刘志雄文集

耶 稣 真 貌

    本书简介

    译者序

    第一部份 何许人物

    第二章 出生

    第三章 背景：犹太的根源和土地

    第四章 试探：旷野的对决

    第五章 素描：明察秋毫

    第二部份 为何而来

    第七章 信息：令人反感的讲章

    第八章 使命：恩典的革命

    第九章 神迹：超自然的剪影

    第十章 死亡：最后一周

    第十一章 复活：难以置信的清晨

    第三部分 祂留下了什么（余波荡漾

    第十三章 国度：在秕子中的麦子

    第十四章 终极的影响

生命的见证与伟大的神

    编者的话

    第一部分 生命的见证

    义的见证

    爱的见证

    第二部分 伟大的神

    神的圣洁

    神的信实

生命的甘露

    序 言

     跟随耶稣

     关于恩赐

     关于合一

     弟兄和睦同居

     美善

     只要基督

达到丰盛生命的途径与伟大的神

    编者的话

    达到丰盛生命的途径

    达到丰盛生命的途径

    达到丰盛生命的途径

    伟大的神 (一)神的忿怒

    伟大的神 (二)神的忍耐

    伟大的神(三)神的怜悯

    (附篇) 认识旧约的神

基督徒生活的秘诀与伟大的神

    编者的话

    基督徒生活的秘诀

    基督徒生活的秘诀

    基督徒生活的秘诀

    基督徒生活的秘诀

    伟大的神(一) 神的恩典

    伟大的神(二) 神的主宰

    伟大的神(三) 神的良善

    伟大的神(四) 神的智能

    会后交通

福音与教会

    第一部分 加拉太书所揭示的福音真理

    第二章 福音真理的三阶段--启示、同钉、成形

    第三章 福音真理的目标--基督成形在心里

    第四章 教会的功能--敬拜、交通、传福音

    第二部分 教会的见证

    第六章 教会的见证：对己、对人、对神

    附 篇

合神心意的家庭

    合神心意的家庭(一)

    合神心意的家庭(二)

    合神心意的家庭(三)

    合神心意的家庭(四)

    合神心意的家庭(五)

    合神心意的家庭(六)

    合神心意的家庭(七)

    合神心意的家庭(八)

    合神心意的家庭(九)

    合神心意的家庭(十)

按照圣经教导子女

    第一章 按照圣经原则委身

    第二章 按照圣经原则学习

    第三章 按照圣经原则训练儿女

    第四章 按照圣经原则管教儿女

    第五章 按照圣经原则养育儿女

按照圣经孝敬父母

    谨将本书献给我亲爱的父母，以及多年坐轮椅的岳母。

    前 言

    第一讲 一个被遗忘的诫命

    第二讲 一个被忽略的应许

    第三讲　孝敬父母在现实生活中难在哪里

    第四讲 孝敬父母应该从哪些方面开始实行

    第五讲 孝敬父母所遇到的难题

    第六讲 如何帮助别人孝敬父母

按照圣经作长老

    序

    第一章 牧养的领导

    第二章 分担的领导

    第三章 男性的领导

    第四章 合格的领袖

    第五章 仆人领袖

    第六章 基于圣经的领导结构

    第七章 使徒行传中的长老们

    第八章 保罗写给众教会的书信

    第九章 保罗给提摩太的教训

    第十章 保罗给提多的教训

    第十一章 彼得给亚细亚长老们的教训

    第十二章 雅各对于生病的人的教训

    第十三章 希伯来书：顺服你们的领导者

    第十四章 长老的设立

    第十五章 长老与会众

牵手一世情

    自序

    藤 序

    王 序

    第一部分 圣经中的婚姻观

    第二章 怎样作妻子

    我的学习经历

    二、敬重丈夫

    三、看重自己

    结语

    第一章 婚姻的真谛

    怎样作好妻子的几点补充

    和婚姻有关的两个题目

    第三章 怎样作丈夫

    圣经的丈夫观

    第二部分 恩爱夫妻

    第四章 梦幻情侣

    刘王爱君的见证：姊妹的学习

    刘弟兄继续交通：弟兄的学习

    第五章 鸡同鸭讲

    刘王爱君交通

    我的婚姻见证——婚姻不只是爱

    第六章 无怨无悔

    刘王爱君的交通：婚姻是置之死地而后生的路

    第三部分 二人成为一体

    第七章 金钱观的合一

    钱不是最重要的

    第八章 信仰上的合一

    刘王爱君的交通：生命的分界线

    第九章 性生活上的合一

    答问

    幸福婚姻的三项要求

出人头地

    出人头地--人往高处爬

    出人头地--高处不胜寒

    出人头地--家是爱之窝

    浅谈中国民间信仰--鬼与祭祖

    浅谈中国民间信仰--鬼与祭祖

敬拜 (一)

    敬拜 (二)

    敬拜 (三)

见证的火炬

    目录

    本书介绍与序

    第一章根 基

    第二章教会建立

    第三章教会秩序

    第四章衰退的征兆

    第五章改 变

    第六章异 端

    第七章反 应

    第八章蒙恩宠的教会

    第九章宗教与福音

    第十章持火炬者

    第十一章风起云涌

    第十二章期望的改革之雨

    第十三章众教会继续向前

    第十四章在悲剧之迷雾间

    第十五章改革运动的改革

    第十六章复兴的成果

    第十七章余 民

    第十八章见证广传

    第十九章见证的火炬

    附录一论耶路撒冷的教会

    附录二莫拉维亚教会

    附录三二千年教会的属灵历史图表说明

    参考书目BIBLIOGRAPHY

平等中有差异

    前 言

    争论的背景

    第一章：耶稣基督重申起初的创造

    第二章：耶稣基督在他的教会中

    第三章：耶稣基督透过使徒

    第四章 耶稣基督透过使徒在信徒中教导

    第五章：耶稣基督和他的使徒们

    第六章：在你的信仰上刚强壮胆，

    参考书目


耶 稣 真 貌

杨腓力 著刘志雄 译

作者以深沉的洞察力，诚实、生动、贴切、踏实地引人领会在福音书中记载关于耶稣基督的历史事实。

本书简介与短评
译者序

第一部份 何许人物
第 一 章我以为我认识耶稣
第 二 章出生
第 三 章背景：犹太的根源和土地
第 四 章试探：旷野的对决
第 五 章素描：明察秋毫

第二部份 为何而来
第 六 章福气：倒霉者的幸运
第 七 章信息：令人反感的讲章
第 八 章使命：恩典的革命
第 九 章神迹：超自然的剪影
第 十 章死亡：最后一周
第十一章复活：难以置信的清晨

第三部分 祂留下了什么
第十二章升天：一片空白的蓝天
第十三章国度：在秕子中的麦子
第十四章终极的影响

回目录


本书简介

杨腓力帮助人们重新发现两千年被掩盖的历史真相。

如果一位受人尊敬的基督教新闻从事人员，决定把他一切原有的看法放在一边，专心注视在福音书中的耶稣，会有什么结果呢？在新约圣经中的耶稣和这位“新发现”的耶稣如何进行比较呢？甚至和我们所以为认识的耶稣如何进行比较呢？畅销书的作者杨腓力这样说：“借着写这本书，我所认识的耶稣和我在主日学中所学的耶稣大相径庭。有某些方面他给我多一些安慰，可是在另外一些方面则更加可畏！”

杨腓力对着基督的生活、工作(包括教训、神迹、死亡、复活)、他是谁以及他为何而来这些重要的问题，提出了新的观点。

把福音的事件和我们今日世界联接起来，“耶稣真貌”把历史的中心主角活生生地描述出来了。面对困难的问题，杨腓力考查这一位犹太木匠的激进言语，并提醒在今日的世代中，我们是否对他足够认真。

从伯利恒的马槽到在耶路撒冷的十架，杨腓力将一位复杂的角色摆在我们面前——他激起许多的疑问，也提供不少的答案。这位令人不安的耶稣，他要彻底地改变你的生活，并增强你的信心。

“耶稣真貌”这本书显出耶稣是一位机智、有想象力，具有挑战性、无惧、富同情心，难以捉摸并且给人极终的满足。这一本诚实的书，将会帮助你发现一位不同的耶稣，不同于主日学中那位穿著法兰丝绒的图像，带着微笑的得胜救主，更不同于被一般传统文化所遮盖的那位好象只能将他摆在宗教的盒子里的耶稣。

杨腓力表示：“没有人遇见了耶稣还能够保持原状，在写这本书的过程中，我发现自己的信心增强，耶稣打碎了我的许多老旧观念，也提出一个困难的问题。为什么我们这些奉他名的人，不能更好地跟随他？”

杨腓力目前担任今日基督教杂志的主编。他曾经写过六本得到玛丹力特金牌奖(Gold Medallion Award)的作品。

短 评

当我们努力注意神的话，我们总是会学到一些新的有关耶稣的事。感谢杨腓力在这本书中所指的方向。

久妮·艾瑞克森·塔达(Joni Eareckson Tada)

我认识杨腓力已逾二十年，他对着耶稣的真理一直有一份深沉持久的渴慕。我宁愿读他有关耶稣的著作，超过任何一位当代的作者。因为我知道他总是有深度的学习和深处的激情。

--丁姆·史达福(Tim Stafford)

这是我所读过关于耶稣的书中最好的一本，可能也是本世纪关于耶稣的书最出色的一本。杨腓力温柔地除去我的眼罩，带我经过怀疑的恐惧，虔诚地自以为已经都知道的心态，以及批判的梦呓，直到我能重新看清救主。我仿佛听见他说：“你说我是谁呢？”我终于明白我从来未曾明白的问题。

--露路易斯·史麦迪(Lewis，B﹒Smedes)富乐神学院高级教授(Fuller Seminary)

在这本“耶稣真貌”的书中，杨腓力个人化地将焦点集中在耶稣的身上。他回忆起儿时在教会的一些经历，带给人以诚实和惊人的洞察力，然后他要求自己以及读者通过对于真正圣经和历史的调查，来探讨耶稣到底是何许人物。在他忠实的眼光下，恢复耶稣的人性和神性，并且强而有力地显现在圣经和我们的生活之中。

--瓦特·万迈林(Walter Wangerin Jr﹒)

杨腓力总是不但讲述真理，并且充满了激情，在“耶稣真貌”一书中，他继续探索。

--弗吉尼亚·欧文(Virginia Stem Owens)肯萨斯·纽门学院(Kansas Newman College)

杨腓力引领着他的读者一同走在一条个人寻找耶稣之旅。借着“耶稣真貌”这本书，我确信这位某些方面来说是第一次遇见的耶稣，他早就认识我。这本书一定会成为多人的爱好。可以推荐给寻找耶稣的人。并可以送给那些已经遇见他而又渴望更多认识他的人。

--以利沙·摩根(Elisa Morgan)摩普国际公司总裁(President，Mops International)

在“耶稣真貌”一书中，杨腓力不但教导、并且激励读者能更详细地考察圣经中的耶稣，以及他的动机。在此过程中，他帮助我们对于作基督门徒的真义有新的体会，甚至那些自认为认识耶稣的人也能从这本书中找到新的资料和意义。

--戴尔·翰森·布奇(Dale Hanson Bourke)

以独特、挑战而又详细的方式，杨腓力打破了传统的偶像，给我们对于耶稣当做治疗忧郁症的人们一帖强有力的解毒剂。展示出拿撒勒人耶稣在生命的各方面复杂的真实性和影响力。

--罗伯特·海斯顿斯(Robert Hestenes)东方学院院长(President，Eastern College)

杨腓力他以诚实、生动、贴切、踏实来引人领会对于福音书中许多关于耶稣基督事实的沉思所带来的洞察力，在现今对于耶稣有许多新奇看法流行之时代，杨腓力提供了重要的帮助，使人们能看清楚救主耶稣到底是何许人也。

--巴 克(James I﹒Packer)维真学院(Regent College)

在福音派世界的作家中间，没有人能像杨腓力更值得我的敬仰和欣赏。

--葛培理(Belly Graham)


译者序

使我认识基督。(腓3：10上)

虽然凭着外貌认过基督，如今却不再这样认祂了。(林后5：16下)

求我们主耶稣基督的神、荣耀的父，将那赐人智能和启示的灵赏给你们，使你们真知道祂。(弗 1:17)

认识关于基督的事(knowing about christ)和认识基督(knowing Christ)有极大的分别。前者可以靠自己的努力，后者就必须完成依靠圣灵的启示。认识基督乃是极为个人化的经验，远超过头脑中一点知识的获得。这是需要全人全心投入且是一生之久的追求。严格的说来，不仅是一生的追求，就是在永世中，这仍是我们的目标。

感谢主，《耶稣真貌》这本书很能帮助我们在追求认识基督的过程中带出一些提醒和反思。只要能以认真诚实的态度来面对耶稣，我们的生命一定会更丰盛！

承蒙胡志成弟兄的润饰，使本书增色许多。感谢许多代祷的弟兄姊妹，特别要感谢我的妻子爱君，若不是她在爱中的帮助，我不可能有今日所蒙恩典。

但愿在神的怜悯和恩惠中，圣灵能用这本书，在我们众人里面带下一些启示和亮光，使我们真知道祂！

你的弟兄 刘志雄
1997 年2月 美国新泽西州


第一部份 何许人物

第一章 我以为我认识耶稣

耶稣是谁

我们听许多人谈论一位我们不认识的人时，常会发现一个奇怪的现象：我们会觉得他们说的不是同一个人。有人说那人太高，也有人说他太矮；有人说那人太胖，也有人说他太瘦；有人说那人太黑，也有人说他太白......。
有一种解释，就是那位我们没亲眼见过的人，可能是个奇形怪状的人。但我们都有这样的经验：他其实是一个外貌平常的人。这种奇怪的现象太常发生了，甚至已不再使我们惊异，反倒视为平常了。
-- 契斯特斯顿(G﹒K﹒Chesteston)

我对耶稣最初的印象是儿时在主日学里唱「耶稣爱我」、在临睡前的祷告呼唤「亲爱的耶稣」、在圣经班看着那些用法兰绒板剪出来的人像的时候。耶稣是和饮料、糖果、饼干以及每次出席得到的小金星联系在一起的。

主日学校里有一幅挂在水泥墙上的耶稣油画像，给了我特别的印像：我认识的男人没有一个像耶稣那样留着长而蓬松的头发。他的面孔憔悴但英俊，皮肤洁白，身穿紫色的长袍，画家特别把折层的光线加重油墨，他怀抱着一只沉睡的小羊，我幻想自己是那只小羊，内心充满了幸福感。

最近我读到年老的迪肯森(Charles Dickens)写给他孩子关于耶稣一生的书。在那本书中，耶稣给人的印像是维多利亚时代的保姆，他抚着孩子们的头吩咐说：「孩子们，你们可要好好地孝顺你们的父母啊。」这正是我在成长时期，从儿童主日学里得到的耶稣形象，他是一个完善、可靠并且完全没有棱角的人物——就如儿童电视节目里的罗杰先生一样。我小时候很喜欢这样的造型。

后来我在圣经学院念书，给我的却是另外一个耶稣印象。在那段日子里，耶稣的形象是一个挂在半空、对着纽约市联合国张开双臂的姿态。这是宇宙的基督，万有都由他而来，在一切都在变动的世界中，只有他永不改变，这幅图画和我儿时抱着小羊的牧人图是大不相同了。

同学们在谈到这位宇宙的耶稣时候，却用一些难以置信的亲密口气。教授们鼓励我们建立「与耶稣基督个人的关系」。在聚会里我们唱着一些非常亲密地爱慕他的诗歌。有一首诗歌说到与他在花园散步，「玫瑰花上露水依然清新」。同学们在自己信仰的见证里，偶尔会说出一些词句，像是「主告诉我......」。可是在那段日子里，我自己的信心却是怀疑和无知，我小心翼翼、迷惘，充满了疑问。

当我回顾那段日子，虽然和耶稣有各种挚爱的亲密，耶稣却离我愈来愈远。他变成了只是被瞻仰的对象。我背下了福音书中三十四个神迹，却没有经历到任何一个；我学了「八福」，却从来没有面对到一个事实：没有人(当然我更是)能够真正地明白那些奥秘的教训，更别说能够活出来了。

不久以后到了六十年代(更确切地说，是七十年代初期)，真正影响到我以及大部分的教会，开始怀疑每一件事，耶稣也变了，好象从外层空间来的一样。耶稣的跟随者不再是以中产阶级勤奋工作的人为代表，一些蓬头垢面、衣衫不整的激进份子开始出现。自由派的神学家开始把耶稣和卡斯特罗(Fidel Castro古巴GC革命领袖)一并供在图像上。

我突然发现所有有关耶稣的图像，包括儿时看到的好牧人，读圣经学院看到的对着联合国张开双臂的宇宙的耶稣，都是留有胡须，可是在圣经学院里是严禁留胡须。这时候许多问题开始涌现，比如怎么可能劝人为善的人会被钉死在十字架上？什么样的政府会把罗杰先生或是袋鼠船长杀死呢？托马斯·潘恩(Thomas Paine )曾说过，没有一个真正神圣的宗教，会有一些教义是侵犯小孩的幼小心灵的。那么十字架呢？

主后1971年，我看到一部名为「马太福音」的电影。这部电影的制片家是意大利的皮尔·巴罗·巴索里尼(Pier Paolo Pasolini )。这部影片不但令宗教界愤慨﹣﹣宗教人士根本认不出银幕上的耶稣，就是制片界也大为诧异，因为制片界都知道巴索里尼是同性恋和马克斯主义的代言人。巴索里尼还控告性地将这部影片献给教皇约翰·保罗二十三世(Pope John Paul XXIII )，因为教皇是间接促成这部影片拍摄成的。教皇一次佛罗伦斯之行造成严重的交通阻塞，巴索里尼困在旅馆里无所事事，就从床头拿起一本新约圣经读了马太福音。他在福音书中所读到的令他大为吃惊，他决意制作一部不用任何剧本，只依据马太福音中所用的字句的影片。

巴索里尼这部影片正好碰上六十年代对耶稣重新评估的风潮，因为经费有限，在意大利南方拍摄，用的是粉笔般的白色和死亡般的灰色为主调，这正符合耶稣在巴勒斯坦成长的背景。法利赛人穿戴头巾，希律的兵丁有点像法西斯党的卫兵，门徒们就好象装模作样的临时演员，可是耶稣本身，他那坚定的眼神流露出一副无惧的态度。他从一处到另外一处，马不停蹄地讲述比喻和教训。

只有那些亲身在青少年期间经历过那种纷乱的日子的人，才能体会到巴索里尼电影里的强烈震撼力量。在那年代，这部影片使那些剧院里嘲笑的人哑然无声，激进的学生们突然发现，他们不是第一个提出反物质主义、反虚假主义，崇尚和平以及鼓励人们相爱的人。

对我而言，这部影片促使我对耶稣的印象有了令人不安的重新评估。单从人的外表来说，耶稣所欣赏的人可能都是被圣经学院开除，或是被大部分教会拒在门外的人。耶稣在世的时候，人们给他的评价是「贪食好酒之徒」，无论在宗教或是政治界的在位掌权的人，都认为他属于造反派，一个扰乱治安的坏份子。他说话行事都像一个革命家，他蔑视名声、家庭、财产，以及传统上用来衡量成功的事。我很难接受巴索里尼影片中的那些对白，完全是出自马太福音这件事实，因为这部影片传出的信息和我先前对耶稣的概念大相径庭。

就在那个时候，有一位名叫比尔·米利根(Bill Milliken )的「青年生命会」同工，在大城市的贫民窟组织了一个公社。他写了一本名为「告别甜美的耶稣」的书，这本书的书名正描述了我内心世界的光景。当时我在青年归主协会工作，担任「校园生活」这份刊物的编辑。我时常想知道基督到底是谁？每当我写作或是为他人的作品润色时，总是有一个怀疑的小幽灵出现在我身边，他问我：你真的相信这一套？还是不过是因为这份薪水而发表一些官样文章？你是否已经加入安全又保守的当权派——正如当年那批深感受到耶稣威胁的一帮人？

因此我尽可能避免直接写关于耶稣的事。

今天早晨，当我打开计算机，微软窗口就显示着今天的日期，似乎在承认，不论你相信与否，耶稣的出生都是如此重要，他把人类的历史分为两部分：这个星球上所有发生的事情，都可以分为主前、主后两大部分。主后1969年，当阿波罗航天员第一次登陆月球时，尼克森总统极兴奋地说：「这是从神创造天地以来最重要的日子！」到葛培理牧师严肃地提醒他别忘了圣诞节和复活节的时候，他才清醒过来。从历史上任何一个角度来看，葛培理所说的都一点没错。这位加利利人一生讲道的对象，比不上葛培理一场布道会的人数，然而他对这个世界的改变确比历史上任何人都深远。他将历史带入了一个新的世界，而今地球上大约有三分之一的人对他效忠。

今日在英语世界里，人们甚至用耶稣的名字来咒骂。想想看当一个生意人打高尔夫球错过了一杆的时候，他会大吼「托马斯·杰弗逊(Thomas Jefferson)」吗？或是一个水管工夹到了手指，他会尖叫「莫罕默德」吗？这会是多么奇怪的事！我们就是无法摆脱耶稣这个人的影响力。

威尔斯(H﹒G﹒ Wells)是一位不认为自己是基督徒的历史学家，他说他发现围绕在这个重要人物生活和品格周围的图画难以抗拒。以历史学家的标准来衡量一个人伟大的程度，是根据「他留下多少可以成长的事物？他是否让人热切地以新鲜的方式来思想？甚至在他离去以后依然坚持？」。如果根据这个标准，耶稣确是世界上最伟大的人物。一条船从视线中消失以后，从它留下的波浪大小，多少也可以猜测船的尺寸。

虽然如此，我却不是因为耶稣是改变历史的伟人而写这本书，正如我没兴趣写凯撒大帝、或是建筑长城的中国皇帝一样，我无法抗拒地被吸引到耶稣面前，因为他是我生命中的分水岭。他曾说过：「凡在人面前认我的，人子在神的使者面前也必认他」。根据耶稣的话，我对他的想法以及态度，将会决定我在永恒里的结局。

有时候，我毫无疑问地接受耶稣大言不惭的宣告，可是我必须承认，有时候我怀疑一个在两千年前住在加利利的人，和我的人生有什么关系呢？我怎么才能解决我内心世界里怀疑和爱慕的矛盾呢？

我一直想藉写作来对付我的怀疑，我写了两本书：「痛苦时神在哪里？」和「无语问上帝」，但是怀疑依旧。我一再回到同样的疑问，每次都好象再一次触摸到还没有愈合的伤口：神是否关心世上的苦情？我们对神有什么重要呢？

有一次在科拉多州我被大风雪困住了两个礼拜。所有公路都封闭，我就好象巴索里尼一样，无事可做，只好念圣经。我慢慢地一页一页地读下去，在旧约中，我发现我认同的是那些勇敢站在神面前的人，比如像摩西，约伯、耶利米、哈巴谷以及作诗的人。在念圣经的过程中，我觉得仿佛在观看一出话剧，这些演员在舞台上表演他们的一生，充满了少许的胜利和大量的悲剧。偶尔他们会对那位看不到的舞台经理大叫：「你搞不清楚在这里是怎么回事！」约伯不就是这样以最刺耳的声音控告上帝：「你的眼岂是肉眼？你查看，像人查看么？」

偶尔从舞台后面仿佛有一个遥远的声音传出来：「嘿！你也搞不清楚在后面是怎么回事呀！」这个声音曾经对着摩西、先知过，当然对着约伯的响应是最为响亮的。当我读到新约的部份，那种控告的声音止息了。我或许可以这么说，神好象搞清楚了地球上的生活是怎么回事了。耶稣亲自熟悉了痛苦的滋味，他经过如约伯所忍受短暂而又多难的尘世：

「你的眼岂是肉眼？」曾经有一度，上帝的眼确是肉眼。

我有时候想，如果我能够像约伯一样从旋风中听到神的声音，能直接与上帝讲话该有多好！这也许是我写这本书的原因吧！但上帝没有缄默，他的话已经说过，不是由旋风中发出，而是借着巴勒斯坦一个犹太人的嘴。在十字架这幅图画中，上帝在耶稣里，仿佛躺在解剖台上，他把自己显现给每一个怀疑的人，任他们调查研究，我也在怀疑者的行列中。

你所看见的基督
乃是我眼中最大的敌人
你所见的基督像你一样的鹰钩鼻
我的基督却有一个像我一样的宽鼻子
我们两人日夜读圣经
但是你读的是黑的，我读的是白的
——威廉·贝雷克(William Blake)

当我想到耶稣的时候，我想起卡尔·巴斯(Karl Barth)的一个比喻：有一个人从窗口看外面的街道，看到外面的人用手罩在额头前朝天空看。房子里的人因为角度的关系，看不见外面的人在看什么。这些话，在耶稣以后两千年的人，何尝不像那个在窗口里的人！我们听见人们的欢呼，我们研究福音书中的手势和话语，然而无论我们怎么扭转我们的脖子，我们还是看不见耶稣在肉身里的真貌。

正是这个理由，威廉·贝雷克短诗的表达是如此贴切，我们有的时候对耶稣的看法也正像只见鼻子一样(译注：短视的双关语)，比如拉可达(Lakota)族人称呼耶稣是上帝的小牛，古巴政府曾经发行一幅耶稣肩上挂着卡宾枪的图画，英法两国在宗教战争的时候，英国人时常用的一句口号是「教皇是法国的，耶稣是英国的。」

当代的学者更是混淆黑白，在现代神学院的书店里，你会发现耶稣被描述成政治的革命家、娶抹大拉玛丽亚的魔术师、加利利的教祖、拉比、无知的犹太好讥诮之徒、法利赛人、反法利赛的禁欲主义者、末世的预言家、在奥古斯丁「雅皮」中的嘻皮士，或是邪教吸毒的领袖。这些「一丝不苟」的学者们写这些书却没有丝毫的羞愧感(因为美国的一般民众完全不理会这类的胡言乱语，最近一次民意调查显示，百分之八十四的美国人相信耶稣是上帝或是上帝的儿子，绝大多数的美国人相信耶稣是无罪的，勇敢并且情绪稳定)。

甚至也有运动员很有想象力地描述过一幅耶稣的图像，使当代的学者也瞠目结舌。前迈阿密海豚足球队的前卫诺曼·伊凡(Norman Evens)，在他写的一本名叫《在上帝的小组里》这样说：「我保证，基督一定是在一场球赛中最出色的球员......如果他现在还活着，我想他可能是6英尺6英寸高，260磅的大块头，球技出众，恐怕连我也不是他的对手！」纽约洋基棒球队以前的一位队员佛兹·皮特逊(Fritz Peterson)，他想象的是耶稣穿著棒球运动员的衣服，他说：「我确信耶稣基督如果跑上二垒的话，那个二垒手一定会被撞到垒外去了，他也许不会吐口水在球上，可是他一定会按照规则尽力地表现。」

在这一大堆的迷惑中，我们如果来回答一个简单的问题：「耶稣是谁？」世俗的历史家无法提供任何帮助。其实很有讽刺意味的是，这位改变人类历史的最伟大的人物，居然能够避开当时的学者和历史家的注意，甚至那四位写福音书的作者，也省略了许多能引起现代读者兴趣的事情：他们略过他一生十分之九的时间，他们当中没有一个人提到耶稣的身体状况，所以我们不知道他的身材、体态或是眼睛的颜色，甚至对他家人的记载也不够清楚，学者们到今天还可以为他是否有弟兄姐妹而争论。这些生理上的事情，在现代读者的心中非常重要，可是那些作者却漠不关心。

在我写这本书之前，我走访了三所不同的神学院图书馆——其中一所是天主教办的，一所是基督新教的，另一所则是保守的福音派。我在图书馆中花了几个月的时间阅读有关耶稣的书籍。我第一天走进图书馆就非常惊讶地发现，不但是有几个书架上，甚至是好几面墙上都摆满有关耶稣的书。芝加哥大学的一位学者估计，在过去的二十年中出版的有关耶稣的书，比以往十几个世纪出版的总和还多。我觉得约翰福音末了那个假设的说法似乎成了真实：「耶稣所行的事，还有许多，若是一一都写出来，我想所写的书，就是世界也容纳不下了。」

这一大堆学者的作品真是令我有一点应接不暇。我读到许多关于耶稣名字语源学的研究著作，他们探讨耶稣到底是讲哪一种语言，辩论他在拿撒勒、加百农或是伯利恒住了多久。我愈读这些学者的著作，原来还有一点关于耶稣的印像就愈变得更模糊了。我甚至有预感，耶稣自己对于我所读的这些关于他的描述，恐怕也有三分胆寒。

可是我发现每一次当我回到福音书里面，毫无例外，那些迷雾就逐渐消逝。杰比·腓力士(J﹒B﹒Phillips)在他翻译了福音书以后这么说：「我读了希腊文和拉丁文的福音书，一本神秘的故事书，但是我在其中却闻不到一点神秘的味道......。没有人会如此没有技术地描述这种极易被揭穿的神秘事件，除非这些事件真真实实地发生在他们眼前。」

有一些宗教的书刊，你多少都能闻出一点刻意宣传的味道，可是福音书却非如此。马可在记载可能是历史上最重要的事件，就是神学家拼命想要用「代死」、「赎罪」、「献祭」这一类的词来解释的事件时，他只用「耶稣大声喊叫，气就断了」这句话。福音书也记载这样一些奇怪的又难以预测的情形：如耶稣的家人和邻居以为他疯了的时候的一些事。如果要写的是圣徒传，为什么加上这一类事呢？耶稣最忠心的一些跟随者，都时常是茫茫然没有头绪：这个人，到底是谁？

当人们向耶稣挑战时，他自己也没有提供一些严谨的答案。他或许留下一些蛛丝马迹，但在摆出证据之后，他却说：「凡不因我而跌倒的人是有福了！」我们读到有关他的一些事迹的时候，难得有人能不在一些事上觉得难以接受。从某些角度来看，福音书好象是把决定权留给读者，又好象是一部侦探离奇的小说，而不是简单的画虚线的游戏。我对福音书这样的特质很兴奋。

我突然发现，自从耶稣受难开始，各种扭曲的理论正好确认了神愿意冒一个极大的风险，他甘心把自己摆在解剖台上：研究我、试验我，然后你自己做出决定。

意大利有一部影片《拉都斯维他(La Dolce Vita )》，一开始有一段直升飞机运送一个巨大的耶稣石像去罗马。耶稣的手臂挂在吊索里，当直升飞机经过一些地方的时候，人们开始认出了这是谁的像。有一个老农夫从他的拖拉机上跳下来，在田里一边跑，一边喊着说：「嗨，是耶稣！」到了罗马附近，有一群穿着比基尼泳装的少女，在游泳池四周日光浴，她们也向着天空友善地挥手，所以直升飞机的驾驶员就直冲下来想要看个清楚。耶稣沉默的脸孔带着寂寞的表情，在这个现代的世界上很不调和地翱翔着。

当制片家梅怀特(Mel White)借给我五十卷有关耶稣生平的影片时，这给我在寻索耶稣真貌的过程中带来了新的方向。这些影片包括了1927年由西利·德米勒(Cecil DeMille )所拍摄的无声电影「万王之王」、「上帝拼音」，以及「棉花径上的福音」这些音乐片。甚至令人惊讶的是，竟然还有法国和加拿大合作的现代片「蒙特利尔的耶稣」。我仔细观看这些影片，把每一幕的重点记录下来，随后有两年的时间，我就用这些材料当做讨论的起点，来教一班「耶稣平生」的课。

我们上课的方式是：每当我们要讨论耶稣生平中一个重要事件的时候，我就从这些影片中挑出七、八段比较有价值的部份，在开始上课的时候，我就把每一部份影片放两到四分钟的片段。一般都是先选一些好笑的，或是生硬的片段，然后是发人深思的片段。我们透过七八位不同的制片家的眼光来观看同一事件，把我们多年来在主日学里所建立的一套固定模子慢慢地挪去。但是究竟哪个对呢？到底发生了什么事情？我们看完了这些影片，然后再来读福音书，最后才来一同进行讨论。

我这堂课是在芝加哥城里拉沙力街教会中进行的，我班上的学员中有西北大学的博士生，也有一些无家可归的流浪汉——他们利用上课的机会来温暖的教室里补睡一觉。我要感谢这些学员，他们使我逐渐改变了我对耶稣的观点。瓦特·凯斯普(Walter Kasper )曾经说过：「极端的说法......把上帝看做是圣诞老人，或是上帝借着人形，好象我们穿上工作服一样到人间，来修理这个腐坏了的世界。」圣经和教会的教义讲到耶稣是完全的人，一个具有理性和人的自由的人，这种概念在一般的基督徒脑海中是不存在的。我必须承认，直到我自己在教这堂课、寻找历史上的耶稣以前，我自己的观念也是不清楚的。

大体上来讲，这些影片帮助我恢复对耶稣的人性的认知，使我明白了教会中的信条总是提到基督在永世以前的先存性，耶稣在荣耀里的地位，却很少提及耶稣在地上的事业。福音书是在耶稣死后多年以后才写出的，那时第一个复活节已是很久以前的事，对福音书的作者而言，主在地上的事迹正如我们今日回想韩战一样遥远。这些影片帮助我穿过时空，去体会耶稣在地上的时代里的那些人如何看耶稣。如果我混在那些人中间，会有什么样的情形呢？我会对这个耶稣有什么样的反应呢？我是否会像撒该一样邀请他来吃晚饭呢？还是我会像那个富有的年轻人一样忧郁地离去呢？我会不会像犹大或是彼得那样出卖他呢？

我发现耶稣和罗杰先生相似之处极少，和我在圣经学院所研究的耶稣更是大异其趣，至少他不是那么平淡无味。我以前总是认为耶稣的个性有点像星球大战里的福肯人(Vulcan)，冷漠沉着、步伐稳重，走路像机器人一样，来到地球宇宙飞船上的一群兴奋的人类中间。可是我发现福音书以及一些好的影片并不是如此形容他。人们的言行时常会深深地影响他：顽固的人会令他沮丧、背信弃义的人会使他怒火中烧、单纯信心的人会给他极大的喜悦。实在来说，他似乎比一般人更情绪化，更激情。

我愈研究耶稣，就愈难把他定型在一个模式里。他从来没提过他的同胞日常重要的话题﹣﹣罗马占领的事，却拿起鞭子把那些在犹太庙堂里谋利的人驱赶出去；他极力劝勉人遵守摩西的律法，他自己却以破坏律法出名；他会为同情一个陌生人而伤痛，他却对他的最好朋友大声责备：「撒旦，退我后去！」；他对有钱人和行为不检的女人毫不客气，这两类人却总喜欢和他在一起。

有时候，神迹奇事可以接二连三地发生，有时候耶稣的能力却好象被人们的不信所阻挡; 有时他详谈他第二次再来的事，他却又说他不知道那日子那时辰；有时候他从逮捕的人面前逃跑，有时候他却是无畏的走向敌人；他流利的谈论追求和平，可是有时却又叫他的门徒去买刀剑；他狂妄地宣告他自己，惹得许多人争议，可是多次当他行了许多神迹的时候，他却竭力隐藏。正好象温克(Walter Wink)说的，如果耶稣根本不存在，我们无法想象出这样一个人物。

根据福音书，有两个字是无法用来形容耶稣的，那就是「无趣」和「可以预测」。真不明白，教会怎么可能把这样的一个人物变得好象正如道尔西·西勒(Dorothy Sayer)所说的一样：「把犹太狮子的爪子剪了，将他变成那些脸色苍白的牧师们和虔诚老太太们的猫宝宝。」

普利兹奖的得主，芭芭拉·泰克曼(Barbara Tuchman)，这位历史学家坚持写历史的重要原则就是不可改变时间的顺序，当她写到第二次世界大战盟军和德军在巴尔吉(Bulge)的最后决战时，她必须拒绝写下「当然，我们都知道这场战役的结果」这样句子的引诱。因为事实上，当时在参与巴吉格之役的盟军并不知道战争结果是如何。根据那时候的情况，他们很可能是被逼回他们登陆的诺曼底海滩上。一个历史学家如果要想保持述说外观上的紧张和戏剧性，他就必须放弃已经知晓结局的立场，这样才能有那种身临其境的感受，否则，便会失去戏剧性。能够带着读者回到当初的情境之中，得到感同身受的滋味的历史学家，才是一个好的历史学家。

我的结论就是，我们大部分有关耶稣的著作和想法都犯了上述的毛病，我们在读福音书的时候，总是带着尼西(Nicea)或是迦列敦(Chalcedon)镜片，﹣﹣(自以为)已经知道结果就是教会一直努力研究想要透彻地搞懂他。

耶稣是一个人，是一个有名有姓、有家有世，与你我一样的一个人，他是一个出生在加利利的犹太人。可是从另外一方面来说，耶稣是和地上任何一个活过的人完全不同。早期教会花了五个世纪来寻找一个平衡点，一方面是「一个跟你我一样的人」，另一方面又是「完全不同」。对于在教会里长大的人，或是一些受基督教文化影响的人，自然都会偏重完全不同这一方面，正如帕斯卡(Pascal)所说：「教会想要说服人们相信耶稣是人的困难度，和证明他是神相去不多。」

让我在此声明，我完全支持教条的教导，在本书中我祇想从一个旁观者的角度，就是那些混在他身边跟随他的人群中，尽可能从属地的角度来观察耶稣的一生。如果我是一个日本的制片家，手上有五千万资金和圣经的福音书，我会拍一部什么样的影片呢？我盼望能如路德所说的：「尽可能地把基督带到肉身之中。」

在这过程中，有时我觉得自己好象是一个游客参观一个伟大的博物馆，心灵深为敬畏震撼。我围绕着耶稣的一生——他出生的故事、他的教导、神迹、敌人和跟随者，尝试要明了这一位改变历史的人物。

可是，有时候，我又觉得自己好象是一位古董修复家，把一些被污泥覆盖的东西，一点一点地除去。如果我慢慢地清除这些污泥，是否有可能使古董重见天日呢？

在这本书中，我试着要讲耶稣的故事，不是我自己的故事。然而无可避免的，当一个人寻找耶稣的同时，也成了自我的反思，没有一个人可能遇见了耶稣以后还能维持原状。我曾经从科学、比较宗教、天生的怀疑和从对教会的反感感染到疑惑，我发现当我把这些带到耶稣面前的时候，就会有新的亮光。在这个时候，还在第一章里，如果我再多说，恐怕就违反了泰克曼的原则。


第二章 出生

受访的星球

权能的神曾经在祂荣耀威严的光中驰骋；有一天祂曾经降卑，彻底的倒空。
--乔治·何柏 ( George Herbert )

我整理去年的圣诞卡片的时候，发现各式各样的图片形象参与了这个节日的庆祝。许多卡片以新英格兰的风景为背景，白雪覆盖大地，有时还加上马车。另外一些卡片则以动物为中心，不仅是长角鹿，还有花松鼠，浣熊、红鸟或是可爱的灰老鼠。有一张卡片甚至是一只非洲狮子躺在一只绵羊身边。

近年来，美国的卡片上也常常看到天使，虽然这些制作严谨、却是可爱的天使从来不需要像圣经中的天使那样宣告：「不要惧怕！」。有少数宗教性的卡片甚至以耶稣的家庭为中心。这些卡片上的人物，当然都非凡人，他们安祥、沉静，仿佛从另外一个世界来的，光环如同冠冕一样挂在他们头上。

卡片里面所写的都是爱、祝福、恭喜快乐一类的温暖字眼。我想或许我们以这种温馨的气氛来纪念这个神圣的节日也是一件好事。可是当我翻开福音书的记载，来到第一个圣诞节的时候，所听到和感受到的却完全不是这么一回事。

我还记得在一个叫做「三十好几」的电视节目中，听到这样一段对白。一位名叫荷甫的基督徒对她的犹太丈夫麦可说：「你为什么还要过点灯节(Hanukkah)呢？难道你还真相信几个犹太人就靠着几盏神迹般、油烧不尽的灯就打退了大队的敌人？！」(译注：点灯节是犹太人在十二月底的一个节日)麦可大发雷霆：「你以为圣诞节就多合理性吗？你难道还真相信一位天使向一个没有性行为的少女显现，使她怀孕，然后她还骑着马去伯利恒，在马槽里生下一个婴儿，后来会是世界的救主？」

坦白讲，麦可的嘲笑非常接近圣经的记载。玛丽亚和约瑟所面对的羞耻，以及家人和邻居的嘲笑，可能正如麦可所说的：「你难道还真相信天使显现？」

就算是对那些肯相信超自然事件的人们而言，还有其它的难题接踵而来，有一位老伯伯祷告说：「拯救我们脱离仇敌和一切恨我们之人的手。」西面却警告童女：「你自己的心也要被刀刺透。」玛丽亚的赞美诗提到有权柄的失位和狂傲的人被赶散。

这些记载和那些圣诞卡所给我们的信息完全相反，圣诞节并不会让地球上的人生活变得更好。这也许是每当圣诞节来临的时候，我总是从这些令人愉快的卡片转过来看福音书这严肃的事实。

圣诞节的图画总是把耶稣的家人当作偶像一样贴在黄金色的纸上，安祥的玛丽亚如同等待一个大好信息宣告那样站在那里，像等待承接祝福一般。这可不是路加福音所告诉我们的一切。玛丽亚很惊慌(原文作极为忧虑)，并且因天使的显现大为恐惧。当天使在那儿宣告至高者的儿子，他的国也没有穷尽之时，玛丽亚的心中所关注的却是「我还是一个处女呀！」

有一次，在我们芝加哥的教堂里，有一位未婚的女律师，在众人面前勇敢地认罪。虽然我们早就知道她的罪，她那好动的小孩每个礼拜天都在教堂里跑上跑下。这位名叫辛西娅的女子，当孩子的父亲离开她的时候，她决定去走一条孤单的道路，把这个不合法的孩子生下来并且养育他。辛西娅的罪并不比别人的罪更糟，然而当她在述说这一段辛酸的时候，这个罪的后果是相当的沉重。她无法隐藏那一次激情下的结果，好多个月她挺着大肚子，直到孩子生下来以后。她余生的每时每刻都完全随之改变。难怪玛丽亚这位犹太少女会极为忧虑！她没有那些激情的经验，却要面对可怕的未来。

当然在美国现在的社会，每年有上百万的少女未婚怀孕，玛丽亚的遭遇多少失去了一些震撼力。可是想一想在第一世纪那种封闭的社会里，天使所带来的消息恐怕并不太受欢迎，当时的法律规定一个女人如果未婚怀孕是犯了奸淫罪，应该要被石头打死的。

马太福音告诉我们，约瑟原本想要暗暗地休了玛丽亚，不愿意公开地定罪她，后来天使向他显现，改变了他对玛丽亚的误会。路加福音告诉我们，玛丽亚匆忙地跑去找她的一位名叫以利沙伯的亲戚，因为以利沙伯也是神迹性地怀了孕，所以玛丽亚想，她或许能够体会自己的心情。以利沙伯相信玛丽亚的话，并且和她分享这一份喜乐。可是不要忘记这两个女人完全相反的感受: 正当全村的人都在谈论以利沙伯的子宫蒙神医治，而玛丽亚这个未婚的女子却必须隐藏她因神迹而蒙的「羞耻」。

几个月后，施洗约翰出生。那可是大张旗鼓，包括了接生婆、凑热闹的亲戚，以及当时村庄里传统为庆祝一个犹太男孩降生而有的许多活动。可是六个月以后，耶稣的出生却是远离自己的家乡，没有接生婆，没有任何亲戚，更谈不上村庄里邻居们的祝贺。为应付罗马政府的人口调查，一个家庭的男主人去报名上册就足够了，莫非约瑟特意把他怀孕的妻子一道拖来伯利恒，就是为了让玛丽亚这不名誉的生产之事可以不在家乡发生？

路易斯(C﹒S﹒Lewis)谈到神的计划时这么说：「这整个神情一直缩小到一个小尖端上，小到像针尖一样——就是一个犹太女子在祷告。」当我今日谈到耶稣出生的事迹，我不禁颤惊，难道整个世界的命运曾经就要落在这两个年轻的乡下人身上？当她觉得神的儿子在她腹中踢动的时候，玛丽亚不知有多少次必然会回想起天使的话呢？每当他忍受村里的人看到他未婚妻的肚子一天一天地大起来而给他羞辱的时候，约瑟又有多少次会怀疑自己是否真的遇见了天使，或者那不过是一个梦呢？

我们对耶稣的祖父祖母一无所知，他们老一辈的人会有什么感受呢？他们是否会像今日一些未婚青少年的父母一样呢？刚听到这种消息是道德上愤怒地爆炸，然后是忧郁地沉默，直到后来小婴孩那双透亮的眼睛才融化了父母的冰心，给家里带来和解。是否有可能他们也像现今城市里那些贫民窟里的祖父母，满有恩慈地照顾那婴儿呢？

九个月之久的尴尬解释，绵绵不绝的丑闻臭味，好象上帝故意安排令人羞辱到极点的环境来迎接他自己来到人间，免得有人说他偏心。每当我注意到人子在地上做为一个人的日子，他总是跟一般人一模一样地受到各种规矩的辖制，而且是无情的规矩，别忘了小村庄里人对出身不明不白的小男孩是不会有好脸色的。

马空·慕格瑞(Malcolm Muggeridge)注意到我们今天的社会，家庭计划诊所提供了非常方便的办法来修正一些可能会让家人羞耻的「错误」。马空说：「事实上，在目前的环境下，耶稣根本就不太可能被允许生出来。玛丽亚未婚怀孕，父亲是谁又不详，家境又贫寒，当然就是最标准的堕胎个案。当她说她的怀孕是因为从圣灵而来时，更证明了她需要看心理医生，一个精神不正常的少女怀孕，就更加应该堕胎了。我们这个世代，也许更加需要一位救主，因为这个世代恐怕以人道的理由根本不会允许一位救主出生。」

童女玛丽亚虽然是没有计划地生育，她却对情理有不同的反应。她听到天使的宣告以后，心中反复思想，然后就说：「我是主的使女，情愿照你的话成就在我身上」。其实，神的话来到的时候常常是带着两面影响，一方面是极大的喜悦，另一方面则是极大的痛苦。当玛丽亚接受这个事实的时候，她是两者同时都接纳了。玛丽亚是第一个人按照神的条件来接纳神，无论个人要付出什么代价。

十六世纪，耶稣会的宣教士利玛窦(Matteo Ricci)赴中国传教，他带着一些宗教性的艺术品，用来向那些从未听说过基督教的人们解说一些故事。中国人对怀抱小婴儿的童女玛丽亚非常欢喜接纳，可是当他向中国人解说那幅神的孩子长大以后被钉上十字架的图像，人们的反应就是嫌恶和恐惧。他们偏爱童女，坚持要膜拜她，深深地弃绝那位钉十字架的上帝。

当我再一次翻过我的圣诞卡的时候，我明白我们基督教国家也有相同的心态。我们仍是在庆祝一个喜气洋洋大团圆的节日，我们把任何一些与悲剧相关的蛛丝马迹都清除一空。尤其过分的是，我们绝对不给人半点暗示，这个从伯利恒开始的故事最后是在各各他结束。

在路加和马太所记载有关耶稣降生的故事里，有一个人似乎能体会神在这一件事中的奥秘，那就是老人西面。他认出这个婴孩就是弥赛亚，他直觉地明白马上要有许多的矛盾冲突，他说：「这孩子被立是要叫以色列中许多人跌倒、许多人兴起，又要作毁谤的话柄。」他接着就预言玛丽亚的心也要被刀刺透。西面感受到虽然在外表上没有什么大变化：暴君希律王依然掌权、罗马的军队还是四周巡逻、耶路撒冷还是挤满了乞丐，可是他知道在骨子里一切都已改变了，一股新的力量来到人间，将要压倒世界上一切的权柄。

起初，真看不出耶稣对世上的权势有什么威胁，他生在罗马帝国凯撒皇帝亚古斯督的威望日正当中的年代。事实上，军事上的胜利以及社会的繁荣，提高了人们对领袖的期望。亚古斯都皇帝是第一个把希腊文中福音或是好消息这个字，借来形容他统治的新世界秩序的卷标，帝国宣告他如同神明，并且建立一套敬拜他的礼仪，许多人相信他英明卓越的领导将使天下长安久治，民生乐利。

就在这种情形下，在亚古斯督王朝一个偏远角落里，有一个名叫耶稣的婴孩降生。当时没有人注意，我们现在知道的关于耶稣的事，主要还是靠四位福音书的作者在他死后才记载下来的。当时整个罗马帝国里几乎没有什么人听过耶稣的名字。耶稣生平也借用了福音这个字眼来宣告一个完全不同的新世界秩序。在四本福音书中，亚古斯督的名字只提到过一次，是要用来确定报名上册的日期，也造成耶稣出生在伯利恒。

耶稣生平中最早的一些事件，却预先警告人一场难以想象的斗争已经开始。大希律是罗马帝国分封犹太地的王，很有讽刺意味的是，他因滥杀无辜而遗臭万年。我从来没有在一张圣诞卡上看过描写这一次政府进行的大屠杀事件，可是别忘了这却是基督来到人间的一部分历史，虽然官方的历史否认这场屠杀事件，可是没有一个熟悉希律生平的人会怀疑他干不出这种事。他可以杀了两个自己的连襟、太太玛瑞莱(Mariamne)，连亲生的儿子也不放过，他死前五天，下令逮捕一批人，在他死之日处决，以确保他死时全城有哀悼的气氛。像这样的人，在伯利恒一个小地方杀一些婴孩，当然不是什么大不了的事。

历史上记载希律王在位的日子，很少有一天是没有处死人的，情形就跟苏联在三十年代斯大林掌权的时候相去不多。禁止公开聚会，到处都有密探。在希律的心中，如果为了确保社会的安定、防患反革命的暴乱、维持政权上的稳定，屠杀伯利恒城中的婴孩是一件绝对合理的事。

奥登(W﹒H﹒Auden)在《正在那刻》一书中描述过希腊王在下令屠杀无辜时，心中可能有的想法：

「今天是冬天里少有的好天气，一片安宁，远处传来牧羊犬的吠声，城墙外的山顶也格外清晰，我的心却觉得紧张。今夜，站在宫中的窗口望下去，眼前的一切景物，实在看不出有任何威胁帝国的征兆，既没有塔特人骑着骆驼来侵犯，也没有听到御林军有什么叛乱的阴谋。哎！这个可恶的小婴孩，为什么不生在别的地方呢？」

所以，让我们看清楚耶稣基督是在斗争和恐怖中来到世界上。他幼年的岁月是在埃及逃难中度过的。马太提到当时的政府甚至知道耶稣会在哪里长大。当大希律死的时候，天使向约瑟显现并告诉他，现在可以安全地返回以色列，可是不要回到希律的儿子亚基老所管辖的地区。所以约瑟就把家搬到北边的拿撒勒，在那里是希律另一个儿子作王，就是耶稣后来称他为「狐狸」的那位，也就是把施洗约翰砍头的那一位。

几年以后，罗马政府收复南方包括耶路撒冷在内地几个省份，并直接管辖。当时的总督就是以残暴而恶名昭彰的彼拉多。他是一个很有背景的人，他娶了亚古斯督皇帝的孙女。根据路加福音，希律安提帕和罗马总督彼拉多原来是政敌，一直到他们审判耶稣的时候才和好。在那一天，他们携手合作，希望能完成
大希律未竟的工作，就是把这位陌生的冒充者除掉以确保政权。

从头到尾，看起来罗马和耶稣之间的矛盾是完全解决不了的事，把耶稣钉死在十字架上，似乎可以把任何可能的威胁一劳永逸地解决(至少当时看起来是如此)。暴政又一次地得胜，没有人会相信他这批顽固的跟随者有可能比罗马帝国长命。

圣诞节的一些事实，在圣诞歌曲里唱着，孩子们在教会里表演着，卡片上显示着，这一切人们已这样熟悉，以致于在事实背后的信息已经失去了。当我再一次读到耶稣降生的故事时，我问自己，如果耶稣是为了把上帝启示给我们，那么我从第一个圣诞节里学到了什么？

我非常惊讶地发现一些和这件事有关的字眼：谦逊、可亲、失败、勇敢，很难相信这一类字眼是用来形容上帝。

谦逊 (Humble)

在耶稣以前，谦逊很少被认为是一个赞美的字。可是圣诞节的事件不可避免地指向一位自相矛盾的名称：谦逊的上帝。神来到地球上，既不是乘着旋风，也不是驾着烈火，实在难以想象，创造万有者缩小再缩小自己，一直缩小到子宫里的一个连肉眼都看不见得小小受精卵，一个可以分裂成长的受精卵慢慢地形成胎儿，在少女的腹中一个细胞一个细胞地成长。诗人约翰·多尼(John Donne)惊讶地说：「无限隐藏在她宝贵的子宫里。」使徒保罗更准确地说：「他反倒虚己......自己卑微。」

我记得一个圣诞节，坐在伦敦美丽的音乐厅里听亨德尔(Handel)的弥赛亚，当合唱的部分唱到《那一日主的容光将要显现》。那天早上，我在博物馆里参观英国荣耀的遗物——王冠上的宝石、统治者的纯金令牌、高等法院法官包金的马车。我相信以赛亚同时期的人，当他们听到弥赛亚的应许之时，恐怕心中充满了的就是这些财富和权势的形像。当犹太人读到以赛亚书的时候，他们肯定是怀念所罗门荣耀的日子，那时「王在耶路撒冷使银子多如石头。」

然而这一位弥赛亚的出现却是另外一种荣耀，卑微的荣耀。雷维·费吉教父这样写着：「回教徒呼喊『上帝是伟大的』，这是一个不需要超自然的存在来教导人类的，一位满了威严，能够命令军队和帝国好象摆弄棋盘上的小卒一样容易的神，当他出现在巴勒斯坦，却是一个小婴儿，既不会说话，又不能吃硬质的食物，就是连小便也无法控制，需要完全依靠他小时候的父母提供住处，食物以及关爱。」

在伦敦的时候，有机会看到女皇和她的家人所坐的皇室包厢，我能略微体会一个典型统治者如何在世上昂首阔步。贴身侍卫、华丽号角的吹奏、颜色鲜艳的服饰以及五光十色的宝石。伊丽莎白女皇二世最近在美国访问，记者很有兴趣地报导她的一些事：比如她带了四千磅的行李，其中包括每一个场合所需的两套礼服，一套以备万一的葬礼的服饰。四十品脱的血浆，以及白色小山羊皮做的马桶座套。她带着她私人的美发师，两位贴身侍卫，以及其它一大群的随从。皇室到外国一个短短的访问轻轻松松地就花了两百多万美金。

这跟谦卑是何等的反比！上帝来到地球访问，他来到一个动物住的地方，没有带任何的随从，连出生的地方都没有，只好降生在马槽里。事实上，这一个把人们历史划分为二的事件，当时在场的动物可能比人还多一些。不小心恐怕驴子都会踩到他：「这奇妙的礼物是在如此沉默安静中赐下。」

只有一短暂的时刻，天空为天使的荣耀所照耀，然而有几个人看到这幅景像呢？不过是几个被雇来看守别人羊群的不识字小民。这些一无是处的小人物连名字都没有留下。牧羊人名声都不太好，所以犹太人把他们都视为不敬虔之流，只准他们到圣殿的外院，上帝却偏偏拣选这些人来庆祝「罪人之友」的降生。

在奥登(Auden)的诗中，东方博士宣告：「此时此地，我们无穷尽的旅程终告结束。」牧羊人却说：「此时此地，我们才开始了无穷尽的旅程。」寻找今世智能之旅结束，寻找真实生命的追求才开始。

可亲（Approachable）

我们这些非正式或是私下祷告传统下长大的人，不太容易欣赏耶稣把人类与神亲近方式的改变。印度教徒要在庙宇里献上祭物，回教徒跪下是要前额着地。事实上，绝大多数的宗教传统中，一个人接近上帝的主要感受是恐惧。

犹太人当然把敬拜和惧怕联在一起。摩西看到燃烧的荆棘，以赛亚经历火烧的炭，以西结看见那份太空的异像，一个人如果蒙福与神直接接触，不是被烧焦，就准是像雅各一样成了半个瘸子。这些还算是好的了，犹太人的小孩子都知道在旷野西乃山的故事，任何人摸到那山，就必定丧命，就是不小心不按规矩摸约柜，也是必死无疑，要是闯进至圣所，那就别想活着出来。

他们是在圣殿里给上帝另外盖了一间密室，而且在平日言谈之间，连上帝的名字都不敢提的人，神可是令他们跌破眼镜，居然以一个出生在马槽里的婴儿的姿态出现。还有什么比一个四肢都包起来的新生婴儿更让人不觉得惧怕的呢？上帝在耶稣里找到了一个方式，能够不使人恐惧地与人相亲。

其实，恐惧从来也是没有什么大用的，旧约圣经中人神的关系总是低潮多过高潮，神需要一个新的方式，一个新的约，用圣经的话来说，这个新约就是不再强调人神之间巨大的鸿沟，而是着重如何跨越差距。

我有一个朋友，名叫凯西，她很喜欢用「猜猜看」的游戏方式来帮助她六岁的儿子学习认识不同的动物。这个孩子说：「我想到有一个哺乳类，他很大，并且还会耍戏法。」凯西猜想可能是鲸鱼，然而最后还是认输。她儿子在胜利中宣布答案是「耶稣」！这个答案在当时似乎没有什么关联，凯西告诉我，她后来才想到她的儿子击中了肉身一个深处的认识，耶稣是一个哺乳类呀！

在我保养一个海水养鱼缸的过程中，我学到一些关于耶稣道成肉身的功课。我发现要管理一个小型海洋水族馆可不是简单的差事。我需要设立一个活动的化学实验室，随时检查硝酸盐的成份以及氨的含量，我需要灌入维他命、抗生素、磺胺药剂以及足够的酵素才能使得岩石生苔，我还需要把水透过玻璃纤维和活性炭的滤清，又需要加上紫外线的照射。你可能想我在鱼身上花了这么的精力，我的鱼应该至少有几分感激之情吧！门都没有！每一次我的影子才靠近鱼缸，它们就拼命找地方躲起来，它们对我只有一种情绪的表现，那就是恐惧。虽然我一日三次打开盖子，固定给它们喂鱼食，我的每次拜访，对它们而言依旧好象是我设计好要整它们似的。我无法说服它们我真正的关切。

对我的鱼而言，我好似神明，我对它们而言是太大了，我的行动是太难以明白，我慈悲的行动会被认为是残暴；我试着想要医治它们，会被认为在毁灭它们。要想改变它们对我的看法，我慢慢地看出是需要一种的「道成肉身」，我必须要变成一条鱼，以它们所能明白的话语和它们沟通。

一个人变成一条鱼是无法和上帝变成一个婴儿相比，然而根据福音书这就是伯利恒的故事，这位创造万有的神，来到世界之中，好象一个画家变成了他图画中的一点油墨，又好象一个戏剧家变成了他剧中的一个人物。上帝是以真人真事在真实的历史中写了一个故事﹣﹣道成肉身。

失败（Underdog）

当我用这个字来形容耶稣的时候，不禁有三分畏缩。这是一个很残酷的字。这个字原来可能是由斗狗之中演变出来的，指着是注定要输的人，或是不公义下的受害者。然而当我读耶稣降生的故事，我无法不做出这样一个结论，那就是这世界是偏向富有和权势，上帝却是偏向失败者。玛丽亚在她雄伟的诗歌中这样说：「他叫有权柄的失位，叫卑贱的升高，叫饥饿的饱美食，叫富足的空手回去 」。

拉撒路·透克斯(Laszlo Tokes)是一位罗马尼亚的传道人，因为政府残暴地对待他，激怒了全国人民，导致革命，推翻了GC党的统治者齐奥塞斯库(Ceansescu)。他谈到当他在一个被下放的山上小教堂准备圣诞节的讲章时，公安警察到处逮捕不满分子，全国各地有许多暴动，透克斯因怕遭害便闭门不出，坐在家中一次又一次地读马太福音和路加福音。不像一般传道人到了圣诞节讲一些令人温暖的讲章，他选择了圣经的本文，描述希律王所作所为是一场对无辜的大屠杀。这一段经文是对他所牧养的弟兄姐妹直接说话，他们非常了解压迫、恐惧，以及暴力给这些失败者无力挣扎的感受。第二天，齐奥塞斯库被逮捕的消息传遍全国，教会的钟声响起，罗马尼亚到处充满了喜悦，另一位希律王又垮台了。透克斯回忆起当时的情形：「圣诞节故事中所有的事件，如今对我们而言有了新的意义，这些是生根于我们生活之中。对于我们这些亲身经历那段日子的人，1989年的圣诞节代表着一个丰盛、共鸣且多彩多姿的圣诞节故事。这期间，神的眷顾和人类邪恶的愚蠢似乎变得好象太阳月亮越过山脉一样的容易体会。「四十几年来，罗马尼亚第一次可以公开地庆祝圣诞节。」

也许最能帮助我们体会道成肉身中失败的本质，就是敢用一些现代的词汇来形容这件事。一个未婚的妈妈，无家可归，又因为殖民地政府的苛捐杂税而被迫流浪，想要寻找一个栖身之处，她生活的国家还在战争中喘息，依然一片混乱，有点像今日的波斯尼亚、乌甘达、或是索马里。她正如今日一半以上的母亲，无论是在亚洲，或是在西方世界的一个角落分娩，她都面对着一个不欢迎她儿子的世界，玛丽亚的儿子成了在非洲的一个难民，正好象今日非洲还是充满了许多的难民。

我想玛丽亚在埃及避难流离的日子里，可否想到她曾经唱过的那首伟大的诗歌？对犹太人而言，埃及使他们想起了他们一段辉煌的历史，万能的上帝曾经打败法老的军队，带给他们自由。如今玛丽亚逃到埃及，走投无路，一个陌生人在一块陌生的土地上，躲避自己政府的追缉，难道她这个无助的婴儿，被追缉、在逃亡，还有可能成全她同胞丰富的期盼？

这个家庭的母语都一再提醒他们是个失败者，耶稣使用亚兰文，就是一种和阿拉伯文相近的商用语言，这本身就是一种令犹太人很难受的提醒，他们深受异国的压迫。

有几位从外国观星象的人(很可能是今日的伊拉克一带)一同拜访耶稣，这些人都是犹太人认为不洁净的家伙。这些装模作样的人当然是要先去和治理耶路撒冷的王打一声招呼，这位王对在伯利恒的婴孩一无所知，他们见到婴孩以后，这些访客干了一件违反政府命令的事，他们瞒着希律王从另外一条路潜逃回国，他们为了保护这个婴孩，采取了违反了政府命令的作法。

耶稣长大以后，感觉、知性深受贫穷、无助以及受压迫者，就是所谓失败者的一群人的影响。如今神学家们为了「上帝偏爱穷人」这种句子来形容神关心失败者是否恰当而辩论，其实当神安排他降生在地球上的环境，就是没有权势或财富，没有权利，也没有公义，他的偏爱似乎是不言而喻了。

勇敢 (Courageous)

主后1993年，我读到一份在纽约市布鲁克林区克伦高地所发生的「弥赛亚奇观」的报导。大约有两万名路巴维奇·哈西迪克派的犹太人住在克伦高地，在主后1993年，他们中间多人相信一位拉比(犹太教的教法师)名叫孟拉奇·孟道尔·希尼森，就是弥赛亚。

当有消息传出，拉比要公开露面的时候，整个克伦高地好象起了火一样，这些路巴维奇派的人一个个穿著他们黑色的外套，留着可爱的大胡子，拥到拉比平时祷告的会堂。有些人比较幸运，有朋友用无线传呼机通知他们，他们一听到一些风声，就立刻赶到会堂。大厅中挤满了上百的人，甚至有人爬到柱子上，整个大厅中充满了期待兴奋的气氛，在宗教仪式中很少有这种气氛，只有运动比赛的冠亚军争夺赛中才有这种气氛出现。

这位拉比已经九十一岁，自从一年多以前中风以来，就一直不能说话，当帘幕终于慢慢升起之际，那些拥挤在会堂里的人看见一位衰残的老人，留着长胡子，不太能活动，勉强地挥一挥手，歪着头，眼珠转几下，如此而已。可是会堂的人却毫不在意，众人齐声高歌：「愿我们的主，我们的老师，我们的拉比，君王，弥赛亚，万岁，万岁，万万岁！」他们反复地唱，直到这位拉比勉强暧昧地做了一个手势，帘幕就再一次拉上。他们缓慢地散去，依然忘我地回味这一刻的感受。希尼森拉比在1994年6月去世，目前许多路巴维奇派的人仍在等待他身体的复活。

我最初读到这段报导，几乎放声大笑，这些人在跟谁开玩笑——一位住在布鲁克林的九十几岁的哑巴会是弥赛亚？然而我忽然顿悟，我对于希尼森拉比的反应和第一世纪那些人对耶稣的态度简直完全一样，一个加利利的弥赛亚？一位木匠的儿子？

我对拉比和他的狂热跟随者的嘲笑的感觉，给了我一点暗示，耶稣一生在地上所受到的人们对他的感受：他的邻居问：「他的母亲不是叫玛丽亚吗？他弟兄们不是叫雅各、约瑟、西门、犹大么？这人从哪里有这等智能和异能呢？」另外一些外乡人嘲笑说：「拿撒勒还能出什么好东西呢？」甚至他自己的家人也认为他疯了，宗教界的专家想尽方法要杀害他，至于像墙头草一般的老百姓，他们一会儿论断说：「他是被鬼附着，而且疯了！」一会儿又极力想要黄袍加身拥立他为王。

我相信神肯放弃权能和荣耀置身在人间，允许人们以我对布鲁克林的希尼森拉比的心态来对付神自己，需要有极大的勇气。 降下到地球这一个行星上是需要相当的勇气，因为这一个行星是以粗俗的暴力著名，特别是其中的一个民族更是以拒绝先知出名，上帝还能干什么比这件更愚蠢的事呢？

在伯利恒的第一个夜晚，天父上帝需要极大的勇气，看他的儿子满脸是血地来面对一个无情冷酷的世界，是否也像任何一位无助的为父者一样呢？我又想起有两首圣诞节的歌曲中的歌词，其中一首说：

「小小主耶稣，不哭也不闹」。这似乎是一幅修饰过的伯利恒图画，我能想像耶稣就像任何一个来到世上的婴儿一样地大哭，而且事实上这个世界就是在他他长大以后，还是给他够多的理由来大哭一场。另外一首「哦，小小伯利恒」中有一句，在两千年以后的今天依然出奇地真实：「今夜全世界的希望和恐惧都在你的身上。」

契斯特斯顿说过：「所有的信条都同意基督教把勇气列为上帝的美德之一」，从耶稣在世的第一个晚上，直到他最后一夜都何等需要这种勇气。

圣诞节的意义里还有一幅景像是我在圣诞卡上从未见过的，就是像威廉·贝雷克(William Blake)这样的艺术家可能也无法公正不偏不倚地表达。启示录第十二章，拉开了幕的一角，给我们瞥见一点远在哈米吉多顿之外来看圣诞节的情景：就是天使的角度来看圣诞节。

这里的记载和福音书所记载的可就大不相同。启示录里既没有牧羊人，也没有残杀婴儿的王，这里所描写的是一条大红龙，头戴十二星的冠冕，在生产的艰难中疼痛地呼叫。突然有一头巨大的红龙出现，它的尾巴拖拉着天上星辰的三分之二，摔倒在地上。这龙饥饿地等在要生产的妇人面前，急匆匆地要吞食她的孩子，就在这千钧一发之间，这婴孩被提到一个安全的地方，这妇人就逃到旷野，于是就展开了一场星际大战。

启示录无论怎么说都是一本奇特的书，读者必须明白这本书的风格，才有可能看懂这些异于寻常的怪兽。在日常的生活中，同时会有两套历史在进行，一套是在地上，另一套是在天上。启示录却同时看两边，这就给我们一个机会可以看到一些幕后的真相。在地上，有一个婴孩出生，一个君王听到风声就进行追杀；在天上，开始一场伟大的攻击，良善的统治者勇敢地向征服宇宙邪恶势力的宝座进军。

约翰·弥尔顿(John Milton)对这有非常高雅的表达。在他所写的诗《失乐园》和《得乐园》中，天上和地狱的矛盾斗争才是真正的中心，地上不过是战场而已。近代的作者腓力普(J﹒ B﹒Phillips)也尝试来描述这种观点，当然气势上略为逊色。上一个圣诞节，我就借着读腓力普的幻想小说来逃避我自己过分注重地上事物的观点。

在腓力普的小说里，有一位资深的天使，带着一位刚刚出道的小天使看宇宙的雄伟。他们一同观赏旋回的星云，众多美丽如太阳的星球，穿越广袤无垠的太空，最后他们来到一个有大约五兆个行星的银河系。

当两位天使逐渐靠近那一颗被人们称为太阳的恒星，以及环绕着它运行的一些行星的时候，资深的天使就指出一颗缓慢旋转不起眼的圆球，在小天使的眼中这和一个平凡而又骯脏的小网球一样的无趣，因为他心中依然充满了他刚纔欣赏过的那些浩瀚伟大荣耀的景像。老天使伸出手指，对小天使说：「我要你特别注意这一颗！」

「看起来又小又脏，有什么特别呢？」小天使回答说。

当我读到腓力普的科幻小说，我想起阿波罗航天员从太空中传回地球的图片，他们说：「一个圆形，美丽而且微小的球」。那是一幅蓝绿交织悬在天空的小球。吉姆﹒罗维(Jim Lovell)回忆起这幅情景的时候说：「这不过是众天体中的一颗而已，大概有月球的四倍那么大，可是这却永藏着阿波罗八号上所有船员所知道并热爱的一切生命、希望、事物。这真是诸天中最美丽、最可观的一颗。」这是一个人的看法。

对小天使而言，地球好象并不是那么起眼，可是当他听说就是这颗微小又不太干净的小行星，居然就是神曾经拜访过最著名的行星之时，他实在是难以置信。

「你难道真的说我们那位伟大、荣耀的王子曾经亲身去到这样一颗第五流的小球上？他为什么做这样的事呢？」

这位小天使皱起眉头，一副反感的样子说：「你说他降到这样低下，变成在那颗漂浮的球上『爬来爬去，挤成一堆的生物』？」

「是的，不过我要提醒你，他可是不会喜欢你以这种口气称呼他们是『爬来爬去，挤成一堆的生物』。虽然对你我而言，也许很奇怪，可是他却爱上他们，他下去拜访他们，要把他们提升起来，能够像他一样。」

小天使呆在那里，这种念头令小天使难以明了。

这其实也是我难以明了的，不过我承认，这正是能够真正明白圣诞节的秘诀，事实上，这是我信仰的基石。身为一个基督徒，我相信两个并行的世界，一个世界中有山岭、湖泊和谷仓，并有政客和夜间看守羊群的牧人；另一个世界有天使，和犯罪的能力，也有称为天堂和地狱的地方。有一个寒冷的夜晚，围绕着伯利恒的众山顶，这两个世界戏剧化地相交，这位没有时间和空间的上帝进入了时间和空间的里面。原来没有极限的神，居然穿上小婴孩的皮肤这种难以置信的限制﹣﹣无限被短暂所辖制。

使徒后来写着「他是那不能看见之神的像，是首生的，是一切被造的以先，他在万有之先，万有也靠他而立。」可是当时那些在圣诞节亲眼见到他的人，可没有一个能看见这些。他们所看见的是一个新生的婴儿，在挣扎使用以前从未用过的肺。

这一个伯利恒的故事，提到创造者降临到一个小行星上的事情，难道是真实的吗？如果这是真的，那么这就和任何其它的故事都不一样。我永远都不需要怀疑，这颗小如网球一般的行星上所发生的事对全宇宙是否有影响。难怪当天使唱出赞美诗的时候，不仅是几个牧羊人惧怕，就是全宇宙也为之震惊。


第三章 背景：犹太的根源和土地

这又是一个大矛盾: 虽然他是犹太人，他的跟随者却非犹太人。
--伏尔泰( Voltaire)

我是在乔治亚州亚特兰大市一个叫华斯普的社区中长大，在成长的过程中不认识一个犹太人，我心目中的犹太人是一群有外国口音、戴着小帽子、住在布鲁克林那种遥远地方的人。他们都努力念书，将来要做心理医生或是音乐家。我知道犹太人跟二次世界大战有关，可是我对德国人屠杀犹太人的事一无所知。当然这些人和我的耶稣是毫不相干的。

我二十几岁时，交上了一个摄影的犹太朋友，他告诉我许多关于犹太人的事。有一天晚上，我们聊天到很晚，他告诉我他家人中有二十七个亲戚在大屠杀中丧生。后来他介绍我读一些犹太作家的书。有了这样的经历以后，我才以一种新的眼光来读新约圣经。我怎么可能忽略耶稣是一位正统的犹太人？马太介绍他的第一句话就是「大卫的子孙，亚伯拉罕的后裔」。

 当我们在教堂里宣读耶稣是「神独生的爱子，在万有之前就存在，是完全的神」这些信条，和福音书中所记载：「耶稣生在拿撒勒乡村里，长在一个犹太人的家庭」，两者之间有光年之遥。我后来才知道当初被请去起草迦勒敦会议的人，都不是信主的犹太人。如果是犹太人，就会强调耶稣和犹太的关系。我们这些外邦人时常面对一种危险，就是把耶稣是犹太人的事实淡化，甚至忽略了他的人性。

从历史的事实来看，我们是共同承受犹太人他们的耶稣。我认识耶稣以后才慢慢地明白，他第一世纪来到犹太人中间，并不是单单为了要救二十世纪的美国
人。在历史的长河之中，他有权选择他要在何时、何地降生。他选了一个被人轻视的犹太家庭，住在外国皇帝的保护之下。我如果把甘地和他是印度人分开，就不可能真正地了解甘地；同样，如果我把耶稣和犹太人分割，也无法真正地认识耶稣。我需要回到第一世纪，想象耶稣正如当时的犹太人，腰带上系着圣经的经文，脚上的拖鞋粘满了巴勒斯坦的沙尘。

马丁·巴伯(Martin Buber)说过：「我们犹太人，对耶稣犹太人本质中的激动和情感有一份独特的认识，这份认识是那些依靠他的外邦人所难以体会的。」他说的真是不错。我如果要明白耶稣的故事，就必须像我要研究任何一个人一样:对于他的文化、家庭以及背景有一点了解。

就是根据这种原则，马太写福音书并不是像我们喜欢用一些「改变你一生的书」这类具有吸引人的开场白，相反地，他却从枯燥无味的耶稣家谱开始。马太从犹太的支派中选了四十二代具有代表性的样本，以确定耶稣王室的血统。正好像今日欧洲一些落魄的皇族后人， 约瑟和玛丽亚的家族，都可以追溯到一些显赫一时的君王，包括以色列最伟大的大卫王，以及最早的先祖亚伯拉罕(马太所列出的家谱也包括了一些不光彩的历史，特别看一看他所提到的一些女人，这在犹太家谱中是很少见的，这四位女子中倒有三位是外国女子。也许马太是在暗示，耶稣是全宇宙的希望，犹太人的弥赛亚身上有着外邦人的血)。

他玛是一位无子女的寡妇，必须装作妓女引诱她的公公，才能在耶稣的血统中参与她的那一份。喇合不需要装假，她就是以妓女为生的。至于乌利亚的妻子拔示巴，她是大卫放纵情欲的对象，后来引起旧约中最著名的皇室丑闻。这些见不得人的祖先，赤裸裸地显明耶稣进入人类的历史，承受了一些羞耻的包袱。当时坐在宝座上的希律王却完全相反，他烧毁了自己的家谱，免得有人把他的出身与别人相比。

耶稣出生的时候，正赶上了犹太人骄傲意识抬头的时候，为了抗拒希腊文化的影响，许多家庭开始给小孩取一些和先祖以及出埃及那段辉煌历史有关的名字。像玛丽亚取名为「米利暗」，就是摩西姊姊的名字；约瑟其实是雅各儿子的名字，连耶稣的几个兄弟也用雅各其它儿子的名字来命名。

耶稣自己的名字就是希伯来的约书亚——祂拯救——这在当时是很流行的名字(就是在今日的南美洲，这还是一个很多人用的名字)。如今日「罗伯」或是「乔伊」，在犹太人的耳中耶稣是一个平凡到不能再平凡的名字。犹太人一般是不允许称呼神的尊名，只有大祭司可以一年一次宣称神的名字。就是今日，那些传统的犹太人在写上帝的时候，还都要避讳。在这样环境里长大的人，一个人有着像耶稣这样极其平凡名字的人，如果说会是神的儿子、世人的救主，他们实在是觉得不可思议(译注：就像中国人也不太相信王小二会是什么了不起的人物一样)。他们可能想：耶稣？别开玩笑了，他是一个平凡的人，是玛丽亚的儿子。

耶稣是犹太人的记号在整本福音书中到处可见。他小时候受割礼，他孩童时期，他的家人从家乡步行数日去耶路撒冷参加犹太人宗教的节庆。耶稣长大成人以后，他在会堂和圣殿中敬拜，遵守犹太人的风俗。像法利赛人一样，他们也都期望他与他们有相同的价值观。

德国神学家杰金·摩门(Jurgen Moltmann)指出，如果耶稣是生活在第三帝国期间，很可能也会遭到和其它犹太人一样的命运，被送到瓦斯室中集体屠杀。在耶稣的时代，希律王对于两岁以下的婴儿的大屠杀，就是冲着耶稣来的。

一位犹太人的拉比告诉我，基督徒认为耶稣在十字架上喊着说：「我的神，我的神，为什么离弃我？」，是指父神和子神间一场挣扎的时刻。可是在犹太人的心中，这些话不过就是又一个犹太人受害者在临死前的呼喊。因为耶稣既不是第一个，也不是最后一个，在受折磨时会引用这一节诗篇的犹太人。

很希奇的是不到几代，就几乎没有什么犹太人跟随耶稣，整个教会都变成了外邦人。到底是怎么回事呢？我看得很清楚，这是因为耶稣无法满足犹太人对弥赛亚的期望。

很难描述弥赛亚这个字在犹太人信仰中的重要性。主后1947年，死海古卷证实了在昆兰(Qumram)社区里，人们热切地期盼一位弥赛亚，甚至在吃饭的时候都会留一张空椅子给他。也许幻想从一个小地方，有一天会出一位世界的统治者是大胆了一点，可是犹太人正是如此相信，他们正在等候一位君王，而这位君王能重建他们国家昔日在历史上的光荣。

耶稣在世的日子，是人人都在等候起义的时候。以往常有一些假弥赛亚起来带领人革命，都遭到无情地毁灭。曾经有一个被人称为「埃及客」的先知，带领了一批犹太人在旷野，他宣称他有能力使耶路撒冷的城墙倒塌。罗马政府就派军队前去镇压，杀死了四千多个反政府的人。

当人们听说在旷野又有一位先知，成群的人涌到旷野去看这位穿著骆驼皮的野人，施洗约翰坚持地说：「我不是弥赛亚」。约翰后来问耶稣的话「那将要来的是你么？还是我们等候别人呢？」其实，长久以来，这是一句在犹太人彼此间到处都听得到的问话。

每一位希伯来的先知都教导有一天，上帝会在地上建立祂的国度，这是为什么「大卫的子孙」这样的谣言对犹太人极度有吸引力。神将会亲自向犹太人证明，祂没有遗弃他们，祂会正如先知以赛亚所说「愿你裂天而降，愿山在你面前震动......使列国在你面前发颤。」

让我们诚实地面对这种情形：约翰所指的这一位来到的时候，山却没有震动，列国也没有发颤。耶稣太令犹太人失望了。相反的事倒不断发生，耶稣出现不到几十年，罗马的兵丁居然把耶路撒冷夷为平地。年幼的基督教认为圣殿的被毁乃是神和以色列之约终止的句号。第一世纪以后，就很少有犹太人相信基督教。基督徒很珍惜犹太人的经典，就称他们为旧约，并且废止了大部分犹太人的风俗。

因为被教会拒绝，又被责怪要为耶稣的死负责，有一些犹太人就起来反对基督徒，他们传谣言说耶稣是玛丽亚和一个罗马兵丁的私生子，十字架是因为他是搞巫术，蛊惑民众，想要引诱以色列人误入歧途。一个人出生时有天使宣告是为了地上的和平的，却成了人类历史上最大的分离者。

几年前，我和十位基督徒、十位犹太人，以及十位回教徒在新奥尔良(NewOrleans)相聚。这个聚集是由心理学家史高特·派克(Scott Peck)出面邀请的，他是想看看我们是否有可能，越过彼此相异之处达成一些共识。每一类信仰的信徒都有机会举行一次敬拜聚会，回教徒在周五，犹太人在周六，而基督徒在主日，所有三十位均一同参加三种不同的敬拜聚会。这三次的礼拜是有多处相似之点，提醒了我们这三个信仰的共同点，或许这三种宗教之间那种强烈的紧张，正是因为它们有共同的传统。好象人们常说家庭里的争执总是最顽固的，内战常是最残酷的。

在新奥尔良我学到了一个新字：「更迭取代」。犹太人很反感基督教的信仰废止取代了犹太教。有一位犹太人说：「我觉得自己好象是古怪的历史，似乎我的宗教应该送到养老院。」另外一位在弗吉尼亚州长大的犹太拉比，他们是当地唯一的一家犹太人，他提到：「每次听旧约的神或是旧约这类的字眼，都觉得刺耳。基督徒居然抢去了弥赛亚这个字，或是希腊文的基督。」每年，基督徒还会请求他父亲，这位在社区中颇受人尊敬的犹太人，来评判圣诞节时哪一家的灯光装饰最出色。犹太的拉比带着这个小男孩在镇上每家人的房子经过，注视他不了解的、明亮展示的圣诞灯饰：圣诞灯饰的原文就是「弥赛亚的灯」。

我以前并不知道回教徒对两种宗教也是抱着更迭取代的心态。在他们的心中，正如基督教源出犹太教，吸取了犹太教的一部分而成了新教，同样地，回教是源于基督教和犹太教，吸取两者的一部分，另创新教。亚伯拉罕是位先知，耶稣也是位先知，但是莫罕默德是最大的先知。旧约有他的地位，新约也有他的地位，但是可兰经才是神终极的启示。当我听到自己的信仰被人讲成一种世袭过程的时候，我才开始体会犹太人在以往两千年中的感受。

在听完了三种信仰说明，清楚他们的差异之后，我也才明白耶稣所带下的隔离是何等深。回教的敬拜聚会中大部分都是向着敬畏全能的神祈祷，犹太教的聚会就包括了读诗篇、摩西五经以及热忱的歌唱，这些东西在基督教中也都能找到，只有擘饼纪念主的晚餐是基督教所独有的：「这是我的身体，为你们舍的。」当我们带领的弟兄在分饼之前作这样的宣告，这饼就是基督的身体，这是分歧点的开始。

当回教徒征服了小亚细亚的时候，他们把许多教堂改成了清真寺，并且到处刻着对基督徒告诫的话：「上帝不会降生，也不会是神怀中的独子。」这句话如果刻在犹太人的会堂里也很合宜。历史中最大的分裂就是从伯利恒和耶路撒冷开始，耶稣真的是弥赛亚、神的儿子吗？在新奥尔良的犹太人解释：一个弥赛亚，三十三岁就死了；一个民族，当他们的救主死后，就更加衰败；而世界不但没有合一，反而更加分裂。这些事实使耶稣的骨肉之亲(犹太人)难以接受。

不过话又说回来，虽然有两千年来的大分裂，有历代以来反犹太的暴力，在犹太人中间，对耶稣的兴趣还是重新燃起。主后1925年，当希伯来文的学者约瑟·克劳斯勒(Joseph Klausner)决定要写一本有关耶稣的书时，他发现当代的犹太学者著作中只有三份文件与耶稣的生平有关，如今这样的研究著作为数众多，其中也有高水平的、有启发性的作品。现代的以色列学童在学校学习耶稣是一位伟大的教师，也许是最伟大的犹太教师，后来耶稣被外邦人接受了。

是否有可能没有偏见地来读福音书呢？犹太人是以怀疑的心态来读的，他们存心来找毛病。而基督徒又总是透过教会的历史来读。我相信这两种人如果能想一想马太的第一句话或许能有几分益处：「耶稣基督的家谱，大卫的子孙，亚伯拉罕的后裔。」大卫的子孙是讲到耶稣弥赛亚的这一条线，犹太人不应该忽略。陶德(C﹒H﹒Dodd)说过：「(弥赛亚)这个头衔他(耶稣)宁死也不愿意否认，想必对他有极重大的意义。」亚伯拉罕的子孙是讲到耶稣是犹太人的这一条线，我们基督徒也不敢忽略。贾柔沙·派利肯(Jaroslav Pelikan)说过：

如果每一个基督教会，每一个基督徒的家，集中他们的虔诚，不仅认为玛丽亚是神的母亲，以及天堂的皇后，而也是犹太的少女及新女性；耶稣不仅是创造之主，而且也是耶书亚拉比，(以及拿撒勒的耶稣拉比)，这世上还会有这么多反犹太主义，还会有奥斯维兹吗？(Auschwitz译注：二次大战德国的瓦斯集体屠杀营)

在我成长的过程中，我一个犹太人也不认识，我只对他们的文化有少许了解，他们中间的一些家庭，虽然可能对于一些节日的意义根本已不相信了，可是这些节日却把他们紧紧地团结在一起。和他们在一起，那种很冲动的争议起初很令我逃避，可是后来这却对我个人而言有一种特别的吸引力。在一个高唱自治民主的社会中，他们对仪文律法却依然尊重，甚至是敬重；虽然有各种摧残的破坏，他们学术的传统仍然能维持自己的文化；虽然在一个没有什么值得庆祝的世界里，他们还是能够手牵着手，唱歌、跳舞，以及欢笑。

耶稣就是在这样的文化中长大。不错，他确实是改变了犹太的文化，但千万别忘了，犹太文化是他的起点。我有时会想象，耶稣在青少年的时候到底像什么样子？我会想起在芝加哥所认识的犹太青少年，有时这种联想令我震惊，使我记起耶稣多年所遭受的相反的联想：一位犹太人的青少年，这没问题，可是也是神的儿子？

耶稣不仅是拣选了一个民族，也拣选了他出生的地点和时间。按照潘霍华(Bonhoeffer)的说法，历史成了上帝出生的子宫。为什么会有这样一段的历史？有时我会想：耶稣为什么不在现代来到世上呢？他可以利用现代这些大众传播工具。或许他应该在以色列还没有亡国之前、人民渴望弥赛亚的日子来也好。为什么偏偏是第一个世纪呢？到底第一世纪有什么特别呢？

每一个世代都有它特别的精神，十九世纪人类充满了闪亮的自信；二十世纪充满了暴力和混乱。耶稣降生的时代，正是罗马帝国的高峰，人民充满了希望和乐观，好象苏联在垮台之前，或是大英帝国在维多利亚女皇的时代，罗马帝国当时以铁腕维持国家的和平，大部分被征服的人民也是很合作，当然巴勒斯坦是唯一的例外。

在耶稣降生的时候，人们都是期盼者，期盼一个新秩序的时代。罗马的诗人维吉(Virgil)写的诗句和旧约圣经先知的宣告倒有几分神似，他说：「从天堂的高处降下一个新人类的种族。」一个新时代的改变很快就要来到：「一个小孩的降生，将会把人类从铁器时代带进到黄金时代！」 维吉这一番话并非指着耶稣，而是指着亚古斯都·凯撒皇帝(Caesar Augustus)，这位皇帝是在裘莱斯·凯撒大帝(Jullus Caesar)被暗杀之后起来维持帝国的统一安定，他好象就是当代的神明，世界的维护者。

对罗马效忠的人，亚古斯都提供了和平、安定、以及娱乐：这些均包括在面包和马戏团这两个字里。罗马政府保障人民免受外人的欺侮，并且享受罗马政府法律公正的治理。当时希腊的灵魂充满在罗马的政治体制里、整个帝国里，人们穿著像希腊人，建筑希腊风格的房子，进行希腊的运动，讲用希腊的语言，当然巴勒斯坦是唯一的例外。

对罗马这一个巨蟒而言，巴勒斯坦是唯一无法消化的一个难题，令人格外憎恨。不像罗马对着多神的包容，犹太人偏偏坚持只有一位真神，而且是他们的神。这位神启示给他们这些「选民」特别的文化。威廉·巴克莱(William Barclay)形容当这两个社会冲突的情形：「历史简单的事实，就是在主前67年至37年这短短三十年间。直到大希律王出现之前，至少有十五万人在巴勒斯坦参加革命丧生，世界上找不到像巴勒斯坦这样充满爆炸易燃的国家。」

犹太人对希腊文化侵略的反抗程度不亚于抗拒罗马军队。拉比们不断地提醒犹太人：一个世纪以前有一位疯狂的希腊人名叫安提克斯(Antiochus)，为了推动希腊文化侵略，安提克斯鼓励年轻的男孩去做反割礼的手术，这样他们就可以赤裸的参加希腊的运动竞技。他曾把一个年老的教士鞭打死，就是因为这个教士不肯吃猪肉。他也曾处死一个母亲和她七个儿女，因为他们不肯向偶像下拜。他做的最可憎的事是攻入圣殿的至圣所，在祭坛上把一只不洁净的猪献给希腊的神宙斯，并且把血洒在圣所里。

安提克斯这样的手段彻底失败，犹太人被迫公开造反，他们的领袖是马开比(Maccabeans)。直至今日，犹太人还是过点灯节(Hanukkah)来庆祝这次的胜利。马开比一党维持了一个世纪的独立，未受外族的侵犯，后来才又被罗马人打败。罗马人花了三十年的时间才平息了一切的叛乱，然后他们设立强人希律为傀儡「犹太王」。当希律看着罗马的军队在家里、市场上甚至在圣殿中杀死妇女和小孩的时候，他问一个将军：「难道罗马要把这座城所有的遗产都毁光，就留给我一个旷野的王国？」后来希律登基的时候，不只是耶路撒冷，就是全国也是一片废墟。

耶稣出生的时候大希律依然为王。相对而言，因为长期的战争，犹太人精神和资源也都耗尽，所以在他铁腕治理下，一切都很安定。在主前31年，一场大地震死了三万多人，以及许多的牲畜，更是雪上加霜，犹太人称之为「弥赛亚的阵痛」。他们恳求神赐给他们一个拯救者。

自从苏联解体以后，在现代还不容易找到一个类似的例子，来形容犹太人在罗马治理之下的情景。在中国统治下的西藏？在南非黑人没有获得自由以前？也许最贴切的是一些去现在以色列的游客所提出的，在耶稣时代的犹太人和现在的巴勒斯坦人倒有许多相似之处。他们都是为了富裕邻国的经济而效力，他们都位于小部落或是难民营里，都是和一些较为先进的异国文化为邻，他们都在威严、压迫以及歧视下度日。

正如玛孔·玛格瑞基(Malcolm Muggeridge)在1970年的观察：「罗马军队的角色已经为以色列军队所取代。现在是阿拉伯人成了被统治者，正如耶稣时代的犹太人一样，除了有宗教自由以外，就是一个二等公民的待遇。」

现代的巴勒斯坦人和加利利的犹太人，还有一点相像之处，那就是他们这两种人，都是很容易被人煽动，热情冲动地去参加武装暴动。想一想现代的中东，每一派人都是使用暴力，阴谋而且好争吵的。耶稣就是降生在这样的一个环境里。

春天来临之时，从犹太地走到加利利，一路上可看到从土黄色逐渐变为绿色，从干旱之地，渐渐走进地中海一带肥沃的地区，水草蔬菜产量丰富，渔夫在加利利海作业，在山顶的西边就是一片湛蓝的地中海。耶稣的故乡拿撒勒，因为太偏僻了，甚至在犹太法典里所提到加利利的六十三个村庄中都没有提到。这个小村在海平线上1300英尺的山坡地上，站在那里可看到从海边的迦密山到北方长年积雪的黑门山，这一片风景都尽收眼底。

加利利确实有吸引人之处，土地肥沃，风景美丽，加上气候宜人，耶稣童年一定很享受这块地方。野花和野草在农作物中生长，分别麦子和秕草是相当困难，山顶上点缀着无花果树和葡萄藤，田中发白的时候就好收成了，这一切都在他以后的比喻和讨论中出现。顺便一提的是加利利有一些很明显的事物反倒没有谈论，比如在加利利北方三里地正在重建的华丽的西弗利(Sepphoris)城，耶稣的邻居甚至他的父亲可能都受雇参与重建的工作。

耶稣一生期间，有许多的建筑工人在建造希腊罗马的大城市，宽阔的街道、宫殿、广场、浴室以及运动场、豪华的别墅，都是用白色的石灰石或是彩色的大理石所建造。有一座高大有四千座位的剧院里，希腊的艺术家就是表演家，提供给各国人士娱乐(耶稣后来就借用这个字来形容一个人在公开的场合表演虚假的信仰)。

虽然希律有办法在他治理之下使加利利成为全巴勒斯坦最繁荣的一省，但是这只让少数人沾上了好处，没有土地的佃农不过是替富有的地主卖命而已(这一点后来也在比喻中提出)。一场大病，或是连着的坏天气就会使许多家庭遭殃。我们知道耶稣是生长在穷人的家庭，他家里在圣殿里献祭的时候，他们负担不起一只羊，所以就用一对斑鸠或用两只雏鸽献祭。

加利利也以革命的温床闻名。就是在耶稣诞生那段时间，有一群叛徒在西弗利夺取了军火库，将武器装备同伙，罗马军队夺回了西弗利后便纵火烧城，这是为什么后来重建这座城。罗马政府并且把两千多名参加革命的人钉上十字架。十年后，有一位名叫犹太斯的人，带领另一次造反，呼吁国人不纳税给异教的罗马皇帝。他协助成立奋锐党，在以后的六个世纪给罗马官方带来了许多的攻击。犹太斯有两个儿子被钉十字架而死，还有一个儿子终于占领了马赛大堡垒，他誓言战到最后一兵一卒。后来有960位犹太男女老幼宁死不屈，全部自尽。加利利人真是从骨头里就是热爱自由的斗士。

虽然加利利富庶又有许多政治上的活动，可是其它的人民却并不尊重加利人。这是离耶路撒冷最远的一个省份，也是文化最落后的地区。拉比的作品中常常形容加利利人是乡巴佬，是人取笑的材料。加利利人所学的希伯来话口音很重，所以到了外地的会堂，都不会让他们念圣经。他们平常讲亚兰文，所以时常会露出马脚，让别人知道他们是出身于加利利(西门彼得后来在一个园子里就是因为口音被人认出)。福音书中保留了一些耶稣所用的亚兰文的字眼，就证明耶稣是讲这种北方的方言。这也就难怪人们对他更加怀疑「基督岂是从加利利出来的么？拿撒勒还能有什么好的呢？」

另外犹太人也认为加利利人对属灵的事是漫不经心的，有一位法利赛人在那里经过十八年毫无结果的服事，哀哭道：「加利利！加利利！你竟然如此恨恶神的话？」当尼哥底母站出来为耶稣说话的时候，就有人责备他说：「你也是出生于加利利么？你且去查考就可知道加利利没有出过先知。」连耶稣的兄弟也鼓励他：「你离开这里上犹大去吧！」从宗教界的角度来看，权力中心是在耶路撒冷，加利利似乎是最不可能是弥赛亚兴起的地方。

在我读福音书的时候，我试着想象自己在那个时代里，我对于欺压会有什么样的反应呢？我是否会尽力做一个标准公民免得惹上麻烦，平安度日呢？还是我也会受到奋锐党的鼓动诱惑呢？我是否会采取逃税之类的消极抵抗态度呢？我会不会把一切的精力投入在一些宗教运动中来逃避政治矛盾呢？我如果在第一世纪，我会成为什么样的一个犹太人呢？

在罗马帝国的时期，在大约八百万犹太人中，只有四分之一是住在巴勒斯坦。这些犹太人有时做得太过分，把罗马政府的忍耐逼到了极点。罗马政府因为犹太人不拜希腊和罗马的神明，就给他们戴上无神论的帽子。因为犹太人的一些特殊的风俗而认为他们不符合社会要求。比如他们不吃邻居那些不洁净的食物，从礼拜五晚上到礼拜六都打烊不做生意，他们并且还蔑视政府官员。不过为了社会安定，罗马政府还是尊重并认可他们的宗教。

从许多方面来看，当时犹太的领袖的情况和在斯大林手下的苏联教会的领袖的处境很相似。他们可以和政府合作，接受政府的管理，他们也可以不理会政府的规定，那么就准备承受严厉的迫害。大希律王和斯大林都是使用同一套的手段，借着地下工作人员在宗教界制造恐怖和怀疑。有一个犹太人的作者抱怨说：「他更换大祭司就和他换一件衣服那么容易。」

犹太人也分裂成不同的党派，有一些偏向与政府合作，另外的则倾向独立自主。这些党派里的人都围绕在耶稣的身旁，听他的教训，也试探他，并且都想摸清他的底细。

禁欲派是其中最不同的一派。他们主张和平，并不积极地反抗希律或是罗马，他们退隐到旷野的山洞里过修道士的生活。他们确信是因为他们没有好好地遵行神的律法而导致罗马的入侵，所以他们全身投入过一种洁净的生活。禁欲派每天按照仪文洗澡洁净自己，严格地控制所吃的食物，谨守安息日，不佩戴任何珠宝，不起誓，并且一切的物资都是大伙公用。他们希望借着他们的忠心可以催促弥赛亚早日降临。

奋锐党代表另外一种分离政策，他们主张用武力暴动把那些不洁净的外国人赶走。奋锐党里有一派则扮演道德警察的角色来维持犹太人不逾矩。为了维持血统的纯正，奋锐党曾宣告：任何犹太人如果娶嫁非犹太人，一律以私刑了结。耶稣在地上的日子，人们一定会注意到他的门徒中居然有奋锐党的西门，可是耶稣自己的社会关系包括外邦人和外国人，更别提他还讲到好撒玛丽亚人的比喻，那真是要把主战派的奋锐党人气疯了。

另外一方面，合作主义者一直要在体制以内求改革。罗马政府给了犹太公会一些有限的权力，当然公会里这些人为了维持自己的利益就必须和政府合作，对付任何反政府的活动。他们认为一定要避免可能的冲突，免得遭受政府无情的打击。

犹太史学家约瑟夫(Josephus)提到一位患有精神病的乡下人，有一次在一个节日里呼喊「耶路撒冷有祸了！」这激起了许多人的反感。公会里的人试着教训他，没有什么效果，便把他交给罗马巡抚鞭打，他被打得皮开肉绽。这就维持了社会的安定。同样的理由，他们也派人去打听施洗约翰和耶稣，目的是要探清他们是否对社会安定有任何威胁？是否需要把这些反政府的人交给罗马？大祭司该亚法说得好：「独不想一个人替百姓死，免得通国灭亡，就是你们的益处。」

撒都该人是合作主义里的最积极的一派。他们最早接受希腊文化，所以他们分别和马卡比、罗马以及目前的希律王合作。他们的神学本质上是人文主义，他们不相信死后的存在，也不相信神对今世的事情会插手，一切都是听天由命。既然没有将来的奖赏或是惩罚，一个人倒不如及时行乐。考古学家发现他们有宏伟华丽的大房子，银和金的器皿，很明显撒都该人是很懂得享受人生的。在巴勒斯坦各党派中，如果现况发生任何变化，撒都该人的损失会是最大。

在中产阶级颇受欢迎的还是法利赛人，他们是走中间路线的人，他们徘徊在统独之间，他们注重洁净的生活，像守安息日，礼仪上的洁净以及各项节日。法利赛人把凡不谨守律法的犹太人当做外邦人，将他们赶出各地的公会，抵制他们的生意，排斥他们参加宴会和公共活动。不过法利赛人自己也因此遭受许多迫害。曾有一天他们中间几百人被钉死在十字架上。虽然法利赛人热情地相信弥赛亚，他们却对于任何自称为救主或是会行神迹异能的人非常地谨慎，以免给国家带来更大的伤害。

法利赛人很小心地选择争取的事项。只有在必要的时候，他们才将生命摆上奋斗。有一次彼拉多反悔取消了一项以前和犹太人讲好的约定，那就是不准罗马军队带任何有皇帝肖像的装备进入耶路撒冷，因为法利赛人认为那是一种偶像敬拜。为了抗议这一决定，他们有一群犹太人(大部分是法利赛人)聚集在彼拉多的宫外五天五夜，他们哭泣地恳求彼拉多能收回成命，彼拉多命令他们到广场去，他在那里埋伏了罗马的军队，他威胁法利赛人如果再抗议，他就把他们全部杀死。可是法利赛人同心协力哭天泣地，宣告他们宁死也不愿看到他们的律法被破坏，后来此剧是以彼拉多妥协收场。

当我考虑这些团体以后，我想我大概会加入法利赛人的行列，我很敬佩他们所采取的实用主义的态度来对付统治当局，而又不失去他们愿意为原则付出任何代价。他们注重秩序，所以法利赛人大多是好公民(关于为什么福音书中记载如此多耶稣和法利赛人的冲突，学者们多有争论。其实与撒都该人、禁欲派或奋锐党相比起来，耶稣与法利赛人的立场是最接近的。有一个解释是说因为写福音书的时候耶路撒冷已经毁了，其它的党派完全消失，所以福音书的作者就专注于对基督教颇有威胁的法利赛人)。像禁欲派或奋锐党这些极端分子很令我不安，而撒都该人在我眼中实在是投机分子，所以我大概会是一个同情法利赛人的人，我会站在群众的边缘，观察耶稣如何处理一些当时很棘手的事件。

耶稣是否会赢得我的跟随呢？虽然我很希望如此，可是我无法简单地回答这个问题。有不少次，耶稣激怒了法利赛人中各个不同派别。耶稣提出了第三条路，既不合作，也不独立。他彻底地把重心从希律或凯撒的国度转到神的国度。

如今回头来看，有时还真搞不清楚耶稣在哪些枝节使得各个党派分离，更不明白为什么他们会被耶稣教训的一些细节气愤填膺。虽然禁欲派、奋锐党、法利赛人甚至撒都该人有许多不同之处，他们却有一个共同的目标，这就是无论如何也要维持犹太人的特点。在这个共同目标之下，耶稣可是一个很大的威胁，我肯定我也会感受到这种威胁。

事实上，犹太人是在他们文化的四周设立一些围墙，希望能保护他们这个小不点的民族免于异教的同化。上帝是否会正如当年把他们从埃及解放出来一样地也救他们脱离罗马？有一个传说认为，如果以色列全家每一个人有一整天悔改，或是以色列人全体能守住两个毫无缺陷的安息日，那么弥赛亚的拯救很快就会来到。辉煌的新圣殿激起了一股属灵的复兴浪潮，圣殿在耶路撒冷显著的一大片高地上，成了全国尊严的焦点以及未来的希望。

就在这样的背景下，我正如其它犹太人一样，来衡量耶稣对守旧律法、守安息日以及圣殿的看法。我怎么能调和传统对家庭重视的文化和耶稣所说「人到我这里来，若不爱我胜过爱自己的父母，妻子，儿女，弟兄，姐妹，和自己的生命，就不能作我的门徒」？耶稣到底是什么意思？在是大祭司和管圣殿的撒都该人耳中，他们怎么接受「我能拆毁神的殿，三日内又建造起来」？这可不是一句普通吹牛的话，这根本是亵渎并背叛上帝，居然敢攻击把全犹太人联合在一起的中心！当耶稣宣告他可以给人罪得赦免，这对犹太人简直是不可思议的事。就好象今天如果有人宣布他可以给人护照或是建筑执照。他以为他是谁呀？难道他可以取代整个现有的制度？

后来的历史证明，犹太人所担心的这种文化自杀并非没有理由。主后70年，不是耶稣，而是其它有能力的领袖所发动的反抗暴政，导致罗马人把整个耶路撒冷和圣殿都夷为平地。后来再重建耶路撒冷成为一个殖民地，并在犹太圣殿的旧址上盖了丘比特庙，禁止犹太人进入城内，违者一律处死。罗马人那时开始逼迫犹太人流亡海外，直到近期才能回国。这件事彻底地改变了犹太教的面貌。


第四章 试探：旷野的对决

爱是凡事甘心愿意，并且仅对甘心者命令。
爱是放弃权力，神是放弃权力。
--赛孟尼·魏 ( Simone Weil )

福音书明言，耶稣这个加利利的乡下佬，就是神的儿子，由天而降来对抗邪恶。如果这是他来的使命，那么耶稣的优先次序就令人怀疑。首先是自然灾害，如果耶稣有能力治愈疾病，使死人复活，为什么不处理一些宏观的困难：像地震、飓风或是在地球上给人类带来瘟疫的一大群突变的病毒呢？

哲学家和神学家责怪地球上许多的病态，都是因为人类拥有自由意志的后果，这样的看法引起不少的问题。我们是否享受太多的自由？我们有自由彼此伤害或是残杀、发动世界大战，或是污染我们的地球；我们甚至可以自由地毁谤上帝，并且像没有永世的一幅样子活着。至少耶稣也可以设计出一些不可争议的证据，来堵住怀疑者的口，叫人相信上帝的机会大大增加。像他现在这样，实在是很容易令人忽略神或是否认神。

耶稣成人以后第一次「正式」的作为就是进入旷野，与那控告者面对面地应付这个困难。魔鬼引诱神的儿子来改变自然律，借着花招快捷方式以达成他的目的。在巴勒斯坦充满了风沙的平原，不仅是耶稣的品格接受考验，整个人类的历史也系于此一挑战。

当约翰·弥尔顿写史诗《失乐园》的续集时，他把耶稣生平中受试探而非钉十字架当做耶稣夺回世界努力的枢纽。以前在花园里有一对男女，因撒旦应许给他们升高到一个他们原有的地位而惨遭失败。几千年后，另外一位人类的代表，照保罗的话，是第二个亚当，也面对相似的试探，不过有很奇怪的反转。古蛇在伊甸园问道：「你可以像神吗？」; 试探者在旷野问道：「你可以成为真正的人吗？」

当我读到受试探的故事，我注意到当时并没有现场的见证人，这些细节一定是出自耶稣本人。为了某种原因，耶稣觉得有责任把这一挣扎的时刻以及个人的软弱公开给他的门徒。我假定试探是一场真实的冲突，而非耶稣事先安排好的一场表演。同一位试探者，他曾经发现亚当和夏娃的致命伤，现在更是精准地攻击耶稣。

路加以低调的手法来描述这一幕好戏：「耶稣被圣灵充满，从约旦河回来，圣灵将他引到旷野，四十天受魔鬼的试探，那些日子没有吃什么，日子满了，他就饿了。」这真像一场单打独斗中的战士，宇宙中两个巨人同时出现在一个荒野之上，一位才开始他的使命，在一种虚弱的光景中来到敌人的地盘，另一位则充满了信心，以逸代劳地准备主动出击。

在这场试探之中的一些细节很令我迷惘，魔鬼要求耶稣把石头变成面包，要将世上的万国送给他，并且催促他从高处跳下去以试验上帝保障身体安全的应许。在这些要求之中难道有什么邪恶不成？这三个试探本身其实很像耶稣应有的特权，也是人们对着弥赛亚最基本的期盼。耶稣后来五饼二鱼使五千人吃饱，岂不是更令精彩的表演？而且他也能胜过死亡，从死里复活，成为万王之王。这三个试探实在不像有什么邪恶可言——然而很明显在旷野有一些极为关键的事发生。

英国诗人格纳·曼尼﹒霍普金(Gerard Manley Hopkins)描述旷野试探是耶稣和撒旦相识期间，撒旦对于道成肉身的奥秘是如在云里雾中，他搞不清楚耶稣是一个普通人，或是神的显现，还是像他自己一样是一个能力有限的天使。他向耶稣挑战也是要借着耶稣能行的神迹来侦探仇敌的能力。马丁路德甚至推测在耶稣的一生中，因为他是如此的谦卑，又和有罪的男女混在一起，所以他也没有什么了不起的地位，因此魔鬼忽略了他，甚至不认识他。因为魔鬼是高视雄峙的，他总是在注意那些又高又大的，并且与之接近，他是不会注意那些低下卑贱的。

在福音书中，这一场单打独斗中的战士是以武士的互相尊敬来相悖，好象两个拳击手在台上绕着对方转。对耶稣而言，可能最辛苦的是要愿意来接受这一趟试探，为什么不把试探者一举消灭，拯救人类历史脱离魔鬼的恶毒呢？耶稣可能在抗议。

在撒旦这边，他提出以他的统治权来交换胜过神儿子的成就感。虽然撒旦提出了三个试探，最后，他自己反倒胜不过这些试探。前两个试探他不过要求耶稣证明他自己，最后的试探他要求敬拜，这是上帝永不会同意的。

旷野的试探显出撒旦的真面目。可是神依然是隐藏的。撒旦说：如果你是神，就露一手给我看。做神就要像神。耶稣的回答是：只有上帝能做这些决定，所以我不会听你的要求作任何事情。

在温·文德(Wim Wender)几部优美的有关天使们影片中(如「欲望之翅」;「远方，近处」)。这些天国的生物，在一起以充满了孩童般的惊奇讨论、品尝喝咖啡和消化食物的滋味、体验温情和痛苦、感受走路时骨胳的运动、体会另一个人类的抚摸，他们大惊小怪的赞叹，因为在人间没有一件事是预知的。以每分钟、每小时的生活来面对现在，而非只是永恒。当耶稣大约三十岁，就是他第一次在旷野与撒旦对决的时候，他已经很清楚做人的这一切「好处」。他很舒适地住在他的皮肉之中。

我回头看这三个试探，我看出撒旦的建议有了一个颇具诱惑力的改善。他引诱耶稣能享有做人的好处而不会有任何的坏处；能品尝面包的美味而不受饥饿和农作物等规律的限制；能经历一些刺激而没有真实的危险；享受美名和权力却没有被拒绝痛苦的可能——简单地说，就是不要十字架而要冠冕(耶稣所拒绝的试探，对我们这许多跟随他的人而言，却依然是我们心所恋慕的)。

在伪经的福音书，就是被教会判定是伪造的那些作品中，似乎耶稣早就屈服了撒旦的试探。那些幻想的记录提到耶稣还是小孩子的时候，做了一个泥麻雀，然后吹一口气，就使麻雀变成了真的； 或是把一条死鱼丢在水里看着它奇迹似地开始游动； 他把他的玩伴变成了小羊，好给他一个教训。 甚至使一些人变聋变哑，然后再享受医治他们的乐趣。这些在第二世纪杜撰的福音书，和今日的超人或蝙蝠侠漫画差不多。这些伪经的价值乃是提供了一幅和福音书完全相反的图画。在福音书中的弥赛亚是一位从来不为自己使用超自然能力的，从在旷野的试探开始，耶稣就展示他极不愿意扭曲任何在地球上的规律。

玛孔·玛格瑞基在以色列拍摄一些记录片的时候，发现旷野试探是如此的令他惊讶：

真是奇怪，当影子够长，而且光线又不是太弱，正是开始拍摄的好时间，我突然发现附近有一堆石头散列，每一个石头几乎完全一样，看起来就像一些刚出炉的金黄色面包。要耶稣把这些石头面包变成了真正可吃的面包，正如他后来在婚宴上把水变成酒应该是一样的容易。到底为什么不做呢？罗马当局时常免费发送面包来获取人民对凯撒王国的忠心，耶稣也可以用同样的手法来推广他的国度。

只要耶稣点头同意，他大可以不必使用四本不出色的福音书和一个被钉死在十字架上的失败者来建立基督教的世界。他可以用一套动听的社会经济计划和原则......每一个乌托邦就都可以成就，每一个希望都达成，每一个美梦都成真，那么耶稣可以成为一个大施主，伦敦经济学院和哈佛商学院都会喝采，英国的国会将给他立一个像，可能美国的国会也会竖立一个更大的纪念碑，苏俄的红场也少不了......相反，他拒绝了这一切的机会，只不过因为只能敬拜神。

从玛格瑞基看来，旷野试探主要还是围绕着耶稣同胞心中最主要的问题：弥赛亚是什么样的人？一位爱民的弥赛亚，能将石头变面包喂饱家人？一个圣经弥赛亚，高高站在圣殿房顶角上？一位君王弥赛亚不仅统治以色列，并且治理万邦？简而言之，撒旦提供耶稣一个机会来做我们以为我们所要的那样威武的弥赛亚，我肯定是同意希望有一个玛格瑞基所形容的弥赛亚。

我们什么样的弥赛亚都要，就是不要一个受苦的弥赛亚——恐怕从某一个层次来看，耶稣自己也不要吧！撒旦建议耶稣从高处跳下来好试探上帝的保护可真是正中要害，这样的试探是会再来的。有一次耶稣在怒中严厉地责备彼得：「撒旦，退我后去吧，因为你不体贴神的意思，只体贴人的意思。」那是当彼得听到耶稣预言自己的受苦和受死就劝阻耶稣之时，彼得说：「主啊！万万不可如此，这事必不临到你身上。」彼得这种直接要保护耶稣的反应，其实正伤到痛处，耶稣在彼得的话中再一次听到撒旦的要他走一条容易的道路的试探。

当耶稣被钉在十字架上的时候，罪的试探是以嘲笑的方式来诱惑他，一位罪犯讥笑他：「你不是基督么？可以救自己和我们吧！」四周观看的人也说：「现在可以从十字架上下来，我们就信他......神若喜悦他，现在可以救他！」然而却没有拯救，没有神迹，没有简单不痛苦的道路，耶稣为了要能拯救别人，很简单，他就是不能救自己，当他在旷野面对撒旦的时候，他一定是知道这一个事实。

※※※

我个人所有的试探引诱，总不外乎是一些平凡的情欲或贪婪，可是当我回想耶稣所受的试探，我发现主要中心是他来到地球的理由，以及他工作的模式。其实，撒旦以「速成」来引诱耶稣，他大可以食物来赢取群众并且控制万国，又可以保护自己免于危险。撒旦以弥尔顿的话来讥笑耶稣：「为什么迈向至善之脚步如此缓慢？」

我第一次看见这一点是从多斯妥耶夫斯基(Dostoevsky)所写的伟大小说《卡洛马夫的弟兄们》(The Brother Karamazov)。这本书就是以旷野试探为主题的，不可知论者的依凡·卡洛马佐夫(Ivan Karamazov)弟兄写了一首诗：《伟大的宗教裁判所长》，描述了十六世纪宗教裁判所最猖獗的时期，这位宗教裁判所长，他是一位枢机红衣主教：「年老体迈，已近九旬，身材高大，下陷的双眼，衰老的面孔。」他认出耶稣，并把耶稣下到牢里，在那里这两个人相遇之情景使人想起旷野的试探。

这位裁判官所提出的控告乃是耶稣拒绝了三个试探，就是丧失了他所拥有的三个最伟大的权能(Powers)：「神迹(miracles)、奥秘(mystery)和权柄(authority)」。耶稣应该顺服撒旦的建议，及时行神迹以提升他在人们之中的声望，他应该欢迎权柄和能力，难道耶稣不明白人们最需要的就是树立一个令人无法置疑的敬拜对象吗？「不但不占有人的自由意志，你反倒增强人们的自由意志，这样的做法，加重了人类属灵国度的重担，并使之受苦，你居然渴望人们自由的爱情，想要他们自由地跟随你，被你所吸引而归属你。」判官认为耶稣抗拒撒旦征服人类自由这样的试探，造成人们太容易排斥他。耶稣放弃了他最大的优势：能说服人相信的能力。 这位阴险的判官继续说到，幸好教会已经发现这种错误并且加以修正，如今一直依靠神迹、奥秘和权能，因着这个理由，判官必须再一次将耶稣处死，以免他破坏教会的工作。

卡洛马夫的这一幕更富有讽刺意味，因为编写的时间正好是GC党在苏俄组织革命的时候，正如多斯妥耶夫斯基所提及，他们也是从教会借用相同的手段。他们应许把石头变成面包，给所有的公民保障和安全。唯一的条件就是人们的自由，GC党就成了俄国的新教会，同样是建立在神迹、奥秘和权能之上。

在多斯妥耶夫斯基所写有关权能和自由的对白一个世纪以后，我有机会去拜访他的祖国，亲眼看到GC党统治七十年以后的结果。在主后1991年的11月我去苏俄，当时正是动荡之时，戈尔巴乔夫(Mikhail Gorbachev)刚刚让位给叶利钦(Boris Yeltsin)，全国都在努力重新找回自我，铁掌的控制放弃之后，人们开始放胆自由地议论。

我很清楚地记得和GC党以前的官方报纸《真理报》的记者们会谈。真理报正如其它的机构，都是GC「教会」奴役的工具。虽然发行量随着GC党的垮台从一千一百万下降至七十万份，可是真理报的记者们却都醒悟过来，充满了诚恳、真实以及寻找的心态，他们甚至肯向一个曾经被讥笑为人民鸦片的宗教寻找帮助。

这些记者们认为基督教和GC党有许多相同的理想：平等、分享、公义以及种族和谐。然而他们不能不承认马克思所追求的异像，却造成人类历史上最可怕的恶梦。为什么？他们的主编说：「我们无法鼓励人有同情心，我们试着为在切诺贝尔(Chernobyl译注：苏俄核能电厂大灾难)的孩子募捐，但是一般的苏俄公民却宁可把钱花在喝酒上，你怎么能改造并鼓励人民呢？你怎么能使他们变得良善呢？」

GC党七十四年来，已经毫无疑问地证明，良善不是克里姆林宫可以立法然后以枪杆子来执行的。事实上有一个很大的讽刺，那就是尝试逼迫道德常常会产生反抗的人民，而导致独裁统治者失去他们自己的基本道德。我离开苏俄后，深深地感到我们基督徒需要重新学习旷野试探的教训，良善是无法由外表强制的，必须由内心生出来，不能由上而下，而需由下而上。

在旷野的试探显示出神的权能和撒旦的权能有着天壤之别。撒旦有权能可以强制、诱惑、逼人服从，也可以毁灭一切，人们从这种权能中学到不少，许多的政府都是用这一套办法。借着皮鞭、警棍或是ＡＫ－47，人类总是可以驱使别的人做任何事，撒旦的权能是外在的，强迫性的。

相反的是，神的权能总是内在的并且不带强制性的，在多斯妥耶夫斯基的小说中，那位判官对耶稣说「你就是不肯借着神迹来控制吸引人，你却渴望人不因为神迹而自由地相信你。」有的时候，这种权能看起来好象是软弱的，因着全然坚持要采取由内而外温柔的改变，并且无奈地依靠人类的选择。神的权能或许仿佛是已经弃权了，正如每一个做父母的人，以及每一个爱人都知道，如果爱的对象选择拒绝排斥你的爱，爱就真的是那么的无力！

托马斯·墨顿(Thomas Merton)说：「上帝不是纳粹！」神真的不是，宇宙的主宰居然成了受害者，在花园中面对一队兵丁毫无反抗之力。上帝使祂自己变成软弱是有一个目的：那就是让人类自由地选择要如何对待祂(在多罗西·塞尔(Dorothy Sayer)的一场名叫《生而为王》的戏剧中，希律王告诉东方的博士：「你是不能以爱来治理人民的，当你们找到你们的王，请替我转告他，只有三件东西可以管理人民——恐惧、贪心以及有保障的应许！」希律王很懂得撒旦管理手段的原则，而耶稣在旷野所拒绝的正是这些)。

祈克果(Soren Kierkegaard)写到神轻柔的触摸：「可以重重地按手在这个世界上的全能者，也可以轻柔地抚摸一切受造之人，使他们得以独立。」我承认有的时候我倒希望上帝会加把劲，因着太多的自由和试探，我的信仰就遭到不信之苦；有时我盼望神会以排山倒海之势来压倒我的怀疑，在祂的存在和关怀上给我最终的证明。

我并且期盼上帝在人类的事物上更积极地参与，如果神单单从天上伸手把萨达姆·侯赛因(Saddem Hussein)从宝座上除掉，波斯湾战争中多少的生命就可以得以保留；如果上帝插手对付希特勒，又有多少犹太人就可以存活，神为什么却袖手旁观呢？

当这些念头在我脑海中兴起的时候，我发现在我的里面是一种对着撒旦在两千年前向着耶稣挑战的一种浅薄的回响。神在今日正如耶稣当年在地上一样拒绝这类的试探，祂依然坚持缓慢温和的方式，借着乔治·麦克当劳(George MacDonald)的话：

并非以神圣的权能压碎邪恶的势力；并非以强势的正义毁灭恶者；并非完美王子的管理在地上带来和平；并非不顾耶路撒冷儿女意愿就把他们聚集在翅膀下，以拯救他们免于遭受那种令祂的先知们灵魂痛苦的恐怖灾祸——祂任凭邪恶工作；祂限制祂自己却采用缓慢又不令人兴奋的方式来帮助一些必要的因素。使人善良，不是控制而是将撒旦赶出......真正爱公义就要让公义成长，而非以报复毁了公义。祂拒绝任何为了次好而有的速成方式。

正如麦克当劳所形容，耶稣呼喊着：「耶路撒冷啊！耶路撒冷啊！我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在翅膀底下，只是你们不愿意。」门徒们曾经建议耶稣从天降火下来烧毁不悔改的城市，耶稣反倒发出无助的叹息，难以想象神的儿子的嘴唇居然说出「如果」，他不肯强迫那些不愿意的人。

我越多认识耶稣，就越发对着卡拉玛夫所说的「自制的神迹」多一份惊讶。撒旦所建议的神迹，法利赛人所要求的神迹奇事，以及我心中渴望的证明，这一切对于一位全能的神而言都不过是小事一件，更令人惊讶的是他拒绝表演以博取人心。神极度地坚持人类的自由到这样一个地步，祂赐给人能力可以活着好象神不存在一样，可以吐唾沫在他脸上，更可以钉死他。耶稣在旷野面对试探的时候，一定很清楚，他的大能是自我约束的能力。

我深信上帝之所以坚持这种自我约束，是因为无论以多么灿烂的展示来表明无所不能，祂都无法达成祂所想得到的响应。虽然权能可以强迫顺服，惟有爱才能呼召爱的响应。这是神造我们的理由，也是祂唯一要从我们得到的。耶稣说：「我若从地上被举起来，必要吸引万人来归我。」就怕我们没听清楚，约翰又加了一句：「耶稣这话是指着自己将要怎样死说的。」神的本性就是「给」，祂一切的吸引都是基于牺牲的爱。

我记得在芝加哥的那天下午，我坐在一个室外餐厅，听一个心都破碎的人在谈论他那个浪子的故事。他儿子杰克不肯好好工作，所赚的钱多花费在喝酒和吸毒上，很少给家里打电话，给父母带来的绝大多数都是悲哀，极少欢乐。杰克的父亲述说他的心情那种无助的感受，和耶稣对着耶路撒冷的感受相去无多。他说：「但愿我能把他带回来，保护他，试着告诉他我有多爱他。」他停了一会儿，等他能控制自己的声音，然后再说：「实在很奇怪，虽然他拒绝我，可是对我而言，杰克的爱似乎比我另外三个乖孩子的爱还重要，真是奇怪，不是吗？也许爱就是这样子。」

我忽然感受到，他所说的「也许爱就是这样子」这几个字，对神自制的奥秘所带来的亮光，远超过许多神学的著作。神为什么甘心以这样缓慢又不令人激动的方式来使正义成长，却不肯采用报复的手段呢？也许爱就是这样子。爱有能力，也唯有这种力量最终才可能征服人心。

※※※

在这三次试探中的挫折，撒旦从这场冲突中退去的时候，恐怕脸上还是带着嘲笑。耶稣坚持拒绝按着撒旦的方式来行事，就是说撒旦也是要继续以这一套方式行事。他还是可以将这一个世界掌握在手掌之中。他知道了上帝自制的功课，而神的自制常常给反对神的人创造机会。

当然总还是会有一些小冲突，耶稣可以把污鬼赶出去，可是他所赐的灵却不是附着缠身的，而是尊重接待的人，这种尊重就导致了许多的危险：耶稣承认神的国在邪恶中成长的痛苦，正如麦子在秕子里长一样。对撒旦而言，这种试探让他苟延残喘。这令我想起耶稣拒绝旷野的试探，其实也是拿上帝的名誉来冒险，神应许有一天要把地球恢复到完美的光景，但是目前又如何呢？人类历史的困境，甚至教会历史的残酷，以及启示录中要来的大灾难，这一切值得神圣的自制吗？说得更确切一点，人类的自由值得神付出这样的代价吗？

没有一个在这恢复过程中的人能公平地回答这个问题，我只能记住耶稣在旷野与邪恶正面对决的时候，他选择了另一条道路。对耶稣而言，保守这个众所周知有缺陷的族类的自由意志，是值得付出代价的。这可不是个容易的选择。因为他和他的跟随者都要为这个选择受苦。

当我观察耶稣的余生时，我看出在旷野所建立的自制模式一直维系至终。我从来没有看到耶稣强迫任何一个人，相反，他总是说明选择的结果，然后把决定权留给人，他毫不妥协地回答一位财主的问题，然后任他离去。马可在记载的时候特别加了一句：「耶稣看着他就爱他。」耶稣其实对世人对他的态度倒有一个很真实的看法：「只因不法的事增多，许多人的爱心才渐渐冷淡了。」

我们有的时候用「救主情怀」这个名词，来形容一个人有一种不健康的固执，非要解决别人的问题不可。而真正的救主却令人惊讶地没有这种情怀。他一点也不急着非要在他有生之年使全世界信他，他也不会治愈一个还不肯接受治疗的人。借用弥尔顿的话，他说耶稣是「先站在人和属天的立场，借着得胜的话征服愿意的心，以善诱代替恐惧。」

简而言之，耶稣显示对人类自由令人难以置信的尊重，当撒旦要求试探彼得，并且要筛他好象筛麦子一样，耶稣并没有拒绝这样的要求，他的反应是：「西门，我已经为你祈求，叫你不至于失了信心。」当群众离去，就连许多门徒也遗弃他之时，耶稣平淡地对十二个门徒说：「你们也要去吗？」当他的生命在耶路撒冷面临最后的审判，他也只是点一点犹大，可是他并未阻止犹大的恶行，这何尝不是又一次的自制？

耶稣说：「背起你的十字架来跟随我！」他是尽可能地不带任何的煽动情感而发出这样的邀请。

在耶稣身上这种自制的品格，甚至有人称之为神圣的害羞——这实在令我吃惊。当我消化耶稣在圣经中的故事的时候，我才明白：我也是期盼在耶稣身上找到我自幼在南方基要派教会中所有的气质。我时常会觉得自己是一个在情感压力下的受害者，教义总是以一副「只要信，不可有问题」的态度交付下来。神迹的能力，奥秘的经历以及权威混合在一起，使得教会中不给怀疑者留下任何余地。我也学会了一些所谓「赢取灵魂」的技巧，其中有一些甚至还包括不完全真实的表现我自己。然而，我在耶稣的身上找不到这些的影子。

如果我正确地去读教会的历史，耶稣的许多跟随者顺服了耶稣所抗拒的试探。多斯妥耶夫斯基巧妙地将旷野试探，在宗教裁判所的拷问室中再一次地活生生地描述出来。怎么可能？天主教会原本是建立在这一位抗拒试探主的基础上，居然会借着宗教裁判所强迫信仰长达500年之久？就算是比较温和的抗罗宗基督教，在日内瓦的政府官员也是强迫人民去教会，如果不领圣餐，就是犯法。日内瓦的异端也是一样要被烧死的。

实在是何等的羞耻，基督教的历史显示出教会一直要努力来改进基督的方式。有时候，教会和政府联手以便能迅速地获取权力。「一般而言，对着成功的敬拜是魔鬼最卖力培养的一种偶像敬拜。」海缪·西利克(Helmut Thielicke)对着德国教会早期被希特勒迷惑时所作的评语：「我们注意到在1933年后的第一年间，因为希特勒伟大的成功所散发出那种暗示的强迫性，这种成功的影响，使得许多人，甚至基督徒都忘了停下来问一问，到底是为了什么目的？要付出多大的代价？」

有时候，教会也培养出一些迷你型的希特勒，比如像吉姆·琼斯(JimJones)和大卫·柯瑞西(David Koresh)(译注：两人均为异端的领袖)，他们深知借着神迹奇事以及权威能带来多大的权能。有时候教会就是简单地借用那些政治家、销售员以及广告制作商所发展出的那些完善的操纵工具。

我很快就能诊断出这些错误。可是当我从教会历史转而来看我自己的时候，我发觉我也是极容易受这类的试探的伤害。我缺乏这种能够拒绝「解决人类需要速成法」的意志力，我缺乏一种能让神以一种缓慢、温柔的方式来工作的耐心，我要自己掌握一切，催逼别人来完成我所相信的目标。我宁可牺牲一点自由来换取安全及保护的保障。我甚至愿意为了一个可以成全我野心的机会而牺牲更多的事物。

每当我心中涌出这些试探的时候，我就回到耶稣和撒旦在旷野的故事，耶稣对于撒旦试探的拒绝为我保留了一份自由，让我面对试探时也可以享用，我祈求神把耶稣的那种信靠和忍耐赐给我，我就能体会到如希伯来书所说的喜乐：「因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，但是他没有犯罪——他自己既然被试探而受苦，就能拯救被试探的人。」


第五章 素描：明察秋毫

基督的每一件事都令我惊讶：他的灵令我敬畏，他的意志令我大惊失色，世上无人能与他相比，他实在是独一无二......我在历史中想找与耶稣基督相似的一个人，却寻找不到。我也找不到任何事情能像福音一般，在历史中、在人类中、在世代中，或在自然中，我都无法找到一件能与福音相比，或是能说明福音的事情。在耶稣的身上每一件事都是不寻常的。
——拿破仑(Napoleon)

使徒行传只用一句话就匆匆地把耶稣的一生带过，从降生一下子就跳到死亡，下到地狱然后升上天堂。噢，这是否忽略了什么事？在借着童女玛丽亚出生到被巡抚彼拉多拿下受害之间，到底发生了什么事？不知为什么，耶稣三十三年之间所言所行被搁置一旁而直接解说他的一生。他在地上是如何使用他的时间呢？

我在主日学中的记忆，反而妨碍我努力想象耶稣每天的生活。因为在主日学中，他好象成了没有生命的走马灯画，他一会儿教训人，一会儿又抱着一只羊；现在他跟撒玛利亚妇人说话，一转眼，他又跟一个名叫尼哥底母的男人交谈。最多是从门徒的小船在蔚蓝的大海上浮沉这幅画中，看到一点行动。我记得耶稣在圣殿里手中拿着一根鞭子的情景，但是这幅画和我所知道的耶稣很不相配。我从来没有看过他在宴席中的图画。我可能从主日学中学到一些有关耶稣一生的事迹，可是对我来讲，他还是那样遥远，那样平淡。

对我而言，关于耶稣的电影倒能帮助把他活生生地表现出来。其中有一些影片，像珍芬尼所拍摄的《拿撒勒的耶稣》，这部影片极力想要复制合乎福音书记载的情况。和安静的走马灯不一样，电影把耶稣的行动表明出来，这些行动都是在一大群难以控制的观众面前，他们彼此拥挤，期盼能有好一点的角度来观看耶稣，也有一些人把他们的要求带到耶稣面前。

当我观赏这些影片之后，再回来看福音书时，我试着把我自己摆回到我所熟悉的角色——记者，也许应该说是第一世纪那时的记者吧！我会站在边缘，详细地聆听，记笔记，希望在我有关耶稣的报导中抓住一些特点，同时也发现他在我个人的身上也有一些影响。我看到了什么？有什么会令我印象深刻？有什么令我不安？我怎么才能把他介绍给我的读者呢？

平常在我报导一个人的时候，总是先从他的外貌介绍开始，可是这在耶稣身上是行不通的，因为没有人知道他的长相，最早有可能是耶稣的画像是第五世纪的作品，而且还都是一些想象的画，在此以前希腊人把他描述成一个没有胡须的年轻人，好象他们的亚波罗神。

主后1514年，有人伪造了一份文件，说是接替彼拉多作罗马巡抚的帕琉斯·兰特勒斯(Publius Lentulus)所写的，在这份文件之中有一段对耶稣的描写：

他身材高大，健美，平易近人又令人尊敬，他头发的颜色是无法形容的，略带卷曲，很像拿撒勒人所流行的发型，还有一点留海。前额很高，又宽大，他的面颊没有皱纹，俊美而带红色。他的鼻子和嘴巴绝对的对称，他的胡须和头发的颜色相配，在下额下有一点分叉，眼睛明亮，湛蓝清澈......

这种描写和我小时候教会小泥墙上的油画很吻合。这份伪造文件的下一句话就露出马脚：「没有人看过他笑！」这个作者有没有读过我所读的福音书呢？在圣经中对耶稣肉身的长相，没有用一句话来描述，可是却提到他在婚宴中行了第一个神迹，给他的门徒起了一个俏皮的小名，并且得到「贪酒好食的人」这样的名声。当那些虔诚的人批评耶稣的门徒在属灵的操练上不严谨的时候，他的回答是：「新郎和陪伴的人同在的时候，陪伴之人岂能禁食呢？」耶稣大可以用许多其它的形像来描述他自己，他却选上一个快乐新郎的角色，而且因着他使得整个婚宴都是喜气洋洋的。

我有一次放了十几张艺术幻灯片，这些幻灯片是以不同的形态来描述耶稣——非洲人，韩国人，中国人，然后我问，在他们心目中耶稣的长相如何。几乎所有的人都认为他身材高大(第一世纪的犹太人不大可能高大)，大多数的人说英俊，并且没有一个人说他超重。我放了一部英国广播公司制作有关基督平生的影片，由一个矮胖的演员来演耶稣，我们班上有一些人就很受不了。我们还是喜欢一位高大英俊，特别重要的是「瘦」的耶稣。

第二世纪的传说相信耶稣是一个驼背的人。中古世纪，许多的基督徒相信耶稣受痲疯病之苦，现代大部分的基督徒对这一类看法不是厌恶就是认为是异端，难道耶稣不是人类中一个完美的标本吗？然而在整本圣经中，我只能找到一处描述耶稣肉身的经文，是在基督降生以前几百年所写的：在对以赛亚的素描里，也是新约圣经引用在耶稣生活中的经文：

「许多人对他惊讶厌恶——他的面貌比众人都丑，他的形像比世人都枯槁(原文另译)......他无半点美丽或是尊贵能吸引我们，按照他的外貌毫无令我们羡慕之处。他被人鄙视及厌弃，是忧患之子，多受痛苦，他被人鄙视到一个程度，人们都掩面不看，我们也不尊重他。」

因为福音书在这方面的沉默，我们无法确实知道耶稣的长相，我相信这是一件好事。我们对耶稣那些迷人的想法，其实反衬出我们自己远多过想象耶稣。他没有什么特殊的光芒。施洗约翰承认，若不是特别的启示，他基本认不出耶稣。根据以赛亚书，我们不能说是他的美丽，尊贵或是其它外貌上的事造成他的吸引力。真正的关键是在别处。

※※※

我越过耶稣肉身的外表来看一看他是怎样的一个人，他在个性检查表上会得到什么分数呢？

我从小到长大，心目中耶稣的形像和福音书中所显示的个性是颇不相同的。我心目中耶稣的形像和一些好莱坞的影片中的耶稣差不多。在那些影片中，耶稣平静又毫无表情地念着他的台词，他毫无困难地冷静地走过生活中各样混乱的环境，没有事能使他惊慌，他从容不迫地把智能流露出来。简单地说，他就是一个没有情绪的耶稣。

相反地，在福音书中，我们看到的耶稣却充满了对民众的吸引力，人们可以连续三天没有食物坐在那里，就是要专心地听他说话。他似乎是既兴奋又冲动「被怜悯所感动」或是「满了同情」。福音书中呈现出耶稣许多情绪中的反应：突然对一个患麻疯病的人发生同情，因门徒的成功喜乐溢于外表，对冷酷的律法主义愤怒地爆发，因不接纳的城市而忧伤，以及在客西马尼和十字架上那些可怕的呼喊。他对个人似乎有用不尽的耐心，但是对机构和不公义却毫不耐烦。

我有一次去参加一个男人的退修会，这是一个专门为了帮助男人从典型大丈夫的束缚中解放出来，能够活出自己情绪的聚会，当我坐在小组讨论中，听到许多男人讲述自己如何挣扎来表达自己的情绪，而期盼能有贴心的关怀时，我明白耶稣所活出的才是真正的大丈夫。而十九个世纪以后的今天，大部分的男人还在挣扎。至少有三次耶稣在门徒面前哭泣，他既不隐藏他的恐惧，也不迟疑要求别人的帮助。在客西马尼园里，他告诉门徒：「我心里甚是忧伤，几乎要死。你们在这里等候和我一同儆醒。」今天有几个强人领袖会露出自己的弱点呢？

耶稣和我们认识的大部分的男人不一样，他很喜欢称赞别人，当他行了神迹以后，他常常把功劳归给接受祝福的人，说：「你的信心救了你！」他称呼拿但业为「一个真以色列人，他心里没有诡诈。」对着施洗约翰他说：「凡妇人所生的，没有一个兴起来大过施洗约翰。」连凶暴的彼得他也改称为「盘石」。当一个畏畏缩缩的女子在爱中过分奉献的作法遭人批评之时，耶稣也为她辩护，而且说她慷慨的故事会流传到永远。

福音书让人看到耶稣遇到人就可以和他们建立起亲密的关系。不论是和井旁的妇人，花园中的宗教领袖，或是湖边的渔夫，耶稣总是能揣摸人心所思，几句短短的交谈，就能使人们推心置腹，坦诚直述自己内心的秘密。那年代的人对拉比和圣洁人大多是敬而远之，然而耶稣却能吸引出人内心的饥渴，甚至使围绕他的群众拉一下他的衣角也好。

小说家玛丽·高登提到耶稣对妇人和孩童的敏感关心是吸引她的特质之一！「肯定他是文学作品中唯一的一位多情英雄，谁能想象一位多情怜悯人的战神呢？」在耶稣向耶路撒冷女儿的独白：「在那日子，怀孕奶孩子的真是可怜啊！」(原文直译)。高登响应说道：「我知道我想要孩子，我觉得这些话好象是对我说的，想一想，有几个男人会想到女人怀孕养育孩子的艰难？」

耶稣并不是根据「今日必须完成事项表」来做事。我怀疑他会欣赏现代对准时和日程表的重视。他参加一连数日的婚礼，他允许一些无名小卒来打扰他的行程，不管是一个害羞患血漏的妇人，或是一个路旁求救的瞎子。耶稣所行的两个特别令人注目的神迹(叫拉撒路和睚鲁的女儿从死里复活)都是因为他迟到了，所以来不及医治那些病人而发生的。

按潘霍华(Bonhoeffer)的说法，耶稣是一个「为别人的人」，他将自己的空间，所有的时间都给别人。任何人都可以邀请他去吃晚饭。所以很少有一个知名人物会像耶稣一样有这么多不同的朋友，包括财主，罗马的百夫长，税吏和法利赛人，妓女以及麻疯病人。人们喜欢和耶稣在一起，有他的地方就有欢笑。

但是这一切的特质，就是心理学家会喜欢称为「自我实现」的模式却被耶稣打破了。正如路易斯(C﹒S﹒Lewis)所说：「他可完全不是心理学家所说的调和平衡、适应良好、婚姻快乐、有好工作，又受人欢迎的人。你不可能是很好的适应你的世界，当人们称你是被鬼附的时候，甚至最终还把你钉在木头上。」

毫无疑问，我肯定也会和耶稣当时的大部分人一样，对一个相貌平平的犹太男子的一些稀奇古怪的宣告大为不解。他居然自称是上帝的儿子，可是他又如常人一样吃喝，甚至还会疲倦，会感到寂寞，他到底是什么呢？

从某点上来看，他似乎还蛮适应这里，然而在另一些场合，他却毫无疑问地感到不自在。我想起一幕，当耶稣青少年时，在耶路撒冷失踪，后来被他母亲责怪：「我儿，为什么向我们这样行呢？」其实他犹太的母亲这句含蓄的话是很温和的，别忘了他的父母已经找了三天，然而耶稣的回答却是：「为什么找我呢？岂不知我应当在我父的家里吗？」在耶稣和他的家庭中，已经开始有了效忠上的矛盾。

住在一个自由意志和充满叛逆的星球上，耶稣有的时候肯定会很不自在，那就是当他独自安静祷告之时，好象在一个污染的星球上，需要维生系统提供清洁的空气一样。然而并不是他的祷告都像方程式一样地蒙应允。路加记载他曾彻夜地祷告，然后才挑选了十二个门徒，结果还是错挑了一个出卖者。在客西马尼园里他先求将苦杯挪去，当然也是未蒙垂听。在客西马尼园中的景象就是一个人极为不自在的时候，还能抗拒超自然解救的试探。

于我而言，福音书中有一幕把耶稣这种适应又不自在的矛盾表露无遗，那就是那次在加利利海上，起了大风暴，几乎把耶稣正在睡觉的船都快淹没了。他站起对着风雨大声说：「住了吧！静了吧！」门徒就大大惧怕：这是何许人物，居然如同管教一个没规矩的小孩那样责备天气？！

在暴风雨中耶稣所显露的能力，使门徒知道耶稣不是一个凡人，但是这同时也暗示了道成肉身的深奥：「神是可伤害的」，一位哲学家杰克·玛瑞廷(Jacques Maritain)就这么说过。耶稣就是因劳累过度而沉睡的。神的儿子，除了这一次是为了拯救门徒而例外，其它时候他总是甘愿受害。创造云雨的主宰任凭风吹雨淋，太阳的造物主在巴勒斯坦的烈日下汗流浃背，耶稣降服在自然律之下。在某种程度上，甚至当自然律与他的欲望相冲突时(「若是可行，把这杯挪去」)，耶稣情愿在地球上的自然律之下生活死亡。

※※※

「在加利利南方的一个小小村庄，来了一个无名的陌生人，在饱经穷苦甚至赤贫的小农阶级村民冷眼观看下，这个人看起来三分像乞丐，可是他却没有那种畏缩的眼神，也没有哭诉的声音，走路也无拖沓的情形。他在讲述神的一些规矩，人们不过是好奇地听听。他们熟知规矩和权力，他们也听过国度，只是他们所知道的仅是上税及负债、营养不良和疾病、地主的欺压和邪灵的附身。他们真正想知道的是神的国度对于一个瘸腿的孩子、一个瞎眼的父母、一个被鬼附住在村外坟墓之中受苦的灵魂究竟能做什么」(摘自多明尼克·柯森的约翰)

耶稣的邻居很快就发现他能替他们做什么：他使瘸腿的孩子能行走，瞎眼的父母能看见，并使鬼附的人清醒。当耶稣在他医治和教训一开始之时，这些人抓着头皮大为吃惊地说：「这不是玛丽亚的孩子，约瑟那个木匠的儿子吗？他怎么会有如此的智能和行神迹的能力呢？」

起初约有一年光景，耶稣似乎十分成功，他吸引了许多人。当人太多的时候他还必须退到海中的船上。毫无疑问，就是借着生理的医治耶稣才被人注目。犹太人相信疾病是魔鬼引起的，上帝可以借着神圣的人来干预，所以一些神医是由来以久了(就在耶稣以前有一位名叫候尼(Honi)的，还记载在历史学家约瑟法斯(Josephus)的作品上)。耶稣明显地也知道这样的人，他还曾经禁止他的门徒去定罪那些人。

福音书中耶稣的故事，大约有三分之一是有关医治疾病的。以记者的本能，我可能会去调查这些故事，查询那些医疗记录，并且会去采访那些自称会行神迹的人的家人。这些医治是多样化的，无一固定的模式，至少有一位是在很远以外遥控医治。有一些是立刻治愈，也有一些是慢慢地被医治好的，甚至还有要求病人遵守一些特定的步骤才能见效。

我在耶稣身上发现了他对于神迹有一种奇特的矛盾：一方面，耶稣因为人类的需要他会立刻响应医治，当他看到一个人正在受苦之时便会动怜悯之心，因此就医治那人——他从未拒绝过任何求助的人；然而在另一方面，耶稣肯定是不为他的能力做广告宣传，他把一个爱慕神迹的社会加了「邪恶淫乱的世代」的罪名，这正如他在旷野一般，他对于群众观赏的试探总是持拒绝的态度。马可记载了七次耶稣吩咐他医好的人「不可告诉别人」，在没有信心的人中，他是不行神迹的。

或许我可以猜测，一个拥有如此能力的人到罗马、雅典，或是亚历山大城，可以成就何等的大事！耶稣的兄弟建议他至少要将他的工作集中在耶路撒冷——以色列的京城。可是耶稣自己却不喜欢成为人们注目的焦点，他不信任群众和舆论，他将他的大部分时间都花在不太重要的小镇上。

尽管他有这种矛盾，可是耶稣并不迟疑地使用神迹来证明他是谁，他告诉他的门徒：「你们当信我，我在父里面，父在我里面，即或不信，也当因我所作的事信我。」当耶稣的堂兄施洗约翰在牢中怀疑耶稣真的是弥赛亚的时候，耶稣就传递以下一段信息给约翰的门徒：

「你去告诉约翰你在这儿所看见的，告诉他，有一些人把给他们领路的狗卖了，现在去赏鸟；有一些人卖了铝制的拐杖换穿登山靴。告诉他那些过去地位低下被排斥在社会之外的人，现在变成了自强上进的人；一些行尸走肉第一次开始知道什么叫做活着。」(费里克·布什纳 Frederick Buechner改写的口气)

※※※

如果我要找一个词来形容耶稣在他那时代是哪类人，我恐怕还是会用拉比，就是老师。我知道在现代的美国已经找不到和耶稣生活相比的例子。他的格调和现代大众的布道家是大相径庭的。现代的布道家，有大帐篷、体育馆、先头部署人员、广告看板、大宗邮件介绍，以及电子辅助的各样表演。耶稣和那一小部分跟随者，他们没有固定的基地，他们是没有什么策略的，他们不过是一镇一村地走下去，传他们的道。

耶稣说：「狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。」如果耶稣和他的门徒是生活在现代的话，因着清除无家可归的流浪者，他们肯定是会受到警察干涉骚扰并且会被赶走。其实在古时还蛮多像这一类的老师(当时真的有那么一派被人称为逍遥派的哲学家，他们就是四处周游分享智能的)。

我曾在印度亲眼看到耶稣所带领的那种生活方式。在那里，基督徒的布道家跟印度教和佛教的「圣人」一样巡回四方，有一些就在火车站附近徘徊，与在候车的旅客搭讪，然后问他们是否愿意更多地认识上帝。有些人从一镇步行到另一镇，他们的门徒也跟着他们，有些人则邀请门徒们跟他们一起到「阿夏」，他们在那里一同敬拜并且研读圣经。

耶稣所带领的这一批人，他们也没有总部或是任何的建筑物，而且除了一个管钱的犹大以外，也没有任何人有什么职份。在财务上，他们似乎也是勉强度日，为了凑钱，耶稣还得打发彼得去钓鱼。当要向人们说明「该撒的归该撒」这个道理时，他还得向人借一个铜钱。就那么一次决定不步行进入耶路撒冷时，他还得向人借驴子。当他的门徒们经过麦田时，他们根据摩西那条专门给穷人的律法，就掐起麦穗来吃。当耶稣遇见有权有势的人(例如尼哥底母)时，或是有钱的少年长官，他似乎从未想过一个有钱有势的人可能带来什么好处。

耶稣靠什么过活呢？在中东那个时候，老师们是靠欣赏他们的听众所捐献的钱过活的。路加就指出有一些听过耶稣讲道的妇人——其中包括希腊王手下财政部长的太太——这些妇人供应耶稣，想起来实在令人感动。这些在加利利的妇人在逾越节时，还专程长途跋涉赶到耶路撒冷。当耶稣被他最亲密的门徒拋弃时，就只有这些妇人陪在十字架旁。

从任何一个角度来看，耶稣都是一个伟大的老师。正如诗人约翰·贝瑞曼(John Berryman)所形容，他以「精简、传神而又清新」的的话吸引了众多的追随者。耶稣许多最精采的教训都是即席回答一些问题。曾经嫁过七个丈夫的女子，在来世她是谁的妻子呢？纳税给一个外邦政府是应该的吗？我该做些什么才可以获得永生呢？谁在天国是最大的呢？一个人老了还能返回母亲的腹中再生出来吗？

贾鲁斯拉夫·派利坎(Jaroslav Pelikan)提到，一个学生问老拉比说：「为什么你们做拉比的人总喜欢以提问的方式来教导人呢？」这位拉比大声地回答：「提问的方式有什么不对吗？」耶稣也时常像苏格拉底那样反诘，这样就迫使询问者到一个关键的点，他的答案是一针见血，深入人心的。若我跟耶稣见面之后，我怀疑我是否仍然还是会自负地离开他。

我必定会对耶稣的一些比喻大为惊赞。比喻可以说成了他的商标。历代以来的作家都佩服耶稣沟通的技巧，他能够把一些深奥的真理，借着平日生活的故事表达得淋漓尽致，浅显易懂。一个切求的妇人攻破官员的耐心，一个君王冒然地投入一场没有准备的战争，一群在街上打架的小孩，一个被强盗抢了又被打得半死的男人，一个妇人丢了一分钱好象倾家荡产一样......。在耶稣的比喻之中，没有什么幻想的怪兽或是曲折的情节，他只是对四周的生活进行简洁的描述。

这些比喻达成了耶稣的目的，每一个人都喜欢好的故事。耶稣讲故事的手法十分高明，他能吸引大多不识字的农夫和渔民，因为故事比概念或是大纲容易记忆。比喻使人容易记住他的信息，即使多年以后，当人忆起耶稣所教导的，这些比喻仍历历在目，而且细节都很清楚。用一些抽象的名词来谈论上帝无限永恒的爱是一回事，但是谈到一个人为朋友舍命，或是讲到一个老父亲，每天晚上凝视着远方盼望浪子回头，这就完全是另外一个境界了。

约翰福音说耶稣来到地上是「充充满满有恩典，有真理。」这句话也就是耶稣所有信息的结论，首先是恩典，跟那些喜欢复杂化而且以形式律法主义来僵化信仰的人完全相反，耶稣就是传讲一个简单的信息——神的爱。无条件的爱，当然不是因为我们配得，上帝决定把爱赐给我们，免费，没有附加条件，而且是全包了。

在当时拉比的故事里，农场的主人到城里雇临时工来帮忙收割，时辰已晚，他雇的最后一批工人，只剩下一个小时可以做工，在这个当时为人们熟悉的故事里是这样记载的：「这些晚来工作的人因为非常卖力，补上他们失去的时间，感动了工头，所以就得到整天的工资。」在耶稣的故事里，没有提到工作者有多努力，他的重点就是这位慷慨雇主上帝，大大方方地把他的恩典给早来和后到的，没有一个人吃亏，每个人都得到远超过他们所配得的奖赏。

虽然耶稣强调恩典，无人能够指控他淡化神的圣洁。我很可能会被耶稣所宣扬的真理所绊倒。他所讲的真理都是不妥协的，比当时最严厉的拉比还严厉。当代老师竭力「不把一个限制加给一个社区，除非那个社区里大多数的人都能够遵守」。耶稣不这样，他宣称恨人就算杀人;心目中动淫念就算犯淫乱罪;贪心就算偷窃 。他说：「你们要圣洁，如同你们的天父圣洁一样。」他所设立的标准可是无人能达到的 。

正如伊藤·楚伯拉(Elton Trueblood)所注意到的那样，耶稣所提到的记号都是很严肃、甚至会触犯人们：负轭、苦杯、仆人的毛巾以及末了钉十字架。耶稣说：「计算代价」，他给任何敢跟随他的人公平的警告。

拉比杰克·纽斯勒(Jocob Neusner)是当今世界对早期基督教时代的犹太教最有研究的学者。在他所写的五百本书中的一本《一位拉比和耶稣的对话》中，提到他对耶稣会有什么样的反应。纽斯勒对耶稣和基督教都相当尊敬。他承认像登山宝训这样的教训令他印象异常深刻，而且他为之深受感动。他说他自己也很可能会与那些跟随耶稣的人们一样，一域一城地走，享受智能的盛宴。

不过，纽斯勒的结论却最终使他和这位拿撒勒来的拉比分手。他说：「耶稣走了很重要的一步——却是方向错误。」耶稣把强调的重点从犹太人的社区所代表的「我们」转到「我」。纽斯勒无法接受中心的权威从摩西五经转移到耶稣自己的身上这个事实。「问题不是耶稣的教训，而是他自己——耶稣最后所要求的是唯有上帝才可以要求的。」纽斯勒尊重地离开，他无法进行这样一个信心上的跳跃。

纽斯勒其实说得对，耶稣的内容跟其它拉比的模式是不一样的，与其它像孔子、或是苏格拉底那样巡回的老师也是大异其趣。他并非寻找并指出真理，他是说他自己就是真理。马太说：「他教训他们正像有权柄的人，不像他们的文士。」文士这类的圣经老师，他们努力不提供任何个人的看法。他们的说法总是以圣经为基础，并且也认可一些释经的著作。然而耶稣却是充满了个人的看法，并且以圣经当做解释的书。「你们听见有吩咐......只是我告诉你们......」这就是耶稣教训的模式。他就是来源。在他讲话时，他自己的话和上帝的话是不分的，那些听众很清楚明白这是什么意思：「这个人说僭妄的话了」，他们弃绝了耶稣。

毫无畏惧，耶稣是从来不从任何冲突中让步的。他承受各种激烈的质询和咒骂。有一次他制止了要用石头打死一个犯奸淫罪的妇人的一群暴民。另有一次圣殿里的差役要来捉拿他，因他在场的气氛空手而归。他们说：「从来没有像他这样说话的。」耶稣甚至直接向魔鬼下命令：「不要作声」或是「你这聋哑的鬼，我吩咐你从他里头出来，再不要进去。」(非常有趣的是魔鬼从未认不出耶稣是「神的圣者」或是「至高者的儿子」，就是人类总是怀疑他的身份。)

耶稣关于他自己的一些宣称(我与父原为一；我有权柄赦免罪；我三天之内要重建圣殿)都是空前绝后的，这也给他自己惹出不少麻烦。事实上，他的教训和他自己是纠缠不清的。他许多的教训都是建立在他自己的身上。这些伟大的宣告都可以和他一同死在十字架上。当年跟随过他的门徒在他死后就回家重操旧业，有个门徒悲哀地说：「我们曾经盼望将来要赎以色列人民的就是他。」只有死里复活，才能使这位真理的宣告者成为真理。

我曾想象自己也混在那群跟随耶稣的人中间，做一个诚心寻求真理的人。我被这一位拉比所吸引，却不肯委身于他。如果我把注意力从耶稣的身上转到围绕在耶稣四周的人们身上，我会看到许多不同的群体。

在最外围，离耶稣最远的是一些初入门者，他们是充满了好奇心的寻求者，他们像我一样，都想要搞清楚耶稣究竟是谁。就是这一批群众也成了耶稣的保护者，他的敌人埋怨说：「全世界的人都随从他去了」，并且不敢公开地逮捕他。特别在耶稣出道初期，那些犹太的爱国分子也常在他左右，他们就等着耶稣宣告对罗马政府革命。我注意到耶稣从来不迎合这些外围人士，但是他还是向他们讲道。这就是他和那些奥秘派不同的地方。那些派别，他们的聚会是只限于圈内。

在稍内圈，我看出大约有百来人的小群是真诚的跟随者。他们这些与耶稣一同旅行的人，其中有一些是在施洗约翰被捕以后才加入的。约翰的门徒曾经抱怨「所有的人」都去跟随耶稣了。耶稣对是否受人欢迎并不在意。他主要的讲道都是对这些认真的跟随者。他不断地催促他们有更深一层的委身。他用一些强烈的字眼，真令人难以接受。他说你不能事奉两个主；要弃绝对金钱的贪爱以及世上的福乐的追求；要舍己服事别人，背起你的十字架。

最后这一句话可不是好玩的事。在巴勒斯坦的路上，罗马政府时常把一些罪大恶极的犹太犯人钉死以一儆百。像这样一类邀请在跟随他的人心中会造成什么样的反应呢？他是否要得着一批殉道者呢？看起来有点像。因为耶稣重复地说：「得着生命的将要丧失生命，为我丧失生命的将要得着生命。」

我在最内圈的十二门徒中间，曾经听到他们夸口他们愿意牺牲。耶稣的回答是：「你不知道所求的是什么，我将要喝的杯，你们能喝吗？」他们还天真地坚持认为「我们能」。

有时候我会扪心自问，我会不会想要加入这十二门徒的行列？还好这没什么大关系。耶稣不像别的拉比，他是不让别人来选择他。耶稣要亲自来挑选他的内圈门徒。耶稣的吸引力也真够大的，简单的几句话就使得他们放弃他们的工作和家庭来跟随他。有两对兄弟——雅各和约翰，以及彼得和安得烈——他们在渔船上是伙伴，当耶稣呼召他们时，他们就放弃了他们的事业(很有讽刺意味的是，这是在耶稣给了他们最成功的一次渔获量的那一天)。除了加略人犹大以外，所有的使徒都是加利利人，犹大则是从犹大省来的，这也看得出耶稣的名声已经传遍全国了。

我会对十二使徒的奇特配组感到迷惑。奋锐党的西门是以暴力反抗罗马的，而税吏马大则是罗马设立的傀儡政府的干部。像尼哥底母一流的学者，或是马利马太的约瑟这种财主，都没份在十二使徒中。在这群人中很难找到真正的领袖人才。

事实上，据我的观察，使徒们最明显的特征似乎就是他们的愚钝。「你们真的这么迟钝吗？(原文直译)」耶稣有一次这样问。另一次他说：「我忍耐你们要到几时呢？」他一直教训他们要作像仆人一样的领导，他们却一直在争论谁为大。他们肤浅的信心激怒了耶稣。每一次神迹之后，他们便迫不及待地等着下一次的神迹。他给了五千人吃饱——能否再给四千人呢？大部分的时候，在他们与耶稣之间，有一层无法理解的疑雾分隔在其中。

耶稣为什么在这些明显是一群失败者的身上进行这么多的投资呢？要回答这个问题，我从马可的记载中找到耶稣拣选十二门徒的动机，「要他们常和自己同在，也要差他们去传道。」

「要他们常和自己同在。」耶稣从来没有试着隐藏他的孤单以及他对别人的依靠。他拣选门徒从不是作他的仆人，乃是作他的朋友。他与他们分享欢乐与悲伤的时光，他在有需要的时候请求他们帮忙。他们成了他的家人，代替了他的母亲和兄弟姐妹。正如他为他们一样，他们为了耶稣也舍弃了所有的一切。他爱他们，就是这么简单。

「要差他们去传道」。从他对门徒第一次的邀请开始，耶稣心中常惦念着有一天在加略山会发生的事。他知道自己在地上的时日已不多。他的使命最终能否完成，不仅在于他在几年之间所能成就的有多少，更重要的是在他走了以后，当时这十二位，或是说剩下的十一位，和日后历代中成千上万的人所能做的。

很奇怪，当我从现在的观点回头来看耶稣的时代，就是因为这批门徒的平凡给了我希望。耶稣并不是依据这些跟随者天然的才干、可塑性或是潜能来拣选他们。当他在地上的时候，他身旁就是一群平凡的人。这些人会误会他，他们误用属灵的能力，并且有时候像一批难管的学生。特别是其中的三位(雅各和约翰这俩弟兄和彼得)，耶稣最严厉的谴责都是对他们的。可是后来其中有两位却成了早期基督教最出色的领袖。

我很难除去这种印象，那就是耶稣比较偏爱和一些没什么大希望的人同工。有一次，他打发这十二门徒出去进行短宣训练，他们所带回来的报告令他非常喜乐。在福音书中还找不到另一段记载，耶稣有比这更开心的时候：「正当那时候，耶稣被圣灵感动，就欢乐说父阿天地的主，我感谢你，因为你将这些事向聪明通达人就藏起来，向婴孩就显出来，父阿是的，因为你的美意本是如此！」就是因着这样一批凡夫俗子，耶稣所建立的教会在这十九个世纪以来一直不断地成长。


第二部份 为何而来

第六章 福气：倒霉者的幸运

所谓圣人，是一个夸大世人所忽略的事的人。
--契斯特斯顿(G﹒E﹒Chesterton)

「登山宝训」令我青少年的岁月终日惶恐。当我读到像查理·雪尔顿(Charles Sheldon)所写的《跟随祂的脚踪行》(译注:有校园出版社中译本)这样的书，就会很庄严地起誓要做耶稣会做的事，然后去从马太福音第五章到第七章中寻找指南。但这些指南可真是令人头痛。在我作了一个色情的梦之后，是否就应该自断四肢呢？我是否就该让学校里那些骑摩托车的流氓毒打呢？或者是，难道对我弟兄说了几句粗野的话，我就得把舌头割掉吗？

有一次，我实在是为了自己对物质的沉迷而认罪，于是就把我所收集的1100张棒球卡全都送给了朋友。这其中还有杰克·鲁宾逊(Jackie Robinson)和米奇·曼妥(Mickey Mantle)在1947年原版的新手卡。我期待上帝会因为我这样弃绝世界的诱惑而给我神圣的奖赏。然而，我所得到的却是亲眼看到我的朋友拍卖了我的收集品而大赚了一笔。我必须忍受这种不公平的痛苦，只好自我安慰「为义受苦的人有福了！」

如今我已经成年，「登山宝训」的危机依旧存在，我曾多次尝试把「登山宝训」看做是过分夸张的事，然而我越多地研究耶稣，我就越发明白这些宣告是他信息的中心，如果我不能了解这些教训，我就不可能了解他。

耶稣是在他受欢迎程度直线上升的时候，宣讲这篇著名的讲章。群众四处跟着他，他们一直在问的问题是：「弥赛亚是否终于来临了？」在这样一个不寻常的场合，耶稣越过那些寓言，给他的听众全套的「生活哲学」，正好象一位候选人提出一套全新的政治观，这是何等的理念。

当我在芝加哥的拉沙丽街教会要教「八福」的时候，我还是按照惯例，先放一些有关耶稣的影片，因为我从十五部不同的影片剪接适当的片段，每星期都要花上几个小时在等待录象机快速或倒转来找合适的部份。当录象机倒转到正确的地方之前，我就把电视机转到ＣＮＮ(新闻电视台)。比如在机器要转到西利·底米尔(Cecil B﹒DeMille)所拍的《万王之王》中第八分钟二十秒的地方，我就先看一看世界各地的新闻，等录象机转到我要的地方的时候，我就再回到第一世纪的巴勒斯坦。

主后1991年，在我教「八福」的那一个礼拜，世上发生了不少的大事。波斯湾的战争，联军地面部队在一百小时之内就打败了伊拉克而获得惊人的胜利。我和大部份的美国人都不敢相信，令人恐惧多日的战争竟会这么快就结束，而且美军伤亡极少。当录象机在搜寻耶稣的一些画面时，屏幕上一些评论家正在用图表和地图在解说科威特所发生的事件。然后诺门·席瓦兹可夫(Norman Schwarzkopf)将军便出现在屏幕上。

ＣＮＮ电视新闻台宣布暂停一般节目，开始现场转播联军统帅的新闻发布会场。我一开始还想继续完成准备教材，我看几分钟帕索里尼所拍的耶稣宣讲八福，然后再看几分钟席瓦兹可夫将军描述联军如何攻下科威特的经过。不久我就放弃了录象机，「沙漠风暴」(译注: 联军的计划代号)太吸引人了。诺门讲到怎样包围伊拉克精锐的共和军，海上诱敌的战略，以及联军势如破竹地直攻巴格达，他归功于科威特人，英国人，阿拉伯人以及其它参加联军的军队。这里有一位将军，对于自己的使命充满了信心，并且对于执行计划的战士也充满了信心。席瓦兹可夫气势盖人，我心中在想，就是要有这种人才来带领一场战争。

演示文稿结束以后，电视台转回去放广告，我也就再度转回录像带上，我看到「最伟大的故事」这部影片中，一个金发、脸色苍白的耶稣正在解说令人难以致信的「登山宝训」：「灵..里..贫..穷..的..人..有..福..了......」他用缓慢且带很重的北欧口音吟着：「因为..天国..是..他们..的......」。我必须将自己从席瓦兹可夫将军的演示文稿调整到适应这种缓慢的腔调。几秒钟以后，我突然发现这个讽刺：我刚才在观赏的是完全相反的「论福」。

将军的信息是：「强壮的人有福了，胜利的人有福了，解放者、得胜的人有福了。」

这两种完全不同的讲话奇异地并列在一起，它们帮助我来体会，在第一世纪的巴勒斯坦，最初聆听「登山宝训」那一批听众，心中所受到的冲击。这些饱受罗马统治者蹂躏的百姓，他们中间没有席瓦兹可夫将军，有的是耶稣。可是耶稣给了他们这一篇令人吃惊又不受欢迎的建议：「如果敌人的兵丁打你的右脸，左脸也转过去给他打。在逼迫中要喜乐，要为贫穷而感恩。」

在战场上被追赶的伊拉克人，以很卑鄙的手段，放火焚烧科威特的油田报复；耶稣禁止报复，反倒要求「要爱你的仇敌」。如果采取这种原则来对抗罗马，对抗能维持多久呢？

耶稣大可以说「被轰炸的无家可归的人有福了！」或是「失败者和垮台的指挥官有福了，依然在伊拉克治理下受苦的库德人有福了！」任何一个希腊文学者都会告诉你，翻译成「有福了」远远不能表达耶稣原本所要强烈表达的意思。希腊原文乃是一个简短喜乐的呼喊「哇，你太幸运了！」耶稣其实就是在说「倒楣的人，你们太幸运了！」

※※※

波斯湾战争后几年，我接到白宫的邀请，柯林顿总统担心他在福音派基督徒中间的地位，邀请了我们十二位去白宫参加一个私下的早餐会，想要听取我们所关切的事。我们每个可以有五分钟的时间把我们心中想要向总统及副总统讲的话说出来。当时我想到一个问题「耶稣来到这个场合会说什么呢？」忽然惊然发现「他只有双手被绑，背上带着血迹的时候看过有权有势的政治领袖，教会和政府的关系从此就一直很紧张。」

我再来看「论福」，我不禁再次惊讶万分。如果我把这段话翻成现代文，那会如何呢？

总统先生，首先我想建议您不必太过为经济和就业市场操心，较低的国民生产毛额其实对国家是有好处的，您难道不明白，贫穷的人其实是走运的人吗？我们美国穷人越多，就表示我们越有福气，因为天国是他们的。

同时您也别花太多功夫在健康保险上，总统先生，您应该知道哀恸的人有福的，因为他们必得到安慰。

我知道您一定从那些宗教权利的组织，听说了我们的国家已经日趋世俗化：禁止在学校里公开祷告，而且要逮捕示威反对堕胎的人，您大可放心，政府的欺压正好给基督徒一个受逼迫的机会，这样他们就有福了，谢谢您给他们这些机会。

我当然没有对柯林顿总统说这番话，我后来就说了一些当前美国基督徒所关切的事，可是当我回来的时候，确实有一种新的滋味在心头。「论福」在一个高举看重自我、自信以及财富的社会有什么意义呢？我们相信快乐和强壮的人有福了，那些渴望享乐，追求自我满足的人有福了。

有些心理学专家和医生效仿弗洛伊德(Freud)的作法，以「福论」当做耶稣心理不平衡的一个证据。 英国有一位著名的心理学家在对皇家医药协会的讲演中提到：基督教充满了自我牺牲的灵。在基督徒的宗教生活中，自我牺牲是得大力赞赏的。可是这其实是一种轻度耽迷的被虐待狂。在耶稣的「登山宝训」中的教训就更加强烈了。贫穷的、谦卑的、受逼迫的人有福了；鼓励我们不要抵抗邪恶，反倒在人打了右脸再给左脸；善待恨我们的人并且赦免别人的过犯。这一切都是被虐待狂的表现。

这到底是被虐待狂还是深奥的智能呢？任何人轻率简单的回答就表示他八成对「论福」不够认真。

干脆直说，「论福」到底是否真实？如果是真的，为什么教会从不鼓励贫穷、哀恸、谦卑和受逼迫，却倒竭力对抗这些呢？「论福」中耶稣道德教训的真正意义是什么呢？

如果我也是耶稣当初讲「论福」的听众之一，我相信我听过之后一定感到迷惑甚至愤怒，而不会觉得安慰。十九个世纪以后，我今日还是挣扎想要弄清楚他是什么意思。当我回头想起我青少年那段狂悖律法主义的日子，我发现自己的了解是一个阶段、一个阶段地渐进的。

我目前不能、恐怕永远也不能宣告说：「这是『论福』真正的意义！」可是慢慢地，几乎像渗透式的，我承认这真是重要的真理。对我而言，至少可以应用在三个不同的层次：

第一：吊人胃口的应许 (Dangled Promises)

我最早的体会，是把「论福」看作耶稣对不幸之人的一种小礼物：「好吧！因为你又不富有，健康也日渐衰残，而且脸上又满是泪水，我就给你几句好听的话，使你感到好过一些！」后来愤世疾俗的情绪逐渐消失，并且信心日渐增强以后，我才看见这真是耶稣信息深处给人的应许。

耶稣并不像中世纪的一些君王，把一些钱币分给群众(或是像现代的政客在选举时对人民的一些承诺)，耶稣是有能力给他的听众持久甚至是永恒的报酬，在地球上所有的人中间，只有耶稣是真正活过「在另外一边」的日子，他从天而降，非常清楚天国的赏赐，绝对能轻易地平衡我们在今世的任何不幸。哀恸的人必得着安慰；谦卑的人必承受地土；饥饿的必得饱足；清心的也必得见神。耶稣有权柄来应许这些事，因为他来就是要建立神的国度，并且要永远掌权。

有一年夏天，在亚利桑那沙漠一个简朴的总部，我遇见一批威克理夫圣经翻译人员，许多人住在活动房子里。我在一座水泥屋顶的建筑物中开会。这些专业的语言学家，他们正在准备到遥远的异乡开始一种贫穷艰难的生活。对他们的心志，我深受感动。他们很爱唱一首诗歌：「请你差遣我，去劳苦而不求报酬，去服事而不求回报，不求爱怜，不求人知，不被看见......」但当我听他们唱的时候，有一个想法涌上心头，这其中有一点错误：「这些宣教士并不是计划去劳苦而不求回报，其实，他们忍受各样的艰难是因为在他们的心中有一个报酬的概念：他们服事神，相信上帝会使得他们的努力有价值——若非在今生，必然在永世。」

每日清晨，在太阳尚未爬上山顶之前，我在一条围绕着高耸默然的仙人掌的泥泞的路上慢跑。因为害怕响尾蛇和蝎子，我大部分的时候都是低头看着路。可是有一天早上，在一条新的路线上，我看见发出微微亮光的一个度假区，朦胧地显现在眼前，看起来好象海市蜃楼一般。当我跑近一点就发现是有两个奥林匹克型的游泳池、健身操的运动房、碎渣铺的跑道、翠绿的花园、棒球场、足球场，还有一个马厩。我后来才知道这一切的设施是为了一些电影明星和运动员成立的一个著名的诊所。这个诊所是治疗饮食不正常的人(译注：暴食，或是厌食症)。 诊所提供最新十二步骤的疗程，许多博士及医生在这里服务。病人每天要付美金三百元。

我慢慢地跑回威克理夫基地那些杂乱的房子，这跟那个饮食失常人诊所发光的建筑形成了强烈的对比。一个机构是努力于拯救灵魂，预备人在现今和永世中服事神，另外一个单位是致力于拯救身体，预备人来享受此生。当然很明显，世界是看重哪个。

 在「论福」中，耶稣尊重那些在今生也许不能得着许多享受的人。他向那些贫穷、哀恸、饥饿、受逼迫、心灵贫穷的人提出保证，他们的服事不会被忘却。他们将领取许多的奖赏。路易斯(C﹒S﹒Lewis)这么写着：「实在的，如果我想一想在福音书中那些层出不穷、大言不惭、毫不含蓄的有关奖赏的应许，以及奖赏惊人的本质，我想我们的神不是认为我们的欲望太强，而是太弱了。我们是天生的心猿意马的人，神要给我们无限的喜乐，而我们却在喝酒、性爱和野心中浑浑噩噩地渡日，好象一个无知的小孩子因为不能想象去海边渡假是什么情形，就只要继续在贫民区玩泥。」

我知道在许多基督徒中间，强调未来的奖赏是已经不流行了。我以前的牧者比尔·里斯莱(Bill Leslie)，他如此观察：「当教会日渐富有和成功时，他们所喜爱的诗歌就从『这世界非我家，我不过是客旅』改变成『这是天父世界』。至少在美国，基督徒变得如此的舒适，我们已经无法与耶稣发表「论福」时的那些卑下光景的听众认同——这也是为什么这段话在我们的耳中显得如此的奇怪。」

然而，路易斯提醒我们，我们不敢贬低了未来奖赏的价值。一个人如果听一听美国奴隶曾经编写的民歌，就会明白这种信仰所带来的安慰：「缓缓而降，柔适的马车，来带我回家」，「当我到了天堂，将要穿上外袍，在上帝的天堂里四周欢唱」，「我们很快就会自由了，很快就会自由了，当主来召我们回家的时候」。如果是奴隶的主人写这种歌给奴隶唱，那将是一件卑劣的事，但是这是从那些奴隶口中所编出的歌，就是那些在今世毫无指望，但在来生却有不变的盼望。对他们而言，一切的希望都集中在耶稣的身上。「毫无了解我的困难，除了耶稣，别无他人。」「我将把我一切的难处卸在耶稣的肩头上。」

我不再嘲笑「论福」中所提到的永恒的报赏是画饼充饥。盼望未来的报赏有什么好处呢？当泰瑞·威特(Terry Waite)(译注：多年前在中东被绑架的美国人质之一)，相信他不会终生被捆绑在贝鲁特那个骯脏公寓的门上，而是有一天能够回到有家人和朋友、慈悲、爱、音乐、食物和好书在等着他的世界里，只要他再坚持忍耐一阵子。这样的想法对他有什么好处呢？当那些奴隶相信上帝对着这个令人扎背地劳苦，以及手持牛鞭和私刑的绳索的世界并不满意的时候，这有什么好处呢？相信未来的报赏就是相信主的长臂是倾向公义，相信有一天高傲的人要被推翻，而谦卑的将兴起，并且饥饿的人必得饱足。

这种对着未来报赏的概念，绝不是要我们在今生放弃为正义而战，但是历史上一个明显的事实，就是对那些在苏俄被劳改下放的犯人，美国以前的奴隶以及在罗马囚笼中等待在竞技场上面对野兽的基督徒，等待这一份报赏的应许并非是羞耻，而是希望。这个希望维持人活下去，这个希望也使人最后只有单单地相信上帝。仿佛是从另外一个世界所传来的声音，耶稣应允报赏就是宣告无论情形如何，将来良善还是会战胜邪恶。

我的妻子珍妮(Janet)在可能是全美国最贫穷的社区里，芝加哥附近一个政府提供住房的贫民区中，和在那里的一些老年人相处。她所接触到的人一半是白人，一半是黑人，这些人都是饱经风霜，经过第一、第二次世界大战、经济大萧条期、社会动乱期——他们都已七老八十，人生将到终站。珍妮发现白人和黑人面对死亡时有极大的区别。当然是有少数的例外，但是一般而言，许多白人，他们的恐惧和焦虑日益加增。他们抱怨他们的家人，他们的人生，以及他们日渐衰残的健康。相反地，黑人多能保持一个幽默得胜的心态，尽管照理讲他们更有理由怨恨和绝望。

是什么造成这样不同的态度呢？珍妮所得到的结论是：有没有希望。这个希望跟黑人传统相信天堂大有关系。你如果想要听一听现代人对天堂的想法，只要去参加几次黑人的葬礼就可以了。传道人有特色而又流利的描述出一幅美景是如此安祥和动人，全家都几乎迫不及待地想要去那里。当然人总是会对死亡悲伤，但是死亡是摆在一个正确的位置上，不过是一个中断而已，好象一场胜利的战争中的一个小小的挫败而已。

我深信，有许多不为人知的圣徒，他们虽然在地上的生活上有许多的难处，但是却学会了期盼和享受神。对他们而言，天堂就好象是期待已久的返乡之旅，而不是去一个陌生的新地方。在他们的生命中，「论福」是真实的，那些陷在痛苦之中、破碎家庭中、经济大混乱中、仇恨和恐惧中和暴力中的人，耶稣赐给一个应许，能在一段远比在地球上更长远的时光有健康、圆满、喜乐和平安。一个报赏的时刻。

第二 ：伟大的逆转 (The Great Reversal)

随着岁月的流逝，我学会尊重甚至渴望耶稣所应许的报赏，纵然这些报赏是在遥远的未来，而且远水救不了近火。一路来，我慢慢地相信「论福」不但描述未来，也是关系目前，他精巧地说明在天国里的成功和在今世国度的成功是完全相反的。

腓利普斯(J﹒B﹒Phillips)把在今世国度的「论福」形容如下：

逼迫人的人有福了，因为在世上必能出头；
刚硬的人有福了，因为他们不会在生活中受伤；
抱怨的人有福了，因为他们能如愿以偿；
逸乐的人有福了，因为他们从不为罪担心；
奴役人的人有福了，因为他们必有收获；
在今世有知识的人有福了，因为他们懂得应对之道；
惹麻烦的人有福了，因为他们能获得人们的注意。

其实，耶稣是故意采用在当时流行的箴言方式。根据瓦特·卡斯伯(Walter Kasper)的研究，希腊和犹太的智能文学，都形容有听话的孩子，好的妻子，忠诚的朋友和成功，这等人是有福的，耶稣出人意外地发出了相反的说法。

现代的社会是适者生存，有一个汽车保险杆上贴纸上说：「人死的时候拥有最多的玩具的是赢家。」同样道理，一个国家有最好的武器和最多的国民生产毛额是赢家。芝加哥公牛队的老板在麦克·乔丹(Michael Jordan)暂告退隐时的一席话，给了我们管理这可见世界规则的精简总结：「乔丹活在美国梦中。」杰瑞·伦斯多夫(Jerry Reinsdorf)说道：「美国梦就是在你的人生中达到一个地步，你可以不必做你不想做的任何事，并且可以做你想做的所有事。」

这也许是美国梦，但是这肯定不是耶稣在「论福」中所提出的。「论福」清楚明白地表达，上帝是透过一套不同的镜片来看这个世界，神似乎是偏爱贫穷和哀恸的人，超过五百家大企业或是在海滩上戏玩的超级模特儿。实在很奇怪，神对洛杉矶的中南区(贫民区)比玛布拉海滩区(富人区)或是对卢旺达(非洲苦难国)比蒙地开罗(欧洲旅游国)更偏爱。事实上，我们可以把「登山宝训」加上一个副题——不是「适者生存」而是「受害者得胜」。

在福音书中有不少的场面令人知道哪类人会令耶稣刮目相看：一个把她最后养生的两分钱献上的寡妇；一个心中不安，爬上树梢想看看耶稣的不诚实的税吏；一个无名的小孩；一个经过五次不快乐婚姻的女人；一个瞎眼的乞丐；一个犯奸淫罪的女子；一个得大麻疯病的男人。强壮、美貌、有关系，以及懂得竞争的天性，所有这些在我们社会能令人成功的因素，也正是会拦阻一个人进入天国的因素。无助、悲伤、悔改、渴望改变，这些却是进入神国的台阶。

耶稣说：「灵里贫穷的人有福了！」有一本解经书翻译成「绝望的人有福了！」当一个人无路可走的时候，绝望者可能会转向耶稣，这一位唯一能给他们所渴望的拯救。耶稣真的是相信一个人灵里贫穷，或是哀恸，或是逼迫，或是饥渴慕义，有一种比我们其它的人特别的「优势」。也许就是由于这个，绝望的人可能会向神呼求，如果这样，这个人确是有福了。

天主教的学者们用「神的选择偏向穷人。」这个名词来描述在新旧约中所记载的现象：神对贫穷和弱势者的偏爱。「为什么神特别注意贫穷的人呢？」这使我百思不得其不解。穷人有什么值得神的特别关心呢？有一位名叫莫妮卡·海威(Monica Hellwig)的作家，在这个问题上给了我一些帮助。她列出穷人所有的一些优点：

1﹒穷人知道自己极需拯救。
2﹒穷人不但知道需要依靠上帝和有权势的人，也知道需要彼此依靠。
3﹒穷人的安全感不是建立在物质上而是在人的身上。
4﹒穷人不会有过分的自我膨胀，也不需要过度的隐私。
5﹒穷人不期盼在竞争中得到什么，乃是期盼在合作中获得。
6﹒穷人懂得分辨什么是必需，什么是奢侈。
7﹒穷人可以等待，因为他们认知依赖所产生的坚忍。
8﹒穷人较少夸张恐惧，比较真实，因为他们已经知道人可以经过极大的苦难和缺乏而生存。
9﹒当圣经传给穷人的时候，福音听起来真像好消息，不像是威胁或是责备。
10﹒当福音的呼召临到穷人，他们可以放弃所有来响应，因为他们损失的有限，并且预备好面对任何情形。

虽然这不是他们自己的选择——他们可能强烈地希望不是这样——贫穷的人确实是站在一个得神恩惠的地位上。因着他们的需要，无助，对生命的不满，他们可能欢迎神免费给予的爱的礼物。

我做了一个练习，把莫妮卡列出的清单上，穷人改为富人，然后将每句话改写：「富人不知道自己极需拯救......富人的安全感是建立在物质上而非人的身上......」(耶稣在路加福音中提到『论福』的时候，也有类似的说法，不过这一段圣经不太引人注目：「你们有钱的人有祸了，因为你们已经受了安慰......」)

然后，我试着一个更具威胁性的作法，我把「我」这个字放进这些句子中，再回顾这十个句子。我扪心自问，我的心态是比较接近穷人还是接近富人呢？我真是依靠神而非别人吗？我的安全感建立在什么上面呢？我有忍耐力吗？「论福」对我而言是好消息还是责骂呢？

当我进行这个练习的时候，我才开始明白为什么有那么多的圣徒自愿地降服在贫穷的操练之下。依靠、谦卑、简朴、合作以及一种被弃绝的感受，这些都是属灵生命中伟大的品质，而这种品质在舒适的生活中难以寻找。也许可以从别的道路到神面前。但是，哦！那可是难了——比骆驼穿过针眼还难。在神伟大逆转的国度中，极少有富足的圣徒。

我并不相信贫穷的人比一般人多几分美德，(虽然我发现他们是多一份同情心，而也比较慷慨)，但是他们确实要比一般人少一些假冒为善。他们没有中产阶级的傲慢，这些中产阶级的人，他们会很有技巧地把他们的难处藏在自义的面具下。贫穷人比较容易依靠，因为他们别无选择，他们必须依靠才能存活。

我现在不再认为「论福」是一些要人领情的口号，而真是对人类存在奥秘的真知灼见。神的国度将一切都改变了，贫穷的人，饥饿的人，哀恸的人，以及受逼迫的人，他们真正的有福了。当然并不是因为他们悲惨的光景——耶稣在地上一生的大部分时间都是要挽救这些悲惨的情形，他们蒙福却是因为他们比那些舒适自足的人多一些天生的「优势」吧。富有、成功和美貌的人，很可能一生只依靠他们的天赋，那些缺乏天赋的人，在这个世界的国度中，不够资格获得成功，在有需要的时候，就只有转向神求助了。

人一般是不肯承认自己的无助，当承认的时候，天国就临近了。

第三：心理上的真实 (Psychological Reality)

近来我开始体会到「论福」中第三阶层的真理。耶稣不但给我们一个观念，为了恰当的报偿观，我们竭力向前，改变我们对现在世界所谓成功的着迷，他同时设立了一个简单心理学上的真理，而这是我们在地上所能明白最深的真理。

「论福」启示出天国中的成功，同样也对我们在今生此时有极大的祝福。我历经多年，才悟出这个道理，也只有悟出这一层道理以后我才真的开始了解「论福」。每一次我读这段圣经的时候，还是觉得不舒服。不过现在是因为我知道这里面的丰富，撕开了我贫乏的面具。

灵里贫穷的有福了——谦卑的有福了。保罗·约翰逊(Paul Johnson)所写的一本书《知识分子》中，提供我们一些详尽的细节来说服我们原来就知道的事实：那些我们所喝采，竭力模仿，以及在流行杂志封面上的人物，都不是如我们想象那样满足、快乐、平衡。虽然约翰逊提供的人物：海明威(Ernest Hemingway)，罗素(Bertrand Russell)，沙特(Jean-Paul Sartre)，威尔逊(Edmund Wilson)，伯莱胥(Bertolt Brecht)以现代任何标准来衡量都是成功的人物，但是我们也很难找到比他们这一群更为悲惨，更为自大，又更爱骂人的家伙。

我是一个新闻记者，所以有很多机会采访「明星」，包括全国足球联盟的伟大球员，电影明星，音乐家，畅销书的作者，政治家以及电视工作人员。这些人填满了新闻媒体，我们奉承他们，熟悉他们生活中的鸡毛蒜皮琐事，例如他们穿什么衣服，吃什么食物，做什么健身操，喜爱什么人，用什么牌子的牙膏，但是我必须告诉你，根据我有限的经验，我发现约翰逊的原则是对的：我们的偶像是一群我所遇见过最悲惨的人。绝大部分的婚姻有极大的困难或是破裂。几乎每一个都得依靠心理治疗度日，最具有讽刺意味的是这些伟大的英雄似乎都受自惑( self-doubt)的折磨。

我也有一些时间在所谓仆人们中间：在印度乡下照顾被社会弃绝的麻疯病人的医生和护士；在芝加哥为无家可归人开了一家医院的一位普林斯顿大学毕业生；放弃了高薪的工作，到密西西比的穷乡僻壤服务的一些医疗工作人员；在撒玛利亚、苏丹、伊索比亚、孟加拉以及许多人类受苦的地区救难的那些义工；我在亚利桑那所遇见的那批博士们，现在散布在南美洲的森林中，把圣经翻译成那些奇特的语言。

我愿意尊敬、爱戴这些仆人，把他们列入激励人的模范，可是我不会羡慕他们。然而当我把两种不同的人——明星和仆人并列，很明显仆人们是蒙爱的，又是有福的。而毫无疑问，我宁愿和仆人在一起，不愿花时间陪明星。因为仆人拥有的深度和丰富的品质，是别处寻找不到的。仆人们的工作是低收入、长时间、没有掌声，在贫穷和没有教育的人中间，浪费他们的天赋和技能。但不知怎的，在他们失丧生命的过程中，他们找到了生命。

我现在相信灵里贫穷和谦卑的人真是有福的，天国是他们的，并且他们必要承受地土。

清心的人有福了

我人生中有一段日子，与性诱惑争战。有人介绍一本薄薄的书：《我信什么》 给我，是法国天主教作家法兰西斯·毛瑞克(Francis Mauriac)所写。我非常惊讶，毛瑞克这位老人，居然用了许多的篇幅来讨论他的情欲。他解释：「老年人存在一种双重试探的危机，因为他以一种可怕的幻想来取代他在天然中所失去的性能力。」

我知道毛瑞克很明了情欲。他所着的《响尾蛇的探戈》以及《给麻疯病人的亲吻》，使得他获得诺贝尔文学奖。在他的书中他把情欲、压抑以及性上的愤怒描写得淋漓尽致。对毛瑞克而言，性欲方面的引诱是很熟悉的战场。

毛瑞克否定了他从小在天主教中所学习的保守性纯洁的各样方法。「婚姻可以治疗情欲」，这在毛瑞克自己以及许多人身上都无效，因为情欲包括了在不认识对象的身上发出的吸引力、冒险的刺激以及机遇约会。「以自律来控制情欲」，毛瑞克发现性欲如同怒涛足以冲垮最佳的努力。「一夫一妻制才可能带来真正的满足」，这可能是真的，但是在有些夫妻间，他们发现性欲的冲动使这个说法未必坚实。在他考察了传统清心的要求之后，发现这些方法都无济于事。

毛瑞克的结论是：自律、压抑，或是理性地论辩，都无法对抗不纯净的冲动。最后，他发现人清心只有一个理由，那就是耶稣在「论福」中所提出的：「清心的人有福了，因为他们必要见神。」以毛瑞克的话来说：「不清净使我们与神分离，属灵的生活和物质世界一样，都有一定的规律......清心是获得更高之爱——较一切拥有更高的拥有：神自己的条件。是的，这是赌注，没有次要的可以取代。」

读了毛瑞克的作品并没有使我的情欲之争终止。但是我毫无迟疑地说，他的分析是正确的。神给予我们爱，要求我们的器皿是洁净的，在接受更高之爱以先必须洁净，除此之外，别无他途，这是保持清心的动机。心怀情欲，限制了自己与神的亲密程度。

清心的人真是有福了，因为他们将要看见神，就是这么简单，但说困难也就是这么困难。

怜恤人的人有福了

我是从一位曾经任教哈佛大学的神父亨利·诺温(Henri Nouwen)身上学到有关这一福的功课。在他事业顶峰的时候，为了他看做是朋友的一位名叫亚当青年人的生活需要，他从哈佛大学搬到一个靠近多伦多的叫日出之地的地方。他不再服务知识分子，改为服事一位青年人的日常琐事。

亚当这位青年人在许多人的心目中是多余的人，是一个应该在出生前就被堕胎掉的人。

诺温是这样描述他的朋友：亚当是一个廿五岁的男人，他不会讲话，不会自己穿衣，不能单独地走路，就是吃饭也得人帮助才行。他既不哭也不笑，偶尔他跟人会有一点眼光的接触，他的背是歪曲的，他手臂和腿的行动是缠卷的。他有严重的癫痫病，虽然用了大剂量的药物控制，每隔几天还是会厉害地发作。有时，当他变得僵硬的时候，也会发出咆哮的呻吟。很少有几次，我还见过他的脸上有几滴泪水。

我得花一个半钟头才能叫醒亚当，喂他吃药，抱他去浴室，给他洗澡、刮胡须、刷牙，领他到厨房，喂他早餐，将他放到轮椅上，然后带他到一个地方，在那儿他花大部分的时间接受治疗性的运动。

我到多伦多去拜访诺温，看着他为亚当做这一切的事。我必须承认，有一个怀疑的念头闪过我的心，这是在最好的使用诺温的时间吗？我听过诺温演讲，也读过他不少的书，他实在是丰富，难道别人不能接替他做照顾亚当的这种次要的工作吗？当我小心翼翼地向诺温提出这个疑问的时候，他告诉我：「你是完全误会了这是怎么回事。」他坚持「我并没有放下任何东西。」「不是亚当，是我，才是这段友谊的真正受惠者。」

然后诺温开始列出他所得到的各样益处。他解释，他花在亚当身上的时间，给他心里得到一种非常满足的平安，使他另外那些更需要用脑的工作相形之下变得无聊和肤浅。他开始坐在这样一个无助的大孩子旁边的时候，他才明白自己是多么沉迷在学术界和基督教圈子里的名气、荣耀里，拼命追求这些，生命就只是对抗和竞争。亚当教导他「人之所以为人，并不是因为我们的头脑，而是因为我们的心；不是因为我们有思考的能力，而是我们有爱的能力。」从亚当单纯的本性中，他看出一个人要能被神充满就必须先有一种「空」——这种空是那些旷野的修士经过长久的寻找和操练才能得到的。

在我们其余的交谈中，诺温一再地回到我的问题，好象他难以相信我居然会问这种话，他不断地想到他和亚当的关系中，他所得到的益处。真实地，他在享受一种新的属灵的平安。这种平安他在哈佛体面的校园中没有找到，却在一个失禁的亚当身上找到。当我离开诺温时，我深知自己属灵的贫穷，我是如此小心地安排我写作的生涯，要确保一切都是极有效率并且单心投入。我学到怜恤人的有福了，因为他们必蒙怜恤。

使人和睦的人有福了——为义受逼迫的人有福了。

这一个真理我是绕了一个大圈子才明白的。伟大的小说家托尔斯泰(LeoTolstoy)试着履行这个真理，但是他暴躁的脾气却拦阻了他使人和睦的努力，然而托尔斯泰所写的有关登山宝训确实动人心弦。半个世纪以后，印度一个禁欲主义者甘地(Mohandas Gandhi)读到托尔斯泰所写「神的国在你里面」这本书，就决定按着字面来实行登山宝训。

在「甘地传」这部影片中有一段情景，讲到甘地试着把他的哲学解释给长老会的宣教士查理·安德烈(Charlie Andrews)。两人在南非的一个城市中散步，突然发现两个年轻的凶徒挡住了去路，安德烈牧师看了这两个恐吓者一眼就决定逃跑。甘地拦住他：「新约圣经不是说，如果你的仇敌打你的右脸，你连左脸也给他打吗？」。安德烈含糊地解释，他认为这句话是一种比喻：「我不是那么肯定。」甘地回答：「我猜想耶稣的意思是你必须表现勇气——愿意接受一次的殴打，多次的殴打，却能够不还手也不让步，当你这样做的时候，在人的本性中，就引出一些东西，使得他的仇恨消灭，而尊重浮现。我想基督懂得这个，我也亲眼见过这种方式是有效的。」

多年以后，一位美国的传道人马丁路德·金恩(Martin Luther King Jr.)研究甘地的策略，决定在美国实行这个原则。许多的黑人弃绝金恩所提出的非暴力的方式，而偏向「黑人权力」的雄辩：如果你被警察用棍子在头上连打几十下，然后再被管监狱的用赶牛的棍棒痛殴，你也会怀疑非暴力有什么用。可是金恩自己却坚持不改。

当洛杉矶、芝加哥以及哈林各地的暴动发生时，金恩从一个城市到另一个城市去劝人冷静，他有力地提醒示威的人，道德的改变是不会以不道德的手段达成的。他从登山宝训以及甘地的身上学到了这个功课，几乎他所有的演讲都重复一个信息：「基督教」，他说：「一直坚持，在我们戴的冠冕之前是我们要背的十字架。是一个基督徒，就必须背起他的十字架。纵然有困难、痛苦，满了压力，依然要背起十字架，直到十字架在我们身上留下记号，并救赎我们，带我们进入只有经过苦难才能有的卓越。」

马丁路德·金恩有一些软弱，但是有一件事他是做对了：面对一切的不利、一切自我保护的本性，他仍然坚持使人和睦的原则。他不反击，当别人要报仇的时候，他要人去爱。这些为民权示威的人们以血肉之躯摆在军警的棍棒、喷水管以及德国警犭之前。事实上，他们多年来所要求的胜利就是这样得到的。历史学家指出，这个民权运动会得到大多数人民的支持，最主要还是因为在阿拉巴马州的西马外郊的一座桥上发生的事件。那一次警长吉姆·克拉克放纵他的警察殴打手无寸铁的黑人示威者。大多数的美国白人，看到那一幅暴力不公义的残酷场面，最后终于同意支持民权法案。

我是在亚特兰大长大的，就住在马丁路德·金恩那个镇的附近。我很羞愧地承认，当他在西马、蒙非斯一带领导示威的时候，我是站在有警棍和狼犬的白人警长这一边的(译注：相信维持安定和法治的必要性)。我很快就会挑出金恩在道德上的缺陷，而完全看不见自己瞎眼的罪。但是因为他坚持信念，将自己的身体献上当做目标而非武器，他攻破了我道德上的硬壳。

金恩总是说，真正的目标并非打败白人，而是「在逼迫者的心中挑起羞耻感，并且向他错误的优越感挑战......目的是为了和好，是为了救赎，创造一个相爱的社会。」这是马丁路德·金恩最终的目的，甚至有种族歧视心态的我也愿意加入其中。

正如他之前的甘地，金恩也成了殉道者。在他死后，有更多的人们开始采用这种非暴力原则的抗议来要求公义。在菲律宾，当班尼哥·阿奎那殉道之后，一些老百姓就是借着聚集在街上祈祷。坦克开到一群跪着的菲律宾人面前，仿佛有一种看不见的力量阻挡在其中，最终把腐败的政府换掉。后来，伟大的1989年，在波兰、匈牙利、捷克斯拉伐克、东德、保加利亚、南斯拉夫，罗马尼亚、蒙古、阿尔巴尼亚、苏联、尼泊尔和智利，超过五亿的人民以非暴力的形式推翻了压迫的政权。在这些地方，特别是东欧，主要是教会领导这种运动，反对者带着蜡烛，唱着诗，祷告，在街上游行，正如耶书亚的日子一样，城墙就倒塌下来。

使人和睦的人要彼此为神的儿女，那些为义而受逼迫的人有福了，因为天国是他们的。

哀恸的人有福了

因为我写过像《当你伤痛的时候，神在哪里呢？》，《无语问苍天》这一类的书，所以我曾花了不少的时间在许多哀恸的人中间。我一开始很觉得不自在，因为他们问的一些问题我都没有答案。在他们悲哀的面前，我不知所措。我记得有一年，在邻居的邀请之下，我参加了一个医院附近的治疗小组，这个小组的名字是「让今天算数」。都是一些快要死的人在这个小组中，我和我的邻居和他们聚会了一年之久。

我当然不能说我很「喜欢」这种聚会，这不会是一个正确的字眼。然而这个聚集对我而言，确是我每个月最有意义的一件事。在一般的宴会中，参加的人是想要以自己的身份、权势来赢得艳羡，在这个聚集中没有人想要赢得别人的羡慕。服饰、时髦、公寓的家俱、职位的头衔、新车——这些东西对着一个不久于人世的人而言有什么意义呢？在我所遇见过的人中间，没有人比得上「让今天算数」这一个小组的成员如此地专注终极的事，我发现自己会希望我的一些肤浅、快乐的朋友能参加这样的聚会。

后来我把从悲哀受苦的人们身上所学到的东西写下来发表，就开始有陌生人和我联系。我有三个档案，每一个都有好几寸厚，里面存放这些来信。这是我最珍贵的东西之一。有一封信共有二十六页之长，是一位母亲，当她四岁的女儿正在医生手下动脑瘤手术，她坐在外面的厅里等待的时候所写的。另一封信是一个ＱＵＡＤ ＲＩＰＬＥＧＩＣ的病人，他借着吹气到一个管子里，然后计算机根据所吹的气换成文字，这样试着写的信。

许多给我写信的人，他们的故事没有一个美好的结局。有些还是觉得被神拋弃了。很少人找到「为什么」的答案。然而我看过够多的悲哀，我获得信心，耶稣应许说哀恸的人必要得安慰。

以下我要说的是两位经历哀恸的妇人，在自己家中做的两个小型服事的故事。第一个是一位加州的妇人，当她发现自己珍爱的儿子因患爱滋病面对死亡的故事。因为这个青年人是同性恋者，所以社区和教会都没有给她什么同情和支持。她觉得是如此的孤独和无助，所以决定开始创办一个通讯刊物，这个刊物把许多同性恋的父母联合在一起。虽然她没法提供什么专业上的帮助，也不能应许什么神奇的医治，成百的其它父母却认为她是救命恩人。

另外是一位住在威斯康新州的妇人，她的独生子在海军陆战队，因直升飞机堕机丧生。她在哀恸的黑云下受苦多年。她将她儿子的房间维持原样。后来她开始注意到新闻上时常看到直升飞机堕毁的事件，她想到那些家人像她一样面对悲剧，她想自己能否为他们做些什么？现在，每当有军用直升飞机堕毁的时候，她就会寄一包信件以及帮助的材料给国防部的军官，请他们转给受难的家属。大约有一半的家属会固定地和她通信。在她退休以后，她还是领导这一群「受苦的社区」。这件服事并不会解决她丧子之苦，但是却给了她意义。她面对悲哀的时候，不再觉得无助。

我发现没有更有效的治疗能够比得上诺温所说的「受过伤的治疗者」。哀恸的人有福了，因为他们必得安慰。

饥渴的人有福了

从某一个角度来看，「论福」中所说的一切都显明耶稣这个最后的应许。把生命投资在贫苦无助者中间的「仆人们」、毛瑞克追求纯洁、诺温给亚当洗澡穿衣、马丁路德·金恩以及那些非暴力的门徒、同性恋者的父母以及陆战队飞行员的母亲，她们越过自己的悲哀去关注别人——所有这些都是饥渴慕义的苦痛而生的反应，这些不但在来世承受报赏，并且在今世亦是如此。

有一个阿尔巴尼亚的修女，她在一个高级的修道院里，教导在加尔各答最富有的孟加拉和英国人家庭的女孩子的地理有十六年之久。有一天，她坐火车到喜马拉雅山去，因为听到神要她改变方向去服事最贫穷的人的呼召。有谁会怀疑泰瑞莎修女在她后来的服事上远比她先前的服事获得更大的满足？在古圣以及普通人的生命中，这些原则都是不变的。我现在很容易明白为什么在福音书中，耶稣重复最多的一句话：「凡要救自己生命的，必要丧失生命；凡为我丧失生命的，必得着生命。」

耶稣告诉我们，他来不是要毁灭生命，而是要给我们更丰富的生命，「完全的生命」。矛盾的是要得到这些生命的方式是出乎我们意料，我们把生命投资在别人身上，勇敢地保持公义，服事软弱和有需要的，追求神的满足而不是自己的满足。我所提到的人虽然经历许多艰难，我不敢可怜他们，他们舍弃的越多，似乎生命就越丰富，饥渴慕义的人必得饱足。

在「论福」里，这些奇怪的说法表面上似乎是荒诞不经的，但耶稣给了人丰富生命一个矛盾的秘诀。耶稣在别的地方提到天国好象是极贵重的财宝，任何一个聪明的投资家都会欢欢喜喜地变卖所有来买这个财宝，其价值远比世上所有的任何事物还要真实而且永久，因为这个财宝在今世和来生都有分红。耶稣所强调的不是我们放弃了什么，而是我们收到了什么。为了我们自己的好处，是否也应该去追求这种财宝呢？

我以前听到「论福」，那真好象天方夜谭一样的不可能，现在我看这是由一位比席瓦尔兹可夫将军更现实的人所宣告的真理。耶稣知道在天国和今世的国度中，生命是怎么一回事。耶稣自己一生的特点就是贫穷、哀恸、谦卑、饥渴慕义、怜恤、清心、使人和平并且受逼迫，他自己就是这篇「论福」的具体化。或许当他想出这篇「论福」的讲章时，不但是给我们，也是给他自己，因为他有太多的机会来实行这其中的真理。


第七章 信息：令人反感的讲章

我们遵守基督的教训到什么地步，可以从我们知道自己离完全的理想有多远来衡量。
我们对这个完全的羡慕有多少看不出来，但是我们的差距是很明显的。
--托尔斯泰

「论福」代表着了解登山宝训的第一步。就在我终于了解「论福」的永恒真理时，我对耶稣宝训以外的部份，那种毫不妥协的严厉还是百思不得其解。那种要求绝对的品质令我喘不过气来。「你们要完全像你们的天父一样！」耶稣在爱仇敌和施舍两条命令中间，好象漫不经心地夹着这么一句话，像神一样完全？他是什么意思呢？

我不能轻易地把这个当做是一次极端的例外，因为在福音书中到处都是这种例子。当一个有钱的人问耶稣当怎么做才可能承受永生，耶稣告诉他把钱财施舍——不是十分之一，或是百分之十八点五，甚至不是一半，而是全部。当一个门徒问耶稣原谅他兄弟七次是否足够，耶稣的回答：「我告诉你，不是七次，是七十个七次」。其它的宗教也教导和「金律」相似的教训，不过相形之下都是比较有限性和负面性的：「己所不欲，勿施于人。」耶稣把这个扩大到毫无限制的形态：「你们愿意人怎样对待你们，你们也要怎样对待人。」

可有人一生能像神一样完全吗？可有人完全遵守「金律」吗？我们人模拟较喜欢常理和平衡，我们对亚里斯多德的「黄金比例」的兴趣多过耶稣的「金律」。※※※

我的一个朋友，名叫弗吉妮亚·斯特·欧文( Virginia Stem Owens)在德州农工大学任教，她把登山宝训交给她英文作文班上的学生，要求他们写一篇短文。因为德州是在所谓的「圣经带」区域内，她期盼学生会对登山宝训有一点尊重。但是她的学生的反应使她醒悟过来。「以我看来，宗教就是一个大骗局」，有一个学生这么写着。「有句古话说『不可尽信书』，真是可以应用在这件事上！」另一个学生这么写着。

弗吉妮亚回想起，她自己第一次接触到登山宝训是在上主日学的时候，在图画上，耶稣坐在绿色的山坡上，四周围绕着粉红色面孔，一群渴望知识的小朋友。她从来不记得曾有谁因登山宝训而有愤怒或厌恶的反应。她在农工大学的学生可不以为然：「教会讲道的东西都是极端严格，完全不允许人有任何乐趣，总令人想一想这种乐趣是否有罪。我不喜欢写『登山宝训』的短文。它很不容易读懂，并使我产生这样一种感觉：我一定要完全。而事实却是：没有一个人是完全的。登山宝训的要求是荒谬的，看一个妇人一眼就犯了奸淫罪，这是我所听过最极端、愚笨且不人道的话。」

「到这个地步」，弗吉妮亚写着她的经验，「我开始觉得受到鼓励。不知道你不应该称呼耶稣愚笨是一种精妙的无辜......这是真实的对福音一种纯朴的、没有被两千年文化迷惑洗脑后的反应......我发现一种奇特兴奋的感觉，圣经对着诚实、无名的耳朵，依然是令人反感，正如第一世纪一样。上一个世纪里，圣经在人们的心中几乎已经失去了独特的滋味，目前人们对圣经的无知，应该把我们带到正如第一世纪那些原来听众的光景中。」

令人反感，枯涩，不错，这真是形容登山宝训的最恰当的字眼。我所看过的十五部影片中，只有一部似乎注意到登山宝训中原有的那种令人反感的部分。英国广播公司发行一部低成本的影片「人子」，将登山宝训放在一个混乱和暴力的背景之下。罗马的兵丁刚刚进入加利利一个村庄，要来剿灭一些对帝国不满的分子，他们把能打仗的男人排成一列，把他们歇斯底里的妻子们推倒在地上，甚至狂乱地刺杀婴儿，好教训犹太人一下。在这样一幅充满血腥、眼泪，为死者刻骨铭心地伤痛和眼中如火烧的痛苦的光景中，耶稣来说：

「我告诉你们：要爱你们的仇敌，为那些逼迫你们的人祷告。我们的祖先不是说过要以眼还眼、以牙还牙吗？爱你的亲属，恨你的仇敌，对吗？但是我说爱自己的兄弟是容易的，爱那些爱你的也是容易的，就是税吏贪官也都是如此行的！你要我恭贺你会爱你的亲属？不！要爱你的仇敌。爱那些踢你，在你脸上吐唾沫的人，爱那些会把刀插入你腹中的兵丁，爱那些抢你，折磨你的土匪！听我说啊！要爱你的仇敌！如果一个罗马兵丁打你的左脸，把右脸也转过去让他打。如果一个有权的人命令你走一里路，你就走两里路。如果有人你要你的外衣，把你的衬衫也给他。听啊！我告诉你们，要跟随我不是简单的事。我跟你们说的事，是创世以来就没人说过的！」

你能想象得到，村庄里的人对这样不受欢迎的建议会有什么反应。登山宝训不是令他们迷惑，而是激怒他们。

在登山宝训的一开头，耶稣就直接地面对人们最关心的问题：他是一个革命家，还是正宗犹太的先知呢？耶稣自己说明他和摩西五经的关系：

「不要想我来是要废掉律法和先知，我来不是要废掉，而是要成全......你们的义若不胜过文士和法利赛人的义，断不能进天国。」

这最后的一句话，肯定使得群众坐直了。注意，法利赛人和律法师是彼此比赛严谨的，他们把神的律法变成了613条律例——248条命令和365条戒律——另外加上1521项补充来支撑这些律例。为了避免冒犯第三条戒命「不可妄称耶和华的名」，他们就完全拒绝提到神的名字，为了避免色情的诱惑，他们就低头不看妇女(他们中间最严谨的一派被称为『流血的法利赛人』，因为他们经常低头行走，结果撞到墙或其它的东西)。为了避免冒犯安息日，他们列出392项是可能被认为是工作的活动，世井小民怎么可能胜过这些专业圣人呢？

登山宝训详细地说明耶稣的意思是什么，而这个说明使二十世纪德州农工大学生和第一世纪巴勒斯坦的犹太人同样地觉得荒谬。以摩西五经为起点，耶稣将律法向同一个严谨的方向，远超过法利赛人，大胆推前一步。也超过任何一个修道士胆敢过的生活。登山宝训好象在道德的宇宙中，加上了一轮新的月亮，从此有了新的吸引力。

耶稣使得律法变得无人可能去遵守，然后他要求人去遵守，来看看几个例子吧！

在历史上，每一个社会都订下了法律禁止谋杀，当然有一些细节上的改变：在美国允许一个人自卫杀人，或是在侣伴虐待这一些特殊的情况下也允许杀人。但是没有一个社会像耶稣这样扩大谋杀的定义：「我告诉你们，凡向弟兄动怒的，难免受审判......凡是骂弟兄是魔利(笨蛋)的难免地狱的火！」我是和我哥哥一起长大的，这节圣经很让我烦恼，有可能两兄弟经过青少年期而没用过「呆瓜」或「笨蛋」这类的字眼吗？

每一个社会对性关系的杂乱都有一些禁忌。今天，在大学里至少男学生也得先要求女学生同意。有些妇女解放运动的团体，也试着要编出一套在法律上把色情刊物和对妇女犯罪牵在一起，但是从来没有一个社会提出像耶稣这么严厉的规矩：「我告诉你们，凡看妇女动了淫念的，这人在他心中已经与她犯奸淫了。若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里。」

我听说过把犯了强奸罪的惯犯阉割的意见，可是我从来没听说过要把有情欲念头的人毁容。事实上，在美国，淫念是全国性的娱乐。在牛仔裤和啤酒的广告上、在体育杂志每年泳衣专刊上、在每个月两千万份色情杂志上，都在宣扬情欲。当吉米·卡特(Jimmy Carter)在竞选总统的时候，在一次《花花公子》杂志的采访上，试着解释这一节圣经。当时的舆论界的反应就像约翰·阿普迪克( John Updike)所形容的「紧张中的欢欣」。「在现代人的耳中，这是多么奇怪的话」，阿普迪克这样说，「淫念(情欲)这种像口水一样，不自觉就涌上来的东西，居然是邪恶的！」

关于离婚的问题，耶稣时代的法利赛人激烈地辩论该怎么解释旧约中的规定。很著名的希尔利(Hillel)拉比教导一个男子可以和妻子离婚，如果她做了任何令他不悦的事，甚至像烧焦了食物这样轻微的错误也可以构成离婚的条件。一个丈夫只需要宣布三次「我要跟你离婚」就可以了。耶稣反对：「我告诉你，凡休妻的若不是为了淫乱的缘故，就是叫她作淫妇了，若你娶了这被休的妇人，就是犯奸淫了。」

最后，耶稣提出非暴力的原则。按照耶稣所订的规则，谁还能存活呢？「不要与恶人作对，有人打你的右脸，连左脸也转过来由他打；有人想要拿你的外套，连内衣也由他拿去。」

我定睛注视这些教训，以及登山宝训上其它一些严格的命令，我问自己应该如何响应。难道耶稣真的要我施舍给我遇见的每一个乞丐吗？我应该放弃所有消费者的权益吗？取消我的保险，来依靠神照顾我的未来吗？把电视扔掉，以避免色情的引诱吗？我该如何把这些道德上的理想带入我每天的生活中呢？

※※※

我曾经有一度四处搜寻各样的文章来读，寻求明白登山宝训的秘诀，这个努力给我带来了一些安慰，因为我发现我并不是第一个不懂这高深莫测理念的人。在教会历史中，人们找出各样精明的办法，想要协调耶稣绝对的要求和人类欠缺这个冷酷的事实。

托玛斯·亚奎那( Thomas Aquinas)把耶稣的教导分为两类，一种是训诫，另一类是忠告。用现代的话说就是必备性的和建议性的。训诫包括宇宙性的道德律，就像十诫一样。可是有一些其它理念的命令，像耶稣提到愤怒和淫念，亚奎那就有另一套标准：我们是应该接纳这些当做一个好的模式并且尽力去完成，但是忠告并不如训诫那样有道德的强制性。罗马天主教后来就认可来亚奎那的二分法，而列出一份「道德」罪和「轻罪」的明细表。

马丁路德根据耶稣的方程式「该撒的当归给该撒，神的当归给神」这个亮光来解释登山宝训，基督徒拥有双重国籍，他认为：一个是基督国度，另一个是世界的国度。在登山宝训中的那些极端的教训，绝对只应用在基督的国度里而不能应用在世界的国度。就拿「爱你的仇敌」和「不要与恶人作对(或作：不要抵抗邪恶的人)」这两条命令来说，当然不能应用在国家的事上！为了避免陷入无政府的混乱中，一个政权一定要抵抗邪恶并且打败敌人。所以基督徒要学着区分职位和个人：一个基督徒的军人，一方面要执行命令，杀死敌人，同时在心中还是要遵守基督的命令，爱你的仇敌。

在路德的时期，有一些重浸派(Anabaptist)的团体选择完全不同的方式。他们认为所有淡化耶稣直接了当的命令都是错误的，「在最早的四个世纪中，早期教会最常引用的基督的命令岂不是『要爱你的仇敌吗』？简单地念一念登山宝训，耶稣可没有分什么训诫和忠告，也没有提什么职份和个人的区别，他就是说不要与恶人作对、不要起誓、要施舍给需要的人、爱你的仇敌。我们就应该尽可能地按字面来顺服他的命令。」因此，有些团体发誓不拥有任何私人的财产，另外有一些像贵格会的人，拒绝发誓或是向政府官员脱帽致敬，也反对军队甚至警察。后来有成千上万的重浸派在欧洲、英国以及俄国受到迫害而惨遭杀害，有些幸存者飘洋过海来到美国，期盼能在此依据登山宝训的原则建立家园。(对重浸派，路德曾经嘲笑式地写着：「一个基督徒应该让虱子咬他，因为他为了怕冒犯了『不要抵抗邪恶』的命令而杀了这个虫子)。

到了十九世纪，在美国有一派神学的思想出现——世代主义(Dispensationalism)，他们解释，登山宝训这些教训是律法时代最后的痕迹，很快就被耶稣死而复活所带来的恩典时代所取代，所以我们不必遵循这些严厉的命令。很流行的史可福圣经描述登山宝训为「纯律法」，但是在基督徒身上有很美丽的道律性应用。

另外一种解说由阿伯特·史怀哲( Albert Schweitzer)提出。他认为登山宝训是为了特殊时期的一套临时条例。因为确信世界将在启示中很快结束，所以耶稣设立一套「戒严法」，但是因为世界并未结束，我们现在就必须以另外的角度来看他的教训。

我勤勉地考察各种不同的学说，希望能从他们的角度明白登山宝训——我必须承认，我多少也是想从登山宝训这严格的要求下找一条出路。每一派想法都有一些重要的看见，然而也似乎各有其盲点，正如同好医生所做的诊断。亚奎那的分类很合常理，但是耶稣却没有这样地区分。耶稣似乎把「不可奸淫」这样的训诫和「凡看见妇女就动淫念的，这人心里已经与她犯奸淫了」这样忠告连在一起。路德的解答似乎颇有创见而且聪明，但是二次世界大战就证明了这样允许精神分裂的问题，许多路德会的基督徒良心平安地在希特勒的军队中「服从命令」，他们为了国家忠于职份，同时还在内心向基督忠心。

至于重浸派以及其它按字面解释的人，他们对逼迫非暴力的反应在教会历史上有光辉灿烂的一页。虽然他们自己都承认他们无法完全按字面来遵守登山宝训，比如贵格会就找出一些方法来躲避律例的要求，以便帮助美国独立革命。那么面对耶稣在愤怒和情欲那个毫无回旋余地的命令又该如何呢？俄利根(Origen)在许多世纪以前，就是按照字面来处理淫念的问题，可是教会因为受不了这种恐怖，就禁止他阉割的处理。

时代主义和启示主义都有一套聪明的办法，可以把耶稣登山宝训中一些难以接受的部份搪塞过去。在我看来，就只不过是一些搪塞而已。耶稣从来没有说他的命令只在一小段时间有效的意思，或是只有到启示的末期才有效，他以满有权柄的方式来宣告(但我告诉你们......)，并且也强调了严重性(无论何人废掉这诫命中的最小一条，若这样做，他在天国要称为最小的......)。

我费劲心血也无法找到登山宝训有什么漏洞可钻。有一点像轻微的忧郁症，我对耶稣的话，有一种在认知上的不调和，使得我老是觉得处在一种属灵的不安之中。我的结论就是，如果登山宝训是神圣洁的标准，我还不如早早辞职算了。登山宝训并没有帮助我改进，只是一直显明我的不是。

终于，我找到了明白登山宝训的秘诀。不是从神学家的作品中，是从想都想不到的来源：两位十九世纪俄国的小说家。从他们身上，就摩西的律法和恩典这两方面，我得到对登山宝训的看法，前者得自托尔斯泰，后者得自多斯妥耶夫斯基。

从托尔斯泰，我学到了对神不改变绝对理想的一份深沉的尊重。托尔斯泰在福音书中所遇见的道德理想，如同火焰般地吸引着他，后来因为他达不到这些理想的失败，至终吞噬了他。正如重浸派一样，托尔斯泰竭力要按照字面来遵守登山宝训，很快他的家人就难以忍受他这种追求圣洁的狂热，比如，当他读到耶稣命令财主舍弃一切，托尔斯泰就决定把所有的奴隶都释放，放弃他的版权，并把他大笔的财产分送给人，他穿上农民的衣服，自己做的鞋子，在田里作工。他的妻子桑娅(Sonya)看到家庭的钱财上的保障即将化为乌有，极力向他抗议，最后逼得他稍做让步。

当我读到托尔斯泰的日记时，我看到许多我自己追求完美的影子。在日记中记载了托尔斯泰和他家人的许多挣扎，但是更多的是他和自己的争战。为了达到完美，他不断地列出新的规则。他放弃了打猎、吸烟、喝酒以及吃肉，他起草了「发展情绪意志的规则，培养高尚感觉和消除低品下流规则」，然而他却无法自制来遵守这些规则。他曾经不止一次地公开发誓要不近女色，并且自己住一间卧室，令他羞愧的是他从来都不能保持这种的誓言，桑娅十六次的怀孕向全世界宣告，他的无力自拔。

托尔斯泰也真的做了一些了不起的好事，比如当他七十一岁的时候，也就是他停顿写作很长的一段时间以后，为了一群多克侯伯人(Doukhobors)，就是沙皇迫害下的那批重浸派的团体，他写了最后一部小说「复活」，并且把所有收入捐献出来资助他们移民去加拿大。另外我已经提过他直接从登山宝训中提出非暴力的哲学也对后世有深远的影响，像甘地和马丁路德·金恩。

每有一个像甘地这样受到如此高尚理想激励的人，同样也有相同数目的批评家或是传记作家，因为托尔斯泰在这些理想上的失败而产生反感。坦白地说，他是能说不能行的。他的妻子说得好(以一种偏见的态度)：

「他没有任何一点真实的热情，他的仁慈不是由心而生的，乃是由他的原则发生。他的传记会写下他如何尽力地帮助劳工挑水，但是没有人知道他从来未曾给他妻子一点安息。在二十年间，他从来没有给他的孩子一杯水，或是花五分钟在床边，在我的劳苦之后，给我有一丝喘息机会。」

托尔斯泰狂热地追求完美，并没有给他在外表上带来任何的平安或宁静。直到他死，他的日记和信件一直转回到这个残酷失败的主题。当他写到有关他的信仰或是尝试活出那种信心，在现实和理想之间的矛盾，如同恶魔一样缠绕着他。因为他是一个诚实的人，所以不愿意自欺，可是他又不能使他良心的声音沉默，因为他知道他的良心是对的。

托尔斯泰斯是一个深深不快乐的人，他惹火了腐败的俄国东正教会，而遭到断绝来往开除的处分。他那一套自己改进的计划也就搁浅。他必须把家中的绳索和枪都藏起来，免得自己会胜不过自杀的试探。最后，托尔斯泰从他的名声、家庭、身分、财产中逃难，像一个流浪汉般死在火车站。

我从托尔斯泰这样悲剧的人生中学到什么呢？我读了许多他有关宗教的作品，深刻受到他对神的理想那些透彻的亮光而感动。一般人说福音解决我们的问题，在许多方面——公义的问题，金钱上和种族上，其实正相反，福音反倒加增了我们许多的重担。托尔斯泰看见这点，但是他不肯降低福音的标准。对一个因基督一句命令而肯释放奴隶，并且舍弃财产，这样的人是令人难以忘怀的。如果他能活得出那些理想该有多好——其实如果我能活出那样的标准该有多好。

托尔斯泰对批评他的人的回答是：「不要因为我未能达到而判断神的理想。不要因我们这些披带基督名分而又不完全的人来判断基督。」在他人生的最后一段日子，他一封私人的信中有一段话最能代表托尔斯泰对这些批评的答复，可以说是他属灵历程的总结，立刻可以看出他全心相信的真理以及他并未完全明白恩典的呼求：「你又如何？尼古里依维奇(Nikolayevich)，你道讲得很好，但是你能实行你所传讲的吗？这是最自然的问题，也是我老是被人询问的问题；通常总是以一种胜利者的姿态来质问，仿佛想要以此来堵住我的口『你会讲道，但你的生活如何？』我的回答就是，我不讲道，我也不会讲道，虽然我真是渴望我会，我只能以我的行为来讲道，而我的行为又是如此的下贱.. ..我的答复就是我是有罪，卑贱，并且因为不能做到该做的而活该受侮辱。同时，并不是要辩护，只是想解释我的矛盾，我说：『看看我现在的生活，再看看我以前的日子，你就会发现我是努力想要做好。我实在是没有做到基督徒标准的千分之一，我也为此感到羞愧，但是我的失败，并非因为我不想而是我不能。请告诉我怎么才能从我四周诱惑的网络中逃脱呢？帮助我，我就可以达到这些要求；即使没有帮助，我也是希望我能做到的。你可以攻击我，我也是自我批评，但是请不要攻击我所跟随的道路。也就是如果任何人问我，我会为他指出方向。如果我知道回家的路，但是我醉了，岂会因为我跌跌爬爬，颠跛而行，这就不是一条正路呢？如果这不是正路，那请告诉我什么是正路；如果我摇晃颠跛而走错了路，请务必帮助我。你必须要使我走在正路上。正如我也随时愿意帮助你一样。千万不要误导我。可别为了我迷路而开心。别欢呼说：『看看他！他说他要回家，现在却自己进了泥沼中！」不要幸灾乐祸，请帮助支持我！」

我每次读托尔斯泰宗教性的作品就会感到悲哀。他那种如ｘ光的透射力使他成为伟大的小说家，同样也使得他成为一个受煎熬的基督徒。仿佛是一条回游的鲑鱼，一生挣扎力争上游，至终却在道德耗尽中崩溃。

然而我却很感激托尔斯泰，他那股竭诚追求真正信仰的努力，给我留下了难以忘怀的印象。我第一次读到他的小说，是在我迟来的「圣经化孩童虐待」期中受苦的日子。至少在我自大的青少期的眼光中，我长大的教会满了太多的错误。当我注意到福音书中的理想，和我周围人的缺点之间的巨大差别的时候，我悲痛地尝试要放弃，认为那些理想是永不能达到的。

然后我发现了托尔斯泰。对我而言，他是第一位能够达到最困难的事工的作家：使神好象邪恶一样地可信而且有吸引力。我在他的小说、寓言以及短篇故事中发现永不熄灭的道德力量的源泉。他不断地提升我的视野。

给托尔斯泰写传记的艾恩·威尔逊(A﹒N﹒Wilson)认为，托尔斯泰是因为在基本神学上不能明白道成肉身而受苦。他的宗教是一种律法，而不是恩典；是人类改良的计划，而非神进入失败人间的异象。「托尔斯泰清楚地看透了在神的理想亮光中自己的不足，但是他却不能再往前一步，相信神的恩典能胜过这些不足。」

不久以后，我又发现与托尔斯泰同国的另外一个作家多斯妥耶夫斯基(Fyodor Dostoevsky)。这是两位俄国最出名、也是最有成就的作家。他们活在大约相同的年代，奇怪的是他们从未谋面。或许这样也好——他们在任何一方面都是相反的。托尔斯泰写的是光明美丽的小说，而多斯妥耶夫斯基写的是黑暗悲剧的小说。托尔斯泰过着苦行僧自我改进的日子，多斯妥耶夫斯基却经常将他的健康和财富放荡在酒和赌中；多斯妥耶夫斯基在许多事上都做错了，但是他有一件事作对了，他的小说以托尔斯泰那样强有力地的笔法把恩典和赦免显示了出来。

多斯妥耶夫斯基在早年的时候有过一场死里逃生的经历。他因为是属于一个被定为叛国的团体而遭逮捕。沙皇尼古拉一世为了要这些年轻好斗的激进分子知道他们错误的严重性，宣判他们死刑，并且要示众。这些反革命分子身穿白色死囚的衣服，带到人民广场上，枪决队的人在那里等着。他们被蒙上眼睛，双手被紧绑在身后，然后带到呆滞的群众面前游街以后就被绑在柱子上，等待最后的「预备，瞄准」的命令。就在这千钧一发之时，有一个骑马的传令兵带来沙皇的命令：沙皇慈悲为怀，改判他们去劳改。

多斯妥耶夫斯基永远难忘这段经历，他看到死亡之道。从此生命对他而言变得宝贵无比。「我的人生会改变」，他说：「我将重生成新的样式」。当他坐在押送犯人的火车往西伯利亚时，一位虔诚的妇人给他一本新约圣经，这是当时监狱中唯一允许的书。他相信这是神给他第二次的机会来答应神的呼召。多斯妥耶夫斯基在监狱中熟读新约圣经，十年后，他带着不可动摇的基督徒信仰，从流放中出来。他有段著名的话：「若有人证明基督在真理之外，那我宁可在基督里，也不愿去真理那里！」

监狱给多斯妥耶夫斯基另外一个机会，他被迫和一些盗窃犯、杀人犯、以及酗酒的下流人住在一个小牢房里。他和这些人所分享的生活，带给他后来小说中难以比拟的各种角色，像在《罪与罚》中的杀人犯诺斯克尼可夫就是一个例子。

多斯妥耶夫斯基原来认为人性本善那套自由看法，被他在牢中同伴身上那种坚硬的邪恶完全粉碎。然而他还是能够在最卑贱的囚犯身上找到一丝神的形象。他开始相信只有透过被爱，人才会去爱。好象使徒约翰所说：「我们爱是因为神先爱我们。」

我在多斯妥耶夫斯基的小说中遇见了恩典。《罪与罚》中描述一个卑鄙的人犯了卑鄙的罪，然而借着一个悔改的妓女，她跟着诺斯克尼可夫到西伯利亚，最后引他得救，恩典还是临到他的身上。《卡拉马夫的弟兄们》，这可能是最伟大的小说，叙述在依凡(Ivan)这个精明的不可知论者和他敬虔的兄弟阿友沙(Alyosha)之间强烈的对比。依凡可以批判人类的败坏，以及所有想要对付这些败坏的政治体制，但是他却提不出解决之道。阿友沙对依凡提出理性上的问题也没有答案，但他对人类却有一个答案：「爱」。「我对人类的邪恶提不出解答，」阿友沙说：「但是我知道爱」。在《白痴》这本魔法小说中，多斯妥耶夫斯基以一位患癫痫病的王子来暗示基督。马西肯(Myshkin)王子，安静而神奇地在俄国的上流社会中周旋，暴露他们的假冒为善，也以良善和真理光照他们的生活。

在我属灵生命的历程中有一段紧要的时刻，这两位俄国人成了我的导师，他们帮助我解除了基督徒生活中的一个中心矛盾。从托尔斯泰我学会需要看到内里世界，看到在我里面神的国，我看见自己是多么可怜地远离福音高尚的理想。但是从多斯妥耶夫斯基我学到全备的恩典。神的国不仅在我里面，基督自己也住在我心中。「罪在哪里显多，恩典也就在哪里显多了」。这是保罗在罗马书中所用的表达方式。

要消除福音书中高超的理想和我们自己可怜的实况之间的紧张，只有一个方法：「就是接受我们永远达不到标准这个事实，并且也接受我们不必达到。神不是审判我们自己的生命，而是根据居住在我们里面的基督。」托尔斯泰只对了一半：「任何让我对神的道德标准觉得舒适的事，或是任何让我觉得『我终于达到了』都是很残酷的欺骗。」但是多斯妥耶夫斯基也只对了另一半：「任何让我对着神赦免的爱感到不自在，也是一个残酷的欺骗。『如今那些在基督耶稣里的就不定罪了』这个信息托尔斯泰一直没有完全搞懂。」

绝对的理想和绝对的恩典

从俄国小说家学会了这双重信息之后，我再回到耶稣面前，发现他在福音书中的教训，特别是在登山宝训中遍布了这种双重信息，在对富有的少年官，在对好撒玛利亚人的比喻，在他有关离婚、金钱或是任何道德方面的教训，耶稣从来未降低神的理想。「你们要完全像你们的天父完全一样」他说：「你要尽心尽性尽意地去爱主爱你的神」。无论是托尔斯泰，是亚细亚的法兰西斯，泰瑞莎修女，或是任何人，均无法完全满足这些命令的要求。

然而，同样一位耶稣，他给人绝对的恩典。耶稣赦免一个犯奸淫的女人、在十字架上的强盗、一位否认他的门徒。他让背叛的门徒彼得来建立他的教会，然后再去找一个名叫扫罗的人来带领教会发展，而扫罗是以迫害基督徒著名。恩典是绝对的、不改变的，并且恩及万人。甚至连那些钉耶稣的人也包括在内：「父啊！赦免他们，因为他们所做的，他们不晓得」，这是耶稣在世上所说的最后几句话之一。

多年以来，在登山宝训绝对的理想面前，我深觉得自己的不配，而完全忽略任何恩典的意思。然而，一旦我明白了双重信息，我重新再看，发现恩典的信息充满了整篇的讲章。从一开始的「论福」——灵里贫穷的、哀恸的、谦卑的人有福了，总之绝望的人有福了——然后是主祷文：「赦免我们的债......救我们脱离凶恶。」耶稣整个伟大的宝训是以温柔的话语对着有需要的人开始的，然后跟着就是以后所有的复健团体仿效戒酒中心的口号「一天一天的来」；「我们(每)日(需)用的饮食，今日赐给我们」这是基督徒的说法，恩典是为了那些绝望、无助、破碎，那些无法靠自己的人，恩典是为了我们每一个人。

多年以来，我一直认为登山宝训是无人可能遵循的人类行为的蓝图。当我再一次读的时候，我发现耶稣给我们这些话并非要使我们受压力，而是告诉我们神是如何，神的品格在登山宝训中显露无遗。我们为什么要爱我们的仇敌？因为天父让日头照义人也照歹人。为什么要完全？因为神是完全的。为什么要积财宝在天上？因为天父住在那里，祂要丰盛地赏赐我们。为什么要没有恐惧和担忧地活着？因为给百合花衣裳，给田野绿草的神应许要照顾我们。为什么祷告？如果地上的父尚且给饼和鱼给他的儿子，何况天父岂不更要将好的礼物赐给求祂的人？

 我以前怎么可能看不见这一点呢？耶稣宣告登山宝训并非要我们像托尔斯泰一样，虽然多有失败还是要努力追求完全。他告诉我们登山宝训，让我们知道神的理想，而且我们不应该停止努力去追求。但是他也要我们承认神和我们之间的极大差距。任何人想要借着淡化神的要求来缩短这个距离，就完全会错意了。

最大的悲剧，莫过于将登山宝训变成一套律法的形式；登山宝训其实是要把所有的律法主义结束，像法利赛人的律法主义注定是要失败的。倒不是因为它们太严格，而是因为不够严格。登山宝训斩钉截铁、毫无争辩地证明，在神的面前，我们都是站在同样的水平线上：杀人犯和愤怒的人，强奸犯和情欲色情的人，盗窃犯和贪心的人，我们都是一样的无可救药，这其实是任何想要认识神的人唯一合宜的地位。从绝对的理想前摔下来，除了安身在绝对恩典的安全网里，我们无处可以安身。


第八章 使命：恩典的革命

怜悯的本质是不牵强的
它如细雨从天飘下
当怜悯与公义调和
地上的能力也将显明像神的能力一样
--莎士比亚 《威尼斯的商人》

 当我在芝加哥的班上和学生们一起读福音书，并且观看耶稣生平的影片，我们发现一个令人惊讶的模式：愈是无名小卒，他们在耶稣身旁就愈自在。像一个被社会弃绝的撒玛利亚女人、一个希律暴君的军官、卖国贼的税吏，以及最近才被鬼附的人，这些角色都对耶稣很有兴趣。

 相反地，那些有头有脸的人物，对耶稣都很冷淡。虔诚的法利赛人认为他不文雅又属世界，一个富有的少年官离开他，边走边摇头，甚至心胸开放的尼哥底母，也要在黑夜的掩护下才敢和耶稣见面。

 我提醒班上的学生，这种模式多么奇怪。因为今日基督教会所吸引的这批受人尊敬的族类，正是耶稣在地上时对他最怀疑的一批人。是什么使得耶稣那时的模式改变的呢？为什么如今罪人这么不喜欢和我们基督徒在一起呢？

我有一个朋友，他是在芝加哥那些下层社会中工作。他告诉我一个故事。有一个妓女，处在一个悲惨的难关，无家可归，健康日渐衰残，也没有钱给她两岁的女儿买食物。她眼中满了泪水，她承认她把她两岁大的女儿出租给那些有性怪僻的男人，从而赚取一点钱好去吸毒。我的朋友难以忍受她故事的那些骯脏下流的细节，他安静地坐在那里听她哭诉，不知道该说什么好。最后他问她可否曾经想过去教会寻求帮助。「我永远不会忘怀，她脸上浮出那种纯净的惊讶神情」，他后来告诉我：「教会？」她喊着：「我为什么要去那种地方？他们只会让我感觉比现在更糟！」

我告诉班上的学生，我们不知道怎么做的，居然使教会成为一种受尊敬有地位的社区。当年耶稣在地上所吸引的广大下层社会的人，如今在教会中是不受欢迎的。耶稣这位人类历史中唯一完全的人，怎么会吸引那些臭名昭彰的人呢？而又是什么阻止了我们跟随耶稣的脚踪呢？

班上有人认为是因为教会里面的律法主义制订出一套严格的规则，使非基督徒觉得不受欢迎。班上的讨论突然改变方向，一些圣经学院和基要派教会的生还者开始交换分享一些战争的故事。我谈到在七十年代的初期，在离我们教会有四条街的那个可怕的慕迪圣经学院中有的一件很令我困惑的事。他们禁止男学生留任何的胡须，头发也不可以长过耳朵——虽然每一天这些学生要从学校的创办人慕迪(D﹒L﹒Moody)的大油画面前经过，慕迪是留着胡须和长发的。

每个人都大笑，只有一个名叫格理格(Greg)的人例外。他坐在那里十分不安，好象头上冒烟一样。我看到他的脸一阵红一阵青，充满了怒气。格理格举起手来，然而愤恨和义怒如同火山一样爆发。他几乎都有一点结巴了：「我很想从这间教室中走出去」，他说，整个教室一片寂静。「你们批评别人是法利赛人，我告诉你们谁才是真正的法利赛人，就是你(他指着我的鼻子)，还有你们(他指着班上的同学)。你们以为自己多高尚、多坚强、多成熟。我告诉你们，我就是因为慕迪教会才会变成一个基督徒的。你们找一个单位来轻视，好让你们觉得自己更属灵一点。而且你们还是在人家的背后谈论，这就是法利赛人干的事，你们全都是法利赛人！」

班上的人的眼光都转到我身上来，希望我有什么答复。可是我无言以对。格理格将我们逮个正着。在一丝属灵的自大中，我们真的是如法利赛人一样轻视别人，我偷瞄了一下时钟，希望找到一个缓刑的借口。可是我没有这个运气，还有十五分钟才下课。我等了一下，希望有什么灵感可以让我答复，然而却没有灵感 ，那份沉默变得令人很难忍受，我觉得很尴尬。

这时鲍勃举起手来。鲍勃是新到班上来的，我到死都会感激他这一次拯救了我。他很轻声地开始缓和情绪：「我很高兴，格理格，你没有走掉。我们需要你在这里。我很高兴有你在我们中间，我希望能告诉你，我为什么来到这个教会。」

「坦白地说，我非常认同腓力刚纔提到的那个芝加哥妓女，我是一个吸毒上瘾的人，就是再过一百万年，我也不会想要找教会帮助，但是每个星期二，这个教会让戒酒小组来到我们现在坐的这间教室里，我开始是来参加戒酒小组的活动的，后来我决定如果一个教会欢迎戒酒小组的人所带来的香烟烟蒂，洒在地上的咖啡，以及这一切，这个教会大概不太坏，所以我就尝试着来参加礼拜。」

「让我告诉你，楼上在礼拜堂里的人，起初真让我不舒服，他们似乎什么都好，而我却是一无是处。我觉得这里的人，他们穿著已经够随便的了，可是我最好的衣服就是牛仔裤和Ｔ恤。我勉强地吞下自己的自尊，以后不但是星期二来，礼拜天也来教会。人们并没有避开我。他们向我伸出友谊的手，我就是在这里认识了耶稣。」

鲍勃简单流利的一番话，打破了教室里的僵局，整个气氛改变了。格理格也不再紧张，我为了自己像法利赛人而道歉。整个教室在合一中下课。鲍勃把我们带到相同的地位，我们在神面前都是罪人，一样的迫切需要神。

在结束以前，我问道：「教会该做什么才会变成一个妓女、税吏、甚至有罪恶感的法利赛人所乐意来的地方呢？」

耶稣是罪人的朋友，罪人喜欢围绕在他身边，但是律法主义的人就很受不了他。耶稣有什么我们不知道的秘密呢？

「你从一个人的朋友就知道他的为人」，一般的俗语都是这么说。想象一下，第一世纪的巴勒斯坦人把这句话应用在耶稣身上会有什么样的惊谔。福音书中有几次记载耶稣应邀赴宴。除了其中有三次(迦南的婚宴、马大和玛丽亚的接待、以及他复活以后在以马忤斯路上的晚饭)是一般朋友间的社交，其它五次都是违反了社会传统的规矩。

有一次，耶稣和患痲疯病的西门一同吃晚饭。因为我和保罗·班迪医生的工作，他是痲疯病专家，所以我也有机会和痲疯病人一起吃晚饭。我可以告诉你，两千年来医学的进步，并没有让患这个疾病的人在社会遭受的拒斥减轻一点。印度有一位高尚很有教养的男人，告诉我他有一天坐在教堂外面的车上哭泣。他的女儿在教堂里结婚，他不进去，因为不敢让人看到他变形的脸孔，免得客人都被吓跑了。他不敢办传统的喜宴，因为有谁会去一个痲疯病人的家呢？

在巴勒斯坦，对痲疯病人有着严格的法律：患病的人必须住在城外，并且一接近任何人就要大喊「不洁净！」。然而耶稣完全不顾这些律法，和一个从名字上就可以看出来是痲疯病的人一同坐席，更糟糕的是在吃晚饭的时候，有一个女人把珍贵的香膏倒在耶稣的头上，根据马可的记载，加略人犹大受不了而离席，直接跑到大祭司那里去出卖耶稣。

另外一幅非常相似的情景，耶稣和另外一个名字也叫西门的人坐席，同样也有一个女人来膏耶稣，并且用她的眼泪和头发来洗耶稣的脚。这位西门是一个法利赛人，他不能接受耶稣这样的态度。耶稣解释他为什么偏爱与罪人和税吏在一起，而不愿意和像西门这种出众的公民在一起：

「你看这个女人，我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦干；你没有与我亲嘴，但这女人从我进来的时候，就不住地用嘴亲我的脚；你没有用油来抹我的头，但这女人用香膏抹我的脚。所以我告诉你 ，她许多的罪都赦免了，因为她的爱多，但那赦免少的，他的爱就少。」

至少还有另外一次，耶稣接受有地位的法利赛人的邀请。宗教的领袖好像是双重间谍一样跟着耶稣，并且邀请他入席，以便挑他的毛病。虽然是一个安息日，耶稣明知会惹人生气，他还是医好一个患水肿的人。然后他提出法利赛人这种邀请社会名流的宴席，和神那种邀请「贫穷的、残废的、瞎眼的、瘸腿的」宴席有什么不同。圣经上没有其它的耶稣和有身份地位的人一同用餐的记载，我也很容易明白为什么耶稣不是一个讨人喜欢的客人。

另外还有两次宴席都是在税吏的家中。税吏总是不讨人喜欢的，可是在耶稣的时代更是特别令人嫌恶。他们抽税中饱私囊，大部分的犹太人都认为税吏是替罗马帝国效力的卖国贼，税吏是和盗贼、土匪、杀人犯、无赖相提并论的。犹太人的法庭不承认税吏的证词，并且不准使用税吏的钱去救济穷人，因为嫌他们的钱不干净。

请注意，这两次都是耶稣主动要求去税吏的家中。当耶稣注意到被人排斥的撒该，因为太矮而必须爬到树上去看耶稣，耶稣叫他下来，并且要住在他家里。群众大不以为然，耶稣不理睬他们的抱怨：「人子来，为要寻找拯救失丧的人」。另一个无赖利未，耶稣是在他正坐在税关上收人民恨恶的税捐时候遇见他的。「健康的人用不着医生，有病的人才用得着。」那次耶稣告诉群众这句话。

从耶稣这些不同的吃饭的同伴中，我想找出为什么耶稣会让一种人(罪人)很舒适，却让另一种人(敬虔人)很不舒服。我在福音书中找到一幕情景，是把这两种人放在一起的。法利赛人抓到一个正在行奸淫的妇人，这种罪行是要处以死刑的。耶稣会要他们怎么做呢？他们这样问是想让耶稣在道德和怜悯之间左右为难。

耶稣等了一下，在地上写了一些字，然后对控告者说：「你们中间谁是没有罪的，谁就可以先拿石头打她。」当众人都出去了，耶稣对畏缩的妇人说：「那些人在哪里呢？没有人定你的罪么？」他问道，「我也不定你的罪，去罢，从此不要再犯罪了。」

这一幅紧张的画面将耶稣生命中一个原则表明出来：他把人们压藏在心中的罪揭示出来，然而他赦免任何承认的罪。犯奸淫的人罪蒙赦免而去，带着的是一个新生活的开始；法利赛人偷偷地溜走，带着的是心中的隐伤。

或许妓女、税吏以及其它罪行彰显的人乐意接近耶稣，是因为他们知道他们错了。对他们而言，神的赦免看起来很有吸引力。正如路易斯(C﹒S﹒Lewis)所说：「妓女不会处在一种以为自己现有的生活很满足，而不肯转向神的危险中，自以为义的人却充满了这种危险。」第一世纪的犹太人对耶稣的信息有不同的反应，许多人宁可要施洗约翰的风格：吃昆虫、严厉的审判和恨恶的信息。耶稣恩典的信息，尽管是来者不拒的，却仍是不太受欢迎。我倒很能体会这种偏爱律法而不甘于恩典的奇怪心态，因为我自己是在一种律法主义的环境中长大，恩典是一种靠不住、摸不清、很难理解的事，罪是实际、看得见又很容易攻击的目标，在律法之下，我永远都清楚我现在排在哪里。

温迪·柯米那(Wendy Kaminer)这位现代的犹太人试着要了解基督教，他承认「信心的条例，得救是恩典，而且是仅仅靠恩典，对我而言是非常没有吸引力的。我觉得这需要把公义完全摆到一边，来想象出一位上帝，他对信心有兴趣而不理会行为。我还是喜欢一位神从天上看人间(如古老的笑话所说的那样)，说道：『我希望人们别再担心到底我是否存在，而开始专心遵守我的诫命吧！』

其实，我们基督徒何尝不觉得跟随一位只说「开始遵守我的诫命」的神要容易得多呢？

在耶稣的年代，犹太人看见是一层一层的阶梯向着神而去，正如在圣殿的结构所表达的架构。外邦人和混血的撒玛利亚人只能在外院；在他们中间和犹太妇女中间有一堵墙隔开；犹太男人则可以再进深一阶，但是只有祭司才能进入圣所。最后只有一位祭司，就是大祭司，可以进入至圣所，并且是一年一次在赎罪节的时候。

事实上，社会就是根据圣洁的步骤的一套宗教阶级的体系，法利赛人每天严谨地强化这套系统，他们一切的规矩，像什么洗手以及避免不洁净的，都是努力使自己更能为神所接纳。难道不是神设立哪些动物可做献祭来用，他喜欢无瑕疵并且不喜欢有缺陷、不洁净的吗？不是神禁止罪人、月经的妇人、身体有缺陷的，以及一些其它不洁净的人进入圣殿吗？古犹太禁欲主义的昆兰社区(Qumram)，他们有一套严格的清单，「神智不清、精神病、残疾的、聋子、小孩、瞎子、呆子、傻子、瘸子都不允许进入社区。」

耶稣在这种宗教阶级的体系下出现，他真令法利赛人难受，因为他毫无顾忌地和小孩、罪人甚至撒玛利亚人来往。他触摸那些不洁净的人，或是让他们触摸他：像长大痲疯的、残废的、血漏的妇人、神经病和鬼附的人。根据利未记的律法，摸过一个病人就要用一天来洁净，耶稣大规模地接触许多的病人，他从来也不会关心什么不洁净的规条，甚至碰死人也不在乎。

耶稣另外一件革命性的改变，就是他对妇女的态度。在那些日子，每一次会堂里面的聚会，犹太男人的祷告是「主啊，感谢你，因为你没有把我造成女人！」妇人坐在另外一区，不算她们的人数，也很少教她们摩西五经。在社会上，很少妇女会和她自己的家人以外的男人讲话，而且男女是授受不亲的。然而耶稣却自由地和妇女往来，并且像教他的门徒那样教导一些妇人。一个曾经有过五个丈夫的撒玛利亚妇人，耶稣就用她带来一个属灵的复兴(请注意，是耶稣先向她要求帮助的)。他很高兴地接受一个妓女来膏他，一些妇女跟着他的门徒一起旅行，毫无疑问这会引起不少的闲言闲语。在耶稣的比喻和例子中常常提到妇女，而且他经常为她们行神迹。根据圣经学者瓦特·温克( Walter Wink)的研究，在四福音中，每一次耶稣与妇女接触，都是违背了当时的禁忌。事实上，正如保罗后来所写的，在基督里，「并不分犹太人、希利尼人、自主的、为奴的，或男或女。」

多尔西·西乐，在这点上再加以说明：「也许并不应该奇怪，第一个在摇篮旁以及最后一个守在十字架的都是妇人，她们从未遇见一个男人像耶稣，再也没有一个男人会像他一样。他是一位先知和老师，从来不啰啰，从来不奉承、起哄、自以为了不起，从来不向她们说戏谑的笑话，从来不是对待她们好象『女人！上帝帮助我们！』或是『淑女！上帝帮助她们！』这位耶稣，他责备不带怒气，他称赞不要人领情，他把妇人所提的问题和争论当做一回事，他从未限定她们的领域，不要求她们要有女人的味道，也不嘲笑她们是女性；心中没有抱怨，更不需要维护男性的尊严；以平常心待她们。在整本福音书中找不到一个行为，一句信息，或是一个比喻的意思是借用女性的一些特点。从耶稣的话中，没有人能猜到一点女性本身有什么可笑之处。我可以很容易就从耶稣同一时代的人身上找出这些问题，甚至在他以前的先知，以及直至今日他的教会也不例外。」

真是如此。对妇人或任何被压迫的人们，耶稣将当时所接纳的智能完全反倒过来，法利赛人相信触摸一个不洁净的人会污染自己，但是当耶稣触摸痲疯病人时，他并未被污染——大痲疯病的病人倒是洁净了。当不道德的女人洗耶稣的脚，她回去罪得赦免并被改变。 耶稣冒犯了风俗进入一个外邦人的家中，那外邦人的仆人就得医治。 耶稣借着他的言语和行为宣告一个激烈改变恩典的新福音：一个要得洁净的不需要去耶路撒冷献祭，不需要行一切洁净的手续，只要跟随耶稣就行了。正如瓦特·温克所说：「圣洁的感染远胜过不洁净的传染。」

简而言之，耶稣把重点从神的圣洁(排他性)转到神的怜悯(包容性)。不再是「不许可有不蒙爱的」这样的信息，他宣告「在神的国度中，没有不蒙爱的」，特意去和外邦人相聚，和罪人吃饭，触摸病人，他将神的怜悯范围扩大，对犹太首领而言，耶稣的行为破坏了他们宗教阶级制度的存在——难怪在福音书中至少提到十二次他们想要陷害耶稣。

耶稣在一个故事里提到一个敬虔的法利赛人，和一位忧伤的税吏强烈的对比，就是包容性的福音的一个缩影。法利赛人一周两次禁食，按时十一奉献，敬虔地感谢神，他不像盗贼、邪恶者和犯奸淫的人——更不像站在旁边的税吏。而这位税吏惭愧得连举目望天都不敢，以不能再简单的祷告来祈求：「神阿！怜悯我！一个罪人！」耶稣的结论是：「我告诉你们，这人回家去在神面前比那人倒算为义了！」

我们是否能从耶稣的故事中，得出行为是不重要的，在一个严谨的律法主义和盗贼、邪恶和奸淫之间是没有区别的结论？当然不是，在许多方面，行为是重要的，只是行为不是让我们被神接受的方式。怀疑论者艾恩·威尔逊对这一段法利赛人和税吏的比喻这样地评论：「这真是一个道德上无政府主义的故事，在这个故事中，似乎惟一重要的就是神赦免的容量。」正是如此！

在耶稣自己的社会接触中，他是实行他在「论福」中所提倡的「伟大的逆转」。 一般而言，我们在世上羡慕财富、美貌和成功，然而我们却被介绍到一个新的逻辑世界中，因为神爱穷人、受苦者和遭逼迫的人，所以我们应该如此。因为神眼中没有不蒙爱的人，我们也不该有，他亲身为我们做了榜样，耶稣挑战我们能用伊格那丢所称「恩典医治好的眼」来看这个世界。

耶稣的比喻强调这个使命，因为他常常使得贫穷和受压迫的人成了他故事中的英雄。有一个故事，讲到一个穷人拉撒路——在耶稣的比喻中唯一有名字的一个人——他曾经受过富人不少的剥削，原来富人享受奢侈的衣服和食物，而乞丐拉撒路浑身是疮，在他的门口与狗为伴，然而死亡就完全逆转了他的命运。富人听到亚伯拉罕说：「儿啊！你该回想你在生前享过福，拉撒路也受过苦，如今他在这里得安慰，你倒受痛苦。」

这一幅清晰的故事，深深地印在早期基督徒的良心上。其中有不少是属于经济拮据的下层人民，富有的和贫穷的基督徒彼此立了一场交易：富有的基督徒出钱来资助许多的慈善机构，而贫穷的基督徒就负责为富有的基督徒代求，他们相信神当然是会比较乐意听穷人的祷告(即使是今天，在葬礼上，祝福的天主教修士还是祷告「拉撒路」会认识他们睡着了的同伴，因为根据天主教传统不是彼得而是拉撒路负责看守进入天堂的大门)。

曾有一段日子，教会努力遵守这个新的逻辑，结果在罗马的帝国里，早期基督徒以照顾贫穷和受苦的人出名，基督徒不像他们那些异教徒的邻居，是很乐意将他们的朋友从野蛮人的绑架中赎回来，并且瘟疫来的时候，基督徒会照顾那些受苦的人。不像那些异教徒看到一点症兆的时就放弃了。至少在最早的几个世纪，教会按着字面遵行基督的命令：接纳陌生人、给赤身的人衣服穿、喂饥饿的人，并且去监狱探访犯人(根据教会的历史，这些善行一直延续到康士坦丁大帝得胜，他后来立基督教为国教，建立了皇家的教会，从此教会就把贫穷属灵化，将社会福利交给皇帝去动手，时日之久，连教会自己也变成了社会福利的一部份)。

当我读到耶稣的故事以及研究早期教会的历史时，我既感到兴奋又感到难过。芝加哥班上的学生所提的问题令我悔悟，在耶稣明显的榜样中，教会怎么会变成一个受人尊敬的社区？为什么卑下的人不再觉得被教会欢迎呢？

我目前住在科罗拉多州，我参加的教会，几乎都是同一个种族(白人)，相同的社会阶层(中产阶级)，当我打开新约圣经实在令我惊讶，早期教会是在一片混合多样的土壤上扎根的，我们今日所熟悉的中产阶级教会，和福音书以及使徒行传中所描写那些多样化，且是多被社会所弃绝的人所组成的团体大不相同。

我假想自己回到耶稣的年代，试着想象那幅图画。贫穷的人、生病的人、税吏，和妓女团团围绕在耶稣的身旁，因他的信息而激动，并得医治和赦免。那些有钱有势的人，站在一旁，试验他、察看他，想要陷害他。我知道耶稣年代的这些事实，然而，在一个舒适的中产阶级教会，又是在一个像美国这样富有的国家，我很容易就忽略了耶稣信息的中心。

为了帮助修正我的视野，我读了一些第三世界基督徒社区中的一些讲章。从第三世界的眼光来看福音，和今日许多美国教会所传讲的很不一样。贫穷和未受教育的人不能完全认同耶稣的使命宣言(『主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给贫穷的人，差遣我医好伤心的人，报告被掳的得释放，被囚禁的出监牢』)这段出自以赛亚书的话，但是他们确实听到耳中是好消息，他们明白这伟大的逆转并非是些抽象的理念，而是神伟大希望的应许以及耶稣对跟随者的挑战。无论世界如何对待他们，这些贫穷和疾病的人永远有把握，因着耶稣，神的眼中就没有不蒙爱的人。

藉一个日本的小说家远藤周作(Shusaku Endo)，将这个逆转的现象其实是耶稣使命的中心这件事印在我的心上。

在日本，基督徒的比例不到百分之一，远藤有一位虔诚的基督徒母亲，他十一岁的时候受浸，在战前的日本长大，他总感受到周围的一股疏远，有时候也被班上的同学嘲笑信「西方」的宗教。第二次界大战以后，他去了法国，希望在那里能找到属灵的答案。他再一次经历被弃绝，这一次是因为种族，而不是宗教。他是日本送到联军国家的第一批交换学生之一，远藤发现自己是许多种族嘲笑的对象，有人叫他「斜眼的日本鬼！」

他在家乡遭弃绝，在属灵的家乡又遭弃绝，这是给远藤带来了信心痛苦悲哀的行旅。他去巴勒斯坦研究耶稣的生平。这在那里有了全新的发现：耶稣也是饱尝弃绝，而且耶稣的一生就是以弃绝来定义的：他的邻居嘲笑他，他的家人怀疑他是否疯了，他最亲密的朋友出卖了他，而他的同胞宁可饶恕一个恐怖分子，也不放过他的性命。在他一生的服事中，耶稣一直被贫穷人、被弃绝的人以及贩夫走卒所吸引。

有关耶稣的这一份亮光给远藤带来了有力的启示，从他那遥远的日本的眼光，他一直以为基督教是胜利的宗教，就像康士坦丁的信仰。他曾经研究过神圣罗马帝国、光辉灿烂的东征，并且仰慕欧洲伟大教堂的建筑；他曾梦想有一天可以住在一个不会歧视基督徒的国家。但当他研究圣经时，他发现耶稣并不逃避歧视，耶稣是如以赛亚所预言的那位受苦的仆人一样：「遭人轻视和弃绝，忧患之子，常经苦难，人也掩面不看他......」，远藤感到，这一位耶稣能够了解他所经历的弃绝。

在远藤的眼中，耶稣把母亲的爱和旧约中的父爱带来了一个平衡，(心理治疗家艾瑞克·佛郎姆 Erich Fromm说，一个孩子在平衡的家庭中长大，会接受两种爱。母爱倾向于无条件，无论孩子的行为如何都接纳孩子；父爱倾向比较短暂，当孩子达到某种的标准或行为之时，所加给孩子的认可。佛郎姆说，理想的情形是一个孩子需要接受并且内化这两种爱。远藤认为，日本这个父亲权威式的国家，能明白神的父爱，但不能体会母爱)。当然旧约中也有怜悯，但因为旧约中太过强调审判和律法，很容易叫人忽略了怜悯。面对着一个民族是在摩西五经严格要求下培养出的文化，耶稣介绍一位神是喜爱一个普通罪人的呼求多过于宗教专业的代求。他把神形容成那一位牧羊人，放下羊圈中的九十九只羊，疯狂地去寻找那一只走失的羊；像一个父亲，无法忘怀那位叛逆忘恩负义的儿子，虽然他还有另外一个令人尊敬又顺服的儿子；像一个富有的主人，打开宴席的大门，欢迎一群无家可归的无赖和乞丐。

耶稣时常心中满了「怜悯」。在新约的时代，这个字是一个母性化的字，用来表达一个母亲对她子宫里的孩子的感觉。耶稣特别去拥抱那些不可爱又不配的，那些对社会毫无价值的人——如果这些人亲近我们，我们会希望他们走远一点的——耶稣这样做是要人明白，即使是一个微不足道、一无是处的人，对神而言都有无限的重要。一位不洁净的妇人，因为太害羞也太惭愧不敢面对面地来靠近耶稣，她只敢碰一碰他的衣襟，希望别被发现，想不到还是被耶稣注意到。她后来知道，正如其它那些一无是处的人一样，你是逃不过耶稣的眼光。

耶稣亲身来证明神不是爱一个民族或是种族，他是爱每一个个别的人。我们每一个人对他而言是重要的。「借着爱那不可爱的」，奥古斯丁说：「你使我们成为可爱的。」

有时候，我不认为相信神的爱是那么容易的，我又不是像活在第三世界的那么贫穷的基督徒，或是像远藤那样饱尝弃绝，但是我确实知道我所经历的苦难。每一个人无论是何种背景或经济能力，都难逃苦难。每一个受苦的人都需要恩典医治的眼神。

有一个很糟的星期，一连两天有人打电话给我，来讨论我所写的一本书。第一位是科罗拉多州的年轻牧师，刚刚发现他的妻子和女儿都将死于爱滋病。「我怎么跟我的青年团契谈论一位爱的神，会让这样的事发生在我的身上？」他问道。第二天，我听说一位瞎眼的人，几个月前，因为同情一位曾经有毒瘾的人把他接到家里来。最近他发现这个人居然在他的屋顶下和他的妻子有了奸情。「神为什么当我试着要服事祂的时候，却要处罚我呢？」他问道。就在这个时候，他的零钱用完了，所以电话就断了，我再也没有听到他的消息。

我已经学会了不再试着去解释「为什么」，为什么这位年轻的牧师妻子会分到一瓶有感染的血浆呢？为什么一些好人因为好行为而受迫害，而一些邪恶的人却长命百岁呢？为什么在几百万个要求医治的祷告中，仅有如此少的祷告蒙应允呢？我不知道。

有一个问题已经不像以前那样困扰着我，我相信这是我们对神许多问题背后的真正问题：「神到底关心不关心呢？」我知道只有一个方法可以找到这个问题的答案，那就是研究耶稣的生平。在耶稣身上，神给了我们一张看得到的面孔，在这张面孔上，我能直接地读出神对着那位年轻牧师或是我不晓他名字的瞎眼人是如何的感受。耶稣并不会除去一切的苦难——他仅仅医治全球上极少的一部份人——但是他却表明神是否关心的这个问题。

我知道至少有三次，苦难让耶稣流泪。当他的朋友拉撒路死的时候，他
流泪。我记得有一年我有三个朋友相继去世，我发现哀痛是不会习惯的，我前面两个朋友的死亡一点都没有使我能够预备好面对第三个朋友的死亡。哀痛如同火车将我撞倒，将我压扁，令我喘不过气来。我除了哭之外不能做什么。我发现耶稣的朋友拉撒路死的时候，他也有类似的感受。这给我一些安慰。这让我忽然有一点体会神对着我的三个朋友之死是什么体会。因为这三个人也是他所爱的人。

另外一次，当耶稣看着耶路撒冷，想到这个城市即将面临的悲剧，不禁眼泪盈眶。他这个哭正是远藤所提的母爱：「耶路撒冷阿、耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这来的人。我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在她的翅膀之下，只是你们不愿意」这种伤痛，使我想到那些走偏了路，求自由，放弃了信仰的孩子，他们父母心中的伤痛；或是一个人遭配偶遗弃时候的感受——被遗弃的爱人之痛苦。那是一种无助、无奈的痛苦，我实在惊讶神的儿子居然在面对人类自由意志的时候，会发出如此无助的哭泣。甚至神，满有权能，也不能强迫一个人去爱。

最后一次，是希伯来书告诉我们，耶稣「大声哀哭，流泪祷告，恳求那能救他免死的神。」但是，当然他并未蒙拯救免死亡。我们能够说耶稣是在问一个我们每一个都曾经问过的问题：神是否关心？当他引用诗篇「我的神，我的神，为什么离弃我？」时，他难道还有别的意思吗？

再一次，我找到奇特的安慰，因为当耶稣面对痛苦的时候，他和我们的反应是一样的，他在客西马尼并没有祷告说：「哦！主阿！我真感谢你选择我能为你受苦，我真享受这样的特权！」不是的！他经历悲哀、惧怕、遗弃，甚至近乎绝望。然而他坚忍，因为他知道在宇宙的中心有他的父亲。一位神是值得依靠的，无论目前环境是如何。

耶稣对受苦的人们和市井小民的反应，给人提出了神的心事是如何的一点内幕。神不是那么没感动的绝对者，他是那位爱的神，愿意亲近人。我相信，神看见我一切的弱点，正如耶稣看着站在她儿子棺材旁边的寡妇，或是长大痲疯的西门，以及那个西门彼得，他虽然诅咒耶稣，但耶稣还是使用他建立并带领主的教会。教会应该是一个被弃绝的人永远可以找到的安息之所。


第九章 神迹：超自然的剪影

一个真正的现实主义者，如果他是一个不信的人，他永远都可以找到力量和能力不相信神迹。如果摆在他面前有一个无法推诿的事实，他宁可不相信他所看见的，也不愿意相信神迹的事实。信心并不是由神迹而来的，但是神迹是由信心而来的。
--多斯妥耶夫斯基(Fyodor Dostoevsky)

我所长大的环境中神迹处处可见。大部分的星期天，我们教会的人都会做见证说前一周他们的祷告是如何蒙应允的。一个母亲带孩子去看医生的时候神帮助她找到了停车位置；失落的钢笔奇迹般地再重新出现；就在准备手术的前一天，脑瘤就消失了。

在那段日子里，我认为耶稣是一个伟大的魔术师，特别是他在水上行走的故事，深深地吸引着我。如果我能在学校表演这么一次特技，那该多棒！如果我能像天使一样在教室里飞翔，让那些嘲笑我以及信奉其它宗教的人哑口无言，那该多好！我多么希望能从巴士站那些倚强凌弱的家伙面前走过而不会受伤，正如耶稣在他家乡从一群愤怒的群众中走过一样。

只可惜无论我如何努力地祷告，我从来没法子在教室里飞翔，那些倚强凌弱的家伙还是如过去那样折磨我。甚至那些人「蒙应允的祷告」也令我迷惑不解。有的时候再祷告也没有停车位；钢笔掉了就是掉了；有的时候，教会的人也会失业；教会的人也会死......有一个极大的黑影笼罩着我的生命：我的父亲在我一岁生日那年，尽管有几百位基督徒迫切地每时每刻地为我父亲祷告，然而他仍因小儿痲痹症而去世。那个时候神到底在哪里呢？

成年后大部分的时光，我都在寻找年轻时所产生出的一些疑问的答案。我发现，祷告并不像自动销售机：输入你的选择，就得到你所要的。神迹就是「神迹」，不是每天平常生活的经验。我对耶稣的看法也改变了。当我回顾耶稣一生时，我发现神迹已不再如我小孩子时所想象的那么重要的了。耶稣不是来做超人的。

是的，耶稣是行神迹的——大约有三打之多，看你怎么数算——但是福音书事实上却不予重视。耶稣时常要求那些看见神迹的人不要告诉别人，有一些神迹，譬如像登山变像，或是叫十二岁的女孩从死里复活，他只让少数的门徒看见并且严厉地吩咐他们不可告诉别人。虽然耶稣从未拒绝为任何人医治身体的要求，但是他永远拒绝示范表演来令群众惊讶。同时他也从不去取悦重要的人物。耶稣很早就知道神迹所引起的兴奋不会转化成改变人生命的信心。

怀疑论者当然不相信任何神迹。对他们而言，所有超自然的事件，他们肯定都是不屑一顾的。在华盛顿的史密斯·奈尼亚博物馆，有一本皮面的书，是杰佛逊( Thomas Jefferson)删除所有关于神迹部份的经节以后的圣经。这就是一本他一直到死以前每一天所读的圣经，是一份比较合他口味的福音。耶稣在其中只是一个老师，而非神迹的工作者。

杰佛逊的方式，不过是在耶稣那个年代所发生的情形的一种历史性的回响，那时的理性主义者也在沉思耶稣的教训，详细检查他的神迹，有的时候他们就是否认摆在他们面前的确凿的证据，有的时候他们去寻找以别的方式来解释(如魔术、魔鬼的能力)。人们很难相信神迹，似乎第一世纪的人和现代的人一样奇特，那时和现在一样，神迹引起怀疑，遭轻蔑，只有少数的情形引发信心。

因为我接受耶稣是神的儿子，驾着荣耀的云彩来到地球上，所以我接受他所行的神迹就是他工作自然的配合。纵然如此，神迹仍然使我产生许多疑问。为什么这么少？可是为什么又有一些呢？为什么是这些特殊的神迹而不是别种的呢？我是一位新闻记者而不是神学家，所以当我来寻找线索的时候，我不是以系统分类的方式来看这些神迹，我是看每一个单独的情景，从耶稣的生命中来看一些印象派的剪影。

耶稣第一个神迹可能也是最奇怪的一个神迹，他再也没有重复任何像这个神迹的事情，而且这个神迹不但是对别人，就是对耶稣自己而言，也是出乎意料之外。

大约三十岁左右的时候，耶稣和他新选定的门徒们一同参加一个婚宴，他的母亲，也可能有其它的家人，也一同来参加这个婚礼。在像加利利这样的村庄生活里，婚礼是给原本单调的生活带来一些喜庆的气氛。新郎和他的同伴，持着火炬盛装游行，浩浩荡荡穿过街头去迎娶新娘，然后众人赶到新郎的家中开始如同皇家的宴席。想一想在「屋顶上的小提琴手」那部影片中的情景，这些快乐的犹太家庭，身着最美丽的衣饰，跳舞穿过乡间，满了音乐和欢笑，桌上摆满了盛食物的陶器和许多的酒缸。这个宴席可能持续一个礼拜，只要食物和酒以及好的气氛能维持，一个婚礼可真是一段喜乐的高潮。

耶稣的门徒一定看得眼花撩乱，难以相信这种热闹的场面，特别那些原本是施洗约翰的门徒，他们以前吃的是沙漠旷野的食物，穿著的是动物皮毛的衣服，这些禁欲主义者，现在和犹太少女共舞，然后狼吞虎咽地大享口福？镇上的人们会不会问一问他们有关这近四百年来最像先知的施洗约翰的事呢？约翰福音对这些问题提都没提，约翰只提到在整个宴席就要被迫停顿的危机时刻：酒喝完了。

从紧急性来看，这并不是什么大不了的事。当然是挺尴尬的，可是犯得上要麻烦这位来医病及使被虏者得释放的弥赛亚吗?「亲爱的妇人，你为什么把我扯进来?」当他的母亲提到这个问题时，耶稣这样回答，「我的时候还没有到。」

当耶稣衡量母亲玛利亚请求的那几秒钟，耶稣心中想的到底是什么，我们只能猜测。如果他采取行动，就表示他的时间已经开始了，从那一时刻开始，他的人生将会改变。如果他有权能的消息一走漏，很快从推罗到耶路撒冷都会有需要的人来求他。群众会蜂拥而至：癫痫症、瘫痪病、聋、哑、鬼附的，更别谈那些街上讨饭的也会来讨一杯免费的酒。首都马上就会有调查员派下来，一个计时的钟就要开始激活直等到加略山才能停息。

然后，这位耶稣，就是曾经在旷野禁食，不久以前才断然拒绝撒旦的挑战要他把石头变成面包的耶稣，做了一个第一次但并不是最后一次的决定: 他为了顾全别人的需求而改变他的计划。「把缸里装满水」，他告诉仆人们。水倒了进去，神奇的酒——上好的酒，通常是精选的酒，都是趁着味觉还很敏锐的时候，客人也最容易有好印象的时候便早早地拿出来——这样的酒流了出来，宴席再一次进入高潮，主人可以放心，新婚的宴席重新恢复尽情的庆祝。

约翰没有提到客人，甚至主人，对于这一场幕后发生的事件有任何了解，玛利亚当然知道，仆人们也知道。耶稣的门徒也知道「显出他的荣耀来，他的门徒就信他了。」

我们能从这一件古老的事件中学到什么功课呢？乔治． 麦当劳(GeorgeMacDonald)以及路易斯(C﹒S﹒Lewis)两位作家都认为这是提醒我们神的一般恩典，以聚集的光束集中在这一件事上，好象太阳光透过放大镜一样。他们注意到，耶稣的神迹，一般都不会与自然规律相违背，但是会重演创造的正常活动，不过是以不同的速率显在一个较小的规模上而已。「有一些神迹是把神在宇宙中做过的事，在小地方上在再做一次。」路易斯这么写着，「上帝创造了葡萄树，教它用根来吸取水分，借着太阳的帮助，将水变成果汁，以后会发酵而产生某些特质，因此，每一年，从挪亚的日子直到如今，神都在把水变成酒。」同样地，抗体以及抗原每天在我们身体上创造许多医治的神迹，但是是以一种缓慢而不太令人兴奋的方式，而不是像耶稣有时所行的医治神迹那样的方式。

那么，到底背后的意义是什么呢？这一个奇怪的第一次神迹代表什么呢？约翰没有依照他的习惯给我们解释这一个神奇的路标是什么意思，神奇对约翰而言，永远都是一个记号，一种表演的比喻，有的解经家认为这是最后晚餐的预演。在最后的晚餐，耶稣不是把水变成酒，他是把酒变成血，他自己的血，为了全人类所流的血。这一个解释有可能是对的。

我比较喜欢另一个比较奇异的解释，它很详细地记载约翰提到酒是从很大的(20～30加仑)的缸里舀出来的，这些洁净的缸是犹太人放在门口，用来遵守礼仪上洁净所需用的，即使在婚宴上，也得尊重一套洁净的繁文缛节。耶稣或者眼中一闪，把这些水缸，原来是旧式的表号变成了酒缸，新的预兆。从法利赛人洁净的水，变成了全新时代所造的新酒。礼仪洁净的时代已成过去，庆祝赞美的时代已经来临。

像施洗约翰这类的先知老是讲审判，事实上，旧约许多的神迹也都表达严厉的审判，然而耶稣的第一个神迹，是表达温柔的怜悯。这个功课是和耶稣一起参加迦南婚宴的门徒所不会忘记的——特别是那些最近才离开施洗约翰来跟随耶稣的门徒。

将水变酒这个仅此一次的神迹，并非在众目睽睽之下发生，就连这个小镇的地点，今日考古学家都无定论。然而，不久以后，耶稣是在大群兴奋的群众面前，且是大庭广众之下，施展神迹的权能。正如今日一样，任何身体得医治的神迹，是会引起最多的注意。约翰福音第九章告诉我们，在耶路撒冷这个首都，也就是反对耶稣势力的中心，就显现了一件这样的神迹。约翰用了一整章的篇幅来讲述这个故事，他把当耶稣打破规矩传统所发生的情形进行了一个范例式的素描。

这个故事是以许多生病的人开始，然后当然是跟着「为什么是我？」「神要告诉我什么事呢？」这一类的疑问。在耶稣的年代，人们假设悲剧的发生都是报应(我注意到从耶稣的时代到现代，人们对着悲剧的看法有了多么大的改变，现代人什么事都会怪神，大灾难——保险公司称为天灾——神的作为，就是一般事也怪神不好。在1994年冬季奥林匹克运动会上，当快速滑冰的丹·强森(Dan Janssen)刮到冰块而再一次失去了500英尺的比赛冠军之时，他的妻子罗冰(Robin)立刻哭喊：「为什么？神？又一次呢？神不能这么残酷！」几个月以后，一个年轻的妇女写信给达普森博士(Dr. James Dobson)，「四年以前，我和一个男人约会，不小心怀孕，我极为惊恐！我问神，『你怎么能允许这件事发生在我身上呢？』」我不禁要问，到底在溜冰转弯失控和一对年轻人约会不能自制而发生的事上，神扮演着什么样的角色呢？)

「若没有罪，就没有死亡。若无罪孽就没有受苦。」法利赛人是这样地教导人。他们认为天灾，先天性的缺陷，瞎眼和癫痫都是处罚的报应。现在「一个先天的瞎子」进到图画中来，因为受到犹太人的传统影响，耶稣的门徒就辩论是什么罪造成的。这个人是否不知怎样的在子宫里就犯了罪？还是他承受他父母犯罪的结果?——这是一个很自然但却不是一个公平的看法。

耶稣对这个问题的响应推翻了一般人认为神对疾病和残障人的看法。正如他不接受所有的悲剧都是罪有应得的看法一样，耶稣否认这人的瞎眼跟任何罪有关联(参见路加福音十三：1－5)。耶稣要这个病人知道他是特别蒙爱的，而非被神诅咒。他每一次神迹的医治都是针对着拉比「罪有应得」的传统观点。

门徒要追究以往，想要找出「为什么？」耶稣改变他们的方向要面对未来，以回答另一个问题：「有什么目的？」。他的答案是：「也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。」

原来是一个人瞎眼的悲剧故事，结果却成了众人瞎眼超现实的悲剧。这个人的邻居要他证明他的身份，法利赛人开始对他展开正式的调查，而他的父母(这无情无义的父母，居然任凭儿子去过讨饭的日子)在压力下也逃避，至于这个曾经瞎眼的人，他可没时间谈这些神学上的冥想：「他是个罪人不是我不知道。」他为耶稣作见证「有一件事，我知道，从前我是眼瞎的，如今能看见了。」

在耶路撒冷，耶稣的教导被谴责为异端。这样一个明显的神迹，又是在安息日行的，对于当局的教义是有致命的威胁性。虽然法利赛人无法证明神迹没有发生——一个瞎眼的乞丐如今正眼看着他们，并在公开的法庭之下嘲骂他们——最后，他们还是抱住他们过时的报应理论，「你全然生在罪孽中，还要教训我们么？」，他们一口咬定这个人的瞎眼是罪孽的结果。神学上的瞎眼是不容易脱落的。

正如福音书中其它记载的一样，对这个神迹的反应，给了我们一个惊人的关于信心的原则：虽然信心可能产生神迹，神迹却不一定会产生信心。

我们可以认为疾病是身体细胞机械式的失常衰败，你也可以从一个更广的角度来看，疾病是身体、心思和魂都包合在一起的一种「不自在」(dis-ease)的光景。这一看法是从和我一同写过书的保罗·班迪(Dr. Paul Brand)医生那里借鉴过来的。班迪医生是一个痲疯病专家。通常，对于痲疯病的患者，除了犯病初期，他们一般是不会感到什么疼痛。事实上这是真正的问题：当痲疯病的杆菌破坏了神经细胞以后，病人不再对任何对身体造成伤害的危险会有什么警觉性。一个痲疯病人可能整天带着扎在身上的铁钉走路，或是使用一个会割手的锤子，甚至刮破眼球上的发炎部位而不感到任何疼痛。这些行为均会毁坏身体组织，至终导致失去四肢或是视觉。

尽管他们不能感觉疼痛，痲疯病人却仍受折磨，甚至不比任何人少受苦。他们所受大部分的伤痛，都是从外面加给他们的，他们周围的社会对他们的弃绝。班迪医生告诉我，他有一次在印度治疗一位很聪明的年轻人，在检查的过程中，班迪手放在他的肩膀上，透过翻译告诉他整个疗程。很快，班迪很惊讶地发现这位病人居然开始发抖哭泣：「我说错了什么吗？」班迪问他的翻译。女翻译用印度的土语问病人，然后报告说：「没有，医生，他说他哭是因为你将你的手放在他的肩膀上。他来这里以前，许多年来从来都没有人去碰他。」

在现代的西方国家，痲疯病是很少见的，但是一种新的疾病取代了痲疯病在道德和社会上的禁忌：「爱滋病，现代的痲疯病」。前任卫生署长肯普医生(C﹒Everett Koop)说，「许多人今日对爱滋病人的态度与一百年前人们对痲疯病人一样」。我知道一个爱滋病人，旅行了一千一百里才回到他在密西根的家，与他的家人一同过感恩节。他已经有七年没有见过他的家人，他的父母很不自然地欢迎他。在上菜的时候，每一个人都有一大堆的火鸡及其它的菜装在高级的瓷器里，只有这个患爱滋病的儿子，使用塑料盘子和刀叉。

耶稣完全清楚随着像爱滋病或痲疯病而来的社会污点。利未记上的规定，一个痲疯病患者，必须住在城外，必须与人保持至少六尺的距离，并且穿著葬礼的衣服。我能想象，当一个被社会弃绝的人，从人们中间走过时，会引起群众何等的愤怒。毫无疑问，大家都退避三舍，这人跪在耶稣脚前：「主阿，你若肯，必能叫我洁净了。」他说。

马太、马可和路加对这一幕均有不同的记载，但是三卷书都有一句带着爆炸性的句子：「耶稣伸手摸他。」群众一定大吃一惊——摩西的律法岂不是禁止人这样做吗？这些痲疯病人都变得畏缩不前，有多少个月甚至多少年，他们都被剥夺和温暖人类肉身接触的感受？耶稣的触摸使他们脱离了「不自在」的光景，平安再一次得到恢复。

耶稣对「不自在」的光景所有的反应，给他的教会立下榜样。基督徒跟随他的模式照顾疾病、贫穷和为社会所弃绝的人。在痲疯病这一个情形，教会是偶尔加上神的诅咒一类的信息，但是同时，也有不少人挺身而出，毅然领导治疗的过程。宗教的命令使他们来照顾痲疯病人。许多科学上对这个病的治疗技术的突破，都是由这些宣教士所发现的，因为只有他们愿意在痲疯病人中间服事。同样地，现在许多基督徒也参与对爱滋病患者的服事。在医院里，有一个现代的运动，就是专注于那些身体上没有什么希望得痊愈的病人，但是却极需爱和关心。

泰瑞莎修女带领一些修女们在加尔各答设立痲疯病人的医院和诊所，有一次她说：「我们已经有了痲疯病的药物，然而这些药却不能治疗被人弃绝的根本问题，而这正是我们的姐妹希望能提供的。」她说，因疾病和贫穷被弃绝所遭受的痛苦，远超过物质上的需要。「一位在澳洲的酒鬼告诉我，当他独自在街上逛的时候，他可以听出来，人们在靠近他时均加快脚步。孤独和感到没有人要是最可怕的贫穷。」一个人不一定要是医生或是神迹工作者才可以提供这些需求，换而言之，任何人均可以提供这些需要。

在福音书中，讲完了医治痲疯病的故事，紧接着就是一个很温馨的故事，说到朋友能给忧伤的人带来多大的差别。一个瘫痪的病人，只有靠人帮助才能进食，才能洗澡，甚至还需要他人协助才可上厕所。现在他要将信心化作行动也需要他人协助。

我还记得在主日学里，我第一次听到这个故事时，在我心中激起的那股震撼力。这一位瘫痪的人是如此迫切地要看到耶稣，他能说服四位朋友，把房顶挖个洞，将他从洞中放下来。这个人一生都只能平躺着，现在可有机会以垂直行动而闻名(译注: 是指从洞中垂直放下来 )。解经者痛苦地解释道，巴勒斯坦的房顶不像我们今日的房顶，它们均是由茅草和瓦片盖的，比较容易拆。他们完全忽略了真正的重点：从房顶上的一个洞进入人家中，总不是一件正常的事，而且，不管这房顶是如何地容易拆卸，去挖一个洞肯定是会对房顶下面的事产生干扰，灰尘飞扬，一些茅草秆和石灰掉到客人的头上，噪音和混乱一定会使得聚会中断。(有一位名叫多那·沉尼尔Donald Senior的神职人员，从这个故事中观察到一样我从来没注意的事，这就是残障人士出入的问题。沉尼尔这么写着：「任何一个残障人士都能提供许多像这样的故事——穿过教室的储藏室才能进入到礼拜堂(甚至更糟糕的是要被人像小孩一样地从前面的台阶上抱起来)，或是要用运货的升降机，然后穿过厨房或是机器房才能进到聚会的地方，和由前门进来的一般『正常』的人一起聚会。」)

这些群众，就是他们造成接近耶稣的困难，在这件事情上有两次的震惊。第一次是瘫痪病人的朋友，他们采取这套混乱的手段，第二次则是耶稣完全出人意料的反应。当耶稣看见他们的信心——这里强调四位朋友在医治上的角色——他说：「小子！放心吧！你的罪赦免了！」钦定本的英文圣经翻做「小子，别灰心」，其实按字面的翻译就是「开心吧！」

很明显，耶稣还满喜欢这一次的打岔。过人的信心总是会令耶稣欣赏的，很确定这四位拆除员证明了他们的信心。可是耶稣的反应却使旁观者大惑不解。谁说到罪的事呢？耶稣算老几，怎能赦免罪呢？根据一般的风尚，这些宗教专家就开始争论，耶稣是否有权赦免罪，而无人关心这个残障的人还躺在地上。

耶稣如迷雾一般的话语使得辩论安静下来，这段话似乎是把他对肉身医治的态度做了一个总结：「或对瘫子说，你的罪赦免了，或说，起来，拿你的褥子行走，哪一样容易呢？」虽然他暂时把那个问题搁在一边，可是他全部的服事却提供了答案。好象他要证明他的论点。耶稣仅仅说句话，那个瘫子就站起来，拿起他的褥子就走出去了(或许是溜出去)。

耶稣永远不会遇见一个他自己无法医治的疾病，一个他无法复原的天生缺陷，一个他不能赶走的魔鬼。但是他却遇见过一些他无法说服的怀疑者。他也遇见过不肯悔改的罪人。罪得赦免包括了接受者的意志，有一些人听见耶稣最强烈的有关恩典和赦免的话，却转身离去不肯悔改。

「但要叫你们知道人子在地上有赦罪的权柄......」当耶稣医治这个人的时候，他向着这些怀疑者的宣告，是一个很清楚的说明，以较低层次的事(医治)来服事较高的事(知道)。耶稣知道属灵的疾病远比任何肉身的病痛具有更大的破坏性。每一位蒙医治的人后来还是要死亡——然后呢？耶稣来并不是要医治世上的细胞，他来主要是医治人的灵魂。

我们住在这个物质的身体里是多么容易就贬低了属灵世界的价值。我注意到耶稣是花了许多的时间来对付像假冒为善、律法主义和骄傲，我却不知道有任何一位电视上的神医事工是专心于医治这一些属灵的问题；我知道有许多的神医事工专注于肉身的疾病。正当我有一点自以为是的时候，我就想起在我身上有一丁点病痛时，我是多么容易觉得受病的折磨，但是我却很少觉得受罪的折磨。

在神迹一事上，耶稣和他大部分的跟随者是有一套不同的优先秩序。

只有一个神迹是在四卷福音书都有记载，那就是在加利利海边的一个草地的小山坡上，正是耶稣的受欢迎度——也是他的危险度——达到最高潮的时候，无论他到哪里，大群的人都跟随在他的后面，其中有许多是疯狂或是受困苦的人们。

就在大神迹发生的前一天，耶稣为了避开群众，就渡过了湖。希律王砍了施洗约翰的头，施洗约翰是耶稣的亲戚，也是他的先锋和朋友。耶稣需要时间单独悲哀。毫无疑问，约翰的死在耶稣的心里也激起了许多关于他自己未来命运的想法。可惜，没有办法能隔离安静的退修，昨天那一堆群众居然走了十里路绕过湖来，很快地成百上千的人们吵嚷着围在耶稣的身旁。「就怜悯他们。」马可这么说，「因为他们如同羊没有牧人一样。」本来打算花一天的功夫使自己的灵重新得力，耶稣现在却将时间花在耗费心力地治疗病人身上，并且向可以坐满现代篮球场的人群讲道。

食物缺乏的问题出现了，怎么办呢？至少有五千男人，更别提妇人和孩子了！打发他们走吧！有一位门徒这么建议，耶稣却说请他们吃晚饭。什么！他在开玩笑吧！我们至少得花八个月的工资啊！

耶稣以他们从未见过的方式处理这个场面，他要人们五十个一组坐下来，这很像一个政治活动的集合编组——欢喜的、有秩序的、有组织的——这正是人们期盼弥赛亚的样子。

我们这些现代人回头来读耶稣的生平，无可避免地都已经知道后来情景是如何的了。那一天，除了耶稣以外，可没有人有任何的谱。整个山坡上挤满了人，谣言四起，他就是那位吗？可能吗？在旷野的时候，撒旦曾经诱惑耶稣行一个取悦群众的神迹，但是现在，不是要取悦群众，而是要喂饱他们的肚子。耶稣拿了两条咸鱼和五个面包小饼，就行了众人期盼已久的神迹。

三卷福音书是只记载这件事。「他们都吃，并且吃饱了，门徒就把碎饼碎鱼收拾起来，装满了十二个篮子。」马可技巧性地轻描淡写了一点事后的情形，只有约翰告诉我们以后的故事。最后耶稣有了一段单独的时间，那就是当他的门徒摇桨过湖，一路上和风暴雨抗争那段时间。耶稣整晚在山上独自祷告，后来，他在水上行走，再和门徒同在。

第二天清晨，几乎是一种可笑的追逐情景展现在我们面前。众人弃船热心地追随，好象是一群鱼在湖上好奇的紧追。经过一天品尝了一个神迹以后，他们更加任性地想要多几个神迹。耶稣探出这群人的真正动机：要抓住他，强迫他作王。魔鬼曾经应许耶稣：世上的万国我都要给你。

双方继续地交谈，很可能是如同鸡和鸭讲话。耶稣一反常态唐突地指控群众贪心的动机，说他们只不过是为肚腹要食物。他说了一些煽动性的话：「我是生命的粮。」和「我是从天上降下来的。」他也说了一些难以理解的话：「除非你吃人子的肉，喝人子的血，在你里面就没有生命。」

像一个希腊的歌剧，观众对着这些深奥的话膂有戏剧性的反应。他们发牢骚，他们争论不休，然而，他们并不轻易地放弃他们的梦想。古老的犹太传统教导说，弥赛亚来的时候将重新恢复摩西时代降下吗哪的事，耶稣昨天岂不是正做了这件事吗？昨天吃的东西，还在肚腹中消化，他们就要求另一个神迹。他们已经上瘾了。

最后耶稣「赢」了这一场争执。他毕竟不是他们所要的那种弥赛亚！他不会应观众要求而提供面包和特技表演。这一群众多不安的人们就散去了，连耶稣自己的门徒也彼此发牢骚：「这话甚难，谁能听呢？」他们说。只有约翰记载门徒就分裂，许多人离弃了耶稣。「你们也要去吗？」耶稣悲哀地问那十二个门徒。

给五千人吃饱这个例子，显明耶稣虽有一切超自然的能力，对神迹却是爱憎交集。不错，神迹是会吸引群众，博得掌声，但是极少会鼓励人悔改而产生长期的信心。耶稣所带来的是顺服和牺牲这样硬的信息，而不是给一些看热闹，追求感觉者的余兴节目。

从那天开始，耶稣的教训有了新的改变。仿佛这次一天之内从被人喝采到遭弃绝，他弄清楚了他自己的未来。他开始更多地讲述他的死亡。他对群众所引用的一些奇特的比喻，也日渐好象清楚了。生命的粮并不是魔术，好象吗哪一样; 生命的粮是从天上降下来，为了破碎，以后与血混合。他是讲到他自己的身体。罗伯特·法拉·卡普(Robert Farrar Capon)这么说：「弥赛亚并非要以神迹或贴绷带的介入来拯救世界：这里平息一场风暴，那里喂养一群人，过两天治好一位岳母。相反地，他是以一种深沉黑暗笨拙的神秘来拯救这个世界，而这一切的中心就是他自己的死。」

耶稣那一天在湖边的绿色山坡上经受了一场考验。撒旦在旷野曾经给了他一次预演，不过那次的试探是比较理论的。这次是真的，一个试验来登上他原来就完全有权柄登上的宝座——他拒绝了被立为王，而宁可走一条更难更谦卑的道路。「一个邪恶淫乱的世代要看神迹。」耶稣对要求他显示他能力的人的回答。在耶路撒冷这个首都，虽然有许多人看见他行的许多神迹而相信他，「他却不将自己交托他们。」因为他知道他们的心。

一个指针(约翰福音中神迹这个字的原文)不证明什么；一个指针仅仅是为那些寻找方向的人所做的一个记号。

约翰福音中最后一个伟大的指针是在这卷书的正中间第十一章，这是承先启后的关键。约翰指出叫拉撒路死里复活这件神迹，后来成为宗教当局要耶稣命的主要原因。这一段记载同时把耶稣在地上的神迹能做什么和不能做什么做了一个很精简的结论。

拉撒路的故事有独特「戏剧」效果。通常，耶稣对病人的请求是立即回复的，有时甚至为了病人的要求而改变他自己的计划，然而这一次却例外。当听到他的好朋友生病的消息后，他在别处又拖了两天。他是故意如此做的，而且知道因此导致了拉撒路的死亡。约翰还记载了耶稣向他门徒那一段神秘的解说：「拉撒路死了，我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。」他居然刻意任凭拉撒路死亡，并让他的家人悲哀。

路加福音中，在其它的事情上，对拉撒路的两个姐妹截然相反的个性进行了少许描述：马大是个性情急燥，在厨房里匆匆忙忙的主人，而玛丽亚则是沉默寡言，她安静坐在耶稣脚前。悲剧发生之时，这两个人的个性还是不一样。马大匆忙地赶到路上，在村庄外面迎接耶稣。「主阿！」她责怪他，「你若早在这里，我兄弟必不死亡」。后来玛丽亚才跟来很沉痛地说了完全一样的话：「主阿！你若早在这里，我兄弟必不死。」

这对姐妹的话中带着控告：她们责怪神不听祷告。无论我们怎么试图避免，当悲伤来临之时，我们总是要说一些像「如果」的话。如果他没赶上那班飞机，如果她早点戒烟，如果我能花一点时间去说「再见！」......。在马大和玛丽亚的情形，她们这个「如果」的对象很清楚：神的儿子自己，她们的朋友，这一位可以阻止死亡的人。

不能说她们没有信心。马大向耶稣保证她甚至相信他是弥赛亚，神的儿子，她们如同孩子的信心非常坚定：为什么耶稣不尊重她相信死后的生命这样的信心呢？朋友和亲戚很残酷地问道：「他既然开了瞎子的眼睛，岂不能叫人不死么？」

马大在哭泣，玛丽亚在哭泣，所有的伤心人都在哭泣。最后耶稣自己，「心悲叹又甚忧愁。」也情不自禁地流出眼泪。约翰没有说耶稣为什么哭泣。因为他早有计划要将拉撒路从死里复活，他不会像那些伤心绝望之人的悲痛，不过还是有一些东西摸着他。当他来到坟墓前，福音书中再一次提到耶稣心里的悲叹。

死亡以前从来不令耶稣操心，在那个葬礼进行的中间，他曾叫拿因城寡妇的儿子复活，他也曾经令睚鲁的女儿复生，而且是以一种很戏剧化的方式命令，「我的孩子，起来吧！」——如同父母，在孩子小睡片刻之后，来叫孩子起床。这一次，在拉撒路家人的事上，他似乎情绪激动，悲叹、忧愁。

耶稣在坟墓旁边的祷告有一点暗示：「父阿！我感谢你，因为你已经听我，我也知道你常听我，但我说这话，是因为周围站着的众人，叫他们信是你差了我来。」从来没有别的地方，耶稣祷告的时候，还会想到这些在旁边的听众。如同莎士比亚歌剧里的演员，转向观众，发表一段独白。在这时候，耶稣似乎很清楚他的双重身份：既是由天降下来的那一位，也是生在地上的人子。

公开的祷告，大的声音，所摆的架势——这一切都有背后属灵争战的记号。耶稣是在阐述一个论点，在众人面前行一个「指针」。同时，也是仅在这里耶稣表明在神的创造里，有一个夹在中间的光景。耶稣当然知道，拉撒路现在完美满足。从任何一方面来说能脱离人世的纷扰是好得无比。在理论上，马大和玛丽亚也应该知道，但是因为她们不像耶稣或是拉撒路，她们从未听闻死亡另一头的欢笑。一时之间，悲哀胜过了相信神的能力和爱。她们只知道丧失，她们只能感受到痛苦。

这种夹在丧失和痛苦中间的光景，或许能解释耶稣的眼泪。希腊文的学者，说翻译成悲叹这个字，不只是有深深感动、悲叹的意思，还有暗示愤怒、甚至气愤的意思。就在这一时刻，耶稣好象悬在两个世界之间，站在充满死亡臭味的坟墓面前，这是即将发生在他身上的前兆，就是发生在这个该死的世界上。他自己的死亡也会有复活，并不表示就会减轻恐惧和痛苦。他是一个人：他必须经过加略山才能达到死亡的另一边。

整体来看拉撒路的故事，它不仅是耶稣未来的缩影，也是整个地球的前途。我们每一个人都活在这种夹在其中的时光中，在拉撒路死亡和复生之间的混乱和迷惘之中。虽然这段时间可能是暂时的，并且和荣耀的未来摆在一起的时候也会显得苍白而微不足道，但是这个现在是我们所知道的一切。这就够我们流泪的——也足够耶稣流泪：拉撒路一个人由死里复活，并不能解决地球上的难题。只有一个人(耶稣)的死才能解决。约翰很精采地、讽刺地在拉撒路这件神迹的细节上提到这就把耶稣的命运加上了封条。「从那日起，他们就商议要杀耶稣。」而且从那天开始，很重要的是耶稣就不再行任何的神迹奇事。

当我现在读到耶稣生平的一些神迹，我在其中找到不同的信息。

当我还是孩子的时候，我认为神迹是耶稣的宣告的绝对证明，然而在福音书中，神迹甚至都不能令那些现场的目击者相信。「若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。」这是耶稣对怀疑者所说的话。或许耶稣也会想到自己的复活，但是拉撒路的故事的续集证明了相同的论点：十分怪异，大祭司居然想再一次把拉撒路杀掉来掩饰否认这一个神迹！拉撒路本人自由地行走是一个无可推诿的证据，是一个了不起得神迹，他们竟恶意地设法想要消灭证据。这个神迹却没有将人击倒，强迫人相信，但如果这样就不需要信心了。

在我年幼的时候，我认为神迹是个人的安全的保障。耶稣岂不曾应许过：「若是你们的父不许，一个麻雀也不能掉在地上。」后来我才知道，这个应许是出现在主对着十二个门徒一连串可怕悲惨的警告中间。主预见并告诉他的门徒他将要被逮捕，受逼迫并且丧命。根据传记，除犹大外，其余十一个门徒后来均为主殉道。耶稣受苦，使徒行传保罗和早期教会的领袖也都是一样。信心并不是保险单，或者，正如爱迪·阿斯普所建议的那样，可能信心真的是保险单：保险单不能防止意外发生的事件。但是确在意外发生以后提供一个安全的基础来面对后果。

在我年幼的时候，我努力追求有更强的信心。成人鼓励我要增强信心。我也学了几招信心增长的方法。当我再看这些蒙医治的故事，我现在发现在福音书中，有一种信心的阶梯。在阶梯的最上层站着的是那些能以巨大的不改变的信心而感动耶稣的人。例如：一位百夫长，一个无礼的瞎眼乞丐，还有那个坚持到底的迦南妇人。我能强烈地感受到来自这一类坚强信心的故事的威胁，因为我极少有那种信心。因为神的沉默我很容易变得沮丧，当我的祷告没有应允的时候，我就很想放弃，不再求了。为了这个缘故，我就在阶梯下层找一些信心小一点的人，我实在很高兴地发现，耶稣似乎很愿意跟一些仅仅有一丁点、如闪光一样不定信心的一同工作。耶稣温柔地对待那些拋弃、怀疑他的门徒，这一点强烈地吸引着我。这一位曾经称赞那些大有信心站在阶梯上面的耶稣，也同时温柔地帮助门徒恢复软弱的信心。我特别感到安慰的是，看到那个儿子被鬼附的父亲对耶稣说：「我信，但请帮助我的不信！」就是这样动摇的人，他的祷告也能蒙应允。

在我年幼的时候，我到处都看到神迹，如今，我很少看到神迹，就是偶尔看到的也是含糊不清，任人不同的解说。我那如同小孩的眼光无疑随着岁月的流逝而变得模糊不清，有时，我也觉得这是一种损失。然而，神迹不可知的选择性，对今日的人，正如当年耶稣的日子一样，是令人难以理解的。一个可以在水上行走的人，他就只行了一次，这是何等的自制啊！不错，他把拉撒路从死亡中带回来了，擦干了他姐妹的眼泪——但是这世上还有许多的姐妹、妻子、女儿和母亲们，她们为了所爱的人悲伤又是如何呢？当耶稣自己直接谈到神迹的时候，他强调神迹的稀少性。

当我年幼的时候，我认为神迹是变魔术。现在我看神迹是「指针」。当施洗约翰在牢中忧愁伤感的时候，耶稣告诉他有关病得医治和死人复活的事，来证明耶稣就是那一位；可是不久以后约翰还是被砍头。耶稣传递给约翰的信息，丝毫不能改变他肉身的情况。我们也不知道对他的信心有什么样的影响。无论如何，这个信息确实表明，耶稣所带来的国度的特性。这是一个解放的国度，在这个国度中，瞎眼的能看见，瘸腿的能行走，聋耳的能听见，患痲疯的人得洁净，贫穷的得自由。对于一些人(我们所知的大约就有三打左右)，这个解放是耶稣在加利利和犹大的路上行走时发生的。另外有一些人，经历到解放是借着耶稣的跟随者的忠心服事。但是，还有一些人，他们在地上完全没有经历到这种的解放，施洗约翰就是其中的一位。

那么，为什么要有神迹呢？神迹能造成什么不同呢？我必须承认，耶稣做的几打的医治，以及少数几次使人复活，并不能解决地球上痛苦的问题。医治使人复活并非他来的目的，不过，当耶稣经过世间，他以以超自然的权能将一些错误更正，每一次肉身的医治都是指回到在伊甸园的日子。那时肉身是不会瞎眼、瘸腿，也不会血漏十二年——同时也指向新造的未来。他所行的神迹，击断疾病和死亡的链条，给了我一点看见，这个世界原本应该是什么光景，而且给我希望。

有一天，神要改正一切的错误。温柔地说，神跟我们一样对这个地球不满意；耶稣的神迹就是给我们一点暗示，神将要做什么。

有人以为神迹是难以置信地终止物质宇宙的定律；其实神迹做为指针，是起了完全相反的功用。死亡、衰败、混乱和破坏，才是终止神的定律；神迹是给人预先一睹那日子复原的光景。捷根·摩门说得好：「耶稣的医治并非在一个自然的世界中所发生的超自然的神迹，乃是唯一真正自然的事发生在一个不自然，魔鬼化和受伤的世界里。」


第十章 死亡：最后一周

神为什么在最关键的时刻隐藏祂的脸......好象自愿顺服在无目的、无智能、无情的自然律下呢？
--多斯妥耶夫斯基(Fyodor Dostoevsky)

我所长大的教会总是跳过「圣周」(译注：指从棕树主日开始，经受难日到复活节的一周)的每一个事件，急忙地赶着听复活节的欢乐琴声。我们从来没有在受难日有过任何聚会，我们每一季只有一次纪念主的桌子，而且仪式很古怪，执事也很严肃地传送饼杯。

 我听说罗马天主教不相信死里复活，这是为什么天主教的女孩子戴的十字架上有个小人。弥撒，据说用异教仪式燃烧的蜡烛来表示他们注视在死亡上。基督教不一样。我们把最好的衣服、喜乐的诗歌以及教堂的装饰都留在复活节。

后来我开始研究神学和教会历史，我才知道我的教会误会了天主教。他们像我们一样坚定地相信复活，并且事实上还写了不少教条来表明这种信仰 。从福音书上，我发现我的教会的另一个错误。圣经的记载到了神圣周的时候，不是加速超越，而是缓慢经过。一位早期的解经家说，福音书是耶稣最后一周的详细记录，不过前面有一段长的介绍而已。

我所读过的传记中，很少有用过十分之一的篇幅来谈论主角的死亡——包括了像马丁路德·金恩和甘地这样的人物，虽然他们的死亡都是在暴力下 ，在政治上也有其重要性。但是在福音书中，至少有三分之一的篇幅是专注在耶稣生命中最高潮的最后一周。马太、马可、路加和约翰都认为死亡是耶稣的中心奥秘。

只有两卷福音书提到他的诞生，四卷福音书中每一卷都用了几页来谈论他的复活，但是每一位记录者都详细地描述了所有引到耶稣死亡的事件。这是一件空前的事。在道成肉身以前，天使也曾出现在我们这个空间(还记得和雅各摔角的，以及来拜访亚伯拉罕的天使)，也曾有几个人从死里醒过来。但是神的儿子死在地球上——弥赛亚怎么可能被打败？神居然被钉十字架！大自然为此一行为震惊，大地剧烈震动、岩石崩裂、天空顿暗。

有几年，当「圣周」临近的时候，我就开始重读全部的福音书，有的时候一卷接一卷读，有的时候以四福音合参的方式来读。每一次我都被这种戏剧性吞噬。这份简单，未加修饰的描写，却有碾碎的权能。我几乎能听到低音鼓在背景中悲哀地击打着。没有神迹出现。没有尝试超自然的救援计划。这远比索佛克利(Sophocles)或莎士比亚的悲剧更深沉。

世上的能力，当时最复杂的宗教系统(犹太教)和最有权势的政治帝国(罗马)联合起来，共同来对付一个孤独的人﹣﹣一个世上唯一活过的完人。虽然他遭权能的嘲笑、朋友的弃绝，然而福音书却坚定而又讽刺地显明，他是这整个漫长过程事件的主导者。明明知道在前面等着他的将是灾难，他仍然坚如盘石地面向耶路撒冷。他一直的目标就是十字架，如今死亡临近，他依然掌握一切的发展。

有一年，我刚刚读过一遍旧约后，再开始读福音的记载。我透过历史、诗歌和先知书，得以认识一位大有权能的神。人会死亡、帝国会倾倒，甚至一整个民族会从地球上消失，但每一年整个犹太民族都会停下来，回想一下神把他们从埃及拯救出来的手法，一件充满了神迹的事件。我在出埃及记后一直穿过诗篇和先知书，都还感到那强烈的震撼的余波。这似乎暗示：一个被围困的民族，神曾经听过他们的祷告，可能神还会再做一次。

带着这些记忆犹新的神迹，我来到马太福音中耶稣最后一周一幕一幕的情景。犹太人再一次聚集到耶路撒冷来纪念出埃及，并且庆祝逾越节。他们再一次希望进入永恒：一个谣言——弥赛亚已经来了！然后好象利箭射入希望的心脏，紧接着就是耶稣的被出卖、被审判和走向死亡。

我们这一些已经知道结局的人，怎能体会得出耶稣跟随者所承受的那种悲恸世界末日的感受呢？几个世纪以来，这个故事变得更加熟悉，更使我无法体会，更别说再重新感觉活在这最后一周的人所受到的冲击。我只能记录下来当我再一次回顾这个激情的故事时，我感受到的特殊地方。

胜利的入城

四卷福音书都提到这件事，乍看之下，耶稣似乎改变了他对喝采的嫌恶。群众把衣服和树枝铺在路上来表达他们的爱戴。「奉主名来的王是应当称颂的！」他们如此地欢呼。虽然耶稣对狂热的表达是很退缩的，但是这一次他却容他们如此。他向愤怒的法利赛人解释：「我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。」

从加利利来的先知，是否在耶路撒冷受到了拥护呢？法利赛人很警觉地叫着：「世人都随从他去了」。在那段时间，有几千名旅客在耶路撒冷聚集，对世人而言，这看起来很像一位君王率领着浩浩荡荡的大军来夺回他应有的王位。

还记得小时候，在棕树主日的崇拜以后，回家的路上，我心不在焉地把棕树叶子撕成小片，一边翻看主日学教材，下一个礼拜的主题是什么？这真是不合理：这么多的群众在一个礼拜中都顺服在他的脚前，怎么可能下一个礼拜，耶稣居然会被捕并且被杀害了呢？

现在我再读福音书，我能看出一些暗流，可以来解释这样急转直下的形势。在棕树主日，有一群人是从伯大尼来的，这批人还在为着拉撒路的神迹狂欢，他们围绕在耶稣身旁。另外有一大群人是从加利利来的，他们大多是认识耶稣的。马太福音告诉我们，再另外跟随耶稣的就是瞎眼的、瘸腿的，以及一些孩子们。在这样的一群拥护者的后面潜在着许多的危险。宗教当局恨恶耶稣，而罗马的军队为了维持节日的治安，当然会听从犹大公会的请求，监视逮捕任何可能对整个秩序有威胁的人物。

耶稣自己对这次荣耀的游行也有错综复杂的感受。路加记载当耶稣靠近城的时候哭了。他知道群众是多么容易叛变，这些呼喊「和散那」的声音，一周以后就会变成「钉死他！」的吼叫。

这次胜利的入城，有一种双重性格的气氛。当我把所有的细节放在一起的时候，摆在我眼前的是一场闹剧。我能够想象一位罗马军官骑马奔驰到现场来调查这个骚动。他曾经参加过在罗马的游行，在罗马事情是按着规矩来办的。打了胜仗的将军，在阳光下闪闪耀目，跟在他后面是一队装备整齐的军官，展示着他们所征服敌人的军旗，在游行队伍的后面是绑着的奴隶、犯人、无赖，这些是那些反抗罗马的活教材。

在耶稣胜利入城的行列中，这些爱戴的群众就成了罗马游行中最后的一批人：瘸腿的、瞎眼的、小孩子们，以及加利利和伯大尼来的市井小民。当这位军官看到他们所注意的对象时，他看到的是一位孤独的身影在哭泣。不是骑着高头大马，或是坐着马车，而是骑在小驴的背上。那借来的外套覆盖在驴背上，就是他的鞍子了。

不错，在棕树主日是有一股胜利的气氛，但并非是可以使罗马人侧目的胜利，也不是可以令耶路撒冷的群众放在眼里一段时间的胜利。这算什么王的派头呢？

最后的晚餐

每一次我读约翰的记载，都被其中那股现代的笔调震惊。在这里，福音书的作者提供了一个真实的、慢动作的描写。约翰略去了耶稣和他门徒之间的交谈，以及一些情绪上的表达。在约翰十三章到十七章，我们有耶稣在地上最痛苦一夜的深切的实录。

那天晚上，当门徒们一件件的做那些充满了预表的逾越节仪式，他们发现了许多的意外。当耶稣大声朗读出埃及的事迹时，这些门徒的心中可能很理解地把埃及换成了罗马。现在这么多的旅客聚集在耶路撒冷，神到那里找得到更好的机会，在此时此刻重展一次拯救的大能？耶稣概略地宣告使得他们狂热的梦想极为兴奋：「我将国赐给你们，正如我父赐给我一样。」耶稣很有权威地这样说，「我已经胜了世界。」

当我读约翰的记录时，我特别注意到有一个独特的事件打断了晚餐的进行。「耶稣知道父已将万有交在他手里」，约翰先以这样一句话做前奏，然后再加上一些不一致的结局：「就离席站起来脱了衣服，拿一条手巾束腰。」他扮成奴隶的样子，弯下腰，开始为门徒们洗去脚上的耶路撒冷的尘土。

贵宾在与他朋友最后的晚宴上，做出这种的举动，这是多么奇怪的一件事。这一位统治者，他早一会才宣布「我将国赐给你们」，怎么会有这样令人难以理解的行为呢？在那个时候，为人洗脚是一件很卑贱的事，一个主人都不会叫犹太人的奴隶去做这样的事(这是外邦奴隶的事)。彼得在这刺激下脸都变了。

对一位名叫史格特·派克的作家而言，洗脚的这一幕情景是耶稣生平中最重大的事件。「直到那一刻，一切的事，都是有人要努力爬到高处，一旦站到高位就留在高位，或者再努力更上一层楼。这里有一个人，已经站在高位——他是一位拉比，老师，主人——突然下到最底层，开始给跟随他的人洗脚，在这一个行动中，耶稣预表性地把整个的社会秩序都改变了。很少人明白发生了什么事，连他的门徒也几乎因他的行为而吓呆了。」耶稣要求我们跟随他的人做三件事来纪念他：正如他被约翰施浸一样，他要求我们也给别人施浸；他要我们纪念他那天晚上与门徒分享的晚餐(擘饼)；最后他要求我们彼此洗脚。尽管在实行上有不少关于意义及方式的争执，教会一直遵循前面两条命令。但是如今我们倾向把第三条命令「洗脚」和在美国阿帕拉契山上一个小宗派扯在一起。只有少数几个宗派遵循洗脚的命令，其它的人都认为这个看法似乎是太幼稚太乡土，太不高明。我们可以就耶稣只要求十二门徒这样做呢，还是也要我们以后的信徒这样做而进行辩论，但是我们没有证据显示十二门徒遵守了这个命令。

后来那天晚上，在门徒中起了争论，争论到底在他们中间谁为首。耶稣明白地并未否认人类直觉中的竞争和野心，他只是简单地改变了方向：「你们里头为大的倒要像年幼的，为首领的，倒要像服事人的。」这正是在他说「我将国赐给你们」的同时，——一种国度，换而言之，是建立在服事和谦卑的根基上。在洗脚一事上，门徒看到一幅活的画来说明他是什么意思，但是两千年来要跟随这个榜样可不是一件容易的事。

出卖

当耶稣和他最亲密的朋友共享这一个亲近的夜晚时，耶稣忽然拋出了惊人的一句话：在他身旁十二个人中间，有一个今夜将会把他出卖给当局！「门徒彼此对看，猜不透所说的是谁。」他们就开始彼此调查。

耶稣的话令人心惊肉跳。「是我吗？」门徒一个一个地问他，显示出他们心里的不安。出卖可不是什么新的观念，在那个充满阴谋的耶路撒冷，谁知道有多少门徒曾被耶稣的仇敌接触过，被派来侦探耶稣行踪的呢？最后的晚餐也是笼罩在危机的气氛下进行的，就连小楼的房间也是由那一位拿着一瓶水的人暗中安排的。

耶稣说出这句话不久，犹大就悄悄地离开了，这并未引起任何怀疑。他们之中管钱的人很自然地总是有一些事情要去办，或是要去采购一些东西，或许去行一些施舍的善事。

「犹大」这个名字曾经流行过一阵子，现在已经不再有人用了。没有一个父母会给自己的儿女取一个历史最臭名的出卖者的名字。然而当我再来读福音书的时候，我却发现福音书中犹大最突出的并非他有什么恶行，他最出色的就是「平凡」。他和其它的门徒一样，都是耶稣在一长夜祷告以后，亲自挑选的。他能管财理物，门徒必然是信得过他。甚至在最后的晚餐，他就坐在靠近耶稣的位置上。福音书中找不到一丁点的暗示，说犹大是一只潜伏的地鼠，渗透进内部，计划出卖。

那么犹大怎么会出卖耶稣呢？正当我思想这个问题的时候，我想起了剩下在客西马尼的门徒全都溜走了。耶稣想起彼得发的誓：「我不认识这个人！」在园子里压力来的时候，犹大出卖的行为只是在程度上略有不同，但是在本质上和其它不忠的人相去不远。

我很好奇好莱坞处理出卖这一段的方法，我看了十五部有关犹大的影片，真有不少的理论。有一些人认为他是贪爱钱财，另外的人则认为他因为恐惧，在耶稣仇敌包围的时候，就求自保而进行了一笔交易。有人认为他的梦醒了——为什么耶稣用鞭子洁净圣殿而不兴起军队来对抗罗马呢？或许他对耶稣的软弱已经忍无可忍了，如同现代在巴勒斯坦或是北爱尔兰的军事激进分子一样。犹大可没有耐性去采用什么缓慢的非暴力的革命方式。或者，他是想逼迫耶稣出手？如果犹大安排一场逮捕，耶稣想必会被迫宣告他自己并设立他的国度。

好莱坞喜欢把犹大塑造成一个复杂的叛逆英雄，圣经却是很简单的一句话：「撒旦进入他的心中。」当他离开要去做那件事的时候，无论如何，犹大是从梦中清醒过来了，区别的只和其它的信徒所感受的程度不同而已。当耶稣国度是引向十字架而非宝座这个事实变得很清楚的时候，一位门徒在黑暗中溜走了。

犹大既不是第一个也不是最后一位出卖耶稣的人，他只不过是最出名的一位。远藤周作(Shusaku Endo)这位日本的小说家，他有不少部小说是以出卖为题的。「沉默」这部他最著名的小说，就是描写日本的基督徒，在德川慕府时代的逼迫下撤消自己的信仰。远藤读了很多有关基督徒殉道者的那些令人热血沸腾的故事，但是他却从没读过基督徒出卖者的故事。这怎么可能？没有人写过。然而对远藤而言，耶稣最有权能的信息就是他那不灭的爱。甚至——特别是对那些出卖他的人。当犹大带着私刑的兵丁到了客西马尼，耶稣仍称呼他为「朋友」。其它的门徒拋弃耶稣，可是他依然爱他们。他自己的族人把他钉死，然而当耶稣赤裸裸地伸展在极羞耻的光景下，他仍扬起声来，喊着说：「父啊，赦免他们......」。

我不知道还有什么更讽刺的对比，能和彼得及犹大这两个人的结局相比。两个人在耶稣门徒集团中都是领导人物，两个人都看过也听过许多美妙的事物，两个人都经历过相同的希望、恐惧和失望这种令人发颤的循环。当环境困难的时候两个人都否认了他们的主，但是他们相似之处就到此为止。犹大虽然悲哀却明显没有悔改，接受了他行为的逻辑结局，他自杀了，成了历史上最着名的出卖者。

他宁愿死，也不接受耶稣来要给他的赦免。彼得的颜面尽失，但是他对着耶稣恩典和赦免的信息仍有一个开放的心，因此他后来能带领在耶路撒冷的大复兴，一直工作到罗马为止。

客西马尼

在耶路撒冷那间楼上的小房间，充满了羊肉、苦菜，以及身体污臭的味道。耶稣和他十一个门徒起身，走向清凉、宽敞的橄榄树林，就是一个名叫客西马尼的园子里。春天百花盛开，夜晚的空气中充满了花香。躺在月光星辰之下，远离城市的喧哗，有一份特别的安宁。门徒不知不觉就睡着了。

然而耶稣可没有那份安宁。「就忧愁起来，极其难过」马太这么说的。他觉得「惊恐起来，极其难过」马可加上这么一句，两本福音书都平铺直述地把耶稣对门徒所说的话写下来：「我心里甚是忧伤，几乎要死，你们在这里等候儆醒」。耶稣经常一个人去祷告，有的时候还打发门徒上船，这样他可以单独地与天父共度一夜，然而这一夜却很特别，他需要门徒们的同在。

我们人类的本性，就是需要有人在医院陪着我们度过等待手术的夜晚，在养老院里当死亡来临的时候，或是任何重大关键的时刻，我们需要别人安慰的同在——将一个人单独拘禁不与任何人接触，是我们这个族类所发明的最严厉的惩罚。我注意到福音书中所提客西马尼园中，耶稣有着从未经历过的深沉的孤独。

如果最后的晚餐有妇女在内的话，耶稣就不会在这几个钟头中孤单地度过。耶稣的母亲已经来到耶路撒冷——这是耶稣刚开始服事时提过一下的，从那以后这是第一次再提到她。还有那群站在十字架下包裹他僵硬的身体的妇女。天一亮就赶到墓地的妇女，她们肯定会在花园里陪着他，摸他的头，擦干他的眼泪。但是只有同性的朋友在陪伴他。因为晚餐和酒使人瞌睡，当耶稣孤单地忍受折磨时，他们呼呼大睡了。

当门徒背弃他，耶稣并没有试着隐藏他的伤感：「你们不能儆醒片时吗？」他的话中似乎除了孤独之外，还有一些暗示：是否这是他第一次不愿意与父单独在一起呢？

福音书描述耶稣在受折磨中的态度时，提到一个极大的挣扎，这实在不太像犹太人或是基督徒的殉道者的态度。「求你将这苦杯撤去」，他这样恳求。这可不是什么敬虔、正式的祷告。「耶稣极其伤痛，祷告更加恳切，汗珠如大血点，滴在地上。」到底为何挣扎呢？惧怕死亡和痛苦吗？当然。在这方面，耶稣并不比你我少半点不快。但是这里恐怕还不只是这些。耶稣将要面临是一种只能称为「被神离弃」的新经历。客西马尼所描述的中心，其实就是一个祷告不蒙应允的故事。痛苦之杯并未撤去。

世界拒绝了耶稣，证明是马上就有一些拿着火把的人穿过花园小径而来，很快地门徒都要离弃他。在多次的祷告中，恳切的祷告得到的只是如同面对一面墙那样的毫无反应，耶稣肯定是会感到好象连神也转头离开了。

约翰·霍华德·游德(John Howard Yoder)猜测，如果神插手允许了 这个「把这杯撤走」的请求，事情会如何发展？如果耶稣坚持他自己的意思，而不是父的意思，他绝对不是无能为力，他可以呼唤十二营的天使(72,000)来为他打一场圣战。在客西马尼园中，耶稣再一次遇到撒旦在旷野的那次试探。他很可能用权能解决邪恶的问题，他可以在旷野里快速地刺杀那位控告者，他也可以在客西马尼园里展开一场激烈的战斗。如果是这样的话，那就不会有教会的历史——也就没有教会——因为所有的人类的历史就会终止，现在的世代就会结束。耶稣有能力做这些事，他只要说一句话，就可以逃避个人的牺牲，并且免去未来救赎这一切的麻烦。没有国度会像芥菜种子一样地发展；国度将会如大冰雹一样快速地降临。

然而，游德提醒我们，耶稣降世为人的唯一目的，就是为了十字架这个令人惊恐的苦杯。「在十字架是一个爱仇敌的人，一个比法利赛人更义的人，一个原来富足却成了贫穷的人，一个将外衣、内衣都给人的人，为那些鄙视利用他的人代祷的人。十字架并非是一个绕道或是一个拦阻，在进入天国的路上，甚至不是进入国度的一条道路，它是国度降临。」

经过几个小时的苦苦祷告，耶稣的问题解决终于得到解决，他的意思和父的意思合一了。「基督这样受害不是应当吗？」他后来这样解释。他最后一次把那些昏睡的朋友唤醒，勇敢地面向要来杀害他的黑暗走去。

审判

在现在，电视和畅销小说使大家对曾经是非常神秘的司法程序十分熟悉。有一些对实况特别有兴趣的人，可以用有线电视看一些最可怕的谋杀案，或是极为色情的骚扰案子审讯。一次又一次，美国民众也看到一些聪明的律师做出一些很精巧的辩护，使得一些名人得以脱罪，尽管看电视的人都知道那个人是有罪的。

在不到二十四小时之内，耶稣经过至少三次的审讯，有犹太人进行的，有罗马人进行的，最后，一位被激怒的巡抚，宣判了罗马法律上最严厉的判决。当我读到这段审判的整个过程，我发现最引人注目的是耶稣毫不为自己申辩，也没有一个证人为他辩护，更没有一个领袖会有胆量去反对不公正的话。甚至耶稣自己也不辩护。而整个过程，天父也没说一个字。

整个审判的过程，充满了一种推卸责任的气氛。似乎没有人愿意完全负责处死耶稣。但是每一个人也都希望处死他。学者们有成千上万的著作，探讨到底谁应该负多大的责任？对耶稣的死，犹太人和罗马人的责任的比例是如何？历史上曾说犹太人对耶稣的死应负完全责任，这是一个极大的诋毁。约瑟·克劳斯勒(Joseph Klausner)这样写着：「在耶稣的死上，犹太人以一个民族的身份，远比希腊这个民族在苏格拉底的死上少几分罪；但是谁会认为苏格拉底报复的血会加在现代希腊人的身上呢？然而十九个世纪过去了，世界还是认为耶稣报复的血加在他自己的族人犹太人身上。其实犹太人岂不是早就付了罚款，而且一直在血河中付出代价吗？」我们不理会耶稣说他来是要「寻找以色列家的迷羊」，我们也忽视了第一世纪几乎所有的基督徒都是犹太人这个事实。事实上，犹太、罗马两方面都参与了这个决定，如果我们专注在整个审判过程中一些不正常的情形，我们可能会忽视了主要的问题：耶稣对在耶路撒冷的当局是有真正的威胁。

他是一个有吸引力的领袖，有不少人跟随他。耶稣长久以来就已经引起在加利利的希律王，以及在耶路撒冷的公会的怀疑。他们误会了他国度的本质。不错，就在他被捕之前不久，他是用武力将圣殿中交换银钱的人驱赶出 去。要知道公会这个傀儡组织，为了罗马主子会不惜任何代价来维持和平。他们遇到这样一件事，当然是提高了警觉。再加上有一个谣言说耶稣宣称，他可能拆毁圣殿，在三天以内再重建起来。犹太领袖们没有办法找到证人说出耶稣到底是怎么说的。但是他们的紧张是可以理解的。想一想，如果今天有一个有相当号召力的阿拉伯领袖在纽约街头大喊：「世界贸易中心将被炸毁，我在三天以内将再重新盖起来。」会是什么光景？

对祭司和虔诚的人来说，这些政治上的威胁与耶稣在宗教方面的宣称相比就微不足道了。法利赛人对耶稣大胆的片面的赦免罪、称呼神是他自己的父、表面上不理会安息日，愤怒至极。依据摩西的律法，犯安息日是要被处死的。耶稣对律法、献祭制度、圣殿、洁净食物的规矩，以及许多洁净的区分都带来了威胁。

到了末了，在审判时，根据律法的要求，大祭司以见证的誓约——「我指着永生的神叫你起誓」——之下要求耶稣这位被告一定要回答「告诉我们，你是不是神的儿子基督(弥赛亚)？」最后，耶稣打破沉默：「你说的是。」

这位被告接着说到人子驾着天上的云降临。这太过分了。对着忠心的犹太人，无论如何，耶稣的话都听起来是僭妄亵渎。「我们何必再用见证人呢？」大祭司一边说，一边撕裂他的衣服。

耶稣若不是犯了该处死的僭妄罪，就还有另外一个可能性：耶稣的话是真的，他真的是弥赛亚。但这怎么可能呢？被捆绑，四周都是武装的兵丁，正是一幅无助的样子，在全以色列恐怕也找不到一个比耶稣更不像的弥赛亚了。

可是偕妄亵渎对罗马人却不是什么大不了的事，他们对于这些宗教上的争辩是不介入的。来到罗马法官面前，自称为弥赛亚的意义就从亵渎被改成妨害治安，毕竟弥赛亚这个头衔确实是有君王的意思，而罗马人对于任何煽动群众的人是绝对不能容忍的。

耶稣被带到那个砍了施洗约翰头的统治者希律王的面前。其实希律王早就想亲自审问耶稣。然而耶稣却出奇地沉默，只有彼拉多还能弄到耶稣口中的证词。「你是犹太人的王吗？」彼拉多问道。耶稣双手被绑在身后，脸孔因一夜没睡而显浮肿，兵丁的手印还留在颊上。然而，他依然简单地回答：「是的，正如你所说的。」

以前，耶稣多次放弃宣告自己的机会，当蒙医治的人们，门徒们，甚至魔鬼认出他是弥赛亚的时候，他总是命令他们不准张扬；当他声望达到颠峰，群众在湖边四处追寻他，好象那些影迷追踪明星一般，他却从他们中间逃走。后来人们找到他，渴望能当场尊他为王，看他戴上王冠，他却讲了一篇让人们极为反感的道，结果大部份的人都离他而去。

只有在这一天，先是在宗教当局面前，然后在政治领导面前，当他的宣告看起来最荒谬的时刻，他承认了他的身分。「神的儿子」，他告诉逮捕他的宗教当局；「君王」，他告诉罗马的巡抚。恐怕巡抚听了之后会大笑不停。或许彼拉多此刻会想起一个可怜的家伙，就是以为自己是凯撒大帝的那个疯子。

软弱、遭弃绝、被审判、孤独——只有在这种情形下，耶稣才认为可以显明身份，并接受「基督」这个头衔，正如卡尔·巴斯(Karl Barth)所说：「他一直等到会演变为成立一个宗教的危险终于过去了的时刻，才承认他是弥赛亚。」

保罗后来说，这种态度是令人难以接受的绊脚石——就是没有用的石头，在建筑工地里的废物，被扔到一边。然而这样的石头，因着神的能力，成了新国度的奠基石。

加略山

在一本有关二次世界大战以前的回忆录中，皮尔·凡帕森讲到一件纳粹突击队员，逮捕了一个年老的犹太拉比，把他拖到总部，在同一个房间里的另外一端，有两个突击队员正痛打一个犹太人，那个犹太人已被打得半死不活，但是这些抓到拉比的队员们，却决定要有一点乐子，他们剥光了他的衣服，然后要他讲他原本准备在要来的安息日去会堂里想讲的一篇道。拉比要求戴上他的小帽，纳粹微笑着同意了，因为这更增加了娱乐性。颤抖的拉比，在被纳粹戏弄羞辱之下一边听着房间里另一头同胞的惨叫，一边以刺耳的声音传讲：「在神面前谦卑而行的意义」这一篇讲章。

当我读到福音书中有关耶稣被逮捕，遭折磨，以及被处死的记载时，我想起了这一位拉比赤身露体在牢里被羞辱地站在那里的情形。虽然我看过许多关于这一段情节的电影，并且福音书也读过多遍，我仍然测不透神的儿子在地上所忍受的污辱和羞耻：赤身露体、遭鞭鞑、被吐口水、被打耳光、戴荆棘的冠冕。

犹太的领袖以及罗马当局都希望以一些嘲弄来模仿耶稣被定罪的事。弥赛亚吗？太棒了，讲一段预言来听听吧！哎呀！痛吗？是谁打你的呀？喂！来嘛！说说看呀！先知大人！你是弥赛亚，怎么什么都不知道呢？你说自己是君王？好啊！老大！那就接招吧！我们岂不都知道皇上是怎么回事吗？叩见皇上吧！怎么搞的？没有戴皇冠？那怎么行呢？来呀！快给他一个皇冠，喀嚓！这看起来如何？歪了一点？没问题，我来弄正您的皇冠，喂！别动！哈！老天！我们太客气了！来披上一件外袍吧！——至少把你血淋淋的背盖起来。皇上怎么啦？为什么有一点发抖呢？

一整天就是这样。从大祭司的院子里玩欺凌装瞎子的游戏，到彼拉多和希律警卫的专业行凶，加上往加略山一路上看罪犯的人群所有的各样粗话和辱骂，最后在十字架上不但要听下面人们来的讽刺，甚至连旁边一同钉十字架的强盗也要嘲笑他：「你自称是弥赛亚？那么，从十字架上下来吧！你如果不能救自己，怎能救我们呢？」

我一向对神所启示的自我约束深感惊讶，甚至有时也公开质疑，神怎么容许成吉斯汗、希特勒和斯大林为所欲为呢？可是，绝对没有一件事能比得上在耶路撒冷那个黑暗的星期五，神的自我约束。当每一鞭打在身上，撕裂皮肉，当每一巴掌，每一拳头恶毒地落在身上，耶稣心中必定再一次想到旷野和客西马尼园的试探。

「十字架这个念头永远不会靠近罗马公民的身旁。」西瑟勒(Cicero)说，「甚至不该在他们的思想、眼目中或耳中出现。」因为对罗马人而言，钉十字架是专为谋杀犯、造反的奴隶和一些其它殖民地的罪大恶极的罪犯所设的。罗马公民可以被砍头但不会被钉十字架。犹太人也是极度厌恶十字架——「凡挂在木头上的都是被神诅咒的。」申命记这么说——犹太人如果有权处死人，他们宁可用石头打死他。

传福音的人、考古学家，以及医学专家对钉十字架已经有了许多详尽的描述，在此我无需重述。而且，基督在十字架上最后的几句话，也让我们看出，他的心目中并不关心疼痛，最接近身体疼痛的抱怨，可以说就是他大声喊着：「我渴了！」就是那时，他还是拒绝人们给他的当做麻醉用的醋酒。(何等讽刺，在婚宴上把水变成许多加仑酒的人，而且曾说过能给人永远不渴的活水的人，居然死的时候口干舌燥，胡须上而且还沾着酸醋。)

正如耶稣一贯的作风，他总是想到别人，他赦免那些行恶的人，他为母亲作一些安排，他欢迎一个忏悔的强盗进入乐园。

福音书记载着加略山上谈话的片段。其中有两卷书写到最后的话是相同。据路加福音的记载，耶稣最后是说：「父啊！我将我的灵魂交在你手！」这是他临死之前信心的表现。约翰却记载耶稣来地上整个使命的一种奥秘的结论，「成了！」，但是马太和马可是唯一记载相同的，他们写着极为神秘难懂又可怕的引用语，「我的神，我的神，为什么离弃我？」

在福音书中，仅有一次的祷告，耶稣是用官方疏远的字「神」而非「阿爸」或是「父阿」。当然他是引用诗篇的话，但是也是在表达他因疏远感而产生的在神格里发生了一件难以想象的分割：子神感到被父神拋弃。

「『神的隐藏』对那些亲近神的人是更加痛苦的事，所以当神自己成为 人，他所感受到被神的弃绝也是最厉害」，路易斯(C﹒S﹒Lewis)这么写过。毫无疑问他是对的。当超级市场的小姐或是两条街以外的邻居不理睬我，这实在没有什么大不了；然而，如果我成年以后大部分的时间和我在一起的妻子突然不和我讲话的话，那可就是大事了。

没有一位神学家可以充分地说明在加略山上「三位一体」的神之间，到底发生了什么事。我们所听见的就是一个孩子因为被弃绝所发出的痛苦的呼喊。如果耶稣早就预料到他来到地上的服事将会有如此的死亡，这是否会有点帮助呢？但如果以撒知道他父亲亚伯拉罕不过是奉命行事把他绑在祭坛上，这又有何益呢？如果天使没有显现，亚伯拉罕的一刀插在他所爱的儿子的心脏上，那将如何呢？这正是加略山所发生的。对着子神而言，他所感受的就是全然的被拋弃。

我们不知道那一时刻父神的哭喊是如何，我们只能想象而已。子神为我们 成了诅咒，保罗在加拉太书中这么说，然后「神使无罪的为我们成了罪」。保 罗给哥林多书信中写着，我们都知道神对罪的感受；这种被拋弃的感觉很可能是双方同样感受的。

多耳西·施耳(Dorothy Sayers)写着：「他是唯一的神曾在历史上出现......没有更令人惊讶的句子能像尼西信条上那两句平铺直述：『耶稣百分之百全然是神......他在彼拉多手下受害。』世界各地，每天有千千万万的基督徒在背诵着一个实在不是什么好东西的罗马巡抚的名字......就是因为这个名字，把神的死确定在几年以内的特定时间中。」

不管有多少的羞耻和悲伤，这个在加略山顶上所发生的事，成了耶稣生命中最重要的事实——在福音书和新约书信的作者眼中是如此，在教会是如此，甚至我们可以猜测，可能在神的心中也是如此。

教会经过很长的时间才接受十字架的羞耻。教会的教父禁止人在艺术中描述十字架。(译注：作者此一观点不符合圣经，参林前一、二章，加六章就很清楚。早期教会并非因十字架是羞辱而不允许，而是根据以色列人拜铜蛇的经验，避免人不知不觉地去拜十字架。直到今日，还有教会愿意遵照早期教会的榜样，不使用任何图形记号来代表信仰。)后来罗马皇帝康士坦丁大帝看见十字架的异象，才禁止这种处死刑的方法。(根据历史学家麦可·格兰 Michael Grant所言，康士坦丁对耶稣本人并无太大兴趣，并且他还认为钉十字架是一件羞辱的事。很讽刺的是，他后来不再认为十字架是羞辱的记号，而是他胜利魔力的来源。康士坦丁把十字架原来是牺牲的爱和谦卑变成了一种胜利的记号：他命令兵丁在盾牌上都要画上十字架)。直到第四世纪十字架才成为信仰的记号(正如路易斯指出，一直等到所有亲眼见过钉十字架的人都死了以后，十字架才出现在一些艺术作品中)。

可是现在，这个记号无所不在：艺术家用金子打成罗马人处死刑的工具，棒球员挥棒之前在自己的胸前画一个十字架，作糖果点心的人甚至做了一些巧克力的十字架给一些人在受难周食用。尽管听起来非常奇怪，事实上基督教已经变成了一个十字架的宗教——用现代的名词，就应该是绞架、电椅或毒气室。

通常，我们认为一个人若因犯罪而被处死的话，这个人是一个失败的人。然而后来使徒行传保罗来思想耶稣的时候，「既将一切执政的掌权的掳来，显明给众人看，就仗着十字架夸胜。」他到底是什么意思呢？

从某一个层次来看，我想到一些现代的人，他们可以将执政的、掌权的掳来(或可译做将他们解除武装)。那位将马丁路德·金恩关在监狱中有种族歧视的警长、驱逐索尼尼辛(Solzhenitsyn)出境的前苏联政府、下监哈维(Vaclav Havel)的捷克政府、谋杀阿基诺(Benigno Aquino)的菲律宾当局、监禁尼尔逊·曼德拉(Nelson Mandela)的南非官方——这些执政掌权的都以为自己是解决了一个问题，可是他们反倒露出了他们暴力不公平的真面目，道德的力量真的能将人掳来。

当耶稣死的时候，甚至有一位板着脸的罗马军人被感动而大声说道：「这人真是神的儿子！」他亲眼目睹他那些残暴的同袍和他们的受害者之间强烈的对比。就是那位在他临死之前赦免他们的受害者，钉在十字架上苍白的身影，正显明世界统治的势力不过是一些不能遵守他们自己所承诺的忠贞和公义的假神罢了。是宗教而非无宗教控告耶稣；是法律而非无法律处死他。他们操控的审判、鞭鞑，以及暴力地对待耶稣，使当时的政治和宗教当局暴露出了他们的真面目：他们只关心维持自己的地位和权力，他们对耶稣每一次的攻击都证明他们的不配。

在耶稣两边一同被钉十字架的强盗表明两种不同的反应。一位嘲笑耶稣的无能：一个不能救自己的弥赛亚？另外一位则认出了一种不同类的能力，在信心中冒险，他请求耶稣：「在你的国降临的时候，求你纪念我。」别人只有在嘲笑中，称呼耶稣为王，这一位临死的强盗却比任何人都看清楚了耶稣国度的本质。

从某种意义上来说，这一对强盗可以代表所有历史上对十字架的选择。我们看耶稣的无能为力是神的无能为力呢？还是神的爱的证明？罗马人尊敬像丘比特这种大有能力的神祇，还是实在看不出来挂在木头上的尸首有哪一点像神。敬虔的犹太人，总是纪念全能耶和华许多的故事，看着这一位自称是神的，在软弱羞辱中受死，犹太人也对他毫无敬仰之意。正如贾士丁·玛提斯(Justin Martyrs)所写的《与犹太老大的对话》一书中所说的，耶稣在十字架上的死，就定规了犹太人弃绝他是弥赛亚，钉十字架满足了律法的诅咒。

尽管如此，在时间的洪流中，却是在山顶的十字架改变了整个世界的道德标准，史格特·派克(Scott Peck)写着：

「在谈论爱的方法论上，我不能不引用一位在争战多年的老教士所说的话：『至少有上打的方式可以来应付邪恶，也有几种不同的方法还可以胜过邪恶。不过这都只是真理的一小面而已。唯一能最终征服邪恶的方式，是让邪恶在一个甘愿的人里窒息。当邪恶如同被海棉吸入的血，或是已经插入心脏的剑被吸收住，邪恶就失去了它的能力，而无所作为。』」

医治邪恶——无论怎么衡量——只能借着个人的爱才能达成。一个甘心牺牲的心是必需的......我不知道这是怎么发生的，但是我知道确实是如此...... 每当这样的事发生的时候，世界的权力平衡就有少许的改变。

在加略山的那一天，权力平衡可不是少许的改变。因为吸收邪恶的那一位是特别的一位。如果拿撒勒人耶稣不过是如同金恩，曼得拉，哈维和索忍尼辛一样的受害者，那么他将会在历史上留下一个记号，然后就消失了，不会从他而生出一个宗教。因为门徒们渐渐明了神自己选择了软弱的方式，这种觉醒改变了历史(虽 然需要复活来令门徒信服)，十字架重新定义了神是一位甘心为了爱的缘故而放弃权能。借多耳西·施耳的话，耶稣成了「神单方面地解除武装。」

权能(power)，无论动机多好，总是会带来苦难。爱是甘心受害，吸收了苦难。在一个叫做加略山的顶上交会，神为了爱弃绝了权能。


第十一章 复活：难以置信的清晨

我总觉得受难周是耗人精力的。虽然我多次活过耶稣的钉十字架，我对他复活的紧张依然是丝毫未减——我极为惊恐，万一今年他不复活怎么办；或者我该说，那一年，如果他没复活怎么办。任何人都可以对耶稣的降生很有感性，圣诞节的时候，连傻子也觉得自己好象是个基督徒。但是复活节才是最重要的；如果你不相信复活，你就不是一个信徒。
--约翰·艾温(John Irving)

在我年幼的时候，我觉得复活节是和死亡而非复活有关联。因为在一个大太阳的复活节星期天，我唯一拥有过的一只猫死了。「靴子」是一只六个礼拜大的小猫，全身是黑的，除了她四个脚上的白靴子，好象她很讲究的在一个装满了油漆的浅盘子里染过一样。她住在装着纱窗的阳台上的一个小纸盆里，睡的是一个塞满了香柏木屑的枕头。我母亲坚持「靴子」要先学会保护自己，才能让她去院子里探险。所以定了一个日子，就是复活节的星期天，来试一试小猫。

最后，这一天终于来临。乔治亚州的阳光已经把春天哄得热情奔放。那一天是「靴子」第一次闻到草香味，看水仙花，并且第一次追蝴蝶(她跳到空中还是没追到)。我们高兴地欣赏她的举动，直到邻居的孩子们来找复活节的蛋。

当我们隔壁的玩伴出现时，一件意想不到的事情发生了。跟着他们一同来到我们院子的波士顿狗「狮头」，一看到「靴子」，低吼一声，便就冲了过去。我高声尖叫，大伙儿一起跑向「靴子」，然而，「狮头」已经把小猫咬在嘴里像袜子一般摇摆不停。我们这些孩子大吼大叫，围在「狮头」旁边，想要吓「狮头」松口，无奈，我们只能看着毛发在飞舞，最后「狮头」把整惨了得小猫扔在草地上就溜走了。

我当时目瞪口呆，但是在那个复活节中午的阳光下，我学会了一个丑陋的字「不可复原」。我整个下午就在祷告，祈求有一个神迹出现。不会的！这是不可能的，请告诉我这不是真的！或许「靴子」会回来——主日学的老师不是说过耶稣就回来过的故事吗？或许，有什么办法把整个早晨抹掉，可以再重新放一遍，只要把那段可怕的景象除去就行了。我们可以把「靴子」永远关在阳台上，再也不许她到外面去，或许我们可以劝我们的邻居给「狮头」建一道围墙。千百种的念头涌上我的心头，直到几天以后，我终于接受了这样一个事实：「靴子」已经死了，「不可复原」的死了。

从那时开始，在我的童年里，复活节的礼拜六就沾上草地上死亡的记忆。随着岁月的流逝，我对着「不可复原」这个字有更多的认识。

我曾提过不久以前，我有三个朋友相继去世，一个是退休的人，身体健康，和他的妻子一同去吃晚饭后，倒在停车场上。另一位年轻的妇人，不过四十出头，在去教会的宣教大会途中，被一辆运油货车从后面撞上，死在浓烟滚滚的火焰之中。第三个是我的朋友巴伯，他是在密西根湖里潜水的时候死去。这三场葬礼我都得致词。每一次当我挣扎想要怎么讲的时候，这个古老、丑陋「不可复原」的字就又一次涌上来，而且远比我所知道的还更有力。无论我说什么，无论我做什么，都无法达成要把我的朋友们唤回来的心愿。

在巴伯最后一次潜水的那一天，我坐在芝加哥大学的咖啡厅里看罗娄·梅所写的一本叫《美的探索》的书。在那本书中，这位著名的治疗专家回忆他生命中追求美的一些景象，特别是有一次去希腊半岛亚索斯山的一个修道院，在那里，他碰上希腊正教复活节，整夜的庆祝活动，空气中弥漫着香的气味。在聚会的高潮，教士给每一个人三个精美装潢包装的复活节的蛋，「基督复活了！」，教士这样地说。在场的每一个人，包括了罗娄·梅都根据传统一同做了响应:「他真的是复活了！」

罗娄·梅写到：「我当时被一个属灵真实时刻震住了，如果耶稣真的复活，这对这个世界有什么意义呢？」当我读完了这一段后回到家，就听到巴伯逝世的消息。罗娄·梅所问的问题一直浮在我的脑海中，在听到这个坏消息之后，更令我难以承受，到底基督复活对我们的世界有什么意义呢？

在巴伯死亡伤痛的阴影之下，我开始看出复活节新的亮光。在我五岁那年，复活节的礼拜天教我「不可复原」这个痛苦的教训，如今，我是一个成年人，我却看复活节是真正带着值得敬畏「可复原」的应许。没有什么甚至死亡在内是终极的，连死亡也是可以复原的。

我在巴伯的葬礼上致词的时候，我把罗娄·梅的问话改了来配合我们特别的悲哀。如果巴伯复活，那对我们有什么意义呢？我们坐在教堂里，三天来的伤痛使我们都麻木了。死亡如同千钧一般将我们压碎。如果这时走出了教堂，到了停车场，我们出乎意料地遇见巴伯。巴伯！他一贯有的又蹦又跳的走路方式，他那歪头裂嘴的笑容，和他那一双清澈的灰眼睛。没错，不会是别人，就是巴伯，他居然又活了！

这一份的想象，给了我一些暗示，耶稣的那些门徒在第一个复活节的感受。他们也悲哀了三天，在礼拜天的早晨，他们听到一个新的、悦耳的声音，这声音清脆地如同山顶空气中传来的钟声。复活节敲出一个希望和信心的音符，说明神在耶路撒冷的墓园曾经做了一件事，他能够、他也会在将来重复再做更大规模的事，对着巴伯，对着我们，也是为着全世界。情势虽然不利，但「不可复原」的将会成为「可复原的」。

最早的基督徒们，把一切的希望都建立在复活的基础上，甚至使徒保罗在给哥林多写信的时候也是如此：「若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。」这事真的发生了吗？没有这事，我们的信仰就是枉然？我们怎能肯定他复活了呢？

那些不承认耶稣复活的人们，他们一般都不外以两种方式来描述门徒：不是一群容易受骗的并且特别相信鬼故事的人，就是一群诡诈的阴谋家，捏造复活的骗局好来发展一种新的宗教。然而，圣经却对门徒有另一番描述。

针对第一种理论，福音书中显示耶稣的跟随者，他们自己对于耶稣从死里复活的谣言确实是极度的怀疑。特别是「多疑的多马」，就是因为他的怀疑而获得这个绰号。但是其它的门徒事实上也是缺乏信心。他们中间没有一个人相信那些妇女从空墓中带回来的这个消息：他们称之为胡言乱语，无稽之谈。据马太福音记载，甚至耶稣向他们显现之后，他们中间还是有人怀疑。这十一位被耶稣责备顽固的不信的人，不太像是容易受骗之徒。

至于阴谋论的讲法，只要详细考察一下，就会发现漏洞百出。如果门徒要安排一个毫无破绽的蒙蔽的骗局，那他们可是大大的失败了，恰克·柯生(Chuck Colson)曾经参与了水门事件以后那一次毫无用处的蒙蔽事件。他说过，除非参加一手遮天蒙蔽计划的每一个人都是一样的确定而且精明，否则事情注定要失败。门徒们肯定不是这样的人。

福音书中记载门徒们畏缩地躲在上了锁的房间里，惟恐发生在耶稣身上的事也会发生在他们的身上。他们怕到一个地步，连耶稣的埋葬都不敢参加，他们任凭几个女人去料理耶稣的尸体(很讽刺的是，耶稣一向极力地为在安息日做怜恤的工作而奋斗，这些负责任的妇女，还是等到了礼拜天的早上过了安息日才来进行保存尸体的手续。)这些门徒完全没有编造复活事件的本领，更没有胆量冒生命的危险去偷尸体。何况在他们绝望惊恐的光景之下，他们连想也不会去想。

根据四本福音书，都是妇人首先见证耶稣的复活，可是第一世纪任何一个想要做假的人，都不会说是女人先看到的。因为犹太人的法庭根本不承认女性的证人。如果要搞什么阴谋骗局，应该是让彼得或是约翰，更好是让尼哥底母来扮演这种角色，而千万不要找一些女性的见证人。特别福音书是在事情发生以后几十年才写的，作者们有足够的时间来粉饰这些不合理的细节——除非他们这些作者是真的记录事实，而非编一个故事。

假如这是一个骗局，他们也会把第一批见证人的故事弄得合理一些。到底是一个，还是两位穿白衣服的人？为什么抹大拉的玛丽亚会误认为耶稣是个看园子的人呢？她是单独一个人还是和撒罗米以及另外一个玛丽亚在一起呢？发现空坟墓的记载，是令人屏息却又是支离破碎的。马太福音说那些妇人是「又害怕又大大的欢喜」；马可福音记载「他们又发抖，又惊奇」。耶稣也没有什么戏剧化的安排出现来消除人们的疑惑；这些早期的报告似乎是稀疏的、神秘的，并且令人迷惑的。如果有人安排这场骗局，这些人绝对应该可以弄得象样一些。既然要说这是一件历史中的大事，岂不该描述得少一些破绽吗？

简而言之，福音书并不是把耶稣的复活当做一种护教的方式来描述，安排每一个理由来证明一些主要的论点。福音书不过仅仅记载包括这些吓呆了的门徒们没有预料的一件令人吃惊的事情。这些第一批的见证人的反应和你我没有什么两样——就好象如果有人按电铃，我去开门，突然看到我的朋友巴伯站在大门口：我肯定是会充满了害怕和喜乐。当人类接触到超自然的第一反应就是惧怕，然而喜乐却能胜过这种惧怕。因为他们所听到的消息是太好了，以致于不可能是真的。但是这个消息是如此的好，它又必须是真的，耶稣活过来了！当这些妇人在害怕和喜乐中奔跑去告诉门徒这个消息的时候，弥赛亚的梦又再一次高涨。

其实当时是有一个骗局，不过不是耶稣的门徒所设计的，而是当局为了要应付一个空坟墓这样令人困窘的事实而设计出来的。避免关于耶稣复活的谣言最好的方式就是指着一个还贴着封条的坟墓，或是找出一具尸体。但是封条已经打开了，坟墓是空的，尸体不见了，官方需要给人们一个解释，就是妇女们跑去报信的同时，兵丁在练习一个谎言，这是官方想要控制局面所采取的手段。

在耶稣坟墓门口守卫的兵丁是历史上最伟大神迹的目击者。马太记载说当地震动的时候，一位天使如同闪电明亮，兵丁吓得浑身发抖，如同死人。

(复活事件其实还包括民法上的违背法令，因为这包括了撕开彼拉多的封条，并且击倒官方看守的兵丁，在这种情况下，胜过权势包括了积极的反抗。有一份伪造的彼得福音，其中记载一段在坟墓发生的情形的想象：「有两位天使在发光的云中降临，明亮耀眼，吸引了许多的人来观看。封在坟墓门口的大石头，自动滚开，两位天使从坟墓中带着第三个人的样子出来，身后还托着一个有魔法的十字架。两个天使的头上达于天......但是第三个人的头却超过诸天之上。」类似这一种充满了感性的记载，在圣经福音书中是找不到的。)

不过在此有一个令人吃惊的事实：那些早上亲眼看见复活证据的人把他们的故事改成一个谎言，按照祭司所教的说「夜间我们睡觉的时候，他的门徒来把他偷去了。」这套说词漏洞百出(大石头滚开还吵不醒他们？如果真的在睡觉，又怎么知道门徒来偷的呢？)，然而它却能使兵丁免于麻烦。

正如耶稣生命中一切其它的事，复活这件事也是引起完全相反的响应。那些相信的人，他们的生命发生了改变，他们充满了希望和勇气，他们出去改变了整个世界。那些不相信的人，也能找借口而忽视那些强烈的证据。耶稣曾经预言：「若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。」

我们这些活在复活节以后的人来读福音书的时候，因为复活节是我们日历上的一个节日，我们常会忘记当时门徒有多困难来相信复活。空的坟墓本身还只能令他们信服：这个事实只能证明「他不再这里」，不能代表「他已经复活」。需要与他们相处三年之久的夫子才能令这些心中存疑的人信服，所以后来的六个星期，耶稣就是这样与他们同在。

作家佛毕克·布西勒对着耶稣复活的礼拜天以后所有的显现是那么的平淡无奇而感到惊讶。天空没有天使唱诗歌，也没有远方来的博士带礼物。耶稣在一个极为平凡的场合出现：私人的晚餐、两个人散步、一个妇人在园子里哭泣，以及一些在湖边工作的渔夫。

在耶稣出现的事件中，我看到一种古怪的特点，好象耶稣挺享受一种复活身体所有的像鸟一样的自由。比如说，路加提到两个忧愁的门徒往以马忤斯的路上，耶稣突然出现，他们知道妇女们已经发现空的坟墓，以及彼得也亲眼见证坟墓空了，但是谁会相信这种谣言呢？难道死亡的定义岂不就是不可复原的吗？「我们素来盼望要赎以色列民的就是他」，其中一个门徒以一种很明显失望的语气说着。

不久以后，到了吃饭的时候，这位陌生人以一件引人注目的动作，擘饼，这才令他们恍然大悟。一路上陪伴他们以及现在坐在桌上的就是耶稣！最奇怪的就是在他们认出他之时，耶稣就不见了。

这两个人急忙赶回耶路撒冷，他们找到十一个门徒躲在上了锁的门后聚集。他们急忙述说这件难以置信的故事。加上彼得已经所知道的：「耶稣不知在什么地方，但是他是活的。」就在毫无警告的情况下，正当这些怀疑者还在争论不休之时，耶稣亲身出现在他们中间。「我不是鬼魂。」，他宣告：「摸摸我的伤痕，实在是我呀！」甚至到了这个时候，他们还是不敢信，耶稣又自动地吃了一片烧鱼。鬼魂是不会吃鱼的；幻影也不会让食物消失。

就这样的，一会儿耶稣出现，一会儿他又消失，后来的六个礼拜，这些显现都不是什么怪异的，但却是有血有肉的相遇。耶稣总是证明是他自己——没
有一个活着的人身上会有钉十字架的伤痕——然而门徒很少立刻就认出他。他很费心地去面对门徒不同层次的怀疑。对着多疑的多马，他要他摸摸他的伤痕。对着丢脸的彼得，他在他六个朋友面前给他一次酸甜交织的复健疗程。

在这十几次的显现中，有一个很清楚的模式：耶稣去拜访少数的人，总是在偏远的地方或是室内。这种私下的聚集，对着那些信耶稣的人的信心是很有帮助的。据我们所知，没有一个不相信的人在耶稣死后再见过耶稣。

当我一同来读耶稣被处死和耶稣复活的记载时，我有的时候会惊奇，为什么耶稣不多显现几次，为什么单单向他的朋友显现呢？为什么不去彼拉多的廊下，或是到公会呢？为何不对着那些定罪他的人大显威风呢？也许在耶稣对多马所讲的话中，我们能找出一点线索。那一天，多马的怀疑被彻底地一扫而空：「你因看见了我才信，那没有看见就信的有福了。」

在复活到升天这中间六个礼拜，我们可以说耶稣是违背了他自己对着信心的规则。他将他是谁清楚地向门徒表明，没有一个门徒可以否认他(后来也没有一个否认他的)。换而言之，耶稣压倒了这批见证人的信心：任何一个见过复活耶稣的人，失去了自由选择去相信或是不相信。耶稣现在可是无法拒绝的，甚至他的兄弟雅各，一个一向都是坚持不信的人，在耶稣显现一次以后就成了耶稣的俘虏——后来他成了耶路撒冷教会的领袖，而且根据耶西弗斯历史学家的根据，他是早期基督教的殉道者之一。

「你们因看见了我才信」，耶稣说过。这些特别的少数人是无法不信的，但是其它的人呢？不久以后，耶稣也知道，他本人的显现就将终止，只剩下那些「没有看见的人」。教会能否站立或是失败，就根据这些亲眼的目击者他们的说服力——甚至我们今日的人——也是那些没有看见的人，也都是要根据那些看过的人的见证，耶稣就只有六个礼拜来建立永远让人认识他。

这一位耶稣很成功地把一群不可靠的跟随者，改变成毫无惧怕的传福音布道家。这十一位在耶稣死的时候都离弃了他的人，却都因为公然的相信死里复活的基督而走入殉道者的行列。就是这少数的见证人，他们却有能力胜过耶路撒冷暴力的逼迫以及后来罗马的迫害——这种难以想象的改变是令人信服复活最有力的证据。还有什么能解释这一伙胆小的又多变的人身上所有的改变呢？在耶稣以后一百年之内，至少有十五位犹太人宣称自己是弥赛亚，然而，所有的只不过都是如陨星出现，转眼便如飞而去。但是对耶稣的忠实，却不因他的死亡而消失。一定有什么事发生，一定有一些前所未有的事发生。门徒们肯定是不会为了他们所编的一个谎言而牺牲自己的生命。要去尊敬一位死了的耶稣，正如犹太人一样很看重的殉道先知一样，是一件更为容易而且自然的事。

一个人只要读一读福音书中描述门徒们躲在锁的门后的光景，然后再去使徒行传中看看相同的这批人，公开地在街道上以及在监狱中宣讲基督，这就能看见在复活节礼拜天所发生的那件惊天动地的大事。复活是信仰的中心，都特(C﹒H﹒Dodd)说得好：「复活并非是在教会里长出来的一个信念；乃是根据这个信念，教会才得以长出来的，并且这个信念是教会信心的基石。」小说家约翰·阿普迪克以诗歌的体裁道出了同样的真理：

别搞错：如果他从死里起来
那是他的身体；
如果那些分解的细胞没有还原，
分子没有重新组合，
氨基酸没有再生活力
教会就会消失。

「那没看见就信的，有福了」，耶稣以复活节的神迹，除去多疑的多马所有的怀疑以后说了这句话。除了最早大约五百人左右是看见复活的基督，其它所有的基督徒都是列在有福的行列中。我扪心自问，为什么会相信呢？我其实像多马远多过像任何一个其它的门徒。我天性多疑，很难接受那些不是铁证如山的事情。

我必须承认，所有的证据是倾向支持复活，而且这些证据是令人佩服的。英国的记者法兰克·莫尔逊在他的名著《谁移动了石头》中有很精采的辩论。当初莫尔逊是要找证据去证明复活这件事实是一个神话，可是他找到的证据却改变了他的看法。当然，我也认识一些很有才华的人，他们即使看到相同的证据，还是无法相信复活。复活有关的事实邀请人来相信，但是并没有强迫性。其实信仰就包括了被弃绝的可能性，否则信仰就不是信仰。那么，是什么给了我复活节的信心呢？

我对此信仰有关开放的态度其中有一个理由，我必须承认在我最深处我要复活节的故事是真的。信仰是从一种渴望的土壤中长出来的，在人类心灵里对死亡的控制有一股原始的盼望。无论是像埃及法老王将他的珠宝和马车藏在金字塔中，或是近代美国人用尽一切的办法使身体苟延残喘，直到最后一秒钟，然后用防腐剂将尸体保存在双层密封的棺材中，这一切均是如此。我们人类拒绝接受死亡就是终结。我们就是要相信不止如此。

我永远记得我失去的三个朋友的那一年，不管别的，我要复活节是真的，因为这应许有一天，我会寻回我的朋友，我要永远地抹去「不可复原」这个字。

我想你会说我是要相信一些童话故事。我并不孤单，哪一个时代，没有造出一些童话故事？我们还在摇篮里就听我们的父母以及祖父母在讲述。有一天我们重复讲给我们的孩子听，他们也会讲给他们的孩子听，一直讲下去。就是在这个科学的时代，那些最卖座的电影都是童话故事：星际大战、阿拉丁、狮子王。在人类历史的光中，令人惊讶的是大部分的童话都是喜剧收场。古老的本性，希望常在。正如人生一样，童话也有许多的挣扎和痛苦，然而他们总是有办法最后将眼泪变为欢笑，复活节也是如此。这个理由以及许多其它的理由都带着真理(本世纪最伟大的童话创造者投肯(J﹒R﹒R﹒Tolkien)经常面对人们批评幻想小说是「逃避者」，要人从「真实」世界的压力中转移注意力。他的回答很简单：「每一件事是看从哪里逃出来的，我们看一个背弃者和一个从监狱中逃出来的人很不一样。如果一个人发现自己是在监狱里，他想要逃出来，好回到家里，为什么要骂这样的人呢？」)

耶稣钉十字架的时候，周围的人向他挑战，要他从十字架上下来，好证明他自己。但是没有一个人会想到真正发生的事：他会死而复活。当情况明朗化以后，那些最认识耶稣的人就觉得这太合理了。这种格调就是和神的形式和品德相符合。神总是选择缓慢而且困难的方式，不计代价地尊重人类的自由。「神没有废除邪恶的事实：他将之转化」，多尔西·席尔写道，「他没有停止钉十字架：他从死里复活。」英雄承受一切的后果，却能夸胜。

我会相信复活，最主要的原因还是因为我认识上帝，我知道神是爱，我同时也知道我们人类盼望我们爱的人永远活着。我不肯让我的朋友们死去；他们总是活在我的记忆和心目之中。虽然我很久看不到他们，无论什么理由——人类的自由还是问题的中心。我能想象——我若不信这一点，我就不能相信一位爱的神——上帝对这样一个挫败的行星不满意。神的爱将会找出一条得胜的道路。「死亡，别骄傲。」约翰·多尼写道，「神不会让死亡赢的。」

在复活节的细节中，有一件事令我很感兴趣：为什么耶稣还留着他钉十字架的伤痕？照讲他复活的身体可以随他所想要的样子，然而他选择以可以看得见，摸得着的伤痕为他主要的记号。为什么呢？

我相信复活的故事，如果没有在手、脚和肋旁的伤痕，就不完全。当人类在幻想的时候，我们梦想有一付完美整齐的牙齿，没有皱纹的皮肤，以及性感的身材。我们梦想一个不自然的状态：完美的身体。但是对耶稣而言，受限于人类的皮肉之中是不自然的状态。这些伤痕对他是在我们这个地球上的标记，为那段受限制和苦难日子永远的记号。

我因耶稣的伤痕而充满希望。从天国的角度来看，它们代表着全宇宙中最可怕的历史事件。然而就是钉十字架这样的事件，复活节也把它变成了回忆。因着复活，我能希望一切所流的眼泪，一切的创伤，感情中的痛苦，失去好友爱人的心痛，所有的这一切即将成为回忆。正如耶稣的伤痕一样，伤痕永远不会完全消失，但是却不再会令我们伤痛。我们将有一个新造的身体，一个新天新地，我们将会有一个新的开始，一个复活节的开始。

我的结论就是有两种方式来看人类的历史。一个是注视在战争、暴力、卑鄙、痛苦、悲剧和死亡，从这个角度来看，复活节似乎就是童话故事的例外。这与神的名字是令人惊讶地相矛盾。我承认复活节是给人一点安慰，但是不可否认，当我的朋友过世的时候，悲伤是如此深痛，使得任何死后生命的希望仿佛变得浅薄和不可靠。

也可从另外一个角度来看这个世界。如果我把复活节当做一个起点，这是神如何对待祂所爱的人不可争议的事实。那么人类历史就显出矛盾，而复活就是极终真实的预演。因此希望就如在每天生活中的硬壳下的岩浆一样涌流而出。

或许，这能描述门徒们坐在上了锁的门后面心态的改变。当他们来讨论这一件无法领会的复活节礼拜天事件。从一方面来看，什么也没有改变：罗马还是占领了巴勒斯坦，宗教领袖们仍然还是悬赏要取他们的性命，外面的世界依然是邪恶和死亡在掌权。然而，逐渐地，惊恐慢慢退去，而喜乐潮一点点地流出。如果神能使耶稣复活，那么......


第三部分 祂留下了什么（余波荡漾）

第十二章 升天：一片空白的蓝天

但是神自己降卑
刻意进入肉身内
如同示范......
灵进入肉身，一切的意义
生生不息进入人间
真实的肉身
--罗伯特·佛斯特(Robert Frost)

有时候我想，如果耶稣没有从死里复活，这世界将会有多大不同。虽然门徒们不会冒生命的危险在耶路撒冷的街道上夸胜一个新的信仰，但是他们也不会忘记耶稣，他们曾经给了耶稣他们生命中三年的岁月。耶稣或许不是弥赛亚(如果没有复活的话)，但是他确实以一个满有智能的身分给他们留下了深刻的印象，并且他所显示的一些能力也是无人能解释的。

过一段时间，感情的伤口愈合以后，门徒们还是会想出一些纪念他的方式。或许他们把他所说的一些事情搜集起来，写成一本和我们的福音书差不多的作品，当然会多加一些感人肺腑的情节。要不然，就像当时犹太人为了尊重殉道的先知，他们也建一个纪念碑或是耶稣纪念馆。如果是这样的话，我们这批现代人还可以去游览这些名胜古迹，向这一个拿撒勒人的木匠哲学家学习，我们可以从他的教训中，挑选出一些我们所欣赏的。在全世界，耶稣很可能会如同孔子或是苏格拉底一样得到尊敬。

从许多方面，我会觉得较容易接纳一位没有从死里复活的耶稣。复活把他搞得很危险，因为他复活，我就不能随意挑选他的教训。更进一步，复活表示他现在还存在于某一个地方。这正如当时的门徒一样，我永远也不知道耶稣什么时候会出现？会以何种方式对我说话？会要求我做什么事？正如费德瑞克·巴克尔所说，复活表示「我们永远无法将他钉住，甚至我们用真的钉子，将他钉在十字架上，也是是徒劳无益的。」

复活把耶稣的生命摆到一个全新的光下。若不是复活节，我会认为耶稣英年早逝，不过进行了数年的服事就离开了人间，这真是一个悲剧，他这么早就离开是一件多大的浪费，不过影响了世界上这么小一部分地区中这么少数的人！然而当我透过复活来看相同的一生，我看出这一切都在耶稣的计划之中。他留在世上只是要有足够的时间去聚集他的跟随者，好使他们能把这个消息带给别人。瓦特·温克说，要杀死耶稣，就像想要借着风吹，消灭蒲公英的花头种子。

当耶稣从死里返回，目的是要除去留下来的信徒心中的疑惑，他仅仅待了四十天，便又永远地消失了。从复活到升天之间，仅仅是一个插曲而已。

对门徒而言，如果复活节是他们一生中最兴奋的日子，那么对耶稣而言，升天可能是他最兴奋的日子。他这一位创造者，曾经降卑到如此地步，放弃了一切，如今要返回天家了，正如一位漂洋过海，经历漫长战争的士兵返回家园一样；好象航天员终于可以脱去宇宙飞行服，回到他所熟悉的地球上的大气中一样：终于回家了。

在最后的晚餐，当耶稣和他的门徒一起祷告的时候，他透出一些这种观点。「我在地上已经荣耀了你，你所托付我的事，我已成全了。」耶稣祷告说：「父阿！现在求你使我同你享荣耀，就是未有世界以前，我同你所有的荣耀。」在未有世界以前！好象一个老人在怀旧一样——不对！是没有时间的上帝在怀旧——耶稣，当他坐在耶路撒冷那间空气不好的房间里，他让自己的心绪翱翔在银河系和仙女座以前的时光中。在地上这样一个充满了恐惧和敌意的黑暗中，耶稣在准备回家，再一次重新拿起他放下的荣耀。

耶稣升天的那天，门徒们站着发呆，如同失去了父母的孩子一般。两位天使来安慰他们时，问了一个很明显的问题，「加利利人哪！你们为什么站着望天呢？」天空是一片空白，一无所有，可是他们还是站在那里瞪着天看。不知该往何处去了，也不知该做什么。

在我写这本书的过程中，我多次觉得好象自己是门徒中的一位，尽力地望着天，我在寻找耶稣的一些痕迹，一些看得见的痕迹。当我在他所留下的教会中东张西望的时候，我真希望能不用自己的眼。我的眼和门徒的眼一样，我在寻找那一位升天者。我再一次要问，为什么他非要离开呢？

但是，我再一次回到福音书中，试着以耶稣的眼光来看他在地上的这段年日。似乎很明显，他是从一开始就打算离开的。没有比他的门徒成功的事更令他高兴的；也没有比他的门徒失败的事更令他伤心的。他来到地上就是带着一个目标：他把他的使命交付给人，然后离开。天使柔声的责备很可能也是他的心声：「你们为什么站着望天呢？」

耶稣第一次打发门徒单独出去的时候，他警告他们将会有一些迫害，他们将遇见鞭打和公然的折磨。「我差你们去，如同羊进入狼群。」耶稣这么说的。当我读到这样明显的警告时，我的心思就禁不住进入到远藤的小说《沉默》中的一段恐怖的情景。一位葡萄牙籍的宣教士被绑着强迫看一个武士在折磨一些日本基督徒，这位武士道的警卫还誓言，他要一直残杀基督徒，直到宣教士放弃他自己的信仰。「他来到日本，是为了舍弃自己的生命，好救别人，但是相反的，现在是日本人为他舍弃生命。」

真不知道耶稣是什么样的感受？他早就知道，当他释放他的信息在这个世界会造成什么后果，不仅是冲着他自己，更是对着在他身旁这些他的好朋友。「弟兄把弟兄，父亲把儿子送到死地......你们要为我的名被众人恨恶......」

我努力试图想要明白这样一些事情——一位父母把自己的孩子交给帮派，一个将军命令他的部队进入火线——这就好象最后的晚餐的光景，在那儿，耶稣确定有人会迷惘，于是他说明他的离去：「然而我将真情告诉你们，我去是于你们有益的。」他以后一直就计划着要离开，只有这样才能将工作交在别人的身上，他们的身上，我们的身上，也就是基督的新身体身上。

当时，门徒实在是不明白他是什么意思，怎么可能他离开了会对他们有益呢？当他们吃着「为你破碎的身体」的时候，他们完全不能领会这剧烈的改变。神交付给儿子的使命，如今儿子要托付给门徒。「你怎么差我到世上，我也照样差他们到世上。」耶稣祷告着。

耶稣在地上没有留下多少痕迹，他没写过一本书，连一本小册子都没有。他是个流浪汉，既没有留下房子，也没有留下可能放进博物馆的东西。他没有结婚，没有安顿下来过，也没有开创一个王朝。事实上，若不是他留在人们身上的痕迹，我们对他可能一无所知。这正是他的设计。律法和先知曾经如同一缕光束专注在这一位将要来的人身上，如今这缕光仿佛照在三菱镜上，折射出人性许多的光辉和色彩。

六个礼拜以后，门徒们才明白耶稣说为你们的益处是什么意思。正如奥古斯丁所形容的，「你在我们眼前升天，我们回头悲伤，才发现你却在我们心中。」

这样说不知是否太过分：从耶稣升天以来，他其实是在寻找一些其它的身体，来再活一次他在地上的日子。教会就好象道成肉身的延长。这也是神在世上建立他的地位最主要的方式。我们是「像随基督的人」，(霍普斯金所造的新字一样)：基督在成千上万之处显现美丽显在众多的眼神中，在许多的四肢里，却不是他的借着多人的面孔，向着天父而去

教会就是神居住的所在地，耶稣曾给少数人——医治，恩惠，神爱的好消息——教会则可以将这些带给所有的人。这就是挑战，或者大使命，在耶稣从发呆的门徒的眼光中消失之前所留下的托付。「一粒麦子不落在地里死了」，他早先曾经解说过，「仍旧是一粒，若是死了，就结出许多子粒来。」蒲公英繁殖的方式。

至少，这是理论。事实上，我还是必须把自己摆在门徒们的立场。他们目瞪口呆地看着耶稣，好象一个没有翅膀的生物摆脱地心引力升到天空。「主啊！你复兴以色列国就在这时候吗？」他们刚刚纔问了这个问题——然后就来了这一幕！他走了！我实在同情门徒的狼狈不堪，因为我也是盼望能有一位大能的弥赛亚，来把这个充满了邪恶、暴力和贫穷的世界弄好。活在门徒们以后两千年的今日，我回首来看，我很惊讶在这个世界中，教会并没有带来多大的改变。为什么耶稣留下我们单独奋斗呢？怎么可能他走了会是有益呢？

事实上，我的结论是升天对我信仰上最大的挣扎——并不是是否发生升天的事，而是为什么？这对我的挑战远大过痛苦的问题，多过科学和圣经和谐的问题，多过相信复活和其它的神迹。承认这样的说法是很奇怪的——我从来没有读过一本书，或是一篇文章是要解答升天的疑惑——然而，对我而言，耶稣离去之后的事，却是对我信心的一大考验。如果他不升天，那该有多好。他可以回答我们的疑问，解决我们的疑惑。也可以调和我们教义和政策上的争执。

我发现要接受上帝道成肉身在拿撒勒人耶稣身上，比道成肉身在我的地方教会中的人身上要容易得多——当然就别提在我的身上。新约圣经宣告，宇宙的未来是决定于教会(参考罗马书八：19－21；以弗所书三：10)。耶稣做了他的那一部分就离开了，现在看我们的了。

「这可是件严肃的事。」，路易斯这么写着，「生活在一个充满可能是神的社会里，要记得，今天你遇见那些最无聊最没意思的人，可能有一天会变成一个你想要敬拜的人，也可能变成一个极为可怕败坏的人。从某种程度上而言，我们整天就是在彼此激荡，步向这两种极端终点中的一个。」

古老的宗教，例如耶稣年代罗马的异教，相信在诸天上的神祇，他们的行为会影响地上的事物，如果宙斯发怒，就会打雷。好象小孩子从高速公路上的桥上向下面扔下一块石头一样，天上的神明也将会灾祸如此般地降上下。「天上如何，地上也如何」，这是古老的方程式。然而耶稣将这个方程式逆转为「地上如何，天上也如何」。「听从你们的就是听从我」，耶稣告诉他的门徒，「弃绝你们的就是弃绝我」。一个信徒祷告，天堂就有反应；一个罪人悔改，天使就喜乐；一件服事完成，撒旦就如闪电一样堕下；一个信徒叛逆，圣灵就担忧。我们人类在此的所作所为影响整个的宇宙。

我相信这一切，可是不知道为什么我却又常常忘却。我忘记我的祷告是上帝很关心的；我忘记我在帮助我的邻居决定他们永远的归宿；我忘记我今日所做的决定会给这位全宇宙的主宰带来欢乐或是忧愁。我活在一个充满了树木，电话和传真机的世界之中。这个物质世界太真实了，以致于我对于充满万有属灵世界的信心都被遮盖了。我望着一片空白的蓝天，看不见任何东西。耶稣是冒着被人遗忘的危险而升天的。

不久以前，当我读过马太福音之后，我注意到，从一开始，耶稣就预见这个被遗忘的困境，在靠近马太福音的末了，有四个比喻，就是耶稣讲到最后的几个比喻，都有一个共同的背景在其中。一位房主离开他的房子；一位外出的地主，让他的仆人负责；一位晚到的新郎，他的客人都等得太累而沉睡；一位主人分给他仆人不同的才干然后外出——这一切都围绕着「一位离开的神」这个主题。

实际上，耶稣的故事就是为了现代的中心问题：「神现在在哪里？」现代的答案，从尼采、弗洛伊德、马克思、坎玛斯等人，就是地主拋弃了我们，任凭我们自由地设立自己的规矩。在奥斯维兹(译注：德国纳粹屠杀犹太人的集中营 )和卢旺达(译注：非洲近年种族迫害极为厉害的国家 ) ，我们看到那些比喻活生生地展现在我们面前。当人们不再相信有一位主权的地主时会做出什么样的事！如果没有神，正如多斯妥耶夫斯基所说的那样：任何事都做得出来。

再读下去，我来到山羊和绵羊的比喻，这大概是耶稣进行的最后的一个比喻：

「当人子在他的荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上；万民都要聚集在他面前；他要把他们分别出来，好象牧羊的分辨绵羊山羊一样；把绵羊安置在右边，山羊在左边。

于是王要向那右边的说：『你们这些蒙我父赐福的，可来承受那创世以来为你们所预备的国。因为我饿了，你们给我吃了；渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了你们看顾我；我在监里，你们来看我。』

义人就回答说：『主阿！我们什么时候见你饿了给你吃，渴了给你喝？什么时候见你作客旅留你住，或是赤身露体给你穿？又什么时候见你病了，或是在监里，来看你呢？』

王要回答说：『我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我的身上。』

王又要向那左边的说：『你们这些被诅咒的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。因为我饿了，你们不给我吃了；渴了，你们不给我喝；我作客旅，你们不留我住；我赤身露体，你们不给我穿；我病了，我在监里，你们不来看顾我。』

他们也要回答说：『主阿！我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或是在监里不来伺候你呢？』

王要回答说：『我实在告诉你们，这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我的身上了。』这些人要到永刑里去；那些义人要往永生里去。」

我熟知这段比喻。这个比喻和耶稣所说的一切话一样地有能力，也令人不安，我从来却没有注意到这个比喻和它前面四个比喻逻辑上的关系。

山羊和绵羊的比喻，从两方面直接处理人们所提的问题：就是这位不在的地主，缺席的上帝。首先，这比喻给了我们一瞥关于地主在审判的日子会回来。那时候有地狱的报应。这位离开的人会回来，而这次是在权能和荣耀中回来，将地上所发生的一切事算个总帐。「加利利人哪！」天使说着，「你们为什么站着望天呢？这离开你们被接升天的耶稣。你们见他怎样往天上去，他还要怎样来。」

第二，这比喻也讲到在这段过渡时期，我们生活的时代，神还是缺席的日子。对着当代的问题，其中的答案也是令人震惊而且意义深远。上帝完全不是失踪了，相反，神化装在地上，他化装成最令人难以置信的身分：陌生人、穷人、饥饿的、坐牢的、病人、被人欺侮的人：「我实在告诉你们，这些事，你们既作在我这弟兄中一个最小的身上，就是作在我身上了。」如果我们在这个世界上不能找到神的存在，很可能我们是找错了方向。

在讲到这段圣经的时候，伟大的美国神学家，约翰逊·爱德华(JoanathanEdwards)说，上帝指派贫穷的人做他的接受者，因为我们不能借着做任何事使神直接受惠，来表达我们的爱。神要我们做一些有益于穷人的事，因为神选派贫穷的人来接受基督徒的爱。

有一天晚上，我漫不经心地转换电视台，突然看到好象是一个儿童影片，这个影片是由一位年轻的明星海丽·密尔斯主演。我坐下来欣赏这个节目。密尔斯和两位小朋友在一个乡下教会里玩耍，想不到碰到一个睡在草堆里的流浪汉。「你是谁？」密尔斯问道。这位流浪汉从睡梦中被吵醒，看到一些小孩子，低声地叹着说：「耶稣基督。」(译注：在美国人的口语中，这句话就等于中文的『天哪！』)

这个人不过只是一声叹息，可是孩子们却信以为真，他们真的相信这个人就是耶稣基督。在这部影片《风中口哨》中以后的情节，他们对这个流浪汉非常尊敬，恭敬并且爱他。他们带了食物和毯子，陪他坐着，与他聊天，并且告诉他关于自己的生活。一段时间以后，他们的温柔改变了这位陌生人，一位从来都不知道人间存有温情的越狱逃犯。

密尔斯的母亲写这个故事的目的就是要使人明白，如果每一个基督徒都按照耶稣的教训对待贫穷和有需要的人，那就会是什么样的光景。借着服事他们，我们服事耶稣。「我们有默想的命令。」泰瑞莎修女对那些不明白为什么她会对加尔各答的一个穷人会有如此的委身的美国访客做了这样的回答。「首先，我们先默想耶稣。然后，我们出去，寻找他所化装成的模样。」

当我反复思想马太福音第二十五章这最后的一个比喻，我才察觉到我许多向神所发的问题都被反弹回来，变成神问我的问题。为什么上帝允许在布鲁克林贫民区，或是在卢旺达的死河旁诞生婴儿呢？神为什么允许监狱、游民避难所、医院，以及难民营地存在呢？为什么耶稣在地上的年日，他不清理这些地上的难处呢？

根据这个比喻，耶稣知道他所留下的世界就是有贫穷、饥饿、入狱的人以及病人。这世界悲哀的光景并不会令他吃惊，他已经预备了计划来对付。他有长期计划和短期计划。长期计划，包括了他的再来，在权能和荣耀里将地球上的一切搞定。短期计划是将这些问题交给那些将来最后要引进整个宇宙解放的一群人，他的升天，好将空位交给我们。

「我痛苦的时候，神在哪里呢？」我多次问这个问题。答案却在另外一个问题之中，「当痛苦的时候，教会在哪里呢？」

当然，这个问题就是整个历史难题的中心，这也是为什么我说耶稣升天是我信仰上最大的挣扎。当耶稣离去的之时，他将天国的钥匙交在我们这些笨拙的人手中。

在我整个探索耶稣的过程中，一直面对一个对立的主题：我必须剥去加在教会上面的一层灰尘和污秽。在我自己的情景背景，耶稣的形像遭到种族歧视、不能包容，以及南方基要派教会在可怜的律法主义所影响下变得朦胧不清。一个俄国或是欧洲的天主教徒，如果他要寻找耶稣，他所经历的心路历程会和我完全不一样。「不仅是有灰尘，并且也有太多的黄金掩盖了耶稣真正的面孔。」德国的翰斯·康德(Hans Kung)是这样地描写他的探索。太多太多的人根本就放弃了这一个探索的努力；他们遭到教会的排斥，以致根本就没有机会认识真正的耶稣。

「真是可悲的事，在基督的脚跟后居然来了基督徒。」安妮·里拉如此观察。她的这句话，使我想起在一个近代的政治游行上看到一件Ｔ恤衫上印的字句：「耶稣拯救我......脱离你的跟随者」。在纽西兰的一部电影「属天之物」里，有两个女孩谈论她们想象的天国：「那就好象天堂，但是要比天堂还好一些——那里没有基督徒。」

这种难处，在教会早期就有了。在评论哥林多教会的时候，佛毕克·布什尔这么写着：「他们真的如保罗所写的，是基督的身体——他们是基督的眼、耳和手。但是他们所表现出来的，却让基督变成了充满血丝的眼，不会聆听的耳，以及每一个指头都要做大拇指」(译注：指每一个人都不听别人)，还想在一个堕落的世界中推动神的工作。第四世纪快被气死的奥古斯丁写到难以对付的教会：「密云澎湃如雪般的宣告，全地都将建立主的殿；这一些青蛙住在他们的沼泽中瓜瓜地说——『我们是唯一的基督徒！』」

我可以写下许多页像这样生动的描写，这一切都再一次强调神把他自己的信誉托在像我们这般人的身上是何等冒险的事。我们可不像耶稣，能完全地表达「道」，我们讲的文法不对，结结巴巴，乱成一团，甚至重点也搞错了。当世界来寻找基督的时候，正好象柏拉图的寓言中的洞穴人一样，他们只能看到光所产生的影子，而看不到光本身。

为什么我们看起来不像耶稣所描述的教会呢？为什么基督的身体这么地不像他呢？如果耶稣预见一些灾难类似十字军、宗教裁判所、基督徒贩卖奴隶、种族隔离政策，他为什么还要升天呢？对这类的疑问我无法提供一个有把握的答案，因为我自己就是问题的一部分。仔细来审察，我的询问催促着一个令自己不安而又非常个人的真相：为什么我这么地不像他呢？我仅能提出三项观察，这些观察帮助我明白自从耶稣升天以后所有的事情。

第一，教会带来光明，也带出黑暗。奉着耶稣的名，圣法兰西斯曾亲吻过乞丐的脚，脱下自己的外袍给穷人，泰瑞莎修女成立了「死亡之家」，威伯佛斯释放了奴隶、卜斯将军建立了救世军、多尔西喂养了许多饥饿的人。这样的工作一直延续，我身为一个新闻记者，遇见许多教育学家、贫民区的传道人、医生和护士、语言学家、救济人员、生态学家，他们在世界各地不为钱，不为名，只因耶稣的名字牺牲自己。在另外一方面，米开朗基罗、巴哈、朗伯兰特、大教堂的小泥工，以及许多像他们一样的人，以他们最好的创造，单单为了神的荣耀。神的手在地上，自从升天以来，触摸到更多的地方。

我不觉得把教会的失败和成功摆在一起，好象一张财物报表一样会有什么价值。只有神的审判是最终的，启示录前面几章很清楚地表明神眼中教会真实的光景。但是新约圣经也很清楚地记载神以我们为乐：我们是「特别的珍宝」，是「所悦纳的香气」、「神所喜爱的礼物」。我并不完全明白这些经文，我仅是以信心接受。只有神知道什么是神喜悦的。

第二，耶稣对着组成他身体的分子是完全负责的。「不是你们拣选了我，是我拣选了你们」，这是耶稣对着他的门徒所说的话，就是那批惹他生气的软弱的人，后来在他最需要的时候，拋弃他的那帮人。我想到彼得，他那份装腔作势、爱慕、热昏了的头、误导的热情，以及没有信心的出卖。这一切都好象是十九世纪以来教会历史的胚胎一样，就在像他这样的石头上，耶稣要建立他的教会，而且他应许，阴间的权势不能胜过教会。

每当观察耶稣和他的门徒，我就有希望，在他被卖的那一夜，可以说是门徒让他失望到极点的时候，根据约翰福音，就在那个时候，耶稣向他们表明爱他们到底。并且在那时，将国度托付给他们。

最后一点，教会的问题和每一个基督徒的问题是没有两样的。怎么有可能一群不圣洁的男女会成为基督的身体呢？我的另外一个问题来回答：怎么有可能，像我自己这样一个满了罪的人，能成为神的儿女呢？一个神迹使得另一件事成为可能。

我提醒我自己，当保罗谈到基督的新妇以及神的殿这些高深的字句时，是对着像哥林多这种地方，那群有目共睹的缺陷的人所说的：「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们。」这可能是保罗所写的最准确的一句话了。

没有人会控告小说家富兰乐瑞·欧康诺会是曲解人性败坏的人。他有一次给一位抱怨教会光景的读者回信：「你所有对教会的不满，以我看来，都是因为对罪有不完全的认识。」欧康诺写着：

「你似乎要求教会此时此地就将天国建立在地上，圣灵立刻就转变每一个肉身。圣灵极少在任何事的表面上显露，你要求人类马上就恢复到神创造时的光景，你完全忽略了人类那可怕的骄傲。就是那致命的骄傲，基督在地上被钉十字架。教会也要在时间中被钉十字架......教会是建立在三次否认基督的彼得身上，就是那位依靠自己无法在水上行走的彼得，你却期望后来的信徒能在水上行走。所有的人类的本性都是极力地拒绝恩典，因为恩典会改变我们，而改变总是痛苦的，教士们也是一样地抗拒恩典。想要教会变成你所盼望的样子，就需要神在人类的事物中持续不断地行神迹来干预......」

欧康诺用了两句话就很传神地提到上帝所面对的选择，当神面对人类的历史：是要以「持续不断的行神迹来干预人类的事件呢，还是要像他的儿子在地上一样，在时间中被钉十字架呢？」除了极少的例外，神这位自活、爱的本体，却选择了第二种方式。基督带着教会的伤痕，教会是他的身体，正好象基督带着十字架的伤痕一样。有时候，我会怀疑，到底哪一个伤痕是更痛呢？

(译注：欧康诺是天主教的背景，认为教会是建立在彼得身上。正确的解经是：教会建立在『基督是永生神的儿子』这个真理的盘石上。请参阅《见证的火炬》一书)


第十三章 国度：在秕子中的麦子

「人类的闹剧对我没有多大的吸引力。我并非完全属于这个世界......我来自另外一个地方。是值得去墙外寻找的那个另外的地方，但是哪里是另外的地方呢？」
--尤金·艾里斯柯(Eugene Ionesco)

我童年的教会每年到了秋末都会主办一次预言会议。一些全国有名的银发讲员们，会摊开他们预言图表——一些解释「兽」和「军队」的图表——在讲台上大谈我们所活在的「末日」。

我在恐惧和惊讶中倾听，讲员们划出一条从莫斯科往南到耶路撒冷的直线，画出百万雄师将要攻击以色列的情形。我学到了欧洲共同体十国近期内满足了但以理关于兽的十角方面的预言。不久，我们每一个人前额都要有一个数目的印记，就是兽的印记。这些数目印记将会储存在比利时某一个地方的计算机中。核子战争一触即发，那时整个地球要面临即将绝灭的命运。最后，耶稣会带领正义之军回来。

如今苏联已经解体，欧洲共同市场(现在改成欧洲联盟)也不只有十个会员。看起来那幅恐惧的情景不会发生了。但是留在我脑海中还不只是一些预言在情绪上给我的影响，在我成长的过程中，我不但极为恐惧而且渴慕希望。在高中的时候，我选中文课，我兄弟念俄文，希望我们中间的一个可以和来侵略的军队沟通。我的叔叔，他更过分，全家搬到澳洲去。然而在恐惧之中，我们也有盼望：虽然我感到世界很快将结束，我却将我童年的信心完全押在耶稣会有办法得胜的这个念头上。

后来，在我读教会历史中，我学到在基督教的第一个世代、第十世纪的末了、主后1300的晚期、拿破仑时代、第一次世界大战、希特勒和墨索里尼，这些期间，世界末日的异像都特别流行，近代1991年波斯湾战争，萨达姆·侯赛因也被人认为是敌基督。每一次基督徒经历这种激情的循环，从恐惧，盼望到害羞的幻灭，世界末日还是没来到！

我也知道犹太人也是一次又一次地经历完全相同的循环。在第一世纪那段时间更是剧烈。在那时，许多犹太人期盼弥赛亚兴起从罗马暴君中来解放他们。拿撒勒人所点燃的希望之火又遭破灭。想要明了耶稣以及他升天以后所留下的使命，我需要再一次回到他的时代。将我自己放在他的时代里，来聆听他最喜欢讲论的主题：神的国度。他在第一世纪所说关于神国的话，在二十世纪的今日，依然是非常的有关。

在耶稣的日子，犹太人熟读从但以理到以西结中那些，我儿时在预言大会中听到的所引用的主要圣经章节。(那些文士对于旧约预言如痴如狂的研究，却看不出耶稣来应验了那些预言。他们在耶稣第一次来的事上未能解释各样的记号，岂不该在今日提醒那些充满自信地宣称确知耶稣第二次来的记号的人吗？) 我们和犹太人在一些细节上看法不同——欧洲北方，当时是蛮夷之地，而非今日共同体，俄国也是未知之地——然而，我们对弥赛亚的异像却很相同：我们都期盼一位征服的英雄。当任何人宣告「神的国临到你们了」这一定会在听众的心中激起一位政治领袖的形像，这位领袖兴起，领导，并且打败世界上最强的帝国。

在这样的环境之中，耶稣很了解弥赛亚这个字的爆炸力。威廉·巴克莱的看法：「如果耶稣公开宣告是弥赛亚，必定会引起一场血流成河的屠杀。」虽然耶稣自己没有使用这个头衔，他却接受人们这样称呼他。在福音书中，让我们看到门徒也是慢慢地发现他们的老师就是人们期盼已久的君王。

耶稣借着一些会令人心情荡漾的字眼来鼓励这种信念。「天国近了。」这是他第一篇信息中所宣告的，每一次他宣讲这个信息，在人们的脑海中就会浮现出一幅图画：彩色明亮的旗帜、耀武扬威的军队、所罗门时代的黄金和象牙、以色列国的复兴。耶稣说，将要发生的事远比过去的历史还要伟大：「我告诉你们，从前有许多先知和君王，要看你们所看到，却没有看见，要听你们所听的，却没有听见。」在另外一个场合里，他很煽动性的宣告：「在这里有一个人比所罗门还大。」

奋锐党人站在耶稣观众的边缘，带着武器，组织严密的一群游击队随时准备和罗马争战。但是耶稣让他们很狼狈，因为暴动起义的信号一直没有发出。迟早，耶稣行为的模式让所有寻找传统形态领袖的人大失所望。他倾向于躲避大的群众，而不迎合他们。他羞蒙以色列光荣日子的回忆，居然把所罗门王和一个平凡的百姓相比。有一次，群众想要强迫他做王，他却神奇地溜走了。甚至最后彼得为他而拔刀相助，耶稣却医治那被砍伤的人。

这真是让群众大失所望。他们发现耶稣是在讲一个奇怪不同类的国度。犹太人要的就是一般人在看得见的国度所要的：每一个锅里都有肉、全民都有工作、强大的军队可以击溃入侵者。耶稣宣告的国度乃是要舍弃自己、背起十字架、放弃财富，甚至还得爱你的仇敌。当他多解说一些的时候，群众的期望就更加锐减了。

等到耶稣被钉在木头的十字架上时，每一个人都失去了希望散去，学者的报告说第一世纪的犹太人，他们没有受苦的弥赛亚这种概念。就这十二门徒而言，无论耶稣说多少次，或是说得多明白来警告他们，关于耶稣的死，他们都听不进去。没有人能想象弥赛亚会死。

国度这个字对耶稣有完全不同的意义。造成耶稣被弃绝有一个很重要的因素，那就是他和全国人民心目中所期盼的弥赛亚相去甚远。

我一直被一个问题所困扰，明明知道别人的期望，耶稣为什么不断用国度这个字来挑起跟随者的希望呢(马太福音里，国度这个字就用了五十三次之多)？他坚持将自己和每一个似乎误会的字联在一起，到底耶稣说神的国度是什么意思呢？

这也是一次非常讽刺的事，这一位让他自己的同胞极为失望的人物居然在所有的历史中成了君王——到一个地步，君王这个字的另一种称呼成了他的姓。「基督」这个名称就是希伯来文「弥赛亚」的翻译，原文的意思是指着古代君王加冕典礼要受膏时所说的。如今，我们这些「基督徒」都带着这个曾使耶稣年代的人困惑的字，我怀疑，我们是否对神的国度有更深的认识呢？

耶稣从未给国度下一个清楚的定义。他反而是以一系列的故事间接地将他的看法表达出来。他所选择的印象是很生动的，是平常生活的写实，像农夫、渔夫、妇人烤饼、商人卖珍珠。

神的国好象一个农夫出去撒种，每一个农夫都知道，不是你种的每一粒种子都会结果的。有一些落在石头中，有一些被飞鸟或是田鼠吃了，有的被野草挤死，这一切现象对农夫都是很自然的事。但是对传统国度的人而言就好象异端邪说。难道君王不是以他们的权势，他们强奸民意的能力，以及他们对付敌手的本事来衡量吗？耶稣居然表示神的国度是带着一种容许人抗拒的力量，它是谦卑，不强迫，并且和邪恶共存——这种信息对那些爱国心切想要革命暴动的人是很不顺耳的。

想想看，一粒芥菜种子，小到一个程度掉在地上，人和鸟都不会注意到，但是给些时间，这种子可以长成一堆东西，把院子里别的植物都挤掉，甚至大到一个地步，连飞鸟也可以在上面筑巢。神的国度就好象这样，刚开始很小，人们嘲笑、认定不会成功、让人跌破眼镜，神的国度成长，在全球各地给疾病的人、贫穷的人、坐监的人以及没有人爱的人带来荫庇。

天国好象专门经营宝石的商人，有一天突然发现一颗美丽的珍珠，这颗珍珠太美了，连公主都会垂涎三尺而嫉妒，虽然代价是要倾家荡产，可是这个商人毫不后悔，他喜欢做这一笔生意，这是他一生中最辉煌的成就：这份珍宝会比他长命，甚至他家族都消逝了，这份宝物还在。神的国也是像这样。牺牲——否认自己，背起你的十字架——这其实是最精明的投资，结果不是悲哀而是说不出来的喜乐。

这些是耶稣所讲的故事。当我再一次回顾这些比喻之时，我才明白我自己的了解和这些形象相去甚远，我总是倾向于犹太人所想的国度：一个看得见，又有权能的国度。我想到康士坦丁大帝，率领他的军队，在兵器上刻着十字架的标记，喊着「靠十字架得胜」的口号，我也想起在预言会议上对那些军队的形容。很明显，我需要再一次聆听耶稣对着神的国度所有的描述。

我们这些生活在二十世纪的人，因为很少遇到真正的君王，所以把国度想像成就是权能和很受欢迎。我们是革命之子，两百年前，美国和法国起来革命，打败了统治的政府，后来在俄国和中国，马克思的信徒领导暴动，他们的理念变成一种宗教，事实上，他们开始认为所有的历史都是阶级斗争的产物，或是辩证法的唯物论。「工人们，团结起来！砸碎你的『铁锁链』！」马克思这样地呼喊。他们就给我们这一个世纪带来了无数的流血牺牲。

我曾经有一段时期，试着以解放神学的眼光来看福音书，最后，我必须结论，不管怎么说，神的国度肯定不是呼召人去参加暴力革命。毫无疑问，第一世纪的犹太人是渴求这种的动乱，立场分明：被压迫的犹太人对抗罗马的邪恶——那些异教徒来收税、贩卖奴隶、干涉宗教，并且镇压不满分子。在那种情况下，奋锐党人的口号和马克思的口号相去不多：「犹太人，团结起来！砸碎你的铁锁链！」但是耶稣的信息和这些政治上流行的运动完全不同。

在我读福音书的过程中，耶稣似乎在宣讲两方面的信息，对压迫者，他提出警告和审判，他对待政府权力是一种温和的轻视，居然称希律王「那个狐狸」(这是犹太人的俚语，表示那种没有什么价值和份量的人)。并且同意付圣殿税，「单恐怕触犯他们」。他对政治毫无兴趣；后来，就是政府想要置他于死地。

对被压迫者，这是他主要的听众，耶稣给他们的是安慰和鼓励的信息。他称呼那些贫穷和被逼迫的人是有福的！他后来没有说到被压迫的人要起来，卸掉他们的锁链，他的一些教训简直叫奋锐党人吐血，「要爱你的仇敌。」他鼓吹另一种的权能：爱，而不是强迫高压。

那些以为耶稣是他们政治上的救星的人，常常被耶稣所挑选的朋友而深感迷惑。耶稣是以税吏为朋友而出名，税吏是一群和外国欺诈者认同的人，而不是被欺压者。虽然耶稣责备当时的宗教系统，他却尊重像尼哥底母这样的领袖；虽然耶稣谴责金钱和暴力的危险，他却以爱和同情对待一位有钱的少年官以及一位罗马的百夫长。

简而言之，耶稣尊重人的尊严，不管他是否认同他们。他不愿意将他的国度建立在种族、阶级或是任何其它的分类这种基础上。他欢迎任何人，甚至那位有过五个丈夫的淫妇，或是在十字架上将死的强盗，加入他的国度。一个人的本身远比他的分类或是卷标重要得多。

每一次当我参与一些强烈相信的运动之时，耶稣这种的品质就令我汗颜。我们是多么容易加入一些政治上的极端化，站在警戒线的里面向着另一派所谓的敌人大吼大叫。而这是何等的困难，要记得就是从堕胎诊所出来的那个妇人(是的，甚至他的医生)，那些因罪而将死于爱滋病的人，那些有钱的地主，因贪心而污染环境破坏神的创造，这一切的人都是神的国要我去爱的对象。如果我不能去爱这类的人，我就必须质问我是否真的明白耶稣的福音。

政治运动的本质就会划分界线，造出分野，宣告批判；相反地，耶稣的爱跨越了界线，超越了分野，给人恩惠。无论一件事本身有多重要——是右派尊重生命反对堕胎，或是左派鼓吹和平和公义——政治运动就有被权力所迷惑而忽略了爱的危险。从耶稣身上，我学习到了无论我参与什么活动，绝对不允许那个活动把爱和谦卑赶走，否则我就背叛了天国。

如果我受试探，将神的国看做另一个有权势的架构，我只要回首在耶路撒冷的审判，在那一幅情景中，是两个国度极端矛盾的对立。在那一天的高潮，这世界国度的领袖们和耶稣并他的国度面对面地冲突。

两位君王，希律和耶稣，代表了两种非常不同的权能。希律有罗马军队的士兵来执行他的旨意，在历史上有许多关于希律如何使用他的权力的记载：他偷了他兄弟的妻子、将一切反对他的人关起来、把施洗约翰砍了头当做一个宴会的趣事。耶稣也有权能，但是他怜悯人地使用他的权能，他喂养饥饿的人，并治愈疾病者。希腊有黄金的冠冕、王宫、警卫以及一切皇族所有能看得见的表号。对耶稣而言，正式加冕，或者说是弥赛亚受膏乃是在一种相当困窘的场面。一个名誉不好的女人将香膏浇在他的头上；他判罪的判词称他为「犹太人的王」；他的皇冠乃是用荆棘所做的，成了他另一个痛苦的来源。虽然他可以派上面的天使天军来保护他，他却不肯。

耶稣一直坚持不使用强迫人的权能。他明知他的一个门徒会出卖他，他甚至毫不抵抗地任人逮捕。我永远不能停止惊讶，整个基督教的希望就落在一个人的身上，而这个人，他的理念是被人弃绝的；人们对他的爱也不屑一顾，他成了罪犯并且被判处死刑。

虽然有耶稣的榜样，他许多的跟随者却无法拒绝选择希腊的方式，而弃绝耶稣的方法。十字军在近东的战争、西班牙的征服者来到新大陆以刀剑强迫当地人信教、一些基督徒在非洲居然和奴隶贩子合作——我们今日依然能感受他们错误所带来的余震。历史告诉我们，什么时候教会使用世界上的工具，教会就变成没有果效，甚至成为一个暴君，如同其它的权力架构一样。什么时候教会和政府混在一起(如神圣罗马帝国、克伦威尔的英国、加尔文的日内瓦)，信仰的诉求就受到伤害。非常讽刺，我们在世上受尊敬的程度和我们热衷于强迫别人接受我们的观点成反比。

在狼群中的羊、在花园里的小种子、面团中的酵、肉里的盐，耶稣自己有关天国比喻都描述一种「隐藏的力量」，由内而外产生作用，耶稣从来没有提过一个胜利的教会和当局分享权力。神国度好象正好和世上的国度相反，它在愈微小的运动中，愈有果效。每当它长大超越了微小的范围之时，这个国度就微妙地发生了本质的变化。为了这个理由，我必须岔出来说几句话，我很担心近来在美国基督徒中间急升的权力，特别是那些愈来愈专注政治手段的人中间。以前，基督徒总是被忽略的或是被嘲笑的，现在他们受到许多精明政客的青睐，特别是福音派，被认为和某一些政治立场相同。在新闻媒体上，福音派和宗教右派已经被通用。当我问一个陌生人，什么叫做「福音派的基督徒呢？」我所得到的答案是像这样的「一个人会支持家庭的价值并且反对同性恋和堕胎。」

这样的趋势会令我担忧。因为耶稣的福音主要并不是一个政治舞台，在一个世俗化的社会里，基督徒对一些问题是需要面对、解决、寻求立法，民主的社会给基督徒所有的权利来表达自己的看法。但是我们绝对不敢在这个国度中过分投资，以致于忽略了我们主要的任务是介绍人们进入另外一种的国度中，那是一个完全单单依靠神的恩典和赦免的国度。通过一些法律来强制道德有其必要性，那能够暂时将邪恶用水坝阻挡，但是永远不能解决人类的问题。如果一个世纪以后，所有的历史学家说二十世纪九十年代的福音派是坚守家庭价值的人，那么我们就在耶稣所托付我们的使命中失败了：因为耶稣所托付的使命是将神对罪人和好的爱沟通给人们。

耶稣没有说，「如果你们通过法律，压制不道德，将家庭和政府回复尊贵，人们就知道你们是我的门徒了。」但是他说「如果你们彼此相爱」。耶稣在他死的前一天晚上说这样的话，就是在那个代表人类权能的罗马势力和犹太宗教当局的权力，直接和神的权能对上的夜晚。耶稣一生就是参与一种的文化争战，面对严厉的宗教系统和异族的帝国，然而他的响应是为逼迫他的人舍弃自己的生命。在十字架上，他赦免了那些人，他来到世上，最主要就是要显明给人看爱是什么：「神爱世人，甚至赐下他的独生子，给他们......」

当罗马的巡抚彼拉多直接了当地问耶稣是否就是犹太人的王，他回答说：「我的国不属于这个世界，我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。」为了忠贞一个不属这世界的国度，许多基督徒殉道者能仿效他的主，抗拒所面对的这个世界的国度时，勇气十足。许多手无寸铁的信徒在竞技场中以这一节圣经来面对罗马的迫害。托尔斯泰用这一节经文来化解沙皇的权威；民权人士用这节经文向美国南方以及南非种族隔离的法律挑战，这是一种能超越疆界——有时也超越法律——在各国各民之中的主权。

在另外一个场合里，法利赛人问耶稣神的国何时降临，他回答说：「神的国来到，不是眼所能见得，人也不得说『看哪！在这里』，『看哪！在那里！』，因为神的国就在你们心里。」

很明显，神的国跟地上一切的国度运作的规矩是完全不同的。神的国度没有地理上的界线，没有首都，没有国会大厦，也没有看得见的皇族装饰，它的跟随者就活在他敌人之中。也没有边界的围墙或栅栏，它是活在人类的心中，并且一直在成长。

我们这些跟随耶稣的人拥有两种公民的国籍。我们一方面活在外表上的国度，有家庭，城市和国家，我们同时又是属于神的国度。在耶稣的命令中，「该撒的物当归给该撒，神的物当归给神。」耶稣在此强调关系可能紧张，对早期的基督徒，对神国的忠诚，有时就是要和该撒能见的国度致命的冲突，历史学家威尔·都兰在《文明的故事》一书中的结论是：

在人类所有的记录中，最伟大的戏剧莫过于少许的基督徒，被一连串的皇帝所耻笑、所逼迫。他们不屈不挠地忍受各种煎熬，在安静中成长，当仇敌制造混乱时，他们维持秩序，以言语和刀剑对抗，在残暴下仍然抱着希望，到了最后，这些人居然击败了历史上最强大的国家，该撒大帝和耶稣基督在人间舞台上相遇，最后基督得胜。

在我们这个时代，我们目睹了许多的国度一一垮台，在GC的国家中——阿尔巴尼亚、苏联、中国——这些政府强迫基督教会转入地下，所以真的是完全看不见了。比如在中国，1960年到1970年之间许多波的迫害，基督徒被罚款、下狱、受折磨，加上许多地方规定禁止任何宗教活动。虽然有许多政府的迫害，一个属灵的复兴，而且可能是教会历史上最大的一次复兴却发生了，至少有五千万的信徒，他们虽然受到有形国度的苦害，却向一个无形的国度忠贞。

事实上，每当教会变得很外表化，而且和政府的关系十分密切时，就是出问题的时候。有一次美国议员助理去中国访问回来后这么说：「我相信中国地下教会非政治性的特质，对我们是一种的提醒。他们热心地为他们的领导祈祷，但是却小心翼翼地保持距离。我们很幸运的是住在可以参与的民主社会中，但是我在美国的政界工作几乎十年了，我真看见不少的基督徒，放弃他们基督徒与生俱来的特权去换取一盘属地的浓汤。我们必须不断地问自己：我们最重要的任务是改变我们的政府，还是要看到那些活在政府里外的人，他们的生命转向耶稣呢？」

把这句话换个方式来说，我们首先的任务是改变这个外表政治的国度，还是推进神无形的国度呢？在美国这个国家，这两个任务很容易被混淆。

我生长在一个教会，很骄傲地把「基督徒旗」和美国星条国旗并列，我们向两面旗帜效忠。人们也常常把旧约中神在地上对一个有形的国家(以色列)的一些经文，搬来应用在美国身上。比如说，我时常听到有人引用以下的经文，当做一个可以带下全国复兴的方程式：「这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。」当然这段经文的原则是有一般性的应用，但是这段经文是对着一块国土，一个民族特定的应许，是神与古代希伯来人立约关系的一部分，是在所罗门在献圣殿——神在地上的居所之时的，我们可有任何的理由假设神和美国也有相似的条约协议？

事实上，我们可有任何的迹象，神今日以一个国家为对象来审判美国？或是任何其它的国家？耶稣所讲关于国度的比喻一方面也是为了改正这种民族主义的意识。神主要不是透过民族来行事，而是借着超越民族的国度。

我再一次回味耶稣有关国度的故事，我察觉到今日许多基督徒的不自在也是由于把看得见和看不见的国度混为一谈。每当选举临近之时，基督徒便在辩论这一位或那一位候选人是神为白宫所选的人。如果把我自己放回到耶稣那个年代，我很难想象他会在那里推敲这位皇帝或是那位皇帝是否是神为着帝国所选的人。事实上，罗马的政治与神的国度毫无关联。

今日，美国这个社会日渐趋向世俗化，看起来教会和政府是朝向不同的方向发展。当我更明白耶稣对神国度的信息，我对这个趋势就愈不警觉在意。我
们真正的挑战，我们精力的中心，并非要使美国基督徒化(这永远是一场必输的争战)，我们是在一个充满敌意的世界上为神的国奋斗。正如卡尔·巴斯(Karl Barth，著名德国神学家)所说，「教会的存在......是在世上建立一个新的标志，这和世界的态度是极端不一样，并且这种矛盾的方式是充满了希望。」

非常讽刺的是，如果美国真的是在道德上日渐堕落，这更是给教会提供了一个好的机会——正如罗马和中国一样——能建立起一个「信的标志——是充满了希望」。我必须承认，我是比较喜欢住在这样一个国家：大部分的人民都遵守十诫、彼此以礼相待、每天有一次会低头不分党派的祷告。我确实怀念五十年代社会的气氛，我在其中长大的。但是那段日子的环境如果不再会有，我也不会因此失眠。当美国堕落时，我将努力，并且祈祷，致力于神的国度的扩展。如果阴间的权势不能胜过教会，现代的政治更不会有什么威胁了。

主后1933年，在德国的斯突哥，马丁·鲍勃和一位新约圣经的学者讨论为什么他自己是一个敬仰耶稣的犹太人，却不肯接受耶稣。他一开始就谈到从基督徒的眼光来看犹太人，他们可能觉得犹太人太顽固，一直在等待弥赛亚的降临，为什么不承认耶稣就是弥赛亚呢？「教会的信仰是建立在基督已经来了，这是神给人类的救赎。我们以色列人无法相信这一点......我们更深、更真实地知道，世界的历史在根本上并没有翻天覆地地改变——这个世界并未被救赎。我们感受到这个未被救赎的味道。」鲍勃此一古典的说法在几年之后更加上了几分刻薄，因为1933年，希特勒在德国掌权，令人毫无怀疑地这个世界未被救赎的特性，一位真正的弥赛亚怎么可能会允许世界这样地继续下去呢？

唯一可能的解释是，耶稣关于神的国度是分阶段地降临。一方面是「现在」，但是也包含着「未来」，目前和未来。耶稣有时候强调现在这个层面，如当他谈到天国近了，或是天国就在你们中间之时。但是他也谈到这个国度的未来性。他教导他的门徒祷告说「愿你的国降临，你的旨意行在地上如同行在天上」。马丁·鲍勃观察到神的旨意今日在地上是和在天上不同。在这一个重要的方式上来看，国度还未完全降临。

恐怕耶稣自己也会同意鲍勃对这个世界的评价。「在世上，你们会有苦难。」他就是这样告诉他的门徒。他并且也警告他们将要来的大灾难：「你们也要听见打仗和打仗的风声，总不要惊慌，因为这些事是必须有的，只是末期还没有到。」邪恶的存在，保证历史会充满了斗争，世界也看起来不像被救赎的样子。会有一段时间，神的国度必须与一个积极叛逆神的同存。神的国度在撒旦所统治的国度里面，缓慢，谦卑地成长，如同一种秘密入侵的力量。

路易斯这样写道：

为什么神来到这个敌人占领的世界，是以一种伪装的方式？并且还以一种秘密社团的方式开始，想要逐渐地破坏邪恶呢？为什么神不以武力降临，正式攻击呢？难道神不够强壮吗？基督徒认为神会以武力降临！我们只是不知何时。但是我们可以猜测他为什么延迟；他要给我们机会来自由地参加他的阵线......神是会攻击。但是我很怀疑，那些希望神公开、直接地参与世间的事的人，是否明白当神真的如此做的时候，会是何等的光景。当那发生的时候，就是世界的终结，作者走上舞台之际，就是戏剧结束之时。

耶稣最亲密的门徒们都不太了解国度的双重意义。就是在耶稣从死里复活之后，他们终于明白了弥赛亚不是以征服的君王来临，而是在人性的软弱中出现。就是到了那个时候，他们的脑海中还是被一种念头所霸占：「主啊！你复兴以色列国就在这时候吗？」毫无疑问，他们是想着一个有形的国度来代替罗马的统治。耶稣略过这个问题，命令他们将他的话带到地极。就在那个时候，出乎他们意料之外，耶稣升天，从他们的视线中消失，并且不一会儿，天使来解释：「这离开你们，被接升天的耶稣，你们见他怎么往天上去，他还要怎样来。」他们所渴望的国度是会降临，但是时候未到。

我必须承认，有许多年我都避免想到耶稣再来的事——有一部分，我确定是因为我儿时教会对预言狂热的反效果。这种教义好象是一种困窘，跟那些相信幽浮(不明飞行体，又译飞碟)吸引人的谈论相去不多。直到现在，我对耶稣再来的一些细节还是不确定。但是我认为耶稣的再来是神的国度积累所必须的，当教会对基督再来到了失去信心的程度，以及以在今世为满足而不留心另一个世界，我们就相对地失去了对一位有绝对主权的上帝。

神将他自己的名声摆上，新约圣经指出到一个时候，「万物都要跪拜......万口都要承认，耶稣基督是主。」很明显，这尚未发生。在复活节后的几十年中，使徒保罗讲到万物都在叹息、劳苦地等候一个尚未来临的救赎。耶稣第一次的来临，并没有解决地球上的问题，他只是展示神国度的异像，来帮助他打破属地咒语的迷惑。

只有在基督第二次来临的时候，神的国度才会完全地彰显。当今，我们是努力迈向更好的未来，不断地回顾福音书中，看到未来的样式。哲进·莫曼注意到「主的日子」这一个词在旧约中令人畏惧；但是在新约中，这一个词给人带来希望，因为新约的作者认识了那日子的主，他们知道应该期盼什么。

当耶稣在地上的时候，他使瞎眼的能看见，瘸腿的能行走；他将会回来统治一个没有疾病或残障的国度。他在地上的时候，曾经死过并且复活；当他回来的时候，将不再有死亡。他在地上赶出污鬼；当他回来之时，他将摧毁那邪恶者。在地上的日子，他曾是一个在马槽的婴儿；他回来时，就如启示录所描述是一个厉害的人物。他在地上所开始的国度并非最终目的地，不过是最终目的的开始。

真是这样，神的国在地上会成长，当教会创造出另一种的社会，展示出这世界的不是，但是有一日，却会是是的光景。巴斯的处方「一种新的、和今世的态度完全不同的标志，并且这种矛盾的方式是充满了希望。」一个社会能欢迎所有的种族以及社会阶级，它的特点就是爱而不是对立，会特别照顾其中最弱小的成员，在一个充满了自私和颓废的世界中坚持公义和正直，是一种社会，其中的成员会争取服事别人的特权——这是耶稣所说神的国度的意义。

在启示录中四个骑马的人物预告这个世界将如何结束：在战争、饥荒、疾病和死亡中。但是耶稣给了他个人预告这世界将如何恢复——借着逆反那四位骑士所做的：他带下和平、喂养饥饿的、医治病人并给死人带来生命。他使得神的国度的信息极为有力。是借着活出来，并将其真实带到四周人的中间。先知们好象童话般地预言，提到一个没有痛苦、眼泪和死亡的世界，不是一个神秘的世界，而就是这个世界。

我们这些耶稣的继承者，在教会中所有的使命就是展示神国度的记号。这世界的观看者将根据我们判断神国的价值。我们活在一个过渡的时期——由死过渡到生，由人类的不公义到神圣的公义，从旧的到新的——悲剧似尚未完成，然而无论何时，无论何处，都有一些迹像显示出神有一天在完全中所要成就的。神的统治将进入这个世界，而我们可以成为这个的先锋。


第十四章 终极的影响

别的神明都很强壮；但是祢软弱；
他们高高在上，但是祢摔倒在宝座之前；
然而只有神的伤口能对我们的伤口说话，
没有别的神有伤口，唯独祢有。
--艾德华·瑟理托(Edward Shilito)

史戈特·派克写到他自己最初抱着怀疑的心情来接触福音书，他猜测他会发现有一些作者会将一些细节补上，并且把耶稣的生平加以润色，这一类公关式的记载。福音书却很快地否定了他这种猜测。

我因为在福音书遇见一位非常真实的人物而极为震惊，我发现这个人物几乎一直都有挫败感，几乎每一页中都充满了他的挫败感：「我要跟你说什么呢？我要说几次呢？我要怎么做你们才会相信呢？」我并且发现这个人忧伤，有时还有忧郁症，总是忧虑和害怕......一个非常孤单但是又极度需要独处的人。我发现这一位人是如此真实，绝对不是有人能虚构出来的。

我注意到，如果福音书的作者如我原先的假设，要做一些公关或者润色的工作，他们就会创造一位耶稣，是大多数基督徒还在努力想要创造的......一幅甜美、总是面带微笑，摸一摸小孩的头，飘然在空间漫步的图画......然而福音书的耶稣——有人说这是基督教中最保密成功的一点——可没有多少像我们所说的世上的平安心灵，我们如果是他的门徒，恐怕也不会拥有世上的平安。

我们如何才能认识派克隐隐约约看见的那一位真正的耶稣呢？我曾经竭尽全力地从人的角度来看耶稣，尽可能地想象，如同亲临其境地观察那些在加利利和犹太地所发生的非凡事件。正如派克一样，当我这样做，我也发现自己被迅雷震撼。

传统教会的画像，在欧洲大教堂窗户上的染色玻璃，以及美国一般教会主日学中的图像，都把耶稣塑造成一个单调、平坦、沉静、温良的人物，但是我在福音书中所遇见的耶稣绝不温良。他令人烤焦似地诚实，在一些场合里显得似乎完全不懂什么是老练。在他四周的人很少会觉得很自在；那些感到自在的人却是使得别人不自在的那种人。他是一位极难会让人预测、肯定，甚至被了解的人物。

我在对耶稣调查的结束之际，我找到的问题和获得的答案一样的多。我肯定是无法在我自己的心中有一位是我完全熟悉、理解、掌握得住的耶稣。恐怕更不能帮助别人掌握得住。我现在有了一种内在的怀疑，每当人们尝试把耶稣定型分类时，耶稣和任何一位活过的人完全不同。正如查理·威廉所说，这种不同是：一位是生活的榜样，一位是生命的本身之间的差异。

把我所学到的耶稣总结一下，我只能列出一系列我对他的印象。这些印象并不构成一幅完整的图画，但是这些却是耶稣生命中的点滴，它们改变了我的人生。我估计，它们将永不停止地改变我。

一位作罪人的朋友的无罪者

当耶稣来到地上的日子，魔鬼认得他、病人紧抱他，罪人用香膏浇在他头和脚上。同时，他也冒犯了那些绝对认定上帝应该如何的敬虔犹太人。犹太人对耶稣的拒绝，令我怀疑今日宗教的模式会有什么作用？是否存在我们心中的所有根深蒂固的耶稣形像，合适我们敬虔的期望，但是却和福音书中清楚描述的人物不同呢？

耶稣是罪人的朋友。他称许一位摇尾乞怜的税吏比敬畏神的法利赛人还好。他第一次公开承认他是弥赛亚，是向一位曾经有过五个丈夫、如今仍与还不是她丈夫的人同居的撒玛利亚妇人；在他临终咽下最后一口气之前，他所赦免的强盗，完全没有任何机会能有属灵的长进。

然而耶稣自己却是完全无罪。「你们的义若不胜过文士和法利赛人的义，断不能进天国。」他是这样地教导。法利赛人想要寻找耶稣违背摩西律法的证据都是徒劳的。不错，他是触犯了他们的一些传统，可是在他「正式的」审判上，唯一成立的罪案是他后来承认他自称为弥赛亚。

我惊讶地看出，耶稣在对罪人的恩慈，和是罪恶的仇敌是如此不妥协地混合，因为在教会历史上，我几乎看到都是对罪的恩慈和罪人的仇视。我们在嘴上会说「要恨恶罪，但是要爱罪人。」但是我们真的是如此实行吗？

基督的教会一直有办法来软化耶稣在道德上的强硬话语，在最早的三个世纪，基督徒都倾向于把主的命令「不要与恶人作对」(或可译为「不要抵挡恶人」)按照字面接受。但是后来教会却发展出一套「正义战争」的教义，甚至还有「圣战」的说法。在历史上，一直都有一些小的团体，他们遵照耶稣的吩咐，弃绝财富，但是大部分都是活在有钱教会的边缘。当今有许多基督徒，一方面激烈地责备同性恋——这是耶稣没有提过的事情，他们却完全不顾耶稣直接了当的命令——不可离婚，我们总是不断地重新定义罪，并且改变强调的部份。

同时，组织化的教会用许多精力来对付外面罪恶的世界。(像「道德大多数」这种名称，只对已经在里面的人有吸引力)。我最近参加一个话剧演出，是一些有爱滋病的人彼此支持的组织。这个话剧的导演说他所以演出这一出戏，是因为他听到一个本地的牧师讲到，每一次他听到一个年轻单身的爱滋病男子的讣闻，他就庆祝一番，因为他相信这是上帝不同意同性恋的记号。我很担心，教会日渐会变成罪人的仇敌。

太多次，当罪人觉得不被教会所爱，教会就不断地改变罪的定义——这和耶稣的作法刚好相反。真有点不对头了！

(山门·罗希戴，在他早期的一本书《羞耻》中说过，历史上真正的斗争并不是贫和富、社会主义和资本主义，或是白人和黑人之间的斗争，而是享乐主义(纵欲主义)和清教徒之争。社会风气在一些人认为「什么事都可以干」和另外一些人说「哦，不行！」中间摇摆不定。英国复辟运动和摄政共和、美国自由联盟(主张什么都可以)和宗教权力(主张道德重整)、现代世俗化(主张西化现代化)对抗伊斯兰教基要派(主张复古以可兰经治国)。好象要证明他所说的对，不久，伊朗政府悬赏一百万美金取他的性命。)

历史上充满了律法条文主义和颓废主义，到底怎样才能一方面坚持高超的道德清洁，同时还能对那些未达标准的人表现恩慈呢？如何能拥抱罪人的同时却不鼓励罪恶呢？基督徒的历史上很少有像耶稣那样的榜样的复印。

在我考察耶稣生平的过程中，我同时也阅读一些有关头三个世纪信仰的研究。早期教会，刚开始的时候，非常好，非常着重道德的清洁。一个要受浸的人一定要经过很长时间的教导，教会的管教是很严格的，罗马皇帝不时地逼迫，也帮助教会清除不冷不热的基督徒。就是异教徒的观察者，也被基督徒向被迫害的人伸出援助之手，并且投入关怀贫穷的人和疾病的人的作为所吸引。

到了康士坦丁大帝时代，形势发生了极大的变化。他定基督教为国教，并且由政府资助。在他统治的期间，仿佛是信仰大胜利的日子，因为皇帝不但不迫害基督徒，反而用政府的钱来盖教堂，并且举办神学会议。多么可悲！这个胜利是带着极大的代价！两个国度搞混了。政府开始派任主教以及其它教会的官长，很快，一套和帝国组织相似的制度就建立起来。这些基督徒的主教就开始将道德标准加在一般社会之上，而不再仅限于教会之中。

从康士坦丁大帝以后，教会就一直面对要做社会的「道德警察」的试探。天主教在中古世纪，加尔文在日内瓦，康威尔在英国，温卓普在新英格兰，苏俄的东正教——每一个都尝试将一些基督徒的道德来立法强制推行，每一个运动也都发现很难将恩典告诉别人。

当我注视耶稣的生活，我才明白，我们离神圣平衡有多远。仔细听登山宝训和阅读现代美国教会的写作，我有时会发现现代教会比耶稣还多一点基督教的味道。拿撒勒人耶稣是一个无罪的人，却是罪人的朋友。这两方面都应该令我们反省。

神——人

有时候我会想，如果神给我们一套理想来思考、研究，然后可以决定是要接受还是拒绝，那该多好！可是神没有这么做，他把他自己以一个人的形式给了我们。

「耶稣拯救」在车尾部经常能看到这种宣告的贴纸——想想看，如果把耶 稣换成苏格拉底、拿破仑或是马克思，将是多么荒谬的事。佛祖允许他的门徒忘记他，只要他们肯遵守他的教训就可以了，柏拉图和苏格拉底也差不多，只有耶稣，他指着自己说：「我是道路」。

基本上从人间来看耶稣，我并没有强调一些预先存在论，和神人的二元论这一类的概念。这些概念在神学书籍上占有很多的篇幅。教会花了五个世纪之久，才搞清楚耶稣的神性和人性这些细节。我特意专注在马太、马可、路加和约翰的记载，而不用新约其它来解说的部份，以及由尼西会议和迦勒墩会议所定规的角度来看耶稣。

虽然如此，福音书本身是提到耶稣双重性格的奥秘，怎么可能这一位加利利的犹太人，有家庭也有故乡，能被人当做「唯一的真神」来敬拜呢？很简单：读一读福音书，特别是约翰福音，耶稣接受彼得伏首的敬拜。他对瘸腿的人、犯奸淫的女人，以及许多别的人，命令口气地说，「我赦免你的罪！」对
耶路撒冷，他说：「我差遣先知和智能人并文士」，他并不是一位站在他们面前的拉比，而是历史中的主宰上帝。当人们仿佛挑战的时候，他毫不避讳地说「我与父原为一」，「还没有亚伯拉罕，就有了我」(译注：「就有了我」原文，这是上帝向摩西启示祂自己的名字，"自有、永有的")，耶稣在另外一个场合这样说过，他说的时候还特别用希伯来文中上帝的名字，惟恐犹太人听不清楚。敬虔的犹太人听得很清楚，这是为什么他们多次要拿石头教训他，认为他说僭妄的话。

耶稣大胆地宣告他自己的身份，可以说是整个历史上问题的中心。这个宣告分别基督教和任何其它的宗教。虽然回教以及近来愈多的犹太人，都尊敬耶稣是一位伟大的教师和先知，但是没有一个回教徒会想起莫罕默德曾宣告自己是阿拉(阿拉伯文上帝的意思)，更好象没有犹太人会想象摩西曾自称是耶和华(希伯来文上帝的意思)，印度教相信轮回投胎，可是他们不相信一位成了肉身的神，佛教徒的宗教中根本就没有一位全能主宰的上帝这一回事，更别谈上帝成为人。

是否有可能耶稣的门徒为了要建立一套新的宗教，而在耶稣的教训中加上这一些刺耳的宣告呢？绝不可能。我们曾经注意到，这些门徒是一群笨拙的阴谋家。

事实上，福音书中显示他们根本就抗拒耶稣是上帝这种观念。到底这些门徒都是属于世上最强调独一真神的民族。到了耶稣最后与他们相处的夜晚，就是他们看过了一切神迹，听到了一切宣告之后，其中有一位门徒请求他们的老师，「请将父神显给我们看。」虽然耶稣的回答是再清楚不过的「人看见了我，就是看见了父」，可是门徒还是不能领会。

在历史上这是一件不能争议的事实，耶稣的跟随者在最后的晚餐上还是不明所以，他们不懂耶稣的话是什么意思。可是几个礼拜之后，这一批人就宣称耶稣是「圣洁公义的那一位」，「主」以及「生命的源头」(译注：这都是犹太人称呼独一真神的方式)。等到写福音书的年代，这些门徒都认定耶稣是道，也就是上帝，一切都是借着他而造的。使徒约翰后来写书信的时候点出「论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的」。在启示录这卷书中描写耶稣是一位光芒四射的人物，他的「面貌如同烈日放光」。然而作者总是把这一位宇宙的基督和门徒们曾经听过、摸过、看过的加利利人联在一起。

耶稣的门徒为什么萌发这种奇想呢？莫罕默德或是佛祖的跟随者，也是甘愿为他们的教主舍命，可是并没有做出这种逻辑跳跃的奇想(译注：把人说成是上帝)。为什么耶稣的门徒，自己这么难接受耶稣是上帝，却告诉我们这么一个难以接受的信仰呢？为什么不把相信耶稣弄得简单一些呢？

除了这个阴谋篇以外，耶稣他自己大胆地宣告也是令人更难忍受。当我来念福音书的时候，我有时候尝试以一个局外人的身份，正如我去念可兰经或是优波尼沙经(印度佛经)一样，我在福音书中一再被这一位宣称「我就是道路、真理、生命，若不借着我，没有人能到父那里去」这一类的话惊讶，甚至引起反感。每念几页就会有这一类怪僻的言论，搞砸了耶稣其它一切智能的教训和良善的行为。如果耶稣不是上帝，那他真是严重地蛊惑人心。

路易斯在《神迹》这本书中强烈地指出：「耶稣道德教训的深度和他猖獗的夸大狂之间的矛盾，必定和他的神学教导有关，除非他真的是神，否则无法解释。」路易斯在《如此基督教》这本书中以更生动的方式重述了这个道理：「一个人如果不过只是一个人，却说耶稣所说的一些话，他肯定不是一位伟大的道德家；他若非是一个说自己是荷包蛋的疯子，就是地狱的魔鬼。你必须作一个选择：耶稣要不真的是神的儿子，否则不是疯子就是邪恶的人。」

我记得在大学的时候，读到路易斯这本《如此基督教》，觉得真是夸大其词。我认识许多人都尊敬耶稣是一位伟大的道德家，但是并不认为他是神或是疯子。事实上，这也是我自己的看法。可是当我研读福音书的时候，我不得不同意路易斯的说法，耶稣对他的身份从来没有妥协或是动摇。他若不是神的儿子，来拯救世人，他就是一个该被钉十字架的骗子。在耶稣那个年代的人很清楚就是这两个选择。

我如今看耶稣的一生，或有价值或是失败，完全根据他所自称是神这一点上。如果他没有真正的权柄来支持他，我无法相信他赦罪的应许。除非我相信他是从父神来又回到父神去，我无法相信他说到未来世界的话(「我去为你们预备地方去......」)。最重要的是，除非他是神，否则我必须认为十字架是上帝的残酷的行为，而非牺牲爱的表现。

西尼·卡特曾写过这样一首令人不安的诗：

但是上帝是在天堂之上
祂无所事事
千万天使在观看
他们也不会动一个翅膀
他们应该把上帝钉十字架
怎么反倒钉了你我
我对着这一位「木匠」诉说
一位挂在木头上的人

在神学上，对着卡特的控诉唯一的答案是奥秘的教义，用保罗的话说，「神在基督里叫万有都与自己和好了。」以我们所无法领会的方式，上帝自己经历了十字架，否则加略山在历史上不过是宇宙性的儿童虐待，而不再是受难节了。

神的画像

乔治·巴翠克，哈佛大学以前的校牧，记得有一次有一位学生走进他的办公室，拉了一把椅子坐下来，宣布说：「我不相信神。」巴翠克给了一个解除武装的回答：「请告诉我，你不相信的是什么样的神？我可能也不会相信那种上帝。」然后他才谈到耶稣。这是对我们心目中假设神的最好的修正标准。

一般神学上对神的定义都倾向于他的无：上帝是无死亡的、无法看见的、无限的。可是正面地说到底神像什么呢？对基督徒，耶稣是这重要问题的答案。使徒行传保罗大胆地称耶稣是「那不能看见的神的像」。耶稣就是上帝的原版肖像：「因为神喜欢叫祂一切的丰盛都在他里面居住。」

一句话，上帝就是像基督。耶稣把神披上皮肤，让我们可以接受或是离弃，爱或是忽视他。在他这位看得见，被缩小的模型上，我们能比较清楚地明白上帝。

我必须承认，耶稣在肉身上改正了我原来对上帝的一些讨厌的地方。有时候我会问我自己，我为什么是基督徒？而完全诚实的理由只有两个：一，没有另外一个好的选择；二，耶稣，聪明、不能压制的、温柔、富有创造力、灵巧、不打折扣、难以置信的谦卑——耶稣经得起考验。他正是我所想要的上帝的样子。

我现在才明白为什么马丁路德鼓励他的学生逃避隐藏的上帝，转来找基督。如果用一个放大镜来检查一幅图画，在镜子中间的部份的图画很清楚，但是放大镜四周下的图画就会变形。对我而言，耶稣是焦点。当我探索那些像是痛苦，或是上帝主权与人为善的自由意志这一类无解的问题时，我的世界就变得迷惘，然而当我定睛注视在耶稣自己，以及他如何对待受苦的人，呼召人自由而勤奋时，一切就显得清晰明亮。当我想一些像「如果神已经什么都知道了，为什么还要祷告呢？」的问题时，把自己搞到一种属灵的厌倦的光景中。耶稣能使这类问题无声息：他祷告，所以我们就应该祷告。

当我在「学生圣经」这个计划上工作时，我有几年的时间埋头在旧约圣经中。当我沉浸在旧约里，使我吸收了正统犹太人的态度。旧约中强调上帝和人之间的鸿沟。神是至上，无所不能、超越时空，如果和他有任何有限的接触都会使人类陷入危险之中。像利未记这一类书中有关敬拜的指南，让我想起处理辐射性物质的操作手册：只准带毫无瑕疵的羊来到会幕。不准碰约柜。永远要以烟雾笼罩在约柜上。如果你看到约柜，就会丧命。除了大祭司一年一日在特许之日，不准进入至圣所。在那一天，赎罪日，在大祭司的脚上绑一根绳索和一个铃，如果他犯了什么错，死在至圣所里，可以用绳索将尸体拖出来。

耶稣的门徒就是在这样的环境中长大的。他们后来不敢说神的名字，他们遵守一切洁净的礼仪，听从摩西律法的要求，他们和当时其它的宗教一样，接受敬拜就是要献祭的观念，献祭就表示有动物要死亡。犹太人的上帝禁止用人当做祭物，在耶路撒冷，到了过节的日子，充满了为了祭坛所用的牛羊的叫声，至少也有二十五万头。牲口的噪音和气味，很快地尖锐提醒人神之间巨深的鸿沟。

我在旧约工作了太久的一段时间，以致于有一天，当我跳到新约的使徒行传，那种对比令我震惊。现在上帝的信徒，其中有许多是犹太人，在私人的家中聚集，唱诗歌，并且称呼上帝为「阿爸」。那任何胆敢靠近神时所要求的战兢恐惧，都到哪里去了呢？没有人带动物来献祭，在敬拜中再也看不到死亡的气息，除了在他们一同擘饼、饮杯的时候，他们纪念耶稣一次到永远所献的祭。

如今，耶稣极大地改变了我们看待神的方式，主要的就是他把上帝带来亲近我们。犹太人所认识的是一位遥远、不可名状的神；耶稣带来的信息乃是上帝关心野地的草，他喂养麻雀，也数算人的头发。犹太人不敢称呼上帝的名字，耶稣带来令人惊讶亲密的称呼「阿爸」，这是家庭中，许多孩子最早学会充满感情、单音节的称呼。在耶稣之前，没有人会想到以这种字眼来称呼「耶和华——自有永有的上帝」，宇宙中的大主宰，在耶稣以后，在信徒中这变成了一个新的标准称呼，来表达与天父亲密的关系。

当耶稣挂在十字架上的时候，有一件事情发生，似乎给年轻的教会带来了新的亲密。马可福音记载，当耶稣咽下最后一口气，「圣殿中的幔子，从上到下裂为两半」，这个大幔子原来是分隔至圣所的，至圣所是神的所在。希伯来书的作者后来提到，毫无疑问，这个裂开的幔子是表示耶稣的死所成就的事。从此再也不需要献祭了，再也不需要吓得半死的大祭司进入恐怖的房间。

我们这些活在新约亲密关系行踪的人，有时候不珍惜这些恩典，我们对神唱一些短诗，进行一些平常的祷告，对我们而言，献祭这一类事是太原始了。我们太容易忘记，耶稣为了让我们这些平凡的人，不仅是祭司，能立刻来到上帝的面前，他付出了多大的代价。我们能够认识上帝为我们的「阿爸」，都是因为耶稣。

情人

如果由得我，我会有一个不一样的有关上帝的形像。我的神会是一个固定不变的，我不会想出上帝「出没不定」。我的上帝会以大能控制万有，迅速并且彻底地消灭任何反对的势力。正如一位回教徒的小男孩告诉心理学家罗伯·柯力「阿拉将会告诉世上每一个人，『上帝的确是非常的伟大』......他使每一个人都相信他，任何人胆敢拒绝的话，就必死无疑——这就是如果阿拉上帝降临时将发生的事。」

因为耶稣的关系，我就必须调整我自然有的神的形像(或许这正是他使命的中心？)。耶稣启示出神是一位来寻找我们的上帝，一位肯给我们自由甚至牺牲他儿子的性命，一位会受伤害的神。最重要的是耶稣显示出是一位爱的神。

按我们自己，可有人会想出一位上帝是爱并且渴望被爱？在基督教传统中长大的人，可能忽略耶稣信息的冲击力。但是在基督教以外从来没有人以真爱来描述人类和他们的上帝之间的平常关系。可兰经中没有一次把爱这个字用在上帝身上，亚里斯多德直率地说：「任何人说他爱宙斯都是极怪异的」——甚至说宙斯爱人类也是不正常的。在令人眼花缭乱的对比之下，基督徒的圣经坚持「神是爱」，并且认为这是耶稣来到地球上的主要原因：「神差他独生子下到世间来，使我们借着他得生，神爱我们的心，在此就显明了。」

祈克果写着：「树枝上的小岛，草地中的百合花，森林中的鹿，海浬的鱼，以及数不清的人唱着『神是爱！』然而在这一切的高音之下，如同有一个支撑的低音部，唱出深沉的牺牲：『上帝是爱』」

耶稣所讲的一些关于神的爱的故事，流露出一种似乎不顾一切的味道。在路加福音第十五章中，他讲到一个妇人整个晚上寻找，直到找到了失去的铜钱；以及一位牧人，在黑夜中探索，直到寻回迷失的羊。每一个寓言都以欢欣为结局，为一个新回家的罪人而有的庆功宴。末了，到了情绪的最高潮，耶稣讲了浪子的故事，一个对父亲的爱嗤之以鼻，并将家业尽数浪掷在异乡的儿子。

卢云教士有一次在苏俄圣彼得的隐士博物馆中，坐在伦伯朗(Rembrandt)「浪子回头」这幅伟大的图画前许多个钟头，凝视这幅画。卢云对浪子的言论有一种新的看法：耶稣自己为了我们的缘故变成了仿佛是一个浪子，这是一个奥秘，「他离开天父的家，去到遥远的异国，将他一切所有都给尽了，透过十字架回到天父的家。他作这一切并不是因为他是一个叛逆之子，而是一位顺命的儿子，被打发出去好把上帝失落的孩子们找回来......耶稣是浪费父亲家业的浪子，将天父交托给他的一切都给了人，使我能够变成像他一样，并且能与他一同返回天父的家里。」

简而言之，圣经从创世纪第三章到启示录第二十二章，就在诉说神不屈不挠地想把他的家人找回来。当上帝打发他的儿子到地球这颗行星上的时候，这就是他破釜沉舟地要与人和好的时候。圣经最后的一幕正如浪子的喻言，也是在庆祝中结束，一家人再度团圆。

在福音书中也论到上帝来完成爱的救赎计划尽力的程度。

不是我们爱神，乃是神爱我们，差遣他的儿子，为我们的罪作了挽回祭，这就是爱了！
人为朋友舍命，人的爱心没有比这个大的。
神爱世人，甚至将他的独生儿子赐给他们.......

我还记得，在一个漫长的黑夜里，在芝加哥的欧海尔机场，我坐在不舒适的椅子上烦躁地等着一班延迟了五个钟头的班机。我刚好坐在一位很有智能的女士旁边，她是去参加同一个会议的。漫长的误点加上时间也晚了，这制造出一种忧郁症的气氛，在五个小时中，我们分享儿时的官能障碍，我们对着教会的失望、我们对着信仰的疑问，我当时正在写「无语问上帝」这本书，我深为多人的痛苦悲伤，怀疑以及为未蒙应允的祷告而心情沉重。

我的这位伴侣沉默地倾听了好长一阵子，然后不知从哪里冒出来一个问题，一直在我脑海中徘徊：「腓力，你曾否让神爱你过？」她说道，「我想，这是蛮重要的。」

我才开始明白，她使我看出在我属灵生涯中一直有一个空隙，我在基督教信仰中吸取了许多，却忽略了最重要的信息，耶稣的故事是一个庆祝的故事，一个爱的故事，其中有痛苦和失望，是的，上帝和我们一样地忍受。然而耶稣把神不计代价地要赢回我们的应许具体化。在耶稣所成就的一切事情之中，使我们能蒙神所爱，不能说是不重要的。

小说家，以及文学评论家雷诺·白斯这样地说道：「他以最清晰的声音说出了一句人类在故事中最渴望的一句话——万物的创造者爱我而且要我......在我们文化中所有其它书中都找不到更清楚的图画，来描述这个需要，如同高声巨大发亮的弧光——上帝手造的脆弱的受造之物，投掷在太空之中。最终被一个有一些像我们的人所接住。」

人类的肖像

当光进入室内，原来的窗户也就变成了一面镜子，将室内的一切反射出来。在耶稣里，我们不仅是有了一个可以到神那里的窗子，我们也有一个反映自己的镜子。反射出神心目中当他创造这个「可怜、赤身、叉状的动物」所应有的样子。人类毕竟原是按照神的形像造的；耶稣显示出那个形像应该是什么样子。

「道成肉身，借着赎价之大显示出人类悲惨之极」巴斯葛如此说过。耶稣以令人极为不宁的方式暴露出我们人类的失败。我们倾向于为自己许多的过犯找借口，说「到底是人嘛」。一个男人醉酒，一个女人有外遇，一个小孩折磨小动物，一个民族去战争：到底是人嘛！耶稣终止了这种说法。他做到我们应该有的样子，好让我们知道我们原本是谁，以及我们离目标有多远。

「看这个人！」彼拉多喊着。真实看看这位人类最好的模范，然而看看他得着什么。耶稣将一直如同滤过性病毒一般感染了整个地球的忌妒、权力的欲望、和暴力的面具摘下。以奇怪的方式来看，这本是道成肉身的目的，耶稣来到这个星球之前就知道自己将遭遇什么，从一开始就命定了他自己的死亡。正如书信中所描写的，他来是做一件最荒谬的交换：

他本来富足，却为你们成了贫穷，
叫你们因他的贫穷可以成为富足。
他本有神的形像，......
反倒虚己，取了奴仆的形像，
成为人的样式。

神使那无罪的替我们成为罪，
好叫我们在他里面成为神的义。
并且他替众人死，
是叫那些活着的人不再为自己活，
乃为替他们死而复活的主活。

为叫我们富足，他成了贫穷，神性换成了奴仆，完美换成罪，他的死换我们的生命——这整套的交换似乎完全是单方面的，但是在圣经书信中也找到一些很有趣的暗示，似乎道成肉身不但对人类，就是对上帝也有意义。真正地说，在地球上忍受的苦难可以说是神的一种「学习经验」。这样的话听起来好像有一点朦胧的异端，但是我仅是根据希伯来书：「他虽然为儿子，还是因所受的苦难而得以完全」。解释圣经的著作一般都避免这一类的经文，因为这类经文很难跟传统认为上帝不改变的观念相调和，对我而言，这些经文却示范在神格中一定有一些「改变」，才能使我们与神和好。

在道成肉身这段时间，神体会到做人的滋味。在地上三十三年的日子，神子学习有关贫穷，家庭争论，社会上被弃绝，话语上的虐待以及被出卖，他也学习什么是痛苦。控告者的巴掌在脸上留下红色的印痕的滋味，带着铅钩的鞭子抽在背上的感受，残酷的铁钉穿过肌肉、筋骨的苦楚。神子在地上「学了」这一切。

神的品格不允许他就简单地宣告这地球上的一切罪行都「没有关系」。神的儿子必须以一种完全的、神从来没有过的方式来亲自面对邪恶。他必须借着将我们的罪加在他身上才能赦免我们。他必须借着死才能打败死亡。希伯来书的作者报告说耶稣成了同情我们的辩护师。正如希腊文的字根告诉我们，同情这个字是「去感受或是一同受苦」，所以他就只有一条路能学会同情。希伯来书暗示透过道成肉身，因为上帝在地上活过并且如同一个软弱又会受伤的人类祷告过，所以神以一种新的方式垂听我们的祈祷(我一位在医院工作的医生告诉我，「当我的病人祷告的时候，他们是向一位真正死过的人祷告——任何顾问专家都是没有经验的」)。

在临死之前，耶稣在他所说的几句话之中，他祈祷说：「父啊！赦免他们」，一切的人，罗马兵丁、宗教领袖、他逃在黑暗里的门徒、你和我这些多次否认他的人——「赦免他们，因为他们所作所为的他们不晓得。」神的儿子借着成为凡人，真正了解地说「他们所做的，他不晓得。」他曾活在我们之中，如今他能了解。

※※※

受过伤的医治者

歌德问道：「十字架屹立在浓密的玫瑰中间，是谁在十字上放的玫瑰呢？」

我有机会去不同的国家旅行，我注意到各种伟大宗教所采取非常不同的标志。在印度，四大宗教同时存在，我快速地穿过孟买这个大城，四大宗教的敬拜中心都看到了。

印度教的庙宇比比皆是，甚至还有一种流动的庙装在向路边小贩的车上。每一个庙宇里都有雕刻精美的彩色鲜明的偶像，代表着印度泛神的成千上万的神明。完全相反的对比，在城中间一所大的回教清真寺，绝无任何的偶像，耸入云霄的尖塔直指向独一的上帝阿拉，绝对不能把神缩小到成了雕刻的偶像。看到印度教和回教的寺庙近在咫尺，我对为什么这两种宗教彼此觉得对方难以理解，有了较多的明白。

那天上午，我也去了一个佛教中心。与外面拥挤、吵杂的街道相比，这里有一种平静的气氛。身穿黄色袈裟的和尚跪在黑暗、沉静、充满了香的气味的房间里祷告。房中一座贴金的佛像，一幅含笑的表情，正说出佛教徒的信仰「满足的秘诀就在多发展出一种内在的力量，使人能超越生活中任何的苦难。」

然后我到了一个基督教的教堂，是属那种不鼓励任何偶像的教堂。它最像回教的清真寺，只有一点不同：在房顶上有一个大型装饰的十字架。

在异国，远离了我自己的文化，我以一种新的眼光来看十字架，突然它令我觉得十分荒谬。是什么使基督徒居然用这种刑具当做信仰的标志呢？为什么不尽力消除不公义丑闻的记忆呢？我们应该强调复活，提到十字架，不过是历史上一件不幸的事件，为什么把十字架当做信仰的中心呢？「为什么？这幅画可能使得一些人失去信心！」多斯妥耶夫斯基笔下的一位人物在看了侯宾(Holbein)所画的钉十字架的基督后，如此地呼喊！

当然，还有一个简单的事实，耶稣命令我们在一起敬拜的时候要纪念他的死。他在棕榈礼拜天或是复活节是不需要说「要如此行来纪念我」，但是很清楚，他不希望我们忘记在加略山上所发生的事。基督徒也确实没有忘记，正如约翰·阿普迪克所说，十字架「深远的冒犯了希腊人，他们那些作乐、美丽又不会受伤的诸神。并且也触犯了犹太人传统上那位气派的弥赛亚。然而十字架却事实上满足了人们心灵深处的世界，并在我们人类需要与神之间架起了一座桥梁。我们人类能感受到上帝的同在。」

当我站在孟买街口，四周挤满了行人、自行车、农场的动物，我领悟了为什么十字架对基督徒是如此有意义；为什么十字架对我也是意义深远。十字架为我们扮演了深沉的真理，离了十字架这些真理就没有意义。在没有希望的时候，十字架带来了希望。

使徒保罗听到上帝说「我的能力在软弱的人身上显得完全」。后来，保罗给他自己的一生做结论的时候，说道「我什么时候软弱，什么时候就刚强了」。「这是为什么」，他又说，「我以软弱，受凌辱、危难，受逼迫、困苦为可喜乐的」。他指出一个奥秘，比佛教面对苦难和危难更前进。保罗不是说听天由命，而是变换。正是那些令我们觉得不足，正是那些令我们绝望的事物，就是神用来成就他的工作，要看证据的话，就看看十字架吧！

我希望有像弥尔顿或是但丁那种才华的人，能描写出耶稣死的那一天，刺穿地狱的情景。毫无疑问会有恶魔的庆功会。创世纪的蛇伤了神的脚跟，启示录的龙终于吞了男孩子，神的儿子来到地球上执行拯救任务，结果像破烂的懦夫一样被吊在十字架上。哦！这是邪魔何等的胜利啊！

哦！这也是何等短暂的胜利。在历史上最讽刺的扭曲，撒旦邪恶的用心，上帝将它变成良善。耶稣在十字架上的死，在完善的神和致命缺陷的人类中间架起了桥梁。在我们称为受难节的日子，上帝打败了罪，击溃了死亡，胜过了撒旦并且得回他的家人。在这样一种转变中，神把历史上最坏的行为变成最伟大的胜利。难怪这个标志永远长存，难怪耶稣命令我们永不忘记。

因为十字架，我就有希望。先知以赛亚告诉我们，是因着圣仆耶稣的伤痕，我们得了医治——而不是他的神迹治了我们。如果上帝能在这样明显挫败的时刻中，做出如此的得胜，能从最终的软弱中引出能力，那么神在我生命中的明显失败和困难中做什么呢？

没有任何事——甚至谋杀上帝的亲生儿子——能把神和人的关系终止。在救赎的奇妙中，最恶毒的罪行变成了我们医治的能力。

受了致命伤的医治者——耶稣在复活节回来，那一天给了人们一个预演，当整个的历史将要从永恒的角度来看的时候，当每一个伤疤，每一个痛苦，每一次的失望都要在新的光中来观察，我们的信心就是在看起来已经绝路的时候开始。在十字架和空坟墓中间，有的是历史的应许：对着世界的希望，他是我们每一个活在其中的人的希望。

德国的神学家，毛特门以一句话来表达从受难节到复活节中间伟大的内涵。事实上，这也是人类历史，过去、现在和将来的总结：「神与我们一同哭泣，好叫我们有一天能和他一同欢笑。」

东尼·坎波楼(Tony Campolo)是一位作家和讲道家，他从他在费城的教会中一位年长的黑人传道人中得来的信息非常令人激动。这篇讲章的题目是「现在是星期五，但是礼拜天就快来到了！」你知道这个题目，就知道信息的内容。坎波楼以一种不断高涨的拍子和音量的调子，从这世界看星期五——邪恶的力量胜过善良，当所有的朋友和门徒都在恐惧行踪逃跑，当神的儿子死在十字架上——来和复活节的礼拜天相比较。那些活过这两个日子的门徒，从星期五到礼拜天，永远都不会再怀疑神。他们懂得了当上帝似乎是最不在场的时候，可能是他最亲近之时；当神看起来最无力之时，可能是最有能力的时候；当神看起来最像死的时候，他可能将再回来。他们学会了永远不要认为上帝不在了。

坎波楼在他的信息中却漏了一天。头尾两天在教会的日历上都有节期的名字：受难节(星期五)复活节(礼拜天)。然而，在真实中，我们是活在礼拜六，一个没有节期名字的日子。门徒们小规模的经历——三天，为着一个死在十字架上的人悲哀——我们如今在宇宙性的大规模中渡过。人类的历史在应许和成全中间折磨，我们能相信上帝会从一个有波斯尼亚和卢旺达，有城市中的贫民窟，和在最富有的国家中那些拥挤的监狱的世界上造成一些美丽和善良吗？在地球上现在是礼拜六，礼拜天会来临吗？

在各各他的礼拜五会被称为善良礼拜五(受难节)，是因为在复活节礼拜天所发生的事，那一天给了人们在宇宙之中难熬的线索。在一个宇宙朝向乱度更大、愈来愈败坏中开了一个裂隙，确保有一天神会将复活节的神迹扩大宇宙中的应许。

在全球的灾难中，我们能记得我们的日子是礼拜六，是一个中间没有名字的日子。我认识一位妇人，她的祖母埋葬在一棵已活了一百五十年的橡树下，在路易斯安那州一个圣公会的墓园里。按照祖母的指示，在她的墓碑上只有一个字：“waiting(等待中)！”。


生命的见证与伟大的神

刘志雄

编者的话

第一部分 生命的见证
光的见证

义的见证

爱的见证

第二部分 伟大的神
神的伟大

神的圣洁

神的信实

回目录


编者的话

感谢主﹗在两千年的感恩节特会里，我们亲身得领受到主丰富的供应。「生命的见证」与「伟大的神」是这一次聚会话语交通的主题。因着弟兄姊妹们同心祷告及各地肢体的共同摆上，我们实在经历主的同在。

主再次感动我们把在聚会信息录音抄写下来。其中信息文字及分段未经讲者过目。愿神也用着这些文字使更多弟兄姊妹得到帮助。愿荣耀赞美都归给祂！

Newark, New Jersey


第一部分 生命的见证
光的见证

读经

论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。(这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在、且显现与我们那永远的生命、传给你们。)我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。我们将这些话写给你们，使你们〔有古卷：我们〕的喜乐充足。(约翰壹书一章1-4)

我们既领受人的见证，神的见证更该领受〔该领受：原文作大〕了，因神的见证是为他儿子作的。信神儿子的，就有这见证在他心里；不信神的，就是将神当作说谎的，因不信神为他儿子作的见证。这见证就是神赐给我们永生；这永生也是在他儿子里面。人有了神的儿子就有生命，没有神的儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。(约翰壹书五章9-13)

祷告

主！我们感谢赞美祢！是祢自己把我们召聚在这里，我们在这里聚集是奉着祢的名，我们感谢祢，因为我们知道祢在我们中间，我们实在是感觉我们是站在圣地。

主！我们要脱下我们的鞋子，我们要俯伏在祢的面前。主啊！有什么话要对我们说，仆人们在这里敬听，奉耶稣基督的名祷告，阿们！

Segment一封写给全教会的信

这一次愿意交通生命的见证，我们要用约翰壹书作为我们的根据。我想有很多的弟兄姊妹已经把约翰壹书看得很熟了，但是很希奇，你读约翰壹书的时候，你不会看见约翰壹书是谁写的。通常我们看神的话语时，提到某一卷书信，我们就知道这封书是某某使徒写给某某地方的教会或是某某弟兄姊妹的，但是约翰壹书我们不知道是谁写的，但是我们看他的内容，我们可以相信的说约翰壹书的作者就是约翰福音的作者。但是很希奇约翰福音的作者也没有告诉我们是谁写的，我们只看见是一位耶稣所爱的那个门徒写的，当然一面说来，没有一个门徒不是主所爱的，但是在这里有一个门徒他竟然能这样的写说他是主耶稣所爱的那个门徒。我们都知道这一个人实在就是约翰，但是因为他那样爱主的缘故，他不愿意显扬他自己，他愿意隐藏在主耶稣的荫下，他的心愿乃是高举我们的主耶稣，所以他就借着有一个笔名，来描写祂的事迹。

当我们看约翰壹书的时候，我们也没有看见他这本书信是写给谁的。然而在其它的书信里头，我们常常看见说，某某人写给某某地方的教会，但是约翰壹书就没有这样的说法。根据传说，我们知道约翰到他年老的时候，他的工作乃是在小亚细亚那一带地方，特别是在以弗所。但是他并没有告诉我们，说他这几封书信是写给在以弗所的全教会，也许是七个教会的。为什么原因呢？因为约翰的事奉是一个宇宙性的，他的对象乃是神的全家，所以他在这里没有指名说是写给那一个教会。就是我们看约翰福音的时候，也是同样的情形。约翰壹书，可能是在约翰很年老的时候所写的，可能在主后九十五年的时候。感谢赞美神，因为这些话留给我们，叫我们从这书信里面能得着很多的帮助。

得生命与生命成长的路

我们看约翰福音和约翰壹书，这两本书都是使徒约翰写的，他里面的中心思想就是生命。但是你仔细去读这两卷书的时候，你看见说虽然他都是讲到生命，但是他里面有不同的地方。在约翰福音书中，约翰把这些的话写下来是有特别的原因的。「但记这些事要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因祂的名得生命。」(约廿31)所以约翰福音的目的是叫我们相信，相信耶稣是基督，祂是神的儿子，是神所膏的，祂是神所差派到地上来的，为着来完成一个专一的目的；按着祂的身份来讲，祂是神的儿子，按着祂的工作来讲，祂是神所膏的基督，因此当我们这样相信祂的时候，我们就因着祂的名得着永生，这一个是约翰福音的目的。

但是我们看到约翰壹书的时候，我们知道约翰壹书也有专一的目的的。「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」(约壹五章13)他说我把这些话写给那些已经相信主耶稣的人，要叫你们知道自己有永生。而约翰福音是叫我们看见说，如果信的话就因祂的名得着永生。约翰壹书是告诉我们说，我们这些已经信奉主耶稣之名的人，我们要知道自己有永生。约翰福音是说 -- 信就得着永生；约翰壹书说 -- 信的人就知道自己有永生。

 所以约翰壹书可以说是继续约翰福音的，让我们知道像我们这一班信靠主耶稣基督的人，我们不但得着永生，我们也知道自己有永生。我想这个对于我们来说是很重要的，如果我们知道自己有永生，我们的信心就坚定，如果我们知道自己有永生，我们就摸着了这个生命的道路，我们就知道怎么样在生命上往前去。所以弟兄姊妹，我想我们在开始的时候，要先把约翰福音和约翰壹书来比较一下，我们已经说过了，约翰的职事是生命的职事，他在地上神托咐他的，就是特别要把生命这个东西给我们看见。约翰福音给我们看见这个生命，究竟是怎么一会事，这个生命的性质是怎么样的一种性质，这个生命是怎么样向我们显现出来的。

生命的话就是神的儿子主耶稣

约翰福音一开始的时就说：「太初有道，道与神同在，道就是神。」在太初的时候，就有话，神的话，神说话，没有人知道神。但是当神说话的时候，我们就知道我们的主耶稣就是神的话，祂把神说出来了，祂把神启示给我们知道，这个话在太初的时候就与神同在，祂就是神，万物都是借着祂造的，凡是受造的，没有一样不是祂所造的，生命在祂的里面，这个生命就是人的光。所以在这里给我们看见，这个生命是怎么一回事，这里告诉我们说，这个「生命」是在道的里面，这个生命就是在我们的主耶稣里面，这个「生命」就是我们人的光。道成了肉身，是祂支搭帐篷在人间，充充满满有恩典，有真理，所以我们感谢赞美主。

一、吞灭死亡的生命

神的话在太初就有，生命在衪的里面；藉神的话将生命释放出来神的话，祂来到这个地上，祂穿了一个人的肉身，我们看见祂是充充满满，有恩典有真理，就是这个生命来到了地上。我们知道当这个生命来到地上的时候，地上是充满了死亡。因着人犯罪的缘故，所以死亡就充满了这个世界。但是感谢神，这个生命的道，祂来到这个死亡的中间，并且祂这个生命要吞灭所有的死亡。所以当我们读约翰福音的时候，我们就看见这个生命怎样的来吞灭所有的死亡，不管你是一个上流的人，好象尼哥底母一样，他是犹太人的一个拉比，他甚至可以说是The Rabbie，是最大的一个拉比，他是非常有道德修养的人，并且他是满了宗教虔诚敬拜的人，但是这样的人也在死亡之中，他需要重生，他需要新的生命，因为人的生命都是堕落的生命，是死亡的生命，所以我们需要得着一个新的生命；神自己的生命，非受造的生命。所以尼哥底母虽是上流的人，主也要与他谈论重生的事情。

不管你是一个下流的人，好象撒玛利亚的妇人，她也是在死亡中的。她在干渴的里面，她外面的干渴不过是表明她里面的干渴，但是她喝了这世界的水，她还要再渴。世界上的水不能满足我们，但是主耶稣是生命的水，祂要把那生命的水赐给这个撒玛利亚的妇人，这个生命在她里面，好象泉源一样，一直涌流到永生，叫她永远不再干渴。

不管你是病了卅八年的瘫子，毫无盼望，但是当主遇见他的时候生命就吞灭了这个疾病、不管你是那个犯奸淫的妇人，但是到她遇见主的时候，她就得着罪的赦免，她得着一个生命，是个胜过罪恶的生命。不管你是一个瞎眼的人，并且是生来就是瞎眼的，但是我们的主叫他的眼能开启。不管你是一个已死去的拉撒路，主能叫他从坟墓里出来，叫他得着生命。

所以弟兄姊妹，整本的约翰福音就是给我们看见这一个生命；这一个生命是在神里面；这一个生命是在主耶稣的里面；这一个生命是非受造的；这个生命是胜过死亡的；这个生命实在是复活；这个生命是满了荣耀；那么现在呢？如果我们相信耶稣是基督、是神的儿子，我们就因着祂的名要得着这个生命，这个就是福音，我想没有一个福音比这个福音更荣耀。一个在死亡中的人，一个在罪恶中的人，一个毫无盼望的人，但是感谢神，当我们信靠主耶稣的时候，我们竟然能得着这样一个荣耀无比的生命，你看神的爱是何等的伟大，所以弟兄姊妹这个就是约翰福音所传的那个全备的福音。

二、赦罪平安的生命

我想如果我们真是能看见这个的话，我们不知道要怎么样的感谢、赞美祂。很多的时候我们所认识的福音，不过好象叫我们的罪能得着赦免；当然我们的罪得着赦免这也是件了不起的事情。如果我们沉沦就得在罪的压力之下，我们就有一个罪的重担在我们的身上，叫我们的良心不得平安，叫我们人也不安，叫我们想到将来没有盼望。但有一天，主对我们说，你的罪赦免了，好象一个重担完全卸落了，这个实在是了不起的事情。但是弟兄姊妹，神爱我们，福音是那样的荣耀，不光是在消极的方面把我们的罪一概洗掉，叫我们的良心得着平安；并且在积极的方面，祂竟然把祂自己的这个荣耀的生命赐给了我们。这个生命在我们每一个信靠主耶稣的人的里面；这个生命就是神的发表；这个生命乃是一个非受造的生命，胜过罪恶和死亡的生命；是一个荣耀的生命。弟兄姊妹，感谢主！今天在每一个信主的人里面，都有这样一个生命，这个是约翰所传的那个全备的福音。

三、从今活到永远的生命

但是很可惜，虽然神把这个基督的生命赐给了我们，但是许多的时候我们不知道，这个生命在我们的里面是怎么一回事。好象多年前，我到秘鲁这个国家，去看望在那里作宣教士多年的一对夫妇，因他们非常的爱主，所以我去看望他们，并与他们生活在一起。多年来他们在秘鲁这个国家传福音，每年有半年的时间生活在一艘小船上，在那亚玛逊河的沿岸访问每一个的乡村；另外的半年是住在车子上面，他们翻山越岭地去访问住在山上各地的信徒和传福音。但是他们告诉我，他们传了那么多年的福音，他们不知道永生是怎么一回事。他们说：信主耶稣要得永生，有了永生，将来可以上天堂。但今天是没有用处，只是一张保险单，要等到你死了以后才生效，你今天活在这个地上，你作了基督徒，生命是住在你里面，这个不过是担保你的将来。今天你还要努力作基督徒，只要好好地努力，这是他们所传的那个福音。你看这个福音里面带着一半的祸音。

但是他们告诉我说，有一天，他们听说在某一个地方有一家中国人，他们是信主的；所以当他们经过那里的时候，他们就来探望这一家基督徒，当他们与这一家中国基督徒交通的时候，那对中国夫妇讲到，认识「永生」不只是为着将来，永生是从你信的那一天开始的。你今天活在地上就是靠着这个生命来活的，你若想要靠着你老旧的生命作基督徒是作不成的，只有基督的生命在你里面，才能活出基督徒的生活来。

因着这样的交通，他们得着极大的释放。他们看见原来永生是为着今天的，永生在我们里面是活的，使我们知道怎样生活。他们得着极大的释放。他们再回到族人中间的时候，就去传一个全备的福音。

基督生命的发表，叫我们知道自己有永生

弟兄姊妹，有很多神的儿女已经信主名多年了，在他里面神实在给了他永生，但是他不知道永生是怎么一回事，他也不知道这个永生是怎么样活出来的，因此他们过着一个很软弱基督徒的生活。所以你就看见约翰就写了约翰壹书，他说你们这一班信奉神儿子之名的人，我要你们知道自己有永生。在从前的时候，如果你说你知道自己有永生的话，别人就要说你这个人夸口，你怎么能知道你有永生呢？要等到将来到天上的时候，你碰到摩西了，摩西在那里看门，他说你可以进来，那你就进去了，否则的话不能进去，没有一个人知道自己有永生。你只能说盼望，盼望自己有永生。

但主的话很清楚的告诉我们，尤其是约翰壹书，他说我写这些话给你们，就是要你们知道你们是谁？你们是信奉神儿子之名的人。你是不是一个信奉神儿子之名的人呢？如果是的话，那你应当知道自己有永生，为什么呢？因为这个永生在你的里面，不是一个虚无飘渺的东西。

我们知道我们的主来到地上，生命在祂里面，当祂被钉在十字架的时候，祂不但流出祂的宝血来洗净我们一切的罪，祂借着十字架的死把祂里面的生命释放出来。所以说：「道成肉身」，是生命来到这个地上；主耶稣被钉十字架是把祂里面的生命释放出来。所以「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。」(林后四章6)所以弟兄姊妹，当我们信主耶稣的时候，神的光就照在我们里面，这个光就把生命带到我们里面去了，因此我们每一个信主耶稣基督的人，都有这个生命已经进到我们里面去了，这个生命就是把主耶稣显明出来，这个生命就是主的生命，祂已经在我们里面了。那么祂在我们里不是一个摸不着的东西，不错，一面来说，因为祂在里面，所以在外面好象人家看不见，但是祂在里面是实实在在的，这个生命在我们的里面是有见证的，这个生命在我们里面会发出祂的见证来的，叫我们知道说，里面实在有这样的一个生命，借着这个生命的发表，叫我们知道自己有永生，这个就是约翰壹书叫我们所看见的。

生命见证的三方面

 那么在约翰壹书里面，它给我们看见这个生命的见证有三方面；这个生命在我们里面，是看不见的，但是却是实实在在的，因为祂有发表，祂有见证，到了这个见证出来的时候，你就知道你里面有这样的一个生命；这生命的见证有三方面，第一就是光，第二就是公义，第三就是爱。今天早晨就交通第一点，所以约翰壹书一章5节「神就是光，在祂亳无黑暗。这是我们从主所听见、又报给你们的信息。」约翰壹书二章28节「小子们哪，你们要住在主里面。这样，祂若显现，我们就可以坦然无惧；当祂来的时候，在祂面前也不至于羞愧。」光的见证是从第一章5节到第二章28节，所以这一个乃是第一段，约翰告诉我们说，神就是光，在祂毫无黑暗，这是我们从前听见并且传给你们的信息。

光的见证

在这里我们要注意一件事，通常说到光的时候，所认识的光都是外面的，比方说太阳的光是外面的，各种灯光也是外面的。但是圣经给我们看见有一个光是里面的，所以这里说神就是光。请弟兄姊妹再注意，很多的时候我们读圣经，我们说神的话就是光。「你的话是我脚前的灯，是我路上的光。」(诗一百拾玖篇105节)但是这里不是说神的话就是光，这里是说神就是光，当然神的话是光，后面我们还要提起的。但是神自己就是光，这是一个很奇妙的事情。我们的神是怎样的一位神呢？祂里面的性质怎样的呢？神的性质就是光，祂里面一点黑暗都没有。在「各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在祂并没有改变，也没有转动的影儿。」(雅一章17)这个众光之父，在祂没有黑暗也没有转动的影儿，因为神就是光。

在提摩太前书里面，也告诉我们说，神是住在人所不能靠近的光中，今天我们的肉体眼睛不能看太阳，因为它太亮了，以肉体眼睛看太阳，眼睛会瞎的，那何况去看创造太阳的神，祂是住在那人所不能靠近的光里头，因为祂就是光.祂里面一点黑暗都没有，因为光与黑暗是完全相反的，祂不但没有黑暗，也没有转动的影儿，祂一直是这样的，是一位荣耀的神。

一、基督徒的生活是接受光

我们感谢神，人所不能靠近的光，人所不能看的那个光，从来没有人看见过神，如果人要看见神的话，他马上就死了。但是这一位人所不能看见的神，我们不能接近的那光，竟然来到这个地上，因为生命在祂里面，这生命就是人的光，所以当我们的主祂来到世界，祂就是就是这个光，光来到黑暗，黑暗却不接受这个光；凡接待祂的，就是信奉祂名的人，他就赐给他们权柄作神的儿女，这种人不是属血气生的，不是从情欲生的，也不是从人意生的；乃是从神生的。

所以，今天这个光已经进到我们里面来了，圣经就这样告诉我们，祂说我们若行在光中，如同神住在光中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。你在这里看见神这个光已经进到我们里面，这个生命的光在我们里面是有作用的，要引导我们走基督徒的道路。基督徒的生活不是外面的生活，基督徒的生活是个里面的生活，他是从里面开始然后显在外面，不是在外面做到里面去的。

二、基督徒的生活是行在光中

今天很多的时候，我们感觉在基督教的里面，在教导方面有一点问题。我们信了主之后，我们作了基督徒，现在我们要知道我们怎么行走前面的道路，我们从前没有信主的时候，我们知道怎样的走路，我们照着自己所喜悦的去走，各人走自己的路。但是现在信了主，作了基督徒了，现在我们怎么往前面走，我们不知道。有人告诉我们说，如果相信你是基督徒了，那么有几件事你要做的：你要读圣经，你要祷告，你要去聚会，你要作见证，这些都是对的，也许再加上一点，你要守主日，主日你不能做任何事情。

我小的时候就是这样，因为要守主日，学校的课本也不敢念了，我最怕礼拜一的考试，因为礼拜天我不能念书，否则我不是好基督徒，那很多的规条就来了，如果你实行这些规条，你真能成为一个好的基督吗？换一句话说，都是外面的教导，我们没有里面的引导。实在说来，基督徒的生活是里面的生活，神已经把这个生命赐给了我们，这个生命的光已经在我们里面照亮，为什么要在我们里面发光呢？因为没有光不能走路，在黑暗里头你要跌跤。若你在光中就不会跌跤，所以神已经把这个生命的光放在我们里面，这个光要发出光来，叫我们知道如何一步一步的往前走。

三、基督徒的生活是里面的

很多的时候我们都顾到外面，不愿顾到里面。我们碰到一件事情的时候，我们不知道应当怎么做，圣经也不熟，我们该怎么办呢？只好问一些比我们先信主的人。某某人，我现在有一个问题，我不知道这件事情该不该做，请你告诉我，我是基督徒，究竟应当怎么样。很奇妙！我们每一个人都喜欢作教师，圣经说不要都作教师，因为作教师的责任很大。可是我们个个都喜欢作教师，没有人问你，你都要讲，若有人问，机会来了，那你的答案就是，这件事情你不可以做。他就听着你的话，不去做了。这个外表上很好，但是他里面与主一点交通都没有，属灵的身量一分都没有长大。他的基督徒生活都是外面的，里面一点也没有长大，对于神的认识一点也没有长进；如果你真正认识神的话；当有人问这个问题的时候，恐怕你应当问他，你为什么要问这个问题呢？是不是你里面已经在那里说话了呢？如果你里面没有说话，你怎么会有这个问题呢？那你里面怎么说的呢？你有没有问问你里面的感觉，生命的光有没有在里面照出来？如果我们行在光中，里面生命的光照如同神住在光中，我们的神是住在光里头的，我们不过是行在光里头。然而很多的时候我们还住在黑暗里头。但是感谢神，虽然在黑暗里，里面的光已经在那里照明了。所以当祂照亮的时候，我们就可以走一步了。

四、基督徒的生活是与神交通

我们如果行在光中，如同神住在光中，就彼此相交，我们与神交通了。弟兄姊妹们，你们知道光明和黑暗是没有交通的。如果光来了，黑暗就走了，光与黑暗是没有交通的，我们的神是光，祂不能与黑暗交通。祂只能与光交通，所以我们如果行在光中，好象他住在光中一样，我们就有交通。不错，神的光好象是一百烛光的亮光，而我们的光也许只有一分的光，因为我们刚刚信主，我们的生命还很幼稚，所以只有一分的亮光。你知道这一分的亮光你能看见有多少？还有许多的黑暗你没有看见，很多黑暗的东西你还没有看见，但是你最少能看见一点点，那如果你就行在这一点点的亮光之中，如同神住在一百烛光的光里头，那你就与神有交通了。虽然这个程度不同，但是它的性质是相同的，是不是呢？这一烛光的性质与一百烛光的性质是一样的，所以可以交通。

在我们的经历方面，是不是很奇妙的，你信了主之后，很希奇的，当你碰到一件事情，你从来没有想到过的，好象里面有个亮光在那里闪烁照耀，一个基督徒对这件事情可不可以做呢？这个话可不可以说呢？这个地方该不该去呢？好象那个光在那里闪闪发光。对这个问题，你需要到主的面前去祷告：「主阿！你是不是有话要对我讲，你是不是要告诉我这一点的黑暗，要从我身上除掉，因为你已经光照了，从前我不知道，但现在你照亮了，我知道了，主阿！你给我恩典叫我能顺服你，我愿意在这个光里头。」

五、生命的交通是在光中长大

这时候就发现，你与神之间有了交通，并且主耶稣的宝血洗净了你一切的罪，你的罪就被主耶稣洁净。亲爱的弟兄姊妹，这样你的生命长大了一点，主的光好象是探照灯一样，照到了一个地方，就把你那个黑暗显明出来了。你说：「主阿！我愿意顺服，我愿意走在祢的光中。」感谢主！有甜美的交通，你就蒙了拯救，你的生命又长大了一点。弟兄姊妹，这个就是生命的道路，这个就是我们怎样在生命的光里头长大。如果不是这样的话，就是我们外面得了许多的知识，听了很多的道，明白许多的道理，并且许多的事情也都照着规矩做，在神的面前我们的生命一点都没有长大。所以弟兄姊妹，这个生命的光在我们里面是非常重要的。

生命成长的三个阶段

这封书信是约翰写给神家里的，所以在约翰壹书里面，给我们看见，在神的家中有三种不同的人，有小子，有少年人，有父老；这就像一个家庭，如果一个家庭里有父老，又有少年人，又有小孩子，那个家庭是完全了。我常常说神的家庭不是个幼儿园，都是小孩子，小孩子好玩又好气。感谢神！神的家也不都是少年人，少年人很宝贵，但是变成一个战场了。感谢神！神的家也不都是老年人，否则变成老人院了。所以弟兄姊妹，我们要感谢我们的主！在神的家里什么样的人都有。

一、「小子」的特点

但是呢，很稀奇！在约翰壹书的二章12节中他说：「小子们哪！我写信给你们，因为你们的罪藉主名得了赦免。」这里的「小子们哪！」和28节里头的「小子们哪！」是一个字，那个字在原文里头，与我们的成长不发生关系的，这个是一个很亲爱的说法，我们的主在约翰福音十三章33节里头称祂的门徒们说：「小子们，我还有不多的时候与你们同在」，这个话是对祂的十二个门徒说的，他们都是成人，所以这一个「小子们哪！」在原文里头与我们的成长有关系，不管你是父老，是少年，是小子；我们在神的面前都是小子，除非我们像小孩子一样，我们不能进天国，所以这个话是指着整个家庭说的，我们所有在神面前的人都是小子，是主所爱的，我们知道一件事，我们的罪已经得到赦免，不管你是小孩子，是少年人，是父老，我们都知道我们的罪已经得到了赦免，并且我们这一班作小子的人，我们都要住在主里面的话，等到主显现的时候，我们可以坦然无惧了。等到祂来的时候，我们在他面前也不致于羞愧，这是我们每一个弟兄姊妹需要有的光景。不但我们知道我们的罪已经得到赦免了，并且我们每一个人要常常住在主里面，不管你是小孩子，是少年人，是父老，我们都要常常住在主里面，这个我们都是相同的。

但是在这个家庭里面，给我们看到有三种不同的人，我们开始的时候是个小子。这个小子在原文是另外一个字，这个字与我们的成长发生关系的，就是说你还没有长大，你是刚出生的婴儿。那么这样的小子们，他们有一个特点，他们认识父，一个小孩子什么都不懂，但是他认识他的父亲，这个是很奇妙的事情。从前有一些小孩子在那里玩耍，忽然有一个人走过，就有个小孩叫「爸爸」，那些小孩都是有样学样的，大家都跟着叫「爸爸」，那个小孩子说：「不！这是我的爸爸，不是你们的爸爸。」感谢主！我们所有信主的就是小孩子，我们都认识爸爸，这是小孩子的特点。

二、「少年人」的光景

那么少年人的特点是什么呢？少年人的特点是刚强，神的话在他里面，叫他们能胜过那恶者。胜过那恶者特别是指着整个世界说的。我们怎样从一个小子长大成为少年呢？我们需要神的话存在我们里面，如果我们不好好读主的话，好好的把神的话藏在心里，好好的默想神的话语，我们就软弱、不刚强，我们不能胜过那恶者。你知道那恶者用世界来吸引少年人：眼目的情欲，肉体的情欲，今生的骄傲，它用这些来试探我们，如果没有神的话在里面，我们就受了试探了。你记得主耶稣受试探的时候，祂有神的话，他动用神的话，撒但就失败了。所以弟兄姊妹，尤其是少年人，你们要好好的把神的话放在心里，丰丰富富的藏在心里面，这样你们就刚强，你们就胜过那恶者，当世界来诱惑你们的时候，你们有主的话保护你们。

三、「父老」的实际

那么如果你再更深地追求主的话，你变成一个父老，父老的特点是什么呢？他们认识那起初原有的，这个起初原有的是指着什么说的呢？约翰壹书一开始就这样说：「那从起初原有的，且向我们显现生命的道。」所以你就看见，等到你真是生命成熟的时候，你不但认识父，你不但有神的话在你里面叫你得胜，也明白神永远的旨意，神永远的旨意是在耶稣基督的身上， 神是立他的儿子作万有的元首，承受万有，神所有的旨意都在祂儿子身上来完成，到了这个时候你就真正认识神了。弟兄姊妹，你就看见在这里有个进步的情形，我们在属灵的生命上要好好的长大。

生命成长的秘诀：顺从恩膏的教训常住在主里面

那么作小子的因为什么都不懂，所以一面来说很危险，他很容易受欺骗。所以你看到小子那一段经文的时候，约翰说：「小子们那！你们要知道现在是末时了，敌基督的灵已经在这个世界上了。」有许许多多的迷惑已经在地上，那么你们处在这样的一个环境的里面，你怎么能应付这样的局面呢？如果你长大了，你作了少年人了，或成了父老了，那好象你能够应付这个局面了，但是你还是个小子，那你怎么来应付呢？你什么也不懂。

感谢神！祂也为我们有了预备，怎么说呢？祂说：小子们哪！你们里面有神赐你们的一个恩膏在那里，这个恩膏常常住在你们里面，你们按着这个恩膏的教训住在主里面。那仇敌要把你们从主里面拉出去，叫你们走在主的旨意之外，但是神已经为所有他的儿女预备了一个恩膏，这个恩膏是什么呢？就是生命的灵，就是圣灵。我们每一个信主耶稣的人，当你信主的时候，你不但得着了一个生命，这是重生了，你有了一个新的生命了，而且这个生命会发光的，会照亮你的路程。同时你信主的时候，神的灵也住在你的灵里面，他的灵是生命的灵，所以他在你里面像膏油一样，他会教训你的，大事小事他都在管。

不要以为在大事上你需要主的教训，小事你可以照你自己的意思去作。这个恩膏在你里面，无论大事小事祂都要教训你，而祂的教训都是真的，不是假的。如果你听从这个恩膏的教训，你就常常住在主的里面。所以感谢赞美主，每一个信主的人，有圣灵住在祂里面，祂住在我们的灵里面，祂的光要照在生命上，叫我们知道什么是生命？什么是死亡？什么是神的旨意？什么不是神的旨意？你遵行了神的旨意就是生命，你顺从肉体就是死亡。你外面分不清楚，你没有这个知识，但是你里面有这个教训，圣灵在那里照在生命上面，给你看见，这是生命。你如果遵行的话，你就遵行了神的旨意了，你就住在主里面了。

如果这个光照在生命上面，而你不顺服去做的话，你就是走在黑暗里了，那你就好象从主那里跑出来了，没有常常住在主里面，这样你就受到迷惑了。弟兄姊妹，感谢神！当我们处在这个充满了欺骗迷惑的世界里面，如果我们能顺从恩膏的教训，这样的话，我们就能胜过这个世界。

我举一个例子，有一位初信主的弟兄，他对圣经根本没有看过什么。有一天他到一个地方去聚会，他听见人在那里说：我们信主的人都是神人，所以我们都是神人，换句话说，我们都是神。他一听里面不平安，他里面就说不对；他认为如果所有信主的人都是神的人，这就对了，说他是神人这个不对。人就是人，永远是人，我们不过是属神的人，有神的生命在我们里面。如果说我们是神人，就是神，这是不对的。他只是初初信主，但他里面有感觉，但是许多人信主很久了，反而听了之后却点头，为什么呢？因为他们没有顺从恩膏的教训，他们就听了人的话，结果就走到错误的道路上了。感谢神！实在是神为我们预备的那样完全。

弟兄姊妹，今天我们要顺从生命的光，我们要顺从恩膏的教训。不错，因为我们幼稚的缘故，我们有点捉摸不清楚，究竟这是不是圣灵的光？究竟这是不是恩膏的教训？要感谢神，祂赐我们一本圣经，就是神的话。所以你们要把当初所听见的话，存在心里头，我们不清楚的时候，要用圣经来对照，这样就能叫我们常常住在主里面。弟兄姊妹！如果你经历这生命的光，你就知道你有永生。

祷告

我们的主，我们感谢赞美祢！因为祢拯救不光是外面的，祢的拯救是非常里面的，我们感谢赞美祢！因为祢把祢自己的生命赐给了我们，祢的生命是活的，是活泼的；在我们里面工作，用祢的光来照亮我们，叫我们知道怎样行走在你的光中，住在祢的里面，主啊！祢带领我们，叫我们真正在这生命的光里头长大，也求祢教导我们怎样随从恩膏的教训，并多多地把祢的话藏在我们心里。奉主耶稣基督的名祷告。阿们！

当您看完本章后请思想下列的问题：

1、 试从生命的角度来分别约翰福音和约翰壹书。
2、 神是光，作何解说？与我们发生何种关系？又如何影响我们的生活？
3、 请思想我们属灵生命如何能从小子到少年人到父老。


义的见证

读经

「你们若知道祂是公义的，就知道凡行公义之人都是祂所生的。」(约壹二29)

「你看父赐给我们是何等的慈爱，使我们得称为神的儿女；我们也真是祂的儿女。世人所以不认识我们，是因未曾认识祂。亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像祂、因为必得见祂的真体。凡向祂有这指望的，就洁净自己，像祂洁净一样。凡犯罪的，就是违背律法；违背律法就是罪。你们知道主曾显现，是要除掉人的罪；在祂并没有罪。凡住在祂里面的，就不犯罪；凡犯罪的，是未曾看见祂，也未曾认识祂。小子们哪，不要被人诱感，行义的才是义人，正如主是义的一样。犯罪的是属魔鬼，因为魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。凡从神生的，就不犯罪，因神的道〔原文作种〕存在祂心里；祂也不能犯罪，因为祂是由神生的。从此就显出谁是神的儿女。谁是魔鬼的儿女。凡不行义的就不属神，不爱弟兄的也是如此。我们应当彼此相爱。这就是你们从起初所听见的命令。不可像该隐；他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。」(约壹三1-12)

「亲爱的弟兄啊，我们的心若不责备我们，就可以向神坦然无惧了。并且我们一切所求的，就从祂得着；因为我们遵守祂的命令，行祂所喜悦的事。神的命令就是叫我们信他儿子耶稣基督的名，且照祂所赐给我们的命令彼此相爱。遵守神命令的，就住在神里面；神也住在祂里面。我们所以知道神住在我们里面是因祂所赐给我们的圣灵。」(约壹三21-24)

祷告

主！我们实在感谢赞美祢，因为在这样的时代，祢竟然给我们有这样好的机会，叫我们奉祢的名聚集在这里，叫我们能在这里一同来听祢的话。我们的主，我们实在愿意祢开启我们的心窍，好象当初在以马忤斯那两个门徒一样。主！如果祢不对我们说话，祢不开启我们的心，祢知道我们是何等的忧愁。但是主如果祢对我们说话，祢开我们的心窍，我们的心里就要火热，我们的眼睛就要明亮，我们要看见祢自己。所以主啊！今天早晨，我们仰望祢，叫我们每一位弟兄姊妹实在能听见祢的声音，能看见祢的荣美。叫我们的心被祢吸引，叫我们真是能接受一切祢所为我们预备的，叫我们的心里能喜乐，能赞美。我们恭敬把这个时间交在祢的手中，求祢自己祝福。奉主耶稣基督的名。阿们！

生命的作用印证我们有永生

我们这里交通生命的见证，我们知道：凡是信奉神儿子之名的人就有永生。因为当我们信主耶稣是神的儿子的时候，当我们信他是神的基督的时候，神就把一个永生放在我们的里面，这个永生就是神在我们里面为祂儿子作的见证。所以永生在我们里面，乃是一个见证，祂是神为祂儿子作的一个见证。见证说祂的儿子是又真又活的，见证说我们如果有了祂儿子就有祂的生命，没有祂的儿子就没有祂的生命。这个生命在我们里面是活的；这个生命在我们里面是有作用的；这个生命在我们里面是有彰显的，因为这个生命这样的彰显，所以我们能知道我们有没有永生。

如果人的里面没有神的生命的话，那当然他里面没有作用，外面也没有彰显，这样你就知道没有东西在里面。如果在你里面是有作用的，并且在外面是有显现的，那就是证明你已经有了永生了。所以我们信主耶稣的人，应当知道自己有永生。如果我们知道的话，我们的信心就坚定了，同时我们也能知道怎样行走前面的道路。

光就是圣洁

前一章我们看见，这一个在我们里面的那个生命，他第一个见证就是光，因为神就是光，在他毫无黑暗。我们的弟兄特别给我们看见神是圣洁的，「圣洁」是神的性情。光是什么呢？光就是圣洁，神是光。在这个光里面没有一点点黑暗，他是完全纯洁的。因为神是住在人所不能靠近的光中，神本身就是光、就是圣洁。圣洁的意思就是说祂是完全分别出来的，祂是不能比较的，祂是特别的，没有什么能与他能相像的，祂是与众不同的，祂就是那样一位荣耀圣洁的神，这是我们的神。因为祂是圣洁的，所以祂要求我们也要圣洁。

在希伯来书告诉我们说，人非圣洁不能见主。如果我们不圣洁的话，我们不能看见主，因为主是圣洁的。所以要看见祂，一定要与祂有同样的性情。神是光，所以我们如果我们不行走在光里头的话，我们就不能与祂相交，因为光与黑暗是不能相交的，圣洁和平凡也不能相通的。我们知道圣洁的对面不是罪，圣洁的对面是通俗、平凡。我们知道一切都是平凡的，但是我们的神是非常的特别，是一点不平凡的，所以你不能用平凡的眼光来去测量祂。祂的一切都是独有的，都是特别的，都是超越一切的。这个就是圣洁的意思，神要我们也像祂一样的圣洁。

很多的时候我们的天父管教我们，祂就是要我们在祂的圣洁上有份。所以当我们受神的管教的时候，我们不要在那里抱怨，以为我们的神不爱我们，实在祂的管教是要带我们进到圣洁的里面。感谢赞美神，神是光，这个光的作用，就是把所有的黑暗都能取消，叫我们能过一个圣洁的生活。我们要知道，圣洁是神性情，所以当神的光在那里照亮我们的时候，祂就是要我们看见在我们身上，什么是圣洁的，什么是不平凡；什么是出于祂的，什么不是出于祂的。凡不是出于祂的，凡是平凡的，这个光都要把它暴露出来，并且这个光要把他击杀；同时这个光也把所有出于神的显明出来。所以圣经说：神的光要照在主耶稣的脸上，叫我们借着这个光看见我们的主耶稣，看见祂的荣美，看见祂的真实，也看见神的旨意究竟是怎么一回事，这样的话，我们就可以遵行神的旨意。我们遵行神旨意的时候，我们就不平凡了，我们就分别出来了，我们就完全归于神了。这样的话，在我们的生活里面就有圣洁显现出来了。

天天行走在神的光中

所以请记得，神是光与圣洁发生关系。如果我们今天行走在光中，如同神在光中，我们就彼此相交，祂儿子耶稣的血洗净我们一切的罪。所以如果我们今天要过圣洁的生活，那很简单。只要你行走在光中；神生命的光照亮你多少，你就顺服多少。这样你在神的面前就可以有交通，所以我们基督徒日常的生活有一个很简单的原则，就是说我愿意天天行走在今天神给我的光中，神今天给我有多少裹面的光，那个生命的光今天照我多少，我就愿意在这个光里头来行走，这样我们就能与神有交通。

生命的本质公义和圣洁

这里我们看圣灵在里面所作的第二个见证，那就是约翰壹书第二章29节，一直到第四章 6节。我们没有时间去读它，我相信弟兄姊妹你们已经看了。这里告诉我们说神是公义的，所以，凡是行义的人都是神所生的。我们知道我们的神祂不但是圣洁的，祂也是公义的。圣洁是祂的性情，公义是祂的作为ˋ祂的手段。如果你要去摸神的性情的话，你就知道祂是圣洁的，与众不同。你如果要去看祂的作为的话，你就看见祂所作的都是义的。

神的圣洁

神借着摩西给以色列人十条诫命，我们知道这十条诫命是写在两块法版上面。前面四条是特别显明神的圣洁，后面六条是特别彰显神的公义。因为第一条的诫命说，「除了神之外，你不能有别的神」，这是什么？这就是圣洁；意思就是说我们的神是独一的，你没有办法把祂与别的东西来比拟的(并列的)；你就是把摩西和以利亚与祂放在一起的话， 神马上就把摩西和以利亚撤走了。祂说「这是我的儿子，是我所喜悦的，你们要听祂。」你没有办法把什么东西来与神来并列，除了祂以外没有别的神。祂就是那一位圣洁的神，你也没有辨法可以制造偶像，没有什么能像祂一样，因为祂是特别，你就是把天上地下所有被造物的像都拿来比祂的话都不可以的，因为祂是不能比较的，祂没有办法用什么像来代表，当然你也不能拜这些像，因为我们的神是圣洁的。

「你也不可妄称耶和华的名」，因为祂的名是圣洁的。你要守安息日，因为一切的工作都是神作的．我们不能做什么，我们只能来享受神所作的工。如果我们今天要自己来作工的话，这个就变成为平凡了，这个就不圣洁了。我们如果让神来工作，我们来接受神所作的工作，这个就是圣洁，所以前四条的诚命，是给以色列人看见，我们这一位神乃是圣洁的神。

神的公义

那么后面的六条，特别是给我们看见人与人的关系。我们要孝敬父母，不可杀人，不可偷盗，不可奸淫，不可作假见证，不可贪心，这些就是表明我们的神是公义的神。祂对待一切都是公义的，他一切的关系都是公义的，祂要我们也要公义。所以这十条诫命，就是一面把神的圣洁告诉我们，一面是把祂的公义告诉我们。我们常常说十条诫命，就着神来说是见证，是一个见证。见证给我们看见，我们这一位神是怎么样的神，祂是圣洁，祂是公义的。但是当我们把十条诫命接到手里的时候，这个就变成律法了。意思就是说，在这里有一个要求，因为我们的神是圣洁的，祂要求我们圣洁；因为我们的神是公义的，祂要求我们公义。

人是属肉体的

但是可惜，律法是圣洁的、是公义的、是属灵的，只是我们是属肉体的，因为我们肉体的软弱，所以我们没有办法来遵守神的律法，神的要求，我们也没有办法来答应。因此我们看见，律法就定了我们的罪。在律法的底下，没有一个人能因着律法而称义的。所有的人在神的律法底下都是被定罪的。这个不是律法不好，这是我们不行，所以你就看见我们都落在罪恶过犯之中。犯罪就是违背律法，违背律法就是罪。今天我们看见，我们世界上的人都犯了罪。我们都违背了律法，我们都亏欠了神的荣耀。这是我们的光景，在我们身上就有一个极大的问题。

人怎样成为义

我们知道约伯记是全部圣经最早写成的一卷书，因为创世记是摩西写的。在约伯记中，约伯是生在一个父老的时代(Patriarchal age)。从著作年代来说，约伯记是圣经中最早的一卷书。在约伯记第九章，约伯在那里问了一个问题，他说「一个犯罪的人怎样在神面前成为义呢？」这是人类历世历代的一个大的问题。一个犯罪的人，我们怎样能在神面前成为义呢？神是义的，绝对公义的，与罪是完全相反的。我们知道义的对面就是罪，圣洁的对面是平凡，那神是绝对公义的，而我们是犯罪的人，我们怎么能在神的面前成为义呢？这是我们世世代代人的一个最大的问题。

宗教不是解决罪的方法

因着我们的犯罪，我们的良心在我们里面指责我们，是因一个堕落人的良心乃是不正常的。但是感谢神，他还留一点良心给我们。所以我们人在良心里都觉得亏欠。我们知道人犯罪终是没有好结果的，所以在良心里总是有一点亏欠，我们就有惧怕。我们知道到了那一天我们总是要去见创造我们的主，去见那一位绝对公义的神，并且我们在他前面是站不住的。因这个原因，世界就创出许多的宗教。世界上的宗教就是想解决这个罪的问题，他们在那里给我们许多的理论，如果我们感觉自己有罪的话，那么怎样作呢？我们要将功折罪，作一点好事，这样把你的罪就遮盖过去了。所以说你要修行修行，修一修也许可以超越了，这个世界上的宗教就想解决这个罪的问题。

但是，我们知道这都是人的办法，人的办法都是没用的。先知以赛亚在以赛亚书六十四章6说：「我们都是不洁凈的人，我们的义好象污秽的衣服。」不但是污秽，而且是破破烂烂。我们的不义不要说了，就说我们的义吧，我们以为很对的，以为是好的，甚至夸口的，都像什么呢？在神面前都是破破烂烂的，并且从神眼中看都是污秽的，好象是无花果树的叶子作的衣服一样。你们知道，我们的始祖亚当，夏娃犯罪之后，他们知道自己是赤身露体的，他们不能站在神的面前，所以他们用无花果树的叶子作裙子。无花果的叶子是蛮大蛮大的，但是这叶子不完全，因为是弯弯曲曲的，作了这个衣服，以为可以遮盖羞耻了。但是天起凉风；没有风来不要紧，风一来就吹开了。因此你就看见它不能遮盖羞耻，等神来到花园里的时候，亚当，夏娃一听见神的脚步声，就躲在树林里面了。他们自己觉得是赤身露体的，并且他们所有的工作都是徒然。弟兄姊妹，这个就是给我们看见，我们没有信主的时候所作的事。我们在那里努力做无花果的衣服，我们在那里花了很多的工夫，以为说现在可以了。但是不行，我们看见都是虚空的虚空。

感谢神，人所不能的，在神凡事都能。所以，一个有罪的人怎么能在神的面前被称为义呢？在人是不能的，所以盼望我们不要去试它。人已经试了世世代代了，还是不甘心，还在那里试，其实早就告诉我们没有用处的。如果早一点承认我们自己没有义，我们实在是违背了律法，我们违背了神的诫命，我们亏欠了祂的荣耀，我们是毫无办法的。感谢神，祂早就为我们预备了救恩。所以在两千年前，把祂的儿子主耶稣差到地上来。我们的弟兄不是说吗，「看哪！神的羔羊，除去世人的罪孽。」祂是无罪的，神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。

神的儿子是解决罪唯一的方法

弟兄姊妹，我们罪的问题怎么能解决呢？这个公义的问题怎么能解决呢？我们看见都是主耶稣来为我们解决的。今天我们信主耶稣的人，我们能在神的面前被称为义，神在那里可以对我们说「你这个人对。」为什么神可以这样说呢？不是我们自己对，因为我们的主对；祂不但自己对，并且当祂钉在十字架的时候 ，在彼得前书第二章24节告诉我们说，「祂被挂在木头上，亲身担当我们的罪，叫我们在罪上死，就得以在义上活。」我们的主祂是公义的，祂在世界上能对众人挑战说：「你们有谁能指出我有罪呢？」我们有那一个敢这样说呢？但我们的主耶稣祂敢这样说，因为祂是绝对公义的，在祂一生中所做的，都是对的，都是照者神的旨意作的。

祂一生就是讨父的喜悦，因为祂是义的，祂是没有罪的，所以祂有资格来作我们的代替。在全宇宙中，没有另外一位配作我们的代替，因为我们都有罪，我们不能彼此代替，我们死是为着我们自己的罪死，我们不能为着别人的罪死，我们为自己的罪就已经够死了。而我们的主是唯一没有罪的，当祂生下来时，圣经说「祂是圣者」，祂生下来没有罪，一面祂生下来做人像我们一样，但是祂里面与我们这些人不同，因我们这些人生下来就有罪的。大卫在诗篇五一篇里说，「我是在罪孽里生的，在我母腹里我就已经有罪了。」所以我们每一个生下来的人都是罪人。但是我们的主生下来就是圣者，祂没有罪，祂不但没有罪，祂也没有犯罪；祂不但没有罪，祂连什么叫罪也没有经历。我们主什么都有经历，就是犯罪没有经历，因为祂从来没有犯过罪。因为这个缘故，祂是那位圣洁的羔羊，无瑕疵的羔羊，能在神的面前替我们的赎罪，因为祂是神的儿子。

基督成了我们的义

所以祂一个人能替所有的人赎罪；因着祂流血，祂把我们所有的罪都洗干凈了，叫我们能在神面前被称为义。你知道今天神看我们的时候，祂看见谁呀？祂不是看见你，祂是看见祂的儿子。因为我们都是披戴了基督，基督成了我们的义。

浪子回头的比喻，你想想看，他的衣服是怎样的衣服？他在那里看猪，连猪吃的他都没有，那他的衣服一定是破烂并且是污秽的；他简直像一个赤身露体的人一样。等到他回到父亲家里的时候，他说：「父亲啊！我得罪了天，……」但是话还没有说完，这个父亲怎样？父亲赶快叫人把上好的袍子拿来，替他穿上。这是儿子啊！不能穿破烂的衣服，他要穿上好的袍子，要把最好的袍子给他穿上，这样就配作儿子。所以，今天你站在神的面前，记得你不是靠你自己，每一次你来到神的面前，你不是靠着你自己；你每一次来到神的面前，都是靠着主耶稣基督。

你是穿上了基督，基督成了你的义，所以神看你的时候，神说你这个人是义的，你是对的，没有错，对的。弟兄姊妹，这一个就是救恩！所以在罗马书第五章18节说：「如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。」这里告诉我们说，因为一个人一次的「过犯」，那个人就是亚当。我们的始祖一次犯了罪，我们众人都被定罪，因为我们都是在亚当里头。那么照样，因为我们的主耶稣祂一次的「义行」(这个义行就是指着祂钉十字架说的)，因为祂在十字架上担当我们的罪，祂受了律法的刑罚，祂为我们死了。因着这一次的义行，我们众人也被称义得着生命了。

在亚当里众人成为罪人

那么在罗马书第五章19节：「因一人的悖逆，众人成为罪人。」你就看见说，这一节圣经比上面一节圣经又深了一点，上面一节圣经说因一人的「过犯」，过犯是在你外面做的；这里是说因一人的「悖逆」，这是指着里面说的。因为他里面悖逆神，所以他就犯了罪。那么因为他一人的悖逆，所以说我们都成为罪人。你就看见说，我们不但是因着亚当的犯罪，我们都被定罪了；我们也因着基督一个人的义行，我们都被称义了。这是外面的，还有里面的结果，因为亚当一个人的悖逆，我们都成为什么呢？我们不但是定罪，「定罪」是外面的，「成为」是里面的；我们不但是被定罪了，我们里面都成为罪人。这是我们的身份，所以我们一生下来就是罪人。亚当是犯了罪才成为罪人的，我们因为是罪人才犯罪的；你就是不犯罪，你也是罪人；因为你是罪人，所以你犯罪。所以，这是我们的光景。

在基督里我们得称为义

但是感谢神！我们看见主的救恩是那样的完全，因着祂一次的义行，我们被称义得生命了。在神的面前，我们的地位乃是称义的地位，神说很对、很对，没有错，可以接受。不但这样，因着一个人的顺服；因为主钉十字架乃是顺服父的旨意，祂存心顺服、以致于死在十字架上。因为祂这样(里面)的顺服，叫我们成为什么呢？我们成为义人，成为义。「称义」和「成义」不同的，称义是外面的，成义是里面的；不但神称我们为义了，并且神在主耶稣这个义的生命已经来到我们里面了。所以，我们是神所生的，我们是神的儿女，按着我们的身份来讲，我们是义人。

这个是多宝贝的东西！不但外面称义，里面成义；不但在神的面前有一个称义的地位，并且在神的面前我们有一个成义的身份。义的生命已经在我们里面了。所以约翰说：「看哪！父赐给我们是何等的慈爱，使我们得称为神的儿女；我们也真是他的儿女。」(约壹三:1)因为我们有祂的生命在里头。因此，虽然我们将来如何不知道，但是我们知道，主若显现的话，我们必要像祂，因为要见祂的真体。为什么我们能像祂？因为我们看见了祂；祂的生命成为我们的生命；祂的圣洁成为我们的圣洁；祂的公义也成为我们的公义。这个就是给我们看见神奇妙的救恩。

圣洁是出于神的

我们再看一遍：圣洁是「是、非」的问题，「是」、「不是」；圣洁是「真」和「假」的问题，究竟神说「是」或者神说这个「不真」，这是出于神的或不是出于神的？这是圣洁的问题。我们看见很多的时候，我们以为好的，在神看认为不好。为什么呢？因为不真，不是。什么叫做「是」呢？神就是，「阿们」！祂就是「是」！凡不是出于祂的都「不是」，不是的都是假的。所以我盼望弟兄姊妹要知道，这个是「圣洁」的问题。这很简单，你知道真理是非常简单的；但是我们的头脑非常的复杂，所以一简单我们就胡涂了。

我们要看见什么叫做圣洁呢？圣洁是神的性情，神是圣洁，所以凡是出于神的、合乎神旨意的，都是圣洁的。凡不是出于神的，就是最好的，也都不圣洁，因为这是平常。所以，圣洁是解决「是」与「不是」、「真」与「假」的问题。

公义是神的要求

那么公义是什么？公义是解决罪，是善与恶的问题。这一个行为神看为是善的，或者神认为这是恶的，所以这个是公义解决的问题。圣洁的问题是与光发生关系的，神的光照亮我们，生命的光在我们里面照亮我们，是在我们的灵里面照亮我们。

基督徒的生活是里面的生活

我想我要多讲一点，你知道基督徒的生活是非常里面的，它不但不是属于这个身体，甚至于也不是属于我们的魂的，我们基督徒的生活是个灵里的生活。我们知道神创造我们的时候，祂用泥土来造我们的身体。我们是借着我们的身体和外在的受造物来接触，我们有感觉，我们能知道四围物质的环境。在我们的身体里面有个东西叫「魂」，魂就是代表我们人自己，我们有思想，我们有情感，我们有意志。但是在我们的魂里面，还有一个东西叫作「灵」，这个灵是叫我们能与神接触的。身体是叫我们与四围的环境接触，魂是叫我们与自己接触，灵是叫我们认识神，因为神就是灵，所以我们敬拜神要用灵来敬拜。你如果用身体来敬拜祂，那是隔靴搔痒，好象格格不入了。你就是用魂来敬拜祂，也敬拜不到；你用很美丽的词来向祂祷告，接触不到祂，因为祂是灵，你要用灵来敬拜祂。当人犯罪了，人的灵与神就断绝了，然而我们这个灵还在，只是与神断了交通。所以，一个不信主的人可以与鬼交通，但是不能与神交通。

重生乃是灵的苏醒

感谢神！什么叫作「重生」呢？重生就是我们这个死在过犯里的灵，被圣灵复兴起来了；所以一个信主的人，「从灵生的，就是灵」(约三:6)。「从灵生的」这一个「灵」，是圣灵。「就是灵」这一个「灵」，是人的灵。所以，圣灵把我们死去的灵变活过来了，我们一信主的时候，我们的灵就活了。那么从那天起，圣灵的灵与我们一同作见证，呼喊「阿爸父」。所以，我们基督徒的生活都是从灵里头开始的，从灵里达到魂，再达到身体；不是从身体到魂再到灵，不是的，是从灵开始的。所以弟兄姊妹，我们这个灵的问题很重要！

基督的生命住在我们里面

那么，神的生命今天在那里呢？我们说今天我们的主在我们里面，圣灵今天在我们里面，神今天在我们里面。那祂住在那里呢？祂住在我们的灵里头，因为这是至圣所。我们看见说，神的灵是住在我们的灵里头的，基督的生命乃是在我们的灵里头；所以，这个生命是在我们里面、在灵里头发光，这个恩膏的教训是在我们灵里头、在那里教训我们，不是你身体的耳朵听见。有人说为什么我一直没听见神的声音呢？因为你用你肉体的耳朵去听，是听不见的；祂是在你的灵里说话，一个微小的声音，所以你要在灵里去听祂。这个就是灵里的一个作用，叫做「直觉」；我们灵里有一个作用叫直觉，英文叫「intuition」。为什么我们中文翻译叫直觉呢？因为这个认识不是外面间接接受来的。这个直觉，乃是神的灵自己叫我们灵里有感受的。那么神就把他的旨意，圣灵就把神儿子的荣耀，照在我们灵里的直觉上面，我们灵的直觉就感觉到了。我们灵的直觉就看见，我们知道这是神的旨意，我们知道这是主耶稣，这是祂的荣耀，这是出于生命的。

就是这样我们能走前面的路，叫我们能作一个「是」的人、「真」的人，一个真的基督徒就是这样作的。那么，这个公义是怎么回事呢？公义，乃是基督的生命在我们里面，祂在那里摸着我们灵里的另一个作用，叫作「良心」；祂这个生命在那里摸着我们的良心，就叫我们知道究竟在神面前是善？是恶？所以，这个是属灵工作里面的事情，但是无论如何，这是我格外要讲到的。

脱离罪与活出义

在这里我们看见有两个问题：一个问题就是罪的问题怎么解决，这个是消极的；还有一个问题就是义的问题，我们怎么能行义，这是积极的问题。你光不犯罪还不够，你还得行义，因为我们的神是公义的，所以我们也必须要行义；如果我们不行义的话，我们就不是属于神的。但是你要解决行义的问题，就要解决罪的问题，所以我们现在先来看犯罪的问题。

因着主在十字架上为我们赎罪，所以今天我们的罪一笔勾销了；在神面前，神把它完全除去了、没有了。在我们良心里面，祂的宝血把我们心中的天良也洁净了，我们良心也平安了。在仇敌、那控告者面前，主耶稣祂为我们所成功的救赎封住了它的口，所以那控告者也不能控告我们；因为主耶稣的宝血洗净了我们。感谢神！我们过去所有的罪都过去了，我们今天能站在神的面前坦然无惧。我们披戴了基督，神看我们说：「你是义的。」这个乃是我们信主的时候所经历的。

那么现在的问题是说，我们这一班已经被称义的人，我们对罪应当有什么态度？你记得在约翰福音第五章里，那个病了三十八年的病人得着主的医治，主赦免了他的罪，叫他得着医治。但后来主在圣殿里头碰到他的时候，主说：你已经得着医治了，以后不要再犯罪，如果你犯罪的话，将来的后果更不好。

你也记得在约翰福音第八章里那个犯罪的淫妇，主说：「我也不定妳的罪。」世界上的人没有一个能定她的罪，因为主说：「哪一个没有罪的，就可以拿起石头来打她。」结果怎么样？一个罪人是不能定另外一个罪人的罪，我们都没有这个资格，所以人都走掉了。但是有一个人没有走，主耶稣还在那里，因为祂没有罪，就着律法祂应当拿起石头来打她。所以主说：「我也不定你的罪」，祂不义吗？当然不是！祂说这句话的时候，祂看祂的十字架，祂要担当这个女人的罪。罪是一定要定的，因为「罪的工价乃是死」，这是神的律法。神是公义的。但是主祂要作我们的代替，祂就对那女人说：「以后不要再犯罪了。」所以，对于我们这一班称义的人，罪得着赦免的人，主对我们的话说：「以后再也不要犯罪了。」这是主对我们说的。主既然救了我们，祂所付出了那么大的代价来赦免我们，我们怎么还能随随便便去犯罪呢？不能，所以不要再犯罪！

旧人与新人为敌

但是基督徒会不会犯罪呢？可怜！我们还是会犯罪。为什么原因呢？因为在我们里面还有肉体在那里，我们这个旧人还在那里。因着这个旧人还在那里的缘故，这个旧人只会犯罪，也喜欢犯罪。当我们初信主的时候，主住在我灵里头了，这是新人。这个新人就是基督在我们里面，这个生命是个不犯罪的生命，这个种子是个不犯罪的种子，不但不犯罪，也不能犯罪，好象主耶稣在地上一样。感谢赞美主！

我们每一个人里面都有这个种子在那里，所以就着我们里面的生命来说，我们不会犯罪，我们也不能犯罪，因为这个生命是公义的生命。但是因为我们外面的人，外面还有肉体在那里，这个旧的生命喜欢犯罪，所以过了不久你看那老的生命又发作起来了，我们又去犯罪去了。

弟兄姊妹，我们是不是有这样的经历呢？但是当你有这样的经历时，你是不是在那里怀疑说，你是否得救了没有呢？如果你得救了，你怎么又去犯罪了呢？但是你问问你自己，你现在犯罪与你以前犯罪有没有不同呢？你以前愈犯罪愈高兴，现在你犯罪里面苦得很，是不是呢？你坐立不安，你就会知道「不行了、不行了」，你必须要到神的面前去认罪。约翰壹书那里说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一:9)这句话是对基督徒讲的，不是对非基督徒讲的。约翰说：「我把这些话写给你们，是要叫你们不犯罪；但是如果有人犯罪的话，我们在父那里有一位中保，就那义者耶稣基督。祂为着我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。」(约壹二:1-2)

基督徒是可以不再犯罪

所以弟兄姊妹，第一，我们不应当再犯罪，我们蒙了这么大的恩典，我们怎么可以再轻易去犯罪。第二，因为我们的肉体还在那里，我们还需要跟这个肉体作对付，所以我们还有犯罪的可能，我们还会犯罪。但是如果犯了罪，那个情形不同，我们要悔改，我们要认罪；主耶稣的宝血还要洗净我们，叫我们与主的交通不致于断绝。

但是，是不是基督徒必须要犯罪呢？不是！我们可以不犯罪，因为在我们里面的生命是个不犯罪的生命。那我们怎么能不犯罪呢？我们要常常住在主里面，我们如果常常住在主里面，那么这个生命就发出祂的能力来，胜过一切的试探。但是如果我们不常常住在主里面，我们回到亚当里去了，我们又犯罪了。所以弟兄姊妹，这个问题就是说，我们是不是常常住在主里面？按着我们的地位来说，我们是在主里面，但是按着我们的经历来说，我们有没有常常住在主里面。我们怎么能常常住在主里面呢？很简单，顺从恩膏的教训，你照着圣灵在你里头的教训去顺服，你就常常住在主里面。在这个时候，你就不犯罪，因为这个生命是不犯罪的生命。

真理是绝对的，经历是相对的

你知道约翰他是一个绝对的人，你看他所写的东西都是绝对的；在约翰身上没有灰色的，他要么白，要么黑，他说不是「光」就是「黑暗」，不是「义」就是「罪」。所以你看在约翰壹书第三章这里，他说：「凡犯罪的是属于魔鬼的，犯罪的，神的生命不在他里面；行义的才是神的儿女。」我们读了这段圣经，我们真不知道自己是属谁。但是你要记得，因为真理是绝对的，你按着真理来讲，是就是，不是就是不是：你犯罪属于魔鬼，因为魔鬼就是罪的来源；你不犯罪，行义的就是属于神，因为神的生命就是义的生命，这是真理。

但是借着经历来讲，常常是相对的，有的时候你显出是神的儿女，但是有的时候又不像。是不是呢？这是就着经历来讲。所以我们要知道，属灵的长进，就是当你的经历与真理越来越近了，就是表明有长进。真理是绝对的，你的经历越来越近那一个真理了，这就表明你有属灵的长进。所以弟兄姊妹，我盼望我们能记得这件事。

祷告

我们的主，我们仰望祢，仰望祢借着祢的灵，把祢你自己的真理向我们显明；叫我们真正能被圣灵引到祢的真理里面去，好叫我们在地上能像祢一样，祢在地上如何，我们在地上也如何；祢是圣洁，我们也圣洁；祢是公义，我们也行义，叫祢的旨意能完成。奉主耶稣的名。阿们！

当您看完本章后请思想下列的问题：

1、 思想神的儿女有关罪的问题；(该否犯罪？能否犯罪？ 老是犯罪有何办法？)
2、 神的儿女应该如何行义？何为圣徒的诸义(启十九：8)？
3、 察看良心在圣徒生活上的地位。


爱的见证

读经

「亲爱的弟兄阿！我们应当彼此相爱。因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神。因为神就是爱。神差祂独生子到世间来，使我们藉祂得生，神爱我们的心，在此就显明了。不是我们爱神，乃是神爱我们，差祂的儿子，为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄啊，神既是这样爱我们，我们也当彼此相爱。从来没有人见过神。我们若彼此相爱，神就住在我们里面，爱祂的心在我们里面得以完全了。神将祂的灵赐给我们，从此就知道我们是住在祂里面，祂也住在我们里面。父差子作世人的救主，这是我们所看见且作见证的。凡认耶稣为神儿子的，神就住在他里面，他也住在神里面。神爱我们的心，我们也知道也信。神就是爱。住在爱里面的，就是住在神里面，神也住在他里面。这样、爱在我们里面得以完全，我们就可以在审判的日子、坦然无惧。因为祂如何，我们在这世上也如何。爱里没有惧怕。爱既完全，就把惧怕除去。因为惧怕里含刑罚。惧怕的人在爱里未得完全。我们爱，因为神先爱我们。人若说、我爱神，却恨他的弟兄，就是说谎话的。不爱他所看见的弟兄，就不能爱没有看见的神。〔有古卷作怎能爱没有看见的神呢〕爱神的，也当爱弟兄，这是我们从神所受的命令。凡信耶稣是基督的，都是从神而生。凡爱生他之神的，也必爱从神生的。我们若爱神，又遵守祂的诫命，从此就知道我们爱神的儿女。我们遵守神的诫命，这就是爱祂了．并且祂的诫命不是难守的。因为凡从神生的，就胜过世界。使我们胜了世界的，就是我们的信心。胜过世界的是谁呢？不是那信耶稣是神儿子的么。」(约壹四章7-五章5)

在前一章我在那里说了两个问题，一个问题是犯罪的问题，但是我的第二个问题，还没有讲，那个就是行义的问题，我们不能光讲到消极的方面，因为神永远是积极的，我们必需也要摸到积极的方面。

不能犯罪的生命

主的生命在我们的里面，不但能叫我们不犯罪，因为这个生命的种子是个不犯罪的种子，是不能犯罪的生命，所以如果我们今天常常住在主里面，我们就不会犯罪。我们能不犯罪，这个并不是一件希奇的事情，因为在我们里面的生命，当祂在两千年前在地上的时候、在我们主耶稣在地上的时候，已经显明说这是一个不犯罪的生命，也不能犯罪的。祂在凡事上都受过试探，我们的主在地上受的试探，远超过我们众人加起来受的试探。有的时候我们觉得我这个试探太大了，所以如果犯了罪，神也不能责怪我。但是我们要记得，世界上所有的试探把它全部都加起来，加在主耶稣的身上，我们的主祂也不犯罪。祂在凡事上受了试探，凡是你所能想得到的，祂都被试探过，但是祂不犯罪，因为祂里面那个生命是个不犯罪的生命。这个生命是胜过罪恶的生命，这个生命是个不能犯罪的生命。

我们要记得，今天在我们里面的就是这个生命。很多的时候，因为我们忘记了在我们里面有这个生命，我们又是在那里靠着我们老旧的生命来抵抗这个试探。我们就看见，我们这个老旧的生命是个犯罪的生命，所以当试探来的时候，就是最小的试探我们也不能胜过。但是如果我们回到主里面去，我们让主的生命在我们里面来抵挡这个试探，我们看见，没有一个试探能胜过这个生命的。

我想有一个小故事是我常常喜欢提的，恐怕你们中间有人也听过，但是我觉得很能把这个意思表达出来。有个小女孩信了主，她在主里面非常快乐。但是有一天，有个大人来试探她，问她说：「孩子，妳是不是信了主？」她回答说：「我感谢主！我已经信了主。」大人又说：「你不过是个小女孩，撒但是那么一个有力量的人，如果有一天它来敲你的门，那你怎么办呢？你这个小小的人，想要挡住也挡不住的，它一推就进来了，这样你就失败了。」小女孩想了一下，她就回答说：「如果撒但来敲我的门，我就对主耶稣说，请祢去开门。主耶稣就去开门了，撒旦一看见主耶稣，就说，对不起，我敲错了门，它就跑掉了。」所以弟兄姐妹，这个就是胜过罪的秘诀。

称义的地位

我们要讲到行义的问题，今天我们不但是被称义，我们还得要行义。我知道在弟兄姐妹中间常有一个问题，当我们传福音的时候，我们告诉人说：「你怎么去行义，都行不成功的，你自己以为有着许多的义行，你以为神就因此称你为义了？你要知道这个完全没有用处的，没有一个人因着行律法而能被称为义的。罗马书给我们看得非常清楚，不但是外邦人，就是犹太人；不但是下流人，就是上流人，也没有一个人因着遵守律法而被称义，在律法的底下，我们都是被定罪的。我们没有义行，在神的面前我们所谓的义，好象破烂的衣服一样，不能被神接纳的。」

所以我们说，你也不要试了，你再试也没有用。所以有的宗教就说：「你今世修不成来世再来修。」你再修、再修也是修不成的，永远没有希望的，还不如早一点放下算了。我们要看见，只有主耶稣祂能够叫我们称义，我们是因信而称义。我们相信我们的主耶稣，祂一次的义行，祂在十字架上代替了我们，祂担当了我们所有的罪，在神的面前就把我们的罪完全用祂的宝血洗净了；当我们相信祂的时候，因着信祂，我们就被称义了。你信主耶稣，神说你是被称为义的人。感谢赞美主！这是我们今天在神面前的地位，我们每一个属于主的人都披戴了基督，我们都穿了一件上好的袍子。所以神看我们说，你配作我的儿子，你实在是我的儿子，这个就是称义。

活出称义的实际

但是，我们被称义了之后，我们今后的生活应当怎么样呢？是不是说从今以后，我们也不要再行义了？我们没有信主的时候行义没有用，所以信主以后，也不要行义了， 我们就可以随随便便地生活了。我想我们里面的生命告诉我们说，这个是不可以的，因为我们今天蒙恩得救的时候，得着了一个新的生命，这个生命就是「义」的生命；这是祂的性情，这个生命祂要求我们行义。从前我们没有得救的时侯，我们里面只有一个老旧的生命，那个老旧的生命要求我们犯罪。我们也没有辨法行义的，从这个生命里出来的都是罪恶，没有义在里头的。但是感谢赞美主！今天我们里头有了新的生命，这个新的生命有个新的性情，祂有个义的倾向，祂在那里要求我们：「现在你是属神的儿女，那你行事为人应当像个神的儿女，神是公义的，所以你也要公义，你也要实行义。」

对「称义」所引起的一点困惑

在约翰一书里面说：「神是公义的，所以凡是行义的都是神所生的。」我们既然是神所生的，我们就应当行义，在我们日常的生活中间应当有义的行为。但是弟兄姐妹，常常我们听到说，罗马书告诉我们，没有一个人靠着自己的行为可以称义的，我们每一个人都是因着信主耶稣而被称义的。好象亚伯拉罕一样，在创世记第十六章里面，当神对他说你要有后裔，并且你的后裔要像天上的星，要像海边的沙那么多时。记得那个时候亚伯拉罕连一个孩子也没有，然后到了第十七章，当神提到要把产业给他的时候，他对神说我没有后裔，要承受我家业的是我的仆人 -- 大马色人以利以谢。但是神说，不！神把他带到帐棚外面去，给他看见天上的众星，神说你如果数得清天上的星，你就知道你的儿女有多少；这个好象很难相信，但亚伯拉罕信，神就称他为义。

大卫在诗篇卅二篇中说：「得赦免其过，遮盖其罪的，这人是有福的。」所以我们知道，今天我们在神面前称义完全是靠着信心，不是靠着行为。

但是读到雅各书的时候，雅各在那里告诉我们说，我们是靠着行为而称义的。你如果有信心而没有行为，你好象有身体而没有灵魂一样，你的信心是死的，你一定要有行为才能称义。他也用亚伯拉罕作一个比喻，创世记第廿二章说神要试验亚伯拉罕。神对他说，你要把你独生的儿子，就是你所爱的那个儿子，在你一百岁时所生的儿子。所有神的应许，都在这个儿子的身上，神说你要把他献给我。亚伯拉罕清早起来就带着他的儿子往摩利亚山去了，在山上他要把自己的儿子献给神。当然，神不过是试验他，神为他预备一个公的绵羊，所以他好象从死里把他的儿子得回来一样，神在那里就称他为义。这个是因着行为称义的。同样雅各书用妓女喇合的故事，因着接待两个探子，因此她就被称为义了。

这两卷书都在圣经里面，一个说因信称义，另一个说因行为称义，那你究竟要相信那一个呢？你知道那位改教的马丁路德，他最爱的是加拉太书，他说加拉太书是他的妻子，因为加拉太书是讲说因信称义，所以他用这个来打改教的仗。但当他读到雅各书的时候，他说雅各书是一个 erected of straw，好象一个稻草的书一样，因为不能用来打仗的。但是弟兄姐妹，究竟这两个是不是冲突的呢？

从基督生命活出的才是义

我们知道没有冲突在里头，我们要记得－件事，当我们没有信主的时候，我们所行的义是从那里来的？都是从我们墯落的生命里出来的，这个义其实就是罪恶，所以在神的面前都是罪恶。我们以为自己的好行为实在了不起，但是神说，这个是破烂的衣服，这个是污秽的衣服；神不能够接纳这些东西，所以我们不能因着我们的行为而称义。但是弟兄姐妹，我们信了主之后，我们里面有了一个新的生命了，这个是义的生命，现在我们应该顺着这个新生命的性情来生活，所以我们今天信了主后，如果行义不是出于我们的肉体，乃是出于新的生命，乃是主的生命，就是神的生命，当从这个生命里头行出来的那个义，神说这个是可以称义的。

因信在神面前称义，因行为在人面前称义

不但是这样的，在罗马书里头的因信称义，乃是在「神」面前被称为义；而在雅各书里因行为称义，是指着在「人」面前被称义。我们因着信在神面前就被称义了，我们也因着有义的行为，叫我们在人面前被称义。因为神是看人内心的，知道我们信不信。但是人只能看外貌，我们说我们己经信了、被称义了，人却说我看不见。但是我们实行公义的时候，他们看见了。他们说你这个人实在是个与人不同的人，这个就成了我们的见证。所以，我们要记得，我们信了主之后，在我们生活上应当行义，因为只有行义来证明我们实在是神的儿女。

那么，这个行义是怎么行法的呢？要记得不是靠着我们老旧的生命来行义，乃是借着我们里面新的生命来行义。所以在腓立比书里头说，你们立志行事，都是神在你们里面先立了志再行事的，祂在里面感动你，神的义在你的里面感动你的良心，你就照着良心所发的指令去行。你这样去行的时候，行出来的就是神所喜悦的。弟兄姐妹，你要知道这个就是圣经里所说的圣徒们的「诸义」(Righteousness of Saints)。在启示录十九章里面，那里给我们看到一幅图画，时候到了，那个新妇已经装备整齐了，她蒙恩得穿光明洁白的细麻衣，这个细麻衣就是圣徒所行的义。

基督是我们的义

感谢赞美主！我们信了主的时候，主给我们穿上上好的袍子，基督就是我们的义，这个就是我们今天在神面前的地位。要知道我们既然蒙主拯救了，主要在我们身上作变化的工作，要我们像我们的主耶稣一样。为什么我们要像主呢？因为不像主就与祂不相配，不相配的话就不能作祂的新妇，我们的主是新郎，神的众儿女是祂的新妇。当祂来到世界上的时候，你知道祂在作什么？祂来是寻找及拯救失丧的人，是路加福音告诉我们的。

约翰福音告诉我们说，祂来到世界是寻找新妇。新郎在那里寻找新妇，但是找来找去都找不到，所有的人都是残缺不全，都是污秽、犯罪、堕落的，都与祂匹配不起来的。好象神把所有的动物领到亚当面前，亚当看来看去没有一个像他的。当我们的主来到世界，看看尼哥底母也不像，撒玛利亚的妇人也不像，没有一个人像的，没有新妇。所以祂要制造这个新妇。 神叫亚当睡觉，就从他的肋骨旁取了一点东西出来；有人说是肋骨，原文里头没有肋骨这个字，否则的话男人要比女人少一根肋骨。但是在这里说，神从他里面拿出了一点东西，就用这个东西来制造了个女人。这个「制造」这个字是一个工程上面的字，祂在那里就用这个原料，从男人里头拿出来的原料制造了一个女人。然后神叫亚当醒过来，神把那个女人带到亚当的面前，亚当一看见就说：「这是我骨中的骨、肉中的肉。」这就是我。

基督的所作使我们成为祂的新妇

今天主在地上也是一样，主到地上来找不到新妇，所以怎么样了呢？神就叫祂钉十字架了。睡觉是甘甜的，如果你能睡觉其实在是一件甘甜的事，失眠的人都知道这个味道。但是钉十字架，这个不是甘甜的，钉十字架是痛苦的，为什么？因为有罪在那里，罪在那里，那里就有痛苦。所以我们的主在十字架上，祂受了极大的痛苦，甚至于祂喊出：「我的神啊！我的神啊！为什么离弃我。」祂肉身的痛苦不过是小事，祂魂里的痛苦比身体的痛苦还大；但祂灵里的痛苦是最大的痛苦，因为祂与祂的父从永远以来是没有分开过的，祂永远是父所喜悦的，就是祂到地上来成了肉身，天上都有声音说：「这是我的爱子，是我所喜悦的。」但是为着你和我的罪，祂愿意与祂的神分开；这个是地狱的痛苦。我们的主在十字架上，为我们受了地狱的痛苦。这个是真正的死亡，与神永远隔绝，与生命的神永远的隔绝，这个就是永远的死。

我们的主耶稣祂爱我们，祂为我们死在十字架上，兵丁用枪刺祂的肋旁，流出血和水来；血洗净我们的罪，水就是祂的生命，祂把祂的生命释放出来。神就用耶稣基督的水和血，借着圣灵的工作来制造一个女人，来制造祂的教会，来制造祂的新妇，能与祂相匹配。

圣灵的工作使我们配作基督的配偶

亲爱的弟兄姐妹，我们的主付了多么大的代价，就是为了得着我们这一班不配的人；祂不但把生命给了我们，祂还要叫我们变化，要我们像祂一样，这样就配得上祂了，这个才是配偶，否则你就不配了。但是我们实在不配，虽然我们有主的生命在我们里面，然而在我们的生活上面，我们还犯罪，我们没有义行，行不出神的荣耀来，所以圣灵就在我们身上工作。圣灵就好象一个作刺绣的人，祂在那里刺绣一件衣服，真不知道要经过多少的时间，要消耗多少的精神，多少的忍耐。

今天圣灵住在我们里面，在我们生命里面作刺绣的工作，当祂在那里一针一针刺绣下去的时候，你就觉得痛了，你的肉体就觉得痛了；基督一针一针地把生命刺绣在你里面，把祂的义实行在你的里面，把祂的生命彰显在你里面。等到祂的工作完毕的时候，这个新妇就装备整齐了，就蒙了恩。我们需要神的恩典，当圣灵在我们身上作刺绣的工作时，我们还说：「停止、停止，太痛了，不行了」，我们抵抗祂。但是弟兄姐妹，我们可以叫圣灵担忧，但是祂不离开我们，祂继续工作，祂被误会，但仍在那里工作。为什么？祂要把我们模成基督的形像，到这个形像被模成的时候，我们就穿上了这个结婚礼服(A wedding garment)。

我们里面有件金的袍子，这是诗篇四十五篇所说的，我们里面有一件金的衣服，因为基督是我们的义。但是这个金袍子之外，我们还要穿上一件礼服，这是我们结婚的礼服，这是一件刺绣的衣服。当我们穿上这个衣服的时候，我们就有资格进到婚礼的宴席里头去了。所以弟兄姐妹，我们今天在地上，要让神的义工作在我们的良心上，叫我们保存一个无愧的良心，叫我们的良心能在神的面前无愧。否则的话，我们这件衣服不会成功，那我们在婚姻的宴席上就没有分了，所以，这个就是行义，我们每一个神的儿女，必须要行义，要遵行神的命令。

在神的命令中，最大的就是要彼此相爱，如果我们彼此相爱，就表明我们在那里行义，这样我们的良心不会责备我们，我们在神的面前就能坦然无惧，这个就是称义的问题。

生命就是爱

 现在我们稍微交通一点第三段，生命在我们里面不但是光，生命在我们里面不但是义，生命在我们里面也是爱。

「爱」这个东西，我们非常难懂，也很难解说。有一位 C.S. Lewis弟兄，他写了一本书叫「Four Loves」，他根据希腊文的四个字，来交通这个爱的问题。我不知你看了这本书觉得怎么样？我看了这本书是半知半不知。他在那里说「爱」这个字，第一个字母叫Stergen，这个字stergen的意思就是说有感情，就像父母爱儿女一样，就像儿女爱父母一样，这个是有感情的。他说第二个字叫Philio，就是友谊的爱，我与你有好感，我们志同道合，这个是友谊的爱。第三个爱叫enos，这个字是什么呢？它就是一个「情」，但是严格说来是没有爱的，那就是自私的爱，你这个爱是自私的，你因为对方给了你什么好处，所以你好象对他有一点情，其实里头没有爱，这个完全自私的。我们普通所说的爱都是这种爱，都是以自己为中心，要自己得着些什么了就有一点感情；那个东西变了，感情也没有了。

神的爱就是祂的自己

他说第四种的爱，就是 Agapee的爱，就是绝对的爱，这个爱就是神的爱。所以你读到圣经的时候，说到神是爱的时候，那个字就是 Agapee，这个爱不是其它的爱。因为爱的种类太多了，所以我们被搞胡涂了，我们常把这个爱当成了那个爱。但是在这里有一个爱，神是爱，祂这个爱是绝对的。这个爱不光是一个感情，这个爱是在祂里面的深处，这个爱不受环境的影响，因为这个爱是出于祂自己的，这个爱是不改变的，是永永远远的，这个就是神的爱。

所以我在那里想，我们说神是光。光是神的性情，祂的性情就是那么光明的，里面一点黑暗都没有，也没有转动的影儿。所以我们看见说，因为祂是圣洁的，我们也要圣洁。我们说神是公义的，这是祂的手段、祂的作为，祂无论作什么事情都是对的，祂从来不会做一件错的事情，这个就是祂的手段。那么，神是爱是什么呢？我想，神是爱比祂的手段还要深，比祂的性情好象还要深，神是爱就是祂自己。如果你要真正去分析的话，求神赦免我们，如果你要真正去分析神的话，你分析到最后，你会看见那就是「神是爱」。所以圣经告诉我们说，你住在爱里面的，就住在神里面，神就住在你里面。

从以弗所书第三章给我们看见，一个人如果被爱充满了，我们里面被神的爱充满的时候，我们就被神充满了，我们可以说是认识神的。比方说，以色列人只知道神的作为，神在那里行神迹，他们说有神。但是当神迹过去了，他们就忘记了，但是摩西他知道，在某种情况下，原来神要做某种事情，所以他对神认识得更深了。感谢赞美神！今天我们只要认识神自己，我们能认识祂的自己，我们能看见说，我们的神是爱，这个就是我们的神。

罪使人不能真认识神

现在人对我们的神的观念，是被人的罪污秽的，人不能领会神；因为人是在罪恶过犯之中，所以从他的立场要来认识这位神是怎么样的神，这是不可能的。所以在一般人观念里头，我们的神是怎样的神呢？你看许多的宗教，在他们的庙宇里面，他们就把他们所拜的偶像这位神描写出来。我小的时候到庙里去玩，好害怕，因为在人的观念里，这位神是可怕的。这个时候你望而生畏，是这样一位令人可怕的神。

就是在律法的底下，神把十条诫命给了以色列百姓，但是以色列的百姓还在肉身中，所以当他们接受了这十条诫命的时候，他们的感觉是什么？他们的感觉是神很可怕，是不是呢？所以当摩西到西乃山得法版和十诫的时候，我们知道西乃山在那里有把火，在那里有大的声音，以色列人都在山下，他们真是战战兢兢的，连摩西他自己说：我也是战兢恐惧的，是很可怕很可怕的。

在箴言那里，所罗门是最聪明的人，他写了箴言。他在箴言第一章７节怎么说？他说：「敬畏耶和华是智能的开端。」我们中文翻得很雅致，变成「敬畏」了，其实只是惧怕，「怕神就是智能的开端」。为什么呢？一个犯罪的人，如果他怕神，这就是他智能的开端。今天你知道人不怕神，所以他们就是那样的胡涂，如果一个人有一点怕神的心，他的智能就开了，这是所罗门讲的话。那么到传道书的时候，他是在日光之下什么都试过了，他说我写这些东西，那个总结是什么呢？他说总结就是要怕神，要遵守祂的命令，这是人的本份。因为我们人所做的，无论是善是恶，神都要审判的。这太可怕了，实在可怕，这是我们人一般对神的观念。

神永远是爱的神

但是，这是不是我们的神呢？你知道就是在旧约里面，我们常常有个错误的观念，我们以为在旧约里的神是可怕的，新约里的神改变了。有位弟兄说「神、父」改变了，我们认为神改变了，神变成可爱的神。是不是这样呢？不可能！神昨日、今日、一直到永远是一样的，祂在旧约时是这样，祂在新约时也是这样。就是在旧约的时候，你记得吗，摩西他要看看神的荣耀，他说：「神啊！我要看看你的荣耀，究竟你是怎么一回事，你让我看一看好不好？」神说：「没有人看见我可以活的，但是我让你看见我的背。」所以神就把他放在一个洞里头，当神经过的时候，神让他出来，祂就用手把他遮住了，不让他看见神，神的荣耀才经过。

在出埃及三十四章，神的荣耀经过的时候，神在那里宣告，宣告祂的名，祂说：「耶和华，耶和华，是有怜悯、有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯、和罪恶；万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。」(出卅四4-5)当神宣告祂名的时候，「名」就是代表祂。祂是怎么样的一位神呢？可怕的吗？不是！祂是满有怜悯，满有恩典的神，祂不轻易发怒，祂乐意赦免，祂赦免我们一切的罪过，祂向我们施慈爱直到万代。当然，祂也是公义的，所以祂不以有罪的为无罪，但是祂追讨到三、四代就完了。那么，这位神是位怎样的神呢？是不是爱？所以在旧约的时候，神是爱。

但是可惜，因为我们人是在堕落的中间，所以我们人只能感觉祂的公义，只能感觉祂的圣洁，我们觉得祂可畏。但是感谢神！就在旧约里面，神对祂的百姓怎么说呢？在申命记第六章4-5节说：「以色列啊，你要听，耶和华我们神是独一的主。你要尽心、尽性、尽力，爱耶和华你的神。」因为祂是爱，所以祂所要求的就是一个爱。你看见吗？祂要我们爱祂！但很可惜，人在律法之下，他只看见律法的字句，因为他看见律法的字句，他觉得可怕，他被定罪了。所以，神把律法赐给人，得到一个反应，叫人怕祂，一个堕落的人怕是对的，因为他没有看见律法的精意。

神的爱是绝对的爱

主在马太福音怎么说？诫命中最大的是「要尽心、尽性、尽意，爱主你的神。」其次也相仿，要爱你的邻舍像你自己一样，因为爱是一切诫命的总结(太廿二37-39)。所以到了新约的时候，我们感谢赞美神！因为祂不但把律法赐给了人们，到了新约的时候，神差遣祂的儿子来到这个世界，充充满满的有恩典、有真理。我们的主耶稣就是神的爱，祂把神的爱带到人间，祂在那里证明、让人看见神怎样的爱我们。我们本来不懂得什么叫爱，等我们看见神差祂的儿子到世上来，作了挽回祭，我们就知道什么叫作爱，这个才是爱。这个爱是牺牲祂的自己，没有祂的自己；这个爱完全是为着我们，这个爱乃是要我们作一个蒙爱的人，这个爱是绝对的，它不受环境的影响。

如果神要看我们每一个人的话，没有一个可爱的人，没有一个配爱的人。但是我们越是不配爱，祂越是爱我们，一百只羊失去了一只，九十九只就放在那里，去找那一只迷失的羊，这个就是神的爱。亲爱的弟兄姊妹，这里我们看见什么叫「爱」了，感谢赞美主！祂竟然爱上了我们。祂爱我们不但为我们舍命，祂爱我们把祂自己的生命给了我们，所以圣经告诉我们说，圣灵把神的爱浇灌在我们里面。

爱的响应应

当我们被主的爱感动的时候，我们不能不信祂，我们不能不爱祂，我们不能不把自己献上当作活祭，我们不能只为着自己活，我们必须要为着那为我们死而复活的主而活。这就是爱，这是爱的故事，基督徒的生活，是个爱的生活。弟兄姊妹，今天我们认识神，就是认识祂的爱，我们住在爱里面，就是住在神里面，神也住在我们里面，我们彼此相爱。从来没有人看见过神，但是我们如果彼此相爱的话，神就给人看见了，这个就是我们的见证。

如果我们真是能够彼此相爱的话，当我们主再来的时候，我们就不必惧怕，我们可以坦然无惧。因为祂在世界上怎样，我们在世界上也怎样；祂在地上的时候就是爱，祂为门徒洗脚，我们在地上的时候，我们也彼此确实相爱，不是在言语、舌头上，乃是在诚实和行为上。约翰福音三章16节：「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。」神这样爱我们，我们也要彼此相爱。约翰一书三章16节：「主为我们舍命，…我们也当为弟兄舍命。」神是爱，祂把这个爱的生命放在我们里面，这个爱的生命在我们里面要求我们爱神；如果有人不爱神，他是可咒可诅。

天然的爱不是真爱

不是我们会爱祂，不是用我们天然的爱来爱祂，我们自己没有爱。我们之所以能够爱神，是神的生命在我们里面叫我们爱祂，是祂的爱激励我们。很多的时候，我们以为我们爱神，彼得他觉得自己爱神，主说：你们都要离开我。彼得说：不！各人都可以离开，我永远不离开，我爱你，我愿与你同死。但是在一个小使女的面前，他的爱经不起试验，他在大祭司的院子里坐着烤火的时候，在众人面前三次否认了主。所以在提比哩亚海边，主耶稣向门徒显现、给他们吃早餐时，主就问彼得说：「约翰的儿子西门，你爱我比这些更深吗？」「这些」是什么？火，彼得在烤火的时候不认主，现在有吃早餐的火在那里，你爱这个火过于爱我吗？你知道彼得喜欢合群，彼得在院子里烤火的时候，有许多其它的人坐在一起；现在有门徒在那里，你爱他们比我更深吗？你为保存你的生命，你否认我，你爱这个鱼和饼过于爱我吗？

主所用的「爱」这个字是 Agapee，就是那个「绝对」的爱，没有任何可比较。你绝对爱我吗？像我爱你一样吗？彼得怎么回答？他说：「主啊！你知道，我对你有感情。」他用Philio这个字，他不敢用Agapee；因为他知道他里面没有爱，他对主只有一点感情而已，但是这些感情经不起试验，他不敢相信他自己。主说：「你喂养我的小羊。」主第二次问他：「你爱我吗？」还是Agapee 是没有比较的，绝对的爱是没有比较的，没有人、没有任何东西可以比较！彼得他说：「主啊！你知道的，我对你有好感。」他不敢说这个绝对的「爱」。主说：「你牧养我的羊。」第三次主再问他：「你爱我吗？」这次主用的那个「爱」字，是彼得用的那个字，好象主降下来了，「你对我真的有感情吗」？彼得心里难过，他实在是绝对的爱主，但是他认识他自己，他不敢说，所以他说：「主，你知道，我对你实在是有感情。」主说：「你喂养我的羊。」

爱就是基督生命的发表

亲爱的弟兄姊妹，当我们自己以为爱主的时候，恐怕这个爱靠不住；在凡事上我们可能不亏欠人，唯有在爱上常常亏欠。所以当我们在那里说：「神啊！我爱你，我绝对的爱你，我肯为你舍命。」弟兄姊妹，小心，我们没有爱！只有当神的爱感动我们的时候，当爱在里面摸着我们的时候，那个时候才是真正的爱祂。当彼得觉得自己好象爱不上的时候，那就是他真正被主的爱摸着的时候。在那个爱里面，他能喂养主的小羊，他能牧养主的羊群，他能喂养主的老羊。所以亲爱的弟兄姊妹，我们常常在爱的面前觉得亏欠，我们也巴不得主的爱充满我们，叫我们能爱祂像祂爱我们一样，也叫我们能爱弟兄像祂爱我们一样，这个是爱在我们里面作的见证。

爱使我们常住在神里面

爱是与交通发生关系的。在我们灵里面有三个功用：良心、直觉、交通。我们里面有良心；神的生命，神的义摸着我们的良心，叫我们能行义。我们里面有直觉；神的光、神的圣洁照在我们的直觉上面，叫我们知道什么是神的旨意，好叫我们过圣洁的生活。我们里面有交通；神的爱是摸着我们的交通，我们的灵就能与神交通，这个是最大的功用。所以我们要用我们的灵来与我们的神在灵里交通。为什么有的人就好象神的爱充满他，神的爱常常摸着他？因为他与神亲近，因为他与神有交通，也愿意和神交通。你越认识神，你越被神的爱所激励，你越住在爱里面，你就常住在神里面。

亲爱的弟兄姊妹们，我们要宝贝这个交通，这不是外面而是里面的，是你的灵与神的灵相交；当你与祂交通的时候，你看见祂的荣耀，你看见祂的荣美，你被祂的爱所充满，然后你才能过爱的生活。神所要求的只有一个，就是那个起初的爱，起初的爱就是那个绝对的爱神。愿神的爱充满我们。

祷告

我们的神，我们敬拜祢！祢是光，祢照亮我们，除去我们的黑暗。祢是公义的，祢感动我们，叫我们认识祢。祢是爱，愿祢充满我们，叫我们能真正地爱祢；愿人彼此相爱，叫祢得着荣耀。奉主耶稣基督的名。阿们！

当您看完本章后请思想下列的问题：

1、 为何神是爱？对我们来说，是宇宙中最大的启示，这爱与其它的爱有何不同？
2、 神的爱如何向我们显明叫我们无可怀疑？
3、 如何才是真实的爱神？如何才是真实的彼此相爱？
4、 爱神和爱弟兄有何后果？


第二部分 伟大的神
神的伟大

读经

「我们的主为大，最有能力；祂的智能无法测度。」(诗一四七篇 5节)
「耶和华本为大，该受大赞美；其大无法测度。」(诗一四五篇3节)
「你们和我当称耶和华为大，一同高举祂的名。」(诗卅四篇3节)
「报好信息给锡安的啊，你要登高山；报好信息给耶路撒冷的啊，你要极力扬声。扬声不要惧怕，对犹大的城邑说：看哪，你们的　神！主耶和华必像大能者临到；祂的膀臂必为祂掌权。祂的赏赐在祂那里；祂的报应在祂面前。祂必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。」(赛四十章9-11节)

祷告

伟大的神，晚上当我们一起聚集在祢你面前的时候，我们实在要向祢顶礼，向祢俯伏，我们恳切的求祢今天晚上向我们显明祢自己！求圣灵将赐人智能和启示的灵赏给我们，照明我们心中的眼睛，让我们能够真认识我们的神，我们等候祢。主啊！我们知道我们的有限，我们知道如果不是祢来帮助我们，我们就是用尽我们的心思和头脑，也是枉然。我们再一次奉祢给我们的权柄向祢祈祷，当我们在这里聚集的时候，祢在我们中间，祢亲自来对我们说话。求主耶稣基督的宝血在这里画下这个界限；但愿圣灵的膏油涂抹讲的、听的和翻译的，我们等候祢。靠主耶稣基督的名祷告。阿们！

流于局部的认识神

我们要一起来思想神的伟大。在教会的历史里面，很多的时候，我们把神缩小，缩小到一个地步，我们可以来了解；缩小到一个地步，这个神可以来满足我们的需要。例如，在早期第五世纪、第六个世纪的时候，我们知道那个时候有一批清心爱主的人，他们就到修道院里面去亲近主。在这些人中间，有一些是很小的小孩子，被送到修道院里面去学习亲近主。那么，因为他们从小就离开自己的父母，所以这一些爱主的人，当他们长大以后，我们去读他们的著作，我们发觉他们所认识的神，就像是那个非常爱他们的父亲或是母亲，特别是母亲。所以你看到，那个时候，很多的人写到神的时候，想到耶稣就像那个慈爱的母亲。当他们想到耶稣的时候，耶稣就好象祂所形容的那个「母鸡」，当主在面对耶路撒冷时说：我多次像母鸡聚集小鸡那样，把你们抱到我的胸怀来。所以他们所认识的神，就是像一个母亲一样。

另外，我们也想到，在历代的教会里面，也有一些非常敬虔的姊妹，譬如说，像小德兰姊妹，或者像盖恩夫人；这些人因为在她们一生的生命中，她们在人间没有得到一种像丈夫的真爱情，所以在她们写的很多的著作里面，你注意看，她们写信给主耶稣，就像写给她们那个亲爱的人(情人)，像那种爱的情书一样。

那么，到了比较近代的时候，因为有许多的人心灵上有很多创伤，所以他们所认识的神呢，常常就说是一个医治者，这个神就是能够满足我，解决我这个痛苦就满意了。

近代还有另外一个很特别的现象，像最近有一本英文的书畅销的不得了，这本书的名字叫做「如何让上帝来帮你付帐单」。在这些人眼中所看的神呢，这个神好象是一个伟大的企业家，神好象是一个公司的总裁，祂要成就一个很大的事业，祂要很成功，祂有很多的人，祂有很大的影响力，有很多的金钱。

最近在美国有一个很强的运动，叫做「Promise Keeper」。什么意思呢？在这个运动里面，有很多的人，他们从小就是在没有爸爸的家庭里长大的，所以发起这个运动的这些领袖们觉得，今天这个社会之所以有很多的问题，是因为有很多的人从小家里没有爸爸，并且他们所认识的神是怎样的一位神呢？他们所认识的神，就是随时在那里、永远在那里的一个爸爸。这些都对，这些都是我们的神的一部分；但是很可惜，弟兄姊妹，如果我们认识的神只是这样「小」的一个神，我们真不知道我们失去的有多少？！

要竭力追求认识祂

在三百多年前，在英国有一个非常敬虔的人，他叫Stephen Charnock，是一个清教徒的领袖。这一个弟兄，他一生的职事，就是去追求更多的认识神。所以他那个时候写了几本书，都是非常非常经典之作，一直到今天还有继续的出版。有一次他讲了一段话，大概的意思是这样子，他说：一个很有理性的人，当他稍微仅仅的来思想一点点关于神的伟大，他里面就充满极大的喜悦和满足。因为我们的神不只是祂自己伟大，而且这个最伟大的神，祂还与我们立约，让祂所有一切的丰富，成为我们的丰富。

在耶利米书第九章23-24节那里说：一个有力量的勇士可因他的力量夸口，一个有钱的人可因他的钱财夸口，一个有智能的人可因他的智能夸口；但一个有主的人如果要夸口，是指着认识我们的主来夸口。因为当我们想到、我们的神是一个多么伟大的一个神，当我们想到这位神一切的丰富，然后这些丰富都是我们的，这会给我们带来多大的喜乐，这给我们带来多么大的盼望！

看哪！你们的神！

在以赛亚书第四十章第9节那里，末了的一句说：「看哪，你们的神！」这个「看哪」，不只是讲到我们肉眼的看哪；这个「看哪」，是心灵里面的眼睛打开在看哪！还记不记得施洗约翰，当主耶稣从那里经过的时候，他在那里说：「看哪，神的羔羊！除去世人的罪孽。」从施洗约翰的心灵里面，他看见主耶稣就是「神的羔羊」。「看哪，你们的神！」我何等的盼望神能够帮助我们，我们一同在祂的脚前，我们来看看我们的神。

在以赛亚书四十章9-11节里面，在英文的翻译里面总共有三次讲到：「看哪、看哪、看哪」！弟兄姊妹，如果圣灵三次叫我们看哪，我们实在该好好的看一看哪。但是，我们都知道，好象刚才我们念的诗篇，神的伟大实在是无法测度，我们没有办法领会祂有多伟大！不过我们很希奇的一件事，在整本的圣经里面，每一次神给我们一个要求或者命令的时候，祂永远都会给我们一个方法，去成全祂的要求。就好象在这一段圣经里面，神叫我们来看看我们的神，让我们看这位神有多伟大的时候，祂也就在这里向我们启示祂自己。

认识神的途径 -- 启示与光照

但是，让我们记得，我们这样的一个有限的人，如果要能认识这一位无限的神，有两方面绝对不可缺的。第一方面，就是神向我们的启示。我们都知道，神在祂的创造里面启示祂自己；我们也知道，神在祂的儿子耶稣基督里，向我们启示祂的自己；神在圣经里面向我们启示祂自己。所以我们要从这些方面来看看，神是怎么样的向我们启示。但是，光有启示还不够，我们还需要圣灵的光照。

一个人可以看到神所创造的这一切伟大的宇宙；一个人生活在主耶稣的那个时代，他可以看见我们的主，摸着我们的主，能够听见我们的主讲的一切的真理，但是他还可以是一个不认识我们主的人。一个人可以研究整本的圣经，他可以把圣经倒背如流，但是如果没有圣灵的光照，我们还是一个看不见、也不认识我们主的人。所以，我们一同聚集在主的面前的时候，我们能够看见多少，我们能够明白多少，跟我们在主的面前迫切的祷告有极度的关系；我们不只是需要神把祂的启示摆在我们的眼前，我们实际上实在需要圣灵来光照我们的心。

在启示里去认识神－－以赛亚书是圣经的缩影

我们知道，以赛亚书是在犹太人被掳前大概一百五十年左右写的。当以赛亚从神那里得到启示说，将来会有各样的审判临到的时候，他里面感到痛苦、仿徨，所以在这个时候，他更需要的，就是神给他的盼望。有人说，以赛亚书是圣经中的圣经，是小圣经。我们知道全本圣经有六十六卷书，旧约有三十九卷，新约有二十七卷。以赛亚书刚好也有六十六章，前面三十九章讲到旧约，后面二十七章是讲到新约。

旧约是从神的创造开始讲起，然后讲到人的堕落，神的审判，一直到神的恢复。那么到了新约的时候，新约一开始就讲到说：预备主的路，修直主的道路；最后讲到新天新地。所以我们如果看以赛亚书，我们发现从第一章到三十九章，刚好跟旧约相对应；然后从四十章到最后，刚好又跟新约相对应。

那么，我们就一起来思想第四十章，这个新约的开始；这是在一切的黑暗里面，先知以赛亚的盼望。那么，先知以赛亚在神的启示中看的时候，他怎么告诉我们呢？他说：「主耶和华必像大能者临到；祂的膀臂必为祂掌权。祂的赏赐在祂那里；祂的报应在祂面前。祂必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。」(赛四十10-11)在这里我们就发觉，他要我们看三方面：第一，他要我们看到这一位神祂的大能，「神的大能」；第二，他要我们看到这位神在掌权，「神的掌权」；第三，他让我们看到「神的牧养」。

神的大能

一、祂是独特的

我们现在来看第一方面，从第12节往后开始到17节，这一段基本上是让我们看到，这位神的大能是怎么样的大能。第12节说：「谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平冈陵呢？」以赛亚在这里的见证，让我们看到说：这一位神啊，实在是太伟大了！祂实在是大有能力！不但如此，在12节这里，以赛亚好象还要让我们看到，这样的一个伟大的创造者，祂是独特的。所以他在这里问：谁可以这样做？谁可以这样做？意思就是说，没有一个人可以这样做，只有我们的神可以这样做，我们的神是独一无二的！

二、祂是无可比的

这就像第18节说的：「你们究竟将谁比神，用什么形像与神比较呢？」我们要知道，我们所敬拜的这一位主，祂是无可比拟的。在诗篇第五十篇21节，神说：「你想我恰和你一样？」今天很多的时候，我们之所以对神不够认识，就是我们不知道神是完全不一样的！祂根本完全不同，祂跟任何人都不同，祂跟任何的一切所是都不同；祂是极其伟大，祂大到一个地步，是我们不能够了解的。因为祂是这样的一个创造者，祂是这样的伟大，所以在宇宙中所有的东西，在神看来都好象是很小的东西一样。

三、伟大的创造者

好象在22节那里说：「神坐在地球大圈之上；地上的居民好象蝗虫。祂铺张穹苍如幔子，展开诸天如可住的帐棚。」我们没有办法体会这样子的一个伟大的创造者，祂是有何等的一个独特性，祂实在是没有任何东西能够和祂相比的，没有任何办法可比！所以在圣经的里面，神常常提醒祂的百姓，祂是一个伟大的创造者。好象在耶利米书，祂对先知耶利米说：难道不知道我是创造的神吗？

那么在新约圣经里面，在使徒行传第四章24节那里，当门徒们碰到极大难处的时候，他们也来提醒神、高举神说：「主啊，你是创造天、地、海、和其中万物的！」当他们有极大难处的时候，他们记得，这个无可比拟的创造者，是他们的依靠。他们一想到祂的伟大的创造，他们就能够安心。因为这样伟大的一位神，如果整个宇宙的创造、对祂来说好象小事一件，那我们生命中的难处，算得了什么呢！所以在福音派的教义，我们非常注重救赎论，但是对着这一位神的伟大的创造，我们常常忽略。难怪A.W.Pink会说：近代的基督徒的神越来越渺小，小的好象几乎要吹灭的灯火与宏伟的太阳来相比。弟兄姊妹，我们的神何其伟大，祂是独特的一位神！

四、丰满无缺的神

第13-14节：「谁曾测度耶和华的心〔或译：谁曾指示耶和华的灵〕，或作祂的谋士指教祂呢？祂与谁商议，谁教导祂，谁将公平的路指示祂，又将知识教训祂，将通达的道指教祂呢？」在这里圣灵向我们启示，我们的神不只是一个独特的神，祂并且是一个完全独立于所有的创造之物以外的神，神没有需要。弟兄姊妹，要认识这个真理：神在祂的里面有一切的满足，神不需要任何的人、事、物；神不需要人家来教导祂，祂不需要人的建议，也不需要人的智能，祂也不需要任何人帮祂忙，祂是一个一无所缺的神。啊！这是一个何等伟大的神！但是希奇的是什么呢？这一个完全没有需要的神，祂却选择与我们有交通。弟兄姊妹，这是何等奇妙的事啊！

当我在主里面很年幼的时候，在我所生长的那个地方，有的时候会有一些宣教士来给我们讲道。在他们讲道的时候，有的时候我们实在被感动，因为这些宣教士告诉我们说：「啊，这里有多大的需要，那里有多大的需要，如果你们不去，这些人就下地狱了！」噢，我就很受感动！我说：「噢，是的，我们应该要去！」

在台湾前一阵子发生的九二一大地震，我也看到一个见证。这个见证就讲到，在那个大地震刚刚过后，有许多受伤的人要等着人家去救他，那时候有一些有名的医生就在现场，但是这些医生却无可奈何！为什么呢？因为他们有的是没有药，有的是没有他们开刀用的刀和开刀房，所以那些医生就在那里哭啊，就说：「如果我的这些东西在的话有多好！我就可以救这些人了。」那么，如果有人就用这样的故事来讲道，说：「弟兄姊妹，上帝在那里哭，神今天也找不到一个可以用的工具，施行我的拯救！」哦！我实在很受感动，「啊，神啊！祢好可怜，让我也能做祢的工具吧！」

但是弟兄姊妹，当我更多的读圣经的时候，当我更多的认识这一位神的时候，我才知道说：全宇宙中只间有这一位神，祂是什么都不需要的，祂是完全自由的，祂不需要任何人帮忙，祂不需要任何人给祂意见！但是我们不明白，祂为什么拣选我们？这是何等奇妙的事！如果我们认识这个真理，在我们服事的生涯里，我相信，我们会少犯好多错。因为今天有多少的时候，神用我们只一点点，我们就以为神需要我们。弟兄姊妹，神可以不需要我们，神用我们，是出于祂的怜悯，因祂拣选了我们。

五、超越万有无可比的神

 在以赛亚书四十章里面，神更让我们看到，我们这一位神，不但是独特的，不但是独立的，祂实在是一位超越的神，祂是万有之上，祂实在是超越一切的。你看在15节那里说：「看哪，万民都像水桶的一滴，又算如天平上的微尘；祂举起众海岛，好象极微之物。」这里说的「万民」，英文是讲到「列邦」，这里讲的是每一个国家。在以色列人当时所处的环境里面，在他们的思想里面，他们实在觉得这些列国很强大，因为这些国家随时都可以消灭他们。但是，神在这里要他们看到一件事，神是何等的超越，祂是何等的伟大，祂在这些所有的列国之上；这一些的军事的力量，政治的力量，在神的眼中看来，好象水桶中的一滴水一样，好象在天平上的一点灰尘一样。当然，如果是我们中国人做生意的话，那些灰尘也是很计较的。但实际上这些算不得什么，这都是非常短暂的，这些都是转眼就都过去的。所以，神在这里就讲到，祂自己是这样的一位超越的神！

我们在这里也看到，祂不只是一个独特的神，不只是一个独立的神，不只是在万有之上的神；我们也实在的看到，这样子的一位神哪，祂实在是让所有的东西都不能够和祂相匹配的。在第18节这样说：「你们究竟将谁比神，用什么形像与神比较呢？」这里让我们看到，神不要任何的形像来描述祂自己，因为没有任何的形像能够描写我们的神。所以弟兄姊妹，这就是为什么神告诉我们，在这个十诫里面，不能有任何的形像来代表祂。然后从第19节到21节，在那里就讲到偶像，讲到小偶像、大偶像、各样的假神。这里讲到不管是形像也好，不管是偶像也好，这些都不能与神相比；因为我们的神不知道比这大了多少，我们的神祂是大能者，没有一个形像可以来描述祂，更没有一个偶像在祂的面前可以站立！因为我们的神是大能者。

神的掌权

一、掌管全地的神

第二方面：神的掌权；从21节开始，让我们看到这位伟大的神，祂的伟大不只是因为祂是一个伟大的创造者，祂的伟大也因为祂是一个伟大的掌权者，祂在地上满有主权。第22-24节：「神坐在地球大圈之上；地上的居民好象蝗虫………祂使君王归于虚无，使地上的审判官成为虚空。他们是刚才栽上，刚才种上，根也刚才扎在地里，祂一吹在其上，便都枯干；旋风将他们吹去，像碎一样。」你知道，多少时候我们活在这个世界上，我们实在是把人看的很大很大，我们把神看的很小很小。但是神在这里提醒我们，祂是掌权者，地上所有的君王，祂说：我栽上就栽上，吹一口气就消失。

过去两个礼拜，你知道美国的民心上上下下，大家都在想，不知道那一个人要当总统。但是弟兄姊妹，我们知道，不管谁当总统，我们的神永远坐着为王，祂比万有都大。我不知道弟兄姊妹记不记得，很多年前，当苏联第一次发射载人卫星到地球轨道上去转的时候，那个时候苏联的头头赫鲁晓夫，他非常的骄傲，觉得他们了不起啊，他说：「我们不但要把人送到地球的轨道上，我们还要把人类送到太空的极限，我们要去看一看到底有没有神，如果神被我们找到了，我们就请祂从宝座下来。」我们的神今天还在宝座上，赫鲁晓夫不知道到那里去了。我们的神祂是一个永远坐着为王的神，人类的历史，不是一些意外的结果。

前不久，有一些年青人来问我：「你说我们的神坐着为王，为什么祂会让这么没有道德的人做我们的总统？」我就告诉他说，就是恶人，也有神造他的美意。美国这个国家，自从把神从公立学校里面赶出去，自从这个国家越来越不尊重圣经，不尊重神；迟早神的审判要临到我们的身上，只是时间早晚而已。我们现在有的领袖，是我们配得的领袖，你听懂我的意思吗？因为我们大部分的人，当我们投票的时候没有祷告，我们没有看一看谁是合神心意的领袖，我们看重金钱上的利益甚于道德的标准。我们今天要的领袖，并不是看什么样子合神心意的领袖，我们看谁会让我们的荷包装得更多。所以，不要怪神用这样的领袖来管我们。我们只有盼望在神的恩典里，在这一片土地上的人民，我们能够回转归向神，让我们认识我们的神，祂是人类历史的主宰。我们人类历史的决定，不是在北京、也不是在华盛顿；人类的历史，乃是天上坐宝座的神来决定的。

二、掌管万有的神

从25节开始，神借着先知以赛亚向我们启示，我们的神不只在地球上有主权来掌权，我们的主祂也在诸天之上掌权。所以在25节这里说：「你们向上举目，看谁创造这万象，按数目领出，祂一一称其名；因祂的权能，又因祂的大能大力，连一个都不缺。」我们知道在当时的时代，他们在科学上是一个非常落后无知的时代；他们相信天空上的那些星球，不但会影响每一个人的命运，他们也相信这些星球会影响国家的命运。所以在那个时代，当人们举目望天的时候，他们很害怕，他们要敬拜这些星象，他们希望这些星象能带给他们好运。这是非常的讽刺，因为今天还有许多人相信占星术。什么星座，风水，算命。INTERNET时代的人和几千年前的人无知的迷信，相去无多！

三、叫万有都听话的神

但是先知在这里告诉神的百姓：你们要向上举目，看看所有这些受造之物，是谁创造的！在这里所用的形容词，好象是在形容一个将军，他在叫他的部下，一个一个的在点他们的名，然后他指挥他们向左转，向右转，齐步走。啊！弟兄姊妹，这里的一幅图画，可以看到神所创造的全宇宙的众星象都听神的话，神说往那里转就往那里转，神说停就停。我不知道你希奇不希奇，因为在神创造的这么伟大的宇宙里面，这么多的星河，它们每一个都听话，你希奇不希奇？我觉得这实在希奇！你家里有几个小孩？一个、两个？他们听话不听话？我们的神何等伟大，我们真是希奇，这么多的星球，每一个都听话！在神所造的万有里面，什么都听神的话，你知道只有谁不听话吗？就是我们。

你知道鱼也听主的话，鸡也听主的话，对不对啊？你看彼得没有钱交税，就找主耶稣。主耶稣说，没有钱就去钓鱼啊！他一钓鱼，鱼的口内有什么？你看那个鱼多听话，主耶稣说：鱼！你赶快去找钱，那个鱼就找了钱来。找到钱还不行，还要等彼得把你钓上来。啊，它太听话了！曾经有好几次，主叫彼得说往这边下网，往那边下网，打了一堆的鱼。那些鱼听不听话？听话，对不对！鸡听不听话？叫它不要叫它就不叫了，该叫的时候就叫。啊！都听话，就是你和我不听话！天上的万象都听神的话。

四、充满万有的神

你知道宇宙有多大吗？科学家说这个几亿光年，那个几亿亿光年；这么大的宇宙，圣经告诉我们说，神按着数目领出来，一个一个领，祂都数过的。希奇不希奇？何等伟大的神！当我想到神数算这些星球，实在觉得我们的神伟大了！当我再想到神数过我们每一个人的头发，那更伟大！记不记得主耶稣告诉我们：「两个麻雀不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上；就是你们的头发，也都被数过了。」(太十29-30)何等伟大的神！祂可以数整个宇宙所有的每一个星球，祂也可以数我们每一个人的头发。难怪作诗的人要说：何等伟大的神啊！祂不但是会把所有的每一个星球数一数，这里告诉我们说：「祂一一称其名。」

啊！弟兄姊妹，你有没有想过，每一颗星球，神都有一个名字给它，神知道它们的名字，你有没有想过？不但如此，神对我们说：「我曾题你的名召你，你是属我的。」(赛四十三1)神知道你的名字，神知道我的名字，这是何等甜美的事情！这么伟大的神，祂不但数我们的头发，祂也知道我们的名字。你知道祂知道你的名字是什么意思吗？祂认识你，祂关心你，祂对你非常有兴趣。这是何等奇妙的事，祂真伟大！

神的牧养

一、引导我们道路的神

最后第三方面：神的牧养；从27节开始到31节，讲到我们的神、祂是一个怎么样来牧养我们的神。我们可以说神多伟大、多伟大、多伟大！但是我们常常要问一句话：「这么伟大的神，祂跟我有什么关系？」我们看27节：「雅各啊，你为何说，我的道路向耶和华隐藏？以色列啊，你为何言，我的冤屈神并不查问？」神在这里向我们启示，不要以为祂不知道我们的道路，不要以为我们的冤屈祂不知道，因为祂是牧养我们一生的神。

二、牧养我们一生的神

祂怎样牧养我们呢？第28节说：「你岂不曾知道吗？你岂不曾听见吗？永在的神耶和华，创造地极的主，并不疲乏，也不困倦；祂的智能无法测度。」

请我们注意，就在这一节圣经里面，以赛亚讲到神的时候，他用了三个形容神的名称：第一，就是「永在的神」，自有永有的那一位；第二，神自己的名字──耶和华，祂是永在的神；第三，祂是「创造地极的主」，这一位创造地极的主宰，祂是主，祂是一切的主。我们必须认识祂是主，祂是掌管万有的主，在祂那里没有意外，每一件事都是在祂的管理之下；因为祂是我们的主，祂是自有、永有的那一位，祂是那一位无限丰富的、是全能的、这样伟大的一位神。神要来牧养我们，祂是要来牧养我们一生的主，祂在这里现在要向我们保证，让我们知道说：祂并不疲乏，也不困倦！这是什么意思呢？意思就是说，祂的能力是无穷无尽的！如果神没有无穷无尽的能力，祂就不是神。

三、赏赐我们智能的神

但如果一个神只有无穷大的能力，而他却没有智能和爱的话，那是一个非常可怕的事。但是我们感谢神！祂不但是有无穷的能力，并且祂的智能无法测度。祂有无限的智能，祂知道什么是好的，祂知道什么是真正好的，祂知道什么是永恒里面好的。今天有多少的时候，我们在祷告的时候要跟神摔跤，因为我们认为的好跟神的好不一致，我们要求神让步！你有没有这样的经验？都没有啊，哇，你们好属灵啊！我都有，我有的时候跟神讲：「主耶稣啊，这一次你就让我吧！」多少时候，我们真的不知道什么是对我们最好的；很多时候我们以为最好的，要不了多久，我们就明白，原来不是最好的。神要把最好的给我们，因为祂的智能是无法测度的！

认识我们的本相--一无所有

然后到了30节，就让我们看到了我们的光景。我们的光景是什么呢？我们的光景是：「就是少年人也要疲乏困倦；强壮的也必全然跌倒。」少年人应该是最有能力、最强壮的人，他们岂会软弱呢？他怎么会跌倒呢？这里让我们看到，这是我们的情形。一个人什么时候自以为自己站立得住，什么时候就会跌倒；什么时候我们以为有了，其实我们就一无所有；当我们觉得我们懂圣经的时候，其实是我们最不懂圣经的时候。所以，只有我们谦卑的活在主的面前，我们才不会疲乏，我们才不会跌倒。今天多少时候、我们在跟随主的路上，我们常常依靠自己的能力，我们常常以为我们有什么；「人若无有，自己还以为有，就是自欺了。」(加六3)我们求主怜悯我们，我们不要骗自己。今天你看到多少宝贝的弟兄们、姊妹们会跌倒，都是以为自己站立得稳，都是因为我们以为不需要紧紧地依靠主！

等候耶和华的必从新得力

但是很希奇的，在圣经里面没有说：唉！你们这些不象样的东西啊，你们就是会跌倒的，你们就是会疲倦、困乏的。不是！圣经在这里告诉我们说，我们虽然会疲倦，我们虽然会困乏，我们虽然会跌倒，但是神不丢弃我们；祂在这里应许我们，祂说：「疲乏的，祂赐能力；软弱的，祂加力量。」(29节)

这是我们的大牧者，祂不是来定我们罪的那一位，因为在耶稣基督里不再定罪；祂是那一位当我们软弱的时候，祂加添力量，当我们疲乏的时候，祂赐给我们能力。那么，我们怎么样在软弱、疲乏、跌倒里面，能够得到祂的应许呢？第31节：「但那等候耶和华的必从新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。」我们今天在主的面前，当圣灵给我们一点点看见的时候，让我们记得，这一位伟大的神是我们的牧者，祂要成为我们随时的帮助；但是，我们有一个责任，我们要常常等候祂。

我最近发现，在我生命中最大的难处，不是不努力为神作工；我生命中最大的难处，是不努力等候神。请问你：你是努力的为神作工难呢？还是努力等候神难？等候难，我们需要看见这个秘诀，我们今天常常需要花时间等候在主的面前。这个等候在主的面前的「等候」，这个字很有讲究的啊，这个字背后所包含的意义何等的丰富啊，不只是让我们坐在那里发呆。这个等候耶和华，乃是一个心态里面的谦卑，是我们完全的依靠祂，是我们不敢在祂之外有任何的行动。就好象你去一些非常高级的餐馆，当你一坐下来，背后就有一个人站在你后边，他在那里干什么？他在那里等候你。你明白吗？他要注意你每一个动作，他要注意你需要什么，他要知道你想要什么，他绝对不会给你一个你不要的东西。

求主怜悯我们！今天多少时候我服事主(不是你们，是我)，我常常给主主不要的东西。我觉得好，我想祂大概也喜欢，我没有等候祂，我以为我有经验，我以为我懂了。我们何等的需要主怜悯我们，我们要懂得等候祂，我们需要明白祂想要的是什么？我们需要等候祂，因为只有等候祂，我们才不至于羞愧。

如鹰展翅上腾

今天我们每一个人，在我们每一天的时间表里面，我们有多少的时间等候祂呢？我们可以忙这个、可以忙那个，可是，如果我们不肯花时间坐在祂的脚前，让祂对我们的心说话；我们不肯坐在祂的脚前，把我们心中的爱慕向祂倾诉，我们在外面越忙碌，我们里面越枯干！别人可以夸奖你，说你很爱主，你实在很摆上，你实在有很好的服事；但是弟兄姊妹，你知道你会疲乏，你知道你会困倦，你也知道早晚你要跌倒。「但那等候耶和华的必从新得力，他们必如鹰展翅上腾。」

你有没有看过老鹰怎么飞，是不是很辛苦的一直在飞？不是，那是麻雀的飞，麻雀在拚命的扇啊、拚命的扇哪，飞了半天是从这棵树飞到那棵树。但老鹰它是在等那个气流，等到那个气流来的时候，那个老鹰就展翅，它就随着那个热的空气，一直飘翔在天空中，它一点都不辛苦。我们如果不等候圣灵的那个热风，你我的服事，就是像麻雀拚命在飞，我们从这棵树翻到那棵树，所以我们筋疲力竭(burn out )；所以有的教会说，你作一个服事，最多做一年，有的说要做三年。但是，如果我们等候我们的主，圣灵的能力就要在我们软弱的人身上显得完全，我们真是能如鹰展翅，我们在地上奔跑也不会困倦。

奔跑中等候神

但是请你注意，这里是先说到「飞」--如鹰展翅，然后说「奔跑」。你知道当我们在跟随神的道路中间，有的时候神让我们有飞的感觉，那实在是美丽啊！实在是享受。我们好象没有任何的劳苦，神就自己做了许许多多奇妙的事，这些实在是享受。但是有的时候，神也让我们跑跑步，是不是？神也让我们在一些很重要的服事里面，神让我们有分，让我们在那个服事里面，我们好象是在High Gear 全速那样，我们在很努力的祷告与工作。譬如说像福音营，我们拚命的祷告，拚命的祷告啊！我们平常也在努力的奔跑啊，去努力的探访啊，看这个啊、看那个啊；我们开会啊、开会啊，一个礼拜祷告好几次啊，我们有的时候需要奔跑，我们在那里奔跑。但是我们等候主呢，就是奔跑，我们也不困倦。如果我们没有依靠主呢，啊，跑一下就完了！

以前在纽约的夏令会，常常有同工工作完了之后说：「明年绝对不要找我！」为什么？因为他跑了一个夏令会，他已经完蛋了。这就是为什么我们神要等候祂，因为神叫我们跑一阵子，祂知道我们当时很兴奋，但不久就没有了。弟兄姊妹，你跑的时候兴奋不兴奋？兴奋，但兴奋完了会累。先知以利亚也跑步你知道吗？当他听到皇后要他的命时，拚命跑啊！噢，他跑得很快啊，而且跑的很远哪！但是呢？他就完了，他说：算了，取了我的命吧，因为他们杀了在我以前的先知，我也不胜于我的祖先啊！

行走时也等候神

我们在服事主的路上，有的时候神让我们飞，有的时候神让我们跑，有的时候神让我们走路。懂不懂什么叫走路啊？我以前不懂什么叫走路，什么叫做「行走却不疲乏」？我一直不懂。而且请你注意啊，这里说的：「奔跑却不困倦，行走却不疲乏。」「疲乏」这两个字，中文的翻译不是很清楚。「困倦」还蛮清楚的，就是很累啊！但是「行走却不疲乏」呢？原文「疲乏」是说「昏倒」了，我说奇怪，是不是搞错了呢？人在跑的时候可能会昏倒，你走路怎么会昏倒呢？应当说你走路走累了，对不对？但是后来我愈思想就愈是赞叹，我说：「神啊，你用字实在用的很棒啊！」因为在我们服事的经历里面，当你跑的时候，有重大事件的时候，你不会昏倒的，最多你会累，因为很紧张啊．但是什么叫做行走呢？就是我们每一天的生活，很平淡哦！不是替神做什么大事呀，也不是夏令会，也不是感恩聚会，而是每一天要上班，每天要给 baby换尿布啊，每天要买菜、要做饭，这就叫做我们每一天的日常工作 Daily life。

今天很多的基督徒，飞的时候没有问题，跑的时候也没有问题，但是在平淡的日子里，我们昏倒了！因为太无聊了，真没意思！我们希望每一天都像吸毒的人说的「on high」。其实神在我们每一个人的身上，神最盼望的是我们一步一步的跟祂走，就在我们平常最单调、最普通的日常生活里面，我们能够紧紧地依靠祂，我们能够好好地仰望祂，我们真正的等候祂；以至于我们里面的人是儆醒的，我们不会昏倒！

「看哪，你们的神！」祂是何等伟大的神，祂是一个大能的创造者，祂是独一无二的，祂是完全独立的，祂是超过万有之上的！「看哪，你们的神！」祂是一个掌权的神，祂掌管地上的一切事物，祂也掌管诸天一切的创造！「看哪，你们的神！」祂是一位牧养我们一生的神，祂的力量永远不缺乏，祂的智能无法测度！祂对着我们这群软弱失败的人，祂却满了恩典、怜悯；祂愿意与我们亲近，祂愿意把祂一切的丰富都给我们，祂愿意把祂一切得胜的力量都给我们，让我们跌倒了可以重新站起来；我们在那里跌倒，我们就在那里站起来。祂只要求我们：等候祂！仰望祂！

祷告

我们的神，我们敬拜祢！因为祢实在是一位伟大的神。主，我们承认我们对祢的认识实在不够，因为我们把祢看得很小很小。主啊！求祢扩充我们的度量，叫我们实在认识祢是何等伟大的神，祢又是天天眷顾我们的主。主啊！帮助我们每一个弟兄姊妹，我们实在能够学习等候在祢的面前。主啊！愿祢的恩典临到每一个弟兄姊妹，带领我们走前面的道路。我们把尊贵荣耀都归给祢！奉主耶稣基督的名。阿们！

当您看完本章后请思想下列的问题：

4、 你可曾有把神“缩小”的经历？
5、 为什么需要竭力认识神？
6、 神的伟大，作者以那三方面来述说？那方面对您的影响最大呢？
7、 面对如此伟大的神。为什么需要学习等候神？您在“等候神”这方面有什么经历？


神的圣洁

祷告

主啊！我们的主，我们的神，我们从心灵深处向祢顶礼，我们向祢敬拜感谢祢，因为祢是伟大的神，因为祢是信实的神，祢是圣洁的神！我们敬拜祢，我们感谢祢！因为祢配得，我们把一切的荣耀尊贵都当归给祢。我们这些被你用宝血重价买回来儿女，我们理应把自己献给祢。但愿今天晚上，祢接受我们的敬拜，祢悦纳我们的赞美，也求祢从祢的宝座上，把诸般的恩典赏赐下来。开我们的眼睛，让我们能够看见祢的荣美；开我们的心，让我们能够领受祢的祝福。但愿祢自己在我们中间，祢得到满足，让我们得到喜乐。我们等候、仰望祢，靠主耶稣基督的名祷告。阿们！

读经

「耶和华啊，众神之中，谁能像祢？谁能像祢至圣至荣，可颂可畏，施行奇事？」(出十五11节)

「当乌西雅王崩的那年，我见主坐在高高的宝座上。祂的衣裳垂下，遮满圣殿。其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔；彼此呼喊说：圣哉！圣哉！圣哉！万军之耶和华；祂的荣光充满全地！因呼喊者的声音，门槛的根基震动，殿充满了烟云。那时我说：祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王─万军之耶和华。有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，将炭沾我的口，说：看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。我又听见主的声音说：我可以差遣谁呢？谁肯为我们去呢？我说：我在这里，请差遣我！」(赛六章1-8)

圣洁就是完全的美丽

感谢主，前章我们一起来思想神的伟大。本章中我们一起来思想神的圣洁。再后面的一章中，我们要一起思想神的信实。在圣经里面，有很多的字可以来形容我们的神：伟大，永恒，全能，全知……许许多多的形容词。但是如果我们做一点小小的算术，你就发现在全本圣经里面，用来形容我们的主最多的，是「圣洁」这个字。

我们的主耶稣，当祂在地上的时候，祂向天父祷告，祂说：「Holy Father!」圣洁的父啊！还记得祂教我们祷告的时候，祂第一个教导我们的祷告就是：「愿人都尊祢的名为圣！」所以「圣洁」是最能表达神自己的一个字，因为这一个字的意思，就是讲到神本性中的一切。所以有一个圣经学者这样说：「说神是圣洁，就好象说神是神一样。」圣洁和神好象是同一个字，因为圣洁这个字本身的意思，就是和所有其它东西全然的不同，是跟所有的东西没有关系；这个字的本身，就是「完全的美丽」，是完全不能改变的美丽，实在就是我们的神的自己。

给人扭曲了的「圣洁」

我们这些人，因为我们离开神的圣洁实在是太远了，以至于我们很难了解什么叫做圣洁。我们所想的圣洁，可能就是拉着一个很长的脸，或者可能是穿一件很深颜色的衣服。在我长大的教会里面，认为一个圣洁的人是不可以看电影、看电视的。认为一个圣洁的人是不可以挺直腰走路的；因为太骄傲不够谦卑。我们离开圣洁太远了，以至于我们对圣洁有诸多错误的观念，我们不能够体会圣洁是什么。所以，有很多的人都认为，如果是圣洁，一定没有喜乐；认为，如果是圣洁，一定没有慈爱。但是我们不知道，所有神一切的属性，没有一样可以离开圣洁的，神的爱离开圣洁，那一定不是神的爱；因为神一切的作为，都一定是对的，一定是圣洁的。我们实在很难体会这种观念。

圣洁就是神圣，就是像神

圣经里面告诉我们说：神不但自己是完全圣洁的，祂也恨恶罪恶。我们怎么能够体会圣洁里面有恨恶呢？我们想到「恨恶」的时候，就想到那是坏的东西，「爱」才是好的东西。但是，圣经里面的这个圣洁，太宝贵了！太重要了！因为离开了圣洁，神不再是神；神的子民如果离开了圣洁，神的子民也不是神的子民。但愿主帮助我们，让我们能够稍微体会一点、能够明白多一点，什么叫做圣洁。但是我必须强调，一个有限的人、一个活在时间和空间里的人，我们永远无法测透这一位永远测不透的神！我们不但需要在神的创造里面、在圣经里面、在祂儿子耶稣基督身上、带给我们一切的启示，我们更需要圣灵在我们里面的光照。所以，当我们一同来思想神的圣洁的时候，我们何等的需要圣灵在里面光照我们，借着主自己的话，让我们的眼睛被打开，让我们知道、让我们可以认识，什么叫做神的圣洁。

先知异象中的启示 -- 圣洁

以赛亚这个先知，他是一个常常讲到圣洁的先知。如果你回去看圣经的话，你如果有圣经的计算机磁盘片，你可以去找一找这个词，叫做「以色列的圣者」或者说是「那一位圣者」，用的最多的，就是在以赛亚书里面。以赛亚自己的生命，他自己的服事，他一生在神面前的追求，受到他所看到的这个极大的异象就是刚才我们在第六章所读的这一个异象；因着以赛亚看见这一个异象，这个异象就支配了他一生的服事。但愿主怜悯我们，在圣灵的里面，我们也能够看见他所看见的，我们也能让这个异象来支配我们一生的追求和服事。在保罗的生命中，他也看见一个异象，那一个异象也就支配了保罗的一生。今天每一个事奉主的人，每一个跟随主的人，我们需要有异象；因为没有异象，民就放肆！但愿主今天来点活我们。

在以赛亚书第六章这一段经文里面，我们可以把它分成两大段。第一段是：圣灵向我们启示的这个异象是什么？这个异象的启示是什么？这一个异象，就是讲到神的圣洁。那么，这一个异象包含着有那些方面呢？这就是在这一段圣经的前半段讲到的。然后第二段就是讲到：这个异象显明出来的时候，所有的受造之物对着这个异象的响应。

异象的时代背景

现在我们先来看第一段，神的这个圣洁异象的启示。在这里至少有三个方面，让我们可以看到这一个异象的启示。第一方面：这个异象所启示的时间，「当乌西雅王崩的那年，我见主坐在高高的宝座上。」这个启示的时间是有它的重要性。如果仔细读过以赛亚书，我们就会知道，以赛亚服事主有相当长的年日，他经历过四个王，他有许许多多在神面前丰富的成果。但是我们也知道，直到今天，圣经的学者还没有一个定论，就是第六章以赛亚所看见的这一个异象，是他一开始出来服事主时看见的呢？还是他服事主一段时间(这是讲到前面五章)之后，他才看见这个异象的呢？到目前为止，在这方面还没有定论。但是我自己倒是相信，这一个异象，是在以赛亚第一次来服事时，主就给他看见的；在他一开始要服事的时候，神把这个异象赐给他。

那么，这个时间为什么这么重要呢？懂得旧约历史的弟兄姊妹就知道，在以色列的历史里面，乌西雅是一个难得的、少有的好王，只有在他登基的那个年代里，他把以色列犹大国的所有疆土，扩充到所罗门当年最丰盛的地界，他是最强盛的一个君王。我们知道这一个君王，当他刚刚开始的时候，他是很敬畏神的，所以神大大的祝福他。但很可惜，他有一个很美好的开始，但他却有一个很悲哀的结束。

如果我们看历代志下第二十六章，从16节到23节，那里告诉了我们乌西雅王的故事。那里告诉我们这个王多么的成功，然后说到这个王因着他的成功，心骄气傲，以至于他要在圣殿里面去烧香。因为他要烧香，所以他就长了大麻疯；因为他长了大麻疯，他就要与所有的人分开，他从此再也不能到圣殿里面去；因为他成了一个不洁净的人。

神所喜悦的是对的人

在旧约的里面，一讲到烧香，那是敬拜，是祷告，是赞美。请问你：一个人要敬拜、要祷告、要赞美对不对？有什么不对？今天我们有多少的时候，我们以为用来服事主的事都是对的，我们以为神就会喜欢，我们以为我们这样的努力，神一定会欣赏。但是，神所悦纳的奉献，神所悦纳的敬拜和赞美，必须是顺服祂，必须是依靠祂，必须是把荣耀归给祂！如果中间有一样不对，你会希奇，在人的面前也许有很多的荣耀，但是在神的面前都不被悦纳。因为人不对。

今天我们有多少的服事，今天我们有多少属灵的作为，我们要问自己一句话：从那里来的？我们是靠什么作的？作到最后的结果是带到那里去？我们要问问自己这个问题，否则我们会像乌西雅王一样的可怜。虽然有这么美好的开始，却有这么悲惨的结局！而且最讽刺的是，他被分别了出来，但是他不是被分别出来归向神，他被分别出来乃是远离神(因为他长了大麻疯)。所以，是一个完全与圣洁相反的一个人，但是这个人是非常伟大的人，结局却是悲惨的。

至高至圣荣耀的主宰

前章中讲到神的伟大，但是，让我们永远记得，神从来没有要我们伟大，神只要我们敬拜祂，神没有要我们伟大。今天有许多神的工人，有许多的教会，我们所追求的方向是要伟大；但是这「伟大」的结果，是失去了亮光！所以这里有一个强烈的对比：一个很伟大的人，一个很有办法的人，他曾经坐在宝座上许多年，如今他垮台了，他死了！那么，我们可以想象到，在当时以色列百姓的心中，大家以为失去了一个王，失去了一个依靠，但是在这个时候，神在这里向以赛亚显现，让他看到地上那个不圣洁的王可以过去，但是圣洁的主永远坐在宝座上；地上的王没有什么了不起，但是天上的宝座是高高在上的。

这里用了「主」这个字，是讲到那个主权，是讲到像君王一样的那个字。所以在这里让我们看到，人间的王有很多的极限，但是我们的主祂是完全不同的。在以赛亚书五十七章第15节，那里是这样说：「因为那至高至上、永远长存〔原文是住在永远〕、名为圣者的如此说：我住在至高至圣的所在，也与心灵痛悔谦卑的人同居。」这里讲到的那个「至高至上的」，就是以赛亚看见「主」坐在高高的宝座上是同一个字。这一位王祂坐在高高的宝座上，祂的名字是「圣洁」，祂是住在永远里的那一位。但是我们希奇，祂也是住在谦卑痛悔的人的心里；这是何等安慰的一件事，这样的一位神，真是伟大！

看哪！我们的神！

现在我们来看第二方面：这个圣洁的异象的启示，就是启示怎么样来描述他所看见的。以赛亚描述的很简单，第1节，他说：「我见主坐在高高的宝座上。祂的衣裳垂下，遮满圣殿。」他怎么描述得这么简单，那剩下来的意思呢？因为他这个看见，不是一个肉眼的看见，这个是里面更深的看见，好象前章所读的：「看哪，你们的神！」以赛亚在这里说：看哪，我看见了！他看见主高高的坐在宝座上，祂的衣裳垂下，遮满圣殿。我不知道弟兄姊妹会不会觉得很希奇，他看见什么？他看见了神，是不是？祂坐在高高的宝座上。然后他怎么形容呢？他说，他看见祂的衣裳垂下，充满在圣殿的里面。你说，他就看见那么多啊？以赛亚多写一点吧！那你还要看见什么呢？弟兄姊妹，这里面有几样东西值得我们来思想的。

一、圣殿 -- 神的同在

第一：以赛亚所看见的这个圣殿，我们不知道是地上的圣殿，还是天上的圣殿？但是我们知道说，神坐在宝座上，祂的衣裳垂下，充满了整个的圣殿。神的衣裳是讲到神荣耀的彰显，神的荣耀、神的同在在整个的圣殿里充满了。一个圣殿之所以成为圣殿，是因为神的同在和祂的充满，祂的荣耀能够彰显在其中。

我们今天要问一个问题，我们要来问问我们自己，因为圣经里面告诉我们说，我们的身体是神的殿，那我们的身体里面所充满的是什么？是神的自己、祂荣耀的彰显？还是今生的骄傲、眼目的情欲？我们还要问一个更严肃的问题，圣经里面告诉我们说：我们是神的殿，教会是神的居所。请问你：今天教会里面充满的是什么？是神自己丰满的同在、是祂荣耀的彰显呢？还是许许多多满了属肉体的人呢？还是人的智能？还是人的方法？以及许多世界的手段？圣殿之所以成为圣殿，是因为神的荣耀充满其中。我有机会在不同的场合服事弟兄姊妹，我常常注意到一件事，今天弟兄姊妹很关心教会里面有多少人，因为他们以为人多就是圣殿。你可以有几千人、几万人，但是如果没有神自己的荣耀充满在其中，那不是神的殿！

二、圣殿 -- 神的充满

另外我们在这里看见以赛亚形容他所看见的，就是太简单：我看见主坐在高高的宝座上；祂的衣裳垂下，遮满圣殿。其它什么都没有了，什么颜色，什么样子，他都没有说。他到底看见了什么？你不好奇吗？我曾经好奇，到底衣裳是什么样子啊！所以我以前会买很多书，我要看看别的书是怎么讲的。因为我希奇，不但是以赛亚是这个样子，你注意看那个以西结书，他也是这个样子的，当他看到主的宝座，他在以西结书里是怎么样形容呢？他在第八章里面讲到：好象什么，仿佛什么；他没讲出什么东西啊！就连在启示录，约翰讲了半天，就是仿佛、好象、如同、宝石、那种碧玉，又是有彩虹；但讲来讲去，还是没有形容出什么东西。

我画不出来，所以我去买参考书，我希望他们可以画出来，想看看他画的是什么样子。但找来找去找不到，然后画的都不像，有的画的与形容的都不一样。然后我想到出埃及记，在出埃及记二十四章那里记载，摩西带着一批长老去看神，圣经里面怎么讲呢？那些长老看见神，就说：「祂脚下仿佛有平铺的蓝宝石，如同天色明净。」(10节)一句话，讲完了！看了那么多，就见蓝宝石在地上。到底神是什么样子？我想了很久都没办法想象得到。但是后来在我的生命中，我有几次的经历，当我看见神的创造，美丽到一个地步，我不会形容！

三、圣殿 -- 神的丰富

有一年，其实就是去年(九九年)的十二月三十一号半夜，我在大陆一个农村，那里没有电灯，没有电话，没有电视，没有自来水，所有的现代的东西都没有。那天半夜，跨世纪的晚上，我跟我的姊妹，当我们在黑夜里走到树丛的外面，我们举头所看到神所创造的星星，我在美国这么多年了，从来没有看到过这么漂亮的星星！人家说美国的月亮比较圆，但是我知道，在那个没有电的农村里，星星才是非常的美丽。那一个美丽我不会形容，但是那天晚上，我知道什么叫银河。我以前从来不懂什么叫银河，那是我第一次看见，真美啊！美到一个地步，我们看看对方，我们说这个怎么给人家讲呢？你没有办法给人家形容啊，太美了！我觉得我好象到了一个边缘一样，好象面临一个无限大的美丽，美得没有办法去形容啊！

弟兄姊妹，如果我们真的遇见过神，如果我们在灵里面真的碰过祂，你会有同样的一个境遇；你会惊讶，你会赞叹，你没有办法给人家形容这是个怎么样的经历！我们刚才唱的诗歌，实在摸到我的里面，How great Thou Art！你实在太伟大了，太奇妙了！弟兄姊妹，这是先知们的经历，我们到了一个地步，我们的言语、我们的心思，都没有办法完全领会神自己的丰富，因为祂实在是伟大！这就是为什么他们看到的时候，他们没有什么好说的。

圣哉！圣哉！圣哉！

第三方面：讲到这个圣洁的启示时，他所使用的话语是怎么样的话语。前面讲过第一方面是讲到启示的时间；第二方面是讲到他如何描述他所看见的；现在来看第三方面是讲到他所听见的言语。

一、神本性的至高显明

先知在这个异象里听见到什么样的言语呢？他听见的是：「圣哉！圣哉！圣哉！万军之耶和华；祂的荣光充满全地！」圣哉，圣哉，圣哉！啊呀，圣洁这个字，我们实在是不容易体会它。因为圣洁这个字，就像这里所说的，当他三次在那里讲「圣哉、圣哉、圣哉」的时候，他讲到「万军之耶和华」，他这样说：「祂的荣光充满全地！」

二、圣洁就是荣耀

什么是神的荣耀？就是祂自己的圣洁，神的圣洁在那里显明出来，神的荣耀就在那里彰显出来；没有圣洁，就没有荣耀。圣洁、圣洁、圣洁，弟兄姊妹，这里讲了三次圣哉、圣哉、圣哉！他不是在押韵啊、作词啊。这个是有一点背景的，因为在希伯来文的语言里，它是很古老的语言，所以它有些字词是没有的。例如，它的语言里没有讲「非常」，它没有办法来表示「非常」；它没有办法来讲那个最高级的，像「最美丽，最神圣，最漂亮」，它也没有办法表示这个东西非常、非常的重要。它不像英文，英文有最高级，但是它没有。所以在这一系列的语言里面，不管是希伯来文也好，亚兰文也好，它们都有一个同样的方法来表达这个观念，就是把一个字重复一次，借着这个重复，来表示它的「非常」；这是表示它是不能改变的，是表示这个是很绝对的。

三、至圣、至重要、至绝对

记不记得我们的主在地上的时候，祂常常说的一句话：「我实实在在的告诉你们」，祂在那里重复说这一句话，来表示那个「非常非常、非常」；祂不断得在重复来说明，这个是非常重要，非常肯定，是不可以改变的。整本的圣经，没有几个地方把一个字重复说三次，你明白吗？在这里把这个「圣洁」重复说三次，是表示重要到不能再重要了，这就表明它是这样坚定在天，是绝对不能改变的，不能够收回的。所以，你知道用来形容我们的神，只有用这一个字，重复三遍。

不但以赛亚书是这样子，我们在启示录里面也看见同样的，在那个荣耀的里面，我们听见说：「圣哉！圣哉！圣哉！」当然，我们也知道在圣经里面，也有其它的字重复了三次，也是一样的意思，也是表示非常的绝对，绝对不会改的，非常非常重要的。譬如，在启示录里的第八章，在那里说：「祸哉，祸哉，祸哉！」哎呀，这不得了啦！这就表示等到神的忿怒临到这个世界的时候，不能够想象！今天有许多弟兄姊妹真的不怕，我们没有预备自己的，我们也不怕！但是弟兄姊妹，如果主耶稣来了，你没有被提啊，我真替你烦恼！因为那个「祸哉、祸哉、祸哉」，不得了啊！在以西结书二十一章27节，那里也有一次是神对着以色列的那些领袖，给他们的一个严重的警告，祂说：「我要将这国倾覆，倾覆，而又倾覆，」因为那是表示神的审判，祂一定要这样做的。

四、祂的荣光充满全地

神的圣洁，实在是希奇，这一个圣洁，不只是显明出神的自己；你注意到祂在那里是用「呼喊」，为什么呼喊呢？要用大声的叫啊！因为这个太重要了。这是我们所看见的，这是我们所听见的「圣哉，圣哉，圣哉！万军之耶和华，祂的荣光充满全地。」神的荣耀充满全地，我实在很惊讶！如果说神的荣耀充满天际，我说「阿们！阿们！」但是说︰神的荣耀充满全地？这地球实在不怎么样啊！

如果我们懂得一点点天文学的知识，你就晓得，在神所创造的这整个伟大的宇宙里面，我们在的这个小小的银河系，实在算不得什么，实在不是很漂亮的，也不是那么壮观的，也不是那么希奇啊！那么，在我们所在的这个小小的银河系里面，那个小小的太阳系，那更不要说了，实在算不得什么。就是在我们的太阳系里面，你比来比去，我们这个小地球也不怎么样啊，我们比大不够大，比小也不够小，我们不算特别的。但是我们不明白，为什么神的荣耀，祂选择要在这个小小的地球上出现！

有一本书的作者，他曾经写过这样一段话，他说有一个资深的天使，带着一个小小的天使，带着他去看神所创造的美丽，这个小天使大开眼界。他说：「神的创造真是伟大啊！」他们从一个银河系到另外一个银河系，他看到每一个银河都不一样，浩瀚、美丽！最后他们来到了一个小小的星球附近的时候，这个资深的天使就对这个小天使说：「请你现在特别注意，我们现在到了一个非常特别的星球。」这个小天使说：「看不出来啊，有什么好看的呢？这个小小的东西！」然后这个资深的天使告诉他：「不但这个星球特别，你知道这位伟大的创造主，祂曾经在这个球上做人。」那个小天使听了，他的嘴巴掉下来合不起来：「你的意思是说，那位伟大的王子，会到那个小地球上去，然后在那个地球上去做那个小动物？」难以想象！神的荣耀要彰显全地。神的荣耀怎么显在这个地球上？在诗篇第八篇告诉我们神所创造的一切，都在那里述说神的荣耀！

所以你看见我们住在这个地方呀，我觉得我们是一些非常幸运的一群人。每年到了秋天，我不知道你会不会觉得美的不可相信，怎么搞的，每一棵树都不一样，每一棵树上叶子的颜色也不一样，真是美丽！你看神所创造的各种的动物，各种的植物，那一样不在述说神的荣耀！我有时问我自己，将来如果在永世里面，神如果给我讲：我给你一个小球，你去玩一玩，你看可以造出一些什么东西来。我自己越想，我越觉得敬畏神啊！我想不出来这么多奇妙的动物。你有没有看见骆驼？你有没有看过袋鼠？你看看所有的这些动、植物，你越看越希奇，这是怎么想出来的？真是奇妙啊！神的荣耀，在祂的创造里面显明了出来！

五、神要人彰显祂儿子的荣耀

 当然，我们也知道，神的荣耀最重要的，是在祂儿子耶稣基督的身上显明出来。约翰告诉我们说：「道成了肉身，丰丰满满的住在我们中间，有荣耀，有恩典，有真理；我们见过祂的荣光。」啊！我们的主祂真是神自己本体一切的荣耀的显明啊！但是我们知道，我们的主在地上的时候，祂的荣耀是隐藏的，人都看不见祂的荣耀。偶尔祂的荣耀露出来一下，这不得了啊！

还记不记得祂带了三个宝贝，有的人觉得这三个人是特别有权利的人。但是我想，这三个人是特别软弱的人，他们需要神的荣耀显在他们的眼前，好让他们不致于羞辱神的托付，所以我们的主把他们带到变化山上。当我们主的荣耀显出来的时候，这三个都呆了，呆到一个地步，其中的彼得就乱讲话，对不对啊？主的荣耀在耶稣基督的身上，「父啊，现在求祢使我同祢享荣耀，就是未有世界以先，我同祢所有的荣耀。」﹙约翰福音十七章里的祷告，5节﹚这是耶稣基督的荣耀。

但弟兄姊妹有没有想过，何等奇妙的一件事，神的荣耀，不只在耶稣基督的身上要显明出来；主耶稣也祷告说：「父啊！求你让他们能够荣耀你。」我们不明白，神为什么选你跟我来彰显祂的荣耀，我们不能够明白。我们怎么配？我们那里像？但是，这是神的心意，祂要我们这些人、这些尘土都不如的人，神要我们彰显祂的荣耀，祂要我们荣上加荣，变成主的形像。我们怎么可能显出主的荣耀呢？只有让神的圣洁，能够更多的在我们里面。这是前半段(赛六1,3)讲到的。

在光照里才认识自己

后面半段让我们看到，当神圣洁的异象显明出来的时候，有那些反应呢？在这里的反应可以分成两大类：第一大类是那些没有堕落的受造之物，他们的反应是什么。第二方面是已经堕落的受造之物的反应是什么。

一、没有堕落的受造之物的反应

我们先来看还没有堕落的受造之物的反应。在第2节那里，我们看到有「撒拉弗」，撒拉弗的意思就像火在烧一样，这是神所创造的特别的受造之物，他像一个天使一样。不过，真正的情形我们不知道，因为圣经里只有这一次讲到他；但是我们知道，他只是像火一样。这个没有堕落的受造之物，对于神的荣耀的彰显是什么样的反应呢？

我们来看第2节怎么样形容他：「其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。」这个没有堕落的受造之物，当他在这个荣耀的主面前显明出来的时候，是侍立在那里。什么叫做服事神？就是侍立在主的面前，随时能够把称颂赞美归给祂，随时也能受祂差遣去服事祂。一个不会侍立在主面前的人，是一个不能够也不配服事祂的人！

1、隐藏自己就彰显神的荣耀

那么在这里说到，撒拉弗有六个翅膀，其中的第一对，它用来遮盖他的脸。在这里就让我们看见，就是没有堕落的受造之物，他们也不能看我们主的荣耀，因为我们的主实在是太荣耀了。就好象是我们这些人，我们不能用我们的肉眼去看太阳一样，因为太荣耀了。所以这些受造的撒拉弗，他们要用翅膀遮盖他们的脸。我们常常一讲到遮盖，我们以为只有在新约哥林多前书十一章那里讲到说：姊妹要蒙头(遮盖)。但是我们却不知道，这个遮盖是从整本的旧约到新约都在讲的。我们今天何等需要耶稣基督来给我们遮盖，我们在教会里何等的需要有主兴起一些年长的弟兄给我们遮盖；我们在自己的家里面，每一个做弟兄的，你要成为家里面的遮盖，免得受到攻击。

他们第二对的翅膀，是用来遮盖他们的脚。几乎所有的解经家都同意，这就是讲到他们的谦卑，他们希望隐藏起来；他们不愿意让他们的脚被人家看见，不只是脚看不见，他们的两个翅膀一盖，整个都看不见了。弟兄姊妹，越认识神荣耀的人，越懂得隐藏的功课；越不认识神荣耀的人，是越喜欢出头的人。然后第三对翅膀，是用来飞翔的，是随时受主调配，随时来服事。

2、交通在神的荣耀尊贵里

那么，这个没有堕落的受造之物，他们在主的面前，他们说什么呢？他们彼此呼喊：「圣哉！圣哉！圣哉！」弟兄姊妹，这里有一个非常重要的属灵原则，当我们更多的认识神的自己，我们更多的看到祂的荣耀，祂的圣洁，我们就能有更多彼此的交通。这一些撒拉弗，他们能够彼此呼喊「圣哉！圣哉！圣哉！」他们在那里交通。

什么叫做交通？在美国的教会叫做「咖啡和饼干」；中国的教会是「吃午餐、爱筵」，我们以为这叫做交通。但是，真正合乎圣经的交通，是交通主的自己，主自己的荣美，主自己的丰富，主自己一切的作为。我们在这一点的功课上，我们何等的需要神来怜悯我们。

另外，在这里还有一个很重要的属灵教训，就是在神的荣耀和丰满彰显面前，这些撒拉弗没有在地上打滚，这些撒拉弗没有讲那一些没有人能听得懂的话。他们所讲的话，都是合理性的话，是彼此可以了解对唱的、对说的。弟兄姊妹，圣灵的充满，不是要我们放弃神给我们的理性。神的恩赐在我们身上各样的能力，不会让我们变成一个不合理、没有理性的人。圣灵的充满，是让我们更像耶稣，更像我们的主！

二、堕落的受造者面对神的荣耀

我们现在来看堕落的受造之物，他们有什么反应。在堕落的受造之物里面，有两类的受造之物：一类是没有理性的，没有生命的；一类是有理性、有生命的。

1、没有理性受造之物的响应

第一类，在这段圣经里面，第4节告诉我们说：「因呼喊者的声音，门槛的根基震动，殿充满了烟云。」弟兄姊妹，这个是没有理性、没有生命的门槛(受造之物)，这个圣殿，因着神的荣耀的彰显，在那里震动。我常常在想，这些没有生命的受造之物，当他们遇到真实的主的时候，他们都有一个反应，就是他们都震动，都要跳起来赞美。难怪主耶稣要说：如果这些孩子不来赞美我的话，石头都要跳起来赞美。今天整个的大自然都在那里赞美我们的主，敬拜我们的主。但是，我们这些被祂宝血所买赎回来的人，我们的嘴巴却不舍得开口，我们就怕多说几句赞美祂的话！多少的时候，当我们来到擘饼聚会的时候，我们就等别人祷告，我们好说「阿们」。

这是我们的特权，我们可以把颂赞、赞美、爱戴归给祂，不要放弃啊！你要知道，你不一定一直都会在现在这个教会里聚会的，你将来可能要在别的教会去聚会啊，可能到了那个教会，你想开口时，人家不让你开口了。你听懂我的意思吗？很多教会你不可以开口的，人家没叫你开口，你怎么可以开呢？主今天给你机会，要珍惜啊！

2、有理性受造之物的响应

第二类，有理性的受造之物，他们怎么响应呢？这里就是以赛亚作代表。以赛亚看到神的圣洁的荣耀显现时，在第5节他说：「那时我说：祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王─万军之耶和华。」你如果读过以赛亚书，你就知道以赛亚书第五章，那是圣经里非常有名的一章圣经，因为那里有非常有名的「葡萄园之歌」。

在那一章圣经里，先知以赛亚奉神的差遣，谴责以色列的百姓。他有六次讲到「祸哉、祸哉、祸哉、祸哉、祸哉、祸哉」(第8,11,18,20,21,22节)，讲到不同的人有祸了。但是我们希奇，当神圣洁向他显现的时候，以赛亚只能说一句话：「祸哉，是我有祸了，我灭亡了！」这是非常好的翻译，「I'm undone!」我完啦！弟兄姊妹，神圣洁的启示，神给我们的光照，不是用来定罪别人的。

前面的第二章中说：我们可能只有一点点的光，但是我们好象有一个特性，我们拿这一点点光去照别人；我看你这里没有做到，那里没有做对。弟兄姊妹，那是我们没有看见神圣洁的启示。当我们看见我们主的圣洁的时候，我们才真知道，我们这个人，在神的面前该灭亡，应该被压碎的。

神的光照显明罪孽

你会不会觉得想说：「以赛亚你也太小题大作啦！我也没有干什么特别的坏事，不就是嘴巴不太好吗，多说两次谎吗，为什么说我有祸了呢？」为什么在神的光照下，他要这样子的被破碎？因为我们真的不认识自己的本相，我们不知道罪在我们里面有多大的能力；直到我们看见神的荣耀，在圣洁的光中，我们才真知道我们里面有多深的罪孽！

所有的解经家，在这一段圣经里面，都要替以赛亚解释，说他的嘴唇代表他的心，他不是嘴唇真的不好，或者他说了什么坏的话；说不对的话有什么大不了，我们大家都一样，我们都说不对的话，因为我的心不对。这些解经家讲的也对啊！但是弟兄姊妹，我有一个很深的感触，我们今天何等需要圣灵把主的圣洁启示在我们里面！我不知道有多少人看过「钟楼怪人」这本书，如果你看过这本书，记不记得里面讲的一句话？当他把那个美丽的少女绑到那个钟楼的上面，当他面对那个美丽的少女，他说了这样的一句话：「在我看见你的美丽之前，我从来不知道我是这么的丑陋。」

但愿在神的恩典中，有一天我们能够看见主的荣美，我们能够俯伏在祂的脚前，我们能够对祂说：「我从来不知道我是这样的丑陋，直到我看见祢的美丽！」我们的嘴唇神创造给我们，原是为了要赞美祂，为了称颂祂；是为了造就人，是鼓励人。但如今我们的嘴唇用来做什么呢？我们抱怨，我们批评，我们论断，我们说许许多多不是真实的话。啊，何等需要主怜悯我们！

神的怜悯除掉罪孽

我们实在要感谢主！虽然我们是这样的不堪，虽然我们是这样的不配，但是神在祂奇妙的恩典里，祂不只让我们看到我们的不好，神在这里向我们启示祂的莫大的恩典。当以赛亚在那里说「我有祸了，我是嘴唇不洁的人，又住在嘴唇不洁的人中间」的时候；那个天使没有说「阿们！该死！」以赛亚他看见「有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，将炭沾我的口，说：看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。」(6-7节)这是一幅何等美丽的图画！在这一个异象的里面，神不但向我们启示祂自己的圣洁；神在这里启示祂何等的爱我们，祂何等的希望我们这些属祂的儿女们能够得蒙洁净，何等的愿意我们与祂的圣洁有分！

神救赎的目的就是要我们与祂的圣洁有分

你知道神有许许多多的属性，是我们永远都不能与祂分享的。神学家把祂的这些属性叫作「不能分享的」「Uncommunicable」是我们不能跟祂分享的。我们的弟兄讲到有一个错误的教导，就是有些人说到「神人」，好象人有一天可以变成神一样，这是完全错误的教导。因为神永远是神，只有祂是神，除祂以外，再没有别的神。所以，有一些属于神的属性，是神永远不能和任何的受造之物来分享的。像祂的无所不知，无所不在，无所不能；这些东西神永远没有办法和我们分享。但是我们不能明白，在神奇妙的恩典里，祂为什么竟然定意要我们与祂的性情有分，祂要我们不要轻看祂的管教，我们真的不明白！希伯来书十二章那里告诉我们，神在祂的设计里面，要我们与祂的圣洁有分，这是何等奇妙的救恩！

伟大的神，圣洁的神要让我们有分于祂的圣洁，祂为我们付了多大的代价吗？所有读圣经的学者，都知道「坛」是讲到十字架，是讲到十字架的这幅图画，是我们的主耶稣钉十字架的一个预表。有一天，我们的主要为我们的罪被挂在十字架上，天要黑了，地也要震动；我们的主在十字架上，祂哭喊说：「我的神，我的神，祢为什么离弃我？」因为在那幅图画里面，公义与慈爱交流，我们的主为着让我们有分于祂的圣洁，祂愿意承担我们一切的罪，祂愿意在十字架上忍受天父掩面不看祂；因为祂要把祂圣洁的恩典赏给我们，祂要全地都看见祂的子民都能像祂那样圣洁。

我们的主说：「所以你们要圣洁，因为我是圣洁的。」(利十一45)神为着让我们圣洁，祂要付多大的代价啊！从神付的代价，你就知道我们的罪有多深，你明白吗？如果我们的罪就一点点，神只要付一点点的代价就够了。现在神付了这么大的代价：无限大的神，完全美丽的神，完全圣洁的神，祂要道成肉身，钉死在十字架上！就是为着你的罪，为着我的罪，好让我们与祂的圣洁有分。

神要我们成为祂的见证

当祂的仆人被洁净，就有福音传出来了，天使就告诉他：「这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。」我们感谢赞美我们的神！因为耶稣基督在十字架上所成就的，这一个福音临到了我们，我们的罪孽可以除掉，我们的罪恶可以得赦。但是我们要知道，神拯救我们有一个目的，祂不只让我们分享祂的圣洁，神也要我们在地上彰显祂的圣洁和丰满。所以神在这里问一句话：「我可以差遣谁呢？谁肯为我们去呢？」

多少讲道的人，用这节圣经鼓励我们去做宣教士，鼓励我们去读神学，鼓励我们做这个、做那个。神在这里的一个呼召，要我们成为祂的见证，要我们愿意把自己奉献在祂的手中，过一个圣洁的生活，来显明祂自己的美丽；你是要继续为自己活呢？还是你愿意做一个蒙差遣的人呢？以赛亚说：「我在这里，请差遣我！」(第8节)

祷告

主啊！我们把这些话交在祢的手中，祢知道人的话是何等的有限，我们没有办法传讲祢自己的圣经，而我自己是一个嘴唇不洁的人，又住在嘴唇不洁的民中；但是我感谢赞美祢！耶稣基督为我的罪、为我一个人的罪，祂也愿意死在十字架上，好让我和祂的圣洁、公义有分。就在这个黑暗败坏的世代里，祢在那里寻找，有谁愿意去，谁愿意在世界上为祢作见证？有谁愿意过一个圣洁的生活？主啊！我在这里，请差遣我！奉主耶稣基督的名。阿们！

当您看完本章后请思想下列的问题：

8、 作者说“形容神是圣洁的就好向形容神是神”您有什么体会？
9、 为什么隐藏的功课这么难学？您有什么学习？
10、 认识神的圣洁与认识自己的罪孽有什么关系？
11、 神呼召人与祂的圣洁有份，是何意义？


神的信实

读经

「每早晨这都是新的。祢的诚实、极其广大。」这里翻作的「诚实」就是「信实」。(哀第三章23节)
「天地都要灭没、祢你却要长存。天地都要如外衣渐渐旧了。祢要将天地如里衣更换、天地就改变了。惟有祢永不改变.。祢的年数没有穷尽。」(诗一百零二篇26-27节)
「我要歌唱耶和华的慈爱，直到永远；我要用口将祢的信实传与万代。因我曾说：祢的慈悲必建立到永远；祢的信实必坚立在天上。我与我所拣选的人立了约，向我的仆人大卫起了誓：我要建立祢的后裔，直到永远；要建立你的宝座，直到万代。耶和华啊，诸天要称赞祢的奇事；在圣者的会中，要称赞祢的信实。在天空谁能比耶和华呢？神的众子中，谁能像耶和华呢？祂在圣者的会中，是大有威严的神，比一切在祂四围的更可畏惧。耶和华─万军之神啊，哪一个大能者像你耶和华？祢的信实是在祢的四围。祢管辖海的狂傲；波浪翻腾，你就使它平静了。祢打碎了拉哈伯，似乎是已杀的人；祢用有能的膀臂打散了祢的仇敌。天属祢，地也属祢；世界和其中所充满的都为祢所建立。南北为祢所创造；他泊和黑门都因祢的名欢呼。祢有大能的膀臂；祢的手有力，祢的右手也高举。公义和公平是祢宝座的根基；慈爱和诚实行在祢前面。」(诗八十九篇1-14节)

请注意，这里最后的一句讲到「慈爱和诚实」，那个「诚实」在原文里也是「信实」。

「倘若他的子孙离弃我的律法，不照我的典章行，背弃我的律例，不遵守我的诫命，我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。」(诗八十九篇30-33)
「耶和华是应当称颂的，直到永远。阿们！阿们！」(诗八十九篇52节)

祷告

天父，当我们一起站立在祢的脚前的时候，我们不但要向祢敬拜，向祢赞美！我们也实在是向祢承认，我们需要祢，我们需要祢对我们说话，听见祢话的就活了。我们也需要看见祢，我们看见祢脸上的慈容，我们就有盼望。恩典的主，我们也需要祢来摸我们，好让我们的软弱变为刚强，好让我们的大麻疯得以洁净。我们在这里等候祢，我们的主、我们的神，求祢向我们仰脸，对我们施恩。我们这样的等候仰望，是靠主耶稣基督的名。阿们！

堕落的人中没有信实

本章，我们要一同来思想神的信实。我们生活在这个世代的人，我们对「信实」这个字并不是很了解，因为在生活中，我们不太容易看得见什么叫「信实」。在圣经里面，这一个字，有的时候翻作「信实」，有的时候翻作「诚信」，有的时候翻作「真实」，有的时候翻作「可靠」，有的时候翻作「可信」，有的时候翻作「忠信」，有的时候翻作「忠心」，有人翻作「尽忠」。但不管用那一个翻译，这一个观念，对我们堕落的人而言，是很难理解的观念。

一、世界里没有信实

因为在我们的生活里面，没有信实这个东西，如果我们放眼看一看，在这个商业的世界里面，找不到信实。这就是为什么需要这么多的律师，如果是一个信实的社会，不需要这么多律师。今天如果你到中国大陆去，你要很小心的一件事，就是不要以为你可以买到便宜的东西；因为你不知道是真的还是假的，看起来很像，但不是真的。这些假的东西，你不要以为只有台湾有，不要以为只有大陆有；你今天到欧洲去也有许多假货，你到中南美洲去也是一样，因为所有的商业买卖，没有人愿意真的有信实。

二、家庭里没有信实

今天的家庭有信实吗？今天有多少的婚姻破碎，有的是因为丈夫不信实，有的是因为妻子不信实，一点点的理由，就可以毁了一个家！我有一次到一个地方去讲道，当我讲到今天的家庭悲剧的时候，有一个慕道的朋友，他跟我说：「我们的家很好，我们没有离婚，我们也没有外遇，你在讲什么？」我也不知道怎样的回答他，我说：「我希望你讲的是真的。」因为今天就算是一些没有离婚的家庭，也有许多不贞洁的事在里头！

三、教会里没有信实

今天的教会，对着主贞洁不贞洁呢？我们对着神的话是否信实呢？今天我们基督徒在教会里面，我们做每一件事的时候，我们有没有问过合不合圣经？我不敢批评别的教会，但是我知道在我所服事的教会里面，我们虽然尽力对神的话能够忠贞，但是我不能不承认，多少时候我们受遗传的影响；多少时候我们在想这个也没有太大的坏处，虽然不合圣经，就睁一只眼闭一只眼吧！你真的要对主忠贞，对主的话忠贞，非常困难。我们对神的旨意是否信实呢？是神要的还是我们要的？今天多少人愿意为主大发热心，但是，是我们要做的还是神要做的？我们对着神在每一件事上的标准，我们是否肯坚持呢？

四、没有神的话就没有信实

今天多少时候我们读主的话，我们读是读了，我们甚致于把圣经了解了，但我们最容易的反应是什么呢？它不是真的是这个意思，它是对那个时代的人说的，那个是当时的一种风俗，跟我们现在没有关系。是不是呢？我们对神的话，对着神给我们那个标准的要求，我们是否忠诚？还是我们觉得这个不方便，这个我觉得不太喜欢，神你这样子的要求太过份？有一个姊妹跟我说：「保罗是大男人主义，他怎么可以这个样子呢？岂有此理！怎么可以叫作姊妹的要顺服她的丈夫呢？现在什么时代了，男女各顶半边天！」那是不是圣经已经过时了呢？是不是圣经的要求就不能用在我们今天的这个时代呢？如果你要坚持，有人就会批评你：「唉呀！你太老古板啦，你太固执了，你思想太狭隘了！」是不是？我们看不见信实。在我们的生活中，什么都靠不住，你不能保证你自己就靠得住，因为你不知道什么事会发生。在我们这样堕落的人的天性里面，我们有的时候因为我们自己靠不住，因为我们不信实，所以我们将心比心，我们猜神也不信实。但愿主今天帮助我们，让我们看见，祂是一个怎么样信实的主！

祂是一个信实的主

在诗篇一一九篇里面说：「你本为善，所行的也善。」(68节)那里讲到这位神的信实，是建立在祂的良善上。然后在第90节说：「你的信实存到万代。」在诗篇卅六篇第5节，诗人说：「耶和华啊，祢的慈爱上及诸天；祢的信实达到穹苍。」在耶利米哀歌三章23节说：「祢的诚实极其广大！」圣经里面有许许多多的地方，神一再的向我们启示，祂是一个信实的主；信实是神本性中的一个属性，在我们的神那里，祂没有转动的影儿，祂是全然可信的。祂说的话，祂的应许，祂绝对会让它成全。

祂不能背乎自己

我们记得在民数记里面，摩押王派人把巴兰找来，要他咒诅以色列的百姓。但是巴兰在那里不敢动的时候，他说了一些关于神的话，他说：「神非人，并不致说谎，也非人子，祂也不致后悔；祂说话岂不照着行呢？祂发言岂不要成就呢？」(民二十三19)神是一个不能说谎的神，神是一个不能改变的神，神是一个一定不能毁掉祂应许的神！就好象使徒保罗在提摩太后书第二章告诉我们的：「因为祂不能背乎自己。」(13节)

这样一位信实的神，当我们来思想祂的信实的时候，我们发现在诗篇八十九篇，是全本圣经里用到「信实」这个字最多的一章圣经。所以在此，我们希望能够从诗篇八十九篇，我们稍微来学习一点关于神的信实。我相信许多弟兄姊妹都把八十九篇读过许多遍了，如果我们读过，我们就会注意到一个事实，这篇诗篇可以分成两个部分。第一部分是第1节到37节，这一段是在那里歌唱，是在那里赞美，是在那里歌颂神的信实。然后从38节开始一直到末了，是在那里求告，是在那里向神哭泣，在那里询问神。

寒冬的歌唱

这是一个什么样的故事呢？有一个解经的人，叫做麦格蓝(Alexander MacLaren)，他告诉我们说：「这样形态的诗篇，是希伯来文的书里面的一种特殊的形态，这种的体栽，是作诗的人在他生命中经历过极大的痛苦、困惑之后，他认识了、明白了神的信实和伟大，所以他就把他的那个发现、那个结论放在前面。那他为什么把他的那个挣扎、痛苦与流泪的经历写在后面呢？因为他是要让后代的人在读的时候明白，他不是在身体健康、事业发达、一切都顺利的时候，来称赞、来歌颂、来赞美神的信实和伟大。」所以麦格蓝告诉我们说：「这一篇的诗啊，好象是在寒冷的冬天里面、一只美丽的小鸟的歌唱，在他经历到如寒冬的境遇时，他能够看见神的信实，他能够唱！」

撒拉弗看见那一位「圣哉！圣哉！圣哉！万军之耶和华」的时候，他可以大声呼喊，但是他不会唱诗篇，他不能够来一起称颂，因为他没有经历。但是在诗篇八十九篇里面，作诗的人他经历过，他经历过极深的痛苦；但是，神的信实成了他的安慰，所以他能够唱，他能够欢喜快乐，纵然在极深的痛苦里，他有盼望。在诗篇八十九篇里面，我们如果把它综合起来，我们能够看见神的信实的几个方面。

信实是神本性的流露

第一个方面：关于神的信实，是在神自己的本性里面。我们知道，信实不是神要努力做的一件事情，信实不是祂外面的东西，信实就是祂本性的一个流露。我们要注意一件事情，在第5节和第6节那里说：「耶和华啊，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。在天空谁能比耶和华呢？神的众子中，谁能像耶和华呢？」这里作诗的人哪，他得到一个启示，不只是诸天在那里称颂，还有称赞啊，他说：「在圣者的会中，要称赞祢的信实。」什么叫做圣者的会中？那是讲到天上的所有受造之物，它们昼夜的与我们的神在一起的这些受造之物，当他们在那里称颂、当他们称赞的时候，他们称赞神的信实。

你要知道一件事，我们在外面认识的一个人哪，不一定靠得住的。有的人在教会里面非常谦卑的，回到家里却是大老爷们；但是，一个人如果天天昼夜和他住在一起，你会称赞他什么？你明白我这句话吗？所以人家常常讲：「在老婆的眼中没有英雄」；她天天跟你住在一起，你什么毛病她都知道，她怎么称赞你呢？但是我们希奇啊！天上的圣者，他们昼夜的与我们的主在一起，他们天天的与祂生活在一起，天天的观察祂，但是他们来称赞祂的时候，他们要说：「祂的信实何其广大！」所以这个信实，是我们神自己的一个本性。这个信实，不是祂要努力的，也不是祂要装出来的，诸天都在那里述说祂的信实，祂实在是一直都是信实的。

信实是神的不变性

在诗篇一０二篇27节，那里讲到说：「惟有祢永不改变。」你知道这个「不改变」，这个神的不变性，跟神的信实是绝对有关系的。如果神会变，祂就没有办法信实，就靠不住啦！如果神像我们那样，今天心情好，明天心情不好，很麻烦啊！我常常想，天上那么多星星在那里转，那么有规律，啊！真是信实，是不是？如果神不高兴在那里动一动，很麻烦噢，是不是？但是我们感谢神！神不能改变，神永不会改变！这是何等难以明白的一个思想，神不会改变，祂也不能改变。而且，神的这个不改变，还必须和祂的圣洁不能脱离关系。你知道魔鬼也不改变，它是恶到极处，它是一直恶下去，它也不改变的。你有没有见到一些人也不变呢？这很可怕，是不是？我们怎么称呼他？老顽固，很麻烦啊！

为什么神的不变是那么好？我们的不变是那么坏呢？我们刚才唱的诗歌，在那里对神说：「你再改变我们，改变我们。」我们为什么需要改变？因为我们不完美，所以我们要从不完美变到完美。但我们的神是完美的，在完美的里面，祂完美得不能再完美了！所以，祂不能有一点任何的改变。这就是雅各书里面说的，第一章17节：「在祂并没有改变，也没有转动的影儿。」祂不能变的，祂也不会变的，因为祂是完全的完美！这是何等稳妥的一个思想，难怪我们讲祂真是信实可靠的！

在八十九篇36-37节说：「祂的后裔要存到永远；祂的宝座在我面前如日之恒一般，又如月亮永远坚立，如天上确实的见证。」从诗篇里诗人的见证，让我们看到说，神的那个不改变，是比这个宇宙的不变还要可靠。所以在圣经里面，不只是这一篇诗篇，在很多其它的地方，常常让我们看到用「盘石」来形容我们的神。因为在那个时代的人的观念里面，一个大盘石，是表示它的不可改变，是表示它是那样的稳妥可靠。我们的神，祂就是这样子的一个神，在祂的本性里面，祂不会改变；祂是靠得住的，祂是可信赖的，祂是不会说谎的，祂会遵行祂的应许的！

信实就是「阿们」、神的真实性

「信实」这个字，在希伯来文里面的那个字根，就是「阿们」。「阿们」这个字，就是真实的意思，我们的神祂就是真实的。你记不记得在启示录里面，圣灵借着老约翰来介绍主耶稣的时候，他就有一个地方是这样的介绍，三章14节：「那为阿们的，为诚信真实见证的，在神创造万物之上为元首的。」祂的名字就叫做「阿们」，祂的名字就是可靠的，祂的名字就是不改变的！当摩西蒙神呼召时，他问神：「你叫我去，那些人如果问我，你叫什么名字，我怎么跟他们回答？」神告诉他什么？「I am」，我是！听得懂听不懂？我是一直都不懂，到现在还不懂！我听很多人解释过了，我还是不懂。为什么不懂？你知道吗？因为「我是」(I am)是现在式，祂一直是现在，什么意思？我们不能够懂啊！因为我们没有现在，你知道吗？每一秒钟，你在讲现在时，它已成为过去，一直在改变。但耶和华祂是一直不改变，从永远到永远，祂是神，祂是那个昔在、今在、以后永在的那一位；这样的一位神，祂的本性就是不改变，祂就是不改变！

昨日、今日、直到永远都不改变

你知道我们人哪，很麻烦的，我们很容易改变噢！环境一变我们就变，身体一变我们也变，对不对？有时候情绪高兴了也会变啊！有钱了也会变哪！最近这三个礼拜，我们公司有好多人变得不得了，为什么？因为股票跌得一塌糊涂。以前还会笑哦，现在的脸好臭噢！有位同事给我讲：「还要跌到什么时候啊！」人家一说这个股票应该见底了，他赶快就去买进来，再跌再进，怎么还往下掉？他说他追着买Lucent那一只的股票，因为现在的价位已经很低了，他觉得不可能再跌了，已经跌到谷底了，一定会反弹的。所以跌到四十块时，他拚命再去进，到二十块时，他再去借钱买进来，他想这一定发了，最后跌到十几块去了。我们人啊，太容易改变了！一点点这么小的事情就改变了，就不高兴啦！但是，我们的神祂不改变！祂的不改变，不只是祂的自己里面不能改变，而且更重要的是，外面没有一样人或物能改变祂。

啊！弟兄姊妹，你要认识这个真理啊！你认识了这个真理，你就知道，我们的神是多靠的住啊！我们的神祂做每一件事情，都是按照祂自己的本性来做的；因为祂的本性就是美善的、是好的，所以神作的每一件事，都是好的。你如果知道神不能够做一件不好的事，你在人生的道路中，不管你碰到什么样的灾难，不管你生命中遭遇到什么样的痛苦；如果你知道神是信实的，祂不能做不好的事，你才能相信罗马书第八章里的那一句话：「万事都互相效力，叫爱　神的人得益处。」我们除非认识神的信实，否则在人生的路上，我们经不起一点的风浪。

神的信实在祂的慈爱里

在诗篇八十九篇里面，诗人也让我们看到，神的信实是在祂的慈爱里。神的信实不只在祂的本性里面，神的信实是在祂的爱里面。在圣经里面有一个很重要的原则，就是神的圣灵把一些字常常放在一起；当这样的字常常在一起同时出现的时候，你要知道这里有一个原则，就是这两个字不只是摆在一起而已，这两个字背后的意义是没有办法分开的，它们一定是手牵手在一起的。你看八十九篇的第1节，那里说：「我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。」慈爱、信实在一起。第2节：「因我曾说：你的慈悲必建立到永远；你的信实必坚立在天上。」那个「慈悲」原来也是慈爱，慈爱和信实又是在一起出现。第14节、第24节、第33节都是一样，都是讲到神的慈爱，讲到神的信实。弟兄姊妹，神的慈爱怎么向我们显明呢？神的慈爱是在祂的神的信实里。

神的信实是在祂的慈爱里，信实和慈爱是分不开的；祂不能让慈爱却不信实。因为没有信实的爱，其实不是爱。今天有很多的人讲的爱靠不住，好象我们的弟兄和我们交通的，那个不是爱，是一种情感里的波动，那个不是爱。一个四、五十岁的人了，到中国大陆去教书，三个月就包了一个和他女儿一样大的女孩子，这个不叫爱。这叫情欲，而且是邪情私欲，不是爱。圣经里面的爱，一定和信实在一起，一定跟信实在一起。没有信实做基础的爱实在不是爱。我常爱讲到的，台湾前几年有一个广告害死人：「不在乎天长地久，只在乎曾经拥有」，这个骗死人！真正的爱，就是要天长地久，否则就不是爱。

一、慈爱的实质

「慈爱」这个字，英文有的时候翻作loving kindness，有时翻作great love，有时翻作faithful love。基本上的意义是什么呢？是这样的爱，是一个坚持的爱，是一个不改变的爱，这个爱是肯付代价的爱。在第3节那里说：「我与我所拣选的人立了约」的这个爱，也就是这个立了约的爱。我们都知道在圣经里面，神与人立了许多的约。那么，在上面这一节圣经里面所指的约，就应当是神跟大卫立的约，把神的应许立了一个约，神对着人的爱就是立约的爱。你记得神跟祂的百姓说：「我要在你们中间行走；我要作你们的神，你们要作我的子民。」(利二十六12)这是立约的爱。这个爱有一点像什么呢？有点好象神在那里求婚！你明白不明白这个意思呢？你知道在何西阿书二章19节那里，神说：「我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯，聘你归我。」啊，何等信实的爱！耶和华是以色列的丈夫，耶稣是教会的新郎，这样信实的爱，是一个立约的爱！

二、立约的爱

什么叫立约的爱？今天我们不是很容易懂。其实我们有的时候也立这些约，只是我们不为意而已。神有的时候让我有机会，让我给弟兄姊妹主持结婚典礼.那么要给弟兄姊妹证婚的时候，我就要跟这个弟兄讲：「你现在要立约，我念一句，你念一句。」念完了，再对这个姊妹讲：「你现在要立约，我念一句，你念一句。」对不对？弟兄姊妹，你有没有注意到我们立约的时候，是怎么念的呢？你记不记得？「我在神和众圣徒面前郑重立约，我愿意娶你XXX为妻，我要对你忠贞，不管是健康，不管是疾病……」是不是？请问你有没有参加过这样的一个婚礼？「我愿意做你终身的丈夫，如果你一直保持这么年轻漂亮；而且你一直听我的话，温柔体贴。」你有没有看过这样的誓言？所以你注意到一件事，这个誓言是无条件的；无论是疾病，无论是健康，无论是富裕，无论是贫穷，无论你现在很苗条，还是你将来像一个大水桶，我都要一直这样爱你，直到死亡使我们分开。

你知道这个婚约从那里来的吗？在教会的历史里的这个婚约，就是模仿神对我们立约的爱。神的这个立约的爱，不是根据我们有多好，不是根据我们表现怎么样，不是根据我们给了祂什么，也不是根据我们怎么样讨祂欢喜。无论我们怎么样，祂用永远的爱爱我们。弟兄姊妹，你如果读耶利米书第三章，你会昏倒，你不能相信，因为神在那里说什么呢？祂说：「你是我的妻子，但是你犯了淫乱的罪，你不理我，你跟别的男人跑了。」但是神说，「我还是要你回来。」弟兄姊妹，请问今天有几个人有这样子的爱？有几个人还要你回来？这真是奇妙的爱，立约的爱！神的信实就在这样子的爱里面向我们显明了。弟兄姊妹，多少时候我们真是不能够明白！

三、无条件的爱

第三章中交通到浪子的故事。这个浪子不明白他的父亲对他的爱、是这样子信实的爱，所以他想他回家已经不够资格做儿子了，所以他说我回去是给你做什么呢？我给你做雇工。弟兄姊妹，这个儿子是实在不配做儿子，老爸还没有死，他就要遗产。而且不但要分财产，他还要把财产带走。财产带走好好过日子也没有话讲，把钱拿去花天酒地，羞辱父亲的名，他还有什么脸回来！所以他自己知道，他知道他不配，他知道他不能够再做儿子了，所以他回来的时候，他都想好了说词：「我得罪了天，我也得罪了你，我不配做你的儿子了。」但是，当这个儿子回来的时候，老父亲怎么对他？老父亲跑出去抱着他，连连的和他亲嘴。

我有时候这样想：要是我就是这个父亲，我就这么爱儿子，但看到他这么脏回来，我会首先给他洗个澡，然后再来亲他。但这个父亲不是啊！这是什么样的爱啊？这是不嫌弃我们的爱。弟兄姊妹，我们到主的面前，不管我们曾经怎么样的软弱，不管我们多么羞辱祂的名，不管我们多么浪费祂的恩赐和恩典，请你记得，在爸爸的心里面，浪子还是儿子，爸爸永远爱你，永远爱你，只要你肯回来．神的信实，在祂那个不改变的立约的爱里面向我们显明了。我们纵然失信，祂仍然是可信的，我们应当感谢赞美祂！

神的信实在祂的应许里

神的信实不但在祂的本性中向我们显明，神的本性也在祂的慈爱中向我们显明，神的信实还要在祂的应许里面向我们显明。第3和第4节：「我与我所拣选的人立了约，向我的仆人大卫起了誓：我要建立你的后裔，直到永远；要建立你的宝座，直到万代。」这是神给大卫的一个应许，这是神与大卫所立的约。当你读马太福音第一章的时候，你就知道神对亚伯拉罕的应许，神对大卫的应许，在马太福音第一章都实现了。

但这里让我们希奇的是什么呢？我们希奇的是，神说：「向我的仆人大卫起了誓。」这位不改变的神，祂不需要起誓。这位不改变的神，祂不能说谎，祂不会说谎，祂也不能够不成全祂的应许。但为什么祂要起誓呢？祂为什么要起誓？是因为我们这些人。神知道我们太小信，神知道我们信不过祂的信实，所以祂有时候在祂的恩典里，祂愿意起誓向我们保证祂的信实。因为没有东西比神更大了，所以神起誓是指着祂自己，所以神起誓是根据祂自己的名子，祂起誓是根据祂的圣洁。这样的一位神，祂给的每一个应许，都是可信的！

神的信实在祂的能力里

为什么神的应许是这样的可信呢？不只是因为神的本性不改变，不只是神是一个不会说谎的神，你如果从第八节看下去，你会发现这里作诗的人告诉我们：「耶和华─万军之神啊，哪一个大能者像你！」从这里一直看下去，你就发现一路都是讲到神的大能，神的能力。「大能」这个字，在希伯来文里有两个意义：一方面是讲到，他是有那个能力来做他要做的事。另一方面是讲，他有权力来做他要做的事情。神是大能者，这就是为什么说「祂的宝座」。

如果你有能力，也不一定就可以做你想要做的事。你可以是跆拳道的高手，你碰到一个小女生，她是警察，你可以两下子把她摆在地上；但是她说停，你就得乖乖停，为什么？因为她有权力叫你停。

你明白吗？有能力也不一定能做你心里想做的事。我有一个同学在台湾，他实在厉害，买了一部很贵的车，马力很大，可以开的很快。他有一天喝醉酒，晚上上高速公路的时候，他从人家下来的地方上去，然后一路就往反方向开，他非常有能力啊！但是后面好多警察的车都围着他转，他没有权力这样的开车，所以最后他就被关起来了。

但我们的神不一样，祂不只是有能力，祂也有权柄来做祂要做的事，因为祂是坐在宝座上的那一位，祂的能力是无穷无尽的。弟兄姊妹，你有没有想过，神有一天会累的时候，你能想象吗？我们的神，大能大力、无穷的能力，要来成全祂给我们的应许。祂就是坐在宝座上的那一位。祂有权柄，说有就有，祂命立就立。这样的一个神，对于祂的应许，弟兄姊妹，你我能不郑重而听吗？我们能够轻忽神的应许吗？弟兄姊妹，神的应许是安定在天，这是绝对可信的，祂说了就一定成就的。

神的信实在祂的管教里

但是，我突然想到的，祂所有的警告也不是开玩笑的，这是很可怕的一件事。有一次，我去超级市场买菜，我看到一个妈妈带着一个小孩子。这个小孩子在造反，他要这个，要那个，做了很多很多不乖的事。他的妈妈一直给他讲：「你给我小心，回家要修理你啊！」小孩理都不理她，为什么？因为他知道，妈妈在众人面前不敢把他怎么样。但是弟兄姊妹，请你记得，圣经里面有多少警告我们的话，我们的神，祂说了就必定要成就，祂一定会做。在希伯来书里面，希伯来书的作者多次的提醒我们：「恐怕，以免……」各样的警告。有人出书，写出来所有的圣经都是应许。有那一个基督徒在圣经里去找神所有的警告呢？

在八十九篇的末了，第32到34节那里，神对着我们的信实，也在祂向着我们的管教里面显明出来。真正的爱一定有管教，没有管教的爱不是爱。希伯来书第十二章告诉我们，如果当神来管教我们的时候，当我们落在黑暗和痛苦里面的时候，不要灰心，不要害怕，因为神的管教是一个证据，证明我们是祂的孩子。我们如果不是祂的孩子，祂就不会管教我们，那才可怕。神的信实，在祂的管教里面，你注意，祂这里有一个非常宝贵的应许，祂说：「我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。」(32,33节)我们实在要感谢主！我们可以失败，神要用管教挽回我们，但是我们可以放心，祂不会丢弃我们，祂不会把祂的爱收回。

神的信实在祂的恩典里

弟兄姊妹，当我们在这里一同思想神的信实的时候，在我们的生命中，至少应该有两方面的提醒。第一方面，是成为我们生命中极大的安慰和鼓励。因为我们所信的神是信实的，不管我们今天碰到什么难处，不管我们今天有什么样的痛苦，我们知道将来在永世里面，祂必然要给我们一个合理的报答。不管我们今天多么的软弱，不管我们今天是多么的失败，因为神是信实的，你可以放心的一件事，就是不管在什么时候，你只要肯回头，祂都要你，祂都爱你，祂都宝贝你。这是何等大的一个安慰！千万不要相信魔鬼的谎言，说：「你没救了，你已经太过份了。」

我们的弟兄早晨也交通到一点，我们如果认罪，神是信实的，神是公义的，必要赦免我们的罪。这是什么意思？我以前有一幅图画在我的脑海里面，我在想「上帝很生气，祂看到我们这些基督徒这么不象样，祂气的要命，随时准备要打雷了．然后主耶稣在那里好忙，就说，父啊！父啊！求你怜悯，求你看在我的面子上，他们都是我所宝爱的，你再饶他们一次吧！」弟兄姊妹，这一幅图画不合圣经，因为约翰一书里告诉我们说，「神是信实的，是公义的，必要赦免我们的罪。」

这是什么意思呢？这一位信实可靠的神，祂是公义的，公义的神一定要审判罪，但是怎么说祂必要赦免我们的罪呢？是因为耶稣基督已经站在你和我的地位上，祂已接受了神的审判。所以，这一位信实、公义的神，当祂再来看到我们的罪恶的时候，只要我们在基督里，信实的神、公义的神，没有权力再审判我们，因为耶稣基督已经担当了我们的罪。我们实在感谢赞美主！何等大的安慰！无论我们堕落到什么地步，让我们永远记得，祂是信实的，祂是公义的，祂必要赦免我们的罪。我们要感谢赞美主！

神的信实在祂的交通里

神的信实，不但在我们的生命中给我们极大的鼓励，神的信实在我们的生命中，也给我们带来极大的挑战。前章中交通过，在神的属性里面，有一些是唯独祂自己有的，是不能跟我们分享的。但是我们感谢主！在神的属性里面，有一些是祂何等愿意与我们分享的。神愿意我们与祂的圣洁有分。神对着每一个属神的儿女，神何等的盼望，我们也在祂的信实上有分。我们都是神的管家，神对管家的要求是什么？哥林多前书那里告诉我们：「所求于管家的，是要他有忠心。」(林前四2)神要求我们的就是忠心(信实)。

在马太福音二十四章那里，神让我们看到那个「谁是忠心有见识的仆人」(45节)。在马太福音二十五章那里，我们盼望的就是，有一天我们的主也能够对我们说：「你这又良善又忠心的仆人。」(21,23节)在启示录里面，神的应许说：「你务要至死忠心，我就赐给你那生命的冠冕。」(二10)神何等的盼望，神的儿女是可信的。我有点负担，我们要今天学习怎么样做一个忠心的人，要从小事学起。

神造的宇宙是何等的有秩序，神造的宇宙是何等的信实。去过黄石公园的人告诉我们说，那里有一个什么东西呢？一个叫做old Faithful的喷泉。连这样子的受造之物，都可以信实。你我今天做基督徒的人，我们今天有一个错误的思想，我们以为顺从恩膏的人，不需要什么规矩，不需要什么秩序，我有感动，我高兴祷告就祷告。现在没有感动，我就不祷告。我有感动就读圣经，我没有感动我就不读圣经；我今天有一点感动就做一点服事，明天如果我不高兴，我就不做了，然后很属灵的说一句话：「没有恩膏的带领。」我不是说我们不要跟从恩膏，但是不要忘记，我们的神盼望我们是一个信实的人，在我们今天的生活中最基本的小事上，我们信实吗？

你跟我读经的生活信实不信实？吃饭晚几个钟点有人会发脾气的，有没有见过这样的人？见过，对不对！我们读经，一个礼拜读两次，礼拜五读一次，礼拜天读一次，我们这叫信实吗？弟兄姊妹，不要说在神的家里，在今天这个时代里，如果火车不守时，火车要相撞的。如果飞机不守时，也是大问题，大问题，不知道损失有多少。我不知道你们聚会的情形怎么样，我很少看到一个聚会，弟兄姊妹准时聚会的。我们要学习忠心，要从小事学起。

在中国的弟兄姊妹，如果是十点钟聚会，你九点钟去，已经太晚了，没有位子，站在外面吧！那些弟兄姊妹，没有汽车开，有的是骑脚踏车，还有的弟兄姊妹是11路公车(走路)，不是五分钟、十分钟的路，一、两个钟头的路！我深深的觉得，北美的基督徒，在信实这件事情上，我们要悔改。这还不是讲大事的这些挑战。我们对着主，我们的读经，我们的祷告，我们的服事，我们是不是靠得住？我们信实吗？我们如果在小事上不忠心，谁能把大事托给我们呢？我们在夫妻的关系上，我们忠心吗？我们对着我们的儿女忠心吗？我们对着教会的同工忠心吗？我们对着弟兄姊妹忠心吗？我们对着我们的主，我们何等的需要祂怜悯我们。求祂怜悯我们，让我们做一个又忠心又良善的仆人！

祷告

父啊！我们要千感谢、万感谢祢，因为祢的信实何其广大！谢谢祢是那个不改变的本质；谢谢祢对着我们的爱不改变；谢谢祢的应许安定在天！我们也要谢谢祢当我们走弯路的时候，祢肯管教我们，求祢在祢的怜悯中，让我们也能至死忠心。奉主耶稣基督的名祷告。阿们！

当您看完本章后请思想下列的问题：

12、 为什么神不能不信实？为什么神不能改变？
13、 神的大能与祂的信实有什么关系？
14、 神的慈爱与祂的信实有什么关系？？
15、 神的管教与祂的信实有什么关系？？


生命的甘露

刘志雄博士讲道笔录

序　言

1．跟随耶稣

2．关于恩赐

3．关于合一

4．弟兄和睦同居

5．美　善

6．只要基督

下载 返回

* 压缩包内含word，欢迎下载后打印了慢慢细读并分享与人。


序 言

    某次地区性的同工培灵聚会，正值许多教会的灵性萧条时期，不少同工感到心灵的昏暗，灵性的枯干，事奉摸不着方向。有的感到已不能满足于以往的属灵生活和事奉，但又走不上去，摸不着门路。

    慈爱的主何等顾念我们，及时的差遣刘志雄弟兄到我们中间。弟兄很谦卑，本不想讲道，只想和我们互相有一点交通、认识、学习。但在大家的殷切要求下，走向了讲台。三天的讲道，神真是使用了祂的器皿，从施恩座那里流出了活水的江河。活泼而有能力的道，驱散了众肢体心灵中的昏暗和障碍，清楚细致地显明了属灵生活和事奉的方向。圣灵满有果效地浸润、复兴了整个的会众！

一连三天，每次讲道，圣灵的工作是那样的奇妙，有能力，众肢体无法抑制内心的感触。几乎每个人的心扉都被打开，纷纷流泪、认罪、悔改。每天聚会结束，到夜里很晚，大家还不能入睡，泪水由眼角流出，圣灵籍着白天的道继续在人们的心中光照、焚烧、运行、工作。

    刘志雄弟兄的这次讲道，我们已复制了大量的录音带，分发给各地教会弟兄姊妹分享。许多弟兄姊妹一遍遍地反复聆听，都得到了美好的造就。为此，我们觉得应当把弟兄的这次讲道整理成书，以供有需要的肢体细细的分享研读。感谢神帮助我们成全了此事。

    我们诚挚的推荐此事，因为我们实在得着了生命的供应和造就。

    此书没有机会通过刘志雄弟兄的审阅，但我们根据心灵的负担，仍然壮胆出版，并以弟兄之爱，谨以此书献给用真道服事过我们的志雄弟兄。

一教会的肢体

2000年10月
目录
下一讲


* 跟随耶稣 *

    说在前面的话

弟兄姊妹主内平安！一方面我非常高兴能与这里的弟兄姐妹见面，一方面我又恐惧战惊。因为在来之前，心里的感动只是来看望一下在主内的弟兄姊妹们，并没有打算来讲道。其实，我还真想听你们讲道。听说咱们这一带的肢体们在主里面有很好的学习，也很会讲道，所以我很想来学一学。没想到昨天弟兄姊妹告诉我说：“不行啊，你还是要讲的。”既然如此，我相信主是大有怜悯且有丰盛的慈爱，那么，就让我们一同在主的话里有一些学习。

    首先，请允许我讲一个故事给大家听，也盼望这个故事能够对我们每个人成为提醒。

    从前，有个人十分敬虔、也很爱主，有信心，又很乐于服侍。所以他对主很有把握，觉得主爱他，他也爱主。忽然有一天，村子里的广播器广播说：“紧急通知，要发大水了，大家赶快收拾东西逃命吧！”全村人顿时象炸了锅一般紧张极了，纷纷扶老携幼，惊慌失措地投亲靠友，四面逃生去了。

    这时有人来对弟兄说：“快逃命吧！洪水马上就要来了！”弟兄却慢腾腾地讲：“小信的人哪，你们要逃就逃吧，我深深的相信，大水虽然泛滥，耶和华总是坐着为王的。”所以别人都逃了，他却坚决不走，悠哉悠哉清闲的很：“什么发大水，雨都没看到一滴，这些人都是自己吓唬自己的。”但是广播器还是不断广播，最后村里的几个老年人也都撤走了。又过了两天，水真的来了！

    刚开始时水不大，是一点点小水，后来地上的水就多起来了，慢慢越淹越深。这时我们的弟兄有些着急了，他开始迫切的祷告说：“主啊，我相信你，你是信实可靠的主，这些水算什么？彼得当年能在水面上走，我有信心水虽来了也淹不死我的。”讲是这么讲，水还是渐渐漫上来了，他只好把东西往桌子上搬，最后自己也站在桌子上了。

    这时来了只救生艇，在水面上一家一家的挨户呼喊：“还有人没有？赶快出来我们救你走！”弟兄对他们说：“走吧！走吧！你们走吧！我的神必定救我，没问题的。我有神的话，神的话安定在天！”救生艇拗不过他，没办法只好走了。

    水还在涨啊，涨啊，弟兄一看房里呆不住了，他就爬上了房顶，上了房顶后更是迫切的祷告，禁食祷告，通宵祷告：“主啊，你一定要拯救我，施行大能拯救我！”虽然继续祷告，可是水还在不停的涨。这时又来了架直升机，直升机看到弟兄后匆忙放下梯子说：“爬上来，赶快爬上来吧！不然你要给水淹坏了！”弟兄态度坚决地说：“我不上！我相信我的神，他必定会拯救我。凡仰望耶和华，凡等候耶和华的人必不至于羞愧！”直升机实在拿他没法子，只好飞走了。洪水越涨越大，弟兄最后被淹坏了。

    我们的弟兄是爱主的，爱主的人当然要到主那里去。到了天上，他首先遇见了彼得弟兄，一看到彼得，就气呼呼的走过去说：“主不信实，主的话靠不住，凭着信心仰望神的必不羞愧，这些我都照着做了，可是大水泛滥仍然把我给淹坏了。”彼得一听忙说：“原来是你这个宝贝啊！你晓不晓得把我们都给忙坏了，神吩咐叫多次广播，你不走。后来派救生艇，你还是不上。实在没辙了，又派直升机救你，老兄你铁了心不上，硬要回来怎么办？只好让你回来了么！”

    这个故事的背后有很大的启示在里面，今天在我们的脑袋里常有一些框框，常有一些成见，常有一些传统，常有一些根深蒂固的东西。有些当然是从圣经读来的，原本没有错，我们凭着感觉认为很有把握。但是很可能，在我们自己以为对的时候却是错的！所以我们今天来到主面前，实在需要主的怜悯，让我们这个人是可以被主校正的，是主可以调整的，主可以改变我们，可以随着他的意思行，主可以对我们说“是这样”或“是那样”。

    弟兄姊妹，你们记不记得，在《使徒行传》十一章里，彼得所经历了一件很特别的事。就是有一天他在祷告的时候，看见了异象：“有一物降下，好象一块大布，系着四角，缒在地上。里面有地上各样四足的走兽和昆虫，并天上的飞鸟。”（里面都是不洁净的物。）天上有声音说：“彼得，起来，宰了吃。”彼得知道是谁在说话，可是他却回答说：“主啊，这是不可的，凡俗物和不洁净的物，我从来没有吃过。”彼得明明知道是主说的，但叫了声“主”以后，第一个字就说“不可”！

    你们看，有意思没有？他是主，但彼得却说不行！这是为什么呢？这是因为在彼得心里有很多的传统，有很多自以为对的东西。那么彼得以为对的是从哪里来的呢？是从《圣经》来的。所以，我有一个很深的负担，一方面我们服侍主的人离不了《圣经》，离开《圣经》我们还有什么可讲的？我们一切信仰的根基就是这本书，除了《圣经》没有什么能作我们的标准，作我们的依靠。但另一方面又有多么可怕的危险，就是有些人把这本书中活的真理变成死的教条！我们有多大可能性，有时竟敢拿着这本书对主说：“主啊，不行！”

    在我服侍主的路上，有多少次我以为自己很有理，后来主让我看到，你也许有理，但不一定合神的心意！所以盼望我们在主面前，一起来读主的话，一起思想，一起学习。肯求圣灵藉着《圣经》对我们的心说今天的话，给我们今天的吗哪，给我们今日走路的光。求主让我们面对主说话的时候，能使我们的心真诚的回应说：“是的，主啊，是的！”这是我深切的盼望！求主赐给我这个恩典，也盼望主赏给弟兄姊妹们这个恩典！

    今天早晨，我想跟弟兄姊妹一起来学习一小段经文，然后大家在主面前一起思想，主对着我们的心意如何？

读经：《马可福音》第六章45节至52节：

    耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。他既辞别了他们，就往山上去祷告。到了晚上，船在海中，耶稣独自在岸上；看见门徒因风不顺，摇撸甚苦；夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。但门徒看见他在海面上走，以为是鬼怪，就喊叫起来；因为他们都看见了他，且甚惊慌。耶稣连忙对他们说：“你们放心！是我，不要怕！”于是到他们那里上了船，风就住了；他们心里十分惊奇。这是因为他们不明白那分饼的事，心里还是愚顽。

祷告：

    主啊！我们把你这个不配的器皿再一次交在你的手上，但愿主耶稣的宝血里外洁净他。我们也求主的宝血在这个地方划下界限，不让恶者有任何的作为。父啊！我们更求你的圣膏油来涂抹我们，讲的听的同被一个灵所感动。我们求你赏给我们开通的耳朵，我们求你给我们一颗谦卑的心。我们更要求你，父啊，赐给我们顺服的灵！但愿你在今天早晨对我们的心说话，我们等候仰望你，是靠着耶稣基督宝贝的名，阿们！

讲道：

    《马可福音》六章第45节一开始这样说：“耶稣随即催门徒上船”，随即催门徒上船，这个“随即”二字在原文中是一个字，并且是个十分强烈的字。表明一件事很急迫，很着急，要立刻、马上、不能耽延的处理。最好的一副图画是什么呢？就是家里着火了，家里着火你急不急啊？急的不得了，快救人救东西，快灭火呀！这叫随即。

    “催”这个字，那就更厉害了。“催”这个字的强烈程度要超过“随即”。“催”的味道有一点象好说歹说，软的不行来硬的。我不晓得怎样比喻才能让大家领悟这个字的意思？我想小孩子生病逼着他吃药时或许有这么一点味道。我的孩子从小多病，最讨厌的是不肯好好吃药，叫他吃药比要他的命还难，每次给他吃药都要想尽一切办法。要先说好的：“乖乖，吃了药给糖吃。”他的头就直摇，好的不行说歹的：“你不吃药就打你！”“打也不吃！”怎么办？只好用手捏着鼻子叫他喘不过气来，当他嘴巴一张开时，迅速把调羹塞进去，他就往外吐，灌呀，吐呀，吐呀，灌呀……。催门徒上船就象这情形！

    为什么先讲这些呢？因为当你知道这种味道后再读圣经就不一样了，才会思想到：主耶稣急迫的象火烧了房子一样，用尽一切方法要赶着门徒离开那地方上船是为什么呢？自然要问第一个问题，到底前面发生了什么事，而使主耶稣这么紧张呢？第二个问题是：耶稣与门徒是什么关系呢？耶稣是主，门徒呢？徒弟。那么现在要搞清楚一件事，门徒跟随耶稣是抓扶抓来的吗？抓扶就是你不想干，别人硬把你抓来强迫你干。圣经明确告诉我们，门徒跟随耶稣是自己的选择，是自己愿意跟耶稣去的。既然耶稣是主，门徒是徒弟，那么你要跟随主，当然要听他的话了，耶稣是主，而你们是仆人么！

    我有时在想，这些门徒能跟随耶稣，也是件很奇怪的事儿。我们知道门徒中间有些家里的经济很不好，很穷的。但是有些经济状况却是好的不得了，其中最有钱的是马太。在当时马太等于税务所长差不多，即是当官的，又是做收钱的官。这样的人坐在税关上，别人要看着他的脸色行事。他叫你下来就得下来，打开包瞧瞧就得瞧瞧。要缴多少税就必须缴，少缴一点儿都不行，谁敢不买他的帐，可神气了。

    但是耶稣念过大学吗？没有。耶稣是没进过任何学校，没在任何名师门下受过造就的小民。那年头，假若有人长的漂亮，就会有人跟在屁股后面，象那些漂亮的歌星，总有些人发疯一样到处跟着跑。可是耶稣却“没有佳形美容”，原文说他长的实在丑陋，没有人喜欢看他。一个人没念过书，长的又丑，假若有钱也行。如果有钱，有人跟他也还有些道理，跟着有钱人总能沾点儿好处吧。但是耶稣是标准的无产阶级，一穷二白。用耶稣自己的话说：“狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。”他真是头上没有一片瓦，脚下没有一块砖啊！当年耶稣的父母带他到圣殿行洁净之礼时，穷到一个地步，是用斑鸠、鸽子献的，那是最穷的人献祭用的东西。所以，父母穷，耶稣自己也穷。耶稣不是光小时候穷，到他长大了还是穷。

    在《圣经》的记载里，彼得弟兄讲话常常不经过大脑的，高兴了就讲。一次，有人问他：“你们的先生不纳丁税吗？”彼得想也不想，根本不经过大脑，就说：“纳！”等他说完之后，一想不对啊，口袋没钱纳什么呀！怎么办？只好找耶稣了。我们的主实在有怜悯，说：“你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。”看见没有，耶稣连纳丁税的钱也没有！

    耶稣既没有学问，长得又不漂亮，还没有钱。假如说希律王是他的二舅子，那么有人跟着他也算有点道理，太子党到底是有好处的，对不对？中国有句古话：朝中有人好做官么。如果耶稣背后有什么势力，门徒跟着他也还可以理解。但希奇的是，税吏利未那么神气的坐在那儿，耶稣从旁边走过去，连道也没讲一篇，只看了他一眼，说：“你来跟从我！”就这几个字，利未乖乖的什么都放下，话没问一句，转身跟主走了！兄弟姊妹请你想想，想不明白的！

    那么，我们再看其他门徒的蒙召，也差不多。耶稣来到约翰那里，施洗约翰说：“看哪！神的羔羊，除去世人罪孽的。”约翰的两个门徒在那儿看了半天，没有反应。第二天，耶稣又来了，施洗约翰又说：“看哪！这是神的羔羊。”这两个宝贝这会儿看出点苗头来了，就跟从耶稣去了。我们的主很有意思，他见两人跟在后面，就转过身来问他们说：“你们要什么？”以前我觉得这两个门徒是世界上第一号大傻瓜，为什么？因为主耶稣问你要什么，这岂不是千载难逢的好机会，那你不好好要点儿好东西？弟兄姊妹，不知你们是否听说过有位叫比尔盖茨的？他是当今世界上钞票最多的人。有一次，他到一所穷人的学校去参观，看到这所学校实在很落后，就动了怜悯之心，想要帮助他们一点儿，就问学校负责人：“需要多少钱，能把学校整修扩充一下？”这位负责人说：“给个50万美金吧！”因为50万美金对学校负责人来说那可是天文数字，以为这次是狮子大开口，要好好捞一笔了。但做梦也没有想到，他实在是错失了良机，因为比尔盖茨那天准备给他5000万美金，他却只要了区区50万！

    通过此事我想，如果世上最有钱的人问你要什么，你都要认真想一想，大开点儿口，不然会吃亏的，对不对？更何况是主耶稣在问你，主岂不比比尔盖茨有钱多了。千山的牛，万山的羊都是他的，这两个门徒应该好好地要上一笔。结果，这两个门徒却话不对题的问：“拉比，在哪里住？”嗨呀！我主啊！他们怎么莫名其妙问这个！如果我是那两个门徒，若爱世界的话，就要做一流大财主。假如我认为自己很属灵，是服侍主的人，且要出去传道，我定会向主要让我传道象彼得，一讲就有三千、五千人悔改！总有个东西可要吧，对不对？可是，这两个宝贝却答非所问：“在哪里住？”大好机会给错掉了。

    可是，过了些时间，圣灵让我看见，这两个人要的比所罗门要的还要好！所罗门要的已经很好了，当年所罗门没有要长寿，也没有要钱财，所罗门要智慧！但弟兄姊妹，所罗门有了智慧，但是到了年老的时候还是要被外邦女子骗，还是要失败跌倒，还是给这些拜偶像的女子将整个国家断送在所罗门手中。

    所以，我常劝弟兄们，不要自以为自己聪明，如果象所罗门这么有智慧的人，会跌倒，那么你跟我都有可能会跌倒，所以我们要在主面前谨慎保守自己，免得羞辱了主的名！

    虽然所罗门智慧要的好，但我觉得这两个人要的更好！“拉比，在哪里住？”你们知道他们要什么吗？他们要与主同住！啊！这两个人要的最好，比谁要的都好！感谢主！这两个门徒看一看就跟从了耶稣，希奇不希奇！我是觉得非常希奇的。

    后来，对当时以色列的历史有多一点研究后才知道，以色列百姓中间有许多人，一直期盼着弥赛亚，（弥赛亚就是救世主）他们等候弥赛亚来不是为了救恩，他们等候弥赛亚来是为着能够复兴以色列国。所以，主的门徒一直到耶稣升天时还问这个问题，他们一直以为主来的目的是要复兴以色列国，因为在他们心中渴想的就是复兴以色列国。

    以色列当时是亡国了，做了罗马人的殖民地。其实做罗马人的殖民地并不可怜，为什么不可怜呢？因为罗马政府管理国家很有一套。罗马政府是两手政策：一手抓改革开放搞经济，所有他征服的地方一定要把经济搞起来，让大家有饭吃。只要有饭吃，日子好过百姓还造什么反呢？另一手是铁腕政策，只要发现有人想造反就严打，决不手软。逮到了砍头的砍头，钉十字架的钉十字架！从主前40年到主后40年，差不多80年时间里，罗马历史有记载的，在耶路撒冷，那些自称是弥赛亚，带领以色列百姓起来叛变的，被钉十字架的头头就超过100个。那时常常有人跳出来，自称是弥赛亚，“我是上帝派来的”，“我是神打发来复兴以色列国的”，他那么一讲，就真有很多人跟随他，真起来跟罗马人干，还真有人打赢了呢！暂时把罗马人打退了，神气得不得了。但不久，罗马援兵一到，就完了。

    大家了解这个背景之后，就会晓得当年跟随主的门徒，在他们的心中都有一个伟大的理想，一个美丽的梦想，梦想什么呢？如果耶稣是弥赛亚，耶稣就能复兴以色列国。（不是说能打垮罗马政府独立就了事了。）他们的心愿是以色列国在万国中居上不居下，居首不居尾，这是以赛亚书中的预言。他们想，到时候，我们这些跟主打天下，不但复兴了以色列国，还统管了地球，到时候你老人家是当然的皇帝了，我们这些跟你打天下的人，做不了宰相，弄个部长干干总会有的了。这就是后来有两个门徒，找他妈妈向主说情的那件事，还记得吗？我们常觉得这两个人不够意思，走后门，居然想一个坐在耶稣的右边，一个坐在耶稣的左边。但是，仔细读圣经，就会发现其他门徒对这事极为愤慨，好位置你俩坐了，叫我们坐哪儿？所以，弟兄姊妹，这些门徒跟随主有一个目的，有一个梦想，那就是如果跟对了，这辈子可就发了。要是跟错了呢？那可倒了霉！要命的！中国古话讲的好：成者为王，败者为寇！耶稣若真是弥赛亚，我们就押对了宝，如果不是呢？那只有认倒霉！这就是到后来在客西马尼园，一开头彼得还很神气，后来却做了缩头乌龟跑掉了，因为被逮住要杀头的，所以都跑了！跟从主要付很大代价的，他们之所以肯付，是因为他们深望耶稣就是弥赛亚。

    当大家了解这一背景后，再回到《圣经》里，耶稣为什么很急迫、好说歹说赶着门徒走呢？要想搞清原因，就要看前面的《圣经》了。前面到底发生了什么事呢？原来是“五饼二鱼”之事。

    主耶稣在地上所行的神迹，在四福音书里记载的大约有三十五个。在这三十五个神迹里，只有“五饼二鱼”是四卷福音书里共同记载的。为什么每一个写福音书的人都忘不了这件事呢？为什么别的可以不写，“五饼二鱼”却不能不写呢？因为门徒们跟随耶稣，他们一直在想，主到底是不是弥赛亚？为此常常摇摆不定。不仅门徒摇摆不定，连施洗约翰最后也有点儿搞不清楚了。本来约翰是最有把握的，“看哪！这是神的羔羊。”不但讲过还讲了两次呀！并且他给耶稣施洗时，看见天开了，圣灵如同鸽子降在耶稣的身上，难到约翰还不清楚吗？！全世界的人不清楚，施洗约翰也应该最清楚才对。但是，施洗约翰到后来也不清楚了，他还打发人去问耶稣是不是弥赛亚，要耶稣讲清楚一点儿嘛！为什么门徒会搞不清楚，甚至连施洗约翰最后也糊涂了呢？这中间有典故。

    什么典故呢？原来他们看耶稣是不是弥赛亚，说他不是吧？他有点儿象。怎么有点象呢？第一，耶稣说话行事大有能力，他教训他们，不象文士、法利赛人，他的教训带着权柄，而且所讲的话、教导的真理那真是高啊！天下人间没有一个哲学、没有一个理论、没有一个思想、能与之相提并论，一听就服了！世上最了不起的人，象那些大思想家、大哲学家能给人指条路，那就了不得了。但是耶稣却说：“我就是道路，”多厉害啊，高得不得了！门徒一看，不是弥赛亚谁有本领讲这话。“若不借着我，没有人能到父那里去。”哇！只有弥赛亚才敢这样讲！

    耶稣说：“我与父原为一”，中国人听不太懂，所以没有反应。“我与父原为一”，犹太人一听就起来拿石头打他。因为在犹太人之中，这句话的意思是：“我就是神，我就是上帝！”哇！这还得了，不打死他打死谁？！因为天下人间只有一位神，你明明是个人，怎敢自称是神呢？所以，门徒看耶稣是不是弥赛亚，怎么测度呢？说不是么他有点像。要说他是呀，还真不象！怎么不象呢？因为要想复兴以色列国，只有搞革命才能把罗马政府赶走。然而搞革命最需要的就是群众，没有群众还搞什么革命呀！

    但主耶稣奇怪的很，每次群众一围着他，他就象害羞似的赶紧逃走了，这种人哪儿象搞革命的，哪儿象伟大的革命家！因为所有的革命家都需要人民群众紧紧地围在他的身边，可是耶稣却不，群众一来就赶快溜了，门徒因此又纳闷又疑惑。他们心里想的是：只有发动更多的人起来跟随我们，有一天才可以揭杆起义，从而获得成功。可主耶稣却偏偏看到人一多就跑掉了，这算怎么回事呢?更让他们伤感情的是：大家都知道耶稣会行神迹，并且亲眼目睹过。但耶稣行神迹可怪了，他行神迹时，常常把人带出来，避开群众，躲到一旁，完事儿之后还要交代两句话：“嘘，可别跟人家说啊。”好象很丢脸，做了什么见不得人的事儿一样。

    弟兄姊妹，每次读到这个地方，我的心实在被主折服了！真实地感到，今天我们许多做主工的人实在不象主，我们若有什么本领，还怕人家知道？生怕人家不知道！今天，有些人自己吹牛，说我们是什么灵恩派神医大会的，有什么病都来吧，咱露两手叫你们瞧瞧，我祷告祷告病就好了。最好电视台也来，报纸也来，好叫天下人都知道！

    但是，我们的主不一样，祂行神迹不愿意给人看到，藏起来做。假如你是门徒，心里会怎么想？可能跟错了吧，这样的人怎能成大事呢？！就连耶稣肉身的弟弟都受不了，他怎么跟主说呢？“咳！你要露两手，怎么不上耶路撒冷去？那里过节人山人海，到圣殿上一站，露一手，哪个不佩服！为什么只在这些穷乡僻壤可怜兮兮的地方，一下叫个瞎子看见，一下叫个瘸子行走，有什么意思么！”从这儿可以看出门徒们真是痛苦万分。有心不跟吧，他可能是真的。可是跟下去万一不是呢，那可倒大霉了！哎呀！门徒真是苦的不得了！

    但是到了“五饼二鱼”那一天，门徒可开心了，因为那一天与往日大不相同。第一次门徒叫群众走，主耶稣却不要群众走。当日聚会到了下午二、三点钟了，门徒想时间差不多了，赶快叫这些人回家吧，一会儿天黑了，哪有饭给这么多人吃？没成想，主耶稣却不让走。奇怪啊，门徒们此时一头雾水，从来都是到了时间赶快叫群众走的，这次不知为何反倒叫群众统统留下。这还不要紧，我们的主还把群众组织起来，五十人一排，壹百人一排……那五十夫长百夫长不就出来了吗？搞革命不仅有了群众就能举事，还必须把群众组织起来才能进行有效的革命。这下门徒个个兴奋万状，看来要玩儿真的了，要开始干大事儿了。

    嗬！更叫门徒兴奋的是，以往耶稣行神迹，门徒都是观众，只能在旁边看着耶稣去祷告，看着耶稣和泥叫瞎子看见……。但到了“五饼二鱼”的神迹，门徒却是直接的参与者，因为神迹的过程是在门徒手中发生的。主掰开饼递给门徒，门徒再分给大家。门徒拿着饼，越分越多，越分越多，高兴极了，自己都不敢相信这是真的！

    弟兄姊妹，有时我在作成一些事之后，往往连自己也不信，因为我就是小信的人，没信心的。虽然没有信心，还是不住祷告，一旦主答应了，猛然间还真给吓一跳：“哇！真奇妙，主竟然应允了？！”你们看，这就是我可怜的光景。小信的人呀！求主怜悯我吧。

    门徒大概跟我也差不多，信心也不大。当“五个饼和二条鱼”，眼看着叫无数的人吃饱了，此时门徒心里面会有什么感觉？那可是兴奋至极，实在开心的很！

    弟兄姊妹，我不晓得神有没有用你的手带下一点恩典和祝福，带下一点神迹或奇事？如果有，你们心里如何想的我不清楚。可我这个人哪，主若用我一点点，我里面那个舒服那个美啊，无以言状！哎！实在可怜的很哪！

    群众一排排坐着，一边吃一边看门徒分饼，饼在门徒手中越分越多。请问：这些人怎么看门徒呢？肯定会啧啧称赞：“唉吆，可神了！”“这些人有这么大的功力啊！”“了不起的特异功能！”“真厉害啊！”“你看他们越分越多，神肯定与他们同在！”“真是神大用的仆人！”群众肚子饿，门徒能让他们吃的饱，这些人要不要谢谢？你们说要不要？！

    我请问弟兄姊妹，你若是使徒的话，神在用你，人在夸你，神迹奇事藉着你的手在发生，你让人得饱足……大家赞美你，感谢你，这时你走不走？叫我，我是不走的啦，这哪能走呀！

    今天很多服侍主的人，嘴巴上说的好听，可是多少的时候却是在享受服侍！主用着我们一点，我们心里面那个舒服啊。别人给我们一点称赞，一点感谢，啊呀，我们竟然忘乎所以不知道自己姓什么了。可是表面上还要装模作样的来一番假谦卑：“啊，哪里哪里，都是神的恩典。”心里的深处却在想：“感谢主，没把我丢在一边！”

    主催着快走，门徒却迟迟不走。门徒说：“这怎么好走呢？主啊，你没有看到有这么多的需要！广大的禾场，众多的灵魂，现在给他们传福音，他们一定会信的。这么好的机会，岂能放弃呢？”“主啊，你不是爱世界上所有的人吗？难道就不管他们，说走就走了吗？”门徒有很多理由跟主讲的。

    知不知道那天吃饭的人有多少?男丁五千！男丁是什么意思？是指能奔驰疆场争战四方的。男的还有很多不能打仗的，另外还有妇女和孩童。因此所有的圣经学者都相信，那天至少有几万人在旷野聚集。

    今天，有些主的工人，一辈子的梦想和盼望就是能有几万人的成果，那我们就满意了。因为我们所看中的只是人数，我们所看中的只是工作的果效，我们所看中的只是需要，这是我们心中所宝贝的，也是我们舍不得放下的。可是亲爱的主却不看重人数，也不看重工作的果效。我们的主也不在乎需要，更不追求工作。祂只关心一件事，就是：门徒的自身，盼望他们的生命能够快快长大、成熟和老练！

    亲爱的弟兄姊妹，这是个很严肃的问题。今天多少做主工人的人，他们所关心的是什么？是否关心主所关心的？我们今天关心的是需要，是人数，是工作的果效。但是，我们对着自己属灵生命的长大是否关心过？到底有多关心？所看重的是什么？是否认识到在永世里，真实而有价值的究竟是什么？原谅我在这里再多说两句。今天许多同工有些观念不清楚，他们认为工作有果效才是神的祝福，才有神的同在，才是合神心意的。弟兄姊妹，我告诉你，没那回事儿！因为神做事有些很奇妙的地方，其中一个叫做神利用人做事。很多人是给神利用来做事的，巴兰就是很好的例子。巴兰信不信主？他不信主，但主可以利用他。巴兰的驴子更不用讲了，它虽然是驴子，主一样可以利用它。但是，主所利用的并不表示是主所使用的。

    弟兄姊妹，要讲忠心，将来到天上，如果根据服侍的忠心论功行赏的话，谁能得第一名？魔鬼！你想的通想不通？所有受造之物中间没有一个受造之物比魔鬼服侍更努力更忠心的，虽然它的动机不对。它的动机要破坏主，但主要利用它。它可努力了，而且最有果效，少了它还真不行，少了它很多事儿干不成。

    可是让神使用就不一样了，神使用的是合乎神的心意，被神拿在手中，当作宝贝，将来在永世里是金银宝石。

    神利用你时，你可做一大片工作，你可能很有成就，很多人说你好，将来见主呢？见主时却不一定能靠得住！不知道同工们还记不记得，在《马太福音》第七章那里，有些人见了主，说：“主啊，主啊，我们不是奉你的名赶鬼，奉你的名传道，奉你的名行许多异能吗？”你知道敢跟主讲奉主名赶鬼的是什么人吗？前不久，我碰到河南的一个同工，他一定敢讲！因为他从信主就开始赶鬼，不知道赶过多少次了，而且每一次别人赶不出的鬼，他去就赶走了。那么，他才敢跟主讲奉主的名赶鬼。象我这样的传道人是不敢跟主讲“赶鬼”的。有一次去赶鬼，可怜我们这些没经验的人，拼命祷告，可遭老罪了。所以我从来不敢讲赶鬼，有赶鬼的事儿别找我，因为我知道自己不行。

    “奉主的名传道”。弟兄姊妹，我问你，假若你今天去传道，一点效果都没有，不信的还是不信，信的也不爱主，讲了半天大家都不知道你在讲什么，见主的时候你敢说：“主啊，我奉你的名传道?肯定不敢讲的！所以，《马太福音》第七章所说的奉主的名传道的这些人都是大传道家，只有他们才敢跟主讲“我奉你的名传道”，不然哪敢讲！

    “奉主的名行异能”，那更厉害了。如果一辈子只行过一两次，谁敢讲这句话？一定不敢随便讲的。一定有神迹奇事常常随着他，他才敢讲，对不对？为什么在《马太福音》第七章里我们的主说：“我不认识你”。这些人可能是被主利用过的人，但不是主所使用的人，因为这些人不合神的心意。所以，我们一定要认识这个真理，不要被外面的东西欺骗了。

    主清楚地看到门徒有这一极大的潜在危机。若再不走，就要落在工作里面，就要被工作的享受所迷惑。若再不走，门徒所关心的只是人的需要，再不在乎神的旨意。所以主急的不得了，门徒却死都不肯走。耶稣就催啊，逼啊，哄啊，怎么样也得要门徒走。从这节圣经可以看到主急迫的心，因为事情若再发展下去，就会更加严重！

    我有时想，这些门徒够差劲的，你们是门徒，主是主，你就是再不想走，主说走就得走，怎么敢跟主推推拉拉的，想干什么？可是后来再想想，我岂敢来批评弟兄呢！人家再怎么讲，催也好，逼也好，好说歹说也好，最后还是顺服主走了么。我这个人啊，哪能跟这些门徒比呀，需要主对我有多少的怜悯和忍耐！

    在我跟随主服侍主的路上，回头一看，发现很多时侯，不是我跟着神走，而是非要神跟我走不可，神要将就我的，不象以诺与神同行，常常是在神的恩典中要神与我同行啊！许多的祷告，不是我问主：“我当作什么”？而是对主说：“主啊，我现在做这事，你可得帮忙啊。”我真希奇，主为什么这样的温柔、忍耐、包容我这个十分不配的，我不明白。

    这样一想，我对这些门徒要多些尊敬呢！人家比我好多了。主尽管逼啊，催啊，到底还是顺服了。你知道我有多赖皮，有一次我跟主讲：这样好了，主啊，这次你就依我吧，下次我再听你的。这就是我的光景，羞愧啊！羞愧啊！

    最后，门徒很听话，终于上船了。弟兄姊妹，我请问你：门徒上船的时候，还有没有阳光？一定有的！如果没有阳光，天快黑了，那么门徒就有理由了，“主啊，天都黑了，明儿再走吧。”后面一节经文讲天黑了，说明现在天还没黑。

    再请问你：门徒上船时，大风大浪来了没有？答案肯定没有。如果那时有一点风浪，门徒一定会跟主讲，“看啊，这是父神的旨意，他不让我们走，兴起环境拦阻我们了。”所以门徒上船时，不但风平浪静，而且还有太阳。等门徒上了船，主耶稣把众人散开以后就上山去祷告！

    弟兄姊妹，我以前不认识你们，不晓得你们的光景如何？回想我跟随主这些年，必须很真诚的承认一个事实，在我人生的道路中，风平浪静阳光普照时，我不是不祷告，但我的祷告坦白讲，像小和尚念经，有口没有心，意思意思罢了。什么时候迫切的祷告呢？就是到“要了命”的时候，到了我没有任何指望的时候，我可要拼命祷告，跟主没完没了的赖上了。

    但我们的主很特别，主是在风平浪静阳光普照时，到山上去好好的祷告。此时，我们的主晓不晓得马上有黑夜，大风浪将要临到门徒？他肯定知道。那他会不会为门徒祷告呢？我想一定会的。

    弟兄姊妹，您还记得不记得，主曾经跟西门说过：“西门，西门，撒旦要筛你象筛麦子一样。”但主耶稣在下面说了一句很宝贝的话：“我已经为你祷告了”。在西门还没有遇到试探，还没碰到难处之前，我们的主已经为他祷告了。弟兄姊妹，如果在跟随主的路上，在一些艰难困苦的经历里，我们能够站立的住，不要总以为我们很属灵，我们很棒，很刚强。那是因为主在我们还没有遇见难处之前，已经先为我们祷告了。

    今天我们基督徒，在感谢赞美我们的主时，常常不会忘记为主在十架上舍命流血的大爱而感恩，这方面的祷告一般都没有缺欠。但很少有主的儿女在祷告中感谢那位在天父的右边，整夜不息地为我们代祷的耶稣基督。很少有主的儿女在灵里有真实的认识，知道我们的救主是那一位慈悲忠信的大祭司。所以，我们在这一方面的感谢多有亏欠，我们很少感谢主耶稣在这方面的恩典。

    要知道，在哪方面祷告有亏欠，就会在哪一方面失去许多的恩典和祝福。如果在这方面有多一点认识，我们代祷的服侍就不会象今天这样软弱。

    今天，很多做同工的人，去跑，去付代价，去讲，去帮助人，去干活，都没问题，若有什么需要，我们都可摆上。但要我们在主面前好好的为众弟兄姊妹祷告，不知你们情形如何，我在主面前是多有亏欠。为什么呢?就是因为对主在父面前常常为我祷告，我却很少感谢他，我不知道这里面的宝贝。有时碰到人叫我们为他祷告，我们会说：“当然，当然，我一定为你代祷。”话虽如此说，假如神光照我们，我们会发现在代祷的事上有许多亏欠，答应人家代祷的事，但有多少次能真正的好好的负上代价的带到施恩座前恳求过吗？主这两年给了我一点光照，我就开始学习。第一件：过去曾经答应过人的，现在回想有太多亏欠，我要好好认罪悔改。第二件：求主给我怜悯的心，我开始准备一个本子，将每次答应弟兄姊妹需代祷的事就把它记下来，以便有一段时间不为别的祷告，专一为着答应别人代祷的事好好祷告。我求主把这恩典也赏给你们。盼望这里的同工不仅有爱心服侍人，肯劳苦又肯同心顺服，更盼望主的恩典使同工们成为施恩座前忠心的代祷者。

    第47节：“到了晚上（从这里就可以知道门徒上船时还不是晚上，现在已进入到黑夜），船在海中，耶稣独自在岸上。”

    神所注重的不是工作，而是做工的人。一个人若不肯让神工作在他的身上，那他就不可能被神使用。那么主怎样在我们身上工作呢？怎样才能使我们属灵生命长大呢？有很多不同的方面。但其中有一个很重要的道理，就是与黑夜有关系。

    在《创世记》第一章里，有这样一句话反复出现：“有晚上，有早晨，这是头一日。”“有晚上，有早晨，是第二日。”……开始我读到这里的时候倍感奇怪，主啊，难道您在教我们算术吗？教我们数一二三四吗？其中有什么意思呢？后来蒙了主一点光照，令我有所看见。有人对我说：“刘弟兄你信主多少年了？”我就要反问他说：“你是说天然年数呢还是说属灵的年数？你如果说天然年数，啊呀！30几年一转眼就过去了。你如果说是属灵的年数，那在主面前还是个小婴孩啊，没过几天的日子啊。”因为按照属灵年岁，一个人是经过一次的黑夜再从黑夜里面出来，回到白昼，这才算一个属灵的日子。在我个人的经历里，有时候，一次的黑夜就是好多年呀，我转呀转呀却走不出来。所以我不得不承认，在主的面前还是一个年幼的孩子，因为我经历的黑夜太少太少。

    所以，主要门徒能够合祂的心意，要门徒的生命能够快快长大，不仅在知识上需要学习，不仅在经历上需要操练，我们的主还要把门徒带到黑夜的里面，经过风浪的考验。只有这样，有一天才能够长出属灵生命的身量。

    第48节说：“看见门徒因风不顺，摇撸甚苦。夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。”这里我先解释“因风不顺”。“风不顺”，有一个版本的圣经翻译说：“这风啊，是处处跟他们做对。”一条小船在大风浪里要想不翻，只有一个办法，就是风从哪里来，就要赶快把船调阿调阿将船头对着这风，虽然极其辛苦，船却能得以稳定。如果风从旁边吹，那可不得了，船身摇摆晃荡，随时都有倾覆的危险。门徒很多是渔夫当然有经验，风从哪来，他们就辛辛苦苦的将船头调向这风。可是刚刚对好，唉呀，风又转了90度，从旁边刮来了。那就再调，可是刚刚对好，风又从旁边刮来了。啊！这幅图画，真象我们人生中所经历的。有时候很大的一个难处来了，我们面对难处，想尽办法来对付解决，好不容易刚刚平息下来，旁边又出来一个难处。真是一波未平，一波又起，没完没了，屋漏偏逢连夜雨啊，人生就是这样子。每个人生命成长中是这样，教会里也是这个样子，一样的。到现在为止，我不知道走了多少教会，全世界不管你走到哪儿，还没有碰见过一个教会没风浪的。如果有的话，大概就是那种不是教会的教会。有些俱乐部似的教会没风浪，大家都不在乎么，到这里来只是交交朋友，吃个饭，谈谈话就走了，谁跟谁会有问题呢？大家都没问题的。

    所有真正的教会都会有风浪的，没有风浪的肯定不是真教会。教会如此，我们自己也是如此，哪一个跟随主走道路的人没有经历过风浪？主耶稣讲的明明白白：“你们在世上有苦难”。这句话要搞清楚呀，主没说，你们中间有少数人有苦难，他说“你们”是什么意思？就是咱们都有份，一个也跑不了！“你们在世上有苦难”，主没说你们在世上难得偶尔有苦难。那么“有苦难”是什么意思呢？意思是早晚你都要碰到难处，而且不会太少。你别问会不会有，而要问下次是什么时候。人生本来就是这样的么。这就叫“风不顺”。

    当然在我们个人生活中，风不顺的事会有许许多多。你活的越久，人生中经历不顺的事就越多。童年时，我以为长大了就没有痛苦了。小时侯自己什么都没有，而且要受很多人管，什么事都不能做主，总盼着有一天长大了，当家做主自己说了算，那还有什么痛苦？哪晓得当家作主之后比小时候的问题还多。穷困时以为有了钱就没有难处了，可是经济稍好一点时，却发现有钱的难处比穷的时候还要多一点。每一个人的一生都有许多难处，人生就是这个样子，因“风不顺”。

    “摇撸甚苦”，这是什么意思呢？就是你用尽力气面对不顺的风，用到连吃奶的劲儿都用完了，那可真苦啊！你是否能感到，教会里一波波的事苦不苦？家里的事一波波苦不苦？我们活在地上有许多苦的啊。有的眼看着自己的亲人，被那折磨人的慢性病，在床上一躺就是几年。主怜悯马上接走那是福气，但有时主没给那恩典，又要工作又要服侍，大人孩子里里外外真苦死人呐！

    还有好多苦的事儿啊！有时老的叫你苦，有时小的叫你苦。你爱主爱的要死，偏偏你的孩子就不要信，你怎么办？打死他？！更有甚者，他假装信，叫他做礼拜就跟着去，叫他读经就读经，叫他祷告也祷告，但是就摸不到他里面的生命，你苦不苦?苦死你啊，你拼命祷告，却三年五载情形都不变！

    人生有许多让我们苦的事儿。有的姐妹真是苦啊，家里男人不信主，姊妹在主面前哭啊，禁食祷告啊，可是怎么样他就是不信，你说苦不苦?“摇撸甚苦”。虽然我们每个人的苦都不一样，但一样的是：每个人都有份，跑不掉的。那么苦到什么时候呢？苦到四更天。门徒上船时，太阳还没下山呢，但是到了四更天，七八个小时已经挨过去了。大家可以试想，漆黑的夜，狂风刮着，巨浪滔天，在一条不大的小船上摇撸，不要讲七八个小时，就是半个小时下来，手都会簌簌发抖，实在撑不住啊！

    其实，这节圣经就是在讲我们的经历。但宝贝的是，耶稣“看见门徒因风不顺”，这个“看见”，在希腊文中有好几个不同的解释。有一种的“看见”是看过去的看见。还有一种“看见”，用中文也许可翻译做“凝视”，盯着你看、仔细的看、好好的看！这里用的这个“看见”就是“凝视”的意思，盯着你看，仔细的看。

    门徒在海上，惊滔骇浪，乌云翻滚，肯定没有月亮，漆黑一片，他们当然什么也看不见。就算有月亮，他们也没时间顾不上看主，他们摇撸甚苦时，哪看见主了，保命都来不及！

    弟兄姊妹，你我在苦难中常有这个经历，就是看不见主，好像主都不在了，跟主祷告主都不听了。有时甚至熬到一个地步，我们说：“主啊，你到底爱不爱我？你到底在不在啊？你为什么让我们熬这么久也不过来帮个忙啊！”这就是门徒的感受。但希奇的是：门徒看不到主，主却看得见门徒。你以为看不见主，认为主不在时，主恰恰正在盯着你看，他的眼一直守着你，因为主拿着你真是为宝为贵呀！

    在瞑暝的宇宙中，比起别的恒星球，地球就够小的了。在这小小的地球上，现在大概生存有六十多亿人吧，这么多人中间，你我算什么呀。但是要希奇一件事：我们这么微小的一个人，这位创造天地的主却盯着我们看。

    记得我孩子小的时候送他上幼儿园，每天放学时我去接他回家。我往那儿一站，一大堆的孩子，我的眼就只盯着一个看，看谁？我儿。我的眼中就他一个，好象别的小孩我看不见，为什么？别的小孩不可爱？不好看？不是的，因为这个是我的宝贝，是所我爱的！

    弟兄姊妹，你明白吗？主为什么盯着你看？你好看吗？（对不起，姊妹当然好看，我们弟兄不好看。）不是的，因为我们是他的宝贝，他爱我们，所以盯着我们看。

    我儿子小的时候，刚满月，生重病，发高烧，到了晚上还抽筋。我们吓慌了，连夜送到小儿科医生那里。医生看了一下说：“不行，得马上送大医院，否则没救了。”又赶紧抱起孩子，匆匆忙忙去大医院挂急诊。可是你急他不急，表填好了，还要先收保证金。我真急坏了，孩子命都快没有了，先给看看不行吗？但不交钱，医生不给看。又赶快回家拿钱啊，跑啊，搞啊，最后医生来了，经过一番检查后也紧张了，快打点滴！孩子刚满月，这个护士来左扎一针，那个护士来右扎一针，就是扎不到血管，小孩痛的没命的哭。手上找不到，从脚上找，脚上也找不到，这时孩子哭得快没气了，头上的血管都爆出来了。医生看见了对我说：“你抱着他的头，千万不要乱动，给他从头上打。”我只好强忍着自己，抱着儿子的头一动不动。他的眼睛对着我的眼睛，他就瞪着我看，我也瞪着他看。孩子的眼泪在一直流，我的眼泪也一直流，但我手却不能松，还得紧紧抱着他的头，不能让他动。孩子刚满月不会讲话，可是他的眼睛会讲话，你知道他讲什么吗？他跟我讲：“为什么你要抓着我？为什么让我受这苦？你是我爸爸，为什么不救我，为什么不帮我！竟然还要帮别人来折磨我？！”你知道吗？当时他的眼神割破我的心呀！我一边掉眼泪，一边心里跟他说：“孩子，现在你不懂，今天爸爸不这样做不行呀，我是为了爱你，才不能不忍着疼痛。你以为只有你痛，你晓不晓得，我的心比你更痛啊！”

    弟兄姊妹，今天多少时候，主允许一些苦难临到我们身上，我们痛，我们流泪，我们就瞪着眼看他，我们怪他，以为他不爱我，以为他不要我了。你是否知道，主在那里流眼泪，因为他比我们更痛，他全是为了我们好，你知道么，亲爱的弟兄姊妹？！

    在《哥林多前书》十章13节里说：“你们所遇见的试炼，无非是人所能受的，神是信实的，必不叫你们受试探，过于所能受的，在受试探的时候，总要给你们开一条出路，叫你们能忍受的住。”我们的主，他知道我们受的是什么，他也知道我们能忍受多少，到我们受不了的时候，主一定会来帮助我们的。他是信实的，他的话永不落空！

    到了四更天，门徒实在累的受不了了，主就在海面上向门徒走去。每次读经读到这里，我都在想，“主啊，你不用亲自去了，因为你是说有就有，命立就立的真神，你只要在山上说句话，你说：'停……'，那么山下的风就会立刻停的。”但希奇的是，主没说一句话，他愿意亲自陪着我们一起走过苦难的路。

    亲爱的弟兄姊妹，请你记住，从来没有一次的苦是我们独自一个人承受的，主耶稣总愿意陪着我们一同经历。所以他要亲自从水面上走过去，陪着门徒一同走过这苦难的历程。

    但令我希奇的是，门徒看见了主，没有高兴的说：“哈利路亚，你可来了！”门徒看见了主，反而给吓坏了，他们以为是鬼怪。这段圣经我好常时间读不懂，门徒又不是老眼昏花，怎能把我们的主看成鬼怪呢？

    几年前，主给我一点经历，因为主带我到一个属灵的黑暗里去，或者应该准确的说，主允许我进入到一个属灵的黑暗里。那段日子真可用风不顺来形容，因为没有一件事是顺利的。家里一堆堆的难处涌出来，服事中又不知道从哪儿来的莫明其妙的搅扰。没有任何理由的攻击、批评、伤害。还有破坏教会的事发生……简直搞的我活不下去了。

在我工作的单位里，从来都是蒙主格外的保守，因为我多年前就跟主讲过：“主啊，我是把自己完全奉献给你的人，你叫我做什么我就做什么，我没有自己的选择。”主叫我去那个单位，我顺服了主，那真是蒙福啊。别人干活累的要死，领导还不喜欢。我只轻松两下子，领导却把我当个宝：“别的什么事儿你都别管，只要研究出来一点东西就行，我们公司靠你了。”神也给我聪明智慧，有事没事就搞出一点东西，他们每次都开心的不得了，所以我的日子过的很快活。我若要到教会去服侍探望，随时都可以，领导说：“去吧，去吧，没问题，没问题。”我可高兴啦！

    可是几年前却突然变天了，我一下子从天堂跌到地狱里去了。因为给我搞了个新的差事，那可要从早忙到晚，要了命啊！这还不要紧，虽然累的要死，还不讨好，有事没事把我叫去“刮个胡子”。什么叫“刮胡子”？就是没头没脸的给教训一顿。我也不是省油的灯，教训我，要有道理，没有道理我就跟你干。常常跟领导别扭着，不顺之事常十有八九，心里十分苦闷，日子难熬的很。实在无奈，我就跟主讲：“主啊，我本不要干这活的，不干多好，不用受他的气。”主却没有话。主没话就不敢走，只能乖乖的干，可苦了。

    我家住的那个地方的治安非常好，几十年来家里从来没有关过窗锁过门。弟兄姊妹有什么事不要提前预约，随时可以进来，门户是开放的。到我家就象到自己家一样，聚会也好，吃也好，从来没事的。居然有一天，有个神经病闯到我家来，他不拧门的把手，而是猛撞门，直到把门撞坏了，后来他见有人出来就跑了。他这一搞是很麻烦的，要报警还要找保险公司，又要找工人来做，真把我给气坏了！我说：“主啊，世界上有下岗，你派来的天使到哪去了？难道也叫他下岗了吗？你答应差遣使者四围安营保护我的，并且我的房子也早就奉献给主了，你怎么不叫天使看守好呢？”所以我对主满了报怨之心。

    有一天，晚上到了快八点钟了，我还在那儿忙着，领导派人找我去，要跟我讲话。我正忙的昏头涨脑，偏要这时找我讲话，怎么会舒服呢？我毫不留情的说：“我受不了啦，明天再讲行不行？现在太晚了，快八点了，我要回家。”他看我脸色不好，就说：“算了，等明天再讲吧。”出来后，我开着汽车就往家走。一路上，越想越委屈，越想越冤枉：“主啊，那些不信你的人，他们多舒服啊，多自在啊，一点事都没有。我虽不敢讲多么爱你，但也为你摆上不少的啦，可是你却不保佑我。”越想越委屈的不得了，心里的气出不来，搅的我七上八下的。

    这时，车子开到一个路口。在路口我的这一方没有停车标志，但另一边有停车标志，所以两辆车交汇时，对方要停下来让我的，这是交通规则。但是，对面那老兄，他开车的样儿，就好象我有停车标志，他没有似的，突然把车开出来。这下双方都慌了，赶快紧急刹车，地上还有残雪，情况更加危险。两辆车就在原地转啊转，滑了半天，差一点就撞上了，一身冷汗把衣服都搞湿了。

    我本来心想算了吧，对方也不是故意的，都急着要回家么。但是那个人却凶恶极了，他不但拼命的按喇叭，还把窗子摇下来骂我，脏话四处喷溅！哇！这还了得，那时我的状态是没有人惹，我的气就已经到头顶了。在这节骨眼上惹我，我也不是省油的灯，我也不是什么好东西！你会骂人我就不会吗？更何况我有理你没理，我非要跟你好好干一场不可。再不行把警察找来，咱评理评到底了。所以，我就准备把窗子摇下，跟他好好干一场。刚要摇，忽然听见一个微小的声音说：“是我，不要怕。”我回头一望，车上没人，是谁对我讲话？是主吗？我说“主啊，不可能是你，我最近所遭遇的这些都是魔鬼的攻击。这个开车的更不是你打发来的，这个人是个混蛋。他有眼无珠瞎了眼乱开不说，还骂人！”主这时对我心里说：“孩子啊，有多少的日子了，我每天希望你能回到我面前来与我亲近，但是你拼命要忙那些外面的事，甚至忙到一个地步，我拿你没办法了，只好兴起难处来希望你回头。结果难处来了，你就用你的本领对付，再兴起一个，你就再对付，一个个的难处都给你对付掉了，你本领大的很啊。今天我就叫这辆车子来撞你，看能不能使你番然醒悟过来。”啊，亲爱的救主啊，你还是这样的爱我，我只好在你面前扑倒悔改：“主啊，赦免我吧，我总以为只要忙外面为你做工你就喜欢，现在我知道实在是大错特错了。”认罪悔改以后，车窗也不开了，也不跟那人吵了，虽然那人还在按喇叭骂我，我却不理他开车走了。

    第二天去上班，老板又把我叫进去骂，整整两个钟头，我坐在那面带微笑，他一边骂，我一边答应着：“哦、哦……”，两个钟头骂完了，他惊奇地问我：“你没事吧？没生病吧？！”

    当主重新回到我的心灵的时候，外面的风浪都平静了。不是说难处没有了，难处都还在，但难处对我来讲已不再重要了。因为主重新坐在他当坐的宝座上了。所以我懂了，门徒为什么以为主是鬼怪，因为多少时候，苦难是化了装的祝福啊！我们心中愚昧无知，常常误会我们的主。

    主上了船，风浪就平息了。对此，门徒心里十分希奇。马可因此在福音书中写道：“他们心里十分惊奇。这是因为他们不明白那分饼的事，心里还是愚顽。”啊，“愚顽”二字翻译的可是太好了，希腊原文讲“愚顽”的意思是什么呢？就是既笨又顽固，还拗得很。

    我读到这里有个感想，马可弟兄不知怎么回事，他写福音有一个特点，就是门徒所有不好的事儿，丢脸的事儿，他一件也不漏掉，都要写上。他不象马太，马太对许多不好的事儿，好象没看见似的，不去写的。对此事，马太就没写“心里愚顽”这几个字。马可却不行，非要把这评语加上去。我想，马可是怎么回事啊？后来多思想一点就逐渐明白过来了。原来马可这个人天生是个失败者，他很有热心但常失败，多有软弱。你说他不爱主？不！他爱主。所以他跟主到客西马尼园去，等到兵丁要来抓人时，他慌不择路没命的逃，甚至到了一个地步，圣经说他“赤身逃走了”。所以门徒以后讲到马可就说，吓的光了身子跑的那个。你看丢脸不丢脸！

    后来，保罗和巴拿巴去传福音，保罗要做宣教士，马可也争着要去的，他是“志愿军”哦！弟兄姊妹，请记住一个重要的原则，服侍的事情不好自愿的，不能自己要干就干的。所有服侍的事一定要主叫你干才可以干的，主打发去做，你才能去做，不要主没打发你，自己在那儿瞎热心。

    今天有多少年轻人，信主没两天，就要全时间奉献，就要去念神学，不得了啦。没念神学时，什么也不是，只是普通的弟兄姊妹，跟大家一样。一念神学就了不起了，一下子出人头地比别人强了，会讲道了，能带领了。至于生命有没有长进，十字架有没有对付，就管不了那么些了。

    但是真正的服侍，不好自己随便发热心去做的。真正的服侍是要在主的手上慢慢的雕呀、磨呀、刻呀、训炼你呀……。读主的话，不是一两年神学就能读出来的，读圣经要一个字一个字下工夫的。要好好查经，不好好读主的话，你用什么来服侍主？不是学两年系统神学可以对人讲上一番，就大功告成了，那是不行的。所以马可大发热心，一旦去了才知道困难重重，怎么办？只得当逃兵！为此，巴拿巴和保罗搞的很不愉快！所以马可这个人，是常常热心，又常常失败！

    但是，我们要希奇一件事，象马可这样的一个人，后来居然在主手中还有重要的功用。因为马可决心悔改，乖乖的跟着彼得，好好的作了门徒，学主要他学的功课。所以到后来，主把他挽回过来以后，保罗写信讲，这个马可对我很有用处。所以“愚顽”二字用的非常好，马可为什么这样写呢？因为马可自己满了失败，所以他不希望后代读圣经的人，以为当时的门徒都是些伟大的圣人，好象这些人不会犯罪，不会有问题的。他希望我们知道，这些门徒跟我们一样，也是满了软弱，多有失败。

    但我们的主实在伟大，因为他的恩典大过我们的软弱，我们可以软弱，我们可以失败，但主的爱不放过我们，只要我们有一颗心向着他。

    有一位弟兄的见证非常感动我，下面跟弟兄姊妹们共同来分享。

    这位弟兄是越南人。他从小没有别的爱好，就爱读英文。对英语可有兴趣了，只要有英语的书啊，拿着当个宝一样，写呀、读呀、背呀，所以到了十七岁时英文就很好了。他本来是个木工，木匠活干的很好，锯呀、切呀、钉呀、每天干的挺来劲。

    在他十七岁那年，有个美国传道人到南越（当时越南是两个国家，北面的叫北越，南面的叫南越）传福音。因语言问题，需要找一个翻译，听说这个年轻人英文不错，经人推荐，就随着美国人到处传福音去了。传啊，传啊，不知不觉被主得着了，他不但清清楚楚的得救，而且也认识了圣经中奉献的真理，把自己完全奉献给神了。

    在这里插问一句，您是否知道：“什么叫奉献”？今天很多地方把“奉献”讲错了。有人认为，奉献就是念神学，就是放下工作。不念神学，不放下工作，就是二等基督徒，表示你不够爱主，还有保留。其实这并不是圣经的教训，圣经要我们每个基督徒都做奉献的人，都要做祭司。至于神有没有叫你放下工作，神有没有叫你去接受一些造就，那是另一回事。

    所以这位年轻弟兄认识这些真理之后，说：“不管做什么，从今天起，我要为你而活。你叫我做什么我就做什么，叫我做木匠我就好好做木匠。”他清楚的认识到，做木匠也是服侍主，并非只有到外面传福音才叫服侍主，而是主叫你做什么就老老实实的做，并且要做好，这才是服侍主。

    可是，他快乐幸福的好景不长，美国传道人走了，他又回去干自己的活儿了，每天做木工也很开心。但是开心不到三个月，南越解放了。刚解放时，我们的弟兄还挺开心的，因为他天天活在主面前，觉得为主而活，乃是最有价值的。

    好景不长。弟兄做梦也没有想到，有一天，突然来了一群公安把他带走，逮捕、抄家，然后就抓去审判。什么罪名呢？说他是给美国的中央情报局做特务的，这下我们的弟兄真是有口难辩。怎么讲都没用，不但人家不信，还讲他是帝国主义的走狗，毒害人民的鸦片。定为反革命，一判就是二十五年劳改。二十五年劳改不要紧，旁边还加了一条：此人，到目前为止不肯认罪，还要信耶稣，所以要加以深刻的思想改造，一定要让他放弃对耶稣的信仰。

    可怜的弟兄，别人都在大牢房里，他“特别优待”住单人房，很小的一间小房，不给蚊帐。弟兄姊妹，在南越这个地方没有蚊帐怎么睡觉啊，蚊子象轰炸机似的，没命的噬血，浑身没有一块完整的皮肤。没纹帐不说，饭也吃不饱，每天计算好了给你吃多少，仅仅让你饿不死。不能让你随便死了，饿死了便宜你了，一定要把你的头脑给洗干净，给你拧过来。每天饿的弟兄啊，胃都在抽筋，两眼雾蒙蒙的，脚底像踩着云彩，头昏脑涨。尽管这样，除了白天给你上课，晚上半夜还要把你抓起来，给你讲呀，讲呀。如果你敢顶嘴，就吊起来暴打一顿！可是有时候不顶嘴很难呀，因为这些人亵渎神的名，胡说八道。弟兄有时实在听不下去，就顶一句，你一顶他们就揍你一顿，哎呀！可怜我们的弟兄实在遭老罪了。

    弟兄刚进去时，信心十足，心里面满了喜乐，觉得为主受苦，荣耀的很。可是日子一长，身体就受不了了，里面也软弱下来。他开始跟主这样祷告：“主啊，我听过许多见证，很多你的仆人落到我这样的情形，要不然你行个神迹，让我不要再受罪了，要不然就有特别的恩典加在我们身上，挨打也不觉痛，挨饿也不觉饿，受苦也不觉苦。再不然快点带我离开这里，不要再受这罪了，因为再这样下去，我真不行了。”他迫切祷告，（谁到那时侯祷告不迫切呢？），苦苦的哀求神，可是神就不做。这下弟兄可苦了，“主啊，难道你不管我了吗？”

    这还不要紧，有一天，审训的人给了他一本书看，这叫他的信心大大的动摇。这本书是一个法国人写的，内容主要是告诉世人，基督教、天主教里面的虚伪、腐败。书中有一段描写一位天主教神父，他负责训练一些年轻人，培训他们将来成为神职人员，做神父。里面有一位年轻人，有一天早早下学，回到家里发现那个神父跟他母亲在床上。哎呀！他顿时头都大了，这个打击太大了。因为他本来看那个神父高高在上，是一个牧养带领的老弟兄啊，是一个教导他遵行圣经真理的，怎么会竟然干这种事呢！后来再进一步了解，这个神父原来是他父亲，他就是神父与他母亲偷情的结果。这年轻人知道这件事后，勃然大怒，就不信了，并且说宗教信仰全都是谎言，都是虚假的都是骗人的，劝别人也不要信。

    弟兄看了这本书后，开始怀疑，有些动摇了。他心想：我信的耶稣是真的还是假的？如果是真的，为什么我受这么多的罪，他都不帮个忙啊！我可能给那位美国传道人骗了！他可能真是帝国主义精神鸦片的贩卖者，叫我们这些人不抵抗，迷迷糊糊做一个亡国奴啊。他越想越不对，越想问题越多，随之整个信心坍塌了。他跟主祷告说：“主啊，这样好了，我给你三天的时间，三天以内，你若向我显现，不管是让我不再受苦，或者让我受苦有力量忍受，我就继续信你，我就知道所信的是真的。假如三天你什么事儿也不干，我看我是被骗了，那就算了，所受的罪我也认了。从此以后，你走你的阳关道，我过我的独木桥，咱们就再见吧！”

    三天一晃就过，什么事儿也没发生。打照打，饿照饿，脑照洗，课照上。痛还是痛，饿还是饿，苦还是苦。实在没办法了，弟兄就放弃信仰了。对来给讲课的狱官讲：“别打了别打了，我不信了！”“嗬，奇怪了，搞了这么久，你都顽固的不得了，怎么现在不信了？”弟兄说：“我现在想开了，那都是谎言，一派谎言，自己骗自己的，全是我的幻想，我已经试验了，根本没那个事儿。”那人说：“只要不信就好办事了，这样吧，你不用住单人房，可以到大牢房去了。”到大牢房每人发蚊帐，发手电筒，发换洗用的东西，还发被单，发了很多东西。嗬，他可开心了，这么好的事，居然还有稀饭喝！弟兄做见证时怎么说呢：“这两碗稀饭一下肚啊，霎时觉得在地如同在天哪，那可舒服啦！”高兴之余，弟兄怎么跟自己讲呢？他说：“你这笨蛋，早不信不就没事了，哪用遭这么多罪啊！”蚊帐一挂起来，往里面一躺那可舒服极了：“看看，这多好呀，信什么耶稣啊，想不开。”

    到了下午，牢房里的老大对他说：“起来起来，别一来就这么舒服，新来的总要干点活，（原来每间牢房里有一个粪坑，泥巴地上挖个洞，一堆人几十个都在那儿排泻。）把这个弄干净！”用桶掏粪坑，腥臊烂臭可不好受，可是弟兄却不在乎。他心想，有饭吃，有觉睡，这个就忍耐一下吧。掏啊，掏啊，忽然发现在粪坑里有一张纸，上面印有英文字。在那年代有英文字的东西越南官方都叫它做“毒草”，难得一见，所以他眼都亮了！他从小爱好英文，所以赶紧把那纸拣出来，洗的干干净净，悄悄藏起来。到了晚上，吃完饭后，他刚要睡，突然想起拣的那张英文纸上面不知写的是什么？等确定别人都睡了，就拿被单盖好，把纸找出来，打开手电筒，认真读起来。

    原来这张纸上写的是：“谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？”一直读下去，“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的。”

    当他读完这一段话之后，我们的弟兄受不了了，圣灵就用这段话对他说话。圣灵说：“你可以不认我，你可以不要我，但是我不能不爱你。没有任何东西能使你与基督的爱隔绝，基督爱世间属他的人，并且爱他们到底。”啊！这一个“爱”把我们弟兄给紧紧抓住了，他受不了了，羞愧的眼泪喷涌而出，无法止住，只有彻底认罪了：“主啊，我昨天不认你，你今天就来告诉我，你仍然是这样的爱我，这次我没话可讲了，你能从粪坑中给我一张圣经，我还能说什么呢？主啊，我回来，你赦免我吧，我对不起你，我认罪，我一定彻底悔改！”

    第二天，他去跟管牢房的讲：“从今天开始掏粪坑这个活我包了。”他每天去掏啊，捞啊，也奇怪，不知哪个该死的，每天撕一张英文的《罗马书》上厕所。可能他不知道是什么东西，不懂英文，也不知从那弄来得，每天用一张，弟兄就每天拣一张，把它洗干净藏起来。我们的弟兄在牢房被看押期间，就靠从粪坑里面拣出的《罗马书》过日子，维持他的信心！

    有一天，管牢房的人把他找去，说：“我们看你，绝对不象坏人，也不象一个替美国做特务的，我们从没见过象你这么好的人，你老老实实说，到底干过没有？”我们弟兄经过几年的牢狱生活，在主的话语和十字架的经历中慢慢长大了。就说：“我老老实实的再讲一遍，我从来没有替他们做过任何危害国家的事。”管牢房的对他说：“那么你写个书面报告，保证你从来未做过帝国主义的走狗。”想不到他写完之后，管牢房的对他讲：“拿着你那两件破衣服回家吧！”他一时竟不敢相信自己的耳朵，这么便宜就放我回家了？那人说：“既然你作了保证，可能我们冤枉你了，所以放你回家。”他刚要出门，那人又说：“等一下！”他吓坏了，胆战心惊地问：“什么事？”那主管郑重其事的说：“我再问一句，你有没有骗我？你是否为了逃罪，说你没有干过？”我们的弟兄又说一遍：“我实实在在告诉你，我没做过任何对不起国家的，对不起人民的事，因为我是一个基督徒，基督徒是不说谎的！”那人说：“好吧，相信你，走吧。”

    回到家里，因我们弟兄是个木匠，就有人来找他，要造一条船。为什么造船呢？原来在那个年代，越南有一句话说，如果电线杆有脚，电线杆都要逃亡的！所有的人都想要离开越南逃命。所以我们的弟兄造了一条船，要跟一些人一起逃命。

    船差不多完全造好了，用的东西也都预备好了，再等三天潮水对了，他们就准备夜深人静时上船逃走。就在这时，突然有三个越共军人带着自动武器闯进他家，把门一关，掏出枪来，往他脑袋上一顶说：“有人说你要逃亡，有没有这回事？”冰冷的枪筒可不是闹着玩的，弟兄吓的浑身哆嗦脸发白：“我可不敢！”。“最好没有，给我们逮到了就枪毙了你！”“是是、是是！”军人一走，赶快把门关紧，长嘘了口气，说了一句我们基督徒常常说的话：“感谢主！”

    但是当他刚说完，圣灵在里面责备他：“你还记不记得离开劳改营最后说的一句话是什么？”“哎呀，主耶稣啊，这要命的枪顶在脑袋上，我怎敢说实话‘我要逃亡’啊！”但主不放过他：“你们是就说是，不是就说不是，再多说的就是出于那恶者。”“好好，是是！”弟兄服下来了，因为主的话来了，还有什么好讲的呢？跪下来认罪吧。认完罪说：“下次不敢了，枪顶脑袋上我也说实话，死就死吧！”其实弟兄心里想反正没有下一次了，过两天就走了，不会有下一次了。

    结果要走的那天晚上七、八点钟，三个军人中来了两个，老样子，把门一关，枪一拿，往头上一顶：“你到底要不要逃亡？”因为答应过主，只有一咬牙说：“有啊！”军人把枪一收看看他说：“我们跟你一起走！”这样，两个军人也跟着上船走了。

    他们在海上漂流的日子里有两次碰到海盗，这两个军人带着自动武器把海盗赶走了。有三次碰到台风，这两个军人是海军出身，懂得怎么应付风浪，船虽惊无险。全船的人在海上辗转了三个月，受了许多苦，却平平安安到了印尼，上岸得救了。

    《罗马书》八章28节说：“我们晓得万事都互相效力，叫爱神的人得益处”，这节圣经我们都会背，但是真的相信吗？多少时候我们软弱，我们失信，反而责怪神靠不住了。《提摩太后书》二章13节说：“我们纵然失信，祂仍是可信的，因为祂不能背乎自己。”让我们一起学习主的话，愿这节圣经在我们生命中能够成为真实！

上一讲
目录
下一讲


* 关于恩赐 *

读经：

    《约翰福音》第四章10节，我念给弟兄姊妹听，希望你们要注意，因为我念的跟你的圣经上有一点点不一样，请特别留意听那不一样的地方。不是说圣经错了，因为有一个更确切更好的翻译：

    耶稣回答说：“你若知道神的恩赐，就是对你说‘给我水喝’的是谁，你必早求他，他也必早给了你活水。”

    《使徒行传》第八章20节：彼得说：“你的银子和你一同灭亡吧！因你想神的恩赐是可以用钱买的。”

    《罗马书》第六章23节：“因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”

    《以弗所书》第二章8节：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神的恩赐。”

祷告：

    爱我们的父神，我们敬拜你，感谢你。因为我们虽然不象样，但是你的爱何等的伟大，我们看自己没有盼望，但是在你的里面我们大有盼望。我们实在要谢谢你，这是何等的爱，不但救我们，并且保守我们直到如今。亲爱的主耶稣啊，当我们下午再一次坐到你的脚前的时候，我们实在愿意对你说，我们在这里，求你对我们说话。我们也实在再一次向你承认，你的话太深奥了，太伟大了，因为是你无限大的神所写的，所吹气的。象我们这样有限的人哪里有办法了解你话语的奥秘。但是每次在来到你话语面前的时候，我们不敢靠自己的智慧，我们不敢靠自己的聪明，更不敢靠我们的经验。我们单单依靠赐人智慧和启示的灵。因为真理做在我们的心里，带我们进入到你话语的精意中去，好让我们真认识我们的主。你如果不帮助我们，我们就没有办法。但是我们感谢你，你去了，就把保惠师赐给我们，就是要让我们常常想起你的话。我们要敬拜感谢你，但愿今天下午你怜悯我们，向我们仰脸，对我们赐恩，让我们明白你的心意。我们也再一次把你无用的仆人交在你的手上，怜悯他的软弱和无能，靠主耶稣基督的名祷告，阿们！

讲道：

    弟兄姊妹，刚才所念的四处圣经，都有一个特点，都用到一个很特别的词，就是：“神的恩赐”。

    如果稍微懂得一点圣经的人，特别是（从参考书也好，或从其他资料也好）懂得一点圣经原文，就会发现中文与外文在语法、量词、时间、姓别等方面的表现形式上有许多的差异。比如说：中文里没有性别，近代可能稍微加了一点。比如“你”字，“你”字无法表现性别，男女都用这个“你”。

    在中文传统里也没有时态，什么叫时态？就是过去发生的动词，现在发生的动词，将来发生的动词，我们都没有，也无法在字的本意上体现出来。比如昨天“吃饭”是吃饭这两个字，现在吃饭还是“吃饭”这两字，将来吃饭还是“吃饭”这两个字。其它语言就不同了，昨天“吃饭”那个字，跟现在“吃饭”在字的尾巴上是不一样的，它有讲究，有变化的，所以我要提醒弟兄姊妹注意此事。

    第三方面不一样的是“单数与复数”，什么叫“单数”呢？就是一个杯子用的词跟两个杯子用的词不一样。一个杯子用的词比较短，两个杯子在它的后面一定要加点东西，表明不是一个，而是一个以上，这叫复数。如果你没学过英语或其他语言，你至少要有这个观念。我们一个杯子，怎么写都是一个杯子。两个杯子还是杯子，怎么写也是杯子，没变化的，要看前后文才能知道是几个。但其他语言你一看就知道这是一个还是多个。

    为什么要讲这些呢？因为主若允许的话，以上所提及的跟下午要分享的内容有一点关系。有的弟兄姊妹讲：“我们没念过什么书，我们哪懂什么原文英文的！”不要怕，没关系，因为现在有许多工具书可帮你忙。不懂原文的人稍微看一看学一学也会搞懂的，因为书中已经给你注明了。比如后面注明（单），这就说明在原文是单数的。如果后面括号里注上（复），就知道在原文里是复数的。有时括号里写有（阴），这就告诉我们原文是女的、阴性的。如写上（阳），则指原文中是男的，阳性的。所以在查考圣经时工具书会帮许多的忙。当然有机会念一点英语的话，那最省事了，因为英语本身就有这些特征，它跟希腊文有许多相似之处。所以懂一点英语的话，你很占便宜，只要把英文圣经拿出来一看，这是单数，这是复数，这是过去式，这是现在式，这是男性，这是女性，一目了然。

    近代，神的许多工人都在追求一个东西，追求什么呢？追求恩赐。都要求恩赐，都喜欢恩赐。有的人是摆明了追求，明明的告诉你，我喜欢恩赐。有的人是暗暗的追求，不明讲我要追求恩赐，他说我要好好读圣经。其实，他读圣经的目的只是为了学一点神学，这样可以写讲章，使写出来的东西不鸣则以，一鸣要惊人。一定要讲那些别人没听过的，跟别人不一样的。这年头，这样的工人多的很，非要讲出一点新花样不可，表示很有亮光，自己以为不得了，对恩赐的兴趣大着来。

    今天有一个很大的难处，因为许许多多的人看中的就是工人的恩赐。

    有一次，我到一个地方去服侍，那可丢脸了。到了那儿，第一天晚上几个弟兄姊妹过来跟我交通，刚坐下来，有人就提出一个问题：“刘弟兄啊，你赶过几次鬼？”我看看他说：“很少啊。”第二个问题问：“刘弟兄啊，你坐过几次监啊？”嚯！这次更没面子了，我老实地告诉他们有一次公安局要逮我，没逮到，让我给跑掉了，坐监还没坐过！第三个问题问：“你给人按手，有多少人的病给你按好了？”我想了想说：“有是有啊，但我不敢讲是我给按好的，那或许是神的恩典，祷告一下，病就好了，不敢讲是我的本领呀。”那几个同工听了我的回答，脸上表露明显的轻视，意思说：“就你这样也够资格给我们上课？”因为他们非常看重恩赐，很注重一个人有多大的恩赐，如这个人很有恩赐，就马上跟随这个人了。如果这个人恩赐不怎么样，听着点也就罢了。

    今天很多弟兄姊妹注重恩赐，那么工人就更加追求了。很多时侯一窝蜂，用不同的方法追求不同恩赐。有人追求讲方言的恩赐，有人追求讲道的恩赐，有人追求医病的恩赐……每人需要不同的恩赐，追求的不亦乐乎。自己跟自己怎么讲呢？我这是爱主，不爱主早去追求世界了，因为我们爱主才追求恩赐，难道这样做神还不喜欢吗？所以我们都很渴慕“恩赐”。

    但坦白讲，许多时候我们讲恩赐，追求恩赐，高举恩赐，但是我们懂不懂什么叫“恩赐”？我看许多人不见得真懂啊，甚至有的根本就不懂！

    有的人给我带高帽：“你讲道可有恩赐了。”我信主久了，服侍主也久了，我至少知道这种好听的话不能当真听，这些话如果当真听，不知骄傲到哪里去了！有时侯，我开玩笑说：“你说我有恩赐，那我问问你什么叫恩赐？请讲给我听听。”他的回答稀奇的很：“恩赐就是恩赐，恩赐还有什么好讲的，恩赐就是别人没有而你有呗。”

    什么叫恩赐？不瞒你讲，我们基督徒有个毛病，什么毛病？别人讲的词我们听见了，也就跟着学来了，有样学样，但自已不一定懂。别人怎样用，我们也跟着怎样用，让别人看见好象我们很懂。有些不信主的人跟我们讲话，讲不通的，我们讲：“交通交通吧，”他们听不明白，问哪里塞车了？我们常常讲“交通”二字，但是什么叫“交通”？很多弟兄姊妹不一定能讲出来的，以为交通只是跟人讲讲话。可是圣经里讲交通是有学问很有讲究的，几个钟头都讲不完。

    在我们教会里有个习惯，领诗歌的弟兄有时侯领到一处就说：“弟兄姊妹，这一段请大家用祷告的声音来唱。”这句话什么意思呢？坦白的讲就是要求大家小声点唱。有一次闹了个笑话，一些刚信主的弟兄与我们一同聚会，开始唱诗，唱着唱着领诗的弟兄又来了：“请注意，下面一节用祷告的声音唱。”那几个初信的弟兄姊妹听不懂，心想平常在教会听别人祷告都是大声的，所以唱到那里时，他们就一起扯起喉咙唱，其他弟兄姊妹小声，他们几个大声，大家都回头来看，这几个宝贝干什么呀？搞的他们很不好意思。

    有些弟兄姊妹非常喜欢用这些属灵的术语，却又搞不清楚什么意思，实在需要主怜悯我们！不是不可用，要用就必须先搞清楚怎么回事。而且我常常告诫自己，如果有平常的话能让人听明白，就不要故意讲一些难懂的属灵术语，好象很属灵的样子，那是外面的东西。我们的主讲话最平凡，从不讲了不起的话，平平淡淡，但讲出来的话实在有能力，有恩典。

    那么什么叫恩赐呢？恩赐在原文和英文都是一个意思，就是“礼物”，就是给你一个礼物，这就叫恩赐。如果有一件东西是你自已的，不是我的，你能不能跟我讲：“这是你给我的礼物？”肯定不会的，这不是我给你的，是你自己原有的。今天很多人把天然有的一些才干当作礼物，他以为是神给的，以为这就是恩赐。所以有人有点口才，就讲这人有恩赐。有人会弹琴，也说是恩赐。其实这不是恩赐，很多是天然就有的能力，跟恩赐风马牛不相及的。恩赐是你原来没有，为着事奉神给你了，这才叫恩赐。你自己学来的，不叫恩赐，这是你天然本领。

    所以，今天大部分会说方言的是假方言，怎么知道真假呢？第一要问的是，你是学来的还是主给你的？今天大部分讲方言的人，都是学来的。找人按手，他讲一句你也跟着讲一句，快点讲快点讲，最后自己也不知道讲些什么，还感谢圣灵充满了，这下我会讲方言了！瞎说！这是你学来得怎么叫恩赐呢？恩赐是你本来没有，为了事工而加给你的这才叫恩赐。

    我认识一位美国同工，神打发他到西藏去。他们在往西藏的路上，忽然发现前面一辆大马车迎面冲来，车上坐着几个喇嘛。这时，美国弟兄心里有感动，既然去西藏，就要给当地人传福音。想到这儿，他就站在路中间向对面招手，马车一路奔来，见有人挡在路中间不走，车上人吓的哇哇大叫，赶快勒马停车，跳下来大骂。可是骂的话弟兄一句听不懂，他一个美国人当然听不懂藏语，等他们骂完了，弟兄开始跟他们讲话，给他们传福音。弟兄不会西藏话，奇怪的是，他讲啊，讲啊，那几个人就盯着他听，看他们认真的样儿好象听的懂。讲完了也听完了，最后还跟弟兄点头，再见，上车走了。旁边的翻译等他们走了，就问：“你什么时候学的西藏话？”美国弟兄说：“我没学过西藏话”。翻译惊奇极了：“没学过西藏话怎么能给喇嘛传福音呢？！”

    这才叫“恩赐”，这叫做“方言的恩赐”。你从没学过，神为着服侍加给你，叫你用来为着福音的。可是多少时候，我们把假的当做真的，还自己骗自己，自我感觉很满足。

    圣经中，所记载关于恩赐的事情，基本上分为两大类。

    第一大类是多数性的恩赐，每一次用到“恩赐”这字的时候都是用多数名词来表示。《罗马书》，《哥林多前书》等等很多圣经里讲到各样恩赐时，都是用多数的。那么，你如果仔细读圣经，你会发现圣经里所讲各样多数的恩赐时，基本上都是为着服侍而赐的。你在服侍中间需要什么，圣灵就随他的意思，把不同的恩赐在不同的时候给不同的人。既然恩赐是礼物，请问你，我要送礼物给你，是你指定我送什么给你呢？还是由我来决定，想送什么就送什么？肯定是我决定，对不对？如果你来指定，那不叫礼物，那叫要求。礼物是我决定给什么，什么时候给，主权应在我的手里。

    照这样看，决定权应该是主，应该由主耶稣决定什么人，什么时候，该有什么样儿的恩赐。所以，请你不要再傻里傻气的乱求了，这不合理的。如果你要做的服侍是主叫你去做的，请问：工作的主会不会不给你工作所需用的恩赐？！

    今天多少工人天天跟主求，主啊给我这个恩赐，主啊给我那个恩赐，你是否明白，你要那么多恩赐干什么？服侍主？真的？若是主要你做的工，主岂不早就给你了？你如果没有，一种是时候不对，一种是主根本不要叫你做，你死求活要，究竟想干什么呢?有的恩赐我们得不到是我们不求，有的恩赐我们得不到是我们妄求！

    很多时侯你要恩赐，坦白的讲，你不是为主。要恩赐还要打着主的招牌，常常是为着自己得荣耀，好叫别人表扬自己。特别是有些同工，如果别人有什么东西，而自己没有，那不比别人矮了一截！那就拼命求，禁食祷告通宵不睡也要把它求来啊！

    弟兄姊妹，你小心啊，你这样拼命求，有时侯是从主那儿求来的，可是有的时候不一定是从主那里来的。你不要忘了，那恶者很坏，它可以假冒的。在我经历过的许多灵恩现象，有些我清清楚楚知道那是出于邪灵的。我曾经去过一个聚会，那些人求圣灵充满，等按手祷告之后，奇怪的现象来了，有的往后面一躺，在地上打个滚，抽个筋，乱折腾一气，他们说这叫圣灵充满。

    有一次我见一个人往后躺下去，他一躺，后面派两个人接着他，怕他摔着。我心想，要是圣灵做的，哪会让你摔着，肯定不会的。看他躺下去的那样子，浑身颤抖四肢僵直，情形不对呀，就跟被鬼附的一模一样，所以我在那儿祷告赶鬼。他们说这是被圣灵充满，我却在赶鬼，而且很希奇，祷告没几分钟鬼走了，他也好了。

    所以弟兄姊妹，请你小心，切勿乱求。因为乱求常常求来的不是出于主的，但也不一定都是邪灵，那是什么呢？是你魂的作用。要知道我们的魂可大了，可有本领了，你不要以为所有特异功能都是假的，有一些特异功能当然是假的，有一些却是真的。不光在气功世界里，还有许多宗教……等等，都各有本领，所以不要乱求。

    坦白讲，这种多数性的恩赐都不常久，没有恒久价值的，这些东西不过是为工作的需要暂时加给你的，在永世里面完全没有价值。你今天可以拼命的追求，但到永世里面却一文不值！今天在地上你可以求赶鬼、求医治、求方言等恩赐，但是到了天国你赶谁呢？所以，圣经里面要我们追求的不是这个多样性的，为着工作的复数性的恩赐，圣经从来没有叫我们追求这些。

    那么圣经叫我们追求的是什么呢？追求单数性的恩赐。以上我们所念的那几处圣经，都是讲到单数性的恩赐。而且圣经很特别，圣灵启示人写圣经是很谨慎的，在用到单数性恩赐时，怕我们搞不清楚，在“恩赐”的前面加个形容词提醒我们——“神的恩赐”，表示这个单数性恩赐是从神那里来的，是出乎神的，是属乎神的，是神要给人的。求主帮助使我们来思想，这个单数性神的恩赐到底是怎么回事？以后在用恩赐时，能够知道自己在讲什么。

    《约翰福音》四章第10节，撒玛利亚的妇人跟我们主的谈话，我们的主就告诉撒玛利亚妇人说：“你如果知道神的恩赐，就是跟你说给我水喝的是谁，你就早求他，他也早把这活水给你了。”这一节圣经告诉我们什么呢？这一节圣经告诉我们说：神要给我们这个单数的恩赐不是别的东西，神要给人的礼物就是他的儿子耶稣基督！

    今天神要我们追求的礼物是什么呢？就是他的儿子耶稣基督。圣经告诉我们，神把全宇宙一切的丰富都有形有体的放在基督耶稣里，然后给了我们。弟兄姊妹们你们看，这是何等大的救恩啊！这是何等伟大的爱！可是，我们今天却把救恩缩水啊，缩水啊，不知道缩到哪里去了。我们常常讲的救恩是：“你有病赶快信耶稣吧，信了病就好了”。我们常常劝那些不信的人：“你得信耶稣啊，信了不下地狱，不信要下硫磺火湖！”讲这些对不对？对，这些都对。但是弟兄姊妹，如果只讲这些，恐怕我们传的不是全备的，因为全备的福音是要把人完完全全的带到基督里面。

    弟兄姊妹，你知道么，神要给人的礼物，不是别的，神不要给人这里一点好处，那里一点好处。神要给人的是：把他一切的丰富摆在他儿子耶稣基督里，然后给我们！

    可是有时侯，真是误会我们的神啊，我们以为神很小气，在他口袋里头有好多的恩典和祝福，却不给我们，他在那里看着这个人求求，那个人求求，觉得这个人求的挺认真满虔诚的，那可怜可怜他吧，就从口袋里掏出一点点恩典，用象针头一样的滴管，滴一点恩典给你。我们常以为神就那么小气。但是亲爱的弟兄姊妹，你们误会了我们的神，因为圣经里告诉我们：神把一切的丰富都摆在他儿子基督里，然后把他儿子耶稣基督给了我们，这是何等大的礼物啊！这是何等宝贝的礼物啊！有了神的儿子，就有了神一切的丰富。神用人无法测度的爱爱我们，他要把一切的丰富，所有的丰富，所有的恩典，所有的能力，所有的宝贝都摆在他儿子耶稣基督里给我们，这真是好的无比啊！

    《使徒行传》第八章20节，彼得说：“因你想神的恩赐是可以用钱买的。”这句话什么意思呢？这句话告诉我们，神所赐的这个宝贝的礼物，实在太珍贵了，珍贵到一个地步，世上没有任何人可以付任何代价得到这个礼物，不是你出一点银子就能够买到的！

    今天有很多人以为要想得着这礼物，总要有一个办法，不然哪有这么便宜的事。哭重生派说：“好好哭三天吧，哭的吐出来，大概就重生得救了。”他以为哭可以付代价，就有功劳了，我哭一哭，你不好意思不给我吧？所有的异端，所有在信仰上离开圣经的启示断章取意，以己之心揣摩神的旨意，从而生发出错误的意念。“因为你想神的恩赐是可以用钱买的。”

    世界上其它宗教告诉你，靠着自己的努力就可以得到的，多出钱便可以得到。修桥，铺路，买条鱼，买只龟放一放，造个塔啊，捐点钱啊……，他以为神是可以贿赂的。今天有没有看到很多这样的事？教外的人，他们做笨事，我们不去讲他了。

    有的时候我们觉得自已还不错，因为近来一段时间能好好读圣经，好好的祷告，好好爱主服侍主，过圣洁的生活，所以来到主面前，觉得自已还有点儿样子，自我感觉甚好。可有的时候，唉呀，我们日子过的呀，真的不象样！一次我早一点到了聚会的地方，一看时间还早，我就躺在汽车里头，窗子关上，默默地祷告。这时，旁边来了一部车，另外俩个弟兄姊妹来了，他们没有发现我躺在那儿，不知为什么他们夫妇俩人在汽车里面火气十足地吵上了，互不相让，吵个没完没了。当然，他们若知道我在旁边肯定不会骂的，所以我也不好意思吭气，就躺在那儿等他们骂完吵完了，才从后面跟着他们走。他俩回头看见我在后面，大概知道我已经听到了刚才的事，所以那天聚会，那俩人没一个开口祷告的，为什么呢？觉得不好意思--我这个样到主面前来，哪里能跟主亲近，跟主祷告呢？！不象样嘛！

    但弟兄姊妹，你知道吗?我们最象样的时候到主面前来，还是不象样。我们最不象样的时候到主面前来，主一样喜欢你。因为我们到主面前来，不是靠我们自己有什么功劳。我们要永远记得这个真理！千万不要象彼得所讲的：你的银子跟你一同灭亡吧，你的善行跟你灭亡吧，你的努力跟你灭亡吧！你的这些东西跟你统统灭亡吧！“因你想神的恩赐是可以用钱买的。”

    弟兄姊妹，没得买，全是恩典，没有一点点我们的功劳。我们没有办法做任何一点事，可以靠着得救，因为我们可以做的任何事都没有用，连我们的悔改都没有用！没有神的恩典，我们的悔改一点用也没有！你悔改，悔改到死都得不到，真的。可能会有弟兄姊妹说：“刘弟兄，你讲异端，圣经不是讲认罪悔改就可以得救么？”我说：“不是的，一个人得救是靠信耶稣，不是悔改！”有些不信耶稣的人悔改，悔改得要死也不会得救。有人懊悔自己的行为，痛哭流涕，发誓以后再不干了，你说他悔改没有？悔改了，但不得救！得救是靠信耶稣，信了耶稣，神的光一进来，你就会悔改，这个真理请你一定要搞清楚。别以为悔改有什么功劳，有的人认为，我都悔改了，那还能不得救？你没信耶稣，总不得救的！

    所以，我们应该清楚的认识到：“因你想神的恩赐是可以用钱买的”，那是不行的，神的恩赐没得买！全都是白白的恩典、完全的恩典！

    我们为什么需要这恩典呢？为什么不能用钱买呢？因为《罗马书》六章23节告诉我们说：“因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”

    为什么我们没有任何的功劳呢？因为我们是个罪人。今天我们传福音时，在谈到有关“罪”的问题时，常常讲不清楚。我们跟别人讲“罪”都是讲罪行的“罪”。比如说谎、骄傲、骗人、贪心、嫉妒、奸淫、偷窃……这些叫“罪行”，是多数性的。

    但是圣经所讲的“世人都犯了罪”，这个罪是单数的，讲的是“罪性”。我们不是因为犯了很多罪变成了罪人，不是的，而是我们原本生下来就是罪人，因为是罪人所以就有机会犯罪，罪人就有潜力犯罪，罪人就有本领犯罪，我们会犯罪，岂不正证明了我们是罪人吗?说到这个单数的罪，那可不得了。因为有了这个罪，我们就从根本上不要神，抵挡神，高抬自己。自己把自己当做神，以自我为中心，不肯听神的话，本性里面就常带着叛逆。从自私昏暗的心里所发出的是：“我要、我要、我要！”弟兄姊妹，那个天使长怎么堕落的？在《以赛亚书》十四章13—14节里，记载它说的有限的几句话里就连着说了五个“我要”！“我要”就是不管神要什么，只管自己要什么，这就叫“罪性”。这是个根本的大问题，有了这个单数的“罪性”，早晚就会带出多数的“罪行”来。

    有的时候，从外表观察有些人好象没有犯罪，你别以为他好人一个，有些人没有犯那“多数的罪”，不是不犯，是他没有机会。有的人没犯“多数的罪”，不是不犯，是他没胆子，我就是一个。

    有一年，我调到一个单位，领导给了我一个权力不小的差使，要我去做那个单位国内工程发包底价的审核。如果懂得一点工程发包的人就知道，那个位置叫做“肥缺”啊。因为所有承包商都要来巴结我，谁不想知道底价呢？我把这底价审核高一点，审核低一点，他们的利润就差的多了。不但如此，那个单位从来没有让一个人既管国内工程发包底价的审核，同时又让他管所有国外采购规格的审核，以前都是好多人做的，那一年不知为什么，叫我一个人做。好多人偷偷告诉我：“哎呀，你这下可发啦，做上三年以后就不用做事啦，这辈子吃喝不尽了。”他们羡慕的不得了，因为你不用想方设法去贪污，不要绞尽脑汁去做坏事，晚上坐在家里，光那些送来的，你眼睛装着没看到，摆在那里的就够了。

    可是，我在那个职位中却越过越要死啦，知道为什么吗？因为别人送来东西后，我不知道该怎么办？收下么我不敢，真的不敢，不是开玩笑的，弄不好给抓到要枪毙的！先不说基督徒的那个伟大，我还没那么属灵。现实地讲句实在话，一想到枪毙，我怕的手脚冰凉浑身抖，因为孩子还很小，老婆还年轻，我给枪毙了，那还得了？上有父母，下有妻小，我一想不行，不敢乱拿，一失足将追悔莫及！

    可是，不敢拿也不容易。因为你上下、左右、前后的人都拿，就你不拿怎么办呢？我每天苦得要死！别人抢还抢不到的位置，我却度日如年，如坐针毡，赶快想办法找理由给辞掉了。很多人说：“你真清高啊，不爱钱呀！”他们哪里知道，天晓得，是因我没胆儿！所以，弟兄姊妹，没犯那些“多数的罪”不是我们好，我们都有天生的罪性。没有去犯，要不然是没机会，要不然是没需要，再不然是没胆儿！若按我们的本性，如果真有需要你不干？真有胆儿你不干？真有机会你不干？难说！难说啊！不要对自己那么有信心，真的，我实实在在的说，不要对自己信心十足。我这个人是没什么希望的，要不是主大能的手保守，早不知跑到哪儿去了！

    所以圣经告诉我们“罪的工价乃是死”，因为人不要神，这个单数的“罪性”就是不要神，不要神的结果就是死！什么叫“死”呢？圣经里讲到“死”的最重要的意义就是分开、隔绝、断了交通、不再有往来。

    《创世记》里神跟亚当说：“因为你吃的日子必定死”，可是他吃的日子却没有死，后来又活了九百多年。“吃的日子必定死”，可是为什么又活了九百多年呢？是因为你不懂死的真实意思。“吃的日子必定死”的意思不是指你肉体的不存在，而是指因你犯了罪，从那时开始跟神中间分隔了。

    有的人认为跟神分隔没有什么可怕的。请问，你知道什么叫地狱吗？很多人想象地狱是刀山啊，油锅啊……，可怕极了！不错，地狱确实很可怕很痛苦，但是地狱最深的痛苦在哪里呢？是因为没有神！因为那里没有神，地狱成为最可怕的地方。全宇宙到处都有神，独独保留一个地方没有他，那有多可怕！神是爱，到了地狱里是一个完全没有爱的地方。今天这个世界已经够可怕了，但是在这个黑暗罪恶的世界上还有一点点爱，就是罪犯的心灵深处也还残存有星星半点儿的爱，所以这个世界还不够可怕。假如有一天，到一个地方完全没有爱，你想有多可怕啊！神是光，地狱却是一个完全黑暗的地方，不仅是肉身的黑暗，而是整个灵里的黑暗，实在太可怕了！！

    若没有神，人跟人中间就不可能有真正的沟通，好象鸡和鸭讲话似的，讲了半天，你不懂我的意思，我不懂你的意思。但有了神的生命，很奇怪，人与人之间就可以发出和谐的共鸣。

    弟兄姊妹，地狱是灵魂完全孤立的地方。所以我跟不信的人讲，你休想到地狱去打麻将，因为每个人到地狱里都是孤立无助的，永远不能跟任何人有往来的，苦死你呀！而且不是苦一年两年，那可是永永远远啊！无休止的被地狱之火焚烧，被不死之虫噬咬！

    今天，我们那在地上受一点苦容易忍，为什么呢？因为很快就会过去的，而且我们受苦，牙痛么就是牙痛，别的地方还不苦么。但在地狱里，罪恶的苦、身体的苦、心灵的苦……什么苦什么罪都加在一起同时出现，并且一直不会消失，一切的苦，无尽的悔都集中在一处，一直存留在那里！

    正是因为我们不知道地狱多么可怕，所以不太感谢我们的主。亲爱的主为了我们免遭地狱之刑罚，曾遭受了何等样的苦啊！“罪的工价乃是死。”你如果不要神，神只好尊重你。我们的神很特别，他从来不勉强人的，你不要他，他尊重你，那你只有到一个没有他的地方去，那就是地狱。

    “罪的工价乃是死”，不是神狠心。有的人讲：“你们的神不慈悲，哪象我佛大慈大悲，普度众生，谁都可以来的噢，管你信不信都可以超度呀。”弟兄姊妹，你知道不知道？假如，一个人不要神，神硬把他拉到天堂去，我告诉你，他到天堂去，比在地狱还痛苦，因为他的生命不适合那里，所以到那儿苦死了。今天很多人不懂，到天堂还痛苦吗？弟兄姊妹，让我告诉你，如果一个人的生命不配天堂的生命，那你到了天堂比地狱还惨。我认识一个朋友，最爱打麻将，爱得不得了，通宵达旦的干。你想想看，他到天堂还能打吗？没得打了！苦不苦哇？很苦的，对他来讲，苦得不得了。听明白没有？所以神不让罪人到天堂去，不是神残忍，而是神的怜悯噢。

    我再举个例子给你听：早些年，有一时期我在一个大学研究院做服侍工作。研究院里许多研究生都信主。你发现没有，在神的创造中，姐妹总比弟兄好一些，因为姐妹是后造的。神用泥巴造了男人，所以男人很粗的，神用亚当的肋骨再造了女人，因为肋骨是有血有肉的，所以女人很美丽很漂亮，样子比男人强的多，因此神才叫女人顺服男人。弟兄姊妹请听清楚，我们常有错误的观念，认为女人是二等公民，凡事都要听男人的，不是的。假如有一个人比我聪明很多，什么事都叫我听他的，请问，这是不是顺服？这当然不是顺服，这是同意，因为我很明白，他处处比我好，他做的决定比我高的多，所以他做的我都阿们。弟兄你做头不要骄傲，要谦卑啊。

    我们那个查经班里，姊妹多，弟兄少，因为姊妹聪明又爱主，都很有福气，弟兄们傻里傻气，不晓得信主，也不晓得爱主。但是，神在那个时候给我们一些姊妹，不但爱主，而且漂亮，因此有许多不信主的都想方设法追她们。我们这些姐妹刚刚信主很可爱，就对他们讲：“你要看我，很容易的，礼拜天到礼拜堂去，咱们在那儿见面。”这些人从没聚过会搞不清楚里面的行情，就说：“只要你去，我就跟你去。”可是他们到了礼拜堂，我告诉你，这些人苦坏了。要知道这些人平时都忙得要死，而且很没耐性，性子急的很。到了礼拜堂一坐，唱诗歌就唱老半天，我们唱诗歌是享受，不信的人唱诗是什么滋味？可折磨死他了。

    等了半天终于唱完了，他们想，这下可好了吧？不，还要祷告。我们基督徒祷告可开心了，与我们在天上的主讲话多么过瘾！不信的人在那儿，左看看，右看看，怎么大家都闭着眼，低着头，神态虔诚。这个人讲半天，刚讲完，以为没有了，又一个人讲……，哎呀，可真要了他们的命啊，一会儿看看表，一会挠挠腮，怎么还没有完哪，怎么还没有完哪！搞了好常时间，总算祷告完了，心想这下可结束了吧，可是刚刚坐下，有人就站到讲台上去了。你知道，有的地方聚会讲道十几分钟，二十几分钟，有的半个钟头，也有的一个钟头就讲完了。但是到了我们那儿有个怪习惯，中国人不守时，没有时间观念的，咱们坐下来慢慢讲……嗨！弟兄姊妹，我们基督徒听道是享受，可愿意听了，再讲一点，多讲一点，不信主的人坐在那儿呀，屁股上象扎了钉子似的，坐也不是，站也不是，动啊，晃啊，挖耳朵，搓手指，一个个在那儿遭老罪了！一次搞下来就是三个钟头，四个钟头，以后这些人吓得都不敢来了。地上的聚会不过三、四个钟头就结束了，这些不信的人到天上去，搞个三千年一个聚会，你要不要他的命啊？现在听懂我的意思没有？为什么说这是神的怜悯，不让那些不信的人到天上去啊！

    “因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”是什么意思呢？这就是把一个永远的生命白白的赐给了我们。很多人不懂这个道理，他们以为信耶稣的人，永远不死可以上天堂。你知不知道，不信耶稣的人也永远不死，他们是永远不死下地狱。所以永生最重要的意思不是永远不死，永生最重要的意义是生命最终的归宿不一样。

    今天，许多基督徒吃大亏了，他们以为信耶稣得永生是坏了以后的事，其实不然，信耶稣得永生是从你得救重生就开始了，神的儿子耶稣基督的生命从那一天就住在我们的里面。这个新生命跟我们以前的旧生命完全不一样，这个生命实在太宝贵了，能够让我们离弃黑暗，离开罪恶。让我们爱主爱弟兄，追求事奉，追求圣洁，可让我们在诸般的患难中，有说不出来的满有荣光的大喜乐……。这些都是因为有了这个新生命。那么怎样才能得到呢？感谢神！有了神的儿子就有了这个生命。啊！这是何等的宝贵呀！

    有些基督徒傻里傻气的，他们想，信主得永生等着将来见主就行了。甚至讲：“我今天在地上要做财主，将来到天上我做拉撒路。”看起来好象挺“聪明”，其实够笨的，你要是今天在地上光想做财主啊，还不如不信。因为信耶稣最大的好处不是在坏了以后，而是现在就有，你现在没有，这不是吃亏吃大了么！

    弟兄姊妹请问你，没信耶稣时“罪中之乐”乐不乐？不乐？不！我没信耶稣时“罪中之乐”可乐得很呢。举一个简单的例子。我小时侯不好好念书，（不知怎么搞的，这些年神却让我读了许多书，我也搞不清楚）最喜欢考试时作弊！我作弊一流，而且从来不被抓。这还不希奇，希奇的是我作弊的本领非常高，高到一个地步，绝对不多作一点，老师考十题，我作弊作的就那十题，要多作了，我还觉得很丢脸。所以每次我都洋洋自得，自认高手。作完弊，成绩发下来，我在全班拿着考卷到处给人家看，因为大家都知道我平时不认真念书的么，所以我更加狂傲：“你们这些书呆子大傻瓜，一天到晚念书，考试就考这样？你看看我，不要念书考试成绩却是优等！”你想我乐不乐？乐！这个罪中之乐我可享够了，真过瘾，真舒服！看着他们咬着牙，瞪着眼，气得那样儿，我可高兴了。你们去念吧，我就要气你！你们看，这就是罪人，罪人就这么坏！

    我信主以后虽然不敢作弊了，但是有一年，却碰到个事儿。这一天要考物理。考卷发下来，共五题。我一、二、三、四、五全看完了后，一题也不会！两眼发直坐在那里呆若木鸡，缓过劲儿来就开始祷告了：“主耶稣你帮个忙吧，你让我想起来吧，我一题都不会，考不好丢你的脸呀，主啊，考不好你没荣耀啊。”你看！我这个人多坏！自己书不好好念，还怪主没荣耀，我这人真是坏透了！祷告了半天，主也不帮忙，还是什么也想不起来。我象热锅上的蚂蚁，正在煎熬时，不知怎么回事，有人跑来找老师，讲了几句话，老师就匆匆忙忙跑了。他一走，我们全班放羊了，同学们把计算机、参考书、笔记本……全都掏出来了，大伙开始交头接耳研究起来，相互之间看呀抄呀。你猜我这个人坏到什么地步？我说：“主啊，当不了你听了我的祷告，叫老师走了，你帮我忙，感谢赞美你！”我书也拿出来了，就在那儿抄上了。当时写得很开心啊，写完了交卷也很开心，可是到了晚上要祷告时不开心了，里面苦得很呀，心中有话说：“你还有脸没脸啊！你还一天到晚在班上对同学讲要信耶稣，以后还有脸跟人家再讲吗？人家会说你这信耶稣的怎么会跟我们一起作弊呀……。”越想越难受，赶快认罪悔改吧。

    弟兄姊妹，信主以后，不要以为做财主有好处的，没有了！因为自你信耶稣之后，地上的罪中之乐没啦！所以，你不要傻里傻气还要想得到那些罪中之乐，因为你会随时面临审判。只要有基督的生命在里面，他不会放过你的。

    所以，当知道这个真理时，我们要宝贝啊。“因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”这永远的生命，在基督耶稣里，神要赐给我们！

    可是这么好的宝贝我们怎能拿得到呢？《以弗所书》第二章8节给了我们精确而真实的答案：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神的恩赐。”（中文圣经“所赐的”翻译成动词不贴切，原文是名词）。

    这么好的无比的宝贝，能救我们脱离罪恶，不再受死的捆绑，并且能出黑暗入光明，到永恒里与神同住，享受那永世的快乐，那么怎样才拿得到呢？以上的经文清楚的告诉我们：

第一是“本乎恩”，因为神有恩典，“恩典”是什么呢？恩典是你本不配得到的，却要白白地送给你，这叫“恩典”。你配的，给你，这叫工价。你给我干活，我理应付你钱，这不叫恩典。你没干，你什么也没做，我偏偏要给你，叫恩典。 我们得救是“本乎恩”，就是我们什么都不需要做，神就是要给，那么我们怎么去得呢？

第二“因着信。”弟兄姊妹，看见没有？“因着信”！我们“因着信”神的儿子，耶稣就可得着我们。“因着信”，就能把神要给的这个宝贵礼物，拿过来成为我们的，多么简单！

可是，今天很大的难处是，很多人在想：“天下人间哪有这么简单这么好的事儿，一信就有了，哪会这么好?什么代价都不用付？”世人常常不能相信会有这么好的事，因为人的心被这个罪恶满盈的世界浸染坏了，黑暗蒙蔽了双眼，尔虞我诈，奸猾狡酷，相互欺哄，彼此倾轧，人惧人如虎如狼，都给欺骗怕了。当今的世界是一个做任何事都必须负代价的世代，不负代价休想成事！

    所以，今天有很多难处出来，常常把“因信称义”的道理搞错了，心想哪里有这么好的事儿？可是圣经里告诉我们，就有这么好的事儿，一切就是这么简单，你只要肯信，就有了，神讲得清清楚楚！在《约翰福音》第一章12节写道：“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”所以什么事也不要做，只要信，就会白白地，完全地得到救恩。

    什么叫“信”呢？信就是把心门打开，说：“主耶稣啊，我接待你了，我要你了，我信你是永生神的儿子。”这就叫信，真简单啊！

    神曾经有没有讲过：“凡是要搞清楚的才能得救。”神也有没有说过：“一定要把所有罪恶对付好了的才能行。”没有，都没有，神只说一个条件：“凡接待祂的，就是信祂名的人，祂就赐给他们权柄，做神的儿女。”

    《启示录》二十二章17节后半段告诉我们说：“愿意的，都可以白白取生命的水喝。”那个“都”，是什么意思？就是每一个，全部的。只要愿意的，都可以来饮这生命的活水。这叫福音，真是宝贵啊，你只要“要”，你只要愿意，主就给了。主就是这么爱我们，主就是要这样给我们，你只要信，不要付任何的代价。

    但是，弟兄姊妹，切切不可忘记，虽然你跟我不付代价，并不表示这个宝贝很便宜，其实贵得很，你知道吗？贵的很呀！我们不付代价，有人却付了代价，神的儿子在十字架上，为我们付了极重的代价！所以，让我们永远记得，“信”虽然很便宜，看起来好象白白的，其实一点都不便宜，贵重极了。那是神的儿子耶稣基督亲自在十字架上为我们担当了一切的罪，因此我们才可以“因信称义”，才可以打开心门接受主耶稣进到我们的心里。这样，我们就可以欢欢喜喜得着神赐给我们那珍贵的礼物和上好的祝福。啊！这是何等的恩典，因为神把一切的丰富，都有形有体的放在他儿子耶稣基督里面，给了我们。

    神要我们清楚地知道：这个礼物，是任何人也付不起任何的代价，太贵了，我们付不起，任何人想要付的代价都是要灭亡的。神要我们知道：我们不过是个罪人，“罪的工价乃是死。”我们本是地狱火湖的材料，应该下地狱的。我们原跟神无缘无份，是不要神、抵挡神的。但是神却愿意把他儿子耶稣基督宝贵的生命给我们，这是极重无比的恩典，我们只要用信心接受就行了，“信”就得着了。

    但是请不要忘记，这个“信”，不是你要信就能信得来的，因为信的本身也是神给的礼物。所以在《希伯来书》十二章2节里告诉我们说：“仰望为我们信心创始成终的耶稣。”“为我们信心创始成终”，这里很清楚地告诉我们“信心”是从哪里来的。有的人常常对自己说：“要有信心，要有信心……”，可是“信心”不会从自我出来，靠自己是弄不来的，那也是神给的礼物！看见没有，所有的一切都是恩典，连“信”都是恩典。神把这么好的礼物给了我们，然后又给我们信心，使我们可以“凭着信”接受这个礼物。啊！历世历代数以万计的信徒实在被主的大爱所折服，被主的大爱所吸引。所以我们要常常结嘴唇的果子，献给我们亲爱的主，用“心灵和诚实敬拜祂”，因为祂配得，祂实在配得我们的爱戴，我们的赞美，我们的敬拜！

我们的神在圣经的启示里，不但用文字述说他的心意，还常常运用一些图画来把我们带到启示的更深处。

    有一次，我有机会到法国去探望那里的弟兄姊妹。到了那里，弟兄姊妹可爱我了，说：“你难得来，不管怎么样，也得带你去看看法国著名的博物馆。”到博物馆干什么？看画。欣赏名人画的画。非常惭愧，我这个人半点艺术细胞都没有，叫我去看画实在是折磨我，因为我看不懂，看了半天，他们问我怎么样，有何体会？我的评语是：“画得不太象。”这可把人家气坏了，说：“要象，找个照相机照照就算了，还要画家来画干吗？”不懂就是不懂，不懂怎么办呢？在里面转来转去转到一副画前，我看到一个人，这人看画看得如痴如醉，一面看一面摇头晃脑喋喋不休：“……真好！……棒啊……美啊……！”我看他那忘乎所以的样子，实在纳闷，深感困惑，心想：“这家伙难道吃错药了，脑筋有问题？这画好在哪儿，我怎么看不出来？”我向他请教：“你说这画好，好在哪里呢？请讲给我听听好吗？”他听我这么一说，非常高兴，边比划边滔滔不绝讲起来。讲啊讲啊，呀！经他这一讲可不得了，他一边讲，我就跟着一边看，一边看一边听，突然发觉那幅画好象活起来了，本来是死的东西，怎么活起来了呢？好象还会讲话，真令人拍案叫绝！原来那些有名的画家实在不是虚有其名，人家实在有本领能画成这个样子，就看你会不会欣赏了。

    《圣经》的教导是用文字的，很清楚。但有很多更深刻更丰富的内涵，是文字不能表达的，所以神要画画。神在圣经里画了很多幅的图画，一一地把我们带进启示的更高峰里去。但我们这些人看《圣经》，不瞒你说，就跟我看画差不多，常常看来看去，看不出什么名堂。这时候，就需要有一个人给我们解释解释，这人是谁？是圣灵。读经时特别需要圣灵的光照。

    《圣经》已经启示下来，就好象画已经画在那里了。但是这启示对你来讲是死的，你看来看去却不得要领，理不出什么头绪来。但是，一旦得到圣灵给你的光照后，啊呀，那可清亮透了，象戳穿了窗户纸，顿时发现那更美更鲜活的层面。

    所以，读主的话要切切记住一件重要的事：读主的话不能靠自己的聪明，也不能靠自己有限的头脑！今天很多人读主的话靠讲义，靠参考书，不是说这些不能用，有用的，但不要靠它，要靠圣灵。圣灵能把《圣经》中的话语解开，变成活的，从而活化在我们的心里。

    圣经里面画了很多的图画，《出埃及记》就是一幅很漂亮的图画。《出埃及记》给我们画了什么叫拯救，什么叫建造。要想搞懂什么叫拯救，不是只看《新约》的启示，还要回到《旧约》里去看看那幅图画，从中慢慢的思想，慢慢的咀嚼，才能体味出更加深刻的含义。

    所以，你如果要更深一层了解神的恩赐，超过刚才从话语中所给你解释的，就要看其中一个人代表的图画，这个人是谁？是马太。马太的名字在希腊原文里叫做“神的恩赐”。所以，要想更加明白神要向我们启示那更完美的关于恩赐的事，你要仔细看马太。

    马太在没有信耶稣以前，名字叫利未，是干什么的呢？是税吏。今天一讲到圣经中的“税吏”，我们头脑中马上就会出现一副敲诈勒索恶人的形象，心想税吏有什么了不起。可是在耶稣那个时代税吏的确不得了，那个年头的税吏不只是公务员，那时的税吏还是“个体户”！

    当时罗马政府用了一招很厉害的手段，它知道要是派公务员去收犹太人的税，肯定收不到，因为犹太人和我们中国人一样，是世界上一流的奸诈狡猾，逃税第一名，哪里那么容易给你收到呢？再说叫公务员去收，不但刁民想尽办法逃税，而且收税的人也会想尽一切办法贪污，搞来搞去帝国没赚头。所以罗马帝国政府脑筋一转，对！搞税收“个体户”！怎么搞法呢？他们的方法很实用--“投标”。比如说，这三个村要搞承包，就找众人来投标，规定好必须保证一年上缴多少钱，那么谁投标的数字越高就包给谁。假如我十万块钱包下来，当年收了十五万，多出的五万给谁呢？当然归自己腰兜里了，而且合理又合法。但是我包了十万却只收回八万怎么办？没办法，只好认倒霉，自赔两万。

    可是这里有个问题，什么问题呢？假如我是个穷光蛋，光想发财，那么我就会跑去讲：“让我来包吧，别人包十万，我包十一万！”如果罗马政府没头脑，包给我它就倒霉了，为什么倒霉呢？我收了八万携款跑掉了，因为叫我赔两万，我赔的起吗？肯定赔不起，赔不起就要杀头。反正现在手头也有钱了，干脆偷偷跑了算了。所以能投标“中的”不是什么人都可以来的，不是你说要投标就可以投，要先审核你有多少财产。所以《圣经》里做税吏的都必须是财主。假若你有几千万的财产，包给你个十万二十万，就是收不到也赔的起。你有几千万的产业更不怕你跑，跑了和尚跑不了庙。所以一个要做税吏的人一定得有钱。

    当时的罗马是一个法制国家，做什么事都要按法律来，不能乱搞的。一个法制国家你要做税吏，光有钱还不能给你干，你还得懂法律。那个时候懂法律可不简单，当时的官方语言是拉丁文，商用的语言是希腊文，所以你拉丁文希腊文都得懂，要满有点学问才行。假如一个人有了学问，有了钱财，就一定会当上税吏吗？还不一定，因为有学问有钱财的人很多，“税吏”是个十分来钱的好差使，所以你抢我也要抢都想干。那么罗马政府给谁呢？这就要看谁的关系硬了，你如果能够走后门找到什么人，有了可靠的后台，那么你才有办法拿到手。哇！过五关斩六将，当个税吏真不简单啊！可是我们今天读经念到“税吏”二字时，从不觉得他有什么了不起。

    假如把“税吏”翻译成现在的话，那可是了不起。如果今天有个人是个大财主，而且这人还大大有学问，这还不要紧，他还非常有权势，你如有什么麻烦，他打个电话就解决了。假如有这样一个人，弟兄姐妹你们对他会怎样看待？喂！你们诚实点好不好，假如你们教会来了这么个人，信主得救了，你们会怎样看待他？“嗬！这下钓到大鱼了！可好了。”我不骗你，我们教会假如来了这么个人，我自己也会偷笑的。我想，主呀，这下可好了，下次要办个什么活动要花钱，就不用拼命祷告了，跟他讲一声就可以了，一张支票开下来一时半会儿都花不完。这人又有学问又那么好，而且更重要的是他有各种社会关系，路路通。我们若有什么难处，办事办不通的，那好办，找他就可以了，让他给疏通疏通什么都解决了，什么都搞定了。

    弟兄姊妹，我们多少的时候在教会里，常常看中什么样的人呢？我们看中的是在世界上有办法的人。我们羡慕什么样的人呢？我们羡慕在世界上有成就的人。可是弟兄姊妹，税吏是个这么有办法、这么有成就、这么不简单的人，可是当时的法利赛人却看不起他们。我们需要在主面前常常悔改，平时我们有事没事骂法利赛人，谈吐之间瞧不起法利赛人。假如有一个人说某某弟兄你象法利赛人，你一定气坏了，他竟敢这样骂我，我哪里是法利赛人？我比法利赛人好多了。你真比法利赛人好多了吗？法利赛人对一个有钱、有势、有学问的人不看重，法利赛人只看中一种人，就是谦卑的人。可是我们今天却是怎么看人呢？我们衡量一个人，是根据他有什么呢？还是根据他所说的是什么？请别唱高调，唱高调容易，等到你儿子女儿要找媳妇要找女婿的时侯就看出来了。我这个人不怎么属灵，但我讲的都是很现实的问题。平常爱主，聚会祷告都虔虔诚诚。等到你女儿交了一个信主的朋友，带回来一看：“唉！这穷小子，那怎么行呢？”不同意！不同意就是有意见有看法了，但还要装着很属灵：“你好好祷告，需要主怜悯，等候主的心意吧！”我们真需要主的怜悯，真需要从《圣经》上学会正确的去看人。

    今天好多人看人不对，所以高抬人高抬错了，我不是说高抬人还有高抬对的，但至少你不要乱跟。有些人看这个人只要有钱，就会拿着象个宝一样了。弟兄姊妹，只有一种人是值得我们尊敬的，那就是敬虔的人。基督在他里面越丰富的人，就越值得我们尊敬。

    当时犹太人看不起税吏有两个理由：一个是因为自己的切身利益受到剥削。这些税吏是个体户，本来应缴10块钱，他偏要让你缴20块，你心里肯定恨他，恨死他了。当时犹太的老百姓呀，对这些税吏真是恨之入骨。想当年，我们中国跟日本人打仗的时候，有些人在汪精卫手下帮助日本人欺辱我们中国人，我们叫这些民族的败类为“汉奸”！那么犹太人叫这些税吏就叫“犹奸”，十分看不起他们。所以一个人如果说他是税吏，丢脸哪！

    马太原来与世界联合，而且在世界上很有本领。那么神的恩赐就是：一个罪人，有一天遇见了我们的主，他的生命被改变，成为一个义人，这就叫神的恩赐。马太本与世界联合，活在罪恶和各样的肉体里面，但是遇见了主之后，莫名其妙，连他自己都搞不清楚为什么，主只说了一句话：“你来跟从我！”他就乖乖地跟主走了。后来经过主亲自的喂养，并且经过十字架的对付，在圣灵的启示下，最后写出了《马太福音》。这是神的恩赐，并不是马太有什么本领，而是神的灵临到了他，他就有了这个福气。马太从一个罪人，逐渐变成了一个义人，这就是神的恩赐。

    读新约《圣经》，请仔细地注意一下，你会发现门徒们并不是很合一，互相之间常有意见。常常是这个出来发表意见，那个又提出自己的看法，甚至有两个门徒还想走“后门”。所有这些都表明了在门徒之间存有很多矛盾很多意见。但是，《圣经》中从没有一个地方写众门徒在讲论什么事情的时候，马太站起来发表意见：“我的看法如此如此，你们应当听我的。”甚至整本《圣经》里没有记载马太所说的一句话！哎呀！这是个了不起的事，弟兄姊妹，了不起！真了不起！

    门徒里最有学问的是谁？最有钱的是谁？最有势力的是谁？那么最有意见的也应该是他，对不对？今天的教会是不是这样呢？最有恩赐，最有钱的，最有本领的人在教会里的声音往往也最大！但是马太这个什么都具备的人，在教会里却没有丁点儿声音。他真象我们的主，寂静无声。

    《圣经》里面记载12个使徒的名字，总共有四次。第一次在《马太福音》，第二次在《马可福音》，第三次在《路加福音》，第四次在《使徒行传》。这四次记载12个使徒名字的地方，你好好读读看，请把它们摆在一起读，要注意一件事，你会发现唯独在《马太福音》里写到马太的时候，上面清清楚楚地写着四个字：“税吏马太”！写其它几卷《圣经》的人都不好意思写马太是税吏，因为税吏是不光彩的事，很丢脸的，所以其他人写马太时都不写他是税吏。但是当马太自己写《马太福音》的时候，他不能够忘记自己曾经当过税吏。马太写《马太福音》是在他属灵生命最成熟最老练的时候写的，当他最成熟最老练的时候，却永远不能忘记他曾经是个税吏！

    什么叫神的恩赐？神的恩赐就是让我们这些罪人遇见了主，从而变成了义人，但却永远不能忘记自己是一个蒙恩的罪人。请你们原谅我说一句话，今天我们这些服侍主的人，服侍主服侍主，服侍到一个地步，我们忘记了自己是一个罪人，所以我们常常敢站在审判的位置上，去论断别的弟兄姊妹。

    一个人刚刚信主的时候，最谦卑。为什么最谦卑？因为你什么也不懂，圣经还没读过，祷告也不会祷告，也不会做工，更不会服侍，不谦卑怎么办？只好乖乖的谦卑。难处出在什么时候？难处在于我们一点点成熟起来，渐渐有了本领、有了恩赐、有了经验、做工有了果效。这时，我们就忘记了自己不过是一个蒙恩的罪人。所以得救的日子越长，我们自己就越大。但是一个真正属灵的人，神的恩赐要做一个工作，就是得救的日子越长，我们这个人就越微小。保罗就是很好的例子。保罗刚信主时很神气，他曾经这样说过：“却没有一件事在那些最大的使徒以下”，不在“最大的使徒之下”这句话满骄傲的，因为他一点也不觉得比任何一个使徒差。后来比较成熟老练了，保罗就谦卑一点了，他说：“我如同未到期而生的人一般。”他谦卑不谦卑？很谦卑，可是他还不够谦卑，为什么？因为到底还说自己是使徒，使徒还是很神气的。可是当他再长大一点的时候，他说：“我本来比众圣徒中最小的还小”，这回是够谦卑了。但是，等保罗到老年的时候在《提摩太前书》第一章15节写道：“在罪人中我是个罪魁。”亲爱的弟兄姊妹，这叫做神的恩赐。神的恩赐要让我们在主的道路上越走越微小，越来越认识自己：我们不过是一个蒙恩的罪人！

    什么叫神的恩赐呢？神的恩赐是让我们这个人能被神的话所充满。这怎么讲呢？大家都知道马太学了功课以后，静默不语不讲话了。但是你要清楚，他并不是没有话讲，他是为主不随便讲话。一个人要先学会了为主不随便讲话，有一天，主就可以用你讲话。今天有太多神的工人，一点都不能管住自己的舌头，所以神也不能用你为祂讲话。当马太学了这个功课之后，神就用他来为自己讲话，讲什么话呢？写《马太福音》。

    马太写《马太福音》很独特，非常独特。全本《圣经》中记载我们的主所说的话，最多的一卷书是《马太福音》。《马太福音》记载了主口中所说的话总共有315节。在《马太福音》28章里总共有1068节的经文，其中300多节是主的话，占三分之一了。不但如此，《马太福音》里一共有130多次运用了《旧约》的经文，包括《旧约》二十四卷书，是新约圣经引用旧约最多的一卷书。如果把主所说的话以及引用旧约神所启示的话加起来，《马太福音》超过五分之三的篇幅都是神的话。啊！弟兄姊妹，话是一个人里面生命的表达，里面是什么生命，你就会说出什么话来，虽然你可以说假话，可以说大话，说许多虚谎的话，但这些很容易被人看穿。而真正的心里话，才是表达你里面生命的真实状况。因为马太真有恩赐在身上，所以他能充充满满的被神的话浸透，被神的话充满，以至于他说出来的都是神的话。

    弟兄姊妹今天有很多人盼望被圣灵充满，但是如果你读《以弗所书》和《歌罗西书》，你把它摆在一起读，那就太明显不过了，《以弗所书》里讲要被圣灵充满，《歌罗西书》说要被神的话丰丰富富的充满。“当用各样的智慧，把基督的道理丰丰富富地存在心里”，然后才能“用诗章、颂词、灵歌，彼此教导，心被恩感，歌颂神。”所以弟兄姊妹，一定要记住一件事：圣灵充满的秘诀是从被神的话所充满开始的。如果你里面没有神的话，请不要在那里自己欺哄自己以为被圣灵充满了。

    今天我们对主的话到底是什么态度，需要时常的提醒自己。神的恩赐就是让我们这个人，不但能从罪人变成义人，不但让我们永远不忘记自己是蒙恩的罪人，神的恩赐还能够帮助我们爱慕他的话，如同婴儿渴慕奶一样。这是神的恩赐，凭着自己做不来的。我刚刚信主的时候，爱我的弟兄一天到晚嘱咐我：“弟兄啊，要渴慕主的话，不要忘了好好读《圣经》！”有没有用？可有用了，我乖乖的读。你知道我什么时候读吗？晚上睡不着觉，一读就睡着了，什么时候睡不着，就把《圣经》拿出来读。

    但是当神的恩赐在我们里面成长的时候，当我们肯谦卑，肯顺服的时候，主就把爱慕他话的心摆在我们的里面，当主把这个恩赐赏给我的时候，奇怪呀，主的话是那样的甘甜，一拿起来读放不下了。不知你们有没有这样的经历，那真是宝贝呀，越读越爱读：“哎呀！我们的主真好，真奇妙，这么美丽的话，真是饥渴之心的灵粮呀”，手不释卷地一直读下去，这是神的恩赐。

    让神的话充充满满在我们里面，不但要记在我们的头脑里，还要进入到生命的里面，要让这些话丰丰富富的“道成肉身”。“道”就是话，在原文里“道”就是“话”。“话”不但在耶稣基督的身上成了肉身，而且让神的“话”能在你我的身上活出来，叫人家看得见，这才是真实的。

    有些地方的弟兄姊妹圣经很熟，我讲一句经文，他可以背一章给我听，多厉害呀。虽然我不敢论断批评他们，但在他们中间我有所感觉，他们的话在头脑中比较多，在心里的比较少。神的话不但要放在脑子里，更要存在心里，神的话只有进入到心中才能充充满满的管理我们自己。

    什么叫神的恩赐呢？神的恩赐就是要让我们被神的话充满到一个地步，使属灵的生命得到一种能力，这个能力就是让我们不再去专注别人的缺点。前面我们讲过，马可的专长是别人有什么缺点他都写下来，马太却不一样，马太很多缺点他都不写，马太为什么不看别人的缺点呢？为什么？因为他的生命被神的话充满，他知道人的本相是什么，所以人的缺点有什么好看的呢？今天我们的难处在哪里呢？我们看一个人看什么呢？我小孩放学拿了成绩单回家来，五门课都是甲，一门课是乙，或者用另一个方法讲五门课考100分，一门课考80分。我看到成绩单以后，怎么跟儿子讲话？请问，如果是你怎么讲？你会不会说：“孩子，不简单啊，居然考了五个100分。”你是这么说的吗？还是象我一样，把成绩单拿出来一看：“儿子，这门课为什么考80分？”哎！我们的专长就是看人家的弱点，没办法发现别人的长处。两眼瞪的不小，里面装的却净是别人的弱点、缺陷、阴暗面和他们的“刺”！但是，神的恩赐就是要让我们这个人被他的话充满，不去注意别人的缺点，只看别人的优点。

    请让我讲一个中国历史上的小故事给弟兄姊妹听：宋朝有个诗人名叫苏东坡，这个人非常有才气，琴、棋、书、画样样都了得。苏东坡有一个好朋友是做和尚的，其实这个和尚的功力比他还高，你知道为什么吗？因为苏东坡写的东西给别人看，别人都把他捧上天了：“哇！东坡兄啊，写的太美了，太好了！”溢美之词赞不绝口。可是他一旦拿给和尚看，和尚常常先不吭气，端详半天然后拿起笔来改它一两个字。弟兄姊妹，你知道做诗写文章的人最恨什么？最恨人家改他的东西。你改我的东西就表示你比我要高，相互之间不服气的。苏东坡看和尚敢改他的诗已经憋了一肚子气，这还不要紧，拿回家再读两遍之后，发觉确实改的比他原来的还要好，哇！岂不更加气上加气！你改的还真好，这不是要气死我么。所以苏东坡对这和尚是又爱又恨，他很爱和尚的才气，但实在又恨他这个人手下不留情，动不动就给他一个大叉叉，不闻不问，不留情面，说改就改了，拿他实在无法！

    有一天，苏东坡与和尚去坐禅。佛教的坐禅就是把其它事情都放下，坐在那里好好琢磨琢磨人生，想想人生有些什么光明美善之事。两个人坐在那里想啊想，看呀看，坐了半天，苏东坡就开口问和尚：“和尚和尚，这半天你都看见了什么？”和尚说：“东坡，不瞒你讲，我坐在这看来看去，好象看到一点点光明美善。”哇！东坡听了心里可舒服了，你坐在我的对面，看我看了好久，你终于看到一点光明美善。嗬！可美了，这个人还从来没说过我一句好话呢。这会儿和尚又问他了：“东坡、东坡，你坐在那看了半天都看见了什么？”东坡本来也想捧他两句，可是一想到前几天刚给他气了个半死，这新仇旧恨涌上心头。

    那么前面发生了什么事呢？原来东坡写了一首诗，他自己满意的不得了，尤其这首诗里面有一句是他最引以为自豪的话：“八风吹不动”。这句话的意思是说人间各样的风，什么名风、利风、管它什么风都吹不动我了，吹嘘自己的修养达到了炉火纯青的程度了。他托人把这首诗捎过江去给和尚看，和尚看完后，二话不说，拿起笔来就在诗上画了个大叉叉，不但画了个大叉叉还写了一个字“屁”！写完后又托人拿回来给东坡看，东坡这下给气疯了，心想：我辛辛苦苦写了这么漂亮的一首诗，却给我一个“屁”，真真气煞我了！所以东坡看罢二话不讲，一气之下拿着这首诗坐船过江，要找和尚算帐评理去：“我倒要问问你，凭什么给我一个”屁“的评价！”

    没想到和尚把大门关着，任东坡怎么敲怎么打就是不开门，东坡眼珠都气红了。最后和尚在里面说：“你光傻敲门干么？没长眼睛吗？请往门的两边看！”他只得退后几步，这才看到门框上写了副对联，上联写道：“八风吹不动”，下联是：“一屁过江南”。和尚这时说：“我以为你苏东坡有什么了不起的修养，还'八风吹不动'，一个“屁”字才多点儿风呀，就把你刮过江来了，你还找不找我算帐了？”哎呀！苏东坡顿时羞愧的没话讲了，还什么“八风吹不动”，赶快打道回府吧，丢脸丢透了。

    所以他一想起这一丢脸的事儿，哼！这么好的机会且不能放过，要好好羞辱他一翻，报一箭之仇。所以他坐在那儿，慢条斯理地说：“和尚和尚，我看来看去就看到一堆狗屎！”哎呀！这可把和尚的鼻子给气歪了，牙都气掉了，两个袖子一拂，走了。岂有此理，不识抬举的东西。我说你有点光明美善，你骂我一堆“狗屎”，气的不理他了。苏东坡却兴冲冲，连蹦带跳的回家了。

    心想，每次都是让和尚给气回来，今天终于把和尚气跑了，打了个大胜仗，得意极了。一回家碰到了苏小妹，苏小妹是东坡的妹妹。苏小妹比他哥哥聪明多了。哎！姊妹比弟兄聪明，弟兄要谦卑啊。苏小妹说：“哥哥、哥哥有什么事令你这么开心？”苏东坡迫不及待讲述他的光荣战果：“我今天把那个和尚给气跑了，打了个大胜仗。”苏小妹听后摇了摇头说：“哥哥你打了个大败仗。”苏东坡问：“此话怎讲？”她说：“哥哥你懂不懂，人家和尚心中尚有三分美善，所以他坐在那里看来看去，能够看出一点光明美善，可是哥哥，你一肚子狗屎，你看什么都是狗屎。”

    弟兄姊妹，请你们不要笑，今天有很多都是一肚子狗屎的人。象我这样做父母的，儿女所有的好处看不见，光会挑他毛病，光会骂他，这是不是一肚子狗屎！多少夫妻在一起，怪了，好象有仇一样，彼此之间的好处都看不见，一点点缺点偏偏耿耿于怀，整天嘟囔啊、絮叨啊、吵啊、骂啊，没完没了的。这种做丈夫的，这种做妻子的，是不是一肚子狗屎！教会里有一些同工，我不知道你们这里有没有？我们那里很多，在教会里，同工们默默服侍，摆上牺牲，不知为主做了多少，他却看不见，但是人家有一点缺点，咳！他可看的清楚了，他非给人家凭爱心说诚实话，爱心有没有我搞不清楚，他说的那诚实话可不诚实啊，因为不公平。因为圣经里面说凭爱心说诚实话，应该是凭爱心说真理。我们常常讲的根本不是真理而是自己的意见、自己的批评，这样的同工，叫做一肚子狗屎的同工，你阿们不阿们！

    什么叫神的恩赐？神的恩赐就是要让我们这个人被神的话充满到一个地步，使我们心中有爱，只有爱才能够包容别人的缺点。今天多少的同工心中没有爱只有律法，心中有一把尺子，一天到晚在衡量这个衡量那个，这个不对了，那个又不好了，这个不行了，那个又有问题了。

神的恩赐不但能够让我们的生命长大，从一个罪人变成一个义人，而且这个义人会越来越微小。

神的恩赐叫我们永远不会忘记自己是一个蒙恩的罪人，不但使我们这个人被神的话充满、充满、再充满，完全让神的话来管理我们，并且让神的爱有根有基的住在我们里面，以至于可以不去挑剔别人的缺点，反而能够欣赏同工们的优点！

    什么叫神的恩赐？神的恩赐还有一个更高的要求。

    在耶稣所有的门徒里面，最有钱的是马太，他真认识什么叫钱，真懂得钱，怎么知道他懂钱呢？记不记得当主打发门徒出去的时候，曾经给门徒们一个命令说：“你们出去不要带钱。”马可后来做了彼得的儿子，彼得所讲的他就写下来了。彼得是打鱼的，那个年头打鱼的可不象现在，现在有些地方打鱼都过的不错，那时侯打鱼的都很穷，所以《马可福音》里这样写道：你们出去不要带铜钱。铜钱是什么？就是一分一分的那个最不值钱的钱，因为穷苦人给他们讲钱，他们只能理解为那些不值钱的钱。《路加福音》是路加写的，路加是医生，医生比较有钱，若是没良心就更有钱了，现在很多医生真没良心啊！开个刀要先收人家5千块，不给送钱，就不动刀，所以做医生的比较有钱，《路加福音》写出去不可带钱时，他写道：你们出去不可带银元，也不可带铜钱，银元比铜钱值钱多了。可是你知道马太怎么写的吗？《马太福音》说，你们出去“腰袋里不要带金银铜钱。”看见没有，因为马太懂得钱，对有钱人来讲，出门没有带金砖金条哪叫带钱？所以马太是个非常懂得钱的人，正因为马太懂得钱，所以神就可以用他来写一个教训，独独他能够写，别人都不敢写的，就是《马太福音》十八章26至35节写的关于“有人带了一个欠一千万银子的来”的事，不用说穷人，就是一般富裕点的也写不出“一千万两”这几个字来的。

    中文翻译一千万两，在原文是多少钱呢？原文里一千万两是一个人22万年的工资！不要算利息，利息减免了，不但一辈子还不清，就是下辈子的下辈子也还不清，世世代代你都还不清啊！主在这里告诉我们，每一个人亏欠我们的主到底有多少啊！有些人知道亏欠，却真不明白欠主有多少，所以他敢对主讲：“主啊！你这么大的恩典，我要好好的努力报答你。”弟兄姊妹，你们是否知道，若有人敢讲这个话，就是他的确不知道主的恩典有多深！一个真正认识主的爱有多深的人，他从不敢讲“报答”这两个字的，因为我们欠主的实在是太多太多了，根本没法报答那位使我们出死入生荣耀无比的主。

    恩典的主为着我们所付出的、为着我们所忍受的、为着我们所遭遇的，不是任何的言语可以形容的。只有当圣灵在我们的心里做出一些启示的时候，我们就会仆倒在主的脚前，要向他承认说：“我们真是欠了你的！我们真是欠了你太多太多！我们还不清啊，我们还不清！”那个仆人欠了他主人一千万两，他跟他的主人说：“对不起，你饶了我吧！”主人动了慈心，就饶了他，赦免了他，一千万两，22万年的工资一下子免了！哎呀！可美了。可是当他一到外面，碰到他的同伴欠了他钱的时候，那人欠了多少呢？十两！十两有多少？十两按当时的工资算，差不多是100天的报酬，三个月多一点，三个月的工资也不少钱啊，而且我再问一句，他的同伴是真的欠还是诬告？真的欠了，没冤枉他。因为当他掐着他同伴的脖子送到官府里时，如果是冤枉的话，那个官不会把他的同伴下监的了？不会的。

    主在这里教导我们一个很重要的功课，当我们的弟兄真的得罪我们，而且得罪的还不轻，伤我们伤的很深。这时我们当怎样对待自己的同伴，是掐着他的脖子要把他下到监里去呢？还是满有神的恩赐让我们看见自己蒙了多大的恩典，因此能够从心灵的深处赦免那些得罪我们的人。赦免人不是哪个人随便做得到的。你如果没有被人真正的伤害过，你可以吹嘘，你可以唱高调，但你如果真的有那个刻骨铭心的痛，你不想则已，你若想起，半夜醒来，里面痛的你睡不着。过去，你可以跟主讲一百遍：“我赦免他，我赦免他……”，但你的心里却总不得释放，因为赦免人同样是神的恩赐！

    神要把我们的生命磨练成熟，使我们老练到一个地步，让里面的生命真的能够象我们的主一样。当主挂在十字架上的时侯，他对父祷告说：“父啊！赦免他们，因为他们所做的，他们不晓得。”弟兄姊妹这叫做神的恩赐。今天有很多人说，我们要走生命之道，我们要走十字架的路，许多却是在空喊口号！

    生命的路就是一个人从心里真正地知道，亲自遇见了主才能得救。生命的路乃是一个人越跟随主就越谦卑、越微小，永远都不忘记自己是一个蒙恩的罪人。

    生命的路是让我们不敢随便乱说话，不敢自己跳出来要做师傅。

    生命的路是让我们这个人被主的话充满，让主的话来管理我们,让我们在实际的生活里活出主的样式。不是光听你讲，而是在你的生活中能不能让别人碰到耶稣。

    生命的路是你心中真有爱,能够欣赏别人的优点，能够包容别人的缺点。

    生命的路是你里面无论受到什么样的委屈，无论受到什么样的伤害，主加给你力量和恩典，让你能够真实的赦免别人。

    大家都会背主祷文。但是，我诚实的讲，每次背主祷文背到一个地方我不背了，知道哪个地方吗？“免了我们的债，如同我们免了人的债。”你们敢这样祷告，我真是不敢，因为我知道自己里面的情景，你知道我是怎样免别人债的吗？我歪着脑袋，皱着眉头，盯着对方：“算我倒霉！这次就饶了你吧，不过要告诉你，下次可别碰到我！”“好了，好了，这次我认了，不过到死都不会忘记你的！”看看，我就是这么败坏，如果主也照此赦免我，那可惨透了，肯定死定了！但是，实在感谢主，他不按照我们的过犯待我们，也不照我们配得的对待我们。他让东离西有多远，他叫我们的过犯离我们有多远。他赦免我们的罪到一个地步，他一赦免就忘记了，就不算了，这是何等大的恩典。但愿神的恩赐，这幅美妙的图画成为我们一生的追求。

    让我们在神面前献上我们的祷告：

“主啊，这是我要的，让我们常常遇见你。我虽然是一个罪人，但是蒙你宝血洁净，从而成了一个义人。主啊，在你的恩典中，我有许多的享受，求你叫我永远都不忘记自己是一个蒙恩的罪人。我永远都不敢讲那些出自肉体和血气的话，永远都不敢自认为自己高人一等，专门教训别人出主意的。我盼望主的话能够丰丰富富的充满在我的里面。改变我！改变我！改变我！让我荣上加荣，力上加力，变成基督的样子。但愿你的爱，借着你的话，有根有基的在我里面。让我真的能用你的眼光去看我的弟兄姊妹，让我欣赏他们的优点，包容他们的缺点，更求主给我恩典，让我真的会赦免人。在我还没学会这个功课之前，让我更多的享受你的赦免吧。求你千万别按照我赦免人的样子来赦免我！奉耶稣基督的圣名祷告，阿们。”

上一讲
目录
下一讲


* 关于合一 *

    说在前面的话感谢神！祂不但晓谕列祖，并且在这末了的世代，借着祂的儿子，向我们启示祂的旨意，直到今日还怜悯、恩待我们。藉着不同的器皿，藉着不同的机会，藉着兄弟姊妹的交通，对我们说话。为着这一位不断向我们说话的主，我们要敬拜、感谢祂！

    但是，我们人有一个很大的难处，就是常常喜欢把神用来施恩给我们的器皿，当做我们的敬拜，当做我们的爱戴，当做我们的高举，甚至当做我们的帮助，以至于我们的眼目被吸引而不知不觉的跟随。以色列的百姓，当年在旷野发怨言，有蛇在他们中间噬咬的时候，神叫摩西造了一条铜蛇，凡看见它的人，就得医治。那是一幅极美的图画，因为那幅图画告诉我们，救恩的故事是什么。那条看起来象蛇，用它来预表原是没有罪却成为罪的形状的主，被挂在十字架上，当世人仰望他、信靠他的时候，就得蒙拯救。但是那个器皿，那条铜蛇本身并没有什么价值，用完就可以丢了。但是很遗憾，以色列的百姓却不肯丢，为什么呢？因为他们觉得很宝贵，它曾经带来过很多祝福，以致于百姓因此陷在罪里得罪了神。

    在教会的历史中，神兴起了数不清的器皿，给神的子民带下祝福，带下恩典，照样，用完了就可以丢了。但是我们却常常不舍得，常常看重这些器皿，高举这些器皿，以致于得罪了神。我实实在在地盼望神赐下这个恩典，就是无论神用了什么器皿，带来什么样的恩典，什么样的祝福，过去了，就让他过去吧！昨天，弟兄领我们唱的那首诗歌，“永远举起耶稣，只有耶稣他是一切。”但愿在我们每个跟随主的人的心目中，能清清楚楚地知道：只有主，永远只有主，没有别人。

    不知道这儿的弟兄姊妹谈恋爱的经验多不多，我们那儿的年轻人可多了，你怎么知道一个人在谈恋爱呢？怎么知道他（她）爱上了一个人呢？那就是在他（她）的眼中只有一个人，没有别人。假如他（她）的眼睛，这个也看，那个也看，你一定知道他没有爱。一个真正有爱的人，他就只看到一个人。多么盼望主能把这个恩典加给我们这一群属于他的童女身上，使我们的眼睛完全离开世界，单单仰望亲爱的主，只有他夺了我们的心，夺了我们的爱，我们的双眼再也没有其它。过去了的，就让他悄悄地过去吧！

    今天，盼望在主面前一起来思想、学习关于“合一”的功课。

读经：请读圣经《以弗所书》四章1至16节：

    我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称，凡事谦虚、温柔、忍耐、用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照基督所量给各人的恩赐。所以经上说：“他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。（既说升上，岂不是先降在地下吗？那降下的，就是远升诸天之上要充满万有的。）他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量，使我们不再做小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端，惟用爱心说诚实话，凡事长进，连于元首基督，全身都靠他联络的合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。

祷告：

    主啊！我们要敬拜感谢你啊！因为每一个早晨都是新鲜的，你的恩惠怜悯也是新鲜的。亲爱的主！当我们早晨一同来到你脚前的时候，要把敬拜、感谢、爱戴都归给你，因为你是配得的，因为你用那永远的爱，爱上了我们，因为你不嫌弃我们，在我们身上还有盼望，因为你还肯盯着看我们，因为你在我们身上还要凿磨，要做成你所要做的。主啊！我们实在要敬拜你，实在要感谢你。多少时候，我们自已对自己都失望了，但你对我们不失望。多少时候我们要放弃了，但是主你却不放弃我们！实在感谢你啊，主！因为我们知道，不是靠着我们自己能够走这条路，全是你的恩典，也全是你的恩赐，因为你把一切的丰富都放在你儿子耶稣基督里给了我们。我们敬拜你，我们谢谢你，主啊！但愿我们这些蒙了大恩的人，这些同蒙天召的弟兄姊妹们，能够体贴你的心肠。但愿今天早晨把你的话向我们解开，当一同来到你面前的时候，就求你特别的帮助，让我们对你的真理，有多一点的学习和认识。我们等候你，因为凡等候你的必不致羞愧。谢谢你！再次把你无用的器皿交在你的手上，如果看着合适，你就用吧，用完就扔了，让我们忘记这些器皿。但是让我们永远记得这位爱我们的主，永远记得你，永远爱着你，永远看着你，因为只有你！一切都在你的里面，谢谢你。我们这样的祷告，感谢，全是靠我们主耶稣基督的名，阿们！

讲道：

    在分享这一段经文之前，想先跟弟兄姊妹稍微讲一下，在教会传统里面的一些对“合一”的错误的观念。

    翻开教会的历史，前三百多年里，门徒多受苦难，常遭逼迫。他们在那个年代所受的凌辱，比我们今天所遭受的，不知道大了多少倍。

    早期教会，基督徒被抓住，没什么好说的，把他们带到该撒的像前，问：“你是拜耶稣呢？还是拜该撒？”如果坚持敬拜耶稣，那他们就商量用什么样的天下人间最惨酷的方法来处置，如果嫌麻烦就砍头或钉十字架，如果闲得无聊，就说：“这样子吧，刚好弄了几只狮子来，这些畜牲几天没吃东西了，把他们带到竞技场去。”许多人坐在看台上，大呼小叫，兴灾乐祸地看着凶恶的狮子扑捉追逐着软弱的信徒，然后一个个被狮子活活地撕碎吞吃掉，场地上血肉横飞惨不忍睹，令人毛骨悚然！如果白天这个看够了（因为抓了很多基督徒，再说狮子吃饱了也就不吃了。）等到晚上再搞个好玩的事儿，怎么玩呢？就是将基督徒绑起来，捆在一个木头上，把油从头上浇下来，然后威逼他们：“你们还敢信吗？再信就点火把！”无数信徒就这样活活给烧坏了！那个年代基督徒中间很多人都是犹太人，因为在耶路撒冷，他们亲眼看见过这位复活的主，看见主的坟墓空了、看到门徒改变了、看到主亲自的显现，他们甘愿效法我们的主，用生命来为主作见证！

    主真爱中国人。因为全世界我所看过的人中间，主把中国人造的最象犹太人，所以我们最能够理解其中的真理。我们读《圣经》，比那些“洋人”--外国人，当然也是我们的弟兄姊妹，我有个很深的感觉，我们真的比他们读圣经容易读得懂。为什么容易读得懂呢？因为《圣经》的文化就是我们的文化，《圣经》里的那个想法，那种思维方式，那种家庭的观念，很多的理念以及生活习惯，都是跟我们非常接近。犹太人的家庭传统非常的强烈，在当时的情况下，如果有人信了耶稣，有权有势的犹太人会觉得你大逆不道，违背了他们祖宗的信仰。有一些人信了耶稣，他家里的人就会毫不留情地把他赶出来，因为犹太人是围绕着家族来生活的，被从家里赶出来之后，会立刻落入孤立无援之地，什么都没有了。没有了朋友、没有了家人、没有住的地方、甚至无法生存，光景相当的可怜。

    但是很希奇，在诸般的逼迫，血腥的镇压之下，神的道反而越传越开。不到三百年的时间，福音传遍了整个的罗马帝国！甚至皇帝下令给地方官员要他们对付基督徒，这些官员都不知道该怎样执行才好。罗马历史上记载有一个关于奏折的事，就是有位地方官员，因为皇帝命令要他好好镇压基督徒，没办法他只好写了一个奏折给皇帝：“你的命令收到了，但我实在为难，不知道该怎么办？”为什么呢？他写道：“第一因为人太多，你要我都杀光，真要照办，可就没有人了！第二，你要我严关严管，我实在没法子了，我手下的人，甚至连管理监狱的人都变成基督徒了！第三，更麻烦是，在我管辖的地盘上，所有老老实实干活的都是基督徒，你叫我把这些好人都搞掉，我岂不成了光杆儿司令，怎能再干下去，所以我只有告老还乡了。”从这短短的一封信上，可以充分了解到当时的基督徒，他们在那样恶劣的环境中，却能为主做出许许多多美好的见证！

    如果有机会到罗马，至今你还能看到那个年代的信徒曾经聚会的地方。他们在地道里，在下水道里，在罗马城郊的坟墓里，躲在那些隐蔽破败的地方聚会。虽然环境冰冷幽暗却心里火热，从未停止过！一到时间，老的、小的，男男女女，领着的抱着的都来了。啊！主就是这么奇妙，他能够在极其恐怖，铁血统治下，施行这么大的恩典。

    想当年，不知道有多少位罗马皇帝曾经夸下海口，说我“五年之内”、“十年之内”要消灭所有信耶稣的，但很希奇，三百年以后，信耶稣的却消灭了罗马帝国！若不是已成为历史，罗马铁腕统治时代的人若不作证，谁能相信呢？被杀的胜过了杀人者！因为在300年后，连罗马皇帝自己都信了，极大的逼迫变成了极大的复兴。一粒麦子若不落在地里坏了，就仍旧是一粒，若是坏了，就结出许多的子粒来。

    等到罗马皇帝信了主以后，可不得了。请问：皇帝信了耶稣，基督徒开心不开心？当然开心了！我们许多的基督徒经常为国家祷告，为国家领导人祷告，因为这是圣经里面的教训，要为世上掌权的祷告么。可是事于愿违，当这位皇帝信了主以后，他大发热心，可想帮耶稣的忙了。他想，今天我信主了，当然盼望全国上下都信主，怎么办呢？他说：“你们以前不是到处躲着聚会吗？现在不用了，各地各方由政府拨地，拨钱盖教堂。”接到命令后，全国上下大兴土木，到处盖教堂，从这时起，大家不用躲躲闪闪的，而是可以公开的聚会敬拜啦！基督徒那时候心里可美了，天天哈利路亚感谢赞美主，有这么好的事！

    但是没有人知道，这些事情并不合乎神的心意。为什么这么好的事情不合乎神的心意呢？因为一个一个大教堂盖起来，一下来了这么多人一起聚会，怎么办？要不要管理？既然要管那么谁来管？怎么管呢？这时候麻烦也就随之而来了。因为有好多人跟风而上，自己找来几个人说：“我们也搞个教堂，”甚至有人站起来振臂高呼毛遂自荐：“我也可以传道！”“我也会讲圣经！”随之很多异端邪说也风涌而起。在遭受大逼迫的时候，这些都没有，大家唯恐避之不及，哪有不知死活顶风而上，起来争着做领袖的？！

    许多弟兄姊妹都听过老一辈在文革期间的见证。在那腥风血雨的艰难岁月里，他们只能偷偷摸摸的藏着聚会，并且要不断地变换地点，随时更改时间，以防不测。尽管这样，那些在教会里有负担做事奉的弟兄姊妹在聚会时，都要预备个小包袱，包里放两件衣服。如果公安来了（因为常被迫害也都脸熟了），随之就被带走了。其他弟兄姊妹只能强忍着泪水眼巴巴望着亲爱的肢体却不能说话，个个心如刀绞痛断肝肠，只有回家仆倒在主的脚前，恒切地祷告。在那个年代，谁要做这个头？没人敢做的。

    但是如今年头不同了，连皇帝也信耶稣了，皇帝是真喜欢帮忙，也非常有“爱心”，哪天他高兴了，下令给所有信耶稣的发两套衣服。那些不信的听说有这事儿，也赶紧跑去教堂，你说信，我就信，管它真的假的，有便宜占不拿白不拿。

    皇帝要提拔官员了，他问的第一句话就是“你信耶稣了没有？”不用说众人都争先恐后地喊道：“信了！”“我信了！”那好，受洗了没有？“受洗了！”众口一词，“在哪一个教堂？”“在某某某教堂。”到后来更讲究了，皇帝又加问：“你在教堂有什么服事？”这一问不要紧，大家都要想办法在教堂里弄个一官半职的。在遭受大逼迫的年代，教会里没有上下之分，都是肢体，都是弟兄姊妹。这下可好，刚开始时还有点谦卑，搞个代表吧，可是加入教会的人与日俱增，这一层一层的东西就出来了。分门别类，各立山头，纷纷杂杂，乱得一塌糊涂！很多人趁乱自封传道者，有些“口才”不错的人读了几天《圣经》，就信口开河四处乱讲，讲了就有人糊里糊涂没头没脑的滥跟，就是那些信的人多数也没有好好的信，还有很多根本就没有重生得救的。

    所以那时的教会从外表看起来轰轰烈烈，其实骨子里面藏污纳垢偏离正道，你讲一套我讲一套，各搞各的，而且以往在家里聚会时有没有讲道的人没关系的，其实《圣经》里的聚会常常没有讲道的人，讲道是特别聚会。平常聚会是敬拜、赞美、祷告、分享，不一定非要讲道的不可。主若给哪一位弟兄，哪一位姊妹有亮光，有学习，能够与我们讲道分享主的恩典，我们感谢、赞美神！没有就没有，可以唱诗歌，可以祷告嘛，彼此交通分享见证，一样可以把主在我们每个人身上的恩典交通出来，把感谢和赞美献给神！所以早期教会没有讲不讲道这方面的拦阻。有人讲，就讲，没有人讲，照样聚会敬拜神，开心的很。

    可是等到礼拜堂搞起来了，几百人，几千人，几万人，大家坐在那里就要听道了。不但要听道，还要听好道。所以那个时候，谁的礼拜堂大，谁的笑话讲得好，叫大家笑的开心、舒服，听得过瘾，谁就人多势众。听道者的品味越来越高，为了应付需要，怎么办呢？“神学教育”就不得了了，神学班一家一家比着开。其实，培养人也非常麻烦，因为观念不同，有人有这个看法，有人有那样看法，慢慢的派系就显露出来了，排斥异己，唯我独尊，偷羊抢羊什么事都出来了。

    皇帝一看搞成这个样子，不免心惊肉跳，惶惶不可终日，本想帮帮神的忙，没成想，忙没帮上却乱成一锅粥了。这下他紧张了，如果任其下去，势必要造乱！这时全国上下分成一派一派的无以数计，各派之中一层一层的组织得法，一旦有风吹草动造起反来，后果不堪设想。皇帝越想越害怕，怎么办呢？他琢磨来琢磨去，对！只有“统一”起来，在我的统一指挥之下政权才能稳固，于是喊出了“合一”的口号。

    “都不要争、不要斗、也不要吵了，从今以后不能随便高兴聚会就聚会，一定要有系统、有统一的安排。需盖新礼拜堂，必须经过严格的审批手续，同意后才准建新的，不能想盖就盖，更不能象以前的家庭聚会想聚就聚，不行！全部都要严格管理，什么都要统一指挥！”

    所有信徒在信仰上要有一个共同的信条，不但要反复的学习而且一定要背过：“我们相信这个……，我们相信那个……。”为什么叫你背这些东西呢？为要对付异端！你讲的跟我们讲的必须一样才可以，如果不一样的话，那你可小心了！

    到后来愈演愈烈，教会的权利也越来越大，直到出现宗教裁判所的时候，不得了啦！那时不管谁，只要跟“裁判所”所谓的“合一”教会相信的不一样，那就肯定完了没救了，一旦被逮到，吊死、砍头、淹死、什么酷刑都有，令人发指。一时搞的风声鹤唳，人心惶惶，全国上下怨声载道，狼烟四起，暗无天日，成为教会最黑暗的时期！从表面看起来好象“合一”了，因为所有人信的都一样、看的都一样、唱的都一样，什么异端啦、极端啦、早已烟消云散了，谁敢搞异端，就拿谁以身弑法，那个时候，也没有什么独立的教会，所有的教会都不独立，都在这个统一的大系统之下。上面最大的是教皇，教皇下面有红衣主教，红衣主教下面有主教，一直排到每一个教堂都有一个坐堂的，叫他牧师也好，叫他主教也好，不管叫什么名字，反正里面要有负责的，他下面再设长老、执事等等，最后才是普通的弟兄姊妹，一个金子塔的模式就这样出现了。

    所以从那时起直到现在，许许多多人一直认为的“合一”是什么呢？他们认为“合一”就是大家聚在一起，在一个系统里面，不管做什么事，都是一个步骤，一个口径，一个动作，他们以为这就叫“合一。”今天的天主教，每次跟我们谈到这个事情的时候，他们最感到骄傲的一点就是：你们是分裂的，而我们是“合一”的。因为他们认为应该就是教皇说：“你们要相信这……，”所有天主教徒都要齐声说：“我们相信这个……，”教皇说要这么干，所有的人也必须说我们要这么干！这就是许多人认为的所谓“合一”。但是，如果从圣经的观点来看这件事情就会明白，这不叫“合一”，这叫“统一”、“划一”、“合一”却是这样。

    《圣经》所启示的“合一”，不是外面用人的方法，人的意思，加以组织而形成的教条和规矩。《圣经》里面所启示的“合一”是很宝贵的，刚才所读的《以弗所书》，至少要我们看到两种“合一”，第一种叫做生命中的“合一”。这个生命中的“合一”就是《以弗所书》四章4节所讲的“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。”“身体、圣灵、指望”,身体与指望也都跟圣灵有关系，身体是圣灵所做成的，每个肢体在圣灵里进入一个身体。我们之所以有身体，是因为圣灵把我们摆在基督的身体里，这叫作圣灵的洗。哥林多前书十二章13节那里告诉我们：“都从一位圣灵受洗，成了一个身体。”因我们进入了一个身体，所以能够相溶成为一体。我们有一个指望，是圣灵给的指望，圣灵让我们看见，那真是说不出来满有荣光的指望。圣灵藉着《圣经》向我们启示，我们的指望太大了。有的时候，读圣经读到这些地方，我不得不坦诚地讲：“主耶稣啊，你不要这么好，请不要对我这么好，我都不好意思了，也担当不起啊！你让我到天堂去扫扫地，我就知足了！”但是，主在我们身上，所给的指望大的不得了！请好好看看《圣经》就会明白，就会懂得主要给我们的指望有多大：主要给我们做神的儿子的指望！何等奇异的恩典，令人不可思议！

    美国有一个很年轻的总统，后来不幸被人用枪打坏了，大家都知道此人是肯尼迪。在他在任期间，有件事情感动了很多人。（他虽然信主，可是没好好的信，所以后来他的私生活发生了问题。）那么什么事令人感动呢？原来他上任不久，发生了“古巴导弹事件”，几乎要跟苏联干上了，那可真是危若累卵，到箭在弦上一触即发的关键时刻！所以这一天，肯尼迪跟国家的重要官员们，正在紧张的商讨这次重大危机。要知道，那个时候已经把所有常规武器、核武器全部拿出来了，如果苏联不把导弹从古巴撤走就要发动战争，若真打起来，今天的世界可能就不是这个样子了。大家讨论的焦头烂额，因为这不仅是“美古”两国的事，它关系到整个人类的安危！你想核武器对核武器，那可是从亘古至今从没有的事儿。所以有人问爱因斯坦：“你晓不晓得第三次世界大战会用什么武器打？”爱因斯坦回答说：“我不敢讲，因为也不知道什么时候才会打第三次世界大战，更不知道那个时候武器会进步到什么样子。但是，我知道第四次世界大战会用棍子和石头打。”为什么用棍子和石头？因为经过了第三次世界大战以后，人类的文明全部毁灭了，一切都没有了，人类只有从头开始。所以会议紧张的不得了，空气也好象凝固起来。

    突然“砰”地一声，会议厅的门被撞开了，警卫们跟在后面慌慌忙忙抓一个小男孩，原来这个男孩是总统的儿子。男孩说：“你们谁敢拦我！”趁着警卫一楞神的瞬间他冲进去，屋里都是美国最重要的官员和世界其它几个重要国家的领袖，大家正紧张得忙得不可开交。小孩子的突然闯入使气氛显得很特别，大家惊讶地问：“怎么回事？”这时候，肯尼迪总统站起来对所有的人讲：“对不起，这是我儿子，我儿子的事情比所有其他事都重要。”他把儿子叫过来问：“你告诉我，有什么事吗？”他的小儿子就爬到他身上说：“爸爸，我要告诉你，我很爱你！”然后抱着他爸爸的脖子亲了他爸爸一下，说：“再见！”就走了。

    啊！这是一幅好美好美的图画啊！因为它让我们想到了我们的主，让我们想到了自己的身份是什么？咱们是天父的儿子呀，你看这儿子的身份好不好！

    我们的父神，他有更重要的事，美国总统岂能与之相比？他管的事可多了。但是你晓不晓得，你跟我不管他有多重要的事，咱们可以随时到那里去：“谁敢拦我，我来看爸爸”，所有天使、天军都要让路。天下、全宇宙所有重要事情先摆在一旁，因为在爸爸的心目中，我们比什么都重要。然后爸爸可以把我们抱过来，让我们坐在他的腿上，问我们有什么事情，我们说：“爸爸，我爱你！”然后可以搂着他,亲他一下。啊！弟兄姊妹，除了他的儿子，谁有资格做这个事儿。不要说还要到他的总统办公室，恐怕连那个白宫的大门都进不去。

    如今，主耶稣基督的身体为我们裂开，圣殿里面至圣所的幔子，从上到下为我们裂开，给我们开了一条又新又活的路，让我们可以坦然无惧地到父的面前，你看这个指望好不好？感谢、赞美我们的主。这个真好。

    可是弟兄姊妹让我告诉你，还有更好的，你晓不晓得？《圣经》里面告诉我们说：我们要跟主一同做王！你能想得到吗？我是想不过来，也无法解释清楚。我们这么多人跟主一同做王，跟耶稣同掌王权何等荣耀啊！我们今天在地上，世人看我们如渣滓一般，但是有一天我们要在荣耀里面，却有多大的指望。这个指望大的不敢相信，不能明白，这个指望都是我们的，每一个属主的儿女都有这个指望。不但有这个指望，我还常常想一件事儿，主将来要娶我们，你们有没有想过？要做他的新娘子！想像不来啊！你知道什么叫做新娘子吗？做新娘子就是与主完全地联合。与主完全联合的意思是什么呢？就是主所有的一切都是我们的！

    我们跟主打交道可上算了，主的全是我的，我反正什么都没有，所以我的全部都是主的，没关系的，你看上算不上算？！

    曾经在英国发生过一件真实的事情。

    英国有一位小王子，这个王子整天关在皇宫里，时间长了，他就对皇宫的生活腻烦了。有一天，他化装成老百姓，偷偷跑到皇宫外面去，准备好好玩玩儿。咋一出门，不管什么他都甚感希奇。他就到处玩、到处逛、到处看，玩啊，玩啊，他看见一个小叫花子，这个小叫花子是个女的。王子问她说：“你是干什么的？”小叫花子就告诉他：“我本领大了，在全英国伦敦，我到处都吃的开。”那小叫花子也不知道他是干什么的，以为他不过是一个普通人家的小男孩，年龄大概十七、八岁的样子。小叫花子带着他这走走那溜溜，把伦敦那些他从来没看过的地方都逛了一遍，可好玩了。她告诉他，用什么样的手段去骗，别人会施舍给你，什么地方可以去偷，什么地方可以睡。这样，她把她所有绝活都给这个王子看，包括怎样做扒手，到菜场去偷人家的东西不会被逮到，哎呀！你想想看，这个王子在皇宫里长大，哪里懂得这些事。因此给这个小叫花子带得可兴奋了。他觉得好玩，就不回家了，跟着小叫花子到处玩。

    两人在一起玩了一段时间，有一天，他发现他竟然爱上了这个小叫花子了。怎么办？他就悄悄回到皇宫里，找准时机，憋足了劲跟他爸爸讲：“爸爸，有个事告诉你。”他爸爸问：“什么事？”他说：“我看上了一个女孩子。”他爸爸说：“好啊！是哪一国的公主啊？”他说：“什么国的公主都不是。”爸爸又问：“那她是谁家的？是哪个伯爵或哪个贵族家的女儿呢？”他说：“也不是。”他爸爸的脸色顿时就不好看了：“你不会告诉我，你要娶个平民百姓的女儿吧！”要知道，在英国是很讲究的，皇族、贵族的人是不能跟平民百姓有什么关系的，那是丢脸的事儿。他说：“也不是。”这下，他爸爸傻眼了：“那还有什么可能？所有可能性我都讲完了，连平民百姓都不是，那会是什么？”

    你要知道在英国平民百姓也是有身份的人，所谓有身份就是合法的公民，那叫花子却是非法的。如果用我们中国的国情来讲，叫花子就是盲流！没有身份，没有户口，叫黑户的那种。所以小王子的爸爸想来想去，实在想不出，就问：“到底是什么样的人？”他只好小心翼翼地说：“叫花子。”“什么？！”哎呀！这可把他爸爸气坏了，把他狠狠地责骂了一顿，交代侍卫将他关起来，哪儿也不准去！越不让出去，他心里越想小叫花子。忽然间想出了个主意，他跟侍卫说：“我要看我爷爷！”哪儿都不准去，看爷爷不能不准去，孙子看爷爷，这是天经地义的事儿，所以侍卫没办法，只好让他去了。要知道，孙子对爷爷都是极有办法的。我们中间如果有做爷爷的都懂，对儿子可以很凶，可是对孙子却是一点办法都没有，你就得听他的啦，好象孙子是爷爷一样！所以这个小王子跟他爷爷没完没了的磨蹭，爷爷刚开始也是不高兴，但给小王子磨蹭到最后，爷爷拿他实在没办法，也就同情他，站在他这一边了。

    爷爷说：“就算我帮你，那你要告诉我，你准备怎么做呢？”他说：“当然是把她娶到皇宫里来了。”“先不要讲你爸爸同意不同意，那个我可以帮忙，但是我要问你一句话，你很爱她对不对？”小王子说：“对啊，我很爱她！”爷爷说：“那么，小叫花子爱你吗？”啊？！这下把这王子问愣了，“我跟她在一起这么多天，可从来没告诉过我爱她，再说我心里虽然爱着她，可是从来也不知道她爱不爱我？”爷爷说：“你现在如果要把她娶到皇宫来，假如她为了进皇宫而嫁给你，你想她是真爱你还是假爱你呢？”哎呀！王子一听沉不住气了：“对啊！我这么爱她，把她娶了回来，万一她不爱我，那我不苦坏了！”他急问：“爷爷，那怎么办？”爷爷说：“你真爱她吗？”“真的很爱她，越看不到她，越想她。”爷爷说：“我告诉你，你如果真爱她，你就去跟她一起做叫花子吧，当有一天，她真心爱上你以后，你再把她带回来。”

    弟兄姊妹，我们的主到地上来做人做什么？他是来做小叫花子的。他离开天上何等的荣华，何等的权柄，何等的荣耀，你以为他要得什么？弟兄姊妹，因为他爱我们，可他不知道我们爱不爱他。所以他说：我来做人，我来与你们同在，我来受尽人间一切羞辱、痛苦。我盼望能够得到一个新娘子，她会真心爱我。如果有一个新娘子真的爱我，我就把她娶回去。弟兄姊妹，这是何等的指望，我们这些小叫花子都不如的人，主要把我们娶回去，这是多大的盼望，只有圣灵开启我们的眼睛，我们才看得见这个指望的美丽。

    “一主、一信、一洗”，从这三方面讲到我们的主。“一主”，我们只有一个主，所有信耶稣的人，只有一个主，耶稣基督是我们的主，祂永远是我们的主。“一信”，我们只有一个信仰，我们的信仰是什么？不是很多的教条，不是很多的大道理。我们的信仰非常的简单，就是我们要耶稣基督，就这么简单，所有其他都是次要的。只有我们有了耶稣基督才是最重要的，只要有了耶稣基督其它都好办。信主的人有永生，不信的人没有永生，就那么简单，千万不要再加上别的东西，我们的信仰简单到不能再简单了。

    神真公平啊！神说用“信”，只用这个“信”，简单的“一信”来解决问题！你是否想过，如果主说，必须搞清楚的人才可以得救，我们苦不苦？那公平不公平？肯定不公平，因为聪明的人肯定能搞清楚的多一点，那么我们笨的人岂不倒霉了？主也没有说行为好的人就可以得救，因为行为好，行为坏与人们生长的环境很有关系。一个在好家庭里长大的人，他的行为虽然好一些，但是不能得救，如果好家庭出来的人可以得救，坏家庭出生的就该死，那公平不公平？肯定不公平！我常常在想，想还有没有什么办法比这个“信”更公平的了？想来想去，实在想不出来。有钱的人捐点钱可以得救，公平不公平？不公平。所以除了“信”想不出来一个更公平的办法。“当信主耶稣，你和你的一家都必得救。”哎呀！简单的不能再简单了。有的弟兄姊妹问我：“《圣经》有的地方不是说要悔改信耶稣吗？”我说，你要讲的那个“悔改”跟我们讲的“悔改”不一样。我们今天对“悔改”的认识是什么？是对着某件罪、某件事情、认罪悔改的“悔改”。《圣经》所讲的悔改不是为了对付罪。信耶稣的悔改乃是心思的转变！什么叫做心思的转变？就是信耶稣。不信，你的心思是转不过来的。

    当耶稣被钉十字架上，陪着耶稣同钉十字架，其中的一个犯人责备另一个犯人，并肯求主得国降临的时候，求主记念他。主怎么说：“我实在告诉你，今日你要同我在乐园里了！”

    弟兄姊妹，那个犯人得救了没有？他肯定得救了，因为他从心里接受了耶稣做自己的救主，心思有了彻底的转变，所以主都说话了。

    我有时想，假若神对我们每个人说，要把你的罪好好认清了才能得救，我就觉得很好，觉得很对。这样做是为了得救么，我甘心情愿，认罪有什么不好？！但主爱我们爱到一个地步，他要救我们，他说你什么都不用做，连罪都不用认，只要肯信，我就救你了！啊！令人难以置信！怎会有这么好的事？在这个万恶的世界上，到哪儿去找呢?但你仔细读《圣经》，读来读去神就是这么说的，就是这个样子！

    信了主以后就有了新的生命，这新生命可宝贝了，它能带我们在神面前认罪，他能督责我们拆毁里面的旧造。人原有的老生命所认的罪是虚假的，真正认罪是从新生命出来的。当看到这个真理的时候，我十分希奇,主的大爱是何等浩大，祂爱我们真是令人无话可说。人死到临头，给他传福音：“信耶稣啊，快信吧！你认耶稣是你的救主吗？”他躺在那儿缓缓地点点头，嘴巴蠕动几下，连话都讲不出来，这样的人主仍然救他，因为我们的主是信实的！你看主的恩典大到什么地步，人生走到了最后一刻，他没有任何指望了，动都不能动，脑筋都不清楚了还认什么罪？弟兄姊妹，这个恩典真是叫做白白的恩典！这一点必须要认清楚。

    原来认罪悔改，在我们的传统信仰里，一直被许多人认为是得救的必要条件，认为只有认罪悔改了以后才能得救！其实这是一种错误信仰上的错误理解，这样教导的本身就极其危险。因为有人今天讲认罪加信耶稣可以得救，明天就会有人到处传认罪以后哭三天才能得救，后天就更会有人加上必须有好行为才能得救，这样一直加上去了，慢慢的一点一点的就会离开圣经起初的真理！所以什么都不能加，就这么一“信”，主就救你了！实在太宝贵了！

我好长一段时间在这件事上挣扎，我心里一直说：“主，不好这么容易。不可以对人家那么好！”弟兄姊妹，你们有没有过我这种经历？有的时候我感觉到主对人家太好了，心中不平，不服气。但是感谢主，我们的主他就是对我们每个人都那么好。

    但是我要强调的不是说认罪悔改不重要，你真的有生命以后，认罪悔改是一个过程，千万不要有罪不认啊，如果有罪不认，那将是多么可怕！请你去读一读《诗篇》就知道了，连“骨头都要枯干的”，真的！所以圣灵什么时候光照我们，什么时候就认罪。认罪不是只在得救的时候做的事，认罪是一生不断的经历。有一次我去看一个弟兄，这个弟兄问我一句话，当时就把我给问傻了，他说：“弟兄，你上一次认罪悔改是什么时候的事？”你听懂他这话是什么意思吗？我傻愣在那里，半天说不出一句话。因为我们常常不注意，觉得自己已经认罪悔改过了，已经重生了。但是要晓的，每一次蒙光照我们就要认罪悔改，每一次蒙光照就要深刻省察自已！

    在一些刚刚接触救恩的人中，有一种人还没有得救，他也知道自己没得救。有一种人没有得救，他却不知道自己没有得救，还以为已经得救了。还有一种人，已经得救了，但他自己并不清楚，碰到弟兄姊妹他要问：“怎么知道得救不得救？不是到见主的面时，才晓得结果吗?”这是他已经得救了，自己却不知道，因为他没有看过《约翰一书》五章13节：“我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。”凡信的人是可以知道的，但是有些人偏偏不知道，但是不知道不等于他没得救，因为只要“信”就一定得救了。还有一些是有福气的人，他得救了，也知道自己得救了，那是最幸福的。

    所以一主、一信、一洗，我们是同一个洗。“洗”是什么？洗是个人在主里面的见证，见证我们这个人与主同死、同葬、同复活，这叫受洗。并且见证我们今天已经出黑暗入光明，我们不再属于魔鬼的权势之下，我们成了神国度里面的人！

    一主、一信、一洗、一神，末了讲到“一神”。神只有一位，就是我们的父神，他告诉我们他是“众人的父”。“众人”这个“众”字，不是说许多的意思，乃是指所有的人，他是所有人的父亲！《旧约》有一句话说“神是万灵之父”，神是所有灵魂的父亲，是所有人的父亲，所以一个不信耶稣的人所犯的最大的罪，就是不认自已的爸爸。弟兄姐妹，假如今天你的儿子不好好念书，能不能骂他是个逆子?不可以，你怎么可以骂他是个逆子呢?他只是不好好念书罢了。假如你的孩子赚钱不太舍的给你花，能不能骂他是个逆子？只能说这个孩子不太孝顺。只有在他不认你这个老子的时候，才能骂他是逆子，对不对?！今天一个人在地上做好事做坏事，都还说的过去，但一个人不认他的生身之父，那就天理不容了！不认我们的天父这是最大的罪！

    祂是众人之父——祂是我们所有人的父亲；祂超乎众人之上——祂在所有人的上面。这句话真好，因为这里告诉我们：“祂的意念非同我们的意念，祂的道路非同我们的道路”，祂在我们的上面，祂不知道比我们高了多少，祂实在是伟大，使人无法测度！当我们更多的认识这位神的时候，我们从心的深处敬拜祂，因为祂超乎万人之上。所有的人没有一个人能跟祂相比美的，祂的意念高、祂的心思高、祂的爱高……祂什么都高。祂在所有之上，祂在一切之上，祂超乎一切，祂超过自然律。现在有的神学院要搞几种新神学，什么叫新神学呢？就是要把神放到自然律的下面，就是想通过人的办法叫神受科学的管制，他们哪里懂啊。我们的神是超乎万有之上的，是创始又成终的神！全宇宙一切都是祂造的，科学岂能管得了造物的主?！

    祂在万有之上，又贯乎众人之中，这是多么大的奥秘！我们这些人怎么能够成为一个身体？不止是神在我们里面，神又在我们的中间。这是何等奇妙的事。

    圣灵让我们看见“七个一”，这“七个一”是神作成的。一个身体、一个圣灵、一个指望、一个主、一个信、一个洗、一位神，这“七个合一”叫做“生命中的合一”，每个重生得救的基督徒都有这“七个一”。你跟我怎么才能够合一，就是我们这“七个”都“一”样，你里面的生命跟我里面的生命必然是相同的。你有一位圣灵我也有一位圣灵，我们是一个圣灵。你有一个指望我也有一个指望，我们是一个指望。你有一个身体我也有一个身体，我们有共同的身体。我有一个主你也有一个主。我有一个信你也有一个信。我有一个洗你也有一个洗。我有一个父神你也有一个父神，父神是我的父神，也是你的父神。我们在这七个方面都是共同的，就有了“合一”。

    “合一”怎么得到呢？那是因为有了生命，只要有了生命就都有了，所以叫“生命中的合一”。生命中的合一是神已经做成的了，神给了每个基督徒，每一个重生的基督徒都有这七样东西。我们只要在这七个“一”的根基上就是“合一”的，完全合一。

    之所以弟兄姊妹之间可以彼此相爱，彼此相通，可以相互交流，就是因为我们有这七个一。若没有这七个一就不可能相通，没办法交通的。我不知道弟兄姊妹有没有这个感受，你信主一段时间之后，跟不信主的朋友就很难在一起讲话了。相互之间有了很难逾越的距离，他爱的东西你都不爱了。他有兴趣的东西你没有了，你有兴趣的给他讲了半天好象“鸭子在听雷”一样。什么叫“鸭子听雷”呢？就是完全听不懂，因为鸭子根本不知道雷是什么东西。

    这“七个一”是在主的生命里赐给我们的。基督徒在一起不管认识不认识，不管我们过去的背景，不管有没有各方面不同的情况，只要在一起就有这“七个一”。《以弗所书》第四章3节里很清楚的告诫我们要作一件非常重要的事，就是要我们“竭力保守圣灵所赐合而为一的心”，“合而为一的心”是圣灵已经做成了这七个方面的合一，并且赐给了我们。那叫我们竭力保守是什么意思呢？试举一例，假如你走在大街上，口袋里只装了五分钱，虽然街上人潮如水熙来攘往，你会不会竭力保守你口袋里的五分钱？会不会？肯定不会的，掉了就掉了么，不就五分钱嘛！你决不会极其紧张、竭力费神地随时注意保护这五分钱的。但是今天假如给你十万块钱的现钞，放在你的兜里叫你在街上走或乘渡轮，那你的心里一定会十二万分警惕，这可得竭力保守了，若不抖起精神来，拿出浑身的解数，万一有个好歹，损失将无可挽回，这可不是开玩笑的，这可是好多钱呀！弟兄姐妹看见没有，圣灵用“竭力”二字来提醒我们，叫我们怎样共同保守圣灵所赐合而为一的心！

    这个合而为一的心，神所赐七方面的“一”，是非常非常的宝贵的，你要珍惜它，要竭力保守它。可别把它搞坏了，弄丢了。我们今天许多人的难处就是不知道“合一”的宝贵，不知道“七个一”的宝贝，所以不在乎，不珍惜它。正因为我们没有想到“生命的合一”有多么重要。所以没有竭力的去保守，反而常常不经意的去破坏它。好象他的父不是我们的父，好象他的主不是我们的主，好象他的洗不是我们的洗！

    神在这里告诉我们要竭力的保守，是因为神已经把结果赐给我们了，因为神知道我们人不能够做出“合一”。今天很多人要想用自已的方法做出人工的合一，都不是合一，而是“统一”。生命中的合一所包括的七个层面都有了，都是圣灵所赐的，当你一得救的时候就有了，所以你要竭力的保守。竭力保守的办法，《圣经》告诉我们说：“凡事谦虚、温柔、忍耐、用爱心互相宽容，用和平彼此联络。”

    “谦虚”--我们平时对“谦虚”的认识很肤浅，认为“谦虚”就是我不行了，最好腰都弯下去，千万别挺着腰。我到过一个聚会的地方很特别，他们没有一个人是挺着腰走路的，因为挺着腰就会被人认为是骄傲的人，人人都弯腰低头，表示很“谦虚”。还有的人以为说自己：“不行呀！我不行啊！”这样叫人看着才显得很“谦虚”。其实，不一定呀，很多时候说“不行”时，我们却是骄傲的！骄傲是什么？骄傲就是注重自己。你一直在那里说：“我不行！我不行！”就是认为你自己很重要，你一直注意你行不行所以才知道你不行！真正的谦虚是不注重自己，不注意自己，完全定睛在耶稣的身上，决不定睛在自己的身上，这才是真正的谦虚。

    我们今天很多的谦卑是假谦卑，我不是讲别人，我在讲我自己。我常常做这种事，做完了以后心里被责备，也很难过，赶快认罪悔改。但是我这个人败坏的很，什么时候一看自己，那个骄傲就化装成谦卑的样子了，坏呀！真坏呀！我不知道弟兄姊妹有没有这种经历，我不想多讲了，你若有经历就会知道我在讲什么，你没有，我讲你也不懂，等有一天圣灵光照你时你就会知道的。

    有时候别以为自己表现的很谦卑，其实那个谦卑是假谦卑，很多是给人看的，假谦卑其实就是真骄傲。所以大卫弟兄说过一句话，他说“骄傲是死的最慢的一种罪”，在我们身上最后一个死的罪就是骄傲！但是弟兄姊妹，要保守圣灵所赐合而为一的心，那么你切不可骄傲，因为一骄傲就会分裂，一骄傲就会破坏合一。当你一骄傲时就会说“我都懂了”、“我有这个看法”、“我的这个研究，我的这套神学思想，肯定对的！”“肯定对”是什么意思呢？就是跟我不一样的都是错的！看啊！这个骄傲实在太坏了！

    一个人在肉体里的骄傲已经够坏了，如果是属灵的骄傲那就更加令人不齿，属灵的骄傲比属肉体的骄傲还要可恶，千万要对付掉。要想保守圣灵所赐合而为一的心，一定要首先对付骄傲！不看自己，不以自己所有的为满足，也不认为自己所有的就一定对。主今天给我多少光照我只面对主，对主负责。主给我个人的光照我不好要求弟兄姊妹必须跟我完全一样，我要学会尊重别人有不同的看见。你若有这样的心就不会骄傲，不骄傲就不会出现分裂。

    今天多少教会闹分裂，我坦白告诉你，多数不是为了真理，都是为个人的意见，为了个人的骄傲。人们常常说教会有问题，信徒稀里糊涂，真理没有认识清楚。我敢说今天教会发生的问题主要是出在工人的身上！工人骄傲教会才会分裂，工人谦卑教会不会分裂。

    “温柔”--什么叫温柔？以前，我们认为温柔就象一团软泥巴一样没骨头、没能力、病瘫瘫的、好象一巴掌就会被打死。后来我去查字典，才认识到温柔究竟是什么。希腊字典告诉我们，温柔是一个很大的力量，却被控制住了叫做温柔。有一幅图画，拿它来形容最合适不过了。图画是一匹咆哮的野马，被一条缰绳牢牢地控制住了，这叫温柔。真正温柔不是我没有能力，不是我没有看法，不是我什么也不懂。温柔是我虽然有能力，虽然我可以攻击你，我可以跟你辩驳，我可以反击，可以做很多事，但我控制住自已不做，这叫温柔。

    弟兄姐妹你想，你打我，我用我的拳头打你的力量大呢？还是我控制住我拳头不去打你的力量大？！你骂我，我回头来骂你的力量大呢？还是我控制住舌头不骂你的力量大?！如此看来，温柔就是自己能管的住自己！今天多少的教会分裂就是因为有人管不住自己，一口气过不去，为了这口气，就要拼命争到底。我不知道看过多少悲剧的发生，起因都是不能控制自己，不能控制自己的脾气、不能控制自己的舌头、不能控制自已的思维、不能控制桀骜不驯和狂跳不止的心！所以《圣经》要求我们“要竭力保守圣灵所赐合而为一的心。”

    谦虚、温柔，还要“忍耐”。那么什么叫“忍耐”呢？以前，我们以为忍耐就是憋住气、咬紧牙、把冲到头顶的那股火拚命往下压！有一次，一个弟兄把我惹的毛起来，气的我真想好好的伸冤，但是自己是讲道的人，《圣经》总读了一点，《圣经》上说不要为自己伸冤，要听凭主怒，对不对？要爱你的仇敌，好象碳火加在他头上对不对？啊！那一天我竟在主面前说：“主啊！好吧，你叫我不伸冤我就不伸冤了，可是主啊，你千万别忘了他头上的'碳火'！”

    “忍耐”这个词在原文有两方面的意思，一方面是讲到长久受苦，不是受一下苦，而要长久受苦这才叫忍耐。第二方面的意思，忍耐是有盼望的等候。长久受苦已经很难了，“长久”不是一会儿、一时、一天、“长久”是没完没了的另一个注解。今天你惹我一下可以的，两下也能凑合，但你不能天天来，你常常来我就受不了了，可是真实的忍耐却是叫我们准备长久的受苦！所以你心里要做好了打算，准备一直苦下去，这才叫忍耐。第二方面还要有盼望，好象农夫在地里撒了种子以后，他要忍耐。但这个忍耐不是受苦的忍耐，这个忍耐是有盼望的忍耐。今天有一些弟兄姐妹跟我们之间有些疙疙瘩瘩，第一我们不肯长久受苦，第二我们对他一点盼望都没有，我们不认为这种人还会悔改。所以圣灵赏赐的合一非得真正学会忍耐不可，要真正的学会长久的受苦，并且在痛苦中有喜乐的盼望，这就是竭力保守圣灵所赐的合一！你不能一碰到跟你意见不合的人就蹦起来，没有一点儿忍耐，因为没有忍耐，合一马上就毁了！

    我曾有一个小小的经历，在讲之前希望跟弟兄姊妹说明白，我的经历，很少有得胜的。因为我觉的得胜没有什么好讲的，你们一定更多。为什么要讲失败的经历给大家听呢？因为我深深觉得，主常常的使用这些失败的经历对我们说话，教导我们一些新的功课。

    有一次，我带了一群年轻人到某个地方举行一次特别的聚会，结果到了约定地点，正巧有另一帮年轻人也在那里聚会。所以我们两个不同的教会只能使用同一栋房子，我们住楼下他们住楼上。

    楼上这一批弟兄姐妹有西班牙人、有黑人、有韩国人、还有什么人我搞不清楚，但当一看到这帮弟兄姐妹我的头就大了，不说别的，单讲他们的头发就怪的很，我不是说颜色怪，而是那个样子怪！有的头发直起来，有的男的留着个小辫，有的留两个辫子，一条染成紫色，另一条染成红色……。这些人不要说爱他们，我看了直犯恶心，真想上去把他们的头给揪下来，叫他们这帮男不男女不女的东西！但是，他们必竟是弟兄姐妹，你不能揪他的头啊！

    到了晚上十点多钟了，我们都躺下在那看《圣经》，他们还在楼上打鼓啊、弹琴啊、跳舞啊、唱诗啊，蹦啊、讲啊、笑啊……，我们捂着耳朵，头都要给炸掉了，越不想听，声音越大！我开始学忍耐功课了：“主啊！求你给我忍耐的功夫，不发脾气，不要去骂他们，让我好好学忍耐的功课，我也为他们祷告，主啊！你怜悯他们，你爱他们，你帮助他们……。”祷告啊祷告，奇怪，怎么越祷告里面的气越大，越祷告里面越烦燥，一看表，乖乖，十二点半了！这算怎么回事儿，搞什么搞！二话没说，把门一开就冲上楼去，那伙年轻人看到一个老头儿气哼哼地跑上来，就抬头看看我问：“有什么事?”我说：“你们晓得不晓得现在几点钟了？我们明天早上五点半要起来守辰更的，你们在这蹦啊、跳啊、吵啊、闹啊叫我们怎么睡觉？”“哎呀，对不起，对不起，我们敬拜的忘记时间了。”他们把我送下楼，回到房间里，心想这下好了，骂完他们，应该识相了，没有事了吧。

    我刚刚躺下去，上面又开始了！哎呀，这下我可更难受了，可是就在那时侯，很奇妙，圣灵在里面有了光照：“不让你睡觉，你就气成这样子？你还怎么给人讲要忍耐，要长久受苦呀，这才两个半钟头你受不了了！讲道时你口若悬河，但是在生活中却活不出来！”哎呀！我说我的主啊！圣灵又说：“你对他们没有盼望，你看他们不顺眼，可别搞错了，他们同样都是我的宝贝呀，每个都是我的宝血重价买回来的！”主啊！我的主啊！我不敢看他们不顺眼，不能看他们不顺眼，看他们不顺眼也犯罪？哎呀！你说我苦不苦！圣灵在心里继续对我说话：“你若再这个样儿，将来在天上让你们住隔壁，你永永远远和他住在一起。”啊！主耶稣啊！求你赦免我吧，求你饶恕我吧！……很奇妙，等我认罪以后，他们照样蹦啊跳啊，照样在唱诗敬拜，可是我的心里却很平安、很平静，谁说不受苦？受苦的，怎么不受苦？但是，长久受苦里面虽然有“苦”，却没有痛！你不要以为有苦就一定很痛，有时候虽然有“苦”却不“痛”，不但如此还对他们满有盼望！我说主啊，这些年轻人虽然那个怪样子我看不顺眼，但他们敬拜你、感谢你，我相信你是喜欢的，盼望他们在敬拜中能更多的被你摸着，也更多的讨你欢喜。他们一直搞到早上四点半，第二天他们可以睡到中午。我早晨五点半照样起床辰更，可是很奇怪，虽然睡眠很少我却不觉的累。

    保守合一要忍耐，用爱心互相宽容。心中有了爱，宽容别人是很容易的。可是，为什么有人对着别人一点点错误，或者是教训中的错误，或者是行为中的错误，就感到不理解，就立刻受不了，马上表现出一副替天行道的样子，好象不出来说两句话，不亲自处理处理，教会就会完了。弟兄姐妹，我们真这么有分量？真这么有本领？教会完不完就看我们这个人吗？是否未免太夜郎自大了吧？！主说的清清楚楚，我要建造我的教会，在这磐石上，阴间的权柄不能胜过他！既然这样，你怕什么？多少时候说是为了真理，其实情形不是这样，是因为没有爱心，不能保守圣灵所赐合而为一的心，并且用和平彼此联络。

“和平”就是“平安”，原文是一个字。要里面有平安，彼此常联络，我读了这句话实在不明白，我说：“主啊，我不喜欢跟那些我不同意见的人联络，他不来找我我也不会去找他。”亲爱的弟兄姊妹，你要竭力保守圣灵所赐合而为一的心，就要站在平安的里面，与我们的弟兄姊妹交通。我们不是想说服他们，而是要他们明白，我们都在爱他们，时刻挂念着他们，常常为他们祷告。这就叫做用和平彼此联络，竭力的保守圣灵所赐合而为一的心。

    这一章的《圣经》不但告诉我们生命中的合一，还有另外的合一，就是“直等到我们众人在真道上同归与一，认识神的儿子，得以长大成人，满有基督长成的身量。”其中还说到另外一种意义，这个在真道上的合一，神没赐给我们，真道上的合一需要我们共同的追求才能慢慢长大，共同的经历才能渐渐达到。属灵身量长大的人必然可以在真道上合一。一个人属灵的身量越高的时候，他在真道上跟别人不合一的地方就越少。一个越属肉体的人如果多念了一点书，神学上多读了一些文章，还真麻烦！为什么呢?因为他可以找出千百样跟人家在真道上不合一的地方，他要跟你辩论，甚至不管什么小事都跟你抬杠，他说：“不一定是这样！”“我看这本书是怎么怎么说的，”你可苦了。

    弟兄姊妹，你们这里靠海，我没有机会到海边去走走看看，我去过别的海边，海边上做了一道一道的防波堤，退潮的时候看的很清楚，一道、两道、三道、四道、分门别类看的清清楚楚。什么时候防波堤看不见了？涨满潮水的时候，潮水一长上来这些统统不见了。如果今天我们的属灵身量象个低潮一样的时候，你看到的都是分门别类，可以找出许许多多不一样的地方。但是当我们努力追求，竭力保守圣灵所赐的合一，在合一里面我们藉着交通，藉着学习，藉着代祷，藉着相爱，身量在一天一天成长的时候，原来很多不一样的东西都给变成了合一，在真道上我们会越来越有共同的认识。

    但是，我们必须承认一件事，只要我们活在肉身的里面，活在时间和空间的里面，我们对着神的儿子耶稣基督的认识永远是有限的。所以我们对着真道的认识，一定会跟其他人对真道的认识或多或少有一定差距。此时请你不要盲目断言，那么有把握的指责别人是异端，或是极端。只要跟我不一样，就肯定有问题，请不要那么有把握！只要我们的根基都是建立在基督身上，他很可能象我们一样的爱主，甚至比我们还爱主，可能读圣经比我们更下工夫，很可能的，虽然他的看见在某些方面就是跟我们不一样。那你也不必要要求别人跟我们所看见的完全都一样。

    弟兄姊妹，你要认识一件事，因为我们今天活在时间和空间的里面，我们所看东西只能从一个角度从一个方向去看，它的方式方法决定了我们的有限性，我们好象是活在二度平面空间的一个生物一样，因此在二度空间里，就永远不能体会三度空间是怎么回事，为何?因为有一些东西在二度空间看起来完全矛盾，到了三度空间时就一点都不矛盾了。我给你举一个最简单的例子，我的手表往这里一放，假如是在二度空间来观察的话，会怎么看呢？请你往这儿看，这是一道线对不对？这里有一个圆圈，这里有一个小方块。总之，在二度空间所看到的手表是三个东西，一条线，一个圆圈，一个小框框，而且彼此中间完全没有关系的。因为在二度空间看不见完整的真实情况，所以活在二度空间他们就会为此争吵，吵坏了。这个讲“表”是一条线，那个讲“表”是圆圆的，还有一个讲“表”是方方的：“我看见是方方的就是方方的，我的经历是方方的，我看圣经也是方方的。怎么看也是方方的。”而且他说圆的，是大错特错了。那个圆的说方的是错的，他们两个一块儿说那条线是肯定错的。如果有一天他们到三度空间来观察的时候就不一样了，原来“表”就是“表”，这有什么好吵的嘛！已往的认识因所处的空间不同，三种认识都是错的！

    今天许多弟兄姊妹在那吵啊吵啊，什么灾前被提，灾后被提，灾中被提，吵的没完没了，光书出的不知道有多少，我就讲：“你管它什么时候被提，至关重要的问题是，被提的时候你有没有被提？”你今天吵的这么厉害，当被提的时候你却在下面，就算吵赢了又能怎么样？现在错了没关系，只要被提有我就行了。我们如今仿佛对着镜子观看，都是模糊不清的，但直到那一天我们见到基督的时候，一切都清楚了。

    所以，今天在真道上，作为弟兄我实在的劝你说，不要吵了，不要争了，别人有别人的看法，让他去吧。不要因他的看法跟我们不同就不来往了、就不爱他了、就心里面有了疙瘩。若有不同，没有关系的，只要生命相同我们就爱他，只要生命相同我们就接纳他，支节上不同有什么希奇的呢？我们就知道会不同的，而且不仅知道现在不同，将来也可能还是不同的，这没关系，有一天，等我们到天上总会相同的，我们见主面的时候还有什么可吵的？所以请别跟我讲什么系统论，讲人的什么自由意志，也不要跟我讲一次得救永远得救，还是一次得救还会沉沦，这些你都不要吵，什么都不要吵，等到那时回头一看，你错我错大家都错！为什么都错了呢？因为都不完全，今天在地上怎么看都不完全。

    但是我们要小心，别以为这样就可以随心所欲，讲这个讲那个，想讲什么讲什么，管他什么是真理，乱讲都可以了，那是不行的！咱们要竭尽所能的追求认识我们的主，透过圣经。神没有在《圣经》以外有别的启示，要想更多的认识主，只有好好读《圣经》，仔仔细细研读《圣经》，神就会给你启示的，既然给了你启示和看见，那么你就要忠心于这个启示，因为将来审判的日子是根据你所看见的，不是根据你所没看见的！

    所以有些事情没看见、不明白、不知道，没关系的，你不要怕，没有看见的主不会无缘无故审判你。常有弟兄来问我：“刘弟兄啊，这段《圣经》怎么解，那个地方怎么解？”我常说我不懂，问的人不满意了：“你是什么传道人，问这这不懂问那那也不懂！”我说《圣经》上的真理搞不懂有什么关系呢？《圣经》是谁写的？是神吹的气，借着人手写的，所以神是真正的作者。神这位无限大的智慧，写出来的启示，我这个有限的小头脑哪会完全搞得懂啊！如果今天有一个人敢站出来说《圣经》他都搞懂了，弟兄姊妹，我实实在在告诉你，我心里有一个大问号：“你这么棒、这么行、这么有本事、圣经你都弄懂了？我还真佩服你，尽管我不相信！”真的，《圣经》不懂没有关系的，不要担心，因为《圣经》有很多地方你还是读的懂的嘛，并不是都不懂嘛！你总有地方心领神会了，然而，我所担心的不是我不懂的地方，我所担心的是我懂的地方。所谓已经搞懂了的是不是真的懂了？是不是真正清楚了？是不是已经顺服了？有没有付上代价去身体力行的照着做出来，这才是关键的大问题！不懂得地方拼命研究，花费许多时间和精力，研究了干嘛？研究了好出去跟别人讲，以表示你的本事、你的学问有多大！这还不够骄傲还要找东西出来骄傲？所以，我宁愿把时间和精力花在我懂的地方。好好求主多加给恩典，让这些话语在我生命中成为实际，成为真实！

    《圣经》所讲到的“合一”，一方面是说生命中的合一，让我们竭力保守。另一方面还讲到真道上的合一，让我们继续不断的追求。《圣经》里面还有一种合一，这个合一没有很明显的讲，我们可以从很多经文的记载上读出来，那就是同工之间在事奉中的“合一”，谁要跟谁一起同工，谁要跟谁一起做什么样的服侍，在圣经里面有很多例子。比如保罗有时跟巴拿巴，有时跟其他弟兄姊妹同工。跟什么人同工，这个使徒跟那个使徒同工一起事奉，在整个的事奉合一的这件事情上，圣经的教导是什么呢？就是在事奉过程中合作的深浅程度，也就是说，在一起事奉的紧密程度是根据亮光。生命中合一，在生命中彼此相爱，彼此交通是根据什么？是根据生命。在真道上怎么才能合一呢？是根据身量，身量长到哪里就合一到哪里。事奉的合一是根据什么呢？根据亮光。主给我们亮光，在行走前面的道路时，就会跟那些有相同看见的同工在一起，同心合意的事奉主。那些跟自己有不一样看见的弟兄姐妹呢？虽然不一样的但我们在事奉中却不是不可以合作，千万不要有一个错误的观念，只要有不同的看见就不可以合作了。

    所以有的人认为你要跟天主教合作点儿事是大逆不道，也会变为异端了。我们跟天主教很多地方不一样，但那“七个一”是一样的。天主教也有很多非常爱主属于主的弟兄姐妹，他们所写的东西为什么不能读？盖恩夫人的书我们都读的嘛！她是天主教的。但是假如盖恩夫人活到现在，请问你要不要跟她一起聚会？肯定不要跟她一起聚会的，为什么？因为道路不同，很多亮光不同。盖恩夫人尽管她在属灵灵修方面很好，但她对教会完全不认识。

    所以在事奉上怎么个配搭法，跟什么人在什么事情上一起事奉，要根据亮光。我跟灵恩派的弟兄姊妹在有些事奉上是有过配搭的。最简单的例子他们要印书，我知道这本书是关于解经的书，内容很好，我就赶紧跟他们讲这五百本我要了，我来付钱。这是不是合作？这是合作。但是我要不要跟他们一起在那里蹦啊、跳啊、滚啊、那我不会干的，因为我觉得神的灵是叫我们安静的，不是叫我们乱蹦乱跳的。

    所以，在整个事奉的合一上，弟兄姊妹不能相互强求的。千万不能用人的方法说，既然合一了那么我们什么都要在一起，掰饼在一起，聚会在一起，服侍在一起，什么都在一起，没那个事。你看保罗他有没有一天到晚跟这个人在一起或者跟那个人在一起，没有的。连他最好的同工巴拿巴后来在意见不同时他们便分开了。虽然保罗心里面还是非常爱他的，保罗心里从没有说讨厌巴拿巴、拒绝巴拿巴，没有的。

    生命中与事奉中的合一，就是要服从主的调动，因为主在什么时候叫我们与什么样的人配搭这是祂的主权，我们在主的引导中根据的是亮光。在亮光中就会明白什么是主的带领，在亮光中就会领悟到哪些人是应该在一起配搭、在一起学习、在一起荣耀主的名。这叫做事奉中的合一。要注意的是，事奉中的合一不是一成不变的，不是今天跟你同工那么到死也要跟你同工，不是的。今天在一起同工，这是主的恩典，明天主可能叫我们跟其他人同工，那就是另外的恩典了。所以，今天主给你一些弟兄姊妹共同事奉，你要珍惜，因为明天可能就会没有了，真的，所以你要特别宝贝！

    而且弟兄姊妹你要知道一件事：主给我们的同工、主给我们的弟兄姐妹不是随便凑来的，而是主给拣选来的。因为主知道我们需要什么样的同工，主知道我们这个小小的聚会里需要什么样的弟兄姊妹，是主一个一个精心选好搭配来的。那么选来干什么呢?用来磨炼你的。在这里我不是唱高调，唱属灵的高调谁都会，我实话实讲。服侍主的年日长了，我见的也多了，很奇怪，你最受不了什么样的人，主偏偏把这样的人给你摆上。我的性子急，可是主却给我慢性子的同工，问他一句话，五分钟都不哼气。哎呀！急的我，需要不断而耐心地连问数遍，才听见老兄慢吞吞地发话了，说：“要等主的话语。”你说急不急死人！我说：“圣经里面彼得也好，保罗也好，约翰也好，谁也没有你这么属灵，他们都没等五分钟，主还没说话他们就讲话了。”主就是用了我们这些不同的人，不一样的人摆在一起可热闹了。

    弟兄姐妹，哪个教会不热闹？不热闹才怪呢！有位弟兄是犹太人非常幽默，他可爱主了，主也大大用他，所以他是个非常非常好的弟兄。有一次，一起交通的时候，他说：“全世界教会我几乎走遍了，可是，到现在为止还没有看见一个完美的教会，没有一个教会没事、没问题的。”他说：“假如你们看到哪里有教会完美无缺没有任何问题的，大家真的是在一起相爱如己，好的不得了的，请你们告诉我，我马上想法加入那个教会。从我加入的第二天开始，保证那个教会不完美。”这位弟兄说的是真的，你们想教会是一群不完美的人聚在一起的，怎么会完美呢？但是，感谢赞美主，这样不完美的教会主不丢，要我早不知丢哪儿去了。

    我虽然服侍主多年却经常做逃兵。什么叫逃兵？就是跟主讲：“俺不干了，受不了了！”不干了是什么意思？就是说教会我不要了。但是很希奇，主却从来没有不要过一个教会。哥林多教会怎么样？跟你们这儿的教会比起来呢？好？哼！连继母都娶来了还好？嫉妒、纷争、骄傲、什么样的坏事没有呢？叫我想，保罗你还给他们写信哪，要是我到了那里，就去清理门户！全部开除！但是保罗怎么讲？保罗说：“难道我爱你们的心你们还不知道吗？”

    主爱教会，什么样的教会主都爱！有时候我们都觉得有些不象教会的教会，但是主都没有丢下不管。请问，《启示录》里的那七个教会有的“按名说是活的，其实是死的”，那么象这样的教会你是承认呢还是不承认？我们一定不会承认的了。有的教会，我们看一下这些教会的样子，好的不要看，看些个坏样的。《启示录》写到别迦摩的教会，“我知道你的居所就是有撒旦座位之处”，弟兄姊妹，教会里面有撒旦魔鬼居住之处，这教会象样吗？象不象样？简直太不象话了！教会是主的身体，哪能有魔鬼的座位呢？教会服从巴兰的教训，什么是巴兰的教训？就是爱慕钱财啊！这样的教会象样吗？假如说你们教会今天有个把同工，象某些教会里的负责人，把信徒的奉献都装进自己腰包里去了，你们觉得那还象教会吗？可能早就气疯了，全跑了，没有人承认那是教会。但是，我们的主承不承认别迦摩教会呢？啊！主不但承认，主还爱他！因为那里面还有几个对主忠心的呢！

    推雅推喇的教会怎么样？那个自称是先知的妇人耶洗别（最坏的大淫妇，曾把所有的那些淫乱的事带到以色列来的就是她）把诸般的淫乱、偶像、崇拜各样不好的东西带进教会，那么这个还叫教会吗？奇怪，主还爱它！弟兄姊妹请原谅我说一句话，有时我们竟然比主还圣洁！不知道你们听懂我这句话的意思没有？因为我们觉得那些不圣洁的、根本就不配爱的、不够资格的、我们的主还爱！求主赦免我，因有多少的时侯我不会爱，我爱不下去，当看到别人犯了错误，我只会定罪。但是我们的救主爱教会，甚至为教会舍己。但愿主藉着早上的这一点点信息，开启我们的眼睛，叫我们认识什么叫合一。我们一起祷告。

上一讲
目录
下一讲


* 弟兄和睦同居 *

读经：《诗篇》第壹百三十三篇：

    看哪，弟兄和睦同居，是何等地善，何等地美！这好比那贵重的油浇在亚伦的头上，流到胡须又流到他的衣襟。又好比黑门的甘露降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。

祷告：

    亲爱的主，你在地上的时候，你让瞎子能够看见，你让瘸子能够行走，你让长大麻疯得洁净。今天，孩子向你承认，我是个瞎子看不见，常常读你的话却看不见，我愿意象那个坐在路边的瞎子一样说：“大卫的子孙，可怜我吧”，你当年问他说：“你要什么？”求主今天也问我，“你要什么？”我告诉你说，“主啊，我要看见！”求主可怜你的这个孩子，他真是个瘸子，虽然道理知道的不少，但常常行不来，孩子求你复活的大能，让我不但知道这些道理，并且由你来的能力，使我把你的话语活出来。恩主你也知道，我真是个长大麻疯的，不是外面不干净，大麻疯是从里面长出来的，是里外不干净！我只能对主说：“可怜我吧，主啊！可怜我吧！”我深深地相信，十字架的宝血必会洁净我的。让我如今在你在恩典中，再一次经历瞎子能看见、瘸子能行走、长大麻疯洁净！但愿主在今天下午，再次恩待你的孩子们吧，你已经恩待了我们。谢谢你！求你恩上加恩！我们再一次把这无用的器皿交在你的手上，求你怜悯！也再次把众肢体交在你的手上，求主记念我们在肉身中的辛苦，我们需要体力、需要你给我们专心、给我们悟性、求你用圣灵在我们的心里作开启的工作，我们真需要你！愿你今天下午在我们中间，丰丰满满地与我们同在，把我们的心向你敞开，也求你把你的心向我们敞开，但愿短短下午，不但是我们得着你的时间，也是你得着我们的时间，我们这样的祷告，是奉主耶稣的名，阿们！

讲道：

    《诗篇》第壹百三十三篇在《圣经》里属于所谓的上行之诗。这上行之诗在《诗篇》里总共有15首，每一首都很美。以色列的百姓每年有三次从各地各方聚集到耶路撒冷，一起来过节、一起来献祭、一起来彼此享受神给的一切丰富。

    当然不是每一家人都能花的起这笔钱的，有的一年去两次，有的甚至一年只能去一次。每次去的时候，从开始上路他们就唱这上行之诗，走一站唱一首，、又出发了就再唱一首。等到过节最高潮的时候，也就是将近节日末了的时候，他们就唱第壹百三十三篇，这篇唱完了那就是明天要回家了，回家的时候唱第壹百三十四篇。另外献祭时圣殿共有15个阶梯，那么这15个阶梯好象是上行的一样，一阶比一阶高，过节时每上一阶也要唱一遍。所以，这15首诗对犹太人来讲那已经太熟不过了，大家都会唱。

    第14首就是第壹百三十三篇，是在节日最高潮的日子，也是大家最开心的时候一起唱的。弟兄姊妹，请你用一点想象力设身处地的体会一下那个味道，以色列百姓当年过的日子，并不是很富裕，因他们大多是农民，农民的生活相对讲都是比较穷的。但是为了要上耶路撒冷献祭，他们平时要省吃俭用，把钱一点一点攒起来。百姓大多都住在农村，当年的村庄不大没有多少人，从村头到村尾就那么几家，祖辈都是老邻居。但是他们一到耶路撒冷，情形就不一样了，到了耶路撒冷什么样的人都看到了。多时不见的亲朋好友、新认识的弟兄姐妹、亲戚里道、阿婆表嫂、不同的种族、不同的支派、住在各地各方的、此时大家都聚在一起，那可是相互交通彼此了解的好机会。所以能够想象，他们到了耶路撒冷，老人开心，男人开心，女人开心，小孩更开心！大人忙的没时间管孩子，小孩子们凑在一起热闹极了，玩的可过瘾了。

    很多新老朋友聚在一起，难得一年才能见个面，因此有说不完的话。还不但是见见面而已，要知道百姓来到耶路撒冷都带了很多东西好献祭的，但是这个时候不需要献燔祭，早上献一次燔祭，晚上献一次祭就够了，所以其它献的祭，都是大伙吃的。百姓都离家在外，耶路撒冷城也没有什么饭店，这么多人就是要等到献完祭之后所剩下的，每家就凑到一起，开始烤着吃、煮着吃、切着吃，大家可开心了。他们平常生活很困苦的，到这个时候可丰富了，每一家都带来很多吃的东西。

    如果人在耶路撒冷有亲戚朋友，那么你当然住在亲戚朋友家了，可是很多人亲戚朋友也没有，那时客店也没有多少，怎么办呢？只好搭帐篷。他们就这儿搭个帐篷那儿搭个帐篷，到处搭帐篷。帐篷搭起来也很好玩，帐篷搭起来不是说自已一家人住在这个帐篷里就算了，不是的，我这个帐篷搭起来，今天献的祭又吃不完，怎么办呢？唉，你来我家吧，今天你的祭还没献，我们家献了，来来来我们一块吃。所以就你招呼我我招呼你，招呼了一大堆人围在一起，有吃有喝有谈有笑，可美了，可开心了！

    我不知道现在过春节（农历年）还有没有当年那个味道了，我小的时候盼过“年”可盼坏了，不知道怎么盼那么久？一天一天日子过的真慢呀！常常问还有多久才过年呢？大人不耐烦：“还早来！小孩子问什么问！”为什么这么盼过年呢？啊，那时侯过年可以穿新衣裳，可以吃好东西，平时大人管的严，过年时也都开恩了，平常不舍得买的那时侯都买了，平常看不到的亲戚朋友到了过年也都回来，哎呀，可热闹了！所以说，我们小的时候过年的味道，大概就有一点像以色列的百姓到耶路撒冷去献祭的那个味道。可以想见，那个景色、那个气氛、那个情调儿、那个感受、肯定十分甜美。

    大卫在城里，亲眼目睹了各地各方以色列十二个支派都来了，不管住在那里，连河那边的都回来了。不同支派的人，这时，不分你是什么支派我是什么支派，大家回到神的面前就是来敬拜神的，大家回到神的殿里就是回到神的家里，就是来彼此相爱，就是来享受神给他的子民们甘美的喜乐和丰富的恩典。在我的心目中看基督教会里面的各门各派，就有一点儿象十二支派。人人在不同的地方有不同的责任，不同的看法，不同的意见。但是，什么时候回到神的殿里，什么时候真正的与神亲近，那么弟兄姊妹就可以彼此相爱。就能同心合意地在一起享受神所赐一切的恩典和祝福。

    大卫站在那里看着，他心里真是感动万分！因为大卫从小是没有和平、没有和睦的，大卫从小在家里受气受够了。大卫的哥哥可不少，但是大卫的父母没有因为他是小儿子就特别宠爱他。反而不知道为什么特别讨厌这个小儿子，好象是捡来的或抱来的，不象是自己亲生的骨肉。你看看撒母耳到大卫家里去，说我要在你的儿子当中找一个做王的，大卫的父亲把所有的儿子都叫来给撒母耳看，唯独没有叫大卫，因为在他父亲的心目中大卫完全没有地位。大卫平常在家里受父母的轻视或忽略一定心里很伤痛，就是大卫的哥哥们也没把他放在眼里！他哥哥们去打仗，父亲叫大卫去送点东西，好心好意的给他哥哥们送去后捞了个好报吗？捞了个好脸色吗？没有！捞到的是一顿责备！

    弟兄姊妹，你若碰到这种情形心里会有什么味道？你去爱弟兄姐妹，去帮助弟兄姐妹，并且为弟兄姐妹付了代价，可是到了最后不但没捞到什么好，反而骂你、责备你，这时你心里出来什么味道？舒服不舒服？！所以大卫里面受满了这些东西，大卫没有得到平安，没有得到和睦，受老了气了！

    大卫后来跟了扫罗王也没有得到平安。大卫对扫罗王不但忠心，而且为扫罗王卖命，结果什么好没捞到，扫罗王还想尽办法要杀掉他！可怜的大卫到处逃，光逃还不要紧，大卫还不敢还手，有一次给逼急了，忍不住把扫罗的衣襟割下一块来，虽然割了下来，里面却受责备了！可怜啊，可怜的大卫，真是受苦受大了！

    顺便讲一句，今天对着被神所使用的器皿，我们当然不能高抬他，绝对不能崇拜他们，不能跟随他们。但是有的时候我们又犯了另一个错误，就是当我们曾经把一个人崇拜到一个地步之后，有一天突然发现他有缺点，好象整个的偶像一下子破碎了，破碎了以后怎么办呢？就常常讲这个人的坏话：“哎！那个人不行，以前还以为他多属灵，你不晓得，他有那个事……。”我们就到处散布到处传播！你是否知道，我们这么做不是在帮助、保护我们的弟兄，我们这么做是拿着枪在杀我们的弟兄，因为暗中的话语比刀箭更加厉害！求主给我们一颗敬畏的心。假如有一些带领我们的同工，有一些我们曾经很尊敬的人，后来却让我们失望，让我们伤心了，因为他软弱跌倒失败了。弟兄姐妹，别人也许可以讲他，可以嘲笑他，但是你跟我没有资格讲他，你跟我永远没有资格讲他！但愿我们能象大卫一样有一个敬畏的心，说：“我不敢摸耶和华的受膏者。”

    请原谅我再多讲两句。挪亚从方舟里出来以后首先献祭，献了祭神喜欢不喜欢？当然喜欢。挪亚献祭以后又种了一个葡萄园，他喝了园中的酒就醉在帐棚里，不但喝醉了，还赤身露体！迦南的父亲含看见父亲赤身，就跑到外面告诉他的两个弟兄，于是闪和雅弗，拿件衣裳搭在肩上，倒退着进去，给他父亲盖上。那个跑去告诉的人后来得了什么下场？得了咒诅。

    弟兄姊妹，今天在教会里，有些弟兄姐妹有软弱、有错误、有失败、你看见了没有？既然看见了你在干嘛？是说给别人听呢，还是好好的为他祷告？你不但不要乱讲，还要背着走过去，帮他盖起来！弟兄姐妹，我们需要学这样的功课。在我们败坏的天性里面如果找到了一个属灵的伟人，找到一个别人尊重的人，然后我们能够找出他的一些错，并且把这个错讲给别人听，你知道有一个什么诡诈在我们里面吗？就是希望给别人一个印象，我比这个人还属灵。我都可以看出来这个人错在哪，看我多行！我们往往管不住自己的舌头，就喜欢到处去讲，好象我们讲了以后别人的错就会自动改好了，哪有这么简单呢？如果这么简单就能解决问题，两千年教会的历史就没有那么多的难处了，看到谁有错就跟其他人讲讲就行了，何必还要背十字架呢？

    《撒母耳记下》第六章里讲，当大卫高高兴兴把神的约柜迎进城，他高兴的不知怎么办才好，竟然象孩子般跳起舞来了，他真开心啊！可是他妻子却轻视他，并且说：“以色列王今日在臣仆和俾女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀啊！”这话实在太尖刻了！你想想他妻子平常会对他怎么样？那肯定是矛盾很多。大卫在家日子绝对不好过，没有和睦。生了小孩之后就更没有和睦了，孩子长大以后可给他愁坏了。哥哥强奸妹妹，兄弟彼此残杀，唉呀！象这样做父母的是多么伤痛啊！还有比亲骨肉之间彼此杀戮更悲惨的吗?！所以说，大卫的一生没有得到什么和睦，一点和平都没有，一生东争北讨浴血奋战，都是在枪林弹雨、九死一生中熬出来的。外面打仗里面也打仗，大卫的一生就是争战。所以神不让大卫建圣殿，因为他一生没有和平，双手沾满了血！

    一个人一生都没有和平，当你一旦看到一幅良晨美景，看到一幅其乐融融、美妙和平的人生画卷之时，当你看到兄弟姊妹和睦同居，彼此相爱的时候，你心里会有什么感觉？肯定是无限的羡慕！

    我从小生长在一个破碎的家庭，我还很小家庭就破碎了。所以既不懂得什么叫母爱，也不理解什么叫父爱，是个爹不亲、娘不爱、没人要的小孩，我就是在这样一种离奇的环境中长大的。在我幼小的心灵里面充满了仇恨，认为全世界都是坏蛋，一个好人都没有，我苦啊，没有和平！我父亲是个做过官，他在任职时我是大少爷，巴结他的大有人在。只要我走到哪个商店，什么东西多看两眼的，晚上那玩艺儿保准送到我家，大少爷想要什么有什么。可是我们家破碎以后，我父亲几乎要发疯了，官也没有的干了，我从大少爷一夜之间变成了死狗一条，谁看到我就象看到了瘟疫一样，赶快躲到一边去，可别沾着我，沾着就要倒霉了！你说一个小孩碰到这种世态炎凉，非比寻常的经历痛苦不痛苦？痛苦的无以复加！有位弟兄告诉我，文化大革命他被批斗蹲牛棚倒霉的时候，亲戚朋友倾刻之间都不见了，就是见了面也跟不认识似的，绕开走，划清界限，唯恐避之不及，好象看上一眼便会招来丧家之祸一般，我想那情形就跟我的感触差不多。那可苦了，里面的那个苦啊，一点和平都没有。

    但是，在我幼小的心灵倍受煎熬之时，主给我安排了一位老师，这位老师是一个很爱主的基督徒。当全世界没有人理会我的时候，他关心我，别人看到我时，面部丑陋僵硬，只有他看到我时，脸上挂满了慈祥的笑容。每次都要问我有没有饭吃，有没有什么委屈，别人我饿坏了没人问的，我真挨过饿，可是真没人管。有时候他请我到他家坐一坐，在他家里，看到了夫妻彼此相爱，看到了儿女与父母彼此相爱，哎呀，我告诉你，我里面的感觉，我羡慕坏了！我真羡慕！什么时候我才有这样的福气！看到这一幅人间爱的流露的画卷，我心的深处有一种感受：“看哪！何等地善，何等地美！”弟兄姐妹，当年大卫就是这种心情，大卫心里多痛苦啊！当他看到属神的子民在爱中彼此交结，因着神的吸引所流露出的那种彼此相爱的光景，他大声的喊着说：“看哪！弟兄和睦同居，是何等地善！是何等地美！”

    我记得非常清楚，在我孩子还小的时候，有一次带他们出去，刚好碰到下雨，蒙蒙细雨，一会儿出来点太阳，这时一道非常美丽的彩虹出现在我们眼前，小孩从来没有看过彩虹的，他们一看到就大叫：“啊！真漂亮啊！真美啊！真好看哪！”为什么会这么兴奋的喊叫？因为太少看见了。这一节的经文不止是大卫的呼喊，也是天父的呼喊！地上什么时候有一群人在彼此相爱，我们的天父在天上都要说：“看哪！弟兄和睦同居，是何等地善！是何等地美！”弟兄姊妹，你想没想过这是摆在教会的复兴上主所要的！

    我们的主到地上来，上了十字架，最后成就什么？成就了和平！我们的主临上十字架之前，在《约翰福音》第十七章所记的祷告，那是真正的主祷文，我们平常背的共祷文不是主祷文。那是主在教我们怎么样的祷告。真正的主祷文你去仔细读一读看，天父让他的儿女合而为一！主是不是盼望他的儿女有这样的光景，火热？兴奋？到蒙古去？到新疆去？这是主要的吗？弟兄姊妹，主不是不会打发人到蒙古、新疆去，主会的。但那不是主要的，主最盼望的是：“看哪！弟兄姊妹和睦同居，是何等地善！是何等地美！”但是，今天在地上到哪去找呢？我们常常说要事奉主，要跟随主，可怜许多信徒连主要什么都不知道，光凭着一时的热情，在那儿瞎忙一气，还以为这就是在事奉主。所以，首要的是让我们明白神的真实心意是什么。“看哪！弟兄和睦同居，是何等地善！是何等地美！”这是父要的，那么你要不要？！多么盼望圣灵把这个异象摆在我们心里，让我们发自内心说：“父啊，你要什么我就要什么！你要弟兄和睦同居，就求你给我恩典，使我能竭力保守圣灵所赐合而为一的心。”

    “看哪！弟兄和睦同居，是何等地善！是何等地美！”不要说弟兄和睦同居，是何等地善，是何等地美。今天我走到不同的地方我心里面常常有个感叹，常常有种感觉，说：“看哪！父母儿女和睦同居，是何等地善，是何等地美。”今天多少的地方父母跟儿女没有和平。作父母的认为我是老子，你是儿子，你就要听我的，我对了你要听，我错了你还要听！不听我就揍你！哪里有和平？父母与儿女都没有和睦。

而且，今天常常有一个错误的教导，说什么呢？如果爱我没有胜过爱你们的父母、妻子、儿女，就不配做我的门徒。这句话是不是《圣经》的话？是。但是这句话不能断章取意的拿出来鼓励弟兄姐妹别理你的父母了，“只管去传你的福音吧，好好的为主摆上就行了。你看，千万个灵魂都已经在堕落，已经在沉沦了，你现在不赶紧去传福音还等什么？”有些弟兄姊妹傻里傻气的还以为这真的是为主摆上了，所以父母不要了，妻子不要了，儿女不要了，就走了。

    弟兄姊妹，请你们仔细读那段《圣经》才能明白，若是主叫你去的才是为他的，你自己挺着胸脯要去的，那你是为谁？你难道忘记了，圣经上说人如果不照管家里的人比不信的人还不好吗？今天各地各方魔鬼严重的攻击圣徒们的家庭，多少的家庭没有见证，甚至有的家庭为此而破碎，他自己还以为这是在为主受苦，你知道么？主都急坏了：“你哪是在为我受苦？你是在为愚蠢受苦，为工作受苦，不是为我受苦。”我不是说主从来没有要我们为着他放下父母、妻子、儿女的，有的！我们多少同工经历过这个事。但弟兄姊妹你们清清楚楚知道，是主说现在此时此刻你为我放下，否则一定要记住，家里的人是第一个要服侍的弟兄姐妹，因为这是主给你的。特别是在教会里做同工做领袖的人，一个人不能照管自己的家，焉能照管神的家呢？我们自己家里都没有见证，我们还说什么爱主，还说什么服侍？所以，我心里常常有一种感觉，假如我今天到了一个地方，亲眼看到父母疼爱儿女，儿女敬爱父母，看到丈夫象基督一样舍己来爱他的妻子，看到妻子顺服自己的丈夫，我从心里的深处发出感叹说：看哪！一个家庭和睦同居是何等地善，是何等地美！我也深深的相信天上的父神也要说阿们！因为那是祂所要的。

    教会是一个大家庭，大家庭是由许多小家庭组成，小家庭不健全，大家庭也不会健全。盼望主恩待我们，让我们的同工懂得怎样回到《圣经》的里面好好学习，能够把自己的家带到和睦同居的境界，彼此切实的相爱。家里的人能够和睦同居并非易事，婆婆媳妇和睦同居难呐，亲兄弟要和睦同居难呐。假如今天有个亲兄弟亲姊妹和睦同居，你要不要说：看哪！兄弟姊妹和睦同居是何等地善，是何等地美呀！你阿们不阿们！

    弟兄姊妹，不要说是自己的家里人，不要说是亲兄热妹，更不要讲教会，你知不知道我们每个人因为在罪中生，在罪中长，我们的里面不知道有多少的苦毒与伤害，我们跟自己都没有和平。

    怎么知道没有和平呢？有几个方法去观察，一个是这个人他看什么都不顺眼，他跟什么人也搞不好，他不会跟任何人有好的关系。一个人里面没有平安，他就不可能与别人和睦相处，他不能够把自己安安静静的摆在那里，没有任何的声音，没有任何的平静，在他的生活中一定要时刻不停地充斥着各样不同的人和事物。特别是现在的年轻人，你注意看看，他们连一秒钟的安静都没有！不能安静的，因为他们里面没有和平。有人跟自己没有和平，他们的里面就象迦南地，王可多了，哎呀！王吃王，王啃王，打的天翻地覆。嫉妒、纷争、贪心、骄傲……，里面忙活的很，哪有和平啊？之所以跟自己没有和平，跟别人没有和平，跟什么人都没有和平，其中最重要的理由是，我们自己跟神的关系不好，得救是得救了，但是仅仅停留在得救的开端，我们没有让那个永远的生命，那个永远生命中美善的品质，在我们的里面鲜鲜的活出来，因而，我们这一生是苦的，充满了争斗的愁烦，没有喜乐。

    我曾到过一些地方，看到有些现象很特别，弟兄姐妹觉得越苦越属灵，如果一个人很喜乐，都认为这个人不属灵。每个人都要愁眉苦脸，现出一种可怜惜惜的模样，这个叫属灵。我过去所在的教会就是这样。我们那时有些人在教会中可爱假冒伪善了，大家一进门，没一个人笑的，个个把脸拉的长长的，愁眉苦目，好象昨天给打了个半死一样，这表示很属灵，坐在那儿低个头，笑都不敢笑，哪象你们还敢笑。想笑只有在心里面偷着笑，偷偷笑可以，笑出来让别人发现就不属灵啦！

    人的律法把人全给卡坏了，可怜呐，苦啊，真苦啊！没有和平，一点和平都没有！但是救主是何等的宝贝，他在十字架上为我们已经成就了和平，并且在圣灵的里面把七个“一”赏给了我们了。所以我们今天要欢欢喜喜的享受这个和睦。“看哪！弟兄姊妹和睦同居，是何等地善！是何等地美！”这个“看哪”就让我们知道以下神所赏赐的是多么的宝贵，这才是神所想要的，所以神在那里说：“看哪！弟兄和睦同居，是何等地善，何等地美！”那么什么人在主里面是弟兄？就是所有重生得救的人就是弟兄，对不对？所有重生得救的人都是弟兄。教会里面的弟兄有两种，一种叫男弟兄一种叫女弟兄，都是弟兄，全都是弟兄，“弟兄和睦同居”。

教会不能合一，有一个很重要的理由就是教会里面的弟兄不再是弟兄了，我们彼此之间已改变成别的关系，如果在教会中间出现了不同的阶级，不同的等次，我们将不再是弟兄的时候，“和睦同居”不但没有门连窗子也没有，不会有的，所以我们一定要坚持站在弟兄的立场上。老约翰到了很老的时候写《启示录》，在《启示录》第一章里他怎么讲他自己的呀？他有没有说我约翰是你们的老牧师？或者说，我约翰是主耶稣的使徒里面唯一活着的大使徒？还是说，我约翰是教会的长老？他只是说：“我约翰是你们的弟兄。”弟兄们中间，特别是在做带领工作的同工们，要小心逃避一个极大的试探，就是当弟兄姐妹高抬我们，把我们抬的好象不是弟兄了，象是骑在弟兄头上的另外一批人，什么时候这光景出现，什么时候弟兄和睦同居就不可能了。我们实在需要主的帮助，让我们永远都是弟兄，永远站在同一个水平线上，因为我们都是蒙恩得救的罪人。求主光照每一个属他的儿女，只有这样，才能切实的彼此相爱。

    弟兄和睦同居这个“和睦”就是“和平”，就是“平安”。就是弟兄们能够和睦的、平安的、和平的同居。“同居”这个词不是说偶尔在一起聚一聚，“同居”这个词是讲要一直住在一起，不但一直住在一起，还有非常宝贵的意义在里面，那就是我们主说的：“我是葡萄树，你们是枝子，你们要常在我里面”，那个“常在”这就是同居之意，意思就是与主联合。“弟兄和睦同居”就是和和平平的住在一起，并且是真的合而为一，彼此之间心跟心可以相互交流的，真是宝贝啊。什么叫和平呢？什么叫平安呢？有些人说风平浪静叫和平，有些人说欢欢喜喜叫平安。

    有一次，某地搞了一个绘画比赛，要求参赛的选手每人画一幅关于“平安”的画，结果有人画了个大湖，有人画了条小河，有人画了一大片青草地，有人画了一瓶花。反正都是想把一种宁静安逸的气氛表达出来。但是得奖的作品却是画了一个大瀑布，瀑布画的极其传神，远远的看去，好象能听到隆隆的水声，仿佛那冰凉的水花一滴滴飞溅到身上一样。可是在那个大瀑布的下面，激流的旁边有一个小小的鸟巢，里面卧着两只小鸟，正在安静的睡觉。虽然惊滔骇浪就在眼前，虽然它们赖以憩息的小小巢窝又是那样危弱不堪，但是小鸟在里面却睡的那么安然、那么香甜！它才不管什么瀑布、激流、湍水，这些它浑然不觉，因为它有保障！啊！这才叫平安！

    当贫穷、困苦、欺压、惊吓、锁链、捆绑、艰难……等等不断侵袭我们的时候，当所有的一切危险和患难环绕我们的时候，主却是我们随时的帮助，他将我们的双脚立在磐石之上，所以我们不但能处之泰然，而且心中还充满了感恩和喜乐！这才是真正的平安！

    和睦同居，不是说我们没有难处，而是因为我们的心连于元首基督，所以我们可以得享安息，能够平平安安的得以在爱中建立自己，这叫做弟兄和睦同居。难处不是不在了，难处虽在，却要看我们到底是靠什么来面对？是靠自己的道理、靠自己的知识、靠自己的本领呢？还是安息在母亲的怀里？感谢主！因主是我们的磐石，所以只有完全否认自己，将自己交托给主，在他恩翅的保守之下，这样我们才会有真正的平安。“看哪！弟兄和睦同居，是何等地善！是何等地美！”“何等地善，何等地美”，那么什么叫何等地善呢？“善”这个字也可以翻译作“好”，和睦同居会出现什么呢？就是会有好的光景出现，那这句话怎么解呢？怎么讲这节《圣经》呢？

    还记不记得，当主还在地上的时候，有一个少年官跑来见我们的主，他跪下后跟主说：“良善的夫子啊！我当做什么才可以承受永生？”他问耶稣一个问题，他说“良善的夫子啊！”弟兄姊妹，请你注意，这是一件很了不得的事。耶稣是木匠的儿子，他是官。耶稣是穷民百姓，他是财主老爷。一个财主又是做官的，跑来跟一个穷百姓下跪，怎会有这种事发生呢？即便会有，耶稣也应该赶快站起来说：“快起来，快起来！有话好讲，不敢当！不敢当！你怎么好叫我夫子呢？”可是主没有作。他问耶稣的问题是：“良善的夫子，我应当做什么才可以承受永生？”主给他的回答那真是文不对题，主说：“你怎么称呼我作'良善'呢？难道你不知道除了天上神以外，根本没有别的良善么！”主的回答什么意思？主是在那告诉他说，天下人间没有真正的善，只有神自己才是真正的良善。如果叫我良善的夫子，就是表示你承认我是上帝，如果不承认我是上帝你赶快走，你若承认我是上帝，那我还可以指教指教你！

    今天我们多少的时候就不认识这个真理，我们总以为在主之外还有良善，我们不晓得说一切的美善都是从父那里来的，在父之外没有良善，这是何等重要的真理！认识这个真理，弟兄姊妹就能够真正做到和睦同居。

    我们分辩一切善恶的标准要根据神的话语。再解释的明白一点就是：我们的行事为人不能够根据善恶树的原则，我们必须根据生命树的原则，因为生命树所预表的就是我们主自己丰满的生命。而善恶树预表的是我们这个人的小头脑。今天为什么在教会里很难看见弟兄和睦同居呢？为什么今天在家里也鲜为所见弟兄和睦同居呢？那是因为我们常常问这个对不对?那个好不好?“对不对？好不好？”用什么做标准呢？经常用自己的小头脑，好象已经成为一种惯性，可是却没有问一句这是否出于主的生命？你可以讲最对的道理，但是如果不在主的生命里，那么你就会落在善恶树的里面。善恶树最善的善叫做相对的善，相对的善拿到神的国度里就变成了恶。

    比如一个人孝敬父母，从人的角度来看是善还是恶？当然善。但是如果一个人离开神的生命来孝敬父母，这个孝敬就变成了恶。怎么解释呢？我看到有的家庭就是因孝敬父母从而导致破裂，因为他的善行不是在基督里，还以为自己有理呢！他振振有词的理论是：“老婆可以换，娘却不能换，不让孝敬我老娘那我跟你干上了。”请问：这在不在基督里?肯定不在！因为《圣经》的原则是，“人要离开父母，与妻子联合，二人成为一体。”跟妻子的关系重过跟父母的关系，这个与中国的文化传统是矛盾的。但是，你想要在基督里面呢？还是要在善恶树里！若在善恶树里，就是做的再善也会变成恶！父母爱儿女是善还是恶？善。但是不在基督里，所有对儿女的爱都是自私自利的爱，不但不能给儿女带来祝福，还常常给儿女带来无谓的痛苦。今天多少父母爱儿女，没成想反倒给儿女带来许多不堪的压力，最后的结果是儿女恨死你了！因为你的爱是有条件的自私的爱，是不在基督里的爱。不要说家里的这个自私的“小的爱”，如果不在基督里，这个“小的爱”对着“大的爱”常常都是恶。比如，一个国家要征兵，父母爱他的儿女，千方百计不让他们去，对国家来讲父母的爱是善还是恶？当然变成恶了！你见没有？明明是善，却变成了恶。这人间的善恶，若不在基督里，说不清呀！

    有些同工，在讲到教会里同工之间的事情时，你会发现，当他们一旦落在知识善恶树的里面，嗬！可有本领了，引经据点，参考书找一大堆，以证明自己最有道理。那么他所讲的道理是什么呢？就是，我都对而你全错！你什么时候发现同工们吵架时说：“都是你对！都是我错！”你看过吗?我是从没见过，若有，千万叫我一声，让我也去见识见识。

    当我们在善恶树里，从来都是觉得自己对，别人都有错。但是，当我们回到生命树的里面，对与错已经不重要了。回到生命树只问一句话：“主啊，这是不是讨你的喜欢？只要主喜欢我就喜欢！”不需要我的小头脑想明白才行，不一定我觉得怎么样好就怎么样，而是主说什么就是什么。你若定睛在主的身上，那就美了，那就是真正的善，弟兄之间一定会和睦同居。善就是每一件事都回到生命树里，让耶稣基督真正在我们里面作主。每一件事都无以例外，就是能不能让基督显大，问一问主这件事他是什么看法，他是怎样处理的？我前面讲到那些头发又是红又是蓝的、又是男生留辫子的年轻弟兄姊妹，若往善恶树里看真够恶的，但回到生命树里我问基督，你爱不爱这些人呢？基督爱他们，我还有什么话说呢？

    “看哪！弟兄和睦同居，是何等地善……”，“何等地善”--我们今天要在主面前学这功课，求主让我们不要讲道理。弟兄姊妹请你记住，在家里不要讲道理，家庭不是讲道理的地方，家庭是讲爱的地方，要讲道理去法庭上讲好了，不要在家庭讲。三个月的小婴孩深夜两点钟，要哭就哭要闹就闹，讲理不讲理？真不讲理呀。当父母的怎能跟他讲道理，说：“你搞什么，不知道爸爸明天早上要上班吗？现在已经晚上两点钟了，你好意思呀?！”有哪个爸爸会这样做呢？哪个当娘的会这么干呢？晚上起来孩子哭什么意思呢？岂不是要你赶快抱抱他，给他换换尿布，看看是不是饿了要吃奶了吗？……求主怜悯我们，多少时候神家里的小羊晚上两点钟起来哭一哭，我们就不高兴、不耐烦了，打他，骂他，跟他们讲道理。弟兄姊妹，他们不需要道理，他们需要我们给他换换尿布，要我们给他喂喂奶，要我们抱抱他了，神家里面不是讲道理的地方，而是讲爱的地方。有的弟兄姊妹说：“刘弟兄你偏激了，你光讲爱，不讲真理，离开了真理还行吗？”请让我告诉你，只要讲的是基督的爱--在基督生命里面出来的爱，这个爱的本身就证明不会离开真理。如果离开了基督的爱，你所讲的真理就会变成道理，它是死的，一点用也没有！《圣经》告诉我们，最大的诫命就是爱，我们需要在这个功课上好好的学习。

    “看哪！弟兄和睦同居，是何等地善！何等地美！”什么叫“美”呢？“美”这个字也很有味道。希伯来文“美”这个字有两个意思，第一，让我先举个例子给弟兄姊妹听。竖琴，大家可能都见过，是一种竖起来弹的乐器，上面有很多根琴弦，弦有粗有细，有长有短，按着粗细排列有序。虽然每一根弦发出来的声音都不一样，可能当你弹过来的时候，声音却是和谐的、相配的、一直补上去的。弟兄姐妹，这个叫做美。很多人不懂什么叫美，以为美是一刀切豆腐下去，什么都一样叫做美。年龄稍微大一点的人都知道，文化大革命有一阵子，我们国家百姓穿的衣服真不美，一眼看过去全都一样，一身绿，一身蓝，真丑啊，全世界最丑陋的样子！

    今天很多人以为教会要合一，就是大家都要一模一样全要统一起来，其实那可丑陋极了！合一的美在那里呢？就是我们都不一样。脾气不一样、背景不一样、看法不一样、性格不一样、什么都不一样。但是当主的爱在我们里面时，一弹起来，虽然声音都不一样，但每一个声音是彼此补上去的，相互和谐。啊！那才是真正的美呀！

    不知道弟兄姊妹掰饼聚会时有没有尝过一点美，怎么美呢？你看，这位弟兄祷告一段，那位姊妹顺着他的祷告补上去，然后一个人接着一个人再补再补。同是一个中心，一个意思，这个祷告就会越祷告越高，越祷告越美，赞美再赞美，感谢再感谢，弟兄姊妹的心灵由此获得极大的滋润！但有时的掰饼祷告真不美，怎么不美呢？这个人感谢主的十字架，那个人祷告主的再来。不美，真不美啊，这就不是一点一点补上去的。更有甚者，有些弟兄姊妹在一起交通纯粹是为了抬杠而抬杠，想表示自已比别人多有一点儿头脑，不管他人讲什么我都非要唱个反调不可，非要拿出一两节《圣经》把别人所讲的找出点儿毛病、找出点纰漏不可！这就是不美。

    那么美是什么呢？当弟兄姊妹在主面前交通了一点主的恩典时，我们就顺着圣灵的带领，给补上一点，再给补上一点，越补越完全，越补越美丽。所以有的交通聚会一交通起来，心里真是透亮呀，一个真理就越来越完整的展现出来了。可是有时的交通聚会结束之后，里面却干的要死，交通时好象吵架、开辩论会一样，你一句，他一句，我这个看法，他那个主意，同样一句话，你听老师是这么说的，他又听老师是那么说的，不美呀！实在不美！

    每个人虽然讲的不一样，但是在主的爱里一弹过去，不但和谐饱满，而且舒展悦耳，这才叫美啊！

    “美”这个字，在希腊文里还有一个意思，叫做“甜”。旧约《路得记》，路得的婆婆叫拿俄米，拿俄米的意思是甜。“看哪！弟兄和睦同居，是何等地善！是何等地'甜'”，你看象不象拿俄米？我们什么时候有拿俄米的那个甜出来了，教会里面一定会有和睦同居出现。弟兄姊妹请你想想看，拿俄米过着一个风平浪静享福的日子呢，还是过着天下人间最倒霉的日子？我们中国人有句不中听的话说：“寡妇坏了儿子没指望了”，那就是拿俄米当年的日子。在人看没指望了，但是在没有指望的光景中，拿俄米里面所流露出来的生命却成为甜！

    拿俄米的第一个甜就是她的心真甜。她的心总想着别人的需要，她自己年事已高，是一个行将衰败的老太婆了，且做了寡妇又坏了一双儿子，她最怕的事应该是千万别让媳妇跑了，对不对？媳妇如果不理她，她还怎么活呢？但是拿俄米一点也没有想到自己的需要，她所考虑的全是媳妇们将来的需要，只要媳妇们过的好，她宁可牺牲自己，所以定意要她们离开。

    弟兄姐妹，弟兄和睦同居，要有人像拿俄米一样--心里甜，肯牺牲自己，处处所想的不是自己要得着什么，处处所想的是怎么让别人得着好处，这叫拿俄米，这叫甜，只有这样的心才叫真正甜的心。今天我们与人相处，多少的时候只想着自已要得着什么，很少想到别人的需要。如果牺牲一点自己而让别人得着，我们心里可难了。一个心甜的人，就是一个甘愿吃亏的人。每个人在世上肯定会遇到吃亏的事，但是吃亏有两种情形，一种叫甘愿的，一种叫不甘愿的。假如你给人骗了也好，给人欺负也好，随便怎样你都吃亏了。但是这中间有很大的差别，你不甘愿的吃亏，是白白吃亏，吃完了在永世里半点价值也没有。你若甘愿吃亏，那在永世里可有价值了。

    所以，在什么地方有心里美的人，有甘心肯牺牲，肯摆上自己的人，什么时候就能看见和睦同居。和睦同居不是讲道理讲出来的，和睦同居是有人甘愿吃亏吃出来的。这真美呀。

    拿俄米不但心里甜，拿俄米的嘴巴更甜。拿俄米所遭遇的真是苦啊，今天你跟我如果受一点苦，嘴巴会出来什么样的话？一定是埋怨的话、苦毒的话、心中不平的话，总之我们说不出好话的。但是从拿俄米嘴里出来的是什么样的话呢？鼓励的话、怜恤的话、称赞的话，她怎么对媳妇们讲的呢？她说：“你们恩待……我”了，拿俄米的嘴真甜哪！弟兄姊妹，不知你发现了没有，我们中国人的嘴巴呀，真不甜！尽管不甜，我们还有一个属灵的“看见”，一个属灵的“理由”：“光说好听的，他要骄傲翘尾巴的！”甚至有人把嘴巴甜跟阿谀谗媚混为一谈。其实，一个人会不会骄傲不是你说他好不好，骄不骄傲是里面生命的问题，不是你说怎样就怎样。我们这个嘴呀，真是一个大麻烦，批评别人一点困难也没有，怎么批都会，能给你分析出一大堆阴暗的一面，都是批评专家。但是今天要我们说几句赞美人、称羡人的话你要怎么说。先不要称赞别人，今晚回到家先对着自己家的那一位，看能说几句好话？！当然要讲真心话啦，可别骗对方啊。

    弟兄姊妹你发现了没有，我们不会说好话，不会！不管我们想什么，一说出来，不知不觉都成了坏话，嘴不甜！以前，我从来也没细想过这个问题的重要性，因为从小到大我也没听过几句好话。我的父母要不然见不到我，只要他们一叫我的名字我就知道完蛋了，没事儿从不会叫我的，只要一叫肯定要有麻烦的，所以我从来没听到过好话。现在回想小的时候我可真够坏的，真够皮的，没准什么时候被谁给叫来一阵打，打的混身青一块儿紫一块儿的。有一次我鼓鼓劲儿半开玩笑地说：“你们真是国民党啊！”“怎么说我们是国民党呢？”我把衣服一掀说：“你们看！把我打的是青天白日满地红！”我就是在这样的环境中长大的，所以我这个嘴不甜，不懂得当看到别人有好的地方能及时地称赞别人，别人会我不会。有时就算心里想说，嘴却讲不出来，对你好这个“好”字嘴巴硬的都讲不出来。

    记得有一次，我家姐妹出门，估计该回来的时候，可是过了一个钟头没回来，又过了两个钟头没回来，直到晚上天黑了还没回来，不知到哪去了，到处打电话也找不到人，急的我像热锅上的蚂蚁一样。没办法拼命祷告说：“主啊，交给你了。”但过五分钟又拿回来了，还是交不出去。怎么办？打电话到警察局问问有没有什么人出了车祸？没有。再打电话去医院问一问有没有什么人送到医院去了？没有。那到哪儿去了呢？哎呀，急的我不得了！正当我团团转心急火燎之时，她却高高兴兴平平安安的回来了。原来她去帮助一个姐妹，那位姐妹家里有难处，她就陪着人家又祷告又交通，搞到好晚才回来。她回来一进门我就急不可耐地窜上去：“你死到哪去了？还晓得回来么，你！”开口把她大骂一顿。我这一骂她眼泪啪啪落下来了。弟兄姊妹，你们说我爱不爱她？不爱我哪急呀？但是，因为爱她，结果却伤害了她，这是因为我的爱没有用一个适当的方式来表达出来！许多时候对着同工我们不是不爱他，但是我们表达的方式对方不会觉得那是在爱他，反而觉的我们讨厌他、拒绝他、钉罪他。这时我们还理直气壮，觉得自己在凭爱心说诚实话。

    弟兄姊妹请听清楚，“爱”如果不能让被爱的人觉的是爱，那个爱就不是爱！尽管觉得自己很能爱，那只不过叫自以为义的爱。求主怜悯让我们懂得嘴巴怎样学的甜。让我们懂得怎样用合适的话语来表达我们里面真实的爱。我们真要学这个功课。

    今天多少的时候教会不能够和睦同居，是因为同工们的嘴巴一点也不甜，我们尽管本意并非如此，可是所讲的一些话，却在自觉与不自觉中给教会带来了多深的伤害！嘴不甜，还以为是在维护真理。

    拿俄米不但心甜，嘴甜，拿俄米的态度也很甜。她的态度是那样的谦卑，是那样的温柔，那样的体贴关心别人。我们的态度有时候可真奇怪，可能在教会里当家当久了，当到一个地步，许多时候我们还真象一个单位的领导一样：“把那个赶快弄好”，“这个，快点搞完！”弟兄姐妹，我们的态度不甜，真不甜呀！我们往往有一种错误的感觉，好象别人做什么都是应该的，都是顺理成章。假如今天我们能清楚的认识自己是谁，并且还能看到弟兄姐妹在任何一件事情上跟我们配搭，跟我们一同服侍，是因为都是主的恩典，我们才能谦卑下来。

    所以，首先要搞清楚我们到底是谁？我们不过是耶稣基督的奴隶，我们在神的家里没有任何一点地位，也没有任何一点的权利。因为主在《马可福音》九章35节里讲的清清楚楚：“若有人愿意作首先的，他必作众人末后的，作众人的用人。”那个“用人”就是奴隶！所谓仆人是今天你来做工，我给你工资，明天你不来做工，我就不给你工资，这叫仆人。奴隶却不是这样，你在我家干活，高兴也得做，不高兴也得做，而且做完了没有工资，白出力白干的。仆人不可以随便打的，奴隶可以随心所欲怎么对待他都行。仆人不可以卖的，而奴隶是可以卖的。所以说奴隶是一个完全没有地位的、完全没有权利的人。今天一个在教会里服侍的人必须有这样甜的态度，要时刻提醒自已不过是众人的一个奴隶，而不是来领导众肢体的，自己没有一点权利，别人怎样对待我都是应该的，这就叫“作众人末后的，作众人的用人。”

    十字架许多人都会讲，我相信有的同工讲十字架比我讲的好多了。但是弟兄姊妹，当年在耶路撒冷城，假如你在路上看到一个人背了个十字架，你走过去朝他脸上吐一口唾沫，他不会骂你的，不会的！为什么？因为他是一个没有权利的人，什么人都可以吐唾沫在他脸上。当他背着沉重的十字架在走的时候，什么人都可以打他一巴掌。当他背着羞辱的十字架在走的时候，什么人都可以笑他。当他背着象征着死亡的十字架在走的时候，他身上任何一点东西什么人都可以随便拿。因为他是一个一无所有的人，因为他是一个完全没有权利的人！

    “看哪！弟兄和睦同居，是何等地善！是何等地美！”是有人要真正的背起他的十字架来跟随主，弟兄姐妹怎么说我都可以，我讲的对可以，讲的不对也可以，因为我知道自己不过是个奴隶！这叫十字架的路。不管在何地何方，不管是今天明天，只要有人肯背十字架，那里一定会有弟兄的和睦同居。

    我们在主的面前常常的哭，常常的祷告，常常的问：“主啊！为什么没有合一？”我们说：“主啊！求你把'合一'赏给教会，求你在教会里面做成'合一'！”祷告来祷告去，主说：“孩子，我比你还急着要有合一，但你为什么不肯背起十字架？”

    在《约翰福音》十四章6节主耶稣说：“我就是道路、真理、生命。若不藉着我，没有人能到父那里去。”

——什么叫做道路？道路就是趴在地上让人踩的那种，我们是踩着主的身子到父那里去，而且主是甘心乐意趴在那里让我们踩着，让我们能够到父那里去。

    ——什么叫背起十字架跟从主？背起十字架跟随主就是愿意做道路，愿意趴在地上让弟兄姊妹踩，让人误会、让人糟蹋、让人弃绝、让人轻看。只要有人踩着我们能到主那里去，就是我们最大的心愿，这叫背十字架。

    多少年来我跟主争、我跟主拗，因为虽然看见这个亮光以后，我却不肯背上自已的十字架。我跟主讲：“为什么我这么倒霉？你干嘛选择我？可以选别人么！叫别人趴在那让我踩多好，为什么非要我趴着给别人踩不可？！”我一直怪主。每次唱起“十字架的道路要牺牲”，我一边唱一边心里不甘心，直到有一天，主开了我的眼睛，让我想起一个人来，他就是“古利奈人西门”。有一次，他到耶路撒冷去玩，玩了一半，忽然发现许多人在那儿看热闹，等他跑过去挤进人群里的时候，他看见一位年轻人，年龄约有三、四十岁，被人打的遍体鳞伤，头上戴着荆棘的冠冕，血痕累累，背着十字架一步一步艰难的挪动着脚步，刚走到他面前，一下子摔下来躺在地上走不动了。罗马的兵丁举手指着西门说：“你给我过来！”古利奈人西门当时头都大了，心里想：“为什么要我来背十字架呢？”可是他没有办法，他只有顺从地背起十字架，一路跟随我们的主走到各各他山去……。我相信他背的时候心里一千个不愿意，一万个不愿意！但是，主开了我的眼睛使我看到，将来在永世的时候，有谁能象古利奈人西门，曾经帮助过耶稣背起十字架走过一段人生最辉煌的路！那是何等的荣耀，何等的尊贵，何等的福气呀！！

    将来你我到了天上，有弟兄姊妹问：“弟兄，你在地上替主背了哪一段十字架呀？”我们说什么呀？！十字架在世人看是羞辱，十字架在世人看是吃亏、是死亡、是软弱、是无能。但是在永世里，十字架是我们永远的夸耀。在永世里，十字架永远是我们的依靠。在永世里，十字架是我们的能力、是我们的尊贵、是我们心里最宝爱的！因为在十字架上主为我们的罪被钉死在上面，所以我一生要高举十字架，我永永远远要高举十字架，我要千谢万谢我的主在十字架上为我死！我更要谢谢他，他看得起我，要我能为他背一段十字架。但愿十字架永永远远的吸引我，让我能时刻看见十字架的荣耀，并且欢欢喜喜地背起十字架来跟随我们的主！阿们！

上一讲
目录
下一讲


* 美善 *

读经：《使徒行传》十七章第11节里写道：

    “这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查《圣经》，要晓得这道是与不是。”

祷告：

    亲爱的天父！为着早晨这一点点的时间，我们仍然象一个无用的孩子一样来到你的脚前。我们一方面要感谢你，在已过的两天，你实在恩待了我们，实在是对我们的心说了一些话，也实在在我们的里面有提醒、有光照。我们也深深相信，我们在你面前的悔改，已经蒙你的悦纳，因为你是信实的主，你对着我们的爱没有一点儿转动的影儿，我们实在从心里的深处敬拜、感谢你！父啊！但愿在这末了的一天里，再进一步地向我们开启你生命的活水，再更多的对我们说一些话，让我们能够更加明白，在你的家中当如何行才能预备好，以便欢欢喜喜迎接你的再来。我们等候仰望你，全都是靠着我们主耶稣基督宝贵的名，阿们！

讲道：

    我心里有一个深深的感觉，有时去参加一个聚会，或来到一个学习的中间，常常会面临一个潜在的危险，那就是在一些特定的外在或内在的条件下，我们许多人容易凭着自己的感觉来认识问题。当我们觉得好，觉得有帮助，觉得自己能得着些什么的时候，就喜欢甘心领受这道。那么这样做有什么错误呢?有哪些问题呢？《使徒行传》在这里十分明白地提醒我们，在领受这道以后，必须马上做一件事，就是要“天天考查《圣经》。”为什么要天天考查《圣经》呢？因为人所说的话，即使是一个替神作出口，被神大用，能来教导别人，能被弟兄姊妹分享的器皿，他所讲的话说到底还是有不完全的地方，因为没有一个人是完全的，包括那些最属灵的长者，最好的神的仆人。请弟兄姊妹们记住，人--无论怎样属灵，人不过就是人而已。只要是人就有一个危险，因为人会犯错！

    还有，请弟兄姊妹注意，一个传讲异端的人，一点都不可怕。因为任何一个有主生命的人，遇到异端邪说，根本就听不进去，不会轻易接受的。那么可怕的是什么呢？可怕的是有人讲百分之九十的真理，再加上百分之十的错误！因为许多人在看到那百分之九十的真理时认为很对，就会全盘地接受，结果在不知不觉中把那百分之十的错误也一起吃了下去，这种潜移默化的伤害非常大！所以《使徒行传》告诫我们说：“他们贤于帖撒罗尼迦的人，甘心领受这道”以后，就要“天天考查圣经”。要很仔细的从主的话语里面反复的思想、学习、寻找，要用主的话来过滤人的话。

    在这里，我深切地肯求每一位肢体，每一位同工，在我与大家所交通的这些内容中，不要全盘接受，只有合乎《圣经》启示的，才应该接受，任何一点儿与《圣经》的启示不相和的，请你把它丢到粪堆里去，不要轻易接受。当然在主面前，我已经恳切的祷告过，求主让我所交通的都能合乎他的心意，对弟兄姊妹的生命有益处。但这并不表示我交通的都是主的话，因为我是一个不完全的人，是人就可能会有错！所以祈求神能够常常提醒弟兄姊妹，要“天天考查《圣经》”，一定要用主的话作最后衡量的标准！

    昨天，我跟弟兄姊妹一起交通，“看哪！弟兄和睦同居，是何等地善！何等地美！”在交通中，我们稍微摸着了一点什么叫做“善”。“善”就是出于神的，那些不出于神的都叫做“恶”。只要是出于人的东西，那怕是最好的良善，也不过是相对的善。相对的善，拿到神绝对善的面前，还是恶。弟兄要能够和睦同居，就必须活在神绝对善的里面。若进一步问：“什么叫做善？”善就是必须要活在生命树的原则里面，生命树的原则就是凡事依靠基督，凡事尊他而行。生命树的原则就是不用人的思想、不用人的看法、不用人的爱好，让人的思想、爱好、意见都降服在主的带领的面前。

    但是，有一个问题，这个问题就是从教会的历史直至今天，在一些肢体中间，常会发生一种偏差，当叫我们不要活在知识和善恶树的原则里面时，有些人又会走到另一个极端：知识都是坏的，知识都是不好的，都要弃绝！

    所以，有些做父母的居然不让自己的孩子去念书，说念了书就会多有知识，知识多了就会变的自高自大起来。对此，我们必须有多一点儿的解释。神创造天地，当神造完伊甸园和园中所有的一切（其中当然包括分别善恶树在里面）的时候，说：“神看着是好的”，甚至到了第六天，神说“看着一切所造的都甚好。”这里肯定也包括分别善恶树。所以，在观念上首先要清楚的知道，如果按照我们人的思想、感情、爱好，顺从出于肉体的误导，那么我们的学习、我们的知识，以及我们的文化、教育等等，所有这一切也都跟着错了，因为你离开了神，所以是恶的。但是，这并不表示，知识、学习、教育本身是恶的。想当初神创造分别善恶树，不是为了要试探亚当和夏娃。神造这树摆在那里，不准亚当和夏娃去吃的目的在于，神要亚当和夏娃先去吃生命树的果子，他们必须先在生命上得着长进之后，再吃分别善恶树上的果子，只有这样他们才能够正确的使用这些果子，这些果子对他们就会成为恩典，而不是咒诅！

    今天，我们生活在地上，要有一个正确的认识，既然人的思想感情是神给的，所以人人都要用自己的思想，来表达自已的感情。可是，有些人属灵到一个地步，平时不可以笑，也不可以哭！在国内，这不叫个问题，哭并不丢脸。在我们那里可不得了，一个人如果动不动就哭，人家觉得这样的人没有信心。神说要常常喜乐，你哭个什么哭！所以平日在一起，只好压制着自己的感情，笑也不可以，哭也不可以。其实这是不对的，神给人的感情是要叫我们用来表达的，该哭的时候，就哭。该笑的时候，就笑。难受的时候呢？我们就哭，感恩的时候呢？我们就笑。神把喜乐给我们，我们就欢欢喜喜地感谢主。神让我们看见自己的丑恶、败坏的时候，我们就痛苦地匍匐在主的脚前，彻底地认罪，因为“忧伤的灵，痛悔的心”神必不轻看。

    当一个人没有好好的跟随主，生命不健康的时候，意志是用来背叛神的，意志是用来坚持自己意见的，意志是让我们偏行己路的。但是，当我们的生命与主好的时候，意志却是让我们撇下所有，定规至死忠心，要跟随我们的主！所以弟兄姊妹，你看到没有，神所造的知识、善恶树，它的本身并不坏，好与坏是看你怎么来用它，什么人来用它。如果一个人里面的生命不对，所有这些都是坏的，但是你的生命与基督连在一起，这些都会成为帮助。所以，不要弃绝知识。

    有的弟兄姊妹就是不要知识，只注重于主直接给的启示，但是弟兄姊妹，有一个危险请注意：有一些是在灵里的启示，圣灵直接给我们供应。但是，一个人不是只有灵而已，还有魂。当你的灵活过来，你的灵好了，但你的魂还没有成圣，没有被对付，还没有背起自己的十字架，那个魂没有被破碎，还是不行。在对付魂的过程中，需要很多的学习，感情上需要被破碎，思想上需要被开启、被光照。在悟性上需要认识更多《圣经》的真理，你的意志必须被十字架彻底地降服。所以，一个爱主的门徒对着整个知识的追求、认识，绝对有它的价值，不要完全的加以否认。

    在教会的历史上，还有另外一个极端，需要加倍警惕。如果说要跟随主，要让基督做我们的生命，对不对？当然对，但问题出来了，我们是个完全的人吗？答案肯定不是，那么一个不完全的人说“我要跟随主”，要“听里面的声音”，要藉着祷告，寻求主的启示和带领，请问：你的跟随有没有可能会跟错呢？有没有可能你不是跟着主，而是跟着自己的想法呢？甚至有没有可能会上邪灵的当呢？有啊，有可能的。

    既然这样，那么用什么来保护自己呢？大家知道，《圣经》的知识不能给我们生命，给我们生命的是--圣灵用《圣经》工作在我们里面，才会产生生命。但是《圣经》知识的本身有时反而会成为一个框框。法利赛人的难处就是，他们把《圣经》当成框框，这个不可以做，那个不可以做，处处对照着《圣经》去管别人。其中有一派，这一派的法利赛人很有意思，读教会历史的时候就会发现，他们虔诚到一种境界，比如说不可有淫乱的思想，但是，假如你看了某位妇人一眼，心猿意马，那么就已经犯了淫乱的罪。法利赛人从《圣经》里确实找出这种启示，在《诗篇》一百三十九篇23节里说：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。”所以，当他们读到这节经文就联想到，一个人心里若有“恶念”，在神的眼中，“恶念”就是“恶行”，所以神启示“看在我里面有什么恶行没有”。按理讲一个人的心里怎么会有“恶行”呢？人心是在身体里面的，只会有恶念，哪会有恶行呢？只会想想而已，没法子做的嘛！所以法利赛人“懂了”以后，他们就不敢看女孩子们了，可是总会有事儿要到大街上去的，街上有女人怎么办呢？法利赛人上街的时候就用手蒙着脸，不看女人的，哪个人也不看，结果就常常的撞在墙上，撞到树上，甚至脑袋都给撞流血了。所以，就给他们起名叫“撞头派”。

    律法都是条条框框。条条框框有两重的结果，对于属灵生命不好的，律法的条条框框会把人卡死。但是律法本身是好的，很多人以为律法不好。圣经里清清楚楚地告诉我们律法是良善的。律法何为良善的呢？很简单，一个人里面的生命对了，律法就是良善的，就会成为我们的保护。比如法律规定你在高速公路上开车，它的最高限速是多少，最低时速是多少，它的这些规定的目的是不给你自由呢？还是要保障你的行车自由？我们今天读《圣经》，一方面要从《圣经》里面得生命，一方面要从《圣经》里面实实在在的靠着圣灵遇见我们的主，得着我们的主。读经不仅是为着跟主亲近，不仅是为了享受主、亲近主、得生命、得光照、还要懂得整个《圣经》的教导。为什么要知道这些呢？因为这些都要成为你的保护。当你里面有一些感动，有一些负担、追求和想法，合不合乎神的心意呢？神喜不喜欢呢？根据又是什么呢？要根据《圣经》所有的教导，成为我们今天的指导。所以生命树和善恶树的关系，一定要搞清楚。

    有的弟兄姊妹还有另外一个极端，为了怕有这个，怕一些人乱讲，怕一些人领会神领会错了，就非常注重追求知识，就拼命的读呀读，研究呀、分析呀，花了很多工夫，但结果却因为拼命而片面地一味追求知识，往往忽略了里面生命的需要，成为畸形发展，使所学的知识成为很大的害处，变成非常大的拦阻。所以，求主的恩典，让我们有这两方面的平衡。

    怎样才能活在基督里，遵祂而行呢？就是里面的生命与主之间的亲密关系，这要成为一位基督徒生活在地上最重要的事情！读经也好，祷告也好，事奉也好，目的就是为着里面的生命可以快快长大。之后，你再去了解知识善恶树，这样，你就会好好的使用它，可以成为你的保护。

    既然要服侍主，就一定要谨守《圣经》的原则。《圣经》里的启示，你就可以讲。《圣经》里有的真理、教导、你可以教。《圣经》里面多讲的你要多讲。《圣经》里面很少讲的，就那么一节或一句话，不是不可以讲，也可以讲，那也是主的话，但你不要常讲。圣灵既然只讲那么一点点，意思就是告诉我们，那个启示就只能讲一点点。如果《圣经》里没有的教导，你千万不要讲！

    生命树跟善恶树的原则怎么分呢？善恶树的原则常常就是问：“这件事儿我这么做，有什么好处？”因为分辩善与恶就是问“好”与“不好”？“对”与“不对”？这么做对我们有什么好处？如果有好处，有果效，我们就会抢着去做。这样服侍的心态，就叫做善恶树的心态，这样的心态不讨神的喜悦。因为你觉得好，神不一定觉得好。你觉得有果效认为很好，神却不一定看为好！

    那么什么叫做生命树的原则呢？生命树的原则就是遇事之前必须先问：“此事这样做，《圣经》有没有这样的教导，有没有这样的榜样？”必须先问清楚。如果没有，那你千万要很小心呀！就是《圣经》有这样的教导，也有这样的榜样，还是不行，因为也不能所有的都做，都去做你做不完的。所以，《圣经》里有这样的教导、有这样的榜样，你还要有圣灵的印证。当然，如果《圣经》里面没有的，你连祷告都不要祷告，《圣经》里面没有就说明神根本没给这个启示，没给这种榜样，也没给这个教训，那你还问什么问？你不要说教会有遗传，有遗传也没有用。既便《圣经》里面有的东西，你还要恒切的祷告，因为《圣经》里面有的东西，不一定是我们的主要你此时此刻马上就去做的，可能要你两年以后才去做。这就是生命树的原则，非常非常的重要！当把这个原则抓住之后，就不太会出大错。当然要小心。

    有人很奇怪，当他听到这些话以后，就钻牛角尖，他怎么钻的呢?他说：“刘弟兄，以后录音机不要用了。”我问：“为什么不用呢？”他说：“因为《圣经》里面没有录音机嘛！所以我们也不能用了。”奇谈怪论！所以《圣经》里面有些事物如果没有，有些做法没有，有些东西没有，那你要问一问，为什么没有，是因为那个时代根本没有这个东西，没有这个想法呢？还是那个时代别人有，而惟独神的启示没有？比如过圣诞节就是一个很好的例子。在写新约《圣经》的那个时代，地上所有的宗教，对他们所谓的神过生日的时候，都要大大的庆祝一番。惟独耶稣基督的门徒，对着主耶稣的生日完全不庆祝，也没有教导任何人去庆祝。这时就要问一个为什么？是主不喜欢、不让这样做？还是有什么别的原因？可以有，却故意没有，这是为什么？当时的人都有，主的话语及《圣经》的启示却没有。如果当时有录音机，主的门徒却故意不用，而且也没有教导任何人去用的话，那我们也不用！这是一个很重要的原则。所以要常常问，《圣经》有没有这样的教导、有没有这样的榜样，如果没有，那是为什么？是那个时代都没有人想过？还是那个时代的人明明知道，而故意不去做？这是非常重要的。你说自己走在生命的路上，那你怎么知道是走在生命路上呢？你要根据《圣经》的启示。有时，有的弟兄姊妹跟我争啊，为什么不可以庆祝圣诞节呢？好好搞一下不是很好么！是的，很多东西看起来都很好，但今天我们事奉主的人不问好不好。你说很好，也可能好，但要问一问是不是主的心意，这是我们要常常扪心自问的。

    以往的日子，我们在服侍中常犯一个非常大的错误，就是遇事之后要用自己的眼光来看好不好。一个弟兄信主了，又爱主，又追求，要摆上，要服侍主，你说好不好？我看当然太好了，所以就拼命鼓励弟兄出去做工，出去跑。如果看到弟兄姊妹还不太肯出来，我跟他们讲道时就说：“弟兄姊妹啊！你看没看到这么广大一片禾场，多少的庄稼没有人去收割，是因为做工的人太少了，我们要以主的心为心呀！”我觉得自已很爱主，所以敢这么呼吁弟兄姊妹。可怜有的弟兄姊妹听我这么一讲，也热血沸腾起来：“主啊！既然呼召我，我就出来了，为主出去做工呀！”他们就出去作工，努力的作工，辛苦的作工，为主大发热心的作工！

    后来，主开我的眼睛，让我看到：真实的工作是生命的流露。如果里面没有生命，只是在外面为主大发热心，所产生的尽是“草木禾秸！”在这里，主让我看见，轰轰烈烈，忙碌火热可以形成一个可观的局面，可以有令人羡慕的人数，甚至暂时可以有很多成果，但是在永世里却没有一样功劳可以算在你的帐上，完全白干，而且好一番辛苦。工作没有果效的时候，你灰心意冷，若有一点果效又会把你活活累的半死，为什么呢？因为你没有那个相应的生命。

    后来，我慢慢的明白，我们的主为什么不急？原来，我们的主在地上只急一件事，就是能不能成全父的旨意。我们的主在十二岁的时候，就清清楚楚地知道，他要以父的事为念。

    弟兄姊妹，我们的主当年在地上，他看没看见一片片的禾场没有人去传福音啊，若叫我，那还不急坏了，要赶紧行动呀，为什么非要等到三十岁不可呢？这么大的需要，这可是全人类的需要呀！

    弟兄姊妹，我们必须明白，主到地上来，是要拯救全人类，包括亚当夏娃开始直至将来！可是，今天我们常常关心的不过是我们这个市，我们这个省，最了不得的，在祷告中看到中华大地。我们以为，主就是为了救我们这个市，为了我们这个省，乃至中华大地，但是我们的主是为了全人类来的，这么多的人，历时历代不可胜数，你说主急不急？为什么一定要等到三十多岁才开始作工？弟兄姊妹，换了你，换了我，谁能等得了？！我们每个人都迫不及待的要为主作工！若有人不爱主没看见的也就罢了，今天稍微能看见的，稍微能摸着神的一点心意的，那可急坏了，寝食不得安宁。那么主急不急呀，但是他一直在等，好像没事一样。可是，主知道一件事，他到地上来不是为了工作，他来乃是为了要遵行神的旨意！所以在《约翰福音》五章19节主亲口告诉我们说：“我实实在在地告诉你们，子凭着自己不能做什么，唯有看见父所作的，子才能作。”主所做每一件事都是父要他现在做的。

    今天有许多传道人，利用人所共有的民族感情，利用人对人灵魂失落的担忧，来催促我们做主工。以致于不是因为主要我们去做的，成了看见需要而去做。要明白，那些不看主，只看见需要去做的，你要自己负责。所以要拼命祷告，求主不断指引前面的路，不然你越做，里面就会越干，就会离主越远！

    我就有亲身经历。有一阵我可爱主了，愿意摆上，愿意事奉。可是不知为什么从外面看果效很大，心里却干枯的要死。等我学会了一些功课的时候，我发现了一件事，当你行在神的旨意中去服侍他的时候，你就会越服侍越喜乐！如果越服侍越疲惫，越服侍越枯干，请你赶快停下来弟兄姊妹，回到主的里面。因为我们活着不仅仅是为了工作，我们活着是为着讨神的喜悦，是为了遵他而行！

    肯求圣灵把这个亮光摆在弟兄姊妹的心里，以便使我们能够清楚地看见这个真理、知道这个真理、明白这个真理。我们的主之所以不着急，乃是因为他在生命树这个果子的原则里面。请问，全世界有需要的人多不多？当年主在地上的时候，他周围有一大堆一大堆的人，每个人都有太多太多的需要，瞎眼的、瘸腿的、长大麻风的、血漏的、肢体枯干的等等遍地都是。看到这些，我们的主有没有本领说：“啊呀！这些人实在太可怜了，我统统都要给治好了！”可是主为什么没这样做呢？原来主并不是为这个才到地上来的！

    主耶稣基督当年在地之时，凭着自己竟然不敢做任何一件事。我们要知道祂是神的儿子，与父神是同等的，全宇宙中除了祂以外，谁还有自由可以凭着自己的意志作任何伟大的事儿？！你还是我？如果连神的儿子都没有这个自由，高兴做什么就做什么，看到需要就去做的话。那么我们又怎么敢冒然凭着一时的热心，凭着自我的感觉，凭着私意去做呢？所以，既然要信靠祂，就一定要遵祂而行，这就叫生命树的原则。“看哪！弟兄和睦同居，是何等地善！是何等地美！”其中的“善”就是从这里来。

    今天多少的时候，同工们中间出现问题，产生意见，有了分裂，事出何因呢？为什么？为了真理吗？不见得，不见得啊！很多问题的产生是因为个人之间的磨擦，很多问题的发生是为了意见、为了个性，十字架自己不要背，难担的担子从不担，却都推在其他弟兄身上！如果每位弟兄姊妹都能在圣灵的光照下遵他而行，背起自己的十架来跟随主，肯定不会有问题了。

    跟随主，一切都是主说了算，主说做就做，说不做就不做。不做有什么关系嘛，有人担心，这么多人都失落了怎么办？弟兄姊妹千万要明白，我们都是主的仆人，主叫我们做什么就当坚定地去做，岂能讲民主？主的话要不折不扣地绝对顺从，因为他的道路高过我们的道路，他的意念高过我们的意念。但是，又要防备另一个极端，就是有的人听了这道以后，说：“好了，咱明白了，什么也不管了，从明天开始，我就在家吃饭、睡觉。”这当然不对，因为消极能使你远离主。当你真正安静在主的面前，觉得自已什么都不行的时候，神就可以使用你了，差遣你去做一些小事，就象“五饼二鱼”一样。虽然东西很少也很小，因为交在主的手中，主一掰开，就有了永恒的价值，就能满足许多人的需要。

    常常有弟兄姊妹问我：“你每天做这许多的事儿，哪里有这么多时间？没有时间，又怎么能够服侍这么多事情？”我说：“不是我，我做不了。”他又问：“那怎么回事？”我说：“你就想想'五饼二鱼'。如果用自己的手来忙碌、奔波，其价值能有多少，到后来不过还是五只饼二条鱼而已。但是当把我们的生命交在主的手中，真真实实的遵他而行之时，就不是'五饼二鱼'了，光剩下来的就有十二篮子啊！”所以，哪里会时间不够？哪里会忙不过来？如果真的忙不过来，很简单，有两个可能性：

其一，去作了神没有叫你作的事。你想，我们的主是一位好主人，好主人能叫我们作不该作的事吗？能叫我们作忙不过来的事吗？当然不会的。

其二，是因为主叫你所做的事，你凭着自己的聪明和能力去做，而没有投靠在主的智慧和他大能的手中！

主耶稣在《马太福音》十一章30节说过一句话，好多年我都听不懂，主说：“我的轭是容易的，我的担子是轻省的。”我心里说：“要命了！还容易呢！我服侍了这么多年，给压的连气都喘不过来。主啊，这话是什么意思呢？”感谢主！直到主让我认识“遵他而行”的真理之后，我才明白了主的担子的确是轻省的，主的轭真的是容易的。弟兄姊妹，让我告诉你，没有比主的轭再容易的了。怎么轻省、怎么容易呢？那就是当我们把担子卸给主、连我们自己也完全交给主的时候。

    可是，今天多少时候我们给压的好可怜好可怜呀！我们常常为着主的国，为着主的教会，为着许许多多的事工，给压的头都大了！其实那些大大小小的担子岂是我们能够背的了的吗？尽管背不动，还经常把主没有要我们背的，也背过来了，怎不给压的要死，难怪给压的连气都喘不过来！求主恩待我们，开我们的眼睛，要实实在在遵他而行，天天活在生命树的原则里面。

    看哪！弟兄和睦同居，是何等地善！是何等地美！我们昨天讲到的这个“美”有两个意思。其中一个意思，“美”象竖琴，虽然琴的弦都不一样，每根的粗细不一样、长短不一样、声音不一样，但是一拉过来，所发出的声音却很和谐。弟兄姊妹，我们在神的家中，人人都不一样，不但相貌的不一样、脾气不一样，甚至每个人的个性、爱好、情绪、思维什么都不一样。我们平时不明白这个道理，常常想，自己反正是大机器里的一个小螺丝钉，有没有无所谓，没什么价值！弟兄姊妹，请你搞清楚，你我之所以有价值，是因为我们每个人都是神精心设计的杰作。神把每个人做的不一样，高的、矮的、聪明的、漂亮的、健康的、有病的，什么样的都有却不尽相同。神之所以把我们造成这些个独特的样子，是为着他那独特而宏大的计划。神将这么多的不一样，有目的的放在一起，岂不正显明出神创造的伟大和智慧！

    我常常想，每人都有一双眼睛，两只耳朵，一只鼻子，一张嘴，没有多大的区别。可是如果请你拿张纸，拿支笔，开始画，看你有怎样的本领能画出多少不一样的面孔？可是你画来画去，没多久却发现所画的差不多都一个模样儿，跟前面的没啥区别。感谢神！神真伟大，他能将人造出这么多不一样。更重要的是，神把这么多不一样摆在一起，可以成为美丽，那才真叫美啊！弟兄姊妹，这叫和谐。这个“美”从哪儿来的？是从爱里出来的，没有爱就不会有“美”！

    所以，弟兄姊妹，当知道这个原则以后，我们要看重自己。今天很多弟兄姊妹，经常看不起自己，一个看不起自己的人，也不会看的起别人！为什么我们会常常挑人家的毛病，因为没有安全感。可是一个看的起自己的人，却很有安全感，因为他不需要去挑别人的毛病，他知道自我的价值。神爱他，因此不需要跟别人比，更不需要去找别人的缺点。当你懂得这个真理之后，知道自己所具有的独特性，都是神把你造成这个样子，所以根本不要去跟别人比！

    有些同工拼命干活，拼命去跑，拼命服侍，当然多些是爱主的，但是也掺杂有不正常的心态：“我就不相信做不过某某人！”为什么会有这种不正常现象呢？因为他不知道自己的独特性。为什么非要做过别人不可？为什么一定要比别人强？他们常常“为了主”着急：“我们教会没什么增长，人家教会增长很快。”没有增长有什么关系？早期的教会从来没有想到要增长，但是神天天把得救的人数加给他们。这多舒服、多轻省、多喜乐，神给一个就一个，给二个就二个，给三千就三千，对他们来讲都是一样的。可是今天有些做主工的人好可怜啊，天天愁眉哭脸地瞑思苦想：“怎么搞的，为什么这么常时间却没有得救的人呢？”啊呀！苦啊，苦死你呀！没有得救的人时苦，有了你更苦，因为人多麻烦就会更多，做服侍的同工都明白，多一个人多一个麻烦，多一个人多一个头痛。既然这样，你是要有呢，还是要没有？！

    所以，不要跟别人比，你就是你，你是神特别设计的，是神把你造成了这个样子，假若你偏要跟别人比那可苦坏了。为什么我是这个样子？为什么他是那个样子？神之所以这样做，是因为神有一个目的、有一个心意在你身上，每一个人要存着感恩的心去享用、去领受。神要你做的你不做，双眼总想盯着别人所做的，那你怎能不苦呢！

    一个人生活的环境，所接受的教育，家庭的背景，以及每个人的长相、聪明蠢笨等等都是神精心设计的。不管是商品还是非商品，其价值就是因为有设计在它里面，没有设计就没有价值，设计越少的东西，越没有价值。你跟我有多大的价值晓不晓得？我们可值钱了！可是我们却常常不晓得自己值钱，不知道自己有多尊贵，所以常常轻看自已。一个人的价值，一个东西的价值，就是根据别人肯花多少钱来买。如果拿一个物品到市场上，说要卖三百块，别人看一看摇摇头说：“不值！”人家不要怎么办？好办，乖乖减价，直减到一个价位有人说：“这个价钱，我买了！”那么他肯花的代价，就是这个物品的价值了。

    不知道弟兄姊妹看过卖画的没有？有的很便宜，有的却贵的令人不敢相信。我曾看过一幅画要价几百万美金。我实在想像不出这画怎会值那么多钱！后来我知道这画画的实在有智慧、有设计，画画的人把很多的生命摆在他的创作里面，只是我们外行看不懂而已。但是行家看得懂，所以人家愿意出那个天文数字的高价来买这张画。这张画值多少钱？就是有人肯出多少钱来买。

    弟兄姊妹，你是否知道咱们自己值多少钱？神花了多少钱来赎买你和我？实在感谢神！神用他儿子耶稣基督的宝血使你我出死入生，这个价钱贵不贵？！所以，弟兄姊妹要看重自己，因为你可值钱了！人知道自己值钱很重要，一个人越知道自已值钱，就越不敢随便犯罪。只有那些觉得自己很破烂、很下贱，一点价值都没有的人，才会犯了罪感到无所谓。

    所以要看重自己，知道自己的尊贵。我很愿讲下面这个例子。

    在法国大革命的时候，暴民起来把皇帝送上断头台，砍死皇帝以后，又把他的儿子抓来，也准备砍头。但有一个人提议说：“砍头对这个皇子来讲太便宜了。”有人问：“你有何良策？”他说：“我建议把这个小王子送给全巴黎最恶毒、最无耻、最下贱的一个妓女那里，叫他跟妓女去生活，以便把他调教成全世界最无烂、最下流、最卑鄙的小人，让他一辈子都在极度痛苦毫无指望中倍受煎熬，只有这样才能够来回报他父亲所做的恶！”大家一听觉得很好，此主意实在太妙了。接着就派人把小王子给那个妓女送去，并给了妓女一大笔钱，再三叮嘱她说：“你的责任就是教他说脏话，教他做坏事，唆使他毒害人，凡是世间所有无耻、肮脏、苦毒、阴暗的事，尽量叫他干。如果不听，就采取威胁、利诱、打他、饿他、反正怎么做都可以，只要能让他学坏就行！”自从王子被押到妓女那里，可遭殃了。这个妓女教他、逼他、打他、骂他，用尽了各种办法，施完了各种刑罚。但是非常奇怪，管你怎么逼他，怎么打他，他连一句脏话都不说。那个妓女拿他实在没有办法，最后筋疲力竭地问：“你为什么这么顽固？为什么一句脏话都不肯说哪？”小王子正气凛然地说：“因为我知道，我是王子，因此我决不轻看自己！”

    弟兄姊妹，知不知道你我也是王子，我们都是主用重价所买赎回来的，既然是王子那么你是否也看重自己呢？一个真正的王子一定会看重自己的，他决不会为沾一点小便宜而清易失掉自己的尊严。决不会为着一点点好处而丧失了自己的地位。也决不会因为别人讲一两句不中听的话就失去了自己的身份、就忍受不了了，如果这样不尊重自己哪里还象个王子？我们何等尊贵的身份，是因为主耶稣基督付了重价把我们买回来，我们一定要看重自己，在主的面前靠着他的恩典，始终持有王子的样子。没有一个王子会沉缅于贪图那些小的便宜，也没有一个王子会热衷于卑贱的、见不得人的苟且之事。许多时候我们的心胸确实太狭小了，有人两句夸赞的话，我们就志得意满了。但是一个王子不会因为几句夸赞的话，就喜形于色，不能自抑，变的漂漂然起来，因为他知道自己是谁！

    弟兄姊妹，我们的独特性，不但能让我们认识自己，我们的独特性更要让我们尊重别的弟兄姊妹，因为我们都是神独特而精心的创造。

    说起来咱们中国人不太懂的尊重别人。从我们管教孩子的方式方法就可略见一斑：“听着！你给老子我这么干！”“什么？你还敢问为什么？叫你怎么着就怎么着！我是老子！老子说什么就是什么！”看吧，这就叫不尊重人，因为我们不知道每个人在主面前是何等的尊贵、荣耀。我们如果知道这位弟兄、这位姊妹在主的面前是那样的尊贵，那样的荣耀，我们怎么敢随便得罪弟兄，怎么敢随便伤害姊妹啊！

    每个人都是独特的，都是宝贝的。一个教会能够和睦同居，是因为每个弟兄姊妹能看重自己，活得像一个王子一样，并且懂得尊重别人、看重别人。《圣经》里面说要看别人比自己强，怎样才能够做到呢？首先我们不再来比较，因着神的精心创造，所赋于每个人的独特性，从而看别人比自己强。只有这样，教会之中才会有真实的合一。当说到甜，那就要心甜、嘴甜、态度甜什么都甜。所有的甜都必须从爱里出来，没有爱，甜不出来，有爱才会甜。心中有爱，态度也甜。心中的爱越多，里面就越甜。心中的爱越多，又肯虚心学习，嘴巴上也会一天天的甜起来。求圣灵不断地启示，求神更深地光照，每日精心地操练，慢慢就会发觉一切都迎刃而解了，所谓的难处也并不那么难了。

    教会要同心、同居要和睦。在各样的事奉上，在个人的生活中，哪怕是一些针头线脑不起眼的小事，也都必须坚持以《圣经》做我们行动的最高准则。教会里的弟兄姊妹要和睦同居，就必须懂得自己的尊贵和价值，既要看重自己，也要看重别人。弟兄姊妹要想和睦同居，就必须切切的追求爱，而不是追求工作和知识，“看哪！弟兄和睦同居，是何等地善！何等地美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。”一个和睦同居的教会，不但要有善，不但要有美，一个和睦同居的教会，更要有圣灵不断地充满。“贵重的油”，是指圣膏油倒在亚伦的头上，亚伦是旧约的大祭司，是耶稣基督的预表，圣膏油指的是圣灵，圣灵必须先浇在基督的头上，从基督的头上才能够往下面慢慢地流。一个教会要想有圣灵丰满的同在，就必须以基督做头。

    今天多少的地方，有些人竟然在基督以外要做头。有些家庭教会的肢体们有时心里满骄傲的。我们说，在他们“SZ教会”里基督不是头，他们不是真正主的教会，不是纯洁的教会，而我们是。但是，从心底发问自己一句话，基督真的在所有家庭教会里都是头吗？不管大小事真的都是基督说了算吗？还是某些时候有某些人想要强出头？看啊！多少时候有人宁可顺服遗传、顺服传统、却不肯一味地顺服基督。所以，什么时候基督没有完完全全的做头，什么时候圣灵的工作就会受到极大的限制！主的儿女都期盼圣灵能够丰丰满满的与自己同在，那就必须坚持基督做教会的头。教会只有一个头，除了主以外其他任何的什么头都不是教会！

    家庭教会里的很多弟兄姊妹，常标榜我们没有牧师。但是，有没有可能，虽然没有所谓的头，但是在不知不觉中我们自己却出来做了头。教会要圣灵丰满的同在，每个负责的同工，一定要清清楚楚地知道，只有基督是头，我们不能出头，我们必须服在神大能的手下，以便在神的怜悯与恩典中使用我们。因为他的托付极其神圣，所以我们的态度、我们的立场在主面前必须明明白白，我们是一个无用的仆人，只有基督是头，我们不过是一个蒙恩的罪人，绝对不敢出头！

    也不能够因为有多年服侍的经历、有恩赐、有《圣经》的知识。更不能够因为弟兄姊妹爱我们、尊敬我们，以致于渐渐的忘记了任何人都不是教会的头而只有基督才是头的真理。如果我们知道自己不是头，那么在各样服侍上，特别在做一些决定的时候，将是何等的战兢恐惧，岂敢任意妄行！一个教会绝对不容许有任何人要出头！

    我早年服侍的时候也犯类似的一些错误。当看到一些弟兄姊妹又爱主、又热心的时候，我就拼命的鼓励他们出头，希望他们能够在当地成为领袖，但是结果害了他们。因为一个人出了头，里面的旧造没有被十字架破碎，“老我”没有被钉死，新的生命就无法迅速长大，所以给神的家带来的伤害不知道有多少。今天在服侍的路上，如果遇到有人发热心、有人有什么恩赐、有人特别喜欢出来讲的时候，我总是特意安排先不让他讲，为什么？要让他先学习蒙头的功课，学习顺服在神大能的手下。直等到神逼着他讲的时候，直等到弟兄姊妹必须要他交通的时候，再起来，那时膏油就流露出来了。

    有些人不管别人是否要不要听，他就要一直讲下去的，这样一点好处都没有。一旦要强出头，圣灵就不会做工。如果这人没有恩赐还好，假如他的恩赐很大，再一出头就更不得了了。我看到太多太多里外差异太大的工人，就是因为有恩赐，一出头，不知道给神的家带来了多大的祸害。

    《圣经》里讲蒙头的功课，你不要以为那只是一个历史上的记载而已，那更是一个严重的属灵教训。有的姊妹很不服气，为什么我们姊妹要蒙头，这么倒霉，其实你不懂，这是神特别的恩待，因为基督是每个人的头，基督也是男人的头，男人是女人的头。所以当姊妹在教会里把头蒙起来，不只是姊妹的谦卑顺服，之所以这样做岂不就是警告所有的弟兄，你们谁都不可以出头，千万不要出头！这是一个见证和提醒，并且向天使做见证，告诉天使说，请你别出头，当年那个天使长堕落成为魔鬼，他的教训，就是因为他要出头嘛！姊妹在教会把头蒙起来就是为神做见证，告诉魔鬼，虽然你要出头，但我们不要出头，我们不敢出头，我们只要单单高举基督！

    不要以为蒙头是少数一些宗派的作法，蒙头是《圣经》的教训，这是很重要的一个见证，这个见证关系到出头不出头的问题。有些地方的教会她们虽然喜欢蒙着头，但是心里却总想出头，那个蒙头没有用。有时外面的表现并非显示心里的光景，所以要在心里深深清楚，我们不能出头。姊妹不能出头要温柔、谦卑、顺服，弟兄更不能出头，一样要温柔、谦卑、顺服，因为教会只有一个头，就是耶稣基督是我们的头，这样圣灵就可以毫无拦阻的在我们中间，充充满满的做他所要做的。

    “看哪！弟兄和睦同居，是何等地善！何等地美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。”在《圣经》里，胡须代表男人的荣耀，在那个年代要羞辱一个人，其中有个方法就是把他的胡子给剪掉。当年大卫王派了一个人去，敌人羞辱他，就将他的胡子给剪了。所以，圣灵在教会中，最主要的工作就是高举我们的主。圣灵在教会中，最重要的使命就是荣耀基督。为什么有一些灵恩派错的离了谱，就是因为他们不认识这个真理，他们以为圣灵工作的主要目的，是让我们觉得很舒服、痛快。是让我们觉得很兴奋、满足，让我们觉得很喜乐。不错，什么时候耶稣基督得到荣耀，属主的儿女就有喜乐与平安。当年耶稣降生的时候，有一大队天兵同那天使赞美神说：“在至高之处荣耀归于神，在地上平安归与祂所喜悦的人”，这是一个原则。

    那么平安喜乐怎样才能得到呢？就是当神得着荣耀，你和我就有真实的平安喜乐。要想在神得荣耀之外先求平安与喜乐那是得不着的，就算一时得到，也是虚浮出于肉体的，根本不是出于神不是出于圣灵的。圣灵最重要的目的，是要先荣耀神，荣耀基督，只有这样我们才能得着满足，这是一个奥秘。但是，我们常常有一个奇怪的想法：为了基督能得着荣耀，我们都要大大的牺牲了。这实在是因为我们不认识这个真理，象我们这样一个极其微小又蒙了极大恩典的罪人有什么好牺牲的，却常常感到自我的牺牲很大。我们从没认真想过，所谓牺牲的这些东西在永世里有什么价值。请弟兄姊妹一定要看到这个秘诀：无论什么事，不在乎我们牺牲有多少，只在乎神得了多少荣耀！祂得荣耀我们就有喜乐，就有平安。

    所以，圣灵来的主要的目的，是要荣耀主。今天在教会中，需要每天求主保守，在诸般的事奉中，只有一个目的，就是要荣耀基督，高举基督！我们不高举任何人，也不高举任何一个组织、任何一个教导。你知道什么叫做“浸信会”吗？浸信会就是高举受浸的真理，这叫浸信会。什么叫做“路得会”？路得会就是高举路得这个人。不管高举人也好，高举真理也好，只要在基督之外，基督的荣耀就会受到亏损。让我们单单高举基督吧！因为我们实在需要记住、需要认识这个至重的真理：神在地上拯救一班属他的子民，是为着神自己的荣耀，不是为着人的需要。人受造的目的就是为着荣耀神，并且享受他一切的慈爱。但是人堕落以后，产生最大的麻烦就是认为神的存在是为着人的需要，所以我们一般的弟兄姊妹的祷告，常常都是以自我为中心，“主啊，我的问题”，个人的问题，家人的问题……”。同工们呢？“主啊，我的服侍”，“主啊，我们这里”，想来想去还是只想到我，我们，我们教会，谁做中心？岂不是都是我们做中心！我们的需要！弟兄姊妹，你我活在地上，我们的被创造，被拯救的目的，是为着主的荣耀，你我必须在这一真理上，有彻底的光照才行！

    什么叫做罪人呢？不是那些去杀人、去强奸、去偷盗的才叫罪人。一个罪人就是不以神为中心，而以自己为中心的就叫做罪人！我们没有得救以前是罪人，得救之后直到今天我们还是一个蒙恩的罪人，还是以自我为中心。但是请记住，神不会让我们为中心一直下去的。

亲爱的弟兄姊妹，你若有孩子，什么时候孩子才算长大成人？不是二十岁，也不是三十岁，小孩子长大成人是有一天他明白了，他不只想到自己的需要，他还想到了父母的需要，从这一天开始孩子就长大了。弟兄姊妹，你我信主这么多年，有多少的时候想到天父的需要？还是每天想来想去，只想到各人的需要？我们太需要在这个真理上求主光照我们、开启我们、深深地刻在我们的心板上。我们人的受造，我们的得救，是为着荣耀祂；我们活在地上，只要还有一口气，也要为着祂！求主给我们恩典，为自己、为服侍、为工作、我们可以什么都可以不要，但是为着主的荣耀，我们愿意主得着一切，因为只有主是配得的，从永远到永远，只有主配得！

    “看哪！弟兄和睦同居，是何等地善，是何等地美，这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。”亚伦身上所穿的衣襟是什么？祭司袍所代表的又是什么？那是讲到神让一个人侍立在他的面前，圣洁归他。以往，我们常常以为，服侍就是做事，如果没有做事，就好象没有服侍。但是《圣经》中的启示，大祭司也好，祭司也好，真正的服侍是侍立在耶和华面前，是分别为圣归给神，而不是自己到处跑着找事做。教会要想和睦同居，圣灵能够毫无拦阻的运行，我们就必须分别为圣献给神。今天很多弟兄姊妹完全忽略了关于每一个身体、每一个肢体都是祭司的这个真理，忽略了每一个蒙恩得救的儿女，都应该要做一个完全奉献的、分别为圣归给神的人。

    还有人认为，如果要将自己完全奉献为神，那么就必须放下原有的工作，去念神学，全时间什么别的事儿也不做才行，其实这并不附合新约《圣经》的教导，如果真理没有在弟兄姊妹中间讲解明白，那么神的工人实在好可怜，因为他们成了祭司，而一般的弟兄姊妹，变成了平信徒。什么叫平信徒？就是平着躺在那儿的。今天神要他的每一位儿女都来做祭司，要站立的住，要侍立在耶和华的面前。神的每一位儿女，都必须是完全奉献，全然归主的人。如果没有把这个真理讲解清楚，实在亏欠了我们的弟兄姊妹。

    有人以为将自己的十分之一给了神，已经很给神面子了。有一次，我带一个查经聚会时，有一位弟兄是韩国人，他在另外一个教会聚会，但他很喜欢到我们这里来，来了就跟我们一起查经。有一天他问我说：“刘弟兄，你们教会讲不讲'十一'奉献？”我反问道：“你为什么问这个问题？”他说：“我们那个教会，牧师每个礼拜都要讲'十一'奉献，他告诉我们说，爱主就要奉献，信主就要奉献，奉献神就大大祝福你。不奉献，你就要倒霉。每次跟我们讲这个，我都听腻了。”我说：“我们教会不讲'十一'奉献”，他一听很开心，赶紧说：“这么好呀，那我来你们教会聚会好了。”我说：“等一下，我们教会从来不讲'十一'奉献，不过我讲道常常讲'十分之十'的奉献！”他一听傻眼了：“什么？十分之十啊！”他郁气沉沉地说：“那我还是回原来的教会好了。”因为他在心里算，十分之一给了上帝，十分之九还是我的。可是在你那儿十分之十都给了上帝，我还怎么活呀。

    所以，要不断的将《圣经》的真理给弟兄姊妹讲明：一位连性命都奉献给主的人，还有什么可以保留的呢？！因为我们都是祭司，主既然把所有的为我们舍了，将我们赎买回来，我们还能为自己留下什么呢？主给的任何一样东西，都不是我们自己的，我们只不过是一个管家而已，主喜欢交给我们管。当我们把主所托付的一切再完全奉献给主以后，我们就安静地求问：“主啊，这些该怎么使用？”“我们的时间该用在什么地方？”“我们的金钱该怎么用？”“我们的所有，主啊！该怎么用呢？”一切都要问主，等候主，听命于主的旨意。你不要以为十分之一给了神，剩下的十分之九就可以随心所欲，高兴怎么花就怎么花。咱们这地方的经济状况我不太清楚，但在中国南方，现在有些地方经济非常好，好到一个地步，连属灵的生命都没有了！为什么？因为他们只懂得“十一”奉献的道理，却不懂得“十分之十”奉献的道理。有些弟兄姊妹觉得自己奉献了许多钱给教会，神肯定会祝福，肯定满意的不得了。却没有想到自己这个活生生的人要分别为圣，天天侍立在神的面前。

    每一位做教导的人，都有责任把这个真理分享给每一位弟兄姊妹，如果不认识信徒皆祭司的这个真理，如果不认清信徒人人都要完全奉献归给神这条路，教会就很难和睦同居。所以每一位弟兄姊妹必须全然归主，都要成为祭司，在神的家里都要尽各自的功用。

    今天世界上各国的教会，有一个很大的难处，就是很少能让肢体们各尽功用，特别是话语的功用。为什么呢？因为我们太爱讲道的聚会了，讲道的聚会是一人讲大家听，所发挥的不过是一个人的功用，其他肢体能做的就是替讲道的人祷告而已。但是，如果每一位肢体都是祭司，今天在聚会的安排上，可能需要安排多一些的小型交通聚会，没有人讲道，每位肢体各尽功用，把自己在主面前所受的对付、所看到的亮光，在主面前所学习的、所得到的造就，互相交通给其他的肢体，彼此供应相互代祷。如此，基督的丰满就在其中慢慢显明出来。

    如果聚会仅仅是来听一场道，听完了就各自走了谁也不认识谁，这样的话谁还能够真实的爱另外一个人呢？互相之间根本不认识怎么去爱他、怎么能为他好好祷告呢？若是长此以往，那将是何等亏欠我们的主啊！没有让每一位肢体发挥功用，没有给他们充分的机会，我们要好好悔改。为此，我常跟同工交通到这方面的问题。

    在整个巴勒斯坦一带，从黑门山一直下来，放眼纵观，会看到一前一后有两个大湖，一个叫加利利海，另一个叫死海。若要问加利利海跟死海有什么差别？一个里面充满了生机，鱼鳖虾蟹什么都有。另一个呢？一片死寂，完全没有生命。为什么会是这样子呢？因为加利利海有进有出，死海却只进不出。今天有的弟兄姊妹在属灵的真道上只进不出，他的生命一定枯萎象死海。如果每每有机会领受，也每每有机会供应，那么他一定是加利利海，里面的生命会越过越丰富。一个死海的基督徒，非常难搞定，实在令人头痛，因为他知识很多，里面却死的很厉害。知识成为他用来评价讲员、论断别人的资本。听道要听顺耳的，要挑着些听：“今天谁来讲？怎么是他？我不去！”有人惊诧：“为什么不去？”“哎呀，我早听过了，他讲的不怎么样！”“唔！他来讲？这人讲的还差不多，去听听。”这种信徒，虽然不太多，但是到处都有。还有的每次聚会来是来了，（因为不来不好意思）但他坐那儿，边听边摇头晃脑评头论足，一会儿说“这儿说的不对”，一会儿说“那儿讲的不好”，最后说“还不如我讲的”，自以为懂得了一点儿就自高自大起来。为什么会这样子呢？因为他的里面是死海。

    肢体们呀，求主在心灵深处给你这个认识，要帮助每一个肢体都来做祭司，以便肢体之间能够彼此供应，彼此学习，彼此服侍，不只是事物上的服侍，属灵的服侍更为重要。凡是肢体都要有机会交通自己在主里面的领受，要学习代祷的功课，都要做祭司，这样的教会才是扎实的、有生命的，才能够彰显出基督的美丽，圣灵在其中才能够毫无拦阻的工作！当每一位得救的儿女都火热起来，各尽功用，一起来到主的面前，不断的学习，不断的操练，基督的身体才能够长成。

    今天，许多地方的教会，请原谅我大胆说一句话，他们只有肢体没有身体。如果有一天，有人买了一堆木料、一堆窗子、一大堆的砖头，再买了一堆堆的瓦块、水泥、钢筋、各种管道，然后全堆在那儿，你能说这就是房子吗？肯定不能，因为还没有被建造起来，相互之间还没有联络的整齐、合适。因此一个没有成为基督身体的教会，其中的羊很容易被偷走。就好象没有盖好的房屋，砖头瓦块随时有可能被偷的，可是当房子盖起来，浑然成为一体时，其中的材料就很难被偷走了。所以一个牢牢长在身体上的肢体岂能被偷呢？当所有肢体互相联络建立成身体的时候，还有一个非常宝贝的功用--能够抵挡各种异端。

    我们常常以为抵挡异端的办法是要研究它，要搞清楚它究竟讲些什么东西，以便准备妥当好跟它争辩，为一次交付圣徒的真道跟它争辩到底。请特别记住，没那个事儿，因为这不是属血气的争辩，争来争去还是有弟兄姊妹受迷惑上当受骗。但是，如果所有的弟兄姊妹都活在身体的里面，那么什么样的异端都拿不走他，不会上当的，因为在身体里面有强大的保护作用。当每一位肢体统统连于身体上，自然而然就会受到保护，因为在身体里有很多保护系统，是神造人之初就放进去的。教会也是如此，因为教会连于元首基督，从基督那里来的生命，在真正有圣灵工作的教会之中，信徒会受到强而有力的保护。

    弟兄姊妹，你曾经有没有被刺扎过，不管在身体的哪个部位，只要有根刺就会难受的不得了，总要想办法把它弄掉才会舒一口气对不对？同样的，一个不属于身体的东西，一碰到身体，身体就会难受，就要想方设法把它排斥掉。假如把一个人的手砍下来了，这只手就不再连于身体，只是一个软弱无助的肢体而已，很快就会受到细菌的攻击腐坏而死！今天我们何等需要认识这个真理啊！

    你与我今天在地上的服侍，一定要帮助弟兄姊妹天天活在基督身体的里面。因为圣膏油是从亚伦的头上流到他的胡须，又流到他的衣襟，在身体之外没有膏油，在身体之外不会受到保护，在身体之外没有一切的丰富。与肢体们彼此切实相爱，每一位肢体都能各尽功用，都能从主那里直接有学习有领受，肢体之间彼此供应。如此，这些肢体便成了一个身体。当身体出现的时候，每一位信徒就真正能享受到身体的丰富，因为身体的丰富远大过任何一个肢体的丰富！感谢神，基督的身体是神永远的旨意，神就是要建造他的身体。

    在这里，我想特别对着为主做工的人说几句话，也盼望将来你认识其他的工人能够转告我下面要说的这些话。如果你遇见的人没什么恩赐，就不需要跟他说，如果这人很有恩赐很有看见，请务必说，因为这是我自己曾经犯过的错误，我从中间学到了的功课，所以愿意与众同工分享：一个工人，一个服侍主的人，你自己必须是这个身体里面的肢体。今天有很多的工人，他不是身体上的肢体，不管哪里到处乱跑，他到哪里人家都欢迎他，并且做工有果效，弟兄姊妹也喜欢他。但是他没有跟一群弟兄姊妹真实的彼此相爱，生活在一起，祷告在一起，彼此供应，这样的工人非常的危险。因为他没有身体的保护，是在基督身体之外，所以极其危险！而且要知道，这样的工人，没有什么人可以平衡你，错了没人提醒你。只有在身体里面，有一群肢体跟你是彼此交通，彼此祷告，彼此学习，当发觉你有错的时候，他们可以帮助你，可以为你祷告。所以你要学习活在身体的里面，要顺服身体。工人一定要顺服身体，为什么？因为身体是神用来保护我们的。今天一些有恩赐的工人，他要身体听他的，好像不晓得顺服身体的重要性。只有肯顺服在身体里面，当我们有负担，当我们要去作什么工作，一定要先祷告，一定要认清楚这是否是主的托付。尽管如此，仍不可忘记，既然我们是一个人，就可能会犯错，那我们怎么避免错呢？除了刚才讲的要看《圣经》之外，还要根据《圣经》的原则来衡量我们。有件很重要的事，就是要跟我们的肢体，同为肢体的这个身体，一起交通我们的负担，让肢体为我们祷告，一起在主面前寻求，使主的心意清清楚楚的显明在我们的身上。只有这样，我们才敢出去，这是《使徒行传》的榜样。

    保罗跟巴拿巴需不需要安提阿的教会来印证这件事？他们两个是最属灵的，照讲他们跟安提阿的教会讲一声就行了。今天有的工人不管到那，从不告诉同工，我行我素，实在太危险了。自己还不以为然，甚至不知道自己错在哪儿，以为在为主大发热心做工呢！我们一定要有一群肢体，同心合意地在主面前，一起祷告，一起寻求，让圣灵不但在我们身上有带领，让圣灵藉着身体给我们印证，这个带领是出于主的，让我们在外面工作的时候，不但是我们在外面工作，而是整个的身体，透过我们，在那里服侍主。当我们在外面工作时，有肢体们在后面代祷，这样的工作在永世里面就有其价值，因为这是一个身体的服侍。

    “看哪！弟兄和睦同居，是何等地善！何等地美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。”多么的盼望圣灵丰满的同在，能够与每一个聚会点同在，多么的盼望每一个工人，都能够活在身体的里面，多么的盼望每一个聚会点，不但肢体们能够靠着主的恩典，让基督的身体慢慢地成型在你们中间。

弟兄姊妹，只有当身体显明出来的时候，我们的主才能够得到安息，因为主在一个肢体里面不能得安息，我们的主一定要在祂的身体中才能得到安息。

上一讲
目录
下一讲


* 只要基督 *

读经：请打开《约翰福音》第六章28-29节，我念给弟兄姊妹听：

    “众人问他说，我们当行什么，才算是作神各样的工呢？耶稣回答说：信神所差来的，这就是作神唯一的工。”

祷告：

    主啊！我们还要再一次地服在你的面前，我们还要对你说，求你继续的说话，你知道我们的干渴，你知道我们的需要，你比我们自己还知道我们的需要。你既然在已过的这一点点时间里恩待了我们，主啊！不要停止，再给我们恩典，恩上加恩吧，不是为着我们的需要，而是为着你自己的荣耀。但愿因着你的恩待，我们能够成为你的见证，我们能够在这样一个末了的时代，荣耀你的自己。我们等候你，等候你向我们仰脸，等候你对我们施恩。我们的心渴慕你，如同鹿渴慕溪水。除你之外，在天上我们还有谁呢？除你以外，在地上我们也没有什么可以爱慕的。但愿主你自己成为我们的满足，但愿能将你的自己更多的给我们，也但愿你更多的得着我们。这样的祷告都是靠主耶稣宝贝的名，阿们！

讲道：

    我们交通过“看哪！弟兄和睦同居，是何等地善！何等地美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。”我们看见说，圣灵必须以基督作头，才能够一点一点地充满在身体里面。圣灵必须单单高举基督，只有基督配得一切的荣耀。每一位肢体都必须分别为圣，单单的归给主，只有这样，才叫做真实的事奉。《罗马书》十二章1节那里告诉我们说：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当做活祭，是圣洁的，是神所喜悦的。你们如此事奉乃是理所当然的。”保罗被圣灵感动就启示我们，所有的肢体，所有的每一位，都必须“将身体献上”，因为这是神的慈悲。身体不只是讲我们的肉体而已，这里讲的身体乃是包括我们的整个全人，我们的一切、我们所有的灵、魂、体都是他的。当有一天，我们完完全全把自己奉献给主的时候，这样就完成了我们的事奉！

    多少的时候，我们以为工作才是事奉，但是主的话清清楚楚地告诉我们，把自己奉献给主，当做活祭，只有毫无保留的把自己摆在祭坛上，才是真实的事奉。

    《旧约》所献的祭都是死的。牛、羊、鸽子每一只都要杀死，才能够摆在祭坛。但是在《新约》里，神要的是活祭，活祭就是每一个爱主的活生生的人，我们甘心的把自己摆在那里，虽然祭坛上有火，但是我们不愿意下来，因为我们知道，我们如此事奉，乃是理所当然的。虽然在我们的经历里，许多次从祭坛上爬下来，无数次逃避祭坛的火，但是神的爱一次又一次把我们吸引回来，圣灵一次又一次的在我们心里说话：“弟兄们，我以神的慈悲求你们，把身体献上，当作活祭，你们如此事奉，乃是理所当然的。”

    一个奉献不彻底的人，谈不上事奉，谈工作可以，谈事奉谈不上。但是靠着神的慈悲，我们把自己献上当作活祭，不再逃避十字架的苦。当我们甘心乐意的对主说：“不是按照我的意思，乃是按照您的意思……”，当我们在软弱痛苦的里面，对主叹息说：“主啊！若是可行，就求您把这杯撤去吧！”但是，我们何等地盼望主有恩典使我们刚强，让我们从心里说：“主啊！不要按我们的意思，愿您的旨意成全。不要照我们的想法，只要按照您的意愿行！”我常常跟主有一个祷告，我说：“主啊！您知道您孩子的软弱、无能，您知道您孩子的胆怯，当我怕的时候、当我逃避的时候、当我退缩的时候、当我求你拿去我身上那些不讨您喜悦的东西的时候，求你不要听我的祷告，不要按照我的意思，只愿您的旨意成全在我的身上！”这叫活祭，这叫事奉，这叫做分别出来归给神。

    对事奉的事，许多的时候我们不明白，真象《约翰福音》里面的人问耶稣：“主啊，教会的路在哪里？”“主啊，我的路在哪里呢？”“主啊，我要作什么才算是作你各样的事工呢？”“这么多事工要作，我要到哪去作呢？我该怎么作呢？”这是我们常常想的问题。但是很希奇，主的回答是那么的简单：“当信神所差来的，这就是作神唯一的工。”弟兄姊妹，神没有要求我们做别的什么其他的工，神只要我们作一个工，因为只有一个工才是应该作的。神在宇宙的中间，从创立世界开始，他要作的事就是为他的儿子耶稣基督建造一个身体，为他的儿子耶稣基督预备一个新妇，神只作这一件事，神从永远到永远就是要做这样一件事儿。

    那么我们怎样才能够在这一件伟大的事工上有份呢？神说，当信神所差来的，这就是作神唯一的工。难道我们还没有信？我们不是早就信了他，早就跟随了他么！弟兄姊妹，这里的信不是得救的那信，《圣经》里面有一句话很宝贵，叫做“因信以致于信”。我们从一点点的信心开始跟随我们的主，经过各样的学习、成长、跟随之后，我们对着主有越来越深的认识，就带下越来越真实的信心。这一个信乃是相信说，我们的神他开始的工作，一定可以成就。这一个信乃是说，神既然爱我们，就爱我们到底。这一个信乃是在里面给我们一个确据说，祂预先定下来的人就召他们来，所召来的人，就称他们为义，所称为义的人，就要使他们得荣耀。

    多少年我看自己，我无法相信自己，“毫无玷污、瑕疵、皱纹之类的病？”别人也许可以，但我是没有希望，看看我多年的服侍，不用说光明洁白的细麻衣，连件破烂的衣裳，都不足以蔽体！但是神就愿意给我们一个光照，那个光照不是告诉我们有多破烂，那个光照是告诉我们说当信神所差来的，你就可以放下各样的劳苦，相信他必能作成他所要做的，你里面就有安息。你信神能够把我们带到荣耀里去，你就知道这都是他的工作，就可以安心的随他调度。你信他是掌管万有的神，“他的意念高过我们的意念，他的道路高过我们的道路”，“深哉！神奥秘的智慧，谁能测透呢？”当你真的搞明白时候，你就不敢作神的谋士，就不敢替神出什么主意，就能够安静的等候神，好像主自己所说的，你且站住观看，看耶和华要为你们成就何等大的事。今天我们就是不能站住观看，我们四处奔跑，因为我们不信。

    “看哪！弟兄和睦同居，是何等地善！何等地美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。又好比黑门的甘露，降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。”一个教会能够和睦同居，不仅要有圣灵丰满的同在。一个教会能够和睦同居，还必须要有黑门的甘露。什么叫黑门的甘露呢？黑门的甘露就是生命的粮。读神的话，分好多不同的层面。我们往往在研读《圣经》的时候，经过研究、分析、探讨，渐渐增长知识的同时，也从中找出许多附合自身需要的道理和许多的教训，成为我们的律法，成为我们的装备，不知不觉中也成为定罪别人的工具。但是，由圣灵启示来读神的话，我们却可以从中间找出生命的供应，藉着读主的话，我们遇见了生命的主，因着遇见了生命的主，我们里面便得到了滋润，得到了饱足，得以快快长大成人，我们里面的人可以刚强起来。

    所以读神的话，要看你怎么读，心态不同，结果相反。藉着读主的话，圣灵在做一件奇妙的工作，祂把我们带到至高之处，把我们带到山上去。你知道黑门的甘露是从哪里来的？原来地中海的水蒸气被风吹到陆地上，黑门山是那一带最高的山脉，它挡住了海风，水蒸气就此慢慢地往上升，往上升，升到高处的时候，气温慢慢地冷下来，就凝结成为水珠，一滴一滴地缓缓落下来，滋润了整个的大地。今天圣灵要把我们这些人，藉着主的话，一直带到主的面前去。读主的话，必须要读到话里面的主。主责备当时的教师、神学家和那些宗教领袖，主说：你们查考圣经，以为内中有永生，但是你们却不肯到我这里来！

    今天我们读主的话，不是靠悟性，不是靠聪明，而是求圣灵往上提，带我们上山，一直去遇见我们的主。在高处遇见他，在隐密处遇见他，在黑暗里面遇见他……，当我们遇见主的时候，生命的甘露就降下来了，不只是成为自己的满足，更要成为多人的满足。

    很多的时候，我们所说的亮光，坦白的讲不是亮光。我们讲的亮光，不过是一些别出心裁参考书里面听来的，或者是收音机里面听来的一些知识而已。真正的亮光恰恰是能够供应人生命的东西。是要在隐密处，在黑暗里，圣灵藉着主的话，向我们一点一点启示这一位荣美的耶稣，就是父神所差来的。当我们更多地看见我们的主，更多的认识我们的主，更多的享受我们的主，生命的甘露就出现了，那才是真正的亮光！

    还记不记得保罗到了年老的时候，他在《腓立比书》第三章里说：“我为他已经丢弃万事，看作粪土，为要得着基督。”读到这里时，你会不会问：“保罗弟兄你开什么玩笑，你是使徒，曾经有过三层天的经历，在这之前圣经都写了好几卷了，难道你还没得着基督吗？”下面还有一句更奇怪的话，保罗写道：“使我认识基督，晓得他复活的大能。”“啊！保罗，你怎会不认识基督呢？你写《哥林多后书》十二章时不是说，'我认得一个在基督里的人'吗？如此你怎么还不认识基督呢？”弟兄姊妹，但愿圣灵开我们的眼睛，让我们明白一个非常重要的真理，那就是基督的无限。基督的丰富是无限的、基督的美丽是无限的、基督的智慧是无限的、基督的能力是无限的。我们所得着的、所看见的那一点，比起我们没得着的、没看见的，有的就好象没有一样！这就是为什么一个人得着基督越多，他越觉的更需要。一个人得着的越少，他却越觉得自己很富有。

    所以，有的工人当他摸着一点儿基督之后就张狂起来，以为就这些，我还不会、我还不懂、我还不能吗？什么赶鬼呀、医病呀、说方言呀、什么我都懂。哎！这样的弟兄姊妹，他拥有的实在是太少了，太危险了。当我们知道的更多的时候，才更加明白，所不知道的有多少！

    我们的主，是配得我们一生去爱，一生去追求，一生去认识的。《圣经》里的“认识”二字，在希腊文是两个不同的字，一个是“知道”，就是认识的意思，晓得有这么档子事儿，晓得有这么个人，晓得一点皮毛。但是希腊文里还有另外一个意思，怎么翻译才准确呢？大家记得《圣经》记载马利亚从圣灵怀孕时，约瑟本来很不高兴，“想要暗暗地把她休了。”后来神的使者向约瑟显现以后，约瑟就“把妻子娶过来”，《马太福音》一章25节里写道：“只是没有和她同房”，只等到耶稣降生了。这段经文中“同房”两个字，就是认识的意思。还有说：“噢！我何等的希望更多的认识耶稣啊！”那个“认识”，也是“同房”那两个字。感谢主！这是多么深的认识，多么深的结合啊！要在经历里面去体会、去感受、去接受、去享受基督！

    黑门山的甘露，不是靠自己可以得着的，我们需要有渴慕追求的心，肯求圣灵把我们带上去，带到主的面前，去亲近主、享受主、认识主、经历主、体会主，让我们真正的与主同房。

    《以弗所书》五章31至32节里写道：“为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。”亲爱的弟兄姊妹，我们的主藉着夫妇的同房，是最赤露敞开，最完全相爱、相结合、相接纳的时候，主藉着这样一个经历来告诉我们，他的心要的是什么。主要我们这些人完全的赤露敞开来经历他、来亲近他、来享受他、来与他同在。旧约的《雅歌》书是何等美丽的一卷书，因为那一卷书就是教导我们与主相爱的经历。“愿你吸引我，我们就快跑跟随你。”“主带我进了内室，我们必因你欢喜快乐。”“愿他用口与我亲嘴，因你的爱情比酒更美。”今天许多主的工人与主之间没有爱情，只见他整天在外面忙忙碌碌，一颗心四处游荡，在主以外，还恋慕着许许多多。我们的良人在门外，头上被滴满了露水，多么盼望能把门打开。但是多少的时候，我们象那个书拉密女一样，将良人关在门外，尽管他在热切地等待，我们却说我已经上床了，迟迟不肯起来去开门。

    亲爱的弟兄姊妹啊！什么时候我们才知道主的心，才知道主需要什么呀！什么时候我们才肯把我们的心门打开说：“主耶稣啊，我要跟你亲嘴！”“主耶稣啊，我要饱尝你的爱情！”“主耶稣啊！我愿意把我所有的爱都浇奠在你的脚前，因为你爱情如死之坚强！”书拉密女看到那只钉痕的手所滴下的没药汁而被感动了，所以她就起来开门。可是我们呢？每一次掰饼聚会，都看得见我们的主那只钉痕的手吗？每一次的掰饼聚会，都看得见被荆棘冠冕所扎出的血滴吗？每一次的掰饼聚会，都能看见那个为我们挂在十字架上的主吗？每一次的掰饼聚会，都能感受到主肋旁被刺的枪伤吗？每一次掰饼聚会，都能够听到主那震憾魂魄的呼唤：“我儿，要将你的心归我！”“我儿，要将你的心归我！”

    弟兄姊妹，你以为主要你什么呀？你以为主要你的钱吗？你以为主要你的服侍吗？你以为主要你的忙碌吗？你错了！主什么都不要，主只要你的心啊！主说：孩子啊，要将你的心归我。啊！主啊！我一直不能够明白，如果你要宋尚杰的心，要倪柝声的心，要王明道的心，要慕迪的心，他们有那么单纯的爱，我可以了解。但是主啊，我这颗心对着你是三心二意的呀！我这颗心对着你是有多少保留的呀！我这颗心有太多太多的污秽和肮脏呀！我这颗心里有多少的东西连我自己都不要看，可是主你为什么还要啊？！我儿啊，将心归我！我实在不能够明白，象我这样一个人，主啊你为什么一定要抱着我，为什么要与我亲嘴啊？！

    每一次读《路加福音》第十五章，我就希奇，那个在猪圈里面打滚的孩子，有一天醒悟了过来，他要回家了。老爸爸远远的看见浪子回来了，老爸爸的心是何等迫切，他要仔仔细细看看他的孩子，他要抱着他的孩子，亲一亲他的孩子。我常常跟主说：“主啊！要是我的孩子这么脏回来了，一定要叫他先去给我洗澡。”今天多少的时候，我们以为自己浑身是罪要到主面前去，需要先好好悔改，好好洗洗干净，好好弄的象个样儿，只有这样主才能够爱我们、才能够要我们。弟兄姊妹，你误会了我们的主。你不需要改好一点，你不需要再作好一点，你只要肯回到主的面前，你只要肯回过头来，祂就迫不及待的要抱你要亲你。世界上的人鄙视我们，看不起我们，弃绝我们。但他不嫌弃，祂可是爱我们，祂急急忙忙的跑来抱着我们，连连的亲嘴啊！

    我们常常以为要等到自己的服侍象一点儿样子的时候，主才爱。我们常常以为自己要对付到什么程度的时候，主才爱。噢……！亲爱的弟兄姊妹，但愿圣灵把这句安慰的话说在你的里面。圣灵告诉你说：“孩子，就你这个样儿，我好爱好爱啊，我要与你亲嘴呀，别再忙其它的事了好不好啊？把你的心归我吧，孩子！”

    那一年，女儿还很小的时候，主打发我到外地去工作，去服侍。将要出门，小女儿看见了就急忙跑过来抱着我说：“爸爸，你不要走！你不要走！”我跟她说：“女儿啊！这是主耶稣要爸爸去的，爸爸不能不去呀。你是乖孩子，在家听话，爸爸回来给你买糖吃。”女儿的小脑袋摇来摇去说：“爸爸，爸爸，我不要吃糖，我要你。”我女儿小时最喜欢洋娃娃，搞的我实在没办法，就哄她说：“乖女儿，你真乖啊，你让爸爸走，爸爸回来给你买个大洋娃娃！”她却越发抱紧我的腿说：“爸爸，我不要洋娃娃，我就要你。”我给她弄的心烦意乱，急得要走，我抬起手来说：“你这孩子，再不听话，我要打你了！”女儿却哭着说：“爸爸，你打我，我还是要你！”噢！就在那一刻，神光照我，让我看到多少时候，我要糖，不要我的爸爸。要洋娃娃，不要我的爸爸。要工作，不要我的爸爸。要恩赐，我不要我的爸爸。要能力，我不要我的爸爸。要知识，我不要我的爸爸。要祝福，我不要我的爸爸。要恩典，我不要我的爸爸。我什么都要，就是不要我的爸爸！

    那天，神深深地光照我，让我知道主所要的是什么？主就是喜欢象小孩那样爱他，就是要所有蒙恩得救的信徒都这样要他。噢，求圣灵把这幅图画深深地印在我们的里面，但愿我们这些人能够满足我们的主。我们愿意对主说：“主啊，我的心单单爱你。”同样，也愿意对主说：“主啊！我什么都可以不要，学问、地位、钱财、服侍、工作、名声、健康、甚至我的生命都可以不要，但是我不能不要你，因为你太爱我了，你是我的天父啊，你是我的良人，你如此的爱我。但愿我的心单单地归给你，但愿我的心里除了你之外对其它没有任何一点点儿的爱慕。”

    这叫黑门山的甘露，这一甘露，不是高言大志。这一甘露，不是外面轰轰烈烈的作为。有谁听过下露水的声音？露水是在寂静无声中出现的。藉着圣灵，透过主的话，把我们的爱倾倒在主的面前的时候，是没有人知道的，也没有别人看得见。是在那个黑夜的里面，暗暗的、悄无声息的，但却是那样的真实，成为多人的祝福。

    “若有人爱主，这人是父所知道的，我父并且要尊重他。”你跟我今天太多外面的东西，却太少里面的爱心。我们何等的需要，在恩主的怜悯之中，再一次进入到密室，去享受主的爱情。再一次求神带着我们透过主的话，去亲近我们的主。有谁能比他更美，还有谁能比他更好。他是美中最美、甜中最甜的，我们要将最宝贵的时间都用在追求主的身上。

    有的同工们告诉我：“刘弟兄，你不了解我们这儿的需要，我们从早忙到晚，实在都没有时间呢！”什么叫没有时间？没有时间就是这件事不够重要，重要的事情永远都有时间。求圣灵开我们的眼睛，让我们看到不是外面的努力能够滋润人的心，不是我们的学习能够给人什么帮助，而是在我们的里面常常看着我们的主，常常与我们的主亲近，与我们的主相爱，与我们的主亲嘴，主的荣美就要从我们的身上显露出来。今天多少的时候，我们的身上所显露的，不能反射出主的荣美，是因为我们缺乏暗室的生活，缺乏与主相亲的时光。

    “看哪！弟兄和睦同居，是何等地善！何等地美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。又好比黑门的甘露，降在锡安山，因为那里有耶和华所命定的福，就是永远的生命。”什么叫作锡安山？锡安山就是王坐宝座的地方。弟兄想要和睦同居，不但要肯求圣灵带我们与主亲近，更要藉着主的话，一味地顺服，让主真正的作王。假若靠自己来顺服主，说起来好象并不困难，但实际却做不到。多少的时候，我们立志要顺服主，却无法善始善终。但是，只要基督的爱更多的充满我们，只要我们更多的得到黑门的甘露，靠着基督的生命，才能够顺服到底。因为我们天然的生命，一点都不会顺服，就是有一时的顺服，也是虚假的，不会讨主的欢喜。

    因为我当年就是给主打着顺服的，主的管教可厉害了。我这个人可真坏，硬着颈项比驴子还难调教。主拿我没法子了，就左一棍子，右一棍子……，哎呀，把我给打的实在喘不过气来，只好告饶了说：“好了！好了！主啊！别打了，别打了，我就顺服吧！”弟兄姊妹，这不是真顺服。后来，服侍主的年日多了一点，我发现了一件事，顺服主有好处，就好象一个孩子，当他发现听爸爸话会给糖吃，就慢慢学乖了。后来主不打我了，我也顺服了。因为我明白只要顺服，主会祝福我。顺服，主就会帮助我。顺服，主就与我同在。顺服，主就恩待我。顺服，主就会赐福于我各样的服侍，可上算了。“顺服”好划算呀，真是好买卖！人如果为着主在地上舍弃了什么，在今生要得百倍！主啊，我只为你摆上了一点儿，你给我多了一百倍！哎呀，好买卖。这是我当年刚开始学“顺服”主的功课时的心理状态。

    但是，后来主让我认识到，这还不是顺服。当然，这总比怕挨揍而顺服要好一点。慢慢主让我领悟到：一个小孩什么时候才是真正的顺服他的爸爸妈妈啊？是当他从心里爱他的爸妈，他知道该怎样做爸妈会开心，不再是为着犯错畏惧害怕挨揍，也不再是为着能够从爸妈那里得着什么好处，而是看见我们的父母，他们脸上那宽慰的笑容就是我们最大的满足。所以，这一种顺服，叫做存心的顺服，因为是沉浸在爱的里面。我要对主说：“主耶稣啊！我甘愿做你爱的奴仆！”这叫锡安山。

    神叫我们顺服祂，不是因为祂大有权柄，不是因为祂创造万有，也不是因为祂非常的有能力，不顺服就修理你，那不是神的心意。神今天要我们顺服祂，也不是贿赂我们给点儿什么好处。神要我们甘心乐意，不计任何的代价来顺服祂，因为祂脸上的笑容，就是我们唯一的满足！

    旧约里告诉我们，一个希伯来人卖了自己做奴隶，最多只能做七年，七年之后，主人就要给他自由放他走。但是如果这个人说：“我不要走，因为我爱你，甘愿做你的奴隶，永永远远地做你的奴隶。”如此，主人就要把他带到门槛上，在他耳朵上打个洞，给他放一个耳环在那儿。所以姊妹啊，当你戴耳环的时候，你就应该记得，你是永永远远做奴隶了！在耳朵上打个洞的真实意义就是：一个做爱的奴隶的人，最重要的功课就是听话，“听命胜于献祭”啊！

    一个爱的奴仆，就要常常学习听话，听主的话，这叫作锡安山。锡安山乃是因着主爱的激励，有人甘心做他的奴仆，永永远远做奴仆，并且在耳朵上打了洞，以便开通耳朵，好专心听主的话。一个不听话的奴隶，本事越大，闯祸越多。一个不听话的奴隶，越殷勤作事，给主人带来的祸患越多。这叫多做多错，少做少错，不做不错，你不听话，千万不要做。

    我们教会里有位弟兄亲身的一个经历，给了我很大的启示。有一年夏天，我们的弟兄，买了一个空调器，为了省钱就自己来装。他的房子是二层的，要装在二楼上。空调器很沉，从一楼搬到二楼可不简单，既重又不好拿，需要搬着小心地走，爬那个楼梯，楼梯又窄，很是辛苦。刚刚搬到楼梯口，他的小儿子不知从什么地方跑来了，说：“爸爸，爸爸，我帮你！”啊！弟兄一看头都大了，没有你我一个人搬，可能没有什么问题，你一来帮忙，这下肯定搬不上去了，因为楼梯窄人都站不过来么！你这个小不点能帮什么呀？万一给碰着，或砸一下那可不是玩的，我们的弟兄一时不知怎么办才好。就在那时，神给他一个智慧，他把空调器电线一端的插头，递给他儿子说：“拿着这个走前面，爸爸跟在你的后面走。”感谢神！这小儿子就拿着插头在前头拽啊扯啊，爸爸在后面可辛苦了，又怕摔着孩子又怕拽坏了电器，真把吃奶的劲都用尽了，终于给搬上去了。刚往那儿一放啊，儿子就匆匆忙忙跑下楼去找他妈妈，上气不接下气地说：“妈妈，妈妈，我帮爸爸把空调搬到楼上去了。”嘿！他可有功劳了。

    感谢赞美我们的主！其实我们就是那个小孩子，上来高兴劲儿我们可爱帮主的忙了，热心的不得了，但多少的时候，我们是在帮倒忙！但是，实在要感谢主，要是一个不好的爸爸，早两耳光打上去了：“啊！滚到一边去，别在这儿捣蛋！”我们的天父实实在在是一个好爸爸，我们给他捣蛋、给他添乱的时候，他忍耐我们，甚至还给我们一个插头，叫我们拿个插头走上去。我们却不懂，自认为帮了父亲多大的忙，心里还洋洋自得：“看我能干吧！看我为主作了多大的事工啊。”啊！弟兄姊妹，天父就是这样爱我们，你知道吗？不要误会他，他不是坏爸爸，他是位好爸爸，他真是爱我们，他是真宝贝我们呀！当我们这位弟兄下了楼，他家的姊妹就问他说：“儿子给你闯祸了吗？”当爸爸的笑一笑说：“没有，没有呀！”啊！虽然我们知道自己闯了祸，知道许多的服侍真是给爸爸惹了麻烦。但是请记住，爸爸的目的不在服侍，爸爸的目的是要让我们这个人慢慢地长大，能够体会做父亲的心肠。但愿这一幅图画，能够深深地刻在我们的心板上。

    “那好比那黑门山的甘露，降在锡安山。”让我们做一个会听主话的人，做一个不误会我们主的人，做一个晓得主是多么痛爱我们的人。让我们做一个愿意亲近主、常常有暗室生活的人。让我们天天与主亲嘴，时时沉浸在主的爱情里面，因为那里有耶和华所命定的福，就是永生。因为在主坐着为王的地方，在弟兄们能够和睦同居的地方，在基督奇妙的爱可以显明出来的地方，有耶和华所命定的福。

    噢！多少的日子，我以为神是好狠的心对我，他总是愿意熬我、炼我、磨我、碎我。我以为我遭了罪，他开心。但是我从来不晓得主的苦心，因他有所命定的福要赐给我，我却不晓得。耶和华所命定给我们的福，那可是真福气、是好福气、是永远的福气、因为那就是永生。

    说到永生，我们常常认为就是不下地狱，永远不死。但是，弟兄姊妹，真正的永生，《圣经》所启示的那个有着丰满含义的永生，乃是指神儿子的生命。神多么的盼望把我们这样一些不象样的人，藉着“弟兄和睦同居”的真理，好把他儿子那无限美丽的生命，那温柔谦卑的生命，那公义圣洁的生命，把他儿子那充满万有者所充满的丰富，都要做在我们这些个不配的人身上，这是何等大的福气啊！

    永远的生命，就是神儿子自己的生命中一切美丽的彰显。到了《启示录》末了的时候，神羔羊的新妇从天而降，就是圣城新耶路撒冷。历世历代活在时间和空间里的人，因着肯活出“弟兄和睦同居”的真实，这些人就成为建造新耶路撒冷的材料，这些材料在永世里，要被我们的主选出来，做成羔羊的新妇，从永远到永远，要彰显神奇妙的救恩和伟大的荣耀。真不能够想象，一个从粪堆里爬出来的我，怎么可能有一天竟然成为建造圣城新耶路撒冷的材料，令人做梦都无法相信，主有这么大的恩典给我。

    然而主的话说：“信神所差来的，就是做神唯一的工”，靠着我们自己，我们不能。看看我们自己，我们不像。但是，靠着神所赐给我这宝贝的信心，因着有了这个信心，就要带着我们走完一生恩典的路。荣耀的圣城新耶路撒冷，就是我们的前途，我们的盼望。那是神要把我们做成的样子，是耶和华所命定的福，就是永生。

    神要把丰富、宝贵、又大又美丽的救恩给我们，可是往往我们却只拿了其中的一点点儿，知道不下地狱就满足了。可怜的我们就拿着这一点点到处去作工，讲给别人听也就讲这么一点点儿。

    是的，人的话太有限，人的话讲不清楚我们的主这测不透的爱。“深哉！神丰富的智慧和知识，祂的判断何其难测！祂的踪迹何其难寻！”谁能够测透，谁能够明白呢？！保罗在《以弗所书》三章18至19节写道：“能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。”那一个“爱”，那一个“长阔高深”是什么意思？这里不是叫我们量量他到底有多长、多高、多深，这里告诉我们这“爱”是无限的丰富，无尽的宝贝。我们的主，到地上来，有真理，有恩典，丰丰富富地要赏给我们，让我们深深的懂得，在信心中所能够支取的，决不只是不下地狱而已，也决不是仅仅得救而已。但愿圣灵开启我们心灵的眼睛，让我们真知道他，让我们真知道他爱我们爱到什么样的地步。让我们从心底说：“小子们啊！你们可以放心！”

    噢！今天还有多少同工不放心，没有安息。《创世记》里告诉我们，人的受造是第六天，人一造完，就进入第七天，第七天是安息日。我们受造就是为了进入安息。什么叫做神的工？什么叫做信神所差来的那一位？就是在信心中息了自己的一切的工，坚信主必做成。把自己完全的交托给主、奉献给主，把自己的爱完全倾倒在主的身上，然后我们就站着观看，耶和华要为我们成就何等大的事！

    感谢主！因为我们每一位弟兄姊妹都是耳朵打过洞的，我们是主顺命的奴仆。我们没有野心、没有计划、没有抱负。保罗当年在地上的服侍就是天天听命于主，时刻顺从圣灵而行。所以今天我们活在地上，也要顺从圣灵而行。我们相信主必做成，我们相信主必保守他所交托我们的，直到那日。

    和受恩（Margaret Barber）教师这位姊妹，是一个大有恩赐的人。当年她离开欧洲到中国来，在中国短短的一段时间，中国各省的大型聚会都请她去牧会，因为姊妹大有恩赐，也大有口才，讲道非常有膏油，曾经帮助了许许多多的人。可是后来神叫她回国，回去没多久，神又第二次打发她到中国来。神告诉她说：你上次去中国做工，我没叫你做那么多事儿，你不但做了，还觉得很有成就。但是这一次你要听话，我叫你做什么，你做什么。

    姊妹受了对付以后，学会做一个顺命的儿女。所以她第二次一到中国，就求问主说：“我该到哪里去？”主说：“到福建。”她到了福州以后就在那里做工。主说：“你现在不要做工，到白亚坛那里去租一个小房子。”白亚坛是一个非常偏僻的乡下，她就到那里乖乖的租了一个小房子。她又问主说：“主啊，我租了房子以后，是否跟四周的人传福音，好好的做工呀。”主说：“不是，你好好的在这里亲近我，祷告。”对一个大有恩赐的人，叫她每天坐那儿好好的祷告，好好的亲近主，要了她的命啊。但是我们的姊妹，是一个做活祭的人，为了满足主的要求，她不肯从祭坛上下来。

    当时，全国各地的同工批评她、论断她、嘲笑她，说她一定做了什么见不得人的事，现在不敢出来事奉了等等。我们的姊妹百口莫辩，从不敢讲，被误会，自己不解释。人们怎么约她，怎么叫她，她只顺服主，乖乖的守在那里。一年、二年、守了许多年。

    哎呀！在人来看，好大的浪费，这么有才干的人就这样一日复一日的浪费掉了！广大的禾场，众多的灵魂，到处都缺工人，你这么大有恩赐的人却什么事儿也不做，躲在一个穷乡僻壤里贪图清静，十分懒惰。人们批评她、论断她。但是她知道，她是主的仆人，虽然漫骂、曲解、冤枉、错怪、苦待，她却不动摇，她唯一要听的就是主的话。这一个非常重要的根基。因为你若是教会的仆人，就要听教会的话。你若是同工的仆人，就要听同工的话。你是主耶稣的仆人，那么你就必须听主耶稣的话。

    和受恩姊妹，在那样艰难苦熬的日子里，主教她学一个功课。主告诉他，一个跟随主的人，要瞎眼、哑口、耳聋，不看世上别人做的工怎么样，不听别人说自己任何的话，也不为自己做任何的解释，单单的依靠主。

    就在那一段的日子里，主打发了几个年青人，到她的跟前。主告诉她，你陪着这几个年青人读圣经和祷告吧。她听主的话，每日和这些年青人读经祷告。这几个年青人里有倪柝声，还有其他几位，都是神后来大大使用的，改变了整个中国教会历史的人物。

    亲爱的弟兄姊妹，这是我的祷告。多么盼望我们中间的每一个人，都能单单的爱主，单单的听主，单单的相信主。如果主要用我们，怎样用都可以。如果主觉得摆在一边对我们更好，我们也甘心情愿。只要我们能常常的亲近主，只要我们肯进入到密室里，与主有亲密的生命关系。但愿我们这些人，有一天能够对我们的天父说：“爸爸！我只要你，我不要你给我买糖，不要你给我买洋娃娃，我只要你，我就要你！你打我，我还要你！你怎么说，我都要你！我只要你！”

    感谢主！“因你的爱情比酒更美”，因你的“爱情如死之坚强！”但愿主今天在这里能得着一帮爱祂的人。阿们！


达到丰盛生命的途径与伟大的神

刘志雄

编者的话

达到丰盛生命的途径(一) 为丰盛生命的祷告

达到丰盛生命的途径(二) 基督的优越

达到丰盛生命的途径(三) 圣徒的优越

伟大的神(一) 神的忿怒

伟大的神(二) 神的忍耐

(附篇) 认识旧约的神

回目录


编者的话

在两千零二年的感恩节特会里，「达到丰盛生命的途径」与「伟大的神」是这一次聚会话语交通的主题。因着弟兄姊妹们同心祷告及各地肢体的共同摆上，我们再一次经历了主丰富的同在。

如同以往，主感动我们把聚会信息的录音抄写下来，并蒙王国显弟兄为本书润稿及加小标题。其中信息文字及分段未经讲者过目，我们除了作分段及小部分的修改之外，尽可能保存讲者当时交通的口语。因为我们相信借着这样的文字信息记录，读者们可以感受到当时的聚会情形及交通弟兄们生命的流露。

附篇“认识旧约的神”是刘志雄弟兄在多伦多一次聚会的交通。我们觉得能补上「伟大的神」的信息，所以就加在本书与弟兄姊妹共享。

愿神用着这些文字使更多弟兄姊妹得到帮助。愿荣耀赞美都归给祂！

Newark, New Jersey


达到丰盛生命的途径
(一)为丰盛生命的祷告

读经

歌罗西书第一章9节：「因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智能悟性上，满心知道神的旨意。好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道神。照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。又感谢父，叫我们能与众圣徒在光明中同得基业。祂救了我们脱离黑暗的权势，把我们迁到他爱子的国里。我们在爱子里得蒙救赎，罪过得以赦免。」

祷告

主！我们感谢赞美祢！把我们一同召聚来到祢的面前，我们感谢赞美祢！因为祢应许我们，无论在那里有两三个人奉祢的名聚会，祢就在他们中间。主啊！我们相信祢的话，我们知道祢在这里。父啊！我们实在感觉我们是站在圣地，我们要把我们脚上的鞋脱去，我们要站在奴仆的地位上，我们要对主说，主啊！祢有什么话语，请说！仆人们敬听。主啊！我们感谢赞美祢！因为祢爱我们，愿意把祢的话赐给我们，祢愿意我们进入祢话语的实际里面，叫祢在我们身上能得着彰显。所以我们的主，今天早晨我们要把我们自己献给祢，求祢作祢一切祢要作的工作，好叫祢自己的名能得着称赞。听我们的祈求。奉主耶稣基督的名。阿们！

感谢主！又把我们一同聚集在这里，我不知道弟兄姊妹们的感觉怎样，但是我这个年老的人，每一次有这样的聚集，我是有感觉的，因为我觉得这样的机会不太多了。尤其想到我们的主快要回来了，主竟然给我们有这样的机会，叫我们能一同来追求祂，叫我们能靠着祂的恩典能准备来见祂的面，我觉得这是主莫大的恩典。所以每一次这样的聚会，我里面实在是敬拜主，实在是看见祂对我们那奇妙的爱。

我在主面前为着这次的祷告，主给我一点的负担，我们愿意一同在主的面前，来看「达到丰盛生命的途径」。我们要用歌罗西书来作为我们交通的背景。

保罗与歌罗西教会的关系

我们都知道保罗他写歌罗西书的时候，他是在罗马的监牢里面，他为着福音的缘故，他在罗马坐监。他写这本书之时，可能在他两年坐监的日子快要满足的时候，他从来没有到过歌罗西，但是他与歌罗西的教会有很深的关系。圣经告诉我们，在使徒行传第十九章的里面，保罗到了以弗所，有三个月的工夫他在会堂的里面，与这些赴会的人谈论主耶稣的事情。但是有人反对，所以保就离开了会堂，就在推喇奴的学房里面，他在那里继续地传讲主的福音，他在那里有两年之久。因着这个缘故，全亚西亚(并不是亚细亚洲，而是亚西亚省，罗马的一个省，这就是小亚细亚一带的地方。)的人都听见这个福音，无论是犹太人、外邦人，都听见了主的福音。虽然保罗没有到过歌罗西，歌罗西是亚西亚的一个城，但是人都从各方面跑到以弗所来，所以他们都听见主的福音。

中间有一个弟兄叫以巴弗，很可能以巴弗也是保罗带领信主的，主就很使用他，他成了主的仆人，与保罗同工。他也成了歌罗西教会的执事，意思就是说，神用他在歌罗西事奉。这个弟兄非常地忠心，可以说他常常在祷告中为这些圣徒祷告，因着这个缘故，我们看到在歌罗西就开始有了主的教会。

同时，另外有一个人，叫腓利门。他也是歌罗西的人，可能也是保罗带领信主的，他信主之后，他非常地爱主，所以他就把他的家打开了，给那一班信主的弟兄姊妹能有地方可以聚会。他的妻子亚腓亚与他非常同心，所以他们夫妇两人一同在那里服事神。他的儿子亚基布，也是非常爱主，虽然他年轻，但是他愿意把他自己献给主，所以他也在主的工作上事奉。

因着有这样的一些弟兄姊妹在那里，所以歌罗西的教会有一个很好的开始。保罗在他的书信里面，有好几次提到说：「你们对于耶稣基督的信心」。他们对于主耶稣有相信的心，他们的相信不是表面的，他们实在是信靠了主耶稣。因着这个缘故，他们还有对众圣徒的爱心，他们不但是信主而且还是爱主，因着有主的生命在他们里面，所以他们对于众圣徒非常相爱。你知道许多的时候，我们的爱心是有拣选的，我们爱与我们比较相像的弟兄姊妹，那些弟兄姊妹思想与我们相同的，我们就特别爱他们。但是歌罗西的圣徒，他们是爱众圣徒，只要你是神的儿女，他们就有相爱的心。所以这是一个非常宝贵的情形。不但他们有信心、有爱心，并且圣经告诉我们说，他们也有盼望，他们盼望将来天上的基业。他们不是说信了主之后，他们的心还是在地上，他们的盼望还是地上的成功，而是他们信主之后，他们实在把他们的盼望放在天上，他们渴慕天上的基业。

所以我们看见歌罗西的教会，它实在有一个很好的开始。有信心、有爱心、也有盼望。我们知道这三件东西乃是一个基督徒最基本的东西，那在歌罗西的教会都有了。虽然保罗他从来没有到过歌罗西，但是他听见这些消息的时候，他就在神的面前一直为他们祷告，他实在是神的仆人，他关心众教会，不但是神用他设立的教会，就是那些他从来没有见过的，但是他的心都能包容他们，都为他们有祷告，这个是保罗与歌罗西的关系。

在歌罗西出现的异端

很可能是以巴弗他来到罗马来找保罗，他就把歌罗西教会的情形与他交通，虽然他们有一个很好的开始，同时，他们的心向着主是那么样的迫切，他们不以自己得救了就满足了，他们实在有一个追求的心。他们巴不得能早早成熟，他们巴不得能得着更丰盛的生命，所以他们实在是有一种非常追求的心情。因为他们有这样迫切追求的心，就给仇敌有了一个机会，有人跑了进来，把所谓歌罗西的异端带进来了。那么歌罗西的异端究竟是怎么一回事呢？我们不是完全清楚，不过照我们今天所能知道的，乃是有一些人进来讲一些道理，就是说，你们如果要完全的话，如果你们要达到成熟的地步，有一条路，光是信主耶稣是不够的，你们除了主之外还要有这些东西。是什么呢？很希奇的，是两个好象完全相反的东西合在一起，一面是外邦的哲学，是外邦一些奥秘；另外一面是犹太教的一些礼仪。本来这两样东西是合不起来的，因为理学、哲学的这些的东西都是超然的，那些礼节又是非常的字句的，所以这两样东西是合不起来的，但是我们常常看见，那些合不起来的现在合起来了。

在歌罗西的这一班圣徒，因为他们渴慕要完全，他们渴慕要丰盛，所以接受了这些教训，他们就开始了守日子、守节期，他们开始在那里注意这个不能吃、那个不能摸，就开始守这些规条。以为这样作，可以叫他们很快达到丰盛的地步。同时 他们又接受了哲学理学的那些思想，他们就在那里拜天使了，觉得宇宙里面有一个一个程序的，于是就接受了这种奥秘的解说。他们的心是对的，因为他们要接受完全，但他们的道路是错的，所以他们就走到基督的外面去，他们乃是照着人间的遗传和世上的小学，结果他们就离开了基督。那个结果不但不能完全，反而在属灵的道路上受了一个极大的打击。所以以巴弗里面非常沉重，他就把这个消息带给了保罗，保罗听到了这些事情的时候，他就有负担为他们祷告，并且就写了这封歌罗西书给他们。

歌罗西书的主题──达到丰盛生命的路

所以保罗写本书给他们的目的，乃是指示他们正当进入丰盛生命的道路，叫他们能脱离仇敌的工作，叫他们看见一切的丰盛都是在基督里，他们不能在基督之外去寻找完全，如果他们要完全的话就要多多地追求主自己，因为在主外面就没有丰盛。所以这是本书的思想中心。

我想我们如果读过歌罗西书的话，你就能发现在这一卷书的里面，有一些词，这些词就是关乎完全，关乎丰盛这一类的事情。当然在中文的翻译里面和英文的翻译里面，我们看见希腊文同义的字，一个希腊文的字和它的变化，我们就把它翻成各种各样的名词，因此，我们对于这个词的感觉就不是那么深了。例如：这里有一个词叫作plero'o和它的变化，这个词在歌罗西书里面和它的变化词用了好多次。这个词的意思是什么呢？是满足、充满、丰满。

歌罗西书第一章9节：「愿你们在一切属灵的智能悟性上，满心知道神的旨意。」其中「满心」是中文的译法。 英文翻作Fill，这个字就是plero'o。

歌罗西书第一章19节：「父喜欢叫一切的丰盛，在祂里面居住。」这个「丰盛」是同样的一个字，不过是一个名词。

歌罗西书第一章24节：「现在我为你们受苦，倒觉欢乐，并且为基督的身体。就是为教会，要在我肉身上补满基督患难的缺欠。」这个「补满」也是同样的字，但是中文又翻成了另外一个字。

歌罗西书第一章25节：「我照神为你们所赐我的职分，作了教会的执事，要把神的道理传得全备。」这个「全备」也是同样的字。

歌罗西书第二章9节：「因为神本性一切的丰盛，都有形有体的居住在基督里面。」「丰盛」是同样的一个字。

歌罗西书第二章10节：「你们在他里面也得了丰盛。」「丰盛」也是同样的一个字。

歌罗西书第四章12节：「有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力的祈求，愿你们在神一切的旨意上，得以完全，信心充足，能站立得稳。」「充足」这两个字也是同样的意思。

所以就看到这个同义的字在歌罗西书里面就用了好多次。我们常常说，如果你看到一个字在圣经里面重复的话，那就是神要我们注意了。还有一个字Tel'eros， 有的时候是perfect亦有的时候是complete。这个词在歌罗西书里面用上了。例：

歌罗西书第一章28节：「我们传扬祂，是用诸般的智能，劝戒各人，教导各人，要把各人在基督里完完全全的引到神面前。」「完完全全」

歌罗西书第四章12节：「愿你们在神一切的旨意上，得以完全，信心充足，能站立得稳。」「完全」

除了这两个词之外，我们还看到这个丰富、丰盛(richness)，荣耀(glory)，这一类的词，我们有一个印像，就是神在那里要指示我们怎样的能达到神丰盛生命的路上。

本次我们用三次时间来交通歌罗西书，第一次我们交通「保罗为着歌罗西教会的弟兄们祷告，因为在他的祷告里面是为着他们要进入丰盛生命的里面而起的祷告。第二次我们要交通「基督的优越」；然后我们要交通「圣徒的超越」

保罗为教会作的祷告

我们知道在保罗监狱的书信，有一个很明显的特点，特别在其中，我们看见他都有祷告，并且他这些祷告都有记录，无论是腓立比书、以弗所书、歌罗西书，看见他为着这些地方的祷告圣经都记载了下来，所以这些祷告是非常的重要，为什么原因呢？因为当保罗写监狱书信的时候，他属灵的生命已经非常的成熟了，神给他的启示也非常的丰富，而他也巴不得能把神所启示给他的，都能交通给神的儿女，能尽他的职分。但是当他在那里要交通的时候，他感觉有一个难处，他觉得属灵的事不是人的话能够带进来的，就是你把这些的事讲得非常的清楚，常常这些的东西就只是进到人的头脑里面，而没有进到人的心里面。所以他感觉说，在属灵的事上，人不能作什么，这个是在人的能力之外的，圣灵的事只有圣灵能作，只有圣灵能把我们带到真理的里面去，因为真理不是为着我们头脑的领会。如果这样的话，知识能叫我们自高自大，属灵的经历是为着我们内心的经历的，所以这个只有圣灵能作。我们就看见每一次他要交通的时候，他就先在神面前好好的祷告，因为他知道只有神能作属灵的工作。因此在歌罗西书里面，我们也看见他不住地为歌罗西的圣徒祷告。

追求生命的丰盛乃是为着神的荣耀

我们知道我们的主在地上的时候，在约翰福音第十章10节，主说：「我来了，是要叫羊得生命，并且得的更丰盛。」我们的主来到地上，祂的目的是要我们得着生命，但是不光光是生命而已，祂的目的是要我们生命得的更丰盛。所以我们知道这个是神的旨意，祂让我们(这些羊)得着更丰盛的生命。但是并不是说，有了生命就不会永远灭亡了，我们就得着永生了，我们永永远远与主同在了，这样我们所有的问题就都解决了，我们就满足了，甚至有人这样说，如果我两个脚能在天堂的里面我就满足了。但是感谢赞美主！我们的神是荣耀的，我们的神是伟大的，我们如果仅仅得着生命就满足了，但是神不满足，所以我们看到神不但叫我们得着生命并且有更丰盛的生命，这是神的心意。所以，如果我们有一个追求丰盛生命的心是对的，如果我们光以有生命为满足那是有毛病的。当然我们追求丰盛的生命不是为着我们自己的夸耀，乃是为着满足神的心意。这样就是对的。

我们知道在歌罗西书的圣徒，他们在那里追求丰盛的生命，他们追求这些是为着自己的荣耀，所以结果就受了迷惑了。如果我们今天追求属灵的丰满，是为着满足神的心意，我相信这是神所喜悦的事。

满心知道神的旨意

保罗在祷告的里面就指示他们怎样能够达到丰盛的生命。他说：「愿你们在一切属灵的智能悟性上，满心知道神的旨意。」他为歌罗西人的祷告第一件事，要他们满心知道神的旨意，「满心知道神的旨意」。英文是「fill you with the knowledge」，这里有一个知识，但是这个词在原文里是「full knowledge完全的知识」，不是光有知识而已，我们对许多的事情，我们都有知识，但是我们对于神的旨意，我们有没有知识呢？有没有丰满的知识呢？并且这个丰满的知识是满心知道的，我不知道我们能不能摸得到一点保罗写这些话的时候的那种感觉。我们需要对神的旨意有知识，但不是有一点的知识，我们需要对神的旨意有完全的知识。不但如此，并且这个知识要充满我们。换一句话说，我们整个的人就要被神的知识所占领。我们有没有到这种程度呢？

要知道神永远的旨意

第一、什么叫作神的旨意？我们说到神旨意的时候，我想弟兄姊妹都有这样的经历，我们没有信主的时候，我们不关心神的旨意，我们只关心我们的旨意。但是蒙恩得救之后，很希奇在我们里面有一个变化，你怎么知道你真正得救了呢？在这里有一个凭据，当你得救了之后，你里面就有一个意念要知道神的旨意。你觉得说，你不能像过去一样，照着自己的意思随意妄行，你觉得说你现在是属于神的，你应当照祂的旨意作，所以在初信的弟兄姊妹身上，一个最大的困难是怎么知道这是神的旨意呢？我今天要作一件事，我怎么知道这是不是神的旨意呢？所以我们就东问西问，问到一个很满足我们心的，我们就说，这是神的旨意。好象我们对于神的旨意觉得模糊不清，好象神把祂的旨意故意藏起来，不给我们知道，让我们去瞎猜，瞎摸。这是很多初信的弟兄姊妹里面的感觉。我们对神旨意的观念是零零碎碎的，这件事是不是神的旨意？到那里去是不是神的旨意，这是我们对于神旨意的一点观念。

圣经给我们看见，虽然我们的神是那样的伟大，祂的旨意是那样的众多，祂对我们每一个人都有祂特别的旨意。但是在这些不同旨意的背后，有一个统管一切旨意的旨意，这个就是圣经所说的神的旨意。所以你看见这里的旨意(will)是单数的，不是多数的。神有一个旨意，我们常常称祂为神永远的旨意，因为在创世之前，神在祂自己的里面，已经立了一个旨意，而这个旨意乃是管理神一切的行动，这个旨意是祂所喜悦的。我们的神祂是宇宙最高的旨意，而在祂里面祂定了主意，这个主意叫祂心里欢喜，这个旨意是永远的旨意，永不改变的，所有零零碎碎的旨意，都是从这个旨意里出来的。这个旨意是神要我们知道的。我不知道弟兄姊妹对这个旨意有没有知识呢？究竟这个旨意是什么呢？很简单的，神永远的旨意就是祂的儿子。神本性所有的丰富都放在祂的儿子的里面，神要祂的儿子在万有中居首位，神要一切都彰显祂的儿子，神把一切都给了祂的儿子，除了祂的儿子之外，没有任何的恩典。这一个是神永远的旨意。

换一句话说，我们知道不知道神的心意的奥秘就是祂的儿子？我们知道多少？我们是否知道说神一切的丰富，都是在基督里？如果你知道了，为什么你还在基督之外有所追求呢？好象在基督之外你还能得着什么，你整个的人是不是给神的旨意占据了？弟兄姊妹！这个是神在我们身上最注意的一件事情。所以保罗就把我们带到根基的里面去。如果我们要追求属灵的丰富，我们要看见这个是从神旨意里面纔能得着的。因为神的旨意要让基督作我们的丰满，祂不愿意我们里面在基督之外还有什么东西。祂是忌邪的神，如果我们今天在基督之外有什么追求的话，这是神所不喜悦的。所以我们就看见神在我们身上就作教训工作。所以我们最重要最基本的是我们对神永远的旨意要有一点的认识，我们要看见我们的主耶稣像神看见祂的儿子一样，要满心知道神丰富完全的旨意。

心意更新变化

在罗马书第十二章1-2节：「所以弟兄们，我以神的慈悲劝你们。将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉、乃是理所当然的。不要效法这个世界。只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。」这里的旨意就是单数的旨意。叫我们能知道神的那个旨意，因为一切都是从那个旨意中出来的。保罗如何地祷告呢？他说：「愿你们在一切属灵的智能悟性上，满心知道神的旨意。」但是这个满心知道是怎么知道呢？乃是在属灵的智能和悟性上知道。我们知道智能和知识不同，智能乃是你知道怎样运用你的知识。

但是智能有两种，在雅各书第三章13-18节：「你们中间谁是有智能有见识的呢？他就当在智能的温柔上，显出他的善行来。你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。这样的智能，不是从上头来的，乃是属地的，属情欲的，属鬼魔的。在何处有嫉妒分争、就在何处有扰乱，和各样的坏事。惟独从上头来的智能，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。并且使人和平的、是用和平所栽种的义果。」所以今天我们要在智能上，那个智能乃是从上头来的智能，因为我们地上的智能若是多了，我们这个人就变成诡诈了，就会用手段，就会自夸，就会有许多的分争和忌妒。只有从上头来的智能，从神那里来的智能，那个是清洁的、单纯的、和平的、忍耐的、谦卑的，是能在温柔上显出他的善行来。所以弟兄姊妹！我们要有从上头来的智能。

不但是这样，而且要有悟性。什么叫作悟性呢？所罗门在神面前求，他求神给他一个一个能听的心(understand heart)，他求神给他一个心能听神的声音，这个就是悟性。所以，我们要求神给我们天上属灵的智能，求神给我们一个能听的心，能听见神的声音，这样我们才能满心知道神的旨意。所以我们前面追求的路是很多很多的，我们需要极力地起来追求，我们绝不能以我们现在有的一点点就满足了，我们需要谦卑在神的面前，求神让我们在属天的智能和属灵的悟性上能满心知道神的旨意。

真实的属灵

我们到了这里的时候，也许会有这样的一个感觉，这些话会不会太抽象了？会不会太理想了呢？是不是太属天了呢？那么就摸不着这个地了。好象有人说史百克弟兄，他在那里讲道的时候，他给我们看见有一篮水果在天上，真是好看又好吃，但是在天上，人拿不到，需要把它拿到地上来我们才能享受。那么我们谈到神永远的旨意，是不是感觉说这个太渺茫了，好是好，但是达不到。不是的！属灵的事情是非常实际的，什么时候属灵的东西不实际了，这个是假的属灵。真正属灵的东西是非常实际的，因为我们的神祂有这样一个荣耀的旨意，所以你看见，在时间的里面神作了许多的工作，要把这个旨意能够实行出来，也是为着永远的旨意。 为什么神拯救你？为什么在你蒙恩得救之后，不放松你，祂继续在你身上作工，都是为着那个永远旨意的成就。

所以，保罗在这里一定要把神的旨意写给我们看见，因为只有在那个旨意里面，我们才能达到丰满的生命，因为丰满的生命乃是基督。你越认识基督，基督在你的身上越有经历，你在地上的生活就显得更丰满。所以，保罗在他祷告的里，他接下去就说：「好叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐的多知道神。」你看这句话是不是非常实在呢？因为你满心知道神的旨意，所以你的行事为人就对得起主，能讨祂的喜悦。我们今天在地上行事为人，我们是根据什么来行事为人呢？我们是不是根据神的旨意来行事为人呢？我们是不是要在凡事上讨主的喜悦？我们行事为人配不配得上我们的主？我们知道，保罗在神面前有一个雄心，他说，我在神面前有一个雄心，要讨主的喜悦。弟兄姊妹！我们地上的雄心不该有，但是我们须要有一个雄心，我们要在凡事上讨祂的喜悦，或生或死，都讨祂的喜悦。这个是保罗在主面前的心愿，巴不得我们也有这个心愿。我们要在凡事上对得起主，你就要知道祂的旨意，要让主在你里面作主作王。要对得起主，你要寻求祂的喜悦。如果你知道这是神的旨意，你照祂的旨意来作，你就对得起主，并且你能讨祂的喜悦。

经上说：「在一切善事上结果子」。什么是善事呢？圣经里的善，就是神的旨意，不是照人所认为这是善的，这是恶的。你可以作许多人认为是善的事，但是在神的眼中不是善的。在马太福音第七章，有人到主的面前说，我奉着主的名传道，我奉着主的名赶鬼，但是主说：「我不认识你」。因为只有遵行我父神旨意的人，纔是父所喜悦的。所以，弟兄姊妹，我们要在善事上多结果子，那就是说，我们遵行神的旨意。这个果子是圣灵的果子，不是我们靠着自己努力作出来的，是圣灵在我们里面把基督组织在我们里面，让基督的生命从我们里面流露出来，这个就是果子。如果我们这样生活的话，我们渐渐地多知道神。在经历的上面，我们都真正进到认识祂的光景里去。这个不是丰盛的生命是什么呢！

丰盛的生命乃是享受基督

「照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。」丰盛的生命是什么呢？就是在各种各样的患难试炼里，也能忍耐，也能宽容。忍耐和宽容是两件事，雅各书中说，你们记得约伯的忍耐吗？约伯他在各种各样的试炼的里面，他能忍耐。忍耐的意思就是说，你把一百斤重担放在他身上，而他能担一百零一斤的重负，这个就是忍耐。所以忍耐是对事情环境说的，圣灵安排各种各样的环境，要把基督在你里面的能力显出来，如果你没有这种环境，基督生命的能力在你里面显不出来。祂已经把基督放在你的里面，基督的生命是满有能力，但是要经过试炼。所以圣灵安排各种各样的环境，来把你里面的那个能力彰显出来，你能忍耐到底的必然得救。

那么这里的宽容就是longsuffering，那是为人说的。我们对于人要有忍耐，忍受这些苦难。比方说：在哥林多前书第十三章，我们说这是爱的一章圣经，爱的第一个性质是什么呢？「恒久忍耐」。翻译得更准确一点，就是爱是恒久受苦(love suffer long)，爱就是一直受苦，并且你还能反生出慈爱来。弟兄姊妹，神为着要把祂生命的能力彰显的缘故，所以祂安排了各种各样的人，在你的四围，要叫你忍、叫你苦，叫你再忍。这样这个丰富的生命就显出来了。你是不是常常忍到不能再忍了吗？但是当你回到主面前的时候，希奇得很，忍了，不是你是你里面的宝贵显出祂莫大的能力来，你是破碎了，但是基督丰富的生命就彰显出来。这个就是丰盛生命。

「又感谢父，叫我们能与众圣徒在光明中同得基业。」我们知道什么是丰盛生命呢？丰盛生命就是你里面常常感谢父。因为你知道神的旨意，你知道神在你身上的目的是什么，神是要基督作你的一切，所以祂在那里剥夺你，为着祂要让基督充满你。如果你能够知道这些的事情的话，你就不会发怨言，你就要感谢父。有人说，你看我在这样的光景中，我不发怨言已经够了，还要我感谢，那是不可能的。但是感谢神！基督丰盛的生命就是专门作不可能的事。所以当你能感谢父的时候，那就是你与众圣徒同得基业的时候。我们的基业是什么？基督是我们的基业。所以你在光明中，就是你满心知道神的旨意，你享受了基督，这个就是丰盛的生命。

弟兄姊妹！保罗他在祷告的里面，他指示我们进到丰盛生命的路，巴不得我们也拿起这个祷告来，变成我们每一天的祷告。

祷告

主啊！我们感谢赞美祢！祢的道路高过我们的道路。我们感谢赞美祢！因为祢竟然把祢的旨意告诉我们，祢愿意把祢的道路指示我们。主啊！求祢摸着我们的心，叫我们能接受祢的旨意，能走祢的道路，好叫祢的丰满在地上能够彰显。奉主耶稣的名。阿们！

当你看完本章请思想下列问题：

1． 请交通保罗与歌罗西教会的关系

2． 请交通歌罗西教会属灵的光景

3． 保罗为歌罗西教会的祷告如何指示达到丰盛生命的路？


达到丰盛生命的途径
(二)基督的优越

读经

歌罗西书第一章15-23节：「爱子是那不能看见之神的像。是首生的，在一切被造的以先。因为万有都是靠祂造的，无论是天上的、地上的，能看见的、不能看见的、或是有位的、主治的、执政的、掌权的、一概都是借着祂造的，又是为祂造的。祂在万有之先，万有也靠祂而立。祂也是教会全体之首．祂是元始、是从死里首先复生的。使祂可以在凡事上居首位。因为父喜欢叫一切的丰盛、在祂里面居住。既然借着祂在十字架上所流的血，成就了和平，便借着祂叫万有，无论是地上的，天上的，都与自己和好了。你们从前与神隔绝，因着恶行，心里与祂为敌。但如今祂借着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去福音的盼望。这福音就是你们所听过的，也是传与普天下万人听的。我保罗也作了这福音的执事。」

歌罗西书第二章1-15节：「我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等地的尽心竭力。 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知神的奥秘，就是基督。所积蓄的一切智能知识、都在祂里面藏着。我说这话，免得有人用花言巧语迷惑你们。我身子虽与你们相离、心却与你们同在，见你们循规蹈矩，信基督的心也坚固、我就欢喜了。你们既然接受了主基督耶稣、就当遵祂而行。在祂里面生根建造，信心坚固。正如你们所领的教训，感谢的心也更增长了。你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督。乃照人间的遗传，和世上的小学，就把你们掳去。因为神本性一切的丰盛，都有形有体的居住在基督里面。你们在祂里面也得了丰盛。祂是各样执政掌权者的元首。你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。你们既受浸与祂一同埋葬，也就在此与祂一同复活，都因信那叫祂从死里复活神的功用。你们从前在过犯，和未受割礼的肉体中死了，神赦免了你们一切过犯，便叫你们与基督一同活过来。又涂抹了在律例上所写，攻击我们有碍于我们的字据，把祂撤去，钉在十字架上。既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。」

祷告

主！我们感谢赞美祢！因为祢是听祷告的主。主啊！我们在祢面前的祷告和呼求，我们相信祢已经听见了。祢是鉴察人心肺腑的主，祢知道我们在祢面前的心愿，我们的主，求祢垂听！求祢照着祢自己丰富的恩典，听我们的祷告。求祢把祢的自己和祢的话语赐给我们，叫我们真正的能认识祢。也能经历祢自己的丰盛，使祢能得着荣耀和称赞，我们恭敬把这个时间交在祢手中。

我们承认说，人不能作什么，人的话都是无用的。但是感谢赞美祢，因为祢的话是灵是生命，祢的圣灵是活泼的，所以我们就是向着祢敞开，愿祢对我们说话，向我们显现，愿祢带我们进入祢的真理。奉主耶稣基督的名。阿们！

我们这次由歌罗西书来看进入丰盛生命的途径，我们知道我们的主来到这个世界，乃是要我们得着生命，但不光是得着生命就完了，而是要我们得着更丰盛的生命，这是我们的主来到地上的目的，也是祂在十字架上所成功的工作。所以我们相信，这是神的旨意，要我们这些蒙恩得救的人，就是已经得着祂生命的人，祂不要我们好象静静地生活下去，祂要我们过着丰盛的生活，这样纔能叫祂自己的名得着荣耀。

我们看见，在歌罗西的圣徒们实在有这样的一个盼望，但是当他们在追求丰盛生命的时候，他们不懂得神的旨意，结果就被引到基督的外面去。所以保罗在这封书信里，他就告诉我们怎样能进入丰盛的生命。他告诉我们神所有的丰富都是居住在基督的里面，而我们也是在基督里得以完全。换一句话说，丰盛的生命是在基督里，所以我们只能在基督里去寻求这个丰盛的生命。丰盛的生命是由基督来的，我们如果对于基督有更丰盛的认识，我们就能享受更丰盛的生命。我们看见我们一切的源头都是在基督里面，我们不能在基督的外面有所追求，只有在基督里我们才能有丰盛的生命。

基督的优越

前面的一讲提到了保罗的祷告，现在我们要从第一章15节一直到第二章15节。这里是给我们看到基督的优越。它在这一段的里面特别给我们看见基督自己，我们今天最大的需要，就是对于基督有一个更深的认识。感谢赞美主！我们已经信了基督，但是我们对于基督的认识实在是不够，我们知道祂是我们的救主，除此之外，我们对于主还有什么认识呢？或者可以这样说，我们今天认识基督，是否像神认识基督一样？神对于基督的认识，从神的话里面，给我们看见祂那认识是远超过我们所能想象的。所以很多的时候我们觉得，我们对于基督的认识实在太浮浅了，我们把基督变成很小很小了。祂为什么变成很小呢？因为我们是很小的，我们的容量是很小的，所以我们对于基督的认识实在是太受限制了。因着这个缘故，我们就不能进到丰盛的生命里面去。所以主要我们对于基督有一个更深的看见。也可以说，我们需要有一个基督的异象，这个是我们最大的需要。

我们知道使徒保罗，从他在大马色的路上被主遇见之后，在大马色的路上他第一次遇见基督。他是生长在犹太教里面，而且他从小就在迦玛利的门下作学徒，他对于犹太教是非常的清楚，他也敬畏神，但是他对基督没有异象。不但对于基督没有异象，并且他受了犹太教的遗传，以为说，耶稣乃是犹太教的叛徒，所以他为着要事奉神的缘故，他非常热心，但是他逼迫信奉主耶稣的人，他还以为自己是在那里服事神。所以弟兄姊妹，如果我们对于基督没有异象的话，我们怎样热心，我们很可能走在绝对相反的路上。但是感谢神，神知道虽然他所做的是错的，但他的心是对的。因着神顾念他的心，所以在大马色的路上，我们的主就遇见了他。当他遇见主的时候，他还不认识这位主是谁，一个大光照着他，他就仆倒在地，听见有一个声音说：「扫罗！扫罗！你为什么逼迫我？你用脚踢刺是难的。」扫罗就说：「主啊，你是谁？」「主说，我就是你所逼迫的耶稣。」当他心里的眼睛被张开的时候，他就立刻伏在主脚前，他第二句对主说的话，是：「主阿！我当作什么？」换一句说，他完全降服在主的脚前。从那个时候开始，他心中有了一个雄心，也有了一个异象，他就是要认识基督。

我们看到他在罗马的监牢里面写腓立比书，他写到第三章的时候，他说：「我把万事都看作粪土，为要认识耶稣基督为至宝。」他就竭力地追求基督。他从前追求其它的东西，他追求在犹太教里面的成就，他追求在犹太教里面作大的拉比，但是现在他把这一切都看作粪土一样，他把万事都看作粪土，因为他看见基督的荣耀。所以他一生追求，就是要认识祂，要认识基督，晓得祂复活的大能。在他的受苦里有交通为要认识主，因为他这样认识追求主，所以我们才看见保罗的一生丰盛的生活实在是能讨主的喜悦，并且多的结果子。

基督是惟一丰盛生命的源头

所以弟兄姊妹，今天我们如果要有丰盛的生命，我们必须要回到那惟一的源头面去。只有这个源头，要记得，除了基督之外没有别的源头。歌罗西的圣徒们弄错了，他们以为说，除了基督之外还需要有其它的东西来完成，需要守一些礼节，守一些日子，需要明白一些超然的哲理，这样他们纔能完全。结果却是相反，因为他们离开了基督，他们反而落在一个败坏的生活里面。所以亲爱的弟兄姊妹，今天我们到底追求什么？今天在我们里面的渴望到底是什么？是不是基督自己？如果我们是真正的追求基督自己，神就乐意把祂儿子启示在我们里面。我们求神开启我们心中的眼睛，叫我们对这位基督有更大的异象。

保罗为歌罗西的圣徒祷告之后，他第一件事就是要把基督的异象摆在歌罗西人的面前，他要给他们看见说，这位基督在神的心目中是怎样的一位主。所以在下面的经文中，这个实在就是基督的异象。所以巴不得主也赐给我们智能和启示的灵。当我们在交通的时候，圣灵就打开我们心中的眼睛，叫我们能看见这位基督。保罗在这里给我们看见，我们这位主耶稣基督，祂与父神的关系；也给我们看见，我们这位主耶稣与创造的关系；也给我们看见，我们这位主耶稣与新造的关系。所以从这三方面的关系的里面，我们就能看见，我们这位基督是何等的优越。

基督把父神显明给人看

第一、祂与父神的关系。歌罗西书第一章15节：「爱子是那不能看见之神的像。」我们神是不能看见的，因为神是灵，所以人不能看见祂，因为不能看见祂，所以我们就不认识祂。保罗在希腊的时候，他在希腊城中，他发现希腊的人非常敬畏鬼神，他们有许许多多的祭坛，他们拜各种各样的神，我们不要以为希腊乃是不开化的民族，当时的希腊是有最高的文化。罗马在军事上政治上统管天下，但是希腊的文化超越罗马的政治。但是那样有文化的人都是沉迷于拜偶像，各种各样的偶像他们都拜，拜到一个地步，他们深怕漏掉一个，那么那个给漏掉的要对他们作怪了，所以他们有一个祭坛叫作「未识之神」，因为他们为要保险一点。保罗看到他们的这种情形，他说，你们所不认识而敬拜的，就是我要传给你们的这个福音，祂就是创造天地万物的主宰。因为神是看不见的，人就有了许多的幻想，甚至用动物做他们的幻想，人需要有一些的东西他能摸得着的，他能看得见，认为这样纔是实在的。但是因为神是看不见的，神也不准人替祂造像，去拜那些的偶像，所以人对这位神实在是不认识祂。

但是感谢赞美神！虽然我们的神是不能看见的，但是祂借着祂的爱子叫我们看见了，在历世历代，神借着众先知多次多方地要把祂自己启示出来，但是人还是看不见，所以到了末世的时候，祂就差遣祂的儿子来到这个世界，我们的主乃是神独生的儿子，祂来到这个地上，目的就是要我们看见这一位看不见的神。我们的主与我们的神是合一的，太初有道，道与神同在，道就是神。所以你就看见说，父与子原为一，所以当我们的主来到地上的时候，祂穿上了一个人的身体，住在人的中间，充充满满有恩典有真理，借着祂把这一位看不见的神叫我们能看见，摸不着的神叫我们能摸着。

在约翰福音第一章18节：「从来没有人看见过神，只有在父怀里的独生子将祂表明出来。」我们的主是父怀里的独生子，祂对于祂父亲的认识是绝对完全的，那么祂就把祂宣告出来了。我们记得当我们的主与的门徒在最后的一个晚上的时候，祂与祂的门徒在一起已经有三年之久，他们也看见祂，也听见祂的话语，也与祂同住，但还是不认识祂。所以在那一天，我们的主快要离开他们的时候，腓利问主一个问题。他说，「求主将父显给我们看，我们就满足了。」他这个话真是伤了主的心，你知道主怎么回答吗？祂说：「腓利你与我这样长久，你还在那里问这样的问题吗？你不知道你看见我就是看见父吗？父在我里面，我在父里面，你看见我就是看见父了。」

弟兄姊妹！爱子是那不能看见的神的像！我们虽然不能看见神，但是在耶稣基督的面上我们看见神的荣耀。我们看见我们的神是怎样的一位神，我们看见我们的神是这样一位满有慈爱的神，看见我们的神是这样乐意施恩的神，不轻易发怒的神，我们这一位神是这样公义的神。借着我们的主耶稣基督把父完全表明出来。这里告诉我们「爱子是那不能看见之神的像。」这个「像」在原文里面乃是「eikon」，意思乃是不是光有了外面的形象，这个「像」乃是里面性格的形像。这个也不是你从外面加上去的形象，乃是从里面发出来的形象。所以意思就是说，我们的主是把神里面一切所有的都显现出来了。我们看见了祂就看见了神的自己。为什么呢？因为父所有的一切丰富都居住在祂的里面。

我们没有一个人能完全明白神的丰盛，神多丰满－－祂的爱心就有多丰满。没有人可以测度的，所以需要众弟兄一同来明白神爱的长阔高深，并没有告诉我们多长多阔多高多深。换一句说，我们所有圣徒，每一个人对神的爱摸着一点，那一点还够我们忙的了，就如海洋中的一滴水一样，但是海洋中的水还不知道有多满呢！所以要所有神的儿女所认识的爱都加起来，但就是加起来还是没有办法测量的。是这样的深、这样的高，是无限量的，神的丰满是无限量的。不光「爱」是这样的。而就是我们弟兄在那里讲祂的忿怒，谁能测量祂的忿怒呢？祂的公义？祂的光明？祂的圣洁？祂的荣耀？没有办法，神是丰富的，没有人可以测量的。如果你能测量，那么你就是神！神就不是神了。感谢赞美神！我们的神实在是神，因为祂是超过我们所能测量的，但是一切的丰盛都全在基督的里面。神把祂自己完全放在祂儿子的里面，换一句话说，神把祂一切丰盛统统放在祂的儿子里面，然后神把祂的儿子赐给我们。祂儿子的一切都是我们的。你需要神的爱吗？在基督的里面你能摸着神的爱；你需要懂得神的公义吗？只有在基督里你能够懂得神的公义。我们看见一切的丰盛都是在基督里，神里面那些的品格都是在基督的里面，并且我们在基督里我们才得以完全。这就是我们的主耶稣！这就是我们所敬拜的主耶稣！祂与神是一个，祂是神！

弟兄姊妹！如果我们能看见祂的荣耀，我相信我们就不能被诱惑到那些不荣耀的东西里面去，所以这就是我们对于基督应当有的看见。我们要看见祂就是神。神一切的丰盛都在祂的里面。所以神说：「看呀！我的儿子！你只要看我的儿子就够了，你不要在我儿子的外面再看什么东西。」这是我们的主与父神的关系。

主是创造的主

第二、保罗他给我们看见主与创造的关系。所以在歌罗西书里面说：「是首生的、在一切被造的以先．」有很多人看了这句话，就产生了一个错误观念，但这是异端，不是圣经的真理。有人认为因为主是首生的，所以认为说我们的主也是被创造的，祂是第一个被创造的而已。但是弟兄姊妹！圣经里面没有这个教训。原因在那里呢？因为对于「首生」不清楚。在我们普通的观念里，所谓的「首生」那就是所谓的长子。我们对于「首生」的观念是个时间的观念，就是说在时间里是第一个生的。比方说在你的家中有七个弟兄姊妹，那么第一个生下来的，就是首生的，因为他是最早的。这个就是我们普通对于首生的一个观念。普通的用法是根据时间的，你是在时间上第一个出来的，所以你是长子，是首生的。

基督是首生的意义

但在圣经里，这个「首生」还有另外一个特别的用法，这个与时间没有大的关系，这个与性质发生了关系。所以懂得希腊文的人，Lanefort这样地解说，根据这一个字，意思有两个，一个是优先的，祂是站在首位的。还有一个是主权的，祂是有主权的。所以这个特别的意义是「优先有主权的」。我们由圣经里面看它的例子：

出埃及记第四章22节：「你要对法老说、耶和华这样说、以色列是我的儿子、我的长子．」那么弟兄姊妹，埃及始于一个古国，那时以色列还没有成国呢。以色列还在埃及作奴隶呢，那么神怎么能说以色列是我的儿子、我的长子呢？对法老说，以色列我的长子。那就是说，在埃及国之前已经有以色列国了，好象是说，以色列国是成立在埃及之先的，在时间上这是讲不通的。所以在这里神的意思就是说：「以色列是我的长子，他们是有优先权，他们是有主权的。」因为神要以色列作万国之首，所以从这里这给我们看见，这个长子，这个首生乃是有一个特别的意义。

诗篇八十九篇27节：「我也要立他为长子，为世上最高的君王。」这个话是神指着大卫说的，神说我要立大卫为长子，为首生的。我们知道在大卫作君王之前，不知道有多少的君王已经存在了。就是在以色列国里，大卫也不是第一个君王，扫罗才是第一个君王。但是在神的国里面，神说我立大卫为长子，在众君王之中，他是最高的，他是优先的，他是有主权的。换一句说，所有的君王都要根据他那时的光景，他是一个榜样，好象神把他立起来了，这是我的长子，你们要像他那样，这样你们才是合乎神心意的君王。

所以我们看见在圣经的里面，神说我们的主是「首生」的，在所有创造里是首生的。并不是说，祂是第一个被创造的。乃是说，在所有的创造里祂是站在一个优先的地位，并且祂是有主权的，神把祂设立起来，要叫万有都要归向祂。这是首生的意义。

根据圣经的话，常常有这样的意思，比方说亚伯拉罕。谁是亚伯拉罕的长子呢？谁是第一个生的呢？以实玛利。但在豫言上，谁是长子呢？谁得长子的名分呢？以撒。因为以撒是从应许生的。不但是这样，以撒也有两个儿子，一个是以扫，一个是雅各。谁先生下来呢？他们虽然两个人在那里争，但是还是以扫先生下来呀！可是长子的名分归给雅各。所以再看下去，以色列有十二个支派，流便是最早生的，他是长子，按着时间来说他是长子，但是因为他犯罪失去了长子的名分，则这个名分落在约瑟的身上。他得着了双份的产业。所以在圣经里面，常看到这个特别的用途。在歌罗西书里面就是这样的用法。我们中文圣经为着要保险一点，所以说：「是首生的、在一切被造的以先．」如果你知道祂是一切被造之先，那么祂就不能是被造了。所以我们看见，我们的主乃是首生的。

 祂在所有的创造里面，祂是站在一个优先的地位上，祂对于所有的创造有祂的主权在那里，神把祂作为一个模范、一个榜样，一切能就祂的，能符合祂的都为神所喜悦，如果一切不能能符合祂的都是神所弃绝的。这是神对于创造的一个旨意。

万有是在祂里面给造成的

下面就说：「因为万有都是靠祂造的。」这个在翻译的时候发生了一个难处，不但是 英文圣经就是中文都同样的有了难处。所以当翻译的人翻到这里的时候，他们觉得很困难，因为按着原文希腊文来说，这个字是“in”在里面。那么万有又都是在祂里面造的，怎么可能呢？我们说“宰相肚里能撑船"，那是表明说，他里面的容量很大。那么万有在主耶稣的里面而被造，那么你说这位主是多大，但是翻出来又不像中文也不像英文，所以在翻译的时候，英文就翻成“by"；中文就翻成“靠"。其实是在祂里面造的。

这是什么意思呢？这是好象一个建筑师，他要建造一个房屋，而这个房屋还没有动工，就是连观念都没有。但是在这个建筑师里面就有了一个概念，它在他里面根据这个人的品格，他里面有一个理念，就划出图来了，以后这个房子就是根据这个蓝图来建造。如果这个建筑师是一个非常有美术思想的，那么他在那里设计的房屋是非常有美术观念的，因为把他的性格发表出来了。如果这个建筑师是非常实际的人，那么他在那里设计的房屋是非常实用的。这是我们都懂的，所以可以说这个建筑物是在建筑师里面造的，因为是他把这个建筑物的特点设计出来了。

现在我们清楚了，在万有中不论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的，我们看见都是在基督里面设计的，我们的主乃是创造的设计师。而祂在那里设计的时候，是根据祂的品格，所以诸天就在那里述说祂的荣耀，穹苍都在彰显祂的美丽。我们在万有的创造里面，我们能看见我们的主祂是怎样的一位主，我们的主是一个美术家，你看日落、日出那实在是美丽。我们的主也是一个音乐家，你听见那些鸟在那里鸣吟，歌颂音韵实在是动人。我们的主也是一个懂得机械的，你看见天地间星宿的运行，天气的转换。所以你就看见一切都把主里面的荣耀彰显了出来，不管是有形的，或是无形的，有很多的东西都是无形的。弟兄姊妹，我们所看到的是地上的，还有天上我们看不见的，我们所看见的都是看得见的，还有很多看不见的，如天使。我们是看不见他，但是不能说我们看不见他就说没有天使的存在，等等......很多很多的......。不但是这样，连有位的、主治的、执政的、掌权的，神在这个宇宙的里面，祂设立了的这些管理的人都是祂所创造的。所以我们要记得万有都是在祂里面设计的。

「一概都是借着祂造的。」祂不但是设计者，也实在是建造者。祂不但是设计师，也是建筑师。万有都是祂造的。箴言第八章22-31节中，那里有很美丽的描写，「在耶和华造化的起头、在太初创造万物之先、就有了我。从亘古、从太初、未有世界以前、我已被立。没有深渊、没有大水的泉源、我已生出。大山未曾奠定、小山未有之先、我已生出。耶和华还没有创造大地、和田野、并世上的土质、我已生出。祂立高天、我在那里-祂在渊面的周围、划出圆圈、上使穹苍坚硬、下使渊源稳固、为沧海定出界限、使水不越过祂的命令、立定大地的根基-那时我在祂那里为工师、日日为祂所喜爱、常常在祂面前踊跃、踊跃在祂为人豫备可住之地，也喜悦住在世人中间。」神在那里创造万有都是祂的儿子基督在那里作工程师的。所以祂所造的都是好的，神看见所造的都说：很好！很好！因为都是我们的主所造的。

万有是为着显明基督而被造的

不但如此下面说：「又是为祂造的．」不仅仅是“by Him"， 也是“in Him"，更是“for Him"。也是为着祂造的。为什么神定意要造万物呢？很简单，是为着祂儿子造的，神造天使也是为着祂儿子造的，神造天也是为着祂儿子造的，神造地也是为着祂儿子造的，神造你、我也是为着祂儿子造的。祂的儿子不但是建筑师，不但是工程师，也是那个承受万有的主，神把万有都赐给祂的儿子，让祂的儿子承受万有。弟兄姊妹，如果你看见这个的话，那么我们所信的这位主耶稣是多么的大呢？地球不大，宇宙不大，整个的宇宙也不大，神纔大，我们的主纔大。因为一切都是在祂里面，也是靠着祂造的，也是为着祂造的，你想这位主荣耀不荣耀！我们能认识这位主实在是有眼光，这是多么有体面的事。感谢赞美主！

基督是新造的源头与结局

但是这个还不够，在主的那个异象的里面，我们看见还有第三方面的关系，「祂与新造的关系」。祂不但有一个旧的创造，旧的创造被罪所玷污了，旧的创造已经破坏了，所以神就来了一个新的创造，这个新的创造就是教会。所以祂在这里说，祂是教会全体之首。我们的主祂在地上的时候，你想想看，这位天和天上的天都不够祂居住的神，祂竟然把自己缩小到一个地步，祂实在是倒空了祂的自己，祂把祂的荣耀、尊贵都倒空了，祂穿上了一个人的身体。在那个身体里面，祂活了卅三年半，祂在那里宣告祂的父亲，祂这个身体为我们钉死在十字架上，把我们的罪洗干净了，把我们带到死地，祂从死里复活，在祂的复活里把我们一同带过来，叫我们成为一个新造的人。

当我们的主升天之后，头是在天上，祂的身体还在地上，但是这个身体不是从前三十三年半所居住的身体，这个身体是个奥秘的身体，这个身体就是包括所有蒙恩的人。我们所有蒙恩得救的人，都是新造，所以我们就合成一个身体。但是这个身体不是没有头的，身体没有头就是死的，他不但不能工作了，并且变成一个可怕的东西。但是感谢赞美主，这个主的身体在地上，她是有头的，不是许多头，那就变成怪物了。只有一个头，一个身体。头是基督，身体是教会，这个身体是那充满万有的头所充满的。所以这里给我们看见，在新造的里面，祂是头，我们是身体。什么叫作头呢？头就是作头啦！头就是发号施令者，主权在头里面。什么是身体呢？身体是遵行头的旨意的，头怎样发表祂自己，身体就来把头发表出来。

弟兄姊妹，什么是教会呢？教会是基督身体，是充满万有者所充满的。因为我们的头乃是充满万有的，现在祂把祂所充满来充满在祂的身体里面，所以教会就成了基督丰满。虽然今天谈到教会，我们就叹气，今天的教会多贫穷，多么不成样子，但是什么是教会？教会是充满万有者所充满的，满有基督并且彰显基督，这个就是教会，就是新造。所以，不要忘记，这个新造的头乃是基督，所以我们要持定元首。因为我们如果持定元首，全身必定联络得合适，各体各节就开始有功用了，那么在爱中就被建造起来。

不但是这样，祂是元始，祂是开始，教会从那里开始的。教会本来在地上是个奥秘，圣经告诉我们，神的奥秘是基督，基督的奥秘是教会，这个奥秘历世历代都是隐藏的，在基督的里面是隐藏的。一直到新约的时候，神借着使徒和先知，就把这个历世历代所隐藏的奥秘显明出来了，这个奥秘就是教会。所以弟兄姊妹，我们在这里要看见，这一个奥秘为什么要等到那个时候纔显出来呢？因为这个奥秘是从基督开始的。基督没有来，这个奥秘就没有打开。这奥秘在神的心里早就有了，在创世之前就有了，在基督里祂已经定规了。但是神把这个秘密守得好紧，一直要等到日子满足了，基督来了，成功了救法，这个奥秘纔被打开。

主说：「我要把我的教会建造在这盘石上，阴府权势不能胜过她。」祂是元始，是从死里首先复生的。这里我们又看见「复生」(first born)的，中文用了不同的翻译，所以我们失去了它的意义了，这里告诉我们祂是从死里首生的。在圣经里面，在旧约里面我们看见有死人复活的事，你记得以利亚吗？他叫一个西顿寡妇的儿子复活；你记得以利沙吗？他叫书念妇人的儿子活过来吗？在新约的里面，我们的主也叫人复活，祂叫一个寡妇的儿子活过来，祂叫拉撒路从死里复活。但是为什么这里说：「祂是死里复活的首生者」？不是说时间是说性质，因为过去的复活算不得复活，因为他们活了又死了，这个不能算复活。

我们的主说：「我是复活，我是生命。」只有我们的主才是复活，从死里复活，穿上了一个灵体，永远不死，这个是复活。所以我们看见，主的复活才是第一个复活。根据性质来说，这第一个复活是首生的。然后我们也要复活，这是哥林多前书第十五章的话。所以是优先又是主权。我们所有的复活都是根据祂的复活。教会是站在复活的地位上，教会是从复活开始的，不是从旧造开始的，所以我们不能把旧造的东西带到教会里。因为祂是在完全复活的地位上，复活的地位就是生命的地位，就是基督生命的地位，所以阴间的权柄，不能胜过他。

我们看见这三方面与主的关系，我们就能看见基督荣耀，这是我们的主。所以神这样作，乃是要叫祂在凡事上居首位。我们的神要叫祂的儿子在凡事上居首位，这个首位不但是第一，实在就是一切。我们说首位，那么就会有这个观念，祂是第一、我们就是第二。神没有这样的安排，神要祂的儿子居首位就是要祂的儿子作一切的一切。所以神把祂一切的丰富都放在祂儿子的里面，我们在祂儿子里也得以完全。

祷告

我们的主！祢是何等的伟大，我们没有办法来测度祢，我们虽然认识祢一点点，但是我们实在不够认识祢，因着这个缘故，我们的生活是何等的软弱，我们没有超脱的生活。主啊！求祢开启我们的心眼，叫我们真正的看见祢，好叫我们追求祢自己，好叫祢在我们身上有更大的彰显，叫祢的旨意能够完成，把荣耀归给祢。奉主耶稣基督的名。阿们！

当你看完本章请思想下列问题：

4． 请交通基督的优越如何显出在与神、与旧造和与新造的关系上

5． 请交通基督的工作的完整

6． 认识基督的优越如何拯救我们脱离异端，而带领我们进入祂丰盛的生命


达到丰盛生命的途径
(三)圣徒的优越

读经

歌罗西书第一章20-23节：「既然借着祂在十字架上所流的血，成就了和平，便借着祂叫万有，无论是地上的、天上的、都与自己和好了。你们从前与神隔绝、因着恶行、心里与祂为敌。但如今祂借着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。只要你们在所信的道上恒心、根基稳固、坚定不移、不至被引动失去福音的盼望。这福音就是你们所听过的、也是传与普天下万人听的．我保罗也作了这福音的执事。」

歌罗西书第三章12-17节：「所以你们既是神的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。倘若这人与那人有嫌隙，总要彼此包容、彼此饶恕．主怎样饶恕了你们、你们也要怎样饶恕人。在这一切之外、要存着爱心。爱心就是联络全德的。又要叫基督的平安在你们心里作主．你们也为此蒙召、归为一体．且要存感谢的心。当用各样的智能、把基督的道理、丰丰富富的存在心里、用诗章、颂词、灵歌、彼此教导、互相劝戒、心被恩感、歌颂神。无论作什么、或说话、或行事、都要奉主耶稣的名、借着祂感谢父神。」

祷告

主！我们俯伏在祢的面前，满心感谢赞美祢，因为当我们擘饼记念祢的时候，在灵里面实在再一次领受了祢的爱。我们感谢祢，我们与祢的身体有分，我们可以与祢的血有分，主祢实在是我们生命，祢实在是我们的拯救，我们今天成了何等的人都是祢的恩典所造成的。我们不能不发声感谢祢，我们感谢赞美祢，祢这一次把我们聚集在祢的面前，在过去几天的中间，祢实在眷顾了我们，祢与我们同在，把祢自己的话赐给我们，我们感谢祢！

主啊！我们在这最末后的一次聚会的时候，我们还是要仰望祢，因为祢是创始成终的主，我们求祢，如果祢还有什么话要对我们说的，如果还有什么人在这里，祢还有话要对他说，请说！我们在这里静听！奉主耶稣基督的名。阿们！

感谢主！带领我们到最末后的一次聚集，盼望下一次我们聚集在天上。那个时候，不但是我们这些人，如果主愿意的话，并且我们要与众圣徒一齐聚集在主面前。巴不得这是下一次的聚会。

前一讲我们稍微交通了一点关于基督的事，我们知道，我们所需要的是基督的异象，我们对于基督的认识，我们感觉非常不够，因着我们不够认识祂，所以我们在生活的上面，也不能经历祂，亦不能彰显祂自己，因为认识基督和我们日常的生活有直接的关系。如果我们光是在头脑里认识祂，这个与我们的生活不发生关系，因为里面没有能力。但是我们如果在生命里面来认识祂，这个生命的能力就要彰显在我们身上。所以弟兄姊妹，在我里面有一个很深的感觉，我们要认识基督，我们需要在启示的里面来认识祂，我们需要在智能和悟性上来认识祂，我们要看见祂究竟是谁？我们要看祂像天父看祂一样，在天父的眼看基督是谁。

我们认识基督愿像神认识基督一样

祂是神不能看见神的像，我们看不见神，但是今天神在祂爱子的里面给我们看见了，祂的爱子把祂里面所有的性格、品性都告诉了我们，因为祂与父原为一。同时我们看到祂与创造关系，祂是首生的，祂有优先，也有主权，对整个的创造来说，祂有优先权站在首位，祂也有主权能统管一切，因为万有都是在祂里面造的，也是祂造的，也是为祂造的。不但如此，万有也都是靠祂而立。这个“立”字在原文里，有凝聚的意思。万有都在祂里面凝结成一，也是祂来维持所有的万有。

不但祂对于旧造是如此，祂对于新造来说，祂实在是一切的一切，因为祂是教会全体之首，祂是元始，祂也是从死里复活首生者。那么神为什么让这一切都让祂的儿子来作呢？因为神要祂的儿子在凡事上居首位。我们已经说过了，首位不是光第一就完了，这个首位的意思就是说祂是一切的一切。这是我们在上一讲中所陈明在弟兄姊妹面前的。

我觉得如果不继续再交通一点的话，好象欠缺了。为什么呢？我们记得保罗写信给哥林多人的时候，他说：「我立定我的心志，要在你们中间不知道别的，只知道耶稣基督并祂钉十字架。」换一句话说，耶稣基督是指着祂本身说的，给我们看见祂是怎么一回事，祂是怎样的一位，但是祂钉十字架是给我们看见祂所作的工作，所以我们光知道祂是谁，而我们不能知道祂的工作的话，我们与祂的关系还不够那么的亲切。我们能远远的敬拜祂，但是我们还不能与祂合一。所以我觉得如果光讲耶稣基督而不讲十字架的话，这个好象祂还是在天上，我们还是在地上，我们没有办法联合在一起。

认识基督的所作

保罗他写歌罗西书的时候，他不但是给我们看见我们的基督是怎样的一位基督，祂是怎样的荣耀，怎样的丰富，你无论从那一方面来看，祂都是一切的一切。祂是神的丰满，我们在创造里面及新造里面都看见祂的荣耀。这个是给我们看见祂是谁？但是在下面，保罗就给我们看见祂在十字架上面为我们作了什么事。所以巴不得基督钉十字架能活划我们的眼前。当我们提到十字架的宝血的时候，我们第一个反应就是说，这个血是为着我们流的，因着这个宝血，我们的罪得蒙赦免。神看见这个血，审判就越过我们；撒但看到这个血它的嘴就被封闭起来了，这是主耶稣宝血的能力。我们感谢赞美神！

主的宝血，十字架所流的宝血，对于我们是有莫大的关系，我们不但在没有信主的时候，我们须要祂的宝血来洗净我们的天良，因为我们的良心亏欠，祂的宝血能把我们的良心洗得干净，叫我们里面有平安。不但在我们刚信主的时候，我们需要祂的宝血，因为祂的宝血在神的面前替我们说好话，血已经流了，所以审判就已经越过了；我们需要主的宝血，因为祂堵住了撒但的口，叫它不能再控告我们。这是我们初信主的时候，我们怎样宝贵这个宝血。彼得说：我们得救赎，不是靠着能坏的金银，我们是靠着羔羊的宝血。但是不要忘记，我们越亲近主，我们越需要祂的宝血，我们越宝贵祂的宝血，祂的宝血继续不断的把我们洗干净。我们如果行在光明中，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切罪。我们需要耶稣的宝血，我们与神的交通没有间隔，我们时时刻刻需要主的宝血，甚至于我们流眼泪悔改也需要主的宝血，这是十字架宝血功效。

弟兄姊妹，圣经告诉我们主的宝血功效是远超过这些的，祂的宝血不但救赎了我们，并且圣经告诉了我们，因着祂在十字架上所流血就成就了和平，并且叫万有无论是地上的是天上的都与祂和好了。所以主耶稣的宝血不但临到我们身上，叫我们的罪得着赦免，祂的宝血也叫万有无论是地上的是天上的都与祂和好了。我们知道「和好」这个字，表明说已经有了不和好的事发生了，在万有与神的之间，不论是地上的或者是天上的好象都与神脱了节，好象都失去了和平了，好象里面出了事。但是这里告诉我们，宝血有能力，能叫万有无论是地上的是天上的都与神完全和好。

不但是这样，这里在用字的时候，因为在翻译上实在有困难，照原文翻出来好象不成句子。原文是便藉「祂」这个祂不是HIM，乃是IT。同时说，「都与自己和好了。」这个「自己」也不是HIMSELF， 而是ITSELF。所以翻译的人这样翻还不懂得祂的意思。但是圣灵用字是非常有意义的，为什么祂不用这个HIM或HIMSELF，而用IT或ITSELF？这个IT是指着什么说的呢？这个IT就是指着丰满说的。就是给我们看见说，神要把万有都与祂的丰满和好起来，因为万有本来要彰显祂的丰满，祂的丰满就是基督。但是现在万有出了事，所以现在祂还要借着宝血把万有与祂的丰满再一次地和好起来。这个是何等荣耀的事！当神创造天使的时候，祂是为谁造的？是为着祂的儿子造的，要祂的儿子在天上众天使中得着荣耀，祂要天上万有都彰显祂的儿子，都与祂的儿子完全是永合的，是表明祂的儿子的。

但是，我们知道天上出了事情，神创造了一个天使长－－路西弗。神创造他的时候是非常美丽的。我们不知道他是不是神第一个创造，神给他许多的荣耀，神给他许多的恩赐，神让他管理许多的事情。他是遮掩神宝座的CHERUB基路伯。我们并且相信，很可能神创造他来带领众天使一起来赞美敬拜神，虽然被创造的时候是完全的，但是过了不久，他就想到了他的自己。所以在以赛亚书第十四章里面，他在那里说「我」、「我」、「我」，我要升到至高，我要与神同等。他不甘心服在神的底下并祂的独生儿子底下，他要抢夺神儿子的地位。他骄傲、他犯罪。结果呢？以西结书第廿八章告诉我们，神就从天上的圣山把他赶了出去。这个就是撒但的起源。神有没有造撒但呢？神没有造撒但，神是造一个非常美丽的天使长，但是这个天使长把它自己变成撒但。撒但的意思就是抵挡神的，虽然撒但从天上的圣山给已经赶出去了，但是有三分之一的天使跟着它背叛。我们看见天上出了事情，失去了和平，失去了和好，与神的丰满不和好，因着这个缘故我们这个大地就变成空虚混沌。为什么呢？很可能我们这个星球就是由撒但管理，所以落到黑暗的里面。

感谢赞美主！神就把这个毁坏的地复造起来了，叫它可以让人居住，到了第六天的时候，神就创造了人。神照着祂自己的形像照人，这是祂从来没有作过的。祂创造天使没有照着祂的形像，祂只有创造了人是照着自己的形像，因为神在人的身上有祂的旨意，祂要用人来完成祂的旨意，祂要用人把这个毁坏的大地征服过来。所以在创世记里神对人说，你要征服地球。

「征服」是什么意思呢？是说那些东西已经脱了节了，已经失去了和平，已经与神的丰满脱离了，现在神要用祂所创造的人来作这个恢复的工作。把万有再带到神的脚下。但是可惜，人犯罪了！因人犯罪的缘故，我们看见这个地就受了咒诅，所以今天我们所住的这个地，圣经告诉我们，万有都在那里叹息，整个的创造在那里叹息，因为它是伏在败坏和虚空的底下。这不是祂所愿意的，这是人犯罪把它带到这个地步，所以万有在那里呼喊，什么时候我们能蒙拯救？我们能给恢复到神造我们的旨意里面去？不知道我们有没有这个属灵的耳朵，能听见万有在那里叹息劳苦呢？我们很多的时候在那里叹息劳苦，我们觉得这个地不是我们应当住的所在，许多的情形叫我们里面感觉不平安。要记得，树也好、鸟也好、鱼也好，山也好、水也好，都是在那里叹息，要得着救赎。人失败了，所以神差遣祂的儿子作第二个人。祂来到这个地上，祂用祂十字架上的宝血，将万有都带进那个和平与和好的里面去。所以我们知道，有一天万有都要伏在神的脚前，万有都要归回祂创造的旨意里面去，不管是天上的，是地上的，万有都要回到神的丰富里面去，万有都要彰显基督的荣耀。这个乃是根据主在十字架上所流的宝血。

当然，祂完成了，祂也用人来结束这个工作。所以在这里我们看见主在十字架上所作的工作，不但是影响人，是影响整个的天地，连天和地都须要宝血来洁净，宝血连堕落的痕迹都会替我们洗掉。有一天这些毁坏的痕迹都没有了，都彰显神的儿子，这是宝血的功效。

基督在十字架上结束旧造

主在十字架为着我们人所作的工作，是比祂为万有所作的工作还要多，对于万有来说，祂在十字架上流血已经够了。但是对于人来说，祂在十字架上所流的血还不够，还不够把我们带和好的里面去。因为我们读下去的时候，22节：「借着基督的肉身受死，叫你们与自己和好，」下面又有：「把你们引到自己面前。」这个自己又不是HIM 或HIMSELF也是IT 或ITSELF，所以你在这里看见主的工作不光是叫我们的罪得着赦免就够了，十字架的工作是要把我们作到一个地步，叫我们这犯罪作恶的人，死在罪恶过犯的人不但能脱离罪的刑法，因为主的宝血，我们就脱离罪的刑罚，并且祂要拯救我们脱离罪的权势，拯救我们脱离我们这个败坏肉体。我们虽然信了主，感谢赞美主，我们的罪得着了赦免，我们不致于灭亡了。但是弟兄姊妹，我们是不是不应当再犯罪了？神付了这么大的代价，用祂儿子的宝血来赎我们的罪，我们怎么还能随便犯罪呢？不应当如此。但是我们有没有继续犯罪呢？我们脱离了罪的刑罚，我们还没有脱离罪的权势。我们发现罪好象一个罪性一样在我们的里面。它在那里鼓动我们的肉体，叫我们去犯罪。

但是感谢神！一个基督徒犯罪和一个非基督徒犯罪是不同的，非基督徒犯罪是快乐的，基督徒犯罪是痛苦的。不信主的人喜欢占便宜，基督徒占便宜里面是不好受的，表明有主的生命在我们里面，这个生命是不犯罪的。所以弟兄姊妹，如果主光拯救我们脱离罪的刑罚，而祂不拯救我们脱离罪的权势的话，这个救赎不完全，因为我们只是仅仅得救而已，我们不能进到丰盛的生命里面去，神得不着荣耀。所以圣经给我们看见，主耶稣祂不但流血，并且祂在自己的肉身里面也把我们置于死地。当祂钉在十字架上的时候，祂把我们所有亚当里面的人，都装在祂的里面，因为祂是末后的亚当，祂是第二个人，祂是末后的亚当。意思就是说，祂来到这个世界是来结束亚当的族类，来开始一个新的人类。

如何结束旧人类呢？祂借着祂的身体在十字架上被破碎，祂的死就是代表我们的死，因着祂的死我们一同死了。所以罗马书第六章6节告诉我们：「因为知道我们的旧人，和祂同钉十字架。」现在活着的就不再是我们，叫我们的身体就失业了，我们旧的身体就「失望了」，因为原文有这个意思。我们就不再犯罪了，我们知道我们在那里犯罪是我们这个身体在那里犯罪，是什么叫这个败坏的肉体去作呢？是罪性在我们的里面叫它像一个奴隶一样，我们的罪性就在那里鼓动我们的肉体，我们的肉体就响应了，因为我们的肉体是喜欢犯罪，不能行善的。所以当罪性在里面发动的时候，这个肉体很欢喜就接受了，它就吩咐身体说：「你去作罢」。但是感谢神！神解决我们罪的能力的问题。祂不但解决我们罪刑罚的问题，祂也解决我们罪的能力的问题。如何解决呢？祂用隔绝的办法。罪性在我们的里面，好象一个主人一样，我们的身体好象一个奴仆一样，那么中间有一个管家，这个管家就是我们的肉体。罪－－主人发命令给管家－－肉体，管家就把这个命令传达我们的身体去，人就犯罪了。感谢神！祂用什么方法来拯救我们脱离罪的权势呢？祂把中间那个在传达的管家治至死了，把这个肉体带到十字架上，当我们的主在肉身死去的时候，我们肉体与祂同钉十字架，罪性还在我们里面。

有一些的基督徒，他相信拔罪根。我得救的时候，就在这班的基督徒里面，他们相信所谓圣洁，你需要第二个属灵的经历，第二个经历就是拔罪根，罪根拔掉了就不会犯罪了。这个好象是很好的办法。但是很可惜，我是在他们中间得救的，但是我也看见他们中间的创办人，大发脾气。但是他们说这个不是罪，这个是软弱。弟兄姊妹，神的办法更好，罪性还在我们里面，我们在地上活多久，这个罪性就在我们里面有多久，我们脱离罪性要等我们脱离这个身体。但是我们已经脱离了罪的权势了，因为我们的旧人已经与基督同钉十字架。

与基督同钉十字架

主在两千年前被钉死的，我们也在两千年前，我们这个老旧人也已经钉死了。你说，我还没有生出来呢？怎么就已经死了呢？感谢赞美主！属灵的实际没有时间性的。主在十字架上所作的是包括过去并且连接将来的。所以我们说，十字架是永远的十字架，十字架的工作影响是永远的，在主耶稣之前降生的人是往前看十字架，叫他们得蒙拯救，我们在主耶稣降生之后的人，是回头看十字架，来享受十字架所已成的工作。所以弟兄姊妹，当我们用信心来接受基督十字架的死的时候，罪性在我们里面要发动，但是它达不到我们的身体。所以圣经说：我们因着信要算自己向着罪是死的。在基督的里面，我们因着信要算自己向神永远活着。我们为什么信主之后要受浸呢？受浸是什么意思呢？就是把我们所信的表演出来。那么我们在受浸的时候是怎么样的呢？我们浸到水里面去，我们埋葬在水里头，然后我们由水里上来，这个是表明我们的死与复活。表明我们相信主耶稣的死就是我们的死，我们与基督同钉死，也与基督同埋葬，现在我们与基督一同复活。现在一举一动就有新生的样式，因为不是我们这个老旧的人了！乃是基督活在我们的里面。所以保罗也在这里告诉我们，这个就是福音的奥秘。

什么叫作福音的奥秘？福音的奥秘乃是丰丰富富荣耀的奥秘，这个奥秘是那样的丰富及荣耀。他说，这个是什么呢？他说：「在你们里面是荣耀的盼望」。什么是福音呢？不光是基督替我们死，基督也带着我们一同死，也与祂一同复活。今天我们信主耶稣的人，有基督住在我们里面，这个是荣耀的盼望。严格的说来，其实不是荣耀的盼望，乃是盼望的荣耀。不错这是一个荣耀的盼望，但是这个盼望是什么呢？基督在我们里面给我们一个盼望，这个盼望就是荣耀。

给模成神儿子的形像

有一天当神在你身上的工作完成的时候，罗马书第八章29节：「因为祂豫先所知道的人，就豫先定下效法祂儿子的模样。使祂儿子在许多弟兄中作长子。」希伯来书告诉我们说，那位拯救我们的元帅，祂要带领众子进到荣耀里去，所以弟兄姊妹，你就看见十字架的工作乃是为着荣耀，十字架的工作是要把我们带到一个地步，叫我们能被模成祂儿子的形像。意思就是说，有祂的性格。这样，祂就变成了长子，所以你在这里又看到首生的。这个首生，就着生来讲，祂的生与我们的生不相同的，祂是在永世之前就生了，与神同等；我们呢？是在恩典的里面被重生的。但是，当祂的工作在我们身上作到一个地步，叫我们身上也能开始彰显基督的荣美的时候，基督独生子就成为长子，因为我们像祂了。祂有优先，祂有主权，祂是我们的榜样，我们都给模成祂的形像。这个就是荣耀。

基督就是荣耀，凡是彰显基督的都是荣耀，凡是彰显我们自己的都是羞耻，所以弟兄姊妹，神要在我们身上所作更多的工作，因为祂要叫我们在生命、性格里能给模成神儿子的形像，把神的旨意作完成在我们身上。不但是这样，十字架是无穷尽的。歌罗西书第二章13-14节：「你们从前在过犯，和未受割礼的肉体中死了，神赦免了你们一切过犯，便叫你们与基督一同活过来．又涂抹了在律例上所写，攻击我们有碍于我们的字据。把祂撤去钉在十字架上。」这句话是什么意思呢？意思就是说，我们本来都在律法之下，犹太人有成文的律法，有十条诫。外邦人没有成文的律法，但律法是刻在我们的心版上。所以全世界人都在律法下。什么叫作在律法之下呢？就是说你要遵行律法一切的话，你是神所造的，你是一个被造者，神在你身上有一些律法，是你需要去遵守的，你良心里面也知道你应当遵守的，所以你在神面前说：凡是祢所吩咐的我们都应当行。

你记得以色列的百姓在神向他们宣告律法的时候，他们三次对神说：「凡是祢所吩咐的,我们都应当作」。我们呢？我们也向神作同样的事情，神的律法刻在我们的心里，我们良心告诉我们，我们应当守。我们说：「阿们！」，我们都亲笔写了字据。但是我们都欠债了。我们不能守律法，我们就写了"I OWN YOU", 我将来要还的。我现在还不出来，所以有人说，今世还不出来，来世再还罢！有一天祂要凭着这个借据向我们讨债。我们是还不清的，那么怎么办呢？所以就看见我们良心总是不安。但是感谢主！主耶稣在十字架上替我们遵守了律法，祂为了还我们一切的债，祂把我们所写的债据钉在十字架上了。这是什么意思呢？还清了，你不再在律法之下，你现在在恩典之下。这是十字架的拯救，叫我们脱离了律法的捆绑，叫我们进到神众儿子的自由里面，叫我们不再好象尽本份那样的去守律法，叫我们因着爱我们天父的缘故，我们乐意讨祂的喜悦。这是十字架的工作。

仗着十字架夸胜

不但如此，歌罗西书第二章15节：「既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。」我们的问题不但是罪的问题，不但是肉体及律法的问题，我们还有一个仇敌在那里，在那里用各种各样的方法把我们带到死地去。我们的仇敌比我们能力大，我们的仇敌比我们智能更多，我们不是它的敌手。但是感谢主！当主耶稣钉在十字架的时候，将一切执政的，掌权的都掳过来，并且明明地羞辱它，仗着十字架夸胜。这个背景是什么？就是罗马将军得胜回到京城的时候，他在马车上，军队就跟着他，后面就是那些俘虏，在那里明明地羞辱他们。弟兄姊妹！十字架！十字架！永是我的荣耀。我们看见十字架把仇敌完全胜过了，所以今天我们才能靠着十字架来得胜。

我们在这里看见基督的优越，我们看见基督为我们所作成的一切。但是圣经说，你们也在祂里面得了丰满、完全。感谢赞美主！祂的一切都是为着我们，祂现在住在我们里面，如果我们坚定不移地相信，如果我们不离开基督，在凡事上仰望祂，不再倚靠我们自己，让祂在我们里面能自由活出来，我们要看见，我们就能过一个超越生活，就能活得像我们的主一样。什么叫作丰满的生活呢？丰满的生活就是不受任何的压制，没有什么能把你约束的，你一直在上面而不是在底下。你活在地上好象活在天上，因为是天上的生命从你里面活出来。

弟兄姊妹！不是靠我们的努力，是靠我们的主耶稣。所以在歌罗西书第一章23节：「只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去福音的盼望。」这句话很重要，因为这句话的第一个字在英文里是IF(假如)。我们中文说：「只要」。什么时候你看见圣经里有IF的时候，你就知道这底下所讲的是指着经历，而不是讲到真理。真理没有IF，真理就是真理，永远不变的。基督在十字架上所作成功的是真理，是永远不变的不受任何的影响，它永远是实在的。但是说到经历的时候，我们来经历这个真理的时候，你看见有一个IF在那里，意思就是说，你可以经历，你也可以不去经历的。如何能经历呢？你要在所信的道上恒心、根基稳固，坚定不移。所以弟兄姊妹，我们有一个责任，不是说因为基督那样丰满，所以自然而然我们也是丰满的。不错！基督的丰满是为着我们的丰满，但是我们有一个责任，我们要完全地信祂，我们要坚定不移，我们要望断于基督，除了看祂之外，其它什么都不看，不看我们自己外面的环境，不看我们自己里面的感觉，也不看人怎么说，我们只看我们的主。我们这样看主的时候，信心就坚固，而真理就成了我们的经历。弟兄姊妹，巴不得神恩待我们！

祷告

谢谢主带领我们这几天，一同聚集在祢的面前，领受祢自己的话语，我们把所有这几天里面所说的话，都放回在祢的手里。求你一面用祢的宝血洁净，一面求祢用祢的圣灵让这些的话在我们里面作工，不让我们失去，叫我们能被带进祢话语真理的实际里，我们把众弟兄姊妹信托在祢的手中，把感谢赞美都归给祢，奉主耶稣基督的名求。阿们！

当你看完本章请思想下列问题：

1. 何为丰盛的生命？这生命如何显在基督的身上？

2. 我们如何能过丰盛的生命？其秘密何在？

3. 请交通过这丰盛的生命如何显在圣徒各方面的生活上


伟大的神 (一)神的忿怒

读经

那鸿书第一章1-3节：论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。耶和华是忌邪施报的神。耶和华施报大有忿怒。向祂的敌人施报，向他的仇敌怀怒。耶和华不轻易发怒、大有能力、万不以有罪的为无罪-他乘旋风和暴风而来、云彩为祂脚下的尘土-」

诗篇九十篇11节：「谁晓得祢怒气的权势，谁按着祢该受的敬畏晓得祢的忿怒呢？」

在以赛亚书有这样的话：「看哪！你们的神！」这是先知向着神的百姓一个很深的呼喊！因为神的百姓不认识我们所敬拜的。驴认识它的主人，但是神的子 民却不认识神。我们对这位神认识，常常是片面的；常常是表面的，我们何等的需要主恩待我们，让我们真知道祂。在过去的两年里面，我们一同在主面前思想学习，关于我们的神是何等的伟大。今年我们要继续地来思想，今天晚上我们一同要思想的题目－－是「神的忿怒」。

这个题目很麻烦，因为当我去作一点寻求的时候，我发现没有什么人愿意讲这个题目，特别是近代的写作。好象我们所认识神只有慈爱，没有忿怒。祂好象是坐在天上宝座上的一个老公公，小孙子在他的脚前怎么作都可以。他永远不会发脾气，他不在乎你们会怎么样，但是这是不是圣经中所启示的神呢？

要全面去认识神

神的忿怒：圣经中讲到神的忿怒，比讲到神的慈爱还要多，但是我们对着神的忿怒有多少认识呢？但愿主今天帮助我们，我们能够对着神的这一点的属性有一点点的认识。神人摩西在诗篇九十篇11节：「谁晓得祢怒气的权势，谁按着祢该受的敬畏晓得祢的忿怒呢？」弟兄姊妹！摩西的这一个呼喊，实在是圣灵在这一个时代的呼喊！今天很多人在这里说，要经历神！要享受神！要摸着神！要得着神！但是我们有几个人在这里说要敬畏神？如果我们不晓得祂的怒气，不晓得祂怒气的权势，我们那里能够按着祂该受的敬畏来认识祂呢？一个不懂得敬畏神的人，是不会懂得真实的爱神。这是为什么神的子民是如此的软弱，神只要把祂恩典的手稍微地收回去一点点，你看我们就不知道要哭得像什么了。

我们爱神是以我们为中心，我们很少是以神为中心。圣经里面多次的讲到我们的神：祂不但是忌邪施报的神而且是祂施报大有忿怒，还不是小小生气，祂是大大地忿怒。我相信很多传道人不愿意讲这个题目，因为怕破坏了神的形像。但是圣经不怕，从旧约到新约一直在那里讲神的忿怒，甚至于到了启示录里多次讲到神的忿怒，而且还讲到羔羊的忿怒。圣经里面讲到「发怒」这件事，弟兄姊妹！用了很多不同的字。我常常想，一种语言如果对那一种事物了解得深刻，那么它对那一个题目有的字词就多。爱施基摩人在他们的语言中有超过廿个字形容「雪」，因为他们在那里除了雪之外还有什么？他们是真认识雪的人，所以他们对于雪有很多不同的字来描写。圣经里面对这「忿怒」也有很多不同的字。因为圣经的作者，他们认识「怒气」这件事。

圣经中「怒气」的层次

那鸿书第2节里：「耶和华是忌邪施报的神。耶和华施报大有忿怒。向祂的敌人施报。」有三次提到耶和华要施报，施行审判，施行报应，神要审判。所有读圣经的人都知道，一讲到报应，一讲到审判，如果提到了三次，就表示这件事是必定发生。而且那里讲到：

施报的时候是大有忿怒。在原文里面，他说祂是那个Hot anger the Lord。是很火暴的。

祂讲到向祂的敌人怀怒的时候，那个「怀怒」是讲到鼻孔里面出的气。约伯记第四章9节，神一出气，他们就灭亡。希伯来文是说，当神的鼻孔一冒气的时候，神一发怒，他们就消没了。诗篇七十四篇1节：神阿、祢为何永远丢弃我们呢？祢为何向祢草场的羊发怒如烟冒出呢？希伯来文是说「为什么鼻孔冒烟」。

你发现了一件事没有？中国人读圣经真是占便宜。因为东方的文化，发脾气、发怒气就是冒火，就是七窍生烟。圣经里面新旧约加起来一共有七个不同层次的字，来形容怒气。

最浅最浅的字，中文翻成「恼恨」或者翻作「怀怨」：诗篇八十五篇4节是「恼恨」。
马太福音第五章23节是「怀怨」。

再进一步，原文的意思就是「变了脸」：历代志下第廿六章19节的「发怒」。
耶利米书第三章12节的「怒目的看着你」。

再高一个层次是「恼怒」。诗篇卅八篇3节。
箴言第十二章16节，愚妄人的「恼怒」，立时显露。

更严重的生气，性情暴怒，好象打雷一样。士师记第十八章25节的「性暴的人」

非常非常发脾气，中文翻作「甚怒」。以斯帖记第一章12节「甚发怒」，如同火烧。

再一个层次是大大的发脾气，「大怒」。创世记第四章5节的「大大的发怒」。

你记得先知约拿，有一天，他坐在城的外面，神安排一棵蓖麻，使他遮阴，然后神又叫一个虫子咬这蓖麻，以致枯槁。他很生气，神就问他，「你有什么道理生气呢？」他说：「我发怒以至于死，都合乎理。」像不像你、我。我们每一次发怒都觉得自己有理。以前人家说，造反有理。我们现在说，发脾气有理。我大大的发怒以至于死，都是有理。

约翰福音第七章23节：那里说到犹太人向耶稣发脾气。中文翻作「生气」，大大的发脾气。他们为什么向耶稣发脾气呢？因为耶稣在安息日给人治病。他们就大大的发脾气。弟兄姊妹，你们知道不知道一个非常危险的事呢？这是有的时候，我们会为着宗教的理由，我们可以大大的发脾气，我们还以为我们是在替天行道。

全本圣经中最高级的脾气，原文的意思就是「气到爆炸」。创世记第廿七章42节，那里用来形容当雅各骗了他哥哥的时候，雅各骗了他爸爸的时候，到了一个地步，他的哥哥以扫就是这样的生气。中文圣经说，以扫想要报仇雪恨。所以这个最高级忿怒是什么呢？就是要杀了他。所以他妈妈一看，苗头不对就叫他赶紧逃罢！

如果你读圣经，你会发现一件事情，从旧约到新约圣经不准人发脾气的，圣经不同意人发脾气的。箴言第十九章19节：暴怒的人必受刑罚。

箴言第十二章16节，「愚妄人的恼怒，立时显露。」(我每次读到这节圣经时，都大受责备。因为我们这些人发脾气很快的。)

箴言第十四章29节，「不轻易发怒的，大有聪明。」

马太福音第五章22节，「凡向弟兄动怒的，难免受审判。」

加拉太书第五章20节，「 情欲的事情，包括了忿怒......。」

以弗所书第四章31节，「一切苦毒，恼恨、忿怒、嚷闹、毁谤，并一切的恶毒或都当从你们中间除掉。」

诗篇第卅七篇8节：「当止住怒气，离弃忿怒。」

「人的怒气」与神的「义怒」

圣经对着人的发怒，很明显的教导，是不要我们发脾气的，那是不是圣经就叫人不要发脾气，只有神可以发脾气呢？只许州官放火不许百姓点灯？其实弟兄姊妹，圣经里面对着人某一些时候的忿怒，圣经也是称许的。其实圣经里面讲到忿怒是有两个层次的，有一种的发怒是因着我这个人受了伤害，因着我的意思不受别人的尊重，我的肉体被人挑动，甚至于因为我以为我可以替天行道，我们要保护某某人。你们要小心不要随便说别人不好，因为当你这样说的时候，别人就会大大的发怒，而且最伤感情的事，是在背后发怒。这样的忿怒是不应该的忿怒，这样的忿怒是圣经所禁止的，是不对的。

该隐在创世记第四章4-6节，当他所献的礼物，神不喜悦的时候，他就大发脾气，这样的发脾气就是不对的。因为他觉得神不对，祂觉得神不公平。摩西有一次发脾气拿着杖击打盘石两次，这个脾气所发的代价是很大的，叫他连迦南地都进不去。亚哈王在列王纪上第廿一章4节，当他想要耶斯列人拿伯的葡萄园要不到的时候，他就发脾气。所以圣经里面对着这一类，以自我为中心的忿怒，是绝对不允许的。

圣经对着为着神的公义，神的名、神的心意而忿怒的却是允许。出埃及记第卅二章19节是最好的例子，摩西从山上下来的时候，发现百姓在山底下拜起了金牛犊来，前不久百姓纔说，神说什么我们都听。纔几天看不见摩西，就作出这样的事来，摩西气到一个地步，把手上的石版摔碎了。但是摩西这个发脾气是神喜欢的。

尼希米在尼希米记第五章里所发的脾气，，因为当他看见民间的 领袖不按着神的旨意来作事情的时候，他里面忿怒，但是这个忿怒神喜欢。我们的主耶稣在马可福音第三章5节，「主耶稣怒目周围看他们」。因为他们的硬心让耶稣里面实在是伤痛。所以弟兄姊妹，忿怒的本身不一定是错的，问题是忿怒的理由是什么？对象是什么？问题是忿怒的时候，你能够让忿怒控制你呢还是你能够让忿怒跟你的人格调合？为什么我们这些人不能发脾气，因为我们这些人的心太诡诈，有的时候表面上看是对的动机，但是里面可能都是有问题的。为什么我们忿怒的对象常常错？因为我们常常弄不清楚什么是真正的敌人。弟兄姊妹，你知道圣经里面为什么告诉我们不可以论断人？因为我们是一个非常有限的人，我们实在很多东西都摸不清楚。

神发怒的实质

我们的神，祂是全然的美丽，祂是百分之百的不自私，所以当我们的神忿怒的时候，祂绝对没有任何隐藏的动机。当我们的神忿怒的时候，祂绝对不会有任何不对想法在祂里面，当我们的神忿怒的时候，祂是为着我们的好处；我们忿怒的时候很少是为着我们忿怒对象的好处。我们神忿怒的时候，祂的忿怒不会控制祂；神本性里面各样的属性从来不会有任何的矛盾。在祂的里面一切都是合一的，祂即使在极大的忿怒里面，祂一样显出祂的慈爱、怜悯、温柔、忍耐；我们一发脾气就六亲不认。这就是圣经一再告诉我们这些罪人不能发脾气的原因。但是我们神是圣洁的，我们的神因着祂的圣洁，祂不能容许一切的罪恶，我们的神不是因为人对祂有什么不好而发脾气，神的忿怒都是因着人的罪。我们不认识罪恶有多可怕，我们常常忽视罪；但是神知道罪有多可怕，所以神对着罪是极度的恨恶。在神全然的圣洁里面，当祂面对人的背叛，当祂面对人的愚蠢，弟兄姊妹！这样的一位神，如果祂没有忿怒，那就说明了祂没有爱。因为如果对着给我们极深伤害的罪祂没有感觉，祂又怎么能说祂爱我们呢？

曾经有一个宣教士，是一个姊妹，祂到非洲作宣教士，她在那里跟这些没有文化的人住在一起，活在一个没有电没有水的世界里面，她尽她一切所能的帮助他们。但是有一天的晚上，有一群黑人到她住的地方，强奸了她。这个姊妹身心灵受到了极深的伤害，就在她极深伤害的深处，她问神一个问题：「祢爱我吗？为什么会允许这样的事发生呢？」神没有回答她，神反而问她另外一个问题，神说：「如果我不让你明白，我为甚什么允许这样的事发生呢？你还能不能相信我爱你？」对这个姊妹来讲，这是何等难的一个挑战。

弟兄姊妹，我问你，你想神对着这样的恶行如果没有忿怒在祂的里面，祂是一个公义的神吗？所以让我们记得，神的忿怒，正说明了祂的慈爱，神的忿怒是神公义圣洁本性的表现。神的忿怒，是绝对的公平，是绝对不会误会一个人，因为我们的神，祂是一位无所不知的神。神的忿怒，不只是单单发发脾气就算了。你知道吗？神的每一个忿怒，都要带下绝对审判，因为神断不以有罪的为无罪的，不是不报，而是时候未到。所以让我们记得一件事。神的审判没有一个人逃得掉，因为祂是全能的神，今天地上有一些政府，他们想要审判人，他们甚至于可以定人罪，他们拿有些人没有办法，那些人会跑，那些人可以到美国去求政治的庇护。神的审判，没有地方可以跑，你没有一个可以求人给你庇护，我们这一位无所不在的神，祂也是无所不能的神！祂有能力把每一个人的罪都拿回来定罪。所以祇有祂，有资格来审判全地。神的忿怒不像人的忿怒，人的忿怒有时候发完了就没有了，人的脾气可能发完了他就忘记了，祇是别人会给气得半死。但是神不是这样，神的忿怒，祂不会忘记的，一个都不忘记的。人的记性常会忘记一些的事情，神不会忘记！所以神的忿怒，真是可怕呀！

神的怒气是神的性情表达的一面

圣经里面用了这么多的字描写神的忿怒，其实这些都是一些拟人的手法，就是把神讲得好象是人一样来描写祂。可是弟兄姊妹，我们要知道一件事，所有这些描写，都不足表达神真正忿怒的情况，就好象我们有很多的话语来行容神的爱，但是没有人能真的描写出神的爱是什么样的。神的爱不知比我们所认识的深多少、大多少、伟大多少，这就是为什么使徒保罗说，要与众圣徒一同明白祂的爱是何等的长阔高深。因为我们没有一个人可以摸到祂爱的深度。弟兄姊妹，同样的道理，我们也没有一个人可以测度神的忿怒是何等可怕！这就是为什么圣经里面写着，当神的忿怒来到的时候，天地都要变黑了，那个时候，人要大声喊着说，「山呀！压在我们的身上啦！」弟兄姊妹，你如果有机会去看过台湾地震的地方，你问那些经过地震的人，地震的时候他们最怕什么？就怕有东西压在他们的身上呀！但是你知道吗？当神的忿怒临到的时候，人竟愿意说，「山呀！压在我们的身上罢！」你知道神的忿怒是何等的可畏的吗？神是无限大的神，祂的慈爱是无限大，神的忿怒也是无限大的，难怪希伯来书第十二章29节、十章31节说，「我们神是烈火，落在永生神的手中真是可怕呀！」因为神的忿怒实在可畏。不仅仅在旧约神的忿怒是可怕的，你知道在新约时，神的忿怒比旧约时更可怕。因为在新约里面讲到神的忿怒，是说「火是不灭的，虫是不死的。」神的忿怒，我们真是需要圣灵光照我们！让我们知道这一位圣洁公义的神，祂的忿怒是怎么样地显在人类的历史上。

神的忿怒是怎样地在人类历史上显明出来的？从亚当犯罪开始，神把他赶出了乐园，就看到忿怒的开始。当地面的罪恶满盈的时候，神就用洪水来消灭地面。神用十大灾难，对付硬心的法老，神把法老的兵丁在红海里淹死。当百姓拜金牛犊的时候；当十二个探子回来，百姓听了十个探子的话，就在那里发怨言的时候；在士师记百姓一次又一次忘记神的时候；在列王的时代里，神的子民一次又一次地拜偶像离弃神的时候。弟兄姊妹们，如果我们细细地来看这些事，你看到神的忿怒真是可怕。逃不掉的，不祇是只有旧约是这个样子，新约也是如此。使徒行传第五章那里，亚拿尼亚和撒非喇，当他们欺哄圣灵的时候，马上就死了。今天很多都以为今天在恩典的时代，神是很客气的。其实是不对的，罗马书第二章5节告诉我们说：「你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒。」弟兄姊妹！注意一下，今天神迟缓祂的忿怒在我们身上，我们其实是累积神的忿怒。这是多么的可怕！连本带利来收的时候怎么办呢？诗篇第九十篇9节：「我们经过的日子，都在你的震怒之下。」我们活在罪中，我们惹动神的怒气，我们是活在神的震怒之下，神审判的方式也许不一样，但是有一天，神的忿怒临到我们的时候，我们是无处可逃的。在今天的人，放眼一看，一个不信耶稣的人，也许觉得自己不错，也许在世界上很有本领，但是你发现神的忿怒在他的身上，他里面没有平安，只有恐惧，与人不和睦，会跟自己的亲人反目成仇，父母亲可以来伤害自己的子女，儿女也可以牺牲自己的父母。这是神的震怒，神任凭人在罪中等候祂的审判。

不要惹动神的怒气

神的忿怒圣经中有一个词形容：「不轻易发怒」。虽然祂不轻易发怒，有的时候祂是忍着祂的怒。以赛亚书第四十八章9节，「我为我的民，暂且忍怒。为我的颂赞，向你容忍，不将你剪除。」神虽然不轻易发怒，但是我们须要惧怕神的震怒。诗篇七十六篇7节：「惟独祢是可畏的。祢怒气一发，谁能在祢面前站得住呢？」我们今天很可怜，什么都怕，怕股票再跌怎么办？怕公司裁员怎么办？怕别人说我怎么办？怕生病？就是不怕神。一个人活在地上，如果你怕神！那么什么都不必怕，因为敬畏耶和华是智能的开端。少壮的狮子还会忍饥捱饿，但是敬畏耶和华的人什么好处都不缺。神在今天这个时代，需要呼召神的百姓来敬畏神！不要再利用神了，敬畏神担心祂会发怒气。但是我们这些人会不会惹神发怒气，不要以为你是基督徒神就不发怒气，你是基督徒神还会发怒气的，只是这个怒气不一样而已，这是在爱中的管教，不再是对着罪的刑罚。可是弟兄姊妹！当我们得罪神的时候，当我们知道神对我们有管教的时候，我们怎么办呢？

我想我们第一个要学的功课：我们要伏在神大能的权下。弥迦书第七章9节，「我要忍受耶和华的恼怒，因我得罪了祂-」如果我们得罪了神，当神在怒气中管教我们的时候，我们就伏在神的手下。大卫真是聪明呀！难怪圣经说他是合神心意的人，他不是没有犯罪，他不是没有得罪神！但是每一次当神发怒气的时候，他是从不顶嘴的。我们就不同了，有诸多的理由，解释再解释，辩驳再辩驳，所有的错处都不在于我！大卫就不同了，他为着拔示巴那个罪，当先知拿单说神的审判临到他的时后，他说，「我有罪了！」他伏在神的手下，当他所爱的那个孩子要死了，他还趴在神的面前。这是真正地承认神在我们身上的主权。我们今天常常碰到一点点神的管教，我们就说，「为什么是我！某某人比我还厉害， 为什么没有管他呢？」

第二个要学的功课：我们要向神求告。哈巴谷书第三章2节：「耶和华阿！我听见祢的名声就惧怕！耶和华阿！求祢在这些年间复兴祢的作为、在这些年间显明出来、在发怒的时候、以怜悯为念。」向神恳求。我们今天有时候碰到一点点的难处，特别是知道我们犯罪受到神的管教的时候，我们会觉得好委屈，我们到处求别人的同情，说：你看我好可怜啊！弟兄姊妹！向神呼求。有篇的诗篇，当他犯了罪，知道神不喜欢，他不去跟人讲，只跟神说，只有我们到神的面前跟神说的时候，我们才有机会真实地悔改。如果我们不回到祂的面前，如果我们不真实地离弃罪恶，那是何等的可怕！求神怜悯我们，让我们不要惹动神的怒气，如果我们在神怒气之下，我们快快回到祂的跟前。

惹动神怒气的人、事、物

我们要问到底那一类的事最容易惹神生气呢？我反复思想，到底以色列的百姓在那些事上把惹动了神的怒气？我归纳如下面几个方面：

一、不信的恶心：希伯来书第三章18-19节：「又向谁起誓，不容他们进入祂的安息呢？岂不是向那些不信从的人么，这样看来、他们不能进入安息、是因为不信的缘故了。」这里就告诉了我们为什么以色列的百姓在旷野四十年，这样的使神生气呢？因为他们不信。我原来是这么想，他们是因为没有水喝？后面有追兵前面没有路，或者没有肉吃？可是当我仔细这么想的时候，我发觉所有的这些理由，综合起来就是因为不信。

你知道当我们不信神的时候，什么事情都作得出来的。我们不信神的时候，一点点小小的难处比天还大；我们不信神的时候，别人讲一句话，我们会几天都睡不着觉，因为我们不相信神能保守我们所信托祂的。弟兄姊妹，我们因着信成了神的儿女，我们因着信把自己奉献交在主的手上，让我们一生能够为祂而活，我们就必定相信我们所交托祂的一切。有没有这样想过是谁的东西，谁就要负责任，是不是呢？你今天是谁的，谁要负你的责任？如果你不信，你就要作错很多的事；你不信，你就会抱怨，你不信，你就会惧怕；你不信，你就会自己想办法；你不信的时候，你就会想你要去得一些的东西，因为你不相信神给你的是最好的，所以你里面就痛苦。当神的子民不信祂，这是让神最生气的事情。

你的孩子有没有早晨起来就来看看你说：「爸爸，你今天要不要给我饭吃呢？」然后他在那边哭呀！哭呀！你说：「你为什么哭呢？」「我不知道你给不给我饭吃呢？我不知道我今天晚上还可以不可以住在这里？」你气不气？会气死的。今天就是这样，没有女朋友，没有男朋友，没有工作，是教会不好，同事不好，什么都不好，弟兄姊妹！为什么不好？是因为你不信！你信了什么都好。神既爱惜祂的儿子，祂岂不把万有都赐给了我们？祂岂会留下一点点的好处，不给世间祂所爱的人？圣经里面清楚地向我们解释，神巴不得把天上的窗户打开把一切的恩典浇灌在我们的身上。但是我们不相信，我们也没有那个荣耀来接受。我们惹动神的怒气。

二、不悔改的心：一次又一次地打击及管教，还是不悔改。我以前读圣经的时候，我会觉得他们真笨！现在读圣经，不敢说他们真笨！为什么呢？因为我也是笨的。为什么一次学不会呢？一次次再学、再学，都学不会。弟兄姊妹我告诉你一件事，是神要我们学的功课，不是换一个工作就好啦！不是换一个老公就好啦！不是换一个教会就好啦！祂要我们学的功课，你不学，祂就忿怒，祂就让你加倍地学，再学、再学，一直到你学会了为止。所以求主恩待我们，不要作一个硬着颈项的子民。

第三、拜偶像。耶利米书第四十四章3节：「这是因居民所行的恶，去烧香事奉别神，就是他们、和你们、并你们列祖所不认识的神、惹我发怒。」拜偶像是什么意思呢？就是把不是神的当作神。今天很多人把钱当作神，钱不是神！今天有人把他的健康当作神，但是健康不是神！还有人以他的漂亮的脸当作神！今天在美国有一个很大的工业，就是作腊像给人家看，什么都是假的。所以年轻人看到一个女孩子漂亮不要相信，你不知道哪些是真的，哪些是假的。成功是偶像，你知道最可怕的成功偶像是什么吗？就是在教会里面成功。今天许多的传道人，他一生的梦想就是教会成长，更大的地盘，更多的人，让自己更出名，这些都是偶像。拜偶像惹神发脾气。

第四、抵挡福音。帖撒罗尼迦前书第二章16节：「不许我们传道给外邦人使外邦人得救、常常充满自己的罪恶．神的忿怒临在他们身上已经到了极处。」今天有一些人他们抵挡神的福音。不要以为祇有无神论的政权他们纔会抵挡福音，今天还有一些基督徒，他们抵挡福音用两个方法：

1、就是用我们的见证来抵挡福音。我不知道听到多少慕道朋友告诉我们说，我不要去那里！你看某某人都在那里。像他那种人在那里我纔不要去呢。基督的美丽，谦卑、温柔、爱心、关心、忍耐在我们身上有见证吗？这是我们抵挡福音。

2、浇冷水。有一些人用此法来抵挡福音，你知道近代的宣教之父，威廉凯利年轻的时候，他觉得神要呼召他出来作宣教士，他跟一些教会里面的人讲，有人就对他说：小弟兄呀！神如果要救那些印度人的话，神可以兴起别人去作的，不需要你去帮祂忙的。感谢主！威廉凯利没有听这些人的话，他顺服神的工作，把自己的一生摆在印度，把福音带到那里去。

今天我们很多时候也会给别人浇冷水，好象以为传福音那是不属灵的人作的事，我们现在已经不同了，我们追求那个高的境界。弟兄姊妹，一棵树，如果不会结果子就要砍掉，一个基督徒如果不会传福音，如果不关心人的灵魂，神将来在我们身上会有怎么样的审判？

第五、属灵的骄傲及在教会中散布纷争。在我们个人生活里面，我发觉在圣经里面有提到几件事情，是神很恨的，是神很不喜欢的。我们如果要作一个顺命的儿女，我们要求主恩待我们，注意这几件事情。箴言第六章17节，那里讲到有七件事情是神非常恨恶的。第一件事就是高大、骄傲。今天教会里面如果一个人犯了奸淫的罪，偷窃的罪，我们怎么说，不得了啦！这怎么可以？但是我们今天心高气傲，以为自己比别人强，这是极为可怕的事。最可怕的骄傲，就是属灵的骄傲。我真是求主怜悯我们，让我们中间没有这样的人，不因为我们懂了一点什么，经历过什么，就以为我们是神的精英，但愿在主的恩典里面，我们真是像保罗一样，我们认识自己，在罪人中我是一个罪魁。最后一个就是在弟兄间散布纷争的人。我们今天在人背后说的话，我们对着人的批评指摘，多少的时候会带来极大的伤害，也让我们的神极为伤痛。

第六、恨恶离婚。玛拉基书第二章16节：「耶和华以色列的神说：休妻的事、和以强暴待妻的人、都是我所恨恶的。」圣经里面很清楚地讲，恨恶离婚。今天北美的传道人，福音派的传道人，已经超过百分之五十离过婚。弟兄姊妹，神说我恨恶离婚。这是一件严肃的事。但愿神恩待我们！不轻看这件事。

逃避神的忿怒

神的忿怒是这样的可怕，人怎么能逃避神的忿怒呢？在旧约的时代，神给人就设立了献祭的制度，让人能够逃避神的忿怒。在新约的时代，神就借着祂儿子耶稣基督的血，让我们能够称义，也让我们借着祂免去神的忿怒。罗马书第五章9节：「现在我们既靠着祂的血称义，就更要借着祂免去神的忿怒。」十字架的奥秘是神把祂一切的奥秘，放在祂儿子耶稣基督的身上，以至于神的儿子能够把神的忿怒带走，祂成了我们的挽回祭，祂为我们把神的忿怒带走，让神的恩典、慈爱能够临到我们。弟兄姊妹，我们需要神开恩可怜我们，更多地明白挽回祭的意义，明白耶稣基督在十字架为我们付的是何等大的代价。

我从一位弟兄叫Oswald Chambers那里得到很大的帮助，他曾经说过这样的一句话，「罪恶不是软弱，是公开的向神背叛！」这一个罪有多大呢？当你跟我每一次犯罪，每一次我们的故意地背叛神，故意地不听祂的话，我们是否常常觉得那不过是一件小事吗？你知道这件事有多大吗？你知道神为着要摆平这件事付了多大的代价？为着解决你跟我的罪，神要让祂的儿子耶稣基督钉死在十字架上。承受人间一切的羞辱，承受人间一切的误会，承受人身体所能承受的最大的痛苦。到一个地步，祂在十字架上对天父说：「我的神！我的神！为什么离弃我？」耶稣一生在地上，从来没有称呼过神为神，祂一直都是称乎神为父！只有在那个时候，祂已经与父失去了联结。那个不知道罪的为我们承受了罪，亲身担当了我们的罪，让父的愤怒浇在祂的身上，地狱的火烧在祂的里面，以至于今天我们可以坦然无惧的到父面前来，逃避神永远的忿怒。不祇是一次信主，乃是要天天活在祂面前，弃绝罪，作一个讨祂喜悦的人。

祷告

天父！我们把这一点点的话交在祢的手上，人的言语是这样的有限，但是我们相信圣灵能够作奇妙的工作，求祢在我们的里面，真的让我们看见，祢是何等可贵，让我们真的看见，幸好祢是一个忿怒的神！否则这个世界会变成什么样子，让我们从里面真的看见，祢爱我们，祢不愿意我们惹动祢的怒气，因为我们每一次惹动祢怒气的时候，我们是在伤害我们自己，我们是愚妄人。亲爱的主！怜悯我们！好让我们在祢的面前，紧紧地依靠我们的主耶稣，靠着祂的宝血，天天来亲近主，好让祢自己的美丽，能够在我们里面成形，好让祢自己的忿怒，当祢在那里为我们忍耐的时候，不再是积蓄忿怒到审判，而是借着祢的忍耐，我们悔改！好让我们能够讨祢喜欢。我们这样的祷告，奉主耶稣基督的名求。阿们！

当你看完本章请思想下列问题：

7． 神忿怒的本质

8． 神的忿怒彰显在人类的历史上

9． 神的忿怒显在基督的身上

10． 为什么“落在永生神的手里、真是可怕的”(来 10:31)


伟大的神 (二)神的忍耐

读经

那鸿书第一章1-3节，「论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。耶和华是忌邪施报的神。耶和华施报大有忿怒。向祂的敌人施报，向他的仇敌怀怒。耶和华不轻易发怒、大有能力、万不以有罪的为无罪-他乘旋风和暴风而来、云彩为他脚下的尘土-」

相信弟兄姊妹都知道那鸿书这卷书，是讲到对着尼尼微的审判，那鸿这位先知，他的名字就是安慰者。我们如果读这卷书，我们所看见的是极为严厉的审判，我们要问怎么可能他的名字是安慰者？那鸿书中的信息，对着尼尼微而言，是一个极为可怕的消息，对着神的子民而言确是一个极大的安慰。弟兄姊妹，论尼尼微的默示，尼尼微在那个时代是最强盛的势力，是当时政治、军事最强大的国家，代表整个世界一切的丰富，神对着这个世界审判，是何等的可畏。但是神对着世界的审判，对着每一个属神的儿女是何等大的安慰，因为神的儿女，在这个世界的里面，不知道受了多少的苦，好象以色列的百姓在埃及，当神的震怒临到埃及地的时候，对着神的百姓是极大的安慰。

到任何一个退修会的里面，如果有一个讲道者讲启示录，或者是讲但以理书的话，那是讲到末世的光景，基督徒都很喜欢听。但是有的时候，弟兄姊妹听了回来都感觉非常的可怕，因为想到主来的日子，是何等的可畏。弟兄姊妹！我们若是属主的人，主来的日子，是我们最大的安慰。

在我们所读的这三节圣经里面，第二节告诉我们所信的这位耶和华，祂是一个忌邪施报的神，祂是满有忿怒的神。诗篇第七篇告诉我们，耶和华天天向恶人发怒。但是我们感谢神，神虽然是这样一个满有忿怒的神，但是祂不是一个乱发脾气的神。在第三节告诉我们说，「耶和华不轻易发怒。」

英文里的忍耐

我们一起来思想：神的忍耐。忍耐这个字在圣经里面，至少有四种不同英文的翻译。

第一，不轻易发怒==慢慢的动怒slow to anger。

雅各书第一章19节，「你们各人要快快地听，慢慢地说，慢慢地动怒。」有人跟我说，你看吗！我们还是可以发脾气的，只要慢一点就可以了。「慢慢地动怒」不是告诉我们只要慢慢的就可以发脾气，原来的意思是说，一个人的这口气要在鼻子里憋很久很久，如果你把那口怒气憋很久很久，那就不太容易发出来了。所以慢慢地动怒或者是不轻易发怒，在有些的版本里面就直接地翻成「忍耐」。

第二，长久受苦long suffering。

以弗所书第四章2节，「凡事谦虚、温柔、忍耐、用爱心互相宽容。」那个忍耐就是长久受苦。

第三，英文字是endure，耐久忍受

马太福音第十章22节，「惟有忍耐到底的、必然得救。」那个忍耐就是endure.

第四，忍耐 patient

箴言第十九章11节，「人有见识、就不轻易发怒。」那个「不轻易发怒」在很多英文的版本里，就翻作「忍耐」。

罗马书第十五章5节：「但愿赐忍耐安慰的神、叫你们彼此同心、」

所以我们看到虽然有不同的字，但是它基本的意思是一样的。

希腊文中的忍耐

在希腊文里面讲到忍耐，只有两个字：

一个是makrothymia，用来形容大卫在撒母耳记下第十六章5-13节：大卫在逃难的时候，示每来找他的麻烦，嘲笑他、羞辱他，大卫对着这件事忍耐，就是用这个字。这个字所强调的，就是对着人的忍耐。

另一个字是hypomone，这个字在雅各书中，当我们题到约伯的时候，，那里说到约伯如何他生命中发生悲惨的事情上忍耐。所以hypomone这个字，主要是说对着事情或者是对着人以外的东西的忍耐。我们属主的儿女，当我们忍耐的时候，是显出我们对着神主权的顺服，我们相信一切的人、事、物临到我们都有神的美意。好事、坏事、喜欢的、不喜欢的，我们相信如果是出于神的美意，我们就愿意忍耐。我们如果不相信是出于神的美意，我们是很难忍耐的。

姊妹们如要学不发怨言，如果你相信，就是这样的老公，是神特别为你设计的，你就不会发怨言，你会学神要你学的功课。我们读圣经的时候，我们发现一件很奇特的事情，这两个希腊文的字，在我们人的身上常常用，每个字都用，但是hypomone这个字，就是对着事情，或者是对着人以外的任何东西，从来没有用在神身上，祇有一个地方是题到神的名字也题到这个字，就是罗马书第十五章5节，那里说：「但愿赐忍耐安慰的神、」那个忍耐是hypomone。但是那里并没有说，神是hypomone，是神把这个忍耐赐给神的儿女。当我思想到这一点的时候，我觉得很希奇，因为神对着一切的事物，对着人以外的一切受造之物，不管是有理智或者是没有理智的，神都不需要忍耐，所以神从来不用hypomone这个字在祂的身上，神对全宇宙中只有一件东西需要忍耐，所以必须要用makrothymia，因为神只要对人忍耐。神创造的一切星宿，最伟大的宇宙也听神的话，神叫它转就转，叫它停就停，所以神是不需要忍耐的。

不止是这些没有生命的东西听神的话，神造的一切万物都听神的话，你读圣经你就希奇，我每次读约拿书，我就希奇，大风、大浪、听神的话，叫它什么时候刮就什么时候刮，叫他什么时候停就什么时候停。就是鱼也听神的话，叫鱼跟随着那条船，接住约拿并且将他带到他施去，到了那里把他吐出来，真是一条听话的鱼。

狮子也听神的话。但以理丢在狮子洞中，狮子是很饿的，但是神不许它吃，它就不吃。不止是旧约的动物听话，就是新约的动物也很听话。我最希奇的就是鸡，也那么地听神的话。因为我有机会常常到农村去，这个鸡叫是很麻烦的，早上天还没有亮，只要有一只叫，所有的鸡就都会跟着叫，不会等一等的。主耶稣跟彼得讲，「今天晚上鸡叫两遍之前，你要三次不认我！」如果祇是鸡叫之前，那是不希奇的。是从第一声的鸡叫到第二声的鸡叫之前，你想那有几秒钟呢？我如果是彼得，已经有一次或两次不认主了，我听到了鸡叫了一声了，我想主耶稣说，两声鸡叫以前我要三次不认主，我咬着牙也要忍耐着，等鸡叫完了，我要跟主说，「祢看！等不住呀！」你知道那个鸡就不叫第二声，非等到他三次不认主，才叫第二声。你仔细读圣经，一等到彼得三次不认主，鸡纔叫第二声。鸡真是听话呀！最不听话的是人，神对着祂所造的万有都不需忍耐，对着我们祂需要忍 耐。神给了我们自由意志，就允许我们用这个自由的意志来背叛祂，来惹祂发怒。何等的希奇，神怎么能忍耐得了我们。

神的忍耐是神本性的发表

我们如果来思想一下神的忍耐，我们发觉神的忍耐是在神本质里面，是祂的良善和慈悲的一部分。出埃及记第卅四章6节：「耶和华！耶和华！是有怜悯，有恩典的神。不轻易发怒、并有丰盛的慈爱和诚实。」民数记第十四章18节，当以色列的百姓大大的发怨言惹神发怒，摩西去代求的时候，摩西说，「耶和华不轻易发怒。」因为不轻易发怒这样的忍耐，是神本性的一部分。有一个人说得真好，他说，「神的忍耐是神公义承诺的表达方式。也是神怜悯的第一声微小的声音。」如果人没有罪，神依然良善，但是神不需要忍耐。神的忍耐是因为神有怜悯。如果不是为着怜悯的缘故，忍耐就没有意义。我们想一想，神祇对人忍耐，人又有多大呢？

我们这些人常常以为人是很大的，而且是大得不得了。我记得十几年前，为着聚会的原因，我们需要把我们的家加大，等房子盖好了以后，我在院子外面走了一圈，哇！好大的房子！我因为有机会常常到外面去讲道，所以要坐飞机，这十几年来，每一次我到了纽泽西的上空，我就找我的房子，我到现在还没有找到，因为看不见呀！我在下面看很大，到上面看就很小，找不到的。如果房子都找不到，那么找你、我呢？难呀！我们是何等的渺小，在浩瀚的宇宙中间，要找地球是很难的，小小的地球上面，找你、我更难呀！我们算什么呢？我们这么渺小的人，我们是惹怎么样的神发脾气呢？一个极其伟大的神！我们竟然惹这样伟大的神发脾气！

你有被小蚂蚁咬过？它咬你的时候，你怎么样？我们一定会捏死它，对不！这个小东西竟然敢咬我，这么大胆，敢咬我这么大的人？一下就把他捏死了。弟兄姊妹，有没有想过我们比蚂蚁还要小？然而我们在神面前却张牙舞爪，一天到晚说，为什么？为什么？我们常常会问祢为什么要这样作？好象神的脑筋少了一根筋？祂不知道如何作神？所以我们要指教指教祂呀！有的弟兄说，当911事件发生的时候，神在哪里？我们真是小，对着这么伟大的一位神，我们真是敢惹祂！我们一点都不怕祂，我们不是偶尔惹祂一下下，而是常常惹动祂的怒气，而且又是长久的作。你有没有被人家这样惹过呢？如果有一个小的东西咬你一下，又一次，再一次，你说，我已经忍你三次了，事不过三。何等希奇的一件事，这么伟大的神要忍耐我们这么渺小的人。为什么？因为祂是良善的！为什么？因为祂满了怜悯！你会不会因蚂蚁咬你一口，你说，「没有关系呀！大概你饿了罢！」

神是良善的，神是怜悯的！所以祂纔对着我们这些人如此的忍耐。耶和华不轻易发怒，祂之所以忍耐，因为祂良善。而且祂无限的良善！因为祂满了怜悯！

神的大能显在忍耐中

然后那鸿告诉我们：「神大有能力。」这句话很有讲究，这一句话至少有两个不同的意思：第一、神有大能力，说明祂不是没有办法所以忍耐。我们的忍耐乃是因为我们是没有办法才如此的(人在屋檐下不得不低头)，我们还很会安慰自己说，我们是君子(君子报仇三年不晚)。多少时候，你我都忍耐，是因为我们没有能力解决问题。但是这里讲到我们的神祂的忍耐，不是因为祂没有能力，祂大有能力，没有一件事对祂是难的。主耶稣在客西马尼园里面，这些人要来逮捕祂，约翰福音第十八章，那里记载着他们逮捕祂的过程。主耶稣问他们说，「你们找谁呀！」他们说，「我们要找拿撒勒人耶稣。」主说，「我就是！」那些捉祂的人如何呢？就向后面倒下去了！是不是很有意思呢？这些人是兵丁，就是我们现在讲的特种部队，他们是专门派来处理这些难搞的事的。到一个木匠的面前，手无寸铁，他们就是要来捉拿这个人的，主只是站在那里说，「我就是！」这些人怎么会全部都向后倒下去了呢？不是被推倒的乃是自己往后面倒下。全本新约圣经中，人向后面倒就这一次。就是耶稣的仇敌！为什么？乃是因为主耶稣的一句话，「我是！」I am！就有这么大的能力。彼得看到耶稣这么厉害，他就拔出刀来，将大祭司的仆人的耳朵削掉了。主说，「我如果要，我即可求天父现在为我差派十二营多天使来吗？」主实在是有能力的，并且是大有能力，造天地的时候，主没有汗流满面，祂说有就有命立就立。神是如此的有能力，神有各种的办法，但是祂忍耐，这才叫真忍耐。这是祂的大能！

第二、是说明祂这个大大的能力是能够控制祂的怒气。民数记第十四章17节，摩西为着这百姓向神祷告的时候，他说，「现在求主大显能力、照祢所说过的话说：。」如果我是摩西，那么我下面的一句话应该这么说，「假如有人把你惹火了，祢要大显能力，惩罚他们。」但是摩西说，「现在求主大显能力、照祢所说过的话说：耶和华不轻易发怒(忍耐)....。」忍耐是长久的忍耐！一个六个月的小婴儿，都会骂人的，是用哭来表示他的忿怒，是很凶的。要控制自己的脾气是须要极大的能力。难怪箴言书第十六章32节告诉我们：「不轻易发怒的，胜过勇士。治服己心的、强如取城。」弟兄姊妹，神莫大的能力，就显明在祂的忍耐里，神有这么大的怒气，我们这样多次多方地惹祂生气，神可以控制得住。这是祂的大能！

罗马书第九章22节：「倘若神要显明祂的忿怒、彰显祂的权能、就多多忍耐宽容那可怒豫备遭毁灭的器皿。」神要显明祂的大能，神就忍耐。因为如果神不忍耐，世人一犯罪，就被神的怒火所焚烧，那么我们的神永远显不出祂的慈悲怜悯。但是我们要记得一件事，神的忍耐，不是表示神没有忿怒，更不是表示神不会来审判，所以那鸿在这里告诉我们，神是「万不以有罪的为无罪-」神绝对不会放过任何一个罪，所以在圣经里面有一句话，「必要足足的报应」，神忍耐人，但是祂还是要审判，就是在祂的审判里，还显出祂的忍耐，至少两个方面：

神对人的忍耐

第一、祂一定给人足够的警告。在旧约中，每一次神审判之前，神一定给很多很多的警告。所以，我们不要替一些人担心，很多人常说，他从来没有听过福音，那么他也会下地狱吗？你放心！神审判任何一个人，一定都给那个人足够的警告。我们记得当摩西带着以色列的百姓离开了埃及，在旷野的四十年，申命记第八章19节，摩西就在那里替神警告他们，说：「你若忘记耶和华你的神，随从别神，事奉敬拜，你们必定灭亡，这是我今日警戒你们的。」四十年间一次又一次警告他们，到了申命记第卅章18-19节：「我今日明明告诉你们、你们必要灭亡、在你过约但河进去得为业的地上、你的日子必不长久。我今日呼天唤地向你作见证、我将生死、祸福、陈明在你面前、所以你要拣选生命、使你和你的后裔都得存活。」神是要审判，但是在祂的审判中还是显明出祂的忍耐。而且，在神的审判里，祇要人一悔改，神马上就再忍耐。

最好的例子，就是尼尼微。神打发约拿到尼尼微去，约拿到了尼尼微传福音真有派头，我每次读到那里就觉得很丢脸，我们今天去传福音，讲来讲去，求来求去，说尽了好话，人家还是不信，说要多多考虑一下！约拿就不同了，只用一点的时间，在城里走了一圈，说出了神要审判这国，就离开了。上百万的人从上到下都认罪悔改。所以我们必须要认识一个很重要的真理，福音是神的大能，要救一切相信的人，不在乎人的智能言语。约拿只有两句话，不用显赫的名声及学问，是圣灵的能力，他讲完了，这些人就悔改了。神毁灭了尼尼微吗？没有！所以约拿气得半死。又过了一百多年，神这次派那鸿去警诫他们。我们看到神何等的忍耐！在祂的审判里面，神还是忍耐！

神的忍耐显明在历史里面，让我们何等惊讶！何等的希奇！创世记第十五章13-16节，那里是神跟亚伯拉罕立约，然后神告诉亚伯拉罕，将来所要发生的事，将来要把迦南地给他的后代，但是告诉他要等四百年。为什么？因为亚摩利人的罪孽，还没有满盈。神是何等的忍耐！等了四百年！神等！我们最大的麻烦，是不能等，我们要的是现在。有一个年轻人祷告：「主啊！求祢教我忍耐，就是现在。」我们生活在一个快速的时代，什么东西都要快速的。弟兄姊妹！我们的神一等就是四百年，这是何等的忍耐！

不止是对外邦人如此地忍耐，就是对着以色列人那种忍耐，圣经中有多少次形容以色列人为「硬着颈项的百姓」，实在难以相信！不论在旷野，不论在士师记的时候，不论是在被掳的时候，不论在亡国之时，整个的过程中，让我们所看见的就是神的恒久忍耐，又有恩慈。神对外邦人忍耐，神对着以色列人忍耐，神对着教会也是如此忍耐。今天的你、我，太容易批评教会，一看不顺眼，一点不如我们的意，我们就可以有很多的话说。神对着教会，真忍耐呀！我们常说，我们的教会真是不堪呀！但是我要问，你的教会与启示录里面的教会相比又如何呢？你们教会里面也有魔鬼(撒但)的座位吗？弟兄姊妹，如果你读启示录里面的那些的教会，除了非拉铁非教会和士每拿教会以外，其它的实在不象样，如果按着你和我，早就把他改革掉了。

我们的主等了两千年，祂还在等。我们的主，何等地盼望为着祂的儿子，得着一班的人，用水借着道洗净他们，能够毫无瑕疵献给祂。两千年，主还在等，真是何等忍耐！我们常常说，「主耶稣！愿祢快来！」弟兄姊妹，我们这些人何等的刚硬，何等的骄傲，何等的自以为义，是何等的自私，就不肯放下我们自己，我们不肯舍弃罪恶，我们就是不肯离弃这个世界，是我们让主等！祂何等地忍耐我们！我不知道在你的生命中如何？弟兄姊妹，在我一生中，我希奇我们的主，祂怎么会对我们比我们对自己还有忍耐？不知道你有没有这样的经历，我对我自己失望，但是我的主没有对我失望，还是忍耐等候，我们实在要敬拜我们的主！

神的道路是可称颂的

主为什么要这样忍耐？我们的主祂不是没有能力，如果不听话，一棍子就打下来，谁还敢不听话？为什么忍耐？多少时候我们要问，为什么这个世界有这么多苦难？弟兄姊妹！神比我们还受不了苦难，祂恨恶罪恶，远远超过了你和我；祂恨恶世界上的不公平，超过了你和我；祂恨恶人和人之间的彼此伤害，是超过了你和我；祂又不是没有办法，为什么祂忍耐？那鸿告诉我们，「祂乘旋风和暴风而来，云彩为祂脚下的尘土。」这一节的圣经，也可以翻作「耶和华在旋风和暴风中有祂的道路」。旋风是什么？旋风一经过，你看见的是什么？是「一片混乱」，暴风。我们活在这世界上，就是充满了混乱，错乱，是非不清，简直是乱得一蹋胡涂。从去年的911到现在，我不知道坐了多少次的飞机，我也不知道脱了多少次的鞋子，到处都是混乱，整个这个世界到处就是混乱！每一件事都不按牌理出牌。暴风，人生有多少的风暴！人正说平安稳妥的时候，灾祸就突然临到了。一个三十几岁的人，正以为可以在事业上好好闯一下的时候，胰脏癌只有三个星期，就夺去了他的性命。车祸，恐怖份子，这个世界就充满了强暴。我们常常都以为没有希望了，我们都不知道怎么办了，我们感谢神！耶和华有祂的方法，耶和华有祂的路，祂的道路非同我们的道路，祂的意念非同我们的意念，云彩为祂脚下的尘土。祂的道路高过我们的道路，祂的意念高过我们的意念。

我们常常以为神这么的大有能力，解决世界上的罪恶，你如果看中东最近情势的发展，请问以色列有没有能力？你知道以色列所拥有的武器，跟巴勒斯坦地上所捡石头的小朋友比较，他们有没有武力呢？厉害不厉害？你杀我一个，我就杀你一打，看你还敢不敢？这就是以色列的政策。但是，这样的政策有用吗？神不能够用恶来对付恶，神对付恶最有效的手段，是神无限的爱！只有在十字架上完全舍己的爱，能夺我们心，能叫我们悔改，能改变这个世界。弟兄姊妹，耶稣基督是神！全能的神！但是祂没有用祂的全能要我们爱祂，祂舍了祂的自己，为我们死在十字架上。最羞辱，最软弱，最没有能力，却征服了地球上多少亿的人。

今天有很多神的儿女，我们也想用权能去传福音，我告诉你们，只有一种真的权能(power)就是死的能力，死在我们身上发动，生却在别人身上发动。这就是为什么神祂要忍耐，神的忍耐在彼得后书第三章9节：「主所应许的尚未成就，有人以为祂是耽延，其实不是耽延，乃是宽容你们。」不愿意有一人沉沦，乃愿人人都悔改。15节：「并且要以我主长久忍耐为得救的因由。」神忍耐是为着救我们，神忍耐是为着爱我们。以赛亚书第卅章18节：「耶和华必然等候，要施恩给你们，必然兴起，好怜悯你们。」神之所以忍耐等候，因为祂要找机会把恩典给我们。今天多少时候，我们这个器皿没有准备好，让神的恩典没有办法浇灌下来，神忍耐。

如果神没有忍耐，地球上早就一个人都没有了，也没有一个人可以得救。如果神对着得救的人没有忍耐，我们又怎么能进入丰盛的生命呢？如果神没有忍耐，哪里能让我们有机会教养敬虔的后代？我们实在要感谢赞美神！因为祂是那一位满有忍耐的神！认识了神的忍耐，对我们有什么益处呢？在我们的生命中有什么价值呢？就如我们的弟兄所说的，是不是只有天上的这些大道理，在我们实际的生活中有什么价值呢？我深深地相信，我们越多认识神的人，我们这个人越肯认罪。我们越认出神在祂的忍耐中为我们所受的苦，我们也愿意离弃罪。我们越认识神的忍耐，我们也比较会感恩，我们不太抱怨，我们不会想到为什么祂还没有作这个？作那个？你如果不服气，回家作一个实验，写下来神没有替你作的事，神亏欠你的；然后写下来你还没有为神作的事，看看你亏欠神的有多少？你就会希奇，你就会感恩。当我们越来越认识神忍耐，我们也会真正地赞美和敬拜！

竭力追求认识祂

提摩太前书第一章16-17节：「然而我蒙了怜悯、是因耶稣基督要在我这罪魁身上、显明祂一切的忍耐、给后来信祂得永生的人作榜样。但愿尊贵荣耀归与那不能朽坏不能看见永世的君王、独一的神、直到永永远远。阿们。」弟兄姊妹，为什么今天你我的赞美这么的肤浅，我们的赞美没有内容只有空洞的赞美，是因为我们不认识神！我们越认识祂，我们赞美就越有内容，越有真实的意义。当我们更多认识神的忍耐，我们也会越来越谦卑。一个谦卑的人是不大会发脾气，容易发脾气人都是骄傲的人。圣经里面不要我们发脾气，但是圣经要求我们忍耐。帖撒罗尼迦后书第三章5节：「愿主引导你们的心，叫你们爱神并学基督的忍耐。」保罗在这里告诉我们，爱神、学基督的忍耐。不爱神，你就不会学基督的忍耐，因为我们里面没有忍耐，只有基督纔是我们忍耐。只有我们更多地爱祂，祂的生命在我们的里面，我们才会有真实的忍耐。哥林多前书第十三章4-7节：「爱是恒久忍耐、又有恩慈，爱是不嫉妒、爱是不自夸、不张狂、不作害羞的事，不求自己的益处、不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理，凡事包容、凡事相信、凡事盼望、凡事忍耐。」这里告诉我们什么是爱，开始的时候告诉我们什么是爱，爱是恒久忍耐，最后告诉我们爱是凡事相信，凡事盼望，凡事忍耐。前面是恒久忍耐，后面是凡事忍耐。什么是爱？爱就是忍耐。没有爱不会忍耐的，有爱什么都可以忍。

有一些年轻的姊妹，没有结婚以前，看到了蟑螂，这真是脏呀！而且怕得要命，但是作了妈妈了以后，常常会以小孩的粪便来分辨小孩的身体是否健康？这实在让我受不了，「你看这个粪便颜色真好呀！」为什么会这样呢？爱！路加福音第廿一章19节：「你们常存忍耐、就必保全灵魂。」弟兄姊妹，我们如果希望我们这个魂的生命够得上蒙保守成全，忍耐！今天好多人的生命满了伤痕，为什么呢？因为没有忍耐。我不知道听过多少人的见证，一次的脾气造成终身的遗憾！听过没有？恐怕你我的生命中都有过这样的经历。你们常有忍耐，就必保全灵魂。

为神的喜悦而忍耐

我们要注意，我们是对着什么样的事情要忍耐。彼得告诉我们，在彼得前书第二章19-20节：「倘若人为叫良心对得住神、就忍受冤屈的苦楚、这是可喜爱的。你们若因犯罪受责打、能忍耐、有什么可夸的呢．但你们若因行善受苦、能忍耐、这在神看是可喜爱的。」这里告诉我们，基督徒忍耐有两大类：有一类的忍耐，如果换一句话来讲，就是「活该」。什么样的忍耐呢？是犯罪受苦。要忍耐，但这种忍耐是没有价值可讲的。彼得在那里告诉我们还有一种更高忍耐，是为着行义。是为着讨神的喜悦，这个忍耐是有价值的。更高的价值：雅各书第一章4节：「忍耐也当成功、(另一种翻译，是让忍耐作成完全的工作。)令使你们成全完备(就是使你们完美、完全，使你们丰满。)」弟兄姊妹，我们能够进入到丰满里面，是从忍耐开始。要让忍耐作成这个完全的工作。雅各书第五章8节：「你们也当忍耐、坚固你们的心．因为主来的日子近了。」弟兄姊妹，你如果放眼看一看今天这个时代，你如果有一点点属灵的感觉，你应该知道，主来的日子近了。还有一点点的时间，再忍耐一下，就有荣耀的冠冕为我们存留。

最近听到一个非常让我伤心的事情，一个神的老仆人，曾经为着信仰坐牢，曾经为着信仰劳改，最近居然走到东方闪电的异教里面去，只是为着一个跟他孙女差不多大的女孩子。我听到以后我的心如刀割一样。不要说主来的日子近了，我心里在想，老弟兄呀！没有几天了，你就不能再忍一下吗？你就跑完了当跑的路，你就打完了当打的仗，你就能守住当守的道，多可惜呀！弟兄姊妹！就在我在那里叹息的时候，你知道圣灵怎么对我说吗？你以为他一定比你先走吗？我特别对着我们中间的年青人说，我实实在在地告诉你们，不要以为你一定比我们晚走，谁都不知道有没有明天，我们都要见耶稣，我们忍耐到底的就必得救。不错！这个世代是邪恶的，不错！生活里面许许多的痛苦和压力，不错！前面有许许多多的茫然与混乱。但是弟兄姊妹，还有一点点的时间，那要来的就要来了，但愿主恩待我们！让我们也学主的忍耐，爱我们的主。学耶稣基督忍耐，好让我们真是能够丰丰富富地能进祂的国！

祷告

天父！我们把这一点点的话再一次献在祢的手中，人的话是这样的有限，这样的破烂。但是我们相信圣灵能够作奇妙的工作，能够在我们里面作更深的工作，祢能够对我们说超过所能听见的话，求祢继续地对我们心说话，保守我们，一起爱祢！一起追求！一起忍耐，一起丰丰富富地进祢的国。我们这样的祷告，奉主耶稣基督的名求。阿们！

当你看完本章请思想下列问题：

11． 神忍耐的本质

12． 神忍耐的彰显

13． 神忍耐的理由

14． 神忍耐的益处


伟大的神(三)神的怜悯

读经

那鸿书第一章1-3节：论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。耶和华是忌邪施报的神。耶和华施报大有忿怒。向祂的敌人施报，向他的仇敌怀怒。耶和华不轻易发怒、大有能力、万不以有罪的为无罪-他乘旋风和暴风而来、云彩为他下的尘土-」

祷告

天父！当我们来到祢面前的时候，我们实在愿意对祢说，我们满心的感谢祢，因为祢实在恩待了我们。我们在祢面前的祷告，愿祢恩上加恩，我们把这一点点的时间恭敬的交在祢手上，但愿这一点的时间，在祢的手中，成为我们的祝福，不止在今生并且在永世里，我们一同等候在祢面前，主啊！请说！仆人静听！我们这样子地祷告，奉主耶稣基督的名求。阿们！

在我们刚纔所读的这三节的圣经里，我们不止是看见了神的忿怒、神的忍耐，我们也实在是看见了祂的怜悯。因为祂作的是何等奇妙的救恩，祂显现的是何等奇妙作为，超过我们所能明白。怜悯这个字，在中文的圣经里面，至少有五个不同的翻译：

中文圣经里的“怜悯”

一、一个翻作「怜悯」诗篇116篇5节：「耶和华有恩惠，有公义。我们的神以怜悯为怀。」更好的翻译是：我们的神就是怜悯。

二、另一个常用的翻译是「慈悲」路加福音第六章36节：「你们要慈悲，像你们的父慈悲一样。」诗篇第145篇8节：「耶和华善待万民，祂的慈悲，覆庇祂一切所造的。」

三、慈爱：诗篇136篇，这是一篇非常有名的诗篇，因为每一句都讲到这个字。

四、良善：何西阿书第四章1节：「因这地上无诚实，无良善，无人认识神。」所以这里怜悯就翻作良善。

五、慈心：马太福音第廿章34节：「耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。」

五个不同的中文翻译，都是怜悯。

希伯来文里的“怜悯”

在希伯来文里面也有好几个的字被翻译到英文里面成为「怜悯」。其中有两个字特别的重要：

一个是checedh。这个字在旧约里面用了两百五十次，其中有三十次被翻作「神的慈爱」；有卅八次翻作kindness「良善或者是慈悲」；有十二次翻作goodness；所有其它的地方呢？都翻作「怜悯」。

另一个是racham，英文里面是Compassion，怜恤。原文的意思是什么呢？是「肠子」。你知道犹太人的文化跟我们中国人真像呀！所以中国人一碰到犹太人就很伤感情，因为那个叫作王见王，诡诈碰到诡诈。「牵肠挂肚」是一个东西把你的心肠肺腑都扯动了。

checedh这个字它所注重的，是神对着我们，祂要表达出祂那个良善。虽然我们是不配的。racham这个字，它所要表达的乃是神看到我们所可怜的光景。看到一个地步，祂整个的肠子都被牵动。

希腊文中的“怜悯”

希腊文里面也有两个字，这两个字差不多是与希伯来文的两个字是相对比的。所以一个字所注重的是在「慈悲」这方面；另外一个字所注重的是在「同情」这一方面。如果我们来思想圣经里面描写关于「怜悯」这一方面的事情，我们相信弟兄姊妹就会注意到，怜悯是神本性中一个很重要的属性。如果我们懂得一点「会幕」的故事，读圣经的人都告诉我们，会幕是主一个很重要的豫表，会幕最中心的就是见证的柜，这个约柜的上面是施恩座，最深处是祂的怜悯。神的慈悲怜悯也是祂的荣耀。出埃及记第卅四章6节：「耶和华在他面前宣告说：耶和华！耶和华！是有怜悯，有恩典的神！不轻易发怒、并有丰盛的慈爱和诚实。」出埃及记第卅三章18-19节：「摩西说：求祢显出祢的荣耀给我看。耶和华说：我要显出我一切的恩慈在你面前经过。宣告我的名，我要恩待谁，就恩待谁，我要怜悯谁，就怜悯谁！」神自己的一切美善，神一切的荣耀，怜悯是一个很重要的部分，这是祂所喜悦的。马太福音第九章13节：「我喜爱怜恤、不喜爱祭祀。」神自己是世界上所有怜悯的源头，哥林多后书第一章3节：「发慈悲的父」这里是说father of mercy ，一切的怜悯都从这一位这里来的，并且祂的这个怜悯是非常的丰富(弗二：4)。

神的这个怜悯与神的忿怒、忍耐，息息相关，常常看到这几个字连在一起。诗篇145篇8节：「耶和华有恩惠有怜悯，不轻易发怒，大有慈爱。」

怜悯与公义：诗篇101篇1节：「我要歌唱慈爱和公平-耶和华阿、我要向你歌颂。」

怜悯与信实：诗篇89篇24节：「只是我的信实、和我的慈爱、要与他同在-因我的名、他的角必被高举。」

怜悯与真理：诗篇85篇10节：「慈爱和诚实，彼此相遇。」神的怜悯与神的真理相遇在一起。

满有怜悯的神

神的怜悯圣经里告诉我们是永远长存的。历代志上第十六章34节：「应当称谢耶和华，因祂本为善-祂的慈爱永远长存。」或者诗篇136篇全篇。那里都在说，神的怜悯是存到永远的。祂的怜悯不至于断绝的，耶利米哀歌第三章22节：「我们不至消灭，是出于耶和华诸般的慈爱，是因祂的怜悯、不至断绝。」是说到神的怜悯是永不止息。

神的怜悯更可贵的是他是普及性的。诗篇145篇9节：「耶和华善待万民，祂的慈爱覆庇祂一切所造的。」每一个人，神乐意将祂的慈悲来对我们，问题不在神，问题是我们对着神的慈悲有什么样的反应？有的人读到圣经中有这句话，「我要恩待谁，就恩待谁，我要怜悯谁，就怜悯谁！」就常会说，我大概不是神所要怜悯的那个人！但要注意，圣经中每一次用到这句话的时候，他所强调的都是说，接受神怜悯的都是不配得的，神要怜悯谁，就怜悯谁！人看这些人是不配得怜悯的，但是神要怜悯谁，就怜悯谁！因为神的怜悯是神自己主动的，祂乐意把这个怜悯赐给人，不是因为人配得不配得。不是因为人有什么好处，是神乐意怜悯人！

在旧约里面神很怜悯罗得，要叫他逃命，但是他都不逃，你读创世记那里很有意思，最后他是怎么出来的？是由天使拉出来的。在抓他出来之前，前面讲了一句话：神怜悯他！罗得配吗？不配的。十字架上的强盗，你记不记得他在十字架上刚刚被钉上去的时候，他是怎么说的，很多人都以为是另外一个人骂耶稣的，你仔细读圣经就知道是他们两个人一同骂耶稣的，两个人一同嘲笑耶稣，「祢是上帝呀！祢怎么会钉在这里呀！」祢是上帝祢就跳下去呀！救我们呀！两个人一起嘲笑祂，过了不久，其中有一个悔改了，怎么悔改呢？有人跟他讲道吗？没有，是神的怜悯临到了他。他突然认出耶稣是谁，就求主记念他。如果是你的话，你会怎么做呢？刚纔还在嘲笑你，你知道他们讲的话，比打两个耳光还要严重的，现在说祢得国的时候求祢记念我！

神的怜悯就是临到不配的人，坦白讲，什么时候你觉得配得什么，实际上我们已经不配了。神的怜悯是为着那些不配的人所预备的。也只有这些知道自己是不配的人，才能够得到神的怜悯！

神怜悯的高点乃是把祂自己给不配的人

我们如果来思想一下神的怜悯，实在是让我们惊讶！弟兄姊妹，神的怜悯是彰显在人的生命中，基本上就是我们看到那两个字的两方面：一、是看到我们实在是很可怜，所以神愿意帮助我们。二、神真是愿意把祂自己给我们，并动了怜悯的心。我们的主在地上的时候，祂做了很多怜悯的事情，祂常常看见了人，祂里面就动了怜悯的心。祂看见一个瞎眼的、一个瘸腿的、一个瘫痪的、长大痲疯的、家中死了人的、人生了病的、人们挨饿的，祂里面就动了怜悯心，祂就愿意帮助人，这些只是怜悯工作的一部分。

但是神对着人的怜悯更大的一部分，是祂要把祂自己给人。弟兄姊妹，有没有看到很可怜的人？有没有看到一些要饭的人真是很可怜？没有手，没有脚。我们看见这样可怜的人，我们丢两个小钱进去，他会说，谢谢！那个是怜悯不错，但不是神对我们所施的怜悯。神看见我们这个人，活在罪中的光景，实在可怜！祂看见我们，如果没有祂，那么在永世里面的光景实在是可怜。如果神说，「人真可怜！我想一个办法，叫他们不要下地狱就可以呀！」我们要不要谢谢祂呢？当然要呀！而且是千感谢万感谢呢！只要不下地狱，太好了！其实我告诉你，弟兄姊妹，神的怜悯在我们身上，不要说不要叫我们下地狱，我们感谢祂！你没有工作，神给你一个工作，神怜悯不怜悯你呢？你生病的时候神有没有怜悯你？神医治我们的时候，你谢不谢谢神？那么不下地狱当然是更要大大地谢谢祂。如果神仅仅是说，我不让你下地狱！今天很多神的儿女就满意了。有的弟兄说，只要两个脚在天堂里就满意了；也有人说，我在天堂里扫地也就满意了，你们其它的人去做得胜者，你们可以与主一同作王。

弟兄姊妹！你知道吗？神给我们的怜悯真希奇，不仅仅是叫我不下地狱就可以了。你知道神如果把我们从地狱救出来，你知道会发生什么样的事吗？我们还会再跳进去的。因为我们的罪性还没有解决，我们是一个天生会犯罪的人，刚刚被打一顿，嘴里说着，不敢了，下次不敢了！但是转眼就又去犯罪了，这就是我们。神实在是有怜悯在我们身上，希伯来文的checedh这个字，是神要把祂自己给我们，不是随便给的，是祂要立了一个约给我们，所以在英文里面有时候翻作「立约之爱」，神知道我们这些人靠不住，所以神说，我不能就这样只救你就算了，我要想办法跟你立一个约，我要想办法跟你有一个长远的关系，在申命记第四章31节：「耶和华你神原是有怜悯的神、祂总不撇下你，不灭绝你，也不忘记祂起誓与你列祖所立的约。」神为什么要跟人立约？请问你跟一个人签约，你期待那个人是守约还是违约？当然是守约。你想神跟我们签约的时候，期待我们的也是守约，对不？请问你这个约是约束谁？祂从来没有约束过我们，对不？这个约是约束了祂自己。这个就是神的怜悯！

祂是全宇宙中惟一自由的，世界上没有一个人是自由的，我们常常讲自由，自由，但是你哪里自由？我们受到太多的限制。只有神不受限制，祂是完全自由的，但是在祂的怜悯里面，为着我们祂要限制祂自己，这是何等奇妙的事情！如果我们想到我们神在祂的怜悯里是怎么对我们，祂不只是在十字架上为我们死，为我们付了罪的代价，不只是为我们从死里复活，神的怜悯是天天地在扶持我们。难怪在耶利米哀歌那里这样说，神的怜悯每一天都是新鲜的。天天在那里保守我们，天天在那里栽培我们，天天在那里带领我们，为了什么？祂在我们身上看见什么好处？不只是说，要叫我们与祂的儿子一同作王，祂不只是说要我们要像祂的儿子，我简直不相信我的眼睛。在何西阿书第二章19节说：「我必聘你永远归我为妻、以仁义、公平、慈爱、怜悯聘你归我。」神要做一件什么样的事呢？不仅仅是要救我们，要保守我们，不只是要我扪在荣耀里像祂的儿子，不只是要我们与祂的儿子一同坐在宝座上，祂要的是，我们作祂儿子的新妇。这是何等大的怜悯！

神的怜悯越过我们的不配

我们如果多认识一下我们是什么样的人，我们常常不懂得「结婚」是多么厉害的事，不是高兴就结，不高兴就离嘛！在圣经里结婚是多么了不起的一件事，「二人成为一体」你能明白吗？神所有的一切都在基督里，今天我们作了基督的新妇，基督所有的一切就都是我们的。我常常讲我们这些基督徒，都是标准共产党员，你的都是我的，我的仍旧是我的。神一切都是我们的，我们的还是抓在我们的手上。真是希奇呀！这样的神，祂怎么愿意祂的儿子娶这样的媳妇呢？如果是我的儿子，我纔不愿意他娶这样的媳妇，这是多么的不合理。神怎么会要我们呢？但这就是怜悯！就是我们这样不配的人，祂也要！我们思想一下，我们过去是死在罪恶过犯中的人，因为神的怜悯临到了我们，因祂丰盛的怜悯，叫我们与基督一同活过来，我们在祂里面成了新造的人。

我们如今每一天的生活，我们活在祂的怜悯下。腓立比书第二章27节，那里讲到保罗当神医治了祂的同工的时候，祂觉得那是神莫大怜悯，他实在是感受到神在凡事上给他莫大的怜悯。哥林多后书第四章1节：「我们既然蒙怜悯、受了这职分、就不丧胆．」是神的怜悯，保罗有机会可以事奉祂。弟兄姊妹，我们今天可以活在神的面前，是神的怜悯！我们今天有机会可以事奉主，是神的怜悯！我真是盼望神在我们里面有这样的一点开启，有的人觉得他帮教会做一点事是给神面子，或者是给某某人面子。但是弟兄姊妹，保罗知道，是神的怜悯我们纔有机会在神的事奉上有一点点的学习。这就难怪许许多多书信的作者，在他们的书信中常常求神的怜悯临到弟兄姊妹！不只是在保罗的书信里面，就是在约翰与彼得的书信里面，都须要神的怜悯。犹大书21节：「保守自己常在　神的爱中、仰望我们主耶稣基督的怜悯、直到永生。」弟兄姊妹，神的怜悯实在伟大，神的怜悯解决我们过去罪恶的问题，神的怜悯今天一直在这里保守我们走每天的路。

学习活出神的怜悯

我们每一个基都徒，都是蒙了神的怜悯，那么我们要怎么的作呢？第一、对我们周围的一切，都要心存怜悯。弥迦书第六章8节：「世人哪！耶和华已指示你何为善-祂向你所要的是什么呢？只要你行公义、好怜悯、存谦卑的心、与你的神同行。」所以今天我们活在地上，我们对人要怜悯。马太福音第五章7节：「怜恤人的人有福了，因为他们必蒙怜恤。」今天我们对着人有一点点的怜悯，是因为是神先把怜悯给了我们。在福音书里面讲到我们对人要有怜悯，有两个很好的例子：

第一个在路加福音第十章25-37节，好撒玛利亚人的故事。有一部短片，是现代版的好撒玛利亚人的故事：在美国的南方，有一个白人，他的车子坏了，然后有人经过那里，就抢劫了他，把他毒打了一顿，丢在路旁，在大太阳底下晒着。就在那个时候，有一个牧师开车经过那里，看见一个人可怜的躺在那里，他停下来，看一看他，对他说，「我为你祷告，但是现在因为我赶着要去带一个退修会，愿神自己祝福你！」他就开走了。过不了多久，这个可怜的人躺在地上，很软弱的在那里挥着手，希望有别的车停下来，有一部大巴停下来了，这部大巴上载的是什么的人呢？是一个福音的合唱团，他们开到了那里，他们看到这个人躺在那里，看了半天，说：「我们实在同情你，我们真是希望我们有一点点的时间帮助你，但是有五千人等着我们唱歌，我们相信你会了解，我们也相信耶稣也会了解，愿神祝福你！」这个巴士就开走了。最后来了一个很破的车子，然后一个很穷的黑人出来，把这个被打得半死的白人的推销员抱进他的车里，并送他到医院去。

弟兄姊妹，今天在我们的周围，有没有人被欺负，有没有人里面受到多少的伤害或痛苦，有没有人在那里微弱地挥着手，盼望要给他一点帮助，而我们这些所谓追求的基督徒，我们是不是忙到一个地步，我们看不见人的呼喊，我们看不见人在痛苦里面的挣扎，我们也没有时间向他们表达我们的怜悯。我们的主说，怜恤人的有福了。

福音书中有第二个故事，是讲到怜悯的另外一方面，马太福音第十九章，那里讲到有一个人，他欠了他主人好多好多的钱，多到一个地步，根据当时的工资，约22万年的工资，他一生也是还不清的。他求他的主人，放了我罢！饶了我罢！他的主人很有慈悲心，就算了。他当然非常开心。他一出去，看到他一个同伴，他的同伴欠了他几个月工资的钱。请问他的同伴欠他钱是真的还是假的？是真的，如不是真的他又怎么可以把他下到监里呢？今天如果有人欠你几个月的工资，你要给他什么样的脸色看呢？

你知道有一次我在一个地方讲道，我的讲题是：「钱怎样在基督徒身上捆绑我们，而惟一能救我们脱离金钱捆绑的方式就是奉献金钱。你奉献的钱越多，金钱在你身上的捆绑就越少。」我讲完了那篇道，有一个弟兄，吃完饭之后跑来找我，他说：「刘弟兄，真的！我奉献了之后，我真的不觉得被钱捆绑。」我问他怎么回事呢？他说：「我刚来美国的时候，我有一个室友，他欠我20.00美金，一直到现在都没有还，我祷告中常常记念他，」我祷告说，「主呀！祢是公义的！祢是信实的，申冤在祢，祢必报应。」他说，「我一想起来就气，他赚那么多钱为什么不还我20.00呢？」他说：「这个钱真绑住我，真痛苦呀！」他说：「可是我奉献了钱之后，我想起来这件事，我不再为他祷告了，觉得没有关系了，只不过20.00钱罢了。」

这个同伴真的欠了他几个月的工资，这个同伴求他放他一条生路，他不同意，他把他下在监里。弟兄姊妹，主耶稣讲这个比喻，也是讲到怜悯。我们每个人都不知道得罪神有多少，我们亏欠神的真是22万年都还不清的。但是今天多少的时候，别人不能得罪我，别人只要真的得罪了我，真伤害到我，真的亏欠了我，啊呀！我们这些人真是有本事呀！我们死都不会忘记的。可是，弟兄姊妹让我们记得，怜恤人的有福了，因为他们必蒙怜恤！今天在我们生命中，为什么好多的基督徒没有喜乐？为什么好多的基督徒一直追求，属灵的生命就是不长？是不是我们的里面有一些不怜悯的东西呢？是不是还有人欠我们三个月的工资，我们过不去？愿神恩待我们！

向神的怜悯有准确的反应

我们从神领受了这么大的怜悯，我们需要对人有怜悯，我们需要一方面照顾受痛苦有需要的人；另一方面我们也真是要对人有怜悯，能够从心里面可怜人，从心里面赦免人，我们对着神又如何呢？神给我们这么大的怜悯，我们对着这样的怜悯我们有什么样的反应呢？罗马书第十二章1节：「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉，乃是理所当然的。」我相信弟兄姊妹这节圣经都会背，这节圣经我们也不知道听人家讲了多少次，可是弟兄姊妹，到底有多少时候，我们真明白什么叫做「我以神的慈悲劝你们」？我不知道弟兄姊妹有没有参加过一些大型的聚会，一个很了不起的讲员，讲到最后，就呼召弟兄姊妹，有谁愿意奉献？真是感动人呀！你看看好多人流眼泪呀！挣扎呀！挣扎很久呀！我还看到一个姊妹站起来而弟兄把她抓下来，然后那个讲员就在上面一次呼召、两次呼召、三次的呼召，有谁愿意奉献呀？来呀！一生为主而活！有些人真是忍不住了，流着泪，好象要去给枪毙一样，走到前面来。弟兄姊妹，这叫奉献吗？保罗说：「所以弟兄们，我以神的慈悲劝你们。」请注意他没有说要念神学，要传道，要全时间的，要奉献。你有没有碰到一些传道人，他告诉你：「我奉献的那一年。」我常常的就问他说，那你以前没有奉献过吗？我们不懂什么叫奉献？这里说：弟兄们(指的是每一个信主的人)！我们教会有一个姊妹很可爱，她有一次听到了这节圣经：将身体献上，当作活祭，天天背十字架。她听了吓死了！但是她说，幸好，我是姊妹！我不是弟兄！只有他们弟兄须要天天背十字架。弟兄姊妹我听说的，倪弟兄在鼓岭聚会的时候，他说要把一些弟兄找来谈话，那个弟兄就问他，是男弟兄还是女弟兄？圣经里面讲的「弟兄」有男弟兄也有女弟兄，每一个蒙恩得救的人都是神的儿子，我们都是弟兄。所以你们不要跟我说：「幸好呀！」

我以神的慈悲劝你们，将身体献上。当我们真看见神的慈悲有多大，我们才明白什么叫做「我以神的慈悲劝你们，将身体献上。」我一直不太懂这节圣经，因为我一直都觉得怎么会是「神的慈悲」呢？这是很大的牺牲呢？我的也要变成神的，这需要好好的考虑，怎么可以给祂呢？ 请祂帮忙是可以的，交给神管，我怎么可以放心哦！所以我从来不懂得什么叫作「我以神的慈悲劝你们」？

直到有一年，神给我一个恩典，我遇见一位纽西兰姊妹，神呼召这位姊妹到中国大陆去，在中国大陆教英文。她在教英文的时候，学生有问题，她就帮他们解答，然后帮助学生有机会信主。所以她在那个学校教了一段时间之后，人家开始知道她是基督徒。有一个下雪天的早晨，她听到她宿舍的门口，有婴儿的哭声，她就打开门，她发现一个小婴儿就放在她的门口，是一个弃婴，哭得好厉害，哭得脸都红了，她就把这个婴儿抱到房中，她把盖婴儿身上的布打开，她知道为什么这个婴儿会被人家丢弃，这个婴儿只有一只手，只有一只脚。这个姊妹是单身的，她就问自己，我该怎么办？按着常理，她应该打电话叫警察，让警察去处理。可是这个姊姊在中国够久了，她知道如果叫警察把这个婴儿拿走，这个婴儿活不过三个月，因为这样的婴儿没有人要管，没有人觉得他应该有权利活在这个世界上，他自己的父母都不要他了，社会上谁会要他呢？她不知道怎么办？她就祷告，当她祷告的时候，神就在里面感动她，神就对她说，我要你把他抱起来，我要你养他。她就把这个婴儿抱起来，就开始养这个婴儿，一个单身的女孩养一个婴孩是不容易的，养只有一只手一只脚的婴儿更是不容易。这一养不得了，半年之内她就有七个小孩，每一个都是残疾的。

当这个姊妹对我讲述她的见证的时候，圣灵就在我里面，让我明白一件事，想想看，如果这个婴孩躺在那个摇篮里面，他没有在那里哭，他会讲话，他说，「阿姨！我把我自己奉献给你！」你想会是怎么样的呢？圣灵在那一天开我的眼睛，我在神面前，比那些婴儿还要残疾，我带给神的麻烦，比那些婴孩带给那个姊妹的麻烦还要多，当我说，我愿意把我自己奉献给主，是神莫大怜悯把我抱起来，祂要我！祂要我像这样子的人。我们有什么好处？让神要我们。那天我突然明白过来，什么叫作「我以神的慈悲劝你们，将身体献上，当作活祭。」弟兄姊妹，我们的一生，在我们自己手里有什么价值，神这么大怜悯临到了我们，我们肯不肯把自己真实地奉献在祭坛上，不是不甘心情愿的，不是不乐意的，不是好象要去刑场一样，我们能不能够明白这是神莫大的怜悯！祂要我们！祂永远要我们，祂肯把我们抱起来。好象那位姊妹愿意把这些小婴孩抱起来一样，一生照顾那些婴孩。神也愿意把你和我抱在祂的怀里，虽然我们是这样的骯脏污秽不堪，祂愿意抱我们，祂愿意一生照顾我们！祂愿意永永远远地跟我们在一起！弟兄姊妹！这叫作神的慈悲！

为着要帮助在我们中间的一些弟兄姊妹，要帮助你知道，你从今天开始是一个奉献的人，我愿意像保罗一样在这里求，我以神的慈悲劝你们，将身体献上，当作活祭。你愿意在神面前立这样的心愿吗？但愿现在你就向神表达你的心意，把自己献给主罢！

我年轻的时候，我常常把自己摆在祭坛上，但是又由祭坛上跑下来，我记得很清楚，有一次我去看缪叔叔(缪学礼)的时候，他告诉我，他说，「不要忘记你是一个奉献的人。」如果今天神的灵对你的心说话，你真的认识神的慈悲，愿意把自己奉献给主，回去就写在你的圣经上，说：「我今天按着神的慈悲把自己奉献给主。」以后每一次软弱失败的时候，拿出来看一下，你就想起来，你不是自己的人，你不需要为你的自己负责，你已经奉献给主了，主要负你的责任。就让主抱着你，走前面的路。

祷告(江守道弟兄)

我们的主，祢的慈悲实在是没有限量的，我们感谢赞美祢，向着我们这些不配的人，祢竟然肯收留我们。我们的主啊！但愿祢成全我们的心愿，叫我们一生都为祢而活，我们承认我们自己靠不住，但是祢是信实的主，所以求祢照着祢的信实保守我们，直等到见祢面的时候，我们赞美祢，奉主耶稣的名，阿们！

当你看完本章请思想下列问题：

15． 神怜悯的本质

16． 神怜悯的代价

17． 神的怜悯显在过去、现在及未来的情况。

18． 对着神的怜悯，我们对自己、别人和神的响应。


(附篇) 认识旧约的神

弟兄告诉我，有些弟兄姊妹对于神在旧约中有一些看起来好象很不合理的地方感到困惑，希望我能在这方面有一些交通。我相信主会给我们恩典，让我们一同在主的话语里面，能够更多地认识祂自己。

首先我们先要明白一个基本的问题就是在罗马书第一章19节：「神的事情，人所能知道的，原显明在人心里。因为神已经给他们显明。」请弟兄姊妹注意这节圣经，在背后有一些非常宝贵教训，这里告诉我们关于神的事情，有一部分是人可以明白的，是原显明在人的心里。但是有一些关于神的事情，是人永远不能明白的。弟兄姊妹，我们必须认识这个真理，在人与神的中间，有一个不可以跨越的鸿沟，我们必须知道说，我们从永远到永远，我们都是有限的人。而我们的神，祂从永远到永远都是无限的神。一个有限的人想要用他小头脑来明白这位无限的神，简直是不可能的事情。所以弟兄姊妹，让我们每一次来到神面前的时候，我们必须知道，关于神的事，人所能知道的部分神会启示给我们。如果神没有启示的部分，我们就不可能明白。

四个常给提起的问题

我盼望与弟兄姊妹一起来思想一下旧约里面的神，基本上我想有四个问题是弟兄姊妹常常问的问题：

第一个问题、神如果是一个信实不改变的神，为什么这位旧约所启示的神常常后悔？在玛拉基书第三章6节说，「因我耶和华是不改变的。」但是我们看旧约，我们发现，旧约里面所启示的神常常改变，到底怎么一回事呢？

第二个问题、弟兄姊妹常常问的，我们所信的神应该是一个公义公平的神，祂怎么可以让法老心硬，祂让法老心硬然后再来处罚法老，太不公平。不止是祂对法老不公平，所以有人就要问，如果神叫某某人心硬不信耶稣，神有什么权利把他送到地狱去呢？

第三个问题、我们的神祂启示祂自己是真理，但是我们在旧约里面却发现这一位真理的神，却允许或叫人欺骗？难到这一位神祂叫人不可以欺骗，而祂却参与欺骗的行为吗？

第四个问题、神岂不是慈爱的吗？祂在旧约里怎么能杀那些无辜人性命呢？特别是要杀那些无辜的孩子呢？那些父母是作坏事的，他们的孩子作了什么错事呢？为什么神说要赶尽杀绝，你们告诉我们说，要信耶稣，因为耶稣是慈爱的神，祂怎么可以残杀无辜呢？

祷告

父呀！我们谦卑来到祢的面前，我们是何等有限的人，我们面对祢奇妙伟大作为的时候，我们只有承认我们不明白，但是我们感谢祢，祢没有留下我们作孤儿，祢把保惠师圣灵赐给我们，真理的圣灵乃要带我们进入一切的真理，我们一同来思想祢的自己的时候，我们何等地盼望我们能更多地认识祢，我们求你借着圣灵在我们里面工作，照明我们心中的眼睛，让我们真知道祢。我们这样的祷告是奉主耶稣基督的名，阿们！

不改变的神的自己

第一个问题、神如果是一个信实不改变的神，为什么这位旧约所启示的神常常后悔，在玛拉基书第三章6节说，「因我耶和华是不改变的。」但是我们看旧约，我们发现，旧约里面所启示的神常常改变到底怎么一回事呢？

创世记第六章6节，「耶和华就后悔造人在地上。」这是圣经里面第一次讲到耶和华后悔。民数记第廿三章19节：「神非人，必不致说谎，也非人子，必不致后悔。」我们就要问民数记讲神不会后悔，创世记就讲耶和华就后悔造人在地上。到底怎么回事呢？撒母耳记上第十五章11节，主耶和华说：「我立扫罗为王、我后悔了。」可是就在撒母耳记上第十五章29节，同一章的圣经里面，圣灵却说：「以色列的大能者、必不至说谎、也不至后悔-」神不是自己在打自己的嘴巴吗？出埃及记第卅二章14节：「于是耶和华后悔、不把所说的祸降与祂的百姓。」约拿书第三章10节：「于是神察看他们的行为、见他们离开恶道、祂就后悔。」弟兄姊妹，这是我从旧约圣经至少找出三个地方，一个是对着神在地上造人的后悔；一个是神立扫罗为王后悔；一个是神看见人悔改，神就后悔，不降下祂原来所要降下来的祸。全本的旧经后悔这个字总共用了卅八次，很希奇，这卅八次全部都用在神自己身上。到底我们的神祂是不改变的呢？还是我们的神祂是会改变的呢？会后悔的？

弟兄姊妹，我们需要在这件事上有清楚的认识，我们就需要明白当我们说神是不改变的时候是什么意思？神的定义里面，如果神可以改变祂的本质，那就表示在祂改变之前的本质不够完美，所以要改得更好一点。但是因为神是完美的，所以神的本质一定不能改，这就是诗篇九十篇摩西在那里的祷告说，从亘古到永远祢是神！神如果祂是神，祂的本质就不能改变，因为祂的改变或者是改好或者是改坏，如果改好表示祂以前不好，如果改坏就表示祂可能越来越坏，那祂就不是神！所以弟兄姊妹我们一定要认识这件事情，圣经很清楚地启示我们所敬拜的神是不能改变的神，但是祂不能改变的是祂的本质。祂的本质是爱，祂的本质是公义，祂的本质是怜悯，这一些东西不能改变。

神对着人的反应，神确实是会改变的，圣经里面让我们看见说，神有的时候对人非常地欢喜，有的时候是非常地忿恨。如果人犯了罪，而这位公义的神祂不发怒，祂就不是神，祂就违背了祂公义的本性。如果一个犯罪的人，他悔改，神却不赦免他，神还要用祂的忿怒去刑罚这个人，神就改变了祂慈爱的本质。所以弟兄姊妹，让我们认识这个真理，神不会改变乃是因祂不改变的是祂的自己。但是祂跟人之间的互动关系却因人在什么光景里面而改变，但是这个改变并不表示神是善变的神！反而是这种改变更证明我们所信的神是那一位不改变的神！因为祂的不改变，因为祂是信实可靠的，所以你跟我才可以坦然无惧的到祂的面前来。有没有想过神如果不是这样不改变的话，你每一次聚会要想一想祂今天的心情好不好，祂不好的话，可以打雷，可以闪电。我们感谢赞美主，在主耶稣基督里，祂接纳了我们，祂不改变！我们随时随地我们都可以坦然无惧地到施恩座前面得恩惠蒙怜恤作我们随时的帮助。

认识神作事的法则

第二个问题、弟兄姊妹常常问的，我们所信神应该是一个公义公平的神，祂怎么可以让法老心硬，祂让法老心硬然后再来处罚法老，太不公平。不止是祂对法老不公平，所以有人就要问，如果神叫某某人心硬而不信耶稣，神有什么权利把他送到地狱去呢？

神公平不公平？神使法老心硬可以吗？祂就是神，祂是上帝，祂要怎么作就怎么作,法老真倒霉。弟兄姊妹，这一段的圣经，是在出埃及记第四章到第十四章，在这十几章的圣经里，在历世历代研究圣经的神学家中间，一直是个大问题，因为那里很清楚的记载了二十次，用了「心硬」这个字，但是妙就妙在那里呢？这二十次里面有十次「神」是主词，另外十次「法老」是主词。而且这一个观念，只有在这一段圣经里面出现，全本圣经再没有其它的地方有这样的记载。所以有的圣经学者他们就要替上帝解释，他们说，恐怕当初抄写圣经的人把这一段抄写有问题；有的人就说，最早摩西所写的圣经应该没有这一段的，我们如果去看很多很多的参考书，你会发觉他们讲到这里的时候就跳过去不讲了，因为这个实在很难，这个比神善变还难的。但我们要注意的地方在哪里呢？我们回头看出埃及记第四章到第十四章的中间，请你注意一句很特别的话，那句话是说什么呢？「因此你必知道我是耶和华！」这句话重复的出现，而且这句话常常是出现在「耶和华神使法老心硬」的后面，所以当我们读到这样的圣经的时候，我们要求圣灵开启我们的眼睛。

我们要问，为什么神要希望法老知道耶和华是神呢？其实那里是给我们一个很强烈的暗示，神告诉法老祂实在是巴不得用各样的方式，让法老能够认识祂能够悔改。神有两次对法老说豫言，一次在第四章21节，一次在第七章3节。弟兄姊妹，你要记得一件事，在圣经里面，所有神藉祂的先知所说的豫言，如果是关于自然界的东西，或者是关于我们的救恩，都是没有条件的。但是如果神所发出来的豫言，是对于一些不信主的人或者是一些国家，那个都有条件的。那个条件是什么呢？虽然在圣经里面没有明文写下来，但是我们看整本的圣经，有一个很清楚的原则在那里。原则就是所有这些审判的豫言，都有一个条件就是「除非你不悔改」。耶利米书第17章7-10节.......

在约拿书中，如果他们悔改呢？神还会不会降祸呢？不会的。神对着法老所说的豫言，说法老会硬心，是因为他不悔改，如果他肯悔改，神就不会让他硬心。

我们要记得，法老在前面五个灾中，都是法老自己硬心，你有没有注意到呢？这五个灾里面，没有一个是耶和华神使法老硬心。所以这里有一个很重要属灵的原则，如果神给我们一次又一次的机会，让我们悔改而我们不悔改，是我们自己心硬，到了一个地步神就任凭我们继续硬心下去。法老不肯让神所显出的神迹奇事来软化他心，好让他能够承认祂是神，让他能够悔改听神的话，神用了十个灾难。这十个灾难在老百姓的生命中有没有影响力呢？当然有的。如何得知呢？请问以色列百姓出埃及的时候，是不是只有以色列的百姓出去呢？不是的，也有埃及人跟着去的。这说明了，当神显出祂的大能的时候，有人愿意悔改，有人要坚持硬心抵挡神。在出埃及记第八章19节里面，当法老手下这些术士，连他们到了一个地步，他们都承认说这个只有耶和华上帝能作，我们都没有办法了。到了那个地步，法老还是刚硬！换一句话说，法老已经用尽了神给他所有的自由，神并没有控制法老的心思或者他的自由，法老他可以选择与神合作，也可以选择硬着他的心与神作对。弟兄姊妹，所以让我们从法老的这件事是里面，我们要明白一件事，除非我们这个人持续不断地抵挡拒绝神，神是不会让我们这个人心硬的。同样是太阳的光，可以让一个腊溶化，也可以让一个泥巴坚硬。

所以弟兄姊妹，从法老这件事，我们很清楚地看见，绝对不能怪神来操纵法老心思，是法老自己选择要作神的仇敌。

不勉强人的神

第三个问题、我们的神祂启示祂自己是真理，但是我们在旧约里面却发现这一位真理的神，却允许或叫人欺骗？难道这一位神祂叫人不可以欺骗，而祂却参与欺骗的行为吗？

在圣经里面有三个地方有这样的暗示：

列王纪上第廿二章2-23节：「到第三年犹大王约沙法下去见以色列王。以色列王对臣仆说，你们不知道基列的拉末是属我们的么？我们岂可静坐不动，不从亚兰王手里夺回来么？亚哈问约沙法说：你肯同我去攻取基列的拉末么？约沙法对以色列王说，你我不分彼此，我的民与你的民一样，我的马与你的马一样。约沙法对以色列王说：请你先求问耶和华-于是以色列王招聚先知，约有四百人，问他们说，我上去攻取基列的拉末，可以不可以，他们说、可以上去，因为主必将那城交在王的手里。约沙法说，这里不是还有耶和华的先知、我们可以求问祂么？以色列王对约沙法说：还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华，只是我恨他，因为他指着我所说的豫言，不说吉语，单说凶言。约沙法说，王不必这样说。以色列王就召了一个太监来，说：你快去，将音拉的儿子米该雅召来。以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服，坐在位上，所有的先知都在他们面前说豫言-基拿的儿子西底家造了两个铁角，说：耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。所有的先知也都这样豫言说：可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。那去召米该雅的使者对米该雅说，众先知一口同音的都向王说吉言，你不如与他们说一样的话，也说吉言-米该雅说：我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。米该雅到王面前，王问他说：米该雅阿！我们上去攻取基列的拉末，可以不可以，他回答说，可以上去，必然得胜、耶和华必将那城交在王的手中。王对他说，我当嘱咐你几次，你纔奉耶和华的名向我说实话呢-米该雅说：我看见以色列众民散在山上，如同没有牧人的羊群一般-耶和华说，这民没有主人，他们可以平平安安地各归各家去。以色列王对约沙法说，我岂没有告诉你，这人指着我所说的豫言，不说吉语，单说凶言么？ 米该雅说：你要听耶和华的话-我看见耶和华坐在宝座上，天上的万军侍立在祂左右- 耶和华说：谁去引诱亚哈上基列的拉末去阵亡呢？这个就这样说、那个就那样说-随后有一个神灵出来，站在耶和华面前，说：我去引诱他-耶和华问他说：你用何法呢？他说：我去要在他众先知口中作谎言的灵-耶和华说：这样，你必能引诱他，你去如此行罢。现在耶和华使谎言的灵入了你这些先知的口-并且耶和华已经命定降祸与你。」

耶利米书第四章10节：「我说：哀哉，主耶和华阿！祢真是大大的欺哄这百姓和耶路撒冷，说：你们必得平安-其实刀剑害及性命了。」

以西结书第十四章9节：「先知若被迷惑说一句豫言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。」

在这些经节中，如果不仔细读圣经的话，好象这位真理的神给先知一个错误的信息，好象神在那里直接或者间接欺骗，那对于这一件事情，我们必须有一些思想。

圣经里面时常有记载到在神主权里面，神所允许的事。但是圣经里面并不见得会真正地记载，那件事情是神的允许或者是神命令就是事件真正的原因，这个观念是很重要的。让我举两个例子：

主耶稣曾经把一个人身上的鬼赶出去，这个人身上的鬼叫作「群」，主耶稣有一个命令，说：去罢！去到那里呢？到猪群里面，猪群就掉到海里死了。我们读这段圣经是主叫鬼到猪群身上的，对不对？但是不要忘记，虽然是主说的，主的命令说，去罢！但是这件事情真正的理由并不是主，是那些鬼。它们央求耶稣，耶稣准了它们进入猪群里去的。另一个例子，主对着要卖祂的犹大，最后说了一句话，约翰福音第十三章27节：「你所作的事，就快去作罢！」主耶稣的这个命令，是不是主耶稣叫犹大去卖主，犹大要卖主是他定意要卖主。所以圣经里面有的时候，记载了神所允许的事并不表示是神主动的。

第二我们要认识一个真理，就是这一位全智的神，是全然智能，在祂的智能里面，神能够允许使用一些恶，来成就神的善。神并不是一切恶的源头，但是在祂的智能里面，所有的恶，神都可以利用，来成就神所要成就的善。深哉！神的智能，谁能够测透呢？亚哈王他背弃神，神就允许说谎的灵借着假先知来欺骗亚哈。是因为亚哈他已经执意要听谎言，神使用假先知，正好象神使用一些外邦的国家来修理以色列。弟兄姊妹，因为神使用这些外邦的国家，因为神使用这些假先知，并不表示神认同他们的邪恶，更不表示因为神用了他们，他们就不再邪恶。

今天有很多弟兄姊妹有一个非常错误观念，我们常常以为神用的东西都是神所喜欢的，我们常常说，某某传道人神这样用他，神一定很喜欢他，但是不一定哦！在整本圣经里面，神用了好多的东西、人、事、物都是神所不喜欢的。不要因着你的事奉有一点点的果效就沾沾自喜，神使用你不见得你是一个合神心意的人，将来我们遇见这位审判我们主的时候，祂不会根据我们为祂成就了多少丰功伟业来审判我们，祂会根据我们对祂的忠心来审判我们，神使用先知米该雅的口，来告诉亚哈，假先知要骗他，这段圣经，就非常清楚地告诉我们，我们的神，祂是一个真理的神！祂从来就没有想要骗亚哈王，祂叫祂的先知告诉他，假先知要骗你。所以所有说谎的事，跟我们神是没有关系的，这就是为什么主耶稣在地上教导我们，是，你们就说是；不是，你们就说不是。你们再多说，你们就是出于邪恶。从这段圣经我们也可以看见神放弃去干预悖逆神的人，任凭邪恶去摆布，当神任凭人的时候，是何等可怕，求神保受我们的心！

至于耶利米书中，那是说到先知在那里向神抱怨，当然绝对不是神会欺哄人。至于以西结书的那一段，就是跟我们前面所讲过的，神使法老心硬是一个道理。当然有的人也说，出埃及记第三章18-20节，神叫摩西去见法老，说：我们只出去走三天的路，我们拜一拜神，其实神本来的心意是要把以色列的百姓带到迦南地去，不是骗法老吗？。圣奥古斯丁他是第一个为我们解释这段圣经的，他说，弟兄姊妹我请问你，如果摩西去跟法老讲，我们只出去走三天的路，我们拜一拜神，就回来。如果法老说，好的，你们就去罢！你想摩西会不会在三天后就带领百姓们回埃及呢？会的。你们一定会问，为什么呢？他说，如果一次带出去他喜欢，他觉得没有什么了不起的话，下次在要求再难一点的，最后纔要求完全带离开埃及。有没有这样的可能呢？当然可能的。其实我们有没有发觉，在神带领我们的路程上，神常常是给我们一点很小的要求，我们如果在这个小的要求上顺服神，我们的信心就能够增长一点，然后神就给我们更大的一点的要求，我们的信心就跟上去，然后再长大一点，后来神有一天会跟我们要很厉害的要求。然后我们也可以靠着主的恩典对主说，我们愿意！是不是这样？

所以弟兄姊妹，我们如果按着全本圣经来看，我们必须承认一件事，我们的神祂不会说谎。而且，我们也记得一件事，神叫摩西去提出一个这么小的一个要求，法老都不同意，这就更显出法老心有多硬了。当神在你我的生命中，当神有一个小小的要求的时候，千万不要因为这个要求很小，我们就可以随便。有些基督徒常常开玩笑说，我们是大罪不犯小罪不断。但是弟兄姊妹，在基督徒生命中，大罪都是从小罪来的，求主恩待我们！

也有圣经学者认为从非利士地到迦南只有三天路程，摩西说走三天的路就到了迦南，也是事实，并非说谎，而且摩西也没有说拜神以后会回来的事，总之这段经文不能表示神叫摩西说谎。

充分全面的认识神的性情

第四个问题、神岂不是慈爱的吗？祂在旧约里怎么能杀那些无辜人性命呢？特别是要杀那些无辜的孩子呢？那些父母是作坏事的，他们的孩子作了什么错事呢？为什么神说要赶尽杀绝，你们告诉我们说，要信耶稣，因为耶稣是慈爱的神，祂怎么可以残杀无辜呢？

慈爱的神怎么可以杀无辜的人呢？首先我要题醒弟兄姊妹，如果你听到有人告诉你，旧约的神是公义的神，新约的神是慈爱的神。你可以告诉他说：你一定没有读懂的圣经。为什么？慈悲这个字在全本圣经中用了261次，其中72%是用在旧约里面形容我们的神，超过七成在旧约里面形容神是慈悲怜悯的神。爱这个字用来形容神，在全本圣经里面了322次，而这322次里面一半用在新约，一半用在旧约。所以弟兄姊妹，不要相信人告诉你旧约里面的神是凶的神，严格来讲旧约的神比新约的神还要慈爱。因为永刑的观念到新约里面才有的，所以新约的神比旧约的神更严厉。

关于神要求以色列的百姓把亚摩利人、迦南的这个城、那个城赶尽杀绝，我们怎么解释呢？慈爱的神怎么可以杀无辜的人？我们从几个方面来说明：

一、从诗篇五十一篇，应该很清楚知道这一件事，世界上没有一个人是无辜的。世界上的每一个从母腹里就带罪孽，世上没有一个义人，一个都没有。所以对全世界来说我们要知道：1、没有无辜的人。2、每一个人都是罪人。3、每一个人都应该被神消灭。4、每一个人的份是被丢到地狱的火湖里面。所以我们应该问的问题不应该是，神为什么杀无辜人？我们应该如此问，神怎么可能对世界上的罪人有这么多的宽容和忍耐？

二、我们必须知道，神创造了生命，祂是一切生命的主宰，祂是一个满有主权的神，祂可以赏赐生命，祂也有权利收取生命。所以神要取去世界上任何一个人的生命，都是合理的。因为是祂给你的。祂给的就有权利收走。

三、我们需要明白一件事：孩子，他们的命运总是跟他们的父母不可分开的，有钱人家的孩子，就是过好日子；穷人家的孩子就是要挨饿。父母相爱的孩子，他们孩子的心理就比较健全；父母在家里一天到晚打架、吵架，他的孩子从小就注定没有安全感。父母去吸毒、父母去搞同性恋，他们的孩子不出问题才怪。所以孩童的命运总是与他们的父母息息相关的。

有的人说，就算如此，神要杀又为什么连那些孩子一起杀呢？让我们从两个方面来思想这个问题：

一、这些孩子还不会分左右手，根据全本圣经的启示，他们死了以后应该是到主那里去，神的作为对他们实在是很大的祝福。

二，这些孩子所生长的环境充满了罪恶，如果神让他们长大，他们会变成更加邪恶的人。

近年来，有一本杂志叫作「圣经考古」，它中间报导了一些很重要的发现，在有一些迦南城的古墟里面，他们找到一些人的骨头，当他们研究这些大人或小孩的骨头的时候，他们非常惊讶地发现一件事，这一些人的骨头里面他们可以查出有HIV。你知道那是什么意思呢，你知道那个时候在迦南，同性恋、乱七八糟没有道德的性行为，与禽兽来淫行，他们用小婴孩来犯淫，那是一个何等邪恶的世代！如果神不要求以色列人把那些人杀干净，只要留下一个，都可能让以色列的百姓全族灭亡。请问弟兄姊妹，一个外科的医生，当他开刀的时候，发现了一些癌细胞，请问，他对这些癌细胞是手下留情呢？还是要赶尽杀绝呢？他赶尽杀绝是爱呢？还是手下留情是爱。所以神要以色列的百姓赶尽杀绝。

还有弟兄姊妹，让我们不要忘记，迦南人的罪，神没有说，你们犯罪我就把你们赶尽杀绝。神容忍了迦南人四百年，在创世记神跟亚伯拉罕立约的时候，神就告诉他：你的后裔就要在埃及，并要在那里等四百年，因为迦南人的恶贯尚未满盈，神很清楚地告诉了他。(参创十五：16)神给了他们四百年的光阴，让他们可以悔改，但是他们没有悔改，所以神纔要赶尽杀绝。

而且弟兄姊妹，让我们更不要忘记一点，就是所有神要去杀的地方，他们知不知道神已经派人去杀他们了呢？在民数记中我们就知道，他们知道的。但是这些人为什么不逃呢？不信。妓女喇合，她本来也是在该被杀里面的一个，但是她会回转归向神，她帮助约书亚，帮助探子，她就保全了她和她一家的性命。弟兄姊妹，当我们看到神在祂的忿怒中审判罪人的时候，让我们有属灵的眼光让我们看到那是神的爱。我们实在要在主面前要感谢赞美祂，祂是何等奇妙的神！祂是慈爱的神！祂是信实的神！祂是真理的神！祂是满了怜悯的神！

祷告

主呀！我们就把这一点点的话献在祢的手中，我们求圣灵在我们里面作更多开启的工作，好让我们真认识祢，好让我们更多的感谢祢，爱慕祢。奉主耶稣基督的名祷告。阿们！

关于圣经成典的经过

问题：圣经花了一千多年的时间，有好多位的作者所写的这么多卷的书，谁来把他们组合在一起？是谁来决定这些各卷书可以放在圣经里？

我想这个问题用简单回答的话，是圣灵。是圣灵主宰的权柄，祂选择那一卷书能够被收集在圣经里。如果要知道比较详细一点情形，我们就要把他分两个部分来看：一个是旧约的部分；一个是新约的部分。

旧约怎么样来决定那些的书卷能够放在圣经里面成为神的话？祂有很多的标准及要求，而在以色列百姓的历史中间，神兴起这些文士，他们就根据这些标准，他们很清楚认识，知道这些是神的启示。然后他们把祂装定成册，就成为了旧约。我们的主耶稣，祂就认可以色列百姓所传留下来的旧约圣经，这是神的话。所以我们可以知道旧约是以前的文士在圣灵的带领下，而且是经过主耶稣认可的。

新约的部分，都是在主耶稣钉十字架又从死里复活之后，约几十年之后才开始写的。所以新约的圣经没有我们主耶稣的认可。但是新约的每一卷书，当时在圣灵的主宰权柄之下，分散在世界许许多多基督徒的团体之中，所有神的儿女，都能够认得出来，这是神的启示。请我们记得，那个时候流行在众教会中的书信，不止是现今的新约圣经，但是众教会里面所有爱主的弟兄姊妹，他们都认得出来这些书信是神的话。然后圣灵纔用一些教会的一些领袖们，让他们在一起开会交通，正式地认可那些是神的话。新约圣经有廿七卷书，大概只有三卷书在众教会中有争议，有一些人觉得这卷书恐怕不是神的话，有一些人觉得一定是的。所以他们为着那三卷书有很长时间的等候及祷告，不是一天、两天，不是一个礼拜、两个礼拜，也不是一个月、两个月，是许多年。直到众教会的领袖，都认出来这二十七卷书，也只有这二十七卷书，是神的话。于是就把它们放在一起，成为我们的新约。

我们要感谢主，如果没有圣灵这奇妙的带领，我们今天的信仰是何等可怕！因为我们就没有一个稳固根基。所以我们要千感谢万感谢我们的神！把圣经赏给我们。

问题：民数记廿二章20-22节中讲到巴兰与巴勒的事情，神让巴兰去，但是巴兰去的时候，神又向他发怒，这到底是怎么一回事呢？

其实巴兰的事情，跟我们今天所讲的硬心的事情是差不多一样的原则。神一开始不让巴兰去，那是神的心意。但是因为巴兰里面有贪心，又有硬着他自己的心，所以神就允许他去，但是神在祂的怜悯的里面，神实在不愿意让巴兰到一个万劫不复的地步，所以神在怜悯的里面就让他的驴子讲道。弟兄姊妹，我常常觉得，驴子讲道比我们讲道还有果效，我们常常讲完道，弟兄姊妹生命不改变，巴兰的驴子讲完道，巴兰就改变了，虽然没有改变彻底，但巴勒的诡计终究没有成功。所以这件事绝对不是我们的神三心二意，我们神的旨意还是一样的，反而显明祂的大怜悯。

问题：圣经创世记第六章1-2节：「当人在世上多起来、又生女儿的时候、神的儿子们看见人的女子美貌、就随意挑选、娶来为妻。」中的「神的儿子们」，是何所指？

首先我们必须要知道，从永远到永远神都是神，只有神自己是神，没有一个人能够分享祂的神性。所以我们不要把神的儿子跟主耶稣自己(独生子)混为一谈，这是非常重要的一个教导，我们这点一定要搞清楚，否则我们很容易上当。因为圣经讲的「生」有不同的意义，猫生猫的生法，跟基督徒重生得救的生法是不一样的，跟主耶稣是父怀里的独生子不一样的。所以这方面我们一定要弄清楚。

第二、创世记第六章这里讲到神的儿子们，看见人的女子美貌就随意挑选娶来为妻。在所有的圣经的解经家里面，基本上他们面对这节圣经所采取的可分为几个不同类说法，我不敢讲那一类是一定对的，因为我一开始就跟你们说过，我觉得这一节圣经，是神没有完全启示祂真正的意思。我不觉得圣经里面给我们足够的经节，让我们知道这节圣经真正的意义是什么？当我们读圣经的时候，当我们遇到一些圣经是神把它真正的意义隐藏起来的时候，我们可以猜，但是既然你是猜的，就不要那么坚持，就不要认为只有你猜的对。如果别人猜的你不同意，那就不必跟他扯红了脸来吵。我现在就把这些所谓的圣经学者所猜的跟你分享一下：

有一派的圣经学者他们猜，他们说神的儿子们是指着天使。第二派的人说，神的儿子们是指亚当和夏娃在没有犯罪之前所生的儿子们。不要以为亚当和夏娃在没有犯罪以前，你就那么肯定他们没有生过孩子，因为圣经里面给了一个暗示，夏娃可能生过孩子，因为当夏娃犯罪受到咒诅的时候，神说：你生产的苦楚就要加增。那里用increase 是不准确的，在希伯来文中用了一个很特别的字，那个正确的翻译应该是multiplication(乘法)。神对夏娃说，不是说，我要用加法来增加你的生产痛苦，如果是加法的话，如果它原来是零，她从来没有生过孩子，她可以加上一些痛苦，那个没有问题的。可是神是用乘法，如果它原来是零，那么还是零。所以有的圣经学者相信，亚当和夏娃在没有犯罪以前生过没有犯罪的孩子，所以神可以称他们为神的儿子们。这是第二派的讲法。请注意这也是猜的。

第三派的说法，他们是认为有一些人，这一些人是被堕落的天使的灵所附体了，那么这些的人，他们就在地上就娶了人的女子。

这三派的背后都有很多很多的争论，都有它的一些理由在背后，也有好些的缺点和漏洞，你喜欢猜那一个都可以。有一个很让我们兴奋的事情，就是有一天我们会遇见我们的主，我们很可以问问祂，到那一天我们是面对面地问祂。我们今天仿佛是对着镜子观看，我们是模糊不清的，到那一天我们就更清楚了。

问题：他们(指神的儿子)是否也会有罪呢？

他们虽然没有继承亚当他们的原罪，但是并不是表示他们不会自己选择自己犯罪。因为耶和华神从天上垂看世人，连一个义人也没有。

问题：我们人的祖宗原都是由亚当夏娃而来，但是我们为什么会有不同种的人，如皮肤、眼睛的颜色都是不同的呢？

我不知道我们中间有多少人是懂生物学的。知道不知道最近在生物界有一个非常大的成就，那就是人类遗传基因译码。一个中国的科学家参与了这个计划，当记者问到他，在这个计画里，他有没有特别的感想？中国的科学家说：我非常惊讶地发现，我们中国人老话，「四海之内皆兄弟也！」是真的。当地的人拿这篇报导给我看，我就说：我很惊讶！中国这么杰出的科学家会惊讶，因为1995和1996年，耶鲁大学和英国剑桥大学的科学家，从人类的遗传基因里面，已经很清楚地可以证明，世界上所有人类，都是一个母亲和一个父亲的后代。所以弟兄姊妹，我很惊讶的是1996年的研究报告，中国的杰出科学家居然不知道。这一位杰出中国科学家，他现在说，我很惊讶知道。但是中国大部分学理工的人还是不知道，所以让我们记得一件事，科学永远是站在真理的这一面，真的科学永远是一定跟圣经相附和的。什么时候科学的结论与圣经不相附和，你可以很确定的知道有两个可能，一个可能性是他圣经读错了，好象哥尼流的那个年代，他们完全不懂圣经，他们却说地球是宇宙的中心。还有第二个可能性，那就是这个科学是假科学，经不起时间的考验，早晚当我们有更多证据的时候，我们就知道圣经不会错，因为这是神的话。

懂生物的人都知道一件事，就是任何一个的物种在他一开始的时候，他里面的DNA的多样性，是非常丰富的，「选种」是什么意思呢？就是你让这个DNA的种类你让它相同的越来越集中，你除去那些不一样的。纯种狗就是这样培养出来，你让他们有这样特征的一直交配，他们就越来越像这个样子的。弟兄姊妹们，你们有没有看到有的狗好大，有的狗很小，有的狗有很凶的脸，有的狗有一脸的傻像，谁看到都说好可爱。可是，我告诉你一件事，所有的狗都由一个祖先来的。现在你明白吗？他们以前的祖先是多样化的，经过多年的分割交配，他们的遗传基因的库就越来越狭窄，所以它生下来就只有这个样子，雅各跟以扫是双胞胎，但是按着今天来讲是两种不同的人，一个是全身有毛的，身上发红的是以扫。我猜，我们中间有一些西国的弟兄姊妹，大概是以扫后代，因为你们身上毛比较多。雅各身上没有毛，所以我猜，我们中国人是雅各的后代，因为我们像雅各一样的诡诈。

所以不要希奇，一对父母可以生出千百种不同样的人，我们的神是何等的有智能的神，在祂岂有难成的事吗？


基督徒生活的秘诀与伟大的神

刘志雄

编者的话

基督徒生活的秘诀(一) 基督徒生活的秘诀

基督徒生活的秘诀(二) 基督徒的心思

基督徒生活的秘诀(三) 基督徒的追求

基督徒生活的秘诀(四) 基督徒生活的能力

伟大的神(一) 神的恩典

伟大的神(二) 神的主宰

伟大的神(三) 神的良善

伟大的神(四) 神的智能

会后交通

回目录


编者的话

在这些年中，主实在给我们看到祂丰盛的恩典，回想从在一九九四年我们有了退修会，以后我们每一年在这时候都来聚在一起，主耶稣给我们看到这个聚会一年比一年更丰盛，每一年我们都亲身领受到主丰富的供应及经历主的同在，我们实在感谢祂的恩典！

「基督徒生活的秘诀」与「伟大的神」是这一次聚会话语交通的主题。因着弟兄姊妹们同心祷告及各地肢体的共同摆上，主感动我们把聚会信息的录音抄写下来。并蒙王国显弟兄再次为本书润稿及加小标题，使本书增色不少。

其中信息文字及分段除了作小部分的修改之外，我们尽可能保存讲者当时交通的口语，因为我们相信借着这样的文字信息记录，读者们可以感受到当时的聚会情形及交通弟兄们生命的流露。愿神再次使用这些文字帮助更多的弟兄姊妹。愿荣耀赞美都归给祂！

Newark, New Jersey


基督徒生活的秘诀
(一)基督徒生活的秘诀

读经

《腓立比书》第一章20节上段：「因我活着就是基督」。

我们此次要谈论基督徒生活的秘诀，用《腓立比书》为根据。我们知道《腓立比书》乃是使徒保罗在监狱中所写的，他写信给给腓立比的教会，保罗与腓立比的教会关系是非常密切的。我们如果看《使徒行传》第十六章的话，我们知道当保罗第二次出去传福音的时候，他经过了加拉太一带的地方，他心里有意思要传福音到亚细亚去，这个亚细亚不是亚洲乃是小亚细亚，但是圣灵不允许，他就想往北到每西亚去传福音，但是耶稣也不允许他去，所以他就一直往西走，走了到特罗亚的地方。我们知道特罗亚已经到海边了，也没有路可以走了，就在那天的晚上，他看见了一个异象，看见有一个马其顿人站着求他说：请你过到马其顿来帮助我们。所以到了早晨，他与他的同工，就觉得说是神要他们到马其顿去，所以他们就越过了爱琴海到了马其顿去。

顺服圣灵的引导

在这里给我们看见一件很重要的事，当时使徒们他们出去作工的时候，他们完全是凭圣灵的引导，虽然他们也可以有自己的意见，保罗他们想到亚西亚去传道，因为亚西亚是一个人很多的地方，但是我们看见当圣灵不许的时候，他们就顺服圣灵而没有坚持他们自己的看法，同时他们又想到要往其它的地方去，耶稣的灵不许的时候，他们又完全地顺服。照人看他们往前走已经走到海边无路可走了，但是他们相信主不会错，所以到了时候，我们看见主的引导就临到了，所以这是我们事奉主的一个很重要的原则。不是说，我们不可以有我们自己的看法，我们可以觉得也许这个地方人口很多，需要很大，那我们应当去传福音。但是我们需要在神面前有一个心志，就是不坚持自己的意见，我们愿意把我们的意见放在圣灵的手里，因为是神差遣保罗出去的，不是人把他差遣出去的，也不是他自己有意出去的，所以在他的一切路程上，他完全顺服圣灵的带领。这是一个很重要的工作原则。人有的时候有自己所谓的战略，但是圣灵有圣灵的战略，我们知道虽然在亚西亚一带的地方还有许多的人还没有听过福音，但是圣灵在那个时候的战略，乃是要顾到在欧洲的那些的人，亚细亚一带的地方还有它的机会，神有祂的时间表。所以在神主宰的旨意里，神要保罗把福音从亚洲传到欧洲去，这是福音第一次传到了欧洲。

马其顿在那个时候是一个很重要的城市，圣经告诉我们马其顿乃是罗马的驻防城，我们知道那个时候是罗马征服当时世界的时候，它怎能控制它所征服的那个大的地区呢？罗马帝国就在一些地方设立驻防城，当时的驻防城是罗马政府把一些退休的军人和他们的家属就派遣到那个地方去，所以那些驻防城就变成如罗马的城市一样，什么都是罗马化，完全是受罗马政府的管理，借着这些驻防城它就可以统治当时所占有的地土。所以当保罗和他的同工到了马其顿的时候，他们发现在那里犹太人很少，虽然当时犹太人散居在世界各地，但是在这里犹太人很少，甚至在没有一个犹太的会堂。因为那时圣殿已经毁掉了，所以犹太人就在他们所在的地方建立所谓的会堂来敬拜神。

如果有十个有时间的犹太男人，就可以设立一个会堂，这就说明当时在马其顿城里，连十个愿意把时间拿出来的犹太男人都没有，只有一些犹太的妇女在那里，她们在一个河边聚集在那里祷告，除了这些犹太的妇女，也有一些外邦的妇女，她们因为羡慕犹太教的纯净，他们也来参加这个祷告。所以当保罗和他的同工到了那个城市，一经打听知道此地并没有犹太的会堂，但是有一个妇女们祷告的地方，所以他们就去到那个地方将主的福音传给他们听，其中有一个妇女，名叫作吕底亚。她不是罗马人而是亚细亚的人，是从推雅推喇来的，她是一个卖紫色布的妇人。我们知道当时紫色的布是很尊贵的，她是一个职业的妇人，并且也可能相当富有，那么当她听见保罗在那里传福音的时候，圣灵就感动了她，她就接受了主耶稣作她的救主。不单她自己信了，她全家都得救了。当她蒙恩得救之后，她就坚请保罗和他的同工住在她的家里，所以保罗和他的同工就住在吕底亚的家里，他们每天都到河边对妇女们讲道。

圣灵的引导不一定是平坦的路

有一次他们走在路上的时候，有一个女仆她是一个被鬼附的，她的主人借着她被鬼附的情形就发了财了，这个女巫就天天跟着保罗和他同工并喊说：这些人是至高神的仆人为你们传说救人的道理。我们就觉得很稀奇，因为这些鬼都是属撒但的，怎么会在那里好象帮助保罗传福音呢？但是我们知道撒但用意不是如此，它想要混乱神的真理。所以保罗让她跟着喊叫几天之后，保罗心里就非常地愁苦，他就奉主的名把这个鬼赶走了。因为鬼赶出去了，她就没有办法叫她的主人发财了，所以她的主人发急了，于是就抓住保罗和他的同工西拉，并且在那里说，这些人是犹太人，他们到这里传我们罗马人所不能相信的东西。

所以那个时候城里就起了一些混乱，结果保罗和西拉被抓去并挨了打，又被关在监牢的里面，上面告诉禁卒要好好地看守他们。他们两个人在内监里面，脚手都被铐了起来，身上也被打伤，照人看来，这样的伤到了半夜是最痛苦的时刻，但是很奇妙他们却是半夜在监狱里面祷告唱诗赞美神，那时地就震动，所有监门都开了，犯人都在那里听，没有一个逃走的。这个禁卒忽然醒过来了，他看见门都开了，以为犯人都逃走了，他以为他一定没有命了，所以他拿起刀预备自杀。保罗西拉就说我们都在这里，所以他战战兢兢跑到内监里面，他俯伏在他们面前说：「二位先生，我当怎样行纔可以得救。」保罗西拉就告诉他说︰「当信主耶稣你必得救和你的全家(此乃原文之经文)。」结果我们看到这个禁卒全家都听保罗讲道，全家都信了主。

他就把保罗带到他自己的家里去，洗保罗和西拉他们伤口，并摆饭给他们吃。到了第二天，官长就放了他们，让他们出去。但保罗告诉禁卒，我们都是罗马人，他生在大数的地方，同时西拉也是罗马人，照着罗马的规矩，罗马人你不能随便打他的，要先听他自己的分诉，真正有罪才可以刑罚的，所以保罗说你们要偷偷地放我们出去，我们不出去，让他们自己来，所以官长就来劝他们请他们出去。保罗这样作是很有智能的，不是为着他自己，因他已经被打过了，他乃是为着留下的弟兄姊妹，叫他们不至于无辜地受害。

腓立比教会给建立

所以我们知道保罗和西拉他们在马其顿那个地方，实在出了很重的代价传主的福音。同时，我们也看见当时那一班相信的人：一个是亚细亚来的妇女、一个是被鬼附的希腊人、一个是罗马人并是罗马的官－－ 禁卒。你看见腓立比的教会开始的时候，就有不同国籍人在那里：有亚洲人、有希腊人也有罗马人。不单是这样，我们看见他们的身份完全不相同：吕底亚是一个富裕的妇女、那个女巫是一个奴隶、那个禁卒是罗马的官。所以你看见他们的身份也都是不相同。但是感谢赞美主！当福音传到欧洲的时候，第一个教会里面你就看见不同背景的在一起。因为，《圣经》告诉我们说，在基督里面不分犹太人、希利尼人。我们记得在《哥林多前书》十二章13节里，我们都从一个灵里浸成一个身体，不管是犹太人或是希利尼人，我们都饮于一位圣灵这就是教会。所以在教会里面不分犹太人不分希利尼人，虽然照人看有犹太人、有希利尼人；照人看有亚洲人、有欧洲人；并且照人看阶级也是不同的，但是在《歌罗西书》第三章告诉我们，在基督的里面，在教会的里面，不管是犹太人、是希利尼人，是化外人、是西古提人，也不管是为奴的、是自主的，也不管是受割礼的未受割礼的，基督是一切的一切。

所以亲爱的弟兄姊妹！我们看见在马其顿这个教会的里面，它实在能彰显教会的那个性质。不分种族、也不分阶级，在基督里我们都是合而为一的。这是马其顿腓立比教会一个很特别的地方。不单是这样，腓立比的教会从开始有它特别的一个现像，因为腓立比的教会一开始就充满了爱，你看吕底亚她一得救，就要接待保罗和他的同工，并且她也坚邀他们，表明她实在被基督的爱所激励了；我们看那个禁卒也是一样，我们看见他一蒙恩之后他就在那里洗保罗和西拉的伤口，并且宽待他们。

所以腓立比的教会一开始的时候就满了基督的爱，我们读《使徒行传》在第十六章10节起，这里开始用「我们」这个词，我们知道使徒行传乃是路加所写的，但是在这之前，他没有用「我们」这个词，一直到十六章末了的时候，「我们」这个词又没有了，一直到第廿章第五、六节，这个「我们」又来了，为什么呢？因为路加那个时候就是在腓立比。所以他是在腓立比他与保罗在一起同工，等到保罗离开腓立比的时候，路加就留在腓立比。所以他没有与保罗一同往前走，等到二十章保罗又回到腓立比来了，那么从腓立比就动身要回到亚细亚去，那个时候路加又与保罗一同旅行。所以我们知道，当腓立比的教会开始的时候，路加就在那个地方，有人甚至说，保罗在异象中所看到的那个马其顿人就是路加(这个我们不敢确定)。但是我们可以说，路加与腓立比的教会有很密切的关系。我们也可以说，保罗、西拉和提摩太离开之后，路加就在那里帮助腓立比的教会，那么这个医生路加是怎么样的一个人呢？保罗提到路加的时候，说：亲爱的医生路加。这个医生是非常可爱的，有的时候我们觉得医生好象不太同情人的，但是这个路加他是亲爱的医生，又是爱的医生。所以整个腓立比的教会从一开始的时候，就满了爱，这是腓立比教会的特点。也巴不得神的教会无论在什么地方，都满了基督的爱，这是教会的一个见证。

保罗和腓立比教会关系非常亲密，我们知道他实在爱腓立比的教会，因为这个教会是他在在患难中所建立的，因此腓立比的信徒对保罗也非常相爱，就是保罗离开他们到了帖撒罗尼迦的地方，他们还是一次两次去供应他，等保罗关在罗马监牢里的时候，他们还是派了一个弟兄以巴弗提过了海到罗马去服事保罗。我们知道那个时候旅行不是像今天可以坐飞机的，所以在这里看见保罗和腓立比的教会有非常密切的关系。那么当保罗在罗马监狱里面的时候，以巴弗提就被腓立比的教会打发去找保罗，不单供应他并且把他留在那里服侍保罗，保罗为着这个缘故，他就写一封信给腓立比的教会。同时以巴弗提他经历过许多的艰难，他生病几乎要死，所以保罗要把他差回去，去安慰腓立比教会人的心，所以这就是这封书信的背景。

保罗生活的秘诀

在保罗所写书信的里面，没有一封信能把保罗他自己的生活表明出来像这封书信一样。我们知道你如果要知道保罗他的事奉，你就要看《哥林多后书》；你如果要知道保罗他的生活，你就要看《腓立比书》；因为在《腓立比书》里面，他与腓立比的信徒有这样密切关系，他可以把他自己向他们无保留地打开，他在那里倾倒他的自己，把神在他身上所给他学习的功课，把他自己生活的秘诀就告诉腓立比人，叫他们也同样的蒙恩。所以这封腓立比书实在是一封宝贵的书。当然圣经中每一卷书都是非常宝贵的。若是我们要实在知道基督徒生活的秘诀，我们得到《腓立比书》去看，这是我们用《腓立比书》作根据的原因。

现在我们看第一章，就是说保罗他生活的秘诀在什么地方？生活的源头在哪里？当保罗为着福音的缘故被送到罗马去，在那里要等候尼禄王的判断他是不是有罪？所以当他到了罗马的时候，他得着特别的准许，他不是住在监牢的里头，他可以住在他自己所租的房子里，但是他并不是自由的，有一个罗马的禁卫军兵丁的手与他手是铐在一起的，是二十四小时都与他同在。他们轮班的与他铐在一起，所以经过两年罗马的禁卫军每一个人都听过保罗的福音，但是照人看这是痛苦的事情，因为你说他好象自由，但又不自由，因他不能出去，日夜没有一点私人的时间，我想这是很痛苦的，并且在那里等罗马王来判断你的案件，不知道要等到什么时间。有没有一定的时间呢？要等罗马王高兴与否，并且结果也是没有人知道的。

我们来想一想，如果我们处在这样的光景中，经过了两年之久，我们想一想我们里面的光景是怎么样的光景呢？恐怕我们里面开始就发怨言了，我不是为着犯罪所以要这样的受刑罚，我是为着传福音呀！为什么神让我受这样的罪呢？可能这是我们的反应，或者甚至于会到一个地步要否认神了。但是保罗不是这样，他虽然在这样痛苦的里面，但是他满了喜乐，他看见说，虽然我是无辜地在那里受罪，但是他能看见神的安排，在这样的环境里面，他看见神！他说这样安排我，好叫福音能传给该撒家里的人，否则这些禁卫军也没有机会听主的福音，他觉得说这是神所安排的，他完全没有顾到他自己的痛苦，他只想到神的旨意怎样得以完成，这是他心里欢喜快乐的原因。

保罗生活的目的乃是彰显基督

不但是这样，我们看见他在所谓的监狱里面的那个时候，有一些守律法的犹太人也趁着这个机会也在那里传扬福音，这些犹太人是信了主了，但是他们还是要守律法，到处说你们信主耶稣是不够的，你们一定要受割礼，你们要犹太化，你们也要守律法，这样你们纔完全了。所以保罗必须要传一个纯正的福音，我们得救是本乎恩也因着信，不在乎我们自己的行为。但是这些守律法的人一直跟着保罗，无论保罗往那里去，他们就在后面跟着。一班刚刚蒙恩得救的人，结果受了他们的迷惑，因为他们没有根基，他们以为我们光信主是不够的，我们一定要受割礼，一定要守律法，我们看见加拉太的众教会就是落在这样的光景中，在《加拉太书》中我们就可以清楚；甚至于当保罗关在罗马监牢里的时候，这些人又跟着来了，甚至于在罗马这个地方，他们也在那里传这个道，他们的目的是要加增保罗的痛苦，因为保罗传的是纯正的福音，所以他看见在他们所传的不是纯正福音，他里面非常痛苦。因为他眼睛不好，所以他写信总是请人代笔的，到最后他签上自己的名字。但是你看见他写的《加拉太书》是他亲笔写的，因为他里面为着这些事情非常地焦急，他看见福音的真理被混乱了。但他在罗马监牢里面的时候这些人还是跟着他，如果我们处在这样的光景里我们会怎样呢？恐怕我们非常地失望了，人是关在监牢里，也没有办法出去与他们辩论，他们可以自由地在那里传，保罗却没有自由在那里分诉，必定会觉得非常地失望。

但是，保罗不是这样。保罗他说，虽然这些人传福音不是出于好意，但是至少他们也题耶稣的名字，只要主耶稣的名字被高举就可以了，我就是多痛苦一点也没有关系。不单这样，他说：我在两难之间，如果我死了那是好得无比的，因为我们知道一个圣徒死了就能与主同在。在这个罗马的监狱里面这样的痛苦，那不如死了更好，如果就着他自己，那死了更好，但是他爱腓立比的圣徒。他觉得如果神的工作还没有完，他为着弟兄姊妹他愿意活着，就是痛苦也愿意活着。他在那里拣选，结果他拣选说我要活，不是为自己活，是为着弟兄姊妹活。你看他这种的光景是世界上看不见的，如果今天给我们拣选的话，我不知道我们拣选什么？恐怕我们说还不如死了的好。因为可以与主同在了，现在我的劳苦有了功效，那这不是好得无比吗？我们那里还会想到为着别人的缘故呢？为着叫别人得益处，我们愿意受苦吗？他完全没有自己。所以弟兄姊妹在这里他告诉我们他的生活，他这里有一种生活，是世界上看不见的，他这种生活秘诀究竟在什么地方？

一方面来说，保罗也像我们一样是一个人，不错！他学问比我们大，也许他的意志力也比我们强，但是他究竟还是一个人，为什么他在这样的逆境的里面，他竟然能有如此的表现？他所活的是一个超脱的生命，为什么他能超脱这一切生命，能不被这些东西所压死，反而能活得那么坚强？那么他的秘诀在什么地方？弟兄姊妹我想这是我们迫切所要知道的。我们蒙恩得救以后，我们作了基督徒了，也许有的人三年五年，也有的人也许三十年五十年了，那么在这些年日之间，我们在那里过所谓基督徒的生活，究竟我们过得满意不满意呢？神满意不满意我们这种生活呢？我们是不是还是受环境的支配？如果今天我们很顺利的话，我们就唱歌赞美，如果我们稍微碰到一点患难我们就发怨声了。你知道有的时候，有一种错误的思想，以为没有信主的人他在世界上是痛苦的，我们信了主之后，应没有痛苦了，应该是一帆风顺了，可以坐着花轿进天堂，这是许多人的观念。

让基督在我里面活

感谢赞美主！我们信了主之后，许多的烦恼没有了，许多的痛苦也没有了，主的爱、主的恩常与我们同在，我们实在有许多的享受，但是弟兄姊妹！另一方面，我们看见试探在那里，不但有试探还有试炼。从前我们与世人同流合污，现在我们逆流而行，这个世界就开始恨我们了；从前我们服在那黑暗的权势底下，所以撒但对于我们也不必注意的，反正是在他的手中。但是现在我们脱离了这个黑暗的权势，我们被迁到神爱子的国里去，那现在引起它的注意来了，所以它要用各种各样的方法来试探我们，它要来攻击我们、来逼迫我们，所以有的时候我们会觉得信了主反而更难啦，更苦了！如果我们里面一直得胜的话还可以的，如果你里面一直失败的话，那真是可怕了！我们为什么作得那么苦呢？但是不作基督徒也不行了，没有后门了，那真是苦啊！保罗也在那里叫苦呀！他说：我真是苦阿！谁能救我脱离这取死的身体！(罗七：24)所以弟兄姊妹！我不知道今天是不是在那里叫苦连天啊！觉得作基督徒作得好苦啦！你要作不能作，不要作天天去作！试探来的时候，你尽力地去抵挡，但是你抵不住那个撒但的力量。从前犯罪心里很高兴，现在犯罪心里痛苦，必须要认罪悔改心里才有平安，那么神今天是要我们过这样的生活吗？不！神要我们过超脱的生活。但是这个秘诀在什么地方？保罗他一面给我们看见他过怎样的生活，另外一方面他就透露了他生活的秘诀。他说：因我活着就是基督。

因我活着就是基督。这个是基督徒是生活的秘诀。这个是神为我们所预备的，因我活着，我们还活在这个地上，但是是谁在那里活呢？是我在那里活呢？还是基督在那里活呢？有的人在那里读错了这节的《圣经》，他说因我活着就是基督，他就把几个字漏掉了，他说我就是基督，可惜他不是！你永远不是基督。所以我们读《圣经》要小心，保罗不是说：我就是基督，他说，因我活着就是基督。意思就是说，现在活在这里的，不再是我，乃是基督在我里面活。什么叫作救恩呢？神为我们预备的救恩是完全的，不会是救得我们到半生不死的，祂的救恩是一直救我们到底的。那么祂怎么救我们呢？我们今天是一个罪人，我们被罪所压制，我们良心控告，我们前途没有希望，但是我们听见了福音，主耶稣在十字架上担当了我们罪，只要望祂信祂，罪就脱离了。好象以色列的百姓被毒蛇咬的时候，当他们看这个铜蛇的时候，这个毒就离开了他们。所以今天我们一看主耶稣，祂把我们罪的重担完全卸脱了。

基督是我们的生命

感谢赞美主！但是这个不过是消极的，当我们信主的时候，主同时就赐给我们永生。经上说：信子的人有永生，信神儿子的人有永生，所以每一个信主的人他得着了永生。我们知道吗？我们有永生。什么叫作永生吗？永生就是无始无终吗？不是的，不止这样，永生是一个性质，这个生命与众不同，我们生下来有一个生命，但是这个生命是魂的生命，这个魂的生命是已经堕落了，因为我们的祖宗亚当他犯了罪，所以这个罪性就传给我们他的后裔，我们所有生下来的人里面都有罪性，我们的生命是被罪所控制的，所以《圣经》说我们生下来就是个罪人。我们所以会犯罪因为我们是罪人，罪人不会犯罪那就稀奇了，所以我们犯罪用不着教的，因为我们是罪人所以犯罪是自然的，因为我们魂的生命是堕落的、是受罪和死的律所控制的，要作的不能作，不该作的偏偏去作，这就是罪和死的律。如果我们继续靠着亚当老旧的生命来活，不错！我们是信主了，但是如果我们信主以后我们没有看见这个永生，我们不知道我们里面有永生，也许我们以为这个永生是为着将来的，将来我们死了要到天堂里去，那么可以拿出来了，这是个保险，活着时候不能用的。所以我们今天信了主之后，我们怎样作基督徒呢？我们还是靠着亚当老旧堕落的魂生命来活，「因我活着就是保罗」、「因我活着就是江守道」、「因我活着就是老亚当」，那么我们想一想看能不能胜过罪和死的律？你没有信主的时候胜不过，信主之后还是胜不过，因为神没有意思要改良这个亚当堕落的生命。

因神不是用改变而是用改换，所以当我们信主的时候祂就赐给我们一个新的生命，这个永生不是一个东西，这个永生是神自己非受造的生命。这个生命就是主耶稣的生命，这个生命在两千年前曾来到这个世界，道成了肉身住在人的中间，充充满满有恩典有真理。这一个永生、这一位主耶稣、这个生命在世界过了三十三年半之久，祂经过各种各样的试探，凡是人所能想象的试探祂都经过了，但是祂没有犯罪，因为这个生命是不犯罪的生命，是胜过罪恶的生命。不但是这样，这个生命也是胜过死的生命，因为这个生命曾经死过，在十字架上死了，埋葬在坟墓里但是第三天从死里复活，除去了死的权势从死里出来，这个是个复活的生命。不但是个复活的生命，也是个升天的生命，地不能扣住祂，地一切的势力都不能掐住祂，祂是个超脱的生命、是荣耀的生命。这个生命今天在你我的里面，不是个东西，是一个生命，就像你我生下来的时候有一个生命一样，但是这个是神圣洁的生命、是得胜的生命、是胜过罪恶的生命、是胜过堕落肉体的生命、是胜过了旧造的生命。

因为当我们的主钉在十字架的时候，祂把你与我整个在亚当里的人都带去同钉在十字架上，祂从死里复活成了一个人类的开始。所以我们这些在基督里的人，我们的旧人已经与基督同钉十字架了，所以保罗找到了这个秘诀。你知道保罗信主之后他也经过挣扎，所以他也说我真苦阿！谁能救我脱离这取死的身体呢？但是他说感谢神！靠着主耶稣基督。所以保罗说：「我已经与基督同钉十字架，现在活着的，不再是我乃是基督在我里面活着。」(加二：20)这个「我」就是老旧的保罗，老旧保罗的生命，与基督同钉十字架了。主耶稣钉十字架的时候，我在祂里面与祂一同钉死，但是我现在活在这里，是谁在这里活呢？是基督在我里面活。一个没有基督的人他不能讲这个话，如果他死了就死了就没有了，但是我们有基督的人不同啦！我已经与基督同钉十字架，现在活着的，不再是我，外面还是我，里面不是，我是靠着基督的生命来活，因着基督的生命而活，祂是爱我为我舍己。

所以弟兄姊妹非常简单，问题就是在这里，「谁」在那里活？我如今活着是谁呢？如果是你，永远是失败的，因为神没有意思要改良你，如果是基督的话，你就看见能像保罗一样过超越的生活。我们今天要站在信心的地位上，弟兄姊妹你信不信，主耶稣在十字架上担当了我们的罪，你说你信，你的罪赦免了，你信不信当主耶稣钉在十字架上的时候，你这个老旧的人与祂一同钉在十字架上，如果你信，圣灵就把基督的生命从你里面释放出来，当基督的生命释放出来的时候，你就能过像保罗在《腓立比书》第一章所描写的生活。所以一切的荣耀都要归给主，我们没有什么可夸的，当试探来到的时候，你退到基督里面，让基督去对付这个试探，你就看见试探失去了它的能力。无论什么环境临到你的身上，你凭着信站在基督的里面，你看见基督的得胜和能力就从你身上流露出来。这个是基督徒生活的秘诀。

实在说来，这是个公开的秘密。这是已成的事实，不是你在那里求得着一个东西，是已经在你里面，你只要信，在信的人凡事都能。

祷告

主啊！我们实在感谢你！因为你的救恩是全备的，我们感谢赞美你，你不但担当了我们的罪，你也把我们这个罪人与你同钉了十字架，你现在活在我们里面。主啊！我们感谢你！我们真是愿意不再是我们活，我们愿意你在我们里面活，所以我们接受你完全的救恩，我们凭着信站在这个立场上面，我们要像保罗一样宣告说：我已经与基督同钉十字架，现在活着的，不再是我乃是基督在我里面活着。我如今在肉身活着，是因信神的儿子而活，祂是爱我为我舍己，感谢赞美主！奉主耶稣的名求！阿们！

当您看完本章之后请思想下列问题：

１ 在保罗所写的书信中，为何腓立比特别显示保罗属灵的生活？试述保罗和腓立比教会的关系

２ 在保罗写腓立比书的时候，他的环境如何？为何他能超越一切环境而有喜乐？

３ 我们如何得着保罗生活的秘诀？


基督徒生活的秘诀
(二)基督徒的心思

读经

《腓立比书》第二章5节：「你们当以基督耶稣的心为心」。中文翻作「心」但是原文应当是「心思」。「你们当以基督耶稣的心思为心思」。

祷告

主！我们感谢赞美你！我们奉你的名在这里聚集，因为你的名在那里你就在那里，所以我们实在在你的面前，我们求你借着你的话，对我们说话，我们承认凭着我们自己永远不能懂得你的话，我们需要你的圣灵带领我们进入你的真理，所以我们同心在这里仰望你，带我们进入你的真理，叫你在我们身上能得着荣耀，奉主耶稣基督的名！阿们！

保罗在他自己的身上给我们看到基督徒生活的秘诀是什么？这个不是一个道理，乃是一个事实，因为在保罗的身上我们能看见这个事实，基督徒生活的秘诀很简单，很多时候，我们把我们基督徒的生活变得非常复杂，越复杂我们就越胡涂了，因为真理是非常简单的。我们如果像婴孩一样我们就能明白，如果我们自以为是聪明通达人，我们反而就不明白了。基督徒生活的秘诀非常简单，保罗说：「因我活着就是基督」问题是说，今天是谁活着？如果是「你」、是「我」，那我们这个基督徒的生活就是失败的，不管我们有多少毅力，不管我们多大的努力，我们知道在亚当的生命里面是没有良善的，因为那个生命是个堕落的生命，是受罪和死的律所辖制的。但是如果今天我们活着是基督的话，是基督活在我们里面，那我们就看见那个生活就是超脱的生活、荣耀的生活。所以弟兄姊妹今天我们在神的面前要问一个问题？究竟今天活着是谁？是不是基督活在我的里面？是不是让基督的生命从我里面活出来？我们知道生命是为着生活的，如果生命不是为着生活的，那这个生命作什么呢？基督作了我们生命，所以祂要在我们里面来生活，只有一个人能活出基督徒的生活，那个就是基督。

如果我们要来过基督徒的生活，我看见这是一件不可能的事情，这个也是我们基督徒的一个软弱。因为当我们信了主之后，我们总以为说，现在我是一个基督徒了，那现在我要好好地来过一个基督徒的生活，但是当我们去尝试的时候，我们发现说这个是过于我们所能的，到了有一天我们在神面前俯伏下来了，像保罗一样说，他发现在他的肉体里面毫无良善。当我们自己觉得失望的时候，我们纔会抬起头来仰望我们的主，我们纔会感觉神把基督当作生命赐给我们是为着我们的生活，但是这种生活是信心的生活，如果我们要凭感觉的话，我们活不出这样的生活来，我们需要相信说，我们已经与基督同钉十字架，现在活着不再是我，乃是基督在我们里面活着。如果我们站在信心的地位上，基督的生命在我们的里面纔能活出来。

心思的更新

在《腓立比书》第二章中，给我们看见说，基督徒的心思是非常重要的，我们信了主已经有了主的生命在我们里面，而这个生命是为着我们生活的，但是为什么原因有的时候这个生命活不出来，好象这个生命在我们里面被扣住了，这个原因在什么地方呢？就在我们的心思的里面。我们心思可以把基督的生命扣住了，我们心思需要更新而变化，这样主的生命在我们里面就能流露出来，当我们信主的时候，我们得着了一个新的生命，但是我们的心思还没有更新而变化。不错，我们要信主必须要悔改，悔改是什么意思呢？悔改就是心思的一转。我们的心思转了一下，本来我们心思是向着罪恶的，是向着死亡的，但是我们现在转了一下了，心思转向主，转向天了，这个一转就是悔改。

我们知道悔改不是人作得到的，我们如果作错了一点事情，我们受了一点为难，我们就会说：我们就很后悔。但是这个后悔不是真正的悔改，因为下一次你还是要去做的。这个后悔就是觉得很可惜了，如果我不作这些事我不会受这点苦，不是看见这件事情的可恶，你是感觉受了损害了，所以这个不是真正悔改。你的心思还没有逆转，我们知道悔改是圣灵的工作，因为圣灵来了叫人为罪、为义、为审判自己责备自己。我们自己不会责备自己的，我们总是为自己辩护的，圣灵来了叫我们为罪责备我们自己，叫我们看见这罪的可恶，同时，圣灵也给我们看见主的宝贝，有这个赦罪的恩典。所以我们的心思被圣灵这么转了一下，我们就悔改就相信主耶稣了。

我们看见一个人的得救实在是圣灵的工作，但是我们要记得，虽然在那个时候我们心思转了一下，所谓一念之转，但是这个心思的本身还没有变化。这个是很容易证明的，因为我们得救了之后，好象我们这个人改变了，想法也改变了、看法也改变了，现在我们喜欢读《圣经》、喜欢祷告、喜欢聚会，从前我们《圣经》不愿意看，也不会祷告，我们也不去聚会。里面有一点改变了，同时我们对罪有一点厌恶了，好象要走新的道路了，但是这样的时间不太长。过了不久，你老思想又来了，你的老习惯又来了，好象你常常到一个地方去，你总是走那一条路的，到了后来你要他走别的路，你没有想就又会走老路了。虽然我们蒙恩得救了，我们有了新的生命在我们里面，但是我们的心思还是老旧的心思，因此这个生命就活不出来，因为我们想什么就作什么，在《罗马书》第八章5节，它在那里告诉我们说：随从肉体的人体贴肉体的事。中文里面翻「体贴」，翻得非常雅致，但是反而使我们不大明白了，应当是什么呢？随从肉体的人思念肉体的事。因为他想这个思念肉体的事情，自然而然他的肉体就活出来了，因为思念肉体的就是死，思念圣灵的就是生命和平安。所以你想什么你就行出来什么，这个是一个不变的定律。

更新而变化的心思

所以如果我们的心思没有更新而变化的话，你要看见说你要回头去走那个旧的路，心思的更新与我们基督徒的生活发生密切的关系。在《罗马书》中，从第一章一直到十一章，是给我们看见神诸般的慈爱，神对我们实在有许许多多的慈爱，因为当我们死在罪恶过犯中的时候，我们根本是没有盼望的，罪的工价乃是死。但是在这样的一个环境的里面，主耶稣来为我们流出祂的宝血，祂的宝血有功效洗净我们一切的罪，祂不但赦免了我们的罪，叫我们因信而称义，并且祂为我们作更多的事，祂不但担当我们的罪，祂把我们的这些的罪人也同钉了十字架，叫我们今天活着的乃是基督在我们里面活，并且圣灵在我们里面继续不断地工作，要把我们模成神儿子的形像，叫我们能进到荣耀的里面去，这一切都显明神诸般的慈爱。那我们受了神这许许多多的慈爱，叫我们得着新的生命，不单是一个称义的生命，也是一个成圣的生命也是一个荣耀的生命，我们有了这样的生命在我们里面，这个都是神诸般的慈爱所赐给我们的。

献上自己作活祭

那么现在我们应当怎样活呢？我们受了这么大的慈爱，我们怎样能把祂的恩典祂的生命活出来呢？所以到《罗马书》第十二章第3节开始一直到十六章的末了，我们看见就是说到基督徒的生活。我们蒙了神诸般的慈爱，现在我们要把神的恩典活出来了，无论在教会的里面，无论在社会的里面，无论在家庭的里面，无论在各人的生活上，我们都要活出这个神的恩典来。把主耶稣基督的生命活出来了。

所以《罗马书》第一章到十一章是讲到生命；第十二章第3节开始一直到十六章的末了是讲到生活。你没有生命就没有生活，什么样的生命就活出什么样的生活。所以前面是给我们看见基督生命，这是神的恩典，后面是说到基督徒的生活，这是我们的见证。但是这个转变是怎么来的呢？根据《罗马书》第十二章1-2节说：「所以(就是由上接下的，上面说到神诸般的慈爱，我们都领受了，现在我们要怎样呢？所以)弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉，乃是理所当然的。」所以我们知道一个蒙恩得救的人，第一件需要作的事，要把身体献上当作活祭，主的爱感动了我们，主这样地爱了我们，我们应当怎样呢？我们还能扣住我们自己吗？我们还能为我们自己活吗？我们要把我们的身体献上当作活祭。为什么说身体呢？因为你说到生活就必需说到身体，因为是我们在身体里面活出来的，实际上是指着我们整个的人，这个蒙救赎的身体，我们需要献给我们的主，当作一个活祭。

我们知道在旧约的时候，一个人被神的爱感动了，他就从他的牛群羊群的里面拣了一只，带到圣殿的里面，把它献在祭坛上，叫馨香的味道能满足神的心。但是在《新约》的时候，神不要我们的牛和我们的羊，祂把祂自己的儿子赐给了我们，现在祂要我们把我们身体献上当作活祭。但是这个不是死祭，是活祭。那意思就是说，你活着就是为着基督，从前你活着是为着你自己，现在你被主的爱激励了，现在活着就不再为自己活，为那替我们死而复活的主来活。所以什么是奉献呢？就是把自己宣告献给主。对主说：「从今以后，我是属于你的，我是你重价所买的，我不能再为着我自己来活，我要为着你来活，我把我的主权交给你，让你作我的主，在我的身上成就你的旨意，不是我的旨意，从今以后你的旨意通行在我的身上。」弟兄姊妹！我们每一个蒙恩得救的人必须有一个彻底的奉献，这个不但是理所当然的，因为主用重价买了我们，所以当然我们应当把自己献上当作活祭，这个是圣洁的，并且是神所喜悦的，我们这样作，是必须的，因为如果我们没有这样的奉献，我们的心思就不会更新而变化。弟兄姊妹，没有一个人能改变他的心思，能把我们的心思更新而变化的是圣灵。但是圣灵祂不会先作这个工作，除非你把你的身体当作活祭，因为将身体献上当作活祭是一个意志的问题。我们知道神造我们人给我们一个自由的意志，神是一个最大的自由的意志，祂造我们人的时候也给我们人一个自由的意志，神就尊重祂给人的那个意志。神从来不勉强一个人，你愿意神就给你，你如果不愿意神不勉强你。神愿意万人得救，但是为什么不是万人都得救呢？不是救恩不够，乃是有的人不愿意，你不愿意神不勉强你，祂很尊重我们的意志。所以连我们心思的更新，是圣灵的工作，圣灵等着来作，但是祂不能开始，祂在那里等一件事，你是不是凭着你自己的意志愿意把身体献上当作活祭呢？

让主实际作我们的主

你是不是愿意把你自己放在神的手里头？说：神啊！我愿意你来改变我。我从前是爱世界的，我还是爱世界，因为我觉得这个世界很可爱，我们知道世界像一个模型，我们每一个人都在那个模型的里面，在原文里面这是很有意思的，这个好象要把我们每一个人挤在模型的里面，这是学时髦。每人都是要学时髦。如果巴黎有一个新的花样出来了，全世界马上就学了，好象你不挤在里头你就落伍了，所以我们人对这个世界就是这样。我们人的旧的思想、看法，我们的估价，什么是我们看为宝贵的，我们就愿挤到世界的模型里面去，所以叫我们不爱世界这是很苦的。因为我们觉得世界很可爱。怎么能不要爱世界呢？你们这些老人可以不爱世界，因为你们都已经尝过了，我们还没有经历过，这个世界那的甜我们还不知道呢？叫我们不爱世界是不可能。为什么呢？是我们心思。因为我们的心思、想法对于这个世界就看为非常的宝贝，所以叫我们不爱世界是不可能的。外面可以不爱世界，里面更爱，所以许多基督徒家庭里面出来的儿女，尤其传道人家里的儿女，很多世界的东西不准做，但是有一天他长大成人了，没有一个人爱世界比传道人的儿女爱世界更厉害，为什么原因呢？因为他还是那个旧的头脑，你不能怪他，你要他爱神的旨意，我常常听年轻人说，我们信主的人要寻求神的旨意，但是我怎么知道什么是神的旨意呢？他怎么说呢？凡是与我反对的都是神的旨意。所以这样我们怕神的旨意，我们不要神的旨意，你要他遵行神的旨意怎么行呢？所以弟兄姊妹你在这里看见这个心思的重要，如果你的心思没有更新而变化，你要过基督徒生活是不可能的。虽然你有了生命，这个生命活不出来，所以要我们的心思有一个更新而变化，不是稍微一转等下又转回去了，乃是有一个彻底的更新，这是圣灵的工作但是祂在那里等我们作一件事，等我们在意志上作彻底的奉献。

我知道很多人很怕听奉献的道，但是你知道奉献是最好听的道理，因为你如果把你身体献上当作活祭，你如果把你的主权交出来给我们的主，你不知道祂在你的身上能作更美的事情，我们没有办法把我们自己变成完全，但是祂能把我们带到荣耀里面去，这个关键都在奉献上面，所以亲爱的弟兄姊妹，巴不得神叫我们每一个人在祂面前有一个彻底的奉献，把我们自己整个身体都献上当作活祭。这样，圣灵就在我们里面作工，就叫我们的心思更新而变化了，叫我们察验何为神的善良，纯全、可喜悦的旨意。你看保罗就是这样，他没有被主遇见的时候，保罗他是自己的主人，我们看见他不但是自己的主人，他还要管别人，他在那里逼迫那一班信主耶稣的人。为什么他这样作呢？因为他认为这样作是事奉神，这样作是好的。但是感谢神！当他往大马色路上的时候，主遇见了他，他第一问题就是说：主啊！你是谁？我不认识你，你是谁？主说：我就是你所逼迫的耶稣。他第二的问题，就是说：主啊！你要我作什么？换一句话说，他一认识了主，他就完全向主投降，他从今以后不再作主人，现在你是主，你要我作什么，这是一个彻底的奉献。

心思准确才能有准确的生活

因着这个彻底的奉献，我们看到他心思有一个一百八十度的转变，他从前认为宝贵的，现在看作粪土；从前认为应当厌弃的，现在以认识基督耶稣为至宝。所以心思的更新而变化非常地重要，弟兄姊妹，每次奉献能带进心思更新而变化。这个是基督徒的道路，不但每一次因着奉献缘故有着心思更新而变化，并且在每一个关键的时候，等你碰到生活上的转机的时候，你需要更深的奉献，你就看见你的心思有更新而变化，就把我们带过去了，叫我们能活出基督的样式。所以保罗在这里告诉我们说，如果今天我们还是带着旧的头脑的话，我们要在基督里面有什么劝勉，我们如果要在爱心里面有什么安慰，或者我们要在圣灵里面有什么交通，心中有什么慈悲和怜悯，这是不可能的事情。要我们同心合一，有一样的心思，有一样的意念，要我们看别人比我们自己强，要我们不贪图虚浮的荣耀，你凭着亚当的生命来活是不可能的，你就着心思来想是不可能的，因为亚当的心思都是为着自己的，都是利己损人的，你要他有爱心都是不可能的事，因为他是爱自己过于爱别人的，你要他看别人比自己强是不可能的。但是保罗说：你们应当以基督耶稣的心思为心思。我们心思如果更新而变化，我们就有了基督耶稣的心思。所以在《哥林多前书》第二章里面也这样的讲：「但我们是有基督的心了」，就是基督的心思。

基督耶稣的心思

那么基督耶稣的心思是怎样的心呢？所以从第六节开始就给我们看见基督耶稣的心思是怎样的心思。第六节告诉我们说，祂本有神的形像，不以自己与神同等为强夺的。这里的祂是指主耶稣基督，我们的主本来就有神的形像，这个形像，在原文里头乃是Image。本来有神的Icon祂的Image，这个Image是什么意思呢？不是指着外面的形状说的，这个形像Image是指着里面的形状说的，是指着祂里面的品格说的。我们看见说，我们的主祂本来有神的形像，这个形像不是外面加上去的，这个形像是从祂里面流露出来的。我们中国人有一句话很好，「诚于内，形于外」所以这个形像就是从里面流露出来的，因为祂与父原为一。父有什么性格他也有什么性格，父的性质是什么样祂也有什么性质，那么这个东西就从祂里面就显露出来了，所以这句话的意思就是祂是神。祂与神同等不是强夺的，不需要去抢来的。我们知道有一个人他在那里想抢啊！那就是撒但啊！它本来是个天使长，但是它想与神同等，因着它这样的强夺所以变成撒但了。但是我们的主与神同等不是强夺。这个是给我们看到我们的主祂本来的情形，祂是神，充满了荣耀，这荣耀本来就是祂的，但是祂做了一件事。

第7节：「反倒虚己」在原文里头，就是祂倒空了祂自己。这个倒空就是祂把祂神的荣耀倒空，祂把祂神的地位倒空，祂把祂神的尊贵倒空。本来祂在天上受千万天使的敬拜，祂是住在荣耀的里面，但是祂把这些东西统统倒空。当然我们的主祂不能倒空祂的神性，祂的确不能倒空祂的神性，因为祂就是神，祂永远是神，祂就是到地上来作人祂还是神。但是祂把一切的地位、荣耀、尊贵统统都倒空了。

祂这样倒空为着是什么呢？因为祂要取了一个奴仆的形像。弟兄姊妹！当我们的主道成了肉身的时候，你知道吗？祂里面所取的形像是什么呢？不错！祂外面是穿上了一个人的样子，但是祂里面的性情所取的形像是什么样的呢？祂取了一个奴仆的形像。这个字也是Form也是Image，乃是里面的。所以我们的主祂来到地上，祂不单是作人，祂是来作一个奴隶。作一个没有主权的奴隶，因为祂的主权都已经完全交给父了，这个是祂里面的形像，而祂外面是取了一个人的样式，所以你从外面来看，祂完全是人，但是祂里面的性情完全是不同的。祂里面的性情乃是一个奴仆的形像。取了人的样子，在原文中，这个样子不是从里面出来的，这个是外面取来的。并且这个形像可以改变的，好象我们生下来是一个小孩子，但是慢慢地这个样子变成青年了，再慢慢地变成一个老人家了，所以这个形像会改变的。那个Image是不会改变的。但是这个样式是会改变的，主就取了一个人的样子，那么祂既然取了一个人的样子，就自己存心谦卑。

弟兄姊妹你知道人的地位，对神来说，我们应当站在奴隶的地位上。但是今天人不是这样，今天人受了撒但的迷惑，人不但不肯在神面前站在一个奴隶的地位上，要与神同等，完全失去了神当初创造人的目的。但是我们的主来到地上，祂存心谦卑，祂一直站在奴隶的地位上，基督在地上的时候，祂常说的一句话，我凭着自己不能作什么，父怎么作我就怎么作，我凭着自己不能说什么，我听见父说我纔说，我的时间不是我的，你们的时间是自由的，我的时候还没有到，所以我还不能去。主一生在地上作人，完全站在一个奴隶的地位上，以父神的旨意为祂的一切，存心顺服，以至于死，且死在十字架上。这个就是基督耶稣的心思。

从放下自己作起步点

基督耶稣的心思是什么呢？就是谦卑，没有自己。完全顺服，遵行父神的旨意。弟兄姊妹！今天我们要以基督耶稣的心思为心思，主耶稣怎样没有自己，祂不想到祂自己，祂只想到父的旨意，今天我们也不应当只想到自己，我们应当想到神的旨意。主耶稣祂把祂自己完全放下，我们能放下多少呢？我们的主是至高的，祂是最丰富的，所以祂为我们倾倒的不知有多少，我们又能为主倒空些么呢？我们倒空我们的罪啦！倒空我们的肉体啦！我们是倒空我们败坏的东西，本来就是粪土，但是我们当作宝贝，现在把这些东西倒空算不得什么，是应当这样作的，因为这样作神自己就来充满我们。所以弟兄姊妹，今天我们在神的面前，我们实在应当把自己完全献上，让圣灵来改变我们的心思意念，叫我们也能看万事如粪土一样，也肯舍弃我们自己，好叫主自己的生命能在我们里面能流露出来。

我们的心思好象自来水的开关一样，我们知道在蓄水池里面有许许多的水，家中都装了管子啦！但是如果这个水龙头不开的话，那么一点水没有，那么这个龙头一开的话，那么这个蓄水池里面的水就都是你的啦！弟兄姊妹！我们心思就是这个开关，神已经把基督的生命丰丰富富地装在我们的里面，基督所有的丰满都在我们里面了，但是你这个开关就是关着不肯开，这个生命就一直控制在这个里面，如果你把它开了，基督的生命就从我们心思的里面流露出来，这样我们就能过基督徒的生活。

活出基督的性情

所以保罗说到这里的时候，他举了三个例子。我们有的时候觉得神的道太好了，所以保罗给我们看见，这神的道是好，是真的，而且可以实行的并且经历的。所以他在底下举了三个例子：

一、是他自己。保罗不但是劝弟兄姊妹要以基督耶稣的心思为心思，他自己就经历了基督耶稣的心思为心思。我们如何知道呢？我们看见保罗怎样想念腓立比的信徒，他在那里说：「我以你们信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且你们众人一同喜乐。」保罗并不以这些腓立比信徒是他的工作结果而夸口，他在那里说，我把你们的信心当作供献的祭物，他们信心就像祭物一样。而他自己像陪伴浇奠的酒祭，我们知道在旧约的时候，他们在那里献祭，他们也要把酒浇在其上，意思就是喜乐的意思，这个献祭是喜乐的事情。所以保罗说你们是一个祭物，你们的信心乃是神所喜悦的一个祭物，我不过是陪在那里的酒浇在上面而已，我喜乐叫你们也喜乐，盼望你们也与我一同喜乐。

在这里我们就看见保罗的谦卑，他实在以基督耶稣的心思为心思。

二、提摩太。我们常会说，保罗那样的人当然是可以的，但是像我们这样怎么行呢？提摩太是个年轻的人，但是提摩太在神的面前也蒙了神的恩典，虽然他年轻，但是保罗能作见证，许多的人都为自己的事挂虑，但是提摩太却以大家的事为念。我们常常觉得说年轻的人比较自私一点，只想到自己，样样都为着自己，「我能得着什么？」不大想到别人的。但是提摩太他能想到别人的事，他服侍保罗像儿子服侍父亲一样，你以为保罗容易服侍的吗？我想不太容易的。但提摩太能够这样地服侍保罗，因为他以基督耶稣的心思为心思。

你记得吗？另外一个年轻人就不可以啦！那就是马可。当初保罗与巴拿巴一同出去传道的时候，带了称呼约翰的马可一同去，但是马可走了没有久，他就逃回耶路撒冷去了。也许这个生活太苦他受不了，但是不只如此，也许他是气不过，他气保罗，因为本来他们出去的时候，是巴拿巴领头的，巴拿巴资格老，是巴拿巴把保罗找来的，所以他们出去都是巴拿巴和保罗。但是到了一个时候，圣灵把他们转了，保罗和巴拿巴，那么马可是巴拿巴的表弟，巴拿巴受得了，马可却受不了，所以他就逃回耶路撒冷去了。

弟兄姊妹！但是我们看到提摩太不是这样，他甘心乐意像没有自己一样的服侍保罗，愿在神的工作上一同有分。所以少年人也有希望，不但有希望亦是可能的。

三、以巴弗提。我们知道腓立比人非常爱保罗，所以他们听说保罗在罗马的监狱里面，就打发以巴弗提代表他们带着供给去探望保罗，我们知道不但是带着供给并且是希望以巴弗提留在那里服侍保罗的。以巴弗提他就忠心地长途跋涉到了罗马，他虽然完成他的使命但是他自己病得几乎要死，他不顾他的性命来完成他的使命。所以保罗觉得不能把他留在他的身边，他必须要把他打发回去叫腓立比的圣徒得着安慰。弟兄姊妹！在这里也有一个人，是倒空他自己，他里面也有基督耶稣的心思为他的心思。

所以我们知道这些不是道理，都是可经历的，并且这些经历是我们每一个基督徒应当有的，我们要以基督耶稣的心思为心思。因为只有这样我们才能同心合一，我们才有一样的心思、一样的意念，我们才能真正的彼此相爱，我们才能为着爱我们的弟兄肯舍命。所以这个关键都在我们的心思的里面，所以愿神赐恩给我们，叫我们每个的弟兄姊妹心思中有一个极大的转变，我们放下从亚当来的心思，我们取了基督心思，这样基督的生命从我们里面就释放出来了。

祷告

主阿！我们把这些放放在你脚前！如果不是你圣灵作开启的工作，这些话都是空的，残缺不全的。所以我们的主，我们一同仰望你，仰望你自己加上你的祝福，仰望你把你自己的话向我们开启，把你的话种在我们里面，如果我们中间在奉献上还不彻底的，愿你的爱激励我们，叫我们肯放下我们的心思，让你的心思成为我们的心思，好叫你的生命能够释放出来，你的旨意得以成全。奉主耶稣的名求！阿们！

当您看完本章之后请思想下列问题：

１ 基督徒的心思与生活有何种关系？为何心思在生活上占极重要的地位？

２ 如何能得到心思的更新？

３ 请交通基督耶稣的心思是怎样的心思。


基督徒生活的秘诀
(三)基督徒的追求

读经

《腓立比书》第三章13-16节：「弟兄们，我不是以为自己已经得着了。我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。所以我们中间凡是完全人，总要存这样的心。若在甚么事上，存别样的心，神也必以此指示你们。然而我们到了甚么地步，就当照着甚么地步行。」

祷告

主！我们感谢赞美你！再一次给我们机会能聚集在你的面前，每一次我们与你聚集的时候，你要向我们说话，你要向我们施恩典，所以主我们的心都向着你，求你现在再对我们说话，也求你的圣灵在我们里面作变化的工作，直等到你的旨意能成功在我们里面如同在天上一样，把一切的荣耀都归给你。奉主耶稣基督的名！阿们！

我们在这里一同看基督徒的生活，我们知道基督徒的生活是有秘诀的，如果你找到这个秘诀，你就发现，基督徒的生活是很简单的，如果没有这个秘诀的话，你觉得基督徒的生活是很艰难的。所以保罗他在《腓立比书》就给我们看见那个秘诀在什么地方，「因我活着就是基督」这个就是基督徒生活的秘诀。

如果我们今天作了基督徒，我们活着就是我们，我们就发现，作基督徒实在是一件不可能的事，但是如果今天我们能说：「因我活着就是基督的话。」作基督徒乃是非常容易的事。所以那个秘诀都是在「基督」，基督徒生活的秘诀就是「基督」。如果我们让基督的生命在我们里面活出来，我们就能作一个基督徒。但是很多时候我们发现，虽然有基督的生命在我们里面，而这个生命是为着生活的。很可惜的。现在活出来还是我们老旧的生命，而基督生命好象活不出来，里面有一个原因，就是我们的心思还没有更新而变化。因为我们的心思好象一个开关一样，如果我们有了新的生命，我们还带着一个旧的头脑，我们就发现说，我们的生活是根据旧的路，而不能走新的路。但是心思更新是我们自己作不来的，这是圣灵的工作。

圣灵作工有祂的原则，圣灵作工从来不勉强人的，祂等我们愿意合作。所以《圣经》给我们看见，我们要心思更新而变化，我们必须将我们的身体献上当作活祭，我们这样作的时候，圣灵就作变化的工作。我们心思更新而变化之后，我们就发现，叫我们不爱世界乃是自然的事，叫我们羡慕神的旨意也是非常自然的事。所以在我们基督徒生活里，我们需要有一个彻底的奉献。这是我们前面两章所交通的。

追求的方向与内容

本章中我们还要往前进一步，在《腓立比书》第三章里面，保罗给我们看到基督徒的追求。因为我们知道我们的追求与我们的道路发生正面的关系，在第三章开始的时候，保罗说：「弟兄们我还有话要说」，虽然他在前面说过：「因我活着就是基督」、「我们心思要更新而变化」、「以基督耶稣的心思为心思」这些话说了已经够了，但是保罗说：我还有话要说。他说：「你们要靠主喜乐」，为什么呢？因为在腓立比教会里，我们看见，还有人凭着肉体在那里行事，什么时候人凭着肉体行事，那里就有问题，那么这些的问题就能影响我们的喜乐。

我们知道虽然腓立比的教会是个很完全的教会，他们建立在爱的上面，并且同心合意兴旺福音。但是很可惜，在那样好的气氛里面，有两位有恩赐的姊妹，都是爱主的，都是在福音上很努力的，但是在这两位姊妹之间好象有一点争斗。因着这个缘故，所以在教会中就发生一些磨擦，很容易就造成一些分门结党的这种情形。那这个光景从哪里来的呢？就是肉体的行为。在一个属灵环境面，好象反而引起了肉体骄傲，引起了肉体的竞争，那么这样一来全教会就失去了喜乐。在《罗马书》第八章5节里面，告诉我们，随从肉体的就是体贴肉体的事，这个体贴肉体就是思念肉体的事，如果一个人他是思念肉体的事，这个结果就是死亡，如果你是思念圣灵的事情那就是生命平安。所以什么时候人开始思念肉体了，想到自己了，贪图虚浮的荣耀了，在那里与别人竞争了，这个情形照人看好象很好的，好象很属灵的，但是在背后看这是肉体的行为，因着这样的缘故，教会就失去了喜乐。

在《尼希米记》第八章10节中说：「因靠着耶和华而得的喜乐，是你们的力量。」所以我们失去了主的喜乐，我们就失去了生活的力量。所以保罗在这里还要提醒弟兄姊妹，在一个基督徒生活的上面，这个肉体实在是一个很麻烦的事，如果没有肉体的话，好象你有了基督的生命，同时以基督耶稣的心思为心思，什么问题都解决了。基督徒的身分就完全解决了。但是很可惜，还有肉体在那里，这个肉体如果没有经过十字架对付的话，你就看见，基督徒的生活就会大有问题的。

人所有的不能作根据

所以保罗就在这里就用自己作一个比喻，他说人能够凭肉体夸口的话，那我更可以夸口。为什么呢？因为他回想他过去，他说：我是第八天受割礼的。我们知道这件事在犹太人中间是非常重要的，在《创世记》第十七章的里面，神与亚伯拉罕立约，神应许亚伯拉罕，神要把迦南地赐给亚伯拉罕，神要叫亚伯拉罕子孙增多，神要作他们的神，他们要作祂的子民，神要祝福这些百姓。但是神给了他们一个记号，这个记号就是割礼。凡从亚伯拉罕生下来的，所有的男丁都在第八天受割礼，这样就表明他们是神的子民，这样就能承受神给亚伯拉罕立约的一切的祝福。如果有什么以色列人没有受割礼，这个人就要从以色列人中被剪除，他与神就毫无关系，他也不能承受神应许亚伯拉罕的约。所以这件事是非常大的一件事。保罗在那里说：我就是第八天受割礼的。我们知道当亚伯拉罕受割礼的时候，他已经九十九岁了，他的儿子以实玛利已经十三岁了，以实玛利虽然也是亚伯拉罕后裔，虽然他也受了割礼，但是他不是第八天受割礼的，是十三岁纔受割礼的，他不够正统。所以他不在神的约之内，不能承受神给亚伯拉罕所有应许。但是保罗他是第八天受割礼的。这个实在是一个了不得的事情，因为这个表明他是神的子民，并且他是在神的约之内的。

同时他说我是以色列族人，这个也是非常重要的，因为我们知道亚伯拉罕生了以撒，但是以撒生了两个孩子，一个是以扫、一个是雅各。因以扫轻看他长子的名份，那就是表明说他轻看神的约，他轻看神的应许，他把地上的事看为更重要，他为着一碗红豆汤他就把长子的名分卖掉了。雅各他看重属灵的事情，虽然他是诡诈，他是用诡诈手段夺取长子的名分，并且也用诡诈来夺取长子的祝福，但是神是看内心，不是看外表。因着他的诡诈神对付他，神用廿年的工夫对付他，他诡诈但是他碰到人也是诡诈，让他看见他自己的本相，但是因为他羡慕长子的名分，他羡慕属灵的事情，所以神的灵在他身上作工，有一天把这个雅各变成了以色列。所以我们看见以色列族乃是正统的。如果是属于以扫，你就得不着神的祝福，所以保罗说我是以色列族人。

不但如此，他说我是便雅悯支派的人。我们知道雅各有十二个儿子，但是只有便雅悯是生在应许之地的，其它的都生在巴旦亚兰那个地方，只有便雅悯是生在应许之地。同时我们也看见以色列的第一个王是便雅悯支派的人。当犹太国分裂为南北两国的时候，其中十个支派都变成北国了，只有便雅悯总是与犹大连在一起的，表明他是非常正统的。所以保罗回想他的出生，样样都是最正确的，可以说很少有人像他那样的。

他说：我是希伯来人生的希伯来人。什么意思呢？我们明明知道扫罗他是生在大数，大数是一个外邦城市。我们知道，普通犹太人住在应许之地的，他们是称为希伯来人的犹太人，因为他们还是在应许之地，他们还是受希伯来人文化的，但很多犹太人散居在世界各地，他们称为希利尼的犹太人。那么这些希利尼的犹太人因为他们住在外邦的国家，他们受了希腊的文化，所以对旧约的律法不是守得那么严格的。但是扫罗虽然生在外邦大数，但是他说我是希伯来人生的希伯来人，他家是完全守了旧约的律法，并且照我们所知道的，许多希伯来人他们住在外邦城市，他们就开始讲希腊话了，因为希腊话是普通的话语，但是有的希伯来的家庭，他们在家里还是讲希伯来话，那么扫罗就是生在这样的家庭中的。所以我们就看见说，他从小就受很严格的希伯来人的教育。虽然他生在大数这个希腊城市，他也接受了希腊的文化，但是他的根基是打在希伯来的教育上面。

不但他的出生是这样，非常可以夸口的。而且他的成长也是非常可以夸口的，因为他说，我乃是一个法利赛人。我们知道法利赛人这个教门，乃是从以色列人被掳之后才有的，因为他们被掳了圣殿也毁掉了，百姓也散在各地，所以有一些人就起来好好地读神的话，他们以读神的话为他们一生的事情，他们熟读旧约，他们熟到一个什么地步呢？我们今天觉得很惭愧，当我们的主耶稣生下来的时候，希律王就把这些文士法利赛人叫来，他说这个犹太人的王要生在那里呢？你看他们也不要说，让我们回去看看圣经汇编罢！他们很快地就在小先知书中提出来了。

人所作的也不能作根据

所以弟兄姊妹，你看这些法利赛人是熟读圣经的。不但是熟读圣经，他们很遵守律法上每一个小的细节，他们很守律法的细节过圣经上所要求的生活，因为在旧约的时候，神给以色列人十条诫命，同时也给他们一些律例和典章，但是有许多的事情没有仔仔细细地说明在那里运用。比方说，第四条诫命说，应当守安息日，在安息日什么事情可以作，什么事情是不可以作的呢？在安息日能作的是什么呢？不能作的又是什么呢？所以我们看见在犹太教里面有一些拉比就起来了，来解说这一段的圣经。他们应用这段圣经，他们说：安息日这件事情你可以作，那件事情你不能作，因为作了你就作工了。那么等到在下一代的拉比起来了，他们就再来解说上一代拉比的解释。所以这些遗传越解越多了，就在很小的事情上都在那里计较了。你记得吗？有一天当主耶稣和门徒经过一个麦田，那天是安息日，门徒肚子饿了就摘了麦穗来吃了，法利赛人就说这个是违背了安息日。因为在安息日你摘这个麦穗不算是工作，但是你摘了以后搓了一下这就算是工作了。那么保罗说，我是一个真法利赛人，不但守外面的字句，他里面也是遵守律法的。

扫罗他非常认真，他从小也许是十二、三岁的时候，他就到耶路撒冷，他到当时最大的教师迦玛列的门下学习，他学了所有犹太教的遗传，他在那里说，按着律法的义来说，我是无可指摘的，也就是说，按着文士和法利赛人的义来说，是无可指摘的。我们记得主耶稣在《马太福音》中告诉我们，祂说：你们的义如果不胜过文士和法利赛人的义断不能进天国。文士和法利赛人的义乃是字句的义，是在外面的不是从他里面出来的，他外面可以守住那些的字句，但是他在里面违背了律法的精义。但是保罗他这个年轻的人，他在那里非常地认真，按着律法的义他是无可指摘的。

不但这样，他非常热心。他说按着热心来讲他是逼迫教会的，因为当时在法利赛人的观念里面，他说：主耶稣乃是一个背道离教的人。因为他们说，神只有一位，怎么有一个人出来说，我就是神的儿子呢？所以他们觉得说要把耶稣和跟随耶稣的人统统毁掉。那么，这个年轻的人他是非常热心，他的热心追求超过同年的人。这些都是他可以夸口的，这些都是在肉体里面可以夸口的。无论是他的出生也好，或者是他自己的成就也好，这些都是凭着他的肉体来成功的，都是他肉体天然所得着的。但是这些东西常常是我们所夸口的，虽然我们不能像他那样夸得那样大，但是很多的时候我们不免也是这样的夸口。很多时候，我们觉得我们作中国人是有很多可以夸口的，我们的历史最长久，我们的人口最众多。弟兄姊妹！很多的时候，我们想到我们过去所成就的，无论是学历、经验、所作的事情，我们觉得可以夸口。我们把这些的东西看为至宝，我们追求这些东西，为什么呢？因为我们的心思还是那些老旧的心思，在老旧心思的里面，这些的东西都是至宝，所以难怪我们的追求也是往这方面去追求，我们把这些东西当作宝贝，当作夸口。

只有基督才是生活的目的

但是感谢神！当保罗正在那里逼迫教会的时候，他逼迫神的教会一直到外邦的城市，他从祭司长拿了文书，他要到大马色去捉拿这些基督徒。你看他的心思，他以为说，他这样作乃是事奉神。他是很真心的，他不是一个虚假的人。很多的时候，我们说，你只要有诚心的就可以了，但是你可以有诚心，但是你的心思完全错了，他没有想到他是在那里逼迫主耶稣。感谢赞美神！我们神的慈绳爱索是很长的，祂让这个少年人走、走、走到差不多的时候，差不多他要到大马色了，这个绳就拉了一下，天上忽然有大光显现，比中午的日光还要强，这个光把这个少年人击倒在地上，他就听见一个声音说：“扫罗！扫罗！你为什么逼迫我？”这个声音不是一个发怒的声音，这个声音是一个怜悯体贴声音，扫罗！扫罗！你为什么逼迫我？你知道不知道用脚踢刺是难的吗？弟兄姊妹！古时人在那里耕田的时候，他们用一头牛在那里耕田，但是这个牛常常有它的野性，它看到在它的右边或者左边有什么东西可以吃的，它就要走偏了道路，所以这个农夫他一个手是扶着黎头，他另外一个手是拿着一个刺，是一个尖的东西，当这个牛要照它自己的意思不按着主人的意思走的时候，他就用这个刺在它脚上碰一下，实在说来，他这个用刺碰这个牛是非常温和的，因为他不要这个牛受伤嘛！就是告诉它说你有一个主人在那里。你不能随着自己的意思，但是牛不懂的，当这个农夫用这个刺摸它的时候，它就向着那个刺踢回，它一踢就踢痛了，而使它受了伤，但是这不是主人的意思，是它自己的顽固，经过了几次，它就学了乖。

这里有一个很重要的意义在那里，每一个生在世界上的人，神在他身上都有一个美意。我们不是生下来为着自己的，我们生下来是为着遵行神的旨意，神要用我们来耕祂的田。但是许多的时候，我们不认识我们的主人，我们以为我们自己就是主人，所以我们任意妄为，偏行己路，我们根本就不理神的旨意，我们不认识神，我们也不知道祂在我们身上有什么美意。我们以为生在这个世界上就为着我们自己，我们喜欢的就去作，我们不喜欢的我们就不去作。弟兄姊妹，神常常用环境告诉我们，你不是自己的主人，我造你是为着我的工作，我有一个美意在你的身上，但是你不知道。神就有的时候用环境来提醒你，这个环境像刺一样来碰你，但是你不领会，你踢回来，受了苦了，一次还不够，一次、两次、多次直等有一天你醒悟过来。神不要你受苦，神使你明白过来，你自己不是主人，你是有主人的。

你知道扫罗这个人，他是一个很正直的人，他不像其它假冒伪善的法利赛人，他是一个非常正直人，但是你看这样一个正直人，竟然能到人的家里，把妇女也抓来放在监牢里，他这个道德在什么地方呢？这是宗教狂啦！他这样作良心难道没有感觉吗？尤其当主的仆人司提反被石头打死的时候，你知道很可能这个扫罗与司提反辩论过的，并且他也定司提反的罪，他看到司提反临终的情形，天开了，我看见人子站在那里。他临死的时候，神阿！不要把这个罪归给他们。这个少年人在那里看守衣服，你说他的良心里面没有感动吗？这个刺是摸着他了，但是《圣经》告诉我们，因着这个缘故，他变本加厉逼迫神的教会，为什么？他想压制他的良心。这个人间的遗传是那么厉害，他不顾他良心的感动，所以神一直在那里摸着他，但是他不醒悟过来，神知道他是可称许的，所以神还是挽回他。他自己也说，我那个时候我不知道，是神怜悯了我！

当主向他显现的时候，主就提醒了他，你不是自己的主人，你是我所拣选的，你在地上要遵行我的旨意，你要作我的工作。当扫罗看见这个事情的时候，他第二句话就说：“主啊！你要我作什么？”他完全投降，他完全把自己放在主的脚下，他有一个彻底的奉献。从前他知道自己应当作什么，他不但自己知道他还指挥别人，但是现在他把他的主权完全交给这位主。他说：“主啊！你要我作什么？”弟兄姊妹！到了这个时候，他的心思就更新而变化了。

不以主以外的一切为宝贵

到了《腓立比书》第三章面，我们看到他怎么说呢？他说，如果别人夸口我也可以夸口，我更可以夸口。但是到了现在我明白了，从前我看为宝贵的，现在都看为粪土一样，我不但把这些东西当作粪土，我把所有的东西都当作粪土，因为我以认识我主耶稣基督为至宝。弟兄姊妹！这是一个心思更新的人，他对一切人、事、物看法都改变了，他把自己的出身、成就都当作可耻的都当作粪土一样。他把世界上所有的事情都看作有损害的，为什么呢？因为拦阻他认识主耶稣，他看见认识主耶稣基督为至宝。弟兄姊妹！今天在我们的感觉的里面，在我们心思的里面，我们有没有一个彻底的更新呢？我们是不是也像保罗一样，我们不但把我们过去所夸口的都认为是可羞耻的，我们把基督以外的东西都当作粪土一样，不但是粪土并且是有损害的，因为这些都拦阻我们来认识主耶稣，在宇宙中间，没有一件东西比认识主耶稣基督更宝贵。保罗为着认识主耶稣基督，他愿意丢弃万事，巴不得神也给我们有同样的心思。

当他心思有这样的更新而变化的时候，他追求的目标就改变了，他从前追求的目标是什么呢？这个少年人了不起呀！许多的少年人都贪图地上的荣华、富贵、地位，但是这个少年人他是追求宗教上面的成就，这个可以比一般少年人不同了，他认为属灵的事情比属世的事情更重要，所以他非常热心地追求，可能他这样地追求下去，他会变成犹太教中有名的拉比了。甚至有人说，那个时候扫罗已经是在七十人议会中的一个议员了，我们知道在犹太教中最高的地位就是七十人议会中的议员了，那是管理犹太教的一个权威，因为他说，他也出名定人的死罪，但是有人说，恐怕不是，因为没有结婚的人不能作这个议士的。不论如何，我们可以知道，在那个时候保罗实在已经爬到顶了。这是他追求的对像，他愿意出一切的代价来得着他的目标。感谢主！主给他看见虚空的虚空，给他看见在日光之下都是虚空，都是捕风，都是捉影。主开了他的心眼，给他看见主的宝贵。弟兄姊妹！没有比较就显不出来，但是一比较，就出来了。如果我们没有与主碰一下的话，没有比较我们觉得地上的一切乃是我们追求的目标，我们愿意花任何的代价来得着我们所盼望的。但是如果主向我们一显现，这些都变成泡沫了。弟兄姊妹！保罗看见了主，他一碰到了主他就知道祂是至宝，其它都是粪土，感谢赞美神！他有了追求的目标了。

基督是追求的唯一目标

弟兄姊妹，我们今天在地上，我们像赛跑一样，你赛跑是有一个目标的，你不是乱跑的，也不像以色列人在旷野兜圈子，你是向着标竿直跑，但是这个标竿是与我们心思的更新是连在一起的，如果我们的目标错了，我们一生的奔跑就是徒然的；如果我们的目标是正确的，我们一生就有果效。所以我们看见，保罗从那一天起他就开始追求，他看见了那个目标。弟兄姊妹，我们人生的目标是什么呢？我们人生的目标就是神自己，我们人生的目标就是我们的主耶稣基督。我们不是要得着一个更深的道理，我们不是要作一个神学家，我们也不是要作一个伟大的传道人，为神作了什么大的事情，这些都不是我们的目标。我们的目标也不是要作一个属灵的人，叫别人羡慕我们。我们的目标只有一个，要得着基督，这是我们的目标。

感谢神！我们已经得着了基督，但是我们还要得着祂，因为我们的主是无限量的。用一个很坏的比喻，我们从前在上海，有跑狗的，我听人这样讲，这个跑狗是怎样跑呢？他们有一个电子的兔子，在前面跑，那么这些狗看前面有兔子，就去捉啦！但是怎么抓也抓不到它的，好象抓到了它又在前面了。我们基督徒就是这样的，我们得着了主了，好象又没有了，主又在我们前面了，再追好象追上了，但又在我们前面了。弟兄姊妹！认识基督是没有底的，不但今生我们要认识基督，到了永世里面我们还是要认识祂。有人说到了永世里面我们要作什么呢？是不是弹弹琴唱唱歌呢？那么这样也是无聊呀！如果今天我们追求基督是那么兴奋，你知道到了那天，那个追求、速度不知道要加增多少倍，所以今天我们要追求基督的话，那是个要加速的事，不能减速的。

认识基督的过程

我们要得着基督的话，保罗就告诉我们，在他追求基督的过程上面，我们知道追求基督是有一个过程的，有一条路在那里，因为主说我就是道路，道路就是主自己，你在那里更多更认识祂。保罗说，我要认识基督，这个认识不是外面的认识，不是光在道理上认识祂，这个认识乃是里面的认识，里面的认识就是经历祂，来经历基督。他第一个经历是什么呢？不是靠着自己的行为而有的义。他的第一个经验，就是因着信基督而有的义，就是因着信神而有的义。这个在保罗身上是非常重要的，因为在法利赛人身上是要成就因自己行为的义。以色列人因着要成全自己行为的义就拒绝了信基督而得的义。感谢神！有一天保罗醒过来了，当他看见主的时候，他就看见他自己所有过去行为的义就像破烂的衣服一样，他就凭着信来接受了因着信基督而来的义。神就把保罗身上那个破烂的衣服脱掉了，给他穿上基督的义。基督作了他的义，所以他在神面前就可以称为义。感谢神！保罗看见这个对他一生的影响是太深，所以这个成了保罗一个很专业的一个信息。他一直告诉人说，我不是靠着我自己行为称义的，因为这是他过去的失败，他说要信基督而有的义，这个称义能在神面前站立得住。

他得了称义之后，第二步就是我要认识基督。弟兄姊妹！我们在追求基督的上面，我们第一步是认识基督的工作，认识他救赎的恩典，那我们既然蒙了他那么大的恩典，是不是在我们里面有一个意念，叫我们认识祂自己。如果你掉在水里了，有一个人他不顾他自己的性命跳下来把你救起来，你不但感激他所作的，你愿意认识这一位救你的，这是很自然的事情。所以我们里面就盼望能多认识祂，我们借着祷告、读经、聚会，.我们要来更多的认识祂，我们认识祂不单是我们的救主，我们也认识祂是我们的主，不但接受祂作我们的主，我们也把我们交给祂让祂作我们一生的主，我们也认识祂是我们的牧人，祂怎样天天地照顾我们，我们也认识祂是我们的安慰，我们在各方面开始对祂有更深的认识，这是第二步。

第三步、我们要认识祂晓得祂复活的大能，我们初作基督徒的时候，我们还是要靠着我们自己来作基督徒，我们不认识祂的生命。我们知道祂是我们的救主，甚至于也知道祂是我们的主，但是我们不知道祂是我们的生命，我们不知道我们的生命是复活的主。我们今天活在这个世界上，当我们应付各种的人、事、物的时候，我们还是用我们老旧的生命来应付，但是我们应付不了，到了这个时候，我们才知道说，「因我活着就是基督」不是用我老旧的生命来生活，现在让这个复活的生命在我里面来带领我。我碰到一切的事情，我碰到死亡了，我过不去了，我胜不过了，在那个时候，基督复活的生命在我里面就得胜了，所以我们再进一步的时候，就开始认识基督是我们的生命，这个生命是个复活的生命，意思就是说，祂能经过死而能从死里出来。那么当你这样认识基督复活生命的时候，知道祂这个复活大能的时候，并且晓得与祂一同受苦。

与基督一同受苦

弟兄姊妹，基督的苦有两种，一种苦难乃是赎罪的苦难。换一句话说，祂在十字架上担当我们的罪，以赛亚说，祂一个人踹这个酒醡。换一句话说，主耶稣在十字架上作救赎的工作祂是单独的，我们没有办法与祂分享的，我们只能享受祂所为我们作成的。我们在这个赎罪救赎上是没有分的，这是祂一个人为我们成就的，我们感谢赞美祂。

主耶稣的受苦还有另外一方面，就是非赎罪的那些苦难。祂为义受苦，为着神的旨意受苦，祂为着这些而受苦，主要我们与祂一同有分。如果我们认识主了，我们也认识祂复活的大能，那现在我们就能在祂在苦难里面一同有分了。你看保罗，他为着众教会他心里面担忧，甚至于在他肉身上要来完成基督患难的缺欠，为着教会那个缺欠，所以这些都是与基督一同受苦的。我们今天有没有为义而受苦，尤其在这个不义的世界里面，你要作一个行义的人，你要受苦。我们今天会不会要为世人和睦而受苦，我们为着弟兄姊妹他们属灵的光景而受苦；我们为着要顺服神的旨意而受苦。弟兄姊妹！我们如果要认识祂的话，要与祂的苦难有份。

接受基督的死，承受基督的活

第四步、效法祂的死。中文中翻成「效法」，叫人觉得说那是外面的事，不是的，这是里面的东西。所以我们应翻成「模成祂的死」。好象我们主的死是一个模形，我们被浇在这个模形的里面，所以出来的时候就像这个模子一样。主耶稣的死是包括一切的死，祂把所有一切应当死的都至于死地，无论是罪、肉体、世界、撒但、死亡，一切在神以外的东西都置于死地。所以我们主的死实在是一个伟大的死，因为祂把在神以外的一切东西都带到死的里面去，我们也要被浇在这个模型里，我们向罪死、向世界死、向肉体死、我们向撒但死。这样的话，他说：或者我也得以从死里复活，我们完全蒙拯救。弟兄姊妹，死不是最后的，对于我们来讲，这是个过程，死后还有复活，每一个信主的人，当我们死的时候我们是睡觉的，我想没有一件事比睡觉更舒服的，你一天辛苦了，晚上可以睡觉了，那真是舒服的事。为什么呢？如果一睡不醒那是不得了的，但是感谢主，我们知道我们睡了会醒过来的，醒过来就很新鲜了。等到有一天我们复活了，我们就看见主了，唉呀！这真是好得无比啦！但是每一个都要死里复活的，义人复活得生，罪人复活定罪，每一个信主的人都要复活的，那保罗为什么说或者呢？这是一定要复活的嘛！那为什么他说或者我也得以从死里复活呢？因为在原文里头这个复活是特别的，意思就是说，虽然所有信主的人都要从死里复活的，但是那些追求主的人，在复活的时候，他是得着那上好的复活，就是说，他复活要得着奖赏。所以这个是保罗的追求，他是追求从上面来，在基督里那个的奖赏。

保罗他写《腓立比书》的时候，他在罗马的监狱里面，他已经事奉主多年了，是不是说我现在已经得着了呢？没有。他说，我还没有得着，我还是竭力地在那里追求，要得着神在基督耶稣里从上面所要得着我的，得着祂所以得着我的。弟兄姊妹！神在我们每一个人身上都有一个心意，他要得着我们，祂要完全得着我们的，祂要把我们模成祂儿子的形像。我们呢？什么是我们追求呢？我们的追求就是得着祂所以得着我们的。祂要我们模成祂儿子的形像，今天我们能说，我们已经像神的儿子吗？还没有？所以我们要竭力追求，你如果竭力追求的话，当你见祂面的时候，你要觉得羞愧，因为你不像祂。你没有达到祂所要你得着的。所以弟兄姊妹，我们不能懒惰，我们一定要竭力地追求，忘记背后，背后的失败、背后的成就，统统忘记它，因为这些的东西能叫我们跑得慢，我们面向着基督，我们一直在那里奔跑，得着神在基督里从上面所要得着的奖赏。

保罗当他写提《摩太后书》的时候，他殉道的日子就在眼前了，到了那个时候，他说：我当跑的路我跑尽了，当守的道我守住了，当打的仗我打过了，现在有公义的冠冕为我存留，不但为我存留也为着一切爱慕祂显现的人存留。保罗他跑到了，什么是他奖赏？公义的冠冕？还不是的，得着基督，这是他奖赏。主是我们的奖赏。所以弟兄姊妹，我们应当有这样的心思，凡是完全的人，必须有这样的心思，这个完全，不是无罪的完全，在《圣经》里头这个完全就是成熟。这里完全人就是成熟的人，所以每一个成熟的人，都应当有这样的心思，你如果有别的心思的话，你应当转过来。但是你走到什么地步就作什么样的人，这是一步一步地走来的。

最后几句话，保罗来了一个比较，在有的《圣经》中把底下的话放在括号里面，18-19节是在括号里面的。因为他作了一个比较，他鼓励我们效法他，他鼓励我们效法那有同样榜样的人，就是说，他鼓励我们来追求基督。但是他同时想到有一些人不是这样，我个人觉得这些人不是不信的人，他们是基督徒，但是虽然他们是基督徒，他们不追求。保罗说他们是十字架的仇敌，他们不肯接受基督的十字架，不让基督的十字架在他们身上工作，不肯舍己背十字架来跟从主。他们虽然是神的儿女，但是以自己的肚腹为他们的神。他们以自己的羞辱为荣耀，他们还是以地上的事为念，他们还是夸口他们的肉体，那么这些人保罗为他们流泪，因为他们的结局是沉沦，这个沉沦不是指着下地狱来说的，这个沉沦是指着在国度里的没有分，这样的人是得不到天上的奖赏的。

我们要互相劝勉，我们的主快要来了，我们见主的面很近了，当我们看见祂的时候，祂要把我们这个朽坏身体变成荣耀的身体，这是何等荣耀的一件事。

我们低头祷告：「主啊！求你吸引我们，好叫我们快跑跟随你，惟有你是我们的目标，我们的心就是要为着你、得着你，像你得着我们一样，求你像我们施恩，奉主耶稣的名，阿们！」

当您看完本章之后请思想下列问题：

１ 保罗在蒙恩前候的追求有何不同？为何他有这种改变？我们是否也应该有同样改变？

２ 保罗的追求如何影响他的生活？他是怎样追求的？

３ 保罗追求的过程是否指示我们如何去追求？


基督徒生活的秘诀
(四)基督徒生活的能力

读经

《腓立比书》第四章13节：「我靠着那加给我力量的凡事都能作。」如果要把它翻得更准确一点的话，就是不太像中文，但是这个意义就比较准确一点。「我们靠那能力我，凡事都能作。」这里能力不是名词变成一个动词了，因为看见这个能力在那里行动了，我们靠那能力我，凡事都能作。

感谢主，靠着祂的怜悯，我们有机会能在一起交通《腓立比书》，我们看见没有一卷保罗写的书信，像《腓立比书》一样，因为在腓立比书里面，保罗把他生活的秘诀告诉了我们，并且他不是用道理的方法来告诉我们，虽然在《腓立比书》里面是有道理的，但是他是用他自己的经历的方法来与我们分享的，他告诉我们说：他生活的秘诀在那里，非常简单“因我活着就是基督”。

他也告诉我们说，为什么有的时候里面有主的生命，但是外面被扣住，因为我们的心思还没有更新而变化，如果我们心思而变化，里面的生命就能涌流出来。

他也告诉我们，我们信主的人在地上生活的追求是什么？我们是追求一位，我们不是追求一件东西，我们是追求基督自己。

基督是我生活的力量

那么到了第四章的时候，他又在那里凭着他自己经历来告诉我们，他所以能在地上生活、处世这个能力在什么地方？他说：我们靠那能力我，凡事都能作。

读《腓立比书》的人，都感觉一件事，这卷书是满了喜乐。照着环境来讲，这卷书不应当是太喜乐的，因为保罗他处在一个非常艰难的环境里面，一个人被关在监牢里面而能喜乐这不是一个简单的事。一个失去自由的人而能喜乐，并且他被关在监牢里面，不是因为他犯了罪。有的时候我们作错了事，我们觉得是该受的；但是如果我们作对了，我们就觉得不该受的，里面就不甘心，但是保罗他在那样的环境的里面，他是欢欢喜喜的。

同时我们想到腓立比人的情形，腓立比的教会虽然是一个爱主的教会，并且在福音上还能同心合意，但是在教会里面也发生一点的事情，不是世界上所看为犯罪的事情，乃是在教会里面有一点属灵的竞争，谁更属灵？谁更被主用？所以你就看见说，因着有这样争竞的情形，结果不知不觉分门结党的这种气氛又出来了，所以整个的教会就进到一个沉闷的地位里面去。所以就着外面来看，无论保罗自己也好，或者是腓立比的教会也好，好象他们最缺乏的就是喜乐。

但是感谢赞美神！当我们读这卷书的时候，我们觉得那个气氛是一个喜乐的气氛。保罗他在第一章里面给我们看见，当他想念腓立比教会的时候，他们祷告总是欢欢喜喜的。弟兄姊妹！有的时候，我们想到某一个地方教会的时候，我们祷告的时候是悲悲愁愁的。但是他想到腓立比的教会，虽然也是有一点的问题，但是他们从头一天就与他在福音上同心，并且当他在为真理分诉的时候，他们与他一同蒙恩。所以为他们祷告的时候，总是欢欢喜喜的。我觉得有一个教会能叫那些事奉的人，欢欢喜喜地祷告就是一件很宝贵的事情。

不但是这样，我们看见有一班人，他们是自由的，保罗是不自由的，但是有一班人是自由的，要传真福音真理的人不自由，要传另外一个福音的人却自由，保罗觉得这是加重他的痛苦。但是他又说，我是有喜乐的。这个喜乐从那里来的呢？以他自己的环境看，他一定失去喜乐的，但是他想到，虽然他们加增我的痛苦，但是至少他们把耶稣的名传出去了。因着这个缘故，他里面满了喜乐。

他虽在世界上被关在监牢里，巴不得早一点到主那里去了。如果我死了，是好得无比的，我脱去一切的痛苦，我能与主同在，这个是我所想望的。但是他想到那些腓立比的人，他们还是需要得着扶持，如果保罗还能回到他们的中间，来帮助他们的话，他们就欢喜了。所以为着他们的缘故，他觉得还要活着，叫他们能够欢喜快乐。所以你看见，在第一章里面满了喜乐。

到了第二章的时候，他又在那里讲了，他说：如果你在基督里有什么劝勉，爱心有甚么安慰、圣灵有甚么交通，心中有甚么慈悲怜悯，你们就要意念相同，爱心相同，说一样的话，有一样的意念，这样就使我的喜乐可以满足了。唉呀！没有一件事能够叫你喜乐，见过神的儿女这样的同心，这样的合一。同时他也告诉他们，我把你们信心，好象浇奠的祭物一样，我像一个奠祭一样，要浇在你们上面。这样叫你们也喜乐，我也喜乐，我们一同喜乐。

第三章，他一开始就在那里说，亲爱的弟兄们呀！你们要常常喜乐，因为你们在一个不喜乐的环境里面，你们就需要喜乐。我们说，在一个不喜乐环境里面怎么喜乐得出来呢？但是如果你不喜乐的话，你就失去了生活的能力了。在《尼希米记》第八章10节说：因靠从耶和华而得的喜乐，是你们的力量，耶和华的喜乐，是你们的力量。我们今天处在各种各样的环境中，尤其处在不顺环境之中，自然而然我们就失去了喜乐了。但是当我们失去喜乐的时候，你就发现你的力量也衰败了，你没有办法能够应付你环境，你要在你的环境的底下，你没有办法超脱你环境，如果你有喜乐的灵，你就看见，世界上的环境没有一样能把你压下去的，耶和华的喜乐，是你们的力量。你知道神的国不在乎吃喝，神的国是在乎公义、和平和圣灵中的喜乐，所以喜乐这件事是非常重要的。

时刻活在主的里面

到了第四章的时候，他又在那里说，弟兄们，你们要靠主喜乐，我再说，你们要喜乐。喜乐是非常重要的，因为喜乐是我们属灵生活正常的一个记号，当然我们在这里所讲的喜乐，不是世界上人所说的嘻嘻哈哈，世界上人他们可以在那里大笑，但是这个不是真正的喜乐，真正的喜乐是从生命里面发出来的，从主的生命里面产生出来的，甚至于说，你外面可以流泪，但是你里面充满了喜乐。这个喜乐不是人所给你的，这个喜乐不是环境所给你的，我们今天常常认为喜乐是从环境来的，如果得着一个顺利环境，很好的环境，那你觉得很快乐，但是这种快乐是暂时的，一下子就过去了。真正的喜乐是从天上来的，是在灵里头的喜乐，是主的生命发出来的喜乐。

我们记得我们的主耶稣在地上的时候，在加利利一带的地方，在那里辛苦劳碌，祂在那里倾倒祂自己的生命，为着这一班加利利人，祂在他们中间说了许多的话，行了好多的神迹，但是加利利这些城市的人，他们麻木不仁，迦百农也好、哥拉迅也好，神在他们中间作的工作，应当会使他们悔改，但是他们还是那样。你看一个人这样辛辛苦苦地工作，可以说把祂的命都倾倒出来了，但是没有响应，这是多么失望的一件事情，但是我们的主，祂一面认识祂的环境，不是说祂根本是胡里胡涂的，祂很清楚所发生的事情，应当让祂里面觉得下沉的，觉得灰心丧胆的，但是在《马太福音》第十一章的里面，祂看到这些的光景的时候，祂抬头来说，父啊！我感谢你！不喜乐怎能感谢呢？你要发怨言了，但是因为祂里面有喜乐，祂说：父啊！我感谢你！因为你的美意本是如此。你如果要我一生劳碌而毫无结果，如果这是你的美意，我欢喜快乐。弟兄姊妹，这个是真正的喜乐。你如果有这样的喜乐的话，你就看见没有什么环境能把你压下去。唉呀！我们碰到一点点的事情，就失去喜乐了，你失去喜乐，就失去了生活的能力，你没有办法再往前面走。弟兄姊妹！我们需要有这个生命的能力，当这个生命的能力在那里运行的时候，你就经历了那个喜乐。

所以保罗在那里对腓立比信徒说，你们要常常喜乐，对我来说，不为难。但是为着你们是难当的，因为保罗感觉腓立比的信徒失去了喜乐，失去了喜乐就是失去了能力，保罗他一直有喜乐，所以他说对我不难，但是对着你们是困难的，他说你们要靠主喜乐，在英文里面就是说，在主里面喜乐。不但是「靠」好象外面去靠祂，因为主今天已经在我们里面了，主的生命也在我们里面了，我们如果回到主里面去，我们如果注目仰望在我们里面的基督，我们就可以有喜乐。他说，我再说，你们要喜乐。无论在那一种的环境里面，我们要在主里面常常喜乐。但是你说，这个世界是这种的光景，我活在这个世界的里面，我怎么能喜乐呢？我喜乐不出来。

不让别样在我里面代替主

那为什么你不喜乐呢？里面有一个原因的，保罗说：你们要靠主常常喜乐。我再说你们要喜乐。你们要叫众人知道你们有谦让的心。这个谦让心是什么意思呢？有一个解说，就是说，你在那里不坚持你的权利，你知道很多的时候，我们没有喜乐，为什么？因为有这个「己」在那里，己要在那里维持你自己权利，我应当得着什么，这是我不该得着的，因为你有这样的要求在你的里面，所以你不服气你所受的环境。弟兄姊妹！是不是这样呢？如果今天你里面有一个谦让的心，你根本不在那里争你的权利，你已经交给主了，如果主安排这样环境，那你就甘心乐意的接受，不是吗？就不会有那种不服气的情形，这样，你也不会不高兴了。你也不会垂头丧气，因为主已经近了。这里的主已经近了不是指着主再来说的，乃是指主与我们同在的亲近。(感谢赞美主！我们的主实在已经近了！)祂快要回来了，当我们看到世界了发生了这么许多的事情的时候，世界上人看到这些就魂不附体了，他们不知道什么要临到他们身上，但是《路加福音》廿一章35节告诉我们说，你们看到这些事的时候，你们要挺身昂首，因为你们得赎的日子近了。

弟兄姊妹！我们的主是快要来了，但是祂还没有来之前，祂已经与我们非常地近了。近得不能再近了，因为祂在你的里面，我们也在祂的里面。如果我们常常住在主的里面，我们看到没有什么能把我们喜乐夺去的。不错！我们在地上有许多挂虑的事情，所以有的时候，人说：你说我们应当喜乐，你看看我们的环境，有许多事情叫我们挂虑的，那我怎么能喜乐呢？我不挂虑好象不负责任，一个越负责任人挂虑越多，喜乐越少因为样样都要他自己去解决，所以我们基督徒有没有出路呢？也许我们想主改变我们环境就好啦，所以我们的祷告就是这样，都是求主改变环境，不是改变我们自己，我很好，所以环境应当改变，我还是依旧的我。弟兄姊妹，你有没有想到，要改变的是我自己，而不是你的环境？我们信主的人，所有的环境都是我们的神所安排的。我们有一个名词，圣经中没有的，是我们解释圣经的时候造出来的一个名词，就是「圣灵的管治」。什么叫作圣灵的管治呢？就是圣灵祂安排我们的环境，借着我们的环境来管治我们。如果你不喜欢「管治」这个字，感谢主，在原文里面，这个字也有另一个意思，就是「教育」我们，圣灵借着环境来教育我们。叫我们能长大成人，能满有基督长成的身量。所以弟兄姊妹！当我们有许多挂虑的事情临到我们的时候，有没有办法呢？如果你去昼夜思想的话，想一个办法出来，晚上就是整夜不睡觉，恐怕也想不出来。

把重担卸给主

但是主为我们预备了一条路，祂说：「应当一无挂虑、只要凡事借着祷告、祈求、和感谢、将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」我们在挂虑的时候，我们就没有平安，也没有喜乐。但是我们可以借着祷告、祈求、和感谢，祷告是比较普遍性的，祈求比较专业性的，但是要加上感谢，表明你相信，把你心里所要的告诉神。那么你这样作的时候，神就答应你的祷告。祂怎样答应法呢？是不是有求必应呢？是不是你祷告什么祂就给什么呢？不！因为如果你祷告要一条蛇是不是给你一条蛇？但是祂应许你一件事，如果把一切都交给祂，你不要抓在你自己手里，交给主，祂就赐你出人意外的平安。你从来没有想到过的，你在这样的环境中你怎能平安呢？这个平安你造不出来的，祂把出人意外的平安来保守你，这个保守在原文里，就好象军队一样把你围绕起来那样保护，保卫我们的心思和意念。因为我们心思和意念里面受搅扰，所以祂就在那里保护我们并给我们平安。不是你所求那件东西马上就解决了，但是马上你就得着那出人意外的平安，那到了时候，主就按祂的旨意来答应那个祷告。所以这都是基督徒生活很实际的事情，要靠主常常喜乐。

当这些烦恼的事情临到我们的时候，你不要就接受这些东西，而在那里被它压下来，你要藉祷告把这些的事情都交给主。所以有人就用这样的一个比喻：在古时，他们盖房子，那时没有像今天的这种升降机，当然他们也不是盖了八、九十层的大楼，最多就只有两、三层。所以他们在那里盖房子的时候，你看见，他们怎么把砖运到上面去的吗？你看见有一个人站在底下，有一堆的砖放在他旁边，然后你看见有一个人在中间，那么你就把你的砖往上一拋，那么这个人接了这个砖又往上一拋，那么在上面的人可以用这个砖砌房子了。那如果今天有一个人拿了砖往上拋，那么你是中间的人，这个砖拿了，你不往上拋，那底下又拋上来了，那就会把你压扁了。所以弟兄姊妹，很简单，只要你往上拋就行了，你的手永远是空的，永远没有东西在手上。这就是基督徒的秘诀。世界上的人没有地方拋啊！所以就一直集、集在手里把他压死了，因为样样都要凭着自己吗！他们没有主。但是感谢赞美主！我们有主呀！但是如果我们活着好象没有主一样，这是何苦呀！当所有的事情来的时候，借着祷告、祈求、和感谢拋给主。我们的手永远是空的，不要紧，不要怕，再多的试验也无所谓，因为我们的主是无限量的。

保罗未尽的话

那么保罗讲到这里可以说他话讲完了，但是他说，我还有未尽的话，保罗真是话多呀！为什么那么多话呢？因为他的爱太多。他爱腓立比人真是爱他们，所以他讲了不少还没有讲完，永远讲不完的，「未尽的话」他又回头讲一件事情，就是关乎我们心思的事情。

弟兄姊妹！我们不知道我们的心思在我们属灵的生活上影响之大，当然属灵的生活最主要的是灵里面的生活。如果我们的灵是死在罪恶过犯中，那不必谈了，尼哥底母是犹太人的一个官，他又是一个拉比，他是一个年长的、非常有修养的人，他到主的面前非常地谦卑，他白天不敢来，因为怕其它的法利赛人，但是追求的心是那么地强，他晚上来看主耶稣，他说，良善的夫子，我们知道你是从天上来的，他的意思是什么呢？我来请教你，我还应当作些什么，我就可以完全了。但是主耶稣对他浇了一盆冷水，主说，我实实在在告诉你，人若不重生，不能见神的国。你以为你看见神的国了吗？你根本就没有看见，你修养你的一切都是空的，因为你的灵是死的，一个灵死的人对于属灵的事是一窍不通的。我们的弟兄已经说过了，一个人可以聪明绝顶，你与他谈什么他都是头头是道，无所不知，但一谈到属灵的事情，他楞住了。因为他的灵死在罪恶过犯中，我们如果重生了，从圣灵生的就是我们有了一个新的灵，一个人如果重生了，我们那死在罪恶过犯中的灵已经被圣灵点活过来了，变成一个新的灵，圣灵、神的灵就住在我们灵里面。这个是属灵的生命，这是属灵生活的开始。

基督徒的生活是从里面开始

所以我们谈到基督徒属灵的生活，当然应当从灵里头说起，但是我们假定说，我们已经重生了，我们已经有基督在我们里面作我们生命了，生命圣灵的灵已经住在我们里面了，那应当从今以后就过一种非常正常的基督徒的生活了，因为样样都齐备了，但是为什么活不出来呢？我们的心思是大有问题。你知道在《腓立比书》的里面，在每一章的里面，保罗都题到心思的问题，他为腓立比人祷告，他们有爱心，但爱心出了毛病，有人爱这个姊妹，有的人爱那个姊妹，有的人认为这个姊妹恩赐多，有的人认为那个姊妹给他的帮助多，所以他就多爱她一点，这样的爱就变成分门结党了，所以保罗为他们祷告，叫你们的爱心在知识和见识上渐渐长大，叫你们能知道更美的事。所以这个知识和见识是与心思发生关系的，这个是正常的态度，这个正常心思态度就是谦卑，就是倒空自己，就是舍己，这个是我们心思里面应当有的态度。

那么我们有了心思态度之后，就应当有心思的动向，动向就是目标，也就是第三章追求基督。用一个字解释的话，是「点」，就是心思所注意的点是什么？我们这个点就是基督。那么到了第四章的时候，他给我们看到我们心思的习惯。我们的心思、思想应当有一个习惯的，换句话说，你习惯想什么东西，你生活就照著作。你知道今天的这个世界为什么是这个样子呢？地上充满了强暴，充满了罪恶，因为人心思里面充满了这些的东西，无论是电视、书刊、广告，你知道这种的东西一直注射在我们里面，所以在人的思想里面昼夜所思想的都是这种东西。在《创世记》六章的里面，当挪亚那个时候，《圣经》怎么说呢？说：地上满了强暴，人所思想的尽都是恶。你要改良这个世界，你怎么改良呢？如果他心思一直想这些的东西的话，你想什么你就去作什么，你想什么你就去成功什么，人思想的习惯就受这条路指引的，其结局乃是死亡的路。

以基督的美善填满心思的空白

但是感谢赞美主，现在我们的心思已经更新而变化了，既然更新而变化了，那么我们应当思想什么？弟兄姊妹，思想不能空白的，今天仇敌的工作就是叫我们思想空白，你知道人为什么念经吗？他念一念他的心思就空白了，心思一空白那么仇敌就可以进来了。所以圣经给我们看见，我们的心思很重要的，这个心思不能空的，在我们日常生活里面，我们要有一点学习，我们要思想什么呢？这里告诉我们，「凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的。若有甚么德行、若有甚么称赞、这些事你们都要思念。」弟兄姊妹，为什么我们要思想神的话，我们不但要读祂的话，我们要昼夜思念耶和华的律法，因为我们如果能多思想神的话，神的话就能在我们身上起作用。不让仇敌充满了你的思想，不让世界充满了你的思想，不让罪恶充满了你的思想，不让肉体的事充满了你的思想，让神的话充满你的思想。我们的思想是有习惯的，我们从前有不好的习惯，但是现在要把他改变过来，要在一个更新的心思里面，我们就要多多思想我们的主。好象诗歌里面说，「我昼夜常思想你的爱，耶稣！」。如果你在思想上受圣灵的管治，你在生活上就有见证，这个是非常重要的。

以基督作我们的满足

但是讲到这里，保罗还没有讲完，他想起来了，他说：「你们借着以巴弗提送了你们的馈送给我，你们又想念我啦！实际上你们常常想念我，但是你们没有机会，现在你们又想念我，我很感激你们。」但是他另一面就又借着这个机会再帮助了他们一下，11-12节他说：「我并不是因着缺乏说这话，我无论在甚么景况，都可以知足、这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富、或饱足、或饥饿、或有余、或缺乏、随事随在、我都得了秘诀。」保罗在那里告诉腓立比信徒，他说我不论在什么环境的里面，我都已经学会了。弟兄姊妹，这是需要学的，神安排我们各种不同的环境，为什么原因呢？凡事临到我们身上的每一件事，都是神所知道的。连我们头上的头发，你早晨梳头的时候，那几根掉下来，那几号头发掉下来，主都知道。

你想一想一个属于主的人，没有一件事临到他身上是不经过神的手的；如果神给我们丰富，我们说这是神给的；如果神给我们卑贱，我们说，那不是从神那里来的；如果神叫我们有余，这是出于神的；如果我们今天缺乏那一定不是出神的。如果今天我们饱足，我们感谢神；我们饥饿就说，神在哪里呀！弟兄姊妹，为什么神把各种各样的环境临到我们，祂要我们学，要我们学一个秘诀，在这里有一个得能力的秘诀，生命在我们里面不是静止的，生命在我们里面是活的，生命在里面就是能力，没有别的能力比生命的能力更大。你看见一个小小的种子如果落在盘石的里面，能够把盘石裂开，生命的能力是最大的，复活的生命的能力是无比的，但是我们要学。神把我们这个生命放在各种各样的环境里面，来证明说这个复活能力是何等浩大。

弟兄姊妹，保罗他学会了，他还要学，不是天然就知道的，他在日常生活里去学的。学的时候有失败，学的时候是痛苦的，但是到了一个时候他说我学会了，神可以把我放在任何环境里面，我凡事都能作。靠着那加给我力量的，凡事都能作。弟兄姊妹，这个是不是我们今天的需要，这个秘诀已经在那里，生命已经在那里了，能力已经在你里面了，现在你要去学了，藉环境去学，外面的环境是给你机会，叫你能学习基督复活的大能。我们有一个宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们，四面受敌却不被困住，打到了却不至于死亡。我很喜欢腓力斯的翻译，你的志是穷了，但是你的命还没有尽，你可以被打倒但不是结束，就如打拳的时候，虽被击倒但可以再一次的爬起来再打，义人虽七次跌倒，也必站起。不是因为他自己有这个能力，很多的时候我们觉得是被击倒。感谢主，主的生命在我们里面发出赞美来，叫我们又站起来了，叫我们打那美好的仗，直到那一天，美好仗打过了。弟兄姊妹，你看我们的主是多么实在呢！这些不是理论，这些都是我们可以去经历祂的。

祷告

主阿！我们感谢赞美你！你带领我们聚集在一起，是你向我们施恩典，我们求你祝福你的话，叫你的话在我们每一个人里面成为灵成为生命，因为你就是这话，叫我们在生活上有美好的见证，把一切荣耀都归给你。奉主耶稣的名求！阿们！

当您看完本章之后请思想下列问题：

１ 腓立比书常提到喜乐，为何喜乐在基督徒生活中如此重要？我们怎样常常喜乐？

２ 保罗生活的能力从何而来？他是怎样学习的？

３「离了我(主耶稣)，你们不能作甚么」(约 15:5)和「我靠着那加给我能力的，凡事都能作。」(腓 4:13)有何相关？


伟大的神(一) 神的恩典

读经

《马可福音》第二章：13-14

耶稣又出到海边去，众人都就了祂来，祂便教训他们。耶稣经过的时候，看见亚勒腓的儿子利未，坐在税关上，就对他说：你跟从我来。他就起来跟从了耶稣。

我们实在感谢神，再次让我们相聚在祂的脚前，我们这次聚集，神摆在我心中的一个负担，就是希望从主的话里面，能够多看一看我们神是什么样的一位神。我们在《以赛亚书》里面读到这样的一句话，看哪！你们的神！神要我们去定睛仔细多方多面地看，来认识我们的神，为什么认识我们的神是这么样的重要呢？因为主耶稣在《约翰福音》里面告诉我们，「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」我们能在神永远的生命上更多地有分，我们就需要更多地认识神。

认识神与宗教不是相同的事

世界上有许多人是所谓的宗教的狂热者，有许多人为着他所信的神把命都舍了，你看看911事件，这是何等邪恶的一件事，一群人可以用这么长的时间，心里面昼夜所思想的就是怎么样可以去毁灭其它的人，而且是宁可牺牲了自己的性命，这是何等邪恶？为什么为有这种邪恶呢？因为他们不认识他们所信的神。他们所信的神不是《圣经》所启示的神。不止是那些异教徒有这样的困难，就连今天在神儿女的中间，为什么有许多热心爱主的弟兄姊妹，却很容易被异端之风吹来吹去，虽然愿意摆上很大的代价，却发现他们对神永远的旨意一点都不了解，因为不认识《圣经》中所启示的这位神！我们实在盼望靠神的恩典，能够开我们眼睛，对着我们所信的这一位神，能够有多一点认识。

不能与人分享的神的属性

在《圣经》中讲到关于神的属性，基本上可以分为两大类：

一、不能够与人分享的属性：这一类的属性，是神独有的，只有祂有，没有任何的受造之物能与祂分享的。如

神的自存：《出埃及记》三：14；《以赛亚书四十》：18；《约伯记》五：20：

《圣经》在那里郑重宣告，这一位耶和华，祂是自有的，除了祂以外没有一个东西可以是自己有的。

神的不变性：所有的受造之物都会改变，只有神不能改变。《玛拉基书》三：6；《诗篇》一0二：27，这里都在告诉我们神的不变性。
神的永恒性：神是在时间之外的。《诗篇》九十：2
神的无所不在：《耶利米书》廿三：24
神的无所不知：《诗篇》一四七：5
神的无所不能：《马可福音》十：27

这些属性都是只有神自己有的，宇宙间没有任何一个受造者，可以跟神来分享的。

神的独一自主性：神说：除我以外再没有别的神。神也不需要任何东西，只有神可以这样。《罗马书》十一：15；《以赛亚书》四十四：6；《申命记》六：4

神的自隐性：神把自己隐藏起来，神是不可以了解的，宇宙中间所有的受造之物的智能早晚都有一天可以了解，但是给人类永远的时间，我们不能测透神的自己，因为祂是不能够了解的。这叫做神的自隐性。《以赛亚书》四十五：15；《提摩太前书》六：16。

神的合一性(统一性)：神所有的属性在祂里面是不会自相矛盾的。我们如果有一点点公义，弟兄姊妹我们就很少有怜悯，因为我们的里面没有合一性的属性。《提摩太后书》二：13。

圣经中讲到神这些祂独特且不能分享的属性，但是圣经中更启示了一些我们可分享神的属性。

人可以分享的神的属性

二、神乐意与我们分享的，《希伯来书》里讲到我们能与神的性情有份的，是那些属性呢？例如：

神的真实：《民数记廿》三：19；《约翰福音》一：14
神的圣洁：《以赛亚书》六：5；《出埃及记》十五：11。
神的信实：《约翰壹书》一：9
神的良善：《马可福音》十：18
神的慈爱：《约翰壹书》四：8
神的主权：《以弗所书》一：11
神的智能：《罗马书》十六：17；《但以理书》二：20
神的公义：《诗篇》八十九：14；一四五：17
神的恩典：《约翰福音》一：14-16
神的怜悯：《诗篇》一0三：8
神的忍耐：《以赛亚书》七：13；
神的忿怒：《诗篇》七：11；《约翰福音》3：36
神的喜乐：《尼希米》八：10
神的温柔：《诗篇》十八：35

《圣经》中向我们启示了神很多这些方面的属性，这些属性是神乐意与我们一起来分享的，这一次我的负担就是继续去年我们交通过神的一些属性，去年我们分享了「神的伟大」、「神的信实」、「神的圣洁」，今年我们盼望靠着主的恩典，本堂中我们思想「神的恩典」；第二堂我们思想「神的主权」；再来就是「神的良善」及「神的智能」。

恩典是什么

什么叫作恩典？恩典是一个基督徒常常用的字，但是恩典并不见得是每一个基督徒明白的事实，在过去一百年基督教的诗歌里面，很多人最爱唱的一首诗歌就是「奇异恩典」。今天有多少的基督徒明白恩典是什么？有多少的基督徒会觉得恩典很奇异？会觉得这个是不得了惊人的？前两年有一本英文的书－－ What Is So Amazing About Grace。这本书也翻译成中文，销路很好，为什么？因为很多不人懂什么叫恩典。特别是近代的基督徒，更不懂得恩典，因为在我们生长环境里面，就从来没有恩典这两个字，从最小的小孩子要去上幼儿园开始，你知道好一点的幼儿园不是你要去就可以去成的，作父母的好可怜的把孩子带到那里去，希望学校可以收下，然后他们就在那里问这个小孩子，问到最后，有一些父母眼泪都掉下来，因为他们说：我们不觉得你的孩子合适送到这里来。为什么？因为这个世界是根据你有什么来决定要怎么待你的。你会不会听话？你会不会自己上厕所？叫你站起来你会不会站起来呀！叫你坐下你会不会坐下呀！你这个都不会那当然不能收你啦！

从小你我活在这个世代里，我们都知道一分耕耘一分收获。我们都知道天下没有白吃的午饭，想要得什么你要努力地奋斗，所以我们是活在一个没有恩典的世代里，没有一样东西临到我们不是我们努力来的，甚至于很多的基督徒，都认为我们得救是靠我们自己的努力，因为我们从小就被教导我们要作一个好孩子。所以像我们这样努力向上人，虽然知道我们生命中有些缺点是改不了的，当我们听到有一位救主祂要赦免我们，祂要帮助我们，我们很开心，所以我们就愿意信耶稣了。我们实在觉得，主就是应该救像我们这样子的人，因为我们是好人。我们有良心，我们看到耶稣死在十字架上我们受感动；我们不像有一些人实在没有良心。所以在我们的生命中，我们并不觉得我们得救是多大的恩典，我们不懂得什么叫恩典，所以你看今天的基督徒，信主以后，因为我们不懂什么叫作恩典，所以我们信主以后就努力地要作一个好的基督徒。因为我们觉得我们是人上之人。

恩典是我们从神手中接受不该得的

恩典是什么？恩典是神把我们不该有的超过我们所想所求的丰丰富富赏给我们。今天有人请我们吃饭，我们很感谢，这人很有爱心，我们也希望有机会回请人家，是不是！这就是我们认识最大的恩典了，没有啦！我们不觉得恩典有什么稀奇。如果我们所传的福音没有让人觉得恩典很稀奇，我再想我们到底所传的是不是福音呀！我记得有一次我在传福音的时候，我讲到一个例子：在芝加哥有一个人，他杀了十几个小孩子，他不但杀了这些孩子还把他们切成一块一块的，放在他的冰箱冷冻库中，有空的时候拿出来解冻吃掉。这样的一个人被逮捕了，然后经过审判，被判终身徒刑，送到监狱里去。他在监狱里有基督徒到监狱里去看他，去跟他传福音，叫他信耶稣，他真的信了，信了以后，他们就要给他施浸，这是不得了的事，要给他施浸的那个传道人，收到一百多个电话，警告他，你如果给这个人施浸小心你自己的生命。但施浸完了之后，这个人被监狱里面其它的人打死。当我再讲这件事的时候，基督耶稣的福音是像这样的人都可以救，你知道听道的人中有好多人站起来就走出去，因为他们不能接受：这样的人都可以得救？

恩典超过公平

什么叫恩典？恩典就是给不配的人，这个就是叫恩典。在圣经中有许许多多主耶稣所讲的事，都是要帮助我们认识什么叫恩典。但很可惜，我们读来读去就不懂什么是恩典。记得吗？有一个人他有一个葡萄园，他早上出去找一些人到他葡萄园里面去作工，中午再找一批人，下午再找一批人，最后要算帐了，每一个人都一样的。干了一天活的人说什么？不公平。弟兄姊妹，我问你们，你读这个故事你觉得公平不公平，所有觉得不公平的人都不知道什么是恩典？很稀奇的，我作过一个简单调查，我问过很多的基督徒，你读这个故事的时候，你觉得你是那早上进去呢？还是最后一班进去的呢？我遇到的基督徒百分之九十九点九认为自己是早上进去的。我们不懂什么叫恩典，恩典就是你不配有的，你不该有的，但是神今天就要给你，这是恩典。

恩典何其丰富

主耶稣讲过一个故事，说有一个王，他有一天高兴了，开国宴，他要请很多人来吃饭，结果他请的人都不来，他就吩咐他的仆人到路上去，瞎眼的、瘸腿的、长大痲疯的、随便什么样的人，愿意来的就都请来。这个故事也叫恩典。但是这个故事我们听了，可能没有很深的感受。1999年6月份，在波士顿的报纸上登了这样的事情，可以称作现代版本耶稣寓言。在波士顿市中心的一个地方，有一个女孩子，她包下那个非常昂贵的餐厅，摆上了上好的筵席。她请了一些什么样的人来吃饭呢？她邀请的是那些流落街头的流浪汉，那些到人家垃圾桶里面去找人家吃剩的半片披萨的人，那些吸毒品的人，那些人家看都不要看的人，要饭的、酗酒的、躺在路旁的人。你知道她为什么要请这个客呢？因为她本来那天是要在那里举行婚礼的，结果她那个未婚夫临阵脱逃。而整个婚宴钱她都先付了，所以她就是取消了也不能拿回什么钱回来了，她花了几万美金，去请这些人来吃晚饭，是非常豪华奢侈的晚宴，唯一改动的是，她把主菜改成了无骨鸡。为什么？影射她那逃婚的未婚夫。我希望弟兄姊妹运用一点想象力，路旁的一个醉鬼，有人走到他旁边去叫他起来！为什么？我们到那个餐厅去吃饭！开玩笑！我们走到门口，那个看门的就要把我们赶走了！不会的！不会的！今天有人请我们到那去吃饭！能不能相信？他以为去拿一个饭盒就不错了，没有想到一走到那里，看门的一鞠躬就把门打开，里面是那么漂亮的摆设，小提琴手在那里拉着，侍卫在旁边侍候着。弟兄姊妹！这是恩典。是你不配得的，这些人配得什么呢？但是这个女子在她生命中受到了打击的时候，她想到耶稣讲的的比喻，她要让这个没有恩典的世界尝一尝恩典的味道。弟兄姊妹，恩典实在太奇妙了。

恩典领我们回家

主耶稣讲到另一个关于恩典的故事。就是那个浪子的故事，这里也有一个现代版本的浪子的故事。在底特律近郊，有一个基督徒的家庭，父亲是教会的同工，他们家中管教儿女非常的严格，从小规定他们不可以穿什么，看什么，说什么。他们的大女儿从心里面憎恨她的父母，常常问，为什么我的朋友都可以，所以常与父母有很多的争执。在她十五岁的那一年，这个女孩子与她的父母大吵，因为她的爸爸在她房间中找到了避孕药，这下这个父亲大发脾气，晚上女儿就离开了家。到了底特律这个小女孩什么都不认识，什么都不知道，所知道的就是由电视上看到那个大城市有很多好吃好玩的事情，她在街上走不到几个钟头，一部黑色的很大的大车就停在她的旁边，有一个人就问她，小女孩你要到哪里去呢？她说，我没有地方可以去。那么你要不要跟我走，我为你安排住的地方？好呀！上车了，被带到一个很大的酒店中，住进了一间非常漂亮的大套房。包下来给她住，并且告诉她你需要吃什么、用什么、玩什么，你只要签个名就可以了。

这个女孩子觉得这个世界真好，她唯一要付的代价，就是当这个所谓的老板，带朋友来看她的时候，她就陪他们作一些他们想要作的事就可以了。她发现这个男人给她吃的药丸，让她觉得人生真快乐，这些男人对她作的也让她觉得很快乐，因为她从小她的父亲不是打她就是骂她；现在这些男人跪在她面前，亲她、吻她、抱她。她觉得她实在很重要，生命太美好了，所以以前爸爸不准的事情，原来是这么的美好，她大大的享受。过不了几年，她得了性病，有病状从她身体中显现出来，她作梦也想不到，当她的老板发现她有病的时候，她就立刻变成一个无家可归的人。她可以为着五块钱在底特律街头跟男人睡觉。有一个下大雪的晚上，她没有钱买酒喝，她没有钱买药品，没有钱买一块面包吃，她拿一块纸版把自己盖起来，躲在一个角落，希望有一个男人走过来问她，你要不要陪我一个晚上，没有、一个人也没有，到了一点、两点，她实在受不住了，她突然想起来，我可能就会在这里冻死，我也许应该跟我爸爸打一个电话，她就用她身上所剩下一点点的钱打了一个电话，家里面没有接电话，是录音机。她就说，爸爸妈妈我现在要回来了，我要坐几点钟的灰狗巴士回家，如果我在车站看到你们，知道你们还要我；如果在车站没有看到你们，我也不会怪你们，因为我知道我对不起你们！

她就去买了一张车票，坐车回家。她在车上就一直在想，我见了爸爸要跟他说什么呢？我让他这么地丢脸，他是教会中带领的弟兄，人家都知道他的女儿跑了，我现在回去，我这样一身病，还不知道还能不能活下去，他会要我吗？她一直想，她要跟他爸爸讲，爸爸！对不起！我要回家！她一直想我要怎么讲。巴士慢慢地开进了她家的车站，她下了车，她没有看到她爸爸也没有看到她的妈妈，她就准备回头，就在她要上车的那一霎那，她听到有人叫她的名字，她回头一看是她爸爸跟妈妈带着她所有亲戚和朋友，几十个人冲到那个车站。他们说，还好我们赶来了，她回头过来刚准备对她爸爸讲一遍她预备好要讲的话，她的爸爸抱住了她，说：不要说什么，回家就好！回家就好！

是神莫大的恩典，在我们这些完全不配的人身上，只要我们肯到祂的面前，祂说：不要说什么，我们回家罢！这就叫恩典。如果圣灵不在我们里面叫我们看见什么是恩典，难怪我们擘饼聚会觉得很无聊，真是的，每一个礼拜都一样，真无聊。但是如果我们认识我们的自己，弟兄姊妹，我们每一次到主的面前来，不管我们有多少的失败，不管我们有多少的软弱，我们到饼杯面前来，祂在那里抱着我们说，不要说什么，回家就好！回来就好！弟兄姊妹！我们怎么能不把我们的感谢赞美和爱戴归给主！这是恩典！让我们真的认识我们自己，我们才看到主要我们，宝贝我们，不是我们有什么好，我们真实属灵的光景，可能比那个女孩子叛逆她的父母还要厉害。主在我们身上多少的恩典，那么多的年日，但是我们很难顺服他。恩典是白白的，恩典是不需要我们作任何事，恩典是我们只要肯要，神就给，恩典是我们完全不配的，恩典是好过我们所能想象的。

恩典都在基督里

今天好多的基督徒，虽然是信主了，但是我们觉得我们所信的这个神很不舍得把这个恩典给我们，所以今天就有好多这样教导，就是教基督徒怎样叫上帝把恩典给我们，也有人说，你赞美，神就会给你祝福；有人说，你禁食，神就会给你祝福；你这样，神就给你祝福；你那样，神就给你祝福，好象神把祂所有的祝福放在一个小小的滴管里面，然后祂看你求得够可怜了，可怜你罢！你要内在医治呀，你要讲方言呀！你要找工作呀！你要这个，你要那个，看你实在太可怜啦，既然你们求，求得够久了可以了，滴一点点给你。

弟兄姊妹！《圣经》告诉我们，神是要把祂的恩典，厚厚地、丰丰富富地赐给我们，神要给我们的恩典比那躺在街头的人，到那高级的餐馆去吃一顿饭还要好，神要给我们的恩典，不是叫我们不下地狱，神给我们的恩典是眼睛未曾看见，耳朵未曾听到，连想都没有想过的，神把祂一切丰富都有形有体地摆在祂儿子耶稣基督里面。如今把祂的儿子耶稣基督给了你也给了我。这是恩典，是最大的恩典，是我们唯一所需要的恩典，你有了基督你什么都有，你没有基督你所有的也是没有。

神定意向人施恩

这么丰富的恩典，怎么会临到你和我呢？为什么我们可以得到呢？《马可福音》第二章13-15：「耶稣又出到海边去，众人都就了祂来，祂便教训他们。耶稣经过的时候，看见亚勒腓的儿子利未，坐在税关上，就对他说：你跟从我来。他就起来跟从了耶稣。耶稣在利未家里坐席的时候，有好些税吏和罪人，与耶稣并门徒一同坐席。因为这样的人多，他们也跟随耶稣。」《马可福音》第一章，记载了主耶稣开始出来传道，祂医病赶鬼，祂并且使长大痲疯得洁净，祂都在那里彰显祂的权柄。我特别愿意在这里讲两句话，关于长大痲疯得洁净的事，在第一章41-44节说：「耶稣动了慈心，就伸手摸他，说，我肯，你洁净了罢。大痲疯实时离开他，他就洁净了。耶稣严严嘱咐他，就打发他走。对他说，你要谨慎，甚么话都不可告诉人。只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。」大痲疯在旧约以及在耶稣的那个时代，代表了一个人犯了一种罪必须与神的子民被分别出来。所以这样的罪不是一个个人私下犯的别人不知道的罪，这样的罪是一个公开的罪，这样的罪是对着神的见证有影响的罪，既使是这样的罪，到主面前去，耶稣动了慈心，立刻就医治你，使你洁净。但是，耶稣在这里「严严」的嘱咐他。第一、你要谨慎；第二、你什么话都不要对人说；第三、你要去看神子民中领袖，让他们在主面前帮助你完全地恢复，之后你才能够献上你所该献上的祭，然后你才能够起来向众人作见证。教会不能随随便便，让一个在见证上犯罪的人恢复他的事奉。

神拣选的恩典

《马可福音》第一章都在那里显出耶稣在那里的权柄。然后到了第二章，那里说有四个人带着一个瘫子来见主，耶稣问了一个很简单的问题，是罪得赦免容易呢？还是叫这个瘫子起来行走容易呢？哪个容易呢？行走与罪得赦免，哪一个重要？罪得赦免重要！这一段事情是耶稣让我们清楚看到，什么事情更重要，属灵的事比属肉体的事更重要！然后13节：耶稣作完了这件事情后，耶稣教训人，然后呼召利未。今天我们看，主耶稣呼召利未我们是一点感觉都没有，利未就是利未，但是我们要记得一件事，耶稣那个时候呼召利未，耶稣旁边如果有门徒，那些门徒如果有机会发表他们的意见，他们一定要跟主讲，万万不可。因为呼召利未在政治上是不正确的策略，因为利未是罗马政府的走狗。你怎么能叫这种人来作你的门徒呢？什么人都能叫但是这种人不能叫。不只如此，在宗教上你叫他也不对呀！因为作税吏的没有一个人敬畏神的，作税吏心是黑的，他们就是想尽办法要把老百姓钱放在他的口袋里。如果在社会上那么税吏更不能召，因为社会上最看不起两种人：税吏与妓女，在那个时代是他们社会最看不起的两种人。耶稣经过那里就呼召利未。弟兄姊妹，神莫大的恩典，恩典临到了利未，不是因为利未有什么好，不是利未作了什么对的事，利未没有一点功劳，完全不配，神就是拣选了他。

弟兄姊妹，今天每一个基督徒，如果我们认得神拣选的恩典，我们不会问：神啊！不公平呀！神你不公平呀！我们只会在神面前说，神啊！我真感谢你！你怎么会选上我！我有什么好。在《使徒行传》第九章中，当主打发亚拿尼亚去帮助扫罗(后来的保罗)，他的祷告很有意思，他说：主呀！你不清楚这个人，你不知道他的背景，你不知道他干过什么事吗？我每次读到这里，我就想到我们这些基督徒，很多的时候，我们的祷告就好象什么事情主都不知道一样，我们要告诉神呀！如果耶稣呼召利未要经过其它门徒批准，要是在民主社会的话，主对利未的呼召是一定不会被通过的。感谢主！神的事永远不是民主的，也永远不是独裁，是神主，是神来决定的。《罗马书》第九章说：「我要怜悯谁就怜悯谁，我要恩待谁就恩待谁。」何等奇妙像你我这样不配的人，神却选上了我们！我常想，要我来选的话，我都不会选我自己。因为当我更多认识我自己的时候，我就想到，选你干什么，浪费好多的恩典，选也选一个有用的人。选一个专心爱神的人，选一个恩赐大的，选你作什么呢？布什当总统的时候，他要找一些人当他的内阁，他怎么选呢？神找什么样的人作他的内阁，你如果去看《哥林多前书》第一章，保罗告诉我们说，你们中间蒙召的，有智能的不多。我们需要圣灵开我们眼睛，让我们看到恩典全然是神的主权，白白的恩典，我们不能够明白，我们却满心地感谢。

信心也是神给的恩典

第二个我们要在恩典上学的功课。既然都是恩典，我们得救是本乎恩也是因着信。什么叫作信，信不是我们自己制造出来的感觉，我们得救，因为神的恩典临到我们，而神的恩典临到我们的时候，他就把信心赐给了我们。很多人不懂这个道理，以为是神给恩典，我付信心，我跟神合作，我少了神不行，神少了我也不行。弟兄姊妹，真实的恩典，是把信心带给我们的恩典。如果我们看见这个，弟兄姊妹，我们这个基督徒骄傲不起来的，你连第一步你都作不到，你连要信都没有办法信，都是恩典。那么现在要问说，信主以后要走的路呢？很多信主的弟兄姊妹常常问一个问题说，我要怎么作？求圣灵开我们的眼睛，让我们看见，全是恩典，我们没有办法作什么，只有恩典把基督在我们里面成形的时候，恩典带我们走属天的路。

恩典也带进生活的能力

有人问，既然都是恩典，神就是这样恩待我们，我们何必这样圣洁呢？该吃、该喝、该乐，反正神的恩典永不会后悔的，一次得救永远得救，这都是圣经中的真理，放心罢！今天在地上，尽情的作乐，反正我已经有恩典，再大的罪只要我悔改，耶稣都赦免，安啦！那是因为我们不认识。在神的恩典里面不只是带有赦罪，而且带着能力。我们今天对着赦免认识太浮浅，有的基督徒人认为今先蒙赦罪，明天再追求圣洁，后天再追求奉献。你如果读《歌罗西书》第一章13-14节：「他救了我们脱离黑暗的权势、把我们迁到他爱子的国里．我们在爱子里得蒙救赎、罪过得以赦免。」，你就看到，那里清楚告诉我们，神国度就等于赦罪，在赦罪的里面，是神把国度一切丰富给了我们。《歌罗西书》第二章16节：他在那里告诉我们，因着赦罪就带下新的生命，新的生命有新的力量。弟兄姊妹，神为什么这么大胆的把神的恩典这样丰富的给我们，因为在祂的恩典中有能力，这个恩典让我们能过圣洁生活。

在《马可福音》第二章这里，从1-12节，你就发现耶稣在这里教我们一个很重要的真理，一个罪得赦免的人就可以起来行走，起来行走是证明他的罪得赦免，在每一个基督徒的生命里你可以骗自己说我的罪得赦免，但是如果你罪真得赦免，你要走不一样的路，因为赦免我们罪带来不一样的力量，恩典不只是除去我们罪，恩典是把基督的生命放在我们的里面让我们过新的生活。有没有看到一些作父母的叫小孩子说， 某某人，过来，小孩子正在忙他事情，他就说，来了！过了五分钟，妈妈声音高了五度，小孩子还是说，来了！有没有看过这样的事呢？主耶稣在拉撒路坟墓的门口，主说：拉撒路出来。而拉撒路在里面说，来了。不会的！恩典临到我们的时候带来我们顺服的能力。所以你看！恩典临到了利未，利未马上可以顺服，什么都可以放下，马上就跟着走。

恩典使人无保留的跟随主

我们蒙受恩典的结果，就是跟随主；我们蒙受恩典的结果，就是顺服。弟兄姊妹，你如果读彼得的书信，你仔细的把每一个讲到信心的地方，每一个讲到顺服的地方找出来，你发现这个两个字可以互换的。在彼得的书信里，信心跟顺服是同义字，这是很有趣的事，我们在神的恩典中，神就赐给我们信心，在信心里面我们就能够顺服。不是说，我们基督徒有了恩典就不会跌倒，但是弟兄姊妹，一个有了神恩典的基督徒，一旦跌倒我们会悔改，我们会站起来，我们会继续跟随主。

你怎么知道恩典在你的生命中呢？不是你没有挣扎，没有试探，没有软弱，没有失败。是你我今天还跟随主，这是神恩典临到我们最大的证据。今天我们可以跟随主，是神的恩典，祂的恩典不会失败。神的恩典临到我们，就在我们的生命中让我们跟随祂，让我们顺服祂，并且让我们的生命成为别人的祝福。

恩典使人打开家传福音

你注意一件事，利未蒙恩得救，他就把他的家打开，他就请他的朋友到他的家里来吃饭，然后耶稣跟祂的门徒也在他的家里吃饭。弟兄姊妹！家什么时候蒙了恩典，这个家一定可以为神打开接待信主的，也可以接待不信主的。要人去礼拜堂不是那么容易，但是把人带到家里面来不那么难，让人可以遇见主，最好的地方是我们的家，恩典临到我们的时候，我们家就被打开了。利未就是最好的见证。恩典临到他，他就把他的家打开了。他不是只请主耶稣和他的们徒，他把所有不配的人一样的都请来，像他一样都是税吏，不但如此，经上是怎么说的呢？请了好些税吏和罪人。那个罪人我相信就是指着社会上所看不起所唾弃的那些妓女。

弟兄姊妹，今天在基督教里面有一个很堕落的思想，就是我们要传福音给那受最好教育的人，最有钱的人，这些人可以改变中国的命运。弟兄姊妹，我实在告诉你们，恩典是临到人最看不起的人。我们觉得最没有属灵前途的人，很可能在神的手中成为改变历史的人。千万不要看人的表面来决定你要向他作多少的努力，你要向他传不传福音，无论得时不得时总要传道。恩典在我们的生命中，让我们的家可以打开，让我们可以接纳这个社会所唾弃所看不起的人，恩典在我们生命中，也让我们能够服事他，我们今日成了何等样的人，都是蒙神的恩典才成的，保罗在哥林多前书十五章10 节说：「然而我今日成了何等人、是蒙　神的恩纔成的．并且他所赐我的恩、不是徒然的．我比众使徒格外劳苦．这原不是我、乃是　神的恩与我同在。」一个真正蒙了神恩典人，我们的一生就是交在恩主的手上，我们何等的愿意，靠着祂的恩典我们可以跟随、事奉祂。好让末了我们见祂面的时候，我们可以说，全都是恩典。

祷告

天父我们实在把这点残缺的话摆在你的手上，我们实在求圣灵对我们的心说话，让我们领受恩典，也让我们成为恩典管道。听我们的祷告。奉主耶稣的名！阿们！

当您看完本章之后请思想下列问题：

1请交通何谓「你们得救本乎恩，也是因着信」。

2请交通何谓「罪得赦免」。

3请交通何谓「对他人有恩典」。

4请交通一个蒙恩的人，有什么样的责任？


伟大的神(二) 神的主宰

读经

《使徒行传》第四章：23-31

「二人既被释放、就到会友那里去，把祭司长和长老所说的话，都告诉他们。他们听见了，就同心合意的，高声向神说：主阿！你是造天、地、海、和其中万物的。你曾借着圣灵，托你仆人我们祖宗大卫的口，说：「外邦为甚么争闹，万民为甚么谋算虚妄的事。世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者。」希律和本丢彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，成就你手和你意旨所豫定必有的事。他们恐吓我们，现在求主鉴察。一面叫你仆人大放胆量，讲你的道，一面伸出你的手来，医治疾病，并且使神迹奇事，因着你圣仆耶稣的名行出来。 祷告完了，聚会的地方震动。他们就都被圣灵充满，放胆讲论神的道。」

祷告

天父在你的恩典中，我们再一次相聚。我们恳切地求你，求你开通我们的耳朵，也求你赏给我们一颗谦卑的心，赐给我们一个顺服的灵，但愿你的话胜过人的软弱，成全你所要作的旨意，我们把这段的时间恭敬地交在你的手上，但愿这一位坐宝座的主，今天也在我们中间，求你对我们每一个人心说话，我们愿意对你说，仆人敬听。我们等候仰望是奉我们主耶稣基督宝贵的名求。阿们！

神恩典要让我们能成为流出恩典的人

前一章中我们交通了一点点关于神的恩典，当神的恩典临到我们生命中的时候，祂带来能力也带来了要求。而神的恩典，在我们的生命中让我们最难学习的一个恩典，是赦免那些不配赦免的人。我不知道在你生命中没有这样的经历，世界上所有的人你都可以赦免，但是那一个人，那两个人，主耶稣你不能救他们，因为你救了他们，我到了天堂怎么办？但是弟兄姊妹，恩典在我们的生命中让我们看见我们是不配蒙恩典得赦免的人，然而神赦免了我们。而这个恩典在我们的生命中有一个要求－－让我们对别人有恩典。帮助一个贫穷的人一点都不难，帮助一个可怜的人一点都不难，当有一个人深深的伤了我们的时候，我们能够靠着主的恩典赦免他、拥抱他、接纳他，这是神给蒙恩的罪人极大的恩典。在我的生命中也有一些人，我跟主讲，主阿！你就别逼我罢！这种人不配得赦免，他太不象话了，不是一次两次，不是七次，当然不到七十个七次但是已经够受了。我在主面前挣扎得越久，我受的苦也越多，我作梦也没有想到，多少的时候，圣灵感动我，我就跟圣灵说，我死都不要赦免他。为什么那么便宜他，直到赦罪的恩典赏给了我以后，当我真的从心里面赦免那些人之后，我享受到我这一生中从来没有享受过的自由和喜乐。弟兄姊妹，赦免不配赦免的人，你不赦免不是便宜了他，你是没有便宜你自己。不赦免时，最痛恨的人不是得罪你的那个人，而是你自己。赦免不是神给那个人恩典，赦免是神给我们的恩典。在神的家中，我们要求这个恩典。

准确的认识主权

我盼望神能帮助我们，我们来思想一点关于神的主权。主权这个字，中国人不是很能体会的，虽然我们不太明白到底是什么意思。主权是讲到神是那一位坐在宝座上的，祂是像皇帝一样，祂说了就算了，这叫主权。祂说了就算了，没有地方可以去申诉的，祂讲的事是最后的一句话，这叫主权。是祂不需要问别人意见的，这叫主权。神是全宇宙中唯一有主权的，因为真实的主权是绝对的自由，别的任何受造之物的自由都受限制，你开车你可以很自由，有的人说，我才不管警察抓不抓我，我可以一直加油，但你还是受限制，因为你车跑不快。很多人说，我要随心所欲，稍微有一点常识的人就知道，我们没有办法随心所欲。睡不着觉的时候叫自己睡觉试试看，这么简单的事都作不到，我们的自由都受限制。神的自由没有限制，这叫主权。祂想要作什么祂就可以作什么，这叫主权。这是《圣经》里面给我们介绍的这位神，没有人可以抵挡祂，没有人可以跟祂讨价还价，祂说什么就是什么，这叫作主权。

前面所读的《圣经》，是在全本《圣经》里面第一次记载早期教会祷告会的记录，有记载下来的祷告，而这一个祷告，实在是让我们看见早期的教会他们认得神的主权。因为他们认得神的主权，所以他们会正确地祷告，而且因着他们这样的祷告，震动天地。今天你我的祷告，常常是什么效果都没有，也不感动神，也不感动我们自己，因为我们不认识这位神的权能。但愿借着这段的圣经让圣灵开我们的眼睛，我们所信的主，不只是伟大的神，不只是圣洁的神，不只是信实的神，不只是满了恩典的神，祂是一位坐在宝座上的神！祂是掌管万有的神！

教会祷告的背景──面对难处

我们来看这个祷告的背景，他们为什么有祷告？23节告诉我们，彼得约翰被狠狠羞辱了一顿，警告了一顿后放出来。他们知道他们是在一个极大的危险和一个极大的压力之下，他们就回到他们自己人那里。中文《圣经》里翻译得非常不好，因为这里翻成「他们回到他们会友的那里」，原文是「他们回到他们自己的人中间」。好一点的英文圣经也是说，「他们回到自己的人那里」。圣经原文中没有「会友」这个名词，但是很奇怪基督教的世界很喜欢用这个字，有「会友」就有「牧师」，两个都不是圣经中真正说到那个名词的意义，却是完全错误被使用。「他们回到自己的人那里」。多可爱！多亲密！为什么要叫「会友」？﹗他们到那里去就把祭司长和长老所说的话，都告诉了弟兄姊妹。我在想，如果有两个弟兄被FBI抓去修理了一顿，然后告诉他们说，你们回去以后不准传教，以后再不可以随便传福音，否则你们就有问题，我想我们听到这样消息我们会有怎么样的反应？我们可能要开会，教会就是会天天的开会，但是我们稀奇早期的弟兄姊妹，不开会的。哪里有这么多会好开，难得开一次会。不像今天教会不开会好象就活不了，然而他们却是同心合意的祷告。你知道今天教会的执事会、同工会一开会就开好几个钟头呢。因为不祷告，所以我们根本不同心，所以我们一开始在一起，就开始讲我要说服你，你要说服我，我们讲来讲去都讲不通。

教会祷告的方式──同心合一

但是早期教会，他们一碰到事情，祷告！祷告！弟兄姊妹，祷告是教会的命脉。我不是讲个人祷告，我是讲教会整体的祷告，今天每一个教会中找作事的人都不是太难找，找肯好好地来参加教会祷告的人不容易，有些倒霉的被选为当执事，不去不好意思。他们祷告的时候，有一个特点，24节：「他们听见了，就同心合意的，高声向神说」我不知道你有没有参加一些教会的祷告，带领的弟兄在那里说，我们同声开口大家高声的向主祷告，参加过这样的聚会吗？请问你坐在外面能够听得懂一句吗？我是一句都听不懂，好吵呀！这个人一句，那个人一句，你不知道他们在祷告什么。我不是说这个不好，但早期教会有一个稀奇的事，在他们中间有一个恩典，同声地高声向神说话的时候，有一个信息在里面，有一个同心合一的祷告出来了。弟兄姊妹，今天就是你我的祷告，不要说要同声了，我们就说一个跟一个的祷告，你会不会发觉一个往东、一个往西、一个往南、一个往西，我们何等的需要，学习在祷告中，顺服圣灵的带领，能够真实的同心合一的祷告。一个同心祷告的教会，就会像33节那里说，大有能力，而且蒙大恩。这是教会蒙恩的秘诀。

教会祷告的对象──主宰的神

向谁祷告呢？他们高声地向神说。今天有人祷告是讲给别人听的，有一些人他没有机会讲道他就用祷告来讲道，希望我们教会少一点这种的人。祷告是向着主，对神，而且对神有一种正确认识，中文的翻译是「主阿！」好一点的翻译是「满有主权的主阿！」、「掌管万有的主阿！」弟兄姊妹，今天我们信的神好小啊！如果认识这一位掌管万有的主，我想我们祷告会很不一样的，当然有的弟兄姊妹会问，什么都是神掌管的，什么都是祂的意思，祂决定了就算数了，我们祷告作什么呢？祂高兴怎么干就怎么干吗，我们听祂的就好了。弟兄姊妹《圣经》的启示是因为这一位神是掌管万有的神，所以我们纔向祂祷告，一个不能掌管万有的神你跟祂祷告干什么呢？要一点钱？要生个儿子？我们不认识这位神是掌管万有的。就是因为祂能掌管万有，所以我们到祂面前去祷告才有意义。

神在创造中中显明主权

一、神的主宰在祂创造之中

在这段圣经中，他们至少从四个方面让我们看到神的主权。说：「你是有主权的主阿！你是造天、地、海、和其中万物的。」神的主宰在祂创造之中，弟兄姊妹，当我们读《创世记》第一章开始的时候，你发现一件事，神说有就有，命立就立。祂说了就算数了，祂说有就有，祂命立就立。神在创造之中，神彰显了祂完全的主宰，创造的过程，神不需要问任何人一点的意见，神连造你、我也不需要问你、我的意见。祂有这个权柄，祂把一块泥拿起来，作一个贵重的器皿，祂把一块泥拿起来，作一个卑贱的器皿，都随祂所作，因为祂是主宰的神，祂有权利要怎么造就怎么造。弟兄姊妹，这是非常重要，我们认识这样的神，在《圣经》的里面，至少有两个方面，圣灵让祂的子民能够因着这个认识，以至于他们可以来向神祈求。

1、是神提醒祂的百姓，祂是什么样的神。

你知道有的时候，神的百姓碰到一点的灾难，一点痛苦，在一些难处里，会怎么样呢？就是灰心、软弱。在这个时候神就提醒祂的百姓，祂是什么样的神。《以赛亚书》四十章25-26节：「你们将谁比我，叫祂与我相等呢？你们向上举目，看谁创造这万象，按数目领出，祂一一称其名。因祂的权能、又因祂的大能大力，连一个都不缺。」28节：「 你岂不曾知道么？你岂不曾听见么？永在的神耶和华！创造地极的主！并不疲乏、也不困倦。」神常常借着祂的先知让我们知道我们所信的是谁，是那创造天、地、海和其中万物的神！是满了权柄的神！《圣经》中有的时候，神的子民也用这种认识向神祷告。我们刚才所看的《使徒行传》第四章就是一个例子，另外在《耶利米书》卅二章17节：「主耶和华阿！你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。」我们只有认识这一位创造万物主宰的神，我们的祷告纔会有信心啊！否则我们想这个那里可能呢？那个那里可能呢？

有一年，在中国的农村，有一个姊妹，带一个小女孩到我面前来，听说我是教《圣经》的。说：「听说你会讲《圣经》，你可以不可以为我这个孩子祷告？」弟兄姊妹！我是个没有信心的人，假如你感冒找我来祷告没有什么大问题，但生癌症不要找我来祷告，我真怕为这样的病人祷告，我祷告完了你死了，那我多没有面子呀！我看这个孩子，我一看就知道完了，病得很重，我怎么敢为他祷告呢？你知道，我是个很诡诈的人，假如是个大人的话，我还可以问一问你还有什么样的罪没有认呀！但一个小孩子你问什么呢？到这个时候我才认识我是一个何等没有信心的人，求神怜悯我！旁边有一个姊妹，说：弟兄阿！跪下罢！祷告就祷告罢！我就跪下来祷告，祷告完了，请她回去休息啦！你知道一个晚上我都睡不着，我向主说，你不能一个晚上就让他死了。人家会说，这个刘弟兄来，一为人家祷告人家就死了。我作梦都没有想到，第二天早晨这个孩子活蹦乱跳。

弟兄姊妹，你认识的神有多大的权柄？就决定你敢跟祂怎么样地祷告。神在创造之中，祂满有了权柄，祂要创造多少样的东西，全部照祂的意思。在整个创造结束的时候，神看一切所造的甚好。祂说甚好！因为是按着祂的意思作的，这叫作满有权柄的神。

2、神的大能及智能

因为神的创造就让我们看到神的大能和神的智能。这就是为什么魔鬼对着神的创造要百般的攻击，还有的基督徒对我们说，讲什么创造呢？讲救赎就可以啦！神可以用进化来创造嘛？神说有就有，命立就立，是一个使无变有的神，祂是造天、地、海和其中万物的那一位，在祂岂有难成的事？

二、神是历史中的主宰

早期教会的祷告，让我们看到神是历史中的主宰。25节开头这一段是引用《诗篇》第二篇，如果我们花一点时间，去研读《圣经》中所有记录下来的祷告，你发现他们中间都有一个特点，就是这些祷告的人都是被神话语所充满的人。弟兄姊妹，祷告不是要求神作什么事，祷告是把我们自己摆在神的面前，让祂自己能够对我们说话，好让我们明白祂心意，好让祂的旨意成全。你看这些弟兄姊妹的祷告，在28节说：「成就你手和你意旨所豫定必有的事。」主耶稣教导我们的祷告，「愿你的旨意行在地上，如同行在天上。」神的旨意才是我们祷告的目标，才是我们祷告的目地。今天有许多弟兄姊妹祷告祷告就不祷告了，为什么因为他们说，神都不听我的话。祷告不是叫神听你的话，乃是让神在你的里面，透过你可以成全祂的旨意。《诗篇》第二篇说：「外邦为甚么争闹，万民为甚么谋算虚妄的事。」他在这里都是讲到历史上所发生的一切的事情。「世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者。」我们知道圣灵在写《诗篇》第二篇的时候，很可能是指着大卫在希伯仑刚刚作王，那还有很多的人不服他，还有很多的人要跟他争闹，还有人很希望他下台。

但是圣灵写《诗篇》第二篇乃是豫表我们的主耶稣。讲到这一位要来的弥赛亚，有一天父神要让弥赛亚升为至高坐在宝座上。早期教会的弟兄姊妹，把诗篇第二篇就引用在耶稣基督的身上，所以27节就接着说：「希律和本丢彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣。」整个的政治力量，整个的宗教的力量，整个当时民间社会的力量，联合起来要打击主耶稣，要害死主耶稣，不让祂能有机会坐在宝座上。你如果读《诗篇》第二篇4节那里说：「那坐在天上的必发笑，主必嗤笑他们。」神坐在天上大笑，我读《圣经》读得不够仔细，但是在我的印象中，很少看到在圣经里说，神在那里大笑。世界上的人想要用人黑暗的权势，人的方法要来抵挡神的工作，但是神在天上大笑，因为神要作成的祂一定作成的事。没有任何一个东西，能够抵挡神！

今天很多人看人类的历史，都以为是什么权力斗争呀！财产的问题，科技的问题，有人说还是性别的斗争呢！我们认为整个人类的历史，是人来决定的，但是早期的教会，他们祷告的时候，他们想到这一段的历史的时候，他们知道说，我们的神乃是历史的主宰。真正世界上发生的每一件事，所有影响历史的关键时刻，每一个重要的决策不是在华盛顿D.C.决定的、也不在伦敦决定的、更不是在北京决定的。所有影响人类的历史重要的决定都是在天上决定的。美国曾经有一位国务卿叫纪辛吉。这个人有一个很大的毛病，他每一个礼拜都会对尼克森讲，我们今天所作的决定是影响历史的决定。我们渺小的人，根本不知道是谁掌管人类的历史？我们必需认得神有一个永远的旨意，人类整个历史的发展，每一个文明兴起都是一步一步成全神所命定的计划。

历史不是没有方向的，它有一个极终的目的，我们需要认识这个，以至于我们能够真实地明白，神知道祂在作什么！神在整个人类的历史过程中间，最让我们迷惑的一点，也就是在旧约的里面我们看到有一些先知像哈巴谷，他们常常会去问神，你怎么可以好象没有看见一样？你怎么可以让这样的事情发生？你怎么可以让这些坏人作这些事情？弟兄姊妹，让我们记得，这一位掌管历史的神，祂是极为伟大，在祂手中，义人、恶人祂都能够使用。在祂手中，我们不能够想象的事，祂都能够使用来成全祂的旨意。

约瑟实在很倒霉，先被自己的兄弟害，卖到埃及去；再被那个不要脸的女人害，把他下到牢房里，真可怜，他不知道受了多少的气及多少的苦。《创世记》第五十章19节：「约瑟对他们说：不要害怕，我岂能代替神呢？从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。」弟兄姊妹，在人类的历史上，不管是什么样的灾祸，人的意思是要害我们，神却有一个更高的意思，而且祂能够用人的恶来成就祂的旨意。恶人奸计都能够成为神手中的器皿，在神没有一件是是让祂吃惊的。911的事情让我们吃惊，但是不会让神吃惊，万事要互相效力，叫爱神的人得益处。

在《以弗所书》第一章11节：「我们也在祂里面得了基业，这原是那位随己意行作万事的、照着祂旨意所豫定的。」都是神的旨意，这对着我们每一个属主的儿女，如果我们认识这一位掌管万有的神，我们纔会有一个荣耀的保证。弟兄姊妹，没有一件事临到我们，那怕是别人的一个眼神，那怕是别人背后对我们的批评，那怕是别人对我们的不忠实，你相信不相信，你如果是一个爱神的人，这会成为你的益处，这是我们荣耀的保证。

三、神为我们预备救赎

27-28节说到神为我们预备的救赎，魔鬼要阻挡这个救赎，但神的旨意一定成全。在彼拉多跟耶稣的那段交谈，彼拉多说你岂不知我有权柄放你吗？主耶稣怎么说？「如果不是上面给你的，你什么都没有。」主耶稣祂深深的认识，我们整个救赎的计划，都是神在创立世界以前就为我们所预备的，父神的预定，子神的成全，圣灵把子神所成就的救恩作在我们身上。这一切都是神作的，我们一点的功劳都没有，耶稣是神的羔羊，创世以前神就定规了，祂必定要为众人的罪钉死在十字架上，不管魔鬼用什么方法去阻拦，都不能够去拦阻，因为神定规了，一定成功。不只是救恩的预备一定成功，弟兄姊妹，你我的得救，神定规了，祂一定成就。何等奇妙的事，整个的救恩完全是神的工作，这是为什么？传福音最重要的一件事，是祷告。因为福音本是神的大能，要救一切相信的人。我们所该作的，我们所能作的，都必须从祷告开始。今天有很多的人，他会想出一些手段和方法，可以把人的理智说服；还有一些人他会想出一些方法，可以激动人感情；还有一些人他甚至用各样的手段，能够逼一个人让人的意志可以降服。但是弟兄姊妹，所有人的想法，都不能让一个人可以真实地重生得救，一个人真实地重生得救，完全是神的工作。满了神的恩典，这是为什么我们传福音必须从祷告开始。因为只有借着祷告，神能够使用我们，神的怜悯才能够临到人的身上。

四、神是现今一切事情的主宰

29节开始，早期教会不止认识神是历史上的主宰，神也是现今一切事情的主宰。神不是那个伟大的「I was」，神是那位伟大的「I am」。祂是在今天此时此刻坐在宝座上，祂统管万有，没有一件事情是祂不能作到的。我们很稀奇在这个祷告的里面，这些门徒没有求主说，主啊！把我们的这些困难给我们拿去，叫他们不要逼迫我们。弟兄姊妹，你我今天怎么地祷告呢？我们有怎么样的祷告呢？我们生病是怎么样地祷告呢？有痛苦祷告什么呢？把痛苦拿走对不对。不瞒你说，有一次有一个弟兄让我很痛苦，你知道我怎么地祷告？我说，主阿！求你让他搬家。你想这样的祷告主听不听呢？不听的。

早期的教会，他们没有求主把难处拿走，他们所求的是有足够的恩典和能力来胜过这些的难处。他们在祷告的里面，说：「他们恐吓我们，现在求主鉴察。」这些门徒，他们明白一件事，这些人的恐吓他们担当不了，他们自己没有办法解决，他们来求告神。弟兄姊妹，我们今天需要来认识一件事，我们不是与属血气的争战，我们乃是与空中掌权的恶者在争战。有没有看到一些人举起手来绕着房子走路的，「我们捆绑魔鬼，捆绑魔鬼。」见到什么都是捆绑魔鬼，见到汽车不发动也是捆绑魔鬼，他们以为魔鬼怕他们。弟兄姊妹，让我实在地告诉你，你、我实在不是魔鬼对手。我们需要来求告主，只有主，祂是全能主宰的神！早期的教会，他们没有说我们绕耶路撒冷走一圈。他们求告主！他们知道他们不行，但是他们知道他们所信的主，万能的神，在祂没有难成的事，他们来求。什么叫作谦卑，谦卑不是说我不行，我不行！一个常常说自己不行的人，很可能是一个非常骄傲的人，真实的谦卑乃是不看自己单看主。

早期教会，在他们的祷告里，他们没有说，主！你看我们多软弱！没有说，主阿！我们不行！他们的眼目都在神身上，他们的心都在神的身上，他们所思所念的乃是主的自己。魔鬼让神的儿女失败，可以用罪恶让他的儿女眼目离开耶稣身上，它可以用世界让祂的儿女眼目由耶稣的身上转开。它可以用我们肉体的骄傲让我们的眼目从耶稣的身上离开。但是弟兄姊妹，你晓得不晓得，魔鬼用的最厉害手段让我们的眼目离开耶稣的身上，就是让我们关注我们自己属灵的光景。我们天天在想我还要有什么经历，这是让我们的眼目离开主最毒的手段，我还有什么经历，我们教会还要用什么方法叫教会成长，让工作、让经历取代了主的自己。弟兄姊妹！定睛在耶稣的身上，是祷告的秘诀。

教会祷告的要求──道和能力

当他们这样祷告的时候，说：「一面叫你仆人大放胆量，讲你的道；一面伸出你的手来，医治疾病，并且使神迹奇事，因着你圣仆耶稣的名行出来。」他们所求的能力和恩典，一方面放胆地讲道。弟兄姊妹，在教会的历史中，什么时候讲台能够把神的话语，忠实地讲出来，神的子民就能被建立起来；什么时候教会不注重讲台，神的见证就低落。很多的弟兄姊妹说，我们交通呀！一人讲不如众人讲，弟兄姊妹！请你记得，神作工最重要的方式是神的话，而讲道是神用来传达神话语的最主要的方式。我不是说交通不重要，但是交通不能代替讲道。

他们求的第二样的东西，他们是求神伸出祂的手来，在教会中行神迹奇事。请仔细地思想这一段的《圣经》，因为今天很多福音派的弟兄姊妹，看到这节《圣经》就跳过去了，现在已经没有这个时代，《圣经》写完了以后就没有了，这当然是不合《圣经》的解经。但是另有一班的弟兄姊妹，也把这段《圣经》读错了，他们把这段圣经读成什么呢？「求你把你的能力交在你仆人的手上，让你的仆人可以在教会中行神迹。」知道不知道，现在神医有专科的，有牙科专科的牙痛祷告他会，他别的不行；专门治背痛的；专门治两个脚不一样长的。他们的祷告，是希望神的能力在他们的身上，以至于他们可以行神迹奇事。门徒的祷告，是神的手在祂教会作奇妙工作。在教会中医治恩典是赐给教会的，不是赐给个人的，所以《雅各书》才会说，你们中间若有病，你们要找教会的长老。弟兄姊妹，每一个地方的聚集，神所设立的长老代表那个地方的见证。神大能的手能够在祂儿女的中间，藉同心合意的祷告，把许多不可能变成可能。我们如果认识所信的神，不只是掌管历史的主宰，还是掌管我们今天每一件事情的主宰。我们没有一个难处，不能带到祂的面前去，并且满心地相信，我们同心合意的祷告，神能够按祂旨意成够成全祂的工作，好让祂的儿子耶稣基督得着荣耀。

教会祷告的结果──圣灵充满

你怎么知道一个神迹奇事是出于主的还是不出于主的呢？最重要乃是要看一看这件神迹奇事是把荣耀归给主的呢？还是归给人？早期教会，在他们的祷告中说：「因着你圣仆耶稣的名行出来」耶稣基督的名大有能力，今天也还是这样。那你要问，为什么我们今天看看耶稣名好象没什么能力呢？今天有的人把耶稣的名当作阿弥陀佛来念的，他以为念几次奉耶稣的名就有用了。弟兄姊妹，耶稣的名是代表天上、地下所有的权柄给了祂，祂实在有权柄。但是这个权柄，必须是为了祂自己的荣耀，必须是同心合一祷告，必须是人认识祂是一个什么样的一位神。

当他们这样祷告完了之后，聚会的地方震动。他们就都被圣灵充满，放胆讲论神的道。有的人说这是第二次的五旬节。弟兄姊妹，教会的历史中不可能有第二个五旬节，就好象教会历史中不可能有第二次加略山一样。五旬节是神一次所作成的，是一次神所作到永远的，世世代代信徒都因着信进入那一个洗。这里所讲乃是讲到被圣灵充满，被圣灵充满是多次的，为着神的荣耀，神的工作，当我们把自己无依无靠地交在恩主手中的时候，圣灵可以充满我们，圣灵可以使用我们。圣灵充满这些人，他们不是说方言，不是在地上打滚，也不是学鸡叫，他们在那里讲论神的道。神的话与圣灵是不能够分开的，我的心何等的盼望，我盼望各地各方的聚会，弟兄姊妹一起同心合意地祷告，真认识这位满了主宰的神，并且把自己交在祂大能的手中，让圣灵能够充满在每一个祷告的聚会里面，让每一个人能传讲神的话，让神自己的恩典能够显明出来。

当我们认识神是这一位掌管万有的神，这一位坐宝座的神，创造中祂是主宰，历史中祂是主宰，救赎中祂是主宰，我们生活中的每一个细节祂也是主宰。弟兄姊妹，祂真是我们的主！但愿圣灵开我们眼睛，让我们认识这一位掌管万有的神！因为祂掌管万有，我们就一无挂虑！凡事临到我们的，都有祂的美意。我们能够欢欢喜喜来经历祂圣灵的大能。

祷告

天父你不只是满有恩典的主，你更是那一位掌管万有的神，既然你能够在创造中作主，历史中作主，救赎中作主，每天的生活中作主。我们现在求你作我们心中的主，不要让我们再像一个愚蠢的驴子，硬着颈项抵挡，求你恩待我们。但愿你自己圣灵，不只是在我们个人中能够充满我们，但愿在每一个聚会中你都能够充满我们，让你的子民，虽然外面有许多的压力和难处，却毫无惧怕大胆讲论神的道；并且有你的恩典，你自己的手在教会中显明你的同在，让神迹奇事证明你的大能，好让你的儿子耶稣基督，能够得到一切的称颂与爱戴！听我们的祷告。靠你儿子耶稣基督的名！阿们！

当您看完本章之后请思想下列问题：

1 在创造方面，神是一切的主宰，这对我们有什么样的意义？

2 在历史方面，神是一切的主宰，这对我们有什么样的意义？

3 在救赎方面，神是一切的主权，这对我们有什么样的意义？

4 在现今世代方面，神是一切的主宰，这对我们有什么样的意义？


伟大的神(三) 神的良善

读经

《马可福音》第十章：17-18

「耶稣出来行路的时候，有一个人跑来，跪在他面前问他说：良善的夫子，我当作甚么事，纔可以承受永生。耶稣对他说：你为甚么称我是良善的。除了神一位之外，再没有良善的。」

祷告

天父当我们一起聚集在你脚前的时候，我们求你把智能与启示灵赏给我们，让我们真认识我们的主。亲爱的主，我们越思想关于我们的神，我们越发觉自己的有限和无能，我们越发觉我们想不明白也看不清楚，我们求圣灵启示在我们的里面，让我们看见一点点你的自己，就成为我们一生的吸引。愿你与我们同在。靠主耶稣基督的名求。阿们！

在前一章中我们一起思想过神的恩典，其实严格地说，如果要来区分我们的信仰与世界上所有一切宗教的信仰，就是恩典。因为世界上所有的宗教都是要求人作什么，独独神白白的恩典，不是神要求人作什么，是神为罪人作了什么。这是为什么有一次有一群神学家在一起讨论，到底为什么使我们的信仰与其它宗教的信仰不一样呢？有的人说：耶稣基督为我们死在十字架上；有的人说：那也没有什么稀奇，因为在印度的宗教上也有人愿意舍身去救别人；有的人说：是爱；有的人说是这个；有的人说是那个。他们吵得不可开交的时候，路易士C.S. Lewis走了进来，有人说︰「请你说说看。」我们知道他是一个非常温文儒雅的学者，但是当他们这些人在那里吵翻天的时候，据说他也控制不住他的脾气，他就说：这么笨，当然是恩典。只有恩典，完全是恩典，让我们能够认识神，让我们得称为神的儿女。

在前面我们也思想了神的主权。我们实在看到说，我们的神是坐在宝座上的。他是唯一自由的，他不止是有自由的意志，他有足够权能让他的意志能够实现，他有足够的大能，能够随心定旨意。你知道在人类的历史上，什么时候有一个人或者一群人能够随心所欲，都是人类大灾祸来临的时间。因为权能是非常可怕的，绝对的权力就带来绝对的腐败，如果没有一个力量去平衡他，能力是相当的可怕。我们感谢神，这一位坐在宝座上的神！他不只是绝对的自由，不只是有一切的权能，有一切的能力。但他却是一位的良善的神，这是一位何等让人安慰的神。

一位良善的神

当我在准备思想关于神的良善的时候，我越思想我越胡涂，我实在觉得好难好难呀！怎么来明白神的良善呢？就想到有一个小故事，在波兰有一个传道人，他曾经为着主的名受了很大的迫害，被下到监里受了很多的苦，他丧失了他所爱的亲人性命，但是他一直为主站立得住，后来他有机会到美国来，去参加一个神学的会议。这个神学会议上他们基本所要探讨的，就是神的良善。那里面就有许多的人提出了许多不同的见解，因为我们从《圣经》里就可以看到，神的本质就是良善，我们刚才读的《圣经》说，神本为善，他就是良善的。我们在《圣经》中也可以看到神的良善，不是别人加给他的，所有的良善都是从他那里来的，一切美善的事都是从父那里来的，而且神的良善是愿意与人分享的，他的良善是完美的。当这些人在这里思想神的良善的时候，就有人提出问题来了。譬如说：一个良善的神，为什么不能禁止天使的堕落？一个良善的神，为什么不能不让亚当夏娃犯罪？一个良善的神，又是一个全能的神，为什么允许神的儿女在地上有这么多的眼泪有这么多的灾祸？这么多的问题提出来，有人说你要看我这本书；有人说我写了那本的书，你要看；就有十几本书拿出来讨论这些的问题，大家讲不出一个所以然来。

这时就有人问这一位从波兰来的传道人，你吃了这么多的苦，你经历了那么多，你可以不可以跟我们大家讲一讲，到底神是不是真的良善？这个传道人就站上去，大家在那里等他智能的言语，他怎么能解决这么多的难处呢？但是这个传道人在那里半天一句话都不讲，然后他开始唱一首很简单的诗歌，他就唱－－ 神是良善的！神是良善的！神是良善的！神对我是良善的，我知道神是良善的，因为《圣经》这样地告诉我。就这么简单的一首诗歌唱完，他一边唱一边哭。全场的学者专家，都坐在那里，被圣灵光照，他们突然明白一件事，虽然神有许多的作为是我们不能明白的，但是神儿女的里面有一个生命，那个生命很奇特，这个生命虽然非常地顽固，但这个生命却是知道神是良善的。

当约伯受了那么大的损失的时候，他一点都不知道是为什么，他不知道背后的故事是什么，但是他能够说赏赐的是耶和华，收取的是耶和华，耶和华的名是应当称颂的。我认得一个老姊妹，她在短短三个月内失去了她四个最亲的亲人，我们都不敢去看她，我们已经没有话能去安慰她，连我们很会背《罗马书》第八章的经节，我们都背不出来了，这一家人是何等地敬虔，多么地爱主，为什么神允许癌症在这么短的时间，让他们一家一下子少了四个人？我永远不能忘记当人去安慰这个姊妹的时候，这个姊妹只说了一句话，神是良善的！神是对我良善的！这是一个超过人理智所能明白的事，多少神的儿女能够见证一件事，在极深的痛苦里，在极大的熬炼里面，当恩典的主临到我们的时候，那个出人意外的平安，在我们的里面，让我们能够见证说，神是良善的！

更多的认识神的良善

现在我也不想从很深奥的大道理中来讲为什么神是良善的。我们只盼望靠着神的恩典我们对着神的良善有多一点点的认识，好让祂的良善能够改变我们的生活。我们都知道神的良善，当我们用「良善」这个字，他至少有两三方面不同的意思。当我们说这是一个好人，有两个方面的意思：一个是说这个人品格很好；一个是说这个人作了好多的好事。但是当我们用「良善」这个字的时候，完全是另外的不同的意思，就是讲到，某某人对我很好。他可能品德不怎么样，他也没有做过什么善事，但是对我很好。我们可以由这方面来思想。

其实神的良善，是祂的本质。你知道这个少年官，当他跑去看耶稣的时候，他就向耶稣跪下，称呼祂为「良善的夫子」。这是很奇怪的一件事，你知道没有一个人看到那个时代的拉比会跪下的，犹太人只跪拜神不跪拜人的，而且在犹太人的中间没有用良善的这个名称去称呼一个拉比的。所以这个年轻人一定是在耶稣的身上看见了一些良善，他一定是认定了耶稣就是他们盼望的所应许的那一位弥赛亚，所以他纔会称祂为「良善」，所以纔会向祂下跪。但是耶稣就对他说：「你为甚么称我是良善的。除了神一位之外，再没有良善的。」耶稣在这里要很确定让他知道，你在跟谁说话，如果你知道我是神！那么你这样说话是有道理的；如果你不认识我是神，那么你找错人，你赶快走。

良善是神的本性

神的良善是神的本性，其实严格说，神所有的属性，都是祂的良善。祂信实是祂良善的一部分；圣洁是祂良善的一部分；祂所作的一切都是祂的良善，因为祂就是良善。英文中神God这个字，跟良善Good这个字就差一点点是不是，就少一个o。说神是良善的，跟好象说神是圣洁、公义的，说神就是神，几乎是一样的意思。在《出埃及记》卅三章19节，摩西与神有这样的一段对话，在那里摩西向神提出了一个要求，他希望能够看到一点神的荣耀，神怎么回答他呢？祂说我要显我一切的恩慈，在你面前经过。恩慈在很多的翻译里面都是用Goodness，我让我的良善从你面前经过。弟兄姊妹，其实神的良善，是包含了神一切的荣耀，而神的荣耀就是神的自己。所以神的良善是神的本性，祂的良善是没有人可以加给他的，祂的良善是没有人可以把祂拿走的，你知道神对着人救恩上的豫备，不是因着人不接受这个救恩就减少了恩典，同样的神给人一切的良善，不会因着人的犯罪、人的拒绝、神良善就减少了。

《约伯记》卅五章6-7节这说：「你若犯罪，能使神受何害呢？你的过犯加增，能使神受何损呢？你若是公义，还能加增他甚么呢？他从你手里还接受甚么呢？」神是完全的，是不能减少的，也不能增加的。在《诗篇》里面有一句话，我自己很久不能明白其中的意思，《诗篇》十六篇2节：中文翻译是说，「我的好处不在你以外。」有翻译是说：「从你以外我没有什么好处。」「在你之外我没有任何的良善。」但是如果我们仔细去考查它原文的意思，它是说，「我的良善是跟你一点关系都没有。」「是对你一点好处都没有。」所以King James翻译是「我的良善是到不到你那里去。」人所作的一切的良善，都不能够加增一点神的良善，因为祂的良善是完美的，是完全的。在《约伯记》第十一章7节说，「祂是那不能测透的完全(良善)。」因为神本性是良善，所以祂所作的都是良善。这就是为什么《诗篇》一一九篇68节这样说「你本为善，你所行也是善。」神就是善，祂所作的一切都是善。虽然很多时候，我们实在想不明白，但是《圣经》里面却很清楚向我们启示，所以神发怒气也是善；神审判也是善；神作的一切都是善；连神嫉妒也是善；因为祂是善的。

神自己就是良善

为什么神作什么都是善呢？因为神作一切的事，都是为着祂自己作的。奇怪不奇怪？任何一个人作么事为自己作的都是恶的，那个叫自私。只有神作什么事为祂自己作的是善，为什么？因为只有祂是善的，如果你作一件事，你的目的是为神作的，那个纔会变成善。所以除了神自己以外没有善的，所以神必须做任何事是为着祂自己作，这是为什么神不能够自私，祂为着自己作确是良善的，而且对着所有的受造之物都是好，实在是奇妙的。祂就是这样作为奇妙的神！所以《圣经》里面说，祂是为着祂自己喜悦的旨意创造了一切。祂造万有都为着祂自己，然而却不是自私。因为祂是善的本质，而所有为着祂作的都是好的，在我们生活里，什么时候为着神作的都是好的，为着自己就是不好，因为他是一切美善的源头。

在神美善的里，祂是一无所缺，所以祂不会自私，又不能自私，祂一直就是要给，就是因为祂的都是好的。何等奇妙的神！这样的一个神，当我们越思想祂的美善的时候，我们实在是惊讶，这样一位完全良善的神，怎么可能对着我们这个全然败坏的人，有半点的兴趣！这实在是难以想象的一件事，全然良善的神，对着我们这些一无良善的人，祂应该怎么对我们呢？我们本来应该是地狱火湖的材料，但是《圣经》告诉我们说，祂是何等的良善！对我们有良善的心。所以神的良善，实在是令人惊讶，让人不能够明白。我盼望神能帮助我们，让我们知道神是那么好，而我们是那么不好，那么神这么的好对我们有什么影响呢？在《诗篇》中说，我要赞美耶和华，因为祂本为善。

神的良善是我们敬拜的动力

我们如果真的看到一点神的良善，我们会赞美神。弟兄姊妹，我有一个的感觉在我的里面，今天很多的时候我们的敬拜，实在是有一点的亏欠。我有机会跟年轻人去看过一场球赛，我以前从来没有去过，土包子进了大球场，坐在哪里都不会，年轻人很有本领，什么都知道，带我坐到一个很好的位置，看球员打球。那么当这些球员打球的时候，我坐在那里看。我突然体会到一点点，一个真正的敬拜，应该是对着那个好(良善)有一个反应，你明白吗？当一个球员飞起来然后将球灌下去，好几个人挡他都挡不住，这时全场的观众说：你瞧瞧呀！他真是棒呀！他真是好棒呀！

每逢主日你我到饼杯的面前，想想！这么好的东西摆在这里，这么伟大的一个爱摆在这里，能没有看见没有反应吗？神的良善应该是我们敬拜的动力，更多认识祂的良善，我们更能够赞美祂，我们更多能够敬拜祂。弟兄说过，基督徒的生活不是一个很没有味道的生活，天堂不是一个没有味道的地方，弟兄姊妹，你有没有想过？今天在地上，如果靠着神的恩典，神开了我们的眼睛，当我们看到一点神的良善的时候，是多么的令人兴奋呀！祂是这么好，祂怎么作得这么好，这么美，真是不可能的呀！最不可能的事，就是像我这样的一个罪人居然可以得救。神的良善应该是我们敬拜的动力，神的良善也是让我们能够享受神一切的恩典。

神的良善让我们能够享受神一切的恩典

有时我在想，(不是很好的想法，是一个很骄傲的想法。)如果当年神要造宇宙的时候，祂先造了我，所以我跟主耶稣在那里看祂造宇宙，然后我可以给神一点点小小的建议，也许在神的恩典里面，神说你看怎么样呀！你觉得应该怎么样地造呀！那我在想，人需要有地方住呀！要有空气、要有水、有食物呀！有吃就可以啦！没有想到神给我们造了多少种不同的东西吃呀！你有没有想过呢？而且很奇妙的一件事，神造我们的时候，可以不可以让我们没有味觉，可以不可以呢？我们还是可以活下去的，肚子饿还是要吃的，不好吃还是要吃的。你知道有鼻咽癌的人经过了照射，结果味觉都烧掉了。你如果问他说，好不好吃？他会气死了，因为再好吃的东西到他的嘴里都变得不好吃的啦！神为什么要给我们造这么东西可以享受这么多的美食。你知道我去中国大陆服事呀！我大部分的时间都是到农村去，到很贫穷的地方去，实在没有什么东西可以吃，他们就是拿最好的东西出来你也不敢吃，每一次吃饭的时候，是凭信心吃。我最大的一次信心，就是谢饭的时候，一碗碗的白饭上面都是黑的，因为满有了苍蝇，我还不能说，这个不卫生我不吃。别的弟兄姊妹可以吃你就可以吃呀！但是我最近这一次去中国，(才回来几个礼拜)得了气管炎(妻管严)，人说是因为我太太管我管得太严了，这次是到两个中等的城市去，不是到农村，我告诉你那些食物真好吃。特别是成都，不是什么名贵菜色，就是那些芹菜拌一拌都好吃。当我吃这么好吃的菜的时候，我从心里深处感谢神！神造我不是让我吃饱了可以活就可以了，你对我真好！让我可以享受这些美食！

你有没有想过，我们如果是一个色盲也可以活，对不对呢？虽然我的孩子都认为我是个色盲，因为每次礼拜天我早上要出门的时候，不是儿子就是女儿，总有人说：爸爸你不可以这样出门！你这样穿很不配，你这个裤子的颜色不对，他们都觉得我是色盲。弟兄姊妹，每一个秋天，我珍惜每一天，我上班的时候，我都不敢开快车，我开得好慢好慢，有的时候后面的人都按我的喇叭，为什么呢？太美了！整个的纽泽西到了秋天真是美得不得了。弟兄姊妹，神不需要创造这么多的美丽让我们来欣赏！祂是如此的良善！祂对我们是良善的。

弟兄姊妹，传统的教会里面，有一个错误的思想，认为所有物质的东西都是不好的，基督徒是要思念天上属灵的事，地上的事情不要管它了。弟兄姊妹，地上的万物都是祂造的，都是好的，且是让我们来享受的，所以神的儿女，最应该有权利享受神所造的万物，我们不应该认为这是不好的，我们的神为我们造的让我们享用，我们存感谢的心，我们欣赏神给我们一切的恩典，祂的良善让我们能够来欣赏神给我们的一切，神的良善，也是一次又一次带我们悔改的主要原因。

顺服神是给神良善吸引的结果

弟兄姊妹，我小的时候，住在一个小岛上，在那个小村庄里有的时候会看到一个女人用晒衣服的竹竿在追打着一个小男孩叫他停下来，我因为怕打，所以我就听她的话。我的父亲管我很有智能，说考100分就给你两毛钱，两毛钱可以买一根棒冰，那是一种很高级享受，那时听父母的话，就是为着要得着一点的好处。如今我父亲已经八十多岁了，我现在很听他的话，有时我虽然已经很热了，他还要我再加上一件的外衣，我实在不想穿，但是我很爱他。有时他叫我去作一件的事情，真正的没有什么意思，但我作了，因为我爱他。

我们基督徒为什么听主的话，刚开始的时候是怕下地狱，你知道我长大的教会，那是一个非常律法的教会，不可以看电视的，那是一个大罪；不可以看电影的那是爱世界；年轻人爱看怎么办，偷偷地看，看完了出来就赶快认罪悔改；我们还一起祷告，一起悔改，下次一起去看。我们那个时候听话，是怕！是怕神处罚我们！我记得很清楚，有一个姊妹作见证说︰「我大病了一场，就是因为我有两个礼拜没有来聚会，我得罪了神，神管教了我。」我们那时候听到的见证都是这种见证。好凶的神，好厉害的神，不听话就修理。

在主里面慢慢长大的时候，弟兄姊妹，你会发现一件事，听神的话是好的！神的每一个命令，背后带下无数的祝福，你只要照着他的话作，祂真的会祝福你的，真的，那是不能想象的，祂为什么这么好？你越发现的时候，你越喜欢顺服，你越顺服，神就越祝福，这是多么的好呢！就为着祝福来顺服神。但是真正的让我们这个心回转归向神，是因为我们的神是良善的神！我举几个例子说明：

有一个黑人的传道人，他小的时候，跟他哥哥两个人，大概是调皮捣蛋，有一天在他的家里，他们两个在丢棒球，丢来丢去，妈妈一再讲、不准在家里玩棒球，要玩到院子里去玩，但他们不听，一下子把家里一个水晶的东西打破了，那是他妈妈的传家宝。他们是一个很穷的家庭，常常要把东西卖掉去买食物吃，有一次他们实在没有东西卖了，他们的妈妈本来要把那个水晶拿出去卖，但不舍得，最后妈妈说，今天我们禁食、因没有东西可以卖了。当他们一看到把这个打破了，不得了，这是妈妈传家宝，就拔腿就跑了。但是还是要回家啦！但两人都不敢先回家，于是哥哥低着头先回家了，他想只要他一进门，就会听到妈妈大吼声，但是今天很奇怪没有一点的声音，是妈妈不在家吗？他一看妈妈在那里洗东西，他走过去，看看妈妈，妈妈一句话也不讲，在那里掉眼泪，妈妈说，叫弟弟回来吃饭罢！出去找他的弟弟，他弟弟说你还活着出来，妈妈有没有说什么呢？没有说。他在干什么呢？在流眼泪，要我叫你回家吃饭。弟弟看着问说，这是什么意思呢？为什么？哥哥跟他说，我不知道这是什么意思，但我知道一件事，我永远再也不会在家里面丢球了。

弟兄姊妹，多少的时候，神没有按着我们的过犯来对待我们，祂用祂良善来对待我们，那实实在在吸引我们的心，使我们回转归向祂。

我们的弟兄姊妹有人认识缪学理弟兄，我前不久到温哥华传福音的时候，我作梦都没有想到，他在那里。这位弟兄在他身体还好一点的时候，他在台湾作一些很特别的事，他收容了一些连父母都不要的孩子。他收容了在身上有龙有虎的孩子，那些到监狱里面到感化院里面进进出出好多次的人，那些孩子住在他的家里面。我去他家看到那些人，我实在觉得每一个头都应该掐下来。太可恶了！有一个十三岁的小男孩，他坐在客厅看电视，我问叔叔为什么他不去上学，他说，他不能去上学，因为他两个礼拜前，在学校强奸了一个女孩子。他竟收容这些孩子，杀人、奸淫，但这些孩子都还未成年，所以不能判他们的罪，关一关就要放出来了。有一个孩子犯了很大的错，居然在家里面吸毒，被缪叔叔抓到，缪叔叔要处罚他，那孩子非常生气，气得不得了，拿着一把刀冲到他的面前，对缪叔叔说，你为什么要对我这么好，你对我坏一点我就可以杀了你。

弟兄姊妹，我忘不了那个孩子的一句话，我突然想到我也是像那个孩子一样，我对着天父不知道有多少次的叛逆，我不知道有多少次让天父伤心流泪。有的时候，天父作的事，真的让我很生气，因为祂不听我的话，我跟祂要的祂都不给，我也认过罪了，我也禁食祷告了，我也通宵祷告了，我什么都作了，但是祂就是不听我的祷告，气死我了。我都想跟祂说，我不要信你了！但是弟兄姊妹，每次我到主面前去，我就想到那个孩子，你为什么要对我这么好，全世界人放弃我，为什么你不放弃我，别人都骂我，别人都觉得我没有希望，为什么你还要我，我不明白，为什么主耶稣还要我，几十年了，我还是这样的不成材，祂还是要我，我都不要祂了，祂还是要我，因为祂是良善的。

神的良善是我们的希望与安慰

神的良善是我们的安慰，神的良善也是我们的希望，我们自己没有希望，我们靠着自己，我们没有办法，但是这一位良善的神，祂的良善没有转动的影儿，祂要我们，祂一直要我们。

慕迪当他第一次主持葬礼的时候，他不知道要讲什么，他只记得以前有传道人对他讲，当你不知道讲什么的时候，你就到《圣经》里去看，看看主耶稣在那些场合讲什么，用主的话总不会错到那里去。他就到《圣经》里去找，他就发现他不能用这些的话，因为主耶稣参加的每一个葬礼，都使人复活。所以主耶稣讲的话是不能讲的，他不知道怎么办。弟兄姊妹，在你我生命中，多少时候，我们觉得我们死了，好象我们在一个葬礼里，我们已经觉得都埋了，还有什么希望呢？但是我们记得，这一位良善的神，只要祂一来，每一个葬礼能成为一个欢呼的聚会。在我们个人生命中，在我们团体的聚集中，不管我们有多大的难处，不管我们有多少的失败和软弱，让我们记得，神是良善。

我相信作父母的人都知道，现在全美国最卖座电影是什么电影？是Harry Potter，我们要求主帮助我们，当我们的儿女去看这些的书及电影的时候，我们要帮助他们能够有属灵的辨别力，而且我们最好能够介绍我们的儿女，看些路易士所写的幻想小说，因为你没有看过好的，所以你觉得这些不好的就已经好得不得了，如果你看过好的，他就有辨别力。当你看这些不好的书或电影的时候，你就能够把好的留下，把不好的地方除去。在路易士所写那套书的里面，里面有一个大狮子，那是父神的豫表，它一吼叫万物都吓死了，这个小孩子看着这个狮子就问一个会讲话的海狸：「这个狮子可怕不可怕呀！」这个海狸回答说：「它当然可怕，但它是良善的。」

掌管万有的神，你知道在祂里面有多大的能力吗？我们人连原子弹爆炸的能力都不能看，你知道原子弹爆炸你一看就完了。神的能力是比一个原子弹的爆炸能力大过千千万倍的，这么大的能力，实在很可畏，但是我们感谢神！祂真的不安全，真的可怕，但是祂是良善的。因为祂对着你我是良善的。

祷告

我们再一次把这个残缺的话交在你手上，求圣灵继续在我们里面工作，让我们看见一点你的美丽，我们纔能向着标竿直跑。听我们的祷告。靠主耶稣基督的名祷告！阿们！

当您看完本章之后请思想下列问题：

1 请分享敬拜时，对神的好当如何反应？

2 请分享「神的良善在你生命上的影响」。

3 何谓「良善是爱、恩典、怜悯与忍耐」？

4 「神的能力」与「祂的良善」之间有什么样的关系？


伟大的神(四) 神的智能

读经

《罗马书》第十一章：33-36

「 深哉！神丰富的智能和知识。祂的判断，何其难测，祂的踪迹，何其难寻。谁知道主的心，谁作过祂的谋士呢。谁是先给了祂，使祂后来偿还呢？因为万有都是本于他、倚靠他、归于他。愿荣耀归给祂，直到永远。阿们。」

祷告

天父我们深深的愿意你今天晚上在我们中间，向我们启示你的自己，你的众儿女一起等候在你的面前，你听见我们的诗歌，你听见我们的祷告，也听见我们心中的呼求，我们渴慕你好象鹿渴慕溪水一般。我们求你自己恩上再加恩，力上再加力，帮助我们，让我们这段时间在地如同在天，因为有你同在就是天堂，我们等候你。是靠主耶稣基督的名祷告。阿们！

我们刚才所读的《圣经》，有的人说这叫作颂赞的经节，如果熟悉《罗马书》的弟兄姊妹，你知道这一段是插进来的，你如果把这一段拿掉，《罗马书》从头到尾也不觉得少了什么。但是当圣灵感动保罗写到这里的时候，保罗忍不住，他实在是被灵带到一个敬拜的里面，看见神奥秘的计划，他稍微地摸到一点神奇妙的智能，他就从心里深处涌出了颂赞话语。这一段的话，是因为保罗从《罗马书》第一章就开始传讲神奇妙的救恩而有的反应。弟兄姊妹，今天的难处却是，我们思想、我们传讲、我们研究；我们越思想越研究，我们越没有反应，全世界最僵死的基督徒大概就是这些《圣经》的学者，因为已经没有任何一点稀奇的地方，什么都清楚的知道了。你知道刚信主的弟兄姊妹很幸福的，每一次听到一篇道，都是没有听过的，每一次所讲的真理，都是你从来不知道，但是如果是一个三十年的基督徒，你什么道都听过了，你都知道了，这是一个极大的危险，我们失去了那个新鲜性。让我们提醒我们自己，每一次我们读主的话，每一次我们思想主的自己，每一次我们来听主的话，我们求主给我们一个恩典，好象是第一次一样，那你就是一个有福气的人。当你这样的心在主面前的时候，你每一次听到一个东西，你里面就涌出颂赞之词，你就满了喜乐，满了感谢。保罗就是在这样的心情里面写了这些的话。

里面更深的认识神

弟兄姊妹！真正的颂赞、真正来赞美我们的主，一定是根据于对神有更深认识，根据于对神话语更多的明白，而不是根据于我们魂里面制造出一种环境与气氛让我们觉得我们在敬拜。有一次一位弟兄在我的家里，那天我们家有一个聚会，开始的时候我带诗歌，那天选的诗歌是「哈利路亚」，哈利路亚是《圣经》里面赞美的词，你不能够说这个不合乎《圣经》的，我自己觉得很好，一次两次唱着，我觉得把弟兄姊妹带到敬拜的里面。我作梦也没想到，聚会结束了，这位弟兄把我叫到旁边，告诉我，你今天晚上所带的诗歌，诗歌本身没有错，但你带的有错，你是激动人的魂来敬拜神！弟兄姊妹，主耶稣讲得很清楚，真实的敬拜必须是在灵里，必须是根据真理。

今天在外面有一些很不准确地教导，讲得很好听，也很能把你带到一个气氛里面，但是弟兄姊妹你要问一句，你的灵可曾遇到主耶稣，他们所传讲的是否合乎真理。这是非常重要的。千万不要用人的方法激动魂的感觉，以为自己是在敬拜。但愿主帮助我们在灵里，在真实的里面遇见我们的主。

保罗在这里面说「深哉！神丰富的智能和知识。祂的判断，何其难测，祂的踪迹，何其难寻。」深哉！下面他说，祂的判断，何其难测，祂的踪迹，何其难寻。不是讲说，祂的判断是很难去测，不是讲说祂的踪迹，是很难去寻。弟兄姊妹，如果只是很难，那他还是可能的，是困难而不是不可能的。这些说何其难测，何其难寻，是指神的智能是无法测透的。所以我觉得自己像一个白痴，居然会想传讲神的智能，神的智能是没有办法来测透的。如果不是神的怜悯，如果不是神向我们启示祂的自己，没有人能够认识神！在《约伯记》第卅七章23节这样说，「论到全能者，我们不能测度。」他没有说很难，是说我们根本就不能。但是我们要感谢神！神有怜悯！祂实在乐意我们来认识祂自己，我们如果没有主耶稣基督，我们对着神的事是一窍不通。可曾遇见过很有学问的人？非常认真的人？但是因为没有耶稣基督的生命在他的里面，他可以把《圣经》研究得比你我还要熟，但是他就是不懂，不明白，他也还是不明白我们为什么会相信。

一个没有基督生命的人，他无法认识神，在他的生命中，在一个没有神启示的生命的里面，他们生活在地上是一个什么样的光景呢？在《圣经》里面有一段的话，非常贴切。在《但以理书》第四章30节：「他说：这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么。」这句话是尼布甲尼撒王所说的。如果我们仔细地来看这句话，你注意在这里面有三件事，第一、这伟大的巴比伦是从哪里来的？属于谁？是属尼布甲尼撒王的，是依靠着谁？是借着谁的力量盖起来的呢？第二、建造起来的目的是什么？是为了要彰显他自己威严，荣耀的是他自己依靠的也是他自己的大能大力。第三、归于谁？归于他自己。所有的人，如果没有神，我们都是一切出于自己，一切靠着自己，一切为着自己，这是我们每一个人的光景，但是感谢主！神的恩典是要让我们看见，如果是本于我们自己，是归于我们自己，是靠着我们自己，最终都是一场空。

神自己是独一的智能

在哈佛大学要盖哲学馆的时候，他们要在一面的墙上刻上一些字，他们本来要用的字，是说：「我思故我在」他们强调的是人的思想，但是在神奇妙的安排下，当时的那一任校长，是一个基督徒，他否决了那句话，他用了《诗篇》第八篇里面的一句话放了上去，「人算什么？」我真是希望那个学校的人每一次看到那一句话，能够认识有智能的神！因为《圣经》告诉我们，《箴言》第九章10节：「敬畏耶和华是智能开端」神的智能，这一个智能的本质，34-35节：「谁知道主的心，谁作过祂的谋士呢。谁是先给了祂，使祂后来偿还呢？」这里让我们看到，神的智能和人的智能不一样，人的智能是要从错误中学教训来的，是不是呢？吃一次亏学一次乖。知识容易学，智能不容易学，「深哉！神丰富的智能和知识。」神的知识在《圣经》里面让我们知道是无所不知的，但是神的无所不知，在神看来没有什么了不起，因为祂不需要学就无所不知。而人才知道一点点就不得了，有没有看过一个小孩子学会了加法，考了100分回来的样子，好得意呀！我学会了算术了。看看这些恐怖份子的知识多不多，相当的多，但是知识不保证让一个人有智能，智能比知识还宝贵。

什么样叫作智能呢？有的人说就是恰当使用知识；你会把这个知识很适当地来使用。什么叫作适当呢？不容易讲。有人说订出一个完美的目标，然后再有完美的时机，然后用完美的方法，用完美的能力，来达成那个完美的目标，这叫作智能。我就在想，什么叫作完美？一讲到完美，其实它包括了一个道德的层面，因为什么叫完美，你就会发现智能实在不容易。另外一个人讲，要有无限知识加上无限的能力加上无限良善，这个纔叫真智能。我就思想这些人的定义，讲来讲去，如果是这样话，那么只有神呀！谁还能够有完美的目标，谁能够有完美的时间，谁可以有完美方法及能力，谁能有完美的知识加上完美的力量加上完美良善，只有神自己啦！我特别想到在完美的时间里面，在《传道书》里面有这样的一句话「各按其时，成为美好。」这真是智能！作对的事，在错误的时间是很没有智能的事。

我有这种经验，一个同工作错了一件事，我在很多人的面前、站起来，说某某人，你为什么这样作？(我作的这不是一件对的事？我凭着爱心说诚实话，但实在没有智能。)如果我选一个只有我和他在一起的时间，我说弟兄或姊妹，我觉得你这样作好象实在不是很恰当，我觉得你这样作给我们很多的麻烦。我讲同样的话，只是时间不太一样，场合不太一样，智能 得多了，是吗？我们实在发现神作的每一件事，祂的目标是完美的，祂的动机也是完美的，祂的能力、方法也是完美的，祂的时间也是完美的。祂就是智能，祂是智能的本体，只有祂是全智的。祂不止是智能的，保罗在《罗马书》第十六章27节，告诉我们祂是全智的神！(独一智能的神！)只有祂拥有这一切的属性，只有祂是完全的智能。

基督称祂自己是智能

智能不止是其本质是无限的，智能还有一个位格。神一切的智能最明显的彰显，最完全的彰显是在耶稣基督的身上。耶稣基督自己在《路加福音》第七章35节，祂称祂自己是智能。使徒们在《哥林多前书》第一章24节那里，称呼主耶稣是智能，祂是神的智能。智能不是一个抽像观念，智能是一个人，是我们的主耶稣基督。在《箴言》第八章，那里讲到智能岂不呼叫，在造化的起头，智能就有了，祂在那里为工师，祂在那里日日为神所喜悦。第九章说到智能要建造房屋，智能就是祂自己，一个人基督的生命在他里面越多，这个人就有智能，是真实的智能，是属天的智能。一个人里面基督越少就算你用尽人间的小聪明，你常常会发现一件事，左也错，右也错。在这里你就发现，一件很奇妙的事，神是智能，基督是智能，所以难怪父与子必须是合一的。所以主耶稣说：「父在我里面，我与父原为一。」

智能怎么样的能够彰显出来呢？36节：「因为万有都是本于祂，依靠祂，归于祂。」万有是一切的事，一些读《圣经》的人告诉我们，当保罗在这里想万有的时候，他就回想起《罗马书》由第一章一直到第十一章神所给他的启示，当他想到在《罗马书》第一章的那个万有，他是想到神的创造，因为第一章20节这样说︰「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。」神的创造是基督智能彰显的第一个部分，如果我们稍微有一点的看见，能够欣赏一下神所创造的这个世界，你就稀奇创造的背后，有多大的智能。《箴言》第三章19节，说祂借着智能创造了大地。《诗篇》一0四篇24节，「耶和华你所造的何其多，都是你用智能造成的，遍地满了你的丰富。」让我们思想一下，神创造，是多大的智能，是难以想象的智能，至少从四方面你想一下这个智能有多大。

智能显在创造的多样化中

第一个、神的创造是多样化。弟兄姊妹，假如神请我们作顾问，我们会造成多少的动物呢？中国人一头猪就够了，看看「家」这个字就知道了。但是你看神所造的种类千千万万种，你有没有想过？假如把你关起来，放在一个房间里，没有计算机、没有书，给你一张纸一枝笔，叫你尽量画你所有可以创造出来的动物，你能够画几种？我们想象力是有限的。你仔细地看一看骆驼，你越看越稀奇，谁会想出这样的动物。前一阵子，我在台北一位弟兄的家，此时电视上出现了袋鼠，谁会想出造出这样的动物来，你越观察你就越感到我们的神的智能何其大呀！祂怎么想出来这么多不一样的动物。动物不一样，那么植物呢？都不一样的呀！最稀奇的，你看看人怎么都不一样？

我到西安去的时候，弟兄姊妹带我去看一看兵马俑，他们跟我讲，中国人不能不看这个，当我去看的时候，本来我是这么想的，死人的东西有什么好看的，但是我到了那里，发现那些兵马俑的脸有一些不同，他们有不同的风格，他有很多是相同的但是味道不一样，导游就告诉了我，那是因为是由不同工匠作出来的，但是同样的一个工匠再作也作不出几张不同的脸来，作来作去也就是那几张脸了。你想到没有，如果神找这些人来造你我的话，我们就都长得一样了。神是何等的有智能，就有本事把我们都造得不一样，何等大的智能！「深哉！神丰富的智能和知识。」

在神的多样化里面是何等的丰富！你如果会看神所看的美丽，在《传道书》里面，「各按其时，成为美好。」你如果有一个眼睛会看，每一个都好漂亮。我儿子小的时候，每一次下班我就带他到外面去看，但每一次带他玩时很麻烦的一件事，他走不了几步路他就蹲下来了，你知道为什么吗？他看到一个小洞、一个小动物、一朵小花、一只小草都不一样，他可以看到都不一样，你来看，不一样的，这个小动物和那个不一样的，头上长了个小角，并且也多了一点的颜色。神实在给他恩赐，会看！他就是看到很多不一样的，他现在长大了也很会看。我记得有一次，两个孩子把我拖出去，叫我一定要出去看，原来在外面的树上有一只蝉，正要脱壳，看那个颜色的变化，它每一个步骤的奥秘，那个翅膀出来时好象一点用都没有，软软地趴在那里好象死的样子，然后慢慢地翅膀会动了。就这样看，从下午看到天黑呀！他们真会看呀！他们说：「爸爸你看多么美呀！」弟兄姊妹你会不会看呢？神创造了多少的美丽，今天很多人都不会看！你越看神所创造的美丽，就稀奇神是何等的智能。

智能显在创造的奥妙中

第二个、神创造的巧妙性。在神所创造的生物中，最复杂的是人，最简单的是滤过性病毒。你如果仔细研究神的创造，你就会发现，任何一个创造你都不好改它的，没有一个好改的。你随便举一个东西你改改看，你一改他就不能活，你知道吗？今天这些工程师们，他们都想要改，但一改就有问题的。很奇妙的，狗就是狗，你不能把狗改了。你或许可以把小的地方改一改但是基本的设计你不能够改的，他全部都是配合得奇奇妙妙的，改一点都不行的。你我也不能改，不论大小的地方。这几天我得了气管炎了，气管里面有毛对不，请问气管里面的毛是向上长还是向下长的，只要一长错了我就完了。是不是就这么简单的东西都不能够改，啊呀！配合得简直是天衣无缝。何等的智能！

人类花了多少年的头脑，制造一辆汽车，就是到现在还在改。两个轮、三个轮，四个轮可以。但神的创造是不能改的，那么奇妙地摆在一起，何等大的救恩。不但是每一个个体是那么奇妙精细，你有没有想到整个的生物界、整个神的创造，整个的地球，环环相扣，食物链方式神又是怎么想出来的呢？怎么样供应我们地球上的氧气？真是奇妙呀！你如果抬起头来看看神的创造，你不由得不说，神啊！你的智能何其难测！你的踪迹，何其难寻！

智能显在使人称义中

第三个、神让我们称义。从《罗马书》第一章后半段开始一直到《罗马书》的第四章，其实是讲神的智能在我们的称义里面这件事情上显明出来。我们今天信了主，神称我们为义，我们当作很平常，是多么简单的事。但是我们知道不知道神让我们称义是一件多么有智能的事。

你知道美国有一个协会叫作「无神协会」，这一个协会，现在已经没有什么活动了，你现在在地铁站、在中央公园你不会看到那些无神协会的会员拿着一些宣传无神的单张发给你了。但是在五十年代的时候，那些鼓吹无神论者，他们会印一些单张，有一张被基督徒保留了下来，非常有意思，上面是怎么写的呢？上面说：你怎么相信有神呢？它说，它是根据《圣经》来说是没有神！如果有神的话，那么这个神太坏了，也不值得你信！这整个单张的主题就是这个。内文说，你看看神都救些什么样的人，亚伯拉罕－－被称为信心之父，而老婆都可以卖，什么东西嘛！雅各－－居然神的子民要用他名字来称呼，他是一个何等诡诈的大坏蛋。摩西－－杀人犯。居然神的律法托付给他传给百姓，而且还说他是可以跟神面对面的。大卫－－搞别人的老婆，那还不要紧。还要谋杀，太坏了，天下那里找这样坏的人，不信神的人都没有这么坏的，但《圣经》怎么说他呢？他是合神心意的人。你们自己看看，这不是我们讲的，是《圣经》讲的。怎么可能有神？如果就是有，但是这样的神，谁要信祂呢？弟兄姊妹，奇妙不奇妙，无神协会出这样的一个祸音单张。

还有另外的一张，是把神每次击杀的人数，每一次杀了多少人，有的时候是派以色列人去杀、有的时候是派利未人去杀、有的时候是天使去杀、有的时候是瘟疫去杀，反正都是神杀的，一条一条的举例并加起来，说这样的神，怎么可以信呢？从一个不认识神的眼光来看，这样的一个神，如果祂说祂是一个公义神，祂怎么能够称呼这些罪人作义人呢？那里有这么好的事，如果像别的宗教你努力一点，你将功赎罪是合理的。

神是白白的恩典，要称罪人为义人，这是何等大的智能。你能想得出来吗？神怎么会把我们这天生是罪人的人称我们为义；祂怎么想出这个方法叫祂自己的儿子到地上来作人，而且要让祂的儿子是百分之百的神；祂的儿子又要是百分之百的人，是百分之百的人才能够替人赎罪；又必须要是百分之百的神，他纔能够替所有的人赎罪；如果你看见神为着让我们能够称义，祂的计画、祂的设计是何等大的智能。

智能显在使人成圣中

第四个、神让我们成圣。《罗马书》第五章到第八章是讲到神的智能从我们成圣的事上显明出来。弟兄姊妹，就算神想出这么一个聪明的办法，要救我们脱离极大的死亡，让我们罪人可以称为义人。但是，神怎么可能，把我们这个生在罪中长在罪中的人，把我们带到荣耀里。你不要以为不信主的人，常常说那个不可能，今天很多基督徒都说那个不可能，你信主的日子越长，你如果很诚实的话，你应该跟我一样会说那是不可能的。别人也许可能，在我是不可能，那有这么简单地就变好呢？成圣！变成像耶稣基督一样？那是不可能的。你知道当主耶稣说，你们的义若不胜过文士和法利赛人的义你们断不能进天国。我们这些人听这句话没有什么感觉的？文士和法利赛人的义，有一个弟兄曾这样的告诉我，法利赛人还有什么义，不就是假冒为善吗？我们对文士和法利赛人没有什么尊重的，但是，你如果生在主耶稣的时代，你就发现文士和法利赛人他们的义，你不要说超过他们的义了，就是跟他们一样亦是难上加难了，你知道吗？如果今天认识你自己话，我们就知道这个成圣讲一讲是可以的，哪这么简单？

我信主以后，我在的教会，非常注重圣洁，一天讲台从早讲到晚，不要爱世界，要认罪，他以为他是宋尚节。一直讲罪呀！一直这样讲。我真的觉得全身都是罪，我每个都要改但每个都改不了呀！如果我要改一个的罪，是就说是，不是就说不是。你知道我挣扎了五年都作不到。真可怜，每一次我都说，阿啊！主！对不起，我又说错了，一直要改但改不了。骄傲你改得了吗？难得不得了呀！我们昨天晚上有一个弟兄讲得非常好，「我没有什么东西可以骄傲的，就是我不骄傲！」难呀！成圣呀！怎么可能，你知道今天在教会的历史里面有一个很大的争论，今天在美国有两派的基督教打架打翻了。有一派的《圣经》学者，坚决强调，只有恩典单单只有恩典，除了恩典没有别的，神的恩典你信了就必得救，你不需要作任何的事，你的行为不重要，这是达拉斯神学派的所有福音派主流学者们认为的。另外一派，约翰．麦克阿瑟带头，还有其它许许多多的神学家，他们认为不可以有廉价的恩典。有恩典就一定就要加上工作，你一定要有行为否则就不算。吵得没有完呀！

弟兄姊妹，你如果读《罗马书》五章到第八章的话，你发现那里面有一个极大的奥秘，叫作「与基督联合」。我们与主联合，我们与祂同死，所以我们对着罪死；我们与主联合，我们与主一同复活，所以我们活着能够向神而活。神在祂那个救恩的创造里面，祂有一个极大的智能在里面，那个智能就是当祂赦免我们罪的同时，祂也让我们重生。祂重新再作了一个你或我，祂把主耶稣基督的生命摆在我们里面，这就是为什么当我们真的领受到了神的恩典，我们不需要有任何的行为来得到神的恩典，但是神的恩典临到我们的时候，带来了新的生命，这个新的生命有新的性情也有新的行为。

谁能够活出一个成圣的基督徒生活呢？我们的弟兄跟我们讲过了，只有基督。祂是惟一可以活出基督徒的生活，这是何等大的奥秘！是何等的智能在祂救我们的同时，祂就为我们作了这个奇妙的预备。今天你和我在跟随主的路上，基督一活出来，我们就是圣洁；基督一活出来，我们就是得胜。我们感谢赞美祂！

智能显在以色列的历史中

《罗马书》第九章到十一章，神的智能在历史中显明出来，特别是在神子民的历史。我们知道早期的福音，在犹太人中被弃绝，只有少数的犹太人信了主，很多的犹太人都反对这样的一个信仰，神就借着犹太人的硬心，就把福音传到外邦人的中间。所以难怪有人就会问一个问题，如果神真是这样一个信实的神，神对着祂自己子民的应许靠得住吗？神给以色列的应许，现在看起来，以色列并没有得到呀！靠得住吗？如果神对以色列的应许靠不住的话，那么神给我们的应许又怎么靠得住呢？第九章4节：「他们是以色列人。那儿子的名分、荣耀、诸约、律法、礼仪、应许、都是他们的。」神给以色列人何等的丰富，但为什么他们看起来好象被弃绝了呢？所以保罗必须要解释这个问题，这就是保罗从第九章到第十一章一直在那里所解释的，但是当保罗在这里解释的时候，让我们看到，不是神的话在这里落空，因为从以色列生的不是都是以色列，有真以色列人，有假以色列人，神拣选要得救的人，一定会得救。

所以第九章在这里说，神要怜悯谁就怜悯谁？然后他再继续讲，告诉我们说，先知以赛亚早就告诉我们说，外邦人也是要得救的，神就是用着以色列人的硬心给外邦人得救的机会。以色列人不得救的原因就是他们要靠律法称义。但是神却给恩典让外邦人可以因信得救。然后保罗继续的讲，其实在神工作的历史的里面，一直都是「余民」的原则，所以他讲到以利亚的那个时代，有七千个人未向巴力屈膝。然后他再讲，因为外邦人这样的蒙恩，神会用外邦人蒙恩这件事，让以色列人也蒙恩。我们今天活在这个世界里，是保罗看不见的，但是有没有想过，是什么人在帮助以色列？外邦人，是外邦的基督徒，是神奇妙的计画，让外邦人信了主帮助犹太人。有一天犹太人要得救，而且是全家要得救，何等荣耀的盼望。当保罗在这里诉说以色列人的历史的时候，他的心实在激动了，这是何等的奇妙，这是何等的智能，能够想出这么好这么奇妙的作法。

今天你我活在这个时代里，我们如果稍微研究一下以色列人的历史，我们也要俯伏敬拜，怎么可能有一个民族，亡国两千年，并且被迁移到世界各地去，没有自己领土，可以重新回到他们自己的家园，重新建国。怎么可能呢？当我去看以色列建国的历史的时候，我最惊讶的事，乃是当美国和英国问以色列人，你们要复国、你们要重新建立你们国家，你们要建在那里？你猜，他们要建在那里呢？他们要巴西。他们说南美洲巴西地很大划一块地给我们就可以了，你能不能相信。我读了我都不相信，为什么？因为他们不相信神可以把他们带回巴勒斯坦。但是神在历史中奇妙的手在这里运作，不可以在巴西，非要回到巴勒斯坦，重新建国不可。何等的奇妙！神的智能何其难测！深哉！多大的智能！

保罗在这里越看见神的智能，无论是从创造里面、无论是从称义里面，无论是在成圣的中间，无论是在以色列人的历史的里面，他看到神那个极高无比的智能，所以他不能够不俯伏敬拜，他不能不说愿荣耀敬拜都归给祂！直到永远！阿们！弟兄姊妹《圣经》里面，「阿们」这个字有两种的用法，一种用法是：我们的主耶稣祂来用，主耶稣祂每次用阿们的时候祂都是先讲阿们，然后祂来讲祂所要讲的话，所以祂每次都是说：「我阿们！阿们！的告诉你们，我实实在在的告诉你们！」另一种是：每一次神的子民，当我们把称颂、爱戴、赞美、祈求告诉主的时候，我们说阿们！弟兄姊妹如果圣灵开我们的眼睛，我们看见神的智能，我们也要把荣耀归给祂，我们每一个属主的儿女，我们都要说，但愿荣耀归给祂直到永远！阿们！

祷告

天父，我们实在感谢你！当我们稍微来看一看你的智能，我们就惊讶！我们就俯伏，我们就敬拜你。你实在配得一切的荣耀，我们感谢你！使徒保罗在这里不止是把荣耀归给你，他从十二章开始，当我们认识了你的智能，当我们知道了你的智能，他就带我们进到奉献的路上；带我们进到事奉的里面；带我们进到受苦的里面；带我们进入到十字架破碎的里面。到十六章的末了，他能够说，但愿荣耀归给我们主耶稣基督的神！那个独一全智的神！直到永永远远。阿们！我们这样的祷告。是奉主耶稣基督的名！阿们！

当您看完本章之后请思想下列问题：

1 请从创造的角度，分享神的智能之奇妙。

2 请从称义的角度，分享神的智能之奇妙。

3 请从成圣的角度，分享神的智能之奇妙。

4 请从以色列人历史的角度，分享神的智能之奇妙。


会后交通

第一位弟兄的交通：在这些年中主实在给我们看到祂丰盛的恩典，我从开始信主那一年参加了这个退修会，以后我就每一年都来，主耶稣给我看到一年比一年更丰盛。我觉得今年退休会得到的格外的恩典，主实在是给我们信心，不论在听腓立比书的信息，或是听神的伟大，使我对主耶稣有更深认识，因为我在以前在退修会上所听到的真理，听了以后很受感动。但是回去以后在生活上、在运用上好象没有那么的直接关系，基督徒的生活就过得不是很轻省的，虽然主耶稣让我们看到说，按着祂的样式生活，是轻省的，但是过了一段的时间就又回到以前的样子去了。

此次，主让我清楚的看到，我对基督徒的生活，神给我一个自由的意志，神给我一个选择，当圣灵引领我的时候，主给我一个选择，去选择主给我的道路。但是回想一下，以前过得痛苦的时候，很多时候是没有顺着圣灵而行，是按着自己老旧的生命去行，所以这样作起来，非但没有得着神的喜悦，就是自己在基督徒生活上过得也很累。许多的时候没有像主要我们那样喜乐，所以我不知道这一次会不会像以前一样，回去以后，又是几分钟热度，几个月之后就又回到老样子去了，但是求主保守我在这里所领受的，回去以后在实际生活当中能够满有主的生命，在这生命上如果是从头脑当中、从知识上得到的，那么主的恩典就不能从我里面彰显出来，主耶稣要我成为祂的见证，结果在我这里没有办法成为祂的见证，将主的恩典扣了下来，我想这是主所不喜悦的。我就是想作好，我想立志作一个好的基督徒，我想靠我是没有办法作得到的。

最后我很感谢主让我能够来到这样的聚会当中，让我看到主的恩典，让我的心思意念应该常常想到主的事情不是世上的事情，如果世上的事情来搅扰我的时候，求主帮助我，能够将我的目光定睛在主身上。我现在非常的喜乐，特别最近半年的时间中，在我身上看不到喜乐。主要求我有喜乐，没有喜乐主知道，所以主耶稣给我安排这样的时间，让我看到如果基督徒没有喜乐的话，那么主的话语一定不在你身上。所以我回去以后，求主保守祂自己所给我的供应。这段时间所听到的话语很多，希望回去以后慢慢的消化，成为我生命成长的粮食。求主保守我在祂面前这么一点点的认识，借着环境让这些的话语真的成为我里面的实际。

关于分辨灵与魂的感觉

姊妹所题的问题：请问江弟兄，当我们追求主的时候，我们常说要跟随圣灵的引导，但是我们怎么能够分辨出这是主的听音，还是自己肉体的感觉呢？

江弟兄的交通：这个在我们经历上面，可以说有两方面，一方面就是我们蒙恩得救之后，圣灵就住在我们的里面，在约翰壹书里面就告诉我们说，恩膏在我们里面，祂随时要教训我们，无论是大事小事祂都要教训我们。那么恩膏教训是真实的不是虚假的，如果我们顺着恩膏的教训就可以常常住在主里面，所以对一个基督徒来讲，这件事是非常的重要，因为一般的基督教的带领，都是把神的儿女带到外面去，都是带到规条、律法那一方面去，而忽略了基督徒的道路是里面的而并不是外面的。所以我们蒙恩得救了之后，开始就能注意圣灵在我们里面的教训和引导，我看个这是一个非常基本的一个学习。

可能在开始的时候，我们没有这种的知识，但是虽然没有这种的知识，圣灵在我们里面的引导，那个实施总还是在那里，我们得救了之后，许多的事情都还不知道，什么是神所喜悦的？什么是违背神的事情？我们还不知道，但是当我们与主亲近的时候，如果我们与主有交通，你看见碰到事情的时候，圣灵在里面会对我们说话，这个说话方式很多。我们没有一个固定的方式，有的好象是在你里面禁止你(Check)一下，就如汽车煞车了在你里面禁止你(Check)一下，如果你是与主有交通的话，你里面会有这个的感觉的。你如果懂得这个禁止的话，你就停下来，就到主的面前与主交通，求主指示让你认识得更清楚，那么你这个道路就通达了。如果今天你不注意这些的事，那么到了下一次的时候，这个声音就更微小了，那么一次又一次你都不去顾祂的话，这个声音就好象听不到了，所以这是我们基督徒很重要的一个问题，不是知识的问题。

我想看过「正常基督徒生活」的人都记得那个故事，我想这个故事可以说是一个榜样。就是那个鼓岭山上的那位俞弟兄，我认识这个弟兄，他本来是不信的，识字也不多，他是鼓岭山上的一个电灯匠，那么倪柝声弟兄在那里养病的时候，就在他家里吃饭，所以这样交通交通的就带领他信主了。鼓岭到了冬天是很冷的，所以这是个避暑的地方，到了冬天人就下了山，但是这个弟兄是住在山上，当冬天来到的时候，他有一个习惯就是喜欢喝酒，并且喝酒之后就一定会醉的。所以他就叫他的太太热一点的酒，酒热好了，就预备要吃饭，一面就要喝酒。但因信了主，所以饭前就要谢饭，但谢饭谢了一半就问他太太说，到底基督徒可以不可以喝酒呢？他太太根本不识字的也不知道。他就说把那本书拿来，(因为倪弟兄走的时候给他一本圣经)但是圣经那么厚，他又没看过，而他识字又不多，如要找实在是很难找到的。感谢主！他也没有找到。因为在提摩太前书五章那里，保罗因提摩太的身体不好，要他用一点酒。后来他实在找不到，他太太就说，酒要冷了，你先喝罢！明年倪先生上山的时候你再问他好了，他觉得这是很有道理，他又谢饭，但是谢到一半他又停下来了，他又问他的太太到底基督徒可以不可以喝酒呢？最后他没有喝叫他的太太把酒拿走了。他不懂，只是觉得里面好象有一个禁止。

等到明年倪弟兄上山了，他就问倪弟兄到底基督徒可以不可以喝酒，倪弟兄就反问他，你为什么问这个问题呢？他说，我冬天要喝酒，但是就是觉得不行。倪弟兄问他为什么呢？他说：因为我里面的当家不准。他也不懂什么圣灵呀！只觉得里面有一个当家不准，感谢主！所以这个就是基督徒的榜样。

所以我们作基督徒的人，一开始就要学这个功课，你如果在小的事情上，能听圣灵在你里面教训，那么在大的事情上你也能听见；你如果在小的事情上听不见的话，那么在大的事情上你也听不见。所以我们刚刚信主的时候，这种经历很多很多的。有的时候我们在那里讲话的时候，讲到一个时候，里面就会觉得说，应该停止说话了，再讲下去要犯罪了。你就学习停下去，那么一次过一次有这种经历，当经验多了，你分辨的力量就加强了。所以这个是一个基本的事情，是从经验里面学来的。当然有的时候你会搅错的，但是弄错了回到主面前，主会纠正你的。基督徒在寻求主的事情上不要怕失败，你不要以为说每一次都是准确的，要在失败中学习我们所要学习的功课。这是一方面。

另外一方面，就是给我们看见，为什么有的时候里面的引导不够清楚，你不能分辨究竟是出于圣灵还是出于自己的。这个原因在那里呢？原因是我们的灵与魂还没有分开。所以在基督徒经历上你过了一段的时间，如果你是追求主的话，你一定会走到这条路上面，就是你开始发问题，基督徒如果不发问题的话，那么是很危险的。你开始对你自己的生活发问题了，这究竟是出于神的还是出于我自己的；是出于圣灵的还是出于肉体的。那么当你发问的时候，就表明你在属灵追求上已经有进步了，不过当你发这个问题的时候，有一个很大的危险，危险就是说，因为你分不清楚，所以结果你不敢动。就好象你这个人就瘫痪了。我们常常会用的一个比喻：一只百脚虫Centipede，它有一百只脚，它走得很快很快的。但有一天它在那里想到底我那只脚先走呢？所以它就刚始注意它的脚，但是当它一直看一直看的时候，它脚就不动了，那到后来，它就说算了我不管了，它就又可以走了。

所以当一个基督徒在追求主的时候上，你在那里要辨别什么是出于圣灵的，什么事情是出于你自己的。那个时候，有一个危险，在属灵的事情上你会瘫痪。这样讲也不好，不讲也不好；作有不好，不作也不好；去也不好，不去也不好，这样到了一个地步你就会瘫痪。我们知道这个灵与魂是要分开的，今天这个一般在世界上的人，根本不知道有灵这个东西，就是在基督教里，人对灵的事也不清楚，所以今天在美国所谓正统的神学是二元论「灵魂和身体」，把灵就放在魂里头去了，今天的心理学方面，(心理学是完全讲魂的学问)他们也发现有一些的东西比魂来解释还好象更深一点，解说不来的，所以它们就称为「超心理学」Parapsychology，但是他们不知道这是灵里面的作用，分不清楚的。所以我们信主的时候，常常把灵与魂混杂在一起。因为灵在魂里头，魂在体里头，我们身体里面就是我们的魂，这个就是我们的自己，在魂里头就是灵，所以灵与魂常是混杂在一起，分不清楚。分不清楚有的时候是出于魂的有的时候是出于灵的，可以说大部的时候是出于魂的，小部分的时候是出于灵的，那么这个灵与魂的分开，这是基督徒属灵追求上必须要经过的一个过程。但是这件事我们自己作不来的，因为你要去分析的话，越分析你就越落到魂里面。所以我们就看到说，这个不是我们人所能作的。

究竟神怎样带领我们来分别魂与灵呢？希伯来书第四章12节：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」因为在神的面前没有一样不是显明的，那么这句话，是有一个图画(背景)在那里，背景就是献祭。我们知道以色列人献祭的时候，他们要把牛或者羊，杀了放在祭坛上，但是如果是燔祭的话，你是要把它完全切成块，切成块以后，还要放在一起来献给神，你就是切开了还要还原起来献给神，把里面的肚肠都要洗干净，而整个的祭物还是要完整放在祭坛上焚烧。为什么要切开呢？就是要把里面的东西显明出来，没有一样东西是隐藏的，还是一个完整的祭物。所以要作这样的一个事情，这个屠夫是祭司，因为普通的人没有经过训练的，你如果把一个羊切开了还要拼起来那是拼不成功的，拼不成样子。如果叫我宰一只鸡的话，经过我一宰那么这只鸡就看不见了。所以这些的祭司都是受过训练的，他们用很尖利的刀随着骨节在那里解剖，当他们的刀切下去的时候，不会把骨头打碎了，是在骨节中切下去的，所以他们一切下去的时候，骨节拉开了，骨髓是在骨节里面，骨髓是生命，骨髓是制造血的，在骨头里面，骨头是一个保护。那么当骨节拉开了，骨髓就显明出来了。这就象征我们的魂好象骨头一样，我们灵就是里面的骨髓，这是真正的生命，但是一个是在另一个里面，所以分不出来，但是等到这个刀下去的时候就分开了。所以神的话好象两刃的利剑一样，祂的话是活泼有功效的，当神的话来的时候，就把我们的灵与魂就剖开了。

所以我们就是那个祭物，我们不是祭司。今天神对我们的惟一要求，就是叫我们放在祭坛上，不要从祭坛上下来，把自己完全放在那里，在神的面前有一个彻底的奉献，切成块没有一点的隐藏，一个完全的奉献，这个是我们的责任。要分别灵与魂是圣灵的工作，圣灵像一个祭司一样，只有祂能运用神的话。在以弗所书第六章，神的话是圣灵的宝剑。神的话不是你的宝剑也不是我的，我们今天基督徒常常用神的话去打人、去砍人；但是你要知道你这样砍是乱砍，神的话是圣灵的宝剑，我们不会用神的话，只有圣灵知道怎样用神的话。所以当你这样把自己放在祭坛上献给神的时候，圣灵就开始用祂的话作解剖的工作。圣灵就在那里讲话，圣灵一开始讲话，你里面就清楚了，什么是出于灵什么是出于魂的，这个是我们从失败中来学习的。

我们常常一碰到这种事情的时候，就想要在那里分析，我们越分析就越胡涂，那么此时我们应当作什么呢？我们应当在主面前有一个更新奉献。主阿！我不知道这是出主的还是出于我自己的，但是我愿意把我自己完全放在祭坛上求主来把它分开。当你这样作的时候，神的话就来了，神的话一来，就清楚了。这是我们要慢慢地学习的，这个当然最重要的是你与主之间要有交通，如果今天你与主之间有间隔的话，那是分不清楚。你碰到不清楚的时候，你再有一个更新的奉献，那个时候神的话就临到你。所以这是我们在属灵的经历上应当学习的功课，我们经历多了就容易分辨。

那么还有一点，我们可以来分辨(check)一下究竟是神的意思还是你自己的意思，在罗马书第八章5-6节：「因为随从肉体的人，体贴肉体的事。随从圣灵的人，体贴圣灵的事。体贴肉体的就是死。体贴圣灵的乃是生命平安。」我们如果思想肉体的事，将体贴肉体的事。思想圣灵的事，就体贴圣灵的事。体贴肉体的就是死。体贴圣灵的乃是生命平安。所以我们可以分辨，究竟得着这样引导的时候你里面有没有平安，是不是觉得有主的生命，如果是你就去作罢！如果你里面发沉、发死，你就不要去作！这个是寻求的时候一个辨别的原则。这个是我们慢慢地学习，而且这个学习是一生的。

关于神儿女生病的领会

姊妹题的问题：再请问江弟兄，神在我们每个人身上都有不同的带领，但是如果一个人生病，我们知道有位弟兄有医病的恩赐，我们带这位病人去请这位弟兄祷告，是不是对的呢？还是说神的旨意就是要这病人生病呢？特别是当我们生病时常常信心软弱，对着疾病得医治的态度是什么？

江弟兄的交通：对于这一类的事情，我想最重要的是回头来看我们这个人是否是个奉献给主的人，我是不是一个为主而活的人，如果今天我是一个为自己而活的人，那么你的态度就不同了。如果你一生病就要神来医你，一不舒服就要神使你舒服，因为你是以你自己为中心。神知道我们的软弱，如同你所说的。当我们幼小的时候，神顾念我们的软弱，所以在我们初蒙恩的时候，我们一祷告神就答应，有时你丢了东西，一祷告东西就给你找到了，好象神知道你受不了，如果祂慢一点，你就会生气，会闹变忸，神会顾念你。

但是严格来讲，我们没有一个人是为自己而活，也没有一个人为自己死。然而可怜的是，我们都是为自己而活，我们都是为自己而死。所以我们碰到这样的问题的时候，我们就只想到自己，没想到神的旨意，这是我们的难处。

一个正确的路是什么呢？当我们有疾病的时候，第一件事是到神面前“求问”Inquire，往往我们不求问，我一生病就要病快好，神要我们学什么样的功课，我们从来不理祂，因为我们只想到自己。所以第一件事就是Inquire of the Lord. 到神面前去求问：『主啊！这个病临到我身上，究竟你的旨意是什么？是我有什么地方犯罪得罪了你？你要用这病提醒我，如果是这样的话，求主光照我，让我看见我的罪。』那么你在神面前认罪、悔改，神的管教就过去了。如果今天神要你有这个病，祂的旨意是要在你这软弱的人身上显出祂的大能来，那么你要像保罗一样，就接受这样的软弱，好叫主的能力更显出来。但是如果你不小心，天冷了，你不好好穿衣服，感冒了，那么你要到主面前去认罪，因为你的身体不是你的，是主的，当为主好好保重、守着。如果你不保重，就要去求主赦勉，赦免之后，就仰望主使你恢复健康，这样的话你就学属灵的功课。否则的话，你病也好、或得医治也好，但一点属灵的功课都学不好，换句话说你与主之间一点也没有关系，所以基督徒最宝贵的是不论碰到什么样的事情或问题，你与主要发生直接的关系，那么因着这直接的关系，使你在属灵的生命上有长进。这对基督徒来讲是最宝贵的、这也是我们应学习的。

如果你今天病了，而且在主的面前信心也软弱，那么有人有医病的恩赐，请这人去为病人祷告也没有错。圣经给我们看见在哥林多前书十一章里所题的，神给有的人有医病的恩赐，而且实在看到有人有医病的恩赐。但是我们觉得今天这些有医病恩赐的人，在作法上是有问题的。

我们的主在地上的时候也医病，但祂医病的目地不是医病，祂的目地在拯救那些灵魂。但今天这些有医病恩赐的人，把医病当作号召的东西，那这就会有难处，那医好的人是有、但医不好的人更多，等到医不好的时候难处就来了，难处是什么呢？有医病恩赐的人医不好你的病，它的原因是什么？这些有医病恩赐的人就说：『你的信心不够！你的罪还没有认！所以医不好。』所以你看见这是很大的问题。

他们从不会想到他的医病必须要问主的旨意，不是随便医的，如果神的旨意是要他医好那个人，神的恩典会临到，如果不是神的旨意，他要所有的人能被医好，这是不可能的事。就是有神圣医治恩赐的人，要达到一个地步要所有求医的都得医治，没有这件事！就是Catherine Coleman 活在地上的时候，她希望达到那一地步，结果也没达到这地步。但只有我们的主活在地上的时候，什么人来都得了医治，没有一个人医不好，所以我们在这件事上要小心，不是说我们不相信神的医治，神是给医病恩赐的。

我也参加过医病恩赐的聚会，是Oral Robert的聚会，我相信他有医病的恩赐，但是你到他的聚会的时候，大部分所谓医好的病都是心理上的Psychological. 而器官性的Organic不多。有一次有个医病恩赐的人在那医病，我就去了，有一个带了两个拐杖的人跑到讲台上求医治，他就给那人按手祷告，那人就把拐杖丢了，从讲台走出去，全场鼓掌、大家高兴的不得了。我就跟那人出去，看见那人还是会走路，但第二天我再看见那人时，他又是两个拐杖撑着，为什么？因为他在那个气氛下聚会，人里面魂的力量是何等的大，它使你作平常作不到的事，但过不久的。所以很多医病的人要制造一种空气，没有这种空气就不灵的。这种聚会大部分所谓医好的病都是心理上的Psychological，不是真的，像是头痛、背痛，我好了！我好了！但这些痛不医的话，明天也会好的。

我不是不相信，我是信，我不但看见人被医治，真的器官性的Organic病得医治，立刻得医治，我自己身上也有主的恩典，所以我是完全相信神圣医治的。但是我是说不能像今天这些人的作法。有一位姊妹是我所认识的，神实在给她医病恩赐，当人来找她医病的时候，她自己先祷告，祷告到她里面说是神要她作的，她才去作，有一个长了瘤的，一祷告，瘤立刻下去，全医好了，立刻医好，并且那病人我也认识，所以我相信神的医治，没有问题，有些基督徒不相信神圣医治Divine Healing，这是错的。我们相信神的医治Divine Healing，但我们在这些事情上需要会辨别。

那些所谓神圣医治的人，有一个在真理上的错误解说，那些相信神圣医治的人都把医治疾病放在救赎的里面。主耶稣在十字架上亲自担负我们的罪，『因祂受的鞭伤我们得着医治』，他们相信神圣医治的人就把这医治与鞭伤用来指着我们的身体来说。所以他们认为主耶稣在十字架上，祂不但担负我们的罪，也担负我们的疾病。因着这个原故你就看见如果一个罪人来到主面前来，悔改信主耶稣，他的罪一定赦免，没有一个人不赦免，因为这是在救赎里面，The Atonement里面。那么如果你把疾病得医治放在救赎里面，一个有病的人来到主面前来求医治一定要医治。如果不医治的话，这个救赎发生问题了，Atonement发生问题了，所以在神学上是个很大的问题。

但当我们读圣经的时候，我们看见那段的圣经『因祂受的鞭伤我们得着医治』以赛亚书五十三章，这章圣经在新约里运用是在彼得前书二章二十四节，但彼得前书运用的时候不是在病得医治上，是运用在灵魂的得救。所以你看见许多时候我们读圣经是断章取义，按字面上来解释。那么为什么有的人医得好，有的人医不好呢？因为我们的主在地上的时候，在马太福音八、九章记录我们的主在那里医病，当主在那里医病的时候，马太就运用以赛亚五十三章，但是圣灵在那把它改了一下。在马太福音八章十七节，『这是要应验先知以赛亚的话说：他代替我们的软弱、担当我们的疾病』，但是以赛亚书没有这样的话。以赛亚书五十三章是说，祂担当我们的忧患、为我们的过犯﹙罪孽﹚受害，这里讲的是忧患与罪孽。马太福音讲的是软弱与疾病，这就是圣灵运用了旧约的话，运用以赛亚书五十三章的忧患与罪孽。但是圣灵在马太福音八章十七节说的他代替我们的软弱、担当我们的疾病，这是应验在什么时候呢？是应验在我们的主耶稣活在地上的时候，不是在祂被钉十字架的时候。我们看见主能医治，但是不在祂死的时候或是在祂的救赎里面，不是每一个软弱的、有疾病的都能得着主的医治。

今天我们相信我们的主还是担当我们的软弱、担当我们的疾病，我们相信祂，但不是因着在十字架的救赎里面，所谓每个软弱都要变刚强、每个疾病都要医治。那么我们读圣经就更清楚了，在保罗的身上有根刺、有软弱，他为这软弱三次求告主，主说我的恩典够你用。保罗的同工有的因为生病，保罗把他留下来，没有得着医治，所以我们一面相信主有医治，我们有什么疾病可以到主的面前去祷告，求主医治，我们可以这样祷告，也应当这样的祷告，为别人也可以这样的祷告，但我们不能违背神的旨意。那么我们能到主的面前寻求的话，在属灵的事情上得到很多的益处。

我要再加上一句，你替不信主的病人祷告，更容易得着医治，尤其是当你在偏远地区传福音的时候，神给每一个神的儿女的应许，在马可十六章里头所讲的，当你在那传福音的时候，这种神迹要随着你，这是神应许给每一个神的儿女，不是那些有神圣医治的人，这种情况我们在今天大陆看的太多了。许多人今天信主是因着疾病得主医治，当医生没办法的时候，他们听说基督徒能医病，他们就请基督徒凭着信心给他们祷告，结果病得了医治，这是因着福音的原故。所以这一类的事情，我们不能千篇一律的作法。你要随着主的引导，如果你有主的引导，带领病人到有医病恩赐的人那里祷告，那感谢主！可能因为这样病人得了医治。但我们作的时候，你要祷告有主的引导，免得你带人去了，他不得医治，反而他有了难处。这些事我们一定要求主的带领。

刘弟兄交通：在这问题上我想补充一两句，我们必须知道在这末了的世代能医治人的疾病的，不是只有圣灵的工作，我们知道马太福音讲到末世的日子敌基督也在那里行各样的神迹奇事，连选民都要迷惑了，所以在这件事上我们要格外的警慎，不是一个人说他有医病的能力我们就要找他。或有些人看到疾病得医治，就相信那是出于主的。我们认为还必须看这个人的信仰是不是合乎圣经，这是很重要的一件事。如果他讲的话、作的事、所教导的东西，跟圣经的真理有明显的违背时，如果是这样，即使有人在那里病得医治，我认为一个基督徒不应该到那样人那里去求医治、看病。

就好象今天台湾，我就知道不少和尚，他们很有本领，我的同事得了骨癌找他们，荣民医院都放弃他了、说他没救了，只有六个月的生命，人家带他去见那些和尚，每天跪在那里，和尚每天给他一杯香灰水，骨癌竟然好了。那么我们基督徒的朋友得了骨癌，医生说没救了，我们就可以带他去找和尚？你说和尚不可以，那么今天有一些人打着基督教的招牌，他本身的信仰不是出于主的，你觉得他跟和尚有何不同呢？所以我们最关怀的，还非疾病得不得医治，我们最终的关怀是讨不讨主的喜悦，而基督徒在地上必须坚持这个基本的原则，所以当我们带人去看、或参加这样的聚会，我们在这方面是应该注意的。

关于姊妹在教会中的服事

姊妹所题的问题：请问江弟兄对着姊妹们在教会中的事奉方面有点交通，特别有一些姊妹们在圣经教导上有恩赐的，她们在教会中服事的地位、恩赐的运用。我们知道保罗在哥林多前书对姊妹们的训勉，请江弟兄有点交通。

江弟兄的交通：关于这一个问题，不但姊妹在那考虑，我们作弟兄也在那考虑，而且考虑了很久，我只能把我自己在主面前所领受的、与弟兄姊妹来交通一下，也许你不同意，但没关系，因为这是我个人在主面前的领受。

保罗讲这些问题的时候，在哥林多前书十一章里面，他先从次序讲起，无论是姊妹讲道，还是姊妹蒙头也好，这些都是小事情，但大事情是次序，Divine Order属灵的次序，你知道保罗在哥林多一年六个月，他与哥林多的弟兄姊妹们一起聚会，聚了那么久，他有没有说姊妹们不可以讲道？有没有？没有！保罗自己在那里从来没有对姊妹说不能讲道，他也在那里听姊妹讲道。一年六个月他一句话都不说，因为什么？因为在教会的初期开始的时候，像是幼嫩的生命，如果你马上加上一个次序、律法的话，生命就被压制了，所以保罗让这个生命自然发展。但这生命发展到一个时期的时候，这生命里面应该有感觉的，可惜哥林多人是活在肉体里面，这属灵的感觉出不来，事情就混乱了，所以到了那时候保罗才写信给他们，交通关乎属灵次序的问题。姊妹讲道不讲道不是恩赐的问题。

感谢主！我们看见许多姊妹有很大的恩赐，超过弟兄们，姊妹讲道不讲道也不是平等不平等的问题，根本不是这样，我们发觉在教会当中姊妹们的身量常常深过弟兄们，这件事与属灵次序发生关系。我年幼的时候，我们中间有几位姊妹，那真是大有恩赐，有讲道的恩赐。你们当然没看过她们，像是汪佩真姊妹，她得救之后在中国各地传福音，李常受弟兄就是她传福音信的。李渊如小姐，可以说是女状元，她的学问那么大，她是灵光报的主笔，这些姊妹们过去都是到处被请去领会的人，但是到了一个时期，她们停下来了，只对姊妹们讲道，不对弟兄们讲，那么我们这些弟兄就想这太可惜了，所以当她们讲道的时候，我们(我也是其中的一位)躲在楼梯墙的背后偷听，这个楼梯上坐满了弟兄，因为墙是木头的，还好因为楼梯的木板上有漏缝，所以我们还是听得很清楚。

真苦呀！不但姊妹们苦，弟兄们也苦。所以你们不要以为姊妹讲不讲道是姊姊的问题，我们弟兄也是发生问题的。为什么呢？因为我们那个时候，对圣经不清楚，受到弟兄会的教导及影响，因为在弟兄会中，姊妹不但不能在公开的讲道，也不能公开祷告，因为她们要闭口不言，就是哥林多前书十四章所说，连祷告也不可以的。我也去参加他们的祷告聚会及读经的聚会，读经的聚会只有弟兄在那里讲的，姊妹们完全是闭口不言的。在祷告聚会时怎么办呢？就请姊妹到另外一个房间去祷告。这些都是我自己经历的。何苦呢？

我还讲一个笑话给你们听。我在香港的时候，参加一个培灵会。他们请了一个中国有名的姊妹－－焦维贞，很会讲道。但是她讲道之前，她说她收到了一封信，她要把这封信读出来，这信上面说：你是姊姊，怎么可以在公开的场合讲道。这封信是谁写的呢，是江守道写的。真的江守道是在会场里听她讲道的，有别人冒了我的名写了这封信。

关于刚才姊妹所题的问题，我个人是这样看法，保罗他自己在哥林多的时候，没有禁止妇女讲道，但是过了一段的时间，在哥林多的教会有弟兄兴起来了，保罗就说，现在我们生命到了一个地步，我们应该有一个属灵的次序，因为在教会中弟兄是代表基督，姊妹是代表了教会、身体。所以你就看见说，在这样的一个教会的聚会里面，如果神的话也已经临到弟兄了，姊妹就应该让弟兄，姊妹就受限制，姊妹就应该比较隐藏，这个是合乎神属灵的次序。所以你看到在哥林多前书第十四章里面，他怎么说呢？说：姊妹在聚会中就要安静。他底下就接着说，难道神的话单单的临到你们呢？所以这个安静是与神的话语发生关系、在神的话上安静，你祷告是向神祷告，不是向人的，应当没有问题的。但是你讲道是对着人的，在教会的聚会里面，神的话临到弟兄了，所以姊妹就让弟兄讲，姊妹就安静，这样作非常美的！这是很明白的，并且把属灵的次序显明出来了。

保罗说，如果有人不服气的话，那要记得这是神说的。所以我们当时，有很长的一段时间，姊妹们在教会里有弟兄的时候，她们就不交通，她们光向姊妹交通。但是后来我们在主面前，就觉得说这是一个亏损，因为明明有的姊妹神给她有讲道的恩赐，但是为什么我们要这样限制她呢？同时，哥林多十一章的书信上也说姊妹讲道祷告就要蒙头，那么只要蒙头就可以讲道祷告。

后来，倪弟兄与我们交通，他为这件事好好的寻求主，他说，他感觉说聚会有两种，一种是教会性，就是哥林多十四章全教会聚集在一起的时候，那么在全教会性聚会的里头有代表性的在那里，有属灵次序在那里，所以在那个场合里面，姊妹最好让弟兄讲。但是聚会另外有一种是知识性的，就是你在那里神给你这个恩赐，你用这个恩赐来服事神的儿女。那么在这样的聚会里面，如果一个姊妹神给她讲道的恩赐，她可以运用她的恩赐来服事主。但是呢？为着谨慎的缘故，我们后来这样作，比方说，Barbara Fisher巴小姐，她是非常有恩赐的姊妹，她当时是内地会的教师。但是因为她是非常有恩赐，她不像其它教师就住在一个地方，她的工作是服事这些的教师，所以我们觉得她来到我们的中间，如果只对姊妹讲道，这个好象是一个很大的亏损。所以我们最后这样决定，让弟兄姊妹都来，有一个弟兄做主席，为什么呢？如果在聚会中发生问题的时候，你需要运用权柄，那么这个须要弟兄来作这件事的。这样作非常美！

那么为什么我们在这里提到权柄的问题呢？是与提摩太书里面的话发生问题，因为提摩太书里面说，(提前二：12)我不许女人讲道也不许管辖男人。这个话是连在一起的，你不可以用了前一句就把后一句就丢掉了。因为女人讲道，讲道有两种，教师的恩赐有两种：一种的恩赐是断定教义，断定教义须要有权柄，这个神是没有交给姊妹的是交给弟兄的。因为在神的创造中(这是我们一般来说)，神创造姊妹比较重在心、重在感情，所以夏娃是从亚当的肋骨中取出来造的。弟兄呢？普通讲是重在理智、头脑，所以圣经说，弟兄们举手祷告不要默默地。因为是注重理智的，弟兄有很多的问题。但因为神的创造，所以断定教义交给姊妹很危险，因为她是重爱重感情，所以你看安息日会也好，Christian Science也好，他们都是姊妹在那里断定教义的，有问题的。所以保罗他连下就说，也不准她管辖男人，就是指着权柄的问题说的。一个姊妹，神给她讲道的恩赐，她是把神赐给教会的这些教导接受了过来、消化了，她就传达了这个的命令，如果她们去断定教义就会发生问题。这是提摩太书里面给我们看见的。

所以我个人的感觉，我不反对姊妹讲道，问题就是说这一位姊妹她认识不认识属灵的次序。她如果认识属灵的次序没有问题，她不认识属灵的次序会出问题。


福音与教会

刘志雄

第一部分 加拉太书所揭示的福音真理
第一章 福音真理三根柱子：恩典、信心、圣灵

第二章 福音真理的三阶段：启示、同钉、成形

第三章 福音真理的目标：基督成形在心里

第四章 教会的功能：敬拜、交通、传福音

第二部分 教会的见证
第五章 教会的服事：来源、本质、目的

第六章 教会的见证：对己、对人、对神

附篇 献堂感恩见证--聚会交通的话

回目录


第一部分 加拉太书所揭示的福音真理

第一章 福音真理三根柱子--恩典、信心、圣灵

读经

加拉太书第二章第4-5节：「因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。我们就是一刻的工夫，也没有容让顺服他们，为要叫福音的真理仍存在你们中间。」

第二章第14节：「但我一看见他们行的不正，与福音的真理不合，就在众人面前对矶法说，你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢。」

祷告

主，我们要感谢赞美祢，是祢造就我们来让我们来到祢的跟前。我们感谢赞美祢，因为我们知道祢在我们中间，我们实在是站在圣地。主，我们要把我们的鞋除去，我们要俯伏在祢的面前，我们要对祢说：主啊，请说！仆人敬听。奉主耶稣的名。阿们。

感谢主！一同把我们聚集在祂的面前。我们在今天早晨这一次的信息，愿意和弟兄姊妹交通加拉太书。但我们所注意的，乃是我们方才所读的那几节圣经。我们看见那几节圣经里头，有一个词是重复了两次，那就是「福音的真理」。所以主若愿意的话，我们愿意一同在主的脚前，来看福音的真理。

背景简介

我们知道加拉太这本书，是改教者马丁路德最喜爱的一卷书。马丁路德曾这样说过，他说：「加拉太是我的凯撒琳(他的妻子叫凯撒琳)，我与它结婚了。」马丁路德他用加拉太书来作改教的工作，他是用这卷书作他的宝剑，来对付天主教里头的那一些异端，把它切除。所以我们说这一卷书是非常宝贵的。这卷书是保罗所写的，我想我们需要知道一点背景。

我们知道使徒行传第十三章里，在安提阿有五个先知和教师，他们在那里一同事奉主的时候，圣灵就呼召保罗和巴拿巴去作使徒的工作，所以他们两位就从安提阿出发。根据使徒行传第十三章和第十四章所记载的，我们知道在他们第一次游行布道的时候，他们的工作大部分是集中在加拉太那个地方。加拉太在那时候是罗马的一个行省，这个行省分两部分，有北部和南部。保罗和巴拿巴他们的工作，是集中在加拉太的南部。

他们从安提阿的教会出发以后，首先下到西流基，然后坐船到居比路，再经过全岛，直到帕弗，从帕弗再到别加，然后从别加往前走，就到了彼西底的安提阿。他们到了彼西底的安提阿，就在那里传了主的福音，有一些犹太人和入犹太教的人因此信了主。到了第二个安息日，合城的人都要来听主的道。因这个缘故，就引起了犹太人的嫉妒，所以他们就耸动众人，把保罗和巴拿巴从彼西底的安提阿赶出去了。所以他们就跑到以哥念这个地方，他们又在那里传扬主的话语。他们在那里住了好多的日子，结果合城的人就分成了两派。有一派的人他们就听了使徒们的话；还有一派人他们跟着犹太人反对主的话。所以就在那个时候，那里有一派反对的人要用石头打使徒们。结果他们知道了，就离开了以哥念这个地方。

他们到了路司得这个地方，在那里又开始传主的话语。但因当地可能没有犹太人的会堂，所以我们没有看见使徒到犹太会堂去传扬主的。他们好象在露天布道。那地有一个生来瘸腿的人，也在那里听主的话，保罗见他有信心，就奉主的名叫他起来，所以这个生来瘸腿的人就得了医治，结果就轰动了全城。那个时候，丢斯庙的祭司们以为是神道成肉身显现，他们就用花圈上供给保罗和巴拿巴，要向他们献祭。结果他们怎么样？把衣服撕裂，跳在众人中间，拦住他们。且说：我们也是人，是要在这里传这一位真神。好不容易才拦住了。但是情形忽然改变了，丢斯的祭司们本来要献祭给他们，结果他们从要敬拜他们，变成反对他们。所以圣经告诉我们：他们用石头打保罗，以为已经把保罗打死了，就把他拖到城外面去，丢在那里。那个时候，门徒就围着保罗，忽然保罗站起来了。这实在是一个很大的神迹。

保罗他曾说过，他在十四年前被提到乐园去，在那里听了人所不能讲的话。我们知道，乐园是信主之人死了以后到的地方。我不知道是不是就在那个时候，保罗真是被打死了，所以他就到了乐园里去，但是神叫他回来，因为还有工作要托咐他。结果他们就离开了路司得，来到了特庇那个地方，那里好象没有遭遇什么反对，他们就在那里传扬主的话语。后来他们再回头走那些经过的地方，来坚固众门徒的心，然后就回到了原先出来的安提阿。

他们这一次的工作，差不多就是在主后四十七到主后四十九年。他们在那里撒下了福音的种子，并且有教会在各地被建立起来。我们可以说，加拉太的众教会是保罗初结的果子。所以保罗对这些教会，心里面特别关爱。我们知道当保罗离开那些地方之后，就有一些犹太化的基督徒，下到那里说：你们这些外邦人信了主啦，但是还得受割礼，如果你们不受割礼的话，还是不能得救。因此就引起了许多的争执。然后在使徒行传第十五章里头记载，保罗和巴拿巴就到耶路撒冷去，与使徒和长老们解决这个问题：究竟外邦人信了主以后，是否必须要遵循摩西的律法，是否他们还必须受割礼。那么感谢主，我们看见当他们等候在主面前的时候，圣灵就来启示，给他们看见说，外邦人不必先作犹太人然后再作基督徒，他们只要信主耶稣就可以得救。因此，在耶路撒冷他们就写信给外邦的众教会，外邦的众教会因此得到很大的安慰。然而我们看见，保罗有心再去看望他从前服事的教会，所以他第二次又出去了。

他第二次出去的时候，先到加拉太去看望众教会。然后我们看见圣灵怎样带领他越过爱琴海，把福音传到欧洲。那么等到他第三次再出来传道的时候，圣经告诉我们说，他又先到了加拉太去探望众教会。所以我们可以看见，加拉太的众教会是保罗非常心爱的。

但是，当他在马其顿和哥林多的时候，有消息传到保罗耳中，说那一班犹太化的人，又到了加拉太的众教会里头，作搅扰的工作。这些人告诉他们说：不错，你们信主可以得救，但是想要完全的话，那就一定要受割礼；并且要遵守摩西的律法，还要守那一些节期，这样你们才能完全。结果在加拉太的众圣徒，因受了这些人的蛊惑，就接受了这些犹太化的东西，把律法和恩典混为一谈，把遵守律法和信靠主耶稣搞在一起。他们本来是靠圣灵入门的，但现在竟想要靠自己的肉体来成全。当这个消息传到保罗那里的时候，保罗无比的心痛，就在那里(哥林多)很快的写了一封信给加拉太的众教会。

我们知道保罗平常写信的时候，总是叫人代笔的。为什么呢？因为保罗的眼睛有毛病。有人说，他传道经过的地方有很多疟疾(malaria)的毛病，所以保罗有可能得过疟疾，以至于影响到他的眼睛。并且有的时候可能会发抖，所以他给哥林多写信的时候，说他又颤兢、又恐惧。所以他通常写信都是口传叫人代笔的，在信的末了他说：我保罗亲笔问你们安。但是这一本加拉太书不是这样。因为他里面实在是非常的激动，为了加拉太的众圣徒，他里面异乎寻常的忧伤，所以这封信是他亲笔写的。所以你读加拉太书的时候，他说你看我亲笔所写的信，这些字写的那么大。那是因为他的眼睛不好之故。所以我们知道，这封书信实在是封非常重要的书信。实际上说来，你如果念这卷书的话，你能感觉到那个气氛，比他写给哥林多人的信还要厉害。他因着爱他们的缘故，更是为了爱福音真理的缘故，他不愿意看见这些信徒受迷惑，从纯正的福音，沦到一个不是福音的里面去。所以他就在那里写了这封信给加拉太的众教会。我们感谢主，有这样一卷的书。如果没有这一卷书的话，我们对福音的真理还不会那样的清楚。

仇敌混乱福音

弟兄姊妹，我们今天是在末后的日子，我们看见仇敌用尽各种的方法，他如果不能拦住福音的话，就要混乱这个福音，叫福音不成福音。所以保罗在他的书信里说：「无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。……有人传福音给你们，与你们所领受的不同，他就应当被咒诅。」(加 一8-9 )所以你就看见，这是一件非常严重的事情。弟兄姊妹，我们在这末后的日子，实在看见天使也在那里传假福音，我们也看见人在传不是真的福音。今天对于神的儿女来说，我们对于福音的真理非常的迷惑。因为这个缘故，我们在主面前就不能好好地往前进。但是感谢主，我们有这一本加拉太书在手里；也巴不得主借着这一卷的书，把我们带到福音的真理里面去。

真理对付虚假

我们初看这卷书的时候，好象它是非常消极的。为什么呢？因为保罗在那里，他要反对不是福音的那些东西。他在书里告诉我们说：我们称义不是因行律法，乃是出于神的恩典，乃是因信主耶稣基督；不是凭着我们肉体来行事，乃是靠着圣灵来行事。所以他在那里好象是反律法，好象反行为，他好象在那里反肉体。所以我们初看的时候，好象这一卷书有点消极。但是如果再看这卷书的时候，就知道这卷书是非常积极的。因为它给我们看见福音的真理是什么，它给我们看见什么叫作恩典，什么叫作信心，什么是生命。最好对付虚假的方法，乃是把真理说出来。你如果要分辨一个假的钞票，最好的办法就是把一个真的钞票拿来对照。这个也是保罗所用的方法，他借着真理给我们看见那不是真理的，叫我们认识真理。

你知道人的天然是消极的。我们反对一个东西很自然，来赞成一个东西则不大容易；作破坏的工作容易，作建立的工作就很艰难。这是人的天然。所以你看见，人很容易接受那些消极的东西，这些东西很容易进到我们里面来。但要进到积极的里面就不是那么简单。很容易发现什么是错的，但要知道什么是对的就比较困难。所以这是我们天然的拦阻。

不在律法，乃在恩典

保罗他在这一封书信里面，叫我们看见，我们福音的真理不在律法下，福音的真理乃在恩典中。当我们没有信主的时候，都在律法底下。虽然我们不像犹太人，从神那里领受了十条的诫命，他们有纯良的律法来遵守。我们外邦人则没有这样的东西。但是，保罗在罗马书第二章里面告诉我们，虽然没有律法，但律法的功用刻在我们心里头。常常听人说有 「natural law 」，有自然的律。你要看见，神把一些道德的律已经刻在人良心的上面，所以世界上所有的人都在律法的底下。我们多多少少都知道什么是对的，什么是不对的。但是虽然我们知道，却行不出来。我们不应当作的反倒去作，我们该作的却作不来。所有的人都在律法底下，都被定了罪。所以凡属血气的人，不能靠着律法在神面前称义。这个都是我们经历过的。

那么感谢赞美主，到日子满足的时候，神就差遣祂的儿子到世上来，为女子所生，生在律法之下，为要拯救我们脱离律法的咒诅，叫我们得着儿子的名份。感谢赞美主，当我们死在罪恶过犯中的时候，我们的主祂来拯救我们；祂为我们完成了律法一切的要求，祂为我们付了罪的代价，把我们从律法的咒诅底下拯救出来，把我们放在恩典的底下。所以弟兄姊妹，我们今天属于主的人，不在律法之下，乃是在恩典之下。这是保罗在罗马书给我们看见的。

但是，我们虽然不在律法之下，这并不是说因此就可以不法了。你知道我们这个人总是走极端的。没有信主的时候，想守律法，我们发现我们不能。感谢主，我们今天不在律法之下，在恩典之下。我们知道自己在恩典之下的时候，啊哈！我们感谢神，我们不在律法之下，我们无法无天了，要作什么就作什么；因为反正是在恩典之下，不在律法之下。弟兄姊妹，你们应该知道，这是又跑到另外的极端里面去了。我们不在律法之下，这实在是一个恩典，但是这并不是说，因为我们不在律法之下，就可以不法了。因为律法在神的话语里面，有它的地位，有它的功用。不错，律法不在福音的真理里面，但是律法在神的话语里头有它的地位，也有它的功用。在罗马书第七章第12、14节都给我们看见，律法是圣洁的，律法是属灵的，所以律法本身没有问题。我们以为说律法本身有毛病。不错，律法本身不完全，那是对的；因为律法不是神完全的启示。但是，律法本身也是圣洁的，是属灵的。

律法的功用

那神为什么把律法交给人呢？因为律法是叫人知道自 己的罪。罗马书第三章第20节：「律法本是叫人知罪。」如果没有律法的话，我们不知道什么是罪，什么是神所不喜悦的，什么是神所定罪的。但是律法来了，就给我们看见什么是罪。律法说：不可贪心。那如果你贪心，你就犯罪了。所以律法是有它的用处的。并且圣经也告诉我们：「律法是为什么有的呢？原是为过犯添上的。」(加三19)因着我们有罪的缘故，所以神就把律法给人，叫人知道自己的罪。所以律法是外添的、外加的东西。那么在加拉太书第三章也告诉我们：「律法是我们训蒙的师傅，引我们到基督那里。」(三24)律法把我们捆在罪恶的里面，这样的话，我们就需要到救主的面前。所以律法是有它的用处，但是我们不要把它用错了。根据提摩太前书一章9节那里说，律法是为着不义不法的人设立的。如果你不是一个不义不法的人，这个律法在你身上没有什么功用。但是如果你是一个不义不法的人，那律法就是为着你这样的人，叫你知道自己有罪，以至于你悔改来归向救主。

耶稣成全律法

所以弟兄姊妹，我们的主来到世上，祂不是要废掉律法，乃是来成全律法。马太福音第五章17节，主耶稣告诉我们说：「莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。」什么叫作成全呢？成全的意思，就是把它充而满之。本来律法好象只告诉我们一部分，告诉我们什么是神的要求，祂公义的要求，祂圣洁的要求。不过是一部分。主耶稣来了，祂在恩典里面，把这个律法不足的充而满之，叫我们能完全明白神的心意、神的性格。所以主耶稣在马太福音说：「你们听见有吩咐古人的话 ，说，『不可杀人，』又说，『凡杀人的，难免受审判。 』只是我告诉你们，凡向弟兄动怒的，难免受审判。」 (五21-22)这个就是充而满之的意思。我们今天不在律法之下，乃是在恩典之下。但是不要以为因此，就可以随随便便。我们要记得，在恩典底下的要求，比律法的要求还要高。感谢赞美主，因为祂不但有要求，祂还有供应；因为我们主的生命在我们里面，叫我们要作超过律法所要求的，叫我们能过一个恩典的生活。所以弟兄姊妹，这是给我们看见，我们要知道律法的地位和功用。因着这个缘故，我们要感谢主，我们不在律法的底下，我们实在是在恩典的底下。

脱离律法

在罗马书第七章1-6节，给我们看见，主怎样拯救我们脱离律法。但是这几节的圣经，是我们通常读圣经所忽略的，我们讲到罗马书第七章的时候，都是从这以后讲起，我们对这几节圣经就不大提了。主怎样叫我们脱离律法呢？在那里保罗用了一个比喻，就好象一个女子嫁给她的丈夫一样。他说：如果一个女子嫁给她的丈夫，她丈夫还活着的时候，就被律法约束，她如果去再嫁，就犯罪了。但如果她丈夫死了，她就不在她丈夫的律法之下，如果再嫁，那就不是犯罪，是可以的。保罗就用这个比喻，他说：律法就是我们从前的丈夫，我们都是嫁给律法的。你知道从前当神给以色列人十条诫命的时候，他们怎么说？凡是神所吩咐的，我们都要遵行。所以他们嫁给律法了，就在律法底下。

但是律法不会死的。所以这个难处就在这里，我们这个「丈夫」不死那我们怎么办呢？我们永远就作奴隶了，作罪的奴隶了，我们毫无办法了。但是我们感谢赞美神，圣经怎么说呢？它说我们这个「丈夫」不死的，但是这个妻子可以死，我们可以死，我们在基督里向律法死了。所以我们现在在基督里就可以向恩典活了。所以因着主耶稣为我们在十字架上死了，我们在祂里面与祂一同死了。祂死是向律法死，所以我们也向律法死。这个丈夫虽然还活在那里，但是他是别人的丈夫，与我们死而复活的人没有关系，我们不属于他了。我们是嫁给一个新的丈夫，从今以后，我们行事为人不再有以往的旧样，并且有心灵的新样。所以弟兄姊妹，你想我们要不要感谢主？我们要感谢主！为着这个奇妙的福音，感谢赞美主！

弟兄姊妹，你可知道从律法之下拯救出来，这个恩典是多大？今天的基督徒是自由的，你知道什么是基督徒的自由呢？人对自由不清楚，以为自由就是随随便便，你要作什么就作什么，你要犯罪就犯罪，你自由。弟兄姊妹，到底什么叫作自由呢？真的自由，就是从罪里得着自由，你可以不犯罪，你可以遵行神的旨意。这是真正的自由。所以感谢赞美主，主给我们看见，我们不在律法之下，乃是在恩典之下。

行为的问题

那么弟兄姊妹，在这里有第二个问题，就是行为的问题。按着律法来说，如果要得生的话，我们必须遵守律法；遵守律法就活，如果不遵守律法就死。这是我们过去的情形。我们没有信主的时候，都是在那里尽力、想作好，以为积一点功德的话，将来到神的面前能称义得救。这是我们人天然的观念。但是过去的经验，让我们知道我们没有义。所以以赛亚书六十四章第6节说：「我们都像不洁净的人，所有的义都像污秽的衣服。」他说我们的义好象一些破烂、污秽的衣服一样，不能遮盖我们的羞耻。弟兄姊妹，是不是有一天我们发现，自己以为的义，被神光一照的时候，看见是破烂的、是污秽的，根本不能在神的面前称义呢？

因信称义

一个人怎样才能得救呢？以弗所书第二章第8-9节：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」所以我们看见，我们今天能得救，是本乎神的恩典。神的恩典为我们预备了救法，然后祂赐给我们信心来接受这个恩典。这不是出乎我们自己，乃是神所赐的；也不是出于行为，免得有人自夸。所以弟兄姊妹，我们今天蒙恩得救，不是靠自己的行为。你知道在十六世纪之前，基督教的教会对于得救不清楚，他们不知道因信称义。他们以为说，在神面前要称义的话，要积功德。但是感谢赞美主，等到十六世纪的时候，马丁路德他们起来了，就给我们看见，圣经告诉我们是因信称义，不是靠着我们的行为来称义。感谢主！我想我们今天对这个(因信称义)就比较清楚一点。

信心的行为

但是我们总是走极端的。我们说今天因信称义，我们感谢赞美主！这样的话，我们就不需要行为了。哎呀，感谢主！一切是恩典，一切都是信心，只要你相信就行了，你行为无所谓，坏一点也不要紧，反正总是上天堂的。弟兄姊妹，你知道我们人真败坏啊！是不是这样呢？圣经告诉我们说，不是这样！如果把以弗所书第二章再读下来的话，到第10节的时候，那里怎么说的呢？「我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善，就是神所豫备叫我们行的。」弟兄姊妹，不错，在你得救之前，你的行为不能叫你称义，你必定要依靠、信靠主耶稣。但是你信了之后，要记得，你是神手中的工作，神在你身上作了工了，祂把祂儿子的生命赐给了你；因着有神儿子的生命，所以你可以遵行神的旨意了。你知道什么是好的行为？好的行为就是遵行神的旨意。你不要以为是「人」认为好的就是好的，许多时候在人认为是好的，在神面前却是恶。

什么是在神面前真正好的行为呢？乃是遵行神的旨意。所以你要记得，主耶稣曾这样说了。在马太福音第七章里头，有人说我奉祢的名传道，这好不好呢？大家都说好。奉祢的名赶鬼，鬼也赶出去了，当然好。但是主说：「我从来不认识你们，你们这些作恶的人，离开我去罢。」(七23)弟兄姊妹，为什么？因为不遵行神的旨意。「凡遵行我天父旨意的」，主耶稣说：「就是我的弟兄姊妹和母亲了。」(太十二50)所以今天什么是好的行为呢？好的行为就是遵行神的旨意。我们信主的人，因着主在我们身上的工作，能遵行神的旨意，也应当遵行神的旨意。所以亲爱的弟兄姊妹，这个行为是重要的。这是信心的行为，不是你自己的行为；这是新生命在你里面产生的行为，不是靠天然的生命来作的事。

神面前与人面前

马丁路德最爱加拉太书，但是他对雅各书却不大喜爱，他说雅各书乃是一卷稻草的书，根本不能用它来打仗。但是弟兄姊妹，无论雅各书也好、罗马书也好、加拉太书也好，都是没有冲突的；罗马书、加拉太书都是讲因信称义，雅各书呢？是讲因行为称义。是不是？我们说因信称义，这是在神面前，因为神知道我们的心。究竟你相信不相信主耶稣是道成肉身来到这个世界，究竟你信不信主耶稣祂是从死里复活的，祂是为你钉十字架的，祂是你的救主，究竟你心里信不信？只有神知道。所以，因信称义是在神面前的。

但因行为称义是在人面前的。人怎么知道你相信不相信呢？你把你的信心拿出来给我们看看；你拿出来的东西，是你信心的行为，这证明你是得救的人。所以这是在人面前。不但如此，保罗他反对行为称义，乃是你没有得救以前的行为，不是信心的行为。雅各他所注重的行为，不是我们天然的行为，乃是信心的行为。所以弟兄姊妹，我们知道这也没有冲突。所以行为有它的地位，但是你要把它放得准。你如果把它放错了，把它放在得救的条件里，就把福音的真理搅乱了。但是你把它放在对的地位上，是因信而生的行为，那就看见这是神的真理。

肉体的问题

在福音真理上还有第三个问题，那就是人的肉体。在加拉太的圣徒，因为受了迷惑，以致他们虽是靠着圣灵入门，却想靠着肉体来成全。那是因为有些欺骗他们的人来对他们说：你们信耶稣得救了，但你们要不要属灵呢？你们要不要完全呢？我告诉你们一个很简单的方法，只要守一些的日子，只要不吃一些东西，只要守几个规条，那你就属灵了。啊！你知道我们都特喜欢立刻属灵。我初到美国来的时候，听说是有即冲咖啡(instant coffee)，我觉得这很希奇？后来连即饮茶(instant tea)也有了。你知道人都希望能「立刻」，如果有一个人向你传一个道，告诉你只要这样一下，立刻属灵，我相信许多人都要跟着去。是不是呢？加拉太人就是受了这种迷惑。

十字架的功课

让十字架在我们身上作工不知要多少年才能有属灵的长大。但我们觉得这太慢了，又不愿意让十字架的功课一天一天的来对付我们。所以如果有人对你说作一件、二件、三件事立刻属灵，经过七个步骤，你立刻就属灵了，大家就都跟去了。弟兄姊妹，是不是这样呢？加拉太人也想立刻属灵，就落到肉体的里面去了。他们没有看见，从肉身生的就是肉身，从灵生的才是属灵。约翰福音第三章6节说：「从肉身生的，就是肉身；从灵生的，就是灵。」所以从肉身生的，不管怎样去修饰它，还是肉身，它不会改变，永远也不会改变。凡是从肉身来的，在神面前都是要定罪的。肉体不能讨神的喜悦，因为它不服神的律法，也不能服神的律法。但我们却不相信我们的肉体没有良善； 我们以为肉体有败坏的方面，也有好的地方，只要把败坏的除去，好的地方可以把它用来事奉神，这样也可以叫神得着荣耀。但是弟兄姊妹，肉体没有良善。保罗经过多少的挣扎，他才发现一件事，他说：「我也知道，在我里头，就是我肉体之中，没有良善。」(罗七18)

亲爱的弟兄姊妹，目前我们是不是被光照到这个地步 ，是不是对我们的肉体完全失望，真是看到我们的肉体之中没有良善。因为我要作的作不出来，不要作的却偏偏去作，我真是苦啊！谁能救我脱离这取死的身体呢？感谢主，靠主耶稣基督。所以弟兄姊妹，在这里我们要看见，一切出于肉体的，在神面前都不会被接受的；肉体的恶不会被接受，肉体的善也不会被接受。该隐可以把他收成的最好的土产献给神，但是神不接受他的供物，因此他被弃绝！所以弟兄姊妹，在这里我们看见不能靠肉体，凡是属于基督耶稣的人，是已经把肉体和肉体的邪情私欲，一同钉在十字架上。

魂的救法

但是我们这个人总是走极端，既然不是相信我们的肉体，干脆就将我们的魂也都治死了。因为肉体之中没有良善，所以我要把我这个人格完全除掉，就是把我这个「己」完全消灭掉，没有我这个人了。你知道我们这个人有一个魂在里头，这个魂就是我们人本身。我们有思想，我们有意志，我们有感情，这些都代表我们这个人，这是我们人格所在的地方。我们所以是一个人，这是因有这个魂。但是可怜哪，就是我们这个魂是堕落的，所以罪就在我们魂里头作了主。我们这个魂里面的己的生命，是一个罪恶的生命，所以结果就影响了我们的思想，影响了我们的决定，影响了我们的情感，以至于肉体的行为都是神不喜悦的。

神怎样对付这件事呢？怎样来对付这个肉体呢？祂是把这个「己」的生命替我们除去；并不是把「魂」除去，祂是把魂里面「己」的生命给我们除去，让基督的生命来代替我们己的生命。这样的话，基督的生命就借着我们的思想、意志、情感发表出来，而不是这个己的生命在那里发表。让这些东西变成我们的行为，就是我们所说的行为上称义。所以说，对付肉体并不是除去你这个人的人格。有人说，你这个人要是属灵的话，要一点感觉都没有；你有感觉说明你还在肉体里头。但是，主在我们里面感觉好厉害啊！是不是呢？一个男人当众大哭，这是怎么一回事？有人以为说，一个属灵的人，一点意志都没有；他就好象是一个机器人(Robot)一样，你想把他动一动他就动一动，他自己一点都没有意志。有人以为说，一个属灵的人自己一点思想都没有；你如果是一个木头木脑的人最属灵。弟兄姊妹，这完全错误。你要知道，对付肉体并不是把我们变成这样，这不是对付肉体。真正对付肉体的是，把里面这个己的生命除去，让基督的生命来代替，这才是真正的进到属灵的里面。

福音真理的三根柱子

我们讲了许多消极的东西：什么不是律法，什么不是行为，什么不是肉体。现在要讲积极的东西，福音的真理在那里。福音的真理有三根柱子：第一根柱子是恩典；第二根柱子是信心；第三根柱子是圣灵。恩典是神所赐的，给我们看见神所赐的那个东西；信心是接受恩典的那个途径；生命是从圣灵而来的，圣灵乃是把恩典与信心赐给我们的那个居中人(agency)。

1、恩典

什么叫作恩典？恩典是从那里来的？如果你看加拉太书的话，一开始就提到恩典；第一章第3节说：「愿恩惠平安，从父神与我们的主耶稣基督，归与你们。」我们都知道，基督徒的生活是从恩典开始的。你如果看到加拉太书最后第六章18节，那里说：「弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。」所以你要看到，整个基督徒的生活，从开始一直到末了，都是恩典。如果不是恩典，就不在福音里头；如果不是恩典，就不在真理里面。基督徒的人生，从头到末了都是恩典。所以保罗提到神的恩召怎样临到他，如果不是神的恩召临到，他永远是一个逼迫基督教的法利赛人。是神的恩典临到他身上，不但临到他身上，并且这个恩典从他身上显出来，人们看得出神的恩典在保罗身上。

你记得在第二章的时候，耶路撒冷教会的三个柱石，雅各、矶法(彼得)、约翰，他们看得出保罗身上的恩典，就向保罗和巴拿巴行右手相交之礼。所以弟兄姊妹，这一个叫作恩典。恩典是从那里来的呢？我们人没有恩典。你不要以为你是很有恩典的，你的恩典里面都带着刺的、带着子，那不算恩典。恩典的来源是我们的神，「愿恩惠平安，从神与我们的主耶稣基督，归与你们」，我们的神是恩典的源头。神的恩典是谁呢？神的恩典就是耶稣基督。所以，一切从神来的才是恩典，一切是出于基督的才是恩典。如果不是这样的话，都不算恩典。

这世界上没有恩典。所以约翰福音第一章里头说：「道成了肉身，住在我们中间，充充满满的有恩典有真理。」(一14)律法是从摩西来的，恩典和真理是在基督耶稣里。所以你要看见，除了主耶稣基督之外，地上没有恩典。恩典的来源是出于神。那么什么是恩典哪？保罗他说：我今天成了何等的人，乃是神的恩典造成的。所以没有什么可夸的地方。弟兄姊妹，我们有什么可夸呢？不是你的，都是恩典。如果是恩典的话，那应当称颂神，你不能偷神的荣耀。感谢赞美神！祂的恩典够我们使用的。

恩典三个原则

什么是恩典？恩典最少有里面三个原则：

第一是白白的；恩典给人是没有条件的，是白白的给我们的。我们想一想，如果是人的话，有没有什么东西真的是白白给的？我们作父母的人常对孩子说：你的东西都是我白白给你的。你就好象是白白给的，对不起，作父母的人请原谅，是不是里面还有一点盼望，有一天你的儿女能孝顺你？我们神的恩典是白白的。

第二，恩典是普遍的。神不偏待人，神并不是给这个人恩典，不给那个人恩典，祂的恩典是给与众人。我们得不到神的恩典，不是祂不给，是我们不接受祂的恩典。所以弟兄姊妹，我们看见主的救恩是完全的，凡是信祂的人都可以得救，不管你是什么人。神的恩典是普遍的，是因为你不信你才得不着。

恩典的第三个原则，一个蒙恩的人，恩典改变他，叫他也成了一个有恩典的人。如果你今天接受了神的恩典，若恩典不从你身上流露出来的话，你还不认识神的恩典。你记得在马太福音十八章讲的一个比喻，彼得到主的面前，他说：「主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？」对彼得来讲，七次太够了！因为彼得是一个性急的人，是一个性情很刚烈的人，叫他赦免七次不容易，他一直把自己压下去，压得好厉害，第八次就要爆发了。但是我常常心里想，他说：「我弟兄得罪我」，他的弟兄是谁啊？安得烈。安得烈是那么一个安静的人、那么仔细的人，我想恐怕是彼得得罪安得烈比较多，安得烈难得会得罪彼得的。可能真是彼得得罪了他弟弟，他还以为是他弟弟得罪了他。我们也常常是这样的，还以为自己了不起。所以主就对他说：「不是七次，乃是七十个七次。」

然后主就用了一个比喻，祂说：天国好象一个王，要和他仆人算帐。有一个人欠了他的的主人一千万两银子，主人因着他的哀求赦免了他。他跑出去碰到一个同伴，欠了他十两银子，就掐住他的喉咙，说：你把所欠的还我！不然就要把你下到监里。他的同伴就俯伏央求他说：我将来一定还清给你。他不肯，竟把他下到监里去。主人知道这事以后，就叫了他来，对他说：「你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你吗？」于是把他下到监里(太十八21-35)。

所以恩典如果临到我们身上，必定要产生恩典的生命，否则的话，别人怎么知道是神的恩典临到你的身上。所以保罗在加拉太书里面，看见加拉太人从恩典里面坠落了，要回到律法里头去，或者说回到肉体的里面要靠着自己的行为。保罗说：你们实在是废掉神的恩典。所以盼望弟兄姊妹，我们总是要抓住恩典，我们要在恩典上站立得住，我们要显出主的恩典来。

2、信心

第二个柱子就是信心。弟兄姊妹，信心从那里来的？信心的源头也是神自己。以弗所书第二章告诉我们说：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」(二8-9 )所以我们知道，信心这个东西，是神的恩赐。我们自己里面没有信心，我们都是没有信心的人。感谢神，把信心赐给我们。信心从那里来的呢？在希伯来书第十二章第2节里头说：「仰望为我们信心创始成终的耶稣。」或者是：「我们望断于基督，祂是信心创始成终的耶稣。」(圣经另译)所以我们知道信心是从神那里来的。罗马书第十章十七节说：「信道是从听道来的，听道是从基督的话来的。」所以信心也是从神的话语里面来的，信心是因着神的话。所以我们在神的面前，我们都要注重神的话语。这样的话，信心会从我们里面产生出来。神把应许给亚伯拉罕，乃是因他凭着信心而得着这个福分。我们今天因着相信的缘故，也成了亚伯拉罕的子孙。

3、圣灵

最后第三个柱子就是圣灵。我们知道，圣灵乃是真理的灵，祂也是恩典的灵；因为主在十字架上所完成的恩典，都是圣灵把它交通给我们。除了圣灵我们不能得着神的恩典，除了圣灵我们也不能产生信心。感谢赞美主！所有信主耶稣的人，都有神的灵住在我们里面。祂在我们里面要荣耀基督，祂要把神的旨意告诉我们，祂要引导我们走前面的道路，祂要在我们里面更新变化，叫我们模成神儿子的形像；叫我们的主作长子，在众子中间，能得着祂应当得的荣耀。所以弟兄姊妹，基督徒的一生都是靠着圣灵，如果不是依靠圣灵的话，我们没有办法作一个基督徒。福音的真理，就是恩典，信心，和圣灵。所以凡是抓住这三点的，你要看见你在福音的里面，你也是遵守了真理。

祷告

我们的主，我们感谢赞美祢！因为祢不但拯救我们，祢也要我们明白福音的真理，好叫我们扎根在盘石上，好叫我们能往上建造。我们的主，我们仰望祢的圣灵，点活祢的话语，叫祢的话成为我们的灵、我们的生命；不但是一点知识，是再一次成为我们的生命。我们仰望祢，奉耶稣基督的名。阿们。


第二章 福音真理的三阶段--启示、同钉、成形

读经

加拉太书第一章11-17节：「弟兄们、我告诉你们、我素来所传的福音、不是出于人的意思。因为我不是从人领受的、也不是人教导我的、乃是从耶稣基督启示来的。你们听见我从前在犹太教中所行的事、怎样极力逼迫残害神的教会。我又在犹太教中、比我本国许多同岁的人更有长进、为我祖宗的遗传更加热心。然而那把我从母腹里分别出来、又施恩召我的神、 既然乐意将他儿子启示在我心里、叫我把他传在外邦人中、我就没有与属血气的人商量、也没有上耶路撒冷去、见那些比我先作使徒的．惟独往亚拉伯去．后又回到大马色。」

我们早晨再一同来看加拉太书中福音的真理。使徒保罗在第一次出来传道的时候，他的工作大部份就是集中在加拉太那个地方，他在那里为着传主的福音，受了许多的苦，所以我们可以说，在加拉太的众教会是保罗经过生产之苦才产生的，因此他对加拉太的众教会，心中非常的爱他们。感谢神，因着保罗这样忠心的工作，在加拉太的众教会就有了很好的开始。

恩典入门，却想靠肉体来成全

每一次保罗出去传道的时候，他总是先经过加拉太，到了他第三次出去传道的时候，他还是经过加拉太，然后到了马其顿和哥林多那一带的地方。那时距离他初次到加拉太作工，一共隔了约十年的工夫。他在马其顿或哥林多的时候，听见加拉太的众教会里面有一些非常严重的问题。因为有一些犹太化的人进到他们中间，迷惑了他们的心，对他们说：「你们信主耶稣得救是不错的，但是若想要完全的话，你们还得要受割礼，还得要守摩西的律法。」而这些加拉太的圣徒，因为他们迫切的想要属灵，所以就接受了这样的教训，就是行律法的教训。

最初的时候可能是先有恩典后有律法，先是信心然后是行为，先是圣灵然后是肉体，但是在不知不觉中间，因为他们受了恩典之后，又回到律法里面去了，所以结果他们从恩典里堕落下来了。本来是靠信心得救的，知道自己的行为在神面前是没有价值的，但是信了之后，以为还要靠自己的行为来成全，要遵守律法，结果他们把信心丢掉了，完全落在行律法的里面。本来是靠着圣灵入门的，但现在却靠着肉体来成全，结果就完全落在肉体的里面，对于圣灵就完全不再依靠。

我们看见在恩典之后再接受律法，在信心之后再接受人自己的行为，在得着圣灵之后，又回去依靠自己的肉体，这就把基督的福音完全混乱了。所以这是一个很基本的问题，并不是一件小事情。保罗在神面前有属灵鉴别的能力，所以他能看出来他们的问题。因为他们把福音完全改变，再也不是福音，而是另外的福音，因此保罗的心里受了很大的剌激。他为着加拉太的教会非常的焦心，所以他亲笔写了一封长信给他们，要把福音的真理摆在他们面前，把他们从不认识福音的真理中拯救出来。所以我们说加拉太这本书是非常的重要。

我们可以说在加拉太书第一和第二章，特别是提到恩典的问题，第三章和第四章特别是提到信心和行为的问题，第五章、第六章是特别提到肉体和圣灵的问题。因为福音的三根柱石是恩典、信心和圣灵，所以在昨天早晨已经稍微看了一点，感谢神我们今天不在律法之下，而在恩典之下。我想过去我们都在律法之下，也都尝到律法之下的味道。但感谢赞美主，祂把我们从律法中拯救出来，归到恩典之下，叫我们今后的生活不再受律法的辖制，好象一个奴隶，而是在神恩典的底下作神自己的儿女，我想这是一个莫大的恩典。我们必须记得，今天不在律法之下，并非说可以不法了。因为恩典并非反对律法，而是应该放在它该在的地方，因为恩典是来成全律法的。

记得主耶稣曾说过：「我来不是废掉律法。」 有时候我们以为主来是废掉律法，因此我们可以无法无天了，但事实不是这样，因为律法还是不足的，但恩典把它充而满之。所以把我们带到一个更美的地步，叫我们能享受神儿女的自由。我们能不作我所不该作的，能作我们所该作的，这就是神儿女的自由，这就是在恩典之下。我们也看见，今天我们不再靠自己的行为来称义，而是信靠主耶稣为我们成就的工作来称义。但这并非表示从今以后就不必注意自己的行为了，我们还要有信心的行为，所以不要以为信心和行为是完全相反的。如果是出于信心的行为是神所喜悦的。因为信心的行为是神的生命在我们里面作出来的，与靠自己天然的行为作出来是不同的。所以在行为的性质上要改变。我们也看见今天我们不受肉体的捆绑，而是在圣灵的引导之下，我们肉体和肉体的行为都被钉在十字架上，能结出圣洁的果子来。这是我们昨天稍为交通过的。

今天我们再进一步来看福音的真理。我们知道真理的柱子是恩典、信心和圣灵，这是不错的。但是如果今天我们以恩典、信心和圣灵为追求的对象，如果把信心当作一个东西，当作追求的对象，甚至把圣灵也当作一个东西来追求，而与它的源头隔绝的话，我们将会看见，就是追求这三件东西也会出问题。因为恩典、信心和圣灵都不是死的东西，这三样都与我们的主发生极深的关系。换句话说，恩典在基督里，如果在基督之外追求恩典的话，所得着的不是恩典。信心也是在基督里，如果在基督之外追求的话，所得着的不是真信心。圣灵与基督乃是合一的，祂是另外一位保惠师，并且「另外」这个字，乃是相同的另外，所以我们看见圣灵与我们的主是合一的。如果在基督之外追求圣灵的话，也会出毛病。我们的主才是那灵。

你记得保罗在哥林多后书第十三章14节中，对哥林多的圣徒问安，他说：「愿主耶稣基督的恩典……。」所以看见恩典在基督耶稣里面。我们也可以说主耶稣就是恩典。因为当神向我们施恩的时候，祂所给我们的是什么呢？就是主耶稣，祂就是恩典。弟兄姊妺﹗如果我们把恩典当作一个东西，好象与主脱离了关系。甚至于可以这样说，恩典是主给我们的东西。例如说我们感觉自己的罪很大，所以我们到主耶稣面前求赦免的恩典，主看见我们很可怜，就说：「好吧！我就给你一个赦罪的恩典。」你拿了这个赦罪的恩典去，罪就得着赦免。现在你有了赦罪的恩典，但是好象当主给了你，就与主无关了，现在是一个东西你拿到自己家里。

弟兄姊妺，今天或许你需要其它的恩典，你又到主那里求，主又给一个包袱，也许是医治的恩典，也许是其它的恩典，一个一个的包袱你带回家去，都是你的，现在恩典都在你里面了，与主没有关系了。现在你就靠着这些恩典去活了，不是靠着主活了。弟兄姊妺，这样就出了大毛病。因为我们用恩典来代替我们的主。我们只要恩典，却不要施恩的主。是不是我们基督徒常常有这样的毛病？我们要很多恩典，结果却不要施恩的主。如果这样的话，我们觉得恩典是白白得来的，不用出任何代价。这很方便，可以一直向主要，反正都是恩典，不用出代价，所以今天在基督教里面，有一种说法，就是廉价恩典「Cheap Grace 」恩典是很便宜的。不需要付代价，就是因为他那样便宜，所以你一点也不宝贵。

错误的追求

因为你知道当你需要时就可以去支取。犯罪也随便犯好了，因为你知道犯了罪，只要到主那里去拿赦罪的恩典就好了。所以今天在基督教中有这种说法，所谓便宜的恩典。如果你接受了便宜的恩典，你就看见他的生活，一切都很便宜。但是我们要记住，恩典本是很昂贵的，我们的神为着要施恩给我们，甚至于舍弃祂的独生爱子，我们的主为着要把恩典给我们，祂舍弃祂自己的生命。圣灵为着要劝化我们，所以那样忍耐的不断的在我们身上工作。就着神的恩典来说，这恩典一点也不便宜，可以说是宇宙中最贵的，所以我们不要以为恩典是很便宜。如果你真正懂得恩典的话，你就不敢随便犯罪，因为你犯一个罪，我们的主为这个罪付上多大的代价，叫你不敢随便犯罪，也不敢轻看神的恩典，神的恩典如果临到你，那你真是要战兢恐惧的接受这恩典，满了感激的心学习活在神的恩典中。所以弟兄姊妺，我们要记得恩典并不便宜，如果你与主脱了关系，你就觉得恩典很便宜，如果你与主连在一起的话，这个恩典就非常的尊贵。

不但如此，信心也是如此；我们知道信心非常重要，你记得在福音书里面，我们的主常说：「按着你的信心，替你这样作。」所以我们觉得信心很要紧，如果你要神替你作什么，你就要相信，只要你有信心就可以要神作任何你要祂作的事。因此我们就起来追求信心。我今天得不着，是因为我没有信心。只要有信心，神都得听我的，我就可以得着的。所以许多人在那里追求信心。因为追求信心的原故，就制造信心了，我们常常是这样，我信、我信，对自己不断的说，我信！把自己催眠了，弟兄姊妺，这个信心从那里来？是你制造出来的，因为你追求它，所以你制造它，并非从主那里来的。前面我们已经说过，我们的主才是信心创始成终的。

有人作了一个比喻：「信心好比一辆电车」，电车要与电缆连络，如果没有电缆连结，车子就动不了，小的时候我在上海，到处有电车来来往往，忽然就不动了，因为有时候电线没有接好，开电车的司机要跳下来，把线拉一拉将线连在一起。信心像电车一样，不是把电储存在里面，不像汽车，汽车可以储存电在电瓶里，因为在里面，什么时候你要开都可以开动。但是信心不是这样，信心像电车一样，要和源头不连的话，动都不动的，如果你动就是乱动了。所以弟兄姊妺，我们看见许多人在信心上出了毛病。我们不是说信心是从神的话来的吗？现在你去找神的话，你翻来翻去翻神的话，比方说你生病了，只要有信心病就医好了。所以你就去找圣经，找到以赛亚书五十三章，「因祂所受的鞭伤我们得医治」，那你就以这节圣经来抓住神的话，我信！我信！我十分相信，我抓住这句话不放，对神说：「神啊！这是祢的话，祢一定要照著作，祢不作就是不义。」但是弟兄姊妺，有的时候不灵啊，你说神的话不灵吗？神的话句句可靠，那你抓住神的话来对付神，但神不理，这是怎么回事呢？啊！弟兄姊妺，你要看见说，字句是死的，灵才是活的。神的话是真理，但我们需要圣灵来对你讲，不是你去抓神的话，是神的话去抓你，你不信也不行，神已经说了话，你没有办法不信，这才是信心。

啊！弟兄姊妺，所以今天看见，在所谓医病的聚会里，(我是相信是神医的，但是在医病的聚会里，仍有许多人没有医好)，感谢主！有人被医好，但是好些人没有被医好，那怎么办呢？医病的人说了：「你医不好，因为你信心不够。」所以病人真以为自己信心不够。弟兄姊妺，这实在误了许多人，所以我们看见，你是追求信心，但是如果与主脱了节，你没有看见主就是信心，你应该相信主，不是相信医治。相信主才是真信心。

圣灵也是一样，追求圣灵有错吗？弟兄姊妺，让我问你们一件事，人在那里追求圣灵是为了什么来追求！目的为何？是不是追求圣灵的能力呢？又为什么追求圣灵的能力呢？是不是有了能力，你就能作大事了？你要记得圣经说：「圣膏油不浇在肉体上。」这是在出埃及记三十章第33节，我们中文圣经翻成：「圣膏油不浇在别人的身上。」在原文圣经是不浇在人的肉体(men's flesh)上。所以我们今天追求圣灵的能力，若是为着我们的肉体，你要看见，圣膏油不浇在人的肉体上。

弟兄姊妺今天我们追求圣灵，是不是真的追求圣灵自己呢？还是在追求圣灵的能力？你是要能力这个东西，或是要圣灵这位神呢？很多的时候，我们在那里追求圣灵，是要利用圣灵，不是让圣灵来使用我们，所以这里的关键很重要。感谢赞美主，神乐意把圣灵给求祂的人，给那些相信祂的人，但是我们要记得，圣灵本身比祂的恩赐更重要。我们今天轻看圣灵的本身，只注重祂的恩赐和能力，以致于今天在教会中发生很多的问题。如果今天我们追求主自己，或是追求圣灵祂自己，让圣灵充满我们、管理我们。弟兄姊妺﹗我们要看见基督的荣耀将要彰显出来。所以我再说，福音的真理是恩典、信心、圣灵这三根柱石。

福音是有位格的耶稣基督

但是要记得，如果追求这三件东西的话，你还是会落到错的地步，因为福音的真理是什么呢？不是一些道理，也不是一些方法。乃是有位格的，是主耶稣基督。保罗在罗马书第一章也说：「论到神的福音，是论到祂的儿子我主耶稣基督。」亲爱的弟兄姊妺，今天我们应该有一个很彻底的看见，什么是福音？福音不是一些道理，也不是所谓的恩典，也不是所谓的圣灵，我们要看见福音的本身乃是神的儿子耶稣基督，祂是我们追求的对象。

在十九世纪的时候，有一个很有名的解经的人，就是摩尔主教，他写了一本小书，书名是基督是一切 (Christ Is All)，在书中他说：「福音是耶稣基督。」你从多方面来看都是这样的，因为基督才是福音的内容本质，所有宝贝的真理都集中在祂身上，而那些真理都是从祂来支取生命和能力。祂是真理的证据，祂也是所有真理的保障，因为所有的真理都在祂里面……在耶稣基督里面。我想这个话是非常正确的，所以我们要看见，这个才是福音的真理。

我们知道属灵的事都是非常简单的，我们人把事情搞得复杂了，愈复杂愈离开真理，愈简单愈是真理，福音的真理非常简单，就是主耶稣基督，没有比这个更简单。感谢主，在加拉太书里，它特别将此事提出来，因为他是讲福音的真理。所以它给我们看见这位主耶稣基督。弟兄姊妺如果我们要知道什么是福音的话，我们要看见主耶稣基督，你看见主耶稣愈清楚，你对福音的真理也愈明白。

福音的三个阶段

在加拉太书里，对于我们主耶稣基督，保罗给我们看见福音有三个阶段，第一、在加拉太第一章16节：「神乐意将 祂的儿子启示在我们的心里。」第二、是在第二章20节 ：「我已经与基督同钉十字架现在活着的不再是我……。」 第三、是第四章19节：「我小子阿﹗我为你们再受生产之苦，直等到基督成形在你们心里。」第一段启示是福音的开始，第二段同钉是福音的过程，第三段成形是福音的终点。

神乐意将祂的儿子启示给人

那今天早晨我们就讲第一段，就是加拉太书第一章第16节，我们知道保罗在那里传福音，他对于自己所传的福音非常有把握，他对于福音的真理非常清楚，所以他能对加拉太的人说：「如果若有人来传另外的福音，若有天使来传另外的福音，不是我过去对你们所传的，他说这个人是应当被咒诅的。」为什么他对福音有这么大的把握呢？因为他知道他所传的福音不是从人来的，也不是别人教他的，我们知道保罗在未信主前名叫扫罗，生在大数这个地方，很可能在他十二岁时到耶路撒冷，他从迦玛列的手下学习犹太教，因为迦玛列在当时是有名的拉比，扫罗就从他那里学得律法，所以他对于犹太教所有的律法非常清楚。他自己也说：「 我比我同年的人更虔敬。」因为他非常忠心于父老的教训，就是父老的遗传。结果他起来反对信耶稣的人。

因为他们认为我们的主是一个背道的人，对犹太人来说，我们的主耶稣是一个背道的人，所以他们把主耶稣钉在十字架上。扫罗受了这些父老的教训，他就非常恨那些跟从耶稣基督的人，所以就逼迫那些人，他不但在耶路撒冷逼迫他们，一直逼迫他们到外邦的城巿，他以为这样作乃是服事神。我们还得承认，犹太教在当时，可以说在宗教中最清洁的宗教，所以有许多的外邦人都羡慕犹太教，甚至加入犹太教，就是不加入也会到会堂去听神的话。扫罗受的这些教训，可以说是人世中最好的教训，但是他完全在黑暗里，以为逼迫跟从耶稣的人乃是事奉神，并且他热心的去作。但是感谢神，神虽然知道他是错的，但他的存心是对的，所以神顾念他，当他到大马色去抓基督徒的时候，神让他走。一直走走到快要到那个城了，(你知道神作事就是这么奇妙的，我们很性急，如果要作一件，马上就要作，但神不是这样，神的慈绳爱索是很长的，他一直放一直放，让你走，走到一个时候，他拉一把，神对扫罗就是这样，让他走)，好象他在那里可以作他要作的事了，忽然天上大光照亮他，比中午日头的光还要亮，这个光把他击倒在地上，他听见一个声音：「扫罗！扫罗！你为什么逼迫我？你用脚踢剌是难的。」

弟兄姊妺﹗这个声音满了慈爱，一点也没有恨怒的心在里头。扫罗！扫罗！你为什么这样作？何苦？何苦？你这样作是自己受苦啊！因为你是用脚在踢剌，你知不知道你是属于我的？所有地上的人，都是属于我的，没有一个人到地上来是偶然的，都是属于主的。你知不知道？我在每一个人身上都有我的旨意，每一个人都要来成全我的旨意。我像农夫耕田一样，要有收获，你不过是一条牛啊！你是在我的轭下，要耕我的田，但是你这野牛，发野性，要走自己的路，所以我用我手上的剌稍微点你一下。我们知道农夫手里拿了一根剌，但是他没有意思要伤害这个牛，不过是要提醒这头牛：「你有一个主人的，你不能随自己的意思的。」所以神说，我用这个剌来碰你一下。

当司提反去世时，你看见他怎样去世，你听见他讲的话，你的良心是否受了剌呢？但是你踢这个剌，你的良心是否受了剌呢？但是你踢这个剌，你埋没你的良心，你加进自己的忿怒来逼迫信我的人，你以为这样就能成功吗？你用脚踢剌是难的！如果你再踢的话，自己受伤。我不愿意你受伤，我要救你，扫罗！扫罗！你为什么逼迫我？扫罗说：「主啊！你是谁？我不认识你。」声音说：「我就是你所逼迫的耶稣。」你在那里逼迫我的肢体，就是逼迫我。扫罗听见主的声音，他亲眼看见那异象，但是他的眼睛瞎了。主的荣耀太大，虽然他的眼睛瞎了，但是感谢神，他心里的眼睛开了。

弟兄姊妺﹗所以保罗他说：「神乐意将祂的儿子启示在我们心里。」你就看见这个启示，不光是外面，更是里面看见。不错保罗外面看见，他外面耳朵也听见了，但是比这个更深的启示，一直到他里面，叫他里面看见神的儿子，听见神儿子的声音。弟兄姊妺，他整个人都变化了，他说：「主啊！祢要我作什么？」从今以后我是祢的奴隶，我是这头牛，我愿乖乖的跟随祢，来耕祢的田，来成全祢的心意。所以从那时候起，这个法利赛人扫罗，这个逼迫基督徒的扫罗，成了主的使徒保罗。亲爱的弟兄姊妺，这个是他自己的经历，他看见了福音。福音不单是听见的，还要看见，这个福音对他来说，不是从人而来，不是人教训出来，乃是从启示而来。耶稣基督把自己启示在他的心里。

亲爱的弟兄姊妺﹗今天我们接受福音都是如此，如果对于福音没有启示的话，就还没有得着福音。你可以生长在基督徒的家庭中，可以在基督教的学校念书，也可以在基督教的范围里工作，你可以对圣经福音的道理都懂，甚至可以对人传福音，我从前就是这样的人，但是没有得救，我没有得着福音。福音对于我不过是一个道理，是在我的头脑里，却不在我心里，直等到有一天，因着神的怜悯，神开了我眼睛，叫我里面看见了祂。亲爱的弟兄姊妺﹗只有这样才是福音。福音必须从启示而来，而非人所教导出来的。感谢神﹗神乐意将祂的儿子启示在人心里，这是神喜欢的事，只要你肯听，只要你肯打开心，祂巴不得把祂的儿子启示给你。

如果你家里生了一个孩子，有人来看望你，一进门，第 一件事，把你宝贝的儿子给人看，是不是呢？神也是一样，在神的心里只有一个宝贝儿子，所以神巴不得将这个儿子当福音来启示给人。除非是我们的心向他关闭、用背来向着他，如果我们把心转过来向着神，神的启示就要临到我们身上。弟兄姊妺，在属灵的事上、在福音上，必须要有启示。马太福音十一章27节：「除了父没有人知道子；除了子，并子所愿意指示的，没有人知道父。」所以，当你碰到神的时候，如果没有启示，你摸不着祂，难怪世人说看不见祂、也听不见祂，因为我们的神是个灵，人若凭着自己没有办法认识祂，没有办法接近祂，必须要祂启示给我们，在我们里面，不是在外面。这是必须的。

全部圣经只有一个启示，就是神的儿子

「神乐意将祂的儿子启示在我里面。」神所启示的是什么呢？是恩典吗？是信心吗？光是圣灵吗？你们要看见神所启示的是祂的儿子。我可以这样说，神只有一个启示，全部圣经只有一个启示，就是神的儿子，除了祂的儿子，神没有话说了。你要与神谈话，神说：「我别的都不谈，只谈我的儿子。」因为在神的心里头只有祂的爱子，儿子！永远之子，在永世里与祂在一起的儿子。这个儿子，成为神的羔羊来到这世界，为我们死在十字架上，来成全了救赎，他回到父那里去，他是再来的王，也是万有的承受者，神一切的计划都在祂身上，都是靠着祂来完成。神的儿子！

永生不是保险单，是神住在你里面

弟兄姊妺﹗今天神要把宝贝的儿子启示在我们里面，不单是启示，并且住在我们里面。你知道吗？在你里面有神住在那里，我想许多时候我们不知道，我们以为信主有永生，永生是什么呢？是一份保险单，你活着时候不能用，死了之后就发生功效。许多人说：「信耶稣基督有永生啊！」意思说，人死后可保证上天堂，但今天不能用的，今天还要靠自己活的，要靠自己来作基督徒，所以好辛苦哦！弟兄姊妺，什么是永生？永生是个东西吗？不是，认识神和祂差来的耶稣基督，这才是永生。永生不是保险单，是神住在你里面。一个活的基督耶稣，他住在你里面。啊！弟兄姊妺﹗我没办法讲了，这个身体要炸掉了，因为在我们里面的这位主，神所有的旨意都在祂身上，神所有的丰富都在他里面。所有的计划、工作都在祂里面，现在祂住在你里。弟兄姊妺，这是福音奥秘啊！

基督在你里面，是荣耀的盼望

在歌罗西书第一章27节：「基督在你里面，是荣耀的盼望。」弟兄姊妺﹗基督作王在你里面呢？在哥林多后书第十三章5节，我怎么知我有信心，用什么来试验，就是试验看基督是不是住在我里面。如果基督住在你里面，感谢神，你有信心！你得着福音了，福音的真理在你里面了。我怎么知道祂在我里面呢？他对我说话、与我一同行走，他天天与我谈心。弟兄姊妺，这是不是你的经历呢？如果是这样的话，你有信心，这个是荣耀的盼望。因为祂在我们里面，作我们的生命，祂在你里面要变化你，模成神儿子的模样，这才是荣耀。

弟兄姊妺﹗我们人都是羞辱的，只有主是荣耀的。因为主住在我们里面，我们就有盼望，我们的盼望是荣耀的盼望，有一天我们要模成神儿子的形像。感谢赞美主﹗这就是福音。所以弟兄姊妺，我们真是满心感谢主，像我们这样卑微的人，神竟然把这样的福音赐给我们，但是要记得，福音乃是我们的主耶稣基督。所以祂是我们一生追求的对象，愿神恩待我们。


第三章 福音真理的目标--基督成形在心里

读经

加拉太书第二章第20节：「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着。并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。」

第四章第19节：「我小子阿，我为你们再受生产之苦，直等到基督成形在你们心里。」

祷告

主啊！我们的心实在满了感谢和赞美，祢爱我们到这样的程度。祢为我们舍去祢的自己，我们感谢祢，为着祢所流的宝血，我们感谢祢，为着祢所擘开的身体，我们今天成了何等样的人，都是祢的恩典所造成的，我们的心只有俯伏敬拜。我们仰望祢在这个时候，再对我们说话。祢的话是灵是生命，求祢赐给我们启示的灵，求祢带领我们进入祢的真理。奉主耶稣基督的名， 阿们！」

保罗写信给加拉太的众教会，因为在加拉太的众教会受了迷惑。他们本来在福音上面很好的长大，但是有犹太化的人进去，迷惑了他们的心，叫他们离开了基督的福音，进到另外的福音里，其实并不是福音。为着这个原故保罗心里非常焦急，就写了这封书信给他们。这不是一件小的事情，因为在加拉太所发生的事，是一件非常基本的问题，因为它牵涉到基督的福音，把人从基督那里引开，引他们到另外的东西里去。从恩典领到律法的里面去；从信心领到自己行为里面去；从圣灵回到肉体的里面去。所以你就看见，把基督的福音完全变质了。这一件是非常严重的事，不但在真理方面发生极大的错误，并且我们看见，因着这个错误，影响了他们的生活。

我们知道真理与我们的生活发生直接的关系。如果我们所信的是真理，我的生活就能行在神的面前；如果我们所信的是邪道，我们的生活就必多方变质。加拉太人所受的迷惑，是把律法混在恩典里面，这件事影响非常大。甚于影响了彼得。因为当彼得在耶路撒冷会议之后，我们知道当初的时候，有这个问题，所以保罗和巴拿巴就到耶路撒冷去，发生在大约主后五十年的时候。那时在耶路撒冷好象解决了这个问题，究竟外邦人要不要受割礼？外邦人信主要不要守律法？要不要作犹太人，然后才能作基督徒？这个问题在耶路撒冷因着圣灵的恩典已经能解决了，但是当彼得在会议之后来到安提阿，起初他和外邦人在一起有爱筵，但是当有一些人从耶路撒冷雅各那里来了，他因着怕受割礼的人要说话，所以就与外邦人不再同桌了，那么有些犹太人在那里就跟着彼得与外邦人分开了，甚至于巴拿巴都受了影响。

所以你看到这个问题是非常严重，这个问题一直到今天还留在那里。今天人们还是要把律法和恩典混在一起。人们还不能分辨什么是信心，什么是人的行为。一直到今天人分不清楚圣灵和肉体。我们看到这个问题仍旧存在于神的儿女的中间。所以我们为着这一本加拉太书感谢神，因为借着这本书叫我们能明白福音的真理。如果我们所信是正确的，我们的生活也能正常。所以为了这本书，我们实在要感谢我们的神。

福音的真理不在律法，但是恩典并不是废掉律法，恩典是成全律法。律法不足的，恩典来充满它。信心并不反对行为，但是信心是把行为放在它正当的地位上，凡是出于我们自己的行为，在神面前都靠不住。出于信心的行为则是蒙神悦纳的。圣灵来到乃是对付我们的肉体，但祂并不是要毁坏，消灭我们的人格，祂来拯救我们脱离自己的败坏，叫我们能够结出圣灵的果子来。所以说福音的三根柱子，乃是恩典、信心和圣灵。

但是我们昨天也稍微交通了一点，这三件东西并不是我们所谓的「东西」。我们如果追求这三件东西的话，我们把恩典当作一件东西，我们来追求恩典，你要看见会出事情。或者我们把恩典看作非常的便宜；或者我们要恩典，但不要施恩者；或者当神的恩典稍微慢一点临到的时候，我们立刻就发怨言了。如果我们今天所追求的不过是恩典的话，这一个是不准确的。同时，信心是需要的，但是信心本身不是我们的追求，我们所追求的是那位赐给我们信心的主。我们不是相信信心，我们是相信我们的主。很多人把他的相信放在信心上，他认为我只要有信心我什么都可以作，所以他的追求是在信心上，他的追求不是在这位主身上。

弟兄姊妺，就是追求圣灵也是一样的，很多人在那里追求圣灵，不知不觉变成追求圣灵的能力。甚至于也不是追求圣灵的能力，变成追求方言，所以你就看见你追一个东西的话，你会被引到岐途里去的。如果我们能看见无论恩典也好，是信心也好，是圣灵也好，都是在基督的里面。我们的主耶稣才是福音的真理，祂是福音的内容，所有的真理都集中在祂的身上，并且从祂得着生命和能力。所以，亲爱的弟兄姊妺，什么是福音的真理呢？ 什么是福音呢？福音是活的，不是死的道理；也不是这些东西；福音是这位死而复活的主。福音就是神的儿子耶稣基督，我们所追求的就是祂。所以我盼望弟兄姊妺，如果什么你都忘记，只要你记住这句话就够了，福音就是耶稣基督。你所追求的是耶稣基督。神所赐给你的是祂独生的儿子

我们昨天也稍微说了一点，论到我们的主耶稣基督，祂是福音，这个福音临到我们身上，就是我们的主耶稣基督临到我们的身上。祂临到我们身上有什么经历呢？我们说有三个阶段；第一：「神乐意将祂的儿子启示在我们身上。」第二：「不再是我，乃是基督活在我里面。」第三：「是基督成形在我们里面。」当福音临到我们的时候，弟兄姊妹，你所得的是什么？很多的时候人说，当福音临到我的时候，我听到的是赦罪和恩典，所以我信福音就是得着罪的赦免，当然这个是包括在内的。然而，是不是就是这么一回事呢？不是！当你接受福音的时候，神所赐给你的，不只是赦罪的恩典，也不只是一个永生，神所赐给你的是祂独生的儿子。

约翰福音三章十六节，我们都能背得出来，但是很多的时候我们还没有清楚这一节圣经。神爱世人，祂怎么爱法呢？祂赦免我们的罪；祂给我永生；祂叫我们不下地狱，可以上天堂，就是这样爱吗？不是！你看见约翰福音第三章16节说：「神爱世人，甚至将祂的独生子赐给他们。」所以你要看见，神所给我们的是祂的独生子，我们可以这样说，除了祂的独生子以外，祂没有东西给我们。你就是向祂要别的东西，祂说对不起，我没有。因为我所有的，就是我的儿子。我一切所有的，都在我儿子里面。神本性所有的丰富，都有形有体的居住在基督里，所以你要看见神所有的一切都在祂儿子里面，在祂儿子之外，祂一无所有。不错，我们的神是丰富的，但是你要在祂儿子以外找一件东西祂都没有，祂所有的丰富都放在祂儿子里面，然后祂为着爱的原故，祂把祂的儿子给了我们。

有个故事我常常喜欢讲，从前有一个富翁，他只有一个独生的儿子，这个儿子到外国去念书了。那么在这个时候，这个富翁忽然得了病，并且非常的严重，很快就要过去了。当然，他马上叫他的儿子从外国回来，但是他算一算，可能他的儿子赶不到，所以就与律师在那里商量，怎样来立他的遗嘱，等到他儿子赶回来，果然他父亲已经过世了。所以等到丧事完了之后，这位律师就把所有的人召集起来，要在那里念遗嘱。这个富翁非常的富有，这是在从前的时候，所以他的产业就是牛呀，羊呀，骆驼等东西，并且还有很多的地产，很多的奴仆，他的财产非常的多。可以说没有办法去计算的。所以那一天大家聚集在一起的时候，这位律师就读遗嘱。这个遗嘱很简单，他说我所有的财产，我都给我的管家；但是我答应我的儿子，可以在所有的产业中拣选一件东西。这个遗嘱一读出来的时候，儿子想我父亲一定是发疯了，头脑不清楚，他把所有的东西都给我的管家，只留下一件叫我拣选，我若拣选了牛，就没有了羊；我拣选了地，就没有其它的东西了，怎么办呢？那律师在他耳边说了几句话，他立刻笑逐颜开，他说我尊重我父亲的遗嘱，我就根据这遗嘱拣选一件，我拣选我的管家。因为他父亲财产太多，他写了这个就漏掉那个，所以把所有的财产都给他的管家，这个管家就忠忠心心的在那里保守，因为这个管家也是个奴仆，也是产业呀。所以你拣选了这个奴仆，你所有的就都有了，这个不过是个故事。

但是事实在哪里呢？事实是神就是这么作了。神所有的太多，太丰富了，神为着爱我们的缘故，祂不愿意我们漏掉一点。弟兄姊妺，很多的时候，我们有了一点东西就够了，不要再多了-再多我吃不消了，但是神不是这样，神是要把一切都给我们-所以祂把一切都放在祂儿子里面。祂说：「神爱世人，甚至将祂的独生子赐给他们。」你如果得着了祂的独生子，不至灭亡，反得永生。这个不灭亡，得永生，都在祂儿子里面-有祂儿子的就有永生；没有祂儿子的，就没有永生，神的震怒常在他身上。亲爱的弟兄姊妺，神今天所给我们的，乃是祂的儿子，这一个是神的福音，而不是赦罪；也不是上天堂；都不是这些东西。神所给我们的乃是祂的儿子。福音就是神的儿子，你得着了神的儿子，就得着了神的丰富；你没有神的儿子，一点都没有-既使向祂求，祂也不给你。祂说我没有，你要的话，只有我的爱子。

谦卑带来启示

所以弟兄姊妺，福音开始的时候，就是神把祂的儿子启示在我们里面。感谢赞美主，这一个是神所乐意做的事。如果神不启示的话，世界上没有一个人会领会的。启示就是把它打开了，好象这里有一个幕在那里，把这个幕打开了，那里面的东西就被看见了。这一个是福音奥秘-福音是一个奥秘，我们用人来测，永远测不透的，无论你怎么聪明，你对这福音测不透的。越聪明，越测不透。因为神的旨意，向婴孩就显出来了，如果你稍微简单一点，作一个小孩子，承认你自己有限，没有办法测量神的无限，当你谦卑下来的时候，神就把这个幕打开了，祂就把祂的儿子启示在你的里面，弟兄姊妺，你自己的经历是不是这样呢？你从前自以为很懂得，怎样听福音都没有用，但是有一天，你谦卑下来，马上神的启示就出来了。

感谢神，祂把祂的儿子启示在我们里面。弟兄姊妺，这不是一件外面的东西，这不是人所能教导出来的。你看！保罗他怎样说呢？他说我所传的福音，不是从人来的，因为不是人的意思。我不是从人来领受的，也没有人教导我。我所传的福音乃是神所启示的。这一个是福音的性质，为着这个缘故，世界上的人把福音当作愚昧，因为这是一个奥秘-但是感谢赞美神，我们所信的福音，不是从人来的，不是人的意见；我们所传的福音，是神所启示的。

因为这是福音的性质，所以我们得着福音，也必须根据启示。没有启示，你得不着福音，不但得不着福音的开始，就是神的儿子启示在你里面，你也没有办法在福音上有进步，每一步在福音上的认识都是从启示来的。我盼望弟兄姊妹要切切地记住这件事，你不要以为你现在已经信了主耶稣，所以你对于主、你可以凭着自己来认识。不会的，你永远不会认识的。在对主的认识上，每一步都需要启示。这个启示不是在圣经之外另外新的东西，启示是圣灵把圣经中所有的再一次向你开启，叫你在灵里能看见。这是我们整个基督徒的生活的原则。

昨天我们已经提到神怎样把祂的儿子启示在我们里面 ，感谢赞美主，如果我们不是可弃绝的人，就有基督住在我们的里面。所以怎么能察验我们的信心呢？就是我们知不知道基督住在我们里面？感谢赞美主！我们这个人虽然卑微，但是有一位尊贵的主住在我们里面。我们是瓦器，但是里面有一个宝贝，是基督住在我们里面。这个叫我们成为基督徒，这个叫作得救；这个才是你信了福音。这是我们的开始。

不怕死

当我们没有信主的时候，最怕的是什么？最怕的是死。我小的时候，一看见棺材抬过我心就不快乐，因为我想有一天我也要这样。圣经不是这样说的吗？我们是一生贪生怕死，作罪的奴隶的人，在希伯来书第二章里头14-15节：「儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人。」感谢赞美主，我们信了主耶稣就不怕死，因为主已经为我们死了。

我们为什么怕死呢？「因为按着定命人人都有一死。」那这样有什么可怕呢？反正每个人都要死的吗！你为什么怕死呀？因为死后且有审判哪！人不是真怕这个肉身的死，他知道死是不结束的，虽然有人说「人死如灯灭」人死好象灯灭掉一样，这有什么希奇呢？但是为什么怕呢？因为你知道后面还有故事呢！

「按着定命，人人都有一死，死后且有审判。」这个叫死变得非常可怕。因为你活着的时候还有盼望，你死了就没有盼望，那就要受审判。但是感谢赞美主！我们的主耶稣为我们受了审判。祂在十字架上担当了我们的罪，还了我们罪的债。祂把我们从死里拯救了出来。基督徒的死是睡觉，因为死的毒已经除掉，死的毒就是罪，罪的权势就是律法，这个已经毁掉了。所以信的人，可以说是视死如归，我们可以说这个话，我们是睡觉去了。唉呀，你一天很辛苦，巴不得到了晚上可以睡觉，你知道睡了还会醒过来，这个就是基督徒的死。我们也很辛苦，有的时候巴不得早一点睡，没有比这个更好 。

不怕活

保罗也说，死了就可以见主了，没有比这个更好啦，但是我们不能寻死啊！因为我们这个人不是我们自己的，主在我们身上有祂的旨意，祂要我们活多久就活多久，是神旨意我们就顺服，并完成祂的托付。当我们工作完了，主说了「来吧！」感谢主！弟兄姊妺，我们没有信主的时候，我们最怕的是死。感谢主！什么是福音呢？福音是说，你不必怕死了，因为主已经替你死了，你不会死了，主已经替你死了。感谢赞美主！好了，现在你作了基督徒。你作基督徒最怕的是什么？「活」，「活啊！」没有信主的时候，我们是怕死，不怕活。因为我们知道怎么活，我们活就是为自己吗！只要照着我自己的意思去作就活了，活得好，就是满足我的意思！活得不好，就是我的意思不能满足，很简单。

但是，你信了主，那种活就不同了。你信了主之后，有主的生命在里面，你就知道从今以后，我不能像从前那样活了，我从前知道怎么活，不必人教我，但是，现在呢？我不懂怎么活了，我不懂怎么作基督徒了。唉呀，我就知道，我不能像从前那样了，不能贪爱世界了，不能去犯罪了，不能样样照着我的意思去作，我要明白神的旨意，我要遵行祂的旨意，讨祂的喜悦。这是很自然的，我们一信主，里面就起变化了，因为里面有一个新的生命了-主耶稣住在我们里面了，主说：这个事情不喜欢的，你不能作了。主说：这个事情是我所爱的，所以你里面是知道的，那么现在你要活了，唉呀，我要作基督徒了。好，这些不该作的，不作。所以就问人了，作基督徒有没有一，二，三，四的定规，如果一，二，三，四的定规都作到了，就是好基督徒了。

你到基督教里来，人就告诉你了，如果要作好基督徒，第一，你要读圣经。第二，你要祷告。第三，你要作礼拜。第四，你要捐钱。那么，如果这几样作到了，差不多了。你再问的话啊！人说，戏院里你不能去，牌不能打，酒不能喝，就好了。你如果再问的话，那你要热心，你要传福音，你要在教会中有事奉，那就确定了。弟兄姊妺，是不是这样呢？你就是都作到了，你里面仍觉得不对的，你觉得够不够呢？你还是不满足，你觉得这还不是一个基督徒的生活，因为基督徒的生活是里面的，不是外面的，你就是外面都作了，里面不像还是不行。弟兄姊妺，我们是不是感觉里面有两个人活在那里？外面，我活在那里，这个老我还在那里；里面，主活在那里，我有我的主张，主有主的主张；我有我的喜好，主有主的喜好，我真苦啊！主和我一直争战，按着我里面的人，我喜欢神的旨意，但是我外面的人，我还喜欢那些污秽骯脏的东西。

我里面一直在那里有内战，我要作的，我作不出来；我不要作的，我偏偏去作。弟兄姊妺，这是不是我们的经历- 早知道基督徒是这样苦就不作基督徒了。有许多爱主的弟兄姊妺，你越是爱主，越觉得活不来，你如果马马虎虎倒无所谓。如果真正要认真的话，实在觉得活不来，我常说，如果你不紧张的话，表现你是马马虎虎的活。如果真正的认真，你一定是紧张的。但是，是不是我们就这样活了呢？如果是这样活，还不如早点去吧！

那么神的救恩在哪里呢？究竟福音在哪里呢？唉呀！弟兄姊妺，你知道吗？对不信的人，我们的福音是你不必怕死，因为主已经为你死了。感谢主！现在对信主的人，也有福音在里头，这个福音是什么呢？听听，你不必活啦！因为主替你活啦！这一个是对信徒的福音，保罗在加拉太二章20节怎么说的：「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活，并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己 。」这是保罗自己的见证。

肉体之中毫无良善

你知道保罗信主之后，我们读圣经的时候会以为保罗他一信主就一直往前去了，他没有像我们这样上上下下的情形，不是的。你听他自己讲，罗马书第七章是他自己的经历，他说我知道什么是对的，所以我要讨神的喜悦-但是我要讨神喜悦的时候，我发现在我自己里另外有个律，就是死和罪的律-(死的律是什么呢？我要作的，我作不出来，这是死的律。罪的律是什么呢？我不该作的，我偏偏去作。)他说我发现在我的自己里面，有死和罪的律，所以我要作的作不出来，我不要作的，偏偏去作。我里面的人要遵行神的旨意，我外面那个旧人还是要照他自己的意思作，但是这个旧人是根深蒂固了，他已经活得那么久了，他从亚当开始一直活到现在的你，他的力量很大，基督的力量在你里面刚刚产生，所以在你里面好象还很幼稚，所以一个歌利亚和一个大卫要打仗的话，以人看歌利亚总是得胜的，扫罗也对大卫说，他是从小就作战士的，你怎么可以去打他呢？

弟兄姊妺，是这样的，我们的旧人像歌利亚一样，从小就作战士，我们里面这位新生命的主，就像大卫一样，歌利亚要看来看去才看见他的，那怎么打法呢？按着人来看的话，没有办法打的，总是歌利亚占上风的。弟兄姊妺，在你的经历里头，是不是常常歌利亚得胜呢？是否这是你的经历呢？这是保罗的经历啊！他说一直打，一直打还是我输了，我再一次打，我立志，又输了，我再立志，我作到一个地步，我发现一件事，这是一个大发现，他说在我里面，就是在我肉体之中，毫无良善。唉呀！这是一个大发现。

你知道保罗信了主之后，因为他说现在我是信主了，我从前没有信主的时候，我用我这个保罗来犯罪，来遵行我自己的旨意。现在我信了主，我要起来服事主，我把我的最好给我的主，我把我的才干给主，我把我的聪明给主，我把我的办法给主，我把我刚强的意志给主，我现在就用我这个老保罗来服事这位新的主。好，他起来事奉了，他发现我要作的作不出来，我不要作的，我偏偏要作。他发现一件事，是他从前没有看见的，他从前所看见的在他里面，在他的肉体里面，有些不良善的事，这些东西要除掉，但是在我里面，就在我肉体之中，有许多是良善的。那我用这些良善来服事主，这样就能叫我作个好的基督徒，弟兄姊妺，你是不是这样想呢？要我们对自己失望，非常困难。总以为坏是坏，但不会完全坏，总有一点好的。

旧人和基督同钉十字架

亚当也有好的地方。对！但这些的好，在神的面前就是不好，因为属血肉的人，不能讨神的喜悦，他不能遵行神的律法。弟兄姊妺，有一天我们要发现，在我里面，这个老我里面一点良善都没有-对神来说，一点良善都没有。在人面前，也许有许多良善，但是摸到神的事情的时候，你就看见一点良善都没有。为着这个缘故，神很清楚-神知道我们太清楚了，所以当我们的主钉十字架的时候，你知道吗？神做了一件奇妙的事，祂把我们的旧人和基督一同钉在十字架上，这个旧人是谁呢？亚当，你呢？你是在亚当里的人。亚当如何，在亚当里的人也如何。神知道亚当的旧人毫无良善，神说亚当须要钉十字架，所以当我们的主钉十字架的时候，祂把我们的旧人和祂同钉了十字架。你知道圣经告诉我们，我们的主耶稣是末后的亚当。

圣经很奇妙，按着圣经看，只有两个人，全世界只有两个人，一个是亚当，一个是基督。亚当是第一个人，基督是第二个人。但是更奇妙的，我们的主耶稣不但是第二个人，祂是亚当里最末后的一个人。所以你就看见祂是末后的亚当，祂又是第二个人，作什么呢？祂来结束亚当的族类。所以能开始一个新的人类。弟兄姊妺，这是神所作的事。我们作人来想，想不通的。但是这是神作的事。神看世上所有的人只有一个人，亚当，旧人，你知道「旧人」是单数的，因为只有一个旧人，里面包括所有世界上的人。但是，当我们的主来到世界上的时候，祂是成了末后的亚当，在祂的肉身来讲，祂成了末后的亚当。现在末后的亚当钉死了，什么意思？意思是说亚当的族类结束了。

在中国大陆，如果去看坟地的话，我的内人葬在大陆，你看见那个墓碑，这个墓碑有姓有名，在我内人的墓碑上，不但有她的名，也有我的名。因为有一天主把我接去了，我也盼望能埋在那里。但是你看这墓碑的时候，你看见那姓啊，都是红的字，所以她的姓和我的姓都是红的。但是，名字就不同了，她的名字是黑字，我的名字是红字，因为什么呢？因为死了的人就用黑字，活的人用红字，等我有一天死了，这红字要变黑的了。但姓都是红的。因为我内人家里还有人活在那里。所以这个姓还在那里。我家也是一样。但是有一天，我江家的人都死了，末后一个姓江的死了，这个江就从地上除掉了，没有了，是不是呢？神就是作了这件事。

弟兄姊妺，这不是人作的，这是神作的。神把我们的主钉在十字架上了，当祂在十字架上死的时候，亚当整个的族类，在祂里面结束了。所以罗马书六章6节说：「 因为知道我们的旧人已经与祂同钉十字架，使罪身灭绝， 叫我们不再作罪的奴仆。」弟兄姊妺，所以我们要看见一件事，主耶稣所流的宝血，在十字架上所流的宝血是担当我们的罪。

加拉太第一章4节：「我们的主耶稣，祂为着我们的罪舍己。」你要看「是为着我们的罪舍己」。但是到了二章20节的时候，你就看见「祂是爱我，为我舍己。」你看到这个不同吗？一个是为着我的罪舍己，祂在十字架上担当了我所有的罪。

彼前二章24节说：「祂被挂在木头上，亲身担当我们所有的罪，叫我们在罪上死，就可以在义上活。」弟兄姊妺，主耶稣在十字架所流的宝血，洗净我们所有所犯的罪，无论我们的罪犯了多少，主的宝血完全洗净。这是救恩。但是，主所作的还不止这些，祂挂在十字架上，是为我舍己。为你、为我，不是为我们所犯的罪，是为我这个罪人、我们这个旧人、我们这个肉体；祂为我们舍去祂的自己，所以当祂死的时候，你、我这个旧人都死了，你知道这个败坏的旧人，这一个肉体，没有良善，你怎么能脱离他呢？只有死，没有第二条路。你要去教育他；你要去改良他；你要去修饰他；你要去压制他；都不行，他还在那里。唯一的办法，神说：钉死他。神作了，但是你服气不服气呢？你不服气。你说我没有坏到这样的程度。我还有许多的好，我可以用来服事祢。有一天你要像保罗一样，失败够了，你看见，就是你肉体之中毫无良善。你要喊说：「我真是苦啊！谁能救我脱离这取死的身体呢？」感谢神，因着主耶稣基督。基督在我里面活

弟兄姊妺，你看见吗？这一个是对信徒所传的福音。当主死在十字架上的时候，你这个旧人肉体与祂同钉死了。什么时候死的？两千年以前。你还没有生出来，你就死掉了，因为属灵的事，没有时间，空间的。你知道我们都是活在时间、空间里头，我们的思想，也受时间、空间的限制，但是你摸到属灵的事时，是超脱时间、空间。所以，在两千年前，我这个江某人已经与基督同钉十字架了。所以保罗说：我已经与基督同钉十字架。但如果已经钉死了，那么谁在这里活呢？很简单，主在我里面活。不再是我，因为我已经死了，那么现在呢？基督是不死的，祂在我里面，所以是基督在我里面活。

简单吗？你相信不相信？你没有信主的时候，人对你说，主耶稣在十字架上已经担当了你的罪，你只要相信祂，你的罪就赦免了。你说那里有这件事呀？两千年前我还没有犯罪呢！主怎么可以把我的罪都担去了呢？祂在两千年前流血，这个血今天怎么能洗净我呢？这个不通的，人是讲不通的，但是奇妙的是灵不灵呢？灵的，当你一悔改，一信主的时候，罪没有了。你我也找不到了，是不是呢？因为神在基督里所作的，是真理。真理，永远不变。真理，没有时间性的，也没有空间的。

所以你看见主耶稣的宝血，虽然流在两千年前，你今天信，这个恩典就临到你的身上。同样的原则，两千年前，主知道你，你是朽木不可雕也。所以，神说：钉掉他吧！那么今天你低下头来，我实在不可收拾了。你往基督的十字架看，你看见你钉在那里，该死！该死！感谢神！死掉了！现在基督在我里面活了。弟兄姊妺，到你相信的时候，这个恩典就临到你的身上。感谢赞美主！所以保罗他能作见证：「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活。并且我如今在肉身活，」下半句中文圣经翻得不好，中文圣经说：「是因信神的儿子而活」 原文里是「是因神儿子的信而活」。「是靠着神儿子的信而活」。

我们的信心会摇动，祂是永远信实的，所以不管我们是怎样软弱，祂总是可信的，祂总是活在我们里面，你只要让祂活。我们的难处是不让祂活，因为我们自己要活，如果我们肯让祂活的话，祂是信实的，祂要活出祂的生命来。所以，弟兄姊妺，当试探临到你的时候，你怎样来应付这个试探？你在那里挣扎，我不可以犯罪，唉呀！你祷告主啊！赶快救我，赶快救我！但是来不及了，因为你要活吗！主在你里面，你为什么不让祂活呢？

有一个小孩子，他信了主之后，很快乐-有一个人来试探他说：「女孩啊！你信耶稣了是不是？」她说：「是啊！」「如果魔鬼来叩你的门，那你怎么办呢？它要进来，你这个小小的人，你要顶住这个门，它力气比你大，它一推就进来了，怎么办呢？」你知道神的旨意向婴孩就显出来了。这个小孩说：「很简单啊！撒但来叩我门的时候，我对主耶稣说，请你去开门，那么主就去开门啦，魔鬼一看是主，它说对不起我叩错门了，就跑掉了。」

不再是我，乃是基督

弟兄姊妺，这个就是，不再是我，乃是基督。是不是很简单哪？唉呀！真理很简单，是我们把它搞得那么复杂的。这是一个过程，这个过程是一直继续的。你知道，得胜和得救不同。你得救一下子，一劳永逸；但是这得胜的生活是继续不断的。所以在这条路上，你要经过许许多多的争战。

我想帮助一些年轻的弟兄姊妺，让我稍微解说一下，如果你家里有一棵苹果树，所结的苹果又小又酸，你要改良它的品种，你怎么办呢？有方法，你拿一支好的苹果树的枝子，接在这坏的苹果树里面，那么你就在根的上面把树砍掉，然后再直着砍一刀，像一个十字架一样的，就把这个枝子插在里头，然后把它包起来，等它长大的时候，上面很多的枝子出来了，等到结果的时候，很奇妙，都是又甜又大的苹果。但是在你接种的底下，还会有枝子长出来的，它长出来结果的时候，结出来的是又酸又小的果子，所以园丁一直要观察的，要把这些枝子砍掉，这样，所有的苹果都是好的苹果。

你知道，我们的经历就是这样的，我们这棵树实在是老亚当，活出来的都是又酸又小又苦的果子，所以神就来把我们砍了一刀，用十字架把我们砍掉，就把主耶稣接种在我们里面，那么从主的生命里出来的，都是圣灵的果子，仁爱、喜乐、和平，唉呀！都是美丽的果子，是不是那么简单呢？在接种的底下，它还会长出枝子来，我们的肉体常常还要跑出来的。如果你容让它的话，它结出来的还是那种老果子。那怎么办呢？圣灵就像园丁一样，这是罗马第八章：「靠着圣灵治死身体的恶行。」所以什么时候这个老东西要出来，圣灵会提醒，你里面会知道的，当它出来啦，你就站在与主同死的地位上，我已经与基督同钉十字架了，圣灵就把它剪掉了，这样就让你满有基督的果子，所以这实在是主奇妙的恩典。

这个是过程，到了最后，就是终点，就是成形。所以弟兄姊妺，你要看见，神的旨意要我们模成祂儿子的形像。罗马第八章29节：「豫先所知道的人，就豫先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子。」这是神永远的旨意。亲爱的弟兄姊妺，神今天向你所定的旨意，是一个荣耀的旨意，祂不但呼召你，祂称你为义；祂不但称你为义，祂要叫你得着荣耀。什么叫作荣耀呢？荣耀就是模成神儿子的形像。

神把祂的儿子放在你里面，现在祂要把你模成祂的形像是指着性格说的，这个形像不是指着外面说的，是指着里面那个性格说的。就是让主耶稣的性格变成我们的性格；祂的爱，成了我的爱；祂的公义成了我的公义；祂的圣洁成了我的圣洁；祂所有的性格，都组织在我的里面了，圣灵在我身上作变化的工作。这是圣灵今天在我们里面作的工作，直等到基督在我们身上显出来。你知道成形，一个东西成形就看得见了，它没有成形你看不见。

有的人刚刚信主，那些不信主的人要来挑战，他说我在你身上，也看不出基督来，你不要灰心，因为还没有成形呢，等到成形就看得出来了，这是圣灵在我们里面带领我们要达到的地位。这一个是圣灵的工作。所以我们要学习与圣灵合作，让圣灵能把这工作作好-在圣灵里的变化，就是像毛毛虫(caterpillar) 本来是一个很丑的爬虫，它的眼睛只是望着地，但是到了有一天，它经过了一个过程，科学叫它蜕变(Metamorphosis)，它经过了一个死，然后当它复活的时候，成为一只美丽能飞在空中的蝴蝶。是不是它呢？是它！又不是它。这就是你和我，是神要作的工。

祂要在我们里面经过生产的苦难，叫我们死而复活，当我们出来的时候，乃是飞翔在空中在荣耀的里面。这一个是福音最终的目的，从头到末都是神的儿子，一切都是恩典，都是因着信，都是圣灵的工作。感谢赞美主！所以保罗他写到最后的时候，他怎么说，行割礼不行割礼都算不得什么，你们不必去计较这些东西，要紧的是作新造的人。什么是新造的人呢？若有人在基督里，他就是新的创造，在那里就有新的创造，旧的事情都过去了，一切都变成新的了，一切都是出于神。

身上带着耶稣的印记

今天许多的人还在那里行割礼、守律法，要靠你自己。弟兄姊妺，这些东西算不得什么，要紧的是作一个新造的人，让基督住在你的里面，让基督成形在你的里面，旧的都过去了，一切是新的，一切都是出于神的，这是保罗对加拉太人最后的忠告，最后他说了一句话，从今以后人不要来搅扰我，因为我身上带着耶稣的印记。当保罗看到这些情形是那样的纷乱，他里面有个感觉，你们不要来搅扰我，你们也不能搅扰我，因为我身上已经带了耶稣的印记，我身上有十字架的记号，所以仇敌不能迷惑我。弟兄姊妺，今天许多人受迷惑，因为他身上没有耶稣的印记，如果你有耶稣的印记的话，仇敌就没有办法来搅乱你。你能一直往主耶稣那里去，直到见主的面。

祷告

我们的主，祢是我们的福音；祢是一切的真理，求祢开我们的心眼，好叫我们真心能进到祢福音真理的里面，但愿在我们身上，不但有祢的宝血，还有祢的十字架，好叫我们不再受迷惑，能一直向祢而去，像以诺一样与主同行，直到引到祢那里。愿祢的平安、恩惠、祝福临到祢的众儿女，奉主耶稣基督的名，阿们 ！


第四章 教会的功能--敬拜、交通、传福音

读经

我们实在感谢主，再一次给我们机会到祂的脚前来， 让我们一同来读主的话。我们先看几处的圣经：

彼得前书第二章4-12节：「主乃活石；固然是被人所弃的，却是被神所拣选所宝贵的。你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督奉献神所悦纳的灵祭。因为经上说，看哪，我把所拣选所宝贵的房角石，安放在锡安；信靠祂的人，必不至于羞愧。所以祂在你们信的人就为宝贵，在那不信的人有话说，匠人所弃的石头，已作了房角的头块石头。又说，作了绊脚的石头，跌人的盘石。他们既不顺从，就在道理上绊跌；〔或作他们绊跌都因不顺从道理〕他们这样绊跌也是豫定的。 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。你们从前算不得子民，现在却作了神的子民；从前未曾蒙怜恤，现在却蒙了怜恤。亲爱的弟兄阿，你们是客旅，是寄居的；我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子，〔鉴察或作眷顾〕归荣耀给神。」

以弗所书第二章20-22节：「并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石；各〔或作全〕房靠祂联络得合式，渐渐成为主的圣殿；你们也靠祂同被建造成为神借着圣灵居住的所在。」

第三章10-11节：「为要借着教会，使天上执政的，掌权的，现在得知神百般的智能；这是照神从万世以前，在我们主基督耶稣里所定的旨意。」

祷告

天父，我们实在要把感谢、赞美、爱戴再一次归给祢。因为祢实在太爱我们了，祢在我们身上所豫备的，是超过我们所能明白的；祢在我们身上的旨意，是我们眼睛没有看见过，耳朵没有听见过，甚至连想都没有想过的。但是祢却是这样的爱我们，在祢儿子耶稣基督里，祢把一切的丰富都给了我们，我们感谢祢。当我们一同来到祢脚前的时候，我们再一次恳求祢，向我们仰脸、向我们施恩。天父，我们向祢承认我们是何等有限的人，讲的人没有办法把祢的话、祢的丰富讲得清楚；听的人也没办法听得明白。我们求圣灵、我们的保惠师来帮助我们，引导我们进入一切的真理。我们等候、仰望，是靠耶稣基督的名。阿们。

从彼得前书第二章看教会的功能

我们这一次聚会，我是负责晚上的交通。我要跟弟兄姊妹交通的题目是关于教会。我们要从彼得前书第二章一起来学习，神在教会中间。祂所要做的是什么？神在教会里面，要教会所有的功能是什么﹖这是今天晚上我们要一同来学习的。

教会是三而一神全部投入的工作

我们都知道，教会是神在创世纪以前，在祂里面定下的一个奇妙的旨意。祂要为祂的儿子、主耶稣基督，得着一个身体，一个新妇。教会是在神永远的旨意里面，是神心目中最宝贵的；神为着祂的儿子，有着非常奇妙的豫定。以弗所书第一章第4节告诉我们：「神从创立世界以前，在基督里拣选了我们。」父神祂的拣选；子神祂为我们在十字架上付了一切的代价，把我们买赎了回来，让我们归给祂；圣灵把每一个得赎回来的儿子，做成一个身体，并不断的成全我们，直到我们成为配得上主耶稣基督的新妇。所以弟兄姊妹，我们看见在神永远的心意里，教会是何等的宝贵，需要父神、子神、圣灵，三位一体的神全部投入来做成这样一个奇妙的工作。

神得着教会的目的--为祂的儿子

如果我们问：神在整个历史中做什么事？就是为了得着教会。得着教会做什么呢？祂要得着教会荣耀祂的儿子。所以让我们记得，神永远的旨意是让祂的儿子在永世里得荣耀，是丰盛的荣耀。我们必须分清楚，教会是神拣选的器皿，教会本身不是神最后的目的。教会必须连于元首基督，必须彰显元首基督，必须成为基督的所是和所爱。在整本圣经里面，我们看到神用了许多不同的图画，来显明祂儿子与教会的关系。我们看到基督是头，教会是祂的身体；我们看到基督是那个新郎，教会是祂的新妇；我们看到基督是那位坐宝座的，教会是圣城新耶路撒冷；我们看到基督是那葡萄树，教会是祂的枝子。我们看到许许多多不同的图画。彼得一生难以忘怀的启示--主乃活石

但在彼得前书第二章，这里彼得用的图画，很明显是一个建筑物。我想在彼得的一生中，有很多事令他不能忘怀，其中有一件事，他一定不会忘记。那就是在马太福音第十六章，当我们的主问门徒说：「人说我是谁？」的时候，每个人都有不同的看法，每个人都有不同的想法。但是彼得的答案实在摸着我们主的心意；他说：「你是基督，是永生神的儿子。」我们的主就夸赞他，告诉他说：这不是你自己想出来的，这是父神给你特别的启示。我不敢猜测彼得当时的反应如何，因为我知道将来有一天在天上我要见他，他也许会对我说：你乱讲！但我猜想，当主耶稣那样夸赞他的时候，彼得里面一定像吃了冰淇淋一样的舒服。因为彼得很喜欢讲话，而且很多时候，他讲的话都会被主耶稣责备。但这一次他讲的是对的话，主就夸赞他，他一定不会忘记。而且，下面我们的主说了一段话：「我要把我的教会建造在这盘石上，阴间的权柄，不能胜过她。」主耶稣在这里讲的教会，我深深地相信，彼得记得。所以彼得写彼得前书时，就想到神所启示的那个教会，因此彼得在这里讲到：「主乃活石；……你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督奉献神所悦纳的灵祭。」这里让我们看见，彼得认识我们的主；他知道我们的主不但是盘石，不但是那个房角石，他知道我们的主也是那个活石。这两节圣经4-5节，在中文圣经里面看不太出来。在英文的翻译里面，他一开始是讲到说：你们来到主的面前，主乃是活石；然后说是那个被弃绝的活石。这里所强调的是什么呢？是我们来到神的面前、主的面前，我们的主是那个房角的头块石头，是被匠人所弃的。

弟兄姊妹，如果我们看这一段圣经，你会注意到一件事：彼得在这里引用了两处旧约圣经，即以赛亚书二十八章16节和诗篇一百十八篇22节。当我读到这里的时候，我常常在里面有一个深深的感触，那就是使徒们每一次宣讲属神的启示时，好象一定会引用很多旧约圣经。因为在使徒的生命里面，他们乃是被神的话所充满的一班人，他们乃是被神的话所管治的一班人，他们的思想乃是让神的话来引导。我深深觉得，我们今天何等需要让神的话来管理我们，让神的话来净化我们的思想。 两种建造--人手或是神的建造

彼得讲到匠人所弃的的石头，却成了房角的头块石头；讲到所建造的那个灵宫。这里很明显的，你可以看到有两种建造。有一种的建造，是匠人他们在那里建造，是人的手在那里建造。人手在那里建造的时候，他们把我们的主丢在一旁；或者他们可以建造很多了不起的东西，但是在他们的生命里面，我们的主没有地位，我们的主没有什么重要性。但是神的建造呢？神的建造是离不开耶稣基督，神的建造是从耶稣基督开始；只有从耶稣基督开始的建造，才有永恒的价值。史百克弟兄曾说过：从那个源头开始，就定规了它最后的结局。今天你我活在地上，我们在建造什么？我们的生命在建造什么？我们是在做人手所建造的呢？还是我们的建造，乃是让耶稣基督作房角头块石头的建造呢？这一个问题，是每一个弟兄姊妹要问自己的。因为在你我每一个人的人生中，我们都在建造；为着我们自己、为着我们家庭，我们都在建造。但是我们要问，我们这个建造是怎么开始的，它的根基是什么？因为弟兄姊妹，如果我们的建造不是以耶稣基督开始的，有一天都要跌倒，有一天我们所有建造的，都要被这个石头打碎。你我一切的服事，甚至于我们今天在所谓教会里面的一切服事，是从那里开始的？是从耶稣基督开始的呢，还是从人的需要开始的？是为着神的荣耀呢，还是为着人的需要？这是一个非常严肃的问题！弟兄姊妹，在永世的里面，只有一个建筑，所有其它一切人手的建筑，都要消失。

神的建造是永存的

有一次，英国的BBC(英国广播公司)有一个很大的工程，他们花好多的钱，要做一套电视节目，把当时他们所知道的教会的情形全部记录下来。有一次，在他们开会的时候，有一个基督徒到他们那里去，他们向他介绍这套节目。这个基督徒就问他们：「你们为什么要花这么多的钱去做这样一套节目？难道你们对基督教有兴趣吗？」那些记者说：「因为我们知道，基督教很快就要过去了，在它要过去之前，我们想要把它保留起来。」这个基督徒对他们说：「我可以告诉你们一件事，有一天耶稣基督的教会，要站在BBC的坟墓前夸胜。」

弟兄姊妹们，你们知道，在教会的历史上，曾经有过一段时间，罗马有一个皇帝，这样宣告，他说：我终于把基督教从我的版图里消失了。我们都知道，罗马帝国消失了，但是神的教会直到今天。在中国大陆，也曾经有过一段时间，人们说耶稣基督已经从中国这块土地上消失了；每一个教会都关了门，每一个神学院也都关了门，每一个宣教士都被赶走了。但是我们知道，今天复兴的火在中国大陆，是没有人能够想象、相信的。所以让我们记得，历史可以过去，所有人的组织、所有的政权、每一个公司，有一天都要过去。只有主的教会，要存到永永远远；主的教会，阴府的权势不能胜过她。你我一生的时间非常短，我们到底要用我们的一生建造什么呢？

教会第一个功用是敬拜神

在这一段经文里，我们看见神要祂的教会做那些事呢？第一，在第5节那里告诉我们，你们要「作圣洁的祭司 」。这里让我们看见，神的教会，在地上要做的第一件事情、最重要的事情，就是敬拜，献灵祭。我们必须明白，这一段的圣经，其实是把旧约和新约连在一起；我们可以看到，当以色列百姓出埃及的时候，神对他们说：我拯救了你们，是为着要住在你们中间。这里讲到那个时候，神要他们盖造会幕，是神要住在祂的百姓中间。我们知道，到了新约时代，神今天要住在祂的百姓中间，祂的圣殿在那里呢？什么是神的圣殿？圣经清楚地告诉我们，不是礼拜堂，是神的子民。我们在以弗所书那里读到，我们是神的圣殿；神救了我们，就是要让祂自己丰盛的荣耀，住在我们中间，丰丰满满，有恩典、有怜悯。神所寻找的，很多时候我们以为神是寻找爱主的人，有时我们以为神是寻找热心的人，我们也常常以为神寻找的是肯为福音付很大代价的人。但是弟兄姊妹，圣经告诉我们说，神寻找的是敬拜祂的人。

神寻找敬拜祂的人

我们还记得那个撒玛利亚妇人吗？当她与我们的主有交通的时候，我们的主告诉她说：「时候将到，你们拜父，也不在这山上，也不在耶路撒冷。……时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。」 (约四21-23) 弟兄姊妹，我常常很惊讶，我们的主，祂要寻找敬拜的人，祂去跟撒玛利亚妇人讲到敬拜的事。我实在惊讶，如果我们的主去找法利赛人，要法利赛人敬拜祂，我还能够明白；因为法利赛人很懂圣经，法利赛人很虔诚，法利赛人很爱奉献，法利赛人也很爱祷告。如果我们的主去找大祭司，我也能明白；如果我们的主去找迦玛列(保罗的师傅，大神学家)，我也能明白。我实在不能明白，这个撒玛利亚妇人，这个曾经有过五个男人，她现在有的那个还不是她丈夫的妇人，到底在她的生命中，我们的主看见了什么？我们的主要这样的人来敬拜祂。

弟兄姊妹们，我不知道主在你我的生命中看见了什么，到底在我们的生命中有什么好处，有什么东西配拿到主前面来敬拜祂。但主却说，祂寻找用心灵和诚实来敬拜祂的人。我们教会，让我们记得，最重要的一个功能，就是要敬拜我们的主。今天在时间和空间里面，我们要学习如何敬拜主，操练如何敬拜主；因为将来我们到永世里的时候，我们还要敬拜祂。如果你读启示录，就会发现在永世里，众长老、众天使及所有买赎回来的人，昼夜不停的在神的面前敬拜主。假如你今天不会敬拜主，将来到了天上，你会很麻烦。但愿主恩待我们。

敬拜的本质是属灵的

在这段圣经里，我们也看见，神所喜悦的这一个敬拜的本质是什么。这个敬拜的本质，一定是属灵的。所以圣经在这里讲要做"灵"宫，要献"灵"祭。弟兄姊妹，我们今天的敬拜，必须是属灵的，而不是一个节目性的；必须是里面的，而不是外面的；必须是用我们的心来敬拜，而不是用我们的头脑来敬拜。我们还记得，我们的主讲到法利赛人敬拜的时候说：我的百姓用嘴唇敬拜我，但他们的心却远离我。这里让我们看见，能够到神面前来敬拜神，能够有一个真实的敬拜，必须是属灵的。

真实的敬拜是让神有所得

这段圣经里教导我们关于敬拜的第二件事，就是你怎么决定一个敬拜是不是对的或者是不是真实的敬拜，怎么来试试真实的敬拜是什么。那就是这里所讲的，神所悦纳的灵祭，是神所悦纳的。弟兄姊妹，今天很多很多的地方开始注重敬拜，我们感谢赞美主。教会实在应该注重敬拜。但是有一件非常危险的事，那就是今天许多所谓的敬拜，是为着人的满足，而不是为着神的满足。我们有时候听弟兄姊妹说：我今天参加的那个聚会，他们的那个气氛、那个诗歌，或者某某传道人讲的道，使我实在觉得我的灵被抬得很高，我真觉得是一个很好的敬拜。弟兄姊妹，一个敬拜好不好，一个敬拜是不是有永远的价值，是根据我们觉得好不好呢？还是根据神觉得好不好？如果我们来到敬拜的中间，所想的就是我们在敬拜中得着什么，却没有想到神在我们的敬拜中得着什么，我不相信那是一个真实的敬拜。

真实的敬拜离不开神的话

清教徒的弟兄里面，曾经有过这样一句话：「如果我们认为我们应当把我们摆在神的需要的前面；如果我们只求自己得着满足而不是神得着荣耀；如果我们真的认为神的存在是为着我们，而不是我们的存在是为着神；我们乃是世界上最大的亵渎神的人。」所以，真实的敬拜永远是为着神的荣耀。这是为什么真实的敬拜永远不能离开神的话；因为只有神的话、把神自己的荣耀显明在我们面前，吸引我们，以致我们把全人摆上。这才是敬拜。

有人讲我们不要讲道，只要敬拜就可以了。然而，如果没有主的话，我们一切的敬拜都不是真实的。因为敬拜必须是借着主的话，把这一位起初就是话的主，清楚的摆在我们面前，这才是敬拜。但愿主帮助我们学习敬拜。教会最重要的一个功用是敬拜神，所以我们每一次的聚集，要记得是为着敬拜祂。

教会的第二个功用是交通

在这段圣经里，也让我们看到，教会的第二个功用是交通(fellowship)团契。这里说：「你们来到主面前，也就像活石，被建造成为灵宫。」这里让我们看到，我们到主面前来，是因着祂的救恩。我们到主的面前，就与主联合。也因为我们与主联合，才能被建造成灵宫，才能与其它的弟兄姊妹联合在一起。这里让我们看见什么叫交通。「交通」这个字，其实在希腊原文里面，就是说我们有相同的地方。我们有些地方完全一样，那就叫做交通。弟兄姊妹，基督徒的交通，是在于我们有些东西是完全一样的。有什么是一样的呢？我们有耶稣基督，我们有一个救主。以弗所书告诉我们，我们有七个一：一个身体，一个圣灵，一个指望，一主，一信，一洗，一神。因为我们有同样的一，我们有一样的，所以我们可以交通。

与人相交是建立在与主相交的根基

今天在很多弟兄姊妹中间，搞不清楚什么是交通，常常把交通和交朋友当做一回事。弟兄姊妹，交通和交朋友是两回事。你可以交很多朋友，但你不一定有真的交通。你可以有一个弟兄或姊妹，你跟他(她)一点友情都没有，但是因为他爱主，因为你爱主，当你们摆在一起的时候，就可以有真正的交通。所以弟兄姊妹，这段圣经里有一句话很有意思，就是在第七节；那里说：「祂在你们信的人就为宝贵。」弟兄姊妹，主耶稣基督对我们每一个信的人而言，非常非常宝贵。因为神一切的丰富，都有形有体的在耶稣基督里。如今这一位耶稣，那充满万有者的丰富，住在我们里面。所以每一个基督徒都是很丰富的基督徒。因为每一个基督徒里面有耶稣基督，所以我们宝贵每一个基督徒。

你知道有一些弟兄姊妹很谦卑，所以你跟他交通呢，他就跟你说：弟兄，我很贫穷的，没有什么好讲的。其实弟兄姊妹，如果有基督在我们里面，我们都是丰富的；因为神一切的丰富都在基督里，而如今基督在我们里面。这个交通，就是把基督在你生命里面的那一份交通出来，就成了别人的供应。基督在每一个人里的丰富都不一样，如果我们把基督在我们里面的一份藏起来，整个身体就显得贫穷。如果弟兄姊妹在一起的时候，把主在我们生命中所启示、所教导我们的、所给我们的恩典供应出来，整个神的家就变得何等丰富。约翰一书第一章第3节那里告诉我们：「我们将所看见，所听见的，传给你们，使你们与我们相交，我们乃是与父并祂儿子耶稣基督相交的。」我们因着与我们的主相交，所以我们可以和其它的弟兄姊妹相交。

真实的交通让基督的爱增多

你怎么知道你有没有真正的交通呢？我们知道在美国的弟兄姊妹的聚会里面，他们就很喜欢喝咖啡；聚会完了，他们就喝咖啡。我去他们那里聚会也喜欢喝咖啡。大家在一起聊天，然后我们就称它为交通。在我们华人教会里呢，我们就吃饭；吃饭的时候呢，我们就交通。但是弟兄姊妹，到底我们的那个交通是不是交通呢？我们交通的内容是基督呢，还是基督以外的人、事、物？我们跟弟兄姊妹交通的结果，是让基督的爱更多地在我们里面成全呢？还是让世界上的炫耀、争竞、分争在我们里面增多呢？这是真实的试炼。你跟一些人讲过话后，你里面是更多爱主呢、更多敬畏主呢、还是你里面更多爱世界呢？这就告诉你有没有交通。

交通的重要性--建造教会

在这段圣经里，不但让我们看到交通的本质，也告诉我们交通的重要性。因为这里让我们看到，没有一个人可以单独成为灵宫。弟兄姊妹，今天多少时候，我们常常觉得自己就够了。特别是在教会多一点服事后，我不知道你有没有这个感觉，那就是多做多错、少做少错、不做不错。所以在教会里你做得越多，人家批评越多，人家对你的意见也越多。你做得好，人家会嫉妒；你做不好，人家就好好的凭爱心说诚实话。这些弟兄姊妹越多，越头痛、麻烦、受伤。所以我们在教会待得久的人，有时候有一种感觉，说：「主耶稣，只要你跟我就好了。」有时候也搅动我们的肉体，本来你开一部车子很开心，结果那个人一直怂恿我买一部新车怎么样怎么样。给他讲了以后，你越看你的车越不好，你想也该换车了。很痛苦啊！所以你就对主讲：主啊，干脆就你跟我啦！主啊，你最好嘛，你最美嘛，我只要跟你在一起就好了。

但是弟兄姊妹，让我们记得，神要的是一个灵宫。一块石头做不成灵宫。也许你是一块很大的石头，但还只是一块石头，你做不了灵宫。你成不了灵宫，就不能满足神的心意。所以弟兄姊妹，神在圣经里面很清楚地让我们看见，祂要把祂丰满的同在，在我们中间彰显出来。所以没有一个人可以单独和主在一起就够了。有人说我读经祷告就可以了。有人说我们找两三家人就够了；我们这些人谁也不会伤谁，我们彼此相爱就够了。弟兄姊妹，你也许够了，但神不够，神要一个灵宫。三块、五块石头不够。而且，弟兄姊妹，千万不要忘记一件事情，神把那些「不可爱 」的弟兄姊妹摆在我们生命当中，不是碰巧的，是特别设计的。因为神知道你跟我需要什么样的人来磨。只有那样子的人，才会把我们逼到一个地步，我们乖乖地到主面前好好祷告。

我不知道你有没有过，我有时候跟主讲：主啊，叫他搬家。但他不搬呢？主啊，你让我搬家。主也说不可以。弟兄姊妹，我们在主里面这个交通，不只是正面享受主的话，许多时候，也是在交通里面学习十字架的功课。我们这些现代人非常有本领，我们懂得怎样逃避十字架。但是神不会放过你。因此，你要记得一件事，你是祂手中的工作。你在这里没有做好，神说，换个地方，重新学起。而且，我不是吓唬你，在我自己的生命中，第一趟没有学好的功课，第二趟回来再学的时候更痛。但愿神恩待我们，让我们珍惜每一个交通的机会。有的是好的榜样，有的是坏的榜样，让你看到你如果是这个样子，你伤人会多深。神的目的，就是让我们有一天被做得像祂儿子一样美丽。

与主有更深的交通基于信徒间更深的交通

约翰一书第二章第7节告诉我们：「我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。」弟兄姊妹，这一段圣经很严肃。这里的圣经告诉我们一件事，我们的交通，是神用来衡量我们这个人是否行在光明里面的。如果我们是行在光里，我们就有交通。如果你不能跟弟兄姊妹有交通，就表示你有黑暗，我们就需要悔改，然后主耶稣的血洗净我们。我们与众圣徒交通，这不是一个选择，这是一个必需，这是一个必要。为着我们能与我们的主有更深的交通，我们就必须与弟兄姊妹有更深的交通。

真实的交通是非常危险的

请原谅我再多说一点。今天有许多的弟兄姊妹，我们太懂得保护自己，在自己的生命中盖起一座看不见的墙。我们在教会里带着笑容，你好、我好，但是与弟兄姊妹没有心与心的交通。我们没有在一起哭，我们没有在一起笑，我们没有在一起祷告。(我们在一起的祷告是非常表面化的)我们是一个隐藏的人，我们不是一个透明的人。但是弟兄姊妹，如果你的生命要能够被主建造成灵宫，你必须有真实的交通。真实的交通是非常危险的事，因为你要让你自己成为一个可以被人伤害的境地。弟兄姊妹，我们的主，祂为了要与我们有交通，来到地上做人，祂把祂自己打开，祂让我们有机会伤害祂，以致于祂可以跟我们有交通。我们今天何等需要主给我们这样的恩典，让我们在神的家里能够找到一些保罗，他成为我们属灵的带领者，让我们能够跟他一起学习。保罗说：「你们要效法我，如同我效法基督。」也巴不得我们中间有一些弟兄姊妹，你们可以找到一些提摩太，你愿意爱他，你愿意关心他，你愿意把你的心打开，你愿意冒险让他伤害你。只有这样的学习，我们的交通才会越来越真实，我们的交通才会越来越在基督里，我们的交通才会让基督在我们里面长大。

教会的第三个功能--传福音

彼得前书第二章第9节这里说：「惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。」这里讲到教会的第三个功能--传福音。因为这里说到「宣扬」，向世人宣扬。弟兄姊妹，你读这一段圣经，有没有注意到彼得说你们是、你们是：你们是被拣选的族类，你们是有君尊的祭司，你们是圣洁的国度，你们是属神的子民。弟兄姊妹，如果我们思想这里面的每一句话，就看到每一句话所包含的意义是何等丰富，每一句讲到神给了属祂的子民多么大的特权。在千万人中祂拣选了我们，让我们成为君尊的祭司、圣洁的国度、属神的子民。还有什么样的特权神没有给我们呢？但是不要忘记，神给的特权越多，所要求的责任也越大；向谁多给，就向谁多取。

神注重我们的所是过于我们所作

这里先讲到「你们是」，后面说「叫你们」。所以我们是什么决定了我们可以做什么。如果我们不是，我们就不能做。我们能够做的，是根据于我们的所是。所以弟兄姊妹，让我们记得，在属灵的世界里，所是重于所做；我们要先是，我们就能够做。如果我们只注重在我们要做，却没有看到我们的所是，我们就是做了，也是草木禾。但是如果我们是，却不肯做，我们有祸了。

既有所是却不做便为有祸

弟兄姊妹，旧约神的子民以色列人，他们有许多特权，神给了他们许多祝福。为什么？乃是要他们成为多国的祝福。但是，以色列人他们虽然是，他们却没有去做，这就是为什么主耶稣到圣殿里去的时候，两次清理圣殿。弟兄姊妹，你们有没有想过，我们的主是何等温柔的一个人，圣经里一直形容祂是羔羊。然而，当祂到圣殿里去的时候，你看祂发何等大的脾气。祂把桌子全部推倒，祂拿起鞭子来赶人。为什么我们的主这么发脾气？我以前一直以为是因为我们的主很有公义感，我觉得这些做生意的人太可恶，他们在那里赚人家的钱，他们用他们的特权赚钱，他们好象太子党一样。我以为我们的主是一位公义的主，这些人实在太可恶，所以我们的主发脾气修理他们一顿。但是当我更多思想的时候，我突然明白。你知道他们卖牛、羊、鸽子，换钱在什么地方吗？他们是在圣殿里叫做 Gentle court(外院)的地方，就是外邦人的院。弟兄姊妹，在盖圣殿的时候，神为什么要有一个外院呢？有一个外院，乃要让以色列百姓借着这个外院让世界各方各族各地的人，来到这里认识我们的主。但是，以色列的百姓没有把神的心意、神的恩典传给外邦人，反而把神的特权，当成了得利的门路。弟兄姊妹，今天神给了我们基督徒很多特权，我们用这些特权，是来传福音给不信主的人呢？还是用主给我们的各样特权，让主多多地保守我们、恩待我们、让我们这个人在主面前得到更多的福气？

福音的内容--宣扬那出黑暗入奇妙光明者的美德

我不知道你怎样。我如果在电视上看到依索比亚、苏 丹，看到一些很可怜的灾祸，土耳其的地震、台湾的地震，我里面很难过，我很同情他们。我不但可怜他们在肉身所受的苦，我也更同情他们在灵里面的贫穷；因为他们如果没有神，他们的结局会何等的悲惨。他们今天在肉身受苦已经很可怜，但是想到他们的灵魂，在地狱火湖里所受的刑罚，是何等的可怕。但是弟兄姊妹，我必须向你承认，当我在我公司的时候，当我看赚很多钱的人的时候，当我看那些受过高等教育的人的时候，对这些吃得好、穿得好的人，我里面没有那个爱。我看这些人好象看到树木在走路，我很少迫切地为他们的灵魂祷告。当我在准备这篇信息的时候，神让我看到我可以传福音，我可以去很多地方传福音，神可以让我带很多人信主；但是如果我看到一个失丧的人，里面不为他的灵魂流眼泪，我还不懂得什么是加略山的爱。福音的内容是什么呢？乃是宣扬那出黑暗入奇妙光明者的美德。弟兄姊妹，福音的本质、福音的内容，必须是出于我们的主，是祂能够救人们出黑暗、入光明，是祂生命中一切的美善成为我们的吸引，祂的美善就显明出我们的丑陋和罪恶。

传福音的动机--归荣耀给神

弟兄姊妹，到底我们传福音的动机在那里？你知道多少时候，我们传福音是因为我们看到人可怜。常常有弟兄姊妹打电话给我，说刘弟兄，可否去看某某人，他已经得了癌症，你赶快去给他传福音吧。因为得癌症的很可怜，很快就要死了，你要赶快传福音；身体好的人就没关系。传福音的动机只是为着人的需要吗？有人说我们传福音不是为着人的需要，是因为主耶稣的命令，这是主耶稣最大的命令。弟兄姊妹，更重要的理由是因为我们关心神的荣耀。每一个没有得救的人，都抢夺了神的荣耀。如果我们里面关怀神的荣耀到一个地步，当我们看到人抢夺了耶稣基督的荣耀，我们能够像主耶稣在地上时那样呼喊：父啊，他们不认识你。你知道吗，弟兄姊妹，这是我们里面真正推动我们传福音的动力，是要让神的荣耀能够在每一个祂创造的人的生命中显明出来。这就是第12节那里讲的：「归荣耀给神。」传福音一定是为着要把荣耀归给神。

传福音的方法--活出基督的美丽

最后，我再交通一点传福音的方法。第12节那里讲 到：「你们的好行为。」在今天这个世界，有的人没有圣经，有的人是有圣经不读，真正会读圣经的越来越少。我不是讲中国大陆，我是讲美国。今天在美国的年轻人中间，不到10％的人会背主祷文，不知道什么叫十诫。越来越多的人不读圣经。他们可以有好几本圣经，但他们不读。弟兄姊妹，那些没有信主的人，他们不读圣经，他们会读你，他们会读我；我们的生活摆在他们面前。有什么样见证呢？他们在我们的生命里、在我们的生命中，能够看到一些希奇的事吗？以至于他们如同看到初期教会的人一样，会问：这是怎么一回事啊？人们会问：我们要怎样做才会得救呢？今天不相信主的人，在我们周围、在我们的生命中看不见耶稣基督的美丽，所以他们不会来问。

我服事的一个机构，有一百多位弟兄姊妹长期住在中国大陆。我们对他们有一个要求，就是如果没有人问他们福音的事，他们不可以讲。所以很多人说：那我就不要去了，因为我去就是要传福音的。那么为什么人家不问就不可以讲呢？因为这些同工被打发去，都是经国务院批准的，他们只要一讲错话，就会被驱逐出境。所以我们要保护他们，让他们不要向人传福音。但弟兄姊妹你相不相信，他们不讲福音，但他们的生活、他们的生命，让许多人来问他们：你可不可以告诉我，你为什么这样做？你可不可以告诉我，我怎么样才能信耶稣？你可不可以告诉我，我怎么样才能拿到圣经？弟兄姊妹，我真的很羞愧，我时常跟人家讲耶稣，人家都不要听。我们那些同工，他们一句都不讲，但是人们一直在问他，我怎样才能得救？当我去探访这些同工的时候，我心里深处明白一件事：基督教是用嘴巴讲的，而是传染的。弟兄姊妹，我们来到这个聚会里，我们来学教会，我们来学福音，求主开我们的眼睛，让我们知道教会主要的功用是什么？是为着敬拜主。教会主要的功能，是让弟兄姊妹可以有交通；教会主要的功能，是在这个世上传福音，为主作见证。把荣耀归给神。

祷告

天父，我们把这些话恭恭敬敬地交在祢的手里。我们求圣灵继续光照我们，让我们看见我们那些地方需要悔改，让我们看见我们那些地方需要怜悯。我们求圣灵开我们的眼，让我们看到教会的荣耀，让我们愿意把自己的一生投入其中，直到永永远远。主，真愿意我生命的每一个气息、真愿意我生命中的每一个时刻、我生命中一切的所有和所是，都交在祢的手上，让祢来使用，能够建造祢的灵宫，让祢有安息之处，让祢能得着荣耀 。听我们的祷告，奉主耶稣基督的名。阿们。


第二部分 教会的见证

第五章 教会的服事：来源、本质、目的

读经

弟兄们！让我们一齐打开以弗所书第四章，我们从第7节念到第16节。我们还是像昨天晚上一样，不管您是用中文的圣经或是英文的圣经，让我们同声来念：

以弗所书第四章7-16节：「我们各人蒙恩，都是照基督所量给各人的恩赐。所以经上说，『祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。』(既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。)祂所赐的有使徒，有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量；使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」

以弗所书第三章9-11节：「又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的；为要借着教会，使天上执政的，掌权的，现在得知神百般的智能；这是照神从万世以前，在我们主基督耶稣里所定的旨意。」

祷告

我们在主面前有一点仰望等候的祷告：「天父，我们实在从心里的深处把感谢与赞美归给祢。我们谢谢祢对我们已说的话，我们也更相信祢要对我们说更多的话。我们实在愿意在主面前对主说：主啊，请说，仆人恭听。但愿主的宝血今晚在这里洁净讲的、翻译的和听的。我们更求圣灵今晚在我们中间，让我们讲的、听的同蒙造就。父啊，我们向祢承认，我们是何等的软弱，我们是何等的无能；若不是圣灵帮助我们，我们没有一个人看得见，我们也没有一个人能把看见的成为生命的真实。所以主，我们等候祢，等候祢向我们仰脸，等候祢对我们施恩。我们这样的祷告，是奉我们主耶稣基督宝贵的名。阿们。」

希望弟兄姊妹都知道，我们这一个特会的主题，在早晨弟兄所交通的乃是福音的真理，在晚上我们所一起学习的是教会的见证。昨天晚上我们在主面前一同学习的，乃是教会所当有的功能。今天晚上如果主怜悯我们，我们愿意一同学习在教会中的服事。明天如果主允许的话，我们要来学习教会的见证。有弟兄姊妹问我要用那些经节，因为弟兄姊妹都知道江弟兄是用加拉太书。我就告诉弟兄姊妹，今天晚上我所用的是以弗所书的第四章；明天晚上我要用新约的雅各书第一章末了的两节，就是江弟兄说的，是马丁路德所讲的像「稻草」的书信。但我盼望弟兄姊妹从今天到明天晚上之前，至少把雅各书看过一遍。我也相信弟兄姊妹在来之前，已经把加拉太书看过一遍了。现在我们一起来看看在教会里的服事。

教会合一的重要性

我们都知道保罗写以弗所书写到第四章的时候，他从一开始就讲到教会里的宝贝非常真实，他特别在那里强调的、在第三节到第六节，讲到在教会里合一的重要性。保罗在那里讲到，我们的身体只有一个，圣灵只有一个，我们蒙召只有一个指望，一主、一信、一洗、一神。保罗在这里讲到这「一」是何等的宝贝，所以我们要竭力的保守。如果我们不知道这「一」是神已经作成的，我们不明白这「一」在神眼里是何等的宝贵；我们就不会去珍惜、去竭力的保守。

我记得有一次江弟兄在讲道的时候，他说：如果你口袋里只有几分钱，你不会宝贝那个口袋；但是你的口袋里有几百万富翁，你会非常的宝贵它。亲爱的弟兄姊妹，神要我们宝贵的，是在祂里面的那个合一。如果为着工作，我们牺牲了合一，我们宁可不作那个工作。因为在神的心目中，我们所作的工作，如果不是在合一的基础上，虽然人看在外面有非常大的果效，但是到审判的时候，全都是草木禾。当保罗讲过这合一的重要性之后，保罗从第七节开始，他开始讲在服事中间的多元化。我们注意到，在整个教会里面的服事，绝对不是少数人的专利。因为在第七节他这么说：「我们各人蒙恩。」如果以英文的翻译，就是「to each one of us grace has been given」神是给我们每一个人一个恩典。所以弟兄姊妹，一讲到教会的服事、真实的服事，一定是 body ministry，一定是身体的服事，一定是每一个肢体都在里面。

服事的来源

保罗在这一段的圣经，至少让我们看到服事的三个方面。他首先让我们看到，任何的服事它的original(来源 )是什么。第二，他对我们讲说，每一个服事的本质 (nature)是什么。第三方面，保罗让我们看到我们服事的目的(purpose)是什么。我为什么要把这三方面告于你们呢？如果你在听道的中间睡觉的话，至少你还知道我分那几段。

1、神的恩典

首先我们来看服事的来源。保罗在这里让我们看到服事来源，第七节告诉我们说：给我们每一个人恩典。弟兄姊妹，服事的来源是什么？是神的恩典。我们当然知道保罗在这里讲的恩典，不是得救的恩典。神让我们服事祂，是更大的恩典。因为我们没有人有资格服事这一位圣洁荣耀的主；今天神在祂的怜悯里面，祂让我们有机会服事祂，这是何等大的荣耀，这是何等大的祝福。我们每一个人都要知道我们服事的「根」从那里来。

你知道有时候来到像这样的特会，你要请一些弟兄姊妹去服事，比如说带孩子吧，有的时候是很困难的。因为很多弟兄姊妹推辞，那我就听不到江弟兄讲了，他总共只讲三堂，如果我去看孩子看掉一堂了，我礼拜天要回教会啊，那我只能听到一堂了，那我损失太大了，你们可不可以请别人服事啊。弟兄姊妹，那是因为你们不明白，神给我们任何一个服事的机会，是神给我们的特权。你以为你按祂的旨意去服事所得的祝福多呢？还是你以为你很有追求很属灵所得的祝福多？我们服事的根源是什么？今天有很多的弟兄姊妹，我们服事的根源是我们的学问。今天在基督教里面，懂心理学的人多得不得了，很有一套大学问。很多人懂哲学，很多人懂神学，所以我们用大有学问来服事主，我们要靠我们的学问服事主。有的人靠自己的经验，以为讲道已经讲了四十年了，那里还需要准备，随便拿一点出来讲就可以了，我们想靠着经验服事主。到底我们服事的根源是什么？天然的才干吗？弟兄姊妹，我们需要神开我们的眼睛，让我们看到服事的来源是恩典，我们只有靠着恩典，我们才能服事祂。

保罗就是一个认识恩典的人，所以他在哥林多前书十五章10节那里说：「然而我今日成了何等人，是蒙神的恩纔成的；并且他所赐我的恩，不是徒然的；我比众使徒格外劳苦；这原不是我，乃是神的恩与我同在。」这短短一节的圣经里面，你有没有注意到，他三次讲到恩典。所以，认识恩典是我们服事的来源，对每一个基督徒来讲，这是非常非常的重要。因为我们知道我们服事的来源是靠着主的恩典的时候，我们这个人在服事里面，如果蒙到主一点点的恩典，以致于我们的服事有一点点果效，我们知道是靠主的恩才有的，能够保守我们不致于骄傲。

你知道保罗在哥林多前书第四章7节那里，他问哥林多的人：「使你与人不同的是谁呢？你有什么不是领受的 呢？若是领受的，为何自夸，仿佛不是领受的呢。」除非神让我们看见我们的服事，是靠着神给我们的恩典，我们才能够服事。不然的话，我们一有果效就会骄傲。那如果没有果效呢？我们就会灰心，是不是？我们作一作就不想作了，别人批评两句我们就作不下去了；别人在那边给我们几个眼色看，我们晚上就睡不着觉了。弟兄姊妹，除非神开我们的眼睛，我们才知道因为神的恩典，所以我们服事。这样，我们有果效不会骄傲，没有果效我们也不会灰心。所以在第7节保罗告诉我们说：「我们各人蒙恩，都是照基督所量给各人的恩赐。」弟兄姊妹，都是照着基督，是祂所量给我们的恩典。

2. 恩赐从基督而来

在第8节他这样说：「所以经上说，『祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人』。」我们知道，保罗在这里引用的是诗篇六十八篇18节。在那里讲到大能的勇士，他出去打仗得胜回来，就在那里有大大的庆祝，然后就将他所掳回来的战利品分给不同的人。这里让我们看到一个事实，我们的主，是一个得胜的主，祂已经击败了仇敌，祂打碎了仇敌的头，祂打败了死亡；祂从死里复活，祂如今升上高天，祂说：天上地下一切的权柄都给了我。我们的主是大大得胜。在祂的得胜里，祂把恩赐分给自己的肢体，让祂的肢体可以在地上，好好来尽祂的职事。神给恩赐的目的，是要执行神的心意。所以弟兄姊妹，在这里让我们看见，一个真正的服事，一定是从基督那里得了恩赐，然后我们来服事，所有的都是直接来自基督。因为在圣经的里面，每一次讲到服事(ministry) 这个字的时候，你如果去考察，你会发现这个字主要是用在基督身上。所以我们今天所有的服事，不是我们的服事。

3、恩赐属于主

我常常听到弟兄姊妹说，我有这个服事，我有那个服事。弟兄姊妹我实在告诉你，我们没有自己的服事；我们只有主的服事，主今天把我们摆在那里，我们就作什么。不是我们的服事，是祂的服事。还记不记得在使徒行传第一章第1节那里怎么说？他说：「提阿非罗阿，我已经作了前书，论到耶稣开头一切所行所教训的。」这一节的圣经在英文的翻译很清楚，他所讲的所谓前书，是写所有关于耶稣已经开始所作的和所教训的。那么，耶稣继续所作所教训的是那里来的呢？这一位升天的主，祂如何在地上继续作事呢？祂如何在地上继续教训呢？是从祂自己的身体；祂升上了高天，祂把祂的恩赐赏给祂的肢体，让祂的肢体能够执行祂原有的职事(ministry)。弟兄姊妹，严格的说起来，只有基督作的服事，才是真的职事，只有祂要作的事，作了才有永恒的价值。

我们还记得在马太福音十六章，我们的主曾经说过这 样的话：「我要把我的教会建造在这盘石上；阴间的权柄，不能胜过她。」(马十六18)请注意，谁在建造？是主耶稣。祂建造谁的教会？主耶稣的教会。弟兄姊妹，让我们清楚明白这件事，没有一个服事是我们的，没有一个教会是我们的。有人说：「你们有几个教会？」好象我们开连锁店一样。弟兄姊妹，我们没有职事，我们没有教会；教会是属于主的，服事是属于主的，我们也是属于主的。真正的服事，不只是要作基督作的事，真正的服事，必须要能够彰显并且能够反映我们的主。

在第9-10节与这里说：「(既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。)」如果你去看圣经解经的书，大部分都相信说，这里是讲到、可能是彼得前书那里讲到主降到地下的事，降到阴间。但是弟兄姊妹，当我在主面前思想这一段圣经的时候，我却相信这一段圣经不是讲那里，我相信这段圣经是在讲腓立比书第二章。那里讲到我们的主，祂与神同等， 却不以此为强夺，祂能够存心顺服，祂能够虚己，祂能够真正的降卑；祂降卑到一种地步，不能再降卑，不但为我 们死，且死在十字架上。弟兄姊妹，在人间、在地上，没有再降卑的事了。死在十字架上，赤身露体，承受一切的羞侮，承受一切的误会，承受一切不该承受的，这叫降卑。在那里圣经告诉我们：「所以神将祂升为至高，又赐给祂超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主。」(腓二9-11)弟兄姊妹，你如果读第十一节，在原文里说：就是这一位，就是刚才讲的降卑又升高的那一位，祂赐下各样的恩赐。

4、恩赐为主

弟兄姊妹，神给我们的恩赐，神给我们服事的机会， 让我们一定记得，这绝对不是一个职分，这是一个服事。服事不是让我们在这里表现我们的自我，你知道今天人在很多时候把教会当作一个舞台，来表现自己各方面的才华。服事乃是，是弃绝自己。服事不是在那里立我们自己的王国和我们自己的声望；真正的服事是像主耶稣一样给门徒洗脚。弟兄姊妹，如果我们的服事是由主那里所领受的恩典，我们的服事里面就要像我们这位谦卑的主。多少的时候，我们在服事里面，我们作了几年，我们好象是有一点地位，我们好象是教会里面的某个人物，当有人再来给我们交通什么东西的时候，如果我们是深沉的高手，我们会谦卑受教，谦卑的听，但我们死不悔改。那如果我们是肤浅的低手呢？别人一来和我们交通在服事上我们的缺失时，我们就说：你们不要批评、不要论断，我是服事主的。弟兄姊妹，我们像一个仆人吗？还是我们像一个老板？

服事的本质（the nature of ministry）

第11节那里说：「祂所赐的有使徒，有先知；有传福音的；有牧师和教师。」我们现在讲的服事的本质，我们注意到几点事情。

第一、祂所赐的不是只有一样，是有很多样，所以在教会里的各样的服事是多样化的 (diversify)，是不一样的。弟兄姊妹，合一不是统一，因此有人这样讲：Unity is not uniformity；教会里面每一个肢体都有不同的恩赐。我们必须知道一件事，保罗在这里所指的几个恩赐，不是全部的恩赐。在圣经里面讲到神给人恩赐的地方，在罗马书十二章、哥林多前书十二章、哥林多前书十四章，这些地方都讲到各种不同的恩赐。但保罗在这里只拿出很少数的几个恩赐，因为这几样的恩赐，都跟话语的服事有关，而在身体的建造里面，话语的服事是最基本的需要。所以保罗在这里特别提出话语服事的恩赐。但是我们必须知道一件事，神所赐的，请你再回到前面，他是说：我们各人都蒙恩所得恩赐。所以这里11节前面说：「祂所赐的」，绝对不是少数人在教会里面有恩赐。

你知道我们对传道人(minister)，或者在一般宗派里所称的牧师，我们常想到他们才是minister。但是弟兄姊妹，我们昨天看的彼得前书清楚的告诉我们，我们每一个人都是君尊的祭司。你知道巴刻(Dr. J.I.Packer) ，他有一次讲过一段话，他去一个教会讲道，他说：我去一个我所去过的教会之中最按照圣经(Biblical)的教会。为什么他这样说呢？因为你到每一个教会去，都会发一张周报，周报的前面常有什么呢？大部分的教会有什么主任牧师(Senior Pastor)某某某、助理牧师(Assistant Pastor) 某某某。那如果像我们这一类的聚会，我们不用牧师的头衔，所以我们就写传道人(minister)某某某，对不对？我们把一些名字摆在那里。巴刻说他去的教会，它的周报怎么写呢？写众传道人(Ministers)，是多数；然后写全体弟兄姊妹(The Whole congregation)；下面一行是助理传道(Assistant Minister)；然后把传道人的名字放在那里。弟兄姊妹，这是按照圣经的，因为第11节告诉我们：「祂所赐的有使徒，有先知；有传福音的；有牧师和教师；为要成全圣徒。」所以教会里真正的传道人(minister)应该是每一个肢体(member)。神给一些特别有恩赐的弟兄姊妹，他们是助理传道人(assistant minister)，他们是帮助弟兄姊妹，成全圣徒，让弟兄姊妹能发挥应该有的功用。

1、使徒的恩赐

在11节这里讲到有四种恩赐，第一个恩赐是使徒。 我相信弟兄姊妹都明白，在圣经里讲到使徒，我们可由两种意义来看它。一个是狭义的使徒，狭义的使徒就是基督的使徒。在哥林多前书第九章1节，那里告诉我们作使徒的一个很重要的条件，是要亲眼看到我们的主。那么这些使徒与先知，在以弗所书第二章20节告诉我们，教会是被建造在使徒与先知的根基上。另一种是广义的使徒，乃是指奉差遣的人。我们每一个弟兄姊妹都奉差遣，因为神说：我留你们在这世界上，我打发你们去，如同羊进入狼群里面去。大使命说：「你们要去，使万民作我的门徒。」所以每一个基督徒，我们都是被打发的，我们都是奉差遣的。所以广义的来讲，每一个都是使徒；但是在狭义的来讲，今天已经没有使徒了。

2、先知的恩赐

第二个是先知，同样的，我们都知道先知是一个特殊的器皿，是神有一个特殊的信息借着器皿传达给子民，所以狭义的先知乃是指圣经正典没有成立之前，神所拣选的器皿，他们能够把神的心意写出来，能够把神的心意讲出来。这是狭义的先知，狭义的使徒和先知今天都没有了。今天没有一个人可以说，我们有新的启示，也没有人可以再写一章圣经加在圣经的里面。今天没有了。但是广义的先知，乃是指一个人替神说话，我们每一个弟兄姊妹都是，我们每一个人都有机会替神说话。在家居中可以替神跟孩子说话，我的姊妹可以替神跟我说话，我可以替神跟我的朋友、我的弟兄说神的话。不是站在讲台上说话才叫先知，你去探访、你跟一个人交通，你我都是在为主作先知。

3、传福音的恩赐

第三样是传福音的；我相信传福音这一个职分，在早期的教会，就等于我们今天用的(missionary)宣教士这一个词。所以一个人他翻山越岭，到不同的地方去传主的话，去建立基督的教会，广义的传福音。我们昨天晚上也讲过，传福音不是一个事件，传福音是一个生活的方式。弟兄姊妹，很多时候我们有的错误的观念，我们现在有福音营了，我们现在有一个传福音的聚会了，所以我们现在好好的祷告。弟兄姊妹，不错，这时候我们需要好好祷告；但是我们平常每一天的生活，我们需不需要好好的祷告？我们每一天的生活，能不能让每一个接触到我们的人闻到耶稣的馨香呢？人们能不能因为看到我们、羡慕我们里面有的基督，而问我们我当如何行才能得救呢？我昨天晚上也说过，我们今天真可怜，我们接呀送啊，我们带他买菜、请他吃饭，我们求爷爷、告奶奶的，人家还跟你讲我再考虑考虑。亲爱的弟兄姊妹，如果我们知道传福音是一种生活的表现(life style)，当人跟我们接触的时候，被我们里面的基督所吸引了，传福音应该是最容易的事。

4、牧师与教师的恩赐

第四样的恩赐是，有牧师与教师。中文这个翻译给中国教会带来很多的难处，因为如果翻成牧人与教师就容易多了，但是他翻作牧师与教训师，今天就成为众人很羡慕的头衔Title。奇怪，全本的圣经里，就这一百零一次出现在这里，全本的圣经里没有一次有一个人称呼另一个人叫某某牧师，但是我们很奇怪，今天有人不用这个头衔很难过。懂一点希腊文的人，都知道牧师与教师是只有一个定冠词的，所以很明显，这两种恩赐是指着一种人所有的。如果我们仔细的来看圣经，使徒行传第二十章17节和28节，那里很清楚的告诉我们，在教会里面，长老(就是监督)是负责教会牧养工作的人。彼得前书第五章那里更清楚的告诉我们，在教会里面什么人该作牧养呢？很多人喜欢作长老，很少人喜欢作牧人；圣经里面作牧养的工作、作教导的工作，是托给作长老的。

人人都有牧养的责任

有的弟兄姊妹听我这样讲，他就说感谢赞美主，因为我不是长老，我是姊妹，我也不用牧养，我也不用教导。弟兄姊妹，如果我们看彼得前书第五章，我们一同来看。彼得前书第五章这里说：「我这作长老，作基督受苦的见证，同享后来所要显现之荣耀的，劝你们中间与我同作长老的人。务要牧养在你们中间神的群羊，按着神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意。也不是辖制所托付你们的，乃是作群羊的榜样。到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。 」(1-4节)很多人读圣经读到这一段就停下来，下面一节圣经一定不读的，因为下面一节圣经与长老没关系。下面一节圣经说：「你们年幼的，也要顺服年长的。」

请注意，NIV的翻译连elder都不敢用，用older。在希腊文里面，「与我同作长老的」和「年长」是同一个字，所以在彼得前书五章这里告诉我们什么呢？在教会里面作长老的，不单是一个正式的头衔(official Title)，不是一个身份；最重要是一个关系，长老就是哥哥，年长的弟兄(elderly brother)。所以弟兄姊妹请你注意，作牧养和作教导的工作，神交托给什么样的人呢？神交托给在主里面作哥哥的人。如果你信主三年，现在有个小弟兄信主三个月，你是他的哥哥，你是他属灵的哥哥，你是他的 elder，你就须要负责牧养他，你就要负责教导他。

牧人必须认识你的羊

圣经里所讲的牧羊人，不只是刚才彼得前书所讲到的关系，我们的主在约翰福音里也这么说，祂说：「我是好牧人。」我们一起来看约翰福音第十章14节：「我是好牧人；我认识我的羊，我的羊也认识我。」弟兄姊妹，这里让我们知道一件事，你如果是个好牧人，你认识你的羊，你的羊也认识你。这就是为什么在一个聚会里面很难只有一个牧者(shepherd)，你那里有可能一个人认识所有的弟兄姊妹。而且请你注意，这个认识不是一个表面的、肤浅的认识，这个认识是很深的认识。我们一个人能牧养几个人？非常的有限。所以你要看到圣经里所启示的牧者，不是根据他的职位，不是因为他来教会领薪水，不是因为他是所谓的全时间；是根据他跟你的关系是什么，他认识你，他也让你认识他。今天为什么有这么多人有牧者的名称，却不能作牧养呢？因为我们不认识我们的羊，我们更不让我们的羊认识我们。今天好多的传道人，跟本不让弟兄姊妹有机会认识他，因为你看穿了他还得了吗，还有什么尊敬可谈呢。真正的牧者，是好牧人，是我认识我的羊，我的羊也认识我，并且我要肯为我的羊舍命。

牧者要为羊舍命

弟兄姊妹，一个作牧者的人，一个作牧养工作的人，如果不肯为他的羊舍命，他不是好牧人。将来到审判的时候他有大麻烦。什么叫作舍命？今天在北美要舍命很难啊！你知道在国内有些地方，有一些作传道的人、有一些作牧者的人，他们在紧张的时候、当环境非常紧张的时候、随时聚会都可能被逮捕的时候，他们身上带着一个小包包，你知道那里面有什么吗？刷牙洗脸的东西。为什么带着这个呢？如果公安局的人来，他预备自己被捕，他可以让其它的弟兄姊妹走。这个叫舍命。那我们在美国怎么舍命呢？没人抓我们啊？弟兄姊妹，舍命的意思，就是你把他看得比你自己的命重要，你肯为着他的好处，你肯牺牲你自己的好处，这个叫牧人。

牧者不是作权柄，乃是要有好榜样

亲爱的弟兄姊妹，今天在各地各方，属主的、我所认识的弟兄姊妹，每一个都在那里大声呼喊要牧羊人，我们都需要有人来牧养我们。但是弟兄姊妹，有谁肯愿意作一个牧羊人呢？有谁肯愿意花精神去真的认识你的羊呢？今天很多的时候我们作牧羊人，我们有我们的野心，我们有我们的计划，我们有我们自己的事业；我们的羊谁管呢？谁认识呢？又有谁肯为他们舍命呢？彼得在彼得前书第五章告诉我们，一个牧羊人他怎么管理他的羊？他是用他手上的杖吗？是用他的权柄吗？我是神的仆人，你就要听我的！你要学顺服！是这样吗？

我听说有人到以色列去参观的时候，他发现有一个人赶着一群羊过马路，很快的在赶一群羊，赶快过、赶快过。这个人就问这一个赶羊的人：我听说在以色列的牧羊人都是领着羊群走，你怎么会赶着羊走呢？这个人看看他， 对他说：谁告诉你我是牧羊人，我是屠夫。弟兄姊妹，如果你去读以西结书，你就不会觉得这一个好笑。今天各地各方神的子民的需要，是那些作哥哥的人，肯为着主去爱那些比你年幼的人；肯去认识他们，肯让他认识你，肯把你自己的生命与他们一同分享；肯在晚上两点钟接他们的电话；肯甘心的被他们误会，肯甘心的被他们弃绝，当人家论断你、批评你的时候，肯像羊在剪毛人的手下无声；肯能够带着你的羊来跟随我们的大牧人。我们的主给门徒的一个呼召：跟随我﹗弟兄姊妹，今天我们对着我们的羊，也是要我们的羊跟从我们，学我们的榜样。

摩根(Morgan) 讲过一句话：如果你问你自己一个问题，如果你教会的弟兄姊妹都像你一样，你觉得怎么样？弟兄姊妹，这是一个很可怕的问题。平常我们看这个人不好、那个人不好，看来看去最好的就是我了。如果你很诚实的想一想，每一个弟兄姊妹都像你一样，那个教会多可怕啊！如果都像我，那就没救了。

牧者要善于教导--将神的话化为生命来喂养

牧养、教导，什么叫作教导？当我们想到教导的时候， 就会想到一个高的对一个低的，我们想到一个聪明的对一个比较笨的。但如果我们明白圣经中的教导是一个喂养，各位弟兄姊妹，作神忠心的管家就是要按时分粮。让我们记得，今天每一个作哥哥的人，有一个责任，就是让我们的小羊能够吃饱。我们需要在主面前有学习、有领受，然后我们才有东西去喂别人。使徒行传第六章第4节那里讲到，使徒们明白一件事，他们的服事必须以祈祷、传道为念。弟兄姊妹，很多人说祈祷与传道是两件事。但是你要记得，你要是真正的能把主的话传给别人，没有祷告作基础，你所讲的只是一阵风吹过而已。真正能够喂养别人，是因为在祷告中间主先教了我们，然后我们才能够真正的去喂别人。

在这个末了的世代，好象在阿摩司书八章11节所说的：「主耶和华说，日子将到，我必命饥荒降在地上；人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。」 我们今天常想用这个办法、那个办法帮助弟兄姊妹，有时候弟兄姊妹会说：可不可以请你去向他讲。我心里常常想，你以为我是谁啊，我去讲有什么用啊？弟兄姊妹，只有主的话临到人，才能够改变人，才能够让人长，才能够让人看见自己，才能够让人真正的悔改。我们今天不要想用自己的办法去解决人的难处，不要想用心理学、或是人间各样的办法来帮助人，没有用的。只有主的话能帮助人。我们何等的需要在主面前求主，让我们成为渴慕主话语的人；只有我们把自己沉浸在主的话语里面，只有神的话充充满满的在我们里面，我们才能喂养羊，我们才能够喂养主的羊。

你要知道一件事，我们的神，祂是一个用话作事的神，祂的创造是用祂的话，祂作的每一件奇妙的工作都是用祂的话。我们的主在地上行走的日子，祂最重要的服事不是医病赶鬼，更不是教人如何有好的感觉；祂是传扬神的话。我们读主的话读不够，我多盼望神把这一个恩典给我们，在我们中间兴起一帮爱慕主话语的人。因为只有祂的话成为我们的生命，只有祂的话才能真正的供应我们。原谅我多说一点点，这个话还不是「字句」，不是我们头脑的认识；这个话是讲到Rema，这话是讲到圣灵把主的话实实在在的作到我们的生命里。

我们今天常常拿一大堆神学的东西讲给人家听，一点、二点、三点、四点……十二点，我们非常有学问。结果呢？听过的人这个耳朵进去，那个耳朵出去。但是弟兄姊妹，如果圣灵把主的话作在我们里面，真的破碎我们，我们就能让别人在我们身上得益处。今天最大的悲哀就是我们拿主的话去讲给别人听，以为从前所写的圣经都是为着教训别人的。你的圣经是不是这样写的？我的圣经说，从前所写的圣经都是为着教训「我们」的。但愿主恩待我们，我们不但渴慕主的话，我们伏在主的话面前，我们让主的话来对付我们，好让我们可以去喂养别人。

服事的目的--成全圣徒，各尽其职，建立基督的身体

弟兄姊妹，到底我们服事的目的在那里呢？以弗所书四章12节：「为要成全圣徒，各尽其职，建立基督的身体。」

如果我们去看希腊文字典，我们发现"成全"这个字这是一个医学上的用词，这个字至少有三方面的意义。第一方面的意义，是讲到一个骨头断掉，要让它能够重新长回来。第二方面的意义，是讲到骨头脱臼了，要把它放回该在的位置上。第三方面的意义，是讲到一个软弱的部分，有一个破损，需要给它修补。

1、让破碎者得医治

弟兄姊妹，我们的服事是要在弟兄姊妹身上发生什么果效呢？我想就有这三方面。我们用着主的话，我们用着主的爱，我们用着自己的榜样，我们用着自己的谦卑温柔，我们让弟兄姊妹破碎的地方能够重新得着医治。今天有多少人的婚姻是破碎的，多少人的心灵是破碎的，多少人对自己许多的观念是破碎的。我们需要用主的话，去让他得着医治，让他们的破碎得以复原。

2、让离位脱节者得恢复

但是第二方面我们也需要作。今天有好多的弟兄姊妹 的肢体是 dislocate(脱节)。我不知道你的手或脚的关节有没有脱节过，当它脱臼的时候，它有没有用？它还能 不能拿东西？它除了让你痛以外，还有什么用处！弟兄姊 妹，今天在神的身体里面、在主耶稣的身体里面，有好多 的肢体都是脱臼的，没有摆在他该摆的位置上，摆在错的 地方。所以他痛得不得了，他很生气，因为他觉得他没有 用；他也让别人很痛。我们需要借着主的话，要帮助每一 个弟兄姊妹认出自己在主里面应该有的地位，知道自己应 该摆在那里，在那里服事主；我们要帮助弟兄姊妹来寻找 他的恩赐，让他在身体里面发挥作用。一个没有作用的肢 体，是会让人家痛苦。

3、让软弱贫穷者得安慰

第三方面，我们特别要顾虑到软弱的肢体。你知道今天有的时候，假设有一家人新搬到我们附近，来我们教会聚会，开的是Benz，穿得是很体面，起来一介绍是大有名望的人。然后呢，这个人对教会很有兴趣，很喜欢服事。弟兄姊妹我向你承认，我会有很大的引诱，我会跟主祷告：主啊，让他在我们教会聚会啊，不要走啊，他可以好好帮助我们啊，他可以在金钱上帮助我们；而且他很有学问，大大有名，他可以作很多事，他在我们教会一定是大有功用啊！我会好好为他祷告。搞不好我会特别去看看他。

但假如有一家人来这里聚会，穿得破破烂烂、讲话讲得不清楚，你一跟他讲，他就跟你讲他有很大的困难，需要教会给他帮忙。你怎么办？我们很多时候会说，我们没有时间管他，我们教会还有很多很重要的服事。但是，保罗在哥林多前书告诉我们，越是不体面的肢体，越是要给他荣美。亲爱的弟兄姊妹，我们今天对着那些有难处的弟兄姊妹，那些在教会花大量资源的弟兄姊妹，我们是格外的爱他呢，还是希望他赶快搬家？借着我们的服事，我们一定记得是成全这些圣徒。

4、让别人被成全

以弗所书第四章13节那里说：「直等到我们众人在真 道上同归于一，认识神的儿子。」今天很多人的服事，服事了十年、二十年、三十年，他走了就完了。因为在他的服事里面是唱独脚戏，他没有去成全人；他在服事时，从来没有去想我怎么把别人扶起来，让别人比我服事的更 好。我们肯不肯把精力与时间投资在年轻的弟兄姊妹身上？还是我们太忙了，我们忙我们自己的大事业，我们要让所有人都知道我是大有才干，我们大有恩赐。如果经过我们的服事，没有人被兴起来，我们不是真实的服事。借着我们的服事，要有许多人被成全，许多人起来服事主，许多人起来服事主比我们还有恩赐，我们就成功了。

5、让众人在真道上同归于一

使每一个弟兄姊妹都能更尽其职、都能投入ministry 里面，能够建立基督的身体，直等到众人在真道上同归于一。我相信这是讨主喜欢的。在这里就让我们看到真道上的「一」；不是我们原来有的「生命上的合一」，是让我们一起在主里建立成长才有的。我们常常有一个错误的观念，我们以为在真道上、在真理上你与我不一，那我就不跟你在同一个身体里面。但是弟兄姊妹，必须身体被建立，才会有真正真道上的合一，让我们能够认识神的儿子。这里的认识，就好象主说的，我认识我的羊的认识。不是头脑中间的认识，是从经验中间体会出来的认识。

6、在身体里面认识主

我们一生活在地上，我们所有的追求、我们所有的爱主、我们所有的摆上，如果不能让我们更多认识我们的主，都是枉然的。我们的主是无限的美丽，我们的主是无限的美好。不但今生所有的时间来认识祂都不够，就是在永世的千万年，我们仍然无法认识我们主的美丽的千分之一。所以今天我们何等的需要主给我们恩典，让我们明白要更深、更真实的认识我们的主，必然是要在身体里面。今天有一些弟兄姊妹说我爱主，我去追求、我去参加这个特会，我去那个特会，我是全世界最属灵的，弟兄姊妹都跟不上。请原谅我说一句话，你没有跟身体一起来认识主，你没有真的认识主。

7、长大就能分辨好歹

再来是第14节：「使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去， 就随从各样的异端。」早上我们的弟兄跟我们讲过，在这末后的世代，我们的仇敌要用尽一切的手段，来拦阻福音的工作，也要拦阻教会的建立；他拦不住呢，他就要让各样的真理渗杂一些错误在里面。亲爱的弟兄姊妹，这是一个何等危险的时代，各样的假师傅多得很。请你记得一件 事，假师傅一定大有能力，因为他没有能力谁会跟他呢？你讲真理没有能力显明出来没关系，因为真理会吸引人。 但如果你讲的是错误的道理，人为什么会跟呢？因为那个错误的道理，确是有果效道理。

亲爱的弟兄姊妹，让我们记得一件事，在这个末后的世代，我们不能用有没有效来衡量一个教训是对不对；我们衡量一件事对不对，必须跟据主的话。我们衡量一个教训是不是对的，也不是根据在我生命中有没有体会到；因为圣经中有很多的真理，可能很多我们今生都不能体会。所以他讲的是不是真的，乃是根据合不合主的话。亲爱的弟兄姊妹，我们的感觉靠不住，千万不要用感觉来衡量一个教导对不对；只有我们长大，我们才不会被异教之风吹来吹去。今天这种怪理怪气的风多得不得了，不是只有中国大陆才有满天的异端，今天在北美也有许多希奇古怪的教训，百分之九十九可能是对的，但在里面根的地方是错的。这就是为什么在旧约里面，当先知的学生们跑出去捡野菜回来的时候，结果就中毒了。弟兄姊妹，不要到外面吃野菜，很容易中毒。让我们乖乖的缩在主的话面前，好好读主的话；家里面妈妈烧的菜不一定好吃，但绝对是对你最好的。今天有一些弟兄姊妹不喜欢吃家里的菜，偏偏要到外面吃外卖，绝对不健康。

8、在爱里面说真理

第15节上半段说：「惟用爱心说诚实话。」这句话常常被人误解，我们常常觉得去找一个弟兄或一个姊妹，我们觉得他什么地方错了，我们就用爱心说诚实话。但是请你注意，第一，你去讲的时候不一定有爱心；第二，你讲的不一定是诚实话；第三更重要的是，这节圣经根本不是这意思。因为这节圣经更好的翻译是：「在爱里面说真理」。是讲到神的真理，我们用爱来说。

在凤凰城(Phoenix Arizona)有两个非常大的教会，都是五、六千人以上的。有一天，两个教会的主任牧师同时辞职，然后两个教会就拚命在招聘新牧师。后来两个教会都找到了新牧师。有一个教会的新牧师呢，当他在教会讲完道之后，很多人就讲：What a great preacher，他是多么好的讲道者。但另一个教会的弟兄姊妹就说：我们真的感谢主，因为神给了我们一个仆人，他实在是帮助我们。有的弟兄姊妹就问他们：他怎么帮助你们？他讲道很棒吗？不会，他讲的道很平淡，我们常常不小心会睡着。那你为什么说他这么好、怎么帮助你们呢？ 他到底讲什么？啊！弟兄姊妹说：他讲耶稣基督到地上来作人，来爱罪人，来爱像你像我一样的罪人。另外一个教会的弟兄姊妹问说：还有呢？就这么简单？他每一个礼拜就讲这一些信息，你们为什么说他给你们那么多帮助呢？于是弟兄姊妹就告诉他说，当他在讲神爱我们的时候，他是带着眼泪讲，他真的感觉到神的爱。这里就是讲到用爱心说真理，是真的，让主的爱摸到我们自己。当我们讲主的爱给别人听的时候，我们不是定罪别人，我们是爱人，我们把主的话求人来听。所以那个教会的弟兄姊妹讲说：我们没有伟大的传道人, 但是我们透过他却看到伟大的救世主。但愿主恩待我们。

9、身体渐渐的长大，在爱中建立自己

接下来的第15节后半段和16节：「凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」我们没有时间仔细讲这几句话。但这几句话很清楚的让我们看见，当我们真实的服事在弟兄姊妹中间的时候，神的恩典临到我们，就会让我们每一个肢体可以连络的合适，每一个肢体都可以在那里得着真正的供应，每一个肢体都在那里成为基督的身体，彼此互相帮助，便叫身体渐渐的长大。请你注意，不是叫一个肢体渐渐长大，是叫整个身体长大，在爱中可以建立自己。我们真实的服事最终的目的，是要让弟兄姊妹忘记自己，彼此的相爱，彼此互相的帮助。因着我们彼此相爱，人就认出来我们是祂的门徒了；因为我们彼此相爱，身体就在爱中慢慢的长大。今天在各个教会服事主的人最大的难处之一，就是我们要神的教会快快长大，在我们的身体上面，快快长的是癌，在田中快快长的是稗子。弟兄姊妹，身体要长大，是需要在爱中渐渐慢慢的长大。请你注意，不是传道人来建造教会，是要弟兄姊妹在爱中建立自己，教会就是基督的身体，就会渐渐增长。

祷告

父阿! 求祢让我们的服事都是出于祢，依靠祢，最终也能归于祢。愿祢永远的旨意能早日成全，荣耀归给我们的主耶稣基督，阿门!


第六章 教会的见证：对己、对人、对神

祷告

父啊！祢是鉴察人心的主，祢知道我们心中最深的渴慕。我们要看见祢，我们要听见祢，我们巴不得能够摸着祢。但愿祢怜悯我们，救我们脱离自己，救我们脱离世界，又救我们脱离那恶者，让我们单单的归给祢。但愿祢今天晚上，也不只在我们中间，我们更求祢显出祢的同在。但愿祢的荣耀显在这里，成为我们的吸引，也成为我们的满足。更巴不得，父啊！因着祢的爱的激励，也在我们中间得着一班属你的人。但愿我们成了祢的满足。靠主耶稣基督的名祷告。阿们！从默思雅各书而有的领悟

我们晚上要一起在主的面前交通—关于教会的见证，在我以往的观念里面，教会的见证，我们应该用启示录；或者我们可以用以弗所书，或者我们可以用歌罗西书。我做梦也没有想到，雅各书会跟教会的见证有什么关系。在我的印象里面，雅各书就是讲到一些行为的事。最好的来说，雅各书是「信心行为」的表现；或者说，雅各书是证明我们是有信心的表现。但是当我慢慢思想这一卷书的时候，我相信圣灵感动雅各写这一卷的书信，好象不只要证明我们有信心而巳，好象不只要告诉我们基督徒的生活应该是怎么的样子，好象在这一卷书的里面，雅各在那里描述了一个人的光景，而那一个人的光景，实在是教会团体的人应该有的光景；那一个人的光景，就是我们的主耶稣基督。

当我仔细地再思想雅各书的时候，我发觉他在那里用很多很多的话，都是主耶稣当年在地上所教导人的话。好象在雅各这个人的生命中，他的心思和意念里面，没有别的人，只有一个主耶稣。我想这是有道理的，因为雅各是跟我们的主一起长大的，他是我们主的兄弟，而且他是一个不相信我们主是弥赛亚的一个兄弟。我在想他小的时候跟我们的主在打架，然后马利亚就去停止他们，就跟他讲 说：「雅各﹗不可以打你的哥哥，他是上帝呀！」所以我想在雅各成长的过程里面，他一定是很仔细的见我们的主，他非常注意我们的主，所以我们的主的一言一行都深深的种在他的里面，虽然他还有一个「不信」的恶心。

他看见了我们的主做了许许多多的事，看见我们的主说了许许多多的话，他还是不信。后来到我们的主死在十字架上，我不知道他听到自己的兄弟死十字架上时候他是怎样的感受，我不能够猜想，但是我们从圣经里面好象隐约的读到一点。好象我们的主从死里复活以后，有向雅各特别显现。我们也不知主显现以后跟雅各说了些什么，但是好象从那次以后，雅各就信了我们的主，他后来就成为了耶路撒冷教会里三根柱子的一位，后来他几乎是成了耶路撒冷教会里面最主要的负责同工。雅各有一个外号，叫做「The Just」，是一个公正，因为他是一个热爱律法的人，他是一个非常公正的人。有人告诉我们说，雅各的膝盖好象骆驼的膝盖一样，因为他常常跪在地上祷告，祷告到一个地步，他的膝盖都长了茧。

教会的见证就是见证主耶稣基督

当他写雅各书的时候，当他在劝勉散往在各方的十二个支派的人的时候，他虽然没有说你们要像我们的主，但他想的每一个教训，你会发觉他都在那里描述我们的主。 所以什么叫做「教会的见证」？教会的见证就是见证主耶稣基督。在启示录里面，叫做耶稣基督的见证，教会自己没有见证，教会只能够见证这一位教会的主，教会如果见证主以外的人、事、物，那就不是主的见证；而教会能够显出主的丰满，就必需活出主的样式来。不只是个人要活出主的样式来，并且要团体的活出主的样式来，这就是教会的见证。这就难怪史百克(Sparks) 弟兄说过这样的话，他说：「你怎样衡量一个教会呢？ 你衡量一个教会就是根据里面有多少的基督显明出来。」有多少的基督，就有多少的教会。让我们记得，不是人数、也不是钱财、也不是打发了多少的宣教士、更不是有多少人念神学；是有多少的基督在其中。但愿今天晚上，主帮助我们来看一看，基督的彰显在我们个人的生活里，在我们团体的生活里，可以在那几方面显明出来。

我们一起来读雅各书，我们读第一章第26-27节。 无论你手上的是中文或是英文的圣经，我们同声地来念。「若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。」

见证的三个方面--管理自己，对人有爱，对神忠贞

在这两节的圣经里面，让我们看到，在个人和团体的生命中要显出基督的三个方面。第一个方面，是在26节：「若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。」这一段的圣经，是讲到我们一个人在 self control。在控制自己的方面，怎么能够显出耶稣基督的形像。那当然英文圣经把这个「虔诚」两个字翻成为宗教「religious」， 其实不是很准确的翻译，因为宗教religious 这个字，它应该是讲到我们人对神的响应及感情 ，一个response and feeling。希腊文这里的一个字，这个特别的字，它不是讲到人对神的那个 response and feeling，它是讲到一个人对一个宗教的一个发表 expression。

我举一个例子来形容，一个母亲对着一个孩子有爱， 这个爱是一种响应及感情。一个母亲帮一个孩子换尿布，是一个发表 expression。你不能说换尿布就是母亲的爱。因为你可以请一个人来换尿布，他可以做同样一个事，但没有母亲的爱。所以这一段圣经的中文翻译就很好，因为它的翻译是讲到虔诚，不是讲到那一个宗教，是一个人你真正对着神有一个感觉以后，你怎样去表达这一个感觉，这个感觉第一方面就从自我控制开始。 在我们管理自己这一件事情上，我们最能衡量，看得出来我们怎样管自己，就看我们能够怎样管我们的舌头。你知道这两节的圣经，第一方面讲到我们怎样管舌头。然后在 27节，「在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇」。这是第二方面我们能够表达出耶稣基督生命的一个表现。看顾在患难中的孤儿寡妇是用来说明我们对着人的爱心。第三方面：「并且保守自己不沾染世俗」。不沾染这个世俗，反过来讲，就是对着神的忠贞。沾染世俗就是一个属灵的奸淫，如果不沾染世俗，乃是对着主的忠贞。雅各就用了第二章讲到我们对人的爱心。第三章就讲到自己管理自己的一些重点。第四章和第五章，就讲到我们对神所应该有的那个忠贞。个人的见证，教会的见证可以在管理自己，对着人的爱，对着神的忠贞几方面显明出来。

第一个方面--管理自己

1、要对付舌头

当雅各在这里讲到我们管理我们的舌头的时候，我们都还记得，我们的主在马太福音五章十一节那里说，他说「入口的不能污秽人，出口的乃能污秽人」。我们嘴里所说出来的话，是非常的厉害。弟兄姊妹﹗还有什么比我们的话更厉害？你打一个人一拳，半个小时之候大概他就不痛，但是我们说一句话去伤人，十年、二十年、三十年，人家忘不了。有没有经验？我曾经探访过一对弟兄姊妹，他们结婚巳经超过五十年，他们不知道我在门口，他们两个在里面吵架，「你记不记得那一年你怎样、怎样……」。我以为人老了记忆力会不好，我那一次才知道说年长的人老脑筋真好！话实在是可怕！真能够伤人！所以雅各在第三章这么说，第三章我们从第6节开始看。他说：「舌头就是火，在我们身体中，舌头是个罪恶的世界，能污秽全身。」另外的翻译在这里是：「可以使一个人一生的道路都点着火。」我认为这是很清楚的翻译，因为什么叫做「把生命的轮子点起来？」他这里讲到一辈子的路都在被火在那里烧，而且那个火是从地狱里点起来。

所以弟兄姊妹让我们看到这个话，我们这个舌头，实在是一个非常有能力的东西。这个东西实在是有能力！而且这一个话，圣经说，舌头本身就像是一个罪恶的世界。这一个罪恶的世界都在我们的舌头上，不要小看我们的舌头，你看看里面有多丰富！整个罪恶的世界都在里面！弟兄姊妹，这实在是一个严肃的事。如果我们的个人生活要彰显主耶稣，如果教会生活要彰显主耶稣，我们第一件要学的功课，就是要对付舌头，因为今天在许多的弟兄姊妹的中间，我们的话，不是用来建造别的弟兄姊妹；我们的话，常常是把别人踩死。我们的话，不是用来安慰人的，我们的话是用来刺伤人的。所以你看这个舌头太可怕！

弟兄姊妹﹗你知道，我们必需要谨守我的口舌。在教会里面，最可怕的一件事就是传话。我不知道你们玩过游戏没有，你找来十个人，你跟第一个人讲一句话，叫他讲下去给第二人个人，再跟第三个人讲，最后叫第十个人出来讲所讲的是什么，你玩过了没有？你会不会很稀奇，只有十个人而已，而且是面对面的讲，怎么会差那么多。但现在我们传话是用电话，我们没有面对面，你想想看，没有面对面的沟通那个错误的机率是否要更高。年青的一代，在我们教会里面，他们不是在Instant Messages (IM)上面，要不然就在Bulletin Board，要不然就是email，也很可怕。「我听到我的父母在说一件事。」对﹗他的父母讲一大堆话，他只有听了一句。他这一个email 一出去，全教会都知道了！而且还是不真实的。这是何等可怕的事，这是给人带来多大的伤害。我们实在需要主帮助我们，让我们知道说，我们的舌头是非常非常需要受约束的。

2、心里面所充满的，口里就说出来

我不知道你试过没有。你跟自己讲，我从现在开始， 我闭口不言，我绝对不乱讲一句话。试过没有？作诗的人 告诉我们说，我如果闭口不言，我里面的火就要烧翻了。 真奇怪，你闭口不言，里面就要烧翻了天。但是如果一个人不能够管治自己的舌头，你就没有办法彰显我们的主。我也试过，我不讲、我不讲、我不讲，结果等我一讲来，比那个一听就讲出来的那个还要难听。原来心里面有什么，早晚有机会你要讲出来；而且你知道一件事，有一些人会把我们里面的话勾引出来。

弟兄姊妹你注意到没有，你里面有一些东西，你忍着不讲，当有一个人来跟你说：「你有没有看到那个样子？ 」「当然，怎么没有看见，我早就想讲了，我忍着没有讲而已！」弟兄姊妹﹗所以里面有什么，你可以装、你可以压，但是早晚有一天它会跑出来。你里面有嫉妒也好，你里面有苦毒也好，不管你里面有什么东西，它总有一天会跑出来。你压得越久，出来得越臭，所以有的弟兄姊妹就 说，「我口直心快，我里面有什么就说什么。」把你的垃圾，都丢给别人，你不能解决问题啊﹗所以我们怎样来管我们的口舌呢？舌头说的话是要从心出来的，我们要改我们的心。所以弟兄姊妹，什么时候我们里面有一个什么东西不对了，不要想勒住你的舌头，要把里面的东西带到主那里对付。当然，我们知道这讲起来容易，做起来很难。

3、先问自己讲谁？真实？当面讲？造不造就人？

但弟兄姊妹，我常想，如果我们知道一件事，那就是主耶稣在地上告诉我们的，我们每一句话，到那一天都要供出来。我不知道你读到那里有什么感觉。我们讲的每一句话，到那一天都要供出来。我想我们记得这一件事，能够帮助我们。我们在背后就少讲很多话，因为你知道讲了，将来还要再讲一遍，而且要在主耶稣面前讲，那多难为情。我提醒弟兄姊妹一件事。你说我不好，是没有关系的，我这个人本来就是不好的，你多讲我几次不好，我是不会难过的。但是如果你讲我老婆不好，你要小心啊！我要找你算账啊！因为我老婆那么好，你怎能讲她不好呢。

你不要笑啊！今天我们很多属主的儿女，最敢批评谁你知道吗？我们最敢批评主耶稣的「老婆—教会」！教会是谁呢？耶稣基督的新妇。告诉你要小心啊。你讲耶稣的新妇不好，你要小心啊！祂一定要找你算账的。所以要知道是在讲谁，我想我们记得我们在讲谁，似乎对我们更有帮助，是不是？我想很基本的，是要求主给我们恩典，让我们所讲的每一句话，都是真实的。今天我们在背后讲很多人的事情，其实都不够真实，很多是我们听来的，并不是亲自第一手知道的。我们求主让我们所讲的每一件事都是真实的。你知道马太福音里面，主耶稣告诉我们说，你们是就说是，不是就说不是。我们今天说话真的是要求主怜悯我们，让我们在讲一句话之前，先想一想这是不是真的。我们也不要随便听来一点批评的话，就在那边简直是活不下去了。

很多的时候，我们很奇怪，我们常常会听到一些事情就活不下去。常常都是为了我们爱主，都是为了教会的。「教会这个样子还得了吗？难道不能勇于站起来说话吗？ 如果教会是这个样子，这个教会就要关门啦！」弟兄姊妹﹗我保证你一件事，教会关不了门的。你不用那么难过，因为你听来的不一定是真的，到时候当你知道这不是真的，你巳经哭了好几天，你在那边急得不得了，「主啊！你在那里？」让我们先知道说，是不是真的。在我们讲任何一件事之前，我们也求主恩待我们，让我们想想看我们要讲这句话，我们在那个人面前敢不敢讲。你知道很多的时候，我们在背后讲很大声，但是到他的面前呢，就「嘻嘻嘻」。我们求主给我们恩典，你讲之前，你说如果他在这里，我是不是还这样讲。

第三个求主给我们恩典，有人说我当然敢讲，我怕什么，我们再问自己，主耶稣在这里，你讲不讲。问一问自己，主耶稣在这里，你讲不讲。下面再问自己一个问题，我讲了这个话，造不造就人。你知道我们有些时候很诡诈，「某某姐妹，我跟你交通一件事，你不要跟别人讲。我是希望跟你交通，希望你好好为这个事情祷告。」我们属灵不属灵？让我们记得，你真的是要请那个姐妹为这件事好好的祷告，还是你希望有人站在你这一边？你希望你能够让名誉受损，好显出你比较高明一点呢？所以让我们问一问，造不造就人﹖

4、主的榜样

弟兄姊妹，你看我们的主在地上，祂口中不说威吓的话，你看我们的主在地上，祂口中所出的都是恩言，而且我们主所说的一切话，都受着天父的管治，祂没有一句话是随着自己随便说的。给我印象最深刻的，就是当我们的主被挂在十字架上的时候，我每一次思想祂在十字架上，我就希奇我们的主怎样管治自己的舌头。弟兄姊妹，我很丢脸的，我是怕痛怕得要命。所以有的时候杨师母很爱我，要给我打感冒预防针，她的车子才到门外，我巳经往房间里面跑！我实在不敢见她，我是怕痛的。我想到我们的主挂在十字架上，多么痛啊！但是我很希奇，祂那么痛，却没有叫过一声痛。我很希奇，祂真是管治祂的舌头。祂被人家那样的羞辱，被人家这样的欺侮，却没有说一句话，没有为自己辩驳。

你知道吗？我们这些人，被人家误会一点点，就觉得委屈得很，我们要跟全世界解释，甚至要写公开信，说明怎样被人家误会。但是你看我们的主，祂在十字架上，一句话都不讲。等祂开口说话的时候，祂说︰「父啊！赦免他们，因为他们所作的，他们不晓得。」噢！弟兄姊妹，我实在希奇，我们的主的舌头是何等的受管治。你记不记得，圣经里告诉我们，我们的主看到圣经上所记的一切的事都应验了。然后祂说了一句话，「我渴了」。 弟兄姊妹，我读到那里，我实在是希奇啊﹗我们主挂在十字架上，受那么大的痛苦，受那么大的羞辱，祂却在那里好象在思想圣经里面的每一个预言，祂看一下还有那一个预言还没有应验，祂最后想到还有一个没有应验，就是祂口渴了，人家给祂醋喝的预言还没有应验，祂才开口说，我口渴了。弟兄姊妹，我们主的舌头，是何等受管治。不管在肉身中，不管是在祂精神、灵里面，不管祂受何等大的委屈和痛苦，祂不敢乱讲一句话。弟兄姊妹，今天我们在地上的教会，要能够显出耶稣基督的丰满，要显出耶稣基督的见证，我们需要求主恩待我们，让我们的舌头能够被主的灵所管治。

第二方面--对着人的爱

1、爱人如己--有行动的爱

雅各书二章8节，「经上记着说：要爱人如己。」弟兄姊妹，你可注意到，马可福音十二章3 节，我们的主耶稣也讲到同样的教训，要爱人如己。我们对着人，只有一个原则，就是「爱的原则」。很多的时候弟兄姊妹问我，「刘弟兄，爱不来怎么办？」弟兄姊妹，让我们记得，在圣经里面所讲的爱，不是一个情感里面的爱，乃是一个意志服事的爱，不是一种感情，乃是一种委身，不是臭味相投的爱，乃是接纳行动的爱。如果我们只说爱、爱、爱，但是我们的爱没有行动，那么这爱便是虚假的。

主耶稣在地上，告诉我们说，我们不可单单听道，而必需要有行动，我们必需要行道。雅各告诉我们，一个人如果听了道不行道，就好象一个人对着镜子看自己，看完走开，随即忘了自己的面貌如何。主耶稣告诉我们说，一个人听道不行道，好象他把房子盖在沙土上面，一刮风、一下雨就完了。今天许许多多属主的儿女，我们不是道听得不够，而是在替别人听道。我不知道你有没有见过，我是讲我自己。我刚结婚的时候，最喜欢听的道，就是你们作妻子的要顺服自己的丈夫，我没有事就翻开以弗所书给她看一下，我家里好几本圣经，每一本都打开在那里，希望她多看两眼。弟兄姊妹，那时我是在替别人听道，没有用的，这个不只是在家里没有用，在教会也没有用。

我们今天常常听道都是替别人听的。有一个姐妹跟我 讲：「刘弟兄啊，我弟兄今天没有来聚会，太可惜了， 你今天的信息完全是对他讲的，我要带一卷录音带回去给他听。」 弟兄姊妹，我们听道替别人听，是没有用的。所以我们都是讲别人，这就是为什么很多教会的同工会，那个「工」 不是工作的工，是攻打的攻。而且我们打，是很有意思的。我在一个地方去培训，那些传道人在一起就开打，怎么打呢？全是用圣经打。这边是引经据典一节，一节圣经讲出来，那边也用圣经打回去，谁也不输谁。弟兄姊妹﹗没用的。我们需要有行动的真爱，那个行动是必须要在爱里的行动。不是光在嘴巴上讲爱呀、爱呀、爱呀，请问有谁会有困难说：「主耶稣，我爱你」。没有人的。我碰见的每一个基督徒，当我们一想到我们的主，我们一想到主这么的可爱，我们想到主那么的爱我们，我们想到主在十字架上为我们所付的一切代价，我们就很容易爱主。你到那里找一个人比我们的主更可爱的？

但是弟兄姊妹﹗神告诉我们，我们若不能爱看得见的弟兄姊妹，而说我们爱看不见的那位神，那是在骗人、也是在骗自己、并且也是在欺骗神。弟兄姊妹，我们要彼此相爱，只有我们彼此相爱，神才能够在我们中间显出祂的美丽；只有真实的、有行动的彼此相爱，「噢！我很爱你，噢！我常常的为你祷告，不过你没有饭吃，活该！」这不叫爱，爱一定要有行动。弟兄姊妹！没有一个真实的爱是不要付代价的。爱越大，要付的代价也越大。神爱我们的爱最大，所以神付了最大的代价，天下人间找不到更大的牺牲，没有一个代价能像神把祂自己的爱子为我们舍了，这是最大的代价，而且是没有盼望得着回馈的付出，我们今天要爱人，我们就必须要付代价。

我们要常常问自己，为着爱人，我们肯付多少的代价。多少时候我们的爱人是很便宜的爱。你听懂我的意思吗？如果不太麻烦我，如果这个对我来讲实在是没有什么的问题，可以。但是如果要让我很痛，不成。然而真实的爱，一定是会痛的。真实的爱，一定要付代价。

2、不偏待人的爱

雅各在这里告诉我们，真正的爱，不偏待人的。弟兄 姐妹！爱不是挑你爱的人来爱，爱是要对每一个神放在我们生命中的人都要去爱他。这个好难啊！你知道教会大一点有一个好处，张三我看不顺眼，没有关系，我可以找李四，反正教会的人很多。但是你在一个很小的聚会，那你就麻烦了。你看他不顺眼怎么办呢？就那么几个人。你喜欢也是他，你不喜欢也是他，怎么办？弟兄姊妹！我们需要主给我们恩典，每一个属于主的孩子，我们都爱，这个叫作不偏待人。

3、爱里面要怜悯

二章13节告诉我们说在爱里面要怜悯人。什么叫怜悯？怜悯就是一个人他本来应该得到严厉的对付，你不让他得到那一个对付，你替他把那个对付拿掉了，那个叫怜悯。怜悯不是你看到一个无家可归的流浪汉在那里，你丢一个小铜板下去，那个不叫怜悯。真正的怜悯，是你知道那个人应该得到很厉害的对付，但是你甘愿替他承受那一个对付，这个叫怜悯。这是神怎样的对我们，弟兄姊妹你知道吗？我们该被神怎样的对付，应该何等严厉的对付我们这个叛逆的人。我们这个满了罪恶的人，本来我们是地狱火湖的材料，然而我们的主，祂有怜悯，祂说这个苦太大了，不给你，我替你担，这个叫怜悯。

弟兄姊妹﹗可曾有弟兄姊妹得罪过你？有没有？你们教会真属灵。我们的教会常常有这种事，常常有人得罪人的事，常常有的。但是弟兄姊妹你注意到一件事，有人得罪了你，真是不应该，真是很让你受伤害，你怎么作呢？ 你要以怜悯回报呢？还是你要以复仇回报呢？你是要向他施怜悯呢？还是你要向他讨公义呢？我们都记得主所讲的那个故事，那个欠了主人好多钱的人，算了；他的朋友欠他一点点钱，弟兄姊妹﹗请你注意，他的朋友欠他的钱是真实的、是真实的，没有冤枉的。我们常常以为他的朋友欠他的钱少，后来我去作做了一点研究，我才知道那个很少，也是三个月的工资！今天谁欠我三个月的工资，我可是跟他没完没了，是不是啊？三个月的工资不是少钱呢。他真的欠了他三个月的工资。

弟兄姊妹﹗不是你有没有被冤枉、不是你有没有真的受到伤害，问题是你怎样来响应这个遭遇及苦难。你的响应是怜悯？还是你的响应是公义。请我们记得，凡怜悯人的人，神也要用怜悯对他。弟兄姊妹我不知道你怎样，我很知道我自己，我最怕的一件事，就是神用公义来对我，我会怕死。如果我怕神用公义来对我，我就求神帮助我，千万不要用公义来对别人。

第三方面--对着神忠贞

1、要完全(百分之百)归给神

在对着神的这一方面，是在第四章，那里告诉我们说，凡事与世俗为友的，就是与神为敌。这里让我们看到，在我们的生命中，如果我们要为主作见证，我们向着我们的神，必须是单纯的，不能够一方面又爱神，又一方面爱玛门。弟兄姊妹，这是一个很实在的问题，你不能说神是第一位，我的家庭是第二位，我的工作是第三位。不可以的﹗因为当你这样子说的时候，就表示我可以给神70%，还留有30%我要给我的家庭，是不是这样子呢？弟兄姊妹﹗雅各在这里告诉我们：「神所赐，住在我们里面的灵，是恋爱至于嫉妒么」神的爱在我们的里面，祂要求的是我们的百分之一百。弟兄姊妹﹗我们每一个人，必须百分之百的爱我们的神，必须百分之百的为主而活。

有一次有一个韩国的弟兄来我们家查经，然后他跟我讲︰「我们教会的那个牧师真糟糕！一天到晚讲十一奉献，你们的教会讲不讲？」我说︰「我们教会不讲十一奉献。」，他说︰「那很好，以后我就来你们教会聚会。」我就跟他讲：「我们教会可是讲十分之十的奉献。」他吓坏了。他说︰「那我就不来你们教会了。」弟兄姊妹﹗如果我们的命，是耶稣基督买回来的，我们所是、所有、和所能，都是主的。我们必须单一的爱祂，我们必须完全的服事祂。你不要以为只有少数人要「全时间」。因为什么叫「全时间？」圣经里面找不到一个地方告诉我们说可以部份时间作基督徒(part time Christian)，所以每一个人都是全时间。我们把我们的生命交给主，祂要我们做什么，我们就做什么。无论祂要我们做的是那一件事，那就是在服事祂，我们必须全心的向着祂，不能保留有一点点不向着祂。

假如说一个男孩子追一个女孩子，他跟那个女的讲︰「我80% 的爱你」，你想想这个女孩子会不会对他有太大的信心？弟兄姊妹﹗爱神必须是100%的。我们没有一个人可以为自己活，我们必须要为那位为我们死而复活的主活。如果我们是完全为主，就要常常省察的在我们的里面，有没有别的爱慕。我们有没有爱一些这个世界可以给我们的东西。亲爱的弟兄姊妹！住在我们里面的人，是爱以至于嫉妒的，我们的神不容许我们有任何一点其它的爱。我们的眼睛，在我们的眼皮跟眼球中间，只要有一个很小的沙子，我们就受不了。神跟我们中间的那个爱情，只要有一个很小的东西，我们的主就受不了。我们求主让我们看见，祂要怎么样的爱，因着我们能够对神忠实，我们不但要不与世俗为伍，我们不但要不爱这个世界，我们更需要求主帮助我们学谦卑的功课。

2、要谦卑

第四章第6 节：「神阻挡骄傲的人，赐恩给谦卑的人」。我以前一直认为，谦卑是对人的，在人面前说我不成、我不成，我以为这个叫谦卑。但是慢慢我才发现，谦卑不是对人的，谦卑是对着神的。神使我们在神的面前，真认识我们是怎样的一个人。我们今天最大的难处，就是我们不认识自己，我们满以为自己很好，我们满以为自己这里有好处，那里有好处，所以就认为我们该得着什么。因此当人们有一点刺痛到我们的时候，我们受不了，因为像我们这样的人，人家怎样可以这样的刺伤我们呢？但弟兄姊妹，你们如果懂得什么叫作谦卑，人们就不会刺伤到我们，因为不管他怎样的对你，都不会过于你所当受的。你知道有一个姐妹，叫贾艾梅(Amy Carmichael)，这一个姐妹，是一个非常美丽的姐妹，她也写过一本书，很小，书的名字叫作「IF」(若)。在那本书的里面，她讲到一句话，她说：「当别人攻击我，讲我的不好，如果我不明白，她讲我的不好，远不如我真正的不好，那我还不知道什么叫作迦略山的爱」。

弟兄姊妹﹗我们必须认识自己，在我的里面，没有良善。请注意，在「我」的里面，不是在别人的里面。有好多年我读圣经，当我读到旧约有一句话说，人心比万物都诡诈，坏到极处。当我读那一节圣经的时候，你知道我怎样的读呢？我就说别人的心比万物都诡诈，坏到极处。直等到在主的恩典中，神开我的眼睛，让我看到我真实的光景，我才明白，那一节圣经，就说：「我比万物都诡诈，坏到极处。」弟兄姊妹，只有我们认识自己原来是什么的样子，我们才有真实的谦卑。弟兄姊妹，你看我们的主，祂对着天父的爱是何等单纯，你看我们的主，祂是多么的谦卑，祂的谦卑不是做作出来的，祂的谦卑就是他自己。

3、要忍耐

然后在第五章第7节：「弟兄们哪，你们要忍耐，直到主来。看哪！农夫忍耐等候地里宝贵的出产，直到得了 秋雨春雨。你们也当忍耐，坚固你们的心，因为主来的日 子近了。」弟兄姊妹﹗一个教会，或者是一个个人，你要 彰显基督吗？就要看看你们中间有多少的忍耐。没有忍耐，就不像我们的主，你就显不出我们主的美丽。常常有人问我，我们教会的这个决定为什么那么慢？祷告来祷告去，开过会，会而不议，议而不决，怎么我们不推动事情？ 为什么不能够快速作决定？弟兄姊妹！我深深的相信，当然有人的亏欠和软弱在里面，但是我相信就是那些人的软弱和亏欠，是神用来培养我们忍耐的品德。弟兄姊妹﹗没有忍耐，就不像我们的主。 你看我们的主在地上多忍耐，祂真忍耐祂的门徒，所以有一次我们的主好象忍耐到极点了，祂说我忍耐你们要到什么时候？弟兄姊妹﹗你可以想到我们的主是多么的忍耐。我们是没有忍耐的，所以常常听到有一些人祷告:Lord ! Teaches me patience! And teach me now!这就是我们的祷告。主啊﹗教我忍耐，现在就教，快一点。

感谢神，借着我们的弟兄告诉我们，没有instant spirituality。没有马上、很快的让我们属灵的。忍耐，凡事忍耐，恒久忍耐，但是弟兄姊妹你注意啊，这里讲的忍耐，不是咬着牙的忍耐，这种忍耐不是没有盼望的忍耐，你看这里告诉我们，这是什么样的忍耐呢？这个忍耐好象是农夫的忍耐，忍耐的里面是带着盼望，他盼望有一天它会结果实。噢，弟兄姊妹，多少做父母的有十来岁年龄的孩子，他们常常说我忍耐到什么时候？恨不得他们赶快走了，我常常跟他们讲，要有盼望，你要相信，神会在他身上做事。对着自己的儿女要有盼望，不要随便就放弃了。今天好多人很容易就放弃了。所以他们的孩子最后就随俗漂荡。不要任凭你的孩子，要对他们有盼望，好好为他们祷告，忍耐，你相信日子到了，神就要施恩典在他身上。

我们都知道葛培理(Billy Graham)的故事，他的儿子真厉害，是一流的。「你﹗老爸，会传福音，对不对﹖」我就故意不信给你看；你叫人家过圣洁的生活，对不对？我就过嬉皮的生活给你看；你不喜欢喝酒，我很喜欢；你不喜欢吸毒，我很喜欢；你不喜欢女人，我很喜欢。不是一年，不是两年，等四十年，你等不了，等不了？等你今天看到他的儿子 Frank 站起来讲道，你看到神在他身上真的是有恩典。为什么会回头？不是什么人的教训，是因为他妈妈，他妈妈不放弃，带着盼望的忍耐。他妈妈天天跪在神的面前为他祷告。她相信有一天神会把她儿子找回来。弟兄姊妹，你为你的孩子有这样的祷告吗？今天多少弟兄姊妹闹离婚的，你不要以为只有不信主的人才会离婚，基督徒也会离婚的，而且都有理由的。不要太快放弃，要有带着盼望的忍耐，好好的祷告。

我们今天最容易放弃的就是对待同工。有一个同工跟我讲：「你是长老，你都管不了？我看他们就是没希望了。」弟兄姊妹﹗每一个人都有希望，不要放弃。多少的教会分裂，就是我们放弃，而我们认为没希望了。很少的分裂是为真理。多少时候，我们不过是用为真理的名义，其实是因为我们跟人合不来，求主恩待我们，不要放弃，要忍耐。有希望的！要有带着盼望的忍耐，要好好的祷告，只要我们在个人的生活里，在团体的生活里，显出我们的基督。时候到了，我们就会欢呼感恩。

4、在逆境中祷告赞美

五章13节，这里让我们看到，「你们中间有受苦的呢？他就该祷告。有喜乐的呢？他就该歌颂。」这里讲到两件事，一个是祷告、一个是歌颂。(Prayer and the praise) 弟兄姊妹，这是我们主生命的美丽。你看我们的主，祂的祷告生活，如果你在四福音里看我们的主的祷告，你实在是希奇，我们的主真是一个爱祷告的人。清晨就去祷告，深夜祂还是祷告，祂什么时候都祷告。而且祂不单祷告，祂会赞美。弟兄姊妹，我们这些人，如果碰到一些倒霉事，我们祷告，但是我们不太会赞美。你看我们的主，会赞美，而且祂的赞美很奇妙，是在祂很倒霉的时候，人们弃绝祂、人们叫祂行神迹、人们要笑祂。奇怪，我们这一位那么伟大的神，因为人的不信，祂连神迹都很少能够行，祂真的是受到捆绑。祂真的是受到限制。如果我是祂，我那个时候会祷告，我说：「主啊﹗你看看我多可怜，你看我被人家弃绝了，你看看我这样的服事你都不行了。」

但是我们希奇，我们的主就举目望天，祂就赞美父神，祂就能够在那里赞美，「因为你的美意本是如此」。亲爱的弟兄姊妹，让我们能够胜过各样难处，不只是我们的祷告，也是我们的赞美。一个人在我们自己的身上，要显出耶稣基督的见证，一个团体要显出耶稣基督的见证，就必须要有祷告和赞美。但愿我们的主，怜悯我们，让我们更多的赞美祂，更多的向祂祷告，我们对祂忠心，我们不与世界为友，我们单单讨祂的欢喜。

但愿主恩待我们，让我们真的从这三方面，来彰显耶稣基督的美丽。但愿人来到我们中间，人就脸伏于地，他们要说神真在你们中间，因为他们看见了我们的主，让他们看见这位复活的主，今天行走在我们的中间。祂生命中一切的美丽，在我们的生命中显明出来。愿神恩待我们。

祷告

主﹗我们再次把这些话，无依无靠的交在祢的手里， 我们向祢承认，我们太软弱。我们实在讲不清楚，但是主，祢是全能的神，但愿祢的圣灵，能给我们回头的亮光，让我们能够想起祢的话。但愿祢自己的形像，能够深深的刻在我们的里面。但愿祢的荣耀，能够在祢的教会中丰满﹗彰显出来。奉主耶稣基督的名祷告。阿们﹗


附 篇

献堂感恩见证--聚会交通的话

简介

哈德逊基督徒教会是由查经班发展建立的教会。前在Kearny租用一间美国教会的会所，在主日下午崇拜聚会。为了能更好的、不受限制的事奉主，我们祈求主赐给一个属于自己的会所，但主的时候没有到。九年来看了十几处房、地都未成功；同工之间也为地点及是否需要产生意见分岐。感谢主！就在这个时候，美国教会突然通知要我们搬家。因此只有放下各自的主见，一同俯伏、仰望天上主的怜悯与施恩。「人的尽头，就是神的起头。」很快，神就兴起环境，赐给我们一个已经五年没有使用的古老会所。(实际是神在等候我们)这是个周围环境好、治安好、交通方便适中、地方够大、价钱合适、看了都会感恩的会所。经过将近半年的施工，全体会众男女老少同心合意各尽其力，参与修缮事工；灵命也同被建造，共同看见：神的恩典真是超过我们所求所想的。目前修缮工程还在继续(主要是请工人作)，但会所已可以使用。荣耀归与神！

在开始使用的感恩见证会上，江守道老弟兄为此讲了一些勉励的话。

江守道弟兄在感恩见证聚会上的讲话

为着我们在这里有这样的聚集，我们一同感谢神！怎样把这样的地方赐给我们的弟兄姊妹。我们更要感谢神！就是借着这样的地方，叫弟兄姊妹能同心合意、能彼此配搭，一同来服事主。

我们知道我们的神所注意的，不是一个物质的房屋；祂所注意的，乃是我们这些蒙恩得救的人。祂能借着一个物质的房屋，能帮助我们，叫我们能以彼此建立。但是这个物质的房屋，永远不过是一个工具，神可以把它使用，来为着祂自己的荣耀。但是，最主要的，还是神的儿女怎样在基督里面一同被建造。所以我们听了那些的见证，我们非常感谢神！因为借着这样的一个地方，叫弟兄姊妹已经开始有了好的建造。所以盼望弟兄姊妹，特别能在这一方面往前去。叫这一个地方，永远不过是一个工具，而弟兄姊妹的心，都是向着我们的主。所以在这个时候，我想把一篇诗篇送给弟兄姊妹，那就是诗篇一百三十三篇。

诗篇一百三十三篇：「看哪！弟兄和睦同居是何等地善，何等地美！这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟；又好比黑门的甘露降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。」我们知道这一篇的诗是大卫的诗。在这一篇诗里面，我们看见大卫怎样为着神和祂的安息，他在神面前受苦。他的心实在是爱神，他有一个心愿，希望有一个地方让神能得着安息。所以我们知道他作了王之后，他第一件事，就是要把神的约柜接到锡安山；要神的约柜能安息在他所建立的帐棚里面。我们知道约柜在那里，就是代表神的同在。他愿意看见神的同在，但他知道神的同在不是隐藏在那个山地里面，神的同在是在锡安的山上。那就是说，神在祂的百姓中作王，这样，神就能安息在祂百姓的中间。这个是大卫在神面前的心愿。

神安息的所在

我相信弟兄姊妹也有同样的感觉。巴不得我们在神的面前，也有一个心愿，就是要我们的神在我们中间能得着安息。神怎样能得着安息呢？神怎样能在祂儿女中间能安息呢？所以到诗篇一百三十三篇的时候，大卫就给我们看见，在怎样的光景中，神能安息在祂儿女的中间。也可以说，当神在我们中间作王的时候，神的儿女的光景是怎样的和睦的时候，神能在我们中间得着安息。所以大卫一开始的时候就说：「看哪！」我们知道圣经里头用「看哪」这个字的时候，就是要我们大家来注意。因为这是一件了不起的事情。

他说：「看哪！弟兄和睦同居是何等地善，何等地美。」在这里给我们看见「弟兄们」，感谢主！我们所有信主的人，我们都是弟兄，都是姊妹。以弗所书第二章十九节告诉我们说：「这样，你们不再作外人、和客旅，是与圣徒同国，是神家里的人了。」所以我们所有属于主的人，我们都是弟兄，我们是在神的家中。那么在神的家中，最重要的一件事，就是「和睦同居」；在英文里头说乃是能「合一同居」。我们在主里面我们合而为一，并且我们是一同居住。教会是神的家，所以这是我们居住的地方，不是我们偶尔才去拜望一下；我们要看见，神的家，这是我们神的儿女共居的地方。意思就是说，我们常常在一起，我们把我们的弟兄姊妹当作我们自己家里的人一样。我们的神是我们的父，我们的主是我们的长兄，我们都是弟兄姊妹，同在一个家里面。

但是，我们如果是同居的话，换一句话说，不是偶尔见面一次，不是大家远远的在那里作客。我们在家里头，就是弟兄姊妹，我们非常的亲近，也非常地接近。在那一种光景里面，需要「合而为一」。如果我们没有「合一」的心，没有一样的心思，没有一样的意念，没有一样的爱心，没有一样的追求，我们就很难大家同心合意在一起。

我们知道「合而为一」，是我们的主最盼望的一件事情。因为在约翰福音十七章里，当我们主祷告的时候，祂向父所求的，就是要我们「合而为一」，像祂与父合而为一一样。这不是「外面」的合一，而是在「灵里面」我们实在合一，我们在爱里实在合一。我们愿意放下我们自己的意见，我们愿意拒绝我们的自己，我们要与主合一，我们要彼此合一。如果我们这样的和睦同居的话，这实在是何等的善、何等的美。

为什么是善呢？因为「善」，就是合乎神的旨意。按着圣经给我们看见，只有合乎神旨意的，才是善。如果不是合乎神的旨意，就是在人看是非常的善，但在神面前，还是一件恶事。所以，当神的儿女能和睦同居的时候，能同心合意的时候，这实在是合乎神的心意，这是一件善事。

同时，也是何等的美。美是什么意思呢？「美」就是非常喜悦，「美」就是像音乐一样那样和谐。虽然有许多的弟兄姊妹，但是我们能和谐，各人有各人的责任，各人有各人的恩赐，但是我们都能合作在一起。这是一件非常美的事情。当神的儿女有这样的光景的时候，圣经里头给我们看见有两方面的情形。

人人都是祭司

第一种的情形：好象贵重的膏油浇在亚伦的头上。我们知道，「膏油」在这里是代表圣灵，亚伦在这里就代表基督。当我们的主升天的时候，神就膏祂为主、为基督。所以我们的主，升天的时候就受膏了。这个膏油就流到胡须，(可能胡须就是代表五旬节那一百二十个人)并且这个膏油要一直流到全身，一直流到衣襟。所以感谢赞美神！什么地方神的儿女和睦同居，圣灵的膏油就在他们中间，他们要被圣灵所充满，这样他们就能起来事奉我们的神。因为我们知道，我们所有信主的人，我们都是祭司；主爱我们，用祂的宝血洗净我们的罪，又使我们成为君王、成为祭司。所以，我们所有神的儿女都是祭司，我们要在神的家中，我们都要服事我们的主。但是我们怎么能服事我们的主呢？乃是在圣灵里头服事主。不是凭着我们的天然，不是靠着我们的肉体；乃是依靠圣灵。如果我们同心合意的话、我们实在和睦同居，圣灵的膏油就在我们中间；这样我们才能好好地来事奉我们的神，来尽我们祭司的职分。这是第一种的光景。

主是我们王

第二种的光景又像什么呢？又像黑门山的甘露，它降在锡安山上。我们知道黑门山是在应许之地的北方，它海拔有一万尺，所以它是很高的一座山。它的上面是非常的冷，所以当底下的蒸气上去的时候，它碰到上面的寒冷，就结成像露水一样。我们听说那里的露水非常浓厚，好象降雨一样，被风吹了之后就散出去了。这个露水经风一吹就一直吹到锡安山了。当然这是作诗，但是在诗人的眼中，就好象这露水一直吹到锡安山上，叫锡安山能得着滋润。我们知道「黑门」在圣经里是预表「天」，因为它非常的高。「锡安」是代表神在地上作了王。所以当神在祂儿女中作王的时候，我们看到天上的甘露就滋润了这个地方。在那里有神命定的福气，那就是永远的生命。所以在这里的图画，给我们看见满了主的生命。

弟兄姊妹，如果我们和睦同居的话，我们让主作我的王的话，在那里主的生命就非常的丰富。这个生命乃是作王的生命，所以我们在地上活着，能活出作王的生命来；在我们的生活里面，我们能彰显基督的丰富；我们能彰显基督的得胜；万有都要在我们的脚下。因为神已经立祂作万有之首；祂为着教会作万有之首。所以弟兄姊妹，今天如果我们真是同心合意，我们实在和睦同居的话，主的生命在我们中间要大大的彰显；所以我们不但能尽祭司的职分，我们也能过作王的生命。所以我愿意把这篇诗送给弟兄姊妹，盼望弟兄姊妹在今后的日子，(在过去的日子中，你们已经蒙神极大的恩典)你们能同心合意在这里「修理」这座房子。「修理这个房子」不过是个表号而已，盼望在这上面不会把你们所有的力量都用尽了，因为真正的建造还在后面。所以盼望弟兄姊妹真正能同心合意，叫圣灵充满在这个地方，使许许多多的人蒙恩得救，让主的家能被建立起来，叫弟兄姊妹多多享受主丰富的生命，叫主从这里能得着荣耀。愿主祝福你们！


合神心意的家庭

刘志雄

合神心意的家庭(一)
一、魔鬼在末世里用尽一切手段来破坏家庭
二、基督徒面对家庭问题的两种极端态度
三、回归《圣经》来建立一个合神心意的家庭
四、要立志讨主的喜悦，而非讨自己的喜悦
五、要清楚什么是神审判的标准
六、要清楚为什么要结婚
七、女人要清楚对方是神所托付的对象才能进入婚姻

合神心意的家庭(二)
一、创世以来，神的目的及心意
二、神的三样礼物 -- 金子、珍珠、宝石
三、「家庭」是神用来达成其完美计画的最佳器皿
四、神设立婚姻的目的
五、让你的家庭成为神的见证
六、祷告

合神心意的家庭(三)
一、神在婚姻上对男人和女人有着不同的心意
二、婚姻的目的，是为着神的旨意和托付
三、「有益」于我们的事却不一定是我们「一定需要」的事
四、在神的创造中，男人与女人是平等但有差别的
五、神赐给女人一份特别的恩典 -- 代表教会

合神心意的家庭(四)
一、神非常的尊重人
二、神所造的配偶是最美好的 -- 在婚姻的事上要仰望、等候神！
三、男女平等但却截然不同
四、保守身体和心灵的贞洁
五、学会死的功课，才能认出神所预备的配偶
六、专心仰赖耶和华，主必带领婚姻路

合神心意的家庭(五)
一、婚姻上，姊妹应学习等候主的带领
二、不要随便逃离婚姻，要学习主在婚姻中所给你的功课
三、在婚姻中，男人要供应女人的一切需要并保护她
四、丈夫要供应妻子灵、魂、体三方面的需要
五、丈夫要在灵、魂、体三方面保护妻子

合神心意的家庭(六)
一、家庭暴力在《圣经》中是不被允许的
二、要保护妻子的魂，保护妻子的感情
三、要保护妻子的感情不受到你的父母伤害
四、丈夫要保护妻子的灵，妻子要隐藏在丈夫的遮盖下
五、「做头」的真实意义 -- 谦卑、舍己，负起责任
六、婚姻是立约，不是合约

合神心意的家庭(七)
一、弟兄要供应、保护妻子
二、一切都是为主而做
三、神给姊妹的第一个功课：要顺服丈夫
四、「顺服」不是「同意」
五、顺服就蒙福，也能帮助丈夫成为一个能做决定的人
六、神给姊妹的第二个功课：要敬重丈夫
七、姊妹要特别留意嫉妒、争竞的灵

合神心意的家庭(八)
一、前言
二、神不偏待人，当你按照《圣经》中的原则生活时，神便大大祝福你！
三、父母与儿女关系建立的圣经原则

合神心意的家庭(九)
一、父母最重要的责任：照顾孩子灵里的需要
二、父母要为孩子的属灵生命祷告，并教导他们正确的观念
三、管教孩子时，「打」是最后的选择
四、两个实例：用对方法，孩子是可以被训练的
五、你不训练孩子，孩子就会来训练你！
六、训练孩子并不难

合神心意的家庭(十)
一、学习的目的：让神的旨意成就在我们的家庭中
二、培养不良少年的十二项秘诀
三、帮助孩子学会「孝敬父母」，也是父母的责任之一
四、「孝敬父母」是神给人的一条重要诫命
五、按照《圣经》的原则孝敬父母：在主里顺从父母
六、要儿女孝敬父母乃是为着他们的益处
七、从自己出发，开始学习孝敬父母

返回目录


合神心意的家庭(一)

主要经文：哥林多后书4:18，5:9，创世记2:18

一、魔鬼在末世里用尽一切手段来破坏家庭

弟兄姊妹平安！我们从今天开始，一起在主的面前来学习一下「合神心意的家庭」。我们先读两个地方的《圣经》，在《新约圣经》哥林多后书第四章第十八节是说，哥林多后书4:18：「原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」，哥林多后书5:9：「所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」

今天在这一个末了的世代里面，魔鬼是要用尽一切的手段来破坏家庭，我们在世界各地都发现整个家庭的价值、整个家庭的和谐，随着日子的前进，破坏的程度是一直有增无减。当一个家庭被破坏的时候，不只是夫妻两个人受到很深的伤害，上一代、下一代都会牵扯在里面。更可怜的是从破碎家庭里面长大的孩子，他们的婚姻、家庭，能够幸福，能够快乐的比例，是相对的要低得很多的。所以这样子的伤害，这样子所带来的痛苦不是短暂的，是相当长远的。

二、基督徒面对家庭问题的两种极端态度

然而在许多基督徒的这个圈子里面，我们发现有两种截然不同的极端来面对家庭问题。有一方面的弟兄姊妹以及传道人，他们就觉得所有婚姻家庭的问题都是因为人不属灵，所以一个人只要属灵了，一个人只要爱主了，一个人好好地聚会，就没问题了。所以他们从来也不教导关于婚姻家庭方面的问题，他们就是告诉你：「背起你的十字架，好好地跟随主！」这样的一帮基督徒里面，他们中间的弟兄姊妹其实在婚姻的路上有好多的挣扎，有好多的迷惑，有好多的痛苦。

在整个神的儿女中间，有另外一派，或者另外一群、另外一类的基督徒呢，他们就认为婚姻家庭这个是最重要的，这个是最需要学习的，然而他们却很少到《圣经》里面来学习。他们接触心理学，他们接触世界上各种人所想出来的各样的方法，想要来让婚姻、让家庭，能够和谐，能够快乐。这些的方法不能说不重要，这些的方法不能说完全没有用。但是如果我们仔细地去观察，我们会发现一件事情：心理学也好，用人的文化、手段、方法所想出来的一些作法也好，最多给人带来暂时的问题解决，不能够长远的改变。因为严格的说起来，如果一个人不对，就是你做对的事，都不可能有好结果，不可能长远得到神的祝福，早晚还是要出问题的！

三、回归《圣经》来建立一个合神心意的家庭

到底我们基督徒应该怎么来看这个事呢？到底我们是追求属灵就够了吗？还是我们就拼命地去学世界上的这些方法，就能够让我们的婚姻、家庭幸福美满吗？其实弟兄姊妹，这样的问题就跟我们生命中所有其他的问题都一样，我们都需要回到《圣经》，我们都需要从神的眼光、神的角度来看这些问题。因为整个的人类是神的创造，创造人类的主最知道我们人类各方面的问题应该怎么来解决，这是为什么我们这次盼望靠着主的恩典，我们能够从《圣经》里面来学习、来明白，什么样的家庭，怎么样做，我们才能够有一个合神心意的家庭。

四、要立志讨主的喜悦，而非讨自己的喜悦

请您注意！我们的题目是——「合神心意的家庭」，不是一个——「幸福快乐的家庭」。为什么我这样说呢？是因为很多的时候，幸福、快乐是相当主观的。我认识一对夫妇，在我看这对夫妇是很不合神的心意，然而他们两个觉得他们很幸福、很快乐。这一个妻子，她在她的家里面是一个母老虎，她的老公呢，是个小绵羊。他们从结婚到现在，她的老公常常跟我们说：「我们家里面大事我决定，小事我太太决定，不过结婚二十五年来，我们家里就没有发生过大事，一切都是听太太的。」因为这个老公这样子的态度，他们的家里面不会吵架。有什么架好吵的呢？太太说什么，老公就是ok。这个太太也很得意，这个太太觉得她好神气啊！谁家的老公像她家的老公这么听话呢？很幸福、很快乐！

但是弟兄姊妹，这样的一个家庭神喜欢吗？这样的一个家庭，会长远的幸福和快乐吗？现在这对夫妇都已经步入了中年，我们在跟这个妻子相处的时候，我们越来越看到这个妻子的眼光中常常流出非常哀怨的眼神。她年轻的时候那个飞扬跋扈的样子，已经不再存在了；她年轻的时候那个向人可以炫耀：「有谁的老公像我老公这么听话！」的那个表情，也不再看得见。因为神创造人的时候，神在家庭里面，神所设立的模式是要让一个妻子有一个依靠，有一个安全感，而不是让一个妻子可以有一个儿子来管！年轻的时候会觉得很快乐、很幸福，年岁慢慢大的时候，心中有说不出的遗憾，有说不出的后悔，她常常觉得她的老公是一个扶不起的阿斗。但是她忘记了，她的老公之所以成为一个扶不起的阿斗，是因为从结婚开始，她就没有把她的家按照神的心意来建造，她是把她的家按照她喜欢的样子来建造。人喜欢的样子如果不合《圣经》，早晚有一天我们会后悔，我们会痛苦！

我们刚才所读过的哥林多后书，那里告诉我们一件事情：那就是一个人活在地上，其实我们的生命是相当的短暂。正常人七十岁，健康好一点的八十岁，再多的少见了。再有钱的人也活不了多少年岁，转眼我们都要过去，这些短暂的东西很快都要过去！问题是，过去了就没了吗？过去了就算了吗？还是人生过去了以后，有一个结局呢？哥林多后书告诉我们说：我们今天无论是住在身内、离开身外，我们立了志向要得主的喜悦。

请注意！保罗这里告诉我们说：我们不是立了志向要得“自己”的喜悦，我们是立了志向要得“主”的喜悦！我们一生活在地上的岁月如果不是讨神喜欢，纵然我们成功，纵然我们得意，亲爱的弟兄姊妹，你知道吗？当我们面对基督台前的审判的时候？我们会何等的羞愧呢？我们又是何等的站立不住呢？所以保罗告诉我们说：「因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」

所以，弟兄姊妹，当我们在主的面前，盼望主给我们恩典来学习，怎么建立我们的家庭的时候，我们一定要记住一件事——我们建立的目的，我们建立的模式，是要讨主喜悦，不是讨我们喜悦。主喜悦才重要！不是我们觉得好，我们觉得对；必须是主觉得好，主觉得对。

弟兄姊妹，这个观念非常非常的重要！我在念研究所的时候，曾经碰到一个非常奇怪的教授，从来没有遇见过这样的一个教授。这个教授他开了一门课，这门课跟所有其他的课表面看起来没有什么两样，每个礼拜有抽考，有临时的小考；到了学期中间有期中考，学期结束的时候有期末考，平常还要交家庭作业，这跟其他的课都一样。差别在哪里呢？差别在开学的第一天，这位教授告诉我们说：「你们的家庭作业要做，你们小考要考，期中考要考，期末考要考。但是我告诉你们，所有做的这一些，所有考的这一些，将来算成绩的时候都不算。将来算成绩的时候，是根据我交给你们的一个特别的一个专案，你们把这个专案做得多好，就决定了你们的成绩。」！

五、要清楚什么是神审判的标准

他就这么一句话带过去，我们大部分的学生这个耳朵进去，这个耳朵出来，我们以为他不过是说说而已，所以我们花了好多的时间拼命地在做家庭作业，拼命地在预备考试。结果呢？我们很多同学在那个专案上面，我们做得不够好，但是我们期中考满分、期末考满分，小考都是考九十几，所以我们觉得我们很安心了，没问题了，我们成绩一定考得很好。哪里知道等到学期结束，成绩单一发下来，我们一个一个跌破眼镜，因为我们这些中国学生其实不太会做专案，我们是会考试。我们就认为考试考好就没问题，哪里知道考试考好，问题很大！这件事情在我的生命中给我留下了很深的印象，让我知道说：我们必须要搞清楚将来审判我们的时候是用什么标准！老师最后给我们成绩的时候是用什么标准！这个标准不是我觉得他会用这个标准，他就会用这个标准，我们要很注意的听一听他是怎么说的。这是为什么我们盼望主给我们恩典，让我们这一次在这一班的主日学里面，我们从《圣经》里面好好的来看一看，神对着婚姻、对着家庭，祂的心意如何？将来祂用什么样的标准来审判我们这些人？

六、要清楚为什么要结婚

我相信弟兄姊妹都知道婚姻是神所设立的，神设立的婚姻一定有一个目的，所以神如果将来要审判我们的话，神一定是从祂这个目的当作标准来审判我们。但是今天很可惜、很可惜，大部分的弟兄姊妹，你问他：「神为什么设立婚姻？我们为什么要结婚？」，很多弟兄姊妹都不明白。我家里有几十个年轻人，哪个少女不怀春呢？哪一个年轻的男孩子，不想找一个他所爱的女孩子能够长相厮守呢？但这些孩子们却很少想过：「我为什么要结婚？」，很少想过说：「神为什么设立婚姻？」所以当他们有的时候想要结婚，我就会问他们：「你为什么要结婚哪？」，「为什么要结婚？人家都结婚嘛，所以我也结婚哪！」，这个叫作社会的压力、风气！别人结婚，我也结婚。为什么要结婚？没想过！

有的人你问他：「为什么要结婚啊？」，「哦！好孤单哦，好孤单哦！一个人下了班回到家里，黑黑的，好冷清！」为了孤单要结婚，要有一个伴，这些不是坏的理由，但是这些不是《圣经》里面的理由。还有的人说：「为什么要结婚啊？爸爸妈妈天天催我：『年龄不小了，还不结婚在等谁啊？眼光不要那么高！』」，为什么要结婚？父母逼得要结婚，为父母结婚。还有的人为什么要结婚，还为祖父母的，因为祖父母一直跟他讲：「我已经快死了，你在我死之前赶快结婚，生个孩子让我看看！」，为祖父母结婚，为着传宗接代结婚。弟兄姊妹，如果我们根本不知道为什么要结婚，肯定的，我们的婚姻不会是合神心意的婚姻！

七、神看男人独居不好，女人要清楚对方是神所托付的对象才能进入婚姻

今天我们必须回到《圣经》里面来看看，神当初是怎么设立婚姻的。我假设弟兄姊妹对着创世记非常的熟悉，因为这是《圣经》的第一卷书。那么在创世记里面，讲到神当初怎么设立了婚姻。在创世记里面，我们都知道当神创造了天地，神创造了伊甸园，神创造了亚当，神看所造的一切都很好，神很满意。但是有一件事情是神看着不满意的，什么事呢？那就是《圣经》里面告诉我们说：神看那人独居不好。请弟兄姊妹特别注意，神看那人独居不好，请你记住，那人是男人，是亚当！今天我们很多人都不明白这个道理，年轻人在年轻的时候，刚刚结婚了，很多作丈夫的，忙着事业、忙着自己的野心，当然有些坏蛋还有自己的花心，很少关心他的妻子。因为他觉得老婆已经娶回来了，他不需要他的妻子。他不知道一件事——那人独居不好！一个男人不结婚是大事，因为不好。一个女人不结婚，很好。《圣经》里面从来没有一个地方讲女人独居不好，而且如果你看《新约圣经》你会发现一件事情：《新约圣经》里面告诉我们说，很多的时候如果女儿不要嫁、能不嫁，不嫁很好，没有什么问题的。

弟兄姊妹你明白吗？在我们教会里面，假如说有一个弟兄生病住医院，我们都不会太紧张的，那当然除非是得癌症啦！很厉害的那个不算。所谓「不会太紧张」是什么意思呢？就是我们不会担心这个家生活有困难，饭都没得吃了，不会的！因为只要太太在家，这个家的孩子、大人，什么都可以安排得过来。可是什么时候哪一家的女主人生了病，那就是不得了的事情。为什么？什么都找不到了，什么都不行了！

我们教会有一个弟兄非常有意思，有一天他太太生病住到医院里面，那我们很多弟兄姊妹就有爱心，我们就做了一些食物送到他们家里面去要帮助他。那送去的食物当然就放在冰箱里面，等到他要吃的时候可以拿出来，放到微波炉里面热一热。第二天打电话去就问他说：「吃了没有？」，「嗯，吃了。」；「好不好吃？」，「嗯，还不错，谢谢！」；「你是吃冷的还是吃热的？」，「吃冷的。」；「为什么不热一热呢？」，「……」他不敢讲！因为这个有博士学位的弟兄根本不知道他家的微波炉在哪里，他也不会用。

你有没有注意到一件事，很多人老了以后，越老越离不开他的太太，而很多作妻子的，越老的时候越不需要他的丈夫。因为《圣经》里面讲：「那人独居不好」，是男人独居不好，女人独居没有问题。所以我劝每一个作丈夫的，你要记住，趁着现在年轻的时候对你太太好一点，免得到老的时候她去跟儿女，不跟你！你独居不好，日子不好过。「那人独居不好」也是每一个姊妹应该注意的，特别是年轻的姊妹，让我告诉你们这件事情：不要随便嫁！除非你很清楚是神把你托付给这个男人，千万不要为着任何其他的理由进入到婚姻的里面，因为你进去以后出不来，就算出来是满身的伤痕！所以作姊妹的不要随便进入婚姻，因为神设立婚姻，是因为神看那人独居不好，是神看亚当那个男人独居不好。你是一个女人，你独居很好，你如果可以不要结婚，你真的不要妄求！因为进到婚姻里面，每一个女人她所要走的这条路，都是有血有泪的一条路。不要在那里作梦，找个白马王子来哄着你，来呵护你，来宝贝你。

让我实实在在地告诉你，作小姐跟作小姐的娘，是天堂与地狱之分。你没有结婚，男孩子哄着你、要着你、陪着你，结婚以后不是那么一回事了。所以作姊妹的，求神开你们的眼睛！进入婚姻必须要有属天的呼召，必须要有属天的使命，绝对不要为着社会的风气，绝对不要为着自己暂时感觉的孤单，绝对不要为着父母的压力，随便就进到婚姻里面，因为那是一条不归路！如果觉得孤单，在教会里面有许许多多的弟兄姊妹可以成为你爱的对象，可以成为你服事的对象，更何况一个单身的人，你可以专一的讨主喜悦，这是非常幸福的一件事情，千万不要为着这一些的事进入婚姻。

神设立婚姻第一点就让我们看到：「那人独居不好」，那个男人独居是不好的，所以每一个弟兄、每一个男士，你要在神的面前好好的祷告，你要求神赐给你恩典，让你可以有一个神所喜悦的婚姻；有一个女人，有一个姊妹，肯来把她的青春，把她的生命，投资在成全、帮助你、建立你的家世这件事上。

八、祷告

我们低头祷告。亲爱的主，我们求你用这一个系列的主日学课程来帮助众弟兄姊妹，让我们的家庭能够合你的心意，作你所喜悦的儿女，奉耶稣基督的名祷告，阿们！

目录　下章</td


合神心意的家庭(二)

主要经文：创世记2:8-12，2:18

一、 创世以来，神的目的及心意：

弟兄姊妹平安！我们今天继续，盼望靠着主的恩典，从《圣经》里面来学习「一个合神心意的家庭」。

我们来读一下创世记第二章。创世记2:8-12：「耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。有河从伊甸流出来，滋润那园子，从那里分为四道：第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，并且那地的金子是好的；在那里又有珍珠和红玛瑙。」

创世记2:18：「耶和华神说：『那人独居不好，我要为他造一个配偶帮助他。』」

如果弟兄姊妹还记得在启示录的里面，到了启示录的二十一章，那里讲到圣城耶路撒冷，就是羔羊的新妇从天而降的时候，圣灵借着老约翰在那里向我们描述，神到宇宙结束的时候，祂所建造的那一个美丽的工程，就是基督的新妇，就是神历世历代所成全、所得着的神的儿女，被称为新耶路撒冷。

这一座新耶路撒冷，用这个城的图画来描述的时候，这些城是什么材料做的呢？这个城里面有金子、有珍珠、有宝石。那我不知道弟兄姊妹有没有注意到，创世记那里讲到：当神创造地球，为人安排了一个伊甸园的时候，在伊甸园的里面就有生命树，也有分别善恶树；并且在伊甸园的里面有河，在河的中间有金子、有珍珠、有红玛瑙，就是宝石！那当然弟兄姊妹，如果您是一个读《圣经》的人您就知道，这里有一幅非常美丽的图画，是神向人启示神永远的心意。

神在创世记一开始，把人摆在伊甸园里的时候，神就向人启示、告诉人说，神是何等的巴望把耶稣基督作我们的生命赏赐给我们！所以神在园子的中间有生命树，神何等的盼望我们能够接受耶稣基督的恩典。有了这个美丽的新生命、这个不自私的生命、这个能够像神一样的生命、一个不会犯罪的生命的时候，我们就可以享受知识善恶树的果子。

千万不要以为知识善恶树是坏树，因为《圣经》很清楚的告诉我们：神所造的都是好的！知识善恶树当然是好的，人之所以会犯罪，是因为人没有先接受基督的生命，人违背了神的命令，那个才是罪的根源！在伊甸园里面神给人预备的不只是有生命树、不只是有知识树；神给人预备了四道河，那是说明到圣灵丰满的供应。

在圣灵的工作中间，在每一个信徒的生命里面，神有一个目的！神这个目的就是要在我们的生命中建造出金子、珍珠，和宝石！因为只有这三样东西，是将来在永恒的里面能够存留的。

二、神的三样礼物——金子、珍珠、宝石

那这三样东西在《圣经》里面是有很清楚的解释。

金子是说到我们的父神祂的性情：基督徒的信心如果经过火炼以后，就能够生出比那金子更要宝贵的信心！神是何等巴望在我们每一个人的生命中，能够建立出像金子一样属天的品格！这是为什么在英文里面有一句话叫作「the golden rule」——黄金定律。这句话的意思就是描写〈登山宝训〉所有的教导。神真是巴不得祂所造的每一个人的生命，都有那种属天的品格，像黄金一样的美丽！而这样的品格必须是建立在信心的基础上。

珍珠乃是讲到神自己的爱：在耶稣基督里神是用何等的爱来爱我们。

弟兄姊妹还知道吗？珍珠怎么来的？珍珠乃是一个尖锐的小石子，当它跑到那个珍珠的蚌里面的时候，它在那里刺痛那个蚌，而这个蚌就一直分泌出一些东西，来包容这一个小石子。小石子不断地刺激它，给蚌带来更深的痛苦，而这个蚌就不断地分泌出更多的分泌物，把这个东西包起来。最后，一颗丑陋的石子就变成了美丽的珍珠，这是圣灵在耶稣基督里的十字架的功课成全在我们的身上。

我们每一个人，我们都是常常地伤害我们的主，我们都是常常刺痛我们的主。我们对着主的爱，多少的时候是没有回应的！我们对着主的爱，常常是误会祂的，我们常常埋怨祂的！然而我们的主总是包容我们，总是用祂的爱在我们的生命中，持续不断地改变我们，因为祂盼望有一天我们的生命能够像珍珠一样，经过十字架对付所流露出的美丽。

什么叫宝石？我不知道弟兄姊妹晓不晓得，石墨跟钻石化学元素是完全一样的，但是石墨又黑又软，实在不起眼；而钻石呢？又亮又硬，真的很美丽！石墨怎么能够变成钻石呢？乃是经过高温、高压长时间的状况之下，就变成了结晶的钻石！这个乃是说到，神在祂的恩典中，允许基督徒处在高温、高压的环境里面，在这种的环境里面，神的恩典改变我们。改变我们，把我们从属地的变成属天的，把我们从像石墨那样子的又黑又软的光景里面，转变成像钻石一样又明亮、又坚硬的光景里面！

所以弟兄姊妹，神在创世记就已经向我们启示，祂的心愿是要在我们的生命中借着圣灵，把黄金、把珍珠、把宝石成全在我们身上。到了启示录神就让我们看见，我们一生所经历各样的眼泪痛苦都不是白白的！因为这一切的苦难，要为我们成就那极重无比的荣耀！弟兄姊妹，你知道吗？不管你信不信耶稣，人生活在地上苦难是注定的，差别在哪里呢？不信耶稣的人受苦、白白受苦，没有永远的价值。一个信耶稣的人，如果能够服在神大能的手下，在神的恩典中，神要借着各样的环境来造就我们：『万事都要互相效力，叫爱神的人可以得益处！』这是神对着我们一个很美丽，又是很荣耀的一个计划和盼望！

三、「家庭」是神用来达成其完美计画的最佳器皿

而神怎么能够做成这个工作呢？弟兄姊妹，神在做成这个工作的时候，最主要使用的器皿就是「家庭」。这是为什么你读创世记第二章，当神说完了有黄金、有珍珠、有红玛瑙以后，下面就开始讲神要设立家庭。因为在所有人和人的关系里面，家庭的关系是最密切的。

就是因为家庭的关系是如此的密切，所以家庭的关系也是给我们带来最多痛苦的地方。如果我们懂得神是要用着这些的关系来改变我们，弟兄姊妹，当你的妻子、当你的丈夫、当你的婆婆、当你的媳妇、当你的儿女，给你各样的痛苦的时候，你不要生气，你也不要在那里埋怨，你更不要觉得你是上一辈子欠了他，这一辈子来还债的，都不是！是神要用着他们来成全你，让你的生命中有黄金、有珍珠、有宝石！

你认识了这个真理，弟兄姊妹，在你的家庭生活中间你会常存感恩的心。他们爱你、他们对你好，你满心地感谢他们，你不会觉得是应该的，他们欠我的。如果他们忽略了你、他们伤害了你，你会从心里的深处相信一件事：这一些的苦是与我有益的！亲爱的弟兄姊妹，神在《圣经》里面有一个非常宝贵的应许，那就是任何一个人，你如果肯服在神大能的手下，神要把你高升，神要负责来保护你。神不只是要让你经过短暂的痛苦，神要在你的生命中，要把长远的喜乐、要把无限的荣耀赏给你！

四、神设立婚姻的目的

我真是盼望每一个弟兄姊妹，你能够认清楚神为什么设立婚姻。神设立婚姻是要改变你，神设立婚姻是要成全你，神设立婚姻是要给你更大的祝福，让你进到荣耀里。当然！神设立婚姻的目的不只是如此，我们慢慢地看创世记第二章的时候，弟兄姊妹你就会看见，神设立婚姻还有一个很伟大的目的，是神要让我们从婚姻的里面，来体会基督爱教会的爱是什么样的爱！

神要让我们在婚姻的里面，来明白二人成为一体。这一个合一所代表的是我们每一个信耶稣的人，能够与主耶稣有最深的联合。那是何等奥秘、何等美丽、何等荣耀的一个事项！所以保罗在以弗所书里面告诉我们说：『我乃是指着基督与教会说的，这是一个极大的奥秘。』您跟我是这么有限的一个人，您跟我又是这么平凡的一个人，无限大的上帝、全然美丽的主耶稣基督，居然愿意接纳我们、爱我们、宝贝我们到一个地步，祂要我们与祂完全合一！好象一个丈夫与一个妻子完全合一一样，这是一个何等荣耀的思想，这又是一个何等美丽的思想！

神设立婚姻还有第三方面非常重要的意义，乃是神要借着我们每一个人的家庭，让我们来学习怎么在教会中间与人相处，怎么在教会中间来事奉、来荣耀神。因为教会其实就是每一个个人的家庭集合在一起，来彰显基督的丰富，来彰显基督的美丽。所以弟兄姊妹，你我的家庭还有一个非常神圣的使命：一个家庭不是只有你我在中间可以得到安息，一个家庭绝对不是你我在中间可以得到享受就够了！一个家庭应该是神荣耀彰显的地方，一个家庭应该是神的爱能够流露出来的地方，一个家庭应该是让神可以使用！在这个黑暗的时代，在一个许许多多年轻人都没有爱的一个时代里面，让他们找到希望、让他们得到带领、让他们得到帮助的一个地方！

五、让你的家庭成为神的见证

亲爱的弟兄姊妹，你如果要知道你的家庭神喜欢不喜欢，有一个很简单的方法来测试一下，那就是看一看一些不信主的朋友，如果他到您的家里来坐一坐，如果他有机会在你的家里作个客、住上几天，他会羡慕你的家吗？他会在你的家里面感受到一些的爱，是他在这个冷酷的世界里面无法感受的吗？这对着我们每一个基督徒而言，这是何等严肃的一个挑战！今天有很多的基督徒，特别在中国大陆，我们常常有一个错误的观念，我们常常把主耶稣讲的那一句话误解了，我们常常以为我们要爱主、我们要服事，我们父母也不要了、妻子也不要了、儿女也不要了，我们就专心作主工，这就是主所喜悦的。弟兄姊妹，不是的！因为主耶稣所讲的那一句话乃是讲到说：如果为着主、为着主的福音的缘故。那句话什么意思呢？那句话就是说，如果当主很清楚地要求我们，为着祂、为着祂所托付给我们的见证和工作的时候，我们肯不肯放下我们生命中，我们所宝贝的东西？

今天有很多爱主的弟兄姊妹，其实是因为在家里面没有学好功课，夫妻不能够和睦地相处，丈夫、妻子、婆婆、媳妇，女婿跟岳母、岳父，不能够和平相处，所以我们根本不喜欢回家，我们借着服事主来逃避我们在家里的责任。亲爱的弟兄姊妹，不要用属灵、不要用服事作一个借口，来逃避神在家庭里面所要给我们的破碎和十字架的功课，不要以为我们忽略了自己家里面的责任，我们在外面忙教会的事情，我们就可以良心平安。因为《圣经》是非常非常清楚地告诉我们：『人若不知道照管自己的家，焉能照管神的家呢？』

亲爱的弟兄姊妹，我们今天在这件事情上一定要看得很清楚。神的家真正的健康、真正的见证，还不是外面热闹不热闹，不是外面人数多不多；神的家真正的健康，乃是教会里面一家一家的弟兄姊妹、我们生活的见证，在这个黑暗的时代里面有什么样的影响力。那些不信主的人遇见了我们和我们的儿女的时候，他们会被吸引呢？还是他们会觉得你们这在干什么？

亲爱的弟兄姊妹！黄金、珍珠、宝石，都是非常非常美丽的。当这一些属天的品格，当这一些神爱的雕塑，当这一些神借着苦难，借着压力、高温、高压所带给我们的痛苦，在生命中改变我们、让我们经历许多的苦，以至于我们可以成为别人的安慰的时候，弟兄姊妹，神的见证才会真正的彰显在我们的家庭里面，神的见证也才有可能彰显在我们教会里面。

我常常听到一些传道人跟我们说，我们要影响这个社会，我们要影响这个社区。弟兄姊妹，对的，这个观念是对的，因为主耶稣说：『你们是世上的盐，你们是世上的光』。今天有很多的教会，我们不是世上的盐，我们不是世上的光；我们是那个藏在斗底下的光，我们是装在盐罐子里面的盐。今天有很多基督徒就在教会里面很属灵，在小组里面很爱主，但是在他上班的地方呢，在他的家呢，在他的亲戚朋友中间呢，却显不出主的美丽。弟兄姊妹，这样的见证是不讨神喜悦的，这样的见证不可能进入到社区里面，也不可能改变这个社会。

今天在美国、在台湾、在香港、在中国大陆，多少破碎的家庭，多少的年轻人根本不懂得什么是爱，他们把情欲当作爱。但是有多少基督徒的家庭能够对这些不懂得爱，没有尝过爱的人说：「你来我家看一看！」，他就能够遇见了神的爱，他就能够尝到了神的爱，而生命被改变了。

弟兄姊妹，一个合神心意的家庭，乃是知道神为什么设立婚姻，神为什么给我们一个家。如果我们清清楚楚地知道神给我们家庭是为着要让我们生命改变、生命丰富、生命美丽；如果我们知道神给我们一个家，是要让我们在这个黑暗的时代里面为主作见证；如果我们知道神给我们一个家，是要用着我们这个家成为多人的祝福，弟兄姊妹，我们的家才有可能是一个合神心意的家。

六、祷告

我们低头祷告。『亲爱的主，我们真是求你，让我们众弟兄姊妹，每一个家庭，都蒙你的祝福，成为合神心意的家庭。让我们每一个弟兄姊妹在你的恩典中能够荣上加荣，都能够变成主的荣形，让圣灵把每一个家庭都带到主的心意里。靠耶稣基督的名祷告，阿们！』


合神心意的家庭(三)

主要经文：创世记2:18-23

一、神在婚姻上对男人和女人有着不同的心意

弟兄姊妹，平安！我们今天愿意靠着主的恩典，继续来思想、学习「合神心意的家庭」。那我相信弟兄姊妹还记得我们说过，一个家庭合不合神心意，就必须根据「神设立家庭的目的」来作一个标准来衡量。

那我们今天继续往前面看，这个神祂有了这个目的，那么在祂设立家庭的过程中间，到底神有那一些的教训要告诉我们呢？创世记第二章十八节那里说，创世记2:18-23：「耶和华神说：『那人独居不好，我要为他造一个配偶帮助他。』耶和华神用土所造成的野地各样走兽和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。那人便给一切牲畜和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他。耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨造成一个女人，领她到那人跟前。那人说：这是我骨中的骨，肉中的肉，可以称她为『女人』，因为她是从男人身上取出来的。」

我们已经说过，耶和华神说：『那人独居不好….』，『那人』是亚当，那个时候还没有夏娃；亚当是男人，男人独居不好，这是神说的。神从来没有说过女人独居不好。神在《新约圣经》里面很清楚的告诉我们，如果在这样一个苦难的世代，这个艰难的世代里面，能够守独身是特别的恩典，这是对着姊妹说的，弟兄还是要按照《旧约》的这句话：那人独居不好。所以弟兄除非、除非神有特别的带领，还是应该结婚；可是姊妹千万、千万不要随便结婚。

有一位传道人他说了一句名言，我觉得非常宝贵。他说：「一个女人没有结婚，到了相当的年龄的时候十分的辛苦；但是一个女人结了婚以后，那就注定十二万分苦。」在婚姻的中间，女人所要付的代价、所要受的辛苦、所要受的折磨，那真是难以形容！这是为什么在《圣经》里面讲到说：『智慧妇人建立家室』，因为神把建立家室的责任托给一个智慧的妇人，所以她是要付很大的代价，真不容易！我常常劝年轻的姊妹，包括我自己的女儿，我常常劝她们一件事：「不要找苦吃啊！除非是神真的是要把你许配给这个男人，不要为着孤单、不要为着找伴、不要为着有孩子而进入婚姻，因为注定受苦！」，如果神没有叫你进去你要进去，那是加倍受苦！

二、婚姻的目的，是为着神的旨意和托付

坦白告诉你，神创造婚姻的时候，并不是因为亚当太孤单他需要一个伴，如果亚当真的需要一个伴，弟兄姊妹，神应该跟亚当说：「找一条狗作伴比较好！」，我希望姊妹你听到我讲这句话不要生气啊，我不是说女人比不上狗，但是我说：「如果作伴的话，狗绝对比女人要好。」我小的时候养过狗，我很有这个经验。我放学回到家里，这狗一定赶快跑出来跟我玩，要亲我、要我抱它。我心情好，当然跟它玩，摸它、抱它、亲它；如果我那天心情很坏呢？我可能是一个很坏的人，我可能看这狗跑来，我说：「不要吵！」，踢它一脚！这个狗会怎么样？如果我发了脾气，它满腔的爱情向我倾诉，我向它发脾气，它就乖乖一个人坐在旁边：「呜呜...」，用那个很可怜的眼光来看我，然后它一直在等到我什么时候说：「嘿，过来！」，哇！它又赶快跑过来亲我。我常常跟弟兄姊妹开玩笑，我说：「你下次回家，对你老婆试试看，如果你老婆跑过来，你给她一巴掌、踢她一脚，你看她会怎么样对你！你还希望她坐在那边... ，恐怕她是把你打得坐在那里...！」如果你惹她生气，你想说，我现在心情好了，过来！你看她过来不过来！可能茶杯过来，不是她过来。找伴，狗比人好，你晚下班回家没有打电话，狗绝对不会生气的，你老婆肯定要生气的！

人结婚不是为了找伴，有的人说：「我希望我有自己的孩子！」，亲爱的弟兄姊妹，让我告诉你，一个人活在地上，在我们一生中，会给我们生命中带来最深痛苦的，就是我们的孩子！知道吗？而我们的孩子，如果我们没有把他带到主的面前，他跟我们的关系，几十年过了就没有了。一个聪明的人，如果主给你恩典，你是要在神的国度中有许许多多属灵的孩子，你把许多的人带到基督的面前，让他们在神的恩典中长大，你今生在地上从他们身上所享受的喜乐满足，保证远远超过你亲生的儿女！你将来在永恒中所得的荣耀，那更是无法比拟的！

我生长在一个破碎的家庭里面，我年轻的时候有一位加拿大的宣教士，叫缪学理、缪叔叔，他很爱我、帮助我、带领我，把我当作他自己的儿子。一直到现在，他一直是我生命中很大的祝福。他现在很老了，身体也不好，退休了，住在加拿大，我有机会就去看他。每一次我看他，我们在一起聊天可以聊好久好久，他心里面很多的话都愿意跟我说，我很多话也愿意跟他说。有的时候我太忙了，没有时间去看他，因为我住在美国的东岸，他在加拿大的西岸，实在很远。我有空会打电话给他，我们在电话中有很多的交谈。有一件事我很确定的，他没有一个他亲生的孩子，但是在我所有认识的人里面，没有一个人比他享受儿女的爱更多！因为他有几十个、几百个像我这样子的孩子，全心全意的爱他！

所以弟兄姊妹，你想要有自己的孩子，最好的方法不是去结婚，是爱主！然后在主里面，为主养一些爱主的孩子，你一生受用不尽！所以婚姻不是为着孤单，婚姻不是为着孩子，婚姻是要为着神的旨意，是要为着神的托付。弟兄姊妹，我们说过了神要借着婚姻磨我们、成全我们、改变我们。你知道吗？有一些人他天生的材料就很不好，所以这样的人，神就一定要把他摆在婚姻里面，好好的磨练、锻炼、改变、破碎、对付，盼望有一天把他做成主所喜欢的样子。但是弟兄姊妹，不要以为上帝喜欢折磨人，其实如果我们信主以后，我们在主面前有一个谦卑的心，有一个温柔的灵，我们对着圣灵、借着《圣经》给我们的启示，我们就是甘心情愿的顺服、跟随、爱主，其实弟兄姊妹，在我们的人生中，主不需要给我们太多的苦难，我们就可以变成像主耶稣一样美丽的样子。这是为什么我每次碰到很多单身的姊妹，我常常告诉她们说：「一个最有福气的姊妹是不需要经过婚姻，就可以有黄金、有珍珠、有宝石建立在她生命中的姊妹。那些苦命的、没办法的、太不乖的，只好慢慢的磨吧！」

三、「有益」于我们的事却不一定是我们「一定需要」的事

所以作姊妹的，请你记住：如果神没有给你预备婚姻，绝对不是上帝亏待你，绝对不是神把一个上好的福气扣留下来不给你。弟兄姊妹，你想一想，神既不爱惜祂的独生爱子，神还会留下什么好处不给世间爱祂的人呢？如果您是一个爱主的人，而在你的生命中婚姻真的是对你有好处的，神会不给你吗？如果你爱主，而在你的生命中，你不需要经过婚姻的苦难，为什么又要在那里苦苦的哀求呢？受苦是与我们有益的，婚姻是与我们有益的，一个人对了，在神的旨意中，我们生命中所遇到的各样的事，都是与我们有益的！但是弟兄姊妹，与我们有益的事，不一定是我们一定需要的事。

我们教会有一个姊妹，她的生命经过一场出生入死的癌症以后，真是变得非常的美丽、非常的丰富！可是弟兄姊妹，我劝你不要跟主求这样的苦难，与我们有益的不见得是必须的。如果主有恩典，我们不经过这些苦难也能够有那样子的丰富，也能够有那样子的美丽，岂不是更有福气的人吗？

四、在神的创造中，男人与女人是平等但有差别的

神造人的时候，我们每一个人都不完全，我们每个人里面都有一个极大的空虚，我们需要爱，我们也需要被爱。但是弟兄姊妹，你知道吗？我们这个需要，只有主耶稣可以满足我们，地上的人没有办法真正的爱我们，地上的人也没有办法让我们可以一直的去爱他！如果不是神的爱在我们的里面，我们里面永远有一个不能满足的空虚，地上的爱会变的，人的爱是有条件的，并且常常是很无情的。所以我们今天面对婚姻这件事的时候，我们实实在在的需要主恩待我们，让我们看清楚这个真理：神说亚当那个人独居不好，所以男人不完全，需要借着婚姻被成全。所以神说，我要为他造一个配偶帮助他，神要为男人造一个配偶来帮助他。

这里告诉我们说，婚姻是一个男人、一个女人，神没有说：「我要造一堆配偶来帮助他！」，神造一个，婚姻是一男一女、一生一世，因为将来进到永恒的时候没有婚姻了。《圣经》很清楚的告诉我们：一男一女、一生一世，神没有造另外一个「男人」来帮助亚当，神是造一个「女人」来帮助亚当，所以合神心意的婚姻，就是一男一女、一生一世。

「神造一个配偶来帮助他」，这一节圣经在教会的历史上，真不知道惹来多少的误会和麻烦。有一本书，在一般的基督教书房里面不是很容易买得到，但是可以去订的，这一本书叫作《equal yet different》，中文有翻译，中文翻译本叫作《平等里有差别》。这本书非常、非常的好，他很清楚的从创世记一直到启示录里面，把全本《圣经》讲到男女关系的地方，他都把那些经文列出来，然后他很清楚的给我们解释，在神的创造里面，男人跟女人所扮演的角色是什么、所有的地位是如何。我们如果对这个事情没有清楚的认识，常常这一节圣经会给我们一个错觉：我们会认为上帝不公平，上帝造人，女人是二等公民，神造一个女人就是去帮男人的，作助手而已。

但是弟兄姊妹，你如果真的像《平等中有差别》的作者，花一点时间把全本《圣经》对着男女关系的经文找出来，好好的看一遍，你就很清楚的知道，我们的神是一个何等伟大的神，在祂奇妙的设计里面，男人跟女人是完全平等的！但是男人跟女人却扮演着一个完全不同的角色，他是有差别的。神没有叫女人作男人，神也没有叫男人作女人，所以我们今天必须知道，女人不是二等公民。其实你如果稍微懂一点《圣经》的话，你就知道一件事：在整个人类的文明史里面，在整个人类的古老的著作里面，《圣经》是唯一的一本书强调女人的权利，在世界所有的文化里面，女人真的都不是人，连我们中国的孔老夫子他都说：「唯女子与小人难养也。」性别歧视，《圣经》里面没有。

五、神赐给女人一份特别的恩典——代表教会

创世记这一节的《圣经》，它准确在原文中所要表达的意思乃是说：神看那个人独居不好，所以祂要造一个配偶。这个字是什么意思呢？造一个跟他相匹配的，造一个一点都不次于他的，造一个可以补足他生命中缺陷的，这个叫配偶，然后来帮助他。

那个「帮助」这个字那更有意思了，帮助这个字它原来的意思是指着一个聪明的人去帮助一个笨的人，是指着一个能干的人去帮助一个能力比较差的人。其实在我们现实的生活中何尝不是如此呢？所以这一节圣经，要让每一个弟兄很谦卑的在神面前承认一件事：在神的创造里面，某一些方面女人要比男人强得多，这是神的创造！如果我们读创世记，我们应该很清楚的知道，在神的创造里面，越后面造的越好，那在神的创造里面，最后造的是女人，所以想当然尔，女人是要比男人高明一点！

其实弟兄姊妹，你知不知道？神造万物都是公的比母的漂亮，唯一的例外，是女人比男人漂亮，所以在神的创造里面，女人有她非常独特的地位，神赐给女人很多方面的特长，是男人无法相比的。这是为什么在教会的历史里面，从主耶稣钉十字架开始，在十字架的下面，女人就比男人多。这是为什么在历世历代的教会里面，爱主的姊妹绝对超过爱主的弟兄。

因为在神的创造里面，神给了女人一份很特别的恩典，所以神才会托付女人一个极为困难的使命，要她们帮助那个自大，帮助那个不怎么好的第一个受造的男人。我讲的不好，不是说他「不好」；我讲的不好，是指的「不够完全」。所以我们作弟兄的，在神的面前绝对不可以有一个错误的观念，认为女人是二等公民。我们必须看到在全本的《圣经》里面，神是非常的尊重女性，在全本的《圣经》里面，神的心意里面，神是要叫男人来学习怎么代表父神的自己，而神是要叫女人来学习怎么样预表教会，来帮助、成全基督，在永恒里面所要做成的大事业。所以神看那人独居不好，神要为他造一个配偶。造了这个配偶呢，是能够与他相匹配的；造的这个配偶，是各方各面都不差于他的，而且还要在某一些方面超越他，以致于有能力、有智慧来帮助她的先生。

一个最聪明的妻子，不是一个让她丈夫觉得丈夫自己很笨的妻子，这种妻子不聪明；一个最聪明的妻子，是让那个笨的丈夫以为自己很聪明的妻子，这个妻子很成功。因为神造你的时候，你确实有着一份是弟兄没有的，神为人造一个配偶，那请注意，《圣经》没有一个地方说：神为女人造一个男人！所以作姊妹的，你不要在那里祷告求神给你造一个男人，神从来就没有这个计画。神是要造你，如果造你是为着一个男人，你要感谢神；神造你如果是单单为着主耶稣，你更要感谢神！

女人是神创造的奇迹，女人是神创造的最高峰，是最美丽、最奇妙的创造，而神就用女人来代表教会，这是何等荣耀的事！

我们低头祷告。『天父，但愿这一些话在我们的里面有更深的开启，好让我们认识、尊重你创造的次序和原则，靠耶稣基督的名祷告，阿们！』


合神心意的家庭(四)

主要经文：创世记2:18-20

一、神非常的尊重人

弟兄姊妹平安！我们今天继续靠着神的恩典，来思想、学习「合神心意的家庭」。我们说过神为什么要设立家庭，我们也说过神设立家庭的步骤：

第一个就是因为：『神说那人独居不好，祂要为那个人造一个配偶来帮助他』。

当我们读创世记第二章，读到这里的时候，我不知道弟兄姊妹会不会觉得有一个很奇特之处，就是当神说完这句话以后，下面并没有讲到说：神就「立刻」让亚当睡觉，然后从他的肋旁就取出一个肋骨，造了一个夏娃，《圣经》不是这么记载的。《圣经》怎么记载呢？《圣经》记载着说，创世记2:18-20：「耶和华神说：『那人独居不好，我要为他造一个配偶帮助他。』」，说到这里下面接着就说：「耶和华神用土所造成的野地各样走兽和空中各样飞鸟，都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。那人便给一切牲畜和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他。」

这一段《圣经》其实非常、非常的重要。因为这一段《圣经》就告诉我们说：神已经定规了，神要为亚当造一个配偶来帮助他。但是神是非常有智慧的一位神，神是非常尊重人的一位神。我非常难以明白一件事，就是这么有权能，这么有Power，这么有力量的一个上帝，对着我们这么软弱的人，我们如果不听祂的话，神其实可以吹一口气，我们都没有了，但是神从来没有用祂的权能逼我们听话！我常常在想，世界上为什么有这么多人不信耶稣，很可能就是因为神太尊重我们了，神让我们自己选要不要听祂的话。

弟兄姊妹，在婚姻的事上，神也有一个奇妙的作为，神真的尊重人，所以我们每一个人在我们的生活中，一个基督徒非常重要、要学习的功课，就是要学会尊重别人，因为神尊重别人。我们不要随便把我们的意思强加在别人的身上。

二、神所造的配偶是最美好的——在婚姻的事上要仰望、等候神！

神是要为亚当造一个配偶帮助他，但是神不要强加祂的意思在亚当身上。所以神做了一件什么事呢？神做了一件事，叫亚当你自己去找、你自己去选、你自己去挑，神让所有神所造的各样的活物，一个一个的到亚当面前让他看，他叫它什么名字，那就叫牠的名字。你知道那是什么意思吗？神要让亚当在那里相亲，神要让亚当在那里如果看到一个什么东西说：「喔！这是我的太太！」，那就是他的太太了，这就是夏娃了。

我常常在想象：神叫一个大象过来，亚当看它看了半天：「很强壮，可以帮忙做很多事，但是太大了！叫它大象吧」，牵走了；神可能又叫一个长颈鹿来，太高了；神可能叫一个非常美丽的老虎过来，弟兄姊妹不要忘记喔！在伊甸园里面老虎是很温柔的，亚当如果看到一个这么漂亮的老虎，也许很喜欢喔！但是我很感谢主，他没有选老虎，不然现在我们的家庭真不知道怎么办！可能亚当最后看到一个大猩猩，他可能考虑半天：「这个看起来有一点像我！」，可是考虑到最后：「算了，不是！」，所以《圣经》才讲说亚当所有的都看完了，只是没有遇见配偶帮助他，没有遇见一个是合他心意的。

亲爱的弟兄姊妹，你知道吗？今天在婚姻的路上，年轻人，你一定要记住一个很重要的原则——神可以为你造一个配偶，那是上好的！你也可以自己像亚当一样去选一个，你选来选去，有一件事情很确定的，你选来的一定是野兽！不要以为你会选！我们孩子小的时候很喜欢看人家变魔术，其中有一个魔术他看完回家以后常常想要变，真是把我搞得头都昏了！因为我跟他讲这个魔术是假的，他就说是真的，他说他亲眼看见的！亲爱的朋友，如果你还有没有信耶稣的朋友，他跟你讲说：「我看见就信了！」，你就告诉他说：「你看见也不会信的！」，很多亲眼看见的东西都不是真的！我儿子那个时候回到家里就拿一个大纸盒子，然后就叫他的妹妹钻到纸盒子里面去，然后他就拿一个布给她盖起来：「变！」，他就希望变一个老虎出来，变不出来的！可是我发现一件事，这么多年来，当我们在服事很多很多婚姻、家庭问题的时候，有好多的美女结婚不到三个月就变老虎了，原来讲话娇声娇气的，结婚没有多久，我的天啊，河东狮吼！真厉害！

所以弟兄姊妹，婚姻必须要记住一个很重要的原则：不要自己随便去找！你找来的，你以为是美女，结了婚之后才知道是野兽！你要仰望神、等候神，让神给你造一个，那是最适合你的，那是对你最好的，会在你的生命中给你带下最大祝福的！千万不要自己随便去乱找。

亚当自己找完了，亚当很聪明，他没有做出错误的选择，他说：「我没有找到。」，他就跟神要。所以耶和华神就让亚当沉睡了，这是人类历史上第一次外科手术，神就用亚当的肋骨造了一个女人。弟兄姊妹，有一些人很喜欢鸡蛋里面挑骨头，他读《圣经》读到这种地方就讲说：「那男人现在是不是应该比女人少一条肋骨呢？」，其实他忘了一件事。我开过刀，我身上有一些东西是医生必须把它拿掉的，为了救我的性命；但是我生出来的儿子，他身上一样东西都没有少。神开刀拿掉男人的一条肋骨，是拿掉亚当的一条肋骨，但是亚当的世世代代的后代，没有一个男人会少一条肋骨的，所以不要在那里胡说。对于《圣经》的话，我们需要有一份尊重的态度。神的话怎么说就是怎么一回事，不会错的！

三、男女平等但却截然不同

神用亚当的肋骨造了一个女人，在教会的历史上有好几位传道人都曾经说过这样子的话：『神如果要男人把女人踩在脚底下来欺压的话，神会用男人的脚指头造一个女人；神如果要女人骑在男人的头上造反的话，神可以用男人的头骨造一个女人。但是神没有这样做！神选择了用男人的肋骨造女人，肋骨是最靠近心脏的地方。』神造一个女人，是要让这个男人来呵护她的，来保护她的，来供应她的，来照顾她的，贴在他的心上来爱她的，这是神造女人的目的。

一个作丈夫的一定要记住这一个很重要的属灵的原则，你的家庭才有可能合神心意！神造你的妻子是为着你去爱她，为着你去保护她，为着你能够供应她生命中一切的需要。所以一个男人千万不要有一种自大狂，更不可以苦待你的妻子！因为神造她不是让你苦待她，神用那人的身上取的肋骨造了一个女人！神造男人是用泥巴做的，神造女人却是用了有血有肉的肋骨造的，所以男人跟女人受造很不一样，造的材料不同、造的方式不同、造的时间不同、造的目的不同。这就是为什么一个丈夫、一个妻子。

在婚姻中一定要学习一个很重要的功课，那就是男人跟女人完全平等却是不一样的！一个作丈夫的如果不知道你的妻子是女人，你希望他跟你的Buddy Buddy，跟你的好朋友一样的有反应，你就大错特错！一个作妻子的如果不明白你的丈夫是男人，他跟你的闺中密友，很多的想法、看法就是不一样，所以他才是男人。你如果期盼他像一个女人，你就苦啦！如果他真的娘娘腔，你怎么活呀？我们要懂得男人跟女人很多的不一样，你如果懂得这些不一样的地方，你就会欣赏，生活就很快乐；你如果不懂得不一样，结婚以后吵不完的架、流不完的眼泪。所以一个人进入婚姻一定要搞清楚，男人跟女人虽然平等却是截然不同的！这是神设计的美丽，这也是神奇妙的智慧。

四、保守身体和心灵的贞洁

神就把那个女人领到那人跟前，那人在原文中就是亚当。神就把那个女人带到亚当的跟前，让亚当能够看见这个女子。所以弟兄姊妹，在我们帮助年轻人交朋友的过程中间，我们是要给他们机会可以遇见不同的人，但是我们绝对不要鼓励年轻，人随便的交男女的朋友。因为在今天这个时代中间，这些男女朋友所面临到的色情，所面临到情欲的压力和诱惑太大。在今天这个时代中，你随便交男女朋友的结果，不但是给你的身体带来无可挽回的伤害，更糟糕的是给你的心灵带来无可救药的伤害！

在美国这几年有两本书，专门为着还没有结婚的弟兄姊妹写的，一本书叫作《I kiss Dating Goodbye》，中文翻译作：《不再约会》；例外一本书是翻译作《When Boys Meet Girls》，这本书翻作：《当男孩遇见女孩》。这两本书在我们那里，我们是要要求年轻的弟兄姊妹一定读的。

《圣经》里面要求我们要守身如玉，保住自己的贞洁；《圣经》里面告诉我们这个贞洁不只是保持我们身体的贞洁，《圣经》告诉我们要保持我们心灵的贞洁。

今天很多十几岁的男孩女孩，不但心灵已经不贞洁了，连身体也不贞洁，如果这样子进入到婚姻里面，你能够想象会带来多少的痛苦吗？所以我们需要求神帮助我们清楚的认识，是当神把这个女人带到男人的面前去的时候，神有一个机会让他们遇见的时候，这个男人就认出这个女人来说：「这是我骨中的骨，我肉中的肉。」所以我劝作姊妹的，你千万不要认出你的男人来！我认识好多对的婚姻，是因为这个姊妹说：「我祷告中间很清楚，就是要我嫁给这个男的」，就把那个男的吓得半死。有的弟兄又比较软弱，既然听说你是这么确定，是上帝叫我娶你的，我还不敢不娶你！娶了以后呢？十年、二十年、三十年的婚姻充满了唉声怨气！因为弟兄姊妹，必须是亚当认出夏娃来，所以在要进入婚姻的时候，一定是要男人主动，一定是要男人先认出这是我的女人，这是神所为我预备的。

五、学会死的功课，才能认出神所预备的配偶

所以作弟兄的，你必须在属灵的生命上经历过亚当所经历的功课——『神让他沉睡』。弟兄姊妹，神要让亚当沉睡，这里有非常深的属灵的意义，这乃是说到亚当学会了死的功课。我相信弟兄姊妹都知道，主耶稣钉死在十字架上的时候，当那个兵丁从祂的肋旁用枪刺进去的时候，有血和水流出来。弟兄姊妹，你知道吗？圣灵就是用着基督肋旁的水和血建立了教会，就是基督的夏娃！所以弟兄姊妹，如果一个男人，你真的要有这个能力，可以认出一个女人是神所为你预备的，你不只是要爱主，你不只是要追求，你要学习死的功课，学习十字架的功课。

你要学习在神的面前，肯伏在神的手下对神说：「我愿意放弃我自己眼睛的情欲、今生的骄傲、肉体的情欲。」今天很多的弟兄在选妻子的事上为什么会选错呢？就是因为他的眼睛乱看。今天很多年轻的弟兄，在寻找伴侣的时候没有死，没有受过十字架的对付，光看一个姊妹的外表，一看到一个很漂亮的姊妹，就以为是上帝为你预备的。

让我告诉你一件事，年轻漂亮的姊妹实在是很吸引人，但是我结婚三十多年来，我很清楚的知道一件事：再漂亮的女人，结婚过一段日子都不漂亮了，你要真正看见一个女人，不是她表面的美丽，你要有属天的眼光看见她里面的魅力。如果没有学十字架的功课，如果没有经过这个死的对付，一个男人根本不会选太太，你根本不会认出神所为你预备的配偶。

这是为什么今天教会里面，有很多的弟兄都给外女掳去了，因为外女的外表一定很美丽的，外女的打扮一定是很吸引你的肉体的，她不该露出来的地方都露出来了，你看了很受吸引；而一个好的姊妹，她的穿著一定是把那些不应该露出来的都隐藏起来。弟兄们，亚当之所以能够遇见夏娃，乃是因为他沉睡，他肯进入到死的功课里面去，他肯脱离肉体和肉体的邪情私欲，他知道他的婚姻是有一个神圣的价值和目的，不是为着满足他自己的眼目的情欲，也不是为着满足他今生的骄傲。

有一些年轻人跟我讲说，这么漂亮的女孩子带出去多有面子。弟兄姊妹，我不知道我这样讲你能不能够体会，今天好多、好多的家庭之所以有这么多的痛苦，之所以有这么多的眼泪，就是因为在结婚之前交朋友你只看外表。不只是男人会这样子，也有很多女人也是只看男人的外表，不只是看他长得怎么样，还要看他拥有什么东西。我告诉你，你如果看这些东西而没有单单寻求神的旨意，早晚有一天要哭死你！早晚有一天你要后悔！

一个男人，如果你肯学十字架的功课，你是有福的，因为神会给你那样子的机会。当你遇见一个姊妹，神把她带到你生命中的时候，或者在小组，或者在团契，或者在事奉，或者在一些活动中间，圣灵让你里面的眼睛开了，你就知道这是神所为你预备的。你就好好的祷告，你就好好的等候，让圣灵一天一天的在那里印证、显明，把你们摆在一起，你就可以说：『这是我骨中的骨，这是我肉中的肉！』

六、专心仰赖耶和华，主必带领婚姻路

弟兄姊妹，在选择婚姻对象这件事情上，我们需要按照神的心意来做。今天有许多年轻的弟兄姊妹随从今世的风俗，今天有许多年轻的弟兄姊妹为着要结婚而结婚。为着要结婚而去找对象，你所找来的一定都是野兽，你所找来的一定都会给你带来极大的痛苦。『你要专心仰赖耶和华，在你所行的一切事上，祂必指引你的路。』每一个神的儿女，你要相信一件事，如果神要把你带到婚姻的里面，神一定会有祂奇妙的安排。我不是说你没有责任，我不说你不要尽你当尽的这一份责任，我是说你要预备你的心，你要与你的眼睛立约，你要肯有属灵的眼光来接受神的带领、神的安排。

我们低头祷告。『亲爱的主，我们恳切的求你用着这一些话帮助弟兄姊妹，预备自己成为一个可以进入合神心意的家庭的弟兄姊妹，祷告奉主耶稣基督宝贝的名，阿们！』


合神心意的家庭(五)

主要经文：创世纪第二章

一、婚姻上，姊妹应学习等候主的带领：

弟兄姊妹平安！我们今天一起在主的面前，靠着祂的恩典，再来思想、学习「合神心意的家庭」。那么我们继续看创世记第二章，那里讲到说:『耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。』

这里很清楚的让我们看到，当亚当沉睡了以后，神就在他的身上做了极深的十字架的工作，以致于神可以造一个女人。当神把这个女人造好以后，这里很清楚的讲说：是神把那个女人，领她到那人跟前。所以弟兄姊妹，让我们记住一个非常重要的原则：夏娃被造了之后，夏娃先要跟神打过交道，她必须认识神，她必须听见神的声音，她必须来跟随神，她才有机会被带到亚当的面前。

如果夏娃一造出来就乱跑，神就没有办法把她带到亚当的面前。假如一个作姊妹的，我们不学跟随主的功课，我们不学活在神的面前，我们自己就随便乱跑，我们在婚姻的路上注定会有很多的麻烦！其实女人乱跑是很危险的事，不只是在结婚的事情上乱跑很可怕！如果弟兄姊妹还记得，后来夏娃为什么会被魔鬼引诱呢？也是因为她乱跑，没有守在亚当的身旁！所以一个作姊妹的一定要记住，我们一生要学习的功课是紧紧的跟随耶稣，好好的靠近主，在婚姻的路上，神自然会主动的带领我们到神所要为我们预备的那一个男人的生命中。因为是神领她去，换一句话说，是神要把夏娃带到婚姻里。

弟兄姊妹，你要记住！神没有要把你带去之前，你不要自己跑，你自己跑是自找苦吃！听说有一个传道人对没有结婚的姊妹说：「不要乱往火坑跳！」有一次我带领一群年轻人在聚会的时候，讲到神对着婚姻的意义和价值，他们就问一个问题，他们说：「我怎么知道我有没有单身的恩赐？我怎么知道神是不是要把我带到一个人的面前，让我嫁给他？或者把一个姊妹带到我的面前，让我去娶她？」，我就告诉他们说：「在任何一个男人或者女人还没有结婚之前，在神还没有把你带进入到婚姻之前，你是一个独身，你是一个单身，神当然就已经把独身、把单身的恩赐赐给你了。」

每一个人生下来都有独身的恩赐，　直等到有一天神引领我们进入婚姻。所以不要假设你是没有单身的恩赐，所以你死命的非要结婚。要假设你原来就有单身的恩赐，有一天神主动的决定要改变你这个单身的恩赐的状态的时候，你才要进入婚姻。

那么年轻人也会常常问的一个问题：「我怎么知道神的旨意？我怎么知道这是神的带领？我怎么知道就是他？」不只是有姊妹会祷告、祷告...，就说那个弟兄应该要娶她；我也见过很多、很多的弟兄，这里好象有点问题，居然会自己在那边想一想，祷告、祷告了，就说：「妳就是神给我预备的！」真是天晓得！如果那个姊妹是神为你预备的，神把她带到你的面前，她怎么会不知道呢？请问你，当父神把夏娃造好了，当父神跟夏娃讲说：「我现在要把你带去见亚当。」，是亚当先知道夏娃要来了呢？还是夏娃先知道她要去见亚当呢？所以作姊妹的，让我告诉你，假如有一个弟兄跟你讲：「我祷告很清楚，你是神要为我预备的。」，你就告诉他说：「你这里有问题，回去好好祷告吧！」，没有这个事的！神如果真的要把你带到那个弟兄的面前，神在你的里面会有感动的！

关于我们基督徒在一生跟随主，如何明白神的旨意这一件事情上，有一个网站是：http://www.academyofchrist.net/media/MIN102_tc.php，在那个里面有一个七个半钟头的系列，是如何从《圣经》里面很清楚的知道神在我们生活中怎么引领我们，你只要根据神的话，按照那些步骤，在你一生中所有你遇见需要做决定的事情上，你都可以很有把握的知道神要如何的带领你。所以我鼓励你，有机会的话，去把那七个半钟头的信息好好的看一看，以后就不要再问：「我怎么知道神的意思？」，神的意思不是隐藏的，不是难懂的！神是很清楚的在《圣经》中教导我们一步一步的知道祂怎么带领我们。

二、不要随便逃离婚姻，要学习主在婚姻中所给你的功课

神把夏娃造好了，神就把夏娃带到亚当的面前去，把夏娃交给亚当，把夏娃托付给亚当，也同时把一个建造家室的责任托付给夏娃，这是人类历史上第一次的结婚典礼。虽然很简单，却是非常的庄重。

亲爱的弟兄姊妹:『神所设立的婚姻，人不可以分开；神所设立的婚姻，人人都应该尊重。』有一次当我在一个教会讲这一方面真理的时候，有一个姊妹就问：「刘弟兄，太晚了，你早不来讲。我已经结婚了，现在后悔也来不及了，可以离婚吗？」，我告诉你，弟兄姊妹：不管你是因为什么理由，无论是你犯了什么样的错误，你进入到婚姻的里面，你既然已经进入了，你的这个婚姻就是神为你所设定的！既然进去了，就乖乖的学在《圣经》中神要你学在婚姻中要学的功课。你不肯好好的学，从这个婚姻出来，你所剩下来带给你的痛苦将是更深的痛苦！

我不知道帮助过多少人，流着眼泪跟我说：「我只要跟他离婚我就高兴了，我的人生就会快乐了，我就不会再痛苦了！」，这么多年，我就没有遇见过一个离过婚的人告诉我：「我真开心！」所以如果你已经进入到婚姻，你当初是自己选的，选了个野兽，现在苦的不得了！弟兄姊妹，你要学一个很重要的功课，你要在神的面前认罪悔改，你要在神的面前，再一次把自己和你的婚姻、你的家庭，奉献在主的手中，求主来保守、来带领你往后的路程。

亲爱的弟兄姊妹，不要随便逃离！因为逃离只会给你带来更大的痛苦！保罗在歌罗西书里面告诉我们说：『无论做什么都要是为着主做的！』亲爱的弟兄姊妹，婚姻也是如此，进入婚姻是要为着主进入；已经在婚姻里面的人，要为着主在婚姻中来学习你当学的功课。

为着主做的事情都会有永远的价值，为着主做的事情主都会肯给你恩典和能力！这就是为什么每一个基督徒，你的家庭也好、你的事业也好、你一生的生活也好，你都要奉献给神。一个不肯把自己奉献给神的基督徒，他的事业、他的婚姻、他的家庭、他的工作、他的一切，注定只有一个字来形容：就是「苦」！但是一个基督徒，你如果肯把你的人生、肯把你的家庭、肯把你的婚姻、肯把你的工作、把你的一切，你都奉献给主，让主来掌管、让主来带领，你就作一个听主话的孩子，你一生也有一个字可以形容：就是福气的「福」！耶和华必定会大大的赐福给你！

三、在婚姻中，男人要供应女人的一切需要并保护她

所以当我们看见神造了一个女人，预备好的一个女人，把这个女人就带到男人的面前，这一个男人看到夏娃的时候，他就说：这是我骨中的骨，肉中的肉，可以称她为「女人」。

弟兄姊妹，你知道吗？这是人类历史上第一首的情歌，当亚当眼睛开了，看见了神所为他预备的女人，他里面所涌流出来的爱，他里面所涌流出来的那个委身，就使他唱出了这一首人类历史上最美的情歌！这是我骨中的骨，这是我肉中的肉，这句话什么意思呢？这一句话不是说女人又有骨头又有肉，我当然知道女人有骨头有肉，这一句话乃是亚当对着夏娃的称赞，也是亚当对着夏娃的承诺：这是我骨中的骨，我肉中的肉，可以称她作「女人」。亚当在这里宣告，这一个女人就是他的命，就是他的身体，是他的骨头，也是他的肉，就是他的一切！夏娃要成为亚当的一切，所以可以称她作女人。称她作女人的意思，就是宣告这是我的妻子，这是一个一生要与我同甘共苦的一个伴侣！亚当在这里宣告，他要对着夏娃负责任，他要一生保护她、疼爱她，并且供应她一切的需要！

所以在婚姻里面，男人要搞清楚一件事情：你不是娶一个女人回来给你洗衣、烧饭、生孩子，你是接受一个女人进入到你的生命中，你要对待她如同对待你自己的身体一样，是要保养顾惜！你要照顾、保护她，并且你要供应她一切的需要。在这一方面，我们没有时间很仔细的来解释什么叫保护、什么叫照顾，但是我愿意在这里很简单的提一点。那关于这些方面，作丈夫、作妻子，婚姻中间还有许许多多重要的功课，有一本书是很能够帮助弟兄姊妹的，就是《牵手一世情》这本书，很多的人读了都觉得很得帮助。一个作丈夫的对着自己的妻子有一个很重要的责任，就是要保护她，并且要供应她一切的需要。

四、丈夫要供应妻子灵、魂、体三方面的需要

我们都知道，我们每一个人都有三个部分构成我们是一个人，一个完整的人。我们有灵，灵能够让我们这个人跟神中间有许多的沟通、相爱，和来往。我们有魂，魂就是我们的自己，魂是我们的真我。我希望弟兄姊妹很清楚的知道，我们也有身体，但是身体其实不是我，因为我的身体每七年就换了一次，我身体上所有的细胞会新陈代谢，七年以后已经不是我原来的身体。但是我还是我，我是住在我的身体里面，我是使用我的身体来说话行事，我的魂是我的自己，那是我的真我；我的魂让我可以有思想，让我可以有感情，让我可以有意志，这就是我；而我的身体是让我的思想、我的感情、我的意志，能够跟属物质的世界发生一个接触。所以一个人有三方面，有灵、有魂、有体，这是《圣经》里面多次很详细的给我们的启示。

当然，近代有很多头脑很大的人，他们不相信《圣经》，相信心理学，相信人的一些哲学。所以他们提倡所谓的「二元论」，说一个人只有两部分，除了肉体、还有精神，没有别的东西。但是弟兄姊妹，你去读《圣经》你就很清楚的发现，人的灵跟魂很不容易分开，所以必须要用圣灵，『神的话好象两刃的利剑』，才能够把灵跟魂分开；不要因为我们的能力有限，不容易来分别这是魂还是灵，就以为魂跟灵是一回事，是两回事的！

我们更清楚的要明白一件事，人有三部分，这三部分，每一部份的需要都不一样。所以一个作丈夫的，当我们来爱我们的妻子，当我们要保护我们的妻子，我们要供应我们妻子一切需要的时候，很自然的，我们的保护、我们的供应也是三个部分。

在供应这一方面，我们妻子肉身上所有一切的需要，我们作丈夫的有责任要供应，这是《圣经》里面的概念，这是《圣经》里面的教导。所以每一个家庭，我们必须要把我们家庭生活的水平、水准，那个消费指数，订在一个作丈夫所能够供应的标准上。《圣经》没有说女人不能帮忙，《圣经》没有说女人不能赚钱，《圣经》没有说没有些女人可能赚的钱比她的丈夫还多！如果你有兴趣读箴言第三十一章，你就知道那一个智慧的妇人了不起，伟大的不得了！但是弟兄姊妹，一个合神心意的家庭，他们的经济生活的标准是要作丈夫的负起责任来，他要负责供应他妻子一切的需要。一个作丈夫的，不只要满足妻子身体上的需要、经济上的需要；一个作丈夫的一定要记住，进入到婚姻的里面，你的责任不是让你的妻子来满足你，你的责任是要满足你的妻子，特别是在夫妻相处的亲密关系上面，在肉体的关系上面。

作丈夫最常犯的错误就是不考虑妻子身体的需要，单单想要利用妻子的身体来满足自己的需要，这样的婚姻不只是不合神的心意，这样的婚姻一定让你的妻子心中对着性生活有着非常的反感和厌恶，以致于你们在身体中就不能够享受神所要赐给你们的祝福。

一个作丈夫的，也要满足妻子魂里面的需要，妻子在感情上的需要，妻子在理性上的需要。所以一个作丈夫的，必须要想到除了妻子肉身的需要以外，她也需要听赞美的话、她也需要听鼓励的话、她也需要听安慰的话，她也需要听你把一些你所知道的东西与她分享。作丈夫的常常犯一个错误，就是回到家里看报纸不看妻子，完全忽略了妻子魂里面的需要。有一些丈夫回到家里，电视机一打开，就像一个呆子一样坐在那里。你如果不肯顾念你妻子在情感上的需要，我可以跟你保证，你没有好日子过！你如果聪明的话，你先满足她的需要，她就会让你活得很快乐！

一个做丈夫的也需要满足他妻子灵里面的需要。你妻子与神的关系对你很重要！一个聪明的丈夫，特别在太太生了孩子以后，一定会很注意的，尽可能帮助妻子照顾小婴儿，让你的妻子有读圣经、祷告、聚会的机会。因为如果你的妻子属灵的光景不好，跟神的关系不好，你没有满足她属灵方面的需要，让我告诉你：不管你多么的辛苦、不管你多么的努力想要讨她欢喜，永远她都不会满足！因为神造人的时候，人里面的需要是无限大，只有无限大的上帝能够满足人心灵中真正的饥渴！没有另外一个人可以满足人的需要！如果你没有帮助你的妻子在灵里面爱主、亲近主，我可以给你保证，你永远没有好日子过！

五、丈夫要在灵、魂、体三方面保护妻子

作丈夫的不只是要供应，Provide你妻子的需要，作丈夫的也要保护你的妻子。你要保护你妻子的身体、你要保护你妻子的魂、你当然也要保护你妻子的灵。身体的方面，我想我们不需要太多讲，但是有一件事是非常重要的，那就是《圣经》里面很清楚的告诉我们：丈夫要保养顾惜自己的妻子！所以作丈夫的绝对不可以在身体上靠着自己的身强体壮来欺负你的妻子，「家庭暴力」是《圣经》里面绝对不允许的一件事情！一个作丈夫的，你的责任是保护你妻子的身体不受任何人的伤害，当然就包括你在内，你更没有权利伤害她！一个作丈夫的怎么样保护你的妻子的魂，和你的妻子的灵呢？我们下一堂课再谈。

我们低头祷告。『天父！我们再一次恭敬的把这些话交在你的手上，我们求你的圣灵吹上气、加上祝福，让我们一同在你的恩典中来学习过一个合神心意的家庭生活，祷告是奉耶稣基督的名，阿们！』


合神心意的家庭(六)

主要经文：创世记第二章

一、家庭暴力在《圣经》中是不被允许的

弟兄姊妹平安！我们今天一起再靠着主的恩典，继续来看「合神心意的家庭」。我们上一堂课讲到，当神把夏娃造好了以后、预备好了以后，神就亲自领着夏娃到亚当的面前，把一个建立家室的重大责任交给了夏娃，让她来帮助亚当；神也把一个保护、供应夏娃一切需要、面临人生中一切难处的责任，交给了亚当。

我们上一堂课简单的提到，做丈夫的有责任要保护自己的妻子。protection，在保护这件事上，第一个要保护的就是妻子的身体，所以做丈夫的不要苦待你的妻子，不要让你的妻子太辛苦。你要尽你可能的疼惜她、照顾她的身体，因为你的妻子的健康就是你的幸福。一个做丈夫的如果不懂得保护自己妻子的身体，将来吃苦的还是你自己！做丈夫的保护你的妻子不受任何人的伤害，当然就包括了不受你的伤害，做丈夫的没有权利伤害自己的妻子的身体！所以家庭暴力是《圣经》所不允许的，是不可以被接受的！

很多中国的基督徒家庭有家庭暴力的时候，常常怕人家知道，常常把这些事情隐藏起来，甚至于教会的长老牧师还会讲一些很奇怪的话，说什么：「你就背十字架好好忍耐吧！」，弟兄姊妹，神不允许任何一个人伤害任何一个其他人的身体，这是《圣经》很明确的教导。所以当有家庭暴力伤害对方的事情发生的时候，我们不应该逃避，也不应该隐藏，我们需要寻求帮助！这些帮助可以包括从教会里面来的帮助，这些帮助也可以借着药物得到帮助，这些帮助甚至于包括从警方来的帮助！

在我这几十年来服事许许多多弟兄姊妹的家庭中，我们经历了很多的痛苦的经历，但是我们发现一件事情，逃避、隐藏、忍耐不能够解决问题，我们必须面对问题！靠着神的恩典，一样一样的来对付。千万不要为着面子，恐怕会惹出无可挽回的后果！做丈夫的一定要保护你的妻子，保护她的身体。

二、要保护妻子的魂，保护妻子的感情

做丈夫的不只是要保护妻子的身体，做丈夫非常重要的要保护你妻子的魂！所谓保护你妻子的魂，那最重要的是保护她的感情。男人真的是神经很大条，常常反应很迟钝，有的时候已经把太太惹得伤心得不得了在哪里哭，我们还在那里觉得奇怪，不知道她为什么哭！我记得我刚结婚没有多久的时候，最头痛的就是，怎么搞的？我不知道我说了什么、我做了什么，她会那么伤心？然后那个时候很笨，还傻里傻气的去问她：「你为什么哭？」，本来她是小哭，我这一问她就大哭，更伤心！因为你惹我生气，连为什么惹我生气你都不知道，她更生气！所以我们做丈夫的，我们在神的面前，我们要好好的学彼得告诉我们，一个很重要的功课，那就是：『你们做丈夫的，你们一定要按着知识与你们的妻子同住』。这个按着知识，中文翻作按着情理，原文是按着知识。

这个知识什么意思呢？这个知识就是，做丈夫的你一定要在你的妻子还没有生气、还没有发脾气、还没有受到你伤害之前，你尽可能的多了解她。你越了解你的妻子，你就越能够有能力保护你的妻子，她的情感不会被你粗枝大叶而伤害，这个非常的重要！因为神造女人，她是比我们更要精细的多了，精致的多了，是很敏感的！所以做丈夫的人，我们要求神给我们这样的恩典。这样的学习能够让我们这个人，不只在家庭生活中能够有许多的乐趣；一个人学的更细心，也才更能够懂得别人情感中的一些需要。当你能够这样的时候，你才有可能作个好父亲，你也才有可能做个好同工。所以神有的时候实实在在是借着我们的妻子来训练我们，来成全我们，来帮助我们的！所以做丈夫的，一定要懂得保护你的妻子在魂方面的需要。

三、要保护妻子的感情不受到你的父母伤害

那在这个保护中间，有一个很重要的保护，就是一定要保护你的妻子不受你的父母给她的伤害！中国人常常有一个很错误的观念，中国人一讲到家庭，是讲到父子兄弟，这是我们中国人认为，这是关系里面最重要的。但是《圣经》里面告诉我们，一个家庭的根基不是父母跟儿女，一个家庭的根基不是兄弟姊妹，一个家庭最重要的关系是夫妻关系！

中国人常常一个错误的观念说：太太可以换，妈妈不能换！所以如果太太跟妈妈搞不好，就请太太委屈委屈。弟兄姊妹，这个不合《圣经》！因为如果你这样子做，你会让你的儿女他们的母亲将来会成为一个不健康的母亲，你会让你的儿女将来他们的婚姻会受到一个心理不健康的婆婆的破坏！你一定要按照《圣经》的原则保护你的妻子不受你父母在话语上、在情感上对她的伤害。

弟兄姊妹你要知道，父母怎么骂做丈夫的都没有关系，骂完了他忘记了，你也忘记了，你可以承受；但是如果你的父母说你的妻子，而你没有站在妻子这一边保护你的妻子，你反而站在父母那一边的话，你第一就破坏了你跟你妻子的合一，你已经让你的家庭注定不合神的心意，你的家一定是越来越苦！第二，你其实没有在爱你的父母，因为你如果没有尽到一个做丈夫保护自己妻子的责任，你是在帮助你的父母伤害你的妻子，你是让你的父母犯罪！将来他面对神审判的时候，他是很不好受的！

所以不要以为你讨父母的欢喜，陪着你的父母，帮着你的父母来伤害你的妻子是孝顺。这不是孝顺，这是不孝顺你的父母！你真的孝顺你的父母，是要求神给你智慧，怎么样当你的父母对你的妻子有任何的误会，当你的父母对你的妻子有任何的不满意、有任何的不高兴的地方的时候，你要尽你所能的站在中间来化解这些难处，你要尽你所能的保护你的妻子不受到你的父母给她所带来的伤害！

神既然把这个女人带到你的生命中交付给你，你就要记住，你的责任是要保护她，你就要尽你一切的能力保护她，不能允许她受任何人的伤害，包括你的父母在内。你会很稀奇的发现一件事，当你按照神的原则来生活的时候，神会赐给你智慧，神会赐给你能力，神也会祝福你的脚步，让你的父母越来越欣赏、越来越爱你的妻子！你要知道，如果你的父母跟你的妻子中间有任何的争执、吵闹、打骂之类的事发生，那个伤痕要能够恢复是极为困难的！所以做丈夫的，从婚姻一开始就要求神让你很清楚的知道这是你的责任，你要保护你的妻子。

四、丈夫要保护妻子的灵，妻子要隐藏在丈夫的遮盖下

你不只是要保护你妻子的身体，你也需要保护你妻子的魂、她的感受，你还要保护你妻子的灵。

什么叫保护你妻子的灵呢？一个做丈夫的，你有责任要让你的妻子在属灵的事情上，她的认识是一天比一天更准确的合乎《圣经》，讨神的喜欢。你要很注意的保护你的妻子不被恶者、不被现今这个时代各样的异教学说所影响。因为作姊妹的很多的时候感性比较强，理性比较弱，所以对着《圣经》的真理，很多的姊妹常常没有花时间好好的去思想，常常就是我觉得很好，就以为那是很好！做丈夫的，这是神给我们的责任，我们要保护我们的妻子不受魔鬼的欺哄。

那做妻子的，你要记住，夏娃当年就是因为不肯守在亚当的旁边，不肯接受亚当的保护，她以为她能干、她聪明，她可以直接跟魔鬼打交道，她觉得她本领很大！而那个结果是什么呢？是她给整个的人类带来了无可挽回的浩劫！如果夏娃当年遇见了魔鬼，魔鬼在引诱她的时候，夏娃只要说一句说，夏娃说：「我才不要跟你讲这些东西，我搞不懂，你去跟我的老公讲！」，你想想看，夏娃会成为多么有福气的一个人！所以我常常劝作姊妹的，你们要学习隐藏在你们丈夫的遮盖、保护的下面，不要自己出头，不要自己觉得你懂得。他不爱主，我爱主；他不追求，我追求。不是的！作姊妹的神给你一个丈夫是要保护你的！你谦卑的学习，躲在你丈夫的保护之下，会成为你一生非常大的祝福！

五、「做头」的真实意义——谦卑、舍己，负起责任

所以做丈夫的要记住，我们不只是要供应我们妻子生命中一切的需要，我们更要保护我们的妻子她的灵、她的魂，以及她的身体。一个做丈夫的，在我们的生命中我们要记住：神既然把这个女人托付给我们，我们就要负这个女人一切的责任。弟兄姊妹，这个叫做「做头」！

我自己刚刚结婚的时候不懂得这个真理，常常跟我的妻子吵架，那每一次跟我的妻子有各种意见不同的时候，我很喜欢就打开《圣经》以弗所书，然后就念圣经给她听：「你们作妻子的，要顺服自己的丈夫。」，一副自己很伟大的样子，我是头，你要听我的。亲爱的弟兄姊妹！什么叫做头？头不是一个不讲理的人，头不是一个自以为是的人！

在《圣经》里面一个做头的人，就是要肯舍己的人。主耶稣说过：『你们中间谁要为首的』，那个为首的，那个首、就是头，你们中间谁要为首的，就要作众人的仆人！中文翻作仆人是很客气的翻译，在原文里面是「奴隶」！奴隶的意思就是，一个人你没有任何的权利，这叫做奴隶！一个奴隶的意思就是，你做的任何一件事是要讨主人的欢喜，你愿意舍命让你的主人高兴，这个叫作做头。所以弟兄姊妹，我们一定要记清楚，一个作丈夫的，你不只是保护，你不只是供应，你的责任是做头！你要肯为你的妻子舍命，你要做你妻子的奴隶，你所想的一切的事，是怎么样让她能够得到最大的好处，这才叫做真正的做头！

弟兄姊妹，你知道吗？基督爱教会，为教会舍己。基督是教会的头，基督为着教会附上了一切的代价，基督肯为教会吃一切的苦，受尽一切的羞辱，因为基督爱教会！同样的，《圣经》里面很清楚的教导：『你们作丈夫的，要爱你们的妻子，如同基督爱教会，为教会舍己』。所以一个作丈夫的，你必须肯像基督一样的谦卑，你必须肯像基督一样的舍己、作奴隶。

一个作头的，你不只是舍己，不只是要做奴隶，你必须要有智慧作决定，让你做的决定能够给这个家最大的好处，你要负起一个做头的责任！今天有很多作弟兄的，常常把家里的事情就推给太太：「你看了怎么办，随便你了，都听你的！」，这是不负责任的丈夫！一个负责任的丈夫你可以授权，但是你要负一切的责任！不要忘记，你可以跟她讲：「你作决定！」，那你就要记住你叫她做的决定，她作错了，你不能怪她，因为作错了是你的责任，你要负这个责任的后果！

我不知道弟兄姊妹知不知道一件事？当初会犯罪在伊甸园里面，是夏娃乱跑，不肯服在亚当的保护之下。夏娃上了魔鬼的当，她不肯尊重神的话语，她犯了罪。可是当夏娃犯了罪以后，神再一次到伊甸园来的时候，神没有问夏娃说：「夏娃！你干了什么事？」，没有！当神到伊甸园里面来的时候，神找谁算帐呢？神是来找亚当算帐！所以弟兄姊妹，你明白吗？作丈夫的，你是一个头，头是什么意思呢？就是你要负一切的责任！就算把这个作决定的权利交给了你的妻子，那么她作决定的后果，你也要负起这个责任！所以当亚当看到夏娃，当他在那里说：「这是我骨中的骨，肉中的肉，可以称她作『女人』。」，亚当在那里是进入了一个非常神圣的约定，一个Holy covenant！这个约定就是亚当愿意为着夏娃摆上他的性命，无论夏娃怎么对待他，亚当都应当尽起他所应该尽的责任。

六、婚姻是立约，不是合约

婚姻不是「合约」。合约是什么意思呢？是你作这个，我就作这个；你对我好，我也对你好；你对我不好，走着看，我比你更厉害！那个叫合约。

什么叫「立约」呢？立约乃是说到：我肯为你把我的命摆上，为着神的荣耀，为着神的计画，为着神永远的旨意！我愿意保护你，我愿意供应你一切的需要，我愿意把你当作我自己身体一样的来保养、顾惜。

所以一个作丈夫的，我们不要以为进入到婚姻是一件简单的事。进入到婚姻对女人来讲，当然很苦、当然很难，但是弟兄姊妹，对丈夫来讲，何尝不是很困难呢？我刚刚结婚的时候，我真的不懂作丈夫有多难，我认为，当、当、当！我们两个好不容易结婚了！因为那时候追她追了很久，开心得不得了，从今以后我就是丈夫，你就是妻子了！到今天我们结婚三十多年，我很清楚的知道一件事情：要做一个好丈夫，比作一个工程师，比作一个会计师，比作一个好的经理，要难上千百倍！而弟兄姊妹，让我告诉你：没有一个人会傻到一个地步，认为说我可以作一个好的工程师，我可以作一个好的会计师，我可以作一个好的律师，我不需要去学什么就可以做的。弟兄姊妹，没有这个事！

我们没有好好学怎么作丈夫，我们没有好好学怎么作妻子，我们就作梦以为自己会作丈夫、会作妻子，哪有这个事？难怪我们今天的婚姻家庭搞的一塌糊涂！所以今天我们每一个作丈夫、作妻子的，我们要求神赐给我们一颗谦卑的心，我们要好好的来学，我们要怎么作才能够合神的心意，我们要怎么作才能够荣耀神。当我们肯这样学习的时候，弟兄姊妹你就会很稀奇的发现，神是满了恩典的神，在人不能，在神却不然，因为神凡事都能！

在我自己的婚姻里面，我们经过了七年漫长痛苦的挣扎，我们是很相爱的结婚，但是结婚以后却是极度的痛苦，因为我们没有学习。如今结婚三十多年了，靠着神的恩典，我可以告诉弟兄姊妹，我常常都会惊讶，怎么可能结婚三十多年，我们比刚结婚还要甜蜜呢？那是因为我们肯好好的来学怎么作丈夫、怎么作妻子。

我们低头祷告。『亲爱的主，我们求你把一颗谦卑的心赏给我们，让我们愿意来学习，好让你的心意可以成全在我们的身上，我们祷告是奉主耶稣基督的名，阿们！』


合神心意的家庭(七)

主要经文：创世记第二章

一、弟兄要供应、保护妻子：

弟兄姐妹平安！我们今天继续靠着主的恩典，一起来学习、思想「合神心意的家庭」。我们上一次说到，当神亲自主持了亚当跟夏娃的婚礼的时候，在亚当的身上，亚当就承接了一个非常严厉、非常重要的一个约定。为着这个约定，他要保养顾惜他的妻子，他要供应他妻子一切的需要。无论是她的灵，无论是她的魂，无论是她的身体，这三方面的需要都是亚当要负责来供应。

我们同时也说过，亚当还有一个更重要的责任——要保护他的妻子，在他妻子的灵、魂、体这三方面，亚当都当尽到他一个保护者的责任。在这段《圣经》里面，我们也很清楚的看到，是神把夏娃领到亚当的面前，把夏娃交给了亚当，所以《圣经》里面说：『贤慧的妻子是耶和华的产业，是耶和华赏赐给人的』。所以作弟兄的人，你要知道一件事情：神如果感动一个姐妹，愿意把自己的一生给了你，这是神给你的赏赐。所以作弟兄的你要记住，神赏给你的东西，有一天你要向神交帐；神赏赐给你的东西，你最好要好好的珍惜，否则将来你要面对神的审判！

二、一切都是为主而做

以前在有皇帝的年代，如果皇帝赏给人一个什么东西，那个人如果对皇帝所赐给他的东西不够尊重、不够珍惜的话，皇帝发起脾气来，是可以要这个人的脑袋的。同样的，神把一个妻子交给弟兄，作弟兄的有一个非常重要的责任——要珍惜神所赏赐给我们的！全本的《圣经》没有一个地方讲：丈夫是神赏赐给妻子的。因为作妻子的人，如果神把你给了那个丈夫，你是他的祝福；如果神让一个姐妹嫁给一个弟兄，这个弟兄有责任来照顾她，来供应她一切的需要，可是这个姐妹她要付的代价是非常、非常大的！我们不要以为：「喔！这姐妹真好！有人嫁真好！有一个饭票真好！有一个人保护真好！」，不是的！箴言三十一章那里很清楚的让我们看到，神所喜爱的一个女子是怎么样的殷勤，怎么样的有智慧，怎么样的劳苦，在神所托付她的事情上忠心。所以作姐妹的，你一定要好好的读箴言三十一章，你一定要好好的在其中学习怎么样让自己成为一个神所喜悦的妻子。

无论你在婚姻中受到什么样的苦，无论你在婚姻中付上什么样的代价，如果是为了那个男人，让我很清楚的告诉你：「不值得！」，天下没有一个男人那么好，值得你把你的青春、把你的爱情、把你的生命，完全为他摆上。

每一个姐妹请你记住：主耶稣实在好！祂为着你、为着我，在十字架上亲身担当了我们的罪。我们为着主，无论我们受什么气，无论我们吃什么苦，我们都应该愿意，因为是值得的！因为神将来以及今生都会在我们的生命中给我们许多的报答，给我们许多的恩典！

作丈夫的，神给我们的命令就是要爱你的妻子如同基督爱教会，为教会舍己。如果你爱你的妻子，如果你是为着神来爱你的妻子，弟兄姐妹，不只是暴力是不能接受的，婚外情、任何婚姻中的不忠实，都是不可以接受的，这些都是神所定罪的，都是神所厌恶的！在今天这样子一个道德实在是败落的世代里面，基督徒要为着敬畏神的缘故，在这样子的一个世代中活出基督徒应该有的见证，千万不能够随波逐流、同流合污，因为那是神所定罪的！

三、神给姊妹的第一个功课：要顺服丈夫

而且我愿意提醒很多作父亲的，你要记住一件事，《圣经》里面讲得很清楚：『神是轻慢不得的！人种什么就一定收什么！』

神在我们生命中，如果我们故意犯罪，神在今生就要报应我们，将来见主面的时候，我们还要面对神的审判，要经过火的对付！所以每一个基督徒对着过圣洁生活不能够掉以轻心。

作姐妹的，神给作姐妹的命令很简单：『你们作妻子的要顺服自己的丈夫如同顺服主』。我不知道听过多少个姐妹跟我抱怨：「不公平、不公平、不公平！」，不知道多少个姐妹跟我讲：「为什么我要听他的？为什么要顺服他？他又那么笨！」弟兄姐妹，让我告诉你：神要姐妹学顺服的功课，比神要弟兄学爱的功课，比起来的话，顺服的功课容易得多啊！你知不知道，学顺服的功课，可以没有爱就可以顺服；但是学爱的功课，没有舍己是做不到的！你知道学顺服的功课是神对姐妹多大的恩典吗？因为一个人一生活在地上，他属灵生命的丰富，就决定于他在顺服这件事情上学了有多少！而一个姐妹可以从她的丈夫身上学许许多多顺服的功课，就注定了一个姐妹将来在属灵的世界里面，她所拥有的财宝是多么的丰富！

四、「顺服」不是「同意」

所以学顺服绝对不是一件吃亏的事！我们要了解《圣经》里面讲的顺服是怎么一回事。

有的姐妹跟我讲：「刘弟兄啊！我没有办法顺服。」，我说：「为什么呢？」，她说：「你看我老公，比我笨，书也没有我念得好，钱也没我赚得多，他常常作出的决定都是错的，我怎么可以顺服他呢？他如果像某某人那么聪明、那么能干、那么有智慧，要我顺服他，没问题！」弟兄姐妹，从这种的问题里面，就显明出我们大部份的人不懂得什么叫作顺服。你知道吗？顺服不是同意！什么叫同意呢？就是有一个人他比你聪明，有一个人他比你能干，有一个人他作出来的决定比你想得还要高明几百倍，当你跟这个人在一起面对一个事情的时候，他说：「我们应该这样做。」，你一想就发觉：「哇！高明！佩服！了不起！」，你是顺服吗？你不是顺服，你是同意。

神不是叫作妻子的学习同意的功课，因为同意的功课不用学的。什么叫顺服？顺服就是他就是比你笨，顺服就是他常常作的决定都是错的，神要你来学顺服他。

五、顺服就蒙福，也能帮助丈夫成为一个能做决定的人

为什么顺服他呢？不是为着他，是为着主；为着顺服主，你来学顺服的功课。

有的姐妹说：「那怎么行呢？那我们家里不是完了？」，弟兄姐妹，你相不相信一件事？神叫你学顺服，你老公作的错误的决定，神也叫你顺服的话，那个错误的决定，在长远可能会给你的家庭带来更大的祝福！妳信不信？因为神是比我们有智慧的！

当然，我在这里要强调一点，神要姐妹学顺服，不是要叫弟兄作恶霸、不讲理、胡来…，不是叫弟兄不要学怎么听别人的建议。神要一个姐妹去帮助你的丈夫，在帮助的过程中间，在他要作决定之前，你要为他祷告，你要陪他一起祷告，你要帮助他去分析，帮助他寻找许许多多相关的资料。当你把你的意见，把你所了解的一切的问题，尽你可能的让你的丈夫了解以后，最后的作决定的这件事让他来作。

如果他做错了怎么办？如果他做错了，神会负责。如果你插手来做，无论是对和错，那个后果你自己负责。神要你顺服他，如果错了，将来审判的时候，神打他的屁股，不打你的屁股，因为你已经尽了你所当尽的责任。但是如果你不顺服，就算你做了对的事，将来到审判的时候，姐妹啊，你还是要挨揍的！所以学顺服是在姐妹身上，神给姐妹一个好大的恩典。

在人生的道路中，作决定真不容易，因为我们没有一个人知道什么是最好的，我们常常作的决定都是错的。但是弟兄姐妹，神就是要训练一个男人作决定，神要一个妻子帮助她的先生成为一个会作决定的人。作姐妹的，你如果现在不开始学顺服，五年、十年、二十年以后，你的丈夫还是一个不会作决定的人；你如果现在肯学顺服，你会让你的丈夫在神的恩典中一天、一天的成熟老练，让他作决定的能力一天比一天好！你的丈夫这一方面的能力越好，你就越有福气！

我们常常有一个错误的观念，我们以为神要我们基督徒是白痴、不要用大脑，碰到人生什么问题就祷告、祷告... ，然后上帝就在我们耳朵说一句话，说：「向左转！」，我们就向左转；「向右转！」，我们就向右转。弟兄姐妹，那个不是神造人的心意。神今天造了我们，在伊甸园里的时候，神就要叫人治理这地，将来在荣耀里，神把我们这些人拯救回来，熬炼我们、训练我们、成全我们，是要让我们这些人与耶稣基督一同作王。

你能够想象一个作王的人没有办法作决定吗？如果他没有作决定的能力，做出来都是奇笨无比的决定，他给他的国家，给他的子民所带来的，是何等大的伤害呢？所以一个国家的领导人，需要有从神来的智慧作出准确的决定，才是一个有福气的人、才是一个对的人！如果他没有，他不学，他作的决定都是一些笨决定，都是一些错决定，那个后果真是难以想象！

所以作姐妹的，神给了你一个何等神圣伟大的使命，让你借着顺服，不但你自己可以蒙福，并且让你借着你的顺服，让神在你丈夫的身上能够成全他，让他能够做一个可以作决定的人，让他有一天可以与耶稣基督一同作王，这是多么美好的一件事情！

作姐妹的，学顺服是你一生中很大的一个祝福，不要认为是咒诅。我越来越感觉到，我宁可神叫我学顺服的功课，因为顺服的功课，远远比舍己、爱的功课要容易得多。一个姐妹就是因为神造你造得比男人好，就是因为你比男人聪明，就是因为你比男人能干，所以神不只是要你帮助你的男人，神也要你学谦卑顺服的功课。一个笨的人他不需要学顺服，他要听话就好了。一个姐妹，《圣经》里面对著作妻子的要求，第一重要的，就是学顺服的功课。

六、神给姊妹的第二个功课：要敬重丈夫

那第二个重要的功课是什么呢？第二个重要的功课，有的时候我看比第一个还难，是在《圣经》里面说：『你们作妻子的，要敬重你们的丈夫』。那我们已经讲过很多遍了，在神的创造里面，女人比较聪明，女人比较能干，女人是造得比较好的，女人比较有感觉，女人比较敏锐。叫你顺服一个比较笨的，一个比较不能干的，一个比较迟钝的，已经很难了喔！神说要你敬重他，天哪！那真是难上难啊！可是每一个作妻子的，让我告诉你一件事：

一个作妻子的，如果你想享受你丈夫的爱情，你如果想要让你的丈夫真是愿意呵护你、宝贝你、疼爱你，你一定要按照《圣经》学习敬重你的丈夫，你要尊重他。

是的，他没你能干；是的，他很多地方比你迟钝；但是妳要尊重他！

七、姊妹要特别留意嫉妒、争竞的灵

作姐妹的你要明白，一个男人里面、深处，都有很深的不安全感和自卑感，只有当他觉得他的妻子尊重他的时候，他才能够从那个不安全感，从那个自卑感里面得到释放，他才能够比较无私的来爱你，他才比较不会滥用神给他做头的这个地位来欺压你！你越尊重你的丈夫，你的丈夫就越有可能来爱你，他的爱才不会被他的不安全感，才不会被他的自卑感所拦阻！

一个作姐妹的要记住，夏娃自从犯罪以后，她有一个很大的麻烦，就是夏娃那个嫉妒、争竞的灵很强。

你看，哪里有女人，哪里嫉妒就多！因为这是女人堕落以后，她们表现出来最厉害的一个弱点。所以作妻子的你要知道，这是罪在你的身上所带下的破坏和污染，因为你先天上有这个难处，你如果跟你的丈夫比高下，如果你什么事都要压过你的丈夫，你的丈夫就没有办法疼惜你，你的丈夫就没有能力好好的爱你。所以一个作妻子的，你一定要学会怎么尊重你的丈夫，你要记住：他是你的头！他是神所设立保护你的、爱你的、照顾你的一个人，他不是你的竞争对手！

我记得很清楚，我们要结婚的时候，不知道哪些我太太的闺中密友，居然会去给她出一些鬼点子，跟她说：「你老公给你套戒子的时候，你手指不要直直的给他一下就套进来，要稍微弯弯一点，让他很难套，省得他将来一辈子吃定你了！」；在中国的北方他们有一个习俗，他们讲说：「结婚那天晚上谁睡在炕头，谁将来就在婚姻中占上风，另外一边就注定要被他欺负。」；还有一些地方有迷信，他们认为到了结婚那个晚上，谁的鞋子放在谁的鞋子的上面，谁就一辈子可以欺负另外一个！弟兄姐妹！这些都是魔鬼的心思和意念！这些都是带我们进入到嫉妒、纷争、痛苦的深渊里面的来源！我们今天信主的人，我们要知道一件事：如果我们肯尊重我们的丈夫，神就会大大的把恩典摆在我们丈夫的生命中，让我们的丈夫可以用基督的爱来爱他的妻子。作姐妹的，让我告诉你一件事：当你的丈夫用基督的爱来爱你的时候，你是全世界最幸福的女人，你不要跟你的丈夫一较高下。

我认识一对夫妇，结婚二十多年了，到现在打啊、吵啊，没完没了。他们有的时候也请我们去帮忙，但是我发觉我们没有办法帮助他们。你知道为什么吗？就是因为从结婚那天开始，这个作妻子的就下定决心，她这一辈子绝对不受她丈夫的气；她下定决心，绝对不让她丈夫可以管辖她。弟兄姐妹，你越争、你越闹、你越想不服，结果是什么呢？他就越欺负你、越管辖你、越对你不好！夫妻两个怎么样都没有和平！你越甘心顺服他，你越为着主的缘故尊敬，不是他本人有什么好尊敬的，你为着主尊敬他。我告诉你一个好宝贵的事，神就一天、一天的建立你的丈夫，让你的丈夫配得过你的尊重，你的丈夫在神的面前，一天比一天更像主，一天比一天更有基督的荣耀！这是你一生的享受啊！

所以作姐妹的，神给你不过两个功课：顺服你的丈夫，尊重、敬重你的丈夫，你就可以一生享受你丈夫的爱情，这是多么美好的事！

我们低头祷告。『亲爱的主，我们再一次求你的圣灵把这些话拣在手中，求你作在弟兄姐妹的身上。但愿你的恩典丰丰富富的与每一个弟兄姐妹同在，奉耶稣基督的名祷告，阿们！』


合神心意的家庭(八)

主要经文：创世记第二章，以弗所书6:4

一、前言：

弟兄姐妹，平安！感谢神，我们再一次有机会，今天一起在祂的恩典中，我们来学习、思想「合神心意的家庭」。

我们前面几堂课花了蛮多的时间，一起来在神的话语里面，来认识神设立家庭的目的；也来认识、学习，神怎么样把我们带进婚姻的里面，以及我们在婚姻中所应该学习的一些最基本的功课。

当然，在夫妻相处之间还有很多、很多，很宝贵的功课。在创世记第二章那里讲到说：「因此，人要离开父母，与妻子联合，二人成为一体。」，这一句话在全本《圣经》中总共出现了四次，一句话在《圣经》里面出现四次是很少有的，就说明这句话是多么的重要！那当然我们不可能花很多的时间，仔细地来了解什么叫作「离开父母」，神可没有说结了婚就不要老爸、老妈了！离开父母有《圣经》的背景和它的意义。什么叫「与妻子联合」？这里面也有很多的讲究。那什么叫作「二人成为一体」？那更是神心目中的一个极伟大的奥秘！

关于这一方面的教导，在基督教的书房里面有一些书写得蛮不错，能够帮助我们。所以我鼓励弟兄姐妹能够在这一方面多有学习，去买一些好的书，在这一方面有教导的，能够借着这样子的学习，让我们的生命可以得到更大的祝福。

有一本书是美国的弟兄姐妹写的，翻译成中文叫作《更深的合一》，书房现在不一定买得到，但是在网路上用中文去寻索的时候，是可以找到这本书，而且可以免费的下载。那这本书非常宝贵的地方，就是它每一章的里面都引用了大量的经文。借着那些《圣经》的经文，可以让我们很清楚的知道怎么样进入合一，并且它在每一章的后面都有很多的功课，很多的习题可以做。我鼓励弟兄姐妹去下载这本书，然后好好的把中间的功课做一遍，我相信在我们的生命中，学习夫妻相处的里面，进入到『离开父母，与妻子联合』，『二人成为一体』这一方面，会有很大的祝福！那我以前跟弟兄姐妹提过《牵手一世情》这本书也会对弟兄姐妹在这一方面的认识有很大的帮助。

二、神不偏待人，当你按照《圣经》中的原则生活时，神便大大祝福你！

那么从今天开始呢，我们要再往前面看一下。一个合神心意的家庭，不只是夫妻要能够彼此相爱，好好的爱主；一个合神心意的家庭，父母跟儿女中间的关系也是非常、非常的重要。在这一方面，我们今天要来有一点学习。

我们首先来看以弗所书第六章，以弗所书第六章第四节这样说，以弗所书6:4：「你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。」这是在《圣经》里面，关于作父母跟儿女中间关系里面，一节很重要的《圣经》。当然在《圣经》里面，关于父母跟儿女的经文还有许许多多，特别在箴言书里面，那真是多的不得了。所以弟兄姐妹，你要记住一件事：我们人生活在地上，我们生命任何一方面的点点滴滴，《圣经》里面都有非常详细的指导。而且弟兄姐妹要知道一件事：一个人按照《圣经》里面的这些原则去生活、去做的时候，神就会大大的祝福你。

这一些的原则不只是基督徒可以运用，在我服事婚姻和家庭这二十多年来，我有遇见一些不信耶稣的朋友，有些是慈济的朋友，有些是其他佛教里面的，甚至于还有回教的朋友，他们会来找我们，是因为婚姻实在走投无路了。他们不肯信耶稣，但是他们希望他们的婚姻可以改善。我发现一件很希奇的事，只要他们肯按照《圣经》的原则来做，上帝没有说：「你不信耶稣，你就是按照我的原则做，我也不祝福你！」，没有！神真的是一个很大量的神，神是一个很慈爱的神，祂让日头照好人，祂也让日头照歹人。

一个不信主的人肯按照《圣经》的原则来生活，夫妻怎么相处，父母跟儿女怎么相处，神就在夫妻的关系、父母跟儿女的关系这件事情上祝福他，好象神祝福一个基督徒一样；但是反过来，你是一个基督徒，你信了主，你有耶稣的生命，你有天堂的盼望，你有神很多的恩典和祝福，但是如果你不按照《圣经》里面告诉你夫妻相处的原则，你不按照《圣经》里面告诉你父母跟儿女相处的原则，夫妻关系、父母跟儿女的关系，照样很困难，照样有许多的麻烦和痛苦！

让我告诉你：神所设立的律，不会因为你是基督徒，神就随便改变它！

假如我今天跑到一个很高、很高的大楼上面，我说：「我是信耶稣的，我相信神，我有信心！」，我就从大楼里面跳出去，我说《圣经》里面讲说：『天使要在下面用手托住我的脚！』你猜会怎么样呢？我会摔死！因为地心吸引力这是神所设立的律，我如果不遵守这个律，我就要尝到这个律的后果。

今天一个不相信耶稣的人，从大楼上跳下去摔死；一个信耶稣的人，从大楼上跳下去，一样摔死！没有什么两样的！所以我盼望弟兄姐妹，不要因为你是基督徒，你就以为你可以不按照《圣经》里面的这些原则来遵行。你如果不遵行《圣经》里面的这些原则，你照样受苦！

三、父母与儿女关系建立的圣经原则

(一)、圣经中，神对管教儿女的托付：

在《圣经》里面讲到父母跟儿女的关系的时候，有几个很重要的原则。

第一个原则呢，就是你们作父亲的。其实我们如果把《圣经》里面所有讲到父母跟儿女的关系的经文找出来的时候，我们会很惊讶的发现一件事情——《圣经》有一个思想，是跟我们今天很多人的思想都不一样的。

我刚刚结婚，因为不爱主，也不好好读《圣经》，所以那个时候神给了我们孩子以后呢，每一次小孩有什么事需要管的时候，我就跟我太太讲：「妳去管啊！」，我觉得管孩子是太太的事情，不是我的事情。可是当有一天神在祂的恩典中开了我的眼睛以后，我突然发现一件很可怕的事，因为《圣经》里面关于教养孩子、管教孩子、训练孩子，一切这一方面的责任，神不是交给母亲，神是交给父亲！所以作父亲的你一定要记住：你不要以为你忙着赚钱就是天大的理由，你不要以为你为着你的事业，你就可以不管你的孩子，将来神要找你算帐的！因为神是把儿女交给作父亲的来负责任！

那当然作妈妈的，你不要在那里偷笑，好象你没有事，也不是的！《圣经》里面也有很多的经文是把责任托给父母同时来承担的，而且作妻子的请你不要忘记，神把你许配给这个男人，是要你帮助他的！所以在管教孩子的事上，他也需要你的帮助，夫妻要同心来教养、养育你们自己的孩子。

(二)圣经中，父母对儿女的各样责任：

第二个在《圣经》里面很重要的原则，那就是作父母的，对着儿女有几方面不同的责任。

在我讲这个责任之前，我突然想起来一个很重要的事，我要补充一下的，那就是，神把管教儿女的责任交给作父亲的，那么单亲家庭怎么办呢？有些父亲过世了怎么办？有些没良心的男人走了怎么办？有一些男人他犯了奸淫的罪，作妻子的最后无可奈何的跟他离婚了怎么办？在教会的里面，有一些弟兄们你们要为着主的缘故，跟你的妻子同心合意的来帮助教会里面的单亲家庭，帮助他们来教养、来抚育他们的孩子。

因为一个妈妈自己养孩子非常的辛苦、很难管教，这也是为什么今天如果一个作爸爸的为了多赚一点钱，丢下妻子跟儿女在台湾，自己跑到大陆去，这是不尽责任的父亲。如果一个爸爸把妻子跟孩子丢到美国去，自己在台湾赚钱，以为这是给孩子更好的生活，这是不尽责任的父亲！一个缺席的爸爸，是不可能在神的面前尽到一个父亲所当尽的责任。只有那些万不得已的情况下，教会应该尽我们可能的帮助那些没有爸爸的孩子们，让他们在成长的过程中，他们有好父亲的一个模范、一个模式，好让他们能够从这一些爱主的弟兄身上，看见天父的爱，好让这些孩子能够起来认识神，更多的爱主。

神托给父母，对着我们儿女的责任有几方面：第一方面是养育，第二方面是教导，第三方面是教训或者是管教，第四方面是训练。这四方面，每一个方面都非常重要，每一个方面都有它的责任和它应该注意的地方。

关于养育这件事，千万不要以为孩子生出来，送给褓姆，送给爸爸、妈妈，送给爷爷、奶奶，把孩子送到一个地方，或者一个全托的地方，他们有吃、有穿，有人照顾他就好了！还有人居然跟我说：「他们是专业的，他们会照顾孩子，我根本不懂怎么照顾孩子！我去赚钱就可以了。」弟兄姐妹，养育儿女是神托给父母的，不是托给祖父母，不是托给育幼园，不是托给任何其他的人。养育他，不只是喂他吃，不只是照顾他的身体，非常、非常重要的一件事，是要爱他！弟兄姐妹，也许你会觉得很奇怪，天下哪有不爱儿女的父母呢？每一个父母都觉得自己很爱他的孩子。但是让我告诉你一件事，却很少有父母知道，怎么爱他的孩子才是合乎《圣经》的，很多父母爱儿女的方法是错误的，你爱他，结果是害他！

最简单的例子，就是很多父母以为，「孩子要什么，就给他买什么」是爱他。这个绝对不是爱他，这是害他！让他一辈子没有出息，让他一辈子不快乐，一个没有学会期盼的人，他永远不会有真正的快乐！所以今天作父母的，我怎么按照《圣经》来养育子女，这是非常重要的一件事！作父母的不只是要爱我们的孩子，我们不只是要「会爱」我们孩子。什么叫「会爱」？就是让孩子懂得、体会、感受到我们的爱。有很多父母都以为打是爱、骂是亲，黄金棒子出状元，其实弟兄姐妹，如果你的儿女不感受到你爱他，你一定会失去你的孩子！所以作父母的，我们要到《圣经》中来学习怎么爱我们的孩子，怎么样让他能够领会到我们的爱。有一本书叫作《按照圣经作父母》，这本书基本上就是告诉我们，我们一个作父母的，怎么样能够按照《圣经》做到我们该做的一些事情。

今天大部份的父母，都不太关心我应该做什么；大部份的父母都只关心，我怎么管这个小孩，叫这个小孩会听话！弟兄姐妹，让我告诉你：就算你的小孩听话，如果你没有把作父母的责任尽到，将来到审判的时候，你怎么面对主啊？另外有一本书是《按照圣经教养子女》，这本书所着重的就是告诉我们说：在《圣经》里面，作父母的不只是要学会作父母，作父母的要知道怎么教我们的孩子，如何教导、教导什么、我们怎么教、我们教什么。

今天很多父母都以为你的孩子不要教就什么都知道。不错，你的孩子很多东西你没有教他，他也学会了。那是谁教他的呢？他的朋友、电视、游戏、报章杂志、社会的风气！亲爱的弟兄姐妹，你要你的孩子跟谁学呢？你要你的孩子学什么呢？作父母的在教导孩子这件事情上，我们一定要尽上我们的责任，你要知道你应该教他什么。所以《按照圣经教养子女》这本书对我们是很重要的，因为它里面就告诉我们你要教哪一方面的东西，你要怎么教，你教的时候要注意什么事情。

第三方面，一个作父母的我们要学习的，是怎么样管教我们的儿女。那这个在书房里面的书就多的不得了了，许许多多的书都讲到怎么样管教儿女。弟兄姐妹，管教儿女是父母的责任，所以作父母的，你要学会怎么管教。但是我在这里要提醒你一件事，有一点非常、非常重要的，我要提醒你的，就是：管教你的孩子，打他、用棍子打他，应该是最后的手段。

不要随便就打你的孩子，因为儿女是耶和华的赏赐，神赏给你的儿女，你不好随便打。但是《圣经》里面却是有许许多多的经文告诉我们说，我们作父母的有责任来管教我们的孩子，我们有必要的时候，也要用杖来责打我们的孩子，好除去他身上的愚顽。打孩子这件事很讲究，有很多的学问在里面，但是我在这里要提醒弟兄姐妹一个最重要的原则，那就是当你发脾气的时候，当你生气的时候，你不可以打你的孩子。

很多弟兄姐妹听我讲这个话都不能接受，他们说：「就是生气才会打他嘛！」，那弟兄姐妹，让我告诉你：就是你生气的时候，你是绝对不可以打他！因为当你生气的时候，你已经失去了打他的权利。你在生气的时候打孩子，你不是管教他，你是在发泄你的怒气，你是在虐待孩童，神要找你算帐的！因为《圣经》里面很清楚的告诉我们说：『你们做在这小子身上，最小的一个，就是做在我的身上。』你发脾气随便打你的孩子，你就好象在打主耶稣一样，你是犯大罪，这不是开玩笑的事情！弟兄姐妹就问我：「发脾气的时候不能打，那什么时候才可以打呢？」，让我告诉你：当你要管教你的孩子，当你要打他的时候，必须是你心平气和的时候，必须是你很清楚的已经让你的孩子知道，在哪一些的情况下，当他犯了哪一些的错误的时候，你为着要纠正他、帮助他，让他得到最大的好处，你是忍着你心里的疼痛来处罚他的，来打他的，你不是在发泄你的怒气。

弟兄姐妹，你知道吗？当你这样的管教你的孩子的时候，你的孩子对着你不会背叛，你的孩子对着你没有苦毒。你打过他了，他还会抱着你，告诉你说：「我很爱你！」，你也会要告诉他，你很爱他！如果弟兄姐妹，你是在发脾气，在怒气中打你的孩子，你的孩子会从心里面恨恶你，你的孩子会非常的讨厌你，将来有一天他能够躲你越远，他就躲得你越远，等到你想亲近他的时候，他不要亲近你，这将是你一生中非常遗憾的一件事！

所以我们作父母的要知道，我们有责任要管教我们的孩子。在基督教的书房里面，关于管教孩子的书很多、很多，我鼓励弟兄姐妹去好好的看，从那些书里面学习怎么管教孩子。弟兄姐妹，你要知道，管教孩子有很多的方法，不要动不动就拿起棍子来。有很多不同的方法，都能够把孩子管得很好的，都能够达到管教的目的。

一个人你不肯去看书，你不肯去上课，你不肯好好的学，等你的孩子不听话的时候，你就束手无策，你就不知道怎么办，你就只会拿起棍子来，你就只会说：「我数一、二、三。」弟兄姐妹，这样的父母，是一个无知的父母，是一个不尽责任的父母。求神帮助我们，让我们为着爱我们儿女的缘故，我们肯好好的学习怎么来作父母；我们也好好的学习，怎么来管教我们的孩子，怎么来教导我们的孩子。

我们低头祷告。『亲爱的主，我们感谢你把儿女托给我们，求你把忠心赏给我们，让我们在教养儿女的事上能够有属天的智慧，能够作一个合你心意的父母，祷告奉耶稣基督的名，阿们！』


合神心意的家庭(九)

一、父母最重要的责任：照顾孩子灵里的需要

弟兄姐妹，平安！我们今天愿意靠着神的恩典，再一起来思想、学习「合神心意的家庭」。我们前面讲过关于夫妻中间的关系的问题，我们也稍微提到了一下在《圣经》里面神对著作父母的有什么样的要求。

我们今天再往前面看一点点，那就是神对着父母的要求不只是要养育我们的孩子。这个养育，包括了他身体上的需要，以及他在灵和魂里面的需要。所以，我们一定要爱我们的孩子，我们一定要让孩子能够经历、感受到我们的爱，并且我们还有一个很重要的责任，就是要让我们的儿女他的灵，就是他的宗教生活，就是他与耶稣的关系，也能够得到很重要的预备。

弟兄姐妹，让我告诉你一件事：如果你只关心你孩子的身体，如果你只关心你孩子的学业，如果你只关心你孩子各样的技能，你却不关心你孩子属灵的光景，将来让你伤心的，很可能就是你的孩子！

有一次有一个宣教士到我们家里来，我们有一个特别的聚会，这个老宣教士是一个美国人，他在中国大陆、在台湾、在香港，作了很多年的宣教士。他自己是一个医生，医生在美国本来可以赚很多钱，但是他为着神的缘故呢，他来作宣教士。

他借着他作医生的本领，他到中国人的中间来传耶稣，把这个好消息带给人。他年老的时候退休回到美国，有机会我们就请他到我们家里来，我们有一个特别的聚会，我请了一些弟兄姐妹在家里聚会。我们聚会完了以后，有些人上去跟这个老弟兄交通，有一个姐妹，其实她也不是有什么恶意或者是故意炫耀，她就是跟这个老弟兄讲说：「哎啊，你真是了不起啊！你是一个医生，你居然肯到中国大陆啊，香港、台湾去传福音啊...」等等，然后她下面就加了一句话，这个姐妹就说：「我的儿子也是哈佛医学院毕业的！」，我作梦都没有想到这一个老宣教士，那天不知道为什么，突然就很严肃的看着这个姐妹，然后他说了一句话，他说：「你知不知道，哈佛医学院毕业的一大堆都会下地狱！」，我不知道他为什么会说这句话，但是我知道一件事，这句话在我的心里面，那天造成了非常大的震憾！

二、父母要为孩子的属灵生命祷告，并教导他们正确的观念

因为今天太多作父母的，所关心的就是孩子将来能够进什么样的学校，将来能够找到一个什么样的工作，将来能够赚多少钱，却没有想到你的孩子将来在永世里面，他会是一个神所喜悦的人，还是一个神所恨恶的人呢？他属灵的生命到底怎么样呢？

今天作父母的，如果不从小为着儿女属灵的生命祷告，如果从小没有把儿女带到耶稣的面前，如果从小没有让他们能够亲身第一手的经历神，就算你的孩子是在教会里面长大的，将来进了大学，他的信仰一样的被这个邪恶的世界所污染，他的信仰也一样的经不起一点的考验！工作一忙了，家庭一有问题了，他就远离教会，也远离神了！所以弟兄姐妹，让我们记住：我们有责任要养育我们的儿女，我们要照顾他身体的需要，我们也照顾他魂里面的需要、他各样的学习、各样的技能。但是我们更重要的，我们一定要照顾他灵里面的需要，在这一方面，弟兄姐妹，为你的儿女的祷告是非常、非常重要的！

很可惜，大部份的弟兄姐妹为儿女的祷告，都是为着他身体上的需要，为着他魂里面的需要祷告，很少父母为了儿女爱主来祷告，这是一件很遗憾的事情。我希望神能够帮助我们在这一方面多有一点注意。作父母的不只是要养育我们的孩子，作父母的需要教导我们的孩子，我们要把正确的价值观，我们要把正确的道德观，我们要把正确的人生观，教导我们的孩子。

我们要教他怎么整理房间，我们教他怎么样训练，让他能够成为一个负责任的人，让他作一个勤劳的人，让他作一个努力的人！现在这一代的年轻人，他们所想要有的工作，就是「钱多、事少、离家近」，最好不要上班还有钱赚！他完全不明白什么叫作工作，他完全不明白神为什么要给人工作，他完全没有那个吃苦，完全没有那个节俭的性格，这些都是因为我们作父母的没有注意到这些地方。

三、管教孩子时，「打」是最后的选择

我们需要教导我们的孩子，我们也需要管教我们的孩子。在管教孩子的事情上我们要记住：管教孩子除了打他以外，还有很多很多不同的方法。在基督教的书房里面，有许许多多很好的书，我们可以学着怎么样用各种不同的方法，来管教我们的孩子。

我特别在这里提醒弟兄姐妹要注意一件事情，那就是——打孩子是必须的，但是打孩子是不可以常常有的，是要很难得的打一下的。在你儿女一生中间，应该只有少数几次，你需要用棍子来处罚他、来帮助他的。那作父母的在打孩子的事情上，还有一点蛮重要的，就是如果你家里有第二个孩子出生的时候，如果作父母有足够的智慧，能够在老二出生之前修理老大一顿，会减少老大跟老二中间很多的仇恨。千万不要让老大觉得：「自从有了弟弟妹妹以后我才开始挨揍！」，那么他们中间日子就难过了！

作父母的在这一方面，管教儿女的方面，怎么修理他们的方面，怎么用不同的方法，罚站啦，或者是一些自然后果的管教方法里面，要记住：用棍子责打儿女应该是最后一招，绝对不要随随便便的打孩子！今天有很多作父母的自己不好好的学功课，他认为他的父母怎么管他，他就怎么管孩子，这是不可以的！我们今天养育孩子也好，作父母也好，教养子女也好，都必须是按照《圣经》而行，不按照《圣经》，那个后果就是会自讨苦吃！

四、两个实例：用对方法，孩子是可以被训练的！

那在《圣经》里面讲到父母对儿女还有一个很重要的责任，那是关于训练儿女这一方面。中国人对着训练小孩子这一方面，非常、非常的失败。我很少去一个华人教会，无论在美国、台湾、中国大陆、新加坡、马来西亚、澳洲、欧洲...，都一样，就是我很少看到有华人教会的小孩子是训练得非常的有规矩的。所以你看在华人教会的聚会，聚会的时候，小孩子不可能跟大人坐在一起听道的，小孩子不可能有模有样的、乖乖不吵不闹的。小孩子在一起就是疯啊、闹啊、吵啊，就要找儿童主日学的老师去管他们。但是神让我认识一些弟兄姐妹，有美国人，也有中国人，他们让我大开眼界，我才明白说：唉哟，原来小孩子是可以训练的！原来小孩子不是像我想象的，就是应该要吵、要闹，就是没有办法的！

我记得很清楚，有一次有一个美国弟兄跟他的妻子，他们带着他们三岁半的小女儿到我们家来，晚上参加在我们家里面有一个英文的查经班。当他说他要把他的女儿带来的时候，我就很担忧，因为我们家常常有聚会。如果有聚会，有弟兄姐妹把他们的儿女带来呢，我们就很头痛，我们一定要安排有人去照顾这些小朋友，就是有人照顾了这些小朋友啊，那个后果常常都是很不理想。有一次在我们家聚完会以后，我到那个小朋友在的那个房间去看，我们家种的那一些花啊，每一片的叶子都不见了；甚至于还有一次聚完会以后，我们发现我们的抽水马桶里面，有小朋友把卫生纸，给它做成一个很好的球塞在里面！哇！我们弄了好久才把它搞通了！所以当我听说这一位美国弟兄带着他的三岁半的女儿要来我们家查经，我很头痛，因为我们查经都没有小孩的，他现在要带一个小孩来。我又不好意思跟他讲：「你不要带小孩来！」，我就在想，我要请一个人帮忙专门去看住他的小孩。

到那天晚上聚会的时候，他把他的女儿带到我们家，他就拿了一个小毯子放在我们客厅的角落上，然后就跟他的女儿讲：「这是你的书，这是你的蜡笔，这是你的本子，你可以在这个小毯子上面玩。你不可以离开这个毯子，你不可以出声音，你不可以讲话。」从七点半到八点半，整整一个钟头，这个小孩子没有要上厕所，这个小孩子没有吵着要喝水，她一个声音都没有，就乖乖的一个人在那里玩，玩得好开心，还小声的在唱诗歌。

到了八点半，这个弟兄的太太问我，可不可以有一个房间借给她的女儿睡觉，我说：「当然可以。」，因为我们家刚好有一个空房间。这个妈妈就去跟她的女儿讲：「我们现在把东西通通都收好，现在要睡觉了。」，这个女儿就亲了一下她的妈妈，然后跑过来亲了一下她的爸爸，说了晚安，自己一个人就上床去睡觉了。我觉得我昏倒了，我从来没看过这种小孩，每一个我看过的小孩，叫他睡觉像要他的命一样。

我想到我儿子小的时候，有一次到了晚上他还是不睡觉，我就抱着他、拍着他，一直要叫他睡。他已经累的不得了，困的不得了，他还是不肯睡；然后他嘴巴上一直在跟我讲一句话，他在说什么你知道吗？「我就不要给你们睡觉、我就不要给你们睡觉！」，我觉得叫小孩子睡觉是好难的事，好痛苦的事，怎么人家的小孩子这么好，乖乖的，睡觉、就去睡觉了，什么话都没有！我在想，可能是他们家的小孩有问题喔！因为没有看过一个中国小孩子是这样子的。后来这个弟兄告诉我，他说任何一个小孩子交在他的手中两个月，一定都是这么乖，我难以相信！我认识这个弟兄后来很多年，他们生老二，他们生了老三，我发现一件好奇怪的事：他们家每一个孩子都是这样！我就问他说：「是不是你遗传基因好？」，他说：「不是！」，他说：「我懂得怎么训练小孩子。」。

我有一次到圣地牙哥去讲道，碰到另外一家人，这是中国弟兄姐妹，是我遇见最奇特的一家人。在我讲道的时候，我发觉有七个小女孩坐在第一排，我是用中文讲道，这是在美国耶！美国长大的小孩子坐在第一排听我用中文讲道！那我看她们每一个人都有纸和笔在那边弄啊、弄啊，我还以为她们又像我们教会的年轻人一样，你要叫她听道，她就坐在那边画洋娃娃。我讲完道了以后，那个老大跑来找我，一个十几岁的小女孩，就问我说：「我可不可以问你一个问题？」，我说：「什么问题啊？」，她说：「您刚才讲道的时候，您用了一个希腊文的字，我现在写下来，不知道对不对，可不可以请您看一看？」，昏倒！聚完会要吃饭，我发觉这七个小女孩，大的带着小的先去洗手、上厕所，然后排队拿食物，然后大的就照顾小的，一起乖乖的在那里吃饭。她的父母根本都没有插手，她的父母很高兴的在跟别人聊天。我就问她的父母：「怎么有这种小孩？从来没有看过别人小孩这个样子！」，我没有想到这对父母回答我的话，跟那个美国弟兄回答我的话一模一样！他说什么呢？他说：「这些小孩不是天生这么乖的，是因为我懂得怎么训练她！」哇！弟兄姐妹，那个让我大开眼界，后来我才开始研究怎么训练小孩子。

五、你不训练孩子，孩子就会来训练你！

有一个网站，如果您看得懂英文，对于训练小孩子，那里面有非常、非常好的教导，那个网站叫作http://nogreaterjoy.org。

这个弟兄他做的网站里面，把训练小孩子的各方面所应该注意的，所应该使用的步骤，都很仔细的摆在那里面，我从他那里学到了很多的功课。有一本书据说明年就会出版，叫作《按照圣经训练孩童》，请注意，弟兄姐妹！这个训练孩童，不只是训练你自己的孩子，这个训练孩童，也可以用来训练儿童主日学的学生。很多儿童主日学的老师都认为：小孩子就是会吵、会不乖、会闹。不是的！是因为你不懂得怎么训练他！我越来越发现一件事情，有训练跟没有训练是完全不一样的。

我有一次到一个弟兄家里，他们家里养了一条狗，我是从小很爱狗的人，所以一进到他家，我就跟他那个狗在这边玩啊、玩啊，玩得好高兴！后来这个主人说：「我们去吃东西！」，所以我就去洗了手，我们就坐到餐厅里面去吃东西。那我就叫那个狗过来，很希奇，那狗不理我！我就问它的主人：「它怎么了？」，他说：「我们家的狗已经被训练过了，它知道家里什么地方它可以去，什么地方它不能去！」。弟兄姐妹！一条狗都能够把它训练到叫它在哪里，它就在哪里；告诉它哪里不能去，它就哪里不能去；叫它什么不能做，它就什么不能做！你有没有想过，是聪明的狗容易训练呢？还是笨的狗容易训练呢？每一个训练过狗的人都知道，越聪明的狗越好训练，越笨的狗，要训练要花很长的时间！那么弟兄姐妹，让我告诉你一件事：您的孩子绝对比狗聪明！如果狗可以训练到叫它坐就坐，叫它站就站，叫它去就去，叫它来就来，为什么您认为您的孩子不能够训练成这个样子呢？还是因为您根本就没有学过怎么训练您的孩子呢？

让我告诉你：你不训练你的孩子，你的孩子就会训练你！有一次我到北京，在一个弟兄姐妹的家里，我发现他们家有一个小孩，这一个小孩就在那里训练他们家里的六个大人：父亲、母亲、爷爷、奶奶、外公、外婆。他怎么训练这六个大人呢？他就告诉这六个大人一个小孩子要怎么吃饭，他就训练他们说：「要吃饭的时候，就是我在客厅里面跑来跑去，然后你们拿着碗，拿着调羹，跟在我的屁股后面。然后你们就跟我说：『喔，大飞机来了，大飞机来了，把嘴巴张开！』，吃饭就要这样子吃的。」，如果这样子还不行呢？这个小孩子就训练他们说：「吃饭还要说：『大老虎来了、大老虎来了，吃一口吧！』。」，弟兄姐妹，你不教他吃饭是什么样子，他就训练你吃饭是什么样子；你不教他睡觉是什么样子，他就教你睡觉是什么样子！今天很多作父母的，没有训练自己的孩子，也没有教导自己的孩子，却期待他的孩子天生就会很乖。弟兄姐妹，这种的期待是不公平的！假如您今天家里养一条狗，你既没有教它，又没有训练它，然后你还期望说，它会学会很多、很多的花样，会听你的话，做很多、很多的事！不可能的！

六、训练孩子并不难

今天作父母的，一定要在神的面前学习怎么样来训练你的孩子。我以前觉得训练孩子很难，那是因为我没有学过，等我开始去看书，等我开始去学，当我开始运用在一些小孩子身上的时候，我发现训练小孩子真的不难，要改变一个小孩子外在的行为是非常容易的事！弟兄姐妹，要改变一个小孩子内心的世界，就难得多！那个需要圣灵的工作！所以今天作父母的，我们真的在这一件事情上，我们要好好的来学习，可以减少家里面很多不必要的冲突，很多不必要的麻烦，很多不必要的难处。

有一次我到一个弟兄姐妹家里去探访，我主要是去看他们家那个十五岁的女儿，想跟她聊聊天，因为她的父母一直跟我讲这个孩子好多问题。我跟这个孩子在聊天的时候，我就发现一件事：这个孩子训练她的父母，训练得非常好！什么意思呢？她的父母叫她第一声，她是完全不理会，她训练她的父母习惯了，叫孩子第一声，孩子是不会理你的。然后她的父母再叫第二声，这个时候声音大很多了，然后这个小孩子就会说：「喔，听到了！」，她就训练她的父母知道，第二声你可以得到的就是：「喔，听到了！」。然后第三次等她父母亲气的不得了的时候，她才会说：「好了、好了，马上就来！」。等到第四次父母已经发疯了、抓狂了、拿棍子来了，这小孩子就跟我说：「哎，刘叔叔，现在一定要去了，现在再不去他们就要打我了！」，一个懂得训练孩子的父母，应该是叫孩子一声就够了，如果需要三声、四声，就表示不是你训练孩子，是孩子训练你。

如果你不懂得怎么训练你的孩子，你就是拿棍子把你的孩子一天到晚打到死，你的家里面也没有平安，也没有喜乐！所以我真的在这里提醒弟兄姐妹，要注意训练孩子这件事情。

我们祷告。『天父，我们感谢你！在我们跟随你的路上，你是满了恩典的主，在我们与孩子相处的中间，你为我们预备了很多、很多的资料，很多、很多的资源，让我们可以学习，好让我们可以作一个按照《圣经》作父母的好父母，我们也可以按照《圣经》来教养我们的孩子，我们也可以按照《圣经》来训练我们的孩子。为着你的恩典，我们感谢你。祷告是奉耶稣基督的名，阿们！』


合神心意的家庭(十)

主要经文：出埃及记20:12，申命记5:16

一、学习的目的：让神的旨意成就在我们的家庭中：

弟兄姐妹，平安！我们靠着主的恩典，今天继续一起来学习、来思想「合神心意的家庭」。我们知道在家里面，夫妻的关系非常的重要；我们也知道在家里面，父母跟儿女中间的关系也是非常的重要。我们在过去的这些课程里面，曾经给弟兄姐妹介绍了很多的书，我们就是盼望弟兄姐妹肯好好的来学习，让我们每一个家里面，夫妻的关系都是很和谐的、很相爱的；我们也让父母跟儿女中间的关系是很好的、是讨神喜悦的。

我们作父母的可以尽我们所能，不只是养育我们的儿女，不只是教导我们的儿女，不只是我们能够管教我们的儿女，并且我们也能够训练我们的儿女，好让我们的儿女在神的话里面真是能够长大成人，成为一个神所喜悦的人，好让我们的儿女在神的面前蒙福，他能够成为一个神可以使用的器皿。

弟兄姐妹，这是我们每一个人在神面前都需要学习的，我们学习的目的，就是愿神的旨意可以成就在我们的家里；愿神的心意可以让我们的儿女荣耀神，并且成为别人的祝福。

二、培养不良少年的十二项秘诀：

那么在父母跟儿女的关系里面，还有一些地方我觉得很重要的，那就是作父母一定要懂得《圣经》里面一些很重要的价值观。

我自己发现，前几年我看到一篇文章，这篇文章里面它有列出了十二点，这十二点很讽刺的从反面来讲到，一个作父母的，我们怎么样可以培养出很了不起的不良少年，培养出一群社会的败类。它是用这样的方式来帮助我们看到，作父母应该注意哪些事情。这个是美国的德州休士顿警察局，他们在处理很多、很多不良少年以后，他们所总结出来的一个结论，我愿意在这里提醒弟兄姐妹，从这些负面的教导中来提醒我们，我们作父母应该注意的事情。

那么他们提出的培养不良少年的原则：

第一，在你的孩子作婴儿的时候，你就开始尽量满足他的需要，你要培养你的孩子——「宁可人负我，不可我负人」的气概。如果你这样子做，你的孩子将来一定可以成为一个很了不起的不良少年！

第二，如果你的孩子口中讲出脏话，如果你的孩子说出一些不应该说的、不礼貌的话的时候，你应该要用欣赏的眼光来鼓励他，要让他觉得能够说这样子的话是很聪明的人。越无情的话、越讽刺别人的话、越骂别人的话、越嘲笑别人的话，鼓励他。

第三，宗教信仰是自由的，作父母不要在小孩子的时候就教导他宗教信仰，随便他自己选，当他将来长大要信什么就信什么。如果你那样子做，你就有希望培养一个不良少年。

第四，尽量避免指责你儿女的错误，免得你的儿女有罪恶感。万一你的儿女偷东西被警察抓到，你就要坚持「取之于社会，用之于社会」的共产主义思想，这样你的儿女将来就有希望成为一个很好的不良少年，并且可以保持他对自己的自信心。而且你还要教导你的孩子，如果犯错被警察抓到，一定就是社会的问题，他是一个受害者！

第五，如果你的孩子在家里面乱丢东西，衣服乱丢，鞋子乱丢，书、东西都乱丢，锅、碗、瓢、盆都乱丢，作父母的就勤加收拾以表示你的爱心，一切的责任都负在你的身上。凡事替他做，好好的培养你的儿女，养成他们推卸责任的习惯。

第六，作父母的一定要有一个自由开放的思想，任何的黄色、黑色、灰色的书报、电影、网路、网站、MTV、各样的音乐，鼓励他去看，不要限制你的儿女。

第七，如果夫妻中间不和睦要吵架的话，不要在儿女背后吵，当着儿女的面大吵特吵。因为这样子，一方面你可以达到维护言论自由的尊严，并且你也可以避免将来你们离婚的时候，你的儿女会太吃惊。

第八，在金钱供应上，儿女赚不赚钱不重要，他只要爱花钱，你就尽量给他钱花，让他没有后顾之忧。

第九，避免儿女在渴慕追求一些奢侈浮华的享受时，不满足他们，免得他们心灵里面会有挫败感。

第十，如果孩子从小跟外人有任何冲突的时候，作父母的一定要努力护短，共同抵御外侮。

第十一，万一有一天你的孩子成了不良少年，无药可救的时候，不要太自责，因为儿孙自有儿孙福，可能这个孩子就是朽木不可雕也，不要太计较。

第十二，在你培养不良少年的过程中，有任何的心得要努力的与别人分享，为这个社会培养更多的不良少年。

当然，这是警察局的人很讽刺的、故意负面的所表达的一些思想。但是弟兄姐妹，这十二点培养不良少年的秘诀，却是我们每一个作父母的，在神面前，我们应该格外的谨慎小心，好让我们能够避免再犯这些同样的错误。

三、帮助孩子学会「孝敬父母」，也是父母的责任之一

在一个家庭里面，除了我们作父母的需要养育、爱我们的孩子，需要教导我们的孩子，需要管教我们的孩子，需要训练我们的孩子以外，在每一个家庭中间，作父母的还有一个非常重要的责任，却是今天大部份的父母都忽略的责任，那就是——我们要帮助我们的儿女学会如何按照《圣经》孝敬父母。

孝敬父母这个题目，今天在基督教的世界里面，是一个完全被人忽略的题目。我到任何一个退修会，到任何一个教会里面，如果我讲夫妻怎么相爱，如何避免外遇，如何可以有更甜美的夫妻性生活，我可以给你保证，很多人来听；我如果讲怎么样按照《圣经》理财，也有很多人来听；我如果讲怎么按照《圣经》作父母，怎么按照《圣经》训练孩子，按照《圣经》管、教养孩子，也有很多人来听；可是如果我说怎么孝敬父母，你会发现，没有什么人爱听。

弟兄姐妹，你知道吗？你如果今天到基督教的书房里面去找一找，你除了唯一的一本书，叫作《按照圣经孝敬父母》，只有这么101本书是讲孝敬父母的。另外有一本翻译的书，叫作《尊荣父母》，那个是讲到说，怎么让父母能够得到一些尊敬、开心，什么送礼物啊，写一些感谢的话的书，那本书并不是完全讲孝敬父母的。讲孝敬父母的书就这么101本，而且这样的书销路还不见得很好。但是如果你讲到夫妻之爱，讲到儿女，讲到任何其他的书，家庭的书，几百本摆在那里！为什么，弟兄姐妹，为什么会有这种光景？是因为今天大部份的弟兄姐妹我们都不明白，一个合神心意的家庭，不只是父母要爱他的儿女，儿女也要孝敬他的父母！今天你不但找这个书很难找，你今天去找基督教圈子里面很多有名的传道人的讲章，专门讲孝敬父母的讲章都很少。有一些传道人在他讲章里面讲其他问题的时候，稍微提到了一下孝敬父母。整个基督教完全忽略了孝敬父母这么重要的一件事！

四、「孝敬父母」是神给人的一条重要诫命：

可是弟兄姐妹，你知道吗？在神给人的十条诫命里面，前面四条是讲到人跟神中间的关系，后面六条，是讲到人和人中间的关系的时候，六条里面第一条讲到人和人的关系的里面，就是讲到要孝敬父母！弟兄姐妹，你知不知道？神为着怕我们忽略了这么重要的一个诫命，所以在祂给人的诫命里面，第一条讲到人跟人中间的诫命，就是讲孝敬父母！祂怕我们忽略，不但先讲，祂重复的讲；不但重复的讲，祂还加上了应许。

我们如果读《圣经》出埃及记第二十章十二节，出埃及记20:12：「当孝敬父母，使你的日子在耶和华——你神所赐你的地上得以长久。」，这是十诫里面讲到人跟人第一条的诫命。如果你肯孝敬父母，神要使你的日子，在耶和华你神所赐你的地上得以长久。换一句话说，你如果想要在地上长寿，神说：「你孝敬父母，我就赐你长寿。」；然后到申命记第五章第十六节，那里怎么说呢？申命记5:16：「当照耶和华——你神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华——你神所赐你的地上得以长久。」，弟兄姐妹你注意，在出埃及记里面，神讲到要孝敬父母，神要使你长寿；在申命记里面，神说不但要使你长寿，神说：「我要使你得福！我要有一个福气赐给你！」。

所以弟兄姐妹，这一个诫命是一个很重要的诫命！这一个诫命很可惜，今天被我们许许多多的弟兄姐妹所忽略了。我们不知道这个诫命的重要性，我们不知道这个诫命还是带着应许，带着祝福的一个诫命，所以我们一方面忽略了这个诫命，另外一方面，我们又失去了一个很宝贵的祝福。

弟兄姐妹，一个合神心意的家庭，一定会很注重孝敬父母这件事情。你知道吗？在很多不相信耶稣的人的心目中，他们都认为基督徒是不孝顺父母的。我记得很清楚，有一次我去看我一个同学的父母，结果我的同学就跟他的父母讲说：「我这个同学他是基督徒。」，结果我同学的父母说什么你知道吗？他居然说：「喔，就是那个爸爸、妈妈死了不要哭的那种喔！」，什么话！谁说基督徒父母死了不哭的！今天我们给这个世界，给这个社会留下的是什么样的一个印象？我们怎么会让人误解我们的信仰到这个地步！

五、按照《圣经》的原则孝敬父母：在主里顺从父母

很多人以为我们基督徒就是不孝顺的，其实弟兄姐妹，不只是《旧约圣经》告诉我们要孝敬父母，《新约圣经》对着孝敬父母这件事情，也是提了又提、提了又提，而且主耶稣在责备法利赛人的时候特别讲到，法利赛人不可以为着假借宗教的理由，而忽略了孝敬父母的责任！如果法利赛人都不能够忽略孝敬父母这件事情，基督徒怎么可以忽略呢？所以一个合神心意的家庭，一定要来学习按照《圣经》来孝敬父母。

那我特别强调要按照《圣经》，为什么呢？因为我们中国人传统的思想里面，我们是孝顺父母而不是孝敬父母。我们传统的观念里面，所谓一个人：喔，他很孝！就是他很顺着他的父母！可是弟兄姐妹，《圣经》不是这样教导的！《圣经》里面告诉我们说：顺从我们的父母是要在主的里面。就是当我们的父母对我们的要求是合乎《圣经》的原则的时候，我们要顺从他；可是如果我们的父母他对着我们的要求是不合乎《圣经》的话呢？我们还是要尊重我们的父母，但是我们不能够顺从我们的父母。

弟兄姐妹，这个中间有相当大的差距。所以我们一定要记住：顺服我们的父母是要在主的里面，是有条件的、是有限制的！但是当《圣经》告诉我们说：敬重我们的父母，当《圣经》告诉我们，我们要敬重、要孝敬我们父母的时候，是没有条件的。好的父母，我们要孝敬他；不好的父母，我们还是要孝敬他；爱我们的父母，我们要孝敬他；不爱我们的父母，我们一样要孝敬他。神命令我们孝敬我们的父母，是给我们很大的一个祝福，因为神要我们在其中来学习怎么孝敬我们的父母，好让我们学习怎么来尊重神。

六、要儿女孝敬父母乃是为着他们的益处

弟兄姐妹，你要知道一件事：今天很多华人的基督徒，包括我自己，以前没有在主面前好好学习这个功课之前，我有一个很错误的观念。我很小就跟我的孩子讲：「你好好念书啊，你好好学习啊，你好好努力啊，你自己将来有办法就好了，我是不会靠你的，我也不用你孝顺我，你好好努力就可以了，你不要来烦我就可以了。」我们以为这样子我们很伟大，我们以为我们这样子很清高！但是弟兄姐妹，你如果真爱你的孩子，你应该要帮助你的孩子，教导你的孩子怎么来孝敬你。你说：「喔！哪里有这么自私的父母，叫孩子来孝敬我！不用了啦！他自己顾好一点就可以了！」，弟兄姐妹，让我告诉你：「你错了！」。为什么你错了呢？因为如果你的孩子没有学习来孝敬你的话，你的孩子就不能够得到神给他的祝福，你的孩子就不会在地长寿，在耶和华所赐给他的日子里面不会长久。

当然这里面还有很多的细节，到底什么叫作在耶和华所赐的日子能够长久，那个真实的属灵的意义，我们没有时间来讲，在《按照圣经孝敬父母》那本书里面讲得很清楚。可是弟兄姐妹，这个原则还是在那里的！我们要儿女学习孝敬我们，不是为着我们的自私，不是为着我们得什么好处，我们要儿女孝敬我们，是我们知道这是神的心意，这是神能够用这样子的方法，能够赐福给我们的儿女！所以作父母的，你一定要很努力的，不只是教你儿女，养育你的儿女，管教你的儿女，训练你的儿女，你还要帮助他们懂得孝敬父母！

七、从自己出发，开始学习孝敬父母

弟兄姐妹，帮助儿女学习怎么按照《圣经》来孝敬父母，第一步，最重要的一步，就是我们自己先学会怎么按照《圣经》来孝敬父母。

有一次我在一个退修会讲这个题目的时候，有一些弟兄姐妹就跑来跟我讲：「刘弟兄啊，来不及了，父母都死了！我年龄这么大了，你现在才讲孝敬父母，来不及了！」，我就跟这些弟兄姐妹讲：「不会太迟！」，怎么来不及呢？你肉身的父母不在了，你还是可以从《圣经》里面来学习怎么孝敬父母，然后你把你学来的功课，不但可以教导年幼的弟兄姐妹，更重要的，你在教会里面，一定会碰到一些年长的伯父母，可能他们的儿女不在他们的身旁，你能不能够为着主的爱，用神的心肠来学习孝敬他们？当你这样做的时候，你会蒙福，你不但能够把恩典、祝福带给那些伯父母，神也会让你得到神的祝福，在地上可以长寿，并且神会赐福给你。

弟兄姐妹，一个合神心意的家庭是夫妻一起爱主、彼此相爱；一个合神心意的家庭，是父母同心合意的爱他们的孩子，培养他们的孩子，管教、训练他们的孩子；一个合神心意的家庭，是作孩子的跟父母一起爱神、尊重神，并且作孩子的可以孝敬他的父母，让神的爱在这个家里面，充充满满的彰显出来！弟兄姐妹，你知道吗？当你的家里充满了神的爱的时候，神能就能够使用你这个家，在这个没有爱的世界里，带下许多的祝福和恩典。

有很多年轻人他们不信主，他们是在破碎的家庭长大的，他们心中充满了仇恨和苦毒。当神把他们带到我们家里来的时候，他们都不肯来的：「谁要跟你们来唱诗歌！谁要跟你们来读圣经！你们根本就没有什么好玩的东西！」但是你知道吗？这么多年来，许许多多的年轻人，当他们来到我们家的时候，因为神的爱在这个家中，他们被吸引，吸引到一个地步，他们的人生就可以改变，他们就会信了耶稣，他们就可以斩断他们那个破碎家庭里面，许许多多的咒诅和愁苦，他们可以把神的恩典带回到他的家里！亲爱的弟兄姐妹，我多么的盼望您的家里也能够成为一个合神心意的家庭！

我们低头祷告。『亲爱的主，我们把这一系列的婚姻课程交在你的手上。虽然人的话语是如此的有限，我们没有办法把全本《圣经》的真理讲得清楚，但是主，我们感谢你！我们深深的相信，你的圣灵可以用着这个课程，在许许多多弟兄姐妹的家里带下长远的祝福，让各地的教会，因为每一个家庭健康，每一个家庭满了神的爱，每一个家里面大大小小都能够成为你手中贵重的器皿，你就能够在各地复兴你的教会，能够把祝福不只是带给基督徒，更能够把广大的祝福，带给这一个充满着罪恶的社会！求你听我们这样的祷告，奉耶稣基督的名，阿们！』


按照圣经教导子女

刘志雄 夫妇

父母如何按着圣经真理教导儿女？刘志雄夫妇本身育有10个子女，个个长大了都仍与父母关系密切，终身视父母为良朋好友，为啥？本书风格相当亲切、生活化，视角新颖有光亮。是为人父母者，得到圣经教导子女的整全观和作法指导的重要参考之书。


第一章 按照圣经原则委身

祷 告：

天父，我们要感谢祢，如果不是祢的恩典，我们真不知道自己今天在哪里。谢谢祢从千万人中把我们拣选出来，让我们不但认识祢，并且能够享受许多的恩典和祝福。但愿当我们一同来到祢面前，思想如何教养我们儿女的时候，祢能再一次帮助我们，让我们里面的人能够苏醒，从圣经里面看见祢的心意是如何，也让我们按照祢的话生活。

我们深深地相信祢在圣经里给我们的应许，祢说凡遵照祢话语行的就必蒙祢赐福。愿主保守我们，赐福每一位到祢面前来的儿女。求祢垂听我们这样的祷告，奉耶稣基督的名。阿们。

一、建立观念

这个专题是以前跟弟兄姊妹分享《按照圣经作父母》专题的延续。在学习管教儿女之前，我们要学怎么作父母，学会了怎样活在神的面前，才有资格来管教儿女。很多做父母的，讲到管教儿女就是怎样叫他听话、让他有出息、让他不要给我们麻烦。却很少思想我们这一生在儿女身上的付出和在儿女身上的服事，将来见主的时候，主耶稣是怎样的一个评价。是有荣耀呢？还是那时候才发现以为自己做的很多对的事，见了主面都站不住。这是一个很严肃的问题，所以去年花了六堂课从圣经里面来看做父母的应该注意的事。如果我们自己没有做好，谈什么把儿女教好只是自欺罢了。

不知道在你的教会有没有这样的朋友？有一些人，他们不信耶稣，但是把他的孩子送来教会，他想我们教会会帮他把他的孩子管教得比较听话一点。这样的想法是失去了一个做父母的应负的责任，也使自己失去了许多和孩子一起成长的宝贵机会。

我们去年学习圣经里怎么做父母的经节，今天我们继续下去，学习圣经对教养儿女是什么样的观念，对教养儿女有什么清楚的指示。

观念支配行事为人。观念对了行事为人就容易对。我自己在抚养两个孩子的过程里，在神的面前犯过很大的错误。神把孩子托付我以后，我应该按照神的心意来教养他们，但我当时的观念是，我爸爸妈妈怎么教养我，我就怎么教养他们，从来没有想过神希望我怎么教养我的孩子。

我们孩子小时候身体都不好，又吵又闹又哭又生病，搞的晚上不能睡觉，实在好辛苦。那时候心里是个什么想法呢，就是孩子长大了就好了，大了就没有事了。但是那些孩子已经在青少年期的父母告诉我们，孩子小的时候不算累，真正要你命的是他到了青少年期啊。我们一听觉得养孩子真可怕，到那时不知道怎么办哪，觉得养育孩子真是苦差事。

有一本管教儿女的书，第一句话是：「老天爷阿，我现在做父母啦！」然后是一个粗体字：「救命啊！」

好象做父母都说：「哎呀，教养儿女真是苦差事，真没有办法啊，身体苦心灵苦各样都苦。」

1.神赐我们儿女是把祝福加给我们

养育儿女是一个很痛苦的事，这个想法合不合圣经？诗篇127篇，第3节说：「儿女是耶和华所赐的产业，所怀的胎是祂所给的赏赐。」

儿女不是我们的麻烦，不是神给我们的一个苦差事！这是一个很重要的观念，儿女是神给的赏赐。而且，神给的东西没有不好的。雅各书告诉我们，一切美善的事，从上头来一切美善的，从神来的都是美善的。

神给我们儿女，神的动机、神的希望是要把祝福加给我们，不是要叫我们受苦、受气、受累的。而且，神要我们做的事，不会只说你去做这个事而不教我们怎么做，也不给我们能力怎么做。

为什么今天我们作父母的经常真的觉得累啊气啊？每次有人生了孩子别人说：「恭喜恭喜啊，你真有福气啊！」如果听过徐华弟兄以前讲道的，就知道一句回答是：「有没有福不知道，气肯定会很多。」

为什么会这样子呢？难道神让我们养孩子就是为了被他累被他气吗？应该不是的。

2.教养儿女不要离弃神

当你来思想这个问题的时候，会发觉，原来是因为我们在养育儿女的过程离弃了耶和华。我们没有按照神的心意、神的方法来教养我们的孩子，我们是按照世界的方法。我们在管教孩子有困难时去找谁？我们找心理医生，找世上各式各样人所想出来的方法，却不到神的面前来，好好地花一点时间看看圣经是怎么教导我们养育孩子的。

我认识这个真理以后，带孩子的观念整个改变了，以前觉得这是好苦的差事，现在发觉这是一个好美的、好喜乐的差事。弟兄姊妹，如果你按照神的方法，用神所给你的力量管教儿女，是神让我们这一生在地上所享受的一个经历，不是忍受的一个经历。

有一个享受的心情来养育你的儿女，这要信心。因为凭眼见你当然没有享受，他哭的时候你怎么享受？所以要凭信心来享受。借着神给我们的信心，领受从神那里来的爱和力量，你才可以享受。当你能够按照神的方法来养育儿女，你回头看的时候，真会感谢神，真会从心里的深处感谢神说：「神啊，我感谢你给了我儿女。」

我认识一些弟兄姊妹，我真的同情他们，因为他们不懂得这个，他们老要用自己的方法、自己的能力来养育儿女，结果到一个地步，我听了做母亲的对她的儿女怎么讲呢，「去死了吧。」她怎么会这样说呢？因为她离开了神。她没有按照神的方法，没有按照神的力量来做神要她做的事。

但愿我们这堂课一开始弟兄姊妹在观念上就能够转变过来。

3.作父母的整个生活样式就是在教养儿女

第二个我们需要转变的观念，就是有些弟兄姊妹认为教养儿女是一件工作，一个任务。但是我们看申命记六章第6节到第9节：「我今日所吩咐你的话，都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论，也要系在手上为记号，带在额上为经文，又要写在你房屋的门框上，并你的城门上。」

这节经文前面是神对他的儿女有许多应许，然后有一个要求说：「以色列啊，你要听，耶和华我们的神是独一的主，你要尽心尽性尽力爱耶和华你的神。」神把应许、命令讲完了以后讲了这段话，所以这一段话告诉我们什么呢？养育儿女不是生命中「一件」特殊的事，是我们「整个」生活的综合表现。

把这段圣经简化来说，就是无论你在做什么：炒菜、洗碗、擦地、上班、读经、祷告、聚会……都是在教养你的儿女。所谓教养儿女不是我们特地教他们什么，是他们被我们熏染什么，是我们整个人生样式摆在儿女旁边。

你不论在做什么、说什么都会影响你的儿女。开车会影响你的儿女，如果别人从你旁边超车，不打方向灯就一下跑到你的前面，你怎么样？要紧急剎车了，不然就撞上去，以后你会怎么样呢……这人怎么搞的，会不会开车啊？你生气了，再然后呢？问题就出在这里了。你是可以生气，圣经没有说我们不可以生气，如果主耶稣说你们不可以生气，我们就完了，憋死了。神很怜悯我们。以弗所书说，生气不可以犯罪，含怒不可到日落。但你然后的反应，就是在教你的孩子别人做错事的时候怎么对他。也许就在你开车的时候正在教育你的儿女说，孩子啊，对人要宽厚，要原谅别人的错；不要说谎话，不要说骂人的话。但弟兄姊妹，自己一件失控的行为大过跟孩子讲一百遍道理。

千万不要把管教儿女当作是一件工作，好象到学校教书、公司上班，跟自己生活是分开的，不是的。弟兄姊妹，当神把儿女赏给我们的时候，我们跟儿女的生命就交织在一起。不要说希望他怎么样而你有另外一个生活和生命。管教儿女不是另外来做的一件事，是你生活的全部。

4.省察自己在神前的承诺

一个基督徒，如果知道管教儿女是从生活里面出来，我们就要认真的再看一看，我们的生活，在神的面前讨不讨神的喜欢。

弟兄姊妹，这是非常重要的一件事。我们都委身于神，但到底我们的承诺在哪里？我们每一个基督徒必须重新检验自己。如果你说希望能够按照圣经养育儿女，希望将来有一天见主面的时候能够对主说，主，我是一个忠于你给我托付的一个仆人，我忠于你的托付，尽了我的力按照你的启示教养你交给我的孩子。若有这个希望，就要先省察我们在神面前的承诺。

为什么这么重要？因为今天很多弟兄姊妹一直不能、不肯(不知道为什么这么难哪)说，我单单地按照圣经的原则来教养我的孩子。很多弟兄姊妹教养孩子的时候，用的方法、采的标准都是世界的。我常常想，知不知道这样做多么得罪神，而且，这样做实在是害了你的孩子，以为在爱他实在害他。

所以我们一定要重新回到神面前，我们对着耶稣基督的承诺一定要搞清楚。出埃及记二十章1-17节那里讲了十诫，十诫里前面四诫讲到我们跟神的关系，后六诫讲到我们跟人的关系。前面四诫讲到我们跟神的关系时候，很重要的一个观念是不可以拜偶像。弟兄姊妹，什么叫偶像呢？很多基督徒说，我没有到庙里面去拜偶像。但是我们要问自己一个问题，我们真的没有偶像吗？我们今天活在地上，到底是为了什么而活？是像昨天晚上的讲员讲的，像雅各一样是二度空间的人，只要地上的东西吗？还是我们有属天的眼光，以神为我们的满足，以神为我们的喜乐呢？这是很重要的一个要问自己的问题。

马太福音二十二章37-40节那里，也是我们刚才所读的申命记那里讲到，你要尽心尽力尽性尽意爱主你的神。弟兄姊妹，如果你不是尽心尽力尽性尽意爱主你的神，你说希望给我儿女在永恒里面最好的，是在骗自己。因为你没有尽心尽力尽性尽意爱主你的神，你就不可能真正遵照圣经来养育你的孩子。不知道怎么做，也没有能力做。

世上好多管教儿女的书，也有合圣经的，但是就是那些合圣经的，读了还是做不到，你没办法。因此该明白这个承诺多么重要，你一定要回到神的面前，一定要把自己委身给耶稣基督，尽心尽力尽性爱主你的神。

圣经里面好多节这样的经文：「凡我所吩咐你的都要遵行。」如果说要按照圣经管教儿女，就要先问自己，凡圣经里面所吩咐我的，我是不是都愿意遵行？提摩太后书三章16、17节：「圣经都是神所默示的，于教训，督责，使人归正，教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。」

管教儿女是不是一件善事？是善事，这是美善之事，是神要我们作的好事。我们靠什么呢，靠圣经。我们必须单单地靠圣经，不要倚靠自己的聪明，箴言里面说：「你们要专心仰赖耶和华，不要倚靠自己的聪明。」

很多作父母的就是不听圣经的教训，依靠自己的聪明，要看今世的风俗，世界上的人怎么讲就去怎么学，不肯在神的面前说，神哪，你帮助我，让我单单地听你的话，单单地根据你的话来做。诗篇一百十九篇7--9节：「耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目；耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。」

这里告诉我们神的律法全备，什么叫全备？就是说，在我们生活里面，没有一个范围他忘记了没有告诉我们。神已经把我们所需要知道的，在我们生活里面能够过敬虔日子需要的，都在圣经里面给我们了。彼得后书第一章 3节说：「神的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。」一切关乎生命和虔敬的事，神都已经赐给我们了。我们必须知道说，在他的话语里面，在主耶稣基督里，神把一切虔敬的事，关于神的事，我们生活里面要能够讨神喜欢的事，都已经给我们，我们不要到外面去找，不要去用其它的东西代替神。

旧约圣经有一句话，以别的代替耶和华的，这人的愁苦必然加增。这就是为什么今天很多父母，儿女真是给他痛苦。他自己还不明白，他怪神，他祷告，神啊，你怎么给我这样子的孩子。我想，如果神回答，他一定大吃一惊，神跟他说，我给你的孩子不是这样子的，是你把他养成这样子的。神说你没有按照我给你的方法去教他，你还怪我。但愿神帮助我们，我们对着神的承诺，对着神的委身，是非常非常地重要。

哥林多后书五章9 节说：「无论是住在身内，离开身外，我们立了志向，要得主的喜悦。」弟兄姊妹，我的负担就是希望我们这一个专题，每一个弟兄姊妹，我们都立下这个心志。我们说，主，无论在身内或在身外，无论我们作什么事，无论是我们的工作，我们的事奉，我们的家庭，我们的儿女，无论哪一件事，我们有一个心愿，我们希望得主的喜悦。我们盼望我们养育儿女的时候，把儿女带大教大的时候，我们的方式是主所喜欢的。

5.父亲负教养儿女的主要责任

按照圣经作父母，有一点非常重要，就是不止是我们对着神要有承诺，对着我们的配偶也要有承诺。有些人，特别是妈妈，结婚以后发觉这个老公不是她想象中的美好，再过几年又发觉这个老公怎么讲也是不改。怎么办呢？就把所有的爱统统投入儿女身上。这个老公啊，就这样子了，已经对他失望了，不理他了。

把爱全投入儿女身上是爱孩子吗？我看到这样的妈妈十年二十年以后都后悔了。不要以为你给儿女爱就够了，儿女需要父母的爱。父亲在管教儿女上的角色，是圣经里面强调的。你不可能代替孩子的爸爸，因为神把管教儿女的主要的责任给爸爸。

我从小受的观念是刚好相反，因为从小没看过我爸爸，他一天到晚在外面，从小给妈妈管的。妈妈管我很简单哪，就是一根棍子，从来不跟我讲理，有理没理就先打一顿，所以我真的不懂什么叫管教。等到我读圣经才发觉原来神把管教儿女最重要的托付给爸爸。

所以，弟兄你要知道你的责任很大。作丈夫常常以为管教儿女是妻子的事情，但圣经可不是这样讲的。
二、夫妻相爱

箴言中提到，所有管教儿女的事都说要听父亲的。所以你对着你的配偶的承诺变得很重要了。弟兄姊妹，我们给儿女最好的礼物，除了主耶稣基督以外，就是跟自己的妻子或丈夫相爱。

一对相爱的夫妻，他们的孩子在个性上、在成长的过程中受到的污染和扭曲最小。一个破碎的家庭长大的孩子，要能够回到神心目中的样子，是千辛万苦。

我自己是在一个破碎家庭里面长大的，我深深地知道，因着我父母所犯的罪，在我的个性里面，在我的整个人的本质里面，带下的伤害和扭曲有多深。所以，结婚以后，我的太太她倒了大辈子霉，苦死她，连我的孩子也倒霉。

孩子小的时候，我这个人虽然信主了，但是我还没有被圣灵改变医治到一个地步，我还是一个不健康的人。对很爱的人哪，越爱，给他的伤害越深。因为不健康，所以就不会用正确的爱去爱人。

所以我们对着主耶稣基督有一个完全的承诺，我们对着我们的妻子丈夫也要有一个完全的承诺。我们必须很清楚地认识在婚姻里面，神对着夫妻的关系是什么样的一个要求。

1.夫妻间不要有不健康的第三者

创世记第二章24节告诉我们神当初怎么设立婚姻。那里告诉我们，人要离开父母与妻子联合，二人成为一体。在神的创造里面，夫妻的关系是非常独特的。人要离开父母，与妻子联合，二人成为一体，这个关系是非常地排他性。这个排他包括父母儿女的关系，包括其它任何的第三者。我们都知道，夫妻二个的关系要好，夫妻中间不能有不健康的第三者。什么叫不健康的第三者呢？别的女人哪，别的男人哪，事业哪，打高尔夫球哪，所有其它东西，父母儿女也在里面，会影响到夫妻在神面前彼此相爱的都叫作不健康的第三者。

2.夫妻间要有一个健康的第三者

但是，夫妻中间要真正能够好呢，需要有一个健康的第三者，那是主耶稣。我们必须让主耶稣在夫妻的关系里面居首位。玛拉基书二章13--16节那里说，神岂是没有余力，玛拉基，旧约最后的一卷书，第二章：「你们还说这是为什么呢，因耶和华在你和你幼年所娶的妻中间作见证，她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。虽然神有灵的余力能造多人，他不是单造一人吗？为何只造一人呢，乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。耶和华以色列的神说，休妻的事和以强暴待妻的人都是我所恨恶的，所以当谨守你们的心，不可行诡诈，这是万军之耶和华说的。」

3.夫妻间的忠贞不容挑战

在圣经里面让我们看到，夫妻中间的关系不止是排他性，夫妻中间的关系是一个立约的，而且这个约是跟神一起来立的。所以，挑战夫妻间的忠贞，是神绝对不允许的，每一个弟兄姊妹必须认识这一点。希望能够把儿女养的好，要省察你的里面，你对着你的配偶是不是忠贞，在神面前是否认识这个婚约的重要性。

有一个家庭因为孩子出了问题向我求助，我发现这位姐妹只关爱孩子，对先生却漠然冷淡。这位弟兄我觉得很好，这是为什么呢？我委婉跟她提到这或许是孩子出问题的原因。她说我没有怎么样啊。后来她告诉我她忘不了初恋的情人。弟兄姊妹，孩子是敏感的，这个要对付，这个没有解决，没有在神面前求主让你作一个忠贞伴侣，夫妻间的爱就达不到神希望可以享受的那个美丽。夫妻间没有达到真正二人成为一体的那个美丽，在管教儿女的事上一定出问题。

箴言五章15--19节：「你要喝自己池中的水，饮自己井里的活水。你的泉源岂可涨溢在外？你的河水岂可流在街上？惟独归你一人，不可与外人同用。要使你的泉源蒙福，要喜悦你幼年所娶的妻。她如可爱的麀鹿，可喜的母鹿，愿她的胸怀，使你时时知足；她的爱情使你常常恋慕。」

圣经里面告诉我们，夫妻是神唯一允许可以有的肉体关系，只有婚姻里面的夫妻才拥有对方的身体、享受对方的身体。弟兄姊妹，在我们婚姻里面，让我们的伴侣在生理上能够得到满足、喜悦，能够享受我们的爱情，这一个婚姻才能够讨神喜欢，这一个婚姻也才能够让你有一个坚定的基础教养你的儿女合乎圣经。
三、让儿女独立离开你

以弗所书五章告诉我们，夫妻关系最宝贝的，是帮助我们认识基督与我们的关系、基督与教会的关系，与神联合的那一个属灵奥秘，那个属灵的享受是从夫妻关系的享受里面使我们来慢慢地学习的。所以我们对夫妻的观念一定要认清楚，这一个是人和人间最深的关系，这个关系超越我们跟儿女的关系。希望把儿女养育好，你一定要记得。有一位姐妹跟我说，我跟他(她的丈夫)什么关系不在乎，在乎的就是我这个儿子。还有一个弟兄跟我说(虽然是开玩笑的语气)，谁要娶我的女儿都可以，只要我当陪嫁。弟兄姊妹，圣经里面告诉我们，人要离开父母，这句话不是跟亚当夏娃讲的，是对每一个作父母的人讲的。你我今天养育儿女希望他什么？如果你真希望他是合乎圣经的方式来生活，你就希望他有一天要离开你，能够与他的妻子(丈夫)成立一个新的家庭，能够在神的面前蒙神喜悦，能够在这个世界上为神作见证。你如果抓着儿女不放，你以为爱他结果是害他。应知道养育他最终目的就是让他独立离开你。

今天还是有很多作父母的养育儿女是养儿防老，那是世界的观念。用世界的观念养育儿女你的愁苦就要加增。你要用圣经的观念，养他的目的就是希望他离开你。

我们教会里面，很多弟兄姐妹的孩子大学毕业了在做事，但是很少有找事情肯找在家附近的，更没有听说愿意跟父母住的。所以有很多弟兄姊妹有很大的房子却是空空的。父母不希望儿女走，希望儿女守着他们，儿女跑得会更快更远。我很感谢主，我认识这个真理以后，我从儿女还小的时候就告诉他们，爸爸妈妈教你们，养你们，训练你们，就是希望你们有一天独立，你们自己好好地到外面去。现在我两个孩子都大学毕业了，都在做事，找事都找在我们家附近，而且两个都住在家里。我们跟他们说到外面租个公寓嘛，他们说住在家里很好啊，常常可以看看你们。在海滩抓一把沙，捏得越紧，漏得越快。

地上最重要的关系不是我们跟儿女，是我们跟我们的配偶，也是我们儿女跟他们的配偶。很多作父母的就怕，哎呀，离开我了，有了媳妇不要娘。真按圣经去教养他，让他独立，让他跟他的妻子二人成为一体，按照圣经的方法活在神的面前，你以前只有一个儿子来孝顺你，现在你有一个儿子加上一个媳妇来孝顺你。

按照圣经的原则来养育你的孩子是绝不会错，不会吃亏的。
四、丈夫是一个家的头

1.仆人式的头

在圣经里面，夫妻间的承诺不止是看重婚姻的重要，还必须知道作丈夫和作妻子的角色是什么。因为儿女就是在看作爸爸的在怎么作爸爸，作妈妈的在怎么作妈妈，他们就在学将来在生命中神要他们扮演的角色。圣经里面一个作丈夫应该扮演什么角色？他应该是一个作仆人式的领袖。男人是女人的头，圣经里面要求男人作头，但这个头不是一个跋扈的头，不是一个暴君，这个头是一个舍己的头，是如同基督爱教会一样，是一个仆人的头。一个作丈夫的，在家里不带领家人，你的妻子和孩子就会带领你的家，你不决定这个家的方向，他们就来决定。圣经要求你来决定，你不肯决定，你这个家将来一定出问题。

我当初一结婚就跟我太太讲，我说，跟你讲清楚，男主外女主内，家里事我不管的，我只管外面赚钱。我以为自己很好。等到我看到圣经，我才知道大错特错。圣经不是这样子教的。圣经说丈夫是妻子的头，我以前只有跟她吵架的时候才跟她讲你们作妻子的要顺服你们的丈夫，因为我是头。但这个头不是到那个时候拿出来用的，这个头是你平常生活里面，在每一件事情你要带领这个家来跟随主。

2.要了解你的妻子

彼得前书三章7 节说，一个「作丈夫的也要按照情理和妻子同住」，这非常重要，一个作丈夫的不按照情理跟妻子同住就完了，因为结果就是你不会爱你的妻子。情理这两个字原文里面叫作知识。很多作丈夫的根本就不了解自己的妻子。有一个传道人说，在美国作丈夫的弟兄，对他计算机和汽车的了解远远超过对他的妻子。

前几年，我们在夏令会带恩爱夫妻的专题，后来出了一本书叫《牵手一世情》。在专题讲座提到夫妻间的了解时我们作了一个很简单的调查，我们发问卷请弟兄姊妹填写。很有意思，弟兄写对姊妹的了解，大概三分钟就写完了，姐妹写了十分钟还交不了卷。

你发觉弟兄根本不认识什么，你问他什么都不知道。这就是没有按照情理跟你的妻子同住，你不是不爱她，是不会爱她。你不会爱她你怎么带领她？

3.要保护、供应、爱你的妻子

圣经里面告诉作丈夫的第二个责任是什么呢？要保护，要供应，要爱你的妻子。所以你要保护她、供应她、爱她，而这些都必须根据你对她的认识。你如果不认识她，不会爱，也没有办法保护她，结果伤害她最多的是你自己。我回想到我们当年结婚那些日子，真是苦啊，苦得不得了﹗她哭我也哭，真的，她哭我也哭。为什么呢？因为我很不服气，不服气是我这么爱你，你还这么不开心。为什么她会哭呢？她说你这哪里叫爱我，把我气得半死，还不知道我为什么生气。

4.妻子要治理管理自己的家

所以我们作丈夫的真的要认清我们的角色。作姐妹的呢？圣经里面要求作姐妹的要尊重、敬重顺服你的丈夫，要帮助你的丈夫。然后圣经里面告诉我们作姐妹的要治理管理自己的家，管理家是作姐妹的很重要的责任，除非是万不得已，作姐妹应该要把大部分的精力时间投入在家里面。这是圣经里面讲的。

有人问我，圣经有没有讲说姐妹不可以上班？我说没有，圣经没有讲姐妹不可以上班。但是，圣经里面就很清楚的这样说，作姐妹的在家里面有非常重的责任。所以你如果觉得你有那个本领，你的身体，你的智慧，你的机会，各种条件都可以配合让你可以把家顾得很好，你还可以出去上班，没有问题。但是，如果在你的工作跟家庭中间有矛盾的时候，弟兄姊妹，你要记得，按照圣经的原则，你要先顾你的家后顾你的事业。

不要为了买一个大一点的房子就非上班不可，是最愚蠢的一件事，因为大房子将来有一天还是要换小房子的。可是，当你的孩子长大了以后怎么办？你再也没有机会好好地教养他们。孩子长大得很快呀。真的，我到现在都很清楚地记得当那个医生把我儿子(剖腹产)从妈妈的身上拿出来的情景，转眼就是二十多年前的事了。我如果知道孩子长得这么快，我如果重新活一次，好多事情我会改变。因为，钱将来还有的是机会赚，但是，将来就没有机会再陪儿女走这一段神要你陪他走的路。

在人生的道路中，当神把他们交给我们的时候，神要我们陪他们走这段路，神要我们好好地养育他们，教导他们，把他们带大，你不要为着其他的东西牺牲了这些。
五、对教会、对服事的承诺，成为儿女身上的祝福

我们的承诺不止是对着神，不止是对着我们的配偶，对着教会对着其他的人也是非常重要。做一个基督徒，你的儿女没有看到你怎么服事别人，他将来很难会好好地服事别人。如果你的儿女不能够看到，你在服事神里面所享受所经历神的供应和恩典和喜乐，你很难把你的儿女完完全全带到神的面前。一个作父母的，我们怎么样来经历神，我们怎么样来服事神对我们的儿女有很大的影响。

说到这里我要稍微讲一下，不要凭己力去服事神。我看到好多弟兄姊妹凭己力去服事神，结果牺牲了他的儿女。我认识好几个牧师，他们的儿女至今不信主。为什么？他们说我看我爸妈那个样，那个神我才不要信。所以，弟兄姊妹，你我服事主一定要用神给我们的托付、给我们的力量、给我们的恩典来服事，而在这个服事这个中间要带着我们的儿女，让他们可以经历，可以看见神的奇妙神的作为。当你这样做的时候，你对着教会的承诺对着服事的承诺，在你的儿女身上就成为一个祝福。如果你没有这样学，不服事主是害了你的儿女，因为，你的儿女看到主这么爱你，为你摆了这么多，你对着主却什么都不摆，那你的儿女就会变成一个无情无义、不知道报恩的人。但是如果你用的你自己的血气你的肉身来服事主，在服事的里面你会常常忽略牺牲你的儿女，照样不讨神喜欢。

我们的承诺对着主，对着我们的配偶，对着教会都必须是绝对的，都必须是按照神的心意，都必须是倚靠神给我们的力量。弟兄姊妹，当我们有了这样一个承诺的时候，你就会发觉神是信实的，神会教我们怎么来养育孩子。

以后五堂我们会交通圣经在养育孩子上给我们的一些最基本教导，怎么陶冶、怎么指导，两者合一，缺一不可。

祷 告：

亲爱的主，我们再把这些零碎的话交在祢的手上。我们实在向祢承认，我们这个人在地上生活，好多的时候我们是任凭己意，我们用今世的风俗、用自己的想法，以至于我们跌跌撞撞犯了许多的错。主啊，求祢给我们有养育儿女的智慧，使我们能够带着我们的儿女一同来事奉祢。求祢帮助我们，紧靠着祢的恩典，奉耶稣基督的名，阿们﹗


第二章 按照圣经原则学习

祷 告

天父，我们在祢面前，承认我们过去曾经犯过很多的错误，我们实在感谢祢有赦免之恩。我们也感谢祢在我们身上一直不断地教导、不断地开启我们。求祢帮助我们能够清楚明白祢的话语，让我们众人都在祢的面前蒙恩。

对于祢赏给我们的产业，但愿我们将来见祢面的时候，能够对祢说，主，我们靠着祢的恩典，是一个忠心的管家。也巴不得在祢的恩典中，祢以笑脸见我们，对我们说，我们是那又忠心又良善的仆人。求祢听我们这样的祷告，奉耶稣基督的名。阿们。

只要学，什么时候都不晚

有几个简单的观念先跟弟兄姊妹解释一下，一个观念是，有弟兄姊妹说，刘弟兄啊，你二十年前在哪里？为什么你那时候没有来讲？现在我的孩子都大了，来不及了。

我要说，这一堂课不是学什么技巧，是学圣经的原则，也许今天在你自己的儿女身上不能使用，但是，因着你认识了神在圣经中所启示的这些原则，你可以成为许多人的祝福。你能够帮助许多年轻的弟兄姊妹能够回到神的面前，帮助他们能够按照圣经的原则带领他们自己的孩子。

来到这里不止是为着自己蒙受一点祝福，也盼望得神使用，借着你给其它的人带下很多的祝福。所以来得及，只要学，什么时候都不晚。

我们的祷告不只是为儿女也是为子子孙孙

第二个观念是，虽然儿女已经长大，虽然过去的错误已经铸成，但是如果我们今天从神的话语里面看到了很多属灵的原则，而且更重要的，我们看清楚所信的是什么样的一个神，也看清楚作父母的在神面前那个祷告所占的地位和重要性，你就会发觉，不错，儿女已经长大成人，已经离开了你，你还是可以继续地为他们祷告，而且按着圣经为他们祷告。有好多人为儿女祷告，实在说，那个祷告连家门都出不去，更不要想达到天上。因为那些祷告，既不按照圣经也不合神的心意，不过就是在那里求。我们作父母的如果盼望神能够借着我们的祷告改变儿女的一生，我们要回到圣经，要用圣经来为儿女祷告。

我个人深深地相信在这个末了的世代，当神在各地各方，预备他的儿女在圣经的真道上有更多认识的时候，我们的祷告，不但是让我们的儿女蒙福，也让我们的子子孙孙蒙福，因为这是神的应许。

有人说，我是单亲。不要以为你是单亲，神就不能够在你和你的儿女身上成就奇妙无比的工作，还是可以做的。只是我必须很诚实的告诉你，那是难得多，你需要在圣经的里面有更多的学习，更多地明白神的工作的原则，也更愿意地把自己交在恩主的手上。你会希奇一件事情，我们虽然有许多的软弱和失败，但是，我们的神是那一位满了怜悯和恩慈的神。如果我们肯把自己交在神的手上，将来有一天我们见主的时候，你会很希奇，主会称赞你是一个又忠心又良善的仆人。

单亲也是有同等希望。我们的神就是那个满了希望、满了恩典的神。

有一本叫作《为人父母》，提比哩亚出版社出的，作者慕安得烈跟摩根是在教会历史里面相当有份量的两个人，属灵的份量很深，他们真是按着圣经来写，不是按人的聪明、人的想法。不是说心理学没有什么了不起，而是很多基督徒把它想得太了不起。心理学其实是一群犯罪的人研究另外一群犯罪人的行为。心理学家本身是个罪人，他不是完全人，他研究的对象都是犯罪的人，都是罪人。他研究出来的结果有价值可以供我们参考，但是绝对不能够拿来跟圣经相提并论。因为圣经是全然圣洁又是全然智慧的神，向着人启示地上的人应该怎么生活的。

所以，如果心理学家所研究出来的跟圣经相符合我们可以接纳，如果跟圣经有矛盾我们拒绝。我们一定要根据圣经来教养我们的儿女，因为圣经里面说得很清楚，我们如果不是单单地仰赖耶和华，我们不是遵行他一切的诫命，我们就不能够领受到他所答应给我们的祝福。

前面说到做一个能够好好教养儿女的父母，自己对着神、对着配偶一定要有非常清楚的承诺，对着教会对着神的家也要有非常清楚的承诺，特别是对着教会，我想到一件事，有很多教会没有注意到。

圣经里面多次让我们看到，一个人如果不能够好好地教养自己的儿女、照管自己的家，这人在神的家里面不能够占任何领导的地位。不管你读提多书也好，读提摩太书信也好，一讲到教会领袖的地位，教会领袖的资格的时候，都很强调这一点。这是为什么如果真的有心要服事主，要好好学怎么管教儿女。如果管教儿女都学不好，有什么资格在教会里面来服事神的众儿女呢？所以但愿主帮助我们，让我们里面有一颗心，让我们说，主啊，这是很重要的。然后我们认识说，主，我们需要按照你的圣经，按照你的启示才能够真正蒙福，才能够真正讨你的喜欢。

圣经满足我们全部的需要

我们讲到圣经是让我们行各样的善事，各样在原文里面不是 many kind是 every kind，差别是，不是很多样的，不是 many，是 every，是每一样。换一句话说，神给我们的圣经，对着每一个信徒，我们生命中每一方面需要合他心意的地方都有启示，都能够帮助我们，绝对不是在圣经以外我们还需要什么。

我们如果按照神的心意，按照圣经来养育儿女，我们能够在神的手中能够成为一个贵重的器皿，那么弟兄姊妹，我们就必须要明白圣经里面对着人的评价如何。

今天管教儿女的书大都是世界对着人的看法，跟圣经对着人的看法是不一样的。比方它们说小孩子是一张白纸，怎么教他就变成什么样子。又说一个小孩子里面其实都有很多的良善，看你怎么把它引出来。英文actualize,这个字，就是让一个人里面的东西能够实现，能够体验它自己。

孩子也是人--罪人

可是弟兄姊妹，如果要按照圣经来管孩子，就要先问一个问题，圣经里面说我的孩子是什么样的一个人？

罗马书三章10--12节：「就如经上所记，没有义人，连一个也没有，没有明白的，没有寻求神的，都是偏离正路，一同变为无用，没有行善的，连一个也没有。」

这是神的话。神说世界上的每一个人都是罪人，都是不行善的，都是不要神的。今天好多的父母，认为他的孩子是小天使，绝不相信他的孩子会犯罪。当有一天别人跟你讲说，哎呀，你的孩子怎么样了，他说不可能，我的小孩不会这样子。

所以，你在教会里面看到别人的小孩不乖，要很小心呵，你管，他的父母不但不谢谢你，搞不好还跟你结下深仇大恨哪。

弟兄姊妹，圣经里面清清楚楚地告诉我们，每一个孩子，神给我们的每一个孩子不是小天使，是小罪人。

罗马书七章14--24节：「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了，因为我所作的，我自己不明白，我所愿意的我并不作，我所恨恶的我倒去作。若我所作的是我所不愿意的，我就应承律法是善的。既是这样就不是我作的，乃是住在我里头的罪作的。我也知道，在我里头，就是我肉体之中没有良善，因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作，我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律，但我觉得肢体中另有个律和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？」

不知道你读这段圣经时候怎么想。你想着那是保罗，或者甚至被圣灵光照一下也许是你自己，但弟兄姊妹，那也是你的孩子。如果你不知道你的孩子有这样子的痛苦，在他的身上有罪的律在管制他，就不晓得应该怎么管他、教他、帮他。你会假设他不会作坏事，假设他自己就会学好。弟兄姐妹，你的孩子就跟你家的后院一样，不管他只会变坏不会变好。

有耶稣基督生命在里面才会真的好

很多时候我们以为，不用管自己会好的，绝对没有那个事。诗篇51篇5节:「我是在罪孽里生的，在我母亲怀胎的时候就有了罪。」58篇3节:「恶人一出母胎就与神疏远，一离母腹便走错路说谎话。」这个小孩子不管多大多小，他的本质跟你我是一样的，是一个罪人，一出母胎就会了。

有没有看过小孩子说谎，不用教都自己会的。我以前以为要较大的小孩才会说谎，后来我看到一个小小孩就会说谎，还不会讲话就会说谎。

一次两个小小孩的父母临时有紧急的事，只好把孩子暂放我家。哥哥要去睡觉了，睡前跟弟弟讲，我的玩具不准动。这小弟弟根本不会讲话，但他知道哥哥的玩具不能动，因为在家里他只要一动，他哥哥不跟他客气的。然后哥哥去睡觉了，那玩具摆在那里。你想他动不动？他在那边动啊动啊，等他哥哥睡醒了在里面说话，要出来了，你想他干什么？他把玩具摆回去。哎呀，我想，这个小骗子啊，还不会讲话就有说谎的本事阿。

兄弟姐妹你要知道，那个抱在手上亲啊、爱啊的心肝宝贝，那个小天使，哎呀，像你我一样，是个小罪人。明白这一点才知道用什么方法对待他。不是要整他，不是要害他，是用正确的方法去帮助他。我们都是罪人，请你记得，我们的心，就算我们的心是好，我们愿意立志行善由得我，只是行出来由不得我。

你不要随便因为孩子犯错就罚他，好多父母认为孩子是故意的。他不是故意的，他是没办法。所以你罚他不能解决问题。你说打死你，还是没用，解决不了问题。他有难处，因为他也是个罪人哪。罪人需要的是救主。我们作父母不懂这个，常常苦恼怎么还管不好孩子。请原谅我说，你要管得好他才怪。有人说，哎呀，刘弟兄，不见得吧，你说我家孩子管得多好。我一句话也不敢说，为什么不敢？怕别人说就是我那乌鸦嘴呢。你现在觉得管得好，但日子还长着呢！对不对？

一对从国内来的伯父母，常常说他们的两个孩子从小就管得好，多听话啊，多争气啊，在学校里面是三好学生，样样都好呵，真给父母争面子。大学一个北大一个清华。大学毕业呢？去美国。他们儿子儿女来美国是80年代中期，刚刚才开放些啊，有几个人来美国？他们在大陆那个高兴劲啊！美的！哪个单位认识他的不跟他讲，哎呀，某某人哪，你真是了不起啊，孩子教的多好。

真是好，在美国拿了学位，赚了大钱，很孝顺地把父母都接来。我们刚见面的时候就跟我讲，我们真是很有福气啊，我们一辈子凭良心做事，也教孩子这样，我们好，孩子也好啊，我们还要信耶稣向耶稣求什么呢？没过几年，跟我们哭啊哭啊……

弟兄姊妹，不要以为他今天好以后就一定好，以后会怎么样还不知道呢。让我们记得，他是个罪人，一个罪人需要救主，除非有耶稣基督的生命在你的孩子里面，你的孩子不会真正的好。作父母的不晓得这个是不行的，这点非常重要。

一生的果效由心发出

圣经里面告诉我们说，一生的果效是从心里发出来的。箴言第四章23节，「你要保守你心胜过保守一切，因为一生的果效是由心发出。」如果要按照圣经来教养你的孩子，你要注重的是他的心，不是他的行为。

很多作父母的不知道儿子的本性，不知道女儿的本性，注重只是孩子的行为。但是行为好不表示里面好。进最好学校的女孩子在家里是乖宝宝，却在学校怀孕要去堕胎。外面的行为你看得到的他很好，看不到的，他背后做了什么你不知道。但是我们作父母的常常只注重行为，里面的心就不管了。

耶利米书十七章9 节告诉我们：「人心比万物都诡诈，坏到极处。」我们如果不认识这个真理，没有办法好好地来教养儿女。要看到心的诡诈的问题。教养要从心着手。看到这个以后，在教养儿女的事情上，要注意到让他知道罪都是有后果的。圣经里面讲的很清楚，你们种什么就收什么，犯罪不是那么便宜的事情啊。从小就要这么教导你的儿女。以后呢，要让他知道，不止是在今生有后果，你要让他知道来世那个结局的可怕。

一个作父母的，你不注重这件事情，不让你的儿女从小就知道将来那个永世里的可怕，神的咒诅和审判多么可怕，他不会觉得他需要耶稣基督、需要十字架的救恩。这是为什么很多在教会里面长大的孩子，圣经的故事从创世记到启示录他都知道，甚至在教会受洗了，但就是没有得救。因为，他没有真正地认识到，他是个罪人，他没有真正地认识到罪的后果是何等的可怕，神的审判是多么的厉害。

弟兄姊妹，我们要给人好消息之前，一定要给人坏消息。一个人如果不知道自己可怜的光景，他不觉得他要得救，救什么呢？他觉得好得很，你从小就把他当作宝贝，你从来没有告诉他他本性里的这些问题。告诉他不是把他叫来说你是个坏蛋，你是什么；而是在生活的中，发觉他犯了一些错的时候，做了一些事情显明出他的罪性的时候，那是机会。让他知道，问题还不止是做错了什么，问题是里面有罪，你没办法，你需要耶稣救你。这个罪的结果让你今生痛苦，让你在永世里面受咒诅。我们必须把这个坏消息告诉孩子，然后他才会得到好消息，他知道耶稣基督在十字架的救恩多宝贵，他才会珍惜。

一个人是不是得救了以后就没事了？不是的。我们的儿女，就算你有一天真的带他信主，真的看他清清楚楚认识他是个罪人，知道需要耶稣基督，知道耶稣基督爱他为他在十字架上死，付他一切的代价，接受了耶稣进到他的心里，我们作父母的也不可以说，好了，不用管了，他已经平安了。

以一生追求成圣

重生得救是一个起步，圣经里面告诉我们第二步要成圣。成圣的工夫需要一生之久啊。

我们教养儿女最终的目的是什么？有人说，我教养儿女的目的就是要他现在听话，将来进最好的学校，进社会有好职业，有个好媳妇或好丈夫，有良心的话给我一点钱，我就满意了。弟兄姊妹，如果你这样就满意了，运气好的话，很多世界的方法就可以让你得到，不需要上这个课了。我们基督徒管教儿女目的是叫他得救，改变他里面的人，叫他成圣，能够像耶稣基督，能够成为神手中的贵重的器皿。希望我们的儿女在这个末了的世代能够为神作见证。

认清了神说人的本质是什么，认清了神的方法是什么，认清了神要的目的是什么，事情就好办。这个认不清楚，弟兄姊妹，真辛苦啊。好多作父母的，儿女小的时候不去想这些问题，等到有一天儿女造反的时候哭着说怎么办？怎么办？现在问怎么办？怎么办呢？从小不管！到了这个时候来管他太晚了。

从孩子还小时就要想，我去管他，我从小把他养大，第一个目的是要他得救。他如果得救，有个新的生命在里面，里面的心改变了，外面的行为就好办。第二个目的是叫他成圣，希望他越来越像耶稣越来越爱耶稣。你必须要认清楚这一点。这是为什么我说如果你不是这样的人，你跟耶稣的关系就是说，耶稣啊，我知道我是罪人，知道你很爱我，替我上十字架赎了我一切的罪，我很高兴我信了你，将来不会下地狱了。那么今天我在地上呢，我作财主，将来有一天到天上呢，我作拉撒路。生活遇困难的时候就求主耶稣来帮帮我，来救救我，没事的时候就忘了主耶稣的存在。如果你是这样的人，不要来讲什么按照圣经养育孩子了，教养孩子要从我们自己开始。

神对着达成这个目标，让我们的儿女可以得救，可以成圣，有一天进到荣耀的里面，有没有清楚的指示？有。最清楚的地方就是在以弗所书第六章4 节：「你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们」。这一段圣经的中文翻译，我看了好几个不同版本，觉得有的翻译更显明原文的意思：「你们作父亲的不要惹动儿女的气，不要挑动儿女的怒气，你们要照着主的教训，训练和教导他们，把他们借着训练和教导，把他们养大」。

你们要按照主的教训，就是按照神的话，借着训练、教导把他们养大，这是原文的意思。

不要靠世界把孩子养大

箴言四章1-4节里说：「众子阿，要听父亲的教训，留心得知聪明，因我所给你们的是好教训，不可离弃我的法则，我在父亲面前为孝子，在母亲眼中为独一的娇儿。父亲教训我说，你心要存记我的言语，遵守我的命令便得存活」。

我们先来看以弗所书这一段。以弗所书这里第一个我们要注意的地方，讲到说，把他们养大。养育他们是把他们养大。把他们培养起来。这一个词英文翻作bring them up,就是把他们养大。这个词在原文的文法里面很特别，它是主动的积极的，不是一个被动的形态。

你注意到吗，我们这一代的人，真的都不是父母养大的，是别人养大的，社会啊，环境啊，学校啊，朋友啊，别人把我们养大的，不是父母把我们养大的。但是弟兄姊妹，神在圣经里面很清楚地讲你们作父亲的，有一个责任，两方面，一个是消极的，一个是积极的。消极的是不要惹儿女的气，积极的是按照主的教训，借着训练，借着教导，要把他们养大。

你要知道这个是一个积极的，不是被动的，千万不要期望别人把你的孩子养大，这个世界的教育，这个世界的想法是告诉你，最好孩子生下来就给人家，18岁再拿回来。现在在台北就是这个样子，小孩子一生下来就托全天的，什么叫托全天？生下来后就送到那里去，有人整天24个小时给你看孩子，该喂奶就喂奶，该吃药就吃药，该干什么就干什么。你呢，有空的时候就去逗逗他，逗完了，就放在那里，就可以走了，继续去努力，去打拼，去过你的生活。

简直不敢相信世界堕落到这个地步。作父母的让别人来管他的孩子。圣经里面说，儿女是耶和华所赐的产业，是我们的责任哪。

说到把他养大这个问题，小孩子不是说吹个气就长大的，不要希望社会替你教，学校替你教，有的人更糟糕。有一天有一个人打电话骂我，他说，刘弟兄啊，我这个孩子怎么现在抽烟抽得这么厉害？我说，怎么问我呢，他说，我孩子不是都是到你家去么，不是你在教么？

弟兄姐妹，不要期望别人甚至教会替你教孩子。教孩子的责任神没有给别人，神给了你。你不要期望别人，不要有被动的希望让别人把他带大。也千万不要希望这个孩子他自己会长大的。bring them up 在文法里不是中性的，不是好象说不要努力、不要作什么它就会发生的。它是一个很积极主动的参与的。

弟兄姊妹，要让儿女长大，要灌注心血在上面。我们要用属天的智慧，按照神的话，借着祷告，积极地，努力地来学怎么样把我们的儿女在主里面带大。这个叫作bring them up,养育他们原文的意思。

我们常常有很多借口，这个孩子不好。为什么不好呢？因为交了坏朋友，因为他那个学校不好，因为自从给他搞了一个计算机，他上了网络不得了了。这些都是借口。为什么那一些东西会影响你的孩子呢？是因为你没有给他所需要的影响。你没有给，别的东西就会给。结果，不是你把你的儿女养育长大，是别人做这个事。你没有遵照神的诫命。

养育子女不是只在做反应的动作

为什么今天很多作父母的在养育儿女这件事情这样消极？为什么我们很被动？没有积极主动地来想我们应当作什么，只是在做反应？他现在有这个问题了，赶快想办法解决这个问题；有那个问题了，想办法解决那个问题。我们从来没有在那里想一想说，我要怎么帮助他，带领他。

做事情，如果只是反应的状态，事情一定做不好。要先有目标，接着定出方法，然后，又安排了一些计划一步一步地去实现它。同样地，在养育儿女的事情上也是要积极的。要先去想你要在神面前所要寻求的，要求主给你智慧，不是等着孩子怎么样了，再想你该怎么样。反应式的教导是没有用的。

我思考自己当年所犯的错误，为什么会没有积极主动地投入管教孩子的事上？第一可能是我不是那么重视，不认为那么重要，以为我当初就是这样长大的，也没有坏到哪里去，他们就会长大的。所以我常常会把别的人事物看得比积极投入管教我的儿女更重要。我肯花时间投入在那些事上面，没有花时间投入在管教儿女的事情上。而且，老实说，我也没有太大兴趣，管教孩子不是很好玩的事。

孩子小的时候，特别是如果你跟孩子不亲，你会发觉，跟孩子在一起你痛苦，孩子也痛苦。有一位弟兄就是这样子。有好长一段时间，如果妈妈有事出门孩子就很头痛，找书看，找电视游乐节目或者卡通影片看，他们要找一些事情做，因为他们不愿意花时间跟爸爸在一起，跟爸爸在一起很痛苦。那这个爸爸呢，他也痛苦，最好你们不要找我，要什么？卡通影片？给你租卡通影片，电动玩具？给你买电动玩具……。为什么作父亲的会变成这个样子呢？因为我们跟儿女没有建立起一种关系来，所以我们没有办法享受跟他在一起的时间，我们跟他在一起的时间都是受苦，都是忍受。没有办法了，妈妈有事出去了，你们几个小萝卜头就找着我了，一下要这个，一下要那个，一下这个跟那个吵，一下这个摔跤了……真是烦啊。

建立跟孩子的亲密关系

我们真的需要主怜悯我们。你看到这个重要性以后才会知道，这个里面有很大的报偿啊，你跟孩子有好的关系，这个福分一生享受不尽啊。

今天下午我正在房间里面准备讲稿的时候，儿子跑来了，来干什么？他忙得很啊，有很多朋友在这里啊，一年见一次面的，他只是想来hug 我一下就走了。弟兄姊妹，你知道这个关系要多少年的投入才能够得到吗？他小的时候你不喜欢花时间跟他在一起，到他大的时候，你想花时间跟他在一起他不要了。多少父母，求他的儿女啊，跟我们去度假吧，而他们不肯。真的，你必须要看到，你不能够消极的等啊、盼啊、躲啊，你一定要积极地投入。

第二个，我们常常说，哎，我们的孩子不会的啦，别人的孩子会，我们的孩子不会的，不用担心。既然觉得不会，你就没有花时间好好地去教他，好好地陪他。等到他会的时候来不及了。我还没有碰到一次，作父母的发觉女儿未婚怀孕的时候，是说我早就知道你会这样子。每一个父母都说，啊，不能相信啊。怎么会呢？我还没有一次碰到一个父母，发觉他的儿女吸毒的时候是说，我早就知道他是这个样子，一次都没有。不会啊，我们的孩子不会啦，中国人的孩子哪会，都是会念书的。

弟兄姊妹，千万不要认为你的孩子不会。不只孩子，老公也一样。这么多年来我们在专题讲座，在小组讨论讲到夫妻关系的时候，只碰见过二个姊妹跟我讲，我的老公完美，没有问题的，百依百顺什么都听我的。其他的姐妹都是来抱怨老公的，这个不好那个不好。但是，我告诉你一件事，那二个告诉我说她的老公是完美的姊妹，两年之内都离婚了。

我们要认清：我们可以在很多方面很成功，比如学业、事业什么的都很成功，但不要以为这些方面都成功就保证你的孩子将来是会得救，会爱主。

圣经里面的一个最好的例子，大卫王作一个王成功不成功？成功。但是，大卫王作一个父亲成功不成功？大大失败，失败得一塌糊涂。第一次，撒母耳记下十三章那里讲到暗嫩强奸他玛，大卫作了什么？什么都没作！教养儿女他是很消极的，能不要烦他就不要烦他，他假装没看见。

作父母的，你在管教儿女这件事情上，绝对不能消极，一定要积极地投入。大卫以为他看不见就没事了，不会没事的，只会更糟糕，后来怎么样？押沙龙就去把暗嫩杀掉！押沙龙把暗嫩杀掉，大卫作了什么事？他作一个父亲有没有尽他管教的责任？没有，他什么都没有作。哎，好了好了，没事就算了。今天，好多作父母管教儿女，实际上就是没事就算了。

但是，不会算了的，而是将来有更大的事。押沙龙后来怎么样？起来造反！列王记上第一章那里讲到，亚多尼亚自大自尊，要自己立自己为王。对那件事大卫作了什么？也什么都没作！

一个作父亲的，你不能够假装没有看见，家里有哪一些潜在的问题的时候，你就要开始投入。

父亲负主要的教养责任

有弟兄说，为什么什么都是父亲的责任哪？孩子是妈妈管的嘛。孩子小的时候跟孩子花时间多的确实是妈妈，但是，神将来问这个孩子管得好不好，是问爸爸啊。当然，不是说作母亲的就没有责任了。以弗所书那里让我们知道，按照主的教训，警戒教养他们，教训那个字很特别，它是用复数的动词，表示说，不只是父亲有责任要管，母亲也有责任要管。箴言书第一章那里也讲到，不只父亲有教训，母亲也有教训，所以，圣经并没有说母亲不要管，只是，圣经确实说，父亲是要负主要的责任。

我当年不懂得圣经这个原则，所以，我的小孩我是从小能不管就不管了。没办法非要我管我才管，而管的时候，我就尽量想办法叫我不要头痛就好，你想想看，我孩子怎么会管得好。所以，等到孩子稍微大一点，孩子都跟妈妈不跟我的。感谢神后来神开我的眼睛，让我回到圣经里面，我真是大错特错啊！

我开始重新学，在儿女身上花时间，花时间了解他们，花时间跟他们谈话，跟他们培养感情，跟他们交朋友。弟兄姊妹，你会发觉一个作父亲的，真的肯把精神心力投资在儿女身上的时候，你会希奇，神真的会使用你，给你带来很大的祝福，给你儿女带来很大的祝福。所以，这个作父母，这个父亲的啊，你绝对要担负起这个责任。

在家作威作福不是一家之主，一家之主是你在神面前要负起责任来！家里面任何一件事情不好，不能怪太太，不好都是你，这叫一家之主。有这个担当，有这个责任，你才能够说，怎么帮助你的妻子，怎么帮助你的儿女，在神的面前成为一个神所喜欢的人。

教养是持续不断的工作

“bring them up”把他们养育长大这个词还有一个特点，它用的是现在式。在希腊文里用现在式是说明这是持续不断的，是从现在开始一直持续下去的。弟兄姐妹，管教儿女的事，不可以等到明天，有要说他太小了，不懂，没有关系。没有这个事。从生下来开始，他就是一个小罪人，他就懂，从他生下来开始你就要管他，你不管他将来他就要管你。

弟兄姊妹，这是一个非常重要的观念，小的时候随便他，大的时候就没有办法不随便他。所以，管教儿女必须按照圣经里面告诉我们该怎么做的这些事，从小就要开始，现在就要开始，而且持续不断地，不能停，一直坚持下去。

儿女的成形，儿女从得救到成圣，到在神的面前蒙神的恩典，这不是一点一滴的功夫。很多弟兄姊妹说，哎呀，我这个孩子这么不听话，怎么办？我常常说，冰冻三尺非一日之寒。你的孩子今天到这个样子，不是一天变成的，是好多年养成这个样子的，你也不要希望明天一下就改。弟兄姐妹，你用圣经的方法看起来慢，但是有长远的果效。

不要求有什么速成的方法，明天就好。曾有位姐妹问我，知不知道有哪一个看小孩子的，送去那里回来就会乖的。弟兄姐妹，没有这事的。一点一滴的投入在他的身上，时候到了神就有恩典给你。你肯按照圣经的原则来做，时候到了就看到神的恩典在你的身上。

也有位弟兄问我，如果一直按照圣经的原则去做，最后我的儿子还是没有变好，那怎么办呢？是不是表示圣经靠不住呢？是不是我就可以不用圣经的方法做改一个方法呢？我说，弟兄，你要相信一件事，我们活着是凭眼见呢还是凭信心？要凭信心。也许很多时候你眼睛看不见，但你不知道将来会怎么样。

Billy Graham（葛培理）的那个儿子，你知道到几岁才真正的悔改吗？40岁。40岁才真正的悔改。Frank现在起来讲道了。他那四十年里面坏事干尽了，但他的父母坚持按照圣经的原则来对待他，管教他。虽然他是一个罪人，他一直叛逆，但时候到了，神有恩典。

所以，弟兄姊妹，你要相信不是凭眼见，不是看现在，你要相信按照圣经的原则来做，那个结果就在神的手上，不在我们的手上。不要在乎结果，你要在乎你做的对不对，合不合神心意。

圣经对管教儿女的指示

圣经给我们这个指示，要按照主的教训来训练他们、教导他们--这两个部分。

一、训练

训练希腊文叫作特底亚，这个词还有很多意思，基本的意思是说，你要有一些规则，有一些规定，有一些原则，要有一些限制，哪些可以哪些不可以，哪些鼓励哪些不鼓励。而且要有一些奖赏，就是如果做对了，可以得到哪一些奖赏。

还有一个意思是纠正，就是犯了错，怎么处罚。同时还要给他一些架构，就是比方什么时候可以做什么事，做什么样的事可以持续做多久，就这样清楚。这一些都是训练（discipline）这一个词里面所包含的意义。

首先我们讲一个最基本的概念，就是圣经里面神给了我们很多的原则，但是细则神在圣经里面没有给，那我们怎么做呢？神把这个定细则的任务给了父母。所以做父母的，要用祷告的心在神的面前，根据孩子的年龄、个性定出一个细则，怎么样来管你的孩子。

每一个家庭不一样，每一个孩子不一样。原则对了，你要求神给你有细则，那么，父母定出的这些细则有鼓励的，有惩罚的；有什么可以做的，什么不可以做的；什么希望他多做的，什么希望他少做的，什么事情可以做多久的，这些都要定好。定好了这些给孩子目的是什么呢，是帮助他能够学好，不是叫他听话，我要再三强调这一点。

很多父母说，我定了这些就是叫他听话，听话我就满意了。弟兄姊妹，他听话你不要满意，你定出这些目的，定出这些原则，定出这些管理他的方法，不是叫他听话，是叫他学习顺服的功课。

弟兄姐妹，如果他今天在你的手下不懂得学习你给他的这些规则，他在神的面前，永远不会作一个顺服的人。他将来到社会上也永远不会懂得作一个尊重权柄的人，他一生都痛苦。所以，你必须要知道你的目的是要帮助他作一个顺服的人。

你定了这些原则以后，我保证你一件事，没有一个孩子可以完全守住你给他定的原则，你给他定的规矩没有一个孩子可以完全做得到，不管你定什么样的原则，什么样的规矩，总有犯规的时候。

英文有一句话说The purpose of the rule is to break（设立规矩的目的是什么？）是让人去破坏它。所以你如果设了规矩，你要预期他一定会破坏的，他一定会不遵守的。

当孩子不遵守的时候，你就帮助他，因为这是个最好的机会。你就帮助他知道说，他不止是不想遵守，就算他想遵守，他都没有遵守的力量、遵守的能力。你就要帮助他看到，他是何等的需要一个救主。

弟兄姊妹，我要再三地强调这一点，你一定要知道我们训练他的目的，不要以为说，他听话了就满意了，那你吃大亏了。他今天听话，是外表的，你不知道他里面怎么样。

很多时候，我们犯的很大一个错误，就是我们不晓得，他外表上很听话，而背后怎么样。记得我们孩子小的时候，我们在教会里面很多服事很忙，神很恩待教会，教会一直在成长，教会在成长时事情就多。有一天，有弟兄来跟我讲说刘弟兄啊，我们教会有几个小孩，把停车场每一部车子的排气管都塞满了雪，下雪天他们就去玩雪，遇见排气管就一部部地塞啊。我第一个反应是说谁家的孩子这么调皮？岂有此理，这是教会阿，怎么可以这样乱来？那个弟兄不讲话，你猜是谁家的孩子？对了，我的孩子带着头，带着别家的小孩一起干哪。在我面前他乖得不得了啊。在我背后呢，你没有办法管到他的。

弟兄姊妹，你必须要记得当这些事情发生的时候都是一个最好的机会。而那次神给我一个很大的教训，当时我很生气啊，立刻责罚他。但是，那次神光照我，在责罚他的时候，神问我一个问题，你责罚他，是因为他让你没有面子呢，还是真的是从爱里希望他能够懂得顺服神的律法呢？这个光照一来不得了，我惭愧啊，我突然发觉，我的责罚简直是岂有此理，我根本一点爱都没有，我要责罚他，就是因为他太给我丢脸了，我在这边说，哪有这种小孩可以这样子呢，他说，就是你的小孩。怎么不修理呢，不修理我觉得我简直活不去了。

弟兄姊妹，你要认识，你的目的在哪里，你的目的如果是要让他爱主，你的目的是要让他尊重神，你的目的是让他跟随主的话，你的处理就不一样。我们必须借着这些事情帮助孩子知道说，他需要主。

二、教导

第二个词，教导(instruction)。很多父母常常不知道要教孩子什么，你知不知道你要教孩子什么？弟兄姊妹，你会发觉我们真的不知道要教孩子什么。有一个13岁的孩子，他的母亲把他从台湾带到我们这里来，没有地方住，问可不可以在我家借住一下，我说好。等这个13岁的孩子到我家来借住一下，我才发觉一个好大的问题，这个13岁的孩子不会系鞋带。因为他从小就没有学过要做任何一件事。他所有要做的事都有大人抢着替他做。

我在上海也碰到过一个这样的孩子，我就问他的爸妈，你们孩子怎么这个样子？他们说：「这不是我们的关系啊，我们两个都在单位里面上班哪，我们家里有四个老人就伺候他一个，都抢着做事来不及啊。他还要看看给谁面子，今天让谁帮他做，我跟你讲气死你，你知道，连什么事他都要看看让不让谁做，你知道吗，你给他擦大便哪，他觉得奶奶对我不好，不让奶奶擦只要让爷爷擦。」啊呀，我简直不能相信啊。

我们要教导孩子好多的东西呀。生活上的点点滴滴都要教的，你不教他，他不会的，你要教他的。你看，有些小孩子到了幼儿园去，噢，一进去他简直就完了，他什么都不会啊。有些小孩在家里教得好的，你看他到教会、去学校，好多东西他都会，因为他父母花精神在他身上教他，他就会，有些东西容易教，有些东西不容易教。

1.教什么？

教是后天的事，要教什么？好多东西要教噢。弟兄姊妹，我们今天作父母的，常常不知道我们要教这些东西，我们以为他自己会会的。哪有不教会会的。很少有中国人的孩子，作父母的会教这个孩子安静地坐在那里，对不对？所以，你看中国的孩子到了礼拜堂，没有跟父母坐在那里听道的。哪里可以坐？笑话，坐五分钟他吵死了。但你很希奇，许多美国的弟兄，他们的孩子，坐在旁边聚会两个钟头没有事，一气都不吭，不只是讲道，掰饼聚会也一样。掰饼聚会是什么？孩子明白么？是纪念主，赞美唱诗歌祷告，小孩子会安定坐在那里，是教出来的。你没有教他就不懂不会。所以，你的孩子到教会就要疯，就要皮，就是没有办法坐下来好好听主的话，这要教的。

很多东西都要教，但是，我心里面想跟大家讲的是，有一些东西是特别要教的，一个就是孝顺父母要教，要从小教。今天很多父母等到儿女大了不孝顺，哭得要死，我不敢讲你活该哦，这样讲太没有爱心了，对不对？但是我要问你一句话，你孩子从小到这么大，你什么时候教过他，要让他知道为你有一点牺牲？作父母的，从小对孩子说，父母牺牲哪，一直牺牲哪，一直为你。

有智慧的父母，就知道怎么样平衡爱和让儿女懂得要牺牲，要孝敬父母。今天，很多作父母的从来没有教过他的儿女，要尊重，要孝顺父母，从小没有教过，难怪等到儿女长大不会，他想都没有替你想过，他想来想去怎么想，你要怎么孝顺我，是不是这样子？我前两天还碰到一个弟兄，人家跟我介绍说，这个某某人是从海外什么地方来到这里。我说你来到这里干什么？他说来这边看女儿么，女儿在这边念书。他这么说时我心里就在想又是个孝子--孝顺ㄦ子的父亲。

有多少父母会教他的儿女，他出门的时候要打电话回来，要写信回来，每天回到家里要来问候父母，每天要跟父母要见面，有多少父母教过儿女这些东西，你不教他他自己会会？很多父母讲，哎呀，为着他，我什么都可以牺牲。那弟兄姊妹，我要告诉你一件事，在圣经里面第一条带着应许的诫命是什么，要孝敬父母。你如果真的爱你的儿女，你希望他能够在世长寿得享美福，你要教他什么东西？你要教他孝顺父母。这个要教的，你要叫他怎么做，来表达他的孝顺。你不要说，哎呀，他有心，他自己想，不是的，你从小开始慢慢教他，他长大他才会。如果你看使者书房，多少书摆在那里，你去找，你找一本教你怎么孝顺父母的来给我，没有。你去找怎么孝顺儿女的书，你可以找到一百本。

我深深地感觉，我们今天需要回到圣经里面，我们要教儿女，要按照主的教训，主的话。神要我们作父母的教他们很多很多的东西，今天我特别把这一点，早早地就先提出来讲，我希望弟兄姊妹，你记得，你回去慢慢地思想。求主帮助我们，让我们知道说，我们应该要教儿女什么东西，让我们记得，我们作父母的，我们自己的委身，我们在神面前，我们的承诺是什么，我们对着主耶稣是什么态度，我们要重新地回到神的面前，来省察。

2.先检查自己

第二个在神面前我们必须要问一问，我们这个人对着神的话是什么态度？我们尊重不尊重神的话？我们回到神的面前，我们必须要问问，我们对着教会的承诺是什么？如果我们不能够对着教会有承诺，让儿女看到是一个爱主的人，你没有办法好好地养育孩子。你不只在承诺上要求主帮助你重新回头来看，更重要的，我们要搞清楚圣经里面告诉人的本性是什么？你必须要记得，这些都要记得，因为这些东西都是违背我们的本性，哪一个父母不疼他的孩子，哪一个父母不觉得自己孩子宝贝可爱的不得了，你要看圣经说他是什么样的人，因着圣经说他是什么样的人，你才知道他最重要的需要是什么？他最大的问题是什么？你为着那个来祷告，求主给你智慧，求主帮助你，你才能够好好地在那一方面去帮助他。

每一个人都是罪人，每一个孩子都需要救主，就是他得救以后他还需要持续不断地认识主的话，持续不断地在主的话里面长大，能够顺服主，这些是你要知道的。你知道这些后，再看圣经的教导是什么。圣经告诉我们说，要照着主的教训，要按照主的话来训练他们，来教导他们。

在你教导他们里面，除了我刚才提到的那很重要的孝顺以外，教导你的孩子认识圣经是非常重要的。很多弟兄姊妹说我们都做啦，从小送他上主日学，在家里给他读圣经，叫他背经句。那不是我的意思，知识上的知道不等于生命上的知道，弟兄姊妹，你要教他认识圣经，必须要让他知道，圣经跟他的生活有什么关系。你必须要把圣经的话跟他的生活连在一起，要这样地教导，要让他知道，单单听道是不够的，只有行道才有用。我们必须要让儿女对着主的话，越来越多地认识。

当然，所有的训练，所有的教导，都是根据他的年龄不断地在增加，年龄小的时候教的东西跟年龄大的时候教的不一样，年龄小的时候教的方法跟年龄大的教的方法不一样。年龄小的时候小孩子刚刚放学回来，比方是幼儿园放学回来，你绝对不会跟他讲，你现在高兴作什么就作什么，这是一个很不负责任的父母。你应该要告诉他说，你现在回家第一件作什么，第二件作什么，第三件作什么，第四件作什么，到什么时候出去玩。但是，等到他高中的时候你要不要这样子告诉他呢，你就不要了。你在高中时再告诉他的时候你就准备跟他吵架，他就要跟你翻脸了，你要慢慢地学什么时候用什么方法。

不要惹儿女的气

再要讲的就是不要惹儿女的气。特别是作父亲的不要惹儿女的气，不要惹儿女的气跟歌罗西书第三章21节讲「你们作父亲的，不要惹儿女的气，恐怕他们失了志气」是什么意思呢？很多作父亲的，因为自己的心里不健康，所以，跟儿女相处的时候，常常在那里贬低你的儿女，这么笨，讲了三遍还不会。弟兄姊妹，这个叫惹儿女的气。因为你让他里面会生气，又气自己又气你，千万注意，不要惹儿女的气。在训练，在教导的中间绝对要避免惹儿女的气。不要随便地批评他，不要随便地贬低他。请你记得，一方面你要让他看到他是一个罪人，但是，另外一方面你要让他看到他是神所爱的罪人，也是你所爱的。你要懂得尊重他，你要懂得宝贝他，这个非常重要。

好多儿女啊，被父母弄得一点自信心都没有。我认识一个女孩子，我觉得她长得很可爱，她不是很漂亮，但我觉得她很可爱。可是，这个女孩子她一直到现在都没有结婚，为什么呢，因为从小她爸爸就跟她讲，你这么丑 的人永远嫁不出去，所以她对自己完全没有信心。她跟任何一个男孩子交往，她心里面一直觉得我这么丑，人家不会要我的，所以，她脾气就会变得很古怪。她跟别人相处的时候都很正常的，都很温柔，可她一跟男朋友在一起就作怪，所以搞得男朋友都怕她，都躲开她了。弟兄姊妹，你想想看，这个父母在这个儿女身上的破坏有多大。等到她三十几岁的时候，她父母紧张啦，哎呀，一直紧张，紧张，一直在讲，来不及了。不要惹儿女的气。

在惹儿女的气方面父亲最常干。特别是在教儿女作功课的时候，那真是一个很大的考验啊。记住，圣经里面再三地提醒我们，不要惹儿女的气，免得他们失了志气。请你记得，鼓励永远都比责备有用，鼓励永远都比批评有用。你试试看。

每一个孩子都需要人家鼓励他。假如你把你的孩子送到公立学校去上学的话。今天在美国的公立学校，不敢讲全部，但是我所接触到的没有什么例外，绝大部分的孩子都很叛逆，都很坏啊，都很恶毒啊。这个小孩子身上有任何一点小小的缺陷，他同班的同学都会很快地发现，以后呢大家都会一直嘲笑他：你看他穿的那个鞋子，全班人都看他穿的那个鞋子。你知道这个对一个孩子的伤害有多大吗？弟兄姊妹，我们的儿女在这个充满了罪恶的世代中，他们在外面已经受到了许多的伤害，我们在家里不要再伤害他们，在家里要多给他鼓励，给他安慰。

有一个姐妹居然问我，刘弟兄啊，多给他鼓励，多给他安慰，那他将来不是很骄傲吗？弟兄姊妹，如果你的鼓励，你的称赞是从爱里面出来的，不是给他戴高帽子，不是戏哄他的，你放心，绝对不会让他骄傲，因为你的鼓励会成为他生命中一个医治的能力。他在这个世界上已经受到了很多的伤害，他需要你把神的爱摆在他的身上，让他能够觉得他被接纳，让他觉得说他有价值，让他觉得他是被爱的，让他觉得他很宝贵。

不要惹儿女的气，要正面的鼓励他，正面的爱他，正面的常常称赞他，要真的让孩子觉得你是无条件地接纳他。这是非常的重要。

爱是没有条件的

中国的父母最常犯的一个错，就是把爱跟孩子的表现连在一起，当你把爱跟孩子的表现连在一起的时候，你的爱变成了有条件的爱。有条件的爱不能够满足人的心，有条件的爱，只会让人更没有安全感。你希望你的儿女是在一个有安全感的环境里面长大，请你务必不要把你的爱跟他的表现连在一起。请你千万不要惹他的气，请你用爱心，用鼓励，用接纳，用称赞来帮助你的孩子在神的恩典中长大。

祷 告

亲爱的主，我们实在向祢承认，我们需要祢给我们智慧，给我们恩典，让我们在养育儿女的事上，真是能够明白祢的心意，并且，也能够靠着祢的恩典。但愿我们能够按照圣经，按照主的教训，来训练，来教导我们的孩子。更盼望主，在祢的恩典里面你保守我们，让我们这个人从祢那里得到祢那无条件的爱，从祢那里得到祢对我们的称赞，得到祢对我们的鼓励，好让我们能够无条件地爱我们的孩子，好让我们常常在话语中间鼓励、赞许我们的儿女。让我们的接纳和爱，成为我们儿女生命中的医治与保护，好让我们的儿女能成为一个讨祢喜悦的人，求祢听我们这样的祷告。奉主耶稣基督的名，阿们﹗


第三章 按照圣经原则训练儿女

祷 告

天父，我们要感谢祢，每一次能够聚集在祢的面前，都是祢的恩典。天父，求祢让我们里面的人，因着听见祢的话而能刚强，并能好好地跟随祢。我们也求祢，帮助我们学会照管祢所赐给我们的儿女这件事情上，能够有祢更多的恩典。求祢加添我们智慧，好让我们在每一件事情上都能够荣耀祢。

我们把本章主题，再一次交在恩主的手上，求祢亲自与我们同在。我们如此的祷告乃是奉主耶稣基督的名。阿们。

现在要开始讲的这个专题重点是关于discipline（训练），中文有的时候翻作管教。在管教儿女这方面，我们要注意哪些事情，应该学习什么。

管教是为成全

有几个很重要的观念我们先要理清一下。一般的人一想到管教，常常就把它等于处罚，就想到说是要怎么处罚他，怎么样能够叫他乖乖地听话。但是，圣经里面讲的管教，跟我们观念中的管教有点不一样。

圣经的管教不是为着处罚，是为着成全。这个一个很重要的观念，我们没有把握好的话，我们在管教儿女的事情上很容易犯很大的错误。

我们看希伯来书，那里讲到神管教我们的时候，有一些很好的模式，在那些模式里面就让我们知道几件事情，第一，惩罚是对着不信主的人。不信主的人，神的愤怒和惩罚是临到他们，但神对着他的儿女从来没有惩罚，只有管教，因为，所有的刑罚都已经在耶稣基督的身上，十字架里面已经替我们付了。所以，我们对着儿女，也应该是满了宽容，满了爱，没有刑罚，我们不要因为他惹我生气，或者因为他使我没有面子，就惩罚他好发泄我的怒气，这样不叫圣经的管教。圣经里面的管教，最重要的目的是要成全这个孩子，是要让他能够变得更好，让他能够合神心意，让他能够讨神的欢喜。

这是一个很重要的概念，如果你这个概念没有掌握好，你就不知道是在管教还是在惩罚，这是很实际的问题。我们很多作父母的，打小孩时说其实为你好，小孩心里知道你根本不是为他好。你是在发脾气，你不能控制你自己的怒气在打他。我们求主帮助我们认清这个观念。

管教要平衡

第二个我们需要注意的，是管教这件事情本身，最难的就是怎么去平衡。这个话怎么讲呢？因为你知道，儿女需要知道我们爱他，儿女也需要知道我们有原则；儿女需要知道我们是有公义，儿女也需要知道我们有怜悯。你要知道，既然你管教的目的是要让你的孩子能够更多地认识神，你管教的目的是要让你的孩子将来会得救，让他能够成圣，所以，我们作父母的怎么能够表达出这个中间的平衡，是很重要的事。

我相信我们每一个作父母的人在这段路上都会有很多失望，很多失败，常常都会发觉这个真难。这也是为什么我特别要强调祷告的重要性。我知道这个平衡很不容易，还要知道有一件事情，就是优点跟缺点，对和错，不是那么地简单，不是像我们想象的那么直截了当。有一些东西它是对的，但是，你把它推到一个极端去的时候，它可能是很错的。

好事过了头反变成坏事

怎么说呢，我们培养孩子，教孩子，希望他有很多的优点，希望他有很多好的地方。譬如说希望不希望你的孩子有责任感？希望不希望你的孩子能准时？希望不希望你的孩子很清洁？希望不希望你的孩子是一个很用功的人？这些都希望，很好。但是弟兄姊妹，你没有想到，假如说，你的孩子很有责任感，非常有责任感，以至于到一个地步，他觉得天下的事都是他的事。这样子的孩子很可怜哪，小小的年龄已经有压力很大在他里面，他会觉得，哇，好重的担子啊！所以，一个好的东西，如果你把它推挤到一个地步的时候，对它反而不好，过分了反而不好。

再比方说，你希望你的孩子作一个很准时的人。但是，如果他为着要准时变得非常地紧张，譬如说，他明天早上七点钟车要出发，六点钟他就起来，开始搞啊弄啊，你真的把他训练到那个地步，弟兄姊妹，我告诉你，这样的人活在地上一辈子都不快乐，因为他太紧张，因为人生有一些事情会逼得你不能准时的，哪有什么事情都是你想要准时就一定准时的？等到事情发生了，不能准时的时候，这些人他就不能承受，他受不了啊。所以有一些人，就是很准时的这种人，他一到了飞机场班机延迟的话，他就完了，他受不了。

我前不久就碰到这个事情，那一次我要到一个地方去讲道。他们是请我礼拜五的晚上，礼拜六，然后礼拜天这几天讲。所以，我礼拜五中午就离开了办公室赶到飞机场赶那班飞机。等我赶到那里，check in、行李什么都搞进去了，好高兴阿，没有迟到。等到登机的时候，发觉怎么一个人都没有？奇怪了，跑进去一问，人家跟我讲，这班飞机已经取消，哇，整个脸都绿了，我说怎么取消了没有报告呢？他说在前面那个dispaly（显示牌）上已有，哇，气昏了。等到我赶到前面去找那个服务台的时候，我才发觉，我的天哪，那里排队排得不能相信啊，人山人海，一堆的人挤在那里，那怎么办？也要排啊。但是，我在那次排队里发现一个好重要的一件事，我发觉大家在排队的时候，几乎每个人的脸哪都够臭的，真是够臭的，每一个人的脸都很难看哪，难看得不得了，然后你看一个一个上去跟那些小姐在讲话的时候，都吵翻天了。

我大概排了快三个钟头，我在这三个钟头里在观察一件事，我发觉有一些人，他在那儿排队的过程中间自得其乐。他自得其乐，他可以找旁人说，你要去哪里啊？这个飞机延误对你有什么影响啊？他可以自得其乐。但是绝大部分的人，那个脸哪，真的是不能看，好象全世界都欠了他什么似的，好象世界末日一样。

那我就发觉，一个人，如果你从小训练他到一个地步，他真的就是什么都「一定要」，像我，那个时候一开始我也很急啊，我想完了，人家晚上要聚会，我要去领聚会，那怎么办哪？可是后来我又想，唉，我信的是谁啊，是神啊！如果神要我去讲，神一定有办法让我去的，如果神说你根本就不用去，我又何必急呢？真的，人生中你真的要教你的孩子有这个平衡。什么东西你推逼得太过分都不行的。

再比方说，我们很希望孩子好好念书，哪个父母不希望孩子学习好，但是，我发觉啊，如果，你真的从小就只训练他念书念书，这个会念书的孩子，很少是可以作好太太好先生的。我们教会有个规定，要在我们教会结婚，要先上十堂课，每堂课两个半钟头，由我们几位弟兄来教。

我跟这些要结婚的人在一起谈，花这么长的时间跟他们在一起，我就发觉，好可怕啊，你要结婚的那人哪，我都替你愁。真的，他∕她根本就没有预备好，这个人完全不懂得作人，只会念书。因为什么？他∕她的父母从小就只跟他讲念书念书念书，所以，他∕她觉得，书念好就理直气壮了。有些孩子不怎么会念书，但很懂得作人的。所以这里你要平衡。有很多作父母就想着说好好学习，你以为他学习好将来日子就过得好啊，没有这回事，真的没有这回事。

有一个教会，请我到他们教会去，他们说，讲完道你一定要留下来不能走。我说为什么，他说，有一对夫妻，你如果不跟他们谈，大概没救了。我想我有什么本事，不跟他们谈谈就没救啦？我说，他们为什么这么严重呢？他说，他们打架，他打人了。我想，唉，知识分子打人，实在是要不得，好，我就想留下来吧。

这一对年轻人就过来跟我单独谈了。我这个脑袋真的很笨，你知道，我根本连想都没有想，一见面，我就开门见山对这个男的讲了，我说，不要随便发脾气打人噢，有话好商量。行，这个男的跟我讲，刘弟兄，不是我打她，是她打我。他把衣服袖子卷起来给我看，青紫的！

这个男的是清华的，女的是北大的。然后两个都在美国长春藤学校拿Ph.D.都会念书，但是，根本就不懂得作人！

所以，弟兄姊妹，这个平衡真的很重要。我们作父母的，在主的面前实在要求主帮助我们，每一件事都要平衡。真的，你在教孩子的时候，你要管教训练他，你希望他有什么的时候，你要求主让你记得要有平衡。

管教儿女的心态和动机

我讲过有一次丢脸的事，就是我在教会里，有人跟我讲，居然有孩子在下雪天把雪塞到每一部车的排气管里面！我听了大发脾气，什么人的小孩可以这个样子，乱七八糟，这是神的家知不知道！然后人家说就是你的儿子！那真是受不了。回家后怎么样，真要痛打他一顿！你怎么可以这个样子！但是，神那次实在怜悯我，就让我看到说，你要揍他的动机是什么？那真是非常非常重要一点。就是说，我们要训练他，管教他，处罚他，要怎么样地帮助他，你一定要先问一问自己的动机是什么。

我们来思想一下我们有几方面错误的动机。第一，就是我们要处罚他是为了讨神的欢喜呢，还是要让我们自己欢喜？很多时候我们必须要来衡量这个问题。孩子小时候，下班回到家，他们是在家一天，有的是跟爷爷，有的是跟奶奶，有的是让别人带，有的是跟妈妈，不管跟谁，反正等到我们这些作爸爸的回到家的时候，孩子一天没有看到我们了，如果你跟孩子的关系正常的话，你想会怎么样，哇，daddy(爸爸)、daddy全部冲上来了。但是，我那个时候呢，如果那天在公司里面，已经是累得跟个狗一样，又被老板刮了胡子，好，你回到家的时候，这个小孩子一直在你旁边绕，一下daddy 啊妹妹抢我的东西啊，一下 daddy啊，你看我学校里面什么事啊，daddy啊，daddy啊，这个时候你会怎么样？「不要吵！」这个「不要吵！」也是一种管教的方式，可是，请问你，那个管教，是为了讨神喜悦呢，还是为了要讨你自己喜悦呢？你是希望他别烦我是不是？这样的管教是不对的。

不要做缺席的父亲

作父亲的人要有一个观念，我们作父亲的啊，常常以为下班以后今天的工作就完了，终于把今天的事情忙完了。

有位传道人，他就是这样建议，他说，弟兄姊妹，特别对弟兄，他说你下班的时候，回家之前，你要先祷告一下，然后，你要告诉自己一件事，我现在更重要的工作要开始了。如果你没有这样的一个祷告，回到家里，小孩子吵一下你就翻了脸，你发脾气，你把小孩子臭骂一顿，想想看，你对孩子有多大的伤害，你没有讨神的喜悦，你其实是想要讨你自己的喜悦，这样的管教是不好的。

哥林多前书第十章31节说：「所以，你们或吃或喝，无论作什么，都要为荣耀神而行。」我们今天无论作什么，保罗在这里被圣灵感动说，就是或吃或喝，你想吃喝这样子简单的事情，都是要为着荣耀神。那我们回到家里，我们跟孩子相处，我们在管教孩子这件事情上，你一定要记得，也是要为着荣耀神，是为着要讨神的欢喜。

你必须要问这个问题，主耶稣喜不喜欢我这样对他？今天我们很多作父母的，我们对儿女的那个样子，我常常在想，如果主耶稣在场，我们不敢。我们有的时候真的很恶，我看过有些妈妈真恶呵，那个凶得真是不得了。其实，你想如果主耶稣在场，你敢不敢这样对他？

爱子女不是牺牲

另外呢，就是说，千万不要想到说这是牺牲，唉，我是为他牺牲。特别是作妈妈的，有些妈妈如果你爱你孩子，而且，你在经济上也可以允许得过来，以至于你愿意放弃一个工作或者做part-time(兼差)，甚至也不上班，为着孩子留在家里，这种的母亲可能成为最好的母亲，因为，你可以花最多的时间，最多的精力给你的孩子。但是呢，这样的母亲，有的时候也会成为最可怕的母亲。为什么呢，因为，她觉得我是为着你我已经有这么大的牺牲了，那你最好给我珍惜。

有些姐妹问我，刘弟兄啊，是不是孩子小的时候应该不要工作？我说，这个我还不敢讲啊。我说，如果神给你恩典能够不工作，在家里专心照顾你的孩子，那这是很大的恩典，但是，神给你这个恩典，你会不会用这个恩典还不一定。有些母亲，我有时候还常常想说，哎呀，我看你还是上班好一点，那你心里还会健康一点。你没有觉得说，哎呀，为你已经这么大的牺牲了，那么等到孩子一点点地不听话，等到孩子一点点地叛逆，哇，你受不了了，你就整个疯掉了。

其实，我们作父母的要记得一件事，我们昨天也讲过了，在神的眼中，你的孩子是小天使还是小罪人？小罪人啊，你知道吗，他不是小天使，他是一个罪人，你想想看，一个作罪人的父母，跟一个作罪人的儿女生活在一起你期望什么？你期待说，哎呀，家，甜美的家吗？还是你期待说，家里面就是会有很多的难处，就是有很多的矛盾，就是很多的挣扎。

你如果知道就是这个样子，你就知道没有什么牺牲了，你就想到说这是神的恩典，神要借着这些来成全我，神要借着这些来成全我的儿女，我要珍惜这些机会，我要求神给我力量，在各样的这些难处里面，让神的旨意实现，让神可以得荣耀。所以，我们管教儿女的动机方面，我们真的要求主帮助我们理清，是要讨神的喜欢要荣耀神呢，还是要讨自己的喜欢？

只讨神的欢喜

我们省察自己动机方面，有的时候，我们作父母的要注意，我们既然要讨神的喜欢，不但是不要讨自己的喜欢，也不能讨别人的喜欢。讨别人的喜欢包括几方面，譬如说，你不要为了讨你父母的喜欢来管教你的孩子。这个很难，稍微有一点经历的人就知道这个不简单。

但是，你要坚持一个原则，你一定要帮助你的父母认识一件事情，一代只能管一代。你父母只能管你，管你孩子的事情完全是你的责任。你不能为了要让你父母高兴，来管你的孩子。你管孩子，必须是要为了让神高兴来管。如果说，按照神的原则，按照圣经里面所教我们的那些原则，你现在应该打他你就打他。你不能够说，如果你的爸爸不在，你是不会为这件事打他的，因为你爸妈很讨厌你的孩子作这件事，你为了讨你爸妈的喜欢，你就打他。这个不对。

同样的，不要为着教会的人管你的孩子。假如教会的人没有看见，假如教会的人没有讲这件事情，对这件事情没有什么评论，你原来在神面前对这孩子的要求，譬如说，可以穿什么样的衣服，不可以穿什么样的衣服，后来如果教会的人有不同意见，别人有不同意见，你为着要讨他们喜欢就改变对儿女的要求，这个不对。必须单单对着神。

弟兄姊妹也好，别人也好，任何人给你的一切的意见，一切的想法，你都要对着神。你要在神面前求问，我这样要求我的孩子，神喜欢不喜欢？

前面跟弟兄姊妹讲过，每一个家都不一样，每一个孩子都不一样，所以你对着孩子的要求，你必须要求神在祷告中间帮助你知道，你可以要求他达到哪里？真的，每个孩子都不一样。有一次，我的女儿就跟我抱怨说，不公平！我问什么事情不公平，她说，你对哥哥的一些要求跟对我的要求不一样。我说，你说得对，因为神造你跟哥哥不一样。有一些事情哥哥五分钟就可以做完，你要做一个钟头，如果我要求你跟你跟哥哥一样，不行的，但是，反过来有些事情，哥哥要做一个钟头你五分钟就可以做完，如果我要求哥哥跟你一样也不公平。

所以我们作父母的要知道，你在神面前对着他有个什么要求，别人可以给你参考的意见，而你一定要根据神不要为着讨别人的欢喜来管教他。

假如说孩子做了一件事，别人不在的时候，你就说，唉，这个没有关系，但在别人在的时候，你就板一个脸说，你怎么可以这个样子！这就不行啊，这就很不好了。

有些妈妈，孩子在家里调皮捣蛋哪，烦哪闹啊，她无所谓。可是跟别人在一起，别人在她旁边，同样那个调皮捣蛋的样子，她就觉得很没面子，就要骂孩子，打孩子，这不对，因为你是在讨别人的欢喜，不是在讨神的欢喜。求主帮助我们，在这一方面我们一定要求主给我们恩典。

另外一点，就是我们要记得，不要把你的孩子去跟别的孩子比。一个小孩子他心里面最恨就是你跟他讲，你为什么不像谁谁？你看谁怎么怎么样。千万不要。你必须要尊重，你必须要知道，神给你的这个孩子很独特的，他是神特别的创造，神在他身上有特别的要求。你必须要知道，这个孩子，他这个样子，就是这个样子，这个样子就是很宝贵的。你懂得这样子来欣赏你的孩子的时候，你在管教他的时候你的动机就会准确。

很多的时候，我们作父母的人有一个骄傲在里面。我们希望我们的孩子比别的孩子好。所以，很难啊。譬如说，教会儿童主日学有表演的时候，真的求主给我们恩典，你要知道说，我训练他，教导他，成全他，管他，不是为着要让他比别人好，不是。你不要说，不要让孩子比别人好，那有什么意思呢？请明白，你是要让你的孩子能够讨神喜欢，要让你的孩子，将来在永世里面有价值。

弟兄姊妹，我们这门课从第一堂开始就讲按照圣经。为什么要按照圣经？是为了要讨神喜欢。清楚地讲，将来到永世里的时候，你的孩子在地上赚多少钱？得过多少奖？念什么学校？钢琴弹得怎么样？原谅我再讲一句，中文怎么样有没有关系？不要笑啊，我看到好多弟兄姊妹，为了学中文跟孩子真是拼啊，拿个小棍子守在他旁边。不是说不要教他们，不要逼他们，绝对没有这个意思。但是我真的要跟你讲一点，就是要求神给你一个无亏的良心，不要让你的骄傲转到你的孩子身上，就是用孩子成为我的骄傲，要用孩子来跟人家比，千万不要。

有一个孩子进了一个大学，是个很好的大学，他很高兴他可以进那个大学，但是，后来那个孩子哭得很伤心，为什么呢？因为当他跟他爸爸讲说进了那个学校的时候，他爸爸不是说，好高兴啊，真是恭喜你啊，孩子。而是说，哎呀，可惜呀，没有进那一个学校，谁的孩子进去了。这样管教孩子，不知道给孩子带来多大的伤害，那种动机不是按照圣经作父母，也不是按照圣经管教孩子，我们根本不讨神喜欢，神不喜欢我们这个样子的。我们要求主帮助我们。

信靠与害怕

第二个作父母要学的平衡，我叫作信靠神与害怕。怎么讲呢，我们作父母的在管教儿女的过程中，很多时候会害怕，而且你是应该害怕，如果你根本就没有想到这样做会有多大的损伤，你不知道要做错多少事啊。你如果有一份害怕的心，常常想想看，我这样做长远会有什么影响？这是好的。作父母的千万不要就是高兴怎么样就怎么样。

我记得我当年没有学这些功课的时候，孩子很小，我连一点惧怕的心都没有，根本就没有想到我这样子做对孩子有什么影响，高兴怎么样就怎么样，不知道给孩子带来多大的损伤。

有个孩子到很大，都不能够相信他的父亲，就是不能相信他的父亲，因为小时候，有一天，他的父亲把他放在一个蛮高的一道小墙还是一个桌子上面，跟他讲，你跳下来，我接你。那小孩子怕不敢跳，他爸爸说，不要怕我接你，跳下来。小孩就跳下来，但是，他爸爸没有接他，让这小孩子摔在地上。孩子摔在地上后，这个爸爸跟他说：我希望你记得这个教训，以后不要随便相信别人。

他这样做以为是在教他！因为他没有惧怕的心，没有惧怕神的心，没有想到这个伤害有多大！这个孩子，一直好多好多年没有办法相信任何人。弟兄姊妹，如果一个人不能够相信别人，他活在地上有多痛苦。我们作父母的就要想想看，我这样子做会不会给孩子很深的伤害。你要想一想，你要有一点惧怕，没有这个惧怕，很多事我们会做出来的，高兴怎么样就怎么样了。

另外一方面我们需要求主给我们恩典来平衡的，我们注定地会犯很多错，真的，你不要希望世界上任何做父母的，在管教儿女的过程中没有犯过一个错误的，没有的。连Focus on the Family 这个组织的创办人，今天全美国关于家庭方面最权威的一个权威了，他在教儿女方面跟我们不一样噢。我们大部分的人开始学怎么教儿女，怎么学作父母都是晚了一点。很少有人没有结婚以前就好好地学怎么作丈夫作妻子，还没有生孩子之前就好好地研究怎么作父母，我们都是到头昏眼花已经搞不过来，才说，怎么办哪，怎么办哪，然后再开始去学的。这个人不一样，他是专门研究这个问题的，所以他还没有生孩子之前，就研究了所有怎么管教孩子的事了。但即使像他这样的人，听他的见证，他讲到，他在管教儿女时都犯了好多的错误。

所以，一方面我们要怕，我们的错误会有很大的伤害，会有很长远的影响。但另外一方面，我要在这里告诉弟兄姊妹一件事情，你要信靠神。你要知道一件事情，我们会犯错，但是，我们的神有怜悯。我们会犯错，借着我们的祷告，我们的神可以扭转，可以弥补我们许多的错误。

这个很重要。因为，有一些父母，有的时候怕犯错怕到一个地步他不知道怎么做了，想到一些错误以后就不敢继续按照圣经的原则来执行。特别是孩子比较大了一点，有的时候你会怕惹他生气，他到了青春期了，他很多事跟你过不去，他很多地方跟你对着干，那个时候，你有时候会想到你以前犯了的错，你想到，我以前犯了那么多的错误，我现在还要这样按照圣经来对待他吗。弟兄姊妹，这时候你要信靠神。你要相信，你要尽你的能力按照圣经对待孩子。按圣经对待孩子结果不在你的手上，在神的手上。

选择战场

我们在管教的时候还有一个很重要的事，就是你要选战场。换一个方法来讲就是，你要有正确的焦点。你一定要选，这个重心要选对。最坏的父母就是希望他的儿女是完美的，以至于你好象是一个无所不在的神一样，每一刻眼睛都盯在他的身上，他的每一个举动，每一个动作，你都关切，那是最坏的父母。

你必须要知道焦点在哪里，重点在哪里。请问你，按照圣经来作父母，来管教儿女，依从圣经里面的启示，是很困难呢还是很简单？根据圣经应该很简单，为什么在我们的印象中很困难呢？再问你一个问题，根据圣经的启示，一个人爱主应该是很困难呢还是很简单？应该是很简单，对不对。但是，你看那个法利赛人，他们多有本领啊，法利赛人把爱神变得好复杂。

我们作父母要记得，要相信按照圣经这些基本的原则来管教孩子是很简单的，你要爱他，了解他，陪他玩，跟他沟通，你也要按照圣经的方法来矫正他。接下来我们要讲怎么矫正，特别要讲到打孩子这件事情上。

要相信一件事不是难的，是简单的。为什么呢，因为神给我们很大的自由度，爱神，神给我们很大的自由度。神没有说每天早上五点半起来，有一些人可能就晚了，你要他五点半起来他根本都不能。但是，有一些人没有问题的，你看神给我们很大的自由度，你必须要知道，按照圣经来管教你的孩子，你的焦点在神。然后，你要知道当你管他的时候，你要知道这是你跟他之间的关系，不要在那里好象这个地方要跟他争，那个地方要跟他争，这个地方要跟他吵，那个地方要跟他吵，你这样累死了。必须要信得过神。神会有恩典，所以要会选择正确的焦点。

选择正确焦点还有一点很重要，因你想想，孩子慢慢大的时候，他听什么音乐，穿什么样的衣服，留什么样头发，房间是什么样子的，就是，他生活中间的太多太多的东西你都看不顺眼的。那你是不是每一天，就是从早到晚两个人对这干呢？这样是不行的。

真正按照圣经来教养你的儿女，重要的是里面不是外面，你要这样想，他会有这样的表现因为他里面有什么问题，你要去找出他里面的那个问题来帮助他。你要为着他里面的问题来为他祷告。有一些地方，你真是觉得，按照圣经是一定要跟他处理的，那就来跟他处理。

你看不顺眼的很多东西，常常找不到什么圣经的根据说他不对，所以你一定要选择，根据圣经来讲是一个重要的焦点，这是一个要争战的地方，你要跟他争战。譬如说孩子说谎这样的事，这个是你不能随便放他过去的。冰箱里的东西他拿出来没有放回去，他头发已染成了黄色，这个不是战场，我不是说你要鼓励他，你当然要劝说，但有的时候，你要让他有自由选择他自己的样子。是你要会选重点，你一定要选。

有些父母，甚至到了一天到晚跟他的孩子简直就不能见面，见面就像仇人一样，这常常是不会选择造成的，这样不行的。孩子跟我们的关系很重要。你跟他什么样的关系影响到你怎么管教他。

我们要记得一件事情，就是神所开始的工作，神一定会成全。这是圣经里面的应许。你在神的面前，借着祷告，把儿女奉献在神的手上，借着祷告，求神给你智慧，让你知道说，你应该怎么样地来管教你的孩子，藉着祷告，求圣灵在每一件事情上，让你知道这是不是战场，是不是我一定要跟他坚持、要跟他解决的问题，还是可以没有关系的。你要求主给你这样的帮助，这样的话你就相信神开始的工作神要成全。

神改变我们的孩子，远远比你我改变我们的孩子更有效。因为他的心一被神摸到，一转过来一点的时候，好难的事都变成容易了。如果他的心没有被转过来，好容易的事都好难哪。小孩子早上用洗手间，是很容易的事对不对？刷牙洗脸完了就出来，后来我才知道，他们到了青少年时期就不是容易的事了。我以前常以为女孩子很麻烦，现在我了解，最麻烦的都是男孩子。有一个妈妈，有一天，她气得都没有办法跟我讲，她说，你可不可以跟他谈一谈，我说，跟他谈什么事？他为什么每天早上在洗手间要花三个钟头？他整理头发是一根一根来弄的！所以，他的心不对的时候，最简单的事都变成最难。所以，我们真的要求主帮助我们。

自由与责任

你给孩子多少自由就要给他多少责任来平衡。有一些父母给孩子太多的自由，你害了孩子。孩子放学回来，只要不吵他就好了，做什么都可以，这个叫自由，但是这个自由的结果是他该做的事都没有做，这就麻烦了。一个孩子，你从来没有规定放学回来干什么，他习惯了回来就是吃啊喝啊玩啊，然后电视打开，或者电动玩具打开。你也在忙，没有管他，等你突然想到了，唉，你们功课做了没有啊，钢琴练了没有啊，中文写了没有啊，你开始跟他讲电视关掉！这个时候讲电视关掉，他关不关啊，他正看了一半怎么关呢，电动玩具正玩到一半怎么会关呢？他不会关的啦。那你怎么办呢？去拿棍子？弟兄姊妹，这不是办法。

假如你先跟他讲清楚，放学回来要如何如何，当然这些要求跟孩子大小有不同。譬如说，回来的前半个钟头是吃东西的时间，然后这段时间是干什么的时间，你先跟他讲清楚，你先有一个规矩给他定下来了，你再根据这个规矩来要求他的时候就不一样了。否则为什么昨天可以看三个钟头电视，今天只能看三十分钟？你要记得，你每次给他一些特权，给他一些自由做什么，你一定要要求他有一个责任相辅在一起，当他负越多的责任的时候，你就给他越多的自由。当他不能担起那么多责任的时候，你就不能给他那么多自由。你给他的自由必须要跟责任配合起来的。自由和责任一定要有合宜的平衡。

但是所有这些平衡，因人而异，有一些孩子可以给他很多自由，他很懂得安排自己的时间，很懂得自己要怎么做什么，就不需要给他限制说，你要先做这个后做这个。如果发觉他不会，你跟他讲你自己看了办，他根本就不会，他不知道用他的时间，那个时候你就要把自由减少，责任增多，要给他限制什么时候做什么。

友谊跟权柄

孩子很小的时候不太是我们的朋友，他不了解你，你也不了解他，你跟他很难有真正的心灵的沟通，所以，那个时候你跟他的关系，权柄高，友谊低。但是，当孩子一天天地长大的时候，这个天平要开始变。他长到7-8 岁的时候可能已经可以跟你作朋友了，因为他已经有很多事情，可以跟你讲了，他的世界里面有好多已经是你不知道的了，连很多电动玩具你都玩不过他。所以，这个时候你要跟他作朋友了，要开始越来越来多的友谊，越来越少的权威，权威要慢慢地降低下来，朋友要越来越多。慢慢等到孩子长大成人，你要百分之九十几是他的朋友，可能只有百分之一作他的权威了。这个很重要，这个中间的平衡很重要。你需要求神给你智慧处理的良好。

很多作父母的跟儿女搞不好就在这里。特别是儿女已经到17-18 岁了，一个17-18 岁孩子，他应该很多事情都知道了，都懂了，可是，特别是我们中国的父母，还以为他是个小孩子啊，你还把他当作一个小孩子来看，所以你还是权威阿，这个不要，那个不要。难怪你教不好他，你必须慢慢地把权威越来越降下来，把朋友越来越提起来。

这个中间实在是需要神给我们智慧。弟兄姊妹，你记得，主耶稣在地上的时候，主耶稣是门徒的主，对不对？他是绝对的权威对不对？但是你看，后来主耶稣对他们讲什么呢，「我是你们的朋友」。当他把门徒慢慢地训练，越来越长大的时候，他让门徒作他的朋友，他让门徒了解他的心情，他让门徒知道他的挣扎。

今天很多作父母的，从来不把自己的挣扎告诉儿女，从来没有让儿女为你祷告过。你想，这样对儿女好不好？不好。你没有办法建立他跟你作朋友的关系么。作朋友要双向的，你要知道他，你也要让他知道你。我们跟儿女，将来他长大的时候，他能够作你的朋友，这是你最大的幸福啦。儿女如果什么心里话都跟你讲，这是你最大的幸福啊。如果你有什么困难，你也可以跟儿女讲，儿女也可以帮你祷告，儿女也可以给你一点帮助这是很幸福的事啊。你能够把儿女培养到这个样子这个才成功啦。儿女看到你就立正站好，你不要笑，我认识一个弟兄他已经四十岁了，他爸爸来他家住，他爸爸一跟他讲话他就立正，他坐都不可以，要立正站好，这是极大的错误，这也是极大的失败。

今天有多少的孩子，长大以后跟父母远得不能再远了，我不知道你们教会有没有这种情形？我们教会最常见，就是孩子到了高中毕业要进大学，你猜他们都喜欢去哪里？加州、波士顿，为什么？学校好？当然那里也有好学校；但最主要的原因是要离家远一点。这是我们作父母很失败的地方。我们作到一个地步儿女不要我们，希望离我们越远越好。

有一次我去一家人探访，进去后我说，妈妈怎么不在家啊？他说，感谢主，她回上海了。你看这多可悲阿。如果我们作父母作到这样的地步，我们在神面前实在是亏欠。

我也认识一些父母，他们真是按照圣经来教养他的儿女，几个儿女抢他抢破头啊，为什么还不到我这里来住，为什么一定要在姐姐那里住？不是叫她过来带小孩哦，不是那样的抢，真的是爱抚，真的是愿意跟父母有更多时间相处。为什么会这样？因为父母按照圣经越来越多地跟他作朋友。

持定什么是永恒的

最后我们注意一点，就是一定要分清楚，什么是重要的，什么是不重要的，什么是永恒的，什么是短暂的。这个一定要把它分清楚。马太福音二十三章23-24节那里，主耶稣就讲，法利赛人他们有一个很大的毛病，就是大的东西他们看不见，小的东西他们很注重。弟兄姊妹，我们要按照圣经作父母，我们要管教儿女的时候，我们要求主给我们这个恩典。要知道什么是重要的，什么是不重要的，什么是永恒的，什么是短暂的。

祷 告

亲爱的主，我们把祢对我们所说的这一点点的提醒，再交在祢的手上，求祢怜悯我们。感谢祢，虽然我们犯过很多的错，但是，我们实在在祢的面前满心感谢祢，因为我们知道，祢的恩典大过我们的软弱，但愿祢帮助我们每一个作父母的，让我们来一起学习，真的能尊重祢过于任何的人。我们这样祷告，是奉耶稣基督的名。阿们。


第四章 按照圣经原则管教儿女

祷 告

天父，我们要感谢祢，让我们继续在这个专题里面来学习祢教导我们的功课。我们实在向祢承认，我们作父母的许多时候真是有亏欠而且犯了错误。但是，主，我们感谢祢，永远不会太晚，祢还是给我们机会，让我们回到祢的圣经里面，回到祢自己的启示里面，让我们从祢的话语里面来明白我们应该怎么做。

求祢帮助我们有一颗顺服的心，更求祢帮助我们有一颗信靠的心，让我们相信祢爱我们，祢爱我们的孩子，让我们愿意把每一件事都交在祢的手上，惟愿祢亲自教导我们、帮助我们，也带领我们。我们这样的祷告是奉耶稣基督的名。阿们。

先前所提的重点是我们的心态，以及各样该平衡的地方，现在我们要比较注重一些实际的，在管孩子上面要注意的。

我常自责：孩子们小的时候，为什么没有人教过我们，我们犯了那么多的错。现在回头看看，实在是觉得好象太可惜了，太晚了，如果早一点学的话该有多好。可是，从另外一个角度来想呢，也看到说，虽然我们回头看，发觉我们作父母的犯了许许多多的错，但是神的恩典实在是宝贝，神超越了我们的错误，超越了我们所做的那些。当你在水深火热之中，你真的不觉得有什么希望，你也真不觉得你的孩子有可能会变得好，但是，因着信心，信靠，仰望和祷告，你会发觉，神做的实在是超过我们人可以做的，心里面就会满了感谢和赞美。

不可因对儿女的内疚感放松应该持守的原则

作父母的要很小心的一件事，就是不要让我们的内疚感改变我们管教儿女所应该持守的原则，如果我们从圣经里面，学到我们应该怎么做，你不要因为你有一些觉得你的错误或者是你的亏欠，觉得对不起孩子，就放松了，就没有遵照圣经的原则来做。特别是上班的妈妈，常常会有一个很错误的内疚感在心里面，就是说，一天没有看到他了，所以，晚上回到家里，宠他还来不及干嘛还管他，这种心态就偏离了圣经里面对著作父母的要求。作父母，对着儿女，应该要按照圣经里面说应该怎么管他就怎么管他，不能够因为说，一天都没有看到他了，实在是对不起他了，就哄着他点让着他点，什么都算了。这个样子是绝对管不好孩子的。所以，我们要求主帮助我们，记得不要让我们自己的内疚感，不要让所有那些东西影响我们。

要遵行祂的诫命

另外，一个基督徒活在地上，神对我们的任何一方面的要求都是一样的，就是尽心尽力尽意爱主你的神，也要遵行他的诫命，这是神对我们的要求。

神如果在圣经里面很清楚地给我们命令，告诉我们应该怎么样对孩子，你不可以因着你自己觉得亏欠了他，就不遵照神的要求来做，你不能够放松的，你就是要按照圣经说怎么做就怎么做，其它的事情是神负责，不是你负责。你在神面前有这样一个心志的时候，你会希奇，神能够给你的恩典实在是很大的。

我们自己的孩子，在这些年长大的过程中间我回头一看，我把我常犯的一些错误整理了一下，为什么我把这个整理一下呢，我心里面有一个想法，就是，我真是希望你们，特别是年轻的弟兄姊妹，不要再犯同样的错误。我也常常想当初如果有人教我就不会干这种笨事哦。所以我现在很愿意把一些我们当初犯的错说给大家参考。

谨慎拿起棍子

我们当初没有好好地研读主的话，所以当有孩子的时候，觉得圣经里管教孩子好象就是在箴言书里面有几个地方讲到，孩童的愚昧是要用杖打才能够除去的，和不忍心用杖打儿子的是恨恶他。所以，我说管孩子是太简单了，哪里还要学，哪里还要去好好研究，棍子拿起来什么事都解决了。我不觉得有什么地方要注意到，要去想一想该怎么办，只要棍子拿来就解决了，而且我发觉很有用，跟他好讲歹讲，他不理你，棍子一拿起来，他就不吭气了。

后来我当然发觉其实不好用。你常常拿棍子对待你的孩子，想想看，你跟他是什么关系？他对着你的形态，你的形象，他的感觉是什么？

严厉不可超过圣经的标准

这是很严重的问题。而且，我们这些作父母的，特别是在教会里面，有又爱主又要多服事的弟兄姊妹，更惨，为什么呢？因为我们都是想，我们的孩子要作榜样！没有人说你的孩子要作榜样，是你自己说你的孩子要作榜样，你就是觉得你的孩子不能错，他只要有一个什么地方不乖，譬如说，在儿童主日学或者其它地方惹了一点什么祸的话，那不得了，你就很严厉地对待你的孩子，严厉到一个地步，你可能超过了圣经给你的那个界限。

你对孩子很严厉到一个地步，他小时候你拿了棍子他怕你，可你没想到，有一天可能你拿棍子他不怕了。我们教会，现在有很多的年轻人就到了这个年龄了，他父母拿棍子他不怕。他对你客气点，他跟你讲，你放下，你不要打。他不客气，对你讲：“我打911 哦”。你知道吗？不是很大的孩子就会打，我们教会就有一个孩子，他父亲也没有什么严重地责打他，就是很不小心地留下了一点伤痕在身上，结果到学校去跟老师一讲，天下大乱了，新泽西的州政府把孩子带走了。你知道要把孩子带走很容易，要拿回来有多难么？要花多少钱、上多少课吗？你就会发觉，棍子不能真正解决问题，没有你想得那么简单哪。

在管教严厉这方面，是要严，但是，你要按照圣经的标准来严。不要以为那么简单，不要以为拿起棍子就可以解决问题，你常常造成他心里面对你的反叛，要知道他心里面对你的那种讨厌、拒绝，都是很深很远的伤害。

我发觉还有一个最坏的后遗症，不只在我们教会有，我发觉在很多的教会都有。什么现象呢？就是教会里面那些负责的人，或者是多有服事的人的孩子，常常是最虚伪的孩子，最会装的，因为他们都在教会的baby房一起长大的，儿童主日学上课的老师不要教这一群孩子的。老师讲什么呢？老师还没有他懂得多，他什么都懂啊。老师讲个故事，他说我讲给你听好了。有时对老师说，你讲错了，老师说，哦，我去看看，有的时候是讲错了。这些小孩子，父母在的时候，装得人家祷告我也祷告，跟他讲去服事，他们也会服事，他们可以在很多方面都显得出好象是很属灵的样子，而其实不然。这个好可怕。这是什么，这是严厉管教的后果，他就知道说，你喜欢看什么样子我就做什么样子给你看。

我们教会有一些小孩，因为我们服事孩子们机会多才知道，他们在他爸爸妈妈面前的样子，跟他在学校的那个样子是完全两个不同的人。有一次我认识一个小孩，就问他，为什么不来我们教会，他跟我说，某某人跟我是同学。这个某某人就是我们教会的一个年轻人，我说，那很好啊，你有同学在，来啊。他说，就是因为有那个同学，我不会去的。

你是不是也是这样的父母呢？在进礼拜堂之前，跟儿女讲，现在到了礼拜堂噢，你要好好表现噢。那意思是什么呢，意思是，你不好好表现我会惩罚你，是不是？而且你真的会惩罚他，所以他知道我到礼拜堂要好好表现。那我到学校呢，就是我自己了。所以不是严厉地拿起棍子来就解决得了问题。

生气时不要管教孩子

第二个我们在管教孩子时，特别他们小的时候，常常犯的一个错误，就是我管教他们的时候都是我生气的时候，不生气是不管教他们的，心情很好的时候，他们吵翻了天都没关系，在我头上爬也没有关系，要干什么都可以，那个时候跟我讲，爸爸我要吃冰淇淋，好；他说爸爸我要干什么，好。我心情好么。但是，假如我今天心情不好呢，说什么都No。如果再吵呢，他就倒霉了。我发觉都是我发脾气的时候管教他。

但是，你真的思想圣经里面，特别是在希伯来书那里讲到的管教的事，你会发觉一件事，管教绝对不能在你发脾气的时候，这个一个很重要的原则。因为你在发脾气的时候管教小孩子，第一你不知道轻重，第二很可能是不公平，甚至是不对的。将来你真的在审判的时候，你回想那时候，凭什么打他？你发觉是不对的。

第三个是你没有办法有一致性，心情好的时候，你就不发脾气，他做一些坏事你也包容，到你心情不好的时候，他其实没有干什么大错事你也修理他一顿。这孩子可怜哪，他搞不清楚什么是可以什么是不可以。你希望管教孩子，是希望你的孩子知道什么是可以的什么是不可以的，什么是你喜欢的什么是你不喜欢的，什么是神喜欢的什么是神不喜欢的，你要让他知道。但是，因为你是根据你的心情来决定，他就没有办法知道。

你发脾气，有时侯不是他惹你发的，譬如说老婆惹你发脾气，或者是老公惹你发脾气，你气得半死，但是呢，你懒得跟他吵，你不敢跟他吵，或者不管怎么样，反正你不跟他吵了，你憋着一肚子气。小孩子这个时候来缠你，好，一巴掌过去，这叫迁怒对不对？不要讲圣经说不可以了，连孔老夫子都说不可以。你千万不可以气得要死就拿他出气，这是犯罪的，因为神把一个孩子交给我们是让我们来爱他的，不是让我们来把他当出气筒。所以，在这一方面，我们实在是需要求主帮助我们记得这原则，就是发脾气的时候，你绝对不要惩罚他。

很多弟兄姊妹就跟我讲，你讲得简单，发脾气不修理，不发脾气又不舍得修理，什么时候修理呢？所以，这门课我从第一天第一堂开始，就要一直重复地跟弟兄姊妹讲，我们为什么把这堂课取名字叫作按照圣经教养儿女？是因为我们要修理他，不是因为我们发脾气，是因为我们要遵照圣经的指示，要成全他，要帮助他。一定要把这个观念深深地记在你的里面，就是不发脾气的时候，你才可以修理他。你发脾气的时候，你不可以修理他。因为你发脾气的时候你修理他是不公平的，是不对的。

我以前常常犯的的一个错误，就是管教他，不是真的为他好，是为着自己好，是希望他，譬如给你争面子，或者是希望他不要烦你。这是自私的管教，不讨神喜欢的。

鼓励胜过惩罚

我们中国父母，常常是管教儿女很严厉，却不晓得鼓励。我要学这个功课的时候，我发觉，哟，这么大了，不记得夸奖过他哎，除了骂他以外没有讲过他好话。想想看，一个孩子的心灵怎么会健康？孩子他难道没有做过对的事吗，都没有一些东西是合神心意的吗？所以，鼓励跟管教必须是要并行的。一方面你要管教他，一方面你要鼓励他。否则这孩子失了志气了。鼓励这件事，作父母的一定要学，要学着鼓励孩子。

之前讲按照圣经作父母的时候，我们强调要注意孩子里面的需要，因为孩子外面的行为，常常是根据他里面的需要来决定的，他里面的需要没有得到满足，你要管好他外面的行为非常不容易。你注意到他里面的需要，把他里面的问题解决了，外面的问题就容易解决。这里就不再重复要注意他里面需要的那些要点了。

不可放任

我犯的还有一个错误就是放任。这是作父亲的常犯的错，在管教孩子的时候常常有一种想法，就是算了。假如说，两个孩子为着玩具，或者为了什么闹翻了，哭啊吵啊闹成一堆，最简单的方法是什么？就是把两人都打一顿，什么是非都不用问，这个最简单么。要不然呢，去找妈妈去，他们来吵，你说不要找我，去找妈妈去，他们自己中间有什么问题你根本不管，把他丢给妈妈就算了，只是不要烦我。那特别是，如果你有不止一个孩子，孩子又小，如果这个妈妈又是全职妈妈，噢，这个作父亲的要特别注意，这个妈妈一天在家里跟这两个小萝卜头打仗，从早打到晚，已经是精疲力竭了，作爸爸的回来再不管，你怎么还讲得出：看看你的儿子！这是把管教的责任推给别人，这是不行的。神把儿女是交托给我们的，特别是作丈夫的，你要记得，虽然，可能跟儿女花时间很多的是你的妻子，如果白天她不上班的话，她花很多时间跟儿女在一起，但是，在神的面前，儿女管得怎么样，将来审判的时候，神是要惟你是问的。

所以，作弟兄的人一定要知道，我不能够说不管，不能够用这种自由主义、放任主义，去找妈妈算了，不可以的。而且，当你的孩子稍微大一点的时候，作弟兄的，我实在告诉你，你不好好地花时间跟你的孩子在一起，不好好地跟他谈，不好好地帮助他，你将来老的时候会后悔得要死。

不可做缺席的爸爸

我们教会有些伯父母，就是七、八十岁的这些人，我发觉有的真是享受金色年华，因为他们的儿女真贴他们的心啊。但是我也看到蛮多，特别是一些伯父，不是只有一个孩子，好几个孩子，也不是说孩子不孝顺他，但是没有跟他亲的，有什么事跟妈妈讲不跟他讲。如果他跟妈妈中间有问题，这个老头子就惨了。有一对儿女，居然跟她妈妈讲，爸爸下次要这样对你，不要理他。为什么会落到这个光景呢，其实，作弟兄的，我们自己要检讨。是不是我们自己在儿女成长的过程中间作了一个缺席的爸爸？我们可能为了工作，可能为着服事，可能为着学业，可能为着很多其它的理由。你可以有很正当的理由，但是，请你记得，责任在我们身上。所以，你一定花很多的时间陪你的儿女。

这个时代，如果我们不花时间陪我们的儿女，我们的儿女真是要被掳去哦。因为美国的公立学校里面所教的，道德方面的问题太大，他给孩子们灌输的那些观念，表面上看起来，不仔细去想一想，还觉得没有什么大错，但其实背后的思想都是完全反对神的，而且完全是鼓励一个人叛逆，这是很可怕的事啊。他一天很长的时间在学校，他一直受的都是这个教育，你回到家里来，没有正面的帮助他，后果会怎么样呢？

有一个高中孩子，很乖的，他所在的教会是很好的，他们父母也很不错。有一次我跟他谈谈，他很诚实地问我一个问题，他说Uncle peter,我真的不觉得同性恋有什么不对哎，他喜欢就让他去么。你看看，可怜到什么地步。神的话，神的标准，神的启示在他的心目中没有地位的，因为世界上人讲，只要我喜欢，有什么不可以呢，学校里面教他，也就是说你不要把你的价值加在别人的身上，每一个人都要有自己的价值么。如果我们作了一个缺席的父亲，你想想看你的孩子会变成什么样子。所以我觉得，在管教儿女的过程中间，特别是作父亲的人容易犯的一个错误，是我们变成了一个缺席的父亲。我们放任，就随便他怎么样都可以了。

管教要及时

另外，管教孩子不能拖。有时候我们到外面去，或是在教会，或在某一些地方，当发觉孩子做了错的事，不要拖。前一个周末，我到温哥华领聚会。在那里我碰到一个人，叫戴继忠，是戴绍曾的儿子，戴绍曾是戴得生的第四代孙子，应该叫玄孙吧。看到戴继忠使我想到她母亲也就是戴绍曾的太太当年给我上了一课，使我第一次认识到的，是这样子管孩子。

那是个什么情形呢？就是有一次在高雄的教会，聚会的时候，他妈妈带着戴继忠，戴继忠那个时候很小，坐在前面聚会唱诗歌。戴继忠小时候是非常调皮的。所以，他心里面是一千个不高兴哪，而且他从小已经下定决心，只要将来到18岁，他就跟爸爸妈妈、跟基督教全部说再见了，他就要投奔自由了。所以，他们在那里唱诗歌他就不要唱。那不要唱还不要紧哪，他那个诗歌本就这样翻哪翻哪翻哪，扑，掉下去了，不要你唱。那他妈妈很有意思的。他妈妈就对他说，把诗歌本捡起来，他看看她，把它捡起来。捡起来翻哪翻哪翻哪，扑，又掉下去了。戴弟兄自己作见证也就讲了，其实，他妈妈在家里早就跟他们讲过，到聚会的时候你要怎么样做，不该有的都跟他讲清楚了。而且他妈妈跟他讲得很清楚，我容许你在一个聚会里面犯两次错误。所以，他那天呢，掉下去一次了，再掉下去，两次了对不对，到第三次又掉下去了，我很惊讶，你知道他妈妈作一件什么事吗，当时在整个聚会里面大家都在唱诗歌的时候，他妈妈就拉他到聚会后面去了。那是个很烂的房子了，那是好多年前，现在想想已经差不多快30年前的事情了。当时聚会的礼拜堂很破旧。外面的什么事里面都听得见，只听到霹雳啪啦的打一顿，然后他哭，慢慢地哭。等到他哭完了，好，我们现在回去聚会。这件事使我印象很深刻。

一般的父母要面子，总是等回去再说吧。她不是，他的妈妈一直坚持一件事情，给你讲清楚的事情，你很清楚知道那个后果是什么的。要这么做我一定是不能够拖的，不能够拖的要很快的。我发觉很多的时候，很多的父母啊，就是在外面说，跟我小心我回家跟你算帐。这个回家算帐不行的，为什么回家算帐不行的，特别是孩子小的时候，你回家跟他算帐他已经忘记算什么帐了，所以，你那个时候修理他对他帮助不大，当时你要他知道他错在哪里，所以，我那时候就发觉说，这一点要很注意。

讲到打孩子，打孩子有学问的，不是高兴打就打，不是拿起来打就打。要管教孩子，圣经里面让我们看到说，父母要教孩子一定要建立在爱的基础上。爱他，才能够给他一些规矩。打孩子很重要的一件事，必须让他知道为什么挨打。不是今天他做了这件事你看不顺眼就打他，你如果决定哪件事情是要用体罚的话，一定要很早就跟他讲，并且要一再地跟他讲，让他很清楚地知道如果他做了这件事，他是要被打的。

责打孩子是最后的一招

我自己回想起来，我们作父母的其实需要知道一件事，打孩子，应该是在管教孩子方法里面的最后一招。就是说，所有其它的招数都用完了才用这一招。把体罚，用棍子这件事变成第一招用就麻烦了。

在最后一招之前，我们平常可以用很多不同的方法的。譬如说，你会发觉小孩子很喜欢、很能够接受的就是父母的称赞。当他做一件什么事，你说，哎呀，真是喜欢你这样做，你这样做真是个乖宝宝，耶稣很喜欢你这个样子，你这样子很好，这样的话在他身上很有影响力的。他知道，我做这些事情，会得到称赞，会得到很多的奖励，你会抱抱他，亲亲他。这就是你跟他之间默契的问题。

在你要用棍子修理他之前，你可以用鼓励的方法，也可以用很多不同的方法来处罚他。你可以规定他，如果犯了哪一样错误，就不准你一天看卡通影片或者是今天不准出去骑脚踏车，有很多不同处罚方法的。作父母的在拿棍子之前要想想说我有没有别的方法来管他？用棍子当然是最快，但是也常常是最不好的，应该是留着最后才用的。

要跟孩子常常沟通

跟孩子沟通是管教孩子一个很重要的方法，你要跟他讲，但要小心不要变得唠叨，就是说一定是要有沟通，不要变成了单向，这很不一样。

单向沟通就是说你没有跟他在同样一个平面上。你要说，我们一起来看看这个问题，你觉得怎么样，我觉得怎么样，妈妈可以告诉你或者爸爸可以告诉你从圣经里面看这个问题是怎么样，然后让他有机会来讲他的想法，要让他讲出他的想法，再告诉他，哪些地方不妥或这样想法很好，或者，你这个想法恐怕不是很正确。为什么不正确呢，我讲给你听听看，你听了我这样解释，你觉得怎么样。

这个要花时间的，要有工夫跟他讲的，你要有耐心哪，孩子需要你常常跟他沟通。

沟通是一个很好管教的方法，但是，我再强调的，就是你不要把沟通变成了讲道，不要一直讲他、念他，孩子一听到你讲话，他耳朵根本就已经闭起来了。

中午一起吃饭的时候，有一位传道人跟我们一起，他讲了他们家里一个见证。他有一个儿子，这个传道人，在教会讲道讲惯了，回家当然是跟儿子讲道，也是很习惯了，有什么事把儿子叫过来就讲，可以讲很久，一直讲一直讲。有一天他儿子就跟他讲：“爸爸，我教你一个发财的办法，可以让你发大财。“这个爸爸就说：“什么办法啊，他说，沉默是金。”

真的，你千万不要变成唠叨。因为你变成唠叨的时候跟他不是沟通，沟通一定是双向的。

孩子小的时候跟他沟通很容易，二岁三岁你就开始常常跟他讲话，他很愿意跟你讲话，把他的想法告诉你，把他的世界里面很多事告诉你，只是你对他的世界没有兴趣。等他十二三岁的时候，你很想知道他的世界，很想知道他想什么的时候，他没有兴趣告诉你。真的，好多青少年父母都跟我讲，奇怪唉，怎么放学回来我问他“ 你今天过得怎么样？(How is your day?)”“很好(Good)”。他们的回答都是一个单字。再问他说：“有什么事想告诉我吗？(anything want to tell me?)“没有(No)”。如果你再问他说 “都还好吗？(everything OK?”)“好啊！(Yea！)”，就是这样子。等到他们上了计算机或拿起电话，不得了，跟他的那些小朋友讲不完的话，就是跟你跟我没话讲。到那个时候，你根本不知道他在想什么怎么管他呢？所以跟孩子沟通你真的要下工夫。

有一句话说得很好，You have to earn the right to be heard 你必须要引起孩子有跟你沟通心里话的愿望。当他想跟你讲话的时候，你最好放下别的事来跟他讲话。我的孩子现在这么大了，有的时候，他们还来找我跟我讲讲话。不管我多忙，我一直求神帮助我，只要他来找我，我就跟他讲OK，我把我东西放下来，我来跟你谈一谈。

说句实在话，有时候很难的，譬如我正在准备讲稿；有的时候实在没办法，譬如人家要离婚，打电话来找我，我在电话里正在跟人讲，人家哭得死去活来，这时呢，儿子有事情来找我，那时候我只有跟他讲，我现在在一个非常重要的事情上，我等一下回来找你好不好。你千万不要他一来找你，就说，爸爸现在忙，不要吵。这样对他以后啊，他更不要跟你讲话，什么想法也不跟你讲。跟孩子沟通，是管教里面的最重要的一环。

要陶冶他的人格思想，最重要一环是借着沟通。作父母的，可以花多少时间跟你的孩子有意味深长的沟通是非常非常重要的。如果你以前不肯花这个时间，现在就改过来吧。过去很久他已经不跟你有心声交流，现在开始要跟他讲话，你会发觉要花好长的溶化时间，他才会慢慢跟你讲一点点东西，而你从此必须随时为他开放，就是说，当他想跟你讲的时候，你在那里。他放学回来的时候你在，他临睡的时候你在，他吃饭的时候你在，他想讲话的时候你在，有空，这个很重要。

弟兄姊妹，主耶稣在地上有个很重要的榜样给我们。有一次，主耶稣在那里忙得不得了，有小孩子来找耶稣，门徒说，去去。主耶稣这么忙，哪有时间见你们哪，但主耶稣说：“让小孩子到我这里来”主耶稣他知道，小孩子能够肯到他这里来很重要的。他就要肯为他们花时间，把其它东西放下来，要跟孩子联络。

作母亲的，这一方面需要求主给你们特别恩典，譬如说，你正在洗碗，孩子现在心情低落，很想跟你说说话，你就甘心地跟他谈谈，碗晚一点洗没有关系。他现在想跟你讲而你现在不听啊，十分钟后再去找他，他不讲啦。所以，管教孩子，沟通是一个很重要很重要的方法。

自然的后果

另外一个管教的方法，我觉得很重要的，就是自然结果。另外一个专题的讲员李大飞弟兄是我们教会的同工，他的爸爸李伯伯，在这一方面给我很大的帮助。差不多二十年前了。我跟他两个人一起有一些交通的时候，我问他，小孩不吃饭怎么办。为什么问他呢，因为他是营养系的教授，所以我就问他，这个小孩不好好吃饭怎么办。这个弟兄他实在帮助我，他说，志雄啊听清楚噢，但是，我只可教你这一次噢，他说没有一个小孩子会饿坏的，他说小孩子都是吃坏的。

这句话给我好大的启示啊。因为，以前叫小孩子吃饭，我急死了。一方面怕他不吃，又怕他偏食。我自己很喜欢吃的素菜，也就一直很希望我的孩子吃素菜。你越希望他吃素菜，他越不爱吃素菜，你越要他吃，他越不吃，哎呀，真的是不知道怎么办。从那次，我才知道小孩子不会饿坏的，都是吃坏的，这给我好大的帮助。

作父母的，在小孩子吃东西这件事，坚持这个原则，吃饭的时候就是来吃饭。不同年龄的，有的孩子要喂的，有的孩子可以自己吃的，你看孩子的年龄，到了孩子比较大一点，可以自己吃的时候，你就说这些东西，现在吃饭的时候吃，过了吃饭的时候就没有吃了，你不吃就不吃了。你千万不要求他，千万不要逼他吃。

唉，我在上海看到那个好笑的事，喂孩子吃饭啊，嘴巴张开，哦，大老虎来了，大老虎来了，天哪，要他吃口饭难哪，但是，就这么简单，就没吃了，就不要吃了。到下一顿饭，你要确定他没有任何的东西吃，什么点心糖果饼干统统都没有，不让小孩子吃零食，他吃饭就会正常很多的。

有一年，我跟我的姐妹到海南岛的一个农村去服事。那个农村真穷啊，一个月的工资是40元人民币，你算算合美金多少？５块！在那里，弟兄姊妹很爱我，听说我很喜欢喝椰子水，就爬到自己家里种的椰子树上，砍了几个椰子下来。打开就请我喝椰子水。我喝了椰子水，他就问我要不要吃里面的肉。我习惯不吃肉的，我觉得那个东西太油了，我说不吃，他们就把那个还有肉的椰子壳放在外面的石头桌子上。我还想为什么摆在那里，是不是要等一下再做什么？不是，当往那一摆，有十来个小孩子冲上去就把椰子肉抓出来吃，其实椰子在那里是很便宜的东西。

到吃饭的时候，这些孩子吃饭跟我在台湾，上海，北京看到的小孩吃饭完全不一样，哪用哄用骗，抢着吃阿，香得啦，还不要肥肉？就挑肥的吃。为什么，因为平常没的吃么。

我们作父母的没有责任要孩子吃饭，我们的责任是给孩子预备饭，这很重要，我们有责任给他预备好，吃不吃是他的事，他要决定吃还是不吃，不吃，他肚子会饿，你放心，他饿下次就会乖乖吃，一定会乖乖吃。

这叫什么，这个就叫你不要跟他起舞啊，如果你先是哄啊哄啊，哄到最后呢，就还是不吃，你也没办法。

我儿子小的时候我就很清楚，一口饭喂到嘴巴里面去，五分钟还在嘴巴里面。你气不气，你给我吞下去，不吞我就去拿棍子。我们就会拿棍子，我好象除了拿棍子就没有别的办法了。真笨哪，这不能解决问题的。后来真的懂了，你不吃，不吃就没有了，他饿了他就找东西吃啊。你不要怕他营养不良啊身体不好啊，你放心，神造我们每一个人的时候，我们这个人的身体，当我们需要东西时候我们就会要吃的。你放一百二十个心啊。

李伯伯那次给我的那句话帮助太大了，有幸生活在富裕地方生活无虞的小孩，没有一个是饿坏的，都是吃坏的。

这叫自然后果，你要让孩子知道并承受那个自然的后果。这样，你管教的时候就不那么辛苦了。我们今天很多时候管教他，是怕他有那个自然的后果，怕他饿着，怕他营养不良，怕他这个那个。你不要怕，你让他有自然后果，用自然的后果就可以解决的，他自然就会变得比较好。

选择的后果

另外一种就是在申命记三十章，讲到摩西对以色列百姓最后说的：我呼天唤地地告诉你们，神给你们的是这样子的命令。你们如果遵守这样的命令，你们就可以得到这样的福气；如果不听他的话呢，就自食其果。

神给我们一个很重要的榜样，就是作父母的怎么教导、训练你的孩子。在这个教导、训练里面，很重要的一个原则，就是说，你要让他作选择，然后你要告诉他，他选择的结果是什么。他知道我如果选择这个，我会有这个结果，你就要让他有那个结果，你就要执行那个结果。有些是自然的结果，你不须做什么。

有一些结果是你要作什么的。譬如说，你跟小孩子说要他什么时候把什么做好，跟他讲清楚为什么这样要求你，让他了解。你要告诉他，他为什么要听你的这个话，因为父母是神所设立的权柄，你要学习顺服，你要听父母的话，我现在告诉你，你可以选择听我的话，把这个事情这样做，如果这样做会有什么结果，你再告诉他，如果你选择不听，会有另外一个后果。可能叫他在房间里面不准出来。你有很多方法可以管他的。譬如说，小孩子吃饭时吵个不休，你跟他讲，我要你好好地吃饭不要吵，如果你选择好好地吃饭不吵，你可以高高兴兴地吃，吃完，甚至于我可以给你一个冰淇淋，如果你现在选择还是这样继续再吵，会有一个结果，你就不要跟我们一起吃，我们会把你的东西另外放在一个房间里面，关在里面，你在那个房间里面自己吃，我们跟弟弟或者我们跟姐姐一起吃。

这就是你要给他一个要求，然后你告诉他，他作一个选择，而选择的结果是什么要让他很清楚知道。

你看神在申命记里对着他的百姓，很清楚地说我给你一个要求，然后很清楚告诉说，你如果这样子会有这样结果，如果那样子就是那样子的一个结果。要很清楚地告诉他，那么他选择了什么，你就让他落在那选择的结果里，千万不要心软哪。譬如说，到了吃饭时间他不来吃饭，还在房间听他的音乐玩他的计算机，你叫儿子来吃饭了，他不理不睬你，因为他在玩计算机他没听见么，你第二次怎么办呢，声音就变大了，儿子吃饭啦听到了没有，他听到你声音大了，你吼了，知道不回答不好，就说等一下，到第三次呢，还没有来，等一下变等好久了，你怎么办，进去骂他一顿，这是一种管理的方法去骂他一顿，骂了他，他没有办法，好了好了来了来了，他来吃饭了。你想，这样子的管教方式你在教他什么？你在教他下次爸爸第一次叫你的时候可以照样不理，因你是告诉他等到我声音更大的时候，等到我很生气地冲到你房间来骂你的时候，你才必须要出来。你是在教他这个。

你跟他说等一下他有空的时候要跟他谈一件事情，那时你告诉他，我下次叫你吃饭的时候，我只叫一次，你可以选择听或不听。如果听呢，我叫了你就很快地就来跟我们一起吃饭，我们很高兴你可以跟我们一起吃饭，如果你选择不听呢，没有关系，那个结果是什么呢，你就不要吃，我们就开饭，我们吃我们的饭，我们就不管你了。这样子的管教就容易了。你跟他讲，我们开了饭你不吃，你就不用吃了，跟他讲清楚就不用吃了，你可以慢慢地在那里继续玩，你的计算机很好玩，你可以一直玩，你的小说很好看你一直看，你的音乐很好听你一直听，就让他听么，就不要吃了。

你不要说他选择不吃了，到七八点钟他肚子饿来厨房找吃的了，你想唉，孩子饿么，好好好再弄一点给你，这你就完了，你这就是真没用啊。

作了决策，以后就有一个后果。要讲清楚，然后让他选择，而你要尊重他的选择。要用这种他选择了，他必须承受后果来帮助你的孩子。

有一些事情，就是你发觉你用什么方法也不行，一直讲一直讲也不行，好说歹说都不行，有些事你发觉没有自然的后果，没有他选择的后果，譬如你跟他讲不可以骗人，或者不可以拿别人家的东西，不可以偷别人家的东西，而如果他这么做了常常没有立刻自然后果，你就先跟他讲清楚，如果我发现你骗人或者发现你拿人家的东西，回来要体罚的，要打的。

愚顽的要打掉

没有自然后果的我们就定出后果，让他决定要不要选择这样的后果。一般来讲，有些事情是应该打的，有些事大概不用打。

故意地顶撞父母，故意地叛逆的时候，这个要用打的。圣经里面讲的孩童的愚顽，你不跟他打掉他不会改的，这种事一定要打的。

第二个，如果说他做他知道神不喜欢的事，道德上错的事，譬如刚才举的例子，说谎，偷人家的东西，你已经跟他讲的很清楚了，这个跟他的道德有关系的，是很严重的，是神很不喜欢的，类似事一定要用打的，其它的尽量不要用打。尽可能是用讲的，尽可能是用自然的结果。尽可能让他选择，选择以后有一些其它的处罚。打是不得已的，因为你要让他知道这个是很严重的事情。

要打小孩有一个原则，刚才讲过，发脾气的时候不可以打，你一定要确定他知道他为什么要挨打才打。我有一次看到一个小孩子哭了半天，我说，你为什么哭得那么？他说妈妈打我，我说妈妈为什么打，她说我不知道，她发脾气她就打我。这样的打不行噢。

第三，最成功的打孩子是在打他之前，他知道他是该打，他要悔改。有时候悔改了还要打，因为这个打，不是发泄自己怒气的处罚，是要成全他，要帮助他记得这样子的事情很严重不能犯。

第四点非常重要，打孩子绝对不要留下伤害。我倒不是说怕你的孩子去报警，是作父母的你真的你要知道孩子小，真的把他打出个什么来你一辈子后悔的。我知道有一位姐妹，她小的时候因为被打，脊骨受伤，到现在都治不好。你想想看，她父母的一生怎么过？所以你这个打一定要考虑到确定不会伤到他，确定不会伤到他。最安全的地方就是屁股，最不可以打的地方就是脸，脸是绝对不要打，因为很容易受伤，而且实在是你打脸的时候，你伤他的恐怕不止是他的皮肉，你很容易伤他的心。所以在打的时候要很谨慎，要注意到不要给他有真正的伤害。

但另一方面绝对不可以打不痛，你打他如果不痛啊，这打是没意思的，叫摸痒。这样就不要打，打，一定要很痛，痛得他记得，否则的话你打他干什么。

打是最后一招了，所以你不可轻易用的，用的时候就一定要让他记得。你还要记得，打了孩子，孩子一定会哭的，他一定发脾气的。我当年犯了一个很大的错误，打他不准他哭，因为我很烦么，再哭再打。千万不要这样子，孩子被打过以要让他哭，但是呢，哭一阵子你要去安慰他，你要告诉他说爸爸或者妈妈打你，不是爸爸妈妈讨厌你，爸爸妈妈还是很爱你。要跟他和好，再问他知不知道为什么打你，知不知道你做的是哪一个选择，知不知道做的这个选择我跟你讲的后果是什么，知不知道这样做是怎么样，神多么不喜欢，知不知道你这样做爸爸妈妈是多伤心，这些都要跟他讲清楚，要跟他和好。向他保证，虽然打过你，还是很宝贝你，还是很爱你。这点非常重要。不要打完还在生气地问，下回记得不记得！这没有意思了。

管教儿女，沟通、自然的结果、他选择的后果、体罚这四个我们常用的方法。还有一个，其实是最重要的，就是你的榜样。孩子是学我们的。其实我们怎么对人，你可以从孩子怎么对人中可以看得出来。有一次，有一个小女孩她指着她的那个小baby骂，那个样子，连那个手插腰的样子都跟她的娘一模一样。

身教--让他们从我们身上看到神

我们管教孩子，最重要的还是让他从我们的身上看见神，让他从我们的身上看见基督的爱，看见基督的温柔，看见基督的忍耐，这些是非常重要的。你真的管教孩子，你不要以为就用那些方法解决问题，而是用我们的榜样，让你的孩子真的从我们的身上慢慢地来体会，慢慢地来看，他会学的，孩子是学我们的。你看有的人家，你到他家里去你会发觉，他家里讲话的声音都是高八度的。小孩也是吵的，是敞着喉咙叫的。但是，有一些人的家，你去看他们说话就是很温柔的，细声细气的，什么事情好好讲的。你看有的家里的孩子说话很粗鲁的，没有礼貌的，他从来不会讲请，从来不会讲谢谢，从来不会讲对不起。为什么，因为爸爸妈妈从来没有讲过请，爸爸妈妈从来没有说过对不起，爸爸妈妈从来没有说过谢谢。

弟兄姊妹，你想想看，你有没有请孩子帮过你忙，有。你请他帮忙的时候有没有说请你帮我，还是你说那个给我拿来，你不要小看这一点点哦，这一点差很多。他拿给你你有没有谢谢他，你没有，你想想看他会不会谢谢别人。你说这个是表面的，他们这外国人就学这套表面东西。不是，我跟你讲，这些东西会帮助我们一个人更多地感恩，这些习惯会帮助我们一个人也更多懂得尊重别人。不会觉得别人帮我做什么都是应该的，不会。这个你要从小训练他的。所以，连你从小一点事，你要请他做什么事情你都要说，请你帮忙，请你帮我把这个拿过来，请你怎么样，请你小声一点好不好。你冲到他的房间就说，你的音乐开那么大，吵死我了，你可以这样讲，但你可以换一个方式说，孩子，我知道你很喜欢听这个音乐，不过这样爸爸耳朵受不了，可不可以请你帮忙把声音弄小一点。同样一件事以两个不一样方法来表达，那孩子你想他会学哪一样的呢，他当然是学你是什么样他就什么样。你是什么样他就什么样。

所以如果孩子说要倒一杯水，今天很多的父母真孝顺哪，他说帮他倒一杯水，就赶快替他倒一杯水。但是如果你真的想到说你爱他，你要有一个好榜样，你跟他讲，孩子，如果你要请别人帮忙，你要说请帮我倒一杯水，是不是，你要教他么。那等他这样子来做的时候，你再去帮他倒，你如果听他一说你就去帮他倒，你在告诉他什么，你在告诉他说就这样子叫一叫就可以了。我们的身教总胜于言教。我们自己在这几个方面，真的是要求主怜悯我们。

在家里面你一定要尊重他，一定要爱他，但你一定要知道，他在看着我们：一言一行一举一动。中国共产党有一句话说，人民的眼睛是雪亮的。弟兄姊妹，我告诉你，孩子的眼睛是雪亮的。你告诉孩子不要说谎，但如果你在他面前说谎，请问你，你还有什么办法管教他？他也会照样说谎的。你希望教导你的孩子不要羡慕世界的虚荣，但你有空就像没命地的一样去购物，可以买一百双鞋子摆在家里不知道要穿哪一双好，你想想看，你跟孩子讲不要每一次出去就要买一堆玩具回来。你怎么教他？你没有办法教的。他已经习惯认为快乐就是拥有什么东西。

今天我们很多时候，用我们的行为告诉孩子说什么是快乐，快乐就是我去拥有什么东西我就叫快乐。我们今天需要让孩子学习的是快乐不是拥有什么东西会快乐，快乐是跟什么人在一起会快乐。真的，你跟什么人在一起会快乐，你真的会喜悦人。一个人会喜悦人的时候这个人就健康了。一个不健康的人就是不喜悦人的，他不愿意跟人相处，不喜欢跟人讲话。如果你是这样子的话，你想你的孩子会怎么样，特别是有些孩子小，有些妈妈在家里带孩子，真不知道她怎么想的，她自己讨厌人，所以她也不会带她的孩子去见人，她就在家里跟孩子拼命啊。然后说我的孩子怎么这么难管。这些作妈妈的，孩子小的时候你可以找教会里面其它有小孩子的妈妈，大家在一起就不一样了，孩子可以跟孩子玩，大人跟大人中间有一些沟通，孩子也会看你。他会知道你跟别人相处是什么样子，这是很好的一个机会，孩子的个性就健康开朗很多。有些孩子好可怜，真的，长得好大了，等他父母后来要带他们来教会，那个孩子进了教会怕得要命，哎呀，抱住，死都拉不下来阿，为什么，因为他从小他妈妈就没有让他有机会跟其它的人相处么。

我们要教养孩子，我们要管教孩子，在训练他这一方面，我们跟他沟通非常重要，我们教导接受自然的后果非常重要。教导他选择就有后果，人种什么就收什么非常重要，我们甚至于用棍子修理他，用杖责打孩子非常重要，这些都很重要。但弟兄姊妹，不要忘记我们自己的榜样就更非常重要。我们必须想到我们是一个什么样的人，我们做的，我们该说的，我们该怎么样的对待一些事情，这是为什么，我们这门课一开始就一直跟弟兄姊妹讲，我们对着主耶稣基督的承诺这么重要。

儿女与父母都需要成圣的过程

末了再讲，弟兄姐妹，所有的这些方法我们可以靠着神的恩典一样一样地来用，一样一样来试，一样一样去做。但是请你记得，你不是完全人，我也不是完全人，我们这些不完全的人就是按照圣经的方法去做一些事情，很多的时候还是会做错的。那请你记得一件事，我们所犯的每一个错误都不是最后的一个错误，犯了错就回到神的面前去认错，求主耶稣基督的宝血洁净，并赦免我们，重新再来。

成圣的过程不只是儿女需要，成圣的过程我们每一个作父母的都需要。神就借着这样子一次又一次又一次又一次地在改变我们，你可能以前三个月要发三十次脾气，靠着神的恩典你可能三个月发十次了，再靠着神的恩典三个月只发三次了，甚至靠着神的恩典三个月只发一次了，这叫成圣。弟兄姊妹，对着主对着自己要有盼望，不要说你一下错了就哎呀，完了！你记得，没有关系的，你还有机会的，再重来，错了我们就认罪悔改回到神的面前，求神再给我们一个机会，我们重新再来，一次又一次地神来改变我们。

常常祷告

要教导好儿女，没有任何的方法比我们常常祷告更重要，你会发现，祷告不只是让神去改变你的孩子，你会发现，祷告神会改变你。你会发现借着祷告神会给你力量，借着祷告神也会给你恩典。

最后，我再提醒弟兄姐妹一件事，你的孩子不是完全的孩子，他不是完全人，他注定地是要犯很多的错。你的目的不是一只猫要抓老鼠，你的目的不是说我现在给你规定了这些东西，然后我就在像只猫在那边抓老鼠似地等着你。犯了错，好改造你了，该打一顿了，逮到你了，现在可以把你关起来，可以怎么处罚你，可以不准你吃冰淇淋，可以不准你玩电动玩具。请你记得，我们身为父母，我们的目的不是要把儿女生命中那些快乐拿走，今天有些父母好怪噢，好象孩子玩得很开心他很痛苦的样子，他不好好学，他脑子里面就是孩子最好一天二十四小时学习，他每天捧个书在那边看书他就满意了。

弟兄姐妹，你的孩子不是完全人，他注定会犯很多错，但是那些错误也没有什么大不了。你今天要求主帮助你要记得，你管教他是要帮助他信主，要帮助他成圣，你管教他的目的是要让他今天活在地上以及将来到永恒里面他都能够活得很开心。所以，特别当孩子犯了一些错误，当你要处罚这些孩子的时候，记得，不只是你要在那里管教他，要打他或者是要怎么样的处罚他，更重要的是你要让他看到说，孩子，你需要耶稣。因为只有当耶稣在你的里面的时候，你才有能力去做你想做的事，你才有能力不做你不想做的事。

所有的管教，最后的目的都是要把孩子完完全全地带到基督的面前。我们一定要把这个目标抓准，如果这个目标没有抓准，弟兄姊妹，你可以养出一个最会念书的孩子，最会赚钱的孩子，最会在世界上有什么成就的孩子，但是，他将来如果落在地狱里，还有什么价值呢。但愿主恩待我们。

祷 告

亲爱的主，我们把这些话再一次地恭敬交在祢的手上，我们向祢承认我们是需要智慧，需要祢的能力，需要祢的怜悯。求祢赦免我们过去所犯的一切的过错，求祢让我们重新开始靠着祢的恩典，一天、一天地来学怎样管教孩子。也把我们的孩子都交在祢的手上，但愿祢的恩典临到他们，如同临到我们一样，但愿他们能够在恩典中长大，作一个服事祢的人。求祢听我们这样的祷告，奉耶稣基督的名。阿们。


第五章 按照圣经原则养育儿女

祷 告

天父，我们在祢面前再一次等候仰望祢，我们实在向祢承认我们是太有限的人，我们何等需要祢常常启示我们，何等需要祢的圣灵在我们里面，不但让我们知道该如何行，并且有能力行出所知道的。我们把自己再一次交在祢的手上，求祢光照我们，也求祢帮助我们。这样的祷告是奉主耶稣基督的名。阿们。

这一节专题，由我妻子爱君来交通，从姊妹的角度来看教养儿女应该注意的事。

(编按：本篇为刘志雄夫人爱君女士的讲章)

上台讲话对我来说总是紧张的事。每次志雄要我跟他搭配上讲台的时候，我就血压升高。这次我特别跟志雄讲，不要再叫我讲了，可是昨天参加这个专题，看到在座有许多姐妹，神就给了我负担，让我觉得对姊妹们有一份爱、有一份责任，愿意把在主里的一点领受跟姐妹们分享、一起学习。
一、一生与神同行，以此引导儿女到主前

1.教养儿女是一生的责任

第一点我想交通的是在创世记第五章，以诺与神同行三百年，并且生儿育女。在养育儿女的过程中，作母亲的最能够体会，孩子真的是我们心上的一块肉，真的是要到闭上眼睛才能够卸下对他的牵挂。人们常说把孩子养大成人，父母的责任就完成了，这其实是一个非常不正确的观念。神告诉我们作母亲的，要走在孩子的前头，把我们一生所学铺陈出来，让孩子能够跟着我们的脚踪前行，直到主面前。所以我们带领儿女不是到他们长大为止，而是要穷尽我们的一生。

2.最终目的是把他完完全全地带到主前

如果我们自己没有学会怎么跟随主，就没有办法教导孩子什么。我们一定要知道，只是把儿女养大不是我们最终的目的，最终的目的是要把儿女完完全全地带到主面前。这要如何做到？我们作母亲的必须自己跟随主，才能够走出一条路来，然后告诉孩子说，这是一条可行、可走的路，你们要跟上来。

我们要明白，从有了孩子开始，自己就不再是少女、不再是小姐了，不再可以我喜欢什么都可以做。对自己的生命要负责任。当这个孩子在我们腹里的时候，就要告诉自己，要开始学作一个母亲，并把这个孩子带到神的面前。

3.在神的面前战兢恐惧活出作榜样

有位弟兄跟我说他结婚以前，吃喝玩乐尽情享受，可是当孩子要来的时候，他觉得战兢恐惧，觉得须要开始学作父亲，开始过一个敬虔、讨神喜悦的生活，才能把孩子带到正路上去。所以姊妹们，我们的心愿也是当我们有了孩子以后，要再三地要在神面前战兢恐惧，要知道，我们怎么走这条路，孩子必会跟上的，孩子一定会走上我们铺陈在前面的路。我们不能告诉孩子说，你只要听妈妈告诉你什么就好了，不要学妈妈，因为妈妈没有你幸运，有这么好的学习环境。不要学我的样子，只要照我的话去做就行了……这是绝对不可能有果效的。

以诺与神同行三百年，在这同行中他生儿育女。所以，姐妹们，我们一生都要在神面前学习。

4.不同年纪的孩子需要不同的带领

你会发觉，作三岁孩子的妈妈，跟作五岁孩子、二十岁、四十岁、六十岁孩子的妈妈，绝对是不一样的学习。每一个阶段，神都会在我们的生命里面给我们开一条敞开的门，让我们可以常常与神同工，看见神奇妙的作为，这样你的生命才丰富。

很多人受世界的教导认为，孩子养大了，责任就了了。那你还有二三十年、三四十年或更长的年日，你要做什么？像我一些同学孩子都大了，他们觉得责任完了，最多就是抱抱孙子，但很多时候你发觉你是在跟孩子抢孙子、孙女，因为你发觉你没有生活的目标了。

感谢主，神在我们的生命中，让我们一直跟神学，我们就能够一直有不同的祝福。当我们跟神学、跟神走的时候，我们越敬虔，就越在神面前蒙恩；越成为对的人，我们给孩子的祝福就越深。

5.有成熟的妈妈才有成熟的孩子

你看有十七八岁作妈妈生的孩子，你会发觉两个都是孩子，是孩子带孩子，孩子哭妈妈也哭，因为她的个性还没有成熟。可是你看二十五岁、二十八岁生的孩子，不但妈妈成熟，连生下来孩子的个性也比较成熟。我们是在陪着孩子走一生的道路。当我们跟神学习，神的生命就在我们更多地成形，而我们更成熟的时候，陪孩子走这一生的路，就能够永远成为他最大的祝福。

其实我们不只作母亲的时候给孩子祝福，我现在也期盼能够作祖母、外祖母。我相信，当我的生命更多被神建造之后，我能够给孙辈们带来的祝福，要比我给我孩子们的祝福还大。

今天许多祖父祖母没有学，他们给孙子、孙女带来的往往不是祝福而是咒诅。所以，我们一生都要与神同行。当我们与神同行，就能够成为晚辈们真祝福。
二、不要忽略律法的原则

1.孩子越小越要教他神的律法

神在圣经罗马书跟加拉太书里面告诉我们说，律法至上。我们活的这个世代，这个世界，给我们的儿女一个严重错误的观念：没有对与错，只要我喜欢，什么都可以。“但圣经把我们全部的人都圈在罪里面”(加拉太书三：22)，律法是让我们知罪的，律法是好的。所以按着圣经，一定要从小告诉孩子，圣经上神说什么是罪，什么是对、什么是错。神断不以有罪的为无罪，而且神必定追讨人的罪。所以孩子越小的时候，你越要亲口告诉他神的律法。

律法原是好的，律法绝对是无罪的，加拉太书三章24节说：“律法是我们训蒙的师傅，引我们到基督那里。” 今天有很多的母亲不从小告诉孩子什么是对，什么是错；可能是觉得他已知对错，或是以自己的心意来说对与错。然而，人的判断总是容易出错的，因此，我们更加要靠着圣经，用神的话语来教导他明辨是非。

2.把孩子圈在律法的认识与约束里

并非全世界之人都可以做的事就是对的，如果神说是错的，那必定是错的，而且神必定追讨那个罪。所以我们不能受这世界的欺骗。

当孩子们知道什么是对，什么是错的时候，我们就把他们圈在律法里面，让他们知罪。然后我们把基督的恩典告诉他们：什么人需要救主？有罪的人才需要救主。

为什么许多青少年觉得根本不需要救主？因为他觉得我没有罪，我没有错，只要我喜欢，我什么事情都能做，更认为自己没犯法，怎么会是罪人？但是，我们作母亲的必须在孩子小的时候告诉他，神说什么是对就是对，什么是错就是错，而且神必定追讨有罪的。

3.律法的功用是把我们带进恩典

现在是恩典的时代，救主基督耶稣来了，就把我们带进恩典当中，让我们得着赦罪的平安，并有一条恩典的路可以走在其中。我相信在成长过程中，许多时候我们体会到的，是我们都被捆在律法里面，尤其我们有很严厉的父母，教导我们许多家规，许多不可做的事。但是，因为我们的父母不信主，没有把我们带进恩典里面，所以我们只觉得被捆绑、被辖制。可是，我们不能因此就失掉了真理 ，感谢主让我们知道律法的功用，是为着把我们带进恩典里面。

我们要告诉孩子真理，从小让他们知罪，因着知罪能够得着主耶稣基督的救恩。这样他们一生若在恩典中走恩典的道路，他们就不被罪所捆绑与辖制。即使偶然沾染过犯，也有路可以走，而且不会变成一个假冒伪善的人。

作母亲的，在孩子六岁以前，你一定要告诉他什么是神的律法，什么是神的恩典，要让他知罪，然后要让他得恩典。


三、不要让孩子失掉父亲

1.带孩子尊敬父亲

玛拉基书第一章6节说：神说：“我是父亲，尊敬我的在哪里呢？我是主人，敬畏我的在哪里呢？”姐妹们，我们活在这个时代里面，神真的是恩待我们，让我们今天得着位份并得着恩典与机会，这是历世历代都没有的。但是我们在恩典中千万不要堕落，把我们的骄傲跟虚荣引出来。

为什么孩子会失去人生的意义、方向与轨道？因为在他的生命中，失掉了父亲跟那个权威，失去了神在恩典中给他父亲的那个祝福。很多人说，今天的世代是一个没有父亲的世代，我觉得很多时候我们姐妹要负责。我在孩子年幼的时候，犯了不少错误，我的心底里不尊敬丈夫，觉得他看起来什么都不如我，所以我跟他讲话没有礼貌，我没有带孩子来尊敬他们的父亲。

姐妹们，带孩子尊敬父亲是我们作母亲一定要做的。因为神在家庭里设立一个权柄，有一个在道德律里的秩序。我们不要不服神在家中设立弟兄作头的旨意。

2.弟兄是家中的头，姊妹是灵魂

神要姊妹们在家中作灵魂人物，使这个家有朝气、有活力。以前的母亲真的是很温柔。我的父亲有时候非常严厉，母亲总是作那一个让我们能在心里对父亲有爱、有敬重的调和者。作父亲的有时候要严肃地拿出家规来，公布原则、命令。若是孩子不懂，作母亲的要告诉孩子，父亲这样做是为什么。

当孩子年幼的时候，作父亲的可能正是忙于事业，常常要加班，有不少作母亲的心里有埋怨，就发泄在孩子的身上，或在孩子面前埋怨他的父亲，让你孩子从小没有对父亲敬重的心，这样也是把绊脚的石头放在你自己的面前。

许多时候，父亲要作整体的决策与定位的。有很多最后决定应该是父亲来说的，因为最后的责任在父亲。帮助儿女尊敬父亲，使他能够从尊重父亲的权柄中学习，将来他也能够尊敬天父。

3.帮助你的弟兄成为儿女心中敬爱的父亲

孩子小的时候，他对父神完全没有印象，完全不了解该怎样对待父神，也不知道父神的形象。可是神让地上的父亲代表天上的父亲，藉着地上的父亲把天上父亲的慈爱、教导、供应，做在儿女的身上。

很多时候，我们一想到天父的形象，常常是想到自己父亲的形象，对不对？如果你的父亲对你非常严厉、苛刻，你会觉得这个天父也是如此。如果你觉得父亲对你是满有慈爱，是那样的疼爱你，你也会觉得天父非常疼爱你。所以，弟兄们你们责任非常大。我们需要帮助弟兄们，必须让孩子懂得知道怎么样尊敬父亲，好让他有惧怕父亲的心，有爱父亲的心，有尊敬、敬畏父亲的心。然后等到他有一点认识天父的时候，他就知道如何尊敬天父，如何爱天父。

4.不要奇怪父亲不如母亲会爱孩子

作姊妹的要知道，孩子曾在我们腹中九个月，因此我们对孩子有一份特别的情与爱，至少总比作父亲的多了那九个月的亲密无间嘛。所以，不要觉得奇怪，为什么作爸爸的就不会那么爱孩子。常听到年轻的姊妹跟我说：“王姐啊，拜托，叫刘哥去告诉一下我的弟兄怎样来爱孩子，怎样多跟孩子在一起。” 这是正常的，神让我们乳养孩子，给我们的是一份特殊的才干；毕竟女孩子从小就爱抱洋娃娃。

当我们的孩子刚生下来时，志雄让我千万不要叫他给孩子洗澡，他生怕把他不留神给掐死了；更要我千万别让他抱孩子，他怕会摔着孩子。他实在害怕这个柔弱粉嫩的小东西，他不知道该怎么弄啊！

其实有的时候我们也会怕，但我们的怕比弟兄少一点，至少我们还有长辈可帮忙。我记得那时候，给孩子洗澡都请我母亲来作。

5.母亲是父亲跟孩子间的桥梁与润滑剂

弟兄们有时真的不知该怎样跟孩子讲话，不知道怎样爱孩子，所以常常听到弟兄说：“你去告诉女儿(儿子)什么、什么事。”他是要学，但他需要姊妹的帮助。所以，我们好象是父亲与孩子中间的桥梁。我们要告诉作父亲的，你要来爱孩子，因为孩子需要你，孩子对父亲的需要是何等的迫切，孩子生命中如果没有爸爸是极大的亏损。我们要帮助弟兄，请他来学怎么爱孩子。然后，在父亲学的过程中，我们要成为所有疏忽闪失的润滑剂，帮助孩子不误会父亲，也帮助父亲不惹儿女的气。

6.孩子必须有父亲

温柔的爱是我们对孩子不可缺少的。可是许多姊妹已经失掉了那个温柔，都很好强。所以在孩子的印象中，就觉得没有父亲是没关系的，没了母亲可不行，因为里里外外的事都是她在张罗的。但是姊妹们，孩子真的不能没有父亲。

我们家在礼拜五晚上举行青少年聚会，已有十多年了。最近几年有非常多单亲家庭的孩子们过来。有一年，共有五个孩子没有爸爸。有的是爸爸四、五十岁就过世；有的是父母离异，父亲离开了。

我记得很清楚，有一个孩子的母亲是女强人，当她发觉她丈夫有外遇时，就毅然决然地与他离婚。她觉得孩子不需要父亲，因为父亲一直在忙，从小到大孩子很少看到她，家里的供应、家里的需要也都是她一手承担。这十几年来，她尽心尽力地身兼父职，作的非常好。

当这个儿子高中来到美国，参加我家聚会时，她仍在台湾赚钱。有一次她半夜打电话给我，说她儿子碰到了生活中一个非常大的难处，她每天给他打长途电话不停地说，可是到了最后，她儿子还是说：“我的爸爸在哪里？我现在需要我的爸爸！”她难过哽咽地打电话到我们家来，跟我说：“爱君，我儿子跟我要什么我都能给他，他跟我要爸爸，我没有办法给他。可不可以请你叫志雄现在马上打电话给他？因为在他的心里面，在你家的这几年，他一直把志雄当成他的爸爸。”

姊妹们，我们不要能干到一个地步，觉得家里没有男主人没有关系。我也求神扩展你弟兄的胸襟。今天在教会里有许多孤儿、单亲的孩子，但愿你在主里认养他们，成为你的儿女，神必定赐福。

在教会这么多年，我也有心接触一些单亲的姐妹们，陪她们一起流泪，一起度过许多岁月。我对她们只有一个嘱咐，要活在教会里面。因为你没有了丈夫作头，需要神成为你的丈夫来保护你的儿女。

7.作姊妹的不可放肆

姊妹们，我们的责任是必须教导孩子尊敬他的父亲。当你对你的丈夫有意见，实在要骂他时，你不妨找个姊妹两个人一起骂，骂完后再一起祷告。千万不要在你先生面前骂，不要在你儿女面前骂，更不要在公婆面前骂。有的姊妹今天放肆到个地步，不怕老公、不怕神，也不怕鬼魔。愿神怜悯我们，姊妹们能谦卑下来，我们要走一条蒙福的路，神要我们在恩典中不堕落，享受神所赐的所有祝福。

8.帮助我们的弟兄

我们要帮助孩子们尊敬我们的丈夫。即使他在管教上有错时，你不说话绝对比你说话得福。在教会与我们自己中，我们有时看到有些弟兄管教儿女非常的不合理，而那个母亲则跟父亲抢棍子，和先生对立。这样做是其实是何等愚昧的事。他打下去，即使打错了，但在错误里因你仍照着圣经来学，神还可以加上祝福。你可以在父亲打错时，去安慰孩子，让他看见，即使父亲的管教方法有待商榷，但他爱孩子的心是绝对的。另外，你也要不当着孩子的面，让作父亲的知道为什么不能打孩子，而是要二人一起祷告，委婉帮助他。这样所得到的结果是很不一样的。
四、当孝敬父母

1.教孩子尽孝是为了孩子的好

作父母的要教孩子一样事情，就是：“当孝敬父母，使你得福，在世长寿。”(以弗所书六：2－3) 每一个父母当孩子大了的时候，都希望孩子能孝敬他。当你背着个皮包出门，人家问说：“噢哟，这个皮包真好看哪，在哪里买的？”“噢，我孩子送的。”呵，我告诉你，这比你自己花钱、比先生送你还得意，心里舒服着呢。

这几年我在神面前学习，我发觉，绝对不要为着养儿防老、为着我们的骄傲、为着我们的虚荣，来让孩子来孝敬我们。我们要为着孩子的好处来让他孝敬父母。因为神说：“当孝敬父母，使你得福，在世长寿。”这是第一条带应许的诫命。

当孩子长大就业，会买东西给你当作爱的表达，可以孝顺你的时候，起码是25岁以后，他做了事了，那时你起码也差不多50岁了，你能够享他的福多久呢？20年、30年对不对，最多40年罢了。可是如果他成为一个孝顺父母的儿女，他享的福是不是比你更长？如果从25岁开始，在神眼中就是一个孝敬父母的孩子，他可以享60年的福，比你多享几十年呢。

因此，我们的观念要改变，要帮助孩子孝敬我们，使他能够在世得福，在世长寿，这是神的应许。

2.教孩子尽孝

我以前觉得，孩子就应该好好孝敬父母，可是我却没有给他预备一条路，没有教导他，让他知道该如何尽孝。当我们心情好的时候，孩子什么都不用给我，我巴不得什么都给他；当心情不好的时候，若遇上母亲节或生日，他们也没送个卡片、打个电话、送个礼什么的，我就会耿耿于怀。弟兄姊妹，为着孩子的益处，我们要让他们明白：一个孝敬父母的儿女，他真的是蒙大福啊。

不只说圣经这么说，即便中国文化都这么说。你不要很潇洒夸口说：我不需要儿女孝顺我，将来我就靠政府给的退休金、福利金就好。你这是不让儿女有得祝福的机会。提摩太前书第五章4节说：“若寡妇有儿女，或有孙子孙女，便叫他们先在自己家中学着行孝，报答亲恩。”所以我们不但要教导我们的儿女孝敬父母，还要教导孙子、孙女孝敬父母和祖父母，因为这是神的诫命，是神要让我们的儿女得福的一条路。

3.教导孙子、孙女在家行孝

在养育他们的前面几年，我不爱主，也不敬畏神，所以我犯了许多的错误。但是感谢主，神的怜悯让我在教会这么多年有学习，这几年来，好象错误比较少一点，而去年我做了一件自己觉得很棒的事情。

我公公婆婆住在台湾，年级大就很少来美国了。去年是我公公80岁大寿，他跟三兄弟说：这是最后一趟来美国看望你们三家，最后一次来跟你们一起过生日，以后我就不来美国了。你们要看爸爸就来台湾吧。

我们也觉得真的是很难得，便把握住机会赶快尽孝。他们要来之前，我就跟我儿女坐下来谈，我说：“儿子、女儿，爷爷奶奶要来了，你们都已经工作且有收入，妈妈希望爷爷奶奶这次来能享到一点你们的福，要不要给爷爷奶奶每人一人一点心意，让他们可以在美国花点美金？”他们两个说要想一想。我不勉强他们做，只能给孩子引条路。

感谢主，我公公婆婆来了。因为第一天来的比较晚，第二天吃完饭，我的儿子女儿，他们两个就偷偷跑出去了。一会儿他们两个人又回来了，各人拿了两个装钱的信封给爷爷奶奶。你知道吗？奶奶还不是他们的亲奶奶，是我们的继母，是神后来赐给我公公的。

这件事情我公公的喜悦超过我想象。他们花用孙子孙女的钱真是高兴啊！他回台湾之后，我给他们打电话问候时，他还惦记着说：“爱君，我知道一定是你告诉孩子们这样做的。”

按照圣经教导的去做，我们全家何等其乐融融！

4.让孩子蒙福

姊妹们，让孩子蒙福吧！如果说，他孝敬父母只是我们受益，我们就不要那么自私地要求孩子，事实上，我们希望有一天孩子不需要依靠我们，希望自己一直是能够给予的父母。但是为了让孩子蒙福，你一定要从小教导他们，怎样将爱表达在父母的身上。遇到父亲节或父亲生日的时候，母亲要与孩子一起祷告，让他们知道怎样表达对父亲的爱。同样的，当母亲节或母亲生日时，父亲要带着孩子一起祷告，教导他们表达对母亲的爱。让他们学习尽孝，并教导孩子孝敬他的祖父祖母，好让他们蒙着神的大福，在世得福，在世长寿。
五、跟着神的话语活

圣经里有很多宝藏，圣经的话是有生命的，是可以行出来的，是能够开花结果的。但愿我们能够一直地学，一直地活在神的里面。一旦神藉着祂的话语教导我们什么，我们就能够把祂的教导传给孩子们。

姊妹们，如果我们不学，我们本性中的那个虚荣、骄傲、悖逆等，一定会传给儿女的。如果你叫你的女儿不要穿名牌，你自己却总是买名牌衣服；你告诉孩子别开名车，自己却开名车；你告诉女儿不要穿金戴银，可是你到了中年时没有安全感，要用外面的去抓住青春，她就看见表里不一的你。因此，要让主治死我们里面的恶行，它就不会在我们的生命中毁坏我们，也不会影响我们的儿女。这些只要我们学就得到，神就恩待我们、赐福给我们。

每个父母看到儿女在神的手上才能安心。因为我们知道自己的手很小、很有限，但是如果他们在神的手中，当他们上大学时，你就能睡得着、心里安稳。他们婚嫁后，你才能安心地不总是打电话去问他过得好不好？你就能够放心，不会做许多愚昧的事。因为，认识耶和华就是聪明，是智慧的开端。

神造我们是帮助弟兄，帮助他们成为好父亲。在今日这个没有父亲的时代里，在教会里，是何等需要一些作父亲的不只单爱自己的儿女，也爱教会里其它单亲家庭的儿女们啊！

1.要学--父母要学，孩子也要学

我们一直强调要学，真的，我们好多东西要学。为什么要学？因为我们不会生而知之的。作父母的常常以为自然就会的，以为孩子生出来就是父母，还有什么好学的。可是当我们管孩子的时候，跟孩子讲：“你要这样做！”孩子看看你说：“为什么？”你说：“因为我说你要这样做！”——这就是没有学。

如果没有学，就不能作一个好父亲、好母亲。我们知道需要学，但请你不要忘记，我们的孩子也需要学。箴言书第一章2－4节告诉我们说，每一个孩子都需要学，每一个孩子都需要教，你不教他，他自己不会的。

2.一步一脚印

以赛亚书二十八章10节告诉我们一个很重要的观念，所有教的东西都没有一教就会的，是一点一滴累积起来，是一步一步地学，没有一步登天的。

有些父母常对儿女发脾气，有些脾气发得实在没有道理。「我跟你讲过多少次了！」我们的意思是什么？我已经讲过了就可以了。我们以为讲过一次他就会了，不是的，教导的功课是一点、一滴，是日积月累的。

等孩子到了十几岁开始叛逆的时候，有作父母的来求我们帮忙。但是，我实在告诉你，不是不能帮忙，可是难度就大很多了。因为先前已有十几年错的带领，现在开始要一点、一点地导正，格外辛苦。因此，不要期望一下就能解决问题。不是今天开始教他，明天他就变好了，不会的。但是你要耐心地把圣经里面所教导的，一样一样把他该知道的东西教给他。弟兄姊妹，你要知道在主里面的劳苦都不是徒然的。要相信，当你尊重主，主就尊重你。你今天肯这样子一点一滴地帮助孩子，有一天时候到了，神就在孩子的生命中，成全了神所要成全的。

3.建立亲密的关系

在教导孩子之前，要跟他有一个亲密的关系。

今天很多作父亲的，跟他的孩子根本一点关系都没有，彼此像陌生人一样。我听一位传道人说，在加州发生过这样一件事：有个母亲打电话给父亲说，今天公司临时有事，不能去接孩子，你可不可以帮忙去把孩子接回来。结果那个父亲开车到了孩子的学校，却找不到孩子。原来他的孩子已经升高中了，他还到初中学校去接孩子。

今天很多是这样子的父亲。跟孩子好像没有关系，很少跟他见面；或者一见面就摆一个扑克脸出来，对他训话，这样教是没有什么果效的。

作父母的人，让我们记得一件事：神把儿女摆在我们手中，真正可以教他的时间，不过只有十几年。这十几年过了，就再也不会回来了，以后你跟他只能像朋友一样，慢慢地给他一点建议而已，多多为他祷告而已。你真正可以教他东西越来越少了。像现在是我的儿女常常教我，有很多东西我不懂，他们懂。我在教会里服事年轻人，今天很多最新的东西，年轻人唱的歌我根本不会唱；年轻人看的东西我根本不知道是什么，我找谁帮忙？儿子、女儿啊。

所以你记得，趁着儿女还在你身旁的时候，趁着儿女还小的时候，你要花时间跟他建立一个好的、亲密的关系。

4.自制的工夫

孩子从小就要训练他能够控制自己。有一些孩子，不是天生就特别乖，就特别安静，是他的父母从知道，在教孩子所有其它东西之前，要先教他自己管自己。

我们华人父母，很少教孩子要有安静的时间。所以中国的孩子一带到教会里面去都是吵闹，不会安静的。一些大人们参加的场合，例如演奏会，我们也带幼ㄦ去时，也不在乎他们必然会发生的哭闹，我们将之视为平常。

我好奇的是，为什么每次参加美国人的聚会，他们的小孩能从开始到最后都静静地坐着？我以前认为是因为他们聚会时间很短，后来发觉不是。我曾参加一些长达两个半钟的美国人聚会，那些大小毛孩们，不管听懂听不懂，都一个个乖坐在里面不动的。我就奇怪为什么？难道美国人都是生下来就比较呆板，华人小孩子比较聪明，所以会动吗？当然不是，是父母从小教孩子要自己控制自己，要有安静的时间。

我们教会有一个分堂，那里有一对夫妻，他们有六个孩子。每一次一个钟头的掰饼聚会(圣餐)，都坐在里面唱歌、祷告，等半天才拿一块饼，又等半天才喝一小杯葡萄汁。而小孩子不能拿饼，不能喝杯，会更加不耐烦。然而，他的五个孩子在聚会中一排坐在那里，从开始坐到最后没有一个有吵闹。我觉得这相当不可思议。后来我才知道，他们在家里就常常训练他们，安静时间大家就一起坐下来安静，爸爸陪着孩子一起坐着，这个时候你做什么都可以，就是不能有声音，慢慢你再训练他可以有一段时间不动，这非常重要。

没有这样的训练，你的孩子将来到学校是麻烦，到教会也是麻烦。教会的主日学老师一看这孩子就头痛，因为他不能安静的，没办法坐着不动的。虽然我们应该有让孩子动啊，跑啊的时间，但是不可缺少的，你也要让孩子有可以安静的时间。

一个人外面不安静，里面的心是不能静下来的。一个人从小没有学会安静，一个基督徒，包括大人，如果没有学安静在主面前的功课，在属灵的道路上是没有前途的。

你要教他先从五分钟安静开始，不要把他弄得很痛苦，不要一开始就拿个棍子说不能动啊。你可以想出一些花样，例如说：我们来比赛，看谁最后一个出声音，比赛赢的人可以有奖品等。

之前提过，管教儿女，一要在爱里面，二要有智慧，缺一不可。你要爱他且要有智慧。

从小就要教导孩子管住自己的嘴巴，不可任他高兴说话就说话、高兴吵就吵、高兴闹就闹、高兴讲脏话就讲脏话……不得了。一个人嘴没有管好，那么什么都管不好的。雅各书三章4－6节说：“舌头在百体里是最小的……舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。”所以，从小就要教孩子要学习控制自己的嘴，不要乱讲话。

中国人说：话到唇边留半句，意思是要三思。作父母的要常常训练孩子，在他说了话后问他为什么这么说？再让他想想这样说应该不应该、可以不可以？通常作父母的很注意孩子功课念的好不好，只注重他的成绩。其实，那是最不重要的。因为，当你教他管好舌头这重要的事情以后，他的成绩自然容易好。

5．要教会他思考

如果你的孩子不会思考，那很麻烦。我们东方人所受的教育，最大的失败就是填鸭式的教育，只会背。不是说背不好，是说不能单用填鸭式的教育，要鼓励孩子会思考。会独立思考，将来自己才会学。所以所以当孩子问你为什么的时候，千万不要说：“什么为什么，就是这个样子的啊。”我有一个很大的毛病，如果孩子来问的是我不懂的，我马上就觉得不是我不懂，是你问错了问题，你怎么可以问这种问题呢？后来我被主光照，知道自己不是什么都知道的，也不需要什么都知道，更不要假装什么都知道。孩子问我圣经问题时，我也不用假装自己是一个专家。我可以告诉他说，这是一个很好的问题，我们一起来想一想，一起来找答案。

陪他一起找答案，给他的帮助很大。所以当孩子问为什么的时候，你不要急急忙忙地就把你所懂得一切的知识都告诉他。我们常常喜欢表现，人家不问我们还喜欢讲，何况现在人家来问了。请不要这样，给他参与的机会，也借着彼此的交通，精确地掌握他的疑问所在。

有一个弟兄作见证说，他的孩子三岁的时候，有一天跑到他面前来，说：“爸爸，我从哪里来的？”这个弟兄因为是有学习的，不像有些作父母的就敷衍搪塞一番。他很宝贝这个孩子，就让孩子坐下来，跟他讲了一个钟头的性教育。讲完以后，他问ㄦ子还有问题吗？孩子说：“我是问你，我从哪里来的？隔壁的小孩是从印度来的。”

虽然我们不可规避教导的责任，但也不要操之过急。当孩子问这些问题的时候，我们是应该给他答案，但是不要急忙把我们准备的资料全都倒给孩子，要先了解他到底真的想知道的是什么，他真正的问题在哪里。要一点、一滴，慢慢地预备他，才有办法教他。

6.机会教育

先前曾经提过，教孩子最重要的是我们的榜样。腓立比书一章21节和歌罗西3章3节都讲到榜样的重要性。其次就是生活里点点滴滴的机会教育。

当你跟孩子看见什么的时候，你就可以想到，这是一个好的机会。生活里有很多是可以跟孩子交通的，借着这样子的沟通你可以教他。

有一个作父亲的，他孩子已到了很喜欢看星际大战的年龄。父亲就说好，你很喜欢看这个，那我们就一起来，可是光看电视没有意思，内容都很肤浅、很简陋，于是就买来小说跟孩子一块读。

这个父亲很有智慧。譬如说，小说里面讲到什么科学、物理学上的很多东西，也讲到历史，而他就利用书中提到的东西引申开来教导孩子。所以，把握生活中的点点滴滴契机，那正是你对孩子很好的教育机会。

申命记里提到：“你坐下，你躺卧，你起来…”这就是指你日常生活的一切平凡细琐。有什么好机会可以教他？当你们看到那些蚂蚁时，你可以教他；看到鱼时可以教他；看到山、看到水，都可以教他。你可以告诉他：你看神造的这个多么美丽；你看神造的那个多么可爱……那这位神是什么样的神，祂竟然可以造出这么奇妙的东西？

7.提问的方法

出埃及记十二章26节，约书亚记第四章6－7节那里讲到，用问题教你的孩子，让他问问题，你回答；你问问题，他回答。你常常问孩子问题，看到什么就问他：你觉得这个怎么样？你认为这个是什么意思？你常常问他，你就跟他有更多的沟通，这个是很好教他的方法。

8.正式的教导

最后就是正式的教导。有的时候你必须让孩子坐下来，然后花很长的时间跟他谈，并且真正地、很正式地来教他一些东西。譬如，我们要教孩子跟神的关系，要教孩子怎么处理金钱，要教孩子性的知识。

性知识是华人父母常常非常失败的地方。我们儿女所有的性知识都是从不信主的人那里得来的，你想想看他怎么能够敬畏神？怎么会不走偏？我们不教他，世界会教他。所以我们作父母的要正式教他，不该假手他人。此外，还有孩子对工作的态度、对婚姻的态度，有许多都是我们作父母的要好好地、正式地教他的。

祷 告

天父，我们感谢祢，因为祢是最好的老师，但愿我们这些一起坐在你脚前作学生的孩子， 能够谦卑地在祢面前学习，因着我们有一点学习，能让我们的儿女蒙福，让祢得荣耀。求祢听我们这样的祷告，奉耶稣基督的名。阿们。


按照圣经孝敬父母

刘志雄夫妇

本书作者以圣经为立论基础，从这个蒙福的角度来抒发基督徒家庭中，子女如何按着圣经真理孝敬父母。全书深入浅出，充份生活化，可完全应用于每个家庭中。

自序
前言

第一讲　一个被遗忘的诫命

第二讲　一个被忽略的应许

第三讲　孝敬父母在现实生活中难在哪里

第四讲　孝敬父母应该从哪些方面开始实行

第五讲　孝敬父母所遇到的难题

第六讲　如何帮助别人孝敬父母

回目录


谨将本书献给我亲爱的父母，以及多年坐轮椅的岳母。
感谢神借着您们所给爱君和我的祝福！

自 序

我实在不觉得自己有资格来谈“孝敬”这个题目，但是神却真实地把负担加在我的心中。

感谢神。这虽然是一个吃力不讨好的题目，在整个过程中，神真实地赐下了许多的亮光和恩典，相信主会用这本书给您也带来宝贵的福气！

胡志成弟兄长年服侍卧床的父母，还能抽空为本书润饰，使本书增色不少。相信主会更多记念！教会中的弟兄姊妹的支持和帮助也是不可少的恩典。

末肢 刘志雄
2003年 美国新泽西州




前 言

我们先看两处经文。《出埃及记》第二十章12节：「当孝敬父母，使你的日子在耶和华你神所赐你的地上，得以长久。」

《申命记》第五章16节：「当照耶和华你神所吩咐的，孝敬父母，使你得福，并使你的日子在耶和华你神所赐你的地上，得以长久。」

请弟兄姊妹注意，《申命记》重复十诫里面第五诫关于人当孝敬父母的时候，比《出埃及记》那里多了一句话：「使你得福」。《出埃及记》里面只讲到：「使你的日子在耶和华你神所赐你的地上，得以长久」但是到了《申命记》补上一句「使你得福」。

我们低头祷告：

天父，我们实在感谢你，让我们有机会一起来到你的面前，来读你的话，来思想你的话。我们实在恳切地求你帮助我们，让我们从你的话中真的能够认识你的心意，并且在你的话中，我们得蒙你所应许我们的一切的福气。

我们把这个专题恭敬交在恩主的手上，求主与我们同在；但愿你的灵在我们中间，在我们里面做开启的工作，我们一起等候在你的面前。我们如此的祷告赞美，都是靠主耶稣基督宝贵的名。阿们。」

被疏忽的课题

为了准备这个专题，我花了一些时间去找这方面的资料。首先我到了很多基督教的书房里，看看能不能找到一些书，是从圣经的角度来看基督徒应该怎么样孝敬父母的。

但是很失望，在基督教众多的书籍里面，我找不到有讲到从圣经的角度孝敬父母的书，一本都没有。讲到夫妻相处、管教儿女和单身方面的这一类的书有很多很多，但是找不到一本书是专门讲如何孝敬父母的。

去年我曾经找到一本翻译的书，但它并不是专门讲如何孝敬父母的，在那本书里面唯一提到的一点，就是怎么样用一个方法，可以来向父母表达你的谢意。这本书中文翻作「尊荣父母」，是唯一的一本。

我就想，既然找不到这方面的书，唯有退而求其次，我就去找在基督教的圈子里面，所有有名的人的讲道集。所以我就去找倪析声、王明道等这些最会讲道的人的讲道集，我想在他们的讲道集里面找找看，有没有提到孝敬父母的讲道。还是很失望，也没有。

然后我再去找坎培尔﹒摩根(Campbell Morgan )等等所有这些我们所知道的有名的人，都没有。我心里面就奇怪，为什么这么难找啊？！

为什么我要找这些资料、要讲到这方面呢？因为在我所认识的朋友里面，特别是一些不信主的朋友里面，他们不信主，但是他们对基督徒却有一个很明显的误会，几乎没有例外，那些不信主的人一问到：「你信什么」？你说：「我信耶稣」，他就会给你接一句：「噢，不要父母」。

为什么会这样呢？因为在这些不信主的人的观念里面，基督徒不拜父母的、不祭祖的、不烧香的。而且，还有很多基督徒在父母过世的时候，不哭的。为什么？因为在有些教会里面，一哭的话，人家会怎么说：「唉！这么不属灵。父母到主那里去，好得无比，哭什么嘛！」所以在不信主的人中间，对基督徒有一个很深的误解，觉得基督徒是不讲孝道的。

孝敬是人与神、人与人关系的枢纽

是不是圣经里面真的让人觉得基督徒不要孝敬父母呢？我想这是一个很严肃的问题。我们刚才所读到的圣经十诫，是神第一次向人表明祂的心意。祂前面用了四条诫命，说到人跟神之间的关系，从第五条开始，就是讲到人要孝敬父母。第六条就说到，人跟人之间，在所有相处间应该注意的问题。你如果从这个角度来看十诫，就知道在神的心目中，孝敬父母其实是一个非常重要的事，这一个诫命，乃是承接了人跟神之间的关系，以及人跟人之间关系的枢纽。

换句话说，在圣经的启示里面，如果一个人跟父母的关系不好，你可以很确定的知道，这个人跟神的关系好是虚伪的；如果一个人跟父母的关系不好，这个人会跟其它的人关系好是不可能的。中国人有一句老话说得好：百善孝为先。这也是圣经中一个很重要的思想，这个思想就是告诉我们：孝敬是一件很重要的事情，是承接了人与神之间关系，以及人与人之间关系的枢纽。

六讲简介

我们在这一个专题的六堂课里面，要怎么样来思想这个问题呢？在第一讲里，我们的题目是「一个被遗忘的诫命」。因为这一个诫命是神很清楚给人的，但是今天在许多基督徒的生命中，你会发觉，我们对于这个诫命并不看重，我们在安排我们生活的优先次序里面，这一个诫命是摆在后边的。

近代的文化让我们每一个人越来越自私，自私到一个地步，如果我们忙不过来，如果我们的压力太大，我们第一个要牺牲的就是父母。为什么呢？因为他们最不会怪我们，是不是？如果是你的孩子，你牺牲他试试看，他马上给你叫翻天啦！你的先生或者你的太太，你牺牲他(她)试试看，不得了的。但是，最不会责怪我们的是父母，难怪我们对于这个诫命最容易遗忘。而这是多么大的亏欠！

第二讲我们要来思想的，就是在这条诫命里面，神给我们有多么丰富的应许。今天有很多人不懂这条诫命有多大的应许，所以第二堂课我们要来思想：「一个被忽略的应许」。在我们的生命中，如果我们遵守这个诫命的话，神给我们有很大的应许，但是这个应许有多大，是今天很多人所不知道的。

第三讲我们要看的：「不孝敬的理由」，就是为什么孝敬父母，在我们现实生活中这么难。我不知道今天你里面的感觉是怎么样，你我如果年龄慢慢大一点就会发觉，要孝敬父母很难，没有那么简单。那么我们要去探讨一下，到底为什么难？真正的困难在哪里？是哪一些内在的因素影响到我们孝敬父母？

很多时候我们所注意的只是外面的做法，可是，真正重要的还不是外面的做法，真正重要的是里面的问题。

孔子说到孝敬，只直接了当地说，父母在世的时候好好奉养他，过世后好好埋葬他，祭祀思念他。但他也强调里面的问题，他说，如果只是养着父母，跟你养匹马、养只狗有什么不一样呢？所以，孝顺父母，「色难」。这就讲到一个人的心态，你的心态如何你的脸色就如何。

你外面可能做了很多对的事，但是你里面不对还是不行的。我们第三堂课要来看看这个「里面」的故事，到底有哪些难处。

第四讲我们从圣经里面来学习：「孝敬的实行」，要孝敬父母应该怎么做。在圣经里面有很多关于这方面的教导，我找了几十节的圣经，来一同思想神的旨意。

中国民间讲孝敬父母的书很多，但是里面所标榜的做法，实在说，很多是做不来的。比方说「二十四孝」，我们教会有人试过拿二十四孝讲给孩子听，他的孩子抗议说：「child abuse 」(虐待儿童)！

圣经不一样。我们第四堂课就从圣经里面来看，针对孝道我们实践上应该注意那些。

第五讲课我们要探讨一些：「孝敬的困难」。如果你有一些很难的案子，也可以提供给我们看看，如果合适的话，我们也可以一起来探讨。

有很特殊的个案。譬如，一个女孩子从她八岁开始到去上大学，她晚上最怕的一件事，就是她爸爸进她房间！像这样一个孩子，你怎么告诉她孝敬父母？

又譬如说，父母病在床上不能动，需要人二十四小时的服侍，这个时候夫妻两个人不同心，怎么办？我见过有因此婚姻破裂家庭分散的，我也见过被ㄦ女扔了的老病父母，结局悲凉的。

我认识有的弟兄姊妹就拚命祷告：你赶快回中国吧！这是一个解决的方法吗？还是有什么其它的办法？在美国，有可以帮助减轻在照顾父母一些负担的选择，比方有疗养院或养老院。要是送，怎么送呢？有哪些后续的事要做呢？还是一送了之，从此假装没这回事了呢？还是不要送，请人或由自己在家里照顾呢？所有这一些，你需要在身、心、灵以及金钱各方面怎么准备你自己？我们都可以在这个个案里面来探讨一下。

最后一堂课所要讲的「助人得福」，其实是我心中一个比较重的负担，就是我们怎么帮助别人能够享受孝敬父母的福气。

孔孟说孝道，也强调要教化世人，从「守孝」发展到后世的「丁忧」(做官的人遇父母过世须停职守孝)都是这个目的，把孝道蔚为风气，达到「老吾老以及人之老」的境界。

我们基督徒更应该有这样的负担，而达成这个负担要从圣经求取方法。因为如果我们知道这是神的诫命，我们知道这是神第一条带着应许的诫命，是这么好、这么重要的一个诫命，我们可以从这个诫命里面得到福气，我们也应当帮助我们自己的兄弟姐妹得到这个福气；也应当帮助我们的妻子、我们的丈夫得到这一个福气；也要帮助我们的儿女得到这个福气；也该帮助我们的朋友得到这个福气，对不对？所以，我们怎么帮助他们，让他们可以在神的面前做一个孝敬父母的人，这是我们最后一堂课所要着重讲到的。

实在讲起来，如果我们不懂得如何帮助别人孝敬父母，将来有一天，我们的儿女要孝敬我们也很难。

我们中间有些弟兄姊妹还很年轻，你现在也许会想：我不要人家孝敬。但是你会老的，再年轻也会老。今天早上吃饭，有个弟兄跟我讲：「哎呀，你怎么搞的，怎么吃的像老人家吃的东西一样？」我看看他，我说：「你不要急，有一天你也会这样子的。」真的。所以我们要怎么样帮助别人，也要怎么样来预备自己，可以让儿女孝敬我们的时候不会那么痛苦。

你知道，也有些父母呀，儿女不是不要孝敬他，而是他的儿女想起他都怕啊！你有没有见过这种事？我们中国人有句话说：「家有一老，如有一宝。」今天我们应该怎么预备自己，让我们的儿女将来是抢我们，像抢宝一样。

我们这一次的专题，基本上讲的就是这六方面。


第一讲 一个被遗忘的诫命

你为什么不快乐

不知道你有没有注意到，今天有很多的人活在地上不快乐，包括很多基督徒在内。这不是有钱没有钱的问题，很多人讲有钱就快乐了，但是很多有钱人并不快乐。也有的人讲我现在没有身分，等我有了身分就快乐了。随便在教会里面去找找看吧，有身分的人一大堆都不快乐。还有很多人说，哎呀，我换了工作就快乐啦，考了执照就快乐了，有了名利就快乐了，有什么什么就快乐了。其实，都没有用。

一个人快乐不快乐，很重要的一点，就是这个人跟自己的关系、跟神的关系、跟人的关系好不好。一个人活在地上会快乐，很重要的一点就是，你跟神的关系、你跟自己的关系、你跟别人的关系好。

我们常常不知道自己为什么会莫名其妙的发脾气，你有没有这个经验？你发完脾气以后，自己回头想一想，干嘛那么气啊！但是在那个时候，那一股气一上来，你根本就不能控制自己。为什么会这样子呢？是因为我们里面没有平安，跟自己的关系没有搞好。

你可以什么都有，但是假如你和一个人的关系不好，你快乐得起来吗？快乐不起来的，你一想起来就难受。而在所有人和人的关系里面，如果我们跟父母的关系不好，给我们的影响、给我们的破坏非常大。

恶待父母的受最严厉的惩处

在所有的关系里面，我们跟父母的关系非常非常的重要，因为神是用父母在地上代表祂。这就是为什么在旧约里面，一个人如果不孝敬父母，是了不得的大事啊！在《出埃及记》二十一章第15节这么说：「打父母的，必要把他治死。」不是开玩笑的。然后第17节怎么说呢？「咒骂父母的，必要把他治死。」严厉不严厉？你不要以为圣经只有在这两个地方这样说，还有在《箴言》和旧约很多的地方，都很清楚的对着一个对父母不孝敬的人，(不管是言语上、态度上、行为上)都有非常严厉的惩处。

为什么会这样子呢？因为在那个时候，神很清楚的要让他们知道，父母是神的代表，父母在地上代表神来照顾养育儿女。在旧约里面的启示也让我们看到，一个人孝敬不孝敬父母，不只是他个人的事情；一个人孝敬不孝敬父母，会影响到他的家庭，也会影响到整个的社会和国家。

一个人对父母不孝敬，这个人在社会上一定出问题。在《申命记》二十一章第18﹣21节，有这样的话：「人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从。父母就要抓住他，将他带到本地的城门，本城的长老那里；对长老说：我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。本城的众人就要用石头将他打死；这样就把那恶从你们中间除掉；以色列众人都要听见害怕。」

弟兄姊妹，这是神的话啊！如果有一个孩子悖逆，怎么样管都不听的时候，在那个时代要把他带到众人面前用石头打死的。为什么要叫众人来做这件事，而父母不干脆就把他杀掉算了呢？因为这样的罪，不只是在他自己家庭的中间，这样的罪会影响到整个的社会。

《申命记》三十章第11和第14节说：「我今日所吩咐你的诫命，不是你难行的，也不是离你远的。……这话却离你甚近，就在你口中，在你心里，使你可以遵行。」所有神给我们的诫命，祂很清楚的告诉我们说，不是跟我们没有关系的，是跟我们很近的，就在我们口中的，是我们可以遵行的，不是不可以遵行的。

所以我们要看见一件事，神对着孝敬父母这件事非常、非常的严肃，看得非常的重要。因为这一件事情不只是影响到个人，还影响到家庭，还影响到整个教会的见证，还影响到神子民和整个的社会。

尊荣父母

我们中国人习惯说孝顺，圣经讲孝敬，英文就是「honor 」。英文字典里面，honor 就是你高度的在众人面前给他尊重，给他光荣，给他荣耀的地位。也就是说，让人看见你给父母的尊重、名声、光荣，和荣耀的地位。

希伯来文讲到孝敬这个字，它原文的意思其实很简单，就是「很重，很有份量」。就是说，这个人在你的生命中很有份量，你很看重这个人，这叫做孝敬。

中国儒家也这样说：「孝的最高点是使父母受天下人的尊敬，其次是不使父母因自己的行为蒙羞，最基本的是尽自己的力量奉养父母，不使父母冻饿。」(大戴礼记)

我们要来问一问，在今天这个时代风俗里面的人，我们 honor、看重什么样的人呢？大人看重有钱人，小孩子看重歌星，还有的人看重打球的那些球员，有些人看重电影明星……对不对？

记得有一次，我去西岸参加一个教会里面的聚餐，他们为了庆祝一个老仆人的生日，在那个聚餐里面请了好多桌的客人，很多弟兄姊妹在那里吃饭。正吃到一半的时候，突然起了骚动，我有些奇怪，还以为是什么有名的传道人来了。一看，很多弟兄姊妹骚动起来，是因为有一位老电影明星来了。她的容貌我已经不认得了，因为是我小的时候看过她演电影。这些弟兄姊妹，好兴奋啊！每一个人都要求：「我跟你照一张相，我跟你照一张相。」这说明我们心中看重的是什么。所以在今天这个时代、这个社会，有一个很大的麻烦，就是我们所看重的，都是根据我们认为这样子的人有多少的价值；讲得不好听的话，就是看他有多少利用的价值﹣﹣想想看，把跟和某某大名星(虽然是以前的)的合照摆在客厅给朋友看到多有面子！

今天来美国投靠子女的老人一个很大的悲哀，就是大家觉得他们没有什么价值，觉得他们没有用，看不起他们。有一些伯父母刚刚到美国来的时候，他们还满有利用价值的，因为那个时候孙子孙女、外孙子外孙女还很小，需要人看顾，小俩口又忙着要上学上班，所以那个时候伯父伯母来到这里，还不会受太多的气。什么时候会真正受气呢？就是孙子都上学了，这个时候你再不识相，住在这里就有很多气受了。

尊重年老的人是孝的基础

到底圣经让我们看到说，我们要怎么样尊重年长的父母？我们要怎么样看这个人的价值？这个非常重要。一个人的价值，不是看他有没有利用价值，不是看他可以做什么。圣经里面说，你在白发人的面前要站起来。

孟子也有类似的话，他说，路上遇到老年人，不要跟他抢路(徐行后长者)。

这说明什么？你如果看到白发人要尊重，那你对自己的父母呢？当然也要尊重。

我们做父母的也要警醒

很多年来，都有年轻人跟我说：「唉呀！刘叔叔，You don't knowmy parents(你不知道我的父母什么样子)，我跟他说什么，他只有一个字的回答：No！他什么都不懂，就会叫我学习、学习、学习！」真的，很多时候在儿女的心目中，父母连什么状况都搞不清楚，就只会说No。

你知道，小孩子来到美国一段日子以后，他们溶入了美国的文化，很了解什么重要，什么不重要；所以碰到有很多的事情，其实儿女比我们做父母的知道的多。但是如果你就是很神气、很凶的：「就要听我的！」孩子要尊敬你就很难，所以很多的时候彼此会有很多的矛盾。

尊敬父母，只因为他们是我的父母

但是圣经里面不是说，你要尊重父母是因为他们有多少聪明，圣经里面告诉我们的是，这一个尊敬，是因为他在你身上有多少的恩典；也是因为神在他身上也有很多的恩典，你是因着神来尊敬一个人，你是因为神用着他把你带进这个世界；你尊敬他，是因为神用着他在你成长的过程中间，给过你许多的恩典；但是更重要的是，神在他的身上有许多的恩典。

我们要知道一件事，一个人可以经历神丰富的恩典，是需要时间的。一个年轻人可以属灵，但是你属灵的生命能够有多少呢？很浅的。一个人跟随主三十年、四十年、五十年、六十年，我告诉你，他所能够给你属灵生命的供应和帮助，让你一生受益无穷，是这个世界任何的东西都不能够换取的。

孝敬是从自己做起

孝敬父母这一个诫命，不只是一个被遗忘的诫命，这个诫命常常是一个被误会的诫命。为什么这么说呢？因为很多人都认为，孝敬父母是小孩子的事。今天很多的弟兄姊妹一讲到孝敬父母，他第一个观念就是，我的孩子要孝敬我。但是，圣经里面讲到孝敬父母，它并没有说只有小孩子要孝敬父母，长大就不用了。

所以请你记住，孝敬父母这个命令是给我们每一个人的，圣经在前面没有说哪一类的人才需要孝敬父母；我们每一个人都需要孝敬父母，不管你现在几岁，你都要孝敬父母。

请问你，这一节圣经里面有没有讲到说：如果你的父母是基督徒，你就孝敬他？有没有说：如果你的父母从小对你很好，你就孝敬他？弟兄姊妹，你有没有注意到，圣经里面说到孝敬父母(honor your parents)的时候，很清楚的说明一点：这是没有条件的，只要他是你的父母，你就必须要孝敬他。

因为这是理所当然的，只要他是你的父母，你就要孝敬他。还有一点很值得我们注意的，我们知道神启示摩西写十诫，距今差不多有三千五百年左右，在三千多年前的文化里面，要求人孝敬的观念有一个特点，就是几乎都是要求孝敬父亲。看那些古老的文件，绝大部分都是要求孝敬父亲。只有一些母系社会里面，要求孝敬母亲。但是圣经的教导是要求孝敬父母，既要孝敬父亲，也要孝敬母亲。

这一点我们中国基督徒很容易理解接受，因为中国儒家讲到孝道也都是父母并列。《大戴礼记》说：「父母对我的慈爱恩惠，永远记念不忘；父母对我的生气厌恶，永远戒惧没有怨恨……」

孝敬不是不顾父母的错误，是尊敬父母这个人

圣经里面所讲的孝敬，不是说我要孝敬我的父母，所以我就闭着眼睛，父母说什么就是什么，父母不管做了什么错事，不管他们怎么样不对，天下没有不是的父母。这不是圣经的教导。圣经里面承认，很多父母是不是的父母，但是圣经里面告诉我们说，我们还是要尊敬他们；不是尊敬他们的错误，不是同意他们的错误，而是尊敬他这个人。我们可以不同意他的错误，我们可以在他的错误问题上和他们去谈，可以跟他解决这些问题；但是我们对他的态度是要尊敬的，这是圣经里面讲到孝敬的一个很重要的问题。

我们中国基督徒也不难理解这个道理，儒家讲孝也是如此，孔子说和父母相处，见到父母有不对的地方，要态度委婉的规劝；他们如果不听，仍然孝敬不忤逆，心中忧愁，但不怨恨。

我们中国人常把「天下无不是的父母」这句谚语解释为父母所做所为都是对的。其实不是这样。这句话是说，父母就是错了，也还是父母，我们还是要孝敬他们，但不是肯定他们错的行为。

中国有这么一句谚语，「大杖则受，小杖则逃。」说曾子有一次他被他父亲打伤，他没有想到要躲逃。孔子知道了，跟他解释说：小杖则受，大杖则逃，勿陷父母于不义。意思就是说，父母揍你的时候，要看他拿什么打你，如果是拿个小棍子来打你，你就忍一忍让他打；如果是拿根大棍子的话，你就要赶快跑，因为如果你不逃，万一他出手过重把你打伤了，那你就是陷父母于不义了。

儒家既不避讳父母有「不是」，也不主张子女对父母的「不是」可以「姑息」。曾子最后一个教导是这样的。他临终奄奄一息时，僮仆发现躺卧的睡席是大夫所用的，不合礼制，提醒该更换？曾子的ㄦ子曾元说，不要打扰父亲。曾子听见了，责备曾元发现他违礼而不指正，不如僮仆爱他！坚持死前更换。

鲁哀公曾对孔子说，ㄦ子服从父亲就是孝，臣子服从国君就是忠，对不对？孔子不予背书。子贡问孔子说，就是这样啊，老师为何不同意呢？孔子说，国君有正言谏诤的臣子，才保得住政权；父亲有正言规劝的ㄦ子，才不会有违礼的行事。要明辨是非，应该服从才服从，才是孝子忠臣。

春秋左传记魏武子病重时，交代身后把一爱妾遣嫁。不料临终又说以她殉葬。但魏武子的ㄦ子还是把那妾遣嫁了，别人责备他违背父亲遗命，他解释说，魏武子临终的嘱咐是「乱命」，乱命不可从。

中国民间也谴责盲从的孝，《孔雀东南飞》就是控诉这种愚行的著名文学作品。所以中国儒家思想里面，孝不是愚孝，不是叫你闭着眼睛，只要是他说什么就是什么。不是这样子的，是很正面的。

孝敬父母不是为了图利自己

还有一点我们必须要记住的，孝敬父母，千万不要变成只是讨好父母的手段。前些年台湾因为经济很好，人家说这个钱不只是淹到脚踝，简直淹到脖子了。但是在那段日子里，也发生了很多悲剧，就是很多人死了以后不能埋葬，为什么呢？因为儿女间在争遗产，还有的是儿女跟姨太太争遗产，争得天翻地覆的。在那一段日子里面，听到好多这样的故事。这样看来，当他们的父母还在的时候，他们的孝敬是什么？是讨好，是希望现在对你好一点，到你眼睛一闭的时候，不要忘记我。

两千多年前的孟子就指出，做ㄦ子存着图利之心服侍父母，心里没有仁义只有利益，算什么孝道？

我们基督徒更要从圣经里面记得，孝敬父母不能成为我们讨好父母的手段。我们孝敬父母，是为着顺服神，因为这是神的诫命。

孝不是由父母掌管我们生活

圣经里面讲到孝敬父母，还有一点很重要的是，孝敬父母绝对不是让父母来控制我们的生活，不是让父母来决定我们如何来活在这个地上。我们要记得一件事，每一个基督徒，我们将来都要自己单独在神的面前面对神的审判。在审判的时候，你不能跟主耶稣说：主耶稣啊！这不能怪我，这是我妈叫我做的。你不能够逃罪的，你要自己面对神，要对着你的每一个决定负责任。

在末世里我们要做孝敬父母的见证

我们在早上聚会时所读的《提摩太后书》第三章1﹣5节，里面讲到：末世必有危险的日子来到，那个时候的人要专顾自己等等。那其中有两句是什么呢？「违背父母」，「无亲情」。所以你知道，在今天这个末后的世代里面，人就是会违背父母的，人就是没有亲情。今天这种事情真是多得不得了，有的事情你还以为只是故事，怎么可能会有人做出这种事情来！但是，这种事情有很多很多，不只是那些不信耶稣的人才会做出这种事情来，甚至于在一些教会里面，都出现一些像这样子的事情。

《罗马书》第一章26﹣32节，那里讲到当时人犯罪的情形，其中也有讲到「违背父母的，无亲情的」。所以你看到这是一个很普遍的问题，在末了的世代一定就是这个样子。

我们是神的儿女，在这个末了的世代，我们要为神作见证，我们必须要坚持。

心理学做不到的

昨晚的讲员稍微提到的一点，就是现在心理学非常流行。我们并不否认心理学有它的价值，但是它带来一个很坏的后果是什么呢？大家都觉得自己是受害者：我现在这个样子，是因为我小的时候他打我呀！有一个孩子，他有暴力倾向，动不动就要打人；他打了人以后，到了法院，他说：「我是受害者，为什么我是受害者呢？因为从小我妈妈打我嘛，我妈妈打我，所以我现在打人。」

弟兄姊妹，我们每一个人活在世上，在我们成长的过程，很可能有人会给我们伤害，而且伤害我们的，很可能是我们的父母。特别在中国人里，中国人的父母不是不爱孩子，是不会爱孩子。现在年轻一点的夫妇，如果主有恩典，可以按照圣经学着如何作父母的话，还有救。像我的父母那一代，他们并不懂得怎么作父母，他们作父母很简单哪，就是：杆、面、棍！作什么父母？不懂的，给儿女带来很多的伤害。所以孝，不只是为人子女要学习，为人父母也要学习。

孔子有一句流传很广的话(也是反孔的人喜欢引用来攻击孔子的话)：「君君、臣臣；父父、子子」。这是孔子回答齐景公问政的话，齐景公是君，所谓「君君、臣臣」重点当然就在「君君」，君要有君的样子！孟子解说得很畅快：「君把臣视同手足珍惜，臣就把君视同心腹保护；君把臣视同犬马役使，臣就把君视同路人无情；君把臣视同草芥不恤生死，臣就把君视同强盗仇敌杀之后快！」

引申到「父父、子子」，要求的重点也就在父。古人有君子不自己教ㄦ子的说法，孟子的学生问这是什么意思？孟子说，教孩子很容易义正辞严，无效又容易动怒责骂，本是爱他偏偏却伤害了他。而ㄦ子也会反抗说，你说的是一套，做的又是一套啊！变成父子互相伤害！没有比亲子反目疏远更不幸的事了。

教养孩子真不是容易的事，我们做父母的要有多大的警惕啊！

没有错，在我们成长中，很可能父母给我们很多伤害，很可能父母骂我们的那一句话，在我们的潜意识中一直影响我们，这些都没有错，错在哪呢？我们不要忘记，从我们信耶稣开始，旧事已过，一切都是新的了。我们在基督里是新造的人，我们每一个人要为着自己所做的一切事情负责。这是心理学没有办法教你的，这是心理学不能帮助你的。你必须活在神的面前，让神的生命在你里面改变你的生命，你才有办法胜过过去一切在你生命中的伤害。所以我们一定要记得，圣经里面讲到的孝敬父母，它是很正面的，不是要让父母来控制我们的生活，也不是要让我们借着这样子来讨好父母，更不是说父母做了一些的坏事，我们就要让那些伤害捆绑我们。

你跟父母的关系如何

圣经里面讲到孝敬父母，基本上，最重要的不是你为父母做什么，而是你跟父母的关系如何？今天有很多人，虽然有时候他为父母是做了很多的事，但是他跟父母的关系并不好。有些人说：「我怎么不孝顺，每个月给他寄钱，还不孝顺？」问题不是你做了什么，而是你跟他的关系如何？

我知道有一家人，他每一个礼拜天都去看他的父母，请他的父母吃一顿饭。在美国今天这个时代，很难啦，那里做得到！能够做到这样子的ㄦ子已经要给他举起大姆指了，但是呢，有一次他们这样的饭局，我刚好也在，我心里面就有一个很深的感触：他这件事做得很对，但是他并没有用心在做。为什么呢？因为我看到他对他父母的态度，他只是公事化的在做他该做的，一点都没有藉这个时间跟他父母建立一个亲密关系的意思﹣﹣没有亲近的交谈，没有轻松的气氛，更没有家人聚会的温暖，给人一种清楚的感觉：好了，我做了我该做的，然后咱们各过各的，下星期再见吧。

圣经里面讲到的孝敬父母不是这样的。如果今天我们和父母之间的关系不够好、有问题，我们先不要想到要在外面做什么、外面要做好什么，我们一定要记得一点，里面比外面重要。

孔子的一个做官的学生，曾经跟孔子抱怨守孝三年不合理，应该改为一年就好，问孔子的看法。孔子说，守孝缩短为一年，你觉得心安吗？那学生说，安哪。孔子说，安，就一年。勉为其难，心不甘情不愿，守三年有什么意义呢？

父母为你做的，你都知道

圣经里面讲到尊敬父母，第二个是什么呢？就是你要承认、要让他们知道，他们所为你做的，你都知道。你要知道父母为你做了什么。如果父母为我们的牺牲，为我们所摆上的，我们都视为当然、觉得应该，说「我又没有要生出来，是你生我的」，我们跟父母关系不会好。

要孝敬父母，你一定要记得、要看到，父母是神摆在我们生命中的，神把父母摆在我们生命中，是要给我们许多的恩典和祝福。所以，我们必须要承认他们是神给我们的祝福。

特别在父母年老的时候，我们对他们的肯定，比我们给他们买一点东西，给他们一点钱，有价值得多。人老了以后，对自己会有很多的怀疑，会很担心成为儿女的累赘，会很不愿意带给儿女麻烦；而且，他会搞不清楚什么是真的，什么是假的。所以人年纪大了以后，真是有很多的麻烦呢！其实想起来也不用年龄大，我现在就有了。我们每一个人都需要别人的肯定，我们很难属灵到一个地步，是只要有主耶稣就够了。希望有一天是可以有这样的恩典临到吧！

但实实在在、我们诚实一点的讲，我们没有一个人那么属灵，我们都需要神摆在我们周围的这些人来肯定我们。因为如果每一个人都说你没有价值，每一个人都说你不好，你自己怎么说你自己好都不行的，都不够的。我们都需要被别人肯定，我们从小就需要；但是我们最需要的时候，是我们年老的时候。

一个人当他年老的时候，他真的会对自己越来越没有信心。你注意看啊，一个人老了以后，如果他变得很固执，他变得很容易发脾气，那都说明一件事情，那是一种里面的反映，是一个表达，表达他里面没有足够的被爱，没有足够的安全感。所以你越肯定他，他越容易接纳自己，他也不会那么坚持他的意见。

这个原则，其实在所有人与人之间的关系里面都适用。每个礼拜五晚上，我家里都有三、四十个十几岁的小孩子来聚会。这些孩子我看每一个都是宝，每一个我都喜欢得不得了。但是他们的父母怎么看他们呢？「讲来讲去都讲不听，老是惹我生气！」

为什么他们到刘叔叔这里来，比他们在父母面前听话呢？其中有一个很重要的原因，他们到我家里来，我从心里接纳他们、肯定他们。他们在我的面前，听到的都是：「好孩子」。我并不是假装说这样的话，不是，我心里面真是觉得他们是好孩子。你知道在小孩子的心理上，你越觉得他是一个好孩子，他就越希望做一个好孩子；你越骂他不好，他会越不好给你看。真的！夫妻也是这样子，你天天骂他死鬼，他就做死鬼给你看。父母也是如此。

父母跟神的关系如何

圣经里面讲到孝敬父母，还有一方面很重要的，我们要记得，如果一个人跟神的关系不好，他老的时候是非常悲哀的，他不能够想明天啊！他跟神的关系不好，他怎么想明天？明天是什么？明天是坟墓啊！有什么好想的呢。所以他很痛苦的，因为他已经没有希望了，他没有时间啦！他不能够再跟你说：我希望可以做什么事，我可以再有什么成就；都没有了，你明白吗？不管他手上有多少钱，就是这些钱而已。所以一个人到了年老的时候，如果跟神的关系不好，是一件很悲哀的事情啊！没有盼望，真是可怜啊！

一个人年老的时候，他的身体如何，你有没有想象过？一个人到了年老，可怜到一个什么地步，你知道吗？当他身体不舒服的时候，他都不太敢讲。为什么不敢讲呢？因为他分不清楚他是真的不舒服、还是老的时候就是这个样子。真的，很多时候他搞不清楚。因为这么多年了都是这样了，这里不舒服，那里不舒服，反正就是从头到脚到处都是不舒服；所以现在多了一个不舒服，又有什么稀奇呢？反正就是不舒服嘛。一个人年老的时候，他身体上也会给他带来肉体上、情绪上的很多的难处呀！

一次去探访住在老人公寓的一对老先生老太太，这位老姊妹说，最烦恼是不知道要不舒服到什么地步，才打电话给住在车程三、四十分钟的ㄦ子，「怕他来了，却又没什么病！」可叹啊。

所以圣经里面说，当我们要孝敬父母的时候，你必须要了解他们，要知道他们的这些痛苦，你要体会，才容易不会跟他们计较。如果我们做儿女的不会怜恤我们的父母，不知道他们在年老的时候所受的这些恐惧、这些痛苦，你就没有办法按照圣经来孝敬父母。你必须要知道说，他是很痛苦的，他在情感上一定会有痛苦。

记得有一年，我回去台湾看我爸爸，我爸爸跟我讲：你知不知道哪一个叔叔已经走了；你知不知道，哪一家他们的什么人又走了。我那时候真笨，他跟我讲这些话，其实他心里面有话啊！但是我不懂，我没感情地说：「噢，这样啊。」唉呀！我到现在还记得我爸爸的落寞脸色。我才知道，我讲错话了，我连一点怜恤他的感受的心都没有。因为对他来讲，那些人不是无关重要的人，那些人都是他的好朋友啊！

我们年纪轻的时候，不太会体会这些，毕竟朋友们大都健在，新朋友也一直在增加，但是到你老的时候，就不太有机会有老朋友了，你有的就是这些了。所以对他来讲，走一个又走一个，这真是很严肃的一件事情哪，是他很伤感的事啊！

他跟我讲这些事，你想他期盼的是什么？是希望我同情他，希望我跟他讲：唉呀，真的呀，你看你的好朋友一个一个的走了，现在剩下的几个，你们应该常常聚聚呀，什么的。他是希望我讲几句体恤他的话，对不对？那里晓得我这么一句淡淡的反应，把他的心都浇凉了。后来我心里真的非常难过，我知道我里面没有怜恤，我不会体会他的痛苦。

所以弟兄姊妹，你要孝敬父母，这一个非常重要，在圣经里面讲到孝敬父母，你一定要有怜恤他们的心，你要能够试着去明白他们的痛苦。因为只有当我们更多的体会到他的痛苦的时候，我们才能够按照圣经来孝敬父母。

所以「要孝敬父母」，这是一个很重要的诫命。神给了我们这个诫命，是很清楚的：我们要孝敬父母，是没有条件的、没有限制的，没有说什么人、没有说什么父母，没有说什么时候。但是，在整本圣经里面也告诉我们，在孝敬的事情上，有很多的原则。盼望借着这六堂课，我们在主的面前一起来学习。

我们祷告：

天父，我们实在感谢你！让我们有机会来思想你给我们的诫命。天父，我们向你承认，你的话是这样的丰富，是这样的宝贵。我们求你让我们看重这条诫命，让我们知道这一条诫命，在你心目中有多重要。主，对你重要的，就是对我们重要。我们深深的相信，当我们肯这样的顺服你的时候，你的丰富、你的恩典、你的祝福就要临到我们，我们感谢你！求主保守、看顾、带领我们在整个灵命进深会的学习。

我们如此的祷告，是奉主耶稣基督的名。阿们。


第二讲 一个被忽略的应许

《以弗所书》第六章第1﹣3节：「你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿；这是第一条带应许的诫命。」

我们祷告：

天父，我们实在欢喜，因为我们有机会可以聚集在你的脚前。我们每一次来到你面前，我们知道这是你给我们一个新的机会，让我们能够蒙恩、能够得福，让我们能够更多的认识你的话语，使我们的一生能够好好跟随你。

亲爱的主，我们把下面的时间再一次恭敬、仰望、交托在恩主的手上，我们求你帮助讲的，也帮助听的，让我们在你的圣灵里面能够真的进入你的真理。我们感谢主！

我们这样子的祷告和感谢，是靠主耶稣基督的名。阿们。

要孝敬父母﹣﹣十诫中关键的位置

在圣经里面，十条诫命是神的心意向着人的一个很重要的发表。在这十条诫命里面，前面四条所讲到的，是人跟神间的关系。而第五条诫命「要孝敬父母」，这一条诫命就带下了后面第六条到第十条讲到人与人之间所有的关系的诫命。

神把「孝敬父母」摆在这样子的一个次序，是要我们看清一个事实，就是我们跟父母的关系，是必须建立在我们跟神的关系的根基上。并且，我们跟所有其它人的关系，也一定是建立在我们跟父母的关系上。所以我们跟父母的关系，成为我们这个人与神交往、与人相处中间一个非常重要的关键。如果我们这个人与神所托付给我们的父母不能够有一个好的关系，我们其实很难真的跟父神有好的关系。

不要因和父母的关系不好而妨碍了和神、和人的关系

有人虽然也相信耶稣，也有人也真的觉得耶稣很爱他，但是在他心灵的深处，一直不能够跟天父很亲密的交通。因为他一想到天父，就想到他在地上的父亲。而他地上的父亲是让他失望的、伤害他的、让他害怕的，他地上的父亲做了很多的事情、说了很多的话，是让他不愿意去亲近的。因为他不愿意亲近他地上的父亲，造成他也不愿意亲近天上的父亲。所以我们必须要知道，我们与父母之间的关系，其实是会直接影响到我们跟神的关系。

不止如此，我们跟父母的关系，也会影响我们跟人的关系。所以，如果我们跟父母有好的关系，我们这个人的自信心、自我的接纳、自我的形像，我们对着人许多的方面，都会有很正面的影响。反过来，因着我们跟父母间有不好的关系，就会产生很多的问题。

根据一些统计调查发现，有很多的女性在她很年轻的时候，会有婚前的性行为，有很多女性在结了婚以后，会发生婚外情，绝大部分都是因为她们跟父母的关系不好，她们在家里没有得到她们想要得到的，她们就到外面去找，用她们的身体去换得她们心灵中所想得到的。但是带下的结果是更大的失望。

所以我们要记得一件事，在神给人的诫命中，讲到人跟人之间的关系时，神第一个讲的就是要孝敬父母。这就很清楚的告诉我们，在神的心目中，这是一件非常重大的事情。保罗在《以弗所书》第六章，很清楚的告诉我们说：「我们要孝敬父母，使我们可以得福，在世长寿，这是第一条带应许的诫命。」整本圣经里面，第一条带着应许的诫命就是这一条；就是神说：你如果这样做，我给你一个应许。

但是我们不要忘记一件事情，「第一」这两个字，英文叫做「first」,「first」在中文圣经的翻译里面，也有的地方是翻作「首先的」。在《歌罗西书》里面，讲到我们的主耶稣是「首生的」，是first born。所以这个「第一」，其实在圣经里面，更重要的意义不是指着在「时间」上，说出现的时候是「最早」，因为主耶稣肯定不是人类第一个生出来的，圣经讲到耶稣基督是首生的，不是讲时间方面，这个「首」，它所注重的意义，乃是祂是最重要的，祂是有那个优越性，祂是在所有被生出来的人里面摆在第一位的。

神把要孝敬父母的诫命摆在首要的位置

所以当保罗在这里说，这是第一条带着应许的诫命的时候，更重要的不是说，这一条诫命是神第一次给人一条诫命，同时给了人一个应许，这乃是告诉我们，这一条诫命，是在神讲到所有人跟人的关系的诫命里面，神把它摆在一个很重要的位置，摆在最前面的一个位置。不是说它的前后次序而已，它带着应许是表示说，神实在是很看重、很看重这条诫命。

圣经里面讲到的其它的诫命，有的没有很清楚的应许，并不表示它没有应许。因为在《申命记》三十章第15﹣18节，有这样的话：「看哪，我今日将生与福，死与祸，陈明在你面前。吩咐你爱耶和华你的神，遵行祂的道，谨守祂的诫命、律例、典章，使你可以存活，人数增多，耶和华你神就必在你所要进去得为业的地上，赐福与你。」等等，然后又接着说：「倘若你心里偏离不肯听从……我今日明明告诉你们，你们必要灭亡，在你过约但河进去得为业的地上，你的日子必不长久。」

有极大应许的一条诫命

所以在圣经里面，很多不同的诫命，它也都有应许，都有神给的恩典。可是这一条诫命很特别，这一条诫命是神单独把它拿出来，然后很清楚的告诉我们，要孝敬父母；而且你如果孝敬父母，神要给你应许，神要给你祝福。

神给我们的祝福分两个方面：第一个方面是讲到「使你得福」；第二方面是讲到「使你在世长寿」，在旧约里面是说：「使你的日子在耶和华你神所赐你的地上，得以长久」。那我们要问一个问题，为什么这一条诫命神那么看重？为什么这一条诫命神要给这么多的恩典？

因为神知道我们人的本性，我们是不太会遵守这条诫命。我们前面说过，这是一条被遗忘的诫命，常常会被我们忽略掉，我们很多人都不会注意到这一条诫命。神知道我们的软弱，所以神就给了我们一个极大的应许在这条诫命里。问题是很多人都不知道有这么大的好处，如果我们知道遵行这条诫命有这么大的好处，我们可能就愿意来遵守这条诫命，对不对？

我们人都是这个样子，有些事情是你不想做的，是你的本性里面不要做的，但是为什么你会做呢？因为你知道对你好有处，所以你做。神知道我们不太喜欢孝敬父母，神就在其中给了我们很大的应许。

神是所有父亲的父亲

神这么看重这条诫命，并且要给我们这么大的应许，另外还有一个很重要的理由，就是我们跟天父的关系，与我们跟父母的关系是有关联的。

主耶稣教我们祷告的时候，第一句话怎么说？「我们在天上的父」，对不对？在使徒行传十七章28节说：「我们也是祂所生的。」所以，我们跟天上的父的关系，有一个父子的关系在里面。《以弗所书》第三章15节那里说：「天上地上的各家，都是从祂得名。」这句话更好的翻译是说：「神是众父之父」，The Father of all fathers,是世界上所有父亲的父亲；所有的父亲都是从祂得名的，你怎么变成父亲，是因为从祂而来。

所以神如果要在人间所有的关系里面，表明我们跟祂的关系，是用父母跟我们的关系。我们跟父神的关系是用父母，神要表明我们跟基督的关系是用夫妻。在我们的人生中，神非常看重这两个关系。

前面我们读过的那些经句说，一个人如果咒骂父母、一个人如果不听他的父母，要用石头打死他啊！同样的，在旧约《玛拉基书》第二章16节讲到，如果一个人休妻或以强暴对待妻子，神说这「都是我所恨恶的」。所以，神非常非常的重视我们跟父母中间的关系，因为这个关系，是要帮助我们更深的明白体会我们跟天父的关系。这也就让我们看到，为什么我们基督徒要很注重这条诫命，我们要好好花时间来学习，因为这个对我们非常的重要。虽然在世界上的人也许觉得不重要，可是如果从圣经上看，你就知道这个非常重要。

一　什么是「在世长寿」

这里提到两件事：一个是「在世长寿」，一个是「使你得福」。我们先看「在世长寿」。旧约是说：使我们在耶和华所赐给我们的地上，日子可以长久。讲到「长寿」，其实我们每一个人都很长寿，因为我们每个人都要活到永永远远。很长噢！对不对？只是有的人活到永永远远，是与主同在好得无比。而有的人活到永远是在那里活呢？在地狱里面活，那里的虫是不死的，火是不灭的。所以这个长寿呀，不一定好啊，要看在那里过啊！如果在神那里过当然好了，但如果在地狱里过，有什么好呀！那么圣经在这里告诉我们，我们孝敬父母，神就给我们一个应许，在神所赐给我们的地上的日子可以长久，就是我们今生今世活在地上的时候可以长寿。

但是，这节圣经不是像表面上读过来那么容易懂的。我们第一个就要问了，主这句话到底是什么意思？是不是一个基督徒只要好好孝敬父母，就保证可以活到一百二十岁？是不是这个意思？

《箴言》第四章第10节这样说：「我儿，你要听受我的言语，就必延年益寿。」这是神的话，是神的应许，我们如果听神的话，特别是如果我们遵守这一条诫命，我们在神所赐给我们在地上的日子可以长久。这其实是有道理的，因为一个人如果跟父母的关系好，你的心里面就会有喜乐，而喜乐乃是良药。

如果一个人活在地上，每一天都有很多愁苦忧烦在他心里面的话，圣经说他的骨头要枯干的。所以一个人如果遵守神的诫命，在地上孝敬你的父母，在你的生命中会产生一个果效，这个果效就是你里面因着顺服神，你就会得到神所赏赐给你的出人意外的平安和喜乐。当你有了这样子的平安和喜乐，是胜过外面环境的。

很多时候，我们外面的环境可以很好，但是我们里面还是很痛苦，因为里面没有平安。甚至没有平安到一个地步，你问他为什么没有平安？他跟你讲他不知道。莫名其妙的烦躁，什么都有，但里面就是不痛快，看什么都不顺眼，人家问你说：你有什么不高兴的？你也讲不出来。我们公司有个同事，前两天一直说不高兴，我问他有什么不高兴的？他说听到别人被 lay off(裁员)，所以他不高兴。我说，你的工作很稳啊！不是该庆幸吗？他说：「是啊！可是我心里就是不安。」

这就是问题所在，很多时候我们的不高兴是因为我们里面没有平安，我们里面离开了神，我们里面跟神的关系不好。

弟兄姊妹，一个人在地上，如果听神的话，神给我们的那个平安和喜乐，在我们里面是真实的，是宝贵的。近代的医学已经慢慢的明白了这个道理，以前的医学总认为就是吃药呀、打针呀什么的，现代的医学已经很清楚的知道，人类很多的慢性病、很多所谓的时代病都是心里面来的。所以，如果说一个人听神的话，你好好的孝敬你的父母，你里面有平安、里面有喜乐，你的身体自然就会比较好。一个人的身体如果比较好，你在地上的年日就真的可以比较长久，你就可以享受神给你的很多恩典。

我相信「在世长寿」的意义不止如此，还有第二方面。就是不要以为所有长寿的人都是孝敬父母的。不是的，也有祸害一千年的，有些人真的很坏，但是他一直不死。我们就要问了，为什么会有这种情形呢？

还有就是，有没有一些很孝顺的人也很早就死了，不要以为早死的都是不孝顺的了。主耶稣死得早不早？很早呀，三十三年半就死了。主耶稣从小就很孝顺啊，所以圣经说：人和神喜爱祂的心一起增长。不但如此，主耶稣直到上十字架都仍然很孝顺，祂在十字架上都不能够忘记祂的母亲啊！还要吩咐门徒照顾祂的母亲。

主耶稣非常的孝顺，但是主耶稣很早就死了。是不是神的应许不兑现了呢？难道神的应许靠不住吗？所以第二点，当我们思想这节圣经的时候，我们要明白一件事，神所有的旨意是有它的统一性。就是神所有的应许，都是以神在永远里面最高的好处为标准。如果主耶稣在地上三十三年半离开这个世界，这个在永远里面是最好的时间，那神就会选择这个时间。虽然从时间来看，好象是违背了神的这个应许，但其实这整个的应许并没有落空，因为神的这个应许，在神永远的旨意里面，永远是对的，永远是好的。

所以，有一些人他之所以活得那么久，是因为神一直在忍耐他，给他悔改的机会。神给他悔改的机会，如果他一直都不悔改，将来就要面临审判了。

所以我们要知道，神的应许没有落空，对着他最好的、永恒的角度，神的应许是真实的。所以神应许说，使你在耶和华所赐你的地上日子可以长久，这一个「长久」，就不单是指着时间的长短，这个长久所要讲的意思，是指着什么是最好的。

「在世长寿」第三方面的意义，我们要从旧约里面来看一下。在旧约里面有很多的人，譬如说，在创世记里面讲到的亚伯拉罕、以撒、雅各等，圣经在记录他们的一生的时候，到了最末了，常有这么一句话出现，叫「日子满足」。

雅各去见法老的时候，法老问雅各几岁了，雅各那个时候几岁了？一百三十岁了！一百多岁是长命还是短命呀？但是雅各怎么说呢？他说：「我平生的年日又少、又苦。」(创四十七 9)所以弟兄姊妹，这一个「长寿」，应该是超越了时间的长短。雅各已经一百三十岁了，但是他说他一生的日子是又苦又短。一百多岁怎么说它短呢？

它之所以短，是因为他的年日在永世里算数的不多。我们大家都知道，雅各一生活在地上，满了诡诈，打遍天下无敌手，他什么都要骗，什么都要抓，什么都要要，他觉得他很成功。但是从永世的眼光来看，你就是活了很长的日子，可是到了永世里不算，也是短。

我们今天活在地上，虽然日子不是很长，但如果在永世里面算呢，就很长了，每一天神算数，那才有用啊！所以在世长寿，相信还有这一方面的意义。

我们读诗篇一百零三篇，15节和16节说：「至于世人，他的年日如草一样；他发旺如野地的花。经风一吹，便归无有；他的原处，也不再认识他。」这里讲到日子长久的问题的另一个意义，就是，你过去以后，你留下了什么？有一些人的生命，在他离开这个世界以后，还可以影响很多人，但是有一些人离开这个世界呢，他是「经风一吹」，就什么都没有了。所以讲到在世长寿，这个「长寿」里面的意义，还包括：我们的生命，在这个世界上所能够留下的祝福和恩典有多少，跟我们的孝敬有关系。

基督徒的产业就是基督

我在思想的时候，相信这个福还有一个意义，就是讲到「地」。我们知道在圣经里面，地所代表的就是「产业」。我们基督徒的地是什么地呢？迦南地。迦南地从新约的角度来看，就是基督。圣经说：「神本性一切的丰盛，都有形有体的居住在基督里面。」(西二9 )所以使你的日子在世长久，从属灵的角度来看，乃是说到我们这个人，能够藏在基督里。因为基督是我们的丰富，基督是我们的产业，基督是我们一切的宝贝。

跟父母和好了就容易跟神和好

其实，一个人如果顺从神的诫命，听神的话，好好的来孝敬父母，你这个人就容易住在基督里。如果你这个人跟父母有很多的难处，你跟父母有很多的矛盾，你要住在基督里不容易啊！你要祷告都很难啊！因为你没有平安呀，你里面有很多的难处啊！主耶稣在地上的时候也讲了，我们要献祭的时候，如果想起来与弟兄有什么事情还没有搞清楚，要先去跟他和好。你想想看，跟弟兄都要和好，那跟父母呢？所以，你如果跟父母和好了，你跟神就容易和好，你就容易住在基督里。

弟兄姊妹，当我们更多的从这些角度来思想神的这个应许的时候，你就发现这个应许真是好啊！这个应许在一般情况下来说，我们的身体会健康，我们在地上可以活得很快乐。如果神有特别的美意，早早的让我们离开这个世界，也很好啊！保罗说：「好得无比。」对不对？因为在永世里我们可以享受神的荣耀。还有，因着我们孝敬父母，神就让我们这个人在世上每一天所过的日子，在永世里都是蒙神所记念的，这个福气好啊！

而且这个在世长寿，神还告诉我们，我们生活在地上，不只我们自己蒙受福气，我们还可以成为别人的祝福，我们能够影响别人，能够把恩典带给别人。并且，我们这个人因着孝敬父母，可以常常活在基督里。圣经说：「你们要住在基督里」，这是神给我们的很宝贵、很宝贵的应许，这是神给我们的极大的恩典。

二　什么是「使你得福」

「要孝敬父母，使你得福」，得什么福呢？弟兄姊妹，我们如果要孝敬父母，要付代价的，有的时候还要付很大的代价。不会满了欢笑、一帆风顺、什么问题都没有，不会的！你真的要孝敬父母，有的时候会有很多的眼泪，会有很多的挣扎。但是神在这里说：「使你得福」，神要给我们什么福气呢？我们能够得到什么福气呢？

长大成熟

第一点，一个人孝敬父母，可以让他得到的第一个福气，就是可以让他这个人长大成熟。《哥林多前书》十三章第11节说：「我作孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。」《以弗所书》第四章13节说：「得以长大成人，满有基督长成的身量。」

在神的心目中，是希望我们每一个基督徒信主以后，就一直快快乐乐的做一个属灵的小孩子吗？不是的；神的心意乃是希望我们信主以后，能够长大成人。可是要长大成人，不容易啊！

今天很多人都以为，我现在信主了，我要努力追求长大，属灵的生命怎么样能够长大呢？很多人以为就是要多读圣经。基督徒是要多读圣经，但是多读圣经不是一定会长大噢！有些人，哗，圣经熟得不得了，生命却很肤浅，没有长大。

也有很多人说要多祷告，生命就会长大。我们基督徒是需要祷告，但不是多祷告生命就长大了，也有一些人很会祷告，可以祷告很长很久呀，但是你发觉在他的祷告里面，生命很肤浅的。

有很多姊妹很会为他老公祷告，但是祷告来祷告去，她自己的生命却没有长大。为什么没有？因为她祷告来祷告去都是要老公改，弟兄姊妹，都要别人改，你不会长大的。我们都盼望我们属灵的生命长大，可是我们却不知道怎么长大，我们就说要多读点圣经，要多祷告；还有的人想说，我要去念神学；有的人说，我要多服事一点。但是弟兄姊妹，所有这些事都不一定会让你长大，都不保证会叫你长大。

一个人属灵的生命要会长大，就必须要学习十字架的功课；没有十字架的功课，属灵的生命是不会长大的。所以你要孝敬父母，实在说，你就开始学十字架功课。我们做小孩子的时候，有没有十字架的功课？没有的，那里有十字架的功课啊！小婴孩要吃就要吃，他饿了就会哭给你看，你如果再晚一点，就不只是小小的哭了，他就会吼给你看。带过baby的人，就懂我在讲什么了。所以我们做小孩子的时候，我们没有十字架，我们是随心所欲，要什么就是什么。

第一个功课：去除我们的自私

但是一个人要学习孝敬父母，第一件要学习的功课就是，你先要从自私里面出来，你必须要开始放下你的自私，在爱中来付出。这是一个十字架的功课。

你有没有见过一个小婴孩，当他吵着要吃的时候，你喂给他吃了，他吃饱了，他很开心，就看着你，面带笑容的对你说：「谢谢妈咪。」没见过吧？小婴孩一吃饱他就要玩了，他就要搞他的事，他就要去睡觉，不会来谢谢你，因为小婴孩是自私的。我们从小孩慢慢长大，这个自私仍在。等到我们成年以后，这个自私在很多方面会慢慢改，但对谁最后改呢？对父母！

在学校里面，如果你太自私会怎么样？你会没有朋友，你的同学不会跟你玩；你对兄弟姐妹太自私又会怎么样呢？他烦了搞不好会揍你一顿哪。谁最会容忍我们的自私？父母呀！有一些小孩都十几岁了，他在外面是人模人样，什么都会，什么都懂，回到家呢？什么都不管了。为什么？因为谁最会包容他、宠他？

所以我们要学习孝敬父母，第一个十字架的功课就是要从自私里面出来，你就不能单顾你自己了，不能光想到你要什么。我们小的时候，都是想到要父母服事我们，你不要以为只有小孩子才会这样子想呀，有的人到了很大的时候，还是认为父母应该服事他们。我认识有一些朋友，都已经三、四十岁，五十岁了，什么事都会做的，但是回到爸爸妈妈家里去看他们的时候，什么事都不做的。真的，茶来伸手，饭来张口，我很惊讶！因为回到爸爸妈妈家啦，又变成小孩子啦。

我们要孝敬父母，第一个要从自私里面出来。像《腓立比书》第二章第3到第4节告诉我们说：「各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。」《罗马书》十五章第2、第3节说：「我们各人务要叫邻舍喜悦，使他得益处，建立德行。因为基督也不求自己的喜悦。」在《哥林多前书》第十章24节说：「无论何人，不要求自己的益处，乃要求别人的益处。」

你看见吗，十字架的功课，第一个开始要我们学的，就是要对付我们的自私，特别是对着父母的自私。所以当你学习着孝敬父母的时候，你就开始成熟了，因为一个不自私的人才会长大。如果一个人光想到自己，那里会长大呢？这是第一点。

第二个功课：主动负起责任

第二点，孝敬父母这个十字架的功课会让我们长大的，就是我们会主动的来负责任。《以弗所书》第六章第2第3节说到「要孝敬父母」这条诫命，在全本的圣经里面，最短的一节圣经就是《以弗所书》六章第2节,只有一个字：「要」。

「要」是命令句，「要」是你要采取主动。「要」孝敬父母不是跟你说：如果有一天你爸爸知道他错了，他知道他不应该从小这样苦待你，那个时候你就开始可以孝敬他。「要」是无论如何，你要做，是一个命令。这个是代表我们的主动，是说到我们要主动。

在人际关系里面，成熟的人就是「take the first step 」采取主动的人。夫妻两人吵架，吵完以后，谁会先去跟对方讲话？那个成熟的人！那个不成熟的人就摆一个臭脸。

我们跟父母之间的关系也是一样，如果我们要成熟，我们就要主动。

但是弟兄姊妹，要主动不容易啊！对不对？当你跟父母的关系不好以后，很多的时候你不想看到他们哪，他们其实也不太想看到你呀，虽然他们很想你，但是他很怕看到你啊！因为看到你的时候，你很痛苦，他也很痛苦啊！所以彼此都是怎么样呢？只好「保持距离，以策安全」。

可是弟兄姊妹，神盼望我们跟父母要有一个好的关系，神盼望我们能够长大成熟，要主动的跟父母和好。所以，我们必须学习在与父母的关系中间采取主动，要学习让自己能够长大成熟。

一个人要主动是要担风险的，但也只有成熟的人才会主动，不成熟的人是不会主动的。

第三个功课：脱离受害者的情结

第三点，这个背十字架的功课会让我们成熟，是因为它能够解救我们脱离「受害者的心态」。我想大家都知道，近代的文化有很多的地方很坏，这个文化今天在北美特别厉害。这个文化最坏的地方在哪里呢？就是什么都把责任推给别人。据说有一个小孩，拿了一张「满江红」(就是很难看的意思)的成绩单回家交给他爸爸妈妈，他爸爸妈妈还没有机会说一句话，他就摆出一个脸说什么你知道吗？「你想这是遗传呢？还是环境造成的？」

唉呀！现代的人哪，真是什么都怪别人啊！所以，我对心理学有的时候实在有点反感就在这里，因为搞来搞去就是说：你小的时候什么啦，因为这个、那个，所以你今天这个样子。弟兄姊妹，一个不成熟的人，就是一个有受害者情结的人；天天都觉得我是一个受害者，天天都觉得我被人家害的，什么都是别人的错。

马来西亚的总理最近宣布决定退修，他宣布的时候流着眼泪。因为他一生最大的梦想，就是希望马来人可以挺起胸膛做人，但是让他很痛心的是，他在位这二十年来，想尽了一切的办法，给马来人左一个优待、右一个优待，结果呢？马来人处处都比不上别人，而且还一天到晚说都是别人的错。所以那个马来西亚的总理真的是很痛心啊！

弟兄姊妹，一个不成熟的人，就是把自己生命中所有的难处都怪给别人的人。什么都是怪别人：「我要没有这个老公啊，我今天不会这个样子」；「我那个时候如果不是碰到那个坏老师，我今天不是这个样子」；「如果我小的时候不是我妈妈天天说我丑，我不会到今天也嫁不出去」。今天你去听心理学教你的，讲来讲去都是讲这些东西，这是一个不成熟的现象。

一个成熟的人，就是他知道说：「我要为着我生命中的每一件事负责任」，这个叫成熟的人。一个成熟的人，为着自己的生命、为着自己所说的话、为着自己所做的事，他知道他自己要负责。

别人可以引诱我们，我们不能够管理别人的行动，对不对？英文说：We can not control others action，但是，我们绝对可以control我们的reaction。我们不能够控制环境与别人在我们身上会加给我们什么样的伤害，但是，我们绝对可以决定，这一个伤害在我们生命中会留下什么样的痕迹。

你看夫妻两人吵架，对一句真要把人气死的话，那他可以有两个选择。他可以选择不但是当时听了就很生气，并且把从那时候，到过去多年来所有让他伤心的往事，都一一回忆起来。你有没有见过这种人？有的，对不对？

但是他还可以有另外一种选择，什么选择呢？就是你说这个笨的话，你说这个得罪神的话，你做这件不合理的事，但我选择在神的面前不受你的话的影响，我可以赦免你。我们可不可以这样选择？可以呀，对不对？

主耶稣被钉在十字架上，痛苦不痛苦？祂有没有犯什么罪？祂冤枉不冤枉？弟兄姊妹，我们平常受痛苦的时候，难忍不难忍呀？我们受冤枉的时候呢，加倍的难忍啊！主耶稣在那种情况下，下面那些祭司长、文士跟祂说什么呢？嗳，你不是上帝的儿子吗？你下来给我们看一看喽，你如果下来我们就信你啦。这些话狠不狠？残酷不残酷？耶稣听了这些话该不该生气？

主耶稣是神，在祂没有难成的事，但是耶稣怎么选择？祂说：「父啊，赦免他们；因为他们所作的，他们不晓得。」(路二十三34)

所以，背十字架能够使我们成熟。而一个成熟的人就是，你可以选择不要再有受害者的心态，你可以选择为着你生命里所做的每一件事情负责任，你可以选择用正确的方式来响应不正确的对待。一个成熟的人就是：你对我所做的不对，但是我还是要对你所做的对。这样你就成熟了，一个人的生命就是这样长大的。

第四个功课：了解你的父母

孝敬父母能够帮助我们成熟的，就是你要孝敬父母，就一定要多多了解父母。因为如果你不了解你的父母，你就不知道怎样去孝敬他才是他所接纳、所喜欢的。

有一年，我请我的父亲到加州的「优胜美地」去，那是加州的一个很漂亮的风景区，我招待他到那里去，希望能够跟他好好地去玩一场。我可花了不少钱啊，又是飞机票、又是旅馆，还有其它方面的开支。但是我的老爸在那里并不享受，他不领我的情啊！我们到那里去看，哗，好漂亮！他说：「这有什么好看，走走走，哪里有中国餐厅？」哎呀！在那个地方那里有道地的中国餐厅，那里的中国餐厅都是做给洋人吃的。好啦，请他去那些中国餐厅吃个东西，他说：「把我叫来美国，就给我吃这个东西！」弟兄姊妹，我花钱、花力气，花心血，可是没有讨好，因为我不了解他，我以为我欣赏的东西，他也会欣赏的，没这回事啊！

所以你要孝敬父母，不要自以为是。很多时候我们就是这样子，以为我们喜欢的他也会喜欢，他气死啦！因为什么？你花那么多钱，你非要去，他还要给你面子，他说他是咬着牙陪我啊。我后来就开始学了，不管要安排什么，我先问问明白他喜欢什么？想要什么？

我知道有一个人，他花了几百块钱去买了两张芭蕾舞的票，然后把他的父母送去看芭蕾舞。我不知道你们买过这些票没有，那些芭蕾舞和歌剧的票都是很贵的，上百元一张的，也有两百元的，位置好的更贵。他花了几百元买了两张票，然后把他父母送去，真的是好心啊！可是呢？他的父母坐在那里越想越气啊！「明明知道我们不懂英文，还要把我们送到这里来，想自己轻松去逛街是不是？」

所以弟兄姊妹，你要学习孝敬父母，你要先学习去了解他们。一个成熟的人，是会学着去了解对方；你会了解对方，你就比较成熟，你越会了解对方，你越成熟。

我试着去了解我父亲的时候，突然发现一件事，(这个说起来是有点丢脸)就是我们这些人到了美国以后，书读得多一点了，在美国这么多年了，不知不觉就有一种骄傲，觉得我们什么都懂，而他们什么都不懂，所以我们常常就忽略了神在我们的父母身上的很多的恩典和祝福。

神在我们父母身上有很多美妙的恩典和祝福，因为我们没有学习去了解他，我们根本就不知道有什么？所以在我们父母身上有很多好的东西，你和我根本就没有学到。

以前我爸爸跟我讲：「儿子呀，我吃的盐比你吃的饭还多，我过的桥比你走的路还远。」我那时候听了真反感呀，我是百分之二百不服气的；我说：「哎、哎、哎，你们过时啦。」可是，当我慢慢学着了解我父亲的时候，我突然发现一件很重要的事，就是我们人一生活在地上，有许多功课其实不需要我们自己去学，因为我们的父母实际上已经付了很重的学费，他们已经学了功课。你可以多一点去了解了解他们，从他们身上学一学就很好了。

所以，学习孝敬父母真的会让我们更成熟，是因为我们去了解父母的时候，我们可以从他们的身上学很多的功课。

在美国，很多人在年轻的时候，认为全世界最笨的是他的父母。他们到什么时候才突然发觉，原来父母还懂一些事情呢？就是等他们自己做父母的时候。自己孩子生下来，突然发觉什么都不行了。然后就去问：哎呀，妈，这个怎么弄？哎呀，爸爸，这个怎么弄？那时候他们突然发觉：哎哟，父母还真有一点智能哦，他们还懂这么多东西呀！

从学着认识父母中成熟

求主恩待我们，让我们学着去认识父母、去了解父母，这样我们就能够逐渐成熟。我们的父母其实需要我们去了解的，因为他们也会有很多的挣扎，也会有惧怕的时候，也有很多他们的想法。

《诗篇》第七十八篇第5和第6节这么说：「因为祂在雅各中立法度，在以色列中设律法，是祂吩咐我们祖宗，要传给子孙的；使将要生的后代子孙，可以晓得；他们也要起来告诉他们的子孙。」

当我们来学习孝敬父母的时候，我们就可以从父母身上学很多的东西，而我们从父母身上学到的东西，又可以传给我们的子孙，会让我们的儿女得到很多的好处。

《箴言》第六章20﹣22节说：「我儿，要谨守你父亲的诫命，不可离弃你母亲的法则；要常系在你心上，挂在你项上。你行走，他必引导你；你躺卧，他必保守你；你睡醒，他必与你谈论。」

我们今天如果肯谦卑地孝敬父母，学着了解父母所要教导我们的东西，我们这个人会真的成熟。这个在我们的一生中，是一个很大的祝福。

把结果交在主的手里

当我们学着孝敬父母的时候，有一件事是我们也要知道的。在我听到和看过的很多的情形，不是你有心孝敬父母，就保证你和你父母的关系一定会好了。有很多的时候，你现在想要孝敬他们，可能来不及了。不是说他们不在，他们还在，但是他们不要。因为现在他们有他们自己的生活，有他们自己的想法，已经怕了你啦。所以，当你现在要回过头来想要孝敬他们的时候，他们不一定会接纳。

有的时候不一定是因为你的错，他们自己曾经犯了很多的错，他们不愿面对他们的错误，希望过去的就让它过去算了。所以不要以为说，我现在要来孝敬父母，他们一定感动涕零，太开心了。有的时候会，但有的时候，他不接受，他不高兴，因为他还忘记不了过去你跟他中间许多的恩怨，他根本不相信你。

在这种情形之下，怎会让你更成熟呢？因为在这个时候，你必须要学习一个很重要的功课，就是我们每一个人顺服神，不在乎顺服的结果如何，我们可以把结果交在神的手上。神可能不是马上让我们的父母回头，跟我们和好；但是当我们做了我们该做的时候，我们在神的面前就可以有无愧的良心。而且更重要的是，我们因着这样，就可以学习信托神。

在我们人生中有很多的事情，就如我们中国人的两个字：「无奈」，有很多无奈的事情啊！我听过好多这样的故事噢，有很多人跟我说：「刘弟兄，怎么办？」我实在告诉你，没得办啦，无奈啊！因为冰冻三尺，非一日之寒哪！都已经搞成这个样子，真是无奈啊！

神在我们的人生中让我们有很多的无奈，其实也是对我们的一个很大的祝福，因为「无奈」能够使我们成熟。当你面对很多无奈的时候，你只好去仰望主了。

《彼得前书》五章第7 节这么说：「你们要将一切的忧虑卸给神」，为什么要卸给神呢？「因为祂顾念你们。」所以让我们记得一件事，在人生中必定会遇到一些无奈，会有一些事情就是让你没有办法，你怎么去做都没有办法，你怎么跟他讲都不行的。有的人你打电话给他，他电话也不听你的；他写信给他，他信也不回，他就是怎么样都不高兴的。但是我们要记得一件事：「要将一切的忧虑卸给神」。

我们要学习交托，跟主说：主，我把这样的一个难处交在你的手上，我不知道怎么做，但是我愿意学习怎么做；你教我怎么做，我也照着你话语的指示去做，但现在还是不行，我没有办法，我就把这个结果交给你。

在我们的人生里面，不只是我们跟父母的关系有时候会让人感到无奈，夫妻关系也是会有很多的无奈，与儿女的关系也同样会有无奈。有很多做父母的，一直努力在学着要做一个好父母，做了个半天，结果孩子走了，你无奈不无奈？你一点办法都没有！

但是这个时候，其实是我们学习成熟的一个机会，就是要把结果交给神，要专心来仰望神。我们只有对神说：因为你顾念我们，所以我们就相信，你能够做我们所不能做的事。所以当我们学着来孝敬父母的时候，这个学习的过程，是一个十字架的功课。而这个学习的过程能够从各方面，让我们这个人属灵的生命能够长大成熟，使我们可以得到福气。因为神的心意是要给我们很多、很多的祝福，一个人属灵的生命越长大、越成熟，他就越能够承受神所要赐给他的祝福。

神愿意把诸般的福气顺畅地加给我们

今天很多人都以为神很小气，好象神有很多的祝福不舍得给我们似的。有很多人以为说，我们拚命的求啊、求啊、求啊，求了半天，结果神才拿出一个滴管，然后从祂众多的福气里面，滴一滴给我们。

弟兄姊妹，那个不是我们的神。圣经里面所启示的那一位神，祂真是巴不得把诸般的福气，顺畅地加给我们。今天的问题不是神要不要给我们福气，今天的问题是，我们有没有那个容量承受神的福气，我们属灵的生命够不够老练，让神可以把诸般的福气给我们。所以，孝敬父母能够让我们成熟，我们因着生命的成熟，就可以在神的面前领受许许多多的恩典和祝福。

还有就是，当我们来学习孝敬父母的时候，会让我们的父母跟我们的儿女有好的关系。你如果跟你父母的关系不好，虽然你的父母很爱你的孩子，但是他跟你的孩子很难有好的关系。因为你打心底下就不希望你的孩子跟你父母有好的关系，你最怕的就是你的孩子变成爷爷奶奶的孩子！真的，今天好多做母亲的、做父亲的，他们真的怕，所以他们会做出一些伤害父母的事情，会跟孩子讲一些事情、会教导孩子一些事情，让孩子和他的父母中间的关系不好。这些事情我们都看到过很多。

其实，如果你跟你父母的关系好了，你也会让你的父母跟你的儿女关系好，这个对你的儿女来讲是很大的祝福。我问你，有爷爷奶奶疼的孩子幸福不幸福？真是很幸福的。同样的，有孙子孙女、外孙子外孙女可以让他们疼的爷爷奶奶、外公外婆，也是很幸福。

所以，如果我们学会了孝敬父母，其实是可以把祝福带给我们的儿女，也带给我们的父母，让他们中间有好的关系。

《提摩太前书》五章第4 节说：「若寡妇有儿女，或有孙子孙女，便叫他们先在自己家中学着行孝，报答亲恩；因为这在神面前是可悦纳的。」你看见了没有？孝顺这件事情，不只是做儿女的需要做，你让你的儿女跟他们的爷爷奶奶、外公外婆有好的关系，他们才会孝顺他们的外公外婆、孝顺爷爷奶奶。对于这一件事情，保罗说在神面前是什么？是可悦纳的，这是神喜欢的。

弟兄姊妹你想想看，如果你的儿女在神的面前能够学一些功课是神喜欢的，他们真是有福气啊！所以你要知道，你跟父母的关系，如果你去学习把它做好，你能够孝敬你的父母的话，你不但给父母带来格外的恩典，给你自己带来恩典，也给你的儿女带来格外的恩典，这真是福气啊！

要那么收获，先那么栽

最后一点是，我们如果学会孝敬父母，你会发现一件事，你的儿女也会孝敬你。《加拉太书》六章第7 节说：「人种的是甚么，收的也是甚么。」

真的，今天在北美，我看到有很多做父母的，等到他们的儿女上了大学以后，他们真是痛心啊！为什么？因为他们的孩子上了大学就不回来了，跟他们的关系就变得非常的疏远。很多时候一年只见一次面、两次面，见三次面已经不得了啦。你如果打电话给他，他就跟你说：「妈咪，我很忙。」他除了跟你要钱以外，是从来不会给你打电话的。

这些做父母的心很伤痛噢！但是当我在观察的时候，我发现一件事，这些做父母的怎么对待他们的父母呢？也差不多啊！

有一本书叫「每日灵粮」，里面有一个小故事，非常令我们儆醒。有一个老人家，他年纪老了，就搬去住在他儿子和媳妇的家里。他去的时候，把他身边的钱全部都带了去，交给他们。结果他们就用他的钱，最后把他所有的钱全都花光了。有一天，媳妇就跟他的儿子讲：「我们没有办法再侍候你爸爸了，他太麻烦啦，我们受不了，我们把他送到养老院去吧！」

这个做儿子的呢，也没有办法，因为他太太跟他说：「你要爸爸，还是要我？」所以这个儿子最后实在很为难的对他爸爸说：「爸爸，对不起，现在没有办法啦，我们在经济上也有困难，而且我们的孩子也马上要念大学了，我实在没有办法。现在你的钱也花完了，你叫我怎么办呢？我们实在没有办法供养你，我们也没办法跟你住在一起了，所以现在只好把你送到政府的养老院，让政府来照顾你了。」

这个爸爸听了真是难受啊，但是他只说：「好，我就去那里吧！」然后就收拾了东西，他们就走路去，因为那个养老院就在他们住的市镇里，不远，走路过去就可以了。在他们走到一半的时候，这个爸爸走累了，就跟他儿子说：「儿子啊，我可不可以在这个地方坐一下，休息一下？」这个儿子说：「当然可以啦。」

他们就在那里坐下来休息。这时候他爸爸忽然号啕大哭起来，这个儿子实在不知道该怎么办？不知道要跟他爸爸怎么说，他说：「爸、爸，这里离我们很近的，我们还会常常去看你的，你不要哭嘛。」这个爸爸哭完了以后，对儿子说：「儿子，我不是在怪你，我是想到四十年前，我爸爸也坐在这里大哭了一场。」

一个弟兄告诉我两个故事，第一个是他九十多岁妈妈小时候的事，第二个是他亲身经历的，两个故事发生的年代相隔有八十年。

同庄一位张婶，张叔过世的早，老来病弱，靠ㄦ子和媳妇过。是个小户人家，ㄦ子在外地帮工，家里平常就婆媳和孙子。这位媳妇很不高兴家里有这么一个增添了她太多麻烦的婆婆，吃饭时，有一个给婆婆专用的大碗，固定的稀饭随便拌些菜，婆婆虽不满，但怕给ㄦ子招惹麻烦，不敢吭声。

后来孙子娶媳妇了，第一天在公婆家吃饭，这孙媳妇抢着给单独在房里的老奶奶盛饭﹣﹣老奶奶以为不会又是稀饭加隔夜的剩菜吧？

不料也是。老奶奶悲从中来，流下眼泪。这孙媳妇说，您不爱吃啊？怎么我以前都看您这样吃呢？还以为您爱吃呢……不爱吃，就摔掉嘛……。老奶奶在孙媳妇壮胆下真把那大碗推开了。

ㄦ媳妇听见声响赶了进来，对孙媳妇说，你看，多难侍候啊。孙媳妇也附和说，奶奶啊，您给我找麻烦了，您怎么把这大碗给打破了呢？将来我还要用这大碗侍候我婆婆啊。

第二个故事是他ㄦ子进大学第一年的除夕，约了一些朋友来家守岁迎接２０００年新年。那时这位弟兄年老的父母正病在床上，这位弟兄在姐妹配合下照顾着。

这群年轻的「新鲜人」看到这情景，当时也没说什么，第二天凌晨离去时也没来打招呼。

几天后这位弟兄接到一张祝福「爷爷奶奶」早日康复的卡片，里面是那晚来守岁的ㄦ子朋友们的签名。另外还附了一段话，是个女孩写的，她说她的爷爷奶奶在她和哥哥小时候也跟他们住，后来老了，搬去老年公寓；再后来先后病倒了，她的爸爸妈妈把他们送去了疗养院；再后来他们在一星期内先后过世。她的爸爸妈妈去过那疗养院三次，第一次是送去的时候，第二、三次是她爷爷奶奶过世的时候。

这女孩写，我本来以为「中国人」都这样……我为我的爸爸妈妈惭愧，我羡慕你们这一家，愿上帝祝福你们。

他ㄦ子说就是那个读Ｕ Ｐｅｎｎ.只会英文跟广东话，不会用国语说「叔叔好」的女孩。

弟兄姊妹，真的，我们的儿女，他们的眼睛是雪亮的，比人民的眼睛还雪亮；我们怎么对待我们的父母，我们肯为我们的父母作多少牺牲，他们全都看在眼里的。所以，如果我们今天肯学着孝敬父母，我实在告诉你，我们的儿女很自然的就会孝顺我们。有一个孝顺的儿女，这个也是福啊！所以，神给我们那么多这么好的福气，我们应该好好学习孝敬父母这个功课。

我们祷告：

天父，我们恭恭敬敬的把这一点点的话交在你的手上，求你开我们里面的眼睛，让我们能够看到，你给我们的诫命是多么重要的诫命，你给我们的应许是多么宝贵的应许；好让我们靠着你的恩典，在你面前对你说：主啊！帮助我们一起来好好的学这门功课。

我们这样子的祷告，是奉主耶稣基督的名。阿们。


第三讲　孝敬父母在现实生活中难在哪里

我们现在要来看一看，为什么我们在生活中要孝敬父母这么难。我从圣经里面把这方面的难处，整理出来至少有七点。

在孝敬父母这件事上，有时候不是我们不想孝敬父母，很多的时候是我们做不到；我们有的时候就是身不由己。当然，有一些事情我们是可以求主帮助的，但有一些事情真的是我们自己要悔改的。

第一个原因：不知道这是神的命令

大部分基督徒之所以没有孝敬父母，是因为不尊重神的诫命。我们不觉得这是一条神给我们的命令，不觉得这有什么了不起。事实上，今天很多基督徒读圣经的态度常常是不太好的，只喜欢那些安慰我们的话、鼓舞我们的话，忽视那些造就我们的诫命。但是，你要知道一件事，一个基督徒在神那里能够蒙福，最重要的就是要听主的话。主耶稣说：如果有人爱我，他就一定遵守我的诫命。如果一个基督徒说他很爱主，但是他对主的话却不把它当作一回事，那他就是自己骗自己了。

《雅各书》第一章22节说：「只是你们要行道，不要单单听道，自己欺哄自己。」你不要自己欺自己，自己跟自己讲：我已经听了，我知道；以为我已经听过了，我就有了。其实不是的，神的话听了以后，没有做出来，不是我们的，我们还是没有。所以，很多的时候我们不能够孝敬父母，是因为我们不觉得这是神很看重的一条诫命，我们觉得这好象无所谓。就好象我刚开始的时候提过的，我们最敢得罪的人就是父母，为什么？父母一定会原谅我们的嘛！所以我们最不怕的，我们最最不在乎、最不在意的就是他们。但是，你如果知道这是神的诫命，你要孝敬父母，那就不一样了。

《士师记》最末了的地方有一句话，第二十一章25节：「那时以色列中没有王，各人任意而行。」在今天这个时代，许多基督徒都是活在《士师记》的时代里面，都是活在一个「任意而行」的时代，「只要我喜欢，有什么不可以」。常有年轻的孩子来问我说：「刘叔叔，为什么不可以？」他问的是婚前性行为。我说：「不可以！」「我们小心一点就好了嘛，为什么不可以？」他坚持。

今天很多基督徒是任意而行！我们从来没有想到问说：神对这件事情怎么说？神的诫命怎么说？神的诫命说可以的就是可以的，神的诫命说不可以的就是不可以的。基督徒如果没有这样的一个心态活在神的面前，你一生都不会有福气的，因为你是一个背叛神的人。一个基督徒背叛神，这一生定规了是会很痛苦的；你背叛神，你的一生注定就是痛苦的。

所以让我们记得一件事，今天我们之所以不能够孝敬父母，很多时候是跟我们在神面前的态度有关系。我们今天是不是把神的话当作神的话？还是我们把很多人的观念、很多的传统，当作我们生活的标准，当作我们自己思想的原则？今天，有些基督徒，他不问圣经怎么讲，不管圣经怎么讲，他只说：我爷爷就这么教的，我爸爸就这么教的，所以我就这个样。

像我认识一个做父亲的，他的儿子都已经四、五十岁了，跟他讲话还要立正站好。开什么玩笑啊！这是什么时代啦！他说：「这是传统，我们世世代代都是这个样子的。」他自己是黄埔军校毕业的，所以他觉得很有理的，「站好，给我立正站好」。那里还有这种事情哪！你要看看圣经是怎么讲的，这才是对的。

所以，拦阻我们不能够孝敬父母，第一个很重要的原因，是我们不尊重神的诫命，我们不知道神很看重这件事情。我们如果知道神很看重这件事情，那我们在观念里就要晓得说：神说的，对我来讲，这是最重要的；神说的就是我要做的。基督徒如果没有这个观念，不只是你跟人的关系上会出问题，你跟神的关系也会出问题。

我举一个很简单的例子。我们生活中所有各样的需要，主耶稣都是知道的，对不对？既然祂都已经知道了，还跟祂讲干什么呀？你为什么还要去跟祂讲呢？你为什么还要祷告呢？你看今天我们很多人祷告的样子，就好象上帝不知道。你自己有没有想过？你跟神讲呀讲：「你知道我需要啊，求你帮忙啊……」，你一直讲，好象神不知道你的需要！祂知道，你为什么要讲？为什么去祷告？只有一个理由，因为神说：「你们要求」。这是祂的命令，祂说你们要求，你不要问祂知道不知道。同样的，我们要孝敬父母，这是神的命令。

当然，在孝敬父母这件事上，神给我们很多好得不得了的祝福，但最重要的一点是，这是神的命令，你跟我就要去做。你如果没有这种态度去遵行神的命令，你还照样只顾到你自己的事，你一定做不好。这是第一个原因。
第二个原因：不知道现在轮到我了

很多人不能够孝敬父母，是因为他这个人没有独立。《创世记》第二章24节说：「因此，人要离开父母，与妻子连合，二人成为一体。」这里就是讲到说，我们每一个人都需要离开父母。离开父母不是说，你不理父母了，从此宣告独立，再也不听父母的话了，那不叫离开父母。

圣经里面讲的离开父母，最重要的一个观念，就是我们这个人要独立的活在神的面前，我们这个人要为我们自己的一切负责任，我们这个人要做一个成熟的人。这个叫离开父母。

今天很多的人就是结了婚、生了孩子，都没有离开父母。为什么呢？因为他没有独立，他的经济没有独立，情感没有独立，他很多事情都没有独立；他只要一看到他妈妈，他就变成三岁小孩啦。我就看见过这样子的人，自己都做了娘啦，还是独立不了。不独立你怎么孝敬父母？很难的！一个不独立的人，他不会想到要孝敬父母。他觉得好多事情都是天经地义的，觉得父母就是到了七十岁、八十岁还是要照顾我的，因为从小他们就是照顾我的嘛。

如果你不知道你已经长大了，你在神的面前已经是一个独立的人了，你很难孝敬父母。你很难会想到说，现在轮到我了，所以，这个也是常常会拦阻我们孝敬父母的一个很重要的原因。一个长大、独立、成熟的人，才能够孝敬你的父母。如果不长大、不成熟，你没有办法孝敬父母。

第三个原因：不知道父母不是超人

很多人不能够孝敬父母，是他对父母有着一种不实际的盼望。我们小的时候都认为我们的父母是超人，你看小孩子吵架的时候，常会这样讲：「我爸爸比你爸爸厉害。」但等到我们慢慢长大，我们就要知道，其实父母不是超人啊，父母是非常有限的人。而如果我们还有像对一个超人那样的期盼，就让我们对父母常常有很多、很大的不满，不管父母改进了多少，我们都觉得还不够。

我认识一些年轻人就是这样子的，哗！对他的父母可凶了，我说：「你怎么可以这样子对待你的父母呢？」他跟我说：「噢，你不知道！」就开始讲他父母这个不好、那个不好。他讲的有一些是有道理的。但是，很多时候我发现，其实是他对着父母的要求太高了，他的父母根本不可能满足他这样、那样的要求。你必须要知道一件事，你的父母是人呀，他的精力有限，时间有限，金钱有限，他的什么都有限，他怎么能那样无限的满足你呢？但是有许多的儿女就因为父母没有满足他，他心里就很气呀，从「气」开始跟父母的关系不好，这样下去，就越来越不好。所以我们必须要知道，我们对父母的期盼，你要想一想合理不合理。

一个人的满足与不满足，跟我们这个人的本质是有一点关系的。你不要说父母是人，他们不可能完全满足我们，就是神自己来做我们的父母，我们又会怎么样呢？你还记得以色列百姓出埃及的故事，神用祂大能的手，把以色列百姓从埃及拯救出来，他们在旷野四十年，神做他们的父母，他们吃的、穿的与用的一切，神亲自供应他们。神自己带领他们，保护他们。

假如今天神带领你像带领以色列人这样子：你早上起来一看，门口有一个云柱；然后你要吃东西呢，就把吗哪收回来；到了晚上睡觉的时候，你往外面一看，有火柱在保护你；你无论到那里去，神都带领你、帮助你。弟兄姊妹，假如神今天是这样子带领你，你该多满意啊！

以色列百姓在旷野四十年，神就这样子亲自的来供应、保护、带领他们，四十年他们的鞋子没有穿坏，衣服也没有穿破，这是不是一个大神迹？在旷野没有挨饿，没有挨渴，都是大神迹啊！但是请问你，以色列人在旷野四十年，如果你用一句话来形容他们，你用哪一句话？怨言，常发怨言，对不对？他们对着神都一直抱怨哪，不满意啊！

如果说旷野环境太差，条件不好，后来神就把他们带到哪里去了？迦南，迦南是什么地呀？美地啊！《申命记》第八章第7-10节说：「耶和华你神领你进入美地，那地有河、有泉、有源，从山谷中流出水来。那地有小麦、大麦、葡萄树、无花果树、石榴树、橄榄树、和蜜。你在那地不缺食物，一无所缺；那地的石头是铁，山内可以挖铜。你吃得饱足，就要称颂耶和华你的神，因祂将那美地赐给你了。」

那里好不好？好啊！以色列人在迦南美地应该是每天说「哈利路亚，感谢主，赞美主」啰，但是他们有没有？没有呀。以色列的百姓进入到迦南美地以后，他们怎么得罪神，拜偶像，是不是？弟兄姊妹，什么人会去拜偶像？吃得饱、睡得足、每天快快乐乐的人，他会拜偶像吗？应该不会呀，拜偶像通常都是有求于那个偶像，有的人想要生孩子、有的要保平安、有的要发财、有的要治病……每个人去拜都是为着要得什么。但是以色列百姓在迦南美地，他们住的城是不是自己盖的呀？他们喝的水是不是自己打的呢？他们吃的树上的果子，是不是他们自己种的呢？都不是嗳，全部都是神给他们预备好的。

这个迦南美地，在我看哪，就很像今天北美很多的父母为他们的儿女所预备的。现在的这些年轻人，一个礼拜要花很多钱，要吃好的，要穿好的，要看电影，又要逛街买东西……。今天这些年轻人随便买一双球鞋的钱，在大陆农村的人可以活一个月了。所以现在在北美，有很多家庭都是「迦南美地」呀；而住在迦南美地的这些年轻人，都是白吃、白拿、白享受呀，很多年轻人都是这样子的呀。

但是请问你，这些年轻人现在都很快乐吗？不会啊，现在的年轻人都苦闷哪，他们真苦啊！他的苦闷不知道有多深啊！他们的物质享受什么都不缺，要什么有什么，但是他们不满意啊，他们对父母有很多的不满意啊！所以他现在一定要找一个地方逃避，让他可以暂时忘掉那些烦闷。今天很多年轻人整个人都沉迷到计算机游戏里面去了，为什么他一天到晚打game呀？逃避，他不要面对人生，他觉得人生带给他太多痛苦。而他在玩计算机游戏的时候，他好象什么痛苦都没有了，他玩游戏玩过一关了，好开心哪！所有的关都过完以后怎么办？再找个game嘛。

为什么有人要吸毒？为什么要人要酗酒？一样的！我们人哪，如果不懂得在神的面前有感恩的心，不管我们有什么都是不满意的。所以你不要说是肉身的父母没有办法让我们满意，就是神自己都没办法让以色列人满意。如果我们这个人对父母有一个不切实际的期盼，我们没有感恩的心，是没有办法孝敬父母的，你会老觉得他们对你做的还不够。

我认识一个朋友，他的爸妈分了几亿给他。这样够意思不够意思？在我想很够意思啦，就是后面拿掉几个零，我都很满意啦。因为我爸爸没有钱嘛，他不会留下什么钱给我。我很小的时候，他就跟我讲：「我什么都不会留给你哦，你念多少书，那就是你自己的，其它没有了。」所以，如果说今天神让我父亲很有钱，然后他说：「我留几亿给你」，我不是美死了。但是，我认识的这个人，他父母留了几亿给他，他却不开心！他嫌少！奇怪不奇怪！听清楚嗳，几亿哦，怎么会嫌少呢！原来「为什么大哥比我多！」

我们如果不懂得感恩，就算父母给你做得再多，都不会满意。如果你心里面不满意，怎么会孝顺呢？心里面想起来就生气呀，你根本就不理他，心里面就跟他有距离了。所以我们今天活在地上，要求神给我们恩典，我们对父母不要有不切实际的盼望。我们的父母也是一个软弱的人，有好多事情他也做不到，他也没有办法。不对他们有什么期盼，那他们给你一点什么，怎么样对你好一点点，你就会很开心了。当父母对我们好一点，我们有一个感恩的心的话，就活得很快乐，就容易孝敬他们。
第四个原因：不肯付代价

我们不能孝敬父母，就是「自私」。要孝敬父母，不是光在嘴巴上讲两句话就算啦，是要付代价的。我知道有一家人，他们家每年在母亲节的时候，都是买一张卡片呀、买一些小礼物送给妈妈。有一年又到了母亲节的时候，他们决定那一年稍为改变一下，他们给妈妈写了一张保证书，每个人在保证书上面签自己的名字，保证什么呢？保证说从今年的母亲节开始，每天晚上我们轮流洗碗。

这个听起来很简单，可是做下去就很难啦。刚开始的时候，大家都觉得新鲜，还愿意去做，等做了头半个月以后，就没有味道了，大家就开始推了：我还要练琴呀，我中文还没有写，我学校的功课做不完哪……一千个理由，一万个借口。

弟兄姊妹，孝敬父母是要付代价的，你需要花时间、花精神在他们身上，有时候甚至要花钱的；你如果不肯付代价，你没有办法孝敬父母的。

今天在北美这个地方，很多时候我们真的很自私，我们不肯付代价。你看今天有很多做父母的年轻的弟兄姊妹，很奇怪，他小孩子生病的时候，他带他小孩去看三个医生都不烦的，看一个不行，再换一个，不行再换一个，忙啊忙的，就这么搞。

当她妈妈跟她讲：「女儿，我这里不太舒服」的时候呢？「你怎么在这个时候生病，我这个礼拜要出差呀，下个礼拜再找时间带你看医生吧！」。

小孩子学钢琴、游泳、打跆拳道，学中文、学这个、学那个，这些父母做这个、做那个，忙得天翻地覆。但是，他们的父母有的时候想要参加一个年长聚会，有没有ride(接送一下)？没有ride的，这是什么？这是自私！今天有的人哪，脸皮真厚啊，他的父母要看病，他没有时间安排噢，他不能请假哦，他在教会找别人来帮他做嗳。他还真好意思嗳！这是什么？这是自私；自私让我们这个人没有办法孝敬我们的父母。

以上讲的这四个原因，第一、「不尊重神的诫命」，这个我们要悔改，你必须要知道，我们不能不看重神的命令。第二、「没有独立」，这个我们要求神光照我们，我们怎么样在神面前学习做一个成熟独立的人。第三、「我们对着父母有不公平的、不切实际的期盼，我们不懂得感恩」，这个我们也要在神面前悔改；要求神帮助我们，把我们的盼望放在神的身上，让我们做一个感恩的人，因为圣经里面很清楚的教导我们，要做一个感恩的人。第四、「自私」，要悔改啊！在这四方面，自私这方面是让我们学习舍己，对付自私的方法就是舍己，你越学舍己的功课，就越不自私。胜过不切实际的期盼的就是常常感恩，凡事谢恩，你就能够胜过。

以下要交通的是三个比较困难的使我们不能够孝敬父母的原因。
第五个原因：我们对父母常常有误会、有偏见

我知道有很多的年轻人，和一些弟兄姊妹，他们跟父母关系很不好，其实都是因误会造成的。有时候父母的一句话，你就先把它想成负面的意思，你越想越气，慢慢地和父母中间就有了隔阂。很多时候是因为你不了解，父母不是不帮你，有的时候是帮不了你。

有一对弟兄姊妹，他很气他的父母，因为有一次他自己很不舒服，找不到人帮他带他的小baby，他希望他的父母帮他带。他打电话给他的父母，他父母跟他说：「对不起，我们也不太舒服。」他以为他的父母是推托之词，噢，他气得要命，从此他就有股气呀：「再也不找你们了」！后来知道其实根本就是误会。所以，我们很多的时候不能够孝敬父母，是我们跟父母之间可能有很多的误会，本来不是真的有问题，却制造出问题。

有一个人，他一接到他妈妈的电话就很紧张，因为他很怕他妈妈会跟他说：唉呀，我有这个病、那个病；或者跟他说：我没有钱，我生活上有困难。一想到妈妈跟他讲这些，他就抢先阻止他妈妈：唉呀，我没空啊，我现在已经忙得要死啦，我自己的小萝卜头都搞不过来了，我自己在公司也忙得要命，教会也有很多事情要忙，我根本没有时间啊！其实，他妈妈给他打电话，根本一点都没有要烦他的意思，她自己的经济一点问题都没有，只是想听听他的声音，只是想跟他说说话……

很多的父母是很克己的，真的是很体谅儿女的，是很努力地不要成为儿女的负担的。但是做儿女的有时候却不能体会他们的心，常常误会他们，以为：哎呀，不知道又给我们带来什么麻烦！

为什么会有这么多的误会呢？就是因为平常和父母没有很好的关系，你根本不了解他们。特别是我们最近的这个世代，很多时候父母跟儿女在一起生活的时间不长。我认识有一些人，他很小的时候父母就常常不在身边。他们的父母有的是为了做生意，有的是为了其它的事情，甚至于有的说是为了传道；随便他是为了什么，但基本上在儿女成长的过程中间父母没有陪着他们，没有尽到神给父母的托付。这样的情形到处都有。

有很多孩子是爷爷奶奶带大的，生下来父母就将他送回去，到五、六岁才带回来。这样长大的孩子和父母之间会有很多的观念不一样，彼此有很多的不了解，以致于有很多的误会。

要解决这个问题，就必须要花一些时间，让彼此能够多有一点沟通，能够多有一些了解。你要是知道他是什么样的人，就容易解决彼此之间的许多不必要的麻烦。

很多的时候，争吵实际上都是误会来的，很多的父母对儿女是没有恶意的，很多的儿女对父母也是没有恶意的，也不是存心要伤害彼此的。但是，因为阴错阳差，搞得父母觉得这个儿女每次讲话就是伤我，气我，实在是根本不要和他讲话。而做儿女的也不要听父母讲话，觉得每次听他们讲话就是念经。我问过我们教会不少的年轻人：你们最怕什么？他们最怕的就是妈妈跟他讲道。他们不用preaching，他们用nagging(唠叨)。

我们一定要努力的跟父母建立起一个好的关系，彼此可以沟通以后，孝敬才有可能。
第六个原因：不免父母的债

就是过去的那些伤害，会造成我们没有办法孝敬父母。这个伤害有深有浅。这个世界上确实有一些很不是的父母，真的是给儿女带来很深的伤害。

有些父母打孩子不是为儿女好，是为了出气。今天在办公室受了一肚子气，回到家孩子倒霉，吃饭不小心把什么打翻了，或是什么弄到地上，他就小题大作，把小孩子责打一顿；或是自己生意做不好，就找小孩子出气。其实在美国，这样是应该叫警察的。类似这样的伤害，裂痕就很深。

有一些更没有良心的父母，就是从孩子小时候，就有很多理由讨厌孩子。有的只是因为已经生了第四胎了，怎么还是女的！

那种的弃绝，给孩子生命中所带来的伤害有多深？！像这样子受过很深伤害的孩子，他们很难孝敬父母啊！

更有一些孩子在他成长中，他的身体受到父母无情无理的侵害与伤害，甚至于有些女孩是受到父亲性侵犯，那个伤害真是很深，全世界她最能够信任的人，居然这样子伤害她。

像这样子的遭遇，真的在生命中受过不同层面的伤害的时候，要来孝敬父母，确实很难，这常常成为拦阻孝敬父母的一个很重要的原因。

怎么来解决这个问题呢？对着过去所受的伤害怎么解决呢？尤其是这样子的伤害，使我们里面恨父母：你为什么这样子对我？你为什么这样说我？为什么对我做这样子的事情？我不知听过多少次做儿女的，对他们父母说：「I hate you！」因为他除了这样说以外，不能做别的，不能骂他，不能改变他，也不能劝他。很多中国的父母，你试试看去教训他一下，不是好玩的。所以这些儿女很痛苦，因此就有更多的恨。

一. 以饶恕化解恨

我们怎么解决这个问题呢？在圣经里面，解决这个问题唯一的方法是「饶恕」，要学饶恕的功课。这不是简单的功课，但是一个治本功课。

很多人不肯学饶恕的功课。我有的时候劝人说：「你就原谅他吧。」他说：「怎么能够原谅他？他伤害我这么多年，我怎么能够饶恕他？他应该要受罚。」可是你要明白，你不饶恕对方，受罚的不是对方，受罚的是自己。

有的人不饶恕父母的理由是什么吗？「他还没有悔改，也没有跟我道歉，他如果给我道歉，他如果悔改，我就饶恕他。」但是在圣经里面，主耶稣讲到饶恕的时候，没有一个地方说：对方悔改你才饶恕他。所以，不管他悔改不悔改，你都要从心里面饶恕他。

还有的人不饶恕父母的借口是什么呢？「我饶恕他，他又来控制我，再二度伤害我怎么办？我不饶恕他，我恨他，我跟他生气，他就很怕我，再也伤害不了我！」

那是因为你的父母已经老了，你正当年青或者是壮年，你的经济也独立了，你什么都行啦，父母拿你没办法了！但是你里面存着恨，对着过去的伤害你不赦免，你没有办法孝敬他，你跟父神的关系就不能够好，你跟所有其它人的关系都不会好，你跟你自己的孩子的关系也没有办法好。所以，你需要饶恕。

1.饶恕不是纵容罪

在饶恕这件事情上，有一点是我们要记得的，饶恕绝对不是纵容别人犯罪。今天很多人对于饶恕有些错误的理解，常常在别人给我们道歉的时候，人家说：「对不起。」我们常常会说：「没关系，没有关系。」这不是饶恕，饶恕不是说没有关系。饶恕是说：这是罪，这是真的伤害，这是不好的事情，但是我愿意接受。这个叫饶恕。这绝不是说没关系，饶恕绝对不是纵容罪，绝对不是把罪说成不是罪。

2.饶恕不是忘记

饶恕也不是说你忘记了，「唉！算啦、算啦，忘记了，算了。」饶恕绝对不是忘记了、算啦，不是！饶恕是这件事真的在我里面，我没有忘记，因为那实在给我很深的伤害；但是，我选择不再继续做一个受害者，这叫饶恕。

3.饶恕不是不在乎

饶恕也绝不是说：唉呀！事情已经过了那么久了，我已经不在乎啦。不是，不是否定你的痛苦。当你饶恕的时候，你自己知道，这个事在我里面很痛苦的，给我带来很深的痛苦与伤害；但是，我愿意为着主的缘故，放弃报复的权利，放弃继续承受这个痛苦的后果；我愿意说：神你帮助我，我不愿意再这样痛苦下去，我饶恕他，我要让这个事情成为过去。

4.饶恕不是忍耐

还有就是，千万不要以为饶恕就是忍耐，饶恕乃是靠着神的恩典，胜过了那个苦。咬着牙的忍耐，不能解决问题，你忍得了今天，忍不了明天，爆发出来更厉害。

我们也不要以为一饶恕了他，就很快可以重新跟他建立起好的关系。饶恕不过是先除去你心中的苦毒，重新建立关系，是需要花很多的精神力量，有很长的路要走。

二. 怎么饶恕

1.感谢

我们受了这么多的伤害，怎么来饶恕呢？你真的要学饶恕，第一，要先安静在神的面前。因为我们必须知道一件事情，在我们天然的生命里面，我们没有一个人能够饶恕别人；我们自己做不到的。饶恕的生命是属天的生命，所以你必须要先安静在神的面前，要让神自己成为你的力量和帮助，你要花很长的时间在神的面前祷告。

然后你还要做一件更难的事，你要跟神祷告说：「神啊！为着我受的这些痛苦，我要感谢你！因为人是要伤害我，但是我相信，你是要借着这些伤害，让我成为一个更好的人。」你要在神面前学习感谢的功课，你要信得过说：「神啊！这个虽然很痛苦，虽然我不希望有，但是我相信，你让我经历这个，是为着在我身上有个美好的功课要我学，我要感谢你！」

2.注销

感谢的功课学完之后，下一步的功课是拿出一张纸来，在神的面前把你所受到的伤害，你里面的痛苦，一点一滴、一样一样的写下来：他那时候对我说什么样伤害的话，他那时候怎样苛待我……全部写下来，带到主的面前，跟主说：「主啊！因为你给我的命令，就是叫我要赦免，我就顺服你的命令。我愿意学赦免的功课，我愿意把所有这些痛苦交在你的手上。求你把生气的心，报复的心，恨的心，从我里面拿去，做一个顺从你命令的人。」

当你在神面前这样做的时候，你会很希奇一件事情，神的大能在你里面，真的让你能够胜过这些。

3.分享

当你已经赦免了、你在神面前真的对付清楚以后，你里面真的觉得释放、喜乐的时候，还有一点很重要的，就是你要与人分享。当然不是分享你受了什么苦，你要与人分享的是，神怎么帮助你从这个苦难出来。

为什么要分享呢？因为当你与人分享你怎么样从这个苦难中出来的时候，这个分享不但可以成为别人的祝福，这个分享也会添加你所承受到的恩典。那时候你就真的很确定，你在神的面前已经蒙了这样的恩典。

这个时候，你可以去告诉曾伤害过你的父母，不是要告诉他过去对你的伤害，你说的是：「过去你曾经让我很痛苦，给了我很深的伤害，为了这些事情，我曾经跟你关系很不好。但是，我感谢神！靠着神的恩典，我学习赦免的功课，神已经帮助了我，我愿意告诉你，过去的种种，已从我的心里注消了。」

你这样做的时候，不要期盼你的父母就会说：「对不起啊，我真的不知道我以前伤害你这么深哪！」没有骂你就够好啦，「你还赦免我，我还没有赦免你呢」！但是，你把你学的这个功课告诉他，很希奇，虽然他表面上也许会生气，也许不服气，但常常是神让他开始回头面对。

有时候也有父母是听得进去的，父母听了也就得到了释放。所以，尽管过去真的有很多的事让你受到伤害，很多你真的觉得不可能原谅的，你的那个恨是刻骨铭心的，但是，当我们真的在主的面前学习赦免这个功课的时候，神就要释放你，让你有够用的恩典去赦免那些伤害你的人。而且，不管伤害你的是你的父亲也好、母亲也好，当你赦免他(她)的时候，你会很惊讶一件事，当他(她)得到了释放，神就开始在他里面工作，是神祝福他的开始。
第七个原因：我们的骄傲

一、什么是骄傲

a.只有「不是的」父母

什么叫骄傲呢？就是我们不肯承认我们伤害了父母。今天我跟很多做儿女的人谈话的时候，讲到父母伤害他们，可以讲出很多让我掉眼泪的事情。但是，我跟这些做儿女的人说：「你伤害父母的事情能不能够讲一点呢？」很少，很少。

可是弟兄姊妹，我们诚实的来问一问自己：我们真的是那么好吗？我们是完美的孩子，我们的父母太幸运了，但真是这样子的吗？

不是的，我们从小不知道伤了我们父母多少心啊！你有没有想到父母为着我们付了多大的代价？父母为我们吃了多少的苦，受了我们多少的气？今天很多的时候，我们跟父母中间有一个很深的隔阂，是因为我们这个人太骄傲，我们不知道我们自己亏欠了父母多少，我们不知道我们得罪了父母多少。

今天我们很多时候都以为说：千错万错都是父母的错。所以当我们跟父母关系不好的时候，我们总是怪他们：你不要这么顽固就好啦；你想开一点就没有事啦；你为什么偏要跟我老公过不去？你为什么老是挑剔我老婆？……我们想来想去都是父母的不对。

弟兄姊妹，当我们在神的面前学了赦免的功课以后，接下来的这一个功课我们一定要学，否则，你在孝敬父母这件事上还是做不下去。这个功课是什么呢？就是「谦卑、认罪」的功课。

b.刺伤父母

我们必须要知道说，我们的父母有伤害我们，没错，但是我们伤害父母的也不少啊！我们在神的面前必须要求神光照我们，让我们来学习认罪的功课。你不要以为说：我只是小时候伤害父母而已呀。你知道小孩子很容易伤父母的心噢，随便讲一句话，父母都很难受的。

记得我小的时候有一个邻居，她的孩子有一天回到家，就跟他妈妈讲说：「妈，我一定要买像隔壁那样的小脚踏车！」他妈妈跟他讲：「妈妈买不起啊！」哗！他大发脾气啊：「为什么买不起！人家都有，为什么我们家没有？」他妈妈掉眼泪的样子，我到现在都记得很清楚。

我们不只是小的时候有很多不同的方式去伤父母，就是我们今天长大成人了，甚至于自己做父母了，还是很会伤害父母的。就好象前面提到过的，就是我们觉得我们自己书也念得比父母多，钱也赚得比父母多，我们的本事也比父母多，我们在美国住得也久一点，我们什么事情都要比父母懂得多一些，所以我们常常不知不觉的就不尊重父母。

你要知道，当我们不尊重父母的时候，父母来看我们，和我们短期的或长期的住在一起的时候，我们不知道我们到底伤害了父母有多少！因为你里面不尊重他们，所以有时候常常讲一句话就已经很伤他们；有时候做了一些不好的事情还理直气壮，很伤他们心的。

c.忽略父母

今天很多做儿女的，因着我们的生活很忙碌，我们的生命中有很多我们自己觉得很重要的事情，所以我们不关心我们的父母，常常忽略他们。你知道我们不关心父母，对一个年老的父母来讲，是多么让他伤心的事！

有一年，我带了几个年青人到住在附近的一个老人院去，去照顾一下那些老人，给他们洗洗一些东西呀，喂他们吃一吃饭呀，陪他们出去晒晒太阳。我们问一个老太太：「你的孩子呢？」她说她有四个孩子，有两个就住在附近。我们再问她：「他们上次什么时候来看你了？」她眼泪就掉下来了，是五年前。

德蕾莎修女，那位终身救助贫苦无依路倒者的修女，九四年受邀参加全美总统早餐祈祷会，在演讲中说到她访问美国老人院：「我永远忘不了去老人院的经验，他们虽拥有各种东西﹣﹣食物、冰箱、电视、电话……但他们每一个人都盯着房门口，没有人脸上有笑容……他们因为被自己的家人遗忘而伤痛，他们当然笑不出来！」

记者冉亮继续记录说：「她沙哑的声音在全场回荡着：『真爱是爱到痛为止的！就如同耶稣为了爱我们而承受的痛苦一样……』」

今天许多在北美的弟兄姊妹成家了以后，做事了、上班了、生了孩子了、房子买了，开始每天忙着一些东西的时候，你问他：「你上次什么时候给爸爸打电话的？」想很久啊，忘记了！这表示什么？不关心。我们从来没有想到过我们不关心父母，会给父母带来多大的伤害！父母天天在期盼，你知道吗？！父母老了，最盼望的就是儿女常常能想到他。

在美国，每年到了母亲节、父亲节，有很多做儿女的都习惯买些礼物给父母。但庆祝母亲节比庆祝父亲节的比例，差不多是五比一；就是儿女会花五块钱买母亲节礼物，但是只会花一块钱买父亲节的礼物。所以做父亲的都要悔改呀，这一定是我们这个做爸爸的有问题嘛，所以儿女都不想我们，都想妈妈，对不对？

但就算是妈妈，我实在告诉你，多少的妈妈在美国，母亲节拿到那张卡片、拿到一点的礼物，却在那里流眼泪。为什么？因为她想到她一生，把她的生命、她的所有给了儿女，儿女一年就这一次写张卡片给她；平常也不来看她，也没有个电话，很少真的关心她的感受。

弟兄姊妹，我们的不关心，其实很多的时候，是给我们的父母带来很大的伤害。所以等到你有机会，你说「我现在想要孝敬他」，那时候他里面老早已经受了很多的伤害，所以他已把自己关闭起来，他的感情已经不向你打开了，所以你跟他的关系就搞不好。

很多来美国念书或者是工作的人，他们来的时候都是自己一个人来的。等到他念完书，在美国住久了，很多人就在美国落地生根、结婚生子，就不回去了。因为他们的父母还是住在原来的国家，所以很多做儿女的在美国安定下来以后，就希望父母能够来美国旅游一下，大家可以有几个月时间相聚、一起生活。

我就认识有这样的人，他申请他的父母来美国旅游，而他父母也很高兴的来了。但是他的父母来到美国以后，有一天生病了。那因为他父母没有健康保险，而他曾经听到过有的人因为没有医疗保险，结果为了看病而欠下很多的债，所以他怎么办呢？他就叫他的父母赶快回去。

其实弟兄姊妹，旅游来美国的人，要买这个健康保险并不是很贵，是可以买得到的。你花这样子一点钱能够让父母在这里住的这段日子，不管是三个月也好，是六个月也好，让彼此有一段可以珍惜的时间，这是多么宝贵的一件事情！但是，就因为他想到说：我们认识一些人，他们生了病，但是因为没有保险，结果最后欠了一屁股债。唉呀！好多好多的麻烦，听到就怕啦；却不想到说，有什么其它的方法可以解决。唯一想到的方法是：「你赶快回去吧，你们赶快回去吧！」

那你可以想象，这个给父母的心中带来多大的伤害！让父母里面受到了多少的痛苦！

二、要谦卑认罪

所以我们要知道一件事情，我们做儿女的人，在生活的各方面，都有可能因着我们的无知，或者是因着我们的自私，或者是因为我们的不关心，或者是因为我们发脾气，或者因为我们不尊重父母……，都会给父母心中带来很深的伤害。

a.谦卑认罪

所以，你如果希望能够好好的孝敬你的父母，你就一定要很谦卑的学认罪的功课；你如果没有学认罪的功课，你想要孝敬父母也做不到。

有些人得罪了他的父母很深、很深，令父母很痛苦；他不去解决那些伤害父母的地方，他就想说：我多买一些东西给你，多送一点东西给你，这样也许就可以将功赎罪了。 这是没用的。

b.道歉

不行的，他里面被你伤害的地方，你没有跟他道歉的话，他过不去的；你再给他多少其它好的，他都不稀罕，他里面还是不高兴的。所以我们一定要记得，我们如果蒙了神的光照，让我们看到我们实实在在的是得罪了神，我们得罪了我们的父母，我们一定要学谦卑的功课，要去道歉。

但是，道歉也有讲究、也有学问的，你一定是要在祷告里面让圣灵来光照你，让你清楚的知道，是你得罪了父母。这是第一点。

为什么这样讲呢？因为有时候我们人会走到两个极端，一个极端就是，什么都是别人的错，什么都怪别人。等到我们蒙了恩典以后呢？我们就发觉说，不一定都是别人的错，我们也有错；在这个时候，我们很容易又走到另外一个极端。另外一个极端是什么呢？全都是我的错！

弟兄姊妹，这样也不行的，如果你根本就没有伤害父母，他们也根本不觉得你伤害了他们，你去道歉，他们莫名其妙。所以，我们一定要先在神的面前求神的光照，让我们很清楚的知道：是的，是我得罪了父母，我说错了话、做错了事，我那天不应该这样发脾气。

真的是你得罪、伤害了父母，你最好当面道歉；如果实在不行，才用电话或者是写信。

第二点是，道歉的内容越简单扼要越好。最忌讳的就是：「我那个时候实在不应该，我发脾气，我骂你；可是，你给我的那个脸色也很难看。」你那句话一扯上去，你前面所有的道歉全都没啦。所以，道歉要简单扼要，绝对不要把父母的错误也扯在里面。

他不对的地方，你交给神，让神去处理，你自己不要在道歉的时候来说这些。因为道歉的目的，不是讲道理；道歉的目的，是要除去他跟你中间的那道墙，是要让两个人有更好的关系。我就见过有弟兄姊妹去道歉，本来是要道歉，最后变成再吵一次架。

第三点是你给父母道歉了，不表示父母就一定会接纳你的道歉。你不要以为你去跟父母讲：「实在对不起，我那个时候不应该这样，我那个时候那样子伤害了你，请你原谅我。」你不要以为他就很感动的跟你说：「哎呀，真是很高兴你会这样道歉！」不一定，因为大部分中国的父母都是非常隐藏感情的，他心里面虽然很高兴你跟他道歉，可能他嘴上还会不讲的；甚至于还会讲：「现在才知道道歉！」所以，你不要根据他的反应来影响你的心情。你要知道，你已经按照神的要求做了你该做的，其它的后果，都在神的手上，神会替你负责的，你不用担心了。

这七个拦阻我们不能够孝敬父母的原因、这七个难处，如果我们每一个都来对付的话，这个时候，我们就可以更多的预备好自己，让我们这个人能够来孝敬我们的父母。


第四讲 孝敬父母应该从哪些方面开始实行

以下要讲的，是在我们要孝敬父母的时候，应该从那几个方面来做。我们分十方面来讨论。在我们开始讲到怎么做之前，有两个最基本的原则，我希望弟兄姊妹能够深深地放在心里面。

第一个原则就是，我们的情感和我们的能力必须要平衡。就是我们在情感上可能希望做这么多，但是，我们要知道我们的能力能够做多少；如果你不懂得在情感和能力中间取一个平衡点的话，你永远都活在内疚里，你求远觉得不够多、不够好。

第二个原则，孝敬父母跟我们活在地上其它方面的责任要平衡。我们活在地上，孝敬父母是神给我们的一个非常重要的诫命，而且是带着极大的应许、神要给我们极大祝福的诫命。可是，孝敬父母不是我们活在地上唯一的目的，我们活在地上还有很多其它方面的责任。

你会发现，每一个方面都会在我们的生命中有要求的。你要事奉神，有没有要求？你要怎么样做父母来教你的孩子，有没有要求？你要学着夫妻能够幸福地过日子，有没有要求？你如果在你的工作上要能够荣耀神、能够享受你的工作，有没有要求？都有的！所以让我们记得一件事，虽然孝敬父母是一件非常重要的事，但是，孝敬父母不是你生命中唯一的事。

你跟我生命中唯一的事，应该是「讨神的喜悦」。我们之所以在事奉中要努力，我们之所以在我们的家庭关系、夫妻关系、儿女关系、父母的关系以及我们的工作，各方面我们都要努力的目的，不是为着那些关系的本身，是为着讨神的喜悦。这个原则你一定要抓住。如果你这个原则没有抓住，你很容易就被这几方面的要求把你撕碎了。

今天很多的人在工作上要求很大，他都快疯掉了；然后在家里再碰到一个孩子要求很大的话，他就已经没命了，那这个时候老娘在生病怎么办呢？

所以，你一定要在神面前记得一件事说：「神啊！各方面有这么多不同的要求在我的生命中，但是，我不是为着这一切的需要而生活，我是为着讨你的喜悦而生活。所以求你给我智能，求你给我能力，让我知道，我什么时候要做什么事情，我什么时候能做什么事情。」

弟兄姊妹，如果你这个人是活在神的面前、是一个为主而活的人，你做不到的地方，你我做不到的事情，谁要负责？神要负责。你我的人生如果是掌握在你我的手中，你我没有做一个奉献的人，你跟我做不到的地方，谁负责？自己要负责。

这就是为什么每一个基督徒都要做一个「全人奉献」的人，要把我们自己的生命交给主，做一个为主而活的人，我们人生才有办法应付这么多的压力和需要。否则，面对人生中这许许多多多的难处，你顾得了东也顾不了西。但是，如果你是一个完全奉献的人，你什么也不要顾，你就跟神讲：「神啊！你看着办吧，我没有办法。你现在叫我做什么，我就做什么，我只要讨你的欢喜；你叫我做的，我把它做好了，剩下的你负责。」你会很希奇，神就有那个极大的能力，很多我们做不到的事，神替我们做了，比我们做的更美。所以弟兄姊妹，我们要学习这个很重要的功课。

第一方面：智能之子

我们看《箴言》第十章第 1节：「所罗门的箴言。智能之子，使父亲欢乐；愚昧之子，叫母亲担忧。」再看第十五章第20节：「智能子使父亲喜乐；愚昧人藐视母亲。」这里告诉我们，一个人学习孝敬父母，第一件是要做一个有智能的人，不要做一个愚昧人。

圣经里面讲到孝敬父母的时候，第一个讲到的，并没有说你一个月要给他们多少钱。第一个告诉我们的是：智能之子，让你父亲会快乐；愚昧的呢，那你就让你的父母头痛。第一个要先学会做智能之人。

什么叫智能？「敬畏耶和华，是智能的开端。」(箴九10)《以弗所书》第五章15节说：「不要像愚昧人，当像智能人。」愚昧人是浪费光阴，智能人是赎回光阴。你跟神有好的关系，你就学会做一个智能人。在你的生命中，你尽量做一些讨神喜悦的事情，这个就是你孝敬的根基，不只是你孝敬的能力。而且因着你是一个智能人，你的父母就很开心了。你如果是一个愚昧人，我告诉你，你的父母很痛苦的。

有一些做父母的，他搞不清楚他的儿女在干什么，他一天到晚在家就是叫他们读书、读书。等有一天，等他的孩子真的出了大事的时候，那个时候这些父母再也不问读书不读书啦，再也不问钢琴不钢琴了，因为孩子出了大事啦！一个愚昧的孩子，他可以出很大的大事啊！等到孩子出了大事的时候，父母急啦，这个时候就尝到后果了。所以你会发现，一个孩子如果做一个愚昧人，他会做出很多愚昧的事来。有很多愚昧的事，真是跟你讲都讲不完的，你都不能相信怎么会做出这种事来？但事实上是有的。

我们自己也是一样，要学会孝敬父母，第一件要做的事，要让自己做一个智能人，不要做一个愚昧人。

今天没有时间来看「智能」和「愚昧」这方面，弟兄姊妹可以自己在圣经里去找，圣经里面有很多地方讲到智能人做什么事，愚昧人做什么事，你自己去读去找，你会发觉很有意义的。

第二方面：要懂得听他们的话

第二，《箴言》十三章第1 节：「智能子听父亲的教训；亵慢人不听责备。」然后是第十五章第5 节：「愚妄人藐视父亲的管教；领受责备的，得着见识。」再来是二十三章第22节：「你要听从生你的父亲；你母亲老了，也不可藐视她。」最后是三十章第17节：「戏笑父亲，藐视而不听从母亲的，他的眼睛，必为谷中的乌鸦啄出来，为鹰雏所吃。」

《箴言》里面的这些话，告诉我们什么呢？简单说，你要孝敬你的父母，除了做智能人之外，你要懂得听他们的话。《以弗所书》第六章第1节说：「你们作儿女的，要在主里听从父母。」

弟兄姊妹，今天就是我们长大了，只要父母讲的话没有违背圣经，我们就要听从他们。如果你习惯听从父母，对你的一生绝对是一个祝福；因为这是你孝敬父母的一个很重要的开始，要学会听话。而这个「听话」，不只是要听他说出来的话，还要学听他还没有说出来的话；听话不只是要学听他说出来那个话的意思，还要学会听他心里面真正想的那个意思。

很多做父母的，你问他：「我带你去那里好不好？」他常常会回答你说：「不好。」其实他心里想不想去呢？很想去，但是他不愿意麻烦你，所以他跟你说「不好」。那这个时候你听话要怎么听？我们要求主帮助我们会「听话」；因为你会听话，你才有办法孝敬你的父母，你才会知道他心里面真正想的是什么，你才知道什么会让他高兴。

第三方面：管制你的口舌

第三点，除了我们读过的这些《箴言》里面的经节，我们还有两个地方的经节要加上去。一个是《箴言》二十章第20节「咒骂父母的，他的灯必灭，变为漆黑的黑暗。」然后是第三十章11节：「有一宗人，咒诅父亲，不给母亲祝福。」这里面告诉我们，你要孝敬父母，你在嘴巴上千万要注意，绝对、绝对不要咒骂他们，不要辱骂他们，甚至于不要说他们的坏话。

你如果骂他、咒诅他，如果说他的坏话、藐视他，在你的生命中会有什么结果？我们刚才读的，「灯要熄灭」，你就行在黑暗里面了。眼睛要被乌鸦啄出来，也是一样的意思：行在黑暗里面；你的人生就没有光明了，你就要受到咒诅啊！

大家还记不记得挪亚从方舟出来以后，他做了什么笨事？喝醉酒啦！挪亚从方舟出来以后喝酒，喝醉到什么地步呢？赤身露体，躺在地上。他的小儿子看到了，就跑去找两个哥哥，跟他哥哥责骂父亲说：你们来看爸爸，真不象话，喝醉酒脱得光光的，躺在那里像什么样子！

他的哥哥怎么做呢？什么都没说，就拿着衣服背着脸倒着走过去，给父亲盖起来。为着这一件事情，后来那个小儿子就受了咒诅。

所以弟兄姊妹，要学习孝敬父母，你一定要记得，你的嘴唇非常、非常的重要；不只是你不能当面咒诅他们，就是在背后，你也不能跟别人说他们的坏话，你不要说他们的不好。《箴言》里面说：暗中说的话，都会在明处传扬开来。到头来这话传到你父母耳中的时候，你想想看，你们的关系怎么会好？所以，我们在话语上一定要学习控制自己的嘴唇，这个非常重要。

第四方面：供应父母生活上的需要

《箴言》十九章第26节说：「虐待父亲，撵出母亲的，是贻羞致辱之子。」这里说的「虐待」，原文的意思不是说身体虐待，不是说打他或者是欺负他，这个「虐待」的意思，就是「没有给他所需要的」，他生活上所需要的，你没有供给他。

再看第二十八章24节：「偷窃父母的，说：这不是罪；此人就是与强盗同类。」这个「偷窃父母」，在这里所指的意思是什么呢？就是「把父母的财产变成了你的财产」。

大家记得主耶稣在新约里讲的那个「浪子的故事」，那个浪子有没有权利在父亲还没有过世的时候，就跟他父亲要遗产？没有权利，但是他还是做了。这个就叫做「偷窃父母的」，就是把父母的财产，把父母所拥有的东西，变成自己的东西。所以，这几节圣经就是教导我们，们应该要有在生活上、财务上照顾我们父母的责任。如果父母在生活上需要我们照顾他，在财务上需要我们帮助他，我们就应该这样做。

今天有不少的夫妇闹离婚，为的是什么呢？为的是：「为什么给你妈寄的钱比给我妈寄的钱多。」或者是：「你们家根本就不需要我们寄钱。」为了这一点点钱的问题，夫妻两人就闹得没完没了。

我常常劝弟兄姊妹一句话，你一定要把这句话牢牢记在心里，「所有可以用金钱解决的问题，都不是大问题」，千万不要为着一点点的钱伤了感情，你花再多的钱也买不回感情的！如果花一点钱就能够让感情更好，那是值得的。

你不要这样强硬地说：「我就吞不下这口气！」那你就完了，这一口气就可以把你的婚姻给拆啦，把你的家给毁了，就可以让你下半辈子没有平安的日子好过。所以我们千万要记得，绝对不要说吞不下这口气。

其实，你的钱财哪里来的？真是你赚来的吗？圣经里面告诉我们：钱财也是耶和华的赏赐；你我这一生能赚多少钱，是神给我们的恩典。我们如果在金钱上信得过神，我可以告诉你，神不会亏待我们的。

第五方面：尽本分

《箴言》第十章第5 节说：「夏天聚敛的，是智能之子；收割时沉睡的，是贻羞之子。」这是说，一个人到了夏天应该去收割的时候，他不去收割而去沉睡的话，他是贻羞之子；他夏天该要去收割的时候，他就去收割，他就是智能之子。这就是告诉我们说，我们每一个人都有我们的本分，我们有我们该做的事情的，你该做什么，你就要去做。你该做的事不把它做好，你没有办法孝敬你父母的。你要孝敬你的父母，就要做你自己该做的事，有很多的事都是你应该做的。

但是，今天也有很多父母，儿女不孝敬他，也不能怪儿女。为什么呢？因为今天很多的父母，他从小就给他儿女灌输一个非常错误的观念，他从小就给他们讲：「你什么都不要做，只要专心读书就好了。」所以，这个孩子从小就这样想着，虽然现在二十岁、三十岁了，他还是什么都不要做。他住在家里，回到家看见垃圾满地，也不会去打扫一下，吃完饭就把碗全丢在那里，他什么也不做，所有他该做的本分都不做，让老爸、老妈他们去忙死了。这样子的人怎么能孝敬父母呢？

所以你要记得，要做一个孝敬父母的人，你要尽你的本份，你有你的责任。我常常给一些年轻的父母讲：「你今天对孩子这样子，你以为你是爱他，其实你是在害死他；你害得他将来结婚以后，他什么也不会做，他的家庭就会很痛苦。」

想想看，一个人结了婚，他什么都不做，那个时候爸妈也不在身边，不做怎么办呢？所以，我们今天要孝敬父母，一定要尽自己的本份，什么时候该做什么事情，我们都要把它做好。你把该做的事情都做好了，父母自然就开心；你该做的事什么都不做，你父母怎么会开心呢？

第六方面：慎交友

《箴言》第二十八章第7 节：「谨守律法的是智能之子；与贪食人作伴的，却羞辱其父。」第二十九章第3 节：「爱慕智能的，使父亲喜乐；与妓女结交的，却浪费钱财。」

我们要能够在生活上孝敬父母，第六方面要做的就是注意你交的朋友，因为你交什么样的朋友，会影响到你的一生。所以在孝敬父母这件事情上，你交朋友的时候，一定要让你的父母参予你交朋友的事情。

今天很多年轻人所交的朋友，都是他父母不认识的，这是一件很不好的事。你要知道，让你的父母认识你的朋友，对你是一个很大的保护。特别是年轻的女孩子，你所有交的朋友，如果都能够让你的父母看一看、认识认识，那些男孩子他都不太敢欺负你，他会有顾忌的。

在美国，有相当多的女孩子出去约会的时候被男朋友强奸，在那些的案例里面，他们发现有一个特点，就是那些强奸女孩子的男孩子，大多都不认识这个女孩子的父母，这是很特别的地方。所以，你在交朋友这件事情上，要让你的父母多认识你的朋友，因为很多时候你觉得某一个人很好啊，可能你父母有不同的看法。而很多的时候，父母的看法可能对你是个帮助，是个保护，因为父母到底看人可能比我们看的要清楚、要多一点。

你要选择什么样的朋友，特别是对着适婚年龄的年轻弟兄姊妹，当你在选择婚姻的伴侣的时候，最好不要选一个你父母不要的，如果你的父母强烈的反对，你千万不要轻易的跳到婚姻里面去。

婚姻是「二人成为一体」，二人成为一体以后是什么呢？你的父母就是对方的父母，对方的父母也就是你的父母。如果说你们现在还没有结婚，父母就反对得要死，你要娶的那个人或是你要嫁的那个人，他(她)对你的父母会有一种什么心理呢？还没有进入婚姻，他就已经带着反感进来，进入婚姻以后，请问你：如果没有神格外的恩典，他会好好孝敬你的爸妈吗？他(她)不好好地孝敬你的父母，你想你们的婚姻会蒙神多少的祝福呢？

所以交朋友这件事情，千万不要任性，而且交的朋友，一定要尽可能让你的父母认识和参予，并且最好是要让他们同意的。父母如果不同意，你就好好为这事祷告，看清问题出在哪里，有的时候，可能会是出于误会，有的时候是因为不了解，你要给他们这些机会改变他们的观念。

旧约圣经《士师记》里面，有一个士师叫做参孙，他「力大无穷」，参孙后来会犯罪跌倒，会有那样悲惨的下场，其中一个最重要的原因，就是「交友不慎」。他跑到非利士人那里去找一个女孩子做他的妻子，他的父母不同意，他的父母说：在本国中难道没有女子吗？为什么要跑到未受割礼的非利士人那里去娶妻子呢？但是参孙没有听他父母的话，他坚持要这样做。最后他的眼睛被挖了出来，多悲惨啊！

所以你要孝敬父母，圣经里面就告诉我们说，你要小心选朋友，而且交朋友的时候要让你的父母参予；因为你的父母多认识你的朋友，对你绝对是有好处。

第七方面：多跟父母相会

我们要孝敬父母，就要跟父母多些机会在一起，多跟父母沟通。这对有些住在北美的弟兄姊妹是有点难处，譬如说，父母住在中国大陆或者是台湾、香港，你要跟他们在一起就比较难了。偶而回去看他们一次也不是那么容易的，又花时间，又花钱。父母来也不容易，因为父母慢慢年龄都大了，坐一趟飞机很辛苦啊！这确实是有客观条件上的难处。

但是尽管有这些难处，也不是说不能够想办法解决的。我们除了不能够跟他们时常在一起以外，可以尽可能借着打电话、借着写信或是别的途径，跟他们多些联络。

说句实话，现在打长途电话到国内，价钱并不贵，特别是去买那些电话卡，真的很便宜，十几二十块钱就可以打几百分钟了，可以讲很久。比起我们刚来美国的时候，实在是便宜太多了，那个时候打一通电话到远东，就是一顿饭的钱呀。我们那个时候讲长途电话，是赶着秒讲的，哒、哒、哒像机关枪那样，讲完马上就挂掉啦！

但是，今天你就可以好好的利用这个，有机会多给他们打电话，和他们聊聊天，问问他们生活的情形，讲讲你们自己的情形，他们会喜欢听的。虽然有时候他们还是有老一辈的观念，你给他们打电话的时候，他会在电话里跟你说：「哎呀，这长途电话很贵的，快点挂了吧。」你可以跟他讲：「没关系，现在长途电话很便宜的。」你有时间就多给他们打电话。

我父亲现在因为年龄比较大一点，耳朵已经不太能够听得见了。所以我有时候给他打电话，基本上就是他在讲单口相声，我讲什么他都听不清楚，只知道是我打去了。所以我打电话给他，常常都是他在那边讲呀、讲呀，我就在那儿听他讲。他虽然听不清楚我讲什么，可是他讲得很开心啊！你就让他开心一下嘛。但问题是他究竟听不清楚我在说什么，所以我现在除了打电话之外，偶尔我就写封信给他。结果让我很惊讶，他看到我写的信，他开心得不得了，他真的开心得不得了啊！

所以，我们做儿女的要孝敬父母，要记得多找机会和他们沟通。特别是你的父母也是住在北美的，你除了可以常常打电话跟他们聊聊天，甚至也可以给他们安排一起去参加一些特别的聚会，像纽约灵命进深会或是其他好的特别聚会，可以试着安排一家人一起去参加。因为像这样子的活动，让你一家人能够坐在那里，一起聚会、一起听道、一起分享、一起吃饭，就有很多时间在一起。甚至于你要一起去渡假也可以呀，总是要安排一些时间让你有机会和他们在一起。

我自己常常有一个想法，也是我很喜欢问的一个问题，那就是：如果明天神就把我们的父母接走了，明天他就到天家、到天父那里去了，我里面还会有什么遗憾没有？弟兄姊妹，你在孝敬父母这件事上用这个做标准，你自己想想，他如果明天走了，你会不会有遗憾？如果还有什么遗憾，趁着他们现在还在的时候，现在你就赶快做吧！能够做一点就多做一点，因为你不知道他们什么时候会走啊！

第八方面：要公开对父母示爱

我们要学习有「公开的感恩」。honor 这个字，在字典里面有「承认」的意思，就是告诉我们要公开的把荣耀归给他。所以我们做儿女的就要学了，看怎么样有一些公开的场合，把我们对着父母的爱和感谢能够表达出来，不是私下让他们知道。

很多西方的基督徒，他们很流行一件事，就是做儿女的自己好好的想一想，有哪些事是你要感谢父母的，然后写一篇短文感谢他们。写好以后，找会写很漂亮的字的艺术家把它抄下来，再用框裱好，送给他的父母。不是私底下给父母，他们请亲朋好友和一些弟兄姊妹，在教会或者是在家里，大家聚在一起有一个感恩见证的聚会，就在聚会中把这个送给父母。

我参加过这样的见证聚会，每一个父母都是高兴的不得了，如果以前心里有过不去的事情，也都过去啦！他们都把那个镜框挂在客厅里。

我们中国人比较含蓄，不太会做这个。其实这是可以考虑的，因为在一些公开的场合来感谢我们的父母，这是我们对着父母的肯定，也是让父母感到光荣的一件事情。

我的孩子现在都很大了，老大今年二十七岁。儿女和我们相处的日子里，神给他们很多恩典，其中一个恩典是，神感动他们，使他们会做一些事情来感谢我们，让我们有意外的惊喜。

我记得在我们结婚二十五周年的那一次，那天刚好是礼拜天，我跟我妻子到外面去讲道，回来得比较晚一点。当我们一回到家，我们很惊讶的发现，我们家里面人山人海。原来他们两个私下去找了我们很多的好朋友，给我们有一个surprise party这样子的聚会来庆祝。这实在是让我们觉得很宝贵，觉得儿女大了，他们懂得来孝敬父母。

我们也需要求神给我们这样子的智能，尽可能找一些机会，公开的让我们的父母在人的面前得到一些荣耀。这个很重要，因为人到了老的时候，他们的生活真的很单调，他们的生活里没有什么东西呀，也不再有什么人说他们什么事了。所以，你如果偶而有这样子的一个机会来感谢他们，那实在是给他们很大的安慰。

去年我父亲过八十岁生日的时候，我们本来很早以前就问他：「你要怎么过？」他跟我们说，他什么庆祝都不要，只要给他一点钱就好了。为什么说给他点钱就好了呢？因为他们教会正要建堂，他把他自己所有钱都奉献了，没有钱再奉献啦。所以他说：「你们如果孝顺我，就给我点钱，让我拿去奉献，我们去建堂。」我们说：「那好啊！」就给了他一笔钱，他怎么做我们就不知道了。可是，后来我们越想越觉得他这个八十岁生日，我们不能够给了钱就算了，就没有表示。我们最后决定我们三个儿子还是回去，我们还是给他请客。

我们不是单单请客吃饭，如果只是一个请客吃饭，就没有什么价值可言。我们那次请了他所有的老朋友来，搞了一个感恩见证的聚会，大家在一起有唱诗歌，也有读圣经，然后我们讲一些老爸在我们生命中的一些影响，我们感谢他，我们为着他也感谢主！一起照了很多的照片，这对老人家来讲，是他们很高兴的一件事情。

说到这一点，想到一个弟兄告诉我的事，他的父母，尤其是父亲，亲情特别重，他们三兄弟，老大住外州，十多年没来看望老父老母，做父母的只有思念没有埋怨，而这做弟弟的心理过不去，对大哥就也冷淡。他父亲八十岁生日，他无意设法邀哥哥来，他父亲九十岁生日时他也没这样做，而他父亲九十一岁生日那天已气息奄奄，他说：「我爸爸九十一岁生日后第十一天去世，」他说：「我因为自己心理的过不去，不考虑尽点心力给老爸一个最后也是最大的安慰。」

所以，像这样子的聚集、这样子的方式(你也可以找很多不同的方式)，公开的让他们能够得到一些安慰，得到一些鼓励，这是我们孝敬父母的一个很重要的方法，特别是当父母年纪比较大的时候。

但有一点做儿女的是要注意的，如果你父母还不老，你想给他做这些，他可能还没有时间理你。说句实话，中年人不需要这个，他还有很多的事情要做，忙事业、忙教会、忙这忙那，忙来忙去忙得不得了，他对这个没有什么大兴趣，你给他做，他可能不会很感激，不觉得有什么特别宝贵。但是人年龄大了，他就真的需要这些东西。所以你们这些青少年还不用太急，但是你们要把它放在心上，将来等父母年龄大的时候，要记得做。

第九方面：多收集将来思念他们的东西

在孝敬父母上，我们基督徒常常被不信主的人误会，说我们根本就不孝顺，因为不拜祖先，父母走了又不拿香，不做这个不做那个。我们基督徒要做的是什么呢？

我们要搞清楚一点就是，不管你现在怎么样的孝敬他们，他们有一天都是要走的，他们走了你怎么记念他们？烧香、拜拜，不是真正的记念他们。真正可以记念他们的，是你现在多收集他们真正值得记念的东西。当父母还在的时候，我们要多留下一些关于父母的纪念，有机会多给他们照一些照片，有机会就给他们录像、录音，多留一些这些东西来。

有一位老弟兄，把他的儿女替他做的一个东西拿来给我看。是什么呢？是他的儿女在他过八十岁生日的时候，给他做了一个纪念册。在这个纪念册里面，他的儿女就把他的一生很多重要的东西，从他小时候婴儿的照片开始，记录了他一生中很多的东西；把它整理出来，整理得非常好。感谢神感动这位老弟兄给我看那纪念册，给了我多大的启示啊。

趁着他们还在的时候，留下一些可以纪念的东西；你帮他做一些东西，让他可以拿给他的朋友看，他会多喜乐你知道吗？所以我们要孝敬父母，有的时候要想一点方法、想一想怎么样可以留下一些能够纪念的东西，有些事不要让它过去就过去了。

所以，弟兄姊妹，你花一点钱做这些，那个价值不知道要比在父母过世后去拜他要好了多少倍！

还有就是，我们中国人好象父母在的时候，不太会在别人面前说他们的好话。说父母好话都是在什么时候说呢？到了葬礼、追思礼拜，才说。为什么好话要留着到他走了才说呢？那时你说他好他又听不见，为什么不趁着他活着的时候，就多说一点好话呢？

还有就是我们给父母礼物，有些很快就会淡忘的，有些会纪念很长的，我们要求神给我们有智能。

我儿子就做了一件很聪明的事，他上班才一年多，平常也没有给他妈妈买过什么东西，可是他知道怎么样让他老妈一直都记得他是孝顺的孩子。他做了什么聪明的事呢？

今年母亲节的时候，我跟爱君到远东、到东南亚去服事，等到我们服事完回来，他去飞机场接我们回来。我们回到家把车库门打开，从车库进到家里面时，我太太看到一部Jaguar停在那里，她说：「谁的车停在我们车库啊！？」我儿子跟她说：「这是我送给你的母亲节礼物。」

告诉你哎，从那天开始，我儿子在他妈妈心目中的地位大不一样啊！我现在是很苦了，她现在没有事就跟我讲：「这是我儿子给我买的哦，你还没有给我买过这种车哦。」

所以你看，他就是很有智能，他知道他这个投资很值得。所以，我们要留下一些纪念，未必是很花钱的，但一定是很用心的，能够让父母一直都会记得：啊，这个孩子真的对我很好！那你就做成功了。

第十方面：永恒的孝敬

最后一点，要孝敬父母，你要记得，要有「永恒的孝敬」。什么叫永恒的孝敬呢？就是在孝敬父母这件事上，你不能够只照顾他的身体，你也不能只照顾他的魂，你不能只让他高兴而已；你要照顾他的「灵」。

今天很多弟兄姊妹不懂这个，所以常常他的父母要去聚会，他还不乐意接、不乐送。但是我告诉你，你父母属灵的光景如何，这个非常的重要；你如果能够帮助你的父母信主，并且爱主，这个是你最孝顺他的一件事。因为这一个孝顺，是让他直到永永远远、世世代代都记得，他在永世里都会感谢你。

所以，你有机会就要陪他读圣经，你要跟他祷告；你有机会就要让他跟一些爱主的伯父母在一起相处，你要多让他去参加聚会。因为你如果让他里面的人刚强起来了，即使你在生活上太忙了，你很多地方都没有注意到他，但他一点都不在意了。真的！

我们教会有一些伯父母真是可爱啊，为什么他们那么可爱呢？因为他们很爱主，所以他们的儿女怎么忽略他们，儿女怎么样很多该做的没有做到，对他们一点关系都没有。但是，我们教会也有一些的伯父母，那还真是不好相处呢。因为你每次和他坐在一起，他就讲啦：唉呀！我那个ㄦ子啊，那个媳妇啊……，充满了抱怨。其实，我们从旁边看，他的ㄦ子、媳妇已经不错的啦！为什么他这么抱怨呢？因为他里面的人不刚强，你明白吗？

我们教会一位弟兄，服事多年的老父去世时，因为还有病中老母需要照顾，次日就为他父亲办少数家人护送的后事。他在办事前一个多钟头打电话告诉爱君，我在公司知道了，不顾那个弟兄的犹豫赶到他家去。我做这个决定，是不信这位弟兄在神给他近四年照顾老父的时间，他没有向老父传福音，也不信这位一生严谨自苦的老伯会得不到神的接纳。果然，这个弟兄在一年前清楚的跟他父亲传过福音，他父亲也清楚接受了，而他以为不够，我告诉这位弟兄，这就够了，他父亲是得救的基督徒，而他没有权力不以基督教的仪式护送他父亲安息主怀。

这个弟兄说到，他在他父亲去世前十小时，给他父亲播放诗歌，他父亲很快就神情平和安详，没有恐惧，直到过去。他感谢神给他这个恩典，让他知道他父亲确是得救的。他也难过，他只让他父亲生前享受了十个小时的诗歌，如果是一年，四年，或十年……该多好。

现在这弟兄九十二岁的老母，主动说，我也信耶稣，由耶稣保守我。所以，我们要孝敬父母，在第十点这一方面，我们要注重他的「灵、魂、体」三方面；三方面都要注重。不能够只注重他的身体，也不能够只注重他的魂，一定要灵、魂、体三方面都要顾及到。

如果我们能够从这十个方面来做的话，我深深地相信，我们跟父母的关系比现在不知要好多少，一定会大大有改进。

答 问

这一堂准备讲的差不多就是这些，还有一点时间，大家有什么问题可以提出来交通。

1．姊妹问：你刚才说不可以在背后说父母的坏话，如果有时候父母真的是说了不该说的话、或者是做了一些不该做的事，让你心里很难受，那你也不可以跟先生诉诉苦吗？

答：我告诉你，跟先生说是最笨的事。如果是你的父母说了一些不该说的话、做了一些不该做的事，让你很难受，于是你跟你的先生说。但这会让你的先生更尊重你的父母吗？会让你的先生很愿意孝顺你的父母吗？所以当你面对这样的事情的时候，最好的方法就是跟主耶稣说，你不要让你的先生软弱。

假若是他的父母做了一些不对的事情，你跟他说说，还没有太大的伤害；因为他的父母如果做错了什么事，你跟他说，当这个事情过了以后，他不太会记恨他自己的父母，你明白吗？如果是你的父母做错了事，你很生气，你很受伤害，你跟你先生讲了一大堆，把一堆垃圾丢给他，很可能你讲完你就已经没事了，可是在他里面会留下很多东西。

你不要想说：哦，他很好，他没有问题的；但是，我们每一个人都是软弱的。他今天也许很好，但是他明天呢？明天他软弱的时候，他就会想起一些让他不高兴的事情，到那个时候，就像我们中国人讲的「新仇旧恨」，一一的算清楚。

所以，有一些事情真的要求主给你智能，能不讲就不要讲，要讲就跟主耶稣讲。因为你跟他讲，说句实在话，他能做什么？如果是他的爸爸妈妈，他还有可能去跟他爸爸妈妈讲两句话；是你的爸爸妈妈，他能讲什么？不好讲的！

而且，你跟他讲你很受到伤害的时候，很多时候你会夸大，我看过很多这样的例子。那你的先生是爱你的，看到你受到伤害，他也会受到伤害的，他不是一个超人，他有一天也会软弱的；他软弱的时候可能也会生气，就不一定会很恰当的去跟你父母说话，到那个时候，他跟你父母之间原来很好的关系可能就毁了。

所以，如果今天你的先生跟你的父母有好的关系，你要珍惜；这是非常难能可贵的，是很宝贵的，要珍惜。你不要去找一些事情使他们的关系可能变得不好，你能不说就不要跟他说，能不用到他就尽量不用到他，千万不要做一些没有智能的事。

2. 弟兄问：我觉得一般来说，我们对着岳父母的孝敬好象有点勉强，对着自己的父母就比较自然，那怎么样才能够让我们更好的来孝敬岳父母呢？

答：你在孝敬岳父母的时候，一定要求神给你一个恩典，一定要求！求什么恩典呢？就是真的把他们当作是你自己的父母。这个很重要。如果你心里面没有真的把他们当作你的父母，叫你要孝顺他们呀，你可以勉强做一做，但你不会做得很好。你真的要做得好，是要从心底真的把他们当作你自己的父母。

按照圣经的教训，夫妻二人成为一体以后，他的父母就是你的父母。你一定要有这个认识，有了这个认识，你才比较容易在这方面有学习，否则真的很难。

特别是如果在婚前因着某些事情或是原因，对方的父母和你之间曾经有过不愉快的事，曾经有过一些伤害，那就更难。但是，神是有恩典的。

也许我应该作一点我的见证。你们如果读过「牵手一世情」那本书，就知道我追爱君的时候，她父母当时是很强烈反对她和我在一起的。但是我现在回头去想的时候，我真的一点都不怪她的父母。因为我想啊，如果我是她的父母，我也会反对。因为是门不当，户不对啊！如果照大陆的话讲，她真的是一个三好学生，是模范生呀；那我呢，我是螃蟹嗳。你们懂不懂什么叫螃蟹？横着走路的，我是横着走路的。所以，那个时候我和她交往，她的父母是百分之二百的反对，坚决反对。

后来神真的很恩待我们，因为爱君她有很好的见证，她有好好的祷告，一直跟她的父母沟通。最后她的父母实在也是因为爱女儿，没办法啦，就只有同意了，所以我们就结婚了。

我们结婚以后，我这个坏不会因为结了婚就变好的，坏还是坏，所以，我那时候跟我岳父母的关系一直不太好。虽然那时候我是已经信主了，但是你知道，信主却不爱主还是一样的！你不要以为信了主就有万灵丹了，没有这么回事的；你信主而不爱主，还是一样坏。

我们结婚没有多久，我又去念书了，所以爱君就回到娘家住。她一个人回娘家住，她爸妈还满开心的；因为她是她爸爸的掌上明珠啊，是个宝啊。可是，她回去没多久就发觉怀孕了，然后就生了我们的老大。

我的岳父母不是说不喜欢小孩，他们很喜欢小孩，那时候因为爱君要上班，所以从早到晚就是两个老人家侍侯这个小的。你想想看，老人家在照顾小孩子的时候，很累啊，是很辛苦的！有时候累到一个地步，难免就有怨言出来了。

我记得很清楚，有一次我回家看太太和孩子，那时候我也真是不懂事，我回来应该是要把小孩领走的，结果我回来没有把小孩领出去，我把她领出去了。你想想看，我岳父岳母是怎么样？那个就叫「火山爆发」。

他们是越想越冤、越想越气呀：我照顾你太太，还不够，还要照顾你儿子；那么你回来了，你们两个人就轻松啰，两个人就出去，走啰、走啰，我们还要忙个要死啊！

他们本来的想法可能是：现在你回来了，我们可以喘口气了。对不对？你知道要带一个小婴儿，真的是二十四小时都喘不了气的，一分钟都不能停的。所以他们气啊、气得不得了。

你知道一个人发脾气的时候，常常就会口不择言。那天我刚好带爱君回到她爸妈家去，我们当时在院子里，我岳父母不知道我们在院子里，所以他们在屋里大骂，哎呀，骂得好凶啊！每一句我都听见了。弟兄姊妹，你想，我又不是属灵的人，会有什么反应？真的气死了。

我很感谢主！虽然当时很生气噢，可是，那个时候圣灵真的在我里面有个工作，告诉我绝对、绝对不能够发脾气，一定要忍下这口气。所以我就什么话也没有讲，就把她带进去，然后跟他们说「再见」，因为我还要赶火车回到学校去，就走了。

类似这样的事情还有很多，所以我跟我岳父母之间可以说是有很多的「新仇旧恨」呢。

感谢主！后来神就教我学习了一些功课，第一个就让我看到：他们不只是我的岳父母，他们真的是我的爸妈；因为我如果和她是二人成为一体，他们就是我的父母，我就应该从心里面把他们当作父母来对待。这是神让我学的第一个功课。第二个是我前面已经讲过的，就是要学习赦免，真的从心里面学习赦免。第三个是要求饶恕。后来神真的让我看到说，我实在应该很感谢他们的，辛辛苦苦养得这么好的女儿给我，不容易啊！而且我去念书的时候，又帮了我这么多忙，所以我心里面就很感激他们。

当神这样子的恩待我、改变我以后，很奇怪，我再跟他们相处的时候，他们骂也好、讲也好，随便他们说什么也好，我都没有关系的，我就是很诚心诚意的孝敬他们，对他们好。

人心都是肉做的，你诚心诚意对他好，他们就改变了。我岳父还在世时候，他四个孩子，我太太是唯一敢跟他说话的，另外三个连说话都不敢跟他说的。他是军人，又是山东人，脾气大的不得了的。但是我每次去看他，他跟我又说又笑讲个没完。我岳母一直到现在都跟别人讲，她的女婿比她所有孩子都好。

所以，如果你诚心诚意的爱他们，诚心诚意的孝敬他们，他们也会真的把你当作自己的孩子，也真的会好好的爱你、宝贝你。

所以对着岳父母，最关键的，就是你要求神给你恩典，真的把他们当作是你的父母；你把这一点学会了，其它的慢慢都好办。

3. 问：有时候老人家比较唠叨，每一件事都会讲三次，然后还一直重复的讲同一样的事情。像这样子的事，你怎么样才能够好好的来面对呢？

答：他讲三次呀，我跟你讲，如果你的父母、老人家只讲三次，你要感谢赞美主。才三次呀！只有三次你该偷笑了，三十次都有的。

我们要求主给我们一个什么恩典呢？你要知道，他不是故意的，他真的忘记啦。像我父亲，有的时候跟我讲一些事，这些事情都不知道跟我讲了多少遍啦。我以前也是不耐烦听了。现在我就学会了，他再讲，我就再听嘛，再听一遍又有什么关系呢？再听一遍又怎么样呢？我又不会少一块肉，也不会痛，再听一遍就是了嘛。我有时再听的时候还在想：嗯，跟上次讲的不太一样。弟兄姊妹，我们要有怜悯的心，真的不能够用我们的标准来要求他。

还有一点你要学的就是，当你的孩子很小的时候，当你在生活中间压力很大、很忙的时候，你实在没有时间听他讲，特别是在接听电话这方面，你真的要学一个功课：不是每一个电话都要接的。很多弟兄姊妹觉得电话好象圣旨一样，一响就所有事都要放下，非要接不可。没有这个事的。你可以求神给你恩典，让你能够安排你的生活，是不让电话来搅扰的。你可以有 Caller ID，可以有电话录音，在你没有心情、没有体力听他说的时候，避免接听他的电话。等到你把该搞的都弄定了、摆好了，你再给他打个电话：「讲吧」；你就让他讲嘛，让他讲讲有什么关系！如果让他讲讲，他觉得开心，值得呀！因为坦白地讲，有一天你想要听他讲，可能会听不到了。

4. 问：有时候会不会有一种情形就是，父母对着越亲的人，他会越不客气？

答：会，会有这种情形。这是我们一开始的时候就讲到的一点，这个是我们人类的一个很大的弱点；他越觉得你比较可以随便他讲什么，他跟你说话可能会越不客气。

我认识一个传道人，他的母亲到九十几岁才去世，到主那里去。但是他母亲从八十几岁开始就瘫痪了，什么事自己都不能料理。所以这个传道人从他妈妈八十几岁开始，就要给他妈妈洗澡，给他妈妈喂饭，照顾他的母亲，一直到他的母亲离开。

他母亲脾气很不好的，常常会骂人的。但是我很惊讶的发现一件事，我每次看到这个弟兄，他脸上都带着笑容。我每次看到他，就问他：「照顾妈妈是不是很辛苦？」他都跟我讲说：「这是神给我的恩典！」

你知道这是为什么吗？这是因为他里面的生命对，所以他可以忍受一些不对的对待。

所以我们常常讲，最重要的是我们里面的生命要对。因为一个人里面的生命不刚强的时候，他就会觉得说：「嗨，人家都不来照顾你，只有我哎；兄弟姐妹好几个，只有我照顾你哎，你还对我这么凶！」那就完啦，你会委屈死了。所以，这个是需要神给我们格外的恩典。

5. 问：当一个老人家不能够照顾自己的时候，如果他有几个儿子和女儿，他会不会觉得应该是儿子要照顾他的？但是如果他跟儿子又相处不好，儿子又不来，现在要女儿来照顾他，他觉得自己拖累了女儿，所以他很难接受，那应该怎么办呢？他心里又会觉得好象很愧疚。

答：对，他自己觉得又愧疚，同时他也觉得不知道怎么表达他的感谢，而且他还要发脾气。

没有错，这种情形，我们也看到好几个像这样子的。但是我们要相信一件事，就是我们在主的面前，我们最要关心的是我们做得对不对？我们做得对的时候，神会慢慢给我们恩典。而且很重要的一点就是，我们要多和他沟通，你慢慢和他沟通到一个地步，他就会感受到、会觉得没关系。

我的岳父母有一阵子在经济上非常的困难，他的两个儿子生意全部都垮台，欠了很多的债。那个时候我们帮助他，他觉得很痛苦。因为他觉得应该是儿子帮助他，应该是儿子孝顺他，结果怎么搞得是女婿花这么多钱来帮他！所以他痛苦的不得了。

可是，我们一直不断的和他沟通，告诉他说：这不是女婿的钱，也不是女儿的钱，也不是你儿子的钱，是主耶稣的钱。这样慢慢让他们可以接受。这个需要求神给我们智能。

6. 问：我们对着自己的孩子，很多时候都是尽量想让孩子按照我们觉得对的方式来做，那我们的父母对我们的要求可能也是这样，所以有时候我们所做的事情，父母不一定很欣赏。

父母是希望我们按着他所设想的，但是呢，有时候因着有一些认识上、方式上很大的差异，这个时候就很难让父母会对你感到满意，也可能因此而产生一些彼此之间的矛盾。这是我觉得和父母相处中间较为困难的一点。

答：对，所以说为什么沟通那么重要。因为你多跟他沟通的话，观念上就比较容易接近，观念上接近就好办事。

这里说的观念上的接近，并不是说谁要改变谁的观念。因为要改变一个人的观念、特别是老人家的观念很难，几乎是不可能的。所以你跟父母多沟通的目的，是要让大家能够多理解彼此在观念上的不同，互相能够更多的体谅对方，而不是要对方完全去接受我的观念。

像我们小的时候吃饭，要是有一点饭留在碗里，脑袋上就挨敲了。现在的孩子吃饭怎么吃呀？你拿着调羹跟在他后面，求爷爷、求奶奶的，乖啊、乖啊，开开口快吃吧！你说这样子的孩子长大以后，跟我们在处理钱财上会有多么大的差别。

所以，我们自己做父母的要很注意一件事情，我们不要把我们的东西强加在他们身上。今天无论是做父母或是做儿女的都要学一个功课，就是圣经怎么说才算数。如果在一个家庭里面，父母与儿女都学着圣经怎么说才算数，事情就好办。如果用我们自己的文化背景，都难免会出麻烦。

我们低头祷告：

天父，我们实在感谢你，让我们可以一起来学习这样的功课。我们求你恩待、保守我们，让我们所听见的，在我们的生命中真的成为我们的祝福。我们也感谢你让我们今天还有机会来学习。我们这样子的祷告，是靠主耶稣基督的名。阿们。


第五讲 孝敬父母所遇到的难题

祷告

天父，我们感谢你给我们这样一个机会，让我们再一次的聚集在你的面前。我们还要向你承认我们是愚顽的人，我们需要你自己的圣灵，把你的话向我们开启，好让我们里面的人，真能够认识你在我们身上的带领。

亲爱的主，我们为着你给我们父母，我们要感谢你！我们为着你给我们机会来学习怎么样的孝敬父母，我们也要感谢你！我们更相信你的圣灵要帮助我们，好让我们所听见、所学到的，在我们的生命中成为实际，能够把荣耀归给你，也把祝福带给我们周围的人。

我们这样子的祷告和感谢，都是靠主耶稣基督的名。阿们。

讲到孝敬父母的实行方面，一开始要特别强调的是：我们的感情和我们的能力必须有适当的配合。同时我们一定要记得：孝敬父母并不是我们活在地上的唯一的目的。我们基督徒活在地上唯一的目的，乃是为着讨神的喜悦。除了孝敬父母以外，还有其它很多的责任，在其它责任与孝敬父母这条神的诫命间，我们怎么样保持平衡，需要神给我们恩典。

我们先看一处圣经，《马太福音》十五章第3﹣9节：「耶稣回答说：你们为甚么因着你们的遗传，犯神的诫命呢？神说：当孝敬父母；又说：咒骂父母的，必治死他。你们倒说，无论何人对父母说：我所当奉给你的，已经作了供献；他就可以不孝敬父母。这就是你们借着遗传，废了神的诫命。假冒为善的人哪，以赛亚指着你们说的预言，是不错的；他说：『这百姓用嘴唇尊敬我，心却远离我；他们将人的吩咐，当作道理教导人，所以拜我也是枉然』。」

在这段圣经里面，我们看见当时有些所谓敬虔的宗教徒，他们借着宗教的借口，逃避孝敬父母的责任。主耶稣在这里很明显的教导说，这是不允许的，也是不合理的，是主耶稣不接纳的。

再看《路加福音》第九章57﹣61节：「他们走路的时候，有一人对耶稣说：你无论往那里去，我要跟从你。耶稣说：狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。又对一个人说：跟从我来；那人说：主，容我先回去埋葬我的父亲。耶稣说：任凭死人埋葬他们的死人；你只管去传扬神国的道。又有一人说：主，我要跟从你；但容我先去辞别我家里的人。耶稣说：手扶着犁向后看的，不配进神的国。」

被误解的经文

很多人对这段圣经有一个错误的理解，常以为这一段圣经就是勉励我们要很有热心、很有牺牲的来跟随主。其实，你如果仔细读这段圣经，它里面是带有很深的含义的。

一开始就讲到：他们走路的时候，有一个人对耶稣说：「你无论往那里去，我要跟从你。」请问你：这个人主耶稣有没有呼召他？没有；主没有呼召他，但是他很有兴趣。今天基督教最大的悲哀就在这里，许多人是自愿的去念神学，自愿的全时间去做牧师，但主从来没有呼召他。这样的人还觉得自己很有牺牲，「你无论往那里去，我都跟随你」！很肯付代价，对不对？但主一点都没有鼓励他，主没有说：哎呀，你真是好啊，不爱世界而爱我，要跟从我。没有！

主耶稣对他说：你想要跟从我，我先告诉你一点：天上的飞鸟有窝，地下的狐狸有洞，人子连枕头的地方都没有。你想清楚了没有？你以为跟从我是那么容易的事吗？你以为跟从我是那么快乐、那么轻松的事吗？所以，主耶稣对着那些自己要事奉主的人，是一点都没有鼓励的，反而浇冷水呀。

今天的传道人正好相反，老是想尽办法鼓励人哪，我们教会需要在这方面悔改。

然后主耶稣对另一个人说：「跟从我来。」有没有呼召他？有，主说：你来跟从我。但是奇怪了，主叫这个人来跟从祂，这个人回答说：「主，容我先回去埋葬我的父亲。」这个很有意思，有很多不信主的人都知道这段圣经的，我认识一些不认识耶稣的人说：「你们这些基督徒噢，你们那个耶稣也真行哦，爸爸妈妈死了都不要埋啊，都不要管他啊，就跟着耶稣去就好啦！」

只是借口

那个人讲的意思是什么呢？主呼召这个人的时候，这个人的父亲死了没有？还没有死呀。他的意思是什么呢？我有一天会跟你的，等我父亲死了，我埋了他以后吧！这叫借口。

就像现在有的人说：「等我孩子念大学以后，我再事奉主。」有的人说：「等我钱存够了，我有几百万放在银行以后，我再来事奉主。」这叫借口。

我们人在很多事情上有责任，所以主耶稣回答他说：「任凭死人埋葬他们的死人，你只管去传扬神国的道。」

这是主告诉他的。但是死人怎么可以埋死人呢？你见过死人埋死人吗？所以我们怎么那么确定他父亲没有死，是因为耶稣说：任凭死人埋死人。这两个「死人」，我告诉你，都没有死；这里讲到的「死人」，是没有神生命的人。

从这段圣经，我们看见一个很清楚的原则，就是说，我们每一个人在跟随主这件事上，如果跟随主的事与我们所谓要孝敬父母起了冲突，我们不能以孝敬父母作为一个借口拦阻我们跟随主。这两个是必须要平衡的，我们一定要把这一点搞清楚。

我们需要神给我们智能，让我们能够清楚的认识到，我们活在地上是要讨神的欢喜。我们之所以孝敬父母，一方面是父母在我们身上有很大的恩典，一方面这是神的命令，但是最重要的是，我们要讨神的欢喜。

无论我们做什么，都要奉主耶稣基督的名做，无论做什么，都是为着荣耀神，这是一个基督徒活在地上的非常重要的原则。

灵里的照顾

怎么样在实际的生活里面来孝敬父母，我们讲了十点。最后第十点我们讲到灵、魂、体都需要照顾到，都需要我们孝敬他们，都需要为他们安排。在「灵」这方面，当然父母的得救很重要，如果父母没有得救，你怎么孝敬他也都是枉然。所以，你一定要为着他的灵魂祷告，你真的是要想办法看看有什么机会，请一些跟他差不多同龄的人可以向他传福音，留意有什么机会，让他能够参加一些好的福音营或是布道会等等，让他从中得帮助。而且，不仅是要让他得救，还要让他属灵的生命成长；你一定要关心他灵命的成长，这是第一方面。

魂里的照顾

第二是「魂」方面的需要，我们也要顾及到父母在魂这方面的需要。魂的需要是指人的「意志」、人的「感情」、人的「思想」，这一方面父母也是有他的需要。父母年龄大了以后，他们在感情、思想、知识方面，都需要有新的学习。但是，今天做儿女的有没有考虑到他的学习呢？我们希望他在家就好了，只要不给我们麻烦就好了，这是不对的！你要考虑到他在魂方面的需要，他有交朋友的需要。

今天一个尽责任的父母，孩子小的时候，特别是比较内向的孩子，是不是要想办法帮他交朋友？你不帮他做这方面的工作，你的孩子就孤孤单单的在学校、在教会。同样的道理，在我们的父母来到美国以后，他也需要交朋友的，你有没有给他安排呢？有没有想过怎么给他安排？这是魂的需要，是不是？

有一些弟兄姊妹说：「我们不看电视。」我同意，基督徒的家能不看电视就尽量不要看电视，因为今天电视可以看的实在没有什么，绝大部分都是不好的，好的实在没多少。所以，你如果只跟你自己的孩子住的时候，你尽量叫他不要看电视，让他做其它的活动。因为很多其它的活动都能够增进彼此的感情，看电视只有让彼此的距离越来越远，因为他爱看的，你不爱看；你爱看的，他不爱看，变成各看各的。

但是，如果我们的父母来到这里，他又不懂英文，你是不是应该考虑有什么办法帮他弄点录像带、弄个小耳朵之类的呢？他也需要这方面的。

有些弟兄姊妹太属灵了，他跟他父母亲讲：「你就每天读经、祷告、唱诗歌就好了。」弟兄姊妹，请原谅我讲，这是不切实际啊！不错，圣经说：人活着不是单靠食物，要靠神口中所说的话。但是，是不是食物就不要了？有些人很属灵的说：「神的话就可以了嘛，有主就够了。」阿们！是有主就够了。但主今天还把我们摆在地上啊，我们还活在肉身之中，我们还跟人有关系啊！

所以我们对着父母在魂方面的照顾，我们也需要考虑，也需要替他们安排；让他们有机会跟年长的伯父母聚在一起，有机会可以请朋友来家里坐坐，让他们有机会去看望一些其它年长的，帮他们开开车，做一些这样子的安排。弟兄姊妹，这些在一个年长的父母的生命中，都能够给他们带来很多的欢喜，给他们带来很多美好的回忆。

身体的照顾

第三方面是「身体」的照顾。我们父母年龄一天一天大，他的外体就一定是一天天衰坏；当他外体一天天衰坏的时候，他就需要在身体上有很多的照顾。所以在这方面，我们也需要为他们考虑、为他们安排，无论是检查身体也好，需要看医生也好，这些我们都要考虑和预备。

做准备

在考虑这些事情的时候，美国的政府到底提供了哪些福利，你也需要去了解一下。如果你的父母要在这里长住的话，更大的问题来了，你的父母是跟你一起住比较好呢？还是有什么其它的安排比较好呢？

如果你父母的身体到一个地步，是需要有专业人员来照顾他的时候，你又如何照顾他呢？对于这些问题，有两本书都有相当不错、值得我们参考的一些材料。但是很遗憾，这两本书都不是基督徒写的。

第一本书是翻译的，叫「老人安养手册」里，基本上是讲到，当你的父母已经没有办法自己料理自己的生活，需要有人照顾他的时候，你要在那些方面先作预备。因为你要晓得，现代的人越活越久，但并不表示他年老的生活品质也会越来越好。今天有不少的人得了老人痴呆症，也有些人因为身体上的残疾而不能动，他们需要打针，需要有专业人员去照顾他们。当这些事情发生时，这本书对你很有帮助。这本书就是告诉你，在你父母还没有进入那个状况以前，你应该先做一些预备，等到有一天他们如果需要的时候，你要怎么办，要怎么安排，你应该到那里去找这样能够帮助你的。

你要知道，要照顾一个真正完全需要别人照顾的人，体力、金钱、时间各方面都是相当大的一个负荷；你的家庭、你的生活方式不见得能够让你自己来照顾，你可能需要一些外来的帮助。而且，当你真的长时间要照顾一个身体有残疾或是头脑不行的人的时候，还有一个很大的问题，就是你自己怎么来让你的情绪、让你与主的关系和你自己的身体，都能够保持一个好的状态，以至于你可以照顾他们。

有些人去照顾父母，结果他自己先垮了。我们看见过好多这样子的事情啊！所以，这本书我觉得实在很不错，他整理了很多这方面的资料，能够帮助我们做儿女的在观念上晓得说，我应该怎么样来安排，要怎么样来计划。因为你做了一些计划以后，你才知道原来一个人需要照顾的时候，他在生活上有那一些方面是需要照顾的。

如果现在你根本没有去想过、没有去看过，你根本不知道，等到事情发生的时候你就措手不及，不知道怎么办才好。

甚至于有时候可能要送他们去养老院或疗养院，因为在某一些人的生活条件，可能送父母到那类地方是最好的方法。但是，你把他送到那里以后，不可以把他摆在那里不管了；你要想办法怎么样来跟院方配合，让他们可以给你的父母最好的照顾。

有人做过调查，在养老院或疗养院的老人，如果他的家属常常来看他，常常来跟院里照顾的护士、医生有接触的话，这样的老人在那里的生活品质，要比一个没有人管的要好十倍。你看这个调查多残酷，十倍啊！因为在养老院或疗养院里面也有很多问题的，有好的也有坏的，有贵的也有便宜的。那些坏的，老人在里面被忽视、受虐待，甚至伤害的事都不少见的。所以，很多这方面的问题都值得我们去探讨、去思想、去预备。

有一个人的老爸爸因多种疾病已成为植物人状态，他的ㄦ子不得不把他送到疗养院。他这样做绝不是把他老爸一丢了事，他选择疗养院的条件之一是方便他时时探望的。他果然做到了，他每天下班先去疗养院看望不知道他是ㄦ子的老爸，帮忙翻身、擦拭，已经快三年了，身上连一个褥疮都没有，疗养院的人都啧啧称奇。

另外一本书叫「老人生涯的规划手册」，这本书是几个中国人写的，其中有一个叫梅可望，他以前是台湾一间大学的校长。这本书纯粹是从中国人的角度来看，它的重点倒不是帮助儿女怎么预备在父母年老时怎么照顾他们；这本书的重点，其实是帮助年龄大的人，就是当你接近退休的年龄或者是你已经退休了，你应该怎么安排自己剩下的日子，可以让你剩下的日子最有价值，可以活得最快乐。这本书写得也是很不错的，它虽然不是基督徒写的，但是可以在「使者书房」买得到。

那么，像这样子的书，我们自己看过了以后，可以把里面的观念用来跟我们的父母沟通；如果我们的父母喜欢看书，就送他这本书，让他去看看，也对他有帮助。所以让我们记得，我们在孝敬父母这件事上，灵魂体三个方面都要替他们考虑。

爱君今天有一些负担要跟弟兄姊妹交通，现在把以下的时间交给她。

刘王爱君的交通

志雄一直把负担加给我，说我不可见死不救，让他一个人讲这个专题。不过，夫妻既然是一体的，在很多的感受与学习上，真的都是一起的。我很感谢神给我们有这个机会，能够给志雄有这个负担，在孝敬父母这个专题上，跟弟兄姊妹分享。

因着他分享这个专题，神就让我们在这个专题上，我们夫妻都有一些思考，都有一些在神话语上的学习。

这是志雄第一次讲这个专题，所以我也是一个听众。我听他讲完前几堂以后，我跟他讲：「你讲的比我想象的要好得多。」因为这个题目我想了很久，我觉得实在很不好讲，甚至就像他原先说的，几乎没有什么参考的资料，让我们可以来学习、参考。但是借着听他这几堂的分享，我自己一面听一面想的时候，我也想到几点，希望跟弟兄姊妹来分享，我们一起来学习。

一、顺服神为我们选择的父母

第一点我想到的，就是《诗篇》一百二十七篇讲到：儿女是耶和华的赏赐，是神所赐的产业。让我想到：儿女是神赐给父母的。儿女生下来，他在这个世间上可以选择很多东西，他可以决定、选择他的命运、他的前途；但是，没有一个儿女可以选择谁做他的父母。所以，我觉得在心态上有一点我们要告诉我们自己的，就是我们每一个做儿女的都要学一个顺服的功课，顺服神让我们来到这个地上的时候，借着那一个父母给我们这个肉身的身体。

因为我发觉在成长的背景当中，我们常常怨恨我们没有生在对的家庭，常常说：为什么我不能选择别人的父母做我的父母呢？如果在我们心中有这样一个不顺服神大能的决定，我们不可能孝敬我们的父母。

我回头想的时候，就觉得，我盼望我的孩子们和我自己能够顺服在神大能的手下，相信神把我们托给、赐给那一个父母，借着他们来到地上，我们都愿意顺服。这样的话，我们对我们的父母就会少掉许多的埋怨。我相信今天如果我们做了父母，我们的儿女如果有一天对我们说：「我不喜欢你们做我的爸妈，我喜欢那一家的人做我的父母」的话，这对着父母是一个很大、很大的伤害。

虽然有很多的时候，我们对着我们的父母不敢这样明说，但是我们有这样子的心的话，我们在言谈举止当中，很难孝敬父母。所以在我们基督徒的生命中，我们要学习服在神大能的手下。既然我们是神的宝贝，是神的赏赐，神把我们赐给谁，让我们做他们的儿女，我们就顺服神的安排，顺服神的带领；我们要在信心中相信，神给我们的，那是最好的。

二、改变自己，不是改变父母

第二点，我们做儿女的，当我们慢慢长大了以后，我们很想要做的一件事，就是改变父母。但是我们不知道，我们在这个世界上能做的，就是当神的光光照我们以后，我们来改变自己。

弟兄姊妹，我们不能改变我们的伴侣，我们也不能改变我们的父母。很多时候我们做儿女的，当父母年龄越来越长的时候，而你发觉自己也越来越长大了，所以你就觉得，你学到了这么多的东西、这么好的东西，你真的巴望能够给父母，对不对？所以你很想要改变他们，让他们听你的话，你觉得你给他们的是最好的。但是我们常常忘记，当我们要改变父母的时候，就是他们感受到，他们在你身上的权柄受到威胁了。

我自己在孝敬父母和我公婆的事情上，我发觉自己在年轻的时候，真是年轻气盛啊！我觉得我学到的、得到的，都是最好的。所以当我来到美国，自己一站稳了脚、一立足以后，一有了房子以后，我第一个就觉得，一定要把我的父母接到美国来跟我享福。但是我父母来到美国以后，第一次住了一个月就吵着一定要回台湾，第二次大概住了不到两个月，最长、最长是住到六个月。

那时候我跟他们的那些挣扎、斗争噢，我至今都觉得自己是何等的愚昧。因为我觉得：你们为什么要回台湾？台湾住的、吃的，空气、阳光，都没有美国好；更何况这里有外孙子和外孙女，还有我呀！为什么你们不住下？为什么我给你们安排这么好的，你们觉得不好？为什么你们每次被弟弟们气得要命的时候，就要来美国，然后一养到白白胖胖的、心情好了，就要回台湾服侍他们？

我那时候就跟我爸爸妈妈搞不清楚，搞不清楚就讲理，讲理他们又讲不过我，但是他们说：「不管你说什么，买机票，我就是要回台湾！」

我一直想要改变他们，甚至为他们加盖房子。因为他说：你们的孩子太吵了，而且，你们不按时吃饭，在美国你们常常吃两餐，我们中国人要吃三餐。我说：好，你们嫌孩子吵，我就给你们盖个小房间，盖个小厨房，你们可以住楼下，还是跟我们在一起。

我想尽办法要把他们留在美国，因为我觉得这是对他们最好。但是他们虽然讲不清理由，也说不出美国有什么不好，但是他们就是要回台湾。在那段日子里，我以为我父母所要的，只有我能给他们，我也愿意给他们。但是我不知道，人许多方面的需要，绝对不可能只从儿女身上得到的。

直到有一年，我回台湾陪着他们住了满长一段时间，我知道，他们生活中许多方面的满足，是我这个做女儿的也不能给他们的。他们在台湾生活了几十年，在那的老朋友，在那的熟悉，在那的满足，在那觉得自己的重要，都不是我能给他们的。

给父母所要的，不是给我们所要给的

那时候我就发觉，我不能改变他们。我只能求神给我智能，让我在他们什么时期、什么年龄做父母的那个阶段，我尽他们所需要的，求神给我智能来满足他们。我不能改变他们，让他们所要的，就是要我给他们的。

今天我们常常会看到，当年轻人大概到了青少年以后，他们常常对父母讲的话就是：「爸、妈，你们不知道什么是好的；我知道，我要给你的就是好的！」然后你会发觉，当你在和父母相处的时候，你的那个立足点，常常是要去讲理来驳倒他们，让他们接受你的想法、你的看法和你的供应。

但是弟兄姊妹，我们没有活到我们父母的那个年龄，所以我们不知道到了那个年龄的时候，他们的需要是什么？

我今天到了中年，我回想我父母在中年的时候，他们那时候的需要，我如今才明白。

我父母在中年的时候，我没有好好的爱神、尊重神的话，一心想要做女强人。所以我结婚以后，两个孩子生下来，我丢下了做母亲的责任，把我的两个孩子都交给我父母来带。我的父母一直把我的孩子带到老大五岁、小的三岁，我就带着两个孩子万里寻夫来到美国。

我父母送我们上飞机时，在机场泪流满面、泣不成声。我们来到了美国，每次打电话回去，我的父母都在哭。我走了三个月，我父母每天以泪洗面。他们很想我，但是更想孙子孙女。

我那时候真是搞不清楚，我说：「爸、妈，我是去美国，我是去找我老公哎，我没有吃什么苦啊！我就是吃苦，也是一家团圆，你们为什么伤心到那个地步？」而且，当时我为着万里寻夫来美国，我真的是满腔喜悦，觉得美国是我人生中的另一个起点、一个开创。

我不懂他们为什么总是牵挂什么的，好象我不晓得会到一个什么样的地步，好象老公会把我欺负死，孩子会把我累死，好象我是一无所能。我那时候真的是搞不懂啊？

直到去年十二月，神给我女儿有一个负担，离开美国，到中国大陆去工作。她十二月走的时候，我没有陪她去，因为我的服事也满忙的。我女儿说：「妈，你会想我。」我说：「你赶快走吧，我这么多事情，又是你老爸，又是这么多教会的服事，我没有时间想你；你长大了，赶快飞吧！」因为她在大学毕业以后，又回家住了四年，我觉得这已经是神给我很大的恩典，所以我叫她赶快走。

做了父母方知父母心

后来不对嗳，她一走我就开始想她了，越久越想，所以我一月底就赶去看她。到了大陆，看到我女儿的光景，在跟她相处的那一个礼拜，只对她一直说两句话：「女儿，跟妈妈回家吧！何必在这里呢？何苦呢？」她跟我说：「妈，从小到大你就教我做人做事的原则，今天人家大老远把我从美国请到中国大陆，我做事的原则，也不能到人家公司只上一个月的班，就跟人家辞职！做事也不是这样，做人也不是这样。妈，你怎么了？」

你知道我那一个礼拜真的不能过了，我觉得按我的血气和我心中所喜好的，我可以拉着女儿就回美国。何苦呢？何必呢？你在家是公主，在那里谁管你是谁啊！

但那时，让我想到当年我离开台湾、离开我父母，当我见到我先生的时候，真的不太想妈、也不太想爸。我只有在管不了两个小萝卜头的时候，才觉得妈在多好，才有点想妈。二十年以后，我才明白一点他们当时的感受。

我深深地觉得，我们没有到我们父母的年龄，我们不知道他们真正的需要是什么？他们心中的感受、体会是什么？我们以为他们像我们现在的年龄一样，所以他应该想我们所想的，他们应该做我们所做的，甚至连吃都应该像我们吃的。

家不是讲理的地方，是讲爱的地方

我公公有一次来美国的时候，我跟我公公说：「爸，大肥肉不能吃了，因为在美国说，肥肉不能吃。」我公公说：「媳妇啊、女儿啊，我如果不吃肥肉一个礼拜，我心会发慌。」我说：「爸，没有这个事！」所以我跟我公公讲：「你在台湾，你爱吃肥肉是你煮，但到了我家是我煮。」我一个礼拜都没有给他肥肉吃。我公公说：「媳妇啊，爸爸不吃肥肉不行啊，没有油水，会发抖啊！」

我们以为给父母最好的，就是我们所想的，我们就想改变他。但是我现在深深的发觉，真的，我们要顺着父母；因为你不知道现在他的身体、年龄、精神，他所想要的是什么？他会怎么做？所以，我们不要想去改变我们的父母，因为家不是一个法庭，家不是一个讲对错的地方，家是一个「爱」的地方。

我们也许完全不了解他们想什么？但是我们可以包容，可以接纳；爱就是包容，就是接纳。我常常看到一些弟兄姊妹跟他们的爸爸妈妈据理力争，我有时就揪他们两下，何苦呢！你争的是什么呢？你争他同意你，但他不能再活到你这个年龄了，他所面对的难处，也不是你现在面对的。

那时候我跟我爸妈说：「你们来美国，赶快学英文，将来对你们住在美国大有好处。」他们说：「女儿啊！爸妈念了就忘啦。」「不会的，不会的，多念几遍，就不会忘记了！」我果决地说。

你不听他说话，他就连自己的话都听不到了

弟兄姊妹们，家是爱的地方，要爱你的父母，他们说什么，你只要听就好了。你甚至可以这个耳朵听进去、那个耳朵出来，都没有关系。因为很多时候，父母年老的时候，他讲什么连他自己都不知道；而且他讲过什么，过了他就忘了。如果你去记住，你去跟他讲理，你多傻啊！

有的时候我妈说：「我从来不骂人、不发脾气。」但她在五分钟之前还在发脾气，把她儿子骂了一顿。你去跟她讲说：「妈，你说错了，你一天到晚发脾气，让我们很生气。」有用吗？老人家到了那个年龄，记忆力等各方面的衰退，他自己都不知道他在讲什么了，需要你用理告诉他说，他讲错了吗？听就好了。

他最需要的就是有人能听他说话。因为如果没有人听他说话，他连自己的声音都听不到了，他都不知道自己会说话。

很多的老人家孤单到一个地步，他已经很久听不到自己的声音了，所以有些老人家就自言自语；因为他没有办法，他被逼得一定要讲出声音来，自言自语都好。

不要去改变你的父母，不要去跟你的父母讲理；因为在他理性的层次来讲，很多时候他需要的是爱，他不需要别人告诉他说要学什么、学什么。如果我们能够不跟他讲理，当他骂的时候，跟你吵的时候，无理取闹的时候，你就学着逗他，哄他。你最大的心愿不就是要让他快乐吗？你去看他的时候，不就是要他开心吗？为什么我们这么傻、这么笨，存了那么多的钱，买了一张机票，心里想的是我一定要回去，补偿我这么多年流浪在外，没有在旁边好好的尽到孝心；多少的人怀着这样子的心愿回去，结果回去的第二天，你就把他气疯了！他就骂你说：「你根本不是中国人，你是美国人！」因为你回去以后，要把你在美国所学的一套都塞给他、告诉他。但是错了。

有一年，我儿子跟我们一起回去台湾。我们回来的时候，我公婆送我们到飞机场，我们两人就忙着check in、忙着行李什么的。后来我们准备上飞机，我公公来跟我说：「爱君呀，你真的养了个好儿子。」他说：「今天小齐自从进到飞机场，他就一直坐在我旁边，一句话都没有说，就听我这个做爷爷的一直跟他讲；今天我觉得好快乐、好满足。」

让他们说，你听

弟兄姊妹们，不要想去改变我们的父母，试着接纳他、怜悯他、同情他、包容他；他需要的不是你的理、你的知识，而是你的爱。

三、让ㄦ女也得着这个福分

第三点我要交通的，在圣经里面有一个原则，神说：凡给人的，就必有给你的。神在圣经里面给了第一条带应许的诫命，神说你孝敬父母，你给出去，神后面就给你许多这么好的福分。弟兄姊妹们，我们做了父母以后，都巴望我们的儿女能够孝敬我们。但是在这个儿女孝敬父母的过程当中，神却是借着我们给父母的孝敬，让我们也能够得着儿女的孝敬；因着我们孝敬父母而得着儿女的孝敬。

因为对着我们的儿女来讲，孝敬父母是一个榜样，不是一种知识，这不是话语能传授得了的，这是一个榜样的学习。

而且，在《提摩太前书》第五章第 4节说：「有儿女，或有孙子孙女，便叫他们先在自己家中学着行孝。」如果一个人孝敬父母可以让他在神面前得这么多的祝福，我们做父母的要把这个福留给孩子。我们巴望我们的孩子来孝敬我们，故然使我们得福，但是要知道，我们从儿女那里得到的孝敬的福，比起儿女们在神面前得的福，真的不能比的！

我们爱我们的儿女，我们真的要让他们懂得如何孝敬父母，而且学习到如何孝敬父母，好让他们在神的面前得到这么好的福气。所以，我们一定要教孩子学习行孝，要在我们自己学习孝敬父母的过程中，让儿女也能够从中有所学习。因为儿女本身不懂得怎样孝敬父母，他们不了解父母，他们没有认识父母的知识；但当我们在孝敬父母的时候，让孩子在旁边有学习的话，他们就懂得怎么孝顺了。

譬如说，我们现在因着认识我们的父母，我们把我们对父母在这个年龄时的认识，告诉孩子他的祖父母在这个年龄需要的是什么的时候，等到我们自己到了那个年龄，我们的儿女要来孝敬我们的时候，他们就有这个认识了。所以在你学习孝敬父母的过程中，把你的孩子带在旁边的时候，他们也可以在其中学着尽孝。

我儿子和女儿第一次赚到钱的时候，他们都感到很兴奋。你知道在美国的孩子第一次赚了钱，他会有很多的梦想要去做的。我就教我的儿女们，我说：「你们第一次自己赚钱，爸妈不指望你们给我们红包。但是我要告诉你们，在你们第一次赚到钱的时候，你们要给爷爷奶奶一个红包，要给外祖父母一个红包。因为有爸爸妈妈是因为有他们的缘故，更何况在你们小的时候，他们给了你们多少的快乐和养育之恩。」

当你这样教导你的儿女，他们知道要给祖父母红包，那你将来就等着收红包吧！

你不要急着让他们先做在你身上，你要先学。甚至你可以告诉他们说：爸爸妈妈虽然也常常给爷爷奶奶红包，但是当你们长大的时候，爷爷奶奶从你们那里收到红包，可能比从爸爸妈妈那里收到的红包更觉得欣慰。其实，爷爷奶奶收到他们的红包，把红包拿了，钱都回给他们的；可是对他们来讲，却是一个学习。

以前我们孩子小的时候走不开，都是爸爸妈妈来美国看我们。等到我们孩子大了、能走开的时候，现在我们每年都会回去一、两次，甚至我也鼓励孩子回去。

孝敬是学来的

弟兄姊妹，孝道是学习来的，所以当你尽孝的时候，要带着你的孩子一起来学习；你像一个老师那样教导他们来孝敬他们的祖父祖母，将来他们就懂得怎么样孝敬他们的父母。而且在这个过程中，你就可以告诉他们关于老人的一些心态，要怎么样跟老人相处，预备你自己到老年的时候，他就会学习跟你相处。

现在你还没有到年老，你真的不需要孩子哄你；可是，你要教孩子怎么哄爷爷奶奶。

四、老人如同幼ㄦ

第四点，我们中国有句话说：「老小、老小」，我发觉老的和小的真的很容易相处，而跟我们不容易相处。因为人到老了真的就像小孩子，任性、不讲理。所以你叫小的去侍候老的的时候，老的很容易谦卑，因为他觉得他是爷爷，他要伏就孙子。可是，当他觉得他是老子的时候，他绝对不会伏就你。所以在这个老小老小当中，你就可以发觉，小的很容易体会老人的心，小的也特别会哄老的；因为他们两个都差不多嘛，所以心心容易相印相惜。所以我们真的要知道，老人家越老越像小孩，尤其在他患老人痴呆症前期的时候；等真的得了老人痴呆症时，他真的就完全像baby了。

弟兄姊妹，我们要来思想一下，当我们孩子生下来的时候，我们要跟孩子换尿布、擦大便、洗澡，对不对？这些事很多做小姐的压根就做不来。我们做小姐时看到姐姐、阿姨们有小孩的，小孩生病时还把大便拿起来看一看、闻一闻，我们觉得好恶心噢！可是等你当母亲以后，你不是照样做吗？你也不觉得恶心，对不对？

其实，照顾一个有老人痴呆症和一个很年老的人，你做在他们身上的工作和做在baby身上的工作，按着工作的份量、性质来讲，很多的时候是一样的。一个baby没有牙齿，他要人喂他吃东西；老人也没有牙齿，他自己没办法吃饭的时候，也要你喂饭，很多的老人也不会洗澡了，要你给他洗澡，很多的老人要你给他换尿布。

你有没有发觉，做同样的工作，你的心态却完全不一样！为什么？因为在孩子的身上有生命的活力和生命的盼望，可以胜过一切的骯脏和一切的麻烦。可是在老人的身上，你看不见生命的活力和生命的盼望；你看见的是死亡的阴影，看见的是老人的悲哀。

但是弟兄姊妹，我们要学一个功课，就是在一个基督徒生命中最宝贵的：在主里面，老人的生命不是一个悲哀的结束，他是一个毛毛虫经历最后要脱茧而出，进入另一个境界的最后的一剎那的一个明天。所以，在你要照顾一个需要你喂饭、洗澡、清理大小便的父母的时候，你要求主把一个永生的盼望，那个对生命复活的无穷大能、生生不息的盼望，放在你的身上，你才做得来，你才能给父母一份祝福。

报答亲恩是神给我们的荣耀

当我的父亲知道自己得癌症、在世日子不长，到他知道最后大小便会失禁的时候，他的尊严、他的面子让他没有活下去的勇气。他九个月之后才知道得了癌症，那时他发觉他大小便失禁了，他才知道他已经没有办法得医治，他两次企图自杀结束生命。他留下的话是：他不要拖累他的儿女们。当我弟弟要为他洗澡、要为他擦大便的时候，他没有办法接受。

弟兄姊妹们，因着父母在子女面前的尊严，当我们要服侍他们，你知道这对做父母的来讲，他很难接受的。当我喂我爸爸吃饭的时候，他说的话却是：「女儿，爸爸对不起你，因为爸爸再也没有辨法给你什么了！」

亲爱的弟兄姊妹，如果做父母的到了一个境界，他必须接受儿女们爱的时候，我们真的是要多去想一想他们心中的感受；因为做父母的都是巴望他能给孩子的，他在受的时候，他其实是非常痛苦的！所以，在那时候你必须要告诉他，这是神给你的一个荣耀，让你能够报答亲恩。

在圣经里面，神清楚的告诉我们要报答亲恩。因为我们是神的宝贝、是神的赏赐，神托我们的父母把我们养大成人，神好象欠了父母一份情，所以神要每一个做儿女的，今天在地上好象能够替神来报答一点亲恩。虽然儿女再怎么样都报答不了亲恩，我们一生一世都没有辨法报答；但这既然是神要我们做的，神会加给我们力量。

我们不要以为给父母会让我们有什么损失；如果你知道我们能够给父母，这在神的心是看为何等的宝贵，而我们又因此得着多少赏赐的时候，你就不会去跟兄弟姐妹争着不要父母，而是跟你兄弟姐妹争着要父母。因为你看这条诫命就知道，神必定报答！

父母需要我们报答亲恩的时候，他们在世的日子已不多了

所以，我们要带着我们的儿女学习报答亲恩、孝敬父母；在这方面我们要学，好让我们自己蒙福，也好让我们的儿女蒙福。其实对父母来讲，他们蒙的福是最少的，因为在他们需要你报答亲恩的时候，他们在世界的日子已经不多了；是做儿女的得福，是做孙子孙女的得福。弟兄姊妹们，求神恩待我们，让我们能够来学习怎样来孝敬父母。

最后一点我要分享的是，在今天这个时代，因为父母的缺失，确实造成许多儿女很重很重的伤害。今天因着婚姻破碎而产生的家庭问题，在我们中间已经多得不得了、不得了！父亲的弃绝，母亲的离去，对儿女带来的伤害，带来的痛苦，使他们很难做到神给他们的这条诫命。

但是，在《提摩太前书》五章第 1节说：「不可严责老年人，只要劝他如同父亲。」不要去跟父亲讲理，不要去责备他；「不可严责老年人」，只能劝勉，「劝老年妇女如同母亲」(第2 节)。所以，我们对着父母是要哄他，是要劝他。不但对自己的父母要如此，对着在神的家里面的许多老年人，我们也要对待他们如同父亲、如同母亲。

在现在问题家庭这么多的世代里面，这些孩子很小就没有父亲或是母亲，他们不懂也很难去孝敬父母或者是尊敬老年人；但是，我们要教导他们认识圣经中的真理，要让他们知道神是那样的看重这件事情，好让他们也能够蒙神的祝福。


第六讲 如何帮助别人孝敬父母

祷告

天父，我们再一次把这个专题恭恭敬敬的交在你的手上。天父，我们实在感谢你，给我们有机会在这一次的灵命进深会里面，一起在你的脚前思想这个题目。我们也实在感谢你，借着这样子的学习和思想，让我们重新来看你这个宝贵的诫命；也让我们重新来明白在这个诫命的背后，有你多少的用心良苦，你有多少的恩典与祝福要加给我们。为此，我们在你的面前要献上我们的感恩。

天父，我们也求你在这末了的一堂里面，把剩下的话更清楚的赏赐给我们。求你帮助讲的人，能够讲得清楚；求你帮助听的人，能够听得明白，让我们因着在你的话语中间，看清了你的旨意，能够立志遵行，讨你的喜悦。

我们这样的祷告和感谢，都是靠主耶稣基督宝贝的名。阿们。

我们在学习怎么样孝敬父母这件事上，关于「灵、魂、体」这三方面，我们在上一堂稍为再作了一点总结说明，这三方面都是我们应该注意和照顾到的。

如何纪念父母

另外，在开始这一堂的专题：「如何帮助别人孝敬父母」，我们要交通一下「如何纪念父母」，这也是包括在孝敬之内，很严肃的一个课题。

有一点是基督徒比较会忽略的，就是葬礼以及葬礼之后，每年到了扫墓或者是到了忌日、生日的时候，基督徒应该是怎么样的一个态度。

在这一方面，大部分基督徒都比较觉得葬礼做完就可以了，就算完了。很少像一般佛教徒或是遵循民间传统习俗的人，觉得这是一件很大的事情，要花很多的钱，要弄很大的排场，要找和尚、道士念经，烧纸钱、摆供品等等。

有一次，我跟我的一个同学谈到这方面的事情，他是佛教徒，遵循民间习俗，为过世父母烧纸钱，他认为如果不这样，父母在阴间就没钱用，那还得了吗？我跟他说，只有我们中国人烧纸钱，那阴间的人只有中国人有钱，洋人就都是穷光蛋，我说：「你想这个有可能吗？」

弟兄姊妹，这对基督徒是个很严肃的事情，我们必须要先知道一点，我们基督徒跟那些东西没有关系。

1.我们是肉身的人，有血有泪

但是，有些基督徒因此就走到另外一个极端，我们就什么都没有，就简简单单的唱两首诗歌，然后把人埋葬掉就算了。其实，我们的父母如果是信主的，当他离开这个世界到主那里去，不错，那实在是一件可喜悦的事情，因为那里是好得无比。但是，我们在感情中间必须承认一件事，我们是人啊，我们到底不舍得他们走啊！在我们的里面会有很多的忧伤啊！我们需要有一个过程，让我们能够把我们里面的忧伤一点一滴的流出来！这就是葬礼、追思礼拜的意义。这就是为什么圣经里不只有《耶利米书》，也有耶利米哀歌。

我以前对耶利米哀歌这一卷书，念了很多年都念不懂，不知道摆在圣经里干什么？圣经里面其它的书都有道理，耶利米哀歌摆在里面干什么？

可是，最近神开了我的眼睛，原来神把耶利米哀歌摆在圣经里面，是让我们知道一件事情：神知道我们是有血有泪的人，神知道我们每一个人的感受。当我们在人生的旅途中遇到了极大的伤痛的时候，神没有叫我们装作一副很属灵的的样子，好象没有关系，好象我们都没有感觉，好象说，我们的父母到主那里好得无比，因此对世上的诀别我们都欢欢喜喜的。

不是的！耶利米哀歌实在是神极大的智能，让我们能够知道，当我们这个人在肉身中遇到极大痛苦的时候，我们要经过一些步骤；借着这些步骤、借着这样子的一个过程，把我们里面的悲伤、里面的失丧感、里面各样的痛苦，一点一滴的陈述在主的面前。

2.让哀伤有开始有结束

不但如此，如果你仔细去看耶利米哀歌就会发现，它每一章都是22节，只有中间的那一章是66节。这个22节是什么一回事呢？你知道希伯来文只有22个字母，所以耶利米哀歌是什么呢？就是让我们看到：我们的悲哀有起头也有结束。如果你没有经过这样子一个过程，让我们里面的悲哀能够舒展出来，那个悲哀会存留在里面很久。但是，神要我们学习的，是要有一个步骤，我们经过这样的步骤以后，所有的这些悲哀都成为过去了。

因为主今天把我们留在地上，我们还要面对明天，我们还有所要学习的功课、所要奔走的道路。所以，我们对着葬礼要有这个看法：当我们的父母被主接去以后，我们要知道这是一个过程，借着这个过程，我们怎么样一点一滴地把我们的情绪能够理出来，而不是自我压抑、隐藏；不是说没有关系，不要哭、不要哭，如果叫一个很伤痛的人不要哭，这实在是很残忍的事。我们是要让他说出他的感受来，让他说完他的感受以后，再用神的话去安慰他；因为有了这个安慰、这个盼望，他才能够把心中的痛苦丢在脑后，才能够面向未来。

所以，我们基督徒在安排葬礼的时候，一定要把握住这个原则，从我们父母的离开直到整个葬礼结束的这一个过程，我们要从耶利米哀歌里面去学，看他是怎么样来追悼，怎么样重复的说明他实际痛苦的光景，怎么样想到以前的情形与今天所遭遇的，这样子一点一滴的经过。然后我们才来到神的应许，来到我们信得过的这一位可靠的神面前，把我们父母的灵魂可以真的交托在主的手上，使我们可以毫无惧怕。

所以，我们基督徒在亲人过世以后整个安葬的过程中间，要用一个积极的态度来面对，因为我们实在是失去了我们所爱的人。我们所要安排的，是怎么样能够帮助这些心里有忧伤的人，让他能够回想他的过去，面对今天实际的痛苦，然后回到神的话语里面，寻找神给我们的应许，靠着神的应许，我们就能够从这个苦难中走出来。

所以我们要记得，对着整个葬礼的安排、整个追思礼拜等等的事项，不要草草的做，不是要摆排场比豪华，但是要庄严礼敬和真情流露。我们真是要与家人在一起祷告商量，多跟弟兄姊妹讨论，能够把它做得让我们的感情有一个发表的机会。我个人觉得这是一个基督徒应该学习的功课。

而且，这个功课不只是在葬礼的本身，以后不管是到了扫墓或者是到了每年有一些其它的年节的时候，其实，那些日子都是让我们重新再一次回想，神曾经用着他们给过我们多少的恩典，在我们经过这些痛苦的时候，神怎么样把我们带过来，重新让我们再次来感谢神！

3.纪念父母

所以，我们基督徒绝对不是不纪念祖先，我们纪念我们的祖先，但是不祭拜我们的祖先。这中间是有着一个很基本的差别，我们必须要很清楚的知道，也要在这方面有些学习。

有些弟兄姊妹就很有智能，当父母还在世的时候，给父母多照一些照片、多录一些影像，等到了这些纪念日子的时候，就可以拿出来大家看，然后一家人坐在一起祷告、一起感谢神，带着一家人可以从这些事情中走过来。这样子的一种做法，能够让后代的人知道，我们的父母曾经经过怎么样的苦难，曾经为这个家付上了多大的代价，他们曾经作了多少的牺牲，让我们今天能够有我们所拥有的。

如果我们帮助我们的儿女能够纪念他们的祖父母，这一方面的恩典，对我们的儿女的一生都是一个很大的祝福。

4.面对对父母的亏欠

再要交通的一点就是，我们和父母之间的关系一直不好，现在父母已经过世了，才知道原来对父母有那么多的亏欠，太晚了，那怎么办呢？让我们记得一件事，虽然在人来看是太晚了，但我们还是可以从心里的愧疚、遗憾中得着释放。我们怎么办呢？第一，我们到神的面前去认罪悔改，为着我们亏欠父母，求神赦免我们。如果是父母给我们带来很多的伤害，我们在他们生前一直都没办法原谅他们，现在他们离开了这个世界，你想要宽恕他们，但是已经永远也没有机会去告诉他们说：「我宽恕你们了」，这时候你做什么呢？你可以给他写一封信，把写给他的信带到主的面前，借着祷告交给主，你里面就会得到释放，良心上就不再受控告。就是父母已经过世了，我们要对付的、要学习的，还是要做。

如果我们跟父母的关系一向很好，现在父母已经走了，我们无法再孝敬他了，希望弟兄姊妹记得一件事：如果我们在主的面前，把孝敬父母这件该学的功课学好了，虽然我们的父母不在，其实我们可以在神的家里面，去孝敬很多在主里面比我们年长的弟兄姊妹。

我在中国大陆看过好几个很美丽的见证，有一些弟兄姊妹其实自己的年龄也不小了，他们的父母已经不在了，他们就把那些比他们更年长，那些无儿无女、一生服事主到现在已经不太能够照顾自己的传道人，接到自己的家里来照顾，借着孝敬他们来服事神。

5.恒久的功课

所以孝敬父母这个功课，不只是给有父母还在的人来学的，我们一生都应该学习这门功课。因为我们孝敬父母，不仅是要孝敬我们肉身的父母，我们也可以学习孝敬属灵的父母。而且，我们孝敬父母的功课如果学得好，我们这个人爱神就比较容易。所以，如果我们的父母已经离开我们，我们还是要好好的学习这个功课。

父母生前很爱我们，我们还是有功课可以学；父母生前给了我们伤害，我们还是有功课可以学。学好了这门功课，对自己一生都是蒙福气的。

6.肯活在神的面前，神必有恩典

另外一点要交通的是，如果父母在我们的生命中，给我们带来的伤害实在是很深，深到一个地步，你现在还没有辨法去面对这个问题，你想都不愿意去想这件事情。有一些人真的很可怜，他的生命中碰到一些你听了都不能相信的很悲惨的事，而伤害他们的竟然是他们自己的父母。如果是这种情况，我们要相信一件事，就是神会有恩典，让我们能够胜过这样的痛苦。

我说不出神在什么时候，也说不出神用什么方法；但是，我肯定的是，如果我们肯学赦免的功课，肯活在神的面前，神会给我们机会，让我们在这些事情上能够胜过。

7.我的见证

我自己过去经历到的一些痛苦，可能跟有些人的痛苦比起来不算太大，有的人可能会觉得说：「你这算得了什么！」但是，当我经历这些痛苦的时候，我真的觉得极为痛苦。

我们小时候是成长在一个很小的小岛上，那个小岛上面什么都没有，就是一个很小的小岛。那是一个很贫穷落后的地方，我们从来不知道什么叫火车，全岛上就只有一部汽车，也只有一部黑白电视机。但是我们在那个岛上生活的时候，虽然我们什么都没有，我们活得还是满快乐的。

直到我十三岁那一年，有一天我爸爸告诉我们说要搬家了，我们全家要离开那个地方，搬到另外一个地方去。我告诉你呀，当时我班上每一个同学都羡慕我羡慕得要死，「哗，你要搬家啦」！而且，我们还是坐飞机走的。你知道那个年代坐飞机是多么了不起的事，我不知道兴奋了多久；光想到要搬家这件事、要离开小岛，都不知道兴奋有多久，不知道开心到什么地步。

时间到了，我母亲就带着我们三个兄弟，坐飞机离开了那个小岛。我们一辈子没有坐过飞机，真是又怕又兴奋，也真是很开心。

我们坐飞机到了我们要去的地方，母亲带着我们三兄弟到火车站去坐火车，我们更兴奋了，一辈子也没有坐过火车呀！

到了火车站的时候，我的母亲拿出三张车票给我，她跟我说：「你们坐到哪个车站下车以后，你去找你的舅舅。」我当时傻在那里，十几岁的小孩，从来都没有离开过那个小岛，第一次离开就要自己带着两个弟弟到一个人生地不熟的地方去，我说：「你在讲什么？你为什么不跟我们去呢？」

我母亲告诉我说：「我已经决定离开你爸爸了，我已经决定把你们三个都给你爸爸了，我要去追求我自己的人生。」她就走了。

你可以想象，这个对我来讲，就好象是突然之间从天堂掉到地狱，那种痛苦、那种被弃绝以及心中的愤恨，不是言语可以形容的。我当时带着两个弟弟跪在地上求她，求她不要走，她还是走了，我只好带着两个弟弟到我舅舅家去。

我那时心里怎么想？「我一辈子都不会原谅你，恨死你了！」

这件事情让我父亲受的打击也很大，所以他一天到晚就抽烟、喝酒、打牌，什么都不管了，我们很少看得见我们的父亲。后来我父亲连工作也没有了，我们家就什么都没有了，我们三兄弟开始过着无家可归的日子。

你知道就算是亲舅舅，你在他家也不可能住很久，住一住就住不下去了。当时让我最感慨的就是，在那个年代里，我们家还没有出事的时候，来我们家送礼、拍马屁的人多得不得了，因为我爸爸当时是一个小官，官虽然不大，却很有权。但是等到我们家出了事之后，我不能够相信，当年那些巴结我们、来我家送礼被我爸爸赶走的那些人，见到我却好象完全变了另外一个人。

我爸爸那时候是个「笨」官，人家来送礼都被他骂走了，他什么都不要的，所以那些要巴结他的人，就来巴结我，问「大少爷要吃什么」？他们就带我去吃什么；「大少爷要买什么」？他们就给我买什么。这一些的人，等到我们家出事以后，都不见了，我在路上遇见他，他掉头就走，看见我像看见瘟疫一样，没有人敢跟我们讲话，怕我们跟他要什么似的。

我在这样子的环境长大，我千怪万怪，我要怪谁？我心中充满的就是仇恨，我不只恨我的母亲，不只恨另外一个男人，我恨所有那些无情无义的叔叔伯伯。

就是在我信主以后，你想这些仇恨一夜之间就会消失了吗？不会啊，还要经过很多痛苦的挣扎啊！可是，我告诉弟兄姊妹一件事，神真的有恩典，虽然是这么大的痛苦，但神真的给我机会，让我可以去赦免我的母亲，神也真的给我机会，劝我的母亲回到主耶稣的面前。

所以弟兄姊妹，我不知道神要用什么方法在你的生命中帮助你，但是，假如你真的遇到极深的痛苦的时候，你要信得过神，只要你肯、你愿意在神的面前好好的祷告，神会有辨法为你开路，神会让你一步一步的走到当走的义路上。

到今天，我有机会还是会回去看我的母亲，在她经济有需要的时候，我还是会在经济上帮助她。在我里面，我不再有恨，是神在我身上行了神迹。

所以，今天我可以告诉弟兄姊妹一件事，我们所信的神，是一个行神迹的神。我当年认为这是绝对不可能的，我不知道有多少个晚上做梦都梦到拿刀亲手杀了他们，但是今天在我里面，只有祝福，只有为他们祷告。

所以弟兄姊妹，如果在你的生命中有着极深伤害的时候，你也不要要求自己今天听了这个道，明天就必须把它做出来，因为可能你还没有准备好。如果你里面有很深的伤害，你要在主面前求主给你恩典，向主祷告说：「主啊！我愿意，但是我做不到，求你帮助我。」

我深信，这一个祷告，神一定垂听，神也必定会帮助我们，让我们能够与那些伤害我们的人和好。

怎么帮助别人来孝敬父母

《希伯来书》第十章24节讲到，我们基督徒「要彼此相顾，激发爱心，勉励行善。」所以，我们基督徒在生活中不能够单顾自己，我们必须要彼此相顾，要顾虑到我们所认识的、神摆在我们周围的这些人。我们也要激发爱心，要让别人能够有更多的爱在他们的生命中。并且我们要勉励人一起来行善，一起来做讨神喜悦的事。圣经里面讲的善，是讨神喜悦的行事。但凭己意、血气，或种种目的，而心中没有神，不是为了讨神的喜悦，虽然做好事却不是善。

所以基督徒的生活是要激励行善，但很重要的，是要做讨神喜悦的。我们从几个方面来看，怎么帮助别人在孝敬父母这件事情上，也能够蒙恩蒙福。

1.首先要帮助同胞手足孝敬父母

首先我们需要帮助的人，应该是我们在肉身的兄弟姐妹。很多时候，在一些家庭里，照顾父母、孝敬父母的责任就只落在一个人的身上，其它几个兄弟姐妹好象是旁观者，好象不关他的事一样。这个可能是有很多不同的条件和原因造成的。

可是你要知道，如果神给你恩典，让你可以孝敬你的父母，你固然是要感谢主；但如果只是你自己孝敬父母，就只有你自己蒙福，你肉身的兄弟姐妹却失去了很大的福气。所以，我们要求主给我们智能，怎么样让我们肉身的兄弟姐妹，也愿意和我们一起来分担孝敬父母这个责任，一起来分享神在孝敬父母这件事上所给我们的喜乐和祝福。

至于这里面的一些细节要怎么做，是因人因事而异，因为每个家庭的背景都不一样，每一家的情形都不同。但是，你总是要记住这个原则，就是尽可能的让你肉身的兄弟姐妹跟你一起合作，一起来做这件事。

我们家三个兄弟，这些年来，神也给了我们一些恩典，有的时候我们想到要为我们父亲，或者有时甚至为我们的肉身的母亲做点什么事的时候，我们常常是一人想到以后，就会和另外两人商量，我们一起来做。为什么我们要这样子一起来做呢？因为一起来做，我们可以一起蒙福。

所以，有的时候你要叫一叫、要跟他谈一谈，你要跟他分享这中间所带来的神的恩典，让他里面也有羡慕的心。

a.不可定手足的罪

我们千万不要因为自己做了一些或很多，而其它的兄弟姐妹做的少或没有做(不管他是为了什么理由)，我们就去定罪指责他。因为你越是这个样子，他越不肯做。你的目的如果是希望他能够和你一起去做，让父母得安慰，让他蒙福，你就绝对不能用指责的态度，绝对不能用批评的态度去跟他谈这个事情，你一定要用温柔、爱心的态度去跟他谈。

b.要采积极的态度

我曾知道这样的例子，一家老人病倒须依靠ㄦ女照顾后，有两个ㄦ子还是把自己的事业生活摆在第一，一个住外州的，甚至连来问候探访的空都没有。负责照顾的ㄦ子悲忿之下就跟他们疏远，也不再跟外州的那个哥哥连系。「何必求他！」

在他老父病危说不出话之际，微弱地跟他比手势，关心那个多年不见的ㄦ子的安好。在他老父过去后，他想到，如果在这件事上，他采的是积极、正面的态度，就算「求」那住外州的哥哥在老父生前来一趟，使他老父临走没有这件挂虑，他现在就没有这方面的悔恨。

这个弟兄的老母亲还在，也是需要全天照顾，这弟兄接纳他另一位哥哥每星期来陪母亲三个晚上。他提醒哥哥，母亲晚上翻身时，被常盖不好，要随时注意帮母亲盖被。几次之后，他哥哥对他说，到了这个年纪(他们兄弟都六、七十岁了)，还有机会夜里给母亲盖被，真是福气。这个弟兄跟我说，那个晚上他难以成眠，感谢神，他这个哥哥开始蒙受到神的恩典。

在这方面，我们要记住，要用积极，不是消极的态度。如果我们可以让我们肉身的兄弟姐妹来和我们一起分享，这对我们是一件很有福气的事，也让我们这个人能够把福气带给我们的兄弟姐妹。

c.不可为了争公平

在这个观念上你还要记得，如果你的动机完全只是为着公平：「父母又不是我一个人的」，你注定会失败。你一定要求主给你恩典看到说：主啊！这是恩典，我真愿意我肉身的兄弟姐妹能够同享这个恩典。你以这种心态去劝他们、以这样的心态去帮助他们的时候，才会成功。

我很同情现在在中国的一些年轻人，他们永远没有这个机会了。他们将来会很痛苦，两个人至少要照顾四个人！我们教会有些年长的弟兄姊妹，他一生了病，他四个、六个孩子轮流的来照顾他，他自己也好开心，儿女们的负担也没有那么重。但是你想想看，就生一个，四个老人家轮流生病，你看看他们怎么活？很苦的！这是为什么我现在在教会常常对一些年青的弟兄姊妹讲：「多生两个。」不是为了你自己什么好，是为了儿女们好啊！他们在成长的过程有伴，将来服事也有伴。所以，如果可能的话，求主帮助我们，也让我们能够帮助我们肉身的兄弟姐妹一起来分担这个事情。这是第一方面。

2.夫妻要互相劝勉来孝敬父母

第二个我们需要帮助的人，是帮助我们的丈夫或者妻子来孝敬父母。最聪明的丈夫，就是你怎么帮助你的妻子，让她跟你的父母有好的关系；而最聪明的妻子，就是怎么帮助你的丈夫跟你的父母有好的关系。

a.没有你的、我的，只有我们的

最笨的妻子就是常到父母那里去告老公的状，这是天下第一笨；因为你这样做，注定让你的父母和你老公的关系越来越不好。所以，你要帮助你的配偶去孝敬，不只是孝敬你自己的父母，你也要帮助你的配偶去孝敬他自己的父母。

我自己是一个粗枝大叶的人，有很多东西是我根本就想不到的。但是我很感谢神！神给了我一个很细心的姊妹，爱君有很多时候就帮助我、提醒我。我记得刚刚结婚的时候，她买了一个礼物交给我，然后叫我拿去给我爸爸。我从来没有买过礼物给我父亲，从小长到那么大都没有过。但是因着她的细心，她就帮助了我学习怎么孝敬我的父亲；因着她的帮助，我也学习怎么去孝敬她的父母。弟兄姊妹，我们一定要努力的帮助我们的配偶来孝敬父母。

其实，你如果从自私的角度来想一想，这也是必须要做的一件事。因为如果你的配偶不孝敬他的父母，我坦白的告诉你，一个人对他的生养父母可以无情无义，他凭什么将来会对你这个人有情有义？所以，真的，我们要帮助我们的配偶孝敬他的父母，也帮助他孝敬你自己的父母。因为夫妻二人是成为一体的，没有你的，也没有我的，只有我们的。

b.祷告、沟通，向主求智慧

在你帮助你的配偶孝敬父母这个过程中间，你一定要为他祷告，一定要跟他多沟通，你要求主给你有智能，能够让你想出更多更好的东西和方式，让你的配偶做一个孝敬的人。

在这方面，有弟兄跟我交通过两件事。一是一位弟兄，他的老父老母本来跟他们住，后来搬出去，住在别人家里，把他父母的福利金作为住宿饮食和关照的费用。住的地方离他们家不算远，这位弟兄常去探望，而他的妻子，也是位姊妹，很不以为然，认为已经安排好了，何必还要常常去看望，「妨碍我们的生活」！这位弟兄每次去探望父母回来，面对的都是他妻子的冷战！他们夫妻的关系，甚至孩子的成长，受到多大的影响，我就不说了。另一个例子是一家两兄弟，老父老母跟老大住，但每年寒暑假，这位弟妹就带两个孩子去加州大哥大嫂家住一个月，把服事公婆、料理家务都接过来，让哥嫂跟孩子们去渡渡假，或他家轻闲轻闲。有人问为什么不干脆每年寒暑假把公婆接来自己家呢？她说公婆年纪很大了，加州跟新泽西州距离遥远，恐公婆不耐劳顿，而且那里有公婆熟悉的医生、朋友。更要紧的是，公婆不喜欢搬来搬去，喜欢有固定的家。

这位弟妹，每年去兄嫂家做两个月的看护兼管家，得来丈夫衷心的感谢，和兄嫂无怨无悔的十个月的照顾。

她给他的孩子、丈夫作了多好的榜样！她丈夫出差台湾时，必住岳父母家，为的对老人晨昏定省。而我们知道，更大的福分是神赐给她的。

3.帮助朋友和弟兄姐妹

第三方面我们要帮助的，就是要帮助一般的朋友、一般的弟兄姊妹。我们在这一方面的帮助要特别谨慎，就是说，我们是应该要跟别人分享怎么孝敬父母，但是我们要很小心。为什么要很小心呢？因为每一个人的背景不一样，每一个人所经历的事情也不一样，所以有些事情你跟我可能做得到，但是有些人可能做不到；所以你跟他分享的时候，你千万要很注意你的态度。

a.不要以自己的标准要求朋友

我们有一个真是非常孝顺的朋友，父母年老生病卧在床上，他真的是侍候在床边，真的就是专心的侍候，什么都放下了。他的一个朋友因为家庭和工作的关系，父母也年老了，后来也得了同样的病，但他没有辨法亲自服侍，结果发生什么事呢，他这位朋友和他疏远了，因为他朋友怕听到：「你该像我一样」这类的话，那就麻烦了。因为他知道他没办法做到像那样，「我做不到，那怎么办呢」？

所以，我们在帮助人的时候要有智能，我们不要用「你做到了什么，我做到了什么」这种说法，这样，反使朋友躲开你，怎么帮别人孝敬父母呢？我们要强调的就是：孝敬最重要的是看「心」。我们帮助朋友去孝敬的时候要记得，你是要鼓励他说：你的心要常常想到父母，你的心要时常保持跟你父母中间没有隔阂、没有过不去的结，而在父母需要帮助的时候，你配合你的情境，尽你的心去做。没有比较，不须比较。

就像我们常常在教会里面鼓励弟兄姊妹说：你要常常关怀你的父母，常与父母多有沟通。我们要从这方面来帮助弟兄姊妹，而不要用「你做了什么、你买了什么东西、你带他去了那里」，因为就算你外面做到了，如果你里面没有搞对，又有什么意义呢？也是没有价值的！

b.不要因为自己做不到而拦阻别人

我曾经跟一位长时间照顾卧病父母的弟兄，交通他在这个服事中，遇到的最大的难处是什么？他沉思了一下说：刘弟兄，你要我老实说吗？就是有些弟兄姐妹的拦阻。

我问，这是什么意思呢？他说，有些弟兄姊妹，极力要他「明白」，参加主日崇拜、周间聚会(为了增长灵命)，甚至旅游、聚餐，还有工作(为了生活)，都比看顾父母要紧。他解释说因为父母病倒在床，他不在旁边，他们就只有躺着，翻身都难。至于工作，他说，感谢神，他有些多年工作的积蓄和一些补助，加上他妻子有固定的工作，生活过得去。

对这件事的反应，他举两个强烈的例子。一位姊妹竟是说：「要是我呀，就让他们躺着。」另一个例子是一次他父亲在医院病危，他随侍了一个月，一位姊妹「赞美」他的姊妹说：「真是太顺服了，要是我呀，老公一个礼拜不回来，我就跟他离婚了。」

我再问他，在这个服事中，得助的是什么呢？他说，一些用各种方式支持他的弟兄姊妹和朋友。有的跟他交通他们这类服事的经验，有的跟他分享类似的事。他说，有一位姊妹告诉他的一件事，给他很大的托住力量。一位有名的神学院院长，他的姊妹罹患的老年痴呆症到了严重阶段时，他辞去了院长职务，改在家全时间照顾已失智的妻子。别人说，在神学院的服事是服事很多人，一走了之，那么多人谁来服事呢？他说，不是一走了之，已经有很好的继任的人；别人又说，雇个看护不就好了吗？何必自己投入？而且，她也不知道，也不在乎。他说，我就是最好的看护；她也许不知道，可我知道；她也许不在乎，可我在乎。

每当他得已严重痴呆症的妻子，在他照顾饮食什么的时候，对他微笑一下，邻居们也都高兴，因为他会在户外升起一个汽球。

4.帮助ㄦ女学习孝敬

以下要稍微花多一点时间讲的，就是怎么样帮助我们的儿女孝敬父母。在讲帮助儿女孝敬父母之前，首先我们要解答的一个问题就是：「这个岂不是太自私吗？我们做父母的希望儿女孝敬我们，我们好自私噢！」

弟兄姊妹，你如果帮助你的儿女孝敬你是为着自私，就不必了。我们要在主面前求主开启我们的眼睛，让我们能够看到一件事：我们帮助我们的儿女孝敬我们，真正的目的不是盼望从他们身上得到什么。

a.不是为了自私

我们中国人讲的「养儿防老」，这种观念其实是不对的，是跟圣经的观念不符合的。圣经里面说：儿女不需要为父母积存钱财的，是父母要为儿女积存钱财(林后十二14)。所以，我们帮助儿女孝敬我们的目的，不是因为说：我们老了、不行了，现在全都靠你们了；不是，这是不对的。我们帮助儿女孝敬我们的目的，是盼望儿女借着孝敬我们而能够遵行神的诫命，能够做一个讨神喜悦的人，让他的一生能够蒙神大大的祝福。

我们帮助、教导儿女孝敬我们，第一个是动机要对，绝对不要用一个错误的动机教导他们。你如果用一个错误的动机教导他，那是白费心机，绝对不会成功的，也许你是可以逼着他给你一点你想要的东西而已。

我认识像这样的一位弟兄姊妹，他从小就一直教呀教，他的孩子每个月拿了钱也乖乖的给他一点。但是我很清楚，他的孩子心里面怎么样想呢？给他一点钱就堵住他的嘴巴了。

你看，儿女跟你的心远得很啊！就算你拿到他一点钱用又怎么样，不值得。真正让我们里面得到满足的，不是外面一点点的钱；你吃好一点、穿好一点、住大一点的房子、开贵一点的车子，又怎么样呢？你真正能够感受到你的儿女爱主，你的儿女爱你，你的儿女讨神喜悦、蒙神祝福，这个才会让我们里面有真实的满足。

所以第一，在动机方面请记得，这个绝对不是为了自私，如果你是为了自私，不要做。

b.我值得ㄦ女孝敬吗？

第二，我们做父母的要教导我们的儿女来孝敬我们，就要问自己一个很残酷的问题；这个问题就是：你值得你的孩子孝敬你吗？

我们说过，孝敬最重要的意义是给你荣耀，是把你摆在一个很重要的地位上，是公开的承认你的尊荣。这是孝敬的真正意义。那我们要问自己，如果我们的儿女真的把我们摆在这样一个位置上，我们配不配得？

有这样一个故事。一个弟兄的追思礼拜里，除了传道人讲这位弟兄有多好以外，还有一些亲朋好友来讲这个人有多好，这人讲一点、那人讲一点，讲了很多。这位弟兄的两个ㄦ子，彼此对看了一眼，弟弟问哥哥说：「哥哥，你确定躺在里面的是我们的爸爸吗？」

弟兄姊妹，我们要儿女真正的给我们荣耀的话，我们希望他们给我们的是假冒为善的荣耀呢？还是我们真的配得的荣耀？这是我们每一个人需要问自己的一个很严肃的问题。

你要教导你的儿女孝敬你，不是只有对你好而已，不是给你一点好处而已，是要他们真的在这里说你配得荣耀的时候，你真配得。这是一个很严肃也是值得你我来思想的问题。

中国古人说，一个人拥有不配得的好名声，是君子不屑的事。(声闻过情，君子耻之。)就是这个道理。

中国共产党常讲一句话：「人民的眼睛是雪亮的」。但是我实在告诉你，人民的眼睛比不上你儿女的眼睛。我们可以在教会里面一个样子，但是我们的儿女在家里，你骗不过他的。

有一年纽约灵命进深会，我看到一个年轻人很忧伤，我过去问他：「为什么这么难过？」他马上就哭了。我说：「为什么哭啊？」他说，他实在被神的爱感动，他真的很想为主而活。我说：「这不是很好吗！你为什么哭呢？」他说：「你不知道，我如果不去读医学院，我爸爸会打死我的！」我看看他，我说：「你爸爸是做什么的呀？」他一讲，我简直要晕倒了，原来他爸爸是做传道的，还是一个小有名气的牧师。

弟兄姊妹，我们的儿女他才真的知道我们的价值在那里。因为我们在别人面前很容易装的，属灵呀、爱主呀、摆上呀，哪一个人不会？在教会里待久一点的孩子，学这些有什么难的？可是，你谁都骗得了，你骗不了自己的孩子。

你知道今天有多少的青少年，他们的信仰到了大学全部垮台，为什么？其中有一个很重要的原因，我跟一些孩子谈论的时候，那些孩子给我的答案很简单，「I don't want to grow up like my dad.」。我不希望将来我长大了像我爸爸那个样子，如果像我爸爸那个样子，在教会很热心，但在世界上又拚命的抓、拚命的要；他说：「我干脆专心去抓世界好了，我何必要在教会假装呢！」

弟兄姊妹，这个对我们每一个人都是一个严肃的挑战！我们真实活在主面前的光景如何，我们爱主是什么样的爱主，我们的祷告是什么样的祷告，我们读经是什么样的读经，我们事奉是什么样的事奉；是人前的？还是生命的？这个非常重要。

我们教导我们的儿女，当我们问我们配不配得儿女给我们孝敬(孝敬、尊荣)的时候，我们不但要问我们自己属灵的光景如何，还要问自己另外一个问题：如果我们今天走了，我们的孩子会记得我们什么？他会记得我们在他身上做了什么的；什么时候我们陪过他，什么时候我们和他一起祷告，什么时候我们听他说话，什么时候我们陪他一起哭，什么时候我们帮助他去学一些他渴望学的，不是你盼望他学的东西？

我孩子小的时候，我犯了一个非常大的错误，我总觉得要教孩子什么的时候，只要讲一声就可以了。后来我才知道不是的，你真的希望你孩子学任何一样东西，你必须陪着他。

所以，到底你孩子生命中所学的每样东西，是跟你学的还是跟他的朋友学的？这是好严肃的挑战啊！

今天在华人的教会中间，许多的父亲没有尽到自己做父亲的责任。我们可以带查经，我们可以讲道，我们可以在教会做好多的事，但是，我们却没有尽到一个做父亲应该尽的责任。如果是这样子，你凭什么要求你的儿女来孝敬你？

c.我们有没有活出耶稣基督来？

下一个问题是：儿女在我们的品格中间，是看见耶稣基督的品格呢？还是看见我们一些属血气的品格？这很重要。

有一位弟兄给我作见证，他告诉我说，他平常与人相处都是与世无争的。他是读中国文学的，总觉得有点学问的人就是应该很脱俗、很飘雅的。这是他心中的想法。他说：「可是很奇怪，来到美国学会开车以后，每次开上了高速公路，我就变成了一个动物。」他说：「我变成了另外一个动物，我就谁也不让，谁比得过我，要抢就抢，谁怕谁！」他说，他从来不知道他有这个问题。他每次开车抢赢了别人，超车了、挡住别人了，他就好得意啊！

他住在纽约，他告诉我说：「刘弟兄，不这样开车，在纽约怎样混得下去。」但是有一天，他跟他的孩子讲：主耶稣的个性是温柔谦卑。他的孩子就看看他，然后说：「爸爸，你开车的那个样子很不温柔嗳。」因为为他有时候开车被人家抢赢了他，他会按喇叭，有时候气起来还会比手指头。

弟兄姊妹，你我的品格，当我们的儿女回想起我们的时候，他觉得我们是一个什么样的人呢？是个爱发脾气的人，是个说话不算数的人，是个贪心的人，是个诡诈的人……到底他想起我们的品格是什么？这是很值得我们在主面前反省的。我们盼望儿女孝敬我们，孝敬我们什么？我们要问自己，我们值得不值得儿女孝敬我们？

d.在ㄦ女成长中我们为ㄦ女付出多少？

我们也要问一问：在儿女成长的过程中间，我们在他生命中付出的是什么？我们参与了他多少样的事西？很多的父母连他的孩子在学校参加什么样的运动、什么样的活动，都完全不知道；他只知道一件事，就是考试回来，成绩单给我好看一点。

弟兄姊妹，你知道你参与了儿女的每一个活动，对儿女有多大的意义吗？他将来如果回想起你，他会想起什么？有次我遇到一位姊妹，我跟她讲：「如果今天你离开这个世界，你知道你的孩子怎样想你吗？」她看着我问：「他要怎么想我？」

我说，他会想：我以后放学回到家里，书包刚刚放下，就不会听到一个很尖锐的声音说：「赶快去练琴」；我练完琴以后，就不会听到一个很凶的声音说：「功课做了没有？」等我把功课全部搞完之后，我就不会听到一个声音说：「中文学校的呢？」等我中文学校的搞完以后，我不会再听到这个、不会再听到那个。我说：你所有对你儿女说的话，你把它录下来、写下来，你听听看，你一个礼拜跟他讲些什么话；除了骂他的，叫他做事的，问他房间为什么没有收拾好的，功课为什么没有做完的，为什么还在玩电玩，为什么还在看电视，除了这一些以外，你有没有和他有任何实质上的交通？有没有参与你孩子成长的过程？如果没有，你要他孝敬你什么？要他孝敬你说：「我感谢上帝，给我一个会这个样子的妈妈(或爸爸)」吗？他真的写下来，你也不好意思挂起来。

5.我们自己是孝敬父母的人吗？

第三点，如果我们要帮助我们的儿女能够孝敬、能够讨神欢喜的话，我们要问自己一个问题：我们自己是一个孝敬父母的人吗？儿女是从我们怎么对待我们的父母，来学怎么孝敬父母，他看我们怎么孝敬父母，他将来就怎么孝敬我们。今天我们要问自己，我们有没有孝敬我们的父母？有没有没有把荣耀归给我们的父母？有没有让我们的父母真的感到他生命中有了我们，是他很光荣、很欢喜、是他这一生真的觉得很欣慰的一件事？

所以弟兄姊妹要记得，我们怎么孝敬父母对儿女的影响很大，我们做父母的真的是要以身作则。而且，在我们孝敬父母的过程中间，要尽可能的让我们的儿女参与，这一个参与对他们会有很大的祝福。像我们前面讲的，你要孝敬父母有很多项，任何一项都可以让他们参与；你越让他们参与，他们就越懂得怎样孝敬父母。

有一个从台湾爱滋末期患者的中途之家「恩典之家」，义工传出的令人流泪的事。一位八十二岁的老奶奶，因为肠癌开刀输血感染到爱滋病，老奶奶的四个高学历、高成就的ㄦ子，和媳妇带十多个孙ㄦ女，立刻弃老奶奶于不顾。这些ㄦ子的解释是：「全家人都感到羞耻害怕。」老奶奶不知道自己因输血感染到爱滋，完全不理解ㄦ女为什么突然遗弃她，在深沉的悲伤下，不再说话、不再张眼、不再进食……。两周后老奶奶就过世了。义工心酸的说，老奶奶不该这快过世的，是她被家人遗弃，她也放弃了自己生命。

人们都为这位老奶奶难受，我却想到的是这位老奶奶四位受过高等教育、有高成就的ㄦ子，他们还在世间的年月，怎么「纪念」这件事呢？ 而给了「十多个ㄦ女」这样的教导，会使他们有蒙福的人生吗？

6.安排自己的老年生活

第四点，我们要帮助儿女学会孝敬父母，让他一生蒙福，我们自己还要学一个什么呢？我们到了一个年龄以后，我们每一个人要对着自己年老的日子有一个安排、有一个计划。我不知道从什么年龄开始最好，如果你去问那些理财专家的话，他会告诉你愈早愈好。今天很多的中国人对存钱是有计划，但至于要存多少钱、为什么存、我将来要过怎么样一个生活等等这些，很少有计划、很少会去想、很少去做研究，总觉得这是很久以后的事。

可是弟兄姊妹，这其实不是很久以后的事情，时间过得很快的，我们要给自己很多的安排。

我有次跟一个弟兄交通这个观念的时候，他跟我讲：「刘弟兄啊，不是说要信靠神吗？仰望主就好了，安排什么呢？」但是，《箴言书》告诉我们，我们要向蚂蚁学功课。那是什么意思呢？要早作安排。我们将来的生活是怎么样，退休以后我们的医疗是怎么样，我们的衣食住行各个方面，我们要想一想怎么安排。

一个做父母的越懂得安排自己的生活，他越容易得到儿女对他的敬重和荣耀。如果你把你自己的生活搞得乱七八糟，你什么也不知道，儿女不是不能孝敬你，只是比较难。儿女也许是能够帮助你，儿女也许可以给你钱、可以讨你欢乐，但是我实在告诉你，儿女很难给你太多的荣耀。

所以在观念上，我们真的要求主帮助我们，千万不要想到将来就是靠儿女；要求主给我们恩典，让我们自己有好的安排。而且，无论我们安排什么，我们都是要信靠主；如果你不信靠主、不依靠主，你所有的安排都成空。

我认识一对弟兄姊妹，他们很会安排事情，安排的好得不得了。但是，就是因为他很会安排，所以他不太需要信靠神。几年前我去他家的时候，他小声地跟我说：「哗！现在的股票实在不错。」所以他把什么都摆在股票上了。前不久他打电话给我，噢，他那个声音很不好听，为什么？因为四十几块的股票，现在变成只有两块钱。

弟兄姊妹，我们是要安排，但是让我们记得一件事，我们的安排不是依靠自己的聪明；我们要仰望主，天天仰望主，所有的计划、所有的打算都要仰望主。

这个安排不只是指钱财的，你的安排是将来你要怎么事奉。很多人想到说：我将来退休就打高尔夫球。我不是说不可以打高尔夫球，去运动没有什么不好。可是，你这一生如果到了你儿女成长的时候，应该是你属灵生命最成熟、最老练的时候；你经历了许许多多的事，你学了许许多多的功课，应该是在神的手中能够成为一个贵重的器皿的时候了；而你这贵重的器皿就是打打高尔夫球呀，这叫浪费。

我们要求神帮助我们，让我们安排我们的生活的时候，我们要考虑到说：主，将来如果你回来延迟的话，你还没有这么快回来接我们的时候，我要在那些方面来事奉你。

弟兄姊妹，你要在那个方面事奉主，一方面你需要祷告，需要恩赐，需要预备自己，需要操练。另一方面，你还要仰望神给你开路、给你机会。所以，你一定先要有一个服事主的心，你如果不往这方面想，不这样子来预备自己，到时候你能做什么？

我认识不少伯父母，年龄大了，钱一点都不缺，儿女也真的对他们不错。可是，我不瞒你讲，你看他们的表情，就是活着没有盼望的脸。我也认识另一些年老的弟兄姊妹，他们真是可爱啊！像每年灵命进深会都会来的一位老弟兄许伯伯，八十岁的老人家，每天早晨一大早起来就是去事奉，从早忙到晚。

我认识很多这样子的人。我们在台北认识一位老姊妹也是八十多岁了，全教会的饭食都是老姊妹一个人管。我告诉你哦，我们教会有些七十岁的姊妹坐在那里都不行了，等着人家给她端茶送饭了。但这位八十几岁的老太太仍然在那里做总指挥，带着头干啊！有一次我去那里讲道，她居然说「刘弟兄爱吃水饺」，她就带了一班弟兄姊妹包了几千个水饺，现赶、现包、现下。啊呀！那次真摸到我的心啊，我实在为他们感谢赞美主！这是主多大的恩典！

所以弟兄姊妹，我们要安排我们自己，让我们这个人的人生像长青树一样，越老，在神的手中越嫩、越发芽、越结果、越荣耀神！千万不要想自己老了，觉得自己没有用了；因为你越觉得你没有用，你就真的越没有用。

这次我碰到一位老姊妹也七十多岁了，她是几年前我到波士顿去讲道时认识的。那时我跟她有点交通，她问了我一些问题。我跟她讲完以后，神真的感动她，她就在神的面前不止地寻求，然后很清楚神呼召她回北京，她就欢欢喜喜的到北京，在家庭聚会里面服事。她这次作见证，跟我讲到她的那些服事，我真是喜乐啊！这位老姊妹，在那边有空就坐公车，就跟人家谈呀、拿东西他们看呀，她可以做好多的事情。

弟兄姊妹，你跟我不是只有年青的时间可以事奉神，你跟我可以一生事奉主。而且，你跟我越忠心的事奉主，你跟我的儿女越觉得我们配得荣耀。所以，我们希望教导、帮助我们的儿女能够孝敬我们，我们就要求主给我们智能，让我们现在就预备自己。

曾经有个年青人听我这样讲以后，他说：「嗨，我还早呢！」那我告诉你一件事，我十九岁那一年，我有一个机会到一个地方去实习，当时负责管我们的、我的顶头上司是三十岁。在实习的时候，他跟我讲了一些他生活中的痛苦，我那时候心里有什么感想呢？好悲哀噢，一个人活到三十岁那么「老」了。我告诉你，当我现在讲这话的时候，当年那一幕好象就在我眼前一样；真的，岁月很快就过去了。你是怎么过的呢？你是好好的预备自己、在神的面前过的呢？还是忙忙碌碌不知道自己在干什么过的？求主恩待我们。

祷告：

天父，我们把这一次的专题恭恭敬敬的交在你的手上；我们真的谢谢你，从开始到末了，你与我们同在！谢谢你自己多方多面的提醒我们，我们深深地相信这是你的话，深深地相信这是你的心意，也深深地相信你不是单单讲给我们听，你是愿意我们每一个人都蒙受这样子的大恩典，能够在你的恩典中可以成为多人的祝福，可以把荣耀归给你。

我们谢谢你！求你听我们这样的祷告，奉主耶稣基督的名。阿们。


按照圣经作长老

Alexander Strauch 著 刘志雄 译

从圣经探讨长老职分的五方面，以维护长老的职分；更以大量长老职分的经文为佐证，竭力呼召神的子民回到圣经的启示，建立合神心意的教会领导模式。

序
第一章 牧养的领导
第二章 分担的领导
第三章 男性的领导
第四章 合格的领袖
第五章 仆人领袖
第六章 基于圣经的领导结构
第七章 使徒行传中的长老们
第八章 保罗写给众教会的书信
第九章 保罗给提摩太的教训
第十章 保罗给提多的教训
第十一章 彼得给亚细亚长老们的教训
第十二章 雅各对于生病的人的教训
第十三章 希伯来书：顺服你们的领导者
第十四章 长老的设立
第十五章 长老与会众

回目录


序

编者序

近代在基督教的世界中，开始有人注意到教会的体制，也开始有人写一些有关长老职份的书。但是很少有一本书能象Alexander Strauch 准确的呼召神的子民回到按照圣经的启示，来建立教会的领导模式。这也是为什么在北美的神学院中，本书(英文版)会如此畅销。因为任何一个真正有心事奉主的人都会看到现今遗传的架构，对着神的见证是何等的一个难处。

特别要感谢李大飞，金海，周刚以及刘志民弟兄在神面前领受负担，与我同工将本书译成中文。加上其它弟兄姊妹的打字，校稿等，使得本书中文版可以问世。谨将一切成果献给教会的元首--主基督耶稣。并盼神能使用此书，让各地的儿女能按照山上的样式建立基督的身体——教会。

末肢 刘志雄 2001 冬 美国新泽西州

著者序

在希伯来书信中，这位被圣灵感动的作者在结论的里面说到"你们要依从那些引导你们的，且要顺服；因为他们为你们的灵魂时刻警醒，好象那将来交帐的人；你们要使他们交帐的时候有快乐，不至忧愁，若忧愁就与你们无益了。"(希13：17)这本书就是关于那些为主的子民灵魂警醒的，也就是保罗和彼得命令他们牧养神的群羊的人。这是一本关于教会长老的书。

我第一次碰到教会的长老是在我青少年的时候。当时我正准备接受坚信礼。在上坚信礼的课程中，我和教会的传道人谈到我在一年前参加一次暑期圣经营中遇见了基督的经历。他听了这段年轻人兴奋的见证，就要我去和教会的长老们分享。当我和长老们讲到我和耶稣基督这个新的关系时，长老们哑口无言，茫然不知所措。我从他们的反应看出来，他们根本不知道我在说什么。那次的经验使我对教会的长老大失所望。

后来，我第二次碰到教会长老们的经验大不相同。我离开家去念大学的时候，去参加的教会是一个教导也实行正确按照圣经作长老的教会。这个教会的长老们对着新约圣经中命令合格的长老，积极牧养神的群羊是非常认真的。他们有强力的领导，爱心的牧养和管教，准确的圣经教导，并且又谦卑舍己的过基督徒生活的榜样。因此他们在教会受人尊敬。这些人使我对着教会长老有了一个正面的兴趣。

后来，去念神学院的时候，我对着长老职分的兴趣受到严厉的挑战。有一次在"教会行政"的课程上，教授顽固的反对长老带领教会的观念。我问他说"您对着圣经中这么多的经节谈到长老治会，有何看法呢？"他快速的回答说"再多的经节也是枉然﹗"我不敢公开的说出我当时心中的想法。我真想问他"那么什么才不是枉然呢？难道是您心目中那些根本不存在，支持牧师制度的经节吗？"类似这样的经历让我看清楚大部份的教会对于圣经中长老制度不是忽视就是误解。

几年以后，当我正在准备一系列有关教会教义的讲章时，我发现我找不到一本详细的讨论长老的书。我最多找到一些小册子式的几篇文章而已。全面解经式的来处理有关长老的书籍根本不存在。当我想到在早期的教会，长老们是主要的负责人，而且又有这么多的圣经经文教导有关长老的事，现在却找不到这方面的书就更加令人惊讶了。这也是我最后决定要写这本书的原因。

我不相信圣经中任何重要的教义是可以被忽略或是被改变的。然而当今许多教会对着长老治会的教导正是如此对待。甚至一些有长老的教会，长老也被降低到不过是教会的董事会的一员。这和新约圣经使徒的教导那种牧养的长老大不相同。所以纵使有长老们，也不能算是合乎圣经的长老。

表面上，世界上有成千上万的教堂是实行长老制度，因为他们相信这是圣经的教导。不幸的是，因为有关长老的教导不够，导致许多的迷惑的不合圣经的想法。这些错误的观念顽强的拦阻了各地的教会实行合乎圣经的长老职分制度。这是一个非常严肃的课题。这本书就是针对这些错误而写的。希望能准确的按照圣经定义，说明正确的长老职分是怎么一回事

为了能达到此一目的，我们必须回到神所赐给我们唯一的权威根基--就是圣经。教会的历史有足够的例子让我们看到人们离开圣经之后所带下的大灾难。Merle d'Aubigne(1794-1872),一位著名的改革宗教历史学家，他极为准确的说过："当我们回顾教会的历史，随着世纪的前进，光和生命就日渐在教会中消逝。为什么呢？因为圣经的火炬日渐昏暗而人类权威那种自欺的光辉却日益增强。"正是因为人的自欺之光取代了圣经对于长老制度的教导。以致于这项真理就消逝了十四个世纪。直到宗教改革的约翰加尔文(1509-1564)，这个颇具影响力的法国改教领袖，才出来呼吁这方面的恢复。然而在16世纪的努力，仅带下微小的成就。因为改教者还是未能将人们从经年在神职人员的传统下释放出来。到了十九世纪，乔治米勒这位以信心著名的孤儿院长，以及其它在英国参与弟兄会运动的人们才把长老恢复到神在教会中的心意。同时在美国的改教也尝试恢复这项真理，但因缺乏系统的解经和教导，这项努力成效有限。因此在美国对大部份的基督徒而言,新约圣经中教会长老的模式扔是非常陌生。

神放在我心中的负担有两方面：一是帮助清楚的说明圣经中这方面的教训，第二方面是帮助教会的长老们能有效的事奉。这本书是为了第一方面的负担而写的。第二方面的负担，我有其它的书和录音带，能够帮助长老们更好的来事奉并且培养未来的长老。

本书第一部份(第一章到第五章)谈到圣经长老职分五方面的重点：牧养的领导，分担的领导，男性的领导，合格的领导和仆人的领导。这五方面的原则是合乎圣经的长老职分的基石。很不幸，这些原则不仅受到属世的攻击，就是在基督徒的社会中也饱受非议。今日的教会受到世俗极大的压力，特别是女权运动，不遗余力除去教会中男女性别的差异。加上教会增长运动的迷惑，只求人数的增加，不惜将过多的权力集中在一人手中。许多教会又忽视新约圣经对着教会牧者属灵和道德的要求。以致到处看见自大的心态，争权，自抬身价，以事奉成功为最终追求的教会领袖。这是为什么我这本书的次标题是"紧急呼吁恢复合乎圣经的教会领导体制"。要想有合乎圣经的长老职分就一定要有合乎圣经的教会领导结构和风格。这两方面都极度需要圣灵大能的工作。

本书第二部份(第六章)是维护圣经中的长老职分。第三部份(第七章到第十三章)提供了圣经中有关长老职分的经文，新鲜又深入的解经。这是这本书的中心，也是第一部份的根基。

我深信如果相关，准确的分解神的话还不能让基督徒认识合乎圣经的长老职分的本质和重要性，那么就真是万劫不复。

我希望本书不仅能供应深入圣经研究的需要，更希望能激起更多的人对神话语中的大量珍贵宝藏有兴趣。毫无疑问，还有许多珍贵的真理等待我们去发现。

___________

作者简介

Alexander Strauch和他的妻子以及二个青少年的女儿住在卡州小镇。他另有二位女儿已经出嫁，也住在附近。Strauch先生是一位有才气的圣经教师，也是该镇上一个教会的长老。他在教会服事主超过27年他的著作还有：

1) 培训长老十二课
2) 培训长老手册
3) 新约中的执事
4) 接待人的命令
5) 爱的领导--戚伯门一生属灵教导的功课

上章　下章


第一章 牧养的领导

"我......劝你们中间与我同作长老的人，务要牧养在你们中间神的群羊"。(彼前5：2a)

在参加一个教会的音乐会时，我在建筑的安排上观察到一些事情。当我进入大厅时，立刻注意到主任牧师和教会职员们的相片和头衔。相片被排列成金字塔的形状，最上面是主任牧师，接下来是三位副牧师，最下面是教会其它职员们构的金字塔的底座。当我进一步到教堂的边廊时，我看到另外一个玻璃橱内陈列着教会长老们的相片和头衔。我马上想到：这真是一个最好的实例说明了教会中的长老们是如何地被推到一个鲜为人知的角落﹗这是完全不同于新约圣经中长老的模式。

大部分的基督徒一听到教会的长老们，他们想到的是官式的委员会，平信徒的代表们，在当地教会中有影响力的人，或是牧师的顾问们。他们认为长老是制定政策，管理财务，募款，或是行政的人员。他们并不期望长老们教导圣经或是牧养人的生命。Victor A Consttex (路德会的职员，《关怀的长老》一书的作者)说明了对长老角色的一般看法："长执会的长老们并不是副牧师，他们要帮助牧师......透过主任牧师，长老们在教会职员，助理牧师，基督徒教育部门的主管，传福音者......中间建立了一个关怀的连接环。但更重要的是，长老们促进并加强了教会职员中工作上的关系。"1

然而，这样的观点不仅缺少圣经的支持，反而绝对地抵触了圣经的教导。一个人不须要读希腊文或受正规的神学训练就能了解这种现代教会中对长老职分的观念是与新约圣经中的定义不和的。依照新约圣经中长老职分的观念是：长老带领教会，教导传讲神的话，保护教会远离假师傅，训诫劝勉圣徒们正确的教义，探望生病的，并且定规教义上的争论。用圣经的术语来说，长老们牧养，监督，带领，并且照顾当地的教会。让我们现在思想新约中长老们在牧养照顾上的模式。

牧养的长老

圣经中对于牧养羊群的形像──长时间守望以确保安全，引领到新鲜草地与纯净水源，照顾软弱的，寻找迷失的，医治受伤的，生病的──实在很珍贵。整个巴勒斯坦牧人形像的特性是亲密，温柔，关切，老练，勤奋，受苦和爱心。正如前任伦敦圣经学院的教授Derek J. Tidball在他《老练的牧人》一书中所强调的是"一种权柄和照顾微妙的调和"及"既严厉又温柔，满有教导和安慰"。2

牧人与羊之间的关系是那么难以想象的丰富，以至于圣经中重复的用来形容神对祂子民的爱顾。在最为人喜爱的诗篇之一中，大卫，这位牧人出身的君王，写着"耶和华是我的牧者，我必不至缺乏。祂使我躺卧在青草地上，领我在可安歇的水边"(诗23：1，2)。圣经也用牧人的形象来形容那些引领神百姓的人的工作(结34章)。

因此，当保罗和彼得直接劝勉长老们尽上他们的职分时，他们都用了牧人的描述。要注意的是，这两位伟大的使徒是将牧养当地教会的职分托付给长老们，而不是给个人或其它的团体。保罗提醒在亚西亚的长老们，圣灵立他们作全群的监督，目的就是为了要照顾神的教会(徒 20:28)。彼得劝勉长老们务要牧养神的群羊(彼前 5:2)。因此我们必须认定根据使徒们的教导，基督徒的长老是群羊的主要牧人，而不是公司的行政主管，或是牧师的顾问。

如果我们要了解基督徒的长老们和他们的工作，我们必须了解圣经对牧养的描述。作为羊群的守望者，新约圣经中的长老是要保护，喂养，带领，并且照顾羊群许多实际的需要。让我们从这四方面广义的牧养上的项目来思考新约圣经中牧人或长老们的榜样，劝勉和教导。

保护群羊

新约中长老们的主要工作之一就是要保护当地教会免受假师傅之害。当保罗离开小亚西亚时，他召集在以弗所教会的长老们，给了临别的劝戒。主要的告诫是：为群羊谨慎──豺狼来了：

"保罗从米利都打发人往以弗所去，请教会的长老来......圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是祂用自己血所买来的。我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群，就是你们中间也必有人起来说悖谬的话，要引诱门徒跟从他们。所以你们应当儆醒......"(徒20：17-31)。

依照保罗对长老职分的资格，一个要成为长老的人必须有足够的圣经知识去驳倒假师傅：

我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各处设立长老。若有无可指责的人......坚守所教导真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了(提多1：5-9)。

举例来说，耶路撒冷教会的长老们和使徒们一起来判断教义上的错误：

"使徒和长老聚会商议这(教义)事"(徒 15:6)。

像使徒们一样，耶路撒冷的长老们必须有神话语的知识来保护羊群免受假师傅之害。 保护羊群也包括寻找失落的，走偏的羊──这是非常重要，却被许多教会的牧者完全忽略的。还有，保护群羊也包括对罪的管教，劝戒不守规矩的人(帖前 5:12)，停止苦毒的抗争。虽然在新约中强调长老们的角色是防止错误的教训，长老们不可以忽略寻找失落的，以及纠正有罪的行为。

保护群羊是非常重要的，因为羊是没有防卫能力的动物，它们在豺狼，熊，狮子，狐狸，强盗的面前是完全无助的。Phillip Keller, 以他在东非和加拿大丰富的研究牧养和农业的经验写出了羊群对危险的情况是如何的无知，易受攻击，甚至躲避不了死亡的结局：

他提醒了我一群羊在狗，豹，熊或狼攻击时的表现。常常是盲目的害怕，或是愚蠢的无知，他们只会呆站在那里，眼看着同伴们被撕成碎片。掠夺者会抓住，用爪和牙齿撕碎一只一只的羊。同时其它的羊却对周围的屠杀充耳不闻或是毫无反感，就好象完全忘记了自己就处在危险之地。3

保护群羊免于危险很明显的是重要牧养工作的一方面。对教会的牧者也是一样。他们必须继续不断地保护会众免受假师傅之害。虽然看起来，这种保护的职事是消极的，却是羊群生存不可少的。Charles E. Jefferson(1860-1937), 牧师兼作家，在《像牧人的牧师》一书中强调这个重点：

"从摇篮到坟墓的旅程是充满危险的......如果每个人都被危险环绕，如果整个宇宙充满了对生命怀着敌意的势力，那么警醒就成为牧者们所有责任中最重要的责任了。"4 那么，长老们就应该是神子民的保护者，守望者，防卫者以及监护者了。为了达成这个职分，牧养的长老们必须在灵里警醒，并且必须是个刚强的人。

属灵的警醒

一个好的牧人对危险总是保持警觉。他对侵略者有充分的认识并且了解采取智能行动的重要性。因此，牧养的长老们必须有属灵的儆醒，并且对撒但的攻击保持高度的敏感。然而，要一直保持警觉与应变是不容易的事。这就是为什么保罗劝勉亚西亚的长老们"应当儆醒"(徒 20:31)。他知道牧人有灵性懒惰，松散，缺少祷告，疲倦的天然倾向。旧约圣经已证明这个现象。旧约的先知们对以色列的牧人呼喊因为他们不能保持儆醒来保护群羊免受野狼的伤害，以色列的首领们被以赛亚生动地描写成瞎眼的守望者和哑吧狗：

"田野的诸兽，都来吞吃吧。林中的诸兽，也要如此，
他看守的人是瞎眼的，都没有知识，都是哑吧狗，
不能叫唤，但知作梦，躺卧，贪睡。
这些狗贪食，不知饱足，这些牧人不能明白，各人偏行己路，
各从各方求自己的利益。
他们说，来吧，我去拿酒，我们饱饮浓酒，
明日必和今日一样，就是宴乐，无量极大之日。"
(赛56：9-12)

牧养的长老必须是儆醒祷告的人。他们必须知道社会和教会中正在改变的事情。他们必须不断地学习，特别是在圣经上。殷勤地保持与神同行，并且为群羊及个别的成员祷告。谁能计算出在过去两千年来因为粗心愚昧，不祷告的牧人对耶稣基督教会所造成的损害？许多曾经为着正确传统的教义和生命站立的教会团体，现在却背弃了基督信仰每一个主要的的教导，而且还包容了难以想象得到的最差的道德风俗。这是怎么搞的？各地教会的领袖愚昧，不受教，不祷告以至于不敏感于撒但欺骗的策略。他们是瞎眼的守望者和哑吧狗，只关心自己的利益和享乐。当他们的神学院背弃了福音真理也不相信圣经是神所启示之时，他们还在睡觉。他们愚昧地邀请披着羊皮的狼进入羊群成为属灵的牧人，因此他们的羊群都被吞吃了。

勇敢的胆量

牧人必须有勇气对抗凶暴的入侵者。大卫王是个有超凡胆量的牧人模式。在撒母耳记上记录了大卫牧羊时保护羊群免受狮子和熊伤害的经历：

"扫罗对大卫说，你不能去与那非利士人战斗，因为你年纪太轻，他自幼就作战士。

大卫对扫罗说，你仆人为父亲放羊，有时来了狮子，有时来了熊。从群中衔一只羊羔去。我就追赶它，击打它，将羊从它口中救出来，它起来要害我，我就揪着它的巇子，将它打死。你仆人曾打死狮子和熊，这未受割礼的非利士人向永生神的军队骂阵，也必像狮子和熊一般。大卫又说，耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。扫罗对大卫说，你可以去吧，耶和华必与你同在。"(撒上17：33-37)

"我们总是认为错误只是那些荒谬的过错；
我们似乎不明白在所有人中最危险的人
是那从不强调正确事情的人"
(D.Martyn Lloyd-Jones, 登山宝训讲章，2：24)

像大卫一样的勇气是作领袖必要的品质。一位国际闻名的政治家曾被记者问道："什么是一个国家领袖所必备的特质？"他的回答："勇气"。不但对政治领袖是如此，对教会领袖亦然。在教会中对付罪(特别是对主要会员或领袖的罪)，面对内部的争吵，坚挺地站立在有能力的教师和神学权威面前对抗错误教义的解说，都须要勇气。如果没有为真理和神子民生命争战的勇气，教会就会被每一个新教义的风暴或内部的冲突所冲毁。

有许多软弱，幼稚，不稳定的信徒，因此长老们必须像安全墙一样的围绕保护他们免受野狼可怕的危险和其它毁灭性的影响。从另一方面讲，雇工，"他看见狼来......并不顾念羊"(约10：12b-13)。然而，一个好的牧养的长老，像"大牧人"一样，已准备好为羊舍命。他宁死也不会让狼来吞吃羊群。

喂养群羊

整本新约圣经中，特别的强调是放在教导神话语的中心上。耶稣，这位好牧人，卓越的教师，曾命令门徒们去教导祂所教训的(太 28:20)。祂对彼得说："喂养(教导)我的羊"(约 21:17)。使徒们都是教师，而且初期教会恒心遵守主的教训(徒 2:42)。巴拿巴找保罗到安提阿去教导众人(徒11：25-26)。保罗劝勉提摩太要"以宣读，教导，劝勉，为念"(提前 4:13)。在哥林多前书12：28所提到的恩赐中，教导的恩赐名列第三，在使徒和先知之后。因此，教导的恩赐是众人应该切慕的更大的恩赐之一。(林前 12:31) James Orr (1844-1913),一位苏格兰的神学家和护教者，是著名的《国际标准版圣经百科全书》巨册的总编辑，早已观察到在初期教会中卓越的教导。他写到"如果世上有一个宗教是高举教导的职事，说是基督教一点也不为过"。5

不像现代委员会的长老，所有新约的长老们都必须要能教导(提前 3:2)。在给提多的书信中，保罗列举了长老的资格："坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了"(多 1:9)。在一篇有关长老的非常重要的讲论中，保罗提到了一些在劳苦传道，教导人的长老们配得当地教会在财物上的敬奉："那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。因为经上说，「牛在场上踹谷的时候，不可笼住它的嘴」，又说「工人得工价是应当的」。(提前5：17-18)

保罗提醒以弗所的长老们他是在教导他们有关教会及神丰满的计划和旨意："因为神的旨意我并没有一样避讳不传给你们的"(徒 20:27)。现在正是长老们要作同样事的时候了。因为长老们受命要牧养神的群羊(徒20：28，彼前5：2)。他们牧羊的任务之一，就是注意要以神的话来喂养群羊。 羊需要被喂养的重要性是很明显的。因为羊几乎不能够很适当的自己照顾吃喝。如果没有牧人，羊很快的就会因为没有吃喝而死亡。因此，正如Charles Jefferson 适切的提醒："每一件事都和适当的喂养有关。除非有智能的喂养，否则羊会变得瘦弱生病，所有投资在它们身上的财富都浪费掉了。"当以西结书描绘一幅坏牧人的图像时，他第一笔带出的就是"他不喂养群羊"。6

基督徒的群体是靠着圣灵来使用神的话而产生的(彼前1：23，雅1：18)。这个群体也靠神的话成熟，长大，受保护。因此"能将纯正的教训劝化人，又能把争辩的人驳倒了"是圣经对长老属灵的要求(多 1:9)。长老们借着传讲和教导神的话来保护，引导，喂养，安慰，教育和医治群羊。确实的，许多人在牧养上的需要是靠着教导神的话来达到。今天教会的长老们不熟悉圣经的教导是让错误的教义泛滥成灾，淹没教会生命能力的主要原因之一。

在谈到圣经对长老们的要求是要熟悉并且能教导，辩护神的话，Neil Summerton,长老兼作家，在"一个高贵的任务：教会中的长老和职事"一书中评论：

对提摩太和提多，保罗很清楚地提到一种绝对重要区分长老和执事的特质就是："熟悉基督教义的能力，能分辨，教导并且将争辩的人驳倒了"(提前3：2，多1：9-16)

牧师又是教师的职事也是长老们用来将异象传递给会众的主要方法之一。这种传递沟通的能力是有效率的领袖所必备的要求之一。

有些人可能倾向于反对这样的强调，并且争辩说长老们须要有更实际的恩赐来确保教会的治理更平顺有效率。在答复这一点上，或者首先可以说，他误解了新旧约圣经中对神的群羊必须靠牧人喂养灵粮的强调。因着这样的目的，每个成员健全的品格必须靠吸收和传达神的话来喂养，保护和恢复。这样的职事并不一定要从讲台上操练出来，也不是说教导的恩赐全集中在一个长老身上，而其它的长老们有牧养的恩赐。而是所有的长老们都须要有坚强的信心和在小组或一对一牧养的情况上有教导归正的能力。

其次，如果长老们缺乏在治理上必备的实用技巧，他们可以任命一位或多位执事(如果他们具备有那种服事上所需要的属灵资格)来帮助他们。更进一步的，在任何大小的长老的团队中，一位或多位的长老们也可以从这些治理工作中解脱出来，只要不妨碍长老们监督的首要任务。不论如何，总要极力避免任命那些缺少属灵品格及资格或长老恩赐的人成为长老的错误。7

带领群羊

在圣经的用语中，牧养一个国家或群体的人的意思为治理他们。(撒下5：2，诗78：71-72)。根据使徒行传20章和彼得前书5章，长老们牧养神的教会。因此，牧养当地的教会也就是带领教会。对以弗所的教会，保罗说"那善于管理(带领，引导，治理)教会的长老，当以为配受加倍的敬奉(提前5：17a)。因此，长老们带领，引导，管理，经营和照顾神的群羊。

在提多书1：7，保罗坚持那将要成为长老的，必须在道德和灵性上无可指责，因为他是"神的管家"。管家是"家务事的治理者"，对主人的仆婢，产业，甚至财务负责的。长老们是当地教会神家务事的管家。

长老们也被称作"监督"，表明了他们督导和经营教会的意义。彼得在劝勉长老时用了监督这个动词：因此，我劝勉在你们中间的长老们......牧养在你们中间神的群羊，监督他们(彼前5：1b,2a)。在这个例子中，当彼得劝勉长老们尽责时，他合并了牧养和监督的观念。因此我们可以说长老们全部的功用就是牧养监督神的教会。

带领和治理羊群是很重要的。因为正如Jefferson所说的，羊是天生的跟随者：

羊并不是自主的旅行者。它们必须有人的引导。它们不能靠自己到达指定的地点，它们不能够自己早晨出去找草吃，然后晚上回家。很明显的，它们不具方向感。可能最好的青草地就在几里之外，但羊群自己就是找不到。还有什么动物比羊更无能的？它们知道自己的无能，因为没有其它的动物更温驯了。不论牧人引导到哪里，羊群必定跟随，它知道牧人是向导，跟随牧人是安全的。8

羊群必须被领到新鲜的水源，青草，躲开炎热的危险。这意味着必须经常在危险的峡谷，崎岖的窄路中行走。羊群也必须要休息。在晚上它们必须被带进羊圈中，因此牧人必须知道怎样带领羊群到何处去。他必须明智的使用地形和水源，不断的计划下一步并且预测可能有的问题。

治理的技巧

在牧养羊群时所用的引导和治理的原则，同样可以应用在牧养各地的教会上。会众须要带领，组织，管理，向导，策划和异象。因此，在某种程度而言，所有的长老们必须是领导者和管理者。9 长老的职责必须能为着羊群阐明方向和信念。他必须设定目标，作决定，给方向，纠正失败，影响改变并且带动信徒们。他必须能评估，策划和管理。因此，长老们必须是问题的解决者，信徒的治理，策划和思考者。

一群健康成长的羊群不是自然就有的。它们是牧人有技巧的管理羊群和资源的结果。他认识羊，并且熟练的照顾它们。一个好的牧养的长老，对人有认识。他知道人是多么的敏感，他知道他们的需要，问题，软弱和罪行。他也知道他们之间怎样的互相伤害。他知道他们可以有多固执，他知道怎么与人相处。他知道必须耐心，缓慢地引导他们。他知道什么时候该强硬，什么时候该温柔，他知道人们的需要和作什么去满足需要。他知道怎么正确地评估会众的健康和方向。并且当不知道这些事时，他也能很快地得到答案。他喜欢学习更好的技巧和方法来管理羊群。

因为牧养的长老们必须引导和管理会众，新约圣经中要求长老的候选人有明显的妥善照管自己家庭的能力。他(将要成为长老的人)必须能好好的照管自己的家......人若不能照管自己的家，焉能照管神的教会？(提前3：4，5)圣经也说到"那善于管理(治理，领导，引领)教会的长老当以为配受加倍的敬奉"(提前 5:17)。因此，能好好管理教会的长老们都希望在他们领导，管理和服事的能力上被认同。

辛勤的工作

不但在带领和管理羊群上须要有技巧和知识，他也须要辛勤的工作。牧养经常是困难而且不舒服的工作。羊群从不停止吃喝，它们的侵略者也不会消失。看看雅各对他作牧人的生活的描述："我白日受尽干热黑夜受尽寒霜，不得合眼睡着"(创 31:40)。因为一个好的牧人必定勤奋工作。按照圣经的作者说，一个只知喂养自己的牧人是坏的牧人(结34：2，8)。一个游手好闲，懒惰的牧人是羊群的耻辱和危险。(鸿3：18，亚11：17)。

牧养神的羊群必须有献身工作的生活。这也是为什么保罗劝勉信徒们要格外尊重爱护那些辛苦照顾羊群的人。(帖前5：12，提前5：17)。J.Hudson Taylor(1832-1905)，中国内地会的创办人，所说的宣教士的服事也就是牧养神的子民："一个真正宣教士的工作，确实是非常单调，不很成功，并且经过多种大而不止息困难的工作。"10当教会的长老职分被看成是教会中的身份或委员会的时候，将会有许多志愿者。可是当它被看成是一个被要求作牧养工作时，就很少人会急着要成为志愿者了。

一般而言，没有牧养的长老或好的教会长老职分的一个原因是，人在灵性上的疏懒。灵性的懒惰是基督徒群体中很严重的问题。属灵的懒惰也是为什么大部分教会不能建立合乎圣经的长老职分的原因。人总是希望别人来替他们尽上属灵的责任，或是妻子，神职人员，或是教会的职员们。

然而在有名无实的环境里，不可能有圣经中所说的长老职分。在一个没有合乎圣经信仰的教会就不会有合乎圣经的长老。要有效率的发挥圣经的长老职事，必须有人肯坚定委身于主对门徒教导的原则。圣经的长老职分是依靠肯先求神的国和神的义的人(太 6:33)。这些人已经将自己当作活祭献给神，成为主耶稣基督的奴仆(罗 12:1)。爱耶稣基督过于一切并且情愿为别人舍身，爱神所爱，自律，舍己，背起十字架愿意为基督受苦的人。

有人说："你不可能期望平信徒要照管家庭，整天上班，又要牧养教会。"但事实上并非不可能。许多人照顾家庭，工作，还能分出许多时间给社区的服务，俱乐部，运动活动，以及宗教的团体。异端的团体建立了很大的平信徒运动，而且能存在的主要原因是因为有会员自愿摆上时间。我们这些信仰圣经的基督徒们已经变成了懒惰，软弱，拿钱作事的基督教团体。一个惊人的事实是有许多人当他们有动机去作他们喜欢的事时，可以成就很大的事。我看过人们用他们休闲的时间改建房子，我也看到人们训练自己得到卓越的圣经知识。

因此，真正的问题不在乎人有限的时间和精力，而是对工作，基督徒生活，优先次序，特别是，基督徒服事的错误观念。保罗对以弗所的长老们说："我这两只手常供给我和同人的需用，这是你们自己知道的。我凡事给你们作榜样，叫你们知道，应当这样劳苦，扶助软弱的人，又当纪念主耶稣的话说：施比受更为有福"(徒20：34-35)。一个作工的人怎么能够牧养教会，而又同时维持家庭和工作？他们是舍己、自律、信心、坚忍、勤奋，并且靠着圣灵的大能。R. Paul Stevens,作家又是温哥华维真学院的讲师为我们指出了一条正确的路：

织帐篷者要能在三个全时间的工作上存活(工作、家庭、服事)，他们必须过着一个舍己牺牲的生活。织帐篷者必须过俭朴的生活，并且在服事神的节奏中找到休闲和安息。(太 11:29)。他们必须愿意放弃职业上的成就，以及私人的休闲为要得到奖赏(腓 3:14)。如果他们能够富足并且有高尚安适的生活，许多人都愿意成为织帐篷者。但事实是，在教会和社区中有重大意义的服事只有借着牺牲奉献才能达到。"11

照顾实际的需要

除了熟悉保护，喂养，引领羊群等多又广大的的项目之外，牧人还要负起实际照顾羊群多方面不同需要的责任。例如，雅各教导生病的人去找教会的长老："你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。"(雅 5:14)保罗也劝勉以弗所的长老照顾软弱和需要的："我凡事给你们作榜样，叫你们知道应当这样劳苦扶助软弱的人。又当纪念主耶稣的话，说：施比受更为有福。"(徒 20:35)

作为羊群的牧人，长老们必须使任何羊的需要得到帮助。这意味着探望生病的人，安慰丧家，坚固软弱者，为所有的，甚至难以相处的人祷告；拜访新人，对订婚，结婚或要离婚者提供咨询；并且治理许多会众之间天天内在的生活细节。

然而，我们必须在刚刚所说的长老职事和人人都服事的平行真理上取得平衡。虽然长老们带领，公开的负责整个教会灵性的监督，他们却不是教会中全部的职事。不是只有他们服事，服事是整个教会的工作。服事并不是一个人或甚至一群人的工作。

当地教会不只是一群人，它也是一群有属灵恩赐的群体，君尊的祭司来服事神的子民。因此，照顾当地的肢体并不是长老们独占的责任，而是所有成员的责任。每一个基督身体的成员都被圣灵装备来牧养其它人的需要。长老们也依靠其它人的恩赐和技能(有人可能在某些方面比任何长老更有恩赐)来照顾整个教会。圣经式的长老们不是要控制被动的会众，他们盼望带领一个活泼的，有生机的，人人都是传道者的教会。

另外，执事们是教会怜悯的传道人。像长老一样，他们注意到人许多实际的需要(徒6：1-6)。因此长老们须要委托给执事们许多会众中实际怜悯的需要。像使徒们一样，教会的长老们必须记住他们虽然参与了许多实际照顾的服事，他们的优先次序仍然是"祈祷......和传道"(徒 6:4)。

喜爱神的子民

照应羊的秘诀是爱。好牧人爱羊而且喜欢和他们在一起(撒下 12:3)。同样的，最好的长老们就是那些爱人，喜欢与他们一起，并且热心参与他们事务的人。Charles Jefferson赞叹的总结这样的特质："这是牧人最高的美德──舍己的爱。"12

牧人对羊的爱已被那些认识羊和牧人的人广泛的承认。旧约圣经教授John J davis 在作有关牧人的研究时发现了这个真理。他访问了一位名叫穆罕默德亚森的巴勒斯坦的牧人有关好牧人必备的态度，结论是："持续提到的事实，就是最好的牧人是那些真正爱护他们羊群的人。"13Philip Kller, 在他那本可爱的有关诗篇23篇的书(每一位长老必读)中也提到牧人的爱："所有的照顾，工作，儆醒，守望，技巧，关怀，舍己都源自于祂的爱──是这一位爱祂的羊，爱祂的工作，爱祂牧人角色的爱。"14

那种真正牧养的爱心在保罗的身上生动地表现出来。在提醒那些麻烦的哥林多人关于他最深处的动机和感觉时，保罗写到："我先前心里难过痛苦，多多地流泪写信给你们，不是叫你们忧愁乃是叫你们知道我格外地疼爱你们。"(林后 2:4)D. A. Carson,三一神学院的新约教授，形容保罗的生命和祷告是"对人的热爱"。在仔细描述保罗对帖撒罗尼迦新信徒的热爱时，Carson 写到："这是一个为着别的基督徒的好处，尤其是新的基督徒的好处，如此委身以至于他单纯的从心中要与他们在一起，帮助，供应，坚固他们，替他们建立起稳妥的根基。难怪，当他发现他不能亲自去拜访他们时，他献上了自己为他们的祷告。"15

如果你问一般的基督徒，他或她最渴望从属灵的长老们得些什么时，几乎所有的答案都是："被爱和关怀﹗"再没有什么比真正基督徒的爱更能帮助人们最深处的需要了。有一句古谚实在应该被刻放在每一位长老家的墙上："人在工作之先，因为人就16是你的工作。"

长老的工作是以人为中心的。如果长老们的群体缺少什么恩赐或强而有力的个性，那么长老们对着人的爱可以补足所有的缺欠。然而，却没有什么可以补上长老们所欠缺的爱和同情心。没有爱，长老的职分是个空壳子。没有爱，长老们只不过是"鸣的锣"，"响的钹"，是没有灵性的人(林前13：1，2)。因此，好的长老就像主耶稣基督一样的喜爱人。

阐明我们所用的术语

在结束本章以前，我们必须回到一开头时所提到的一个困难，更深的问题──长老一词的定义。虽然长老一词在新约圣经中主要用来描写当地教会的领袖，而且特别适用于新约教会的性质，它也对今天绝大多数的基督徒和非基督徒们表达了新约圣经中不同的观念。今天人们认为教会的长老们是，平信徒，教会委员会成员，不同于专职按立的牧师(或神职人员)。这些"委员会的长老们"不是真正新约圣经中所说的基督徒的长老。他们是顾问，委员，执行长和主任。

真正长老的职分不是像公司的委员会。它是合乎圣经标准的一群人一同牧养当地的教会。因此，为了传达新约中长老职分的观念，我们必须重新教育自己有关新约中对长老一词的用法。在有些情况下，选用不同的称呼。

新约圣经中用了与长老不同的一个名词来形容当地教会的领袖，那就是监督一词。它来自于希腊字"episkopos"。17 监督这一个词是希腊人用在各样官员的头衔。不同于所有的圣职或高高在上的称呼，监督(或长老)这个称呼没有违犯地方教会那种家庭成员，谦卑仆人的性质，或祭司神圣的地位。使徒和初期的基督徒们用监督为长老的同义字的事实显明了使用领袖职分词汇的变通性，以及想要在说希腊语的人之间有效的沟通。

新约的使徒们在圣灵的引导下，非常小心地使用词汇来描述耶稣基督的身位和工作，祂"新造的教会"(加 6:15)以及那些提供神百姓中领袖职分的人。对今日的基督徒而言，了解我们用来形容教会领袖的语言，具有正确反映圣经的思想和应用是格外的重要。否则，将会把我们从真正耶稣基督的教会带偏离而进入错误的教会里去。例如episkopos(监督)一词，就演变出一种完全与圣经用法不同的意思。它变成了一个阶级制度教会最重要的神职称呼。在英文里像主教一词一样，意味着一个教会的职务，统管许多的教会和属下的神职人员。因此episkopos这个本来与长老同义并且指出当地教会的职务的名词，已经完全失落了它最原始的意义。

如果我们选用长老一词，像许多教会因为它是圣经中教会领袖的主要称呼。那么就必须说明长老的意思是"牧养的长老们"，"照顾的长老们"或"牧者们"。我因着不同的听众而交互使用这些名词。在整本书中，我用这些形容词是为了区别错误的"董事会的长老们"和圣经中"牧养的长老们"的观念。在有些教会中，长老一词已经是合乎全部新约圣经的被使用，因此不须要再寻找其它存在的名词。这些教会的人知道长老们是他们属灵的领袖，但这事实只发生在少数的教会中。

我知道有些教会曾经试着去履行圣经中的长老职分，但都无法有效地实行，直到他们放弃了长老这个名词而称他们的长老为"牧师"。在这些教会中，长老一词已经很深的与短期委员会的内涵纠缠在一起，而成为实行圣经长老职分的拦阻。甚至长老们本人也因着称呼的改变得到帮助。他们开始认为自己是牧者，须要负起羊群属灵的责任，也开始起了像牧师一样的作用。不论牧师这称呼所含有的事务和职业上的内涵，它却最好地表达了教会对长老工作和地位的看法。

很多时候我用牧者(人)一词，因为它不带着一般人对牧师的称呼中不合圣经的内涵。然而，甚至牧人一词，也像其它的称呼一样，本身也有问题：对不到教会的大部分人而言，这是一个没有宗教意义的字眼。有些教会中的人也是如此认为。有些人还可能认为你指的是真正的牧羊人，而且想知道你的牧场在哪里。

不论你选用哪一个用语来描述教会的长老们各有利弊。最后，每一个当地教会都须负责教导他们会众用来描述属灵领袖的称呼，不论是用长老，监督，圣职者，传道人或牧师。对圣经敏感的教会领袖会坚持他们所用的词语尽可能正确地表达了原文新约圣经长老职分的观念。当假教师们将圣经用语重新定义以至于和原意相反时，他们就得了最大的胜利。请听世界最有名的希腊文专家Nigel Turner 明智的忠告：

今天的教会很关心与现代世界的沟通，尤其说新的成语的需要。教会所用的语言最好是新约圣经的用语。采用新的术语来传讲福音是危险。当新约圣经中许多内在的信息和宝贵的联想可能永远失去的时候，已经逝去的约克大学的校长注意到："大多数教会的难处和纠纷都是在碰到新约圣经中没有提到的用语时，有些基督教团体对其神学知识的坚持所造成的。"18

再没有一个定义上的难题比基督徒们用来形容教会领袖的词汇更明显的困难了。大部分教会的用词是不合圣经而且可怕的被误导。有些用词像神职人员，平信徒，牧师，圣职者，修士，主教，神父等都表达了与耶稣基督和使徒的教训相反的观念。这些用语错误地表达了使徒时代基督信仰的真正本质，想要重新回复纵然可能，也是很困难的。因此，我们大部分的教会非常须要在用语上重新定位。我盼望本书可以向教会领袖们挑战，更忠心地固守住圣经用语的真意和观念。


第二章 分担的领导

"那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。"(提前 5:17)

能与一群奉献委身的长老们一起分担牧养教会的职分，是我一生中最大的喜乐。在超过 20年一起的服事中，我们经历了许多的问题和沮丧；但我们也经历了成长，喜乐，欢笑，深厚的友情，并且彼此相爱。在一起牧养神宝血买赎百姓的工作中，我们几乎在每一个可以想到的情况中，彼此雕削，平衡，安慰，恢复和坚固。我一点都不犹豫地说，除了婚姻以外，和长老们的关系是神用来塑造我基督徒品格，领导能力，和教导职事最主要的工具。 因此，我相信，我们可以提供给神的子民稳定的，长期的，牧养性的照顾。

但是，比我在长老团队一员的经验(或任何人的经验)更重要的是神对地方教会的领导结构(或管理体系)所说的话。在本章中我们会发现，新约圣经提供了明确的证据说明使徒时代教会的牧养是团队的努力，而不是个人独担的责任。

新约圣经分担照顾领导职分的模式

对读圣经的基督徒而言，分担的领导并不是一个新的观念。分担领导的职分根源于旧约圣经中以色列长老的设立以及耶稣建立使徒的地位。有一个非常重要却经常被忽略的事实就是我们的主没有指定一个人来带领祂的教会。祂亲自指定并且训练十二位使徒。耶稣基督设立了教会多数的领导职分。十二位使徒们构成了教会最初期的领导团队，并且示范性的，一起带领并教导最初的基督徒团体。十二位使徒们提供了最好的合一，谦卑，弟兄相爱和分担领导的结构。分担的领导在指定那七位执事来分配教会寡妇的供给(徒6：3-6)以减轻十二位使徒的责任上也是很明显的。这七位就是后来执事们的榜样。1 ......没有任何的迹象显示七人中谁为首而其它人是他的助理。他们是以仆人的团体来服事耶路撒冷的教会。根据所有的证据，职事们也像长老们一样，组成了一个集体的领导。新约圣经显示了许多初期教会牧养上的监督是委托给多数的长老们的。这对早期在耶路撒冷，犹大和邻近乡镇的犹太人基督徒及许多初期外邦人的教会都是真实的。注意以下的证据：

耶路撒冷教会的长老们和十二使徒们一起商议教义上的辩论(徒15)。像使徒们一样，长老们组成了一个集合性的集体领导体制。

雅各告诉生病的信徒"找教会(单数)的长老们(多数)"(雅 5:14)

在保罗第一次宣教旅程结束时，他为每一个新成立的教会指定了长老们："二人在各教会(单数)中选立了长老(多数)，又禁食祷告，就把他们交托所信的主"(徒 14:23)。注意就像雅各书5：14所说的，因此每个教会都有长老们。 在一个匆忙到耶路撒冷的旅程中，当保罗经过以弗所时，他召集了"教会的长老们"，而不是一个牧师；给了最后的劝勉(徒20：17，28)。以弗所的教会是在长老们的照管之下。在提摩太前书5：17也毫无疑问地说明了多数的长老们带领并且教导以弗所的教会："那善于管理教会的长老，当以为配受加倍的敬奉，那劳苦传道教导人的，更当如此。"

当保罗写信给腓立比的信徒时，他问候"监督们(多数)和执事们"(腓 1:1)。

在保罗传道的开始和末了，他设立(或教导别人去设立)多数的长老们去照顾他建立或栽培的教会(徒14：23，多1：5)。根据提多书1：5的经文，保罗不认为一个教会是健全的，直到它有了有功用，够资格的长老们："我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老(多数)"(多 1:5)

当写信给分散在位于小亚细亚西北罗马五个省：本都，加拉太，加帕多家，亚西亚，庇推尼的教会(彼前 1:1)时，彼得劝勉长老们要牧养羊群(彼前5：1-2)。这说明了彼得知道长老治理的结构是教会标准的运作。 除了关于长老们是多数的直接地说明之外，其它关于分担领导的例子也存在于整个新约圣经中(徒13：1，15：35，林前16：15，16，帖前5：12，13，来13：7，17，24)。在地方教会的层次上，新约圣经清楚地见证了一个分担牧养领导职分的一致性模式。因此，长老们的领导是圣经中正常的运作。

在有系统地察验了每一段圣经中对地方教会的领导之后，Bruce Stabert 在团队观念：《是保罗或是我们教会领导的模式？》一书中结论：
在检查过所有提到地方教会在牧养上的带领之后，新约圣经提出了在多数领导这一方面一致的教训。这是根据七段清楚的经文教导在一个当地单独聚会中多数长老存在的证据。这些经文可以在解经的份量上超过其它八处不分单数或多数的经文教训。这是一个必须用清楚的经文来说明难解经文的例子。在提到教会领导职分的18处经文中，有15处是复数的。在这15处当中，有7处很清楚地说到一个单独的会众，只有3处提到教会的领导时用的是单数的名词。而在每一段经文中，这单数的却可以看作与复数完全通用。在所有的经文中，没有一处经文说到教会是单独由牧师来治理的。"2

很有意思的是，基督教并不会挑战执事们的复数性而想建立一位单独的执事；却反对长老们的多数性。奇怪的是基督徒们没有问题接受多数的执事们，但却几乎无理性的害怕新约圣经中很清楚提到的长老职事。虽然我们害怕，长老团的多数领导必须像多数执事一样的被保存下来。

分担领导的定义和益处

我深信许多基督徒害怕多位长老制的基本原因是他们没有真正了解新约圣经中的观念，或它对地方教会的益处。新约圣经的长老职分并不像许多人认为的，是一个开放给任何会员，高高在上的委员身分。相反的，在新约圣经中长老模式的要求长老们在服事前必须符合特定道德和灵性上的资格(提前3：1-7)。这些长老们的资格必须公开地接受教会的检验(提前 3:10)。他们必须公开地被设立进入事奉(提前5：22，徒14：23)。他们必须被圣灵催促并感动来作事(徒 20:28)。最后，他们必须被全体会众认同，爱戴，和尊敬。这种会众给予的尊敬包含给在传道和教导上有独特恩赐的长老们财物上的支持，使得有些长老们可以全职或带职的服事教会(提前5：17-18)。因此，一个有资格的，奉献的，圣灵所设立的长老团队不是一个被动的，没有效率的委员会；它是一个有效率的，可以带给教会莫大利益的领导结构。

平等的团队

由一群长老们组成的治理体系几乎在每个古代的社会内部都可以找到。它是整本旧约历史中以色列这个国家最基本的管理结构(出3：16，结8：1)。对以色列而言，一个族长式的部落社会，长老制度就像家庭一样的自然。因此，当新约圣经记载保罗，一个熟悉旧约和犹太文化的犹太人，在为他建立的教会指任长老们时(徒 14:23)，它意味着他在每个当地教会中设立了长老们的团队。

按定义来说，长老治理的结构是一个集体的领导形式。在其中每位长老分担了相同的地位，权柄和事奉上的责任。这种领导的结构有不同的名称。用现代的词汇来说，它指的是教会多数的领导，分担的领导，或是团队的领导。在本书中我用这些为同义字。集体领导的反义是单一的，君主式的，或一个人的领导。

平等团队的益处

在第6章中，我们会探究圣经与神学上要有多位长老们的理由。为了本章的目的，我们只须要提到一些分担领导对教会，家庭，及属灵领袖们一些实际的益处。

平衡人的软弱

集体的领导可以重要的帮助教会领袖认知，平衡他的错误和缺陷。我们每个人都有盲点，怪癖和缺陷。我们都有C. S. Lewis (1898-1963) 所谓的"致命的缺陷"。我们可以在别人身上很清楚地看到这种致命的缺陷，但却看不见自己的。因此，Lewis 说，真正的智能是了解你也有一种伤害别人，令人沮丧的致命缺陷：当你回顾，所有作过的计划总是因某某人那致命的缺陷上而挫折──无可救药的嫉妒，懒惰，易怒，糊涂，支配人，坏脾气或易变的......等等。

如果了解你和某某人一样也是有那些致命的缺陷，将是在智能上迈进了一个大步。别人的盼望和计划已经一次又一次的因你受挫折，正如同你的盼望和计划也因别人受挫折。

用一种含糊的，一般性的承认，像"当然，我知道也有错"是没有益处的。知道你有某种致命的缺陷是很重要的：那种给别人像别人给你一样的绝望的感觉。几乎可以肯定地说你还是有一些自己不知道的缺点──就像那种叫做"令人不快的口臭"广告一样，除了当事人以外，其它的人都知道。

但是，你会问，为什么别人不告诉我？相信我，他们曾经一次又一次地试着告诉你，而你就是无法"接受"。或许有许多你所谓他们的"噜嗦"，"坏脾气"，或"奇怪"，只不过是他们想试着让你看到真实的光景。甚至你以为所知道自己的缺陷，其实还是不完全知道。3

这些致命的缺陷和盲点弄歪了我们的判断力。它们欺骗了我们，甚至可以毁灭我们。特别对那些有多方面才能又具吸引力的领袖们尤其真实。因看不见自己的缺陷和极端的看法，有些很有才能的领袖因为他们没有(或根本不想要)同辈的人来面对面的平衡他们，而毁了自己。

一个单独高坐在金字塔组织结构顶端的领袖，通常是不会有平衡彼此的弱点或长处的机会。注意 Robert Greenleaf《仆人的领导》一书作者所用来传达他观点强硬的语气：

成为一个寂寞的，高坐在塔顶的领袖是不正常而且会腐败的。我们没有一个人天生是完美的，我们都须要亲密同僚的影响力来帮助和纠正。当一个人被移到塔顶的时候，那个人已经不再有同伴，只有下属。甚至一个最率直，最勇敢的下属对上司的谈话也不会像他们与平等的同事之间一样，正常沟通的模式也变成扭曲的了。4

然而，在一个团队领导的结构上，不同的成员可以互相补足并且平衡彼此的弱点。如果一个长老倾向对人太严厉，其它的长老可以帮助柔和一些。如果某个长老怕当面改正别人，其它的长老可以加点压力促使他采取行动。比较多着重教义倾向的长老们可以加强那些比较多着重向外联络，服事倾向的长老们对真理清楚；而那些比较有向外联络，服事倾向的长老们可以点燃那些理智倾向的长老们，使他们更多地传福音和服事人。Erroll Hulse,《 Reformation Today》 杂志的编辑，对这件事是这样表达的：

在团队长老职分中，可以缓和偏激的主张，安佛严厉的判断，矫正不平衡的教义。如果一位长老无论在教会内外表现出对任何人的偏见或不悦，其它的长老可以矫正并且坚持合理的对待。如果某位长老因冒犯者而大发雷霆，那位冒犯的人可以向其它的长老请求帮助。5

我相信传统教会的牧师们，如果他们有真正的同伴可以经常一起彼此纠正，共同负责的话，就可以改进他们的性格和服事。大部分的牧师都不是有多方面才能的领袖，他们也不是很适合，有效率的能单独带领会众。他们人格上的缺陷和才能上的不足造成他们与会众之间很大的难处。但是如果能够放在一群够资格的牧者中间，一位牧者的长处将对教会有重要的贡献，并且他的弱点可以被其它牧者的长处所补上。

减轻工作上的负荷

分担领导也对减轻繁重的工作有帮助。如果长时间繁重的责任和牧养群众的问题还不足以压倒一个人的话，那么对付人们的罪行和倾听那看起来无止境的埋怨，和苦毒的冲突可以把一个人压碎。甚至强人摩西在带领以色列民的压力下也几乎软弱至死(民11)，每一个曾经遵守圣经尽责的牧人，早晚一定会有像摩西一样的经历。

更糟糕的，牧师一人独挑大梁的领导系统是对牧者无情又不公平的。许多过度工作的牧人们是孤独的，而教会的会众和委员会却像一群在场边的批评家。这是为什么在教会中有那么多"短期"的牧师们的原因之一。有些的牧师虽然留在教会中，但却没有什么作用，因为他们在激烈的交战中疲乏了。然而，在多数长老领导的系统中，繁重的牧养生活是由一群够资格，有功用的牧养长老们一起分担。Bruce Stabbert 说的好：

"一个团队的事奉给每位牧者提供了一群牧者们，他们可以预期从这些人中得到鼓励和帮助。"6 所罗门更诗意地表达出同样的概念："两个人总比一个人好，因为二人劳碌同得美好的果效。若是跌倒，这人可以扶起他的同伴，若是孤身跌倒，没有别人扶起他来，这人就有祸了。再者，二人同睡，就都暖和，一人独睡，怎能暖和呢？有人攻胜孤身一人，若有二人便能抵挡他。三股合成的绳子，不容易折断。"(传4：9-12)

最后，团队的领导可以让牧养的长老主要依照各人的恩赐发挥功用，而不是被强迫去作每一件事，却因为不是多才多艺而导致被批评。

提供制衡的正式架构

英国历史学家Lord Actor (1834-1902) 说过："权力助于腐败；绝对的权力，就会绝对的腐败。"因为我们基督徒相信罪的真实，撒但和人类的败坏，我们应该可以充分了解为什么人站在权力的位置上容易腐败。事实上，我们愈了解圣经中对罪性的教义，我们就愈强烈的坚持要有制衡。圣经中长老职分的集体领导提供了一个真正制衡的正式架构。只有当真正的制衡存在于平等的长老领导中的时候，才会有希望打断那使许多教会遭殃的牧者权威的可怕滥用。

分担的，像弟兄一样的领导职分可以防止骄傲，贪心和"扮演上帝"的弊端。引用Earl D. Radmacher, 美国浸信神学院院长的话："领袖们，甚至基督徒的领袖全都是罪人，只能不完美的执行神的旨意。因此，多数的领导可以用来彼此"察验和平衡"，并且作为保护以防止人要扮演别人的神的倾向"7

地方教会被一个单独的个人所控制绝对不是神的旨意。牧师是一位孤单的，受过专业训练，在教会中的圣人，永远不会真正成为会众中一分子的观念是绝对不合圣经的。不仅这个观念不合圣经，它在心理或灵命上也是不健康的。Radmacher将一个教会的领导主要交在一个牧师手中的缺陷和交在多位牧者集体分担的领导上作出了对比：

平信徒们......冷淡是因为他们太忙了。他们没有时间去操心教会的事。因此教会的治理就主要的落在牧师的手中。这对牧师是不好的，同时对教会也不好。它很容易使牧师有独裁的倾向而且在他心中培育出对独裁权力的爱好。

我深信神借着多数的长老们提供了一道篱笆来阻挡这些强大的引诱。一群有平等权柄的人提供的检验和平衡是最健全并且可以带出如彼得对多数长老所期望的态度："......务要牧养在你们中间神的群羊，按着神旨意照管他们，不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。也不是辖制所托付你们的，乃是作群羊的榜样。"(彼前5：2-3)8

长老们分担的领导提供了亲密的制衡，真正的伙伴和同事的关系──这正是像皇帝般的牧师们不惜代价所要避免的。

长老们共同的领导也可以为当地教会牧者提供制衡。教会的领袖们(像我们所有人一样)可能懒惰，健忘，胆怯，并且太忙了以至于不能尽上他们的责任。因此他们在事奉中须要同工，同时也要对他们的工作给予帮助并彼此制衡。教练们都知道一起训练的运动员们可以彼此推动而达到更大的成就。当其它人在旁边伴跑的时候，跑步的人可以更努力，跑得更快些。在神的工作上也是同样的真实。这也是为什么耶稣要两个两个的差遣他的门徒出去的原因之一。

如果任凭我们的话，我们主要会作我们想作的，而不是我们应该作的，或是对别人最好的。这在当我们要对付犯错的人所带来的压力时，尤其真实。因此，教会的领袖们需要那种团队领导，可以提供爱的鼓励和亲密的制衡，以至于他们可以更正确负责地完成托负。

长老团队领导的危险

这并不是说，分担的领导是没有问题的，当然不是﹗在教会中团队的领导方式可能会是非常缓慢而且令人气恼的。D.E.Hoste (1861-1946) 这位接续戴德生接长中国内地会，非常老练的人事管理者，提醒我们："集体领导所要求的心态和方法是和直接管理新人或下属不同的。"9 分担领导的心态须要很大的耐心，坚忍的祷告，智能，自制，谦卑，信任，爱心和对其他基督里肢体所有的恩赐和看法真正的尊重。因为集体领导比起单一的领导要缓慢而且困难。大部分的牧师都情愿单独作工或是与在他属下的职员们一起作。

如果没有好好地管理，沟通的原则以及清楚的责任定义，长老团队领导会变成毫无作为的散沙。因为长老职分本身如同会众一样，就是一个群体，它必须要有组织，否则它会在缺乏组织，没有纪律和无目标之间一再的失败。长老团队的大小影响到它的组织，以便有效的运用长老的职分。一个有25位以上的长老领导比起只有两个人的长老领导，一定也必须要有更多的组织架构。虽然有许多可能的问题，但是和一群敬虔的牧者一起为主分担的长老领导带给当地教会长远的利益和个人自己工作的满足，就可以轻看各样的困难和软弱。

平等中的首位：领袖中的领袖

在圣经的长老领导中一个非常重要却又被可怕的误解的观念就是"平等中的首位"。不了解"平等中的首位"这个观念(或提前5：17)曾经造成长老领导制在牧养照顾和带领上没有效率的惨况。虽然长老们在会中一起行动并且分担领导教会的权柄和责任，在他们的恩赐，圣经知识，领导能力，经验或献身上是不同的。因此那些在长老中特别有恩赐的领袖或教师自然的就会在这个领导群体中突显出来。这就是罗马人所谓的 Primus niter pares，意思为"平等中的首位"或 Primi niter pares，意思是"平等中的前几位"。

"平等中的首位"的原则最初出现在主对十二使徒的身上。耶稣拣选了十二位使徒，给了他们讲道和医治的能力，但却对其中三位──彼得，雅各和约翰(平等中的前几位)给予特别的关心。在这三位中，正如同在这十二位中，彼得又显得特别的突出(平等中的首位)。考虑以下的事实：十二位使徒当中，彼得，雅各，约翰，有时侯安德烈是"平等中的前几位"，在重要的场合中耶稣只拣选了彼得，雅各和约翰陪伴，见证祂的全能，荣耀和苦难。

在这三位中，如同在十二位中，彼得毫无疑问的是第一位。在所有使徒的名单中，彼得的名字列在首位(太10：2-4，可3：16-19，路6：14-16，徒1：13)。事实上马太称彼得为"头一个"(太 10:2)。称呼彼得为"头一个"，马太的意思是"平等中的首位"。我们不可以因为对罗马天主教错误的高抬彼得的反感，而低估彼得在十二使徒中突出的领袖气质。福音书的作者并没有这样作。

在全部四本福音书中，彼得毫无疑问的是十二位使徒中最重要的角色。除了耶稣以外，彼得的说话和行动是最多被提到的。如果你不相信，可以在圣经索引中查彼得这个名字，然后查其它使徒们的名字。你会立刻看见四福音书及使徒行传中彼得在十二位使徒中的重要性。

耶稣要彼得"坚固你的弟兄"(路 22:32)。耶稣承认彼得是在他弟兄中居首位，是天生的领袖和推动者。祂知道他们须要彼得的领导来帮助他们度过耶稣离世后紧接而来黑暗的日子。

使徒行传中丰富地例举了彼得的领导能力，在初期教会中十二位使徒一同领导(徒2：14，42， 4：33，35， 5：12，18，28，29，42， 6：2-6， 8：14， 9：27， 15：2-29)。在使徒行传最初的十二章中，彼得是天生的领袖和主要的发言人。(徒1：15， 2：14， 3：1， 4：8， 5：3， 5：15，29，8：14-24， 9：32~11：18 12：3， 15：7-11； 加2：7-14)有些学者们甚至将使徒行传依照两个中心人物来分段：彼得行传(徒1-12章)和保罗行传(徒13-28章)。有许多稳重的福音派的圣经学者解释基督在马太福音16：18的宣告意思是：彼得是基督要建立祂的教会的盘石(但并不是单单在他身上，参照其它的经文，如弗2：20)。他们认为使徒行传是那个应许实现的记录(特别是徒10：1-11：18)

在保罗给加拉太人的书信中，保罗提到雅各，彼得和约翰是耶路撒冷教会的"柱石"(加2：9，亦见加2：7-8)。

作为一个天生的领袖，发言人，行动者，彼得挑战，打气，坚固，并且点燃了整个群体。如果没有彼得，整个群体将会减少了效率。当彼得被其它十一位同等的使徒们环绕时，他成为更刚强，更平衡，并且在他天然的冲动和胆怯上受到保护。虽然他有出众的领导和说话的才能，彼得并没有在其它十一位使徒们之上的正式头衔和等级。他们并不是他的下属，他们也不是他的雇员或助手团。他并不是使徒们的"主任牧师"。彼得只不过是在与他同等的人当中居首，并且这是我们的主亲自承认的。

这种"在平等中居首位"的领导关系也可以在使徒行传第六章中拣选来减轻使徒们工作的七个人中观察到。腓利和司提反在其它五位弟兄中是突出的重要角色(徒6：8-7：60，8：4-40，21：8)然而，在所有叙述的记录中，这两位并没有比其它人更特殊的头衔或身份。

这种"在平等中居首位"的观念在保罗和巴拿巴第一次宣教旅行的关系中有更多的证据。保罗和巴拿巴两位都是使徒(徒13：1-3，14：4， 15：36-39， 林前9：1-6)，但保罗在两人中居首因为他"说话为首"，并且是强有力的领袖(徒13：13，14：12)。虽然保罗很明显的是两人中较有恩赐的，他并没有在巴拿巴之上的正式阶级；他们在传福音的事上是一同劳苦的伙伴。相似的关系也存在保罗和同样是使徒的西拉之间(帖前 2:6)。

最后，"在平等中居首位"的观念在会众对长老们的敬奉中更清楚地表明出来。保罗给以弗所教会对他们长老们特别的指示："那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。因为经上说「牛在场上踹谷的时候，不可笼住它的嘴。」又说「工人得工价是应当的。」(提前5：17-18)所有的长老们必须能够教导圣经，但并不是所有的长老都想要完全的作讲道和教导的工作。那些在教导上有恩赐并且肯花时间如此作的人，应该被当地教会合适地承认。他们应该得到加倍的敬奉(参第九章)。

然而，这并不是意味着在平等中居首位的长老们就要包办所有的思考和作决定。或者他们是牧师而其它人只不过是长老。称呼一位为"牧师"而其它的为"长老"，或称呼一位长老为"神职人员"而其它的为"平信徒长老"是不合圣经的。

这样作并不会产生合乎圣经的长老职分。反而，至少在实际中产生一个超越长老职分之上的职位。正如同在第二世纪初期中造成"监督"和"长老"们的区别一样。

"在平等中居首位"原则的好处是它允许在长老团队中有以恩赐为主的多样功能而不会造成在长老中一个官式的超级职分。就如彼得和约翰这样带头的使徒们，并没有特殊的头衔或与其它使徒们正式的区别。收到加倍敬奉的长老们也一样，没有特殊的头衔或官式的阶级。在长老们之间的区别是功用的，而不是形式的。

平等中居首位原则的益处

"平等中居首位"的原则容许在长老团中一位(或多位)有高度恩赐的领袖可以将神给他的恩赐完全地使用出来。在许多情况下，但不是全部，须要会众提供财物上的支持以至于这位有恩赐的弟兄可以花更多的时间来服事当地教会。当一个人要籍着每天的职业来支持他自己的生活时，就没有多少剩下的时间可以用来作系统的读经，探望或是行政上的责任。我并没有意思认为那种自养，或所谓的"织帐篷的长老"是无效率的教师或领袖。他们大部分的确是，但他们奉献于事工上的时间和精力却受了限制。我们目前的教会是由几位带职的长老们开始的，一直成长到两百多人时才有由教会支持的全职长老。全职和带职的长老们的配搭很有效地增进了长老制度的工作果效，结果使整个教会蓬勃发展。

依照提前5：17的经文，加倍的敬奉是特别给"那些在讲道和教导上劳苦的"。原因是神命定教会是要借着宣称圣经来坚固，并且防备错误的教训。因此我们不可以忽略照顾那些在神话语上劳苦的人。正如圣经所说，他们是真正"配得加倍的敬奉"。

不仅如此，"平等中的首位"也提供了保护，免得高度恩赐的领袖和教师们可能产生的一些普遍利己，贪心，不平衡的人格，和不圣洁的野心。一位有卓越恩赐的领袖或教师可以用他所有的热诚和能力来带领教导，正如圣经所命令的去作(罗12：7-8)，但是他必须接受与他同样是领袖及教师的同伴的制衡。拒绝弟兄们制衡的基督徒领袖或教师是在自欺，并且引向自我的毁灭。一个真正了解圣经和对自己罪性，软弱有诚实见解的基督徒领袖，知道他无可否认的需要同伴的监督和平衡。只有独裁者害怕从敬虔的伙伴来的制衡。

"平等中首位"普遍的陷阱与答案

由罪人来治理的每一个行政管理体系都有危险。"平等中首位"的原则也不例外。有一个真正的危险就是长老们会把神所给他们去照顾教会属灵的责任放手交给一两位有卓越恩赐的人。这个危险一直存在，因为人有自私和懒惰的本性，特别是遇到属灵的事情时，巴不得别人可以代劳。一旦这种情况发生了，长老就成为顾问，而"平等中首位"的观念就变成了"不平等中的首位"。合乎圣经的长老职分就消失了。

"平等中首位"原则的另一个危险就是会被一个会支配控制的领袖误用。这样的领袖可能专权于教会的主要事奉，寻求自己的方式，排除不同的意见。控制性的领袖不要同伴，他们要的"唯唯诺诺的人"，"不加考虑就同意的人"，和忠诚的跟随者。然而，这些危险还是可以避免的。以下是几点建议：

当地教会和领袖们必须对圣经的长老要求非常的认真。一个"顽固任性"，"加重担给别人"的人是不合乎圣经的，必须从这样的职分中除去(提前1：7，彼前5：3)。而没有作用的长老，只是傀儡的领袖，也不合于当长老，必须从这职分中除去(彼前 5:2)。如果地方教会不能扎实地委任合乎圣经资格的长老，它将会发现在对付专制暴君或闲懒的牧人上无能为力。

长老们必须是很亲密合作的合一团队，互相建立信任和一起成长。因此长老们的聚集不但在处理事务上很重要，并且是一段非常重要，彼此服事的时间。长老团队成功的秘诀是经常长时间一起劳苦的祷告。(徒 6:4)长老们不能一起在祷告上劳苦，属灵的牧人就无能为力。古语说"一起祷告的长老是同进退的"。除了长老们的工作以外，在一起休闲的交往时间，在建立友情，团队工作和信任上也是必须的。Summerton 认为"不管其它事情的压力，长老们(我建议连同配偶)应该拿出时间一起祷告，交通并且休闲而没有任何议事的程序，目的是要建立一种爱的联系，能显明在会众面前。这种爱的联系将会克服从不完美的世界来的无可避免的挫伤。"10

长老们必须要投入建立彼此的生命。年长的，较有经验的长老必须培养年轻的长老。长老们必须建议疲累的同伴有休息的时间。长老们也必须为他们自己设立一直不断的再教育。长老们更须要采取实际的步骤来建立一个有效率，属灵心志的长老职分，让所有的长老们一同来分担照管神的羊群的责任。


第三章 男性的领导

"根基若毁坏，义人还能作什么呢﹖" 诗篇 11：3

许多圣经中有关长老职分的教导都会冒犯今日到教会的人，例如：长老牧会，不该有主任牧师，以及所谓"非神职的牧者"都是难以接受的观念。然而在现代人的心目中再没有比圣经中只准男性作长老的观念更令人反感的了。可是圣经中的长老职分必须是一个全部都是男性的长老们领导。

在大部分现代人的心目中，将女人从教会的长老领导中排除是性别歧视，男性专权的另一个例子。但事实并不是这样。没有一位真正爱人，对神话语敏感，关切世界各地妇女直到今日仍受到不人道痛苦的人，会歧视女性。妇女们在男人的粗暴，不负责任下受尽了痛苦。她们有权利要求公义和改变。歧视妇女是严重的罪并且羞辱了照神形象所造的女人。但是当我们急于纠正对女人的错误时，我们不要忘记神造出男女有别是要在两性之间有完美的互补并且在社会上尽不同的功能。否认这些区别也象歧视妇女一样的是破坏以及羞辱神的。

我们必须对圣经中有关男女在人格，尊严和价值上全然平等，却具不同性别角色的教导有全面清楚的认识。这些不同都是让人享受，更多的探究，并且在一生中可以更多发展的——并不是要被人憎恶，连根拔起的。 John Piper, 牧师兼作家又是著名的 < 恢复合乎圣经的男人和女人 > 一书编辑之一，清楚的表达了他对神所创造男女奇妙的不同上的惊叹。他写到："多年来我已经从圣经和生活中看到男人和女人是善良慈爱的神何等精美的杰作。他设计了我们之间极大的不同。它们不仅仅只为了两性生理结合上的需要，它们还深入到我们人性的根源"

但是今天不知道有多少的女人并不知道这些奇妙的不同。她们完全不知道作为一个与男人不同的女人是什么意思。打着为女性争平等公义，这是我们很愿意一起完成目标的名目下，女人却是在她们女性的特质和神圣洁的话语上被欺骗了。女人又再一次的被剥削，但这次是被错误的女权运动哲学家们所利用。那些人贬低了神圣的女性和母性，并且是反对儿童，反对家庭，至终是反对女性的。

如果限制妇女在教会中的长老职分是出于男人任性自私的目的，那确实是不公义及歧视的。但如果这种限制是创造者智能的计划之一，那么它就不是歧视——它正是为了家庭，教会和人类公平善良的好处。作为基督徒，我们不会指控耶稣基督歧视。他是全然美善的，而我们是不完全的。然而耶稣却只指派了男性使徒们作为教会职事的根基。虽然这世代的女权平等主义者不喜欢这样的思想，但耶稣是教会的创始者和主人，我们必须跟随他的教导和榜样。

在使徒之间男性领导的模式

对相信圣经的基督徒而言，男性领导的主要例证是在耶稣基督个人的身上。最明显的一点是基督以神的儿子，而非神的女儿的身份来到世上。他男性的身份不是一件随便的小事，而是在神学上对他的工作和身份是绝对必要的。耶稣是，也必须是头生的男孩，"称圣归主" (路 2:23) 。作为"末后的亚当"和"第二个人"，他是反面的亚当，而不是夏娃。因此，他必须是男性 ( 林前 15：45 ， 47 ，罗 5：14) ，他必须是大卫和亚伯拉罕头生的儿子，应许之子，他是王，而非女王，他是宇宙的主人而非夫人。依照创造的次序，耶稣不可能为女性，因为在男女关系上男性是赋予领导权柄的地位 ( 创 2：20 ， 22 ， 23 ，林前 11：3 ，提前 2：12) ，耶稣基督是教会的头万王之王，他是每一个男性领导的模式。

在耶稣早期传道时他亲自训练并且指派了 12 个人，并称之为"使徒" (路 6:13) 。耶稣选择男性的领导是对创世纪 2：18-25 中创造次序的肯定。路加告诉我们，耶稣在选定 12 使徒之前，化了整夜向父神祷告 (路 6:12) 。作为完全的人子完全的顺从降服于父神的旨义耶稣选择了 12 位男性为他的门徒。因此这些人是父神的选择。耶稣选择男性使徒是根据神的原则和引导。

无视耶稣是出于神的启示而选立男性使徒，福音派的女权运动者认为在那时候不是设立女性使徒的好时机。他们认为第一世纪的文化使得耶稣只能任命男的使徒，虽然在理论上他可以任命女性的使徒。

根据女权运动者的解释，在旧的时代，神必须使他的话适应当时父系社会的文化以便于被了解和接受。在弥塞亚来的时候，他是神成为肉身，但是在可怕的父系社会怪兽之前，神又再一次的畏缩了。耶稣基督不可以因任命女性使徒而冒犯了父系社会的文化。

那我们要问什么时候才是对的时机，神可以大声的说出实话﹖什么时候社会才能准备好接受女性使徒﹖在主后 1949 年当 Simone de Beauvoir 的书第二性出版的时候﹖难道是要由西方世俗的社会来决定耶稣何时说话﹖

圣经说到耶稣来到世上，特别是在神所预定的时间和地点生在犹太文化之中 (加 4:4) 。因此如果有可能的话就是那个时候，耶稣也正是那唯一有权柄和能男力来任命女性使徒的人。

如果真是如女权主义者所宣称的，耶稣要借着他救赎的工作废除男女间的领导 / 从属的角色，那么在挑选 12 使徒的时刻正是历史上应该任命女性使徒的关键时刻。使徒的地位是教会职事的根基，因此使徒们必须在开始时就被建立。没有人会把教会的根基放在建筑物的 20 层楼上，当开工建造时你会把根基放在底部。

耶稣对 12 使徒的选择的确影响了教会接下来的 2000 年，耶稣知道他这个选择长远的影响。事实上，这 12 位男性使徒的名字将被用来命名新耶路撒冷城的根基，永远的被纪念 (启 21:14) 。

那我们要问什么时候才是对的时机，神可以大声的说出实话﹖什么时候社会才能准备好接受女性使徒﹖在主后 1949 年当 Simone de Beauvoir 的书第二性出版的时候﹖难道是要由西方世俗的社会来决定耶稣何时说话﹖

圣经说到耶稣来到世上，特别是在神所预定的时间和地点生在犹太文化之中 (加 4:4) 。因此如果有可能的话就是那个时候，耶稣也正是那唯一有权柄和能男力来任命女性使徒的人。

如果真是如女权主义者所宣称的，耶稣要借着他救赎的工作废除男女间的领导 / 从属的角色，那么在挑选 12 使徒的时刻正是历史上应该任命女性使徒的关键时刻。使徒的地位是教会职事的根基，因此使徒们必须在开始时就被建立。没有人会把教会的根基放在建筑物的 20 层楼上，当开工建造时你会把根基放在底部。

耶稣对 12 使徒的选择的确影响了教会接下来的 2000 年，耶稣知道他这个选择长远的影响。事实上，这 12 位男性使徒的名字将被用来命名新耶路撒冷城的根基，永远的被纪念 (启 21:14) 。

更进一步的说这 12 位使徒们与雅各的 12 个儿子，以色列的支派 ( 启 12：12-14) ，也有关系。任命 12 位使徒是要连续以往的男性领导。如果神要改变以色列男性领导，选定 12 位使徒的时刻是最好的机会。

作为一个解放妇女的英雄，耶稣难道不能选定六男六女或至少一位女性的使徒﹖为什么不选一位女使徒来对妇女传道﹖然而他却只选立了男性使徒们。

如果耶稣是象有些人所期望的最好的平权主义者，那么他在历史上的关键时刻的确是让女性失望。

我们必须问当他已经因着违反当时传统的教训和行为而被人拒绝，为什么耶稣还会顾虑不敢选择女性使徒﹖

不论他们怎样的解释，女权主义者认为耶稣没有选立女性使徒是向着第一世纪的犹太习俗让步，根本是对基督的侮辱。如果耶稣在选立使徒的领导是对男性文化盲目的让步，那么他所说的和所作的有关妇女的事大部分都和我们无关。我们可以将耶稣排除在性别的辩论之外。

但事情并不是这样，耶稣是照着创世纪二章中神的原则来任命 12 使徒。耶稣基督给了教会男性的领导体制。

任命男性使徒并没有否认耶稣对女性尊严的尊重，牧养她们，与她们同行，并且以与当时宗教领袖们迥然不同的方式来鼓励她们服侍神和他自己。虽然他和几位妇女有深厚且亲近的关系 ( 如马大与马利亚 ) ，耶稣设立全是男性使徒的职分作为教会长久的根基乃是不变的事实 ( 弗 2：20 ， 3：5 ，启 21：14) 。甚至在必须取代 12 位使徒中的犹大时，也只考虑"男人" ( 希腊文， Ondron, 徒 1:21) 。主自己选立了一个男人来取代那个空位 (徒 1:24) 。在整本新约圣经中很清楚的找不到一位女性的使徒。

当他们需要设立一个服侍的团体来照应教会中的寡妇和财物时 ( 徒 6：1-6) ，十二位使徒们遵从了主的榜样任命了七位男人，而不是七位男女。甚至在耶稣升天 30 年后，彼得在写信给小亚细亚北部的教会时，也劝勉基督徒秭妹们要象旧约中那些圣洁的妇女一样顺服她们的丈夫。他同时也劝勉作丈夫的要爱妻子，并且提醒他们，妻子是与他们"同享生命之恩"的。因此彼得在男女平等与不同角色的教导上继续跟随主的榜样：

你们作妻子的，要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道也可以因妻子的品行被感化过来。这正是因看见你们有贞洁的品行和敬畏的心你们不要以外面的编头发，戴金饰，穿美衣为装饰。只要以里面存着长久温柔安静的心为装饰，这在神面前是极宝贵的。因为古时仰赖神的圣洁妇人，正是以此为装饰，顺服自己的丈夫。就如撒拉听从亚伯拉罕，称他为主你们若行善不因恐吓而害怕，便是撒拉的女儿了。 ( 彼前 3：1-6)

你们作丈夫的，也要按情理和妻子同住，因为她比你软弱。与你一同承受生命之恩的，所以要敬重他，这样便叫你们的祷告没有阻碍。 (彼前 3:7)

注意彼得的教导是顺服旧约的圣经，以及他对神喜悦旨意的了解。那些想要替妇女辩护的人在耶稣和十二使徒的教训上找不到什么帮助。

新约教会中男性领导的模式

男性领导的圣经传统一直延续到新约时代，甚至粗略的查考圣经也显出这个事实。在将近二千年同意保罗 ( 和耶稣 ) 限制女性的领导职分后，今天许多相信圣经的学者和基督徒们宣称新约圣经和保罗是平权主义，的确造成了难以理解的震撼。这种观点通称为圣经的女权主义或是平权主义，也就是说男女是完全相等的，而且认为新约圣经没有教导包括传统男女角色在作头和顺服上的区别。这种观点并没有圣经上的支持。如果允许圣经为自己说话，它同时教导了性别上的平等以及性别上的不同。

在这短短的一章中要全面的讨论男女的角色决非我的目的。已经有许多人作了这方面的工作并且在 John Piper 和 Wayne Gruden 所编辑的巨著"恢复圣经中的男人和女人：对福音派女权平等主义的响应"中已有详尽的描述。我特别的目的是要表明圣经是排除女性在教会长老职分之外的。让我们现在在这个课题上转到保罗给新约教会和领袖们的教训上。

在婚姻关系中领导和顺服的角色

在婚姻关系上保罗再清楚不过的说到夫妻的关系中神圣的次序。有关妻子在婚姻中顺服的教导上，保罗和彼得的看法完全相同，保罗教导作丈夫的必须在婚姻关系中被受命于作带头，并且教导妻子要顺服丈夫"如同顺服主"。以下的经文很清楚的说明了这样的教导：

* "你们作妻子的，当顺服自己的丈夫，如同顺服主" (弗 5:22)
* "教会怎样顺服基督，妻子也要怎样凡事顺服丈夫" (弗 5:24)
* "因为丈夫是妻子的头如同基督是教会的头" (弗 5:23)
* "你们作妻子的当顺服自己的丈夫，这在主里面是相宜的" (西 3:18)
* "但你所讲的，总要合乎那纯正的道理......好指教少年妇人，爱丈夫，爱儿女，谨守贞洁，料理家务，待人有恩，顺服自己的丈夫，免得神的道理被毁谤"(多2：1 ，4 ，5)弗 5：22-23

保罗用很清楚直接的教训要基督徒的妻子顺服她们的丈夫："作妻子的，当顺服自己的丈夫，如同顺服主"(弗 5:22)

顺服

顺服一词是在性别辩论中的第一个字。在希腊文中"要顺服"的动词是 hypotasso. 意思为"顺从"，"隶属"，"居下位"，这个字总是包含着顺服于权柄的关系。

在现在的社会中要将"顺服"——这样的字眼应用在妇女的身上就好象在自己身上贴了穴居人或尼安德尔人 ( 石器时代的原始人 ) 的卷标一样。许多人认为妇女的顺服就是未开化的人扯着女人的头发或退化到中世纪的黑暗时代。在一群文明的平权主义的群众中，在当然不是一个和适的用语。

福音派的女权运动者知道顺服是基督徒的美德。但只能用在夫妻之间的"彼此顺服"上，他们否认任何神所预留独特的为丈夫所保留的权柄。他们大大的被妻子必须有特别的责任顺从丈夫这样的观念所冒犯。他们认为最有力反对基督徒妻子必须顺服丈夫的理由乃是因为丈夫不必要顺服妻子。

但问题是，"顺服"的希腊字意思为服在权柄之下。彼得知道他在说什么，并且他选用了正确的字眼来表达他所要说的话。 Wayne Grudem ，三一福音神学院神学教授，在补语方面卓越的学者，解释在希腊文中顺服一词从来没有包含"互相"的意思；它总是表示单方面的顺服于权柄。 Grudem 更清楚的指出"在所有可能找到的例子中当我们说 A "顺服" B 时， B 有独特的权柄是 A 所没有的，"以下是新约圣经中关于这个论点的例子：

* 耶稣顺从他的父母 (路 2:51)
* 国民顺从政府 (罗 13:1)
* 鬼服了门徒 (路 10:17)
* 万物顺服基督 (林前 15:27)
* 教会顺服基督 (弗 5:24)
* 看不见的，天上的权柄顺从了基督 (彼前 3:22)
* 信徒顺服神 (雅 4:7)
* 信徒顺服他们属灵的领袖 ( 林前 16：15 ， 16)
* 基督顺服父神 (林前 15:28)
* 仆人顺服主人 (多 2:5)
* 妻子顺服丈夫 (弗 5:23)

这些关系中没有一个是可以倒过来的。在这主仆关系中主人不顺从仆人，政府不顺从人民，基督不顺从天使，父母不顺从儿女，丈夫不顺从妻子。

小心注意两点：新约圣经中从未命令丈夫要顺服妻子，却总是反过来的要求。在基督徒的婚姻中丈夫与妻子的角色不是可以调换也不是无所谓的。

第二，注意有不同的从属关系。夫妻之间的关系不是老板与雇员，军官和士兵，或老师与学生之间的关系。它是一个在所有人类关系中最亲密的爱的关系。在这个婚姻的关系中两个成人成为一体并且在这个联合里面。有一方面用爱来领导而另一方面心甘情愿的支持并且顺服领导。

因为婚姻关系同时包含了一体及不同的角色 ( 领导 / 顺服 ) ，因此会存在着许多相互和彼此的依靠。"在一个健康的基督徒婚姻中。。。。。。有大量互相商量，寻求智能的要素，而且大多数的决定只从夫妻之间的同意而来的"。婚姻中的伴侣是相互补足，而不是互相竞争的。

在劝勉妻子要顺服她们的丈夫之后 (弗 5:22) ，保罗立刻提出了要妻子顺服的理由："因为丈夫是妻子的头如同基督是教会的头" (弗 5:23) 。圣经并不是说丈夫应该作妻子的头而是说丈夫是妻子的头。

但"头"到底是什么意思﹖"头"这个字是在新约圣经中引起性别争议的三个字之一。要进一步的讨论之前，你必须抓住这个字的正确意义。

在希腊文中"头"是 Rephale 。这是一个普通用来形容人身上头的文字，但它也是用来象征 ( 比喻 ) "站在权柄地位的那一位"或"领袖"的意思。因为字意上的头是在身体之上并且指挥全身，因此头已经成为领袖或权柄的表象。当我们说某人是"国家的头"或"大学商学院的头头"时我们用的是头象征 ( 比喻 ) 的意义。基督被称为"万物的头"。 ( 神 ) 将万物服在 ( 基督的 ) 脚下使他为教会作万有之首 (弗 1:22) 。当我们说丈夫是家中的头时，指他是带领的，有权柄的表征。

丈夫是婚姻关系中的带领者是一个直接，清楚的表述。作为家中带领的人，他给指示。他是要为结果负全责的。因为丈夫是神所命定的"头"，因此妻子必须顺服丈夫。

女权主义的人强烈的反对。他们拒绝接受"头"这个字有"掌权柄"的意思。他们宣称在以弗所书 5：23 中的"头"没有领袖，或在别人之上的权柄，指的是"源头"或"生命的起源"而没有权柄的含义。他们相信在舍命的爱，服侍和帮助妻子方面，丈夫是妻子的源头。

但是，他们真错了﹗在这里就是一个显著的例子来说明一个人的哲学体系 ( 平权主义的思想 ) 可以影响他在学术上的客观性，甚至象在决定"头"的意义这样简单的事情上。因此，了解这个事实及为什么"头"这个字的意思是"有权柄的那一位"是很必要的。

在理解"头"正确的翻译是极端重要的， Wayne Grudem 作了这样的声明："我曾经在古希腊文中查阅了超过 2300 个'头' (Kephale) 的例子。在这些文字中 Kephale 这个字是用在许多有权柄的人身上，没有一个是没有治理的权柄"他的结论是"在说希腊语的世界里要成为一个群体中的头总是表明在那些人中有权柄"。

Grudem 继续说如果有人告诉你头这个字为"来源"或"起源"而没有权柄的意义，那么应问他这个问题："你认为希腊文'头'的意思是'起源而没有权柄的概念'，是否可以请你在所有古希腊文中举例表明这个字 (Kephale) 是用来指一个人，正如你所宣告的，是'不具权柄的源头'﹖" Grudem 的结论：

不论在那里说到一个人为另一个人 ( 或人们 ) 的"头"是，这被称为"头"的人总是有权柄的那一位 ( 例如将领，罗马帝国的统治者，基督，以色列支派中的领袖，大卫是国家的头，等 ) 。特别是，我们找不到 ( 在希腊文中 ) 当个人 A 被称为个人 B 的"头"时，却不具有站在那个人 ( 或人们 ) 之上的权柄"。

最后，我们必须很清楚的说明在整段以弗所书 5：21-6：9 经文中有关夫妻，父母与子女，主人与仆人，作头与顺服就已经可以解决"头"这个字的意思。在第 22 节中妻子被教导要顺服那被称为"妻子的头"的丈夫，在经文中只有当丈夫是权柄 ( 头 ) 的表征时才有意义，否则教导要顺服是无意义的。如同有位学者正确的结论："只有在破坏文意时才可以硬说在以弗所书 5：22-33 中作头和顺服的语法中没有权柄的概念。"

保罗进一步的在以弗所书第五章中教导婚姻的关 系 是基督和教会之间真实的图画："这是极大的奥秘，但我是指着基督和教会说的" (弗 5:32) 。因此夫妻之间的关系反应出基督和教会的关 系 。基督，新郎，是头；而教会，新娘，在凡事上顺服他。同样的，丈夫是婚姻关 系 中的头 ， 妻子在凡事上顺服他。因此，在婚姻关 系 中，头与顺服的角色不是 当时 文 化 的 产物 。相反的，它是婚姻中必要的部份。

哥罗西书 3：18

哥罗西书 3：18 也提到了以弗所书五章的原则："妻子当顺服你们的丈夫，这在主里面是相宜的。"在注解以弗所书第五章和 歌 罗西书第二章的信息时，在诺克斯神学院的新约教授和圣经注解者， George Knight III 观察到："这种对妻子要顺服自己丈夫的特别劝勉是在新约圣经中处处可见的教导。每一段信息在处理夫妻关 系 时，要她 "顺服"他时用的都是同样的动词 (hupotasso)：弗 5:22, 西 3:18, 彼前 3:1, 多 2: 44 "

在教会中作头和顺服的角色

就象保罗教导男人在家庭中的领导角色，他也教导了男人在扩大的家庭中 ( 教会 ) 的男性领导。在有关男人和妇女在教会团体和开会时的关 系 ，保罗是唯一给了清楚又重复教导的使徒，因此保罗的教训不可以被忽视的 (提前 3:15) 。

现代人不明白新约对圣经中妇女在教会中的看法的原因之一是他们不明白在个别的家庭 ( 有时候称为"小教会" ) 和扩大的家庭 ( 也就是教会，神的家 ) 之间密 切 的关系。

当说到地方教会的本质和次序时，保罗喜欢用家来作模拟 (提前 3:15) 。由于家庭是社会最基本的单位，而男人是稳定家庭的领袖，我们对男人也应该是地方教会的领袖不应该感到惊讶。

Stephen Clark 恳切的强调这个原则：

"想要男人成为基督徒团体中的长老有更进一步的考虑......一个领导的结构必须是能够支持整个基督徒团体的社会结构。如果男人是家中的头，他们也必须是社区中的头。社区的结构必须支持家庭的模式，而家庭的结构也必须支持社会的模式。人们在家庭中也学习了他们在社会中的角色。相反的，他们在社会中所看到的加强了他们在家中所学习到的。因此，在社会的层面上采用不同的原则会削弱家庭，反之亦然。"

那么，地方教会这个家庭，也必须是男人带头，女人顺服的模式，可以让个别的家庭来仿效跟随。

然而男性领导的原则，并不表示要除去有活力的妇女在家或教会中参与的意义和必要性。第一世纪的基督徒妇女在主的工作上扮演了不可缺少的角色，而且许多的经文也给了妇女在主的服侍上勤奋作工地证据。在保罗传福音的同工中有许多的妇女 ( 罗 16：1-15 ，腓 4：2 ， 3) 。然而她们在深入传福音和照顾主百姓的积极角色是在没有破坏男性在家庭与教会中领导角色的方式下完成的。

让我们思考以下三段直接提供在地方教会家庭中男人作头，女人顺服的使徒们的教导：提前 2：8-15 ，林前 14：34-38 和林前 11：2-16 。

提前 2：9-15

正如每一个家庭是靠特定行为的标准来管理一样，地方教会这个家庭也有某些行为和安排原则。提摩太前书特别提到了男人，女人和长老们在教会 及 家庭中正当行为和次序的问题。保罗在写给他在以弗所教会的代表："我指望快到你那里去，所以先将这些事写给你。倘若我耽延日久，你也可以知道在神的家中当怎样行，这家就是永生神的教会，真理的柱石和根基。" ( 提前 3：14 ， 15)

保罗提到这些事 上一个主要的方面是妇女在会众中的表现。在以弗所的教会中，因为错误的教训造成向传统性别角色挑战的结果，基督徒妇女们表现的是基督徒不 应有 的行为。为了 纠正 妇女们在教会中不适当的行为，保罗重新说明了基督徒妇女行为的原则：

* 穿著合适："又愿女人廉耻自守，以正派衣裳为装饰，只要有善行，这便与自称是敬畏神的女人相宜。" ( 提前 2：9-10)

* 教会中顺服："女人要沉静学道，一味的顺服，我不许女人讲道，也不许她管辖男人，只要沉静。因为先造的是亚当，后造的是夏娃，且不是亚当被引诱，乃是女人被引诱，陷在罪里。" ( 提前 2：11-14)

单单提摩太前书 2：11-14 就 应该 可以解决女性长老的问题。保罗禁止女人在教会中对男人作两件事：(1) 教导 (2) 管辖的权柄。

教导

在大会中，妇女应当学道，而不是作头来领导教会。这是男人的责任。

保罗知道这个重要的议题必须要带着权柄来明确的教导。因此他清楚，一点也不含糊的宣称他个人使徒性的权柄："我不许女人讲道，也不许她管辖男人，只要沉静。"他还要怎样说得更简单清楚？在地方教会中女人是不允许教导男人或管辖男人的。

第 12 节是 11 节点另一方面：这两节是互相平行的。保罗并不是绝对的禁止女人教导 ( 徒 18：26 。多 2：3 ， 4 ，提后 1：5 ， 3：14 ， 15) 但在正式公开的聚会中 不蒙头是不 可以 教导 的 (林前：5 ) 。

在初期教会中的教导是非常重要的，它包含了对受教者使用权柄。 clark 正确的写到："。。。圣经看教导是最主要的治理功 能 。。。 。在经文中很清楚的看见一种在教导，运用权柄和顺服之间的关联。"因为妇女的角色需要顺服，因此她不可以用教导来带领教会。

千万别误解：这段经文并不暗示妇女没有教导和带领的能力。我们都知道妇女可以是卓越的教师，并且也有领导的能力和恩赐。一位基督徒妇女可能是有经验的学校教师，医生或象吕底亚一样拥有事业。但是当教会聚集时，男人要教导和治理教会这个家，而不是妇女。在这种方式下，地方教会表现出神在性别上的设计，以及基督和教会在作头与顺服上的关系。

运用权柄

除了限 制 妇女教导之外，基督徒妇女也不可以对教会的男人"在上运用权柄"。她们不可以带领或治理会众

希腊文"在上运用权柄"一字为 Authenteo. 这是在性别争论中的第三个字，女权 主义 的解说者在这个希腊字上制造了许多的辩论。他们说这个动词的意思是"误用权柄"，"教唆暴动"，"擅权"，"信任自己"或"强夺权柄"。因此他们认为保罗禁止女人滥用权柄，对男教师作威作福或在教导时强夺男人的权柄。他们了解这个字的负面意义就是破坏性的使用权柄。

然而，对这个字 (authenteo) 的这种观点是不正确的。在对这个字用现代计算机科技最深入的研究后，新加坡圣经学校的教授 Henry Scott Baldwin 已经例证了这个字最靠近 原 文的意思是"在上的权柄"。

除了 Baldwin 对这个字专门的研究之外，美南浸信神学院的新约教授 Andreas Kosten 对 11 节句子文法的深刻研究来帮助绝定 Authenteo 在今天经文中的最佳翻译，这个句子的结构如下：

"我不允许女人教导 ( 动词 #1) ，或在男人之上运用权柄 ( 动词 #2) 。"

Kostenbeger 显示出这种文法上连接两个动词 ( "教导"和"运用权柄" ) 的结构是需要两者均为正面或反面的动词，而不是象女权主义者所硬说的一正 ( "教导"，动词 #1) 与一反 ( "错误的擅管"，动词 #2) 的两个动词。

由于"教导"确是正面的，"运用权柄"也必须是正面的。重点是，第二个动词必须翻译成"运用权柄"，因为它不但适合文法的结构，并且有象"具有权柄"这词一样的意思

合并 Baldwin 和 Kostenbeger 两位基本分析研究的结论是：Authenteo 最好的翻译为"有 ( 或运用 ) 权柄"。这个翻译被绝大多数圣经注释者所接受，也包括了我们主要的英文翻译：新钦定本圣经，新美语标准圣经，新更正标准版，以及新国际版本。将 Authenteo 翻译成"运用权柄"是绝对安全无误的。

特别注意：在一封比其它新约任何一卷书信更多处理有关教会长老的书信中，女人被告诫不可以有超越男人之上的权柄。在紧接着禁止妇女讲道和领导男人之外 (11-15 节 ) ，保罗描述了那些监督地方教会者的资格 ( 提前 3：1-7) 。很有意义的是，以男性为假设，因此监督必须是"一个妇人的丈夫"和"好好管理自己的家" ( 提前 3：2 ， 4) 。保罗在这一段论长老资格的信息中，没有建议女性的长老。

因为提前 5：17 提到长老们带领和教导教会，而妇女不可以教导或带领教会中的男人。因此，接着说，妇女不可以是地方教会牧养的长老。单单在提前 2：8-15 就可以处理女性长老的问题。

圣经的理由

保罗对妇女在教导和管理男人上的限制在当时当然引起了热烈的批评，正如今日一样。因此，几乎在所有其它有关男女不同角色的信息中，保罗立刻以圣经的原则和文字来支持他的论点："因为先造的是亚当，后造的是夏娃，且不是亚当被引诱，乃是女人被引诱，陷在罪里" ( 林前 2：13-14) 。

不要忽略这个立论点决定点。保罗直接根据创世纪中的记录来 制女人教导和管治男人。正如同耶稣一样，他把听众带回创造的起点，带回到创世纪，带回到历史的事件；并不是诉求于当地的文化，妇女缺少教育，或是象异教妇女教师可能有的问题。他诉求于神的话。他对限 制 妇女在教会中掌权管理男人的论点是根据性别的本身，正如创世纪中的解释。

因此，保罗希望他的禁止是永久且普遍的在所有教会与信徒中被遵从。

保罗先 从 创世纪第二章创造的次序着手：亚当是先造的，亚当的先造留下了领导和权柄的角色。作为首先被造的，亚当代表了所有的男人，在婚姻关 系 中作头的。这个领头的角色在教会中 ( 扩大的家庭 ) 也象个别家庭一样被彰显出来。这也就解释了为什么女人不可以"教导或辖 制 男人"。它是与神创造设计的性别相矛盾的。地方教会，"神的家"，必须是神原则的模式。

为了更进一步证明他的观点，保罗在第 14 节中加入了一个有力的，负面的例子。他用夏娃在伊甸园中被欺骗来说明男女角色错置的危险。"不是亚当被诱惑，乃是女人被诱惑，陷在罪里"保罗说，不是亚当被撒但诱惑，而是夏娃。

在创世纪第三章中，撒但机灵的用计绕过亚当——神所创造在关 系 中带头的那一位——直接的找到夏娃，他知道她是两个人中比较容易受欺骗的那一位。夏娃也自己承认受了欺骗："神对女人说，你作的是什么事呢？女人说，那蛇引诱我，我就吃了" (创 3:13)

虽然神先造亚当是要他成为二人中的领导，夏娃在堕落中先叫亚当吃了禁果。她主动的结果并不是自我改进而是欺骗，罪，羞耻和痛苦。因此，愿神的百姓不轻乎神在家庭和教会中所设立男女的次序。当神说"我不允许女人教导或辖管男人"的时候， 让 我们留心听他的声音。

哥林多前书 14：33-40

哥林多前书十四章与提摩太前书二章非常相似，因此我们只须对这段信息扼要的讨论一下。

保罗在主后 56 年写哥林多前书的信给在哥林多城的教会。大约六年之后，他写了提摩太前书给在以弗所的教会 ( 主后 62 年 ) 在这两封书信中，保罗都教导妇女们在教会家庭中顺服的角色。

在两段信息中他都以旧约中的创世纪来支持他有关顺服的教导。在此处，他很明显的引用在所有教会中实行的论点和耶稣基督的教训来更进一步的支持在顺服方面的操练。

因此这两段经文应该放在一起来读。它们互相注释。先将提摩太前书二章存在心里来读以下的经文：

14：33b ...象在圣徒的众教会一样
14：34 妇女在会中要闭口不言，因为不准她们说话，她们总要顺服，正如律法所说的。
14：35 她们若要学什么，可以在家里问自己的丈夫，因为妇女在会中说话原是可耻的。
14：36 上帝的道理岂是从你们出来的么？岂是单临到你们么？
14：37 若有人以为自己是先知或是属灵的，就该知道我所写给你们的是主的命令。

对在聚会中灵性热心的 人 ，特别是说方言的人所造成脱序的行为，保罗特别提出了在 26 与 35 节中在教会聚会次序先后的准则。简言之，"凡事都要规规矩矩按着次序行" (40 节 )

保罗最后的准则是关于妇女的参与 (33-38 节 ) 。保罗所谓的安静可以有不同的解释。我们的目的不是要在这里解决这个问题，重点是保罗再一次的提到妇女在聚会中顺服的角色。

保罗用顺服 ( 希腊文为 hypotasso) 的教义来支持他有关妇女在教会中的教导。他写到她们"总要顺服正如律法所说的" (14：34) 妇女附属的角色可以从几种特别的方式来表明出来，其中之一就是在说话和公开的行为。

顺服的命令是基督的教导，它也是与神的律法相符合的："她们。。。总要顺服正如律法所说的"。"律法"这一个词，保罗指的是摩西律法 ( 林前 9：8 ， 9) ，特别是创世纪第二章。在前两章里，保罗引用创世纪二章来支持他在男女角色上的教导："起初男人不是由女人而出，女人乃是由男人而出，并且男人不是为女人造的，女人乃是为男人造的。" ( 林前 11：8-9)

保罗觉得有必要在 14 章中重复提到在哥林多前书 11：8 ， 9 中同样创世纪的经文。因此在 14：34 他简要的说到"正如律法所说" ( 参提前 2：13 ， 14) 。请注意保罗不厌其烦的告诉我们他有关性别的教导是深深的根据创世纪中创造的律。

因此摩西律法是与基督的教导是相合的。神设计了女人顺服的角色，同样的，神也设计了男人作头的角色。因此，保罗在这段经文中是要保护秭妹们以免有不适当于在神旨意中为她们所设计的行为。

保罗在这一方面有强烈的感觉。因此他用全教会的操练来加强他的教训。他教导妇女们，"像在圣徒的众教会一样" (V33b) 。这"圣徒的众教会"的总称是用来鼓励和支持他对顺服的指令。特别是，哥林多教会的信徒在这教意方面的行为是自立于"全"教会之外。

在第 36 节中爆发了保罗对于他们自主的灵的情绪。他对他们提出了两个尖锐的问题："神的道理岂是从你们出来的么？岂是单临到你们么？"

他想要知道，到底神的话是不是最早从他们教会中出来的，或是单单留在他们的教会。这实在是很荒唐的问题，但他是要他们看了自己的想法和行动是何等的不合理。他们怎么会变的独立于福音，保罗和其它教会之外？难道他们自以为是信仰的创始者，最初的教会，圣经的作者，或是真理唯一的储存处？在这封信中保罗象火山一样的爆发了对他们那种骄傲， 独立态度的挫折感。

特别是在整个 14 章中，保罗最后用了他独特的使徒权柄来总结这不受欢迎的教导 (V37 ， 38) 。"若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令，若有不知道的，就由他不知道罢。"

在第 37 节中他专指那些自以为是先知或是属灵的个人。保罗对这个教会有所批评。他说，如果你们真是属灵人，你们会知道"我写给你们的"，作为一个有权柄的使徒，是"主的命令"。圣经诠释者 Leon Mrris 说："不可能再作更高的宣告了"。

保罗的话代表了耶稣基督的话。耶稣基督经由保罗说话。保罗对妇女角色的教导就是耶稣基督对妇女角色的教导。任何属灵人都应该知道保罗所写的是基督的命令。"有些哥林多人认为他们有属灵的分辨力，就让他们在看到时借着辨别的灵感来显示吧﹗"

在 38 节很严厉的语气中，提到如果有任何人不承认保罗独特的，神圣的权柄，就肯定不是被神或有属灵分辨力的信徒们所承认的先知或属灵人。

哥林多前书11：2-16

在蒙头和不蒙头的实行上，哥林多人也存在着纷争。因此保罗要哥林多人了解正确的神学和圣经根据，而且肯定那些人坚守他所教导的"传统"。

保罗以高昂神学上的热诚开始了他的主题："我愿意你们知道基督是各人的头，男人是女人的头，神是基督的头" (V3) 。

注意这三对待叙述：基督/各人，男人/女人，和神/基督。在基督与各人，男人与女人，神和基督之间存在着头——附属的关系。这种关系不会被改变来附合于社会平权主义的哲学。男人与女人之间头的关系并不是文化上的问题，而是神圣的计划。

在第三节中他三次用"头" (Kephale) 这个字。

基督/个人

保罗首先要读者明白"基督是各人的头"。每一个人都有一个头，一个领导，一个权柄的人物去顺从。那个头就是基督。

神并没有免去各人在权柄之下 的要求 ，没有人是自己管理自己的。基督徒的男人和女人一样都需要知道各人都有一个头 并且，必须去顺从。

在这里有对男人重要的教训。 因为 基督是头，他完全代表了神圣的头。基督没有虐待在他带领之下的人。因此，他们 ( 男人 ) 并不是可以任意定义和使用他们的领导权，而是依照基督自己的领导模式并且根据使徒所启示的基督有关男人作头的教训。 ( 弗 5：23-33 ，林前 3：7) 男人 / 女人

其次，保罗要读者们明白"男人是女人的头"。这不单是三对关系中的中央一对，而且还是我们整段内容的重点。

在男人和女人的设计中存在着一种头——附属的关系。有些哥林多人可能以他们在基督里新发现的自由和地位引出不合圣经的结论。因此，保罗说，"男人是头"，不是女人。事实上，她是唯一不被称为头的。男人是头，基督是头，神是头。

女权平权主义者认为女人的顺服是堕落的结果 (创 3:16) ，而基督在十字架上工作的结果之一是废去男人与女人这个头——附属关系的诅咒。然而这个观点在本节经文中是错的。正如同被钉死升天，被高举的基督是新造族类的头，他是人类的头，神是基督的头，男人也是女人的头。耶稣基督的地方教会借着某种性别之间合适的行动来定型男女之间这种作头的关系。

女人不会以为顺服男人而不如男人的程度，比基督因顺从父神而不如父神更多。因此这种男女之间作头——从属的关系，很明显的不仅是在创世纪中原先创造的次序上，也在神格本性中更大的次序上。男人作头的权柄是根据神自己的本性。

神/基督

第三，他要读者明白"神是基督的头"。在说到"神是基督的头"时，保罗强调父神和子神耶稣基督之间权柄的关系。基督自己顺服了父神。

因此，耶稣基督执行了头和附属两面的角色，他是两性之间的榜样。

耶稣基督是神的儿子，在本质，权能，荣耀和尊贵上他是完全并且永远与父神同等的，但在职事角色上是不同的。在他作为救赎者，被父神差派的角色和职事中，他在功用上顺服于神，他甘心顺服于父神的权柄和旨意 ( 林前 15：28 ， 3：23)

前达拉斯神学院教授， S. lewis Johnson, Jr. 很精确的说到："平等与顺服可以和荣耀同时存在的最高最有力的证明，可以在神儿子的职事中找到，神出于神，光出于光，真神出于真神 ( Nicaea ), 他是在真正的顺服中完成了任务" ( 参约 8：21-47 ， 林前 15：24-28 ， 11：3) 。

这是何等鼓舞的真理，如果我们的主基督是附属并且因甘心顺服他的头的旨意而受苦，那么每一位基督徒男女都应该欢喜的顺服他们的头，甚至在不合理和困难的时候。"从这里我们立刻可以知道在救赎之中作头的关系是何等重要的事情：在神之下，每个人无论男女或基督自己，都有个头。"

平权主义的人对男性领导的反对

所有男女平 权 主义的信仰者，包括福音派的男女平 权 主义者的呼声是："不分男女"。呼声来自于他们的旗帜经文加拉太书 3：28 。

3：26 所以你们因信耶稣基督都是神的儿子。
3：27 你们受洗归入基督的，都是披戴基督了。
3：28 并不分犹太人，希利尼人，或男或女，因为你们在耶稣基督里都成为一。
3：29 你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。

加拉太书3：28 的内容特别提到救恩的问题，是保罗神学思想的中心主题。

假教师(被称为犹太教徒)已经渗入了刚成立的加拉太教会，教导外邦人的基督徒必须要守摩西的律法才能真正得救 ( 参徒 15：1) 。保罗用加拉太书 3：1-4：7 这一段来驳斥这个假福音。

加拉太书3：28 的意义

加拉太书3：28 的内容说明了神对福音的计划，律法的目的，进入亚伯拉罕祝福的应许，接受儿子名份，后嗣，在基督里合一和离开摩西律法因信称义。因此第 28 节的重点是说男和女，犹太人和希腊人，奴仆和自由人的不同是与接受福音完全无关的。因信而与基督的联合使各人性别，社会地位或种族的不同变得无关紧要。

写这段文字的人生来就是严谨的法利赛的犹太人。他有种族，性别和自由身份的特权。在认识基督的好消息之前，保罗深信亚伯拉罕的祝福是给犹太人，尤其是给自由出生的成年男性犹太人。保罗所用的三个对比，犹太人 / 希腊人，奴仆 / 自由人， 和男 / 女，特别强调有一个时期外邦人，奴仆和妇女不是那应许之福的直接继承人，以色列的子孙们才是后嗣。

但是现在基督已经来了，所有相信的人都一样可以成为神的儿子，在基督里是一体，亚伯拉罕蒙福的后嗣，因此是被称义而且有圣灵同住，并不仅仅是自由的成年的犹太男人。那些生来不平等的，现在在基督里都成为一体，并且承受了应许的福气，是因为基督而不是因为摩西的律法。

"你们既属乎基督，就是亚伯拉罕的后裔 (种子)，是照着应许承受产业了。"(V 。 29)

加拉太书3：28 并不是针对存在于这三个对比，犹太人/希腊人，奴隶/自由人，男人/女人之间社会上的错误。保罗的重点不是在男女之间对立的关 系 上，而是在应许的产业中并没有区别。男女在得救后要 如 何相处并没有在此处默想。

加拉太书3：28 的误用

在全然陶醉于"不分男女"这个句子中，女权主义者对加3：28 的解释已经超过了它本来的意思。他们 夸 大了经文所说的，他们宣告它是所有有关性别的经文之母。这节经文具有在其它所有性别经文之上的次序。它被欢呼为基督徒女性平 权 主义者的"大宪章"，并且除去了男女之间所有角色上的区别。

但加3：28 是否除去了所有性别上的不同？男人可以与男人或女人可以与女人结婚？我们是否可以承认同性的婚姻或性别倒错的行为？相信圣经的同性恋者，运用女权主义者同样的解释方法宣称同性的婚姻关系是对的，因为圣经说"不分男女"。

然而，绝大多数福音派的女权主义者，反对这种观点。他们用圣经中其它的经文描述同性恋是罪 ( 罗 1：26 ， 27；林前 6：9 ， 10) 来解释加 3：28 。因此他们声明"不分男女"这词句并没有绝对的去除性别上的区别。

然而，当反女权主义者将加 3：28 与其它经文一起用来教导角色的不同时，女权主义者喊犯规，抗议过于简单的解释。他们将加 3：28 从其它进一步的限 制 中脱离出来。但这是不一致的。正如同有关同性恋罪的经文给加 3：28 下了定义，同样的，在男女角色不同的经文也限 制 了女权主义者的讨论。

明显的事实是，加3：28 和它的上下文并不是讲到夫妻或男女在教会中的角色，其它的经文信息直接的讲到在新约团体中男女的社会关 系 。

同样的保罗写到"不分男女"也写到"丈夫是妻子的头如同基督是教会的头"并没有冲突的观念。前者属于救恩的平等，后者属于神最初创造的夫妻角色，在新约圣经中两个真理同时存在。

因此我们必须给予这两个真理同样的重视。因为神两者都教导。旧约圣经学者 Bruce Waltke 提出了以正确的途经来处理这两组圣经的宣告："这些有关性别平等或不平等的真理必须同时在辩证张力中给予同样的重视，而不允许一方附属于另一方"。

例如，彼得就给了夫妻双方平等和不同角色的"辩证张力"。彼得认为妻子是与她的丈夫"同享生命之恩"的，而又同时在夫妻关 系 中是"顺服"的伴侣。

在另一方面，女权主义者鼓动另一半的真理。他们强调男女关 系 中平等的一面而不承认头与附属的一面。这样作是因为女权平等根本的观念是相等。新约第11条诫命是"你们不可以不相等。因此，女权主义者拒绝了神在性别中有相同也有不同的创造。由于他们如此强烈的完全相等的信念，一种顺服头的关系只能被解释为不公义与不公平。但是他们对相等的观念是世俗的，而不是圣经的观念。

只有当我们让圣经在两性平等和两性角色的不同可以有全然权柄的教导时，我们才能正确的了解圣经式的性别。

但对这种在基督里的一是不是就不会经常在社会方面产生影响？当然会有。所有的基督徒，犹太人/希腊人，自主的/为奴的，男/女都受洗，有圣灵的内住，赐予恩赐来服事基督所有的肢体。所有人都成为一体并且必须有牺牲的爱来彼此服事。

很多不同种族，社会背景和不一样情况的人们被一起带进了神的家。犹太基督徒对他们外邦人的兄弟和 姊 妹要表现出兄弟的爱，反之亦然。他们彼此服事，彼此接纳，一起吃喝并且完全分享社交；因为种族的原因不一起吃饭是否认福音的(参加2：11-14) 。"所以要彼此接纳，如同基督接纳我们，要归荣耀与上帝"(罗 15:7) 。

为奴的和自主的要在爱中彼此服事并且按照在基督里的新地位来看对方。"因为作奴仆蒙召于主的，就是主所释放的人，作自由之人蒙召的，就是基督的奴仆"(林前 7:22) 。主人和仆人要彼此尊重。

因为奴隶是人所设立的，而不是象婚姻一样是起初所创造的次序 (创1，2) ，保罗可以对奴隶这么说："若能以自由，就求自由更好"(林前 7:21) 奴隶和婚姻制度并不是可以比较的设定。

基督徒的丈夫要以基督无私舍己的爱来爱他们的妻子，他们不可以辖管他们的妻子；只有基督是主。对妻子要象"一同承受生命之恩的"。作妻子的有权柄主张丈夫的身子正如同丈夫有权柄一样(林前 7:4)。基督徒的妇女在传福音上和男人一样的服事基督的身体。

性别上的相等不是加拉太书 3：28 的重点。圣经中很少说到 相 等，但对于合一却说了许多。耶稣为我们的合一，而不是为相等来祷告 ( 约 17 章 )。

不论各人的性别，种族，社会地位，重要的是互爱，荣誉，奴仆地位，合一才是在基督新造团体里会员的特点。所有的人对彼此彰显基督的生命都有责任。在种族，遗传，社会地位或性别上的骄傲都是罪，必须承认和排斥，因为它是与基督徒团体的性质相抵触的。

圣经在这个非常重要的教义上并不含糊。用最直接，最清楚的态度，圣经一再的说明男女角色的不同(头/顺服 ) 。不仅仅是使徒保罗和彼得表达了这个教义，使徒们用了最可能强烈的辩论来证明头/顺服：(1) 创世纪创造的律 (2) 教会中普遍的实行 (3) 在神格里的次序 (4) 耶稣基督的命令及 (5) 基督和教会的关系。

总而言之，新约圣经教导神创造了平等却又不同的男人和女人，并且基督要求教会男性的领导 。


第四章 合格的领袖

Jerome(Ａ.Ｄ.345-419)在公元394年写给一位名叫Nepotian的年轻长老的信中，斥责了当时教会里的一种伪善，即对教会建筑的外貌比对教会领袖的精心挑选更加关心：

「现今许多人建造教会，他们的墙和柱子是大理石的，天花板上镶嵌着金子，祭坛上布满宝石。然而，他们对于挑选基督的执事却毫不在意。」1

今天，众多的教会重复类似的错误，它们似乎忘记了圣经对于属灵领袖的要求，将教会在圣经标准(提前 3:10)的光中检验所有领袖候选人的需要置之不顾。这方面的失败在美国一份前导的福音杂志招集五个离了婚的牧师，请他们分享在离婚和事奉方面的感受、经历以及看法时暴露无遗。杂志的同仁发表了这些谈论，因为他们相信我们需要坦诚布公地面对在神职人员中日益增多的离婚问题。事实上，那篇文章声称，最近在美国做的关于离婚率的统计表明，牧师的离婚率排在第三位，仅次于医生和警察！2

这份杂志借着公开讨论的形式表达了牧师们对于离婚的看法，与讨论遥相呼应，杂志还发表了七位著名的福音派领袖对于这些离婚牧师的评论的响应。这篇文章的令人震惊之处在于这七位领袖中竟然没有一人提及提摩太前书或提多书中所定规的领袖资格的问题，它暴露出基督教圈子里广泛忽略的对神在圣经里对于地方教会领袖的资格之严格持守，也表明教会和各个宗派以自己的标准替代了圣经的标准。

对合格的牧养的长老之需求

在急于实行长老制度的教会最常见的错误就是指派不合乎圣经标准的人。由于牧师总是供不应求，所以教会总有 着 允许不合格和没有准备好的人来担任领袖的诱惑，然而时间证明这必然导致失败。合乎圣经的长老体制要求合乎圣经标准的长老。

新约对于教会领袖的超乎寻常的关注是为了使长老和执事由合适的人选来担任。神教会里的职务不是为那些教会的忠实出席者或资深人士所预备的个人的荣誉地位，不是由好朋友、富有的捐资人或具有超凡魅力的个人所组成的理事会，也不是只有神学院的毕业生才能填补的职位。教会的职务，既包括长老，也包括执事，是向所有符合使徒定下 按照 圣经要求的人敞开的，新约圣经毫不含糊地强调了这一点：

* 针对有难处的以弗所教会，保罗坚持一个结构合理的基督教会必须具有合格的、得到认可的长老。(提前 3：14，15)

「人若想得监督的职分，就是羡慕善工。这话是可信的。作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正。乐意接待远人，善于教导。不因酒滋事，不打人，只要温和，不争竞，不贪财。好好管理自己的家，使儿女凡事端庄顺服。(或作端端庄庄的使儿女顺服)人若不知道管理自己的家，焉能照管神的教会呢。初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。」 (提前 3：1-7)

* 保罗同样坚持，预备成为长老和执事的人必须按照一系列的资格接受公开的试验，他写道：「这等人也要先受试验。若没有可责之处，然后叫他们作执事。」 (提前3：10；参5：25，26)

* 在指示提多如何在革哩底岛组织教会时，保罗提醒提多只能指派在道德和灵性上都合乎资格的人担任长老。保罗在一封阐述长老资格的信里列出一份公开的清单来指导地方教会中长老的选定，并授权长老来负责教会的事物。

「我从前留你在革哩底，是要你将没有辨完的事都辨整齐了，又照我所吩咐你的，在各城设立长老。若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。监督既是神的管家，必须无可指责，不任性，不暴躁，不因酒滋事，不打人，不贪无义之财，乐意接待远人，好善，庄重，公平，圣洁，自持。坚守所教真实的道理，就能将纯正的教训劝化人。又能把争辩的人驳倒了。」 (提多1：5-9)

* 彼得在写给散布在小亚细亚的教会的信里讲到什么样的人应该做长老，他劝告长老们牧养群羊，「务要牧养在你们中间神的群羊，按着神旨意照管他们。不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。也不是辖制所托付你们的，乃是作群羊的榜样。」 (彼前5：2，3)

新约当中提供的关于长老资格的教训多于关于长老其它方面的教训是件非常引人注目的事情，另外对于教师和传福音的人的资格也没有这方面的要求。一个人可以在传福音方面有恩赐，其能力可以被神使用，但是他可能不符合长老的资格。一个人信主以后立即可以成为一个传福音的人，但是圣经说一个初信者不能做长老。(提前 1:6) 神对教会长老资格的这些命令有三个极其重要的原因：

第一，圣经说一个长老必须具有无可指责的道德品格，能够应用圣经，因为他是「神的管家」，也就是神家里的经理。(多 1:7)神交付给一个长老的是他最亲爱、最宝贵的财产，他的儿女，所以他的地位极具神圣的权柄，也极受信任，他行为 影向 神的 关怀 。地上的君王都不敢雇用品行不良的或者能力不够的人管理他的产业 。 父母也不敢把儿女或家中的财务交给一个信不过或者没有能力的人 。 至高至圣的那一位也不允许一个不合适、不合格的管家来照看他宝贝的儿女。

作为神的管家，长老可以探访弟兄姐妹的家，得知他们生活中最微小的细节。他们也接触最容易受伤害和受虐待的一群人。他们对教会中圣经的教导拥有的影响力最大。因此，教会的长老必须在教会里广为人知，其诚实无伪已得 着 证实，并且具有纯正的圣经教导。

第二，地方教会的长老必须是众人跟随的活榜样，(彼前 5:3)是神对所有儿女在品德和行为上期望的楷模。神呼召他的子民「无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕无疵的儿女。」(腓 2:15)所以他子民的领袖必须在道德上无可指责，是敬虔度日的榜样。

著名的广播家和作家 John MacArthur 在响应这一点时说：「领袖们是什么样，众人就变成那个样。正像何西阿说的：'将来民如何，祭司也必如何。'(4：9)耶稣说：'学生不能高过先生。凡学成了的不过和先生一样。'(路 6:40)圣经中描述的历史表明人们很少在灵性上超过他们的领袖。」3 正因为众人像群羊，牧养他们的长老对他们的行为、态度和思想有 着 超乎寻常强力的影响：

* 如果长老们具有好争竞的灵，众人不可避免地会变得好争竞。(提前3：3；多 1：7) ．如果长老们对他人漠不关心，众人也会不友善和冷漠。 (提前3：2；多1：8)。 ．如果长老们贪爱钱财，众人也会成为拜金主义者。 (提前 3:3)。

* 如果长老们不好善、不公平、不自持 ，他们就会做出极其极端的裁决，从而致使众人变得极端、失去平衡。 (提前3：3；多1：7)。

* 如果长老们不是一个妇人忠实的丈夫，他们就是鼓励其它人不诚实。(提前3：2；多1：6)

* 如果长老们不能忠实地持守圣经的权柄，众人也会不持守它。(多 1:9)

今天我们的教会的众多软弱和放肆直接来源于我们没有按照神的标准来要求教会的牧者。如果我们希望地方教会有好的灵性，我们必须要求我们的牧者有好的灵性。

第三，圣经要求的资格能够 保护 教会避免让能力或者道德上有缺陷的人成为领袖。有些人为了满足他们不圣洁的自大心理 挤进 教会领袖的位置 。 另外一些人不幸被他们的能力和品德所欺骗，还有一些人是被撒但鼓动来渗入和破坏教会的作恶者。神所指定 有关 教会领袖公开的、客观的资格保 证 让教会将这些人拒之门外。

在教会必须面对那些 顽固 、不能真正认清他们的罪或者异端的教会领袖，进而必须解除他们职务的时候，这些可以考察的客观标准尤为重要。长老的资格使每一个教会及其领袖有权以适当的、客观的途经来阻止不合格的人担任领袖或者解除他们的职务。另一方面，如果故意违背神的话，拒绝除去有罪或者信仰不纯正的长老，最终结果则是降低全教会的道德和属灵的活力，也降低领袖 们 的 人格 。(见第9章、第217页)拒绝解除犯错的长老还会损害教会在不信的人中间的信誉和福音的见证，这是保罗所最关心的。(提前 3:7)因此，神为长老设立的标准是特别用来保护教会灵里的丰富和福音的见证的。

今天的教会非常需要具有像基督一样品格的人成为属灵的领袖。对于不公义、不敬虔、不好善、不自持、不忍耐、好争竞和不忠实于纯正教导的人，最好的律法和规条也无能为力。这些正是神对于那些带领他的子民的人所要求的资格。让我们留心已故作家、基督教护教家Francis Schaeffer(1912-1983)所写的得警告：「教会无权降低这些为教会职位所设立的标准，也无权抬高任何人使他们好象与神自己命定那些人等同。这些标准，只有这些标准才是绝对的。」4

牧会长老的资格

当我们谈论长老资格的时候，很多人以为这些东西与牧师的资格是两回事。然而，新约对职业牧师和一般长老的标准是没有分别的。原因很简单，在新约教会里并没有牧师、长老和执事三个不同的职位。在新约 中只有 长老和执事 两种 职位。从新约的观点来看，一个聚会中任何一个盼望牧养神的子民，又符合神对这个职位的要求的人都可以成为牧会的长老。 (编着：这是一些教会主张牧师就是 长老 的 原因)

正如下面三个表格所表明的，神并不要求那些渴望牧养他的子民的人具有财富、社会地位、资历、高学位、甚至属灵的大恩赐。当我们把含糊不清的要求加到神的标准上的时候，我们便极大地损害了聚会和神的工作，因为人为的要求不可避免地将聚会所需要的、合格的人排除在牧养带领的门外。英国圣公会在中国知名的宣教士，颇具影响的宣教作家Roland Allen(1868-1947)这样指责当时的这一问题：

「我们如此迷恋我们在使徒的标准之上添加的那些要求，以致拒绝任何只单单具备了使徒标准的人，同时还以为一个人合乎我们的标准就是完全合格的。一个刚从神学院毕业的年轻人， 即便有 其它所有 的 条件 ，还是 缺少使徒所认定的带领神的家要拥有的许多资格、 象是 年龄、经验和已经建立起来的地位与 名声，但是我们却认为 合格。另一方面，具备了使徒所要求的所有资格的人 ,却因为学历 被认为是不合格的。」5

为了忠实于圣灵和神对地方教会的计划，我们必须将教会牧养带领的门向所有受圣灵呼召(徒　20：20)，符合使徒所定标准的人敞开。尽管这样的计划与根深蒂固的牧师制度相冲突，它代表了真正的使徒的原则。按照新约，教会的长老都是地方教会中渴慕带领群羊并且在灵性上合格的人。

属灵的资格可以分为三大类：道德和属灵的品格、能力、圣灵所赐的动机。现在我们来一一察考：

长老资格的比较

提摩太前书　3：2-7
1．无可指责
2．一个妇人的丈夫
3．节制
4．自守
5．受尊敬
6．乐意接待人
7．善于教导
9．不酗酒
10．不打人
11．温和
12．不争竞
13．管好自己的家
14．不是初信的
15．在教外有好名声

提多书 1：6-9
1．无可指责
2．一个妇人的丈夫
3．儿女也信主
4．不任性
5．不暴躁
6．不酗酒
7．不打人
8．不贪无义之财
9．乐意接待人
10．好行善
11．庄重
12．公平
13．圣洁
14．自持
15．坚持真道-既能劝化人，也能驳倒人

彼得前书 5：1-3:
1．不是出于勉强，乃是出于甘心
2．不是出于贪财，乃是出于乐意
3．不是挟制，乃是做榜样

道德和属灵品格

圣经中大多数的标准都与候选人的道德和属灵的品质有关 。其中最重要 的资格就是「无可指责」。而「无可指责」的意思由跟在其后的品格来决定。在保罗所列出的两份长老的资格当中，具体到可以看得见的第一项都是「一个妇人的丈夫」，这就是说一个长老必须在其婚姻和两性关系上无可指责(参看第九章192页)。Roberson Mc Quilkin ，《An Introduction to Biblical Ethics》这本极优秀的书的作者强调圣经对于婚姻的忠诚和性生活纯洁的 重要：「圣经中 ， 神对于人类性生活的标准是关于人际关系的所有规条中最重要的。旧约里对奸淫的重视仅次于反对偶像的教导。在新约中，基督和使徒都强调对婚姻的忠实。保罗把性方面的罪列于他所给出的每一份罪的清单当中，很多的时候，它们还列在清单之首， 特别强调其 重 要性 。」6

从一开始，神就严厉地警告他的百姓要拒绝异教国家腐 败 的性行为 。 他命令他的子民圣洁，从那些国家分别出来，忠实婚约，保守性的纯洁。在利未记第十八章，摩西详细地叙述了不久将要围 绕 以色列的那些不敬虔国家在性方面的罪恶。神警告他的子民要抵挡这样的罪：「在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。故此，你们要守我的律例典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行，(在你们以先居住那地的人行了这一切可憎恶的事，地就玷污了，)免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。无论什么人，行了其中可憎的一件事，必从民中剪除。所以，你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的神。」(利18：24，30) 这种纯洁的要求也出现在对新约团体的教导中，保罗写道：「至于淫乱，并一切污秽，或是贪婪，在你们中间连题都不可，方合圣徒的体统。」(弗　5：3)

撒但 为要 毁灭神的子民 ，有 一个最古老、最有效的的策略就是引诱他们的领袖在婚姻之外的淫乱。(民　25：1-5；王上　11：1-3；拉9：1，2)撒但知道，如果他可以污秽牧者的婚姻，羊群就会效法。神对长老在婚姻和家庭方面的具体要求是为了保护全教会，所以教会必须坚持要求它的领袖在开始事奉之前和事奉过程之中符合这些资格。如果地方教会不坚持这些要求，众人就会陷入今天性和婚姻生活 中 有害的 旷 野。

悲惨的是今天许多基督教主要宗派 ， 没有从旧约里学到 当接纳 异教徒随便的性行为标准 会 带来 那 些 后 果。几乎所有的基督教主要宗派里，神关于婚姻、离婚、性以及性别差异的律法被摒弃了，取而代之的是对人类最腐败的行为的接纳。在基督教的领袖当中，奸淫和其它性方面的罪是司空见惯的。7在主要的宗派里，教牧人员的离婚和再婚算不了一回事。时代杂志一 针见血 地指出今天宗教的光景：「过去不能容忍离了婚的传道人的宗派现在发现他们自己正在辩论是否接纳公开声称为同性恋的人。」8

其它品格方面的资格 ， 强调的是长老们的正直、自持以及灵性上的成熟。因为长老们管理教会，所以他们必须在用钱、饮酒和牧养权柄的操练上控制自己。又因为他们应该是基督徒生活上的榜样，所以他们必须在灵里敬虔、公义、好善、乐于接待人、 并且他们 在不信的人面前 也是 道德上无可指责。牧养工作需要具有处理人际关系的卓越能力，因此，牧会的长老们必须温和、稳重、心理健强、不好争论，而容易发怒和头脑容易发热的人则会伤害他人。所以，一个长老绝不可以有独断的灵，绝不可以轻易发怒，好斗或者固执。最后，一个长老不能是初信的基督徒，他在灵性上一定要成熟、谦虚、是 经过 时间 考验 了的耶稣基督的仆人。

在审查长老候选人的时候，即使涉及到了他们的个人品德，大多数教会也只是敷衍了事。《Reformation and Revevial Journal》的编辑John H Armstrong对教会在候选人道德品格方面所表现出的漠不关心深表挫折，他写到：

「在我服务于审查委员会的全部生涯中，很少听见一个候选人被问及：'你的 道德 生活如何﹖'我们也许会讨论一个人的婚姻，但那常常是肤浅的，我几乎从未听见有人这样问一个候选人：'你 的 性生活，此刻在神面前是纯洁的吗﹖'我们不深入调查一个人 真实 的品格和纯洁。

性 犯 罪在社会和教会同时泛滥的这个世代，我不得不问：'我们在按立一个人的时候，为什么不问一问这一类问题﹖'我们生活的这一个时代，统计数字告诉我们教会的 败坏 和一般人的没有什么两样...... 在这些 专 业调查的过程里，每 问 一个伦理和道德问题，我们要问 上 一打教义上的问题。我并不是贬低教义方面的问题，因为在这方面模糊不清的牧师太多了 。 问题是我们为什么总是完全忽略性、金钱和权力这些方面的问题﹖难道伦理和道德上大多数的失败不正是出现在这些地方吗﹖」9

Amstrong进一步评论到：

「一些年以前，我应邀主持了我们福音派的一个委员会，其职责包括在召集评审团之前预先考察 要 被按立的候选人......我们的工作是试 验 、 讯 问、最后推荐。每年我们都考察很多人，照我自己的观点看，一半以上的人，无论是在教义还是在个人方面，都没有准备好，有几次我们向教会建议不要按立他们。

地方教会经常不理会我们的 建 议，不经我们批准就我行我素，后来 过了 某一个时间 还是 按立。尤其令人困扰的是地方教会 很少 去深究我们不批准的缘故。」10

能 力

在长老资格的列表里面，有三项要求与长老做事的能力有关：他必须能够管理好他的家，能够为他人树立基督徒生活所跟从的榜样，能够教导和捍卫信仰。

能够好好管理家庭

一个长老必须能够管理 自己 的家，圣经说：「好好管理自己的家，使儿女凡事端庄顺服。人若不知道管理自己的家，焉能照管神的教会呢。」(提前3：4，5)清教徒们把家比做一个「小教会」，这种观念与圣经中所说的一个人如果不能牧养自己的家，就不能牧养教会这个扩大了的家的论 点 是一致的。

与管理一个企业或一个国家相比，管理一个地方教会更像管理一个家。一个人或许是一个成功的企业家，一个有能力的公务官员，一个出色的公司经理，一个高层的军事领袖，但是他可能是一个糟糕的教会长老或者父亲。因此，一个人能够监督好他自己的家是他能够监督好神的家的前提。

那么，那些单身、或者结了婚但是没有孩子的怎样呢﹖他们可以是长老吗﹖当然可以﹗(林前7：8-35)在本书的 解 经部分，我们会看到在婚姻和子女方面的资格不应构成对婚姻和养育子女的命令 。 (见第九章，第130页﹖) 正是因为 大多数 的人是 结婚、有子女的，圣经为身为丈夫和父亲的教会领袖设立了神的标准 。 设立这样一个标准完全不 是 命令 人要 结婚和做父亲， 因为这些 并非总是可以 自己 选择的。单身或是结了婚却没有孩子的当然可以是牧养的长老，虽然他们由于未婚或没有子女而缺少经验，那些已婚、有子女的长老同工可以弥补他们这 方面 缺陷。单身和没有子女的长老们 可以 对群羊和长老 团队 有特 别一份 的贡献。 当然 他们在性行为和家庭管理上应该无可指责，像已婚和有子女的人无可指责一样。

能够成为他人跟随的榜样

一个长老必须是其它人基督徒生活上的榜样，彼得这样提醒在亚西亚的长老们：「乃 是 作 群 羊 的 榜 样」。(彼前5：3ｂ)虽然一个人可以是好的教师和出色的管理人才，但是如果不是 别 人效法的敬虔模范，他就不能成为长老。保罗也像彼得一样深知效法基督的重要，他竭尽全力效法基督，并期望别人 跟随：

* 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。(腓　3：17)

* 你们该效法我，像我效法基督一样。(林前 11:1)

* 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行...这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。(帖后3：7，9b)

* 所以我求你们效法我。(林前 4:16； cf．加 4:12；帖前 1:5,6；提前 4:2；多 2:7)

激励和影响神的子民的最好方法就是以身作则。对他人产生真正永久影响的是品格和行为，而不是正式的职务和头衔。J. Oswald Sanders在其经典著作《Spiritual Leadership》中引用的Samuel Brengle关于个人榜样的力量的话很值得我们重温：「历史最引人注目的一个嘲讽就是它完全弃绝人们相互赠送的地位和头衔......人在最后审判时所得到的最终评价表明，历史丝毫不在乎他所拥有的地位和头衔，也不在乎他所拥有的职位，唯一在乎的是他行为的品质和心思意念中的品格。」11今天， 有多人 在行为上刻画真实的、基督徒可以信靠的榜样。但，谁能在家庭生活、事业工作和教会生活上比长老们更能提供年复一年、天长日久的榜样呢﹖这就是为什么作为基督活的效仿者，长老们按照神的道路牧养教会是如此重要。

能够教导并捍卫真理

一个长老必须能够教导并捍卫真理。一个人在事业上是否成功、是否有好的口才、是否知识渊博并不重要，只有当他能够持守历史的、使徒的教义，以圣经的教导教训人时，才有资格成为合乎圣经的长老。(徒 20：28；提前 3：2；多 1：9)。

新约要求牧养的长老「坚守所教真实的道理，就能将纯正的教训劝化人 」，(多 1:9)这说明一个长老必须坚定地持 守 正统的、历史的、圣经的教导，就如一位评论员所说过的那样：「一定不能从喜欢玩弄新的教义的人当中挑选长老。」12由于地方教会是「真理的柱石和根基」，(提前 3:15)长老在圣经教义上必须是坚如盘石的柱石，否则房子必然崩溃。由于地方教会也是一小群羊，行走于凶暴的豺狼出没的危险地带，只有认得路、看得清豺狼面目的牧人才能带来群羊到达安全的目的地。因此，掌握 纯正 的教义是一个长老必备的特点。

对于一个长老来说，坚定地持守使徒的、圣经的教训，「能将纯正的教训劝化人，又能把争辩的人驳倒了」(多 1:9)是一项基本 的 要求 。 这需要预备做长老的人花多年的时间去研读、查考经文，以便能够对圣经的问题做出智能的推理和符合逻辑的讨论， 培养成 信仰的教义，拥有言语的表达能力以及教导他人的心愿。我们对新约长老的事奉不应有任何疑惑：他受呼召以纯正的教义来教导和劝勉全教会、捍卫真理、反对假教师。理事会里的长老和牧养的长老有极大不同，新约的长老既是监督，也是教导纯正教义的教师。

因 着 这个缘故，神的话、圣经，是预备做长老的人需要持续不断地学习的功课。圣经是所有属灵领袖完整的训练手册，保罗提醒提摩太「并且知道你是从小明白圣经。这圣经能使你因信基督耶稣有得救的智能。」(提后 3:15) 他还进一步说，「圣经都是神所默示的，(或作神所吹的气)于教训，督责，使人归正，教导人学义，都是有益的。叫属神的人得以完全，预备行各样的善事。」(提后 3：16，17) 因此，一个人如果没有在圣灵吹气的学校里学习过，他就未受牧养的装备。一个不知道圣经的长老和一个没有腿的牧人一样不能带领和保护羊群。二十世纪初颇具影响的英国神学家P.T.Forsyth细腻的评论值得在这里重复：「教会真正的力量不在 乎有多少的 工作，而在 乎 信仰的质量。一个真正懂得圣经的人带给教会的真实力量多 过 一群不懂圣经的人。」13

预备做长老的人是如何在神的书里得到教育的﹖首先，如果他们是在敬虔的基督徒家庭里抚养成长起来的，他们则已经接受了圣经多年的指导和世界上最有效的老师、他们的母亲和父亲的圣洁生活的指导。(申 6：7；11：19；箴 1：8；4：1-5；弗 6：4；帖前 2：11；林前 14：35；提后 1：5；3：15)在二十世纪初 基要信仰 和现代主义的争论中，著名的长老会学者和教育家John Gresham Machen(1881-1937)出色地捍卫了纯正的教义和圣经的可信性 。 他关于基督的童女降生，保罗和耶稣之间神学上的连续性的论述至今仍然被视为经典之作。在谈到基督徒家庭在圣经的教导上的重要性时，Machen写道：「缺乏教义 上 的教导和传讲无疑 会造成 当今教会可悲的 无知。 但是， 造成 所有的基督 徒 教育 机构失败有 一个更 重要 的因素。最重要的基督 徒 教育 机构 不是讲台和学校，而是基督徒的家庭。这个 机构 在极大程度上已经停止了它的工作。我们当中已经到了中年的人们是从哪里得 着 真正的圣经知识呢﹖我猜我的经历和我们的大多数人是一样的。我的圣经知识既不是从主日学、也不是从别的学校学来的，我是在礼拜天下午从我妈妈那里得 着 的。我大胆地说，虽然我绝对没有超常的智力，但是我14岁 时 所具有的圣经知识已经超过了现在许多神学院的学生。大部分神学生来自基督教的家庭，非常可观的一部分确实是牧区里的好孩子，然而，在他们完成大学，进入神学院时，他们当中的许多人 对 英文圣经中的简单内容 却相当无知 。」14

其次，如果地方教会 尽 到了教导使徒教训的学校的作用，预备做长老的人就能够 借着 有恩赐的教师所教导的 来学习 神的话。圣经说地方教会是「真理的柱石和根基」和「神的家」，(提前 3:15)保罗吩咐提摩太「你要以宣读，劝勉，教导为念」。(提前 4:13)提摩太也教导「那忠心能教导别人的人」。(提后 2：2b)当提摩太离开以弗所时，他期望像以弗所的长老们那样「忠心的人」能够教导未来的教师和牧养的长老，使他们又可以去教导他人。

更进一步地说，地方教会不仅是学习圣经的场所，也是最好的学习牧养人群所需技能之处。长老们正是在地方教会里学习如何把神的书应用于实际生活。因此，地方教会是神的学校 ，培养神的 子民灵性成长和学习圣经。(徒2：42；11：26)

第三，一个未来的长老是通过不断研读圣经和圣灵的工作来学习神伟大的真理。(林前2：12；帖前4：9；约一 2：27)没有什么东西可以代替在个人研读和默想圣经里面有规律地、持续不断地接触神。除了研读圣经之外，一个成长中的基督徒还要阅读由敬 畏 神的教师们所写成的教义纯正的读物。

令人悲哀的是，许多教会(和基督徒家庭)在圣经和教义方面的认真教导和训练上缺少异像 。有一些 教会则没有训练领袖的 质源 ， 仅仅维持聚 会而苦苦挣扎。但是，心思里认真的信徒渴望的是深入的圣经教导，这就是为什么圣经学校和神学院总是供不应求。虽然那些怀疑圣经的权威性和为了迎合时代的精神而重新解释圣经的 神 学院问题多多，但是一个好的，相信圣经和教导圣经的学校却可以提供出色的、有深度的圣经话语的训练。

然而我必须警告许多宗派，反对 任意 的要求 牧着 ，迫使他们先拿到一个硕士学位，然后才被允许以教会牧师的身份来服事。神没有把专业的高等学位作为属灵领袖的一项标准 。当 我们 要求牧着正式学术的标准时，就 把教会 管理 职业化了。 并且，在实 际 上创造 出 一个 在 长老 之外 的牧师职位 。 神 没 有 给 我们权柄 设立学位的标准 。

不要忘记我们的主和老师耶稣基督没有在拉比学校受过正规训练，虽然那时可以获得这样的训练，并且，会 非常 受 人 尊敬 。尽管他缺少学校正规的宗教训练，耶稣在圣经上接受了卓越非凡的教导。作为一个常人，耶稣的知识和教导使众人如此吃惊，以致他们议论道：「这个人没有学过，怎么明白书呢。」(约 7：15b) 他们从耶稣亲密的门徒那里也观察到同样的事情：「他们见彼得约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。」(徒 4:13)

不幸的，今天许多基督徒过份依赖 神职人员 ，导致他们无法想象没有受过正规神学训练和随之而来的神学学位的男男女女们竟然能够懂得并且有效地教导圣经。我们必须记得，世界的事业和学术上需要学位，但是神家里的事奉却不需要。基督借 着 圣灵教导了一些没有 念神 学的人，他们在他的话语中领受教导，具备了神所设立的标准来带领和教导神的百姓。

圣灵赋予的动机

 牧者的一项显然而又紧要的资格是 自己愿意 关爱和照看神的子民。保罗和第一批基督徒 赞赏 这样的意愿，并创造了一个在基督徒中流行的术语：「人若想得监督的职分，就是羡慕善工。」(提前 3:1) 彼得同样坚持长老 甘心 牧养群羊的意愿(彼前 5:2)他从个人多年的经验中知道，将灵里的照看视为一项不 情 愿的责任的人是不能胜任牧养的工作。不甘心情愿或者被迫服事的长老们无法诚诚实实地照看众人，他们会变成没有快乐、缺乏耐心、负有罪恶感、恐惧感和没有果效的牧者。将神的子民的牧养责任交付给缺乏意愿和热情的人，由他们带领神的子民经过这个充满罪恶的世界是一件难以完成的任务，包含 着 太多问题、危险和要求。

带领神的家的真正意愿永远是由圣灵生出的意愿。保罗提醒以弗所的长老们，是圣灵而不是教会和使徒，在教会中设立了牧羊群羊的监督。(徒 20:28)是圣灵呼召他们牧养教会，感动他们照看群羊。圣灵将牧养的意愿栽植在他们的心里，赋予他们工作所需要的 感动 和能力，照看群羊所需要的智能和恰当的恩赐。长老是 神 为 着 他的工作 而有 的智能选择。在神的教会中，人的意愿算不了什么，神的意愿和安排才算数。因此，只有具备了圣灵所赐的工作动力和恩赐的人才符合长老的资格。

所以，合乎圣经的长老制就是一组合格的牧养的领袖。不合格的多位长老对于地方教会是没有益处的。我完全赞成the counsel of Jon Zens、《Searching Together》杂志编辑所写的，「没有长老胜于拥有错误的长老」15。地方教会必须竭尽全力地坚持要求长老合乎圣经的资格，即使这样的人需要多年才能长成。


第五章 仆人领袖

「我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。」 约翰福音 13：14，15

一个礼拜天的下午，我们在教会里为一位新设立的长老举行了公开的就职和祷告仪式之后，一位从去年开始在我们教会聚会的，来自另外一个国家的弟兄跑来找我，热切地问道：「六位能干的、天然的领袖如何能合作得像你们表现的那样和谐﹖」因着设立一位新长老而引发的问题 ， 因为他自己曾经是一位强势领袖。这位新长老在过去的12年中曾在西班牙建立教会，之前也曾在美国植堂，因此他并不是别人所说的「唯是先生」。他强烈的个性和动力有潜力在长老群中制造冲突。

我不加思索就可以回答。「我们每一个长老，」我解释道，「都决心依靠圣灵的力量，在谦卑中以基督的爱彼此同工。」我们思考、讨论 要在合一与爱里同工已经20多年了。我们认为我们在怎样处理为主做工中彼此之间的关系上没有选择的余地。耶稣基督活出并教导了爱、谦卑、合一、祷告、信任、赦免和服事的原则。在他升天以后，12个门徒将这些原则付诸实行，形成一个在谦卑和爱里一起做工的领袖团体。

当然，我们有不同的意见，我们会争论、愤怒，有时会对彼此有看法 。如果靠自己的力量，我们 很快就会毁掉我们的长老团队 。但是基督的忍耐、赦免、谦卑、合一和爱的原则最终控制了我们彼此相待的态度和行为。当我们没有以基督的原则彼此相待时(我们会这样)，我们就悔改、认罪、重新开始。如果长老们不明白或者做不到完全顺服基督牺牲的爱以及谦卑服事的原则，长老 职份 就是一句空谈。让我们注目并倾听耶稣基督，使我们能够看见多位长老怎样一起同工。

基督关于仆人领袖的教导

我相信这样说更加准确：初期教会在观念和结构上的改变被证明是灾难性的。「在所有信仰中最谦卑的基督教竟然堕落成了最热衷权力和等级的宗教。在公元321年康斯坦丁大帝将基督教抬高奉为国教之后，一个曾经被逼迫的宗教变得猛烈逼迫起一切反对的人来，一个不合圣经、沉溺于对权力、地位和权柄的追求的牧师和祭司特权阶层出现了，甚至连罗马的皇帝对基督的教会发展都可以插上一手。新约教会丧失了起初原有的特性。

但是在读福音书的时候，我们在基督教训的最核心看到的原则是彼此为弟兄、爱、谦卑和仆人。不幸的是，像许多初期的基督徒一样，我们难以理解这些伟大的道德品格，对它们在教会结构和领导方面的应用上尤其迟钝。因为爱、谦卑和仆人的品格是真正基督化领导和基督徒内在生活的中心枢纽，我们有必要概略地看一看主在这方面的教导：

马太福音 11：29：柔和谦卑：与当时的粗暴、自我欣赏的宗教领袖相反，主耶稣呼召「我心里柔和谦卑，你们当负我的轭，学我的样式 。 」通过这句重要的话，主耶稣告诉我们他是一个什么样的人：柔和谦卑。然而太多的宗教领袖既不柔和，也不谦卑，他们大权在握，骄傲自满，利用他人来满足他们自我膨胀的欲望。耶稣却完全不同，他真实地爱人，无私地服事他们，为他们付上性命。他期望他的跟从者，特别是带领他子民的长老们，像他一样柔和谦卑。

马可福音9：33-35：众人卑微的奴仆：在门徒们第一次争论谁最大的记录中，耶稣，是主又是夫子 ，以今天著名的悖论回答了他们古老的问题：「若有人愿意作首先的，他必作众人末后的，作众人的用人。」耶稣从这里开始转变他们关于一个人为大的思想，宣告真正为大的不是凭竞争超越他人或夺取权力，而是以展现卑微、自我隐藏、借着成为众人的奴仆，即使是最卑贱的奴仆的态度来达到的。

Charles Colson曾于1969年至1973年期间担任美国总统的特别顾问，他从个人的亲身经历中深知来自权力斗争和地位的极大诱惑，他巧妙地说出了世界的权力观和基督教的权力观的区别：「没有任何东西比权力的运用更能区分人的国度和神的国度之间截然不同的观念了：一个是寻求控制人，另一个是服事人；一个是抬高自己，另一个是降低自己；一个是追求名气和地位，另一个是提拔卑贱和被蔑视的人。」3

Charles Colson对基督教领袖发出的智能的警告值得重申：「权力好象是盐水，喝得越多越渴。权力能够诱惑最坚定的基督徒脱离基督领袖的真实本质，即服事众人。站在台子上的人难以为台下的人洗脚。」4

马可福音 10：35-45：牺牲、服事和受苦：「赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。」当雅各和约翰向主耶稣这样要求他国度里两个最显耀的座位时，他们的自我野心和对10个同伴的全然蔑视之心暴露无遗。他们的请求立即引起其它门徒的恶感，自私的野心永远是这样。马可记录道：「那十个门徒 就恼怒雅各，约翰。」与雅各和约翰为自己追求荣耀相反，主耶稣在38-45节里呼召门徒「舍己、服事、受苦」5。作家、伦敦全魂教会的前牧师John Scott将雅各、约翰的心态和耶稣走十字架道路的心态做了深刻的对比：

「然而，在世界上(甚至在教会里)，满了雅各和约翰之流 ，到处是积极钻营和追求地位的人，他们渴望荣誉和名气，以成就来衡量人生，一生梦想成功，对自己抱着极大的野心。

这种心理与十字架的道路完全不协调。'因为人子来，并不是要受人的服事，乃是要服事人，并且要...'，他放弃了天上的荣耀和能力，谦卑地做了奴仆，毫无保留、毫无畏惧地将自己献给一群被忽略和蔑视的人。他为了神的荣耀和有神的形象的人的益处而执着，并愿意为此承担十字架的羞辱。现在他呼召我们来跟从他，不是为我们自己寻求丰功伟绩，而是寻求神的国和神的义。」6

马太福音 23：1-12：自卑的要升为高：没有人像耶稣基督那样看透宗教的骄傲。在马太福音23章里，耶稣揭露出狂妄的骄傲、极端的自私、自我膨胀、律法主义和喜爱抬高自己的宗教假冒为善者带来的欺骗。

喜爱筵席上的首座，会堂里的高位。又喜爱人在街市上问他安，称呼他拉比。(拉比就是夫子)但你们不要受拉比的称呼。因为只有一位是你们的夫子。你们都是弟兄。(太23：6-8)

你们中间谁为大，谁就要作你们的用人。凡自高的必降为卑，自卑的必升为高。(太23：11，12)

耶稣论及的那些宗教领袖们脱离了众人，把他们自己抬高到众人之上。他们为自己谋取特殊的头衔、服饰、待遇和人群中的特殊座位。他们喜爱受人注目的公开 事奉 ，喜爱成为聚光灯下的名人。与此相反，耶稣禁止他的门徒使用任何荣耀的头衔、互称拉比、或一任何形式高抬自己而损害他们之间的弟兄关系，损害基督和父神在每个信徒中独特的地位。7

尽管主反复地教导谦卑，我们必须承认Andrew Murray(1828-1927)，这位亲爱的、敬虔的作家和南非的宣教家所说的，在许多基督徒中，谦卑仍是一项被忽略的德行：

「当我回顾我个人的信仰经历或世界基督教会的时候，我惊讶 的发现，极少有 追求谦卑 这个基督门徒独特的品德。在传道和生活里，在日常的家庭和社会生活行为里，在与基督徒特有的交通里，在指导和值行基督的工作里，多少证据表明了谦卑并没有被看为是重要的德行。」8

虽然说起来难以令人置信，在基督清清楚楚地反复教导之后，门徒们在逾越节的晚餐上还是再次为他们当中谁为大而争论起来。(路 22:24)我们再次看到我们的主耐心地教导他们不要像地上的领袖那样思想和行动：

耶稣说，外邦人有君王为主治理他们。那掌权管他们的称为恩主。但你们不可这样。你们里头为大的，倒要像年幼的。为首领的，倒要像服事人的。是谁为大？是坐席的呢？是服事人的呢？不是坐席的大吗？然而我在你们中间，如同服事人的。(路22：25-27)

令人痛心的是，门徒所表现的竞争、寻求自我的精神今天仍然存在。其最常见的表现方式就是问这样一个问题：「谁的教会最大﹖」David Prior在《Jesus and Power》一书中说明了 在 教会 之间属肉体的 竞争 都是因为比较谁的 教会更大、更好而有的嫉妒和骄傲：

「 在 耶稣门徒中间的竞争永远是他身旁的一根刺。这是哥林多教会的老毛病。 (参林前 3：1-15)在今天那些追求更大、更好、比别人更有名气的大型福音派聚会当中和之间也普遍存在。正是这些聚会的规模 导至 其它不那么大的聚会产生了嫉妒心，而这种嫉妒心和这些大聚会表现出竞争的灵完全相同 。在过去20年中，我曾参加过四个地方的聚会，这四处的聚会的规模恰巧都大大超出附近聚会。这四个聚会都是圣公会的聚会。最难以克服的障碍是一方面 是 地方教会以人数为 夸耀 ，另一方面 忌妒别人的 成功。竞争是癌症 。 耶稣清楚知道这和他所教导并示范的能力的实际是完全敌对的。」9

约翰福音13：3-17：彼此洗脚：在门徒们询问他们当中谁为大的同一个逾越节的晚上，耶稣 借着 为门徒们洗脚展现出他和他的跟随者在服事中最基本的特性：谦卑、奴仆的角色。

耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白吗？你们称呼我夫子，称呼我主，你们说的不错。我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。 (约13：12-14)

我们在这里看见我们主的记号是仆人的围巾，而不是牧师的衣袍。如果我们亲爱的主为了爱而弯下腰来为门徒洗脚，我们应该欢欢喜喜弯下腰来服事弟兄姐妹。只有当我们学到了什么是彼此洗脚和以谦卑束腰的时候，我们才有希望在平安和合一中一起生活。

『Michael Green, Called to Serve, 16』

约翰福音13：34-35：爱：一个优秀的长老群、一个健康的教会、以及弟兄姐妹之间一切关系的秘诀就是基督的新命令：

我赐给你们一条新命令，乃是叫你们彼此相爱。我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。(约 13：34，35)

因此，我们要像基督爱我们一样彼此相爱。

三样功课

我们主 多次讲解爱、谦卑和做仆人，这就教导教了我们三样重要的功课。第一，神恨恶骄傲。骄傲 是 神特别恨恶的七样罪中 第一个。(箴 6：16-19) 箴言里说「凡心里骄傲的，为耶和华所憎恶。」(箴16：5a )这些是厉害的话。圣经还说：「骄傲来，羞耻也来。谦逊人却有智能。」(箴 11:2) 雅各在他的信中也有类似的响应：「神阻挡骄傲的人，赐恩给谦卑的人。」(雅 4:6) 神极其痛恨骄傲，他让保罗的肉身长了一根刺，使他不敢高举自己而依赖他的创造主。(林后 12：7-10)

骄傲的一个可怕之处是它的欺骗性；我们也许以为在服事神和其它人，但事实上却正在服事我们自己。John Scott说的完全对：「毫无疑问，骄傲是传道人最主要的职业威胁。」10　骄傲的教会领袖 是耶稣基督福音的难处，是魔鬼的主要目标，而且不论他自己以为多有恩赐和多么重要，他不配做神子民的领袖。

第二，基督持续不断的教导爱和谦卑仆人的心志，就表明要人们理解和实行这一原则是何等困难。骄傲和自私一直竭力盘踞和欺骗人心 。悲哀的是 许多基督徒 比较适应 彼拉多 那种有 名气、铁腕和独裁统治的领导方式，胜过耶稣谦卑仆人式的领导。基督教以往2000年的历史说明，我们对基督教导的精髓的理解进步甚微 。 许多宗派的秽事 、丑恶的权力之争、受伤的疼痛感、 可怜的嫉妒心存在于我们的教会和我们人与人之间的关系之中，原因就是我们大部分的思想和行为是被骄傲和自私搅动起来的。教会的领袖们 若 不明白基督关于谦卑、爱心以及做仆人的灵，注定会落到纷争和分裂里面。

第三，我们主的反复教导表明谦卑、为仆和爱心是基督教会的基本特性。它们彰显出基督的心和品质：「你们当以基督耶稣的心为心，他...反倒虚己，取了奴仆的形像...」(腓2：5，7，8) 早期的地方教会是一个仆人们的团体 ，以基督的爱为标志。因此，基督徒的领袖必须是为仆的领袖，不是不圣洁、属世的大人物。

仆人领袖的榜样保罗

如果你想象不出一位强壮又有恩赐的领袖同时也是一位爱和谦卑仆人，请想一想保罗的生活。他曾是 刚强 骄傲的法利赛人，后来成了温柔 慈 爱耶稣的仆人。(林后 10:1)神在知识、能力和热心上给予保罗巨大的恩赐，也赋予他极大的权柄。然而在他得救之后，保罗把他的恩赐和权柄视为建造和保护他人 的方法 、而不是控制他人、使自己高人一等，牟取个人利益的工具。(林后10：8；林后1：24)

保罗在权柄运用上的自制是他谦卑仆人之心的极好例证。他宁愿自己受苦也不让他信心里的儿女冒受伤害的危险。(林后1：2-4；13：7)他宁愿恳求也不命令；宁愿选择以爱和温柔待人也不「带 刑 杖」。(林后4：21；林后10：1，2；13：8-10；加4：20)虽然在必要时他曾使用他的权柄和能力制止过假教师，但是他 对待犯 错误的 弟兄所显出的耐心是惊人的 。 他与他所带信主的人如此认同，以致于他们的管教 、软弱和羞辱也成了他自己的 。 (林11：29；12：21；加4：12)他宁愿降卑、牺牲自己而使别人在信心上长进和成长，并且更加成熟；(林后11：7，21；13：9)他为了他人而舍弃自己一切所有和益处。(林后 10:33)在每一件事上，他的心思中最重要的事是他的 群羊属灵的需要。

作为一个谦卑的仆人，保罗避开自抬身价及高举自我，他永远高举基督而不是他自己：「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。」(林后 4:5)想想下面这个他谦卑服事的例子：尽管他在哥林多生活了一年半，他从来没有向他们提到过一次他被提到第三层天，在那里「听见隐秘的言语，是人不可说的。」 ((林后12：4)的奇特经历。大约四年以后，当骄傲的哥林多人被假教师的吹嘘引诱而堕落在诱惑中的时候，他才不得不透露了他属天的经历。(林后12：1-13)在那之前，他没有讲那属天的经历，因为他知道许多哥林多人会错误地把他奉为偶像。保罗希望他们高举基督，而不是保罗自己。

哥林多前书的前四章指出哥林多人崇拜有能力的教师，并在他们周围形成了小团体的罪恶倾向。保罗在那里说：「所以无论谁，都不可拿人 夸 口。」(林前2：21a；cf．4：6，7)他提醒哥林多人他和亚波罗都是仆人，不是偶像，「我栽种了，亚波罗浇灌了。惟有神叫他生长。可见栽种的算不得什么，浇灌的也算不得什么。只在那叫他生长的神。」(林前3：6，7)

保罗以谦卑仆人的方式 表现使徒权柄却遭到许多哥林多人的误解，他们当中有的人觉得他软弱和怯懦，(林前4：18-21；林后10：1-11)这说明认识敬虔的谦卑是多么困难。但是，正像耶稣基督的生活所显明的，谦卑不是软弱和怯懦的表现。虽然耶稣谦卑和柔和，但是他能够在大庭广众下教训人，能够迎接激烈的争辩，能够带有极大的权柄教导，能够面对假冒为善的宗教神职人员的尖刻批评。他以公义的怒气，拿起鞭子，将兑换银钱的人赶出圣殿。谦卑不是软弱无能的症状，却是认识自我、拥有属神的智能和控制自己的表现。

谦卑的仆人保罗是基督坚强、勇敢的勇士和领袖。他倾倒出全部力量和热心服事神、关怀神的百姓。他的一生遭遇过很多冲突、辩 论和 挣扎。他「存心谦卑事奉主」，但曾把一位不肯悔改的信徒交付撒但毁坏他的肉体；曾击打假教师以吕马，使他瞎了眼睛；曾责备彼得和巴拿巴的装假；曾在罗马法庭和法官前勇敢站立。虽然他曾遭遇许多难处，但他始终以爱和谦卑响应他的弟兄。因为他知道出于骄傲的行为只会使事情变得更糟，且会分裂神的百姓。这是为什么在保罗的书信，在彼得、约翰和雅各的书信里充满了爱、忍耐、恩慈、祈祷、赦免、柔和、怜悯，远远超过命令。

作仆人领袖的长老

长老是仆人领袖，不是统治者和独裁者。神不允许他的百姓被小气、为自我服务的暴君所利用。仆人长老已经选择了一种服事他人的生活。像基督作仆人一样，他们为别人的利益而摆上自己的时间和精力。只有成为爱和谦卑的仆人的长老，才能将耶稣基督无可比拟的生命，向他们的聚会和观看他们的世界， 单纯地彰显出来。

但是，一群长老也可能成为一个为自我服务、专横的领导集团。彼得因此使用和雅各同样的话语警告亚细亚的长老，不可滥用和高举领导的权力，「也不是辖制所托付你们的，乃是作群羊的榜样。」(彼前 5:3)彼得还鼓励长老们和全会众要像耶稣自己一样，以谦卑束腰。(彼前 5:5)保罗也以同样的心用自己的榜样提醒以弗所的长老们。在使徒行传20章19节，保罗述说他如何「凡事谦卑服事主」，并且指示他们也要以同样的方式事奉主。因骄傲潜在的诱惑，圣经说一个初信的人不能作长老，「初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。」(提前 3:6)

除了以仆人的灵牧养他人之外，长老之间还要彼此谦卑相爱。他们必须能够耐心地学会同心、妥协、信服、倾听、处理不同意见、赦免、接受责备和纠正、认罪、欣赏他人的智能和见解，即使那是出于和他们意见不同的人。他们还必须能够彼此顺服、相互说恩慈和温柔的话语、容忍他们的同伴、彼此等候、在真理和爱心中敞开心怀。有能力、有恩赐的长老不能滥用他们的恩赐，像有天赋的人有时做的那样，以离开教会、带走他们的追随者为要挟，强行推动他们的主张。这种自私的行为造成丑陋的、世俗的权力斗争，威胁了全教会的合一与和睦。

长老内部的冲突是一个严重的、普遍的问题。看见某些基督教的领袖们这样轻视基督身体的合一、这样快地分裂基督的身体 ，以便施行他们的道路实在令人触目惊心。不错，他们最终也许走上了他们的道路，但是那却不是神的道路。

这个问题的解决并不是恢复个人统治和离开教会，虽然这是一条容易的逃避方法。基督的解决方法是谦卑自己，以他的爱去爱、彼此洗脚、悔改、顺服、祷告、脱离骄傲、逃避急躁、彼此尊重和相爱。我坚决相信，如果长老们花在彼此代祷上的时间和他们花在彼此报怨上的时间一样多的话，他们的大多数问题和报怨就不复存在了。这才是神希望长老们向他的百姓所展现的带领方式。

长老们一定要知道，牧养生活上的灰心丧气，难处和冲突都是神用来把他们磨炼成好牧人、更有主耶稣基督的形象工具。如果他们以顺服和信靠来响应这些问题的话，他们就能够被磨成基督的样式。一生中有多少事情比得知有人变成了基督一样的牧人更令人兴奋了呢﹖

长老制的谦卑仆人的特性并不表示缺少权柄。新约中「神的管家」、「监督」、「牧人」、「带领」这些描述长老的地位和工作的术语表明了权柄和责任。如果小亚细亚的长老们没有权柄，彼得不会警告他们不要「辖制所托付你们的」。作为教会的牧人，长老们被赋予带领和保护教会的权柄。(徒20：28-31)使用这一权柄的心态才是关键所在。

长老们要跟从基督的榜样，不是愚笨地挥动他们的权柄。他们不能玩弄计策和权力游戏，傲慢自大，拒人于千里之外，决对 不能以为他们不需要向同伴和神负责。长老不能成为权威主义者，那不符合谦卑仆人的特点。 巴刻 J．I．Packer，加拿大Regent College著名的神学作家和教授这样定义、描写权威主义的危害：

「在不同领域中运用权柄并不等于权威主义。这里有一个决定性的分别。说到底，权威主义是 从根腐 坏的权力 。当 所要求的委身无法以真理或道德来辩护 时，那就是 权威主义...人任何形式的权威都可 能以 这种方式堕落。在国家里，当一个政权无原则地使用权力来维持自身时，那就是权威主义。在教会里，当领袖们要求控制跟随者的良心时，那就是权威主义。在高中、大学、学院里，当你被要求在学术上赞同你的教授而不是忠实 于 真 理 的 证 据时，那就是权威主义。在家庭里，当父母亲无理指挥和限制他们的孩子时，那就是权威主义。 对着 权威 有 不愉快的经历通常是 因为 权力堕落、即权威主义 而来 。这样的经历所遗留下来的对权威的反感，并由此引发的对各种形式的权威产生的怀疑 上很悲哀，但却 并不令人感到惊讶。

权威主义是邪恶、反社会、反人类、最终也是反神的(因为它的核心是自我的骄傲)，我对它没有丝毫赞誉之词。」11

当思考保罗和我们的主的榜样时，我们必须同意，合乎圣经的长老不是发号施令，而是引导。真正的长老不是命令他们的弟兄的良心，而是恳求他们的弟兄听从神的话。出于爱，真正的长老忍受和承担来自难以相处的人们的冲击和问题，保护群羊不受伤害；他们承受别人的误解和罪，使众人能够和睦相处；他们失去睡眠使别人得享安息；为别人的幸福而在时间和精力上摆上巨大的付出；他们将自己视为在权柄之下受管制的人；他们依赖神的智能和帮助，而不依靠自己的能力和聪明；他们迎接假教师的猛烈攻击；他们保护全群在基督里的自由，鼓励圣徒的恩赐得以成长、圣徒日益成熟、彼此服事。

总而言之，用保罗伟大的爱的篇章里的话，我们可以说一位仆人长老「是恒久忍耐...有恩慈...不嫉妒...(一位仆人长老)不自夸 ...(一位仆人长老)不张狂、不作害羞的事...不求(他)自己......(一位仆人长老)不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；(一位仆人长老)凡事包容，凡事相信，凡事盼望，凡事忍耐。」(林前13：4-7)


第六章 基于圣经的领导结构

"是要你将没有辨完的事都辨整齐了，又照我所吩咐你的，在各城设立长老。" (多1：5B)

对于许多人来说 ，教会的管理(也称作教会的体制 、教会的结构、教会的组织、教会的秩序、或教会的职事 ) 就像教会里面座位的颜色一样，是件无关紧要的事。殊不知，很多人的的确确非常在意座位的颜色，但是对他们来说，教会的组织结构根本不重要。然而，我们需要对教会的一般成员漠视教会是如何管理的这件事提出挑战。教会管理是件非常实际，同时又在神学上事关重大的题目。因此，如果你还没有很好地思想过这件事，或者你认为它并不要紧，我请你考虑下面几点。

不合圣经的教会结构直接造成了对基督信仰的一些最大破坏。例如，使徒去世后仅仅几十年，基督教会就在地位、权力、以及祭司等观念上被罗马人和犹太人所同化。教会体制也因此而被牧师化和圣职化。在基督的名下冒出了结构精密的组织，腐蚀了使徒教会简单的、家庭式的结构，掠夺了神的子民在基督里崇高的地位和职事。以组织的教会代替了基督在神的子民身上的至高的主权。

教会的组织结构之所以事关重大还因为它决定了人们怎样思想和行动。最终它决定了地方教会怎样行事。我发现具有讽刺意义的是，美国一些福音派的领袖对美国政府的关心程度超过了对教会结构的关心。我怀疑 他们中的许多人会说：「美国政府是什么样的结构没有关系，只要有一种领导形式就行。」然而，我听到一些福音派的领袖正是这样谈论教会的。

在现实的情况里，教会的结构比神学更有影向力。 R．Paul Steven 在《解放平信徒 》( Liberating the Lalty )一书中分享了他怎样试图装备教会里的人，以完成教会的事工却惨遭失败的事。而原因乃是 ，正如他发现的，教会的组织结构要求他完成「那事工」。他写道：「我发现结构事关重要。当教会里交通的结构使人们难以发现自己的恩赐、或操练爱的服事的时候，宣扬人人都是传道人是无济于事的，因为教会结构所传达的恰恰相反。」

事实是，任何一个社会，无论是宗教的还是非宗教的，都无法忽视它的 领导结构。这对于基督徒团体尤其真实。因为伟大和准确的原则会 深受 影响。那些深深投入地方教会实际运作的人从亲身经历知道，教会的 领导结构影响着教会内在生活的方方面面，是一个大有关系的题目。

教会当中存在一些极其关键的教导问题，是每个思考、关切的基督徒不能回避的。谁敢说按立女人是件无关紧要的小事呢﹖它无疑是今日教会政体中最重要的问题之一。很有意思的是，对普世运动合一的最大妨碍就是教会领导结构的问题。我要指出，教会的结构既反映和决定了我们的神学，也反映和决定了我们的信仰。

既然教会的结构关系到实际生活和神学教导，我们必须问：坚持某一个形式的教会领导结构时有没有圣经根据。我相信这样的根据是存在的。新约圣经的教导实实在在地、合理地显明教会的 领导 结构是由一群长老 团队构成的。

讲到地方教会的组织结构时，由于缺少更好的术语，我使用了传统的「教会领导」一词，对许多人来说， 领导 这个词与官僚和司法机构是同一个意思。然而，新约的 领导 机构表明地方教会主要是牧养的地方，像一个家一样，为全会众提供灵里的看顾。

长老集体领导的圣经根据

相信圣经是神绝对无误的话的基督徒，都赞成教会的实践和理论必须以圣经的教导为依据。但是，许多现代的学者却说新约对于教会 领导 一事是含糊不清或没有提及的。他们因此得出结论，没有一个人可以坚持一个适用于众教会的、基于圣经的教会领导模式。因为圣经中没有这样的模式。《新约神学》(A Theology of the New Testament )一书的作者、富乐神学院前教授 George Eldon Ladd(1911-1982 )曾将这种观念十分精确地表述如下：「使徒时期的教会 领导 似乎没有一个标准的模式，在教会神学中，教会的组织结构似乎不是一个基本要素。」虽然这种观念为今天的学者广为接受，我们则必须向它发出挑战，因为它不符合圣经提供的证据。

新约的作者清晰、广泛地阐明了长老制度的主要特症。当英格兰布里斯托尔( Bristol )三一学院前教授 J ．Alec Motyer 说「除了长老制度外，新约从没有暗示教会需要(确实应该建立或容忍)其它的地方领导方式。」时，他抓到了新约真正的灵。

新约不仅记载了众多教会里长老的存在，而且还包含关于长老和对待长老的教导。事实上，新约提供的有关长老的教导多 过 对主的晚餐、主日、受浸、或属灵恩赐等其它重要的教会事宜的教导。当你想到与旧约相比，新约中避免了繁琐的规条和教会里的程序这一特点时，它对长老一事的关注是令人惊奇的。Jon Zens 说：「这就是为什么我们需要严肃地思想关于长老的教训。它们从新约中的各个方面向我们显明出来，但是，地方教会对于它们根本既不注意，也不完整地施行。」

初期教会中长老集体治理的一贯模式

听了某些学者的谈论之后，你会以为圣经对教会的长老以及教会的 领导只 字未提。这是错误的。新约中记录的证据表明，几乎所有的初期教会都是由一群长老来牧养监督的。这些教会分布于从耶路撒冷到罗马有 着 各种不同文化背景的广泛地区。

新约中记载着在最初的基督教会里的长老集体带领的一贯模式：

* 犹太和周围地区的教会里设有长老； ( 徒 11：30；雅 5：14 ，15)

* 长老管理耶路撒冷的教会； ( 徒 15)

* 保罗建立的在特庇 、路司得、以哥念、安提阿 (徒 14:23) 、以弗所 (徒20：17；提前3：1—7； 5：17—25) 、腓立比 (腓 1:1) 、以及革哩底岛 (多 1:5) 的教会都是由长老集体带领的；

* 根据广为流传的彼得前书，在遍及小亚细亚本都，加拉太，加帕多家，亚西亚，庇推尼的各教会中都有长老 们 。 ( 彼前 1：1；5：1)

* 有强烈迹象表明在帖撒罗尼加 (帖前 5:12) 和罗马 (来 13:17) 的教会中有长老们 。

尽管我们有这些长老集体治理的证据，大多数基督徒通常还是以为提摩太、以巴弗和雅各是教会 牧师治会 的 样扳。 可是，情形并非如此。提摩太不是传统意义上的地方教会的牧师。像提多、以拉都和推基古一样，他主要是使徒的特使。在保罗的照看之下，他是保罗在传播福音和坚固教会上的伙伴和同工。(徒 19:22) 他是福音的执事，(帖前 3:2) 也做与保罗同样意义的牧养工作。但是，他总是在保罗的权柄和指导之下。 ( 帖前 3：2；腓 2：19 ，20；林前 16：10；提前 1：3)

和提摩太一样，以巴弗也是保罗的福音使者。当保罗居住在以弗所时，他代表保罗在利革谷 ( Lycus Valley ) 服事。 (西 1:7) 以巴弗可能是最先向歌罗西教会传福音的人， ( 西 1：7 ， 8； 4：12 ， 13；门：23) 但是当歌罗西书写成的时候 (A．D．61) ，他与保罗正在罗马，也没有返回歌罗西的确定计划。虽然以巴弗在歌罗西、老底嘉和希拉波立做牧养的工作，(西 4:13) 但是并没有明确的证据表明他是教会唯一的牧者 。

雅各是特别在犹太人中间服事的使徒 ( 加 1：19 ，2：9) ，他与彼得、约翰一起被称为教会的"柱石" (加 2:9) ，然而却不是唯一的柱石。在耶路撒冷教会的领袖中，在所有犹太人的基督徒中，他是最突出的领袖之一。但是，新约圣经从来没有清楚地确定他在耶路撒冷教会的正式职务。路加和保罗也没有点明他与十二使徒以及耶路撒冷的长老之间的关系。我赞同 Bruce Stabbert 的话：「在初期教会的执事分类中，雅各是唯一难于定位的人物。」

基于约翰在异象里看到的七个金灯台和七颗星，( 启1：12 ，16：20) 一些学者断言，启示录里的七个天使乃是各个地方教会里的牧师，然而，主自己解释了这些记号的意义：七个金灯台是"七个教会"，七个星是"七个教会的天使"。( 启1：20；林前 11：10) 因此，"众星"是"天使"，(伯 38:7) 而不是牧养或报信的人。7即使能够论证"众星"真的是人的代表，也无从考证这些代表或报信者的正式职务是什么，以及他们是否是他们的地方教会的独一领袖。

还有其它学者从旧约里找出根据，教导人说教会应该尊从所谓的「摩西模式」。他们不断地对人说：「难道摩西不是以色列人唯一的领袖，众长老则是他的助手吗﹖」「难道牧师不是像摩西一样而众长老则是助手吗﹖」但是，地方教会的牧师完全不代表摩西。如果今天有人是摩西的话，那就是主耶稣基督，他带领我们一切的作为，他常与我们同在，(太18：20；28：20) 他是我们的摩西，是我们伟大的拯救者。

我们必须记得，摩西是以色列国独特的、一次性的拯救者。他不是一个永远的职份，他是所有敬虔领袖的代表，他的职事和作用是难以描述的。 ( 申 34：10—12；数 12：6—8；出 33：11) 当以色列民众在他们各自的城里安居下来以后，带领他们的就不再是摩西和他的继承人约书亚，而是当地的长老和祭司家族，神则是他们的君王和牧者。不幸的是，以色列人从来没有为这个赐福的真理而感恩过。( 撒上 8)

主张由合乎资格的长老来集体牧养和监督并不是否认神兴起有特殊恩赐的人来教导和带领他的子民。神当然兴起过伟大的福音 布 道家、宣教士、教师和 开荒者 来建立教会、恢复真理、教导、校正他的子民，但是，这与教会的治理和组织结构不是一回事。地方教会的组织结构和牧养监督必须掌握在一群合格的、牧养的长老手里，而不是由一个人负责。上面讲到的具有神众多恩赐的仆人既可以是、也可以不是地方教会的长老，而许多时候他们不是。地方上的长老需要请求这些有恩赐的人在福音、教导和确定教会的异象方面予以帮助。

给教会关于长老的教导

新约不仅提供了由长老带领教会的例子，还包括对教会如何关心、保护、管教、挑选、恢复、顺服和称呼 (call) 长老的明确的教导，这些都应被视为对所有教会永远有效的标准。

* 雅各教导生病的要找教会的长老； ( 各 5：14)
* 保罗教导以弗所的教会在金钱上支持「劳苦传道教导人的」的长老； ( 提前 5：17—18)
* 保罗教导地方教会要保护长老不受虚假的控告，管教犯了罪的长老，恢复跌倒的长老； ( 提前 5：19—22)
* 保罗教导教会关于合格的长老的资格； ( 提前 3：1—7；多 1：5—9)
* 对于以弗所教会，保罗说每一个想做长老的要 羡慕善工； (提前 3:1)
* 保罗教导教会要检查准备做长老的人的资格； ( 提前 3：10； 5：24—25)
* 彼得教导教会中年幼的要顺从教会的长老； (彼前 5:5)
* 希伯来书的作者教导他的读者要依靠、顺服长老； (来 13:17)
* 保罗教导说长老是地方教会的管家、领袖和教师； ( 多 1：7；帖前 5：12；多 1：9)
* 保罗指出教会要敬重长老，要爱他们，与他们和睦相处。 ( 帖前 5：12 ｜ 3)

直接给予长老的教导和忠告

圣经不仅给教会关于长老的教导，保罗、彼得和雅各还直接了当地给长老教导：

* 雅各告诉长老要为生病的祷告，并用油抹他； ( 各 5：14)
* 彼得直接劝告长老要牧养、照管教会； ( 彼前 5：1 ， 2)
* 彼得警告长老不可滥用权力； ( 前 5：3)
* 彼得应许长老当主耶稣回来的时候，他们必得?「那永不衰残的荣耀冠冕」； (彼前 5:4)
* 彼得忠告长老要以谦卑束腰； (彼前 5:5)
* 保罗提醒以弗所的长老，圣灵立他们在教会里作监督，牧养神的教会； (徒 20:28)
* 保罗劝告长老谨防教会里的假教师 (徒 20:28) ，警惕假教训持续不断的威胁； (徒 20:31)
* 保罗提醒长老要像主耶稣一样辛勤劳苦，慷慨扶持有需要的人； (徒 20:35)
* 保罗劝告长老要与众人和睦相处。 (帖前 5:13)

这些教导是和那些试图以旧约里犹太人的长老来为新约里的长老定位的学者格格不入的8 ，在这些学者的眼中旧约的长老基本上是统治者和审判官，他们得出结论，基督徒长老也应该是教会的统治者，而不是教师和牧者。的确不错，新旧约时代的长老之间确实有合理的、有益的可比性，但是使徒式的长老在新时期里不同于旧约的长老，以那时的长老和犹太会堂的长老 (对此我们知之甚少) 来规范新约长老(保罗的长老 )是试图曲解了新约里有关长老的教导。与旧约相比，基督徒长老的工作和资格有更清楚的定规。

新约的、基督化的长老不仅仅是众人的代表，正如上述经文所表明的，他们也是保护、带领和教导的符合属灵标准的牧者，他们照看全群灵里的需要，他们是教会正式的牧人。

长老制与新约教会的真实性质最相和谐

地方教会的管理机构为其职分的性质和理念作了注释。它不是一群乌合之众，乃是有同样使命和目标的一组特殊的人。我相信长老式的管理结构既与圣经所启示的地方教会的真实性质最为吻合，也最能促进这一性质。我们已经在第二章列举了长老集体治理的三个现实原因：(1)平衡人的弱点；(2) 减轻工作负荷；(3)提供制衡的正式架构 ，现在我们从四方面来思考长老式的管理结构与地方教会本质的互补性：

教会是弟兄姐妹的家

在新约里用以描述教会本质的各个不同的术语 ( 身体、新娘、殿、群羊 ) 当中，使用最频繁的是家这个词，特别是表现家人相爱一面的「弟兄」一词。普世家庭教会运动的著名领袖 Robert Banks 在他的《 Paul's ides of community 》一书中观察到这一点：

「近年来，虽然保罗关于社区的隐喻，尤其是他关于"身体"的叙述成了一个十分受重视的题目，但是他在"家" 或"家庭"方面的比喻 的应有却被大大地忽视，或只被轻描淡写地提及。 9 」

Banks 对这些用以表达家庭的方式的频繁使用和重要性做了进一步的评论：

「基督徒群体和"家庭"之间的对比如此大量运用和频频出现表明它必定是最重要的一个比喻... 它比保罗使用的任何其它形像化描述都更能揭示他关于基督徒 团体 的思想。 10 」

教会的家庭性之所以受到重视，乃是因为只有人类这种亲密的关系才能把爱、密切、特权、以及因耶稣基督的道成肉身和他的死亡带来的神与人、人与人之间的关系表达出来。因此，基督的地方教会就是弟兄、姐妹联结在一起的一家。

这一强有力的家庭式的群体在新约里比比皆是，新约作者对信徒最常用的称呼便是"弟兄"。彼得称全世界的基督徒群体为"众弟兄"。 ( 彼前 2：17； 5：9) 弟兄或姐妹一词在整本新约中出现了约二百五十次之多，而它们在保罗的书信里尤为多见。

新约将基督徒的弟兄性这一家庭特 征 以许多实际的方式表明出来：

* 早期的基督徒在家里聚会；(罗 16：5；林前 16：19；西：4：15；门：2)
* 他们共享物质财产；(徒 2：44 ，45；4：32；11：29；罗 12：13 ，20；15：26；林前 16：1；林后 8；加 2：10； 6：10；来 13：16；雅 2：15 ， 16；约一 3：17)
* 他们一同用饭；(徒 2：46；20：11；林前 11：20 ff；犹12)
* 他们以圣吻彼此问安；(罗16：16；林前16：20；林后 13：12；帖前 5：26；彼前 5：14)
* 他们亲切待客(徒16：15；21：8 ，16；罗 12：13；提前 3：2；5：10；来 13：2； 彼前 5：14)
* 他们照看寡妇(徒 6：1—6；9：39；提前 5：1—16)
* 他们在恰当的时候管教他们的成员 ( 林前 5-6；林后 2：1—11；帖后 3：6—15；提前 5：19 ， 20)

弟兄的关系也为管理基督徒之间的关系提供了关键的指导原则。(罗14：15 ，21；林前 6：8； 8：11—14；帖后 3：14 ， 15；门 16；雅 4：11) 耶稣坚持他的跟随者是真正的弟兄姐妹，他们当中不可以有人像当时的拉比一样抬高自己，使自己比同伴高人一等。

「他们一切所作的事，都是要叫人看见。所以将佩戴的经文做宽了，衣裳的缀子做长了。喜爱筵席上的首座，会堂里的高位。又喜爱人在街市上问他安，称呼他拉比。(拉比就是夫子)但你们不要受拉比的称呼。因为只有一位是你们的夫子。你们都是弟兄。」 ( 太 23：5—8)

初期的基督徒和他们的领袖完全顺服基督关于谦卑和弟兄的教导，拒绝任何特殊的头衔、圣衣、高座位、以及用高贵的术语来形容他们中间团体的领袖。他们 选择了长老治会的方式。他们在 圣经的传统中找到了与他们新的家庭和神学信仰相吻合的管理组织。以色列是一个大家庭，由许多独立的家庭组成 ， 而长老们的集体领导是一种恰当的自治形式，它使每个成员都具有公平的代表。基督的地方教会也是一样。长老式的 管理 结构也适用于地方教会这个扩大了的家庭观念 。 长老制允许团体中每个愿意并且合格的弟兄充份分担团体中的领导责任。

教会是无神职的团体

地方教会是得救的弟兄姐妹的亲密无间、充满了爱的家，是一个没有神职人员的家。不象 以色列分成圣 品的祭司阶级和平信徒 ，初期教会是一场全民运动。基督徒的特点不在于圣品阶级 ，而是在于神的灵 来 居住 在一般普通的人中间 ，并借着他们透过圣灵把耶稣的生命向信与不信的世界彰显出来。

在新约里没有从神的全体子民中分别出来的 圣品或牧师阶层是个极为重要的真理。在基督宝血所立的新约之中，基督耶稣教会的每一个成员都是基督身体里的圣徒，是君尊的祭司并具有圣灵的恩赐。保罗教导了基督肢体所拥有的众多恩赐和服事 (林前12章) ，但是他只字未提圣品阶层与平信徒之间有什么神秘的鸿沟。如果教会里应该有这样根本性的区别的话，新约一定会提到的。 然而，新约所强调的是神的子民的合一 ( 弗 2：13—19) ，并且要除去在旧约下存在的祭司和百姓间那种圣品与俗世的区分的观念。 (彼前2：5—10；启 1：6)

许多新教徒的内心深处还是认为只有按立的神职人员才有资格牧养教会、带领敬拜、主持圣餐、宣告祝福、布道以及施浸，而一班信徒是不适合执行这些功能的。Majorie Warkentin 在公平、详细地考察了有关按立的教导后发出警告，说许多新教徒在神职人员按立一事上与按立是圣礼的概念危险地相近。她正确地指出：「某些人坚持只有按立之后才能主持浸礼和主的晚餐，这表明了对按立圣礼的观念的持守。」Warkentin 所描述的圣 礼 的神职主义的例子即使在保守的新教徒里也是屡见不鲜的。

请看婚姻咨询领域的著名先驱 David 和 Vera Mace 在其《 What's Happening to Clergy Marriages 》一书是如何提到新教徒的牧师的：

「...牧师不单单是一位有权柄的领导者，他也负责教会中所有其它成员被禁止执行的圣职功能。他从按立中领受权力，主持圣礼。并在此直接代表基督，这给予他特殊的、圣洁的馨香之气。」

在 Dallas Theological Seminary 杂志上刊登的"Bibliotheca Sacra"一文中，浸信会牧师John E. Johnson 断言，牧师的身份和作用与旧约里的先知、祭司、君王以及领导相同。谈到牧师作为祭司的作用时， Johnson 说「同旧约的祭司一样，牧师是正式指派的 分别为圣的职事的一部份，其本质要求最深层次的祭司行为。」13在没有丝毫圣经支持的情况下，他进一步做出下述评论：

「和旧约的祭司一样，牧师最终担负敬拜服事的责任 。别人可以 负责从安排花束到组织合唱等其它责任，牧师肩负着保持神家尊严的重任。他要负责带领敬拜，帮助其它人准备遇见神。」 14

关于牧师扮演的君王角色，Johnson 写到：「牧师的部份身份在于登高眺远，规划航线，集合道路上的人群。」 15 Mace 和 Johnson 关于牧师的宣称是不合乎圣经的、也是过份夸大的，完全贬低了有圣灵内住的神的子民和耶稣基督在他子民中的工作和地位。

牧师制度不能代表合乎圣经的、使徒教导的基督教。我们真正要反对的谬误不单单是由一个人来带 领 全会众，而是把圣洁的弟兄关系里的某一个人神圣化，使他脱离了弟兄的关系，被抬高到一种不合乎圣经的状态。其实 现今被按立的 神职人员，无论是传道人或牧师，就变成是新教中的祭司。

合乎圣经的长老 职份 不可能存在于神职牧师制度之中。保罗为地方教会建立长老式的领导结构是反对牧师制度清楚的、实际的证据，因为长老 职份 本质上否定了神职制度。在圣经中，长老总是被看为"众人的长老"，或"聚会的长老"，却从来不被看为"神的长老"。长老所代表的是从民众当中出来的，担当领导成员的一群人。

保罗建立教会的时候，从来没有设立祭司或牧师执行教会的事工。他在建立了教会以后，留下的是一群从信徒里挑选出来的长老，由他们来照看地方教会 。 ( 徒 14：23；多 1：5) 显然，他认为这 就 是地方教会 一切 的需要。既然地方教会由圣徒、祭司和圣灵装备的人组成，既然基督以圣灵的位格在每个聚会中带领 ，任何传统的宗教陷阱：圣座、圣建筑和 祭司、牧师等圣人都是不需要的，也是不能容忍的。为了满足带领和保护一个团体的需要，保罗提供了非牧师的、长老式的领导结构，这样的领导结构 才不会 贬低基督是他子民的主， 也不会 贬低在身体中众人都是祭司也是圣徒的荣耀，在这身体里每个成员都是执事。

教会是一群谦卑的仆人

我相信使徒选择长老式的领导系统的一个原因，是它发扬光大了基督徒大家庭的爱和谦卑仆人的特性。新约圣经以和谐的例子表明，当爱、谦卑和服事是一个教会最高目的的时候，分担领导责任是最理想的领导模式。当这样的领导模式正常运转的时候，它比单一的领导模式需要更多的仆人的谦卑心态。为了使长老式的领导更为有效，长老们必须更多显明出彼此尊重、彼此顺服、彼此耐心等候、认真地考虑彼此的兴趣和角度，并为了对方而延缓行动。因此，长老制增进了弟兄式的爱、谦卑的心、互相包容、忍耐和彼此依赖，这些都是一个服事的教会的品质。

更进一步地，分担式的领导常常比独自领导更辛苦，它暴露出我们彼此之间对他人缺乏忍耐，我们固执的骄傲，我们的 冲动 ，我们自己的不成熟，我们独断专行的本性，我们缺乏彼此相爱和理解，以及我们祷告的不足，它也暴露出我们在谦卑、弟兄相爱和做真仆人的灵等方面是何等不完全和不成熟。像哥林多的圣徒一样，我们热衷于知识和公开的恩赐方面的长进，却不在意在爱心和谦卑上长大成熟。

我相信今日的教会极需在爱、谦卑和仆人的灵方面的复兴。这样的复兴必须从我们的领袖开始，而合乎圣经的长老制度提供了使领袖们学习怎样在彼此相爱和谦卑中同工的环境。由于长老制是整个教会的缩影，它向整个身体展现出一个爱和服事的活的样板。所以长老式的集体治理最适合于谦卑仆人的教会。

教会在元首基督之下

最要紧的，合乎圣经的长老职份捍卫、倡导?基督在地方教会的超越和地位。耶稣为他的门徒留下一个毫不含糊的应许：只要「有两三个人奉我的名聚会，那里有我在他们中间。」(太 18:20) 使徒们借着圣灵知道，耶稣是他们中间唯一的统治者、元首、主、牧人、监督、大祭司和君王，所以他们选择了最能反映这一最特别、最根本的基督真理的领导形式。这一观念对初期的基督徒不是一个理论上的想法，而是一个现实的实际。初期教会真正以基督为中心，真正依靠基督，基督为他们与神之间完全的交通、他们彼此之间完全的交通提供了一切需要。基督无限伟大、 终极 和完全的人格和工作，使 得 任何其它东西都不能减低他是他子民的中心和是他们的丰满。

因此在第一世纪，没有一个基督徒敢接受做教会唯一的统治者、监督和牧师的位置或头衔。可是今天我们基督徒这样习惯于称呼"牧师"，以致不能停下来想一想这并不是新约的做法。这是件极为重要的事实，我们绝不能允许我们的传统习惯在我们的心里遮蔽了这个重要的真理。只有一群羊和一个牧人 (约 10:16) ，一个身体和一个头 (西 1:18) ，一个圣洁的国度和一位大祭司(来4：14ff) ，一种弟兄关系和一位长兄 (罗 8:29) ，一个殿和一块房角石 (彼前 1：25ff) ，一位中保，一位主。唯有主耶稣才是"主任牧师"，其它所有人都是他所牧养的。 (彼前 5:4)

为了将基督在地方教会和其领袖中带领和同在的实际形像地表现出来，我知道的一个教会在全体长老开会的时候，在主席的座位旁边放一张空椅子，以此来提醒长老们基督的同在，他是主，他们的地位是被牧养的，他们要借着祷告和神的话来依靠他。

结论：使徒的一个吩咐

由于保罗在外邦人的教会里设立了长老职份 (徒 14:23) ，十二使徒在犹太人的教会同样也设立了长老职份 (徒15：6；雅5：14) ，新约的作者们将其视为固定了的使徒式的制度。保罗在提多书的一章五节告诉提多和众教会，只有在设立了合格的众长老之后，一个教会才能井然有序，他因此吩咐提多设立长老：「又照我所吩咐你的，在各城设立长老。」(多 1:5) 保罗这样做反对了传统的习俗， 因为当时无论是在犹太人的会堂，还是在罗马人的社会里，一人领导是司空见惯的。保罗乃是特意选择了长老们的领导组织，不与社会的标准随波逐流，他对提多的指导是今天的基督徒应该跟从的使徒的吩咐 (apostolic directive) 。

然而，许多学者主张只有关于长老本身的教导是适合于所有的教会，而关于长老结构的教导却不是这样。他们说保罗关于长老资格的教训是必须遵守的，关于结构的则不然。有了这样的区分之后，他们就可以把长老式的结构从教会中除去，将圣经的教导应用于他们自己制定的、 神职式的、单一牧师式的结构中。但是，这种区分是错误的。例如，提摩太前书十七章十八节中极其重要的信息如何能应用在单一的牧者身上呢﹖这个教训只对一群长老构成的团体才有意义。

故此，我们得出结论，圣经中对着长老的、关于长老的、以及长老结构本身的教导都应该被视为使徒的吩咐(多 1:5) ，是适合于今天的教会组织的标准。当Ladd宣称：「使徒时期的教会领导似乎没有一个标准的模式，在教会神学中，教会的组织结构似乎不是一个基本要素。」时，他是十分错误的。

我们应该倾听瑞士以马仵士圣经学院 (Emmaus Bible Institute) 圣经教师 Alfred Kuen 对圣经是否能够指导今日教会之实践的完全充份性的怀疑提出的严厉警告：

「二十个世纪的基督信仰难道还没有证明初期教会的方法适用于任何时间、任何地点，是可以最灵活地应用于最多的不同形式、最能够抵制和反抗逼迫、最能够为属灵生命的完全成长提供最大可能的方法吗﹖

每一次当人相信他自己比神更聪明，煞费苦心地发展一套"更适合人的心理学"的宗教系统，与我们时代的精神更加一致，而不跟从新约的模式时，他的尝试注定因为某些看不见的难处所造成的失败而成为短命的。

教会里所有的异端和变异 (deviation) 都来自对圣经和圣经所展示的教会模式的放弃。」

简言之，正如 Alfred Kuen 所总结的：「使徒建立的教会在任何时间、任何地点仍然是有效的模式。」


第七章 使徒行传中的长老们

"各地教会中选立了长老"(徒 14:23)

根据新约圣经注释家布鲁斯( 1901-1990 )说，"使徒行传是基督徒历史的第二部书"，1路加福音当然的是第一部书，因为记载了早期基督教的历史并且是唯一对于书信的历史提供背景，而使徒行传是自然的研究基督徒长老的开始点。使徒行传这一本书供给了我们研究长老们最基本的资料，并且包括了两个重要的关乎长老职份的经文：徒十四与二十章，也供应我们仔细察考初代长老们他们的工作以及研究保罗开拓教会，保罗的教导关于长老职分这件事所不可缺少的资料。

犹太人基督徒的长老们

开始的时候，十二个使徒们是基督徒社区的正式监督人，但是在一个更早的时期，没有记载那是什么时候，就已经有一群长老们显出来是完全被会众所承认，并且使徒们承认会众中间以他们作为领袖，通常认为初期基督徒是从会堂的制度中把长老的名称借用过来的，是否这是真实的很难肯定，并且也不是那样重要的 2 ，不管借用了多少，早期基督徒的聚会确定的不是重组的会堂。举例来说，在会堂中正式的主持人被称为"管会堂的"(路 8:49, 13:14；徒 18:8, 17 )，但是基督徒的聚会从来没有采用这一个名称，基督的教会是借着一群长老们来带领，不是借着一个主要的管理者来带领。

会堂时期以先领袖们是被称为长老们的，也是在希腊文旧约圣经中间的犹太人读者所熟悉的这一帮人，长老们是以色列人中一个最古老又是最基本的组织，就像家庭是最基本的组织单位一样。以色列人的长老们也是百姓中间的正式代表，因此他们被称为"民间的长老"(出 19:7)或者是"会中的长老们"(士 21:16)，他们是百姓的眼睛，耳朵与声音，去和以色列的长老们说话就是和百姓们说话(出 4:19,31, 12:3,21,27, 19:7,8；利 4:13-15；申 21:3-8；撒下 5:1,3； 17:4,14；代上 15:25,28 )。

以色列人的长老们不只是形式上的领袖，虽然对于他们怎样起源，被选立或者他们的资格没有解释。以色列的长老们在旧约圣经中被提起超过一百次，他们重要的领袖角色是借着他们积极的参与每一次在以色列人历史中关键事件中显明出来的。当他们在埃及作奴隶的时候开始，长老们就提供给百姓领导，神也承认这一些长老们的领导角色，借着差遣摩西到他们中间宣布要把他们拯救出去(出 3:6)。长老们的制度特别的是对一个在列祖的时期，那是像以色列人一个家庭式的社会是很合适的，在摩西与约书亚之后完成带领整个国家进到应许之地去之后仍然继续使用的。

当以色列人在应用许之地定居的时候，每一个城市，每一个支派以及整个国家都有长老团，作为社区的领袖，长老团还要保护百姓，执行管理，加上运用神的律法并且执行法律。按照摩西的法律，以及传统的做法，长老团要在民事上，以及宗教的事上执行他们的权柄。长老们的角色是一个立法的团体，在旧约圣经被描述在律法部分中，申命记特别的就将要求长老团作审判并且听讼工作描述出来，(申 19:11,12； 21:1-8,18-20； 22:16-19； 25:7-9；书 20:2-4 )，长老团是一群熟悉法律，也把神的律法有责任经常性的并且公开性的交通给百姓，并且要保证这一切律法都被遵守(申 27:1-8, 31:9-11 )。

旧约圣经的长老团是一群有智能与知识的优秀者，智能与分辩的观念是在长老这一个字里头暗示出来："年老的有智能，寿高的有知识"(伯 12:12；王上 12:8,13 )。作为一名长老乃是一位有智能的人并且是一个能辅导别人的人。先知以西结写下：异像是属于先知，律法是属于祭司，智能是属于长老的："灾害加上灾害，风声接连风声；他们必向先知求异象，但祭司讲的律法、长老设的谋略都必断绝。"(结 7:26)，约伯说到神主宰的权柄他把长老们的聪明拿走(伯 12:20；参考，诗 105:22, 119:100；哀 2:10, 5:14 )。

到了基督的时代，有地方性的与全国性的犹太人的长老团，路加就提到地方性的长老团一次：" 有一个百夫长所宝贵的仆人，害病快要死了。百夫长风闻耶稣的事，就托犹太人的几个长老，去求耶稣来救他的仆人。他们到了耶稣那里，就切切的求他说，你给他行这事，是他所配得的。因为他爱我们的百姓，给我们建造会堂。" ( 路 7:2-5) ，仔细的来说这一些地方性的长老团是谁以及他们与会众的会堂的关系是什么，我们无从知道。

其它在福音书与使徒行传中间说到犹太人的长老团是提到那一些非基督徒的，他们乃是与耶路撒冷的公会有关的，公会是犹太人最高的法庭，并且新约圣经指出来他们中间有三等人：大祭司，文士和长老们，他们经常出现在新约圣经中，因为他们有带领的角色，领头来反对基督并且置耶稣于死地："从此他教训他们说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，过三天复活"(可 8:31)。单单从这一点点历史上面所有的资料，给我们看见这一些长老们乃是非祭司体系，崇高的，重要的人，有财富的犹太人家庭。亚利马太的约瑟，是马太福音指明出来是一名亚利马太的商人，也是其中的一名长老(太 27:57)，新约圣经三次提到在整个公会中这个长老团( presbyterion ，路 22:66；徒 22:5； 及若细亚 gerousia 徒 5:21 )，长老职份的结构因此对于犹太人的基督徒是非常熟悉的。

采取这一个熟悉的体制，我们能肯定知道使徒们的选择不是一个随意的选择，经过祷告与圣灵的引导之下，十二使徒们以及早期犹太人基督社区中间就藉长老团设为领导的一帮人。作为正式的教会会众领导人，长老团接受为着贫穷的人所有的捐赠并且负起责任来把他们送出去，他们也在教义的事件上审断，提供辅导并且向会众讲话。

路加在他早期教会历史中提过犹太人基督徒的长老团三次，让我们现在仔细看路加怎样将长老团的角色通过在历史的事件中向我们显示出来。

他们管理并且接受钱财

路加第一次提到基督教会的长老团是在使徒行传十一章：

当那些日子，有几位先知从耶路撒冷下到安提阿。内中有一位，名叫亚迦布站起来，借着圣灵，指明天下将有大饥荒。这事到革老丢年间果然有了。于是门徒定意，照各人的力量捐钱，送去供给住在犹太的弟兄。他们就这样行，把捐项托巴拿巴和扫罗，送到众长老 ( presbyterous ) 那里。 ( 徒 11:27-30)

这乃是犹太人基督徒的长老团和在安提阿的基督徒们打发他们将捐赠送给穷人( A.D.47 )，路加并没有加以解释长老团在分送捐款的角色，但是实事就是钱是放在他们的管理底下，就让我们看见他们是教会正式的代表。因此，他们就代表教会接受奉献并且要负责作正确的管理。

presbyterous 字义研究

希腊文字对于"长老"这一个字是 普利斯比特罗斯 ，他是从一个形容词普利斯比 而来，他的意思就是"老。"普利斯比特罗斯 是一个比较的形式，意思就是"老一点，长一点，"(路 15:25)，然而在许多的例子中这一种比较的力量就消逝了，并且，普利斯比特罗斯 简单的意思就是"长"或者"年长的人。" 普利斯比特罗斯 这一个名字也带有作为年龄上以及职位上面的一种称呼双重之意，在一些的经文中很困难知道他所特指的是哪一个方面，但是在许多例子中所显明的是清楚的，要看上下的文字而来定 普利斯比特罗斯 能有的意义：

(1) 老一点，长一点，好象在提前 5:1 "不可严责老年人 ( presbyterous ) ，只要劝他们如同父亲。劝少年人如同弟兄。"

(2) 社区正式的职位，一位"长老，"如同提前五章 5:17："那善于管理教会的长老 ( presbyteroi ) ，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。"

虽然年长一点这种严格的意义从长老的意义中被除去，有一些其它同义词，比方成熟，有经验，尊贵，权柄和尊荣仍然是包括在社区长老团的意义中。因此这里的名词"长老"就传达了正面的观念：要成熟，要被人尊敬以及有智能。当 普利斯比特罗斯 用在社区领袖的时候，常常是用在复数形式， 普利斯比特罗以 ，这是因为长老的结构在领导职位上是以长老团来做。

他们断定教义上的事件

耶路撒冷是基督教第一个中心，也是十二使徒的基地，但是到了主后四十一年，福音的信息已经扩展到达叙利亚的安提阿这一个大城，他乃是罗马帝国第三大都市(徒 11:19-22 )，安提阿是在耶路撒冷以北三百一十英里的地方，不像在耶路撒冷的教会，安提阿的教会的成员有犹太人和一大部分的外邦人，布鲁斯 F.F. Bruce 说，"安提阿是外邦人基督徒的城堡，" 3 其中两名领头的教师是保罗与巴拿巴，他们就是向外邦传福音使命著名的拓荒者(徒 13:1-14:27；加 2:7-10 )。

在这两大基督教早期的中心酝酿着麻烦。在耶路撒冷与犹太地，律法主义者，热心的犹太人担忧外邦人得救恩而不来跟从律法与割礼(徒 15:5, 21:20-26；加 2:1-12 )，最后有几个激进份子到了安提阿，他们的来到使得路加第二次记载着一些犹太基督徒的长老团：

有几个人，从犹太下来，教训弟兄们说，你们若不摩西的规条受割礼，不能得救。保罗巴拿巴与他们大大的分争辩论，众门徒就定规，叫保罗，巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。 ( 徒 15:1,2)

保罗与巴拿巴警觉到错误的教导来到安提阿，就努力向这些犹太教的教师们辩论，但是因为这一些犹太教教师是从犹大地来并且宣告说耶路撒冷的教会是他们的家，可能作为他们的权柄(徒 15:4)，在安提阿的教会就决定把这一场辩论带回到耶路撒冷去。

到了耶路撒冷，教会和使徒并长老，都接待他们，他们就述说神同他们所行的一切事。

使徒和长老，聚会商议这事。 ( 徒 15:4,6)

圣经注释家威廉凯利 William Kelly ( 1821-1906 )说，"将进一步问题的讨论带回到问题的发源地，是真实的智能。" 4

注意到决定要回耶路撒冷是安提阿教会主动提出的这一点很重要，没有圣经的根据来建议说有一个在耶路撒冷已经组成最高的法庭，在那里所有的基督教会都要从他们得答案；相反的，在耶路撒冷教会的领袖们需要公开的澄清他们的立场，以及对于外邦人传福音的原则交通给众人，所以为着在教会中合一的缘故，为着尊敬耶路撒冷以及使徒们的缘故，这一个未来外邦人福音的中心也是为着打败假教师的缘故，就差遣主要的领袖们到耶路撒冷去进一步的辩论这一件事(徒 15:2)，是安提阿，不是耶路撒冷开始发起这一个会议。

在耶路撒冷这一个重大的会议，有的时候被称为"使徒们的会议，"这一个名称可能暗示给一些读者就是只有使徒们在一起充分辩论，然而这不是正确的，路加写着说，"使徒们和长老们聚会商议这事"(徒 15:6)。清楚的"使徒们与长老们，"是教会正式的领袖们联合在这一场辩论中分享。

长老团与使徒们紧密的相联说明出他们在耶路撒冷的教会中重要的地位，虽然长老们不能宣称像使徒们有同样的卓越地位，他们确实在那时候代表着在耶路撒冷教会的领导人。使徒们独特的，宇宙性的使命是要他们外出去传道，所以当使徒们渐渐离开耶路撒冷的时候，每一天监督教会的责任就变成长老们的。当需要抗衡这可能从耶路撒冷散发出来的律法主义的错误(徒 15:5)的时候，长老们的角色是非常的重要。

因为耶路撒冷教会的长老团与十二使徒有密切的相关，这些第一世纪教会的领导人，保守的犹太人性格，使他们在当时的众教会中具有独特的地位和影响。不同意于犹太教的律法主义的福音，这一件事乃使徒们与耶路撒冷的长老团对外邦教会发出最重大的影响。然而没有明显的在新约圣经中的证据，说到耶路撒冷的长老团对于外邦人教会有正式的合法权力。

更进一步的，在会议中达成的一项决定乃是使徒们、长老们与在耶路撒冷教会所有的决定 5 ，不是一个共同由犹大，叙利亚和基利家的众教会所有的决定，"教会"这一个词在第四节与二十二节所提过的是在耶路撒冷的教会而不是安提阿的教会，所书写的信也将这一点明白记载下来：

那时，使徒和长老(耶路撒冷的)并全教会(在耶路撒冷的)，定意从他们中间拣选人(耶路撒冷)，差他们和保罗，巴拿巴，同往安提阿去。...于是写信交付他们，内中说，"使徒和作长老的弟兄们，问安提阿，叙利亚，基利家外邦众弟兄的安。我们听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的心。所以我们同心定意，拣选几个人，差他们同我们所亲爱的巴拿巴，和保罗，住你们那里去。...因为圣灵和我们，定意不将别的重担放在你们身上。 ( 徒 15:22-25,28)

我强调这一些历史事实，因为使徒行传十五章，对于教会会议的权柄，以及教会是否有永远高于地方教会的法庭，往往会误导人。举个例子来说，长老会的学者巴雅各( James Bannerman, 1807-1868 )写着说，"在这一段纪述中(徒十五)我们有最基本的要素能够得到一种观念，就是有一个最高的教会法庭存在，他的权利不仅仅是在众肢体之上，并且也是在会议所代表的各个不同的地方教会之上，同时长老或者是教会下一级的法庭是同样包括在这一个限制之内" 6：

巴雅各的结论，是代表教会的信条而不是根据历史的、圣经的事实，他的结论自然没有使徒书信中教训的支持。提摩太前书是新约圣经中主要的书信论到教会所应当有的规矩，然而在这一卷书中没有说到任何关于教会的组织结构，或者法庭有权柄高过地方的会众。当人考虑到在以弗所教会严重的教义上面的搅扰时，如果有高过地方的教会法庭却没有提到是不可思议的。

教会头两百年的历史事实就是没有在教会之间的联合组织，区会的联合或者有固定组织上面的结构将教会联合在一起，在他经典之作里头，著名的教会历史学家以及古典的学者爱德温郝契( Edwin Hatch,1835-1889 )，在" 早期基督教会的组织 "这一本书理说，没有任何更高的个人或者是组织的团体是高过地方基督徒的聚会，每一个聚会都是自己管理并且自立，由地方教会的长老团来管理地方教会：

在第二世纪的过程中，由教会的代表在一起开会开始在基督徒的团体中盛行...

起初这一些的会议大多是非正式的，有一些著名的有影响力的主教邀请一些附近基督徒的社区来与他自己有会议：这样一种会议辩论的结果就产生出来某一些的结论，有的时候是用书写方式写给其它的教会。收到这一些信件时，往往人们会存着尊敬的态度：因为彼此有强烈弟兄的感觉，彼此中间为敌的态度是少有，在那个时候这样的信件对其他的教会并无约束的作用，甚至于会议的结论对那一些持不同意见的人也无约束的作用。西比例安( Cyprian, 死于 A.D.258 )，在那时这一些的会议逐渐变成重要，他也是在那一个时候非常强烈的鼓催着教会合一的传道人─那时的环境会使得他成为权柄人物的支持者，但他强调的宣告每一个教会的独立性，在他自己的社区的范围之内没有一个牧师主教的头上是有神以外的上级领导。

但是没有多久基督教就被罗马所承认为国教，那时这一种的会议就倾向于越来越多变成不是偶尔性的而是经常性的，并且会议的结论被认为是对在一个区域之内的众教会有约束性，并且接受这一个结论就成为得到其它处的条件...

是借着这样逐步的方式，以至于基督的教会就从原来最早的独立的地位进到一个大的联合里。 7

面对这样压倒性的历史的证据给我们看见"原始完全的并且独立的每一个地方教会"， 8 使徒行传十五章不能被用来作为有教会之间的组织，在地方教会之上有权柄的法庭的解释。虽然每一个地方教会开始的时候是一个分开的并且完全独立的个体，在彼此之间第一世纪的基督徒教会确有不同的重要的联系。教会要寻求按照使徒们所教导的成为一个宇宙性的教会(林前 7:17； 4:17； 14:33,36 )，教会之间为着那一些贫苦的教会愿意牺牲，彼此愿意分享他们的财物，教会也彼此之间发出问候问安的信函，教师们很自由的在各个不同的聚会之间旅行教导，并且所有的信徒都在接待客旅上负起责任来，从各教会来的信徒彼此代祷并且彼此相爱，他们看自己是一个世界性的弟兄团超越过各种文化与种族的界限。

然而，我们能从使徒行传十五章学习到关于长老团的责任与地位，教会的长老们要听要判断教义上的事件，他们要帮助解决冲突，他们要保护教会从错误的教训中改正过来，他们为着教义，带有责任来教导他们的羊群，因此长老们一定是那一些认识神的话的人，在一个充满着敌对事件中，满了撒但的谎言以及虚假的教导，教会正在饥渴的需要牧养的长老们能够在真理上有正确的分辩以及认识。

他们要提供忠告并解决冲突

保罗在主后五十七年出现在耶路撒冷 ， 将外邦人为着贫苦人的奉献送给耶路撒冷的教会，这是使徒行传第三次提到犹太人基督徒的长老们的背景：

第二天，保罗同我们去见雅各。长老们也都在那里。保罗问了他们安，便将神用他传教，在外邦人中间所行之事，一一的述说了。他们听见，就归荣耀与神，对保罗说，兄台，你看犹太人中信主的有多少万，并且都为律法热心。他们听见人说，你教训一切在外邦的犹太人，离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。众人必听见你来了，这可怎么办呢。你就照着我们的话行吧，我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的。并可知道，你自己为人，循规蹈矩，遵行律法。至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物，和血，并勒死的牲畜，与奸淫。 ( 徒 21:18-25)

这一段经文开始的时候提到雅各自然的引起几个问题："雅各是谁？""他在教会中的地位是什么？"并且"雅各与长老们之间正式的关系是什?？"回答这些问题就给我们看见教会领导人本质上的亮光。

这里所提到的雅各是——"主的兄弟雅各，"这是保罗称呼他的方式(加 1:19, 2:9,12；林前 15:7 )，虽然我们可能会好奇雅各在教会中所有的地位，路加似乎对于雅各的称呼与正式的地位不大有兴趣。主要没有什么兴趣是因为主耶稣给我们关乎弟兄们在主复活的百姓群体中间的教导，该有的态度，主耶稣严严的警告他的门徒不要象当时宗教领袖们所有的特征，骄傲去争那些的名称地位。他劝训他们要严禁得到在弟兄们的中间这些尊荣的头衔："但你们不要受拉比的称呼。因为只有一位是你们的夫子。你们都是弟兄。"(太 23:6-12 )。

耶稣的教导实际的应用是在整个新约圣经中可以找到，并且这一段经文是一个好的例子。圣经的作者对于正式的头衔与地位不感兴趣，虽然路加在使徒行传中提到雅各有四次，他没有一次指出他在教会中的地位(徒 1:14, 12:17, 15:13-21, 21:18 )。加拉太书一章 (1:19) 似乎将雅各列在使徒的行列中，但是关于雅各的使徒职分在那一段经文当中有一些不大确定的地方。许多在耶路撒冷的人都认为雅各是与彼得约翰有相等的地位，他们是教会的柱石(加 2:9)，在耶路撒冷的会议中，雅各是主要的发言人之一(徒 15:13-21 )，雅各的书信是写给散住在外面的十二个支派的人(雅 1:1)，这就让我们看见他在当时犹太人的基督徒中间所有广泛的影响以及崇高的地位，也能够表明他自己个人特出的品格以及像先知一样令人注意的教导。雅各是被信徒们给以极高的尊敬，而对于犹大的身份人们只能称他作"雅各的兄弟"(犹 1 )，初期的基督徒对于耶稣的兄弟们都有极高的尊敬(林前 9:5)，彼得咐府要通知雅各关于他从监狱中得释放的消息(徒 12:17)，雅各在耶路撒冷会议中带头的角色以及保罗与他见面，都表示了雅各毫无疑问领袖的地位，并且在犹太人的基督徒弟兄们中间所有的显著身份，然而他真正的称呼与地位却没有被特别指出。

关于雅各与长老们之间的正式关系已经被辩论得很久，在早期基督教的世纪中，人们常常认为雅各是耶路撒冷教会的主教并且长老们是他的教牧人员，其它的人宣称雅各是第十二位使徒，这一些的观念都没有圣经的证据。

圣经其它地方显示出来(徒十五章)"使徒们与长老们"彼此相遇作为商讨并且共同承认雅各是他们主要的发言人。很不幸的，使徒行传十五章没有指出雅各所属于的团体，然而这里有一个小小的亮光，那就是他是被算在长老们的行列中，因为路加常常用"使徒们"的名称来指着那十二个人，特别在使徒行传十五章里是真实的，然而也有另外一个例外的可能，可以参考徒十四章 (14:4,14) 。那么雅各既是使徒(加 1:19)又是一位长老(徒 15 )就是可能的，如果这是真实，那么他就是应当被列在长老们的中间。

虽然这一段的记载开始于雅各是一个中心的人物，中间的对话明显的是保罗与众弟兄(徒 21:18-25 )，注意路加所使用的是复数形式在整段经文中："问了他们安...当他们听见之后他们立刻将荣耀归于神...并且他们对他说...你就照着我们的话行吧，我们已经...我们写下等等。"

在保罗与雅各并且耶路撒冷的众长老们之间的会议是一个关键性的一次，路加回忆说所有的长老们都在场，虽然他没有一一把数字记下，这一个描述非常清楚的表明出来，那时一个显著的被承认的长老团存在。在聚会中，保罗，雅各与长老们，兄弟间的交通再一次被恢复，保罗已经离开耶路撒冷有五年的时间( A.D.52 )，他们分享着保罗的报告，关于神在外邦人中所做的事，但是他们在眼前迫切的问题乃是被热心的犹太人所造成的，很快的就成为那一次相会的中心主题，长老们就把他们所面对的情况加以说明：

他们听见，就归荣耀与神，对保罗说，兄台，你看犹太人中信主的有多少万，并且都为律法热心。他们听见人说，你教训一切在外邦的犹太人，离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。 ( 徒 21:20,21)

这是一个关键的问题，雅各与长老们必须解决。信的与不信的犹太人对于和外邦人作弟兄的事并且外邦人对摩西律法的威胁，给长老们带下巨大的压力。因为反对保罗的教师们所流传的谣言使得犹太人的信徒对于保罗的态度也受了污染。传说是保罗教导犹太人的基督徒不要给他们的孩子行割礼并且要放弃摩西的教导，这一些的谣言自然是曲扭了使保罗的教训。长老们就很明显的陷在两难之间。但是作为教会的领袖们，他们还要面对这一个敏感的神学问题并且提供答案。他们走在一条很细的绳上，一面是要保护保罗这一位外邦的使者，一面又要保护耶路撒冷的教会，所以他们必须是有智能的辅导，和平使者、以及公正的仲裁员。

要帮助平息这一个爆炸性的局面，雅各和长老们设计出一个计划，记录在二十三到二十五节，在那里保罗要公开地揭穿这一些在犹太的弟兄们中间虚假的批评，并且长老们要保持他们先前关乎外邦人的救恩，以及怎样使犹太人与外邦人能和平共处所给于的正确辅导(徒 15:11,19,28,29 ) 9 。保罗认为长老们的判断，那是一个智能的计划使得虚假谣言可以解散并且能够建立与弟兄们中间的和平，所以就依计而行。

外邦教会的长老团

使徒行传十三章和十四章记载了保罗与巴拿巴第一次旅行宣教 (A.D.48-49) 的记录，这在基督教历史中是一个极重大的转折点，这是一个大胆，新颖的方式把福音传给外邦人，"开了外邦人信道的门"(徒 13:46,48, 14:27 )。在彼西底的安提阿，以哥念，路司得和特庇这几个城市传福音建立教会之后，保罗与巴拿巴在回到叙利亚的安提阿之前再一次访问了这一些新建立的教会。我们现在的研究有深远重大意义是在他们的访问的时候，在每一个教会设立了长老。路加记载着说：

二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。 (徒 14:23)

这一段经文记载了基督徒长老们在外邦教会中第一次的出现，显示了谁制定了在各个教会治理结构的长老职份，并且谁选立长老们。在旧约圣经或者在犹太人基督徒的教会中并没有长老们开始的纪录。更重要的，这一段经文对于保罗组织教会的方法上提供了不可缺少的历史资料，虽然这是唯一仅仅的一次，路加记载了保罗选立长老们，这一个记录最可能的用心是将保罗组织教会习惯的做法记录了下来。

学者们长久以来承认这一段经文的重要意义，威廉兰姆斯爵士( William Ramsey, 1851-1939 )，是新约圣经考古学的拓荒者也是对于路加历史记录研究的专家，他说：

因此很明显的，保罗在各处他所建立新的教会中选立长老们，在我们的假设中这是正确，也是路加这一个历史学家所有系统的说明，我们就必推论这第一次事件是给我们来作为对于以后要发生的事件一个预表的例子，当保罗指派提多也做选立在革哩底各城市的长老的时候，他毫无疑问的会想到所跟随保罗看到的同样的方法。 10

莱特服( J.B.Lightfoot,1828-1889 )，是一位圣公会的主教也是在他的时期对于新约圣经研究中间最著名的一位，也说到：

在他们第一次举行宣教的事上，使徒保罗和巴拿巴被记载怎样在每一个教会中选立长老们，毫无疑问的在所有日后的弟兄们中间也照样实行这一个原则。但是在这里被提到，因为在这过程的模式里，留给我们一个预表，那就是使徒们在别的地方同样情形之下会怎样做。 11

因为保罗是基督特别的使徒，也是外邦人的教师(提前 2:7)，他在这一些新建立的教会中所做的，应当对于我们有重大的意义，在神主宰的旨意和神的恩赐中，保罗是一位"聪明的工头"(林前 3:10)，他在建立初期外邦的教会的事上是成功的。罗兰爱伦 Roland Allen 提醒我们"在超过十年的时间里，保罗在罗马帝国中加拉太省，及马其顿省，亚该亚省和亚细亚省，四个省份里建立了都有教会。在主后四十七年之前这一些省份中没有教会，主后五十七年保罗能够说好象他的工作已经完成" 12 ，事实乃是保罗看见设立了长老团在策略上是有很重大意义。

使徒行传十四章 14:23 所提供历史资料也是重大的，因为在他写给教会的书信中，保罗没有用长老等词句或者指明他选立了长老。举例来说，在写给加拉太的书信中，主后四十九年(那就是写给在彼西底的安提阿，以哥念，路司得和特庇等地的教会)，为了改正他们在教义上的错误，保罗从来没有一次提出长老团或者任何其它的领袖，他直接的写给教会的弟兄们，我们只知道从徒十四 14:23 章那里，在这一些教会中已经选立了长老们，所以这一段经文让我们在研究长老职份以及保罗书信上提供了宝贵的历史的资料。

在加拉太省的教会中设立长老团

当他们不在的时候保罗和巴拿巴知道每一个地方教会需要有一些治理结构，虽然教会在极短的一段时间中没有长老团，他们仍然能够组成为教会(徒 14:23)，因此长老团的服事不是一个地方教会能够存在的必要条件，圣灵的同在是唯一主要的因素。但神不会忽略人有领导的基本需要，如果没有了领导和结构没有一个社会能够运作，基督地方教会也没有例外。甚至于在天上，在神宝座的周围，有二十四位长老们坐在宝座上(启 4:4)。所以当圣灵领导下，教会聪明的建立者，保罗和巴拿巴就选择了长老的制度来治理，并且为着每一个教会选立了一群的长老们。

路加写着说，"当他们选立了每一个教会的长老团，"这一句"在每一个"就代表了希腊文的介词 卡他 (kata) ，在这里，是被用来作为个别的意义，意思就是"在每一个的教会中，" 13 这一段经文的字面可以翻译成："为着他们一个教会一个教会的选立长老们。"因此每一个地方教会都有使徒们所选立的长老团。

保罗是按照耶路撒冷教会所有的运作以及在其它犹太的会堂所做得(雅 5:14)，借着选立每一个教会的长老团，我们能够确定当保罗选立长老时是圣灵领导他的，那是一个仔细的小心的决定，他能很容易的选立一个人在地方教会中作"主要的治理者"，就如同在各个犹太会堂中间所有的例子，但是他不这样作，相反的，他选择长老团的职分，因为更能适合基督地方教会的本质(参第六章)。

保罗选择每一间新的教会的肢体中有长老团，保罗能够尽快的在他们信主之后就选出长老团的原因，乃是这一些人已经在旧约圣经上有了学习，并且已经在会堂的生活中参与，这一些敬畏神的外邦人和犹太教中间的归主者已经认识神和圣经，这一点不是所有新建立的教会都如此。

"选立"这一个字是从希腊文的动词 凯揉汤尼欧 ( cheirotoneo )而来的，在这里这一个动词的意思是"选定，""指定，"或者"选择，"很不幸的这一个字常常被误解，造成许多的困扰和与辩论。早期教会中的人，像著名的希腊演说家与注释家约翰克理斯顿( John Chrysostom, A.D. 344-407 )，就使用了这一个字来作为按手来按立的说法 14 。在路加的日子，这一个字一点没有与按立或者按手有关系，事实上路加在别的地方使用了一个清楚的希腊文动词( epitithemi )来指定按手这一个词，不是他在这里所用的(徒 6:6, 8:17,19, 9:12,17, 13:3, 19:6, 28:8 )，在这一段经文 (徒 14:23) 中没有一点点陈述或者暗示按手或者是一种特别的按立的仪式。

其它的圣经注释家也坚持这一个字的字根意思指出借着大众投票选举( 凯揉汤尼欧 , cheirotoneo 这个字是由两个字所组成，"手"( hand, cheir )和"伸出"( stretch, teino )，因此是"伸出手") 15 。他们宣称教会的创立者只是在教会选择长老团的时候作主席而己，然而，这一个宣告，是与上下经文明白的语句相反的， 凯揉汤尼 有可能意思是选举，但是他也有一个选定或者选择是不借着投票方式而产生的意思，要按照经文以及使用的方法，才能决定这一个字的意思，在这一段经文的例子中，是毫无疑问"选立"是唯一可能的意思。

和这一些翻译相对照的是，所有的希腊文的辞典与字典以及所有近代英文圣经的翻译，都同意 凯揉汤尼欧 的翻译是"选立 16 ，"因此应当没有为着在使徒行传十四章的经文中这一个词的意思来辩论的余地。这一个词在这一段经文中根本不能证明是有按立，按手或者由会众来选举长老的意思，路加使用的是一个十分好的希腊文字，来说明保罗和巴拿巴为着各个不同的教会选立长老团所作的事，问题在翻译的时候不是路加所选择的字，而是圣经翻译者在修辞学上所造成的错误。

正如同布鲁斯 F.F. Bruce 正确的说到，"这个动词的本身一点没有告诉我们关于怎样选定的方法 17 ，"路加没有告诉我们会众在这一个选立新长老的过程中所扮演的角色，可能路加预期他的读者能够明白在使徒行传六章选立那七位执事的时候所有的模式，是在后来选立长老的时候所使用的，因此"选立"这一个动词就为着整个选立的过程，仔细的查验，并且服事上设立作了一个总结。

如果这一个假定是正确，那么保罗和巴拿巴就是教会正式的领导人，他们已经引导长老选立整个的过程，就好象使徒们在使徒行传六章所作。保罗和巴拿巴会正式的将第一批的长老们放在他们的服事岗位上，当然会众参于查验及选出合适的人选(参照十四章)。

凯揉汤尼欧 字意研究

凯揉汤尼欧 ( cheirotoneo ) 这一个字是从两个字组成，"手"( cheir )，和"伸出"( teino )，因此是"伸出手，"是为着选出的目的，这一个字可能的意思是选举或者投票，就如同下面两个例子：

麦搜卡拉 (Isocrates) ，在 亚力有哈奇卡斯 ( Areopagiticus ) ( 355B.C. )的末了说，"为着你们来衡量一切的时候，我所说并且投给你们的票是按照，你们认为在雅典什么是最好的判断。"

普鲁他契( Plutarch, A.D.45-120 )，在他的 附西安一生 (Life of Phocion) 里头说，"但是哈格农耐 (Hagnonides) 大声的读出他已经准备的推论，是与百姓要投票做的手势相一致，是否他们认为这一些人有罪，并且这些人如果举手来反对他们的话就把他们处死刑。"( 34,34 )

但是 凯揉汤尼欧 也被用来通常的意思是"选立"或者"指定"不给予选举的方式。在路加的日子里，费罗 (Philo) ，犹太人的哲学家( 20 B.C.-50A.D. )，使用这一个字的时候就完全没有投票的意思：

* "或者不是，当他(约瑟)被指定成为王的总督的事"(见约瑟 248 )
* "一个君王不是借着人所指派而是天命"(参，梦 2,243 )
* "他的愿望是尊荣统治者，这一位统治者是他(神)所指派"(摩西 1,198 )

第一世纪犹太人的历史学家约瑟夫使用这一个字是用同样方式：

* "撒母耳对扫罗说，知道你是君王，是神所选派来与腓利士人打仗的"(战史 6,54 )
* "请求革老丢凯撒给予他(希律)权柄对着圣殿和里头圣所用具以及大祭司的选择"(战史 20,14 )。

在新约圣经中，这一个动词是被用来在一个复合形式，来传递这一个意义"那是神预先所选择：""第三日神叫他复活显现出来，不是显现给众人看，乃是显现给神预先所拣选为他做见证的人，就是我们"(徒 10:40,41a )。在林后 8:19 里，是另外一次唯一的这一个动词被使用，当教会挑选一位知名的弟兄与保罗一同旅行："不但这样，他也被众教会挑选和我们同行。"虽然选出的过程是毫无疑问与使徒行传十四章有所不同，在这里这一个字并不指出那一个分别，重点就是，不论有没有举手表示， 凯揉汤尼欧 意思是选出或者选立，这一段经文十分清楚的表明 ， 在使徒行传十四章的经文中选立是唯一可能的意义，考虑下面的两点：

(1) 第一个指针按照经文乃是选立的意思，被指定出来是由于他的主词，"他们。"当然这一个字"他们"指的是保罗和巴拿巴，不是众教会，如果翻译圣经的人坚持这个动词的意思(他们已经伸出手来)，么主词就是投票人，因为这个主词，那一些投票的人不能也来做主席，这些行动是经常被这一个动词的主词所限制的( 凯揉汤尼欧 在这里是主动语态，不是中间语态，)因此，只有保罗和巴拿巴举起他们的手来投票，不是教会。但是 ， 这样的一个翻译没有意义，亨利克拉卡( Henry Craik )，是一个希伯来文和希腊文著名的学者，也是与乔治穆勒一同作工的，他指出来：

凯揉汤尼欧 这一个动词到现在我所有的理解，没有在别的地方有按照借着别人投票来选举或者指派的意义，如果历史学家能告诉我们基督社区中的会友借着投票选择他们的长老们的话，我们就只能理解，他们是投票选自己。在经文中我没有看见这样的陈述，因此我不能就着这一段经文作为大众选举的一个证据( 新约教会的规矩 New Testament Church Order ，〔 Bristol: W.Mack,1863 ))

(2) 他们的代名词( autois )，紧接着动词"选立，"之后也印证这一个结论，保罗和巴拿巴为他们(这就是，门徒)选立了长老们，不是借着他们的而选。

保罗和巴拿巴知道假教师，逼迫，和内部的冲突会影响这一些新信主的门徒，所以在二十二节他们就警告这一些新的弟兄与姊妹，"我们进入神的国必须经历许多的艰难"，在他们离开之前，他们迫切的祷告与禁食，因此向这一些新信主的人嘱咐他们并且把他们交托在主的手中。"(这一句话，"禁食祷告之后，"是指着"交托"这一个动词，而不是"选立"。)这一个动词"交托"( paratithemi )暗示着信托给另外一位，把一些有价值的东西交托给他来照顾，这一些新信主的人对着使徒们而言是在最宝贵不过，使徒们知道主耶稣基督，"是门徒们所信靠的，"也是在使徒们不在的时候，唯一的确定的给他们的保护。并且，祷告是使徒们将门徒们信托给复活主来保护、引导和照顾的方式。

很重要的注意到保罗和巴拿巴没有将这一些新的会众留给使徒们，祭司们，神职人员或者甚至新选立的长老团来照顾，他们将这一些新的会众交给基督来照顾。新信主的人进入到信心的生活，祷告的生活和顺服的生活，来倚靠主耶稣基督，唯有当他们在每一件事上倚靠神的时候他们要成长，就像亚伯拉罕和其它伟大属神人的男女，他们是因信而活。

保罗和巴拿巴的祷告是伴随着"禁食，"这一点就加强了祷告的深度和紧急度(拉 8:21-23；徒 13:1-3 )，"禁食，乃是使得身体对他的心灵所经历的表同情，这是一种我们愿意在神面前低微的表示，并且在我们的态度上面显出我们的谦虚 18 ，"威廉凯力 William Kelly 这样写着。使徒们把他们天然的需要放在一边，将他们自己完全的专注在与神的身上，他们的禁食就显明他们迫切的倚靠神。

保罗向着以弗所的长老们的告别

当保罗完成他第三次宣教旅行，并且准备朝向耶路撒冷去参加五旬节的节期(五月， A.D.57 )，他的船停泊在米利都的港口有几天的时间卸货与装货，因为米利都是在以弗所城南边四十英里的地方，保罗就抓住这一个机会召唤以弗所的长老们与他见面，在米利都做最后的告别，他向着以弗所的长老们所有的讲话是牧者长老们的真实的手册，这是保罗直接向长老们讲话唯一的记录，他记载了他最后的劝勉，以及警告教会长老们的话语，提供了一个戏剧性的描述，他们是谁以及他们对神呼召做的工作是什么。简单而言，这一个讲道提供给我们一个独特的保罗式的，合于基督化，教导教会长老们的重点。

因此，每一个长老应当完全熟习使徒保罗向着以弗所的长老讲话的内容，历史在很多方面证明了保罗所传的真理的信息，值得强调或者重复。有好几个世纪之久一些可怕的假教师来攻击教会所带来的失败，都能直接追溯到不听从和忽略对于保罗向以弗所教会长老们的警告，每一个新时代的长老们一定要抓住，重新的领受向着以弗所长老们先知性的信息：保守教会，因为狼群已经来了！

教会和长老们

在保罗的时代，一群长老们牧养着以弗所的教会，从路加记载保罗召唤这一些长老们给我们看见这一点：

保罗从米利都打发人往以弗所去，请教会的长老来。 (徒 20:17)

在保罗与以弗所的长老们见面六十年之后，以个拿提修 Ignatius 是叙利亚安提阿教会的监督，写着"向在以弗所的教会，"特别的呼唤他们注意以弗所的监督( episkopos )所有的特殊性，他的名字是欧尼希姆斯( Onesimus,A.D.115 ) 19 。在保罗告别的讲话中，并没有提到特别的某一个监督，只有一群的长老团，就像在加拉太省的教会(徒 14:23)，以弗所的教会在那一个时候是有一个长老团来带领，不是一个长老团再加上一个监督。

有一些学者拒绝在一间教会中有许多长老的观念，他们试着解释长老们，多数的长老是在好几个不同的教会中组成的，在以弗所城里头整个城市的教会加起来所有的，每一个教会有一位主持的监督，并且这些个别的教会合起来的是监督团(有的时候称为长老团)主持监督整个这一个城里的众教会。利雅 Lea 与格利芬 Griffin 就持这种观点，在他们所书写 教牧书信的新美国圣经注释集 中间，他们说："监督可能在一间教会中服事，所在的那一个城里是和其它监督一同工作，这一个城里有一群的监督" 20 (或者长老们，作者加上的)。类似的说法，康伯 (R.Alastair Campbell) 是在司布真伦敦的学校里的一名教师，写着说：

那么我们可以想象下面所说的情况，在以弗所的教会已经成长到一个地步他有了好几位的 爱普斯科普 ( episkopoi ) (监督 , overseers )，我们可以假设他们每一个人都是他自己家庭教会的领袖，合在一起他们是以弗所教会的长老团，就像保罗召唤他们并且提醒他们的责任，他们是教会的长老团，因为他们是个别家庭教会的监督们。 21

这样的宣告完全是猜测，事实是完全没有圣经的根据；事实上正相反，有一些著名的圣经学者相信写给希伯来人的书信是写给在罗马的家庭教会 22 ，如果他们所说的是正确，家庭教会就被劝导要顺服一群的领袖们，不是一个单独的监督："要顺服那些引导你们的，因他们为你们的灵魂是常儆醒(来 13:17；帖前 5:12 )。肯定的没有理由为什么一个家庭教会没有两到三个长老们。

更进一步的来看，路加并没有说出"以弗所的众教会，"他说"教会"(徒 20:17)，后来他所指的是"羊群 flock ，"不是许多羊群 flocks ，"是圣灵交付给长老团的(徒 20:28)。读这一段经文自然的会指出来，在以弗所是一间教会，并且是一个长老团在监督他们。四十年之后当约翰写信的时候也是一样给"在以弗所的教会" 23 ，不是众教会(启 2:1)，又过了二十年在约翰的书信之后，以个拿提修 Ignatius 也写给"在以弗所的教会。"这并不是否认在以弗所没有其它的家庭教会，因为他们是存在(林前 16:19)。但是圣经关乎这一些家庭教会彼此之间的关系所记载的资料非常稀少，所以我们不能有一个详细的模式，从使徒行传二十章，我们所能知道的乃是一个长老团负起牧养监督一间在以弗所的教会。长老职份在各个不同的家庭教会之间怎样的组织起来我们几乎不知道。 24

这同样的一间教会的观念描述在耶路撒冷的教会，虽然在耶路撒冷有上千的信徒(徒 4:4, 5:14, 6:1,7, 21:20 )，神所默示的历史家说到在耶路撒冷仅仅是一间教会不是许多教会(徒 5:11, 8:1,3, 11:22, 12:1,5, 15:4,22, 18:22 )，路加描述在耶路撒冷的信徒们看他们自己是一个合一的会众(徒 2:44,46, 5:12, 6:2 )，在十二位使徒的领导之下后来也在长老们与雅各的领导之下(徒 2:42, 4:35,37, 5:2, 6:2-4,6, 8:14-17, 9:27, 15:4 )，直到剧烈的逼迫之前，初期的基督徒在耶路撒冷定期的在希律圣殿外院的东边经常的聚集，那是一个被称作所罗门的廊下：

* 信的人都在一处，凡物共享，他们天天同心合意恒切的在殿里。(徒 2:44,46a )

* 主藉使徒的手，在民间行了许多神迹奇事，他们都同心合意的在所罗门的廊下(徒 5:12,3:11 )。

* 他们就每日在殿里，在家里，不住的教训人，传耶稣是基督(徒 5:42)。

有什么是神的家更自然的，在合一中聚集在一起，在一群领导者之下，能比那一些地理上相近的地方呢(城市的界限就是最自然)。同时，小组的基督徒在耶路撒冷也在个人的家中聚集(徒 2:46, 5:42, 12:12 )；

* 进了城，就上了所住的一间楼房，在那里他们停留(聚集了大约一百二十人在一起)(徒 1:13a,15b )。

* 他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜诚实的心用饭。(徒 2:46)

* 他们就每日在殿里在家里不住的教训人，传耶稣是基督。(徒 5:42)

* (他)想一想，就往那称呼马可的约翰他母亲马利亚家去，那里有好些人聚集祷告(徒 12:12)。

所以按照使徒行传来看，耶路撒冷有一间全城市的教会，有许多在家庭中的教会，并且有一群领导人，这一点似乎在安提阿也是同样(徒 11:26, 13:1, 14:27, 15:3,30 )，以弗所也是如此。

长老的责任：保护教会

当他向他们告别的时候，保罗提醒以弗所的长老们他已经教导他们关于神完全的计划，他没有留下任何他所领受的关于神的启示不告诉他们的："因为神的旨意我并没有一样避讳不传给你们的"(徒 20:27)。保罗在第二十与二十七节重复这一个主题来加强他已经作了基督使徒应尽的责任，这个责任乃是保卫福音并且为着教会的好处来防卫，现在责任是属于长老们的，所以保罗就可以继续到新的地方去。

你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。...所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。(原文作我向众人的血是无辜的)。因为神的旨意，我并没有一样避讳不传给你们的。圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己血所买来的。(或作救赎)(徒 20:20,26-28 )

保罗开始向以弗所长老们的劝告是给他们警告"你们就当为自己谨慎，也为全群谨慎。"翻译成"谨慎"( prosecho )的动词他的意义是"继续警醒"或者"要非常注意。"这一个动词常常用在关于假教师的经文中(申 12:30；太 7:15；路 20:46 )，常常是一个命令语态的动词，并且这个时态用在这里也指出是一个连续性的行动。所以保罗说，"继续不断的为着你们自己也为着全群警醒。"相反的就是忽略羊群，不注意他们或者被其它事物所占据以至于不能理解到警觉到问题和危险正在向的羊群而来，对照之下，"不断的警觉是牧羊人重要的要求。" 25

为了完成他们的工作，长老们一定要首先的警觉保护他们自己属灵的光景，如果一个长老不能先保守他自己，他就不能保守别人属灵的生命，马太亨利( Matthew Henry, 1662-1714 )，在过去的二百年的历史中，是一个常常最让人读到关于他圣经注释的学者，他说："那一些不是熟练并且忠心的看守别人葡萄园的人，是那一些不能看守他们自己的人。" 26 所以保罗很智能的劝告长老们，首先要谨慎他们自己属灵的生命。清教徒的著作家著名的理查巴克斯特( Richard Baxter, 1615-1691 )，在他经典之作 改教的牧者 ，就响起了对于撒但所有的警告之声"因为它有一个特别的眼睛"要注意羊群，撒但知道如果他能破坏牧羊人，它就能够很快的进攻并且吞噬羊群：

要先留心你自己，因为试探人的人会首先用它最锐利的攻击在你身上...它知道领袖们打倒在他眼前，会造成其余的人身上多么大的破坏，它长久以来就是这样来攻击，既不大也不小，比较上而言是攻击牧羊人——以至于它就能够分散羊群...所以要小心，因为仇敌有一个特别的眼睛看着你，你要确定它最阴险的阿谀，不停的引诱，以及利害的骚扰，你自己要留心免得它将你打倒，魔鬼比你更有知识，他是一个更灵活的论战者...无论在哪里他都要胜过你，它要使你成为毁坏的工具...不要让它使用你像非利士人使用参孙一样——它要先剥夺你的力气，然后挖出你的眼睛，最后使你成为他胜利以及嘲笑的对象。 27

因此，长老们一定要采取行动每一天保守自己与神同行，他们一定要忠心的每天在读经与祷告上面，他们也一定要保守抵挡任何与是真理不一致的地方，彼得警告说，"就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。"(彼后 3:17)在同样的说法之下，前任维真大学的教授麦克格林 Michael Green 提醒我们说"错误有许多吸引人的面貌，藉此甚至于最有经验的人都被迷惑。" 28 长老们一定也要能够保守自己来抵挡世界上面的忧虑与娱乐，他们一定要抵挡心里头的苦毒，灰心，属灵上的懒惰并且不信的心。他们一定要保守他们的心思专门的注意在耶稣基督的身上(来 12:1-3 )。

除了保守他们自己以外，长老们也要能保守"整个羊群，"就是说地方教会的会众。为了有效地把他们劝勉交通出去，保罗就使用众人所熟悉的，旧约关于羊和牧羊人之间关系的图画，描述地方的教会像一群羊，长老们来牧养他们，特别的保护他们不受狼群的侵害，羊和牧人的这一幅图画非常美丽，说出了教会需要有领袖并且得到保护。这一个比喻很重要的一部分，乃是在羊和牧羊人之间不可分割的关系上，因为羊是不能够保护自己，一群没有人看守的羊非常危险，所以一定经常要有牧羊人来保守羊群，在圣经中，一个没有牧羊人的羊群是被剥夺了并且是可怜的(民 27:17；王上 22:17；迦 10:2；太 9:36 )。

看守羊群的命令的意思，就是长老们一定要把教会放在他的心思中，他们要警醒并且是警觉的，他们也一定要一直的关心百姓，属灵上的福利，他们要注意百姓是否有从羊群中走失，或是否在信仰上有挣扎，他们要对着从外头来的以及从羊群中间有的危险不停的警觉，他们一定要知道新道理所有的趋势会影响羊群，伟大的所罗门王就给了这样的劝告，写着说，"知道你羊群的情况，留心料理你的牛群。"(箴 27:23)

最后，我们一定不要忽视保罗所使用的一个小字"全"所有的重大意义，长老们要负起责任来保护全群——整个羊群，而不是他们所喜爱的一部分羊群，没有一个当被忽略，因为整个羊群都是宝贵的，"全"这个字就指出来对于忠心服事地方羊群，长老的角色以及其它人的角色所有的不同，长老的角色是对着整个羊群的整体要照料，而不是仅仅一部分。

就像会众中间的肢体一样，每一个长老也会有个人的兴趣，投入在特别的事奉中，比方小组查经，音乐，青年，主日学，辅导，宣教，或者传福音。这一些服事都有一部分负责的肢体参与，不需要是每一位长老就能做，但是教会长老的参与在单项或者是整体的责任上去照顾全群的时候，大部分的长老有特别的责任，注意他们的问题，好象长老团所有的责任来教导承担全群所应当受到的照料。不是每个人都合格承受这种责任(提前 3:1-3 )，这是一项非常沉重的担子很少人愿意来接受。

长老的神圣使命

说过了主要看守羊群的吩咐之后，保罗继续强调二十八到三十一节的重点，在保罗典型的写信方式中，他解释了所强调他吩咐看守羊群真理的基础：圣灵主宰的旨意，教会所有无限的价值，耶稣基督的十字架和假教师造成不可避免的杀害。

保罗提醒着长老们，是神，圣灵立他们作监督为了照料全群。"立"这个动词是从希腊文字( tithemi )而来，通常以是"放"或者"置。"在翻译置或者放的时候似乎能够合于上下文的意义，圣灵把他们放在一个特定需要被看守的羊群中作监督。这一个动词中性的语态就说明了这一项奇妙的真理，是圣灵为着他自己智能的目的所作的 29 。更进一步的，这个动词使用在新约圣经中，被指明特殊神学上的意义，是属于神特定或者神所选立(徒 13:47；提前 1:12；提后 1:7,11 )。在哥林多前书十二章保罗所写的信中有清楚说明，"神把肢体俱各安排在身上了，都随从神自己的意思( 12:18 )"，因此这一些人是神所选立、神起头、神设立的监督们。

保罗强调在神的位格和神的旨意中，是圣灵决定谁监督神的教会。不是教会或者使徒们把这些人选立为监督。虽然在这一个过程中是借着人来作，但选立是神的圣灵的作为。因此长老们必需舍命的看守神的教会。少作一点就违背了选立他们这一位至高的神。

在十七节提过长老们之后，我们也许会盼望能读到圣灵设立这些人作"长老们"来牧养神的教会( 28 节)；而事实上却不然，二十八节所提到长老们是"监督们。"保罗已经劝导这些的长老们要看守全群，所以对保罗叫他们作"监督们"是合宜的。当这一个字被指明出来的时候，，监督的责任是对着整体作督促，保护，治理与照顾神的羊群。 新美国标准版的圣经 正确的翻译这一个希腊字 爱普斯科普以 ( episkopoi ) 作"监督们 (overseers) ，"这是一个正确的翻译，虽然有一些英文圣经翻译 爱普斯科普以 成为"主教 (bishops) ，"这一个翻译所传达的观念不是在保罗的思想中间，并且创造出给现代的读者一个错误的理解。

监督字义的研究

希腊文监督( 爱普斯科普斯 episkopos )是一个普通的词就像英文的监督，经理或者管理员。古代希腊的社会中，这一个字是大家所熟悉来指明有职位的意思，它被广泛的应用来说明任何一个正式的公职，作为一个经理，管理主任，检查长，控制者，或者治理的人。"更平常的， 爱普斯科普以 是地方的官员或者是社会中的官长 30 。"这是赫门拜尔 Hermann W. Beyer 说的。

希腊文的旧约圣经(七十士译本)同样的方式使用监督指出来各种不同公职，拜尔说，"在七十士译本中没有清楚的 , 对于这一个 爱普斯科普斯 的名称，定的正式的意义。但是这一个词'监督'确实在许多其它不同的方式中常常使用。" 31 少数旧约圣经中的例子，就把监督包括在下面的例子中：办理圣殿修复的首领(代下 24:12,17 )，军事长官(民 31:14)，圣殿的守殿官(王下 11:18)，监督百姓的长官(尼 11:9)以及会幕的监督者(民 4:16)。

圣灵立这一些长老们在羊群中作监督的目的，乃是"牧养神的教会，""牧养"这一个动词( poimaino )意思是"像牧羊人一样的来照顾，"那包括了整个牧羊的工作，有带领，喂养，围羊圈，并且保守羊群，这一幅牧羊人的图画完全符合圣灵给这一些长老们的目的。

牧羊的这一幅图画混合着权柄和带领的观念，要加上自我牺牲，温柔的，有智能，努力的工作以及耐心的照顾，加上经常的警醒。牧羊要有长时间的工作以及完全的注意力——牧羊人一定要与羊群在一起，他需要对于羊有认识，有好的管理技巧和碰到危险时候的勇气，更重要的，他需要对着羊有爱心。因此，"牧养"的意思是治理神的教会，提供领导与引导教会，教导并且根据神的话来做改正，要加上提供从各种的危险中的保护，危险会威胁到教会的生命。

我们应当注意在新约圣经中牧者 (shepherd) 这一个动词，三次是用在关于基督徒领袖的经文中：(1) ，耶稣嘱咐彼得牧养他的羊(约 21:16)； (2) ，彼得吩咐亚细亚的长老们牧养神的羊群(彼前 5:1a,2a )； (3) ，保罗提醒以弗所的长老们圣灵已经立他们作教会的监督来牧养教会(徒 20:28)，长老们有两次得了这一个吩咐，作牧羊的工作也就是牧养地方教会。

然而，牧师这一个字，在描述基督徒领袖身上的时候只用过一次，在以弗所四章保罗列出五样属灵的恩赐，其中的一样就是牧养的恩赐，"他所赐的有使徒，先知，传福音的，牧师和教师。"所以正像有传福音的与教师的恩赐一样，也有牧养的恩赐，很值得注意的在新约圣经里，牧师( pastor )这一个名词绝不是用来做一个教会领袖的头衔，只有基督自己可以用牧师的称呼。

长老们要牧养的羊群是有无限的价值，他们很特别，因为他们是"神的教会。"是神所有的百姓，神的会众，不属于长老们，使徒们或者任何人。神呼召他的羊群并且神自己照顾他们，扶持他们并且供应他们。保罗进一步的说明神的教会所有广大的价值，"他用他自己的血所买赎回来的人"，圣经的翻译者对于正确的希腊文以及正确的翻译这句话上面有不同的见解 32 ，但是我们一定不容许这一些在技术上的问题把原来这一个宣告所打算有的影响力分散，不论何者是正确的翻译，重点乃是神的教会所有的不可度量的价值。古丁 (Gooding) 说，"就因为如此，我们所接触的，所保卫神的羊群，是神自己付代价所买赎回来的人。" 33

一个人愿意为一个东西付出所有的代价，就说明了那个东西的价值。为了教会，神把祂自己唯一的儿子作为赎罪的代价，神的儿子流血并且为着教会舍命。神怎么能愿意为他的教会付出如此大的代价呢？他所付出的代价是一个无法计算的代价，神多么的爱他的教会！当他所拣选的长老们热心的照顾他用血所买赎回来的儿女的时候，这对于祂而言是有多么重大的意义。理查巴克斯特 (Richard Baxter) 戏剧性的抓住保罗劝导长老们的话语中间所有的感情，他这样说，

你能不听见基督在说，"我不是为这些人死吗，那么你能拒绝不照顾他们吗？他们不是配得我用我的血作为代价？那么他们不配你的劳苦？我不是从天上下来寻找拯救那一些失丧的人吗？那么你怎能拒绝到隔壁，到下一条街或者村庄里去寻找他们呢？你的劳苦比起我的是何等的小！我为着做这件事，降卑了我自己，但是你却如此多得尊荣，我为着他们所作并且所受的苦是如此多，让他们能得救恩，你怎么能拒绝放在你手中这一些小小的事情？"

每一次我们来照顾我们的会众，让我们相信，记住他们是基督的血所买赎回来的，因此他们应当值得我们最高的关注。 34

照顾神的教会是何等大的荣耀！当一个牧者长老不注意神的教会所有的需要时，这就成了一个最严肃的问题，虽然这种情况很普遍。我深信长老忽略会众，或是他们不愿意作长老的一个主要的原因，是因为他们不理解神的教会所有无限的价值，并且他们也不感激我们的主耶稣基督十字架上所付的代价(林后 5:14,15 )。当人抓住神的羊群永恒的价值，并且体会神为着他们的救恩所付出难以想象的代价时，他们就应被激励起来付出他们的生命，全心的照顾神的教会。如同伟大的诗歌作者以撒华特 (Isaac Watts) 写着说，"爱既如此惊奇神圣，配得我命我心所有。"

长老们的最大敌人：假教师们

在他请求长老们要警醒的看守，神用祂的血所买赎回来羊群时候，保罗继续加上他的劝导，解释他主要的惧怕担心：

我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。就是你们中间也必有人起来，说悖谬的话要引诱门徒跟从他们。所以你们应当警醒，纪念我三年之久，昼夜不住的流泪劝戒你们个人。(徒 20:29-31 )

保罗对于仇敌是如此清楚的认识以至于他能说，"我知道豺狼必定要来，"毫无疑问的，是将要发生的。因为地方教会被描绘称为羊群，所以他们的仇敌就是"豺狼，"这一个众所周知的羊的侵袭者，吞噬者。在这里保罗所说到豺狼乃是假教师们，他们被称作"凶暴的豺狼，"一大群凶恶的豺狼不会吝惜留下任何羊不受到他们的破坏。他们是强大的并且是狡猾的，他们从各方面连续的来攻击。他们在他们吞噬基督徒的时候没有任何的怜悯，他们的出现只会带来死亡，困惑与破坏。

保罗在那里就是一个强大的力量，来抵挡这一些"凶暴的豺狼"所带给他们假的教训，错误的教训(徒 15:1)。保罗不辞劳苦的来抵抗假教师们所有的渗透，保罗的整个生命都花在防卫福音上(腓 1:7)。当论到福音的真理的时候，保罗不畏惧任何人(加 2:5)，他会用最严厉的谴责加在那一些试图对于基督的福音加增什么的人(加 1:7-9 )。有三年之久，保罗在以弗所忠心的宣讲福音并且借着福音来辩护。他的离开对以弗所教会是一个关键性时刻。现在他要离开，保护神的羊群的责任就落在以弗所的长老们身上。

保罗继续预言更阴险可怕的是从他们中间兴起的假教师们！不仅仅会外面有豺狼来毁坏羊群，而是从羊群的中间，称自己是基督徒的人会冒出来作为假教师们。这些人藉教导"悖谬的事"就显明他们自己。保罗的意思是他们会曲扭神圣的真理。他们不会摆明的否认神的话，因为他们那样做就太明显，并且也无法完成撒但的目的；相反的，他们只是扭曲真理，这是一个阴险的工作，他们将真理与错误参杂，重新解释真理，改变神的话语所有的意义，使人对着神的真理起了困惑。

这些假教师们想要有跟从者，所以他们寻找"引诱门徒跟从他们，"他们试着把基督徒从羊群中间带出来，也从属灵的领袖中间监督们中间带出来(加 4:17)。他们不在乎教会合一或者教会的安全，他们只关心他们自己。这一些人与基督真正的仆人要"宣讲耶稣基督是主"，并且看他们自己是"神百姓的奴仆"是何等的不同(林后 4:5)。

对于这一些假教师明显的威胁，保罗的解决之道乃是："因此你们应当警醒，""警醒"这一个字是从希腊文的字 gregoreo 而来，字面的意思就是"保持警觉"或者"不睡觉"(太 26:38；路 12:37 )，最常用在新约圣经中，所用的比喻方式乃是"要警醒，""要警觉，""保持清醒并且准备好来行动。"在这一段经文中是现在式的语态，是一个命令式的动词，他的意思就是，"继续保持警觉并且准备好来行动，"他暗示了要努力，要有在属灵的态度与这样警觉上面的心思。

"警醒"，这一个动词对于保罗所劝导作牧者这一个形象非常合适，一个好的牧羊人是一直对于危险有警觉感，他不会感到意外，他是一个警醒的人，并且预备随时保护羊群。

为了加强并且澄清要警醒的劝导，保罗呼召这一些长老们要纪念他自己的榜样："纪念我昼夜三年之久不断的流泪劝戒你们各人。"他说他自己的生命，是有关牧者警醒活的榜样。事实上，保罗对于长老们所说大部分的话、是要他们回想他自己在以弗所所有的榜样。大卫古丁 (David Gooding) 这样的评语说："保罗向着以弗所的长老们所作的讲话非常值得注意。他劝导要护卫神的教会就占了超过四节的圣经，他用了十三节的圣经提供防卫的模式。他所提供的模式自然是他与他们同在的那些年间，他自己和他自己向着教会所有的行为。" 35

"保罗警觉的保卫神的羊群就包含了劝戒的事奉( admonition, noutheteo )，这一个字的意思乃是"警告，""建议，"或者"辅导。"来劝戒乃是给予正确的影响，是一个正面，是一个照顾的方式，按照科特尔 (Kittel) 的字典意义，"基本的观念乃是说到一个人要热心的去寻找怎样借着适当的教导，劝告，警告与改正来影响人的心思。" 36 在这一段经文中，劝戒所包含的是教导信徒，关乎这一些持续危险的假教师的攻击，并且人们天性对着这些危险不注意的趋势。

保罗刚到达以弗所时候就开始劝戒他们。他没有等到要离开他们的时候才警告假教师们确切的危险。他是昼夜劝导他们有三年之久。保罗使用了每一个跟他们接触的机会，不仅仅是正式的场合来劝戒他的。更进一步的，"泪水"充满在保罗的劝戒中，因为假教师造成的破坏使得他非常的痛心："因为有许多人行事，是基督十字架的仇敌。我屡次告诉你们，现在又流泪的告诉你们。"(腓 3:18)最后保罗的劝戒是包括一切，他没有停止劝戒每一个人，他的眼睛也在每一支羊身上，噢，长老们今天要警告装备每一个圣徒是需要这样完全的忠诚！

要警醒的原因不仅是要暸解情况，而是要有所行动。"谨慎"( 28 节)和"警醒"( 29 节)这两个字的时态都暗示了行动。一个好的牧者永远不是被动的，他知道面对危险需要快速果断行动的重要性。他知道何时需站立，何时需争战。明知有危险而不采取行动，就是懒惰的，懦弱的，出卖羊群的牧者。

长老们一定要有行动，因为神已经给了他们权柄带领并且保护羊群。他们不是根据自己所有的权柄作这一个工作。圣灵已经立他们作为长老作为监督们，在神的羊群中为着来牧养神教会的目的，他们有权柄来执行牧者与监督们的工作。他们是神的小牧人，按照神所给他们牧养的权柄来保护羊群并且阻止假教师的作为。

长老的双重资源

保罗知道以弗所长老们要面对许多试炼以及激烈的争战，所以他的信息结尾的时候，将他们交托不是给地上的权柄或者人的组织而是交给神和能够支持他们生命的道：

如今我把你们交托神和他恩惠的道，这道能建立你们，叫你们和一切成圣的人同得基业。(徒 20:32)

大卫古丁很恰当的称这一个是"双重的资源。" 37 说到这双重的资源，就是神与祂的道，威廉凯力说明："不是只提到一方面，乃是两方面。没有神在人的心头，话语就会枯干没有汁浆，我们就会灰心也不能忍耐；没有话语引导生命，我们就有从意志，智能或者从人的愚昧来的危险。" 38

保罗完全信靠神和神的话，来保守他所亲爱与他劳苦的同工们的安全。他知道那一位神曾经保守两百万以色列的百姓，在蛮荒的西乃旷野四十年之久；也能够保守这一些作牧养事奉的长老们。他们都熟悉知道旧约的圣经是一个强有力的见证，说明在最坏的环境中间神的能力来照顾他的百姓：

引你经过那大而可怕的旷野，那里有火蛇，蝎子，干旱无水之地。他曾为你使水从坚硬的盘石中流出来，又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久享福。(申 8:15,16 )

因为耶和华你的神在你手里所办的一切事上已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的神常与你同在，故此你一无所缺。(申 2:7)

每一个神的儿女必须学习再学习，在一生生命的时间多次学习基本的原则就是倚靠神，因为神是完全可靠的。基督徒的生活是一个信心的生活，信靠这一位全能并且全爱的神，神是我们生命的源头以及恩惠的源头。然而，像以色列人一样，在我们生活中最大的挣扎就是倚靠自己和不信靠(诗 78:17-22 )。

要来的难处?失败与问题，都是为了要驱使这一些长老们更多的信靠神，更深的与活的神有亲密的关系。保罗在以弗所经历了这种信靠："自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。"(林后 1:9)。长老们也要象保罗一样学习，"并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。"(林后 3:5)。

保罗将长老们不仅仅交托给神，也交托给"他恩惠的道"。因着保罗预言可怕的豺狼，假教师们以及分争，长老们迫切的需要"他恩惠的道。"这就是神全备福音的故事(徒 13:43； 14:3； 20:24 )。福音是这一位奇妙主耶稣基督的故事，他的身位以及他的工作；就是神爱的故事与向着不配的罪人所有恩惠的故事；这是赦免的信息，得圣灵以及永远的生命的应许。长老们一定要在这活泼，超自然的信息中得到安息，且继续学习其中所有的丰富以及深度。

当日的长老们听见"他恩惠的道"是借着保罗的传讲。今天的长老们能读到同样信息是记载在新约圣经中。保罗对于神的道充满信心，并且相信神的道能够提供全备的领导，安慰及力量。他知道，正如摩西在很久以前向以色列人所作的宣告，"人活着不是单靠食物，乃是靠神口中所出的一切话语"(申 8:3b )。神宝贵的话语有无限充分的丰富，能够供应他的百姓度过生命中的各样的挣扎。麦金多 Mackintosh 在他古典灵修式的摩西五经解经上，有十分丰富的描述：

申命记第八章中我们看到唯一真实，唯一安全，唯一能叫人快乐的心态，就是紧紧的倚靠在"耶和华口中所出的一切话上。"我们甚至可以说世界上没有一件事能够与此相比。这种心态能把人的魂带入到直接，活泼的，个人性的与耶和华神自己接触。能使神的道成为人的至宝，凡事上都不能没有神的话。

在整个教会历史中间没有一个危机，在个人信徒没有一个困难，是神的话所不能完全供应的。在这一本蒙福的经卷中我们得到我们所要的一切，因此我们要寻找更多更多认识这一本书中所包含的一切。这样做是为着"完全得到神的供应"好来面对各样的事情，无论是魔鬼撒旦的试探，世界的引诱或者肉体的情欲；另一方面而言，为着神预先所预备要我们走的道路或者所作的善工，神的话也能预备我们。

那一些单纯紧紧信靠神话语的人永不失败。我们必需全心信靠圣经。当我们愿意来到祂话语面前的时候，我们一定能找到我们所有的需要。几句圣经上的话就能把神的光照射到我们的心中来，使我们能够得到完全的安息，回答了我们所有每一个问题，解决了我们每一个困难，移开了我们每一个疑虑，赶散了我们每一片黑云，给我们能够认识神的心思，并且将我们那一个与神的权柄相冲突的意见带到终止。

因此，神的话是何等的珍贵，我们拥有的是何等的宝藏！我们应当如何的称赞他神圣的名，因为给我们神的话！我们还要赞美他，因为每一件事都是为着使我们更好的来认识神话语中的丰富，深度以及制作我们品格的能力，"人活着不是单靠食物，乃是靠耶和华口中向人所说的每一句话。" 39

为了有效地保守羊群不受豺狼的侵害，长老们需要刚强并且熟悉神的事务。保罗应许神的话能够建立他们并且使他们刚强。神的话成为神圣能力的来源，因为神的话是"与教训，督责，使人归正，教导人学义，使属神人得以完全预备行各项的善事"(提前 3:16,17 )。那么如果长老们忽略来读经，研读圣经，默想以及顺服神的话，他们就会软弱而羊群就会有危险。只有刚强的监督们能够承受得了压力。只有神活泼有能力的话语能给长老们所需要的力量来保守羊群，脱离错误的假教师的影响。这是对于长老们何等奇妙的祝福，他们能在属灵上警醒，在神的话上面刚强，并且在各样的决定以及行动上完全安息于神。

长老们的责任：努力工作并且帮助需要的人

对于神的仆人没有比金钱上面所受的控告更险恶，所以保罗临别劝告包括要免除各样的贪心：

我未曾贪图一个人的金，银，衣服。我这两只手，常供给我和同人的需用，这是你们自己知道的。我凡事给你们作榜样，叫你们知道，应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说，施比受更为有福。(徒 20:33-35 )

很少人能够诚实的作这样一个敞开心又自信的宣告。要注意，保罗没有说他没有拿过一个人的钱，因为他确实从圣徒们接受金钱。(在腓立比的教会特别忠心的与保罗分享财务上面所有的需要，如同记载在腓立比书 1:5, 4:15,16；林后 11:8,19 )。保罗所做的宣告有更深的意义。他说贪心不能控制他，并且他里头也没有隐藏的意念，想要从他的跟随者身上得到财务上的好处。

任何人，甚至于是贪心的人能够说，"我未曾贪图任何人的金银。"贪心的人能够自我欺骗。但是保罗在他的工作上有一个不平常的见证，三十四节他说："你们自己知道我这两支手常供给我和我同人需要。"藉此来提醒他们，保罗平常的行为就是，他自己供应他的住处，食物以及必需品(林前 9:4-6；林后 11:7；帖前 2:9 、帖后 3:8-10 )。更让人稀奇的是，保罗帜帐篷来供应他的同工，在福音上的需要(徒 18:3)。因此"用他的双手工作"，对保罗不是一种象征而已。他确实昼夜劳苦的工作(帖前 2:9；帖后 3:8 )。

像主的生命(可 3:20,21 )，保罗的生命是以不停止的工作，努力作为特征。保罗在他专业上面劳苦也在宣教福音上劳苦。他在福音上面服事的显著结果是圣灵所作的工作，不是他自己(林前 3:5-9；林后 4:7 )，他的生命足以证明他没有在别人的财富上面有任何的居心。

基督徒，特别是基督徒的领袖们，一定要把基督的爱借着与贫苦有需要的人分享表现出来。保罗向这一些长老们展出他自己无私努力工作的榜样来，养活自我并且分享他的资源："在凡事上我借着努力工作，扶助软弱人。"他提出同样的观念，工作为着帮助在以弗所贫困的人："从前偷窃的，不要再偷。总要劳力，亲手作正经事，就可有余分给那缺少的人。"(弗 4:28)所以保罗劝导长老们对着在神的教会中软弱的人要有关心，并且在财务的需要上永远记得"主耶稣基督的话，他自己说过，'施比受更为有福。'"

因此，长老们像保罗一样，要以努力工作为特点。他们工作为了在财务上支持他们自己的家人并且帮助有需要的人。他们也付出相当的时间来牧养神的教会。如此他们能够成为神希望他的百姓生命上该有的榜样。

当保罗热切的劝导来到结尾的时候，路加记载了动人的一幕：

保罗说完了这话，就跪下同众人祷告。众人痛哭，抱着保罗的颈项，和他亲嘴。叫他们最伤心的，就是他说，以后不能再见我的面那句话。于是送他上船去了。(徒 20:36-38 )

保罗不是一位为挣钱而在教会中工作的人，他是一位真正属灵的牧者。这一些长老们和保罗亲密的工作之后，被他向耶稣基督的那种令人稀奇的，单纯的委身所激励。那么，祷告是这一次聚集最合适的结束。

当他们跪下来祷告的时候，长老们单单的仰望神，求得着能力，以及对于将来所有的引导。我们能够想象这是一群祷告大能的勇士，保罗为着福音在亚细亚的广传祷告，为着保守长老们不受假教师的影响祷告，为着教会的增长祷告，并且为以弗所的长老们的工作以及试炼祷告。虽然保罗没有要以弗所的长老们祷告，他确为他们立下清楚的榜样，为着牧养看守神的羊群，神的心意就像保罗所作乃是要他们不停的祷告，这是属灵上得保守最伟大的方式。(徒 6:4)

长老们工作的总结

基督徒长老们的工作，照保罗所描述的是"牧养神的教会。"这些的长老们不是做董事会的董事，他们乃是牧养的长老们。作为牧养的长老们他们是被呼召，来看守神的羊群，面对最主要的敌人就是假教师。进一步的，牧养的长老们是被呼召来在属灵上警醒，并且不断的对于假教师们造成的分裂，带进错误的教义所有阴险的危险劝戒会众。像保罗一样，基督徒的领袖们要持守护卫正确的福音，教导神的全备的心意。因此长老们一定在教义上有正确认识，这些领袖们要能够教导并且保守神的道。

长老们也要有责任看守"全群，"那就是说，每一个肢体都要注意。因此基督徒的长老们是要能认识并且参与他们所牧羊的百姓所有的生活。进一步的，他们要为着有需要的人作牺牲来照顾，为着羊群中受苦的肢体摆上自己。仿佛保罗的生命一样，长老们的生命一定要以努力工作，慷慨，以及服事为记号。

最后，牧养的长老们一定要对于他们的责任认真，因为是圣灵自己主宰的权柄之下把他们放在羊群中，为着神用宝贵血所买赎出来的百姓来作监督。因此，长老们就是圣灵所立的监督们。这一种监督的工作在保罗的心目中就是牧养：看守，喂养，带领以及照顾神的羊群。总而言之，保罗式的基督徒长老们是负责牧养、监督地方教会的一帮人。


第八章 保罗写给众教会的书信

"你们要彼此和睦。"(帖前 5:13b )

在查帖撒罗尼迦前书和腓立比书之前，我们一定要先面对困扰许多圣经学者的一个问题。这个问题就是使徒行传和提摩太前书，提多书中间说到保罗选立长老们也给予仔细的作长老的指示，但是在保罗给众教会九封书信中却没有特别提到长老这一个名词(罗，林前，林后，加，弗，腓，西，帖前，帖后)。因此许多新派的学者就推论，以为在保罗活着的时候，他所建立的教会中没有正式的选立长老们。他们认为路加所作关于保罗所建立教会的中间有长老的宣告是不合历史的，并且写给提摩太和提多的书信也不是保罗所写的。

明确地提出这一观点的是凯色曼 (Ernst Kasemann) ，一位德国神学家与圣经注释家，他写着，"我们可以毫不游豫的说保罗所建立的教会，在使徒活着的时候没有长老们。否则的话在每一卷保罗的书信中，对这一个题目都沉默是非常不能理解的事。" 1 孔汉斯 (Hans Kung) ，一位罗马天主教神学家与作者，也说出，"当路加宣称保罗和巴拿巴'在各个教会中选立长老的时候'(徒 14:23；参考 20:17-35 )，或许是为了神学上的条件，或是根据后来所发展出来的传统，路加所记载的事，给我们一个不合历史的一段。因为这不是保罗自己书信中所有的。" 2

其实这一些学者所说在保罗写给众教会的书信中没有提到长老们是不正确的。在保罗写给腓立比书信一开头就提到长老们，在那里他用了一个代替的称呼，监督。保罗写着："基督耶稣的仆人保罗，和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。"(腓 1:1)，所以说保罗在他的书信中从来没有提到长老们这一个名字是不正确的。

至于说到使徒行传中有部份在历史上不可靠，以及提摩太前书和提多书是虚假的保罗书信，是别人冒名所写的，就是否认了圣经是神默示的这件事，"圣经 都 是神所默示与教训...使属神的人得以完全预备行各样的善事"(提后 3: 16a ,17 )。如果路加记载了保罗选立长老们并且与长老们说话(这一个事实，路加是见证人)，而事实却不是如此，那么路加的历史就是对于真理的损害并且误导神的百姓。如果说保罗选立长老而事实上他没有这样做的话，第一世纪的基督徒怎么会信任路加历史的记载，因为路加宣称是"仔细从头都察考过的"(路 1:3)。

那一些否认提摩太前书与提多书的真实性，并且认为使徒行传历史是不可靠的人，是对于保罗和他所建立的教会有一个歪曲，不完全的图案。如果我们要正确的理解保罗和他在教会中所作的，我们必需相信整个历史资料是神的圣灵所赐给我们的。这一份资料包括保罗给众教会的九封书信，他得着神默示写给提摩太，提多和腓利门的书信，以及路加所作历史的记载。

至于保罗在他写给众教会的书信中没有特别提到关于长老的这件事，能借着他对着新约神的百姓深刻的理解来解释。因为所有地方教会的肢体都是，圣徒，祭司们和神的灵所授权的传道者，所有的人对于基督社区中的生活都有责任。所以，保罗他习惯性的作法是直接写给这一些团体的圣徒 ( 弟兄们 ) 而不必刻意提到长老。新约圣经对这种以基督为中心的教会观提供了许多的榜样：

* 在保罗和巴拿巴第一次旅行宣教的途中，在彼西底的安提阿，以哥念，路司得和特庇这些教会中选立了一群长老们。而在他写给这些教会的书信中，保罗没有一次提起长老们的事(这些教会就是徒 13:14-14:21 以及加 1:2 所提过的)，相反的，保罗写着："弟兄们，若有人偶然被过犯所胜，你们属灵的人，就应当用温柔的心，把他挽回过来。又当自己小心，恐怕也被引诱。你们各人的重担要互相担当，如此就完全了基督的律法。"(加 6:1,2 )

* 哥林多教会中有不守秩序并且犯罪的事必须要处理，然而在保罗写给这一间教会的书信中，他并没有找个人或者是团体来解决这个问题，这是否是告诉我们保罗没有找人来帮忙呢？绝对不是如此！保罗可能已经找过他所委派的司提反(林前 16:15-18 )；该犹，在他家中教会有聚会(罗 16:23)；掌管银库的以拉都(罗 16:24)；管理会堂的基利司布(徒 18:8)；或者是其它有恩赐的人和先知们(林前 1:5,7 )，他可以很容易的要求这些人中间的一位来帮助会众解决他们的问题，但是像过去所作，他还是把神的圣徒整个作为他写信的对象(林前 1:2)。

* 在帖撒罗尼迦前书，保罗呼召会众要尊重并且爱戴那一些带领他们，给他们教导的人，因此我们知道在教会中是有某种形式的领导职位。但是在他写给帖撒罗尼迦的两封书信中，保罗从来没有呼召那一些带领他们的人，去改正在教会中的问题，相反的，他说，"所以你们该彼此劝慰，互相建立，正如你们素常所行的。"(帖前 5:11)

* 写给腓立比书信最好说明保罗在书信中他所作的，他除了简短的问安给监督们与执事们之外(腓 1:1)，保罗向着全教会的圣徒们写了其它的书信的内容(除了 4:2,3 )。

* 彼得和雅各也在同样的方式中写信给众教会，每一个人都是写给全会众，其中也都提到长老们，但是他们一致的是写给全会众，不是单单写给教会正式的代表(雅 5:14；彼前 1:1, 5:1 )。

所以，在使徒行传，提摩太前书，提多书，和保罗写给其它的教会的书信中并没有矛盾。重要的是要了解保罗以三种不同方式的称呼给不同的受信件人。使徒行传把历史事实摆在我们眼前(保罗所作的)。提摩太前书和提多书是保罗写给他个人的助理(教会的领袖们，同工们)，这一些人是代表保罗来处理各种在教会中间所有的问题，好叫教会的生活有秩序。写给众教会的信是教导并且劝导整个会众。我们现在要明白研究长老职份这件事，主要的要看这一些书信中的两封信。

保罗给帖撒罗尼迦第一封书信（帖前 5:12,13 ）

因为长老们这一个名词在这一段经文中没有被提起，常常在研究长老职份的时候就被忽略。然而这一段经文是与圣经中的长老职份这一个题目有高度关联的。在帖前这一段经文中所有的劝勉最正确是应用在长老们身上，或者在新开始的教会中那一些有可能作长老的人。

在使徒行传中记载了保罗和他一同宣教的同工们到达帖撒罗尼迦。因为对于福音有厉害的攻击，虽然如此，保罗和他的同工们仍旧能停留在帖撒罗尼迦一段短的时间，大约一到三个月。几个月之后他们就从帖撒罗尼迦匆忙的离开，于是从哥林多寄出，写给帖撒罗尼迦的第一封书信。这一封信开始的时候说，"保罗，西拉，提摩太，写信给帖撒罗尼迦在父神和主耶稣基督里的教会。愿恩惠平安归与你们。"(帖前 1:1)。

虽然在帖撒罗尼迦的教会是一间只有几个月大的教会，并且缺少了他们的创办人——保罗，西拉(可能是一名使徒，帖前 2:6 )，与提摩太(保罗个人助理和特别使者)，会众中有一群人就提供了领导的事奉。保罗劝勉这些年幼的会众，要尊重这些领袖并且爱他们：

弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的。又因他们所作的工，用爱心格外尊重他们，你们也要彼此和睦。 (帖前 5:13)

这一段经文没有告诉我们这些劳苦的弟兄们到底是谁。可能这一些劳苦的弟兄们，是保罗和他的同工们在他们逃离那城之前所设立的。然而，更可能，他们是倚靠圣灵的有心人，当宣教的使徒们不在的时候，他们有能力并且愿意照管教会。很明显在这个教会中有某种形式的领袖们。这一些人不需要使徒设立就去爱，并且牺牲的服事神的子民。按照保罗所习惯的做法(徒 14:23)，他或者是他的一个代表会回到帖撒罗尼迦，从这一些经过试验的教会领袖中设立长老。

适当的敬重你们的领袖们

从第十二节中宣教士们呼吁这一群在基督里新的弟兄和姊妹们，要给予那一些领导并且教导会众的人适当的敬重："弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的。"对于希腊动词 爱德纳 eidenai 的翻译有不同的意见，通常的意思是"知道"，但是在这里翻译作"欣赏"是 美国新标准版的圣经 的翻译。"知道"自然是一个可能的 爱德纳 eidenai 这一个字的翻译，并且这是 钦定版圣经 (King James) 的选择。然而，在这里似乎不恰当，人们自然的能认识那一些领导并且教导他们的人，所以在这一段经文是有不同动词的意义。虽然很难确定原来的意义是什么，但是翻译成"承认"或者"给予适当的敬重"更能符合经文意思。

在类似的经文像(林前 16:15-18 )，保罗使用另外一个希腊文的动词来作为"晓得"( epiginosko )来传达"承认"或者"敬重"的意义。他写着说，司提反，和福徒拿都，并亚该古到这里来，我很喜欢。因为你们对我有不及之处，他们补上了。因此这样的人，你们务要敬重( epiginoskete )"(林前 16:17,18 )。在这一段吩咐的之前，保罗劝勉会众要顺服这一些将他们自己完全摆上照顾教会的人：

弟兄们，你们晓得司提反一家，是亚该亚初结的果子。并且他们专以服事圣徒为念。我劝你们顺服这样的人，并一切同工同劳的人。(林前 16:15,16 )

在林前 16: 16a 的经文中所有的劝勉，"要顺服这样的人"，似乎是与十八节下半句"敬重这一些人"是平行的 3 ，所以虽然帖前五章 5:12 的经文没有清楚明白的劝导信徒顺服在他们中间劳苦的人，劝勉他们承认某一些人是他们的领袖们，自然的暗示在其中，就好象林前 16:16,18 的这一段经文，顺服他们的领袖与他们的教导。换句话说，百姓们对于他们的领导以及地位要有恰当的响应。

要能更正确的认识保罗在帖撒罗尼迦书信中间要他们对于领袖们的承认与尊重的劝导，我们一定要记得在那个时候是没有圣职人员与平信徒的区分，没有形式主义者，也没有祭司袍子的分别。更进一步的，我们也不能假设在会众中间任何一个人，在那一个时候对于他们中间全职事奉的人给予财务上的支持。因此，这一些卑微的，做仆人的弟兄们会很容易就被忽略并且对他们的服事就低估。更进一步的，从动词的复数性指出来，是一群的弟兄们提供了教会领导的事奉，所以宣教士们要求敬重这一些劳苦的人，而不是单一的入物。

那一些值得敬重的人，他们是"在你们中间殷勤劳苦的人"。"劳苦"这一个字( labor, kopiao )是用来描述用体力的劳苦(路 5:5；林前 4:12；弗 4:28 )。这一个字有很强的意义说明劳苦出力的工作，会带来疲乏困倦。这是保罗所常用的一个字，"殷勤劳苦" ，这一个词就显示出长老职份很重要的一方面：努力的工作。在评估这一句话的时候，约翰加尔文 John Calvin 加上了他很著名的评语，"根据这一个字，所有那一些懒惰的人都要从牧者的行列中把他们除去。 4 " 照顾神子民属灵的光景是很吃力的工作。耗尽情绪，花上时间，并且常常是很单调又是令人沮丧的服事。这需要个人全然的奉献与牺牲。

这句话"在你们中间"表示劳苦是为着地方的会众，而不是为着个人作受雇者的工作。这一些的弟兄们是在教会殷勤努力的工作，所以圣经中的长老职份不是在教会作董事，一个月来开二～三小时的会议，而是努力工作的牧养群体。

有一些读者也许会以为保罗在十二节里提到有三个不同的团体：有一些努力工作的人，有一些指导会众的人以及有一些给予教导的人。然而，希腊文句子的结构非常清楚表明是一个团体的人来行使三方面的功能 5 。此外，第二与第三个名称，领导与教导更可能的可以说明了第一个的名称，"殷勤劳苦，" 因此，这些弟兄们就是努力在带领以及教导。

这一些复数形式三个现在式的分词是不应当被忽略的，是一群人劳苦的在带领与教导会众。特别的强调这一点，苏格兰的神学家与圣经注释家雅各丹尼( James Denney, 1856-1917 )写着说："在帖撒罗尼迦不是一位作主席，不是一位牧师，独自占有某种程度的责任；主席权是在一群多数的人手中的。" 6

这一些弟兄们努力的工作为着会众提供领导，"治理"在希腊文字是 prohistemi ，可以有的意义很广是从"带领，""裁决，""管理"以及"经理"到"支持"及"照顾，"或者把照顾与领导两者的观念合并起来 7 。保罗使用这一个词在其它地方描述一个父亲管理他的家，是一个属灵的恩赐以及长老们的工作：

* 他使用 prohistemi 来描述一个父亲管理他自己的家，特别是对于他的孩子们有适当的管理：" [ 长老 ] 好好管理 [prohistemi] 自己的家，使儿女凡事端庄顺服。(或作端端庄庄的使儿女顺服)人若不知道管理 [prohistemi] 自己的家，焉能照管神的教会呢。"(提前 3:4,5 )，在这一段经文里， [prohistemi] 包含了治理与提供照顾两种的观念。

* 保罗也说到带领的属灵恩赐："按我们所得的恩赐，各有不同。或说豫言，就当照着信心的程度说豫言。或作执事，就当专一执事。或作教导的，就当专一教导。或作劝化的，就当专一劝化。施舍的就当诚实。治理的 [prohistemi] ，就当殷勤。怜悯人的，就当甘心。"(罗 12:6-8 )，毫无疑问，有一些帖撒罗尼迦人有带领的恩赐也使用来造就教会。

* 特别让我们注意的一个事实就是保罗在提前五章 5:17 的经文中："善于治理 [prohistemi] 的长老们当受加倍的敬奉，"使用同样的词来描述长老们的工作。

在帖前五章 5:12,13 的经文中，说到会众对于那些劳苦带领，照顾并且教导他们的人，所有的适当的响应。治理 [prohistemi] 最好的翻译应当是："那一些在你们中间，在主里带领你们的人。"治理动词的形式之下说到这一些弟兄们所作的；不是作为一个称呼而已。辛普森 (E.K.Simpson) ，一位圣经注释家以及希腊文学的专家，论这一个词的时候说到，乃是"一种监督的表示" 8 ，不认为保罗设立长老们的圣经注释家，为着避免任何一种正式领导角色的观念，通常把这一个动词翻译成"照顾"或者"帮助"；但那些认为保罗设立长老的人，会把这一个词句翻译成"带领"或者"领导与照顾。"

"在主里，"这一句话就定义了长老们带领的范围，不是在社会上的政府中间而是关于主的事以及属灵上面与主合一的百姓。这句话"在主里"加在另外一个词"治理"之上，这一个事实更进一步的建议，保罗是有带领的意义。这一些刚信主的人一定要记得，他们中间有一些的肢体在属灵的事上，是在他们之上有权柄的。因此，这一些的领袖应当被承认，并且因着他们工作重要的缘故受到尊敬。那些带领他们的人也不要忘记他们的权柄是"在主里的，"每一件事他们所作的，一定要按照主里头的权柄来作并且也照着主的方式来作，教会不是他们的帝国，而且他们也不能辖制神的百姓。

除了带领会众，这一些弟兄们也要劳苦的教导教会，"教导"是从希腊文字 noutheteo 翻译过来的，它可以翻译作"劝戒。"教导是在劝戒的意义下来警告或者改正不正当的行为或者是态度，借着正确的教导来行的。 John R. W. Stott 说明这一个意义，他写着说，"这一个字几乎一律的被用来在一个道德性的经文上头，他的意思是警告不好的行为及其后果，并且改正甚至于管教那些作错事的人。虽然这是一个负面的字，却常常是与'教导'相联的。更重要的是这一个词 noutheteo 并不是一个无情的事奉，像 Leon Morris 所说，'应该是象弟兄的口气，虽是一个兄长的语气。'" 9 因此，基督徒的教导或警戒，就不是愤怒之下的责备，应是爱心中间的改正与警告。是要根据神的话，为着保护以及建立一位弟兄和姊妹这一个目的之下来作(林前 4:14)。

认真的牧者长老们处理神百姓的罪恶，失败与冒犯神的地方，需要花相当多的时间。这绝不是一般天然的人所乐于作的事，但是在真正属灵上照顾是不可缺少的因素。 James Denny 特别强调警戒事奉的需要，以及神的百姓应当对一些需要受警戒的人所应当有的正确的响应：

我们确实会把许多世界上的东西带进到教会里而不自觉；我们会有一些属人的天性，习惯，脾气，和人的关系以及喜好，当这一些与基督徒的品格相矛盾时，就是这一些的东西必需受到劝戒。但是我们应当记得，作为基督徒，我们乃是发了誓约走一条与天然的人完全不同的生活道路，是走一条灵和行为都与骄傲不兼容的路。我们的生活是为一个严肃的目的，是为一个更纯洁更高贵的目标。这些是会因着人的任性而失去的，我们应当尊重并且爱护那一些以他们经验来服事我们的人。当我们的人生即将触礁的时候，他们警戒我们不是因为他们喜欢这样做，而是因为他们爱我们并且要把我们从伤害中拉出。因此爱是对着这样服事唯一的响应。 10

教会的领袖因为害怕神百姓会离开教会或者停止财务上面的供应不警戒神的百姓，那是不尊荣神，不听从神的话并且在属灵的事上失败得可怜。

尊敬和爱护你们的领袖们

在第十二节，保罗呼吁会众承认那一些带领他们并且警戒他们的人，十三节他呼吁会众要"在爱心中加倍的敬奉他们。"教会应当尊重他们的领袖的程度是借着这一个强的附词，着重的说明出来，"加倍"可有"格外丰富的"或者"极其超越的"的意思。圣经注释家( George G. Findlay,1849-1919 )说到这一个生气勃勃词句的时候说"这是在文字上最强调的用法，是如此的深与温暖，乃是这一种的感情使得牧者们与他们的羊群合一。" 11 (William Hendriksen) ，是 新约圣经注释集 的发起人以及带领的作者，加上十分老练的评语："注意加在这一个字之前所有的形容前缀：尊敬如同海洋达到最高的境界，甚至于开始向外满溢出来，满溢到了岸边上。" 12 所以教会有一个神圣的责任要极其尊敬他们属灵的领袖们。

神在乎他的百姓们怎样对待那些在上有权柄的，圣经劝导我们不仅仅要服从乃是要尊敬治理我们的人(罗 13:7；彼前 2:17 )。举例来说，当保罗认识到对大祭司，亚拿尼亚所说的话粗鲁的时候，他立刻道歉，"保罗说，弟兄们，我不晓得他是大祭司。经上记着说，'不可毁谤你百姓的官长。'"(徒 23:5)。如果神对着神的百姓向着那一些社会上的领袖们不顺从又不感激，都很关心的话，想象如果神的百姓正确的尊敬他们属灵的领袖叫神有何等大的喜悦！

我们很自然的趋势是把领袖们当成平常，忘记了他们为我们所作的，我们埋怨而不是感激他们，强调他们所做得不好的地方，而不顾他们为我们所做好的地方。举例来说，神赐给在人类历史中以色列人一些最伟大的领袖们——像摩西与大卫。然而当困难时期来到时，神的百姓们却准备用石头打摩西与大卫。由于我们基本上是不感恩并且有一个抱怨的灵，圣经劝导我们要极其尊重我们属灵的领袖们。

对于"加倍敬重他们"的命令上，保罗加上了美丽的并且意义深刻的词句，"在爱中。"我们通常强调教会的牧者爱神的百姓的重要性，并且这也是必然必需的，但是在这里保罗转过来吩咐神的百姓们要爱他们的牧者。对保罗而言，爱是最神圣的粘剂能将领袖们与会众们粘在一起，能胜过所有的不同意见以及会众生活中所有受伤的地方。

没有一群的长老们是完全的，所有的长老们都有软弱，并且每一个信徒也对于长老们应当怎样行有他们独特的看法，总之在领袖们与跟随者的中间总有某些程度的张力。就是最好的领袖们长老们也无法避免的会被人指出他们有骄傲，判断的错误，做得太多或者做得太少，行动的太慢或者行动的太快，改变的太多或者改变的不足，太严厉或者太松驰。注释家 (E.J.Bricknell) 就注意到，"权柄的行使永远会招致不满的。" 13

当困难的时期来到的时候，领袖们也不能避免会受到某一些会众的怒气。领袖们与被带领者中间的冲突有的时候会变得严厉，虽然如此，神使用这一些的冲突的情形来显出我们的骄傲，自私与没有爱心。 (Paul E. Billheimer) ，一位著名的圣经广播教师与作者，很正确的注意到地方的教会有各样问题，压力与冲突，确实是一个我们在爱心以及准备将来与主作王的事情上面的一项测验：

因此，地方的教会被看为发展神圣的爱的一个属灵学习的地方，在属灵的交通中压力与紧张就供给最好的一个环境，来考验并且促使我们各样作王品格的成熟。

在地方的会众中最多发生的问题，不是由于主要事情上面的不同，而是我们人的野心，嫉妒以及个性上面没有成圣所引起的冲突。许多这样的情况真正的根源，乃是在每一个的信徒所显出来不成熟的爱心所有的表现。因此地方的聚会是一个最好的实验室，在其中每一个信徒都能发现他们自己最真实属灵的空虚，以及要在神圣的爱上来学习增长。这一件事是借着真实的悔改，谦卑的认罪，对付我们的嫉妒，不满，埋怨等等的罪，并且彼此来求得赦免，这样的方式会用爱心来遮盖，而以至于达到生命真实的增长。 14

信徒们爱他们的牧者们会对着他们的牧者的错误有最大的容忍。在爱心中，信徒们看困难的情况是用最好的眼光来看，在爱心中信徒们也能少有批评并且多来响应长老们的教导与劝戒。对于会众以爱来对待他们的领袖们这一点的个重要性是无法过份强调的，爱(唯有爱)恒久忍耐(林前 13:4,6 )，爱也能遮掩许多的罪(彼前 4:8)。

在他著名的，深入人心的小册子中，薛华 Francis Schaeffer 所写的一本书" 基督徒的记号 "提醒我们在处理我们的冲突的时候，真正的问题不是眼前的，而是我们缺少像基督一般的爱心来对待我们的肢体：

我注意到有一件事在许多国家里真基督徒中间：什么使得真基督徒的团体彼此中间分裂，这一种分裂留下的苦毒可以延续有二十年，三十年，四十年之久(或者在他们子孙的记忆中存留五十年甚至到六十年)——不是因着信仰上教义的分歧造成分裂，完全是因为在谈论分歧时缺少爱而产生一种的苦毒就会造成分离。 15

要给予领袖们爱心与尊重 "因为他们的工作"。领袖们被爱与尊敬不是因为他们是年纪比较大的人，他们有特别的宗教上面的称呼，或者他们接受到使徒的设立，或者有让人喜爱的个性。相反的，他们应当受到爱戴"因着他们所作的工。"这一点是常常容易被忽略的， Leon Morris ，在上一个世纪著名的圣经注释家，能捕捉到这种的观念，他这样说："在弟兄们中间一种特别的爱是对领袖们的爱；他们被爱是因为他们所做的工作，不一定是因为他们自己个人的品格。" 16

顾到百姓的困难，处理他们似乎没有止境的埋怨，关心到人与人中间的冲突，对于罪正面的对抗，并且鼓励百姓向着在基督里的成熟来工作，这几乎叫一个有满有能力的人——摩西被埋葬。所以百姓需要了解带领教会是一项困难的工作，仅仅少数人能而且肯背负这样沉重的责任。那一些如此行的人自然的配得人的爱戴，就像 Leon Morris 智能的指出来，跟随的人在他们与领袖之间的关系上有十分重大的责任：

事实上，对于在基督的教会中有效地领导是需要有效地跟随。如果我们一直批评在我们之上领导我们的人，难怪他们不能成就我们所期盼他们作的神 迹。 如果我们能记得"为着工作的缘故"我们也许会更倾向于在爱心中间给予他们有高度的尊敬。 17

在和睦中生活

在和睦中生活是很不容易的，甚至于在同作基督肢体的人中间，撒但要尽他所能来掀起争端与分裂。基督徒往往因着在骄傲与自私的行动帮助了撒但，而不是在谦卑与爱心中来生活。事实上，许许多多的教会的特点就是打闹与争吵。如果一个教会在和睦中生活就像在沙漠中的绿洲。一个教会真实的见证和属灵，是与他们享受和睦的多少有直接的关系。所以保罗很正确的在劝导他们的时候作下结论，在领袖们与会众们中间他给了他们一个直接的命令："要彼此和睦。"

会众与他的领袖们之间的关系永远包括了一个非常微妙的张力。很容易就会造成误解，不好的感觉甚至于分裂。就如同在摩西和以色列百姓中间所发生过的一样。领袖们与被带领的一定要完全的理解这一种冲突所有潜在的能力，以及他们为着和睦要努力的去达成严肃的责任。因此新约圣经中间重复的劝导并且教训基督徒们关于和睦的重要：

* 使人和睦的人有福了(太 5:9)
* 要彼此和睦(可 9:50)
* 所以我们务要追求和睦的事(罗 14:19)
* 要彼此和睦。(林后 13:11)
* 用和平彼此联络，竭力保守圣灵所赐合而为一的心。(弗 4:3)
* 又要叫基督的平安在你们心里作主。(西 3:15)
* 愿赐平安的主，随时随事亲自给你们平安。(帖后 3:16)
* 并且使人和平的，是用和平所栽种的义果。(雅 3:18)
* 寻求和睦，一心追赶。(彼前 3:11)

关于新约圣经对于和睦的强调，圣经学者( F.J.A.Hort,1828-1892 )对于保罗写着，"是给予作肢体的教导，他在每一封所写的九封书信中，都特别告诉教会神的和睦是为着他们所订最高的标准，并且永远要以在爱中间自我降服的完整方式来达成。" 18

除开有一些可争议性的内容以外，保罗对于帖撒罗尼迦教会的劝导主要的点是非常清楚：要承认那一些在他们中间劳苦工作领导他们的，并且在爱中尊敬这样治理教会的人。更进一步，他的劝告是达到教会中每一个肢体身上，不论是领袖们或者是会众都是一样要努力和睦相处。当我们遇见了压力、受伤的事、以及生活中有冲突的时候，这一个神圣的教训常常容易被遗忘。提到我们需要顺服这一个劝导的时候，苏格兰的圣经注释家( John Eadie,1810-1876 )写着说，"要顺服这一个教导就需要轻楚知道教会属灵的兴盛以及和睦都在乎此点。" 19

保罗写给腓立比的书信（ 1:1 ）

不像他写给帖撒罗尼迦前述是一个年幼的教会，当保罗写信的时候腓立比人的教会已经组成超过十年以上。这是一个在属灵的成熟与忠心上都能做榜样的教会。当保罗写腓立比书的时候，保罗正在罗马的监狱中间(主后 60-62 )。腓立比人非常爱保罗，当保罗在坐监的时候，他们就打发了亲爱的使者以巴弗提，并且送来慷慨的爱心奉献表达他们对他的爱，保罗就写了这一封书信来回答他们。

在保罗写给众教会的书信中，腓立比书是唯一的一次保罗问候的时候是向他们的"监督们与执事们"来问安：

基督耶稣的仆人保罗，和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。(腓 1:1)

保罗简短的提到监督们和执事们，提供了对于研读长老职份丰富有价值的信息。他印证像路加所说过，长老们是在保罗的教会中间所设立，不是仅在小亚细亚和巴勒斯坦像使徒行传所记载的，他也印证在马其顿的众教会中有长老们，。

在他开始问安的字句中保罗提到监督们和执事们最可能的原因，乃是他们已经在教会提议供给保罗奉献的事情上面有一份；也许是一封信，驻明"监督们和执事们，"伴随着奉献而来的。举例来说，在从耶路撒冷写给外邦人众教会的信上，使徒和长老们(代表在耶路撒冷全体的教会)写着："使徒和作长老的弟兄们，问安提阿，叙利亚，基利家外邦众弟兄的安。"(徒 15:23)如果腓立比的监督们和执事们是跟着同样作法来作的话，那么保罗就承认他们有特别的一份。当然在这一方面，也许已经有其它的理由来问候教会主要的代表们，但是这一件事似乎是最明显的。

保罗使用 诸位监督与诸位执事 就指出，在教会领导职位上为人所承认接受的正式的名称。然而，有一些圣经注释者(通常是那一些反对路加所记载保罗设立长老的那一些人)，宣称这一些词句 诸位监督与诸位执事 是被用来在功用上指所有的百姓中来作监督并且服事地方教会的人。他们否认保罗是提到教会有特别的职责者。他们所以支持这一个观点，因为在监督们与执事们这一些词句前头缺少一个定冠词。但是在希腊文缺少定冠词是不足的理由，来指明单单是功能上的意义。上下的经文自己本身就将这一点确定下来。如果保罗是指的一般的通称，他不会像他所作的用名词的形式，他最可能使用分词的形式作监督以及作服事。

在比较少的次数之下， 爱普斯科普斯 (episkopos) 与 狄亚科诺斯 (diakonos) 的名词是在希腊的社会中被用来公开的正式的指派， Ernest Best 是哥拉斯格大学前任圣经批判学教授，强调这一点说：

我说"正式的"因为 爱普斯科普斯 无论如何不能被用在其它的方式，除非是在指派一项职务上来用，第一世纪的希腊人不能单单为着在职位上、功能上的意义使用，而不暗示这一个行使监督的工作者是有一个正式的地位。有一些虽然不多的证据提到 狄亚科诺斯 同样的用在这一种方式下，确定的事实是使用在一群正式职位者身上 ， 就指出另外一个也是如此。 20

最后，在联合起来使用 执事们与监督们 这一些字的时候有很明显的相似之处，可以在提摩太前书 3:1-13 中发现，这两封书信都是写给写在六零年代的早期(主后 62-66 )，就在这一段时间。我们知道在以弗所有一些执事们与监督们间(提前 3:1-13 )，所以很可能在腓立比也一样是有正式被承认的执事们与监督们。所以这样的翻译仅仅指定是一种功能上的意义，对于保罗使用 监督们与执事们 在这一个例子中，是叫人困惑并且是没有意义的。

在保罗向腓立比人的问安中，只有两帮分别不同的有职位的人"监督们与执事们，"也是有重大意义的。在保罗写信给腓立比人之后五十年，坡吕甲 (Polycarp) 也写了一封信给腓立比人，在其中关呼教会的领袖这一面他给予指示。坡吕甲，是生在大约主后七十年并且死于主后一百五十六年，是在小亚西亚示每拿教会的监督，他是使徒约翰的门徒也是一位著名的为基督殉道的人。对于我们有重大关系的是在他写给教会的书信中"写给散居在腓立比神的教会"(主后 115 )，坡吕甲只提到教会中的两帮正式的团体：长老们与执事们，他对于长老们所有的评语，甚至于后来提到其中一位长老的名字：(瓦伦斯，他已经因着贪心坠落到罪恶里)：

因此禁戒这一些事是对的，顺服你们的长老们与执事们就像对着神与基督顺服一样...

并且长老们要存着慈悲怜悯心向着众人。把那一些迷失的羊找回来，探访所有生病的人，不忽略一位寡妇或者一个孤儿或者一位穷苦的人，乃是供应他们。这是在神眼中与人的眼中是有荣誉的事。禁戒各种的怒气，要尊重人，做正当的公义的判断，远离一切贪爱钱财的事，不要很快相信任何控告人的事，也不要急促的作判断，知道我们都是欠了犯罪的债的。 21

坡吕甲在他的信中没有提到一位主要的监督(牧师或者主教)，就显明了在腓立比的教会中没有这样的一位。事实上虽然坡吕甲被称为"在示每拿的监督"是他的朋友依哥拿修所称呼他的 22 。 他自己提到自己的时候，在给腓立比书信中只叫他自己坡吕甲，他清楚的把他放在与其它的长老们一起："坡吕甲与和他一起的长老们。" 23 从这两封书信中，我们能作结论，就是在保罗的日子和他之后五十年以后，在腓立比教会中间只有两帮被承认正式的职位：监督们(就是长老们)与执事们，没有任何证据有三种职位好象第二世纪以后所有的光景(监督，长老们，与执事们)。 24

保罗使用复数的名词就指出来在腓立比是有一群监督与执事们。使用复数的监督们是有特别深刻的意义，一面来说，复数形式就说出来对于后来关于教会行政所有困惑的理论。然而，虽然有一些学者宣称在腓立比有几个教会团体，各有一位监督。他们努力要将在腓立比的教会监督复数形式解释掉。但是这一观点是没有圣经经文的根据或者在历史上的纪录。就如同我们已经提过(见第七章)，五十年之后，坡吕甲写给在腓立比的教会的信(不是给众教会)，他劝勉他们要顺服执事们与长老们。

虽然保罗在他的问安中特别的将执事们与监督们提出来，他整封信中所写的却是给全体会众的。若在开头时没有这一个简单的问安，从信里头或者从使徒行传中我们就无法知道知道腓立比的教会有监督们与执事们。很清楚的监督们与执事们并没有高于会众之上，因这一封信是写给"在腓立比的众圣徒，"而"监督们与执事们"的词句是附带在这一句话中的。提过了羊之后再提牧者，因为他们是羊群的一部分，他们彼此是相等的，没有所谓的圣职人员高过平信徒之分。

认出监督们来

第一批外邦的基督徒和他们的领袖们使用了希腊文普通的称呼，监督( episkopos )，来描述他们会众的领袖们。这一名词是众所周知，来指明职位与我们今天的"校长"，"总监"是同义字。在希腊文新约圣经中， 爱普斯科普斯 出现了四次来描述地方教会的正式领袖们：

* 从米利都他打发人到以弗所并且召请教会的长老们来..."圣灵立你们做全群的监督( episkopoi )，你们就当为你们自己谨慎，也为全群谨慎，牧养( pastor )神的教会"(徒 20:17,28a )
* 保罗，和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督 [episkopoi] ，诸位执事。(腓 1:1)
* 作监督 [episkopos] 的，要无可指责(提前 3:2a )
* 监督 [episkopos] 既是神的管家，必须无可指责(多 1:7a )

所以谁是教会的监督们呢？从新约圣经其余的部分里很明显的监督们也就是同样被称为长老们的。虽然两个名称应用在同一帮人的身上。长老反应出来犹太人的传统，强调尊贵，成熟，荣誉与智能，而监督反应出来希腊的思想起源于强调监督的工作。下列的经文就印证监督与长老这两个名词是交替在新约圣经中使用的：

* 徒 20:17,28 。路加记载了保罗打发人要以弗所的长老们来，但是对着同一帮的长老们保罗向他们讲论的时候说，圣灵立他们作长老们——就是监督们。这十分清楚的指出来长老们与监督们代表同一帮团体的领袖们。

* 提多书 1:5-7 ，第五节中，保罗提过他先前对他们的吩咐，要提多在各城选立长老，第六节，保罗开始列出长老们的资格以及将监督这一个字交替在在第七节中，因为没有清楚的指出来保罗已经改变了他的主题，那么"监督"就是长老另外的一个名词。

* 彼前 5:1,2 ，彼得劝勉长老们监督教会，因为长老们监督地方教会，他们也就是监督们。

* 提前 3:1-13； 5:17-25 ，在提前 5:17 ，保罗说明了带领的角色以及"长老们治理的好...特别是那一些殷勤劳苦的在传讲与教导的人"是有极大的价值的。但是在提前 3:1-13 ，他列出监督们与执事们的资格，并没有提起长老们，当我们理解了"监督"这一个字的时候，这一些问题都得到解答，在三章一节是一个一般性的词句，是监督们单数的形式，并且监督们是与长老们交替使用的。因此，提前三章和五章是提到只有两帮人——长老们与执事们。

很不幸的，长老们与监督们这两个词句在新约圣经中是交替使用，后来却被指着两个完全分开的职份：监督与长老的团体。 26 耶柔米 (Jerome) ，在早期基督教的时代，是一个对圣经原文文字相当有研究的学者。大胆反对当时传统的说法，他认为主教(监督)们和长老们原初是一样的：

一位长老和一名主教是同样的人...教会是由长老们合在一起的团体所治理的...如果要假设只是我们的意见而没有圣经上面的支持主教和长老是一个人的话...再一次我们来仔细查验使徒写给腓立比书信中所用的这一些的词...现在腓立比是马其顿的一个城市，并且确定的在这一个城市里面不可能有许多的主教们，在那一个时候只有同一帮的人是被称为主教们或者是长老们。 27

耶柔米不是唯一的早期圣经注释家肯定长老们与主教们原来是同一帮人， (J.B. Lightfoot) 也写着：

但是，虽然有许多其它的人也有许多的著作，耶柔米是最明显的一个，在他之前有 (Ambrosian Hilary) 已经对同样的真理有过分辩，在他的同时代以及继承他之后的人有， (Chrysostom) ， (Pelagius) ， (Theodore of Mopsueestia) ， (Theodoret) ，都承认这一件事。因此在每一个现存的关于书信所有的注释中，关于这一段经文，在第五世纪结束以前无论是希腊文或者是拉丁文，这一点都被印证。在接下来的世纪中主教们与教皇接受了耶柔米所有的判定毫无疑问。。 28

我用莱特服典型的评估来作结论："现在神学家各种不同的意见都达成了同样的认知是一个事实，就是在新约的文字里，在教会中同样的职责是交替被称作'主教'或监督( bishop, episkopos )以及'长老'( elder, presbyter, presbyteros )。" 29

编注：有关早期教会的组织，最好的参考书是甘乃地所写的《见证的火炬》。


第九章 保罗给提摩太的教训

"任何人想要得到长老的职份是羡慕一项好的工作，这是真实的。"提前 3:1 (新世纪版本的翻译)

提摩太前书是新约书信中要理解宣教、教会的组织、以及地方教会生活最有关联的一卷书。对许多今天我们教会中碰见的问题他要求革新、改正以及管教，这是一卷圣灵所感动，新约里的书信来对抗许多现代常常有问题：

* 教会领袖们的管教( 5:19-25 )
* 教会领袖们的资格( 3:1-13 )
* 妇女作领导( 2:9-15 )
* 教会领袖属灵的操练( 1:18,19； 4:6-16 )
* 教会教导的事奉( 4:14； 5:17,18 )
* 照顾贫穷以及会众中的年长肢体( 5:1-6:2； 6:18,19 )
* 对抗假教师与异端( 1:3-11,18-20； 4:1-5； 6:3-6 )
* 教会祷告的事奉( 2:1-8 )
* 财富与物质主义的问题( 6:5-19 )
* 宣教及保护福音的信息( 3:7,15,16 )

此外，提摩太前书是在新约里头研究圣经长老职份最重要的一卷书。其中包含着直接，仔细，有系统的关于长老职份的教导比其它书信都要多。并且对着执事们以及妇女的问题也有教导。因着这一些原因，本书中大部分解经的材料乃是集中在提摩太前书里。如果我们要完全理解这一卷书的教训，我们必定要了解在以弗所教会里面所突发的事件引起使徒写这封书信的背景。

历史的背景

保罗在以弗所城作工并且用了三年时间建立一间教会(主后 53-56 )，。他即将离开小亚西亚的时候，保罗召唤了以弗所的长老们，与他们有一次告别的聚集(主后 57 )。聚集这些长老们是在米利都的岸边上。保罗严肃的警告这一些长老们要谨慎，因为凶猛的豺狼不久要来，使徒行传二十章记载保罗的讲道：

因为神的旨意，我并没有一样避讳不传给你们的。圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己血所买来的。(或作救赎)我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。所以你们应当儆醒，记念我三年之久，昼夜不住的流泪，劝戒你们各人。(徒 20:27-31 )

在这一段向以弗所的长老们作的预先警告过了六年之后，以弗所的教会就陷在假教师致命的爪子里。提摩太前书似乎就指出异端已经在教会中开始出现。保罗不吉祥的话语已经实现："就是你们中间，也必有人起来，说悖谬的话"(徒 20:30)

我们不能很准确说出当他从罗马监狱获得释放之后保罗所走的脚步(主后 62；徒 28 )。但是我们能知道他与提摩太访问了以弗所。他们作的不是一次愉快的访问，假教师已经用许多致命的教训毒化了教会。为要停止这一些假教师的工作，保罗就采取剧烈的行动，他将两名领头的渗透者，许米乃和亚力山大，赶出教会(提前 1:19,20 )。然后保罗去到马其顿，留下提摩太在以弗所帮助教会继续作战，并且特别是为停止假的教训继续散发："我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人，不可传异教，"(提前 1:3)。

保罗知道提摩太所面对的是一项十分艰难的工作。他非常理解提摩太要遇见的是何等艰巨的困难，像一棵深植在地里头又硬又粗的杂草，假的教训也是很难立刻就能拔除。因为在以弗所有剧烈争辩的反对(提前 6:3-5,20 )，所以保罗写了提摩太前书正式的加强他在口头上对提摩太所有的指示，以及口头上对教会所有的教导。

有了这样的一个背景，就很容易理解为什么在这整卷的书信中的语气有如此的强烈的急迫性。 (Philip Towner) ，一位圣经注释家写着，"保罗所写给的教会已经被这一些假教师所撕裂，这一封书信中主要是针对这一点而把这一片一片的碎片重新组合起来。" 1 这一封书信完全是正式的，是为着服事而写的。圣经的注释家以及从前在牛津圣埃德蒙的主任 (J.N.D. Kelly) 写着说，"整个提摩太前书里我们能有一个印象，那就是对于以弗所教会的光景极其的不满意。" 2 保罗甚至于省略了他通常在每一封书信开头所有感谢的话，也不按照他过去的习惯，写信到末了向众圣徒问安的做法。提摩太前书缺少这一种强烈个人的因素，可以在第二卷书中找到。这一些个人性的因素就于提摩太留在以弗所的责任有关。

虽然提摩太是保罗的亲密朋友以及个人的助理。这一封信写的却是一个正式，公事上并且有权威的方式。开头的话就说明这一点，也将其余信中的语调定下来："奉我们救主神，和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗..."，这是保罗唯一在这里所有的问安，在其中保罗说明他是一位按照神的命令作使徒的。保罗向一位亲爱的朋友而使用一种在写信中间正式问安的方式，就引发了( Patrick Fairbrain, 1805-1974 )，一位苏格兰的神学家与注释家写着："因此，这是对的，提摩太应当感觉到这样写给他的必要性；这封信向他所说的语气，不仅仅是一位严厉的教师或者是一位属灵的父亲，而是一位由天上所差派的大使，他有权利宣告神圣的旨意，并且带着权柄管理基督的教会。" 3 作为基督的大使，保罗是在神圣命令之下的人。所以提摩太也是在神的命令，和基督的使徒之下。在这样危机的时刻，忠心的来行使他的职责。那么这一封书信所给我们看见表明的乃是授权给提摩太作为保罗在以弗所的代表。

在以弗所的教会急需这样被改正的管教。无情的，摧毁性的教训已经破坏了整个教会内部的生活。基督徒的行为彼此之间没有爱心；很可能，不合格的人已经成为长老们并且堕落到罪恶中；有一些的妇女非常粗鲁的炫耀她们的财富以及新得到的知识；不兼容的观念在神的百姓中间争执已经影响了教会的祷告生活；有需要的寡妇们却被他们自私的家庭所遗忘，并且被迫来转向教会寻求支持；犯罪的事情被忽略。更糟的是，福音的信息以及福音在不信的人中间的名声严重的受到威胁。这一些问题所造成的结果，保罗就在写给提摩太书信中指出有几方面来：第一，提摩太应当忠心的执行他的职责；第二，他应当怎样处理假教师的问题；第三，地方教会应当怎样按照成为神的家以及真理的柱石和根基来生活行动。

最后这一点是与我们的研究上有直接的益处，在提前三章 3:14,15 ，保罗写着说：

我指望快到你那里去，所以先将这些事写给你。倘若我耽延日久，你也可以知道在神的家中当怎样行。这家就是永生神的教会，真理的柱石和根基。

"这些事"在第十四节中所提到的，是保罗写给提摩太和教会所有的教训，开始于第二章(提前 2:1-3,13 )，他们乃是神所赐给的教会生活能够上轨道的原则。"行"这一个字( anastrepho )在第十五节里意思乃是"行为，"就如同希腊文的字典里所说的"一个人生活与品格的方式""是把某一种原则付诸于生活中的实行。" 4 那么在神的家中每一个肢体所表现的行为，就一定要按照那一些使徒所交代的原则来行。

坚持在地方教会里要有正当的行为与秩序的原因乃是，这是"神的家"，"永生神的教会，"以及"真理的柱石与根基。" J.N.D. Kelly 说，"保罗信息的要点就是要有秩序，在基督的教会中间是必须的，因为是神的家，是神所拣选来向世人宣扬神拯救真理的器皿，也让人能得到这一位神——人，耶稣基督所有的启示。" 5

正像在任何一个成功的家庭，特别是神的家庭，正确的结构，负责任的行为，有操练以及爱心都是需要的。一个不服从，不健全的家庭就叫其中肢体的生活受到了破坏，也对于整个社会造成伤害。神的家庭应当叫每一个肢体都得到丰富与保护，并且也成为福音真理向着不信的世人作的见证。在保罗为着神的家正确的管理所列出的条件中，摆在最高的，乃是敬虔的长老们(提前 3:1-7,10； 5:17-25 )，如果神家里的长老们不持守真道，或者是有可责备的品格，整个家就会受到了亏损。

教会不仅是神的家，也是"真理的柱石与根基。"教会所持守的真理在世人面前能够叫基督福音的信息得到最好的支持：

大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，被圣灵称义，(或作在灵性称义)，被天使看见，被传于外邦，被世人信服，被接在荣耀里。(提前 3:16)

地方教会被描述为真理的柱石与根基就启示了教会的使命：要保护并且宣扬基督的福音。每一间地方教会都是福音的灯塔，都是宣教的机构，都是福音的学校。因此，作为地方教会却被异端和假教师所驱使是不可思议的，这样的一个教会向正需要基督真理的世人，所带出的是一个破坏的见证。

因此信徒们的行为一定要为耶稣基督以及他的福音说美言。最重要的，他们中间属灵的领袖一定要在品格上无可指责(提前 3:2)并且"在教外有好的名声"(提前 3:7)。长老们如果生活与福音不相称的话，不能教导或着保卫基督的福音。所以在治理神的家，这一个真理的柱石与根基上，最重要的乃是领袖们能够在生命中见证福音的真理。

虽然在以弗所教会已经在长老们的治理之下超过五年，在长老职份上仍然存在着问题。可能的原因乃是在保罗离开他们之后，不合适的人变成了长老，并且有一些长老可能变成了假教师。很明显的这些长老们不能够停止这些假教师的作为，这是为什么提摩太需要继续停在以弗所。就是提摩太也不能将这一些心意刚硬的男女改变。所以，保罗留给教会关于长老职份最新的教导，特别是关于长老们的品格与操练。

在以弗所的长老们已经失败的事实不应当使我们惊奇。要阻止这些心意已定，并且充满着热心的假教师们，那是不容易的事。在加拉太省教会中的长老们也是不能停止假教师们所有的攻击。在基督教悲惨的历史中，就证明出来许多基督徒的领袖们没有能力使得教会从错误的教训中得到洁净。为了能有正确的教义，保罗必需将关于地方教会最重要的事就是长老们的道德与属灵上的资格教导他们。

作监督的资格

为了将长老们所必须有的资格列出来，保罗先开始的时候就称这是"可信的，"这是在保罗给提摩太与提多的书信中五次中间的一次，他使用"可信的"这一个词(提前 1:15； 3:1； 4:9；提后 2:11；多 3:8 )。每一次都有特别要人注意的地方，"可信的"(或着所说的是可信的)。所引用这一种的形式，强调一个是他所要带出来积极的说法。事实上，他说明了他所要说的是真的，并且值得一而在再而三在神的子民中间来重复注意："人若想得监督的职分，就是羡慕善工这话是可信的"(提前 3:1)，虽然我们不知道这样的说法是保罗发明的，或者在早期基督徒中间流行这样的用法，"可信的"就指出来是广泛被接受的观点，那就是做监督的工作是一项善工。

这一个词，"监督的职分，"代表着在希腊文中间的一个词， 爱匹斯克普 ( episkope ) ，字面的意思可以翻译作"监督"，他代表在教会中正式的地位与功用。被称为监督( 爱普斯科普斯 episkopos )是在第二节中所提到的，第二节里的监督与提前五章 5:17-25 的长老们没有任何的不同，长老们在那里是带领并且教导教会。保罗很清楚的表明监督与长老是同义字，当他给提多有关长老的资格时，交换的使用"长老们"与"监督"(多 1:5,7 )。

"监督"这一个字单数的形式不暗示着在以弗所的教会就只有一位监督。我们知道在保罗先前对以弗所长老的讲话中(同一个教会的领袖们也在提摩太前书中被提到)，他乃是向监督们，以复数的形式来讲(徒 20:17,28 )；向着腓立比的教会，保罗问安的对象也是监督们的复数形式。在提摩太前书三章二节与提多书一章七节保罗使用单数形式的监督这一个字，是因为保罗用的是一个通用的单数，那就是说单数的名词就代表了整个这一群或者是一组他所说到的人，在这里是指着监督们。因此单数的"监督"就代表所有的监督们，所有的长老们。

这一种单数通称的用法是保罗常用的。当保罗指一群人的时候，常用通称的单数好象"妇女，""寡妇，""长老，"与"主的仆人"(提前 2:11-14； 5:5,19 ，提后 2:24 )。保罗唯一使用单数形式的"监督"，乃是在他列出长老职分所需要资格的时候(提前 3:2；多 1:7 )。在这两处的经文里，监督这个字之前都有单数的结构"如果任何人"(提前 3:1 ，多 1:6 )。当他直接向监督们讲话的时候，他就使用着复数的形式，因为他向着监督的团体来讲话，不是单独的一位监督(腓 1:1；徒 20:28 )。从保罗使用单数或者复数的结构，我们能得到结论，那就是教会在提摩太前书的结构是在独一主教之前的，而且后来在使徒行传中也继续的记录着，跟随这一个简单的，弟兄们的长老制度。

保罗继续说到监督的职分是"一项善工，""善"这一个字是从希腊文字 kalos 翻译过来，他传递了一个观念"非常好，""善"，"值得，"或者"高尚。""工作"被用在这样的意义中是指着特别的工作，使徒行传二十章二十八节说明了为什么监督的职分是一项善工：监督牧养神的教会，是他用自己的血所买赎回来的，对于神而言，教会是神在地上所最宝贵的。面对着许多的困难与劳苦，一个长老最大的安慰与激励乃是，知道他所作的是一个无可比的最善最美的工作，这一个工作乃是配得一个人摆上他的生命的。

简单的说，早期的基督徒宣告监督的职分是有最高的价值，也鼓励别人羡慕这一项工作。今天的会众也是同样要了解到长老工作的价值，他们需要认识其中的重要性，以至于会支持与鼓励长老们为教会的工作。

因为神宣布监督的职分是一项善工，接着而来的乃是监督必须是一位有美好基督徒品格的人。一项高尚的工作自然需要高尚的人来做。要确定唯有品格好的人才能接受监督的角色，保罗提供了地方教会，公开的，可以看得见的资格来保护教会的这一项职分：

作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正。乐意接待远人，善于教导。不因酒滋事，不打人，只要温和，不争竞，不贪财。好好管理自己的家，使儿女凡事端庄顺服。(或作端端庄庄的使儿女顺服)人若不知道管理自己的家，焉能照管神的教会呢。初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。(提前 3:2-7 )

这一个动词"必须"是一个命令语态，所以监督必须是某一种道德上与属灵上面有好品格的人，否则就不合格成为一名监督。保罗非常强调这一点，因为可能这是教会悲惨失败的原因。就象今天许多教会一样，神要我们知道正确长老的资格是不能讨价还价的，因为那是为着神的家得着好的治理必要条件。

神提供了客观的，可以观察到的资格，来测验那一些寻求监督职分者主观的意愿。单有意愿是不够的，必须有好的品格与属灵的能力来配合。在他对于保罗十四样的特别资格所作的摘要中， (George Knight) 写着："这一些的条目集中在两方面：(一)个人的操练与成熟，并且(二)有能力与别人相处，并且能够教导及关怀别人。这两者是彼此交织在一起，虽然似乎有一个趋势我们会从重视个人走向注重人际关系上面去。" 6

无可指责 ABOVE REPROACH：在各种资格的条目之中，这一件是居在最高位，也是包括各样资格的："无可指责"( anepilemptos )。无可指责的意思就是在品格与行为上都没有任何的冒犯和羞辱，特别是在二～七节中所描述的那些问题。当一个长老是无可指责的时候，批评的人就不能羞辱他对基督的信仰，也不能证明他不合适带领别人(尼 6:13)。他有一个清洁的道德与属灵的名声。因为神的百姓是都被呼召来过一个圣洁与无可指责的生活(腓 2:15；帖前 5:23 )。世界上的人是存一个批判的眼光来看基督徒团体(彼前 3:15,16 )，也因为基督徒的领袖是以他们的生活榜样来带领(彼前 5:3)，一个无可指责的生活是基督徒领袖不可缺少的。以约伯为例，他是在百姓中的一名长老(伯 29:7,21,25； 3:21 )，圣经说他在道德上是无可指责："乌斯地有一个人名叫约伯。那人完全正直，敬畏神，远离恶事。"(伯 1:1)

保罗现在开始详细叙述确定的，可以观察到的资格来定义所谓的无可指责。

一个妇人的丈夫 THE HUSBAND OF ONE WIFE：在两次保罗列出的资格中，都把"一个妇人的丈夫"紧接着无可指责之后。所以长老首先也是最重要的就是在婚姻与性生活上无可指责。

"一个妇人的丈夫，" 这一句话与相关的句子，"一个丈夫的妻子，"在新约圣经中出现过四次，每一次都是关于监督们，执事们或者寡妇们的资格：* 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正。乐意接待远人，善于教导。(提前 3:2)
* 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。(提前 3:12)
* 寡妇记在册上，必须年纪到六十岁，从来只作一个丈夫的妻子(提前 5:9)
* 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告诉他们是放荡不服约束的，就可以设立。(多 1:6)

这句话"一个妇人的丈夫"是由三个希腊文字组成的，其字面的意思是：* mias , 一个
* gynaikos , 妻子或妇人
* andra , 丈夫或男人

这一句话"一个妇人"是放在前面作为一种特别的地位，来强调这一个"一个妇人"的观念，这乃是用来形容"丈夫"这一个名词的。因此我们能把这一句话翻译成下列方式："一妻的丈夫，""一妇人的男人，"或者"一个妻子的丈夫。"然而这样的翻译有不同的理解，对于怎样是正确的翻译有不同的意见，我们只考虑有四个可能性：* 长老们必须结婚
* 长老们一定不可以多妻
* 长老们只能结一次婚
* 长老们一定是在婚姻上与性生活上无可指责

常听见人说一位长老一定是结了婚的人，因为圣经说他一定是"一个妇人的丈夫。"然而这不一定是最正确的翻译。如果保罗要求长老们都结了婚，他就是与过去在林前七章所有的教导完全矛盾。在那里他指出一个单身的人在服事神的事上面有明显的益处，甚至于鼓励为着更有效地，不分心的可以服事的缘故要做单身者(林前 7:32-35 参太 19:12 )。如果一位长老是被要求结婚的话，保罗应当已经就把资格说清楚，守单身的人就不合格作长老或者执事。然而，保罗没有这样写，"长老一定是一个有一个妻子的男人。"他乃是说长老一定是一个妇人的男人，那是完全不同的意义。

运用同样的逻辑，有一些人会得到一个结论就是一位长老一定有孩子，因为要作一个长老的资格是好好管理"他自己的家，使儿女(原文：孩子们)凡事端庄顺服。"(提前 3:4)举例来说，我曾经与一些人谈过话，他们不相信他能成为一名长老或执事来服事，因为他们只有一个孩子，他们说保罗所提到的资格要求是"孩子们"；但是保罗不是要求长老，要有两个以上的孩子。我们必须认识保罗的言语所有的限制，他不能用"一位孩子"因为那样人就会以为，长老就只能有一个孩子。他只简单的说一位长老有后代的话，必定要好好照管他的家。

事实上，大部分的男人结了婚并且有孩子们，圣经要求这一些人有了他们的家，要治理得有秩序，以至于他们婚姻的关系能够成为其它基督徒的榜样。这一些的资格明显的不是指着长老们有一个孩子或者是没有孩子要如何行。

有一些圣经注释家相信这一句话，"一个妇人的丈夫，"意思是"只与一个妻子结婚。"他们说保罗的用意是禁止多妻——有两个或者更多的妻子在同一个时间——所以做了这一个结论长老们一定不可以多妻。

这一点似乎在表面上是很好的翻译，但是相关的词句，"一个丈夫的妻子"(提前 5:9)，就使得这一个翻译几乎不可能。提摩太前书所列出寡妇能从教会里接受到生活上帮助的资格，特别的是一个妇人一定只作一个丈夫的妻子。"自然的保罗不是说到一个妇女在同一个时间里有两个或者更多的丈夫，那是被称为作多夫。对于犹太人而言多夫是可怕的，就像对罗马人一样，肯定的在教会中不是一个问题。所以这一句话非常不可能说"一个妇人的丈夫，"是原来为着禁止多妻的用意而说的。

有一些著名的圣经注释家相信，这一段意思是"在一生中间只结一次婚。"他们说保罗禁止人因着任何理由再婚，甚至于配偶过世也不可以。因此一个男人离过婚再婚或者一个鳏夫又再结婚就不合格成为一名长老的或者是执事。然而这样的解释是十分与圣经其它关于婚姻的神圣教训这件事情上是相异的 8 。"在新约圣经中没有任何地方，给予一点点任何关乎反对再结婚的痕迹。"圣经注释家 J.E.Huther 写着。 9

这一句话"一个妇人的丈夫"的本身，并没有指出是否保罗的意思是在一生中间一位妻子或者在一段时间中只有一个妻子。这一句话要在保罗整个关于婚姻的教导的经文中来解释才合宜。与神清楚的，关于婚姻一般性的教导绝对不可以互相矛盾。因此，这一节圣经如果解释成为鳏夫再婚就不合格的话，从新约圣经的角度来看那是不可思议的。一个再婚的鳏夫仍就可以被称为作"一个妇人的丈夫。"

其它圣经注释家解释这一句话的意思是，在离婚之后再结婚的男人就不能成为长老。在犹太人中间，罗马人中间和希腊人中间是很容易离了婚再结婚。离了婚再结婚的情形，两位或者三位还活着的妇女就有可能嫁给过同一个男人。有一些人就给予这样的事一个名词叫做连续性的多妻。他们相信保罗禁止一个再婚的，离婚的男人得到这一个职分，因为有可能他的前妻造成了给长老和会众的难为情。

正确翻译这一段圣经来证明谁对谁不对似乎不可能。事实上翻译的问题就好象前面所有的情形，会造成问题比他们解决的问题更多。一生中只结一次婚，这一个翻译，特别会造成头脑中因为神学上以及婚姻上问题所造成的晕眩。对着这个问题是否离婚或者离婚再结婚的人(是否离婚发生在他信主以前或者以后)能成为一名长老，新约圣经没有直接的加以批评。圣经注释家 (Philip Towner) 对着这一个问题写着说，"问题不是一个人能多久可以结婚，也不是什么是一个合法的婚姻(一个候选人的婚姻应当是合法的)，而是一个人在他的婚姻中怎样来行。 10

最后一个翻译，也是在这里最让人喜欢的，就是最简单的也是最少造成问题的，他们认为这一句话"一个妇人的丈夫"就是正面的来提到忠心的，一夫一妻的婚姻。在英语上面我们说，"向着一个妇人忠心、真实"或者"一个女人的男人。"后面这一点最靠近希腊的原文。

反面来说，这一句话就禁止一切，从忠心的，一夫一妻的婚姻中间偏离。因此那就禁止了一位长老行多妻，纳妾，同性恋，或者任何有问题的婚姻及性的关系。正面的来说，圣经说得长老职份的候选人应当是"一个妇人的男人，"意思是他有一个与一位妇女唯一的关系。这样的一个男人是在他的性与婚姻生活上无可指责的人。

提摩太前书说到关于性和婚姻的罪，如果是在一个人归主以前怎么样呢？如果一个人有合法的离婚与再婚(假设地方教会容许这件事)怎么样呢？一个属灵领袖犯了罪怎样得到赦免与挽回？这一些和许多其它痛苦有争议性的问题；在圣经里没有直接的回答，必须要从整本圣经对于离婚与再婚、赦免、恩惠与挽回的教导来找答案。就好象关于领导职分应有的榜样以及长老的资格的教训也是要全面衡量之后来回答。

所有偏离了神对于婚姻行为的准则，就会叫我们困惑与迷惘。罪永远会带来困惑，扭曲并且叫人分裂，所以这一些问题必定有分歧的意见。然而地方教会面对这些问题的责任不能丝毫减少，地方教会要做智能、合圣经准确地决定。在这许多叫人心碎的情况中间，尊崇耶稣基督的名，忠于他的话以及祷告都是最高的指南。

有节制 TEMPERATE：这一个字"有节制"( nephalios )希腊文字的意思可以是在饮酒的事上有节制，然而在这里是指着在心思上的清醒。 11 "有节制"带有自我控制，平衡的判断，以及没有随意过分或者放纵的行为的意思。负面来说，指出在一个人没有行为的不轨，因为那会导致行为与判断的曲扭。正面来说，描述了一个人是稳定，自我约束的以及有清醒的头脑。

长老们在面对严重的问题，在压力以及要做决定的时候，必需心思与情感都要稳定。长老们若缺少心思与情感上的平衡，会很容易陷入魔鬼或者假教师的圈套。

自守 PRUDENT：是 与"节制"相似的字，"自守"( sophron )也是强调自我的控制，特别是要有正确判断，分辨及合乎常理的时候。能够自守就是头脑清析，分辩，敏锐以及客观的来面对问题及不同的意见。自守是一个重要心思上的资格，特别在处理人与他们的问题的时候。自守能减低骄傲，权威主义，和自义。

端正 RESPECTABLE："端正"( kosmios )是与前面一个字"自守"相关联的(提前 2:9)，一个心思敏锐的人也会是一个行为良好的人。端正就传递了一个自我约束，正当的举止和行事有秩序的观念。虽然在提前二章 2:9 中，这一个字被用来描述在外头衣着上面的得当，在这里的用法却传递了更一般性"'有规矩'...'行为良好，'或者'有道德的'使得一个人被认为是'端正'"。 12 一个长老如果他不是一个行为上端正被人尊敬的人，不能盼望别人跟随。

乐意接待远人 HOSPITABLE：长老必需要能够乐意接待人。接待人乃是基督徒爱心与家庭生活具体的表现。也是圣经上一项重要的德行：
* 约伯是旧约时代的长老，也是一个接待人的模范："从来我没有容客旅在街上住宿，却开门迎接行路的人。"(伯 31:32)
* 保罗劝勉基督徒在罗马的人要乐意接待人(罗 12:13)
* 彼得写着说，"你们要互相款待不发怨言。(彼前 4:9)
* 希伯来书的作者也勉励他的读者："不可忘记用爱心接待客旅，因为曾有接待客旅的，不知不觉就接待了天使。"(来 13:2)

新约圣经命令我们要接待人，其实是包含在圣经对基督徒爱心的教训中。很不幸的，大部分的基督徒，甚至一些基督徒的领袖们没有察觉，接待人是一项圣经上所立下来对着在教会中作牧者的领袖们必须的条件。有些人甚至于争辩说，这似乎不是作为教会牧者应当要求的一个重点。

然而这样的看法乃是因为对着纯正基督徒团体、神圣的爱以及长老的工作均不够暸解。如果一位长老不乐意接待人就在基督徒爱心与照顾别人上作了不好的榜样。牧者长老乃是为了照顾羊群在爱以及牺牲中献上自己。这就不能仅仅在保持距离之下给人微笑，和在星期天早晨与人握手或者一些仅仅表面的探访表现出来。关心神的百姓把他自己给他们的意思，就是分享他的生命以及把他的家打开与人分享。一个敞开的家是叫人看见他敞开的心以及他的爱，牺牲以及服事的灵。缺少接待人是一个自私，没有生命的，没有爱心的基督教确定的记号。

在我做牧者长老的工作中，我发现我的家是，我来接触、关怀神的百姓最重要的工具。虽然牧者接待人的事奉看起来是很小的一件事，在别人身上会有巨大及长远的影响。如果你怀疑这一点，去问那一些接待人牧者的经验。他们都会一致的说在牧养事奉上，这件事是最重要，最愉快也是令人有好的回忆的方面。

在神奥秘的方式里，神借着主人客人的关系来鼓励并且教导他的百姓。所以我们在服事神百姓的需要时，一定不要低估了接待人的能力。那一些爱接待人的人就爱神的百姓并且关心他们。如果地方教会的长老们不接待人，地方教会也就不能接待人并且对人的需要漠不关心。

善于教导 ABLE TO TEACH：像以色列人一样，基督徒群体是建立在圣经的根基上，所以那一些群体监督的人一定要能借着圣经来教导，引导并且保护这个群体。按照使徒行传二十章，长老们一定要牧养神的羊群，牧养主要的一部分工作就是包括了把神的话来喂养他们。因此，长老们一定要"善于教导"好完成他们的工作。

能够教导包括三样基本的因素：对圣经的知识，准备好来教导，以及有能力来沟通。这并不是说长老一定是一个口若悬河的演说家，有感动力的演讲者或者是有高度恩赐的教师。但是长老一定要认识圣经并且能够从圣经中来教导别人。

在平行的给提多长老资格的条目中，保罗将"善于教导"的意义扩大解释。他写着说，"坚守所教真实的道理，就能将纯正的教训劝化人。又能把争辩的人驳倒了。"(多 1:9)。长老一定要能够打开他的圣经并且从其中劝导与鼓励别人。他一定要能从圣经中分辨什么是假的教训并且加以驳斥，神的话会带给教会增长并且从错误中得到保护。因此牧养的长老们一定要能教导神的话语。

不因酒滋事 NOT ADDICTED TO WINE：长老一定要在喝酒的事上要无可指责。保罗在这里使用的是非常强的字眼，意思是不要被酒精所控制，不要放荡在喝酒的事上。醉酒是犯罪，而持续醉酒的百姓要受教会的管教(林前 5:11； 6:9,10；加 5:21；弗 5:18；彼前 4:3 )。所以在百姓之上被信托又有权柄地位的人，不能够有喝酒的毛病。

圣经包含了许多关于喝酒，醉酒的危险所有的警告(赛 5:11,22；箴 20:1；23:30-35；何 4:11 )，特别对于领袖们喝浓酒所有的警告：

利慕伊勒阿，君王喝酒，
君王喝酒不相宜。
王子说浓酒在哪里也不相宜。
恐怕他喝了就忘记律例，
颠倒一切困苦人的是非。
(箴 31:4,5；利 10:8,9；赛 28:1,7,8； 56:9-12 )

醉酒已经毁坏了无数的生命，据报道几乎在美国有一半的谋杀事件，自杀事件，和意外死亡事件是与酒精有关系。四个家庭中有一个就有喝酒的问题，酗酒是美国最大的健康问题。酗酒是何等的令人失望与心碎，已经造成无数的家庭难以想象的后果。没有一个曾帮助过遭酒精之害的的人，会轻看酗酒那摧毁性的力量。喝酒会减少人的寿命，拆散人的家庭并且破坏人财务上的能力。这是一个道德上与属灵上面极大的问题。

长老的工作往往是面对那一些有困难的人。如果长老有喝酒的问题，他会把人带偏了并且也给教会带来责难。他过度饮酒会影响到属灵的成长与他的服事，也很可能会把人带到更败坏的罪恶中去。

然而注意保罗所说，"不因酒滋事。"他不是在这里完全禁止人喝酒，他乃是禁止因酒的滥用，而导致人的见证及神的工作被破坏。

不打人 NOT PUGNACIOUS：一个打人的人是一个好斗，坏脾气，易激怒，也是一个不能自我控制的人。希腊文字是从一个动词"去攻击"而发展出来，暗示着一个强暴的人容易以暴力来对待别人。妻子们和孩子们特别能感受到一个会打人的人所有的凶暴。如果激怒一个会打人的人，就有可能在言语上甚至于在身体上面受到攻击。

长老们是要能处理在人与人中间情感上面的冲突，并且也要在信徒中间协调在教义上面不同的坚持。长老们常常会成为非常紧张情况的中心，所以一个坏脾气，容易打人的人，就不能处理解决别人的问题。事实上他会制造更多的破裂，因为一个打人的人会粗鲁的对待羊甚至于伤害他们，他不能作基督的小牧人。

温和 GENTILE: "温和"是一位长老最需要也最吸引人的美德。没有一个英语的字能够适当的传递这个字完全的美丽与丰富。"谦让，""恩慈，""温和，""宽宏，""公正，"及"恩惠"都能帮助人，捕捉到这一个字所有全面的意义。忍受是从神来的，是一个叫神的百姓得着平安与医治主要的来源。所以在他给腓立比书信，他们自己经历到里头与外头所有的各项冲突的时候，保罗说，"当叫众人知道你们谦让的心"(腓 4:5)。

温和的人与打人的人成了鲜明对照。温和的人展示出一种容让的意愿，并且忍耐的对于那些软弱愚昧无知堕落的人性留余地。温和的人拒绝向那些对他作错事的人反击，并且不坚持自己个人的权利。一位圣经注释家说，"恩惠的顺从，能够忍让就忍让而不是为自己的权利而站出来。" 14

容忍是神的特质："主阿，你本为良善，乐意饶恕人(七十士译本希腊文用温和)，有丰盛的慈爱，赐给凡求告你的人。"(诗 86:5)温和也是主在地上生命的表现："我心里柔和谦卑。神完全盼望他的小牧人牧养他百姓的时候，能像他一样，"我保罗就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自借着基督的温柔和平，劝你们。"(林后 10:1)。他不愿让他的百姓被驱使，被鞭打，定罪或者被分裂。因此牧者必须要忍耐，有恩惠，并且能够理解百姓的错误——有的时候，羊群是让人生气的。在这个罪恶的世界上有太多的错误，不和，受伤以及不公义的事存在，使得人被迫活在恒久分裂，愤怒的并且是冲突的中间而无法忍耐。所以长老们必定要"温和"并且像基督一样的忍耐。

不争竞 UNCONTENTIOUS：伴随着温和而来，一位长老重要的是要不争竞，或者是和平的。自从该隐杀了亚伯他自己的兄弟之后，人类就开始彼此之间打斗凶杀(创 4:5-8 )，这是人类犯罪天性所有的恶果，然而神命令基督徒要不同，"不要毁谤，不要争竞，总要和平，向众人大显温柔。"(多 3:2) 。

神恨恶在他的百姓中有分裂与斗争：" 耶和华所恨恶的有六样，连他心所憎恶的共有七样。就是高傲的眼，撒谎的舌，流无辜人血的手，图谋恶计的心，飞跑行恶的脚，吐谎言的假见证，并弟兄中布散分争的人。 "(箴 6:16-19 )，分争曾令许多地方教会瘫痪或死亡。分争可能是基督徒领袖面对问题中最难受的。因此一个基督徒长老务必要能"不争竞，"他的意思就是"不打斗"或者"不争吵。"正面的来说，长老一定要是一个和平的人。正像保罗写着说，" 然而主的仆人不可争竞，只要温温和和的待众人，善于教导，存心忍耐，用温柔劝戒那抵挡的人。或者给他们悔改的心，可以明白真道。 "(提后 2:24-25 )。

不贪财 FREE FROM THE LOVE OF MONEY：长老一定不可贪爱钱财或者是贪心。所以这一个资格禁止利用在基督徒中间事奉唯利是图的而得到自己的利益。保罗和彼得都谴责我们所谓"为钱而作"(彼前 5:2；多 1:7 )的事。假教师们，保罗指出来对于钱财和个人财务上利益过度的有兴趣(提前 6:5；多 1:11 )。法利赛人贪爱钱财所以并吞寡妇的家产(路 16:14；可 12:40 )，耶稣时代主要的宗教领袖们将圣殿变成他们自己得利的市场(可 11:15-17 )。

像一种强力的毒品，就是最好的人因贪爱钱财会失去判断力。圣经严厉的警告不可贪爱钱财：" 贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。 "(提前 6:10)。因此长老们不能是那种总是对钱有兴趣的人。他们不能要控制教会的款项，却拒绝在财务上面对人负责任。这样的人将会把属灵的价值扭曲，并且在教会设了一个坏榜样。他们不可避免的会堕落到在财务上有不道德的事情，也将会公开羞辱主的名字。

一位长老反倒应当以神所有的供给为满足，希伯来书的作者劝告他的读者们，" 你们存心不可贪爱钱财。要以自己所有的为足。因为主曾说，我总不撇下你，也不丢弃你。"(来 13:5) 保罗说到这样事：" 因为我们没有带什么到世上来，也不能带什么去。只要有衣有食，就当知足。但那些想发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。 "(提前 6:7-9 )。因此长长老们一定要对于基督爱的供给显出敬虔的满足与信心。

乔治耐特 George Knight 对于第三节做了一个总结，"简单的说，一个监督的生命是不要武断，并且不被酒或钱财所控制，也不是一位好打斗争竞而是一位满了和平与温和的人。" 15 一个人被钱财或者酒所控制就不是被圣灵所控制。他不是一个稳定的，自我控制的，头脑清楚以及可尊敬的人。他被最基本的欲望所控制，不可避免的会引致其它的罪以及公开的羞辱。

好好管理自己的家 A MAN WHO MANAGES HIS HOUSEHOLD WELL：一名长老的候选人一定要会管理( prohistemi : 带领与照顾；参帖前 5:12 )他自己的家。要个衡量一个人他管理自己家的能力，主要是从他儿女们的行为上来看。所以保罗要求要将儿女管教得端庄顺服。这个意思就是他一定是一个负责任的基督徒父亲，丈夫，和家庭管理者。他一定在供给他的家人：财务上，情感上与属灵上都有好的名声。关于这一个资格， Donald Guthrie ，伦敦圣经学院前 任 教授写着说，"一个最重要的原则，却没有得到应当有的注意的，...任何一个人不能以恩慈管他自己的儿女，并且沉痛的管教，就不能管理神的教会。" 16

照管好家庭的意思就是儿女顺服父亲的领导。他们中间所表明出来的关系特别的重要：他们乃是"端庄"。父亲不是一个压抑儿女心灵的暴君，借着严厉的刑罚来得着他们的顺服。别的地方保罗写着说，"你们做父亲的不可惹儿女的气，要按着主的教训养育他们"(弗 6:4)。因此基督徒的父亲一定以荣誉，可尊敬并且是端庄的态度管教儿女。当然，在这世界上面没有完全和毫无问题的儿女。就是最好的父亲与母亲也会养育出有问题的孩子们来，但是这些的父母解决问题，并且负责任的照顾孩子们和他们在一起，他们就引导孩子们走过人生的风暴。

我们要注意在第四节中所提到的孩子们是指和父母住在一起，在父亲的权柄之下："使(现在式)他的儿女们都端庄顺服。"在提多书 1:6 的经文中，"信主"这个动词的时态，也指出来儿女们现在是在家中，在父亲的权柄照顾之下。 17 我提到这一点因为有些人相信一个人不能作长老的候选人，一直到他所有的儿女都长大成人。但是，这不是这一段经文所说的意思，有些人到他四十或者四十五岁的时候仍然是幼小孩子的父亲，神并没有要他们一直等到七十岁时候才会合格作长老的服事。进一步的说，我们一定要注意这一段经文没有教导我们，长老一定要有子女，这个教训只是应用到那一些有儿女的人身上。

这一项资格的重要性因着紧接着的问题而加强，保罗在第五节问道："如果一个人不能照顾自己的家，他怎么能够照顾神的教会呢？"回答这一个问题是一个响亮的否定——他不能够照顾神的家如果他不能照顾自己的家。希腊字翻译成"照顾"( epimelesetai )注重在爱心，在满足教会各种的需要上给予个人性的注意。然而他不是免除了带领或者引导的观念，那在照顾教会上面是一项重要的部分。

不是初入教的人 NOT A NEW CONVERT：圣经禁止一位"初入教的人"作长老。初入教的人是在信仰上起步的人，是基督里的婴孩，是刚刚得救的人。不管他多属灵，热心，有知识或者有恩赐，他在属灵上还不成熟。成熟是需要时间与经历，那是无可取代的。所以一个刚信主的人，不能也没有准备好，来作照顾神羊群的巨大责任。

"初入教的人"没有什么错。所有的基督徒在基督里，都是从婴孩开始长到成熟。然而长老一定要是成熟的并且认识他自己的心。新的基督徒不会认识他自己的心，也不会认识仇敌的险恶，所以他很容易骄傲——这是各种试探中最阴险的，也是各种的罪恶中最有毁灭性的。骄傲毁了撒但(结 28:11-19；创 3:5,14,15 )。正如魔鬼一样，骄傲的长老不可避免的会堕落，" 骄傲在败坏以先，狂心在跌倒之前。 "(箴 16:18)圣经历史中记载着最伟大的人都会因骄傲的缘故被毁坏(代下 26:16； 32:25 )。

长老的位置(特别在一间大的，已经建立好的教会中，像以弗所教会)是具有相当的荣誉与权柄。对一个刚信主的人，骄傲的试探将会太大。骄傲会毁灭了这一个人，造成个人的羞辱，损失，暴露，以及神手的管教和可能信心上面的破裂。也会叫教会受伤，所以保罗警告不可设立一位刚信主的人做长老，"免得他被引诱堕入到魔鬼所受的刑罚。"

至于为什么这一个资格，没有列在提多所有的资格条目中，我们只能猜测。或许新入教的人作领袖，是在以弗所教会中真正的问题，也许初入教的人被他们的恩赐以及属灵上面的知识所蒙骗在教会中造成了困惑。

在教外有好名声的人 A MAN WITH A GOOD REPUTATION AMONG NONBELIEVERS：最后，也是十分重大的，长老一定要有在教外有好名声。使徒保罗和彼得都深深的关怀，基督徒在不信主的并且属世界人的眼前是否有好的名声(林前 10:32；腓 2:15；西 4:5,6；帖前 4:11,12；提前 2:1,2； 5:14； 6:1；多 2:5,8,10； 3:1-2；彼前 2:12,15； 3:1,16 )。如果要求每一位信徒都在不信主的人面前有好的见证，那么作为领袖们一定更要确定的在不信主的人面前有好的名声了。教会传福音的可信度以及见证是与领袖们道德上的名声相联的。

事实上，不信主的人会比教会更知道长老候选人的品德与行为。常常长老候选人的不信主的同事，或者亲戚每一天跟他接触要比在教会的人更多。所以"保罗的关怀"，乔治耐特 George Knight 写着："那一些少有同情心的人的判断，也许是更实际准却的并且更能给予一个好的评价，...从他们自己的良心中来看...也从他们对这个人向他所谓基督徒的信仰的委身与一致性来看。" 18

外头的人对于一个基督徒领袖品格的意见不能被忽视，因为会影响整个教会传福音的见证，教会是"真理柱石与根基。"这是为什么保罗着重的提到"一定要有好的名声。""一定，"这一个动词用的与第二节是一样，再一次强调这件事完全的必要性与重要性。

强调这一个资格的原因，乃是长老如果是在不信主的人中间有不好的或是犯罪的名声就会"落入到魔鬼的网罗"，比那些他所带领的人要受到更深的毁灭。如果一名牧者长老在不信主的人面前的名声是不诚实的生意人，和女人过分亲近或者是犯淫乱的，这些不信的人对于他的假冒为善会特别注意。不信主的人会说，"他这样行还是一名教会的长老！"他们会讥笑辱骂，他们也会嘲笑神的百姓。他们会论断他，也会制造出许多阴险的闲话。他们会提出尖锐的叫人难为情的问题来，就使基督徒领袖的地位受到轻视，并且受到侮辱和羞辱。他的影响永远是毁灭性的，他也使得教会传福音的使命受到危险。长老应当是教会的资产，而不是负债。

还不仅于此，因着对于魔鬼的作为完全的理解(林后 2:11)保罗补充说到那一位名声受到毁坏的长老也会落入到"魔鬼的网罗"。魔鬼是被描绘成一个狡猾的打猎者(彼前 5:8)。使用公开的批评以及长老自己表里不一的见证，魔鬼会设一个圈套叫不留心的基督徒陷入到更严重罪里头去——不能控制的苦毒，愤怒的反击，说谎，进一步的假冒为善以及刚硬的心。起头也许是一点点的错误会变成越来越大，越有毁坏性，也越来越邪恶。因此，一名长老一定要在基督徒以外有好名声。

资格是需要经过检验

到目前为止我们谈过了长老们的资格，但是接着在长老资格之后，保罗提出来同样重要的一个主题——对于长老们的检验。在提前 3:1-7 这一段经文中，长老们十五项的资格会是空洞的话语，如果候选人实际的光景没有经过这一些条件的检验。这一段经文坚持除非一个人先经过试验与检验，否则就不能作长老：

并且，这种人 [ 执事们 ] 也 [ 像长老们 ] 要先受试验，若没有可责之处，然后叫他们作执事。(提前 3:10)

从第八节开始，保罗列出来作执事的资格，就好象他对著作长老们所作的一样，在讲到执事资格的中间，保罗插进来一项非常重要的要求，使得其它所有的要求都有意义："让那一些人先受到试验然后让他们作执事。"这一段话中间的"并...也要"对于理解保罗在这一段经文中的思路非常重要(提前 3:8-13 )，这使我们警觉到有一点的不同，但是重要的，对于作执事所列出来五方面品格的要求(提前 3:8,9 )，通过这些的话语，保罗强调作执事的应当像作长老的一样受到试验，因此"并且...也要，"就提到前面有关作监督的这一段经文(提前 3:1-7 )。 19

我们不能忽视这一关键的重点，事实上， 新英文版本的圣经 的翻译者在翻译这段的时候，自动加上了"监督"二字为了要使这一点更清楚起见，他们是这样的翻译，"正如对监督的要求一样，他们也要先经过慎重的检验，如果没有任何可责之处，他们才可以服事。"

保罗把这一点放在作执事的条件的中间的原因，乃是因为会有一种的趋势以为圣经对于作执事标准的执行会低于对作长老们的要求。保罗已经假设他的读者会认为检验长老们资格的需要，但是认为检验执事们的资格可以不必太认真。所以保罗要求执事们也要按照同样严格的检验。

这一个动词被动式命令的语态被翻译成"让他们受试验"强调作执事或者长老候选人先受试验的重要性。需要试验是没得商量的，任何一个长老或者执事的候选人一定要经过别人的评估。

"试验"这一个字是从希腊文字 dokimazo 而来，圣公会大主教( Richard Trench,1807-1886 )，在他经典的著作 新约圣经中的同义字 中间宣称"这一个字具有一个意义就是，证实一项东西是否有价值而被接受。" 20 古代希腊的文学中，这一个字有的时候是用来测验一个人是否有承受公职的标准。 21 在我们现在的经文里，他的意思"是为着教会的职位来检验候选人。" 22 这一个观念在这里是让别人正式的检查，评估并且细查这一个长老或者是执事候选人的品格。正像一位做医生的在他们得着执照以前要经过公开的测验，作长老的和执事的候选人也应当在他们承受职位之前，在神所赐给的亮光条件之下受检验。

能否适当的检验要当执事与长老的人，正是许多教会失败的地方。检验的过程是需要花时间与力气的，许多教会太忙于其它的事务而忽略了这方面的努力。也许在以弗所的教会就是太忙，没有仔细的查验他们的执事们与长老们的候选人。

长老们按手在提摩太身上

在提前四章 4:6-16 的经文中，保罗提醒提摩太，他是应当忠心于他的职责，在第十四节，他特别警告提摩太不要忽略他所得属灵的恩赐。保罗对于提摩太的属灵恩赐有个人的认识，并且知道当他领受恩赐的时候那一个特别伴随着的环境。保罗是神所使用的人的管道来传递给提摩太属灵的恩赐(提后 1:6)：

你不可轻忽所得的恩赐，就是从前借着豫言，在众长老按手的时候，赐给你的。(提前 4:14)

提摩太是在保罗第一次宣教的时候归主的(主后 49 )，因此他是保罗属灵的儿子。在保罗第二次宣教旅途开始的时候，路加记录了提摩太加入保罗的行列中，在传福音的事上帮助他(徒 16:1-3 )。有三件很重要的事在这一次旅行中发生在提摩太身上。

笫一，提摩太和保罗是借着圣灵所赐先知的预言，知道提摩太在福音里所有独特的使命："我儿提摩太阿，我知道从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗"(提前 1:18；参，徒 16:6-10 是另外一次超然的预言，在第二次旅行宣教的时候临到了保罗身上)。提摩太藉先知的预言被分别出来，去完成一项特别工作。正如保罗与巴拿巴在安提阿教会中被分别出来一样(徒 13:1-3 )。

第二，完成先知的预言，保罗就按手在提摩太身上以传递属灵的恩赐，也就是特别为着服事所有的能力："为此我提醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。"(提后 1:6)借着保罗的按手分赐一项属灵的恩赐，提摩太就正式被分别出来成为保罗在福音事情上面的助手。按手并不使提摩太成为传道人或者是教会的监督，提摩太非常可能是一位没有结婚而且完全投入作保罗的助理，专心传扬及辩护福音(徒 19:22)。他是一名传福音者(提后 4:5)，一位同工，也是保罗在福音上面的伙伴。

第三，与保罗的按手及预言紧密相连结的乃是"众长老的按手。"长老的行动与保罗的行动是有分别的，保罗和预言乃是管道"经过"(希腊文是 dia )，藉此传递给他属灵的恩赐。众长老的按手，圣经所记载乃是与保罗的按手和预言连在一起的(希腊文是 meta )。然而这一个按手所代表的重要意义并没有说明出来。如果我们假设这一行动是与记载在使徒行传 13:1-3 中相似重要的话，那么众长老的按手乃是公开的打发，藉此教会就将提摩太信托给神来照管，并且去为着神所呼召他的来工作。借着如此行，长老们就与提摩太认同是他的伙伴，完全同意神所给他特别的工作。按照"先知的预言，"对于神给教会的话语，他们作为教会的代表，借着他们的手按在提摩太的身上，众长老们也成为公开的见证。提摩太也记得这一个行动，不让任何人轻看他的劳苦与他的年幼。

"长老" presbytery 这一个字是从希腊文 presbyterion 的翻译过来，这是长老们的复合名词( presbyteroi )，如果在 新美国标准版的圣经 能将这一个词翻译成"长老制，""长老议会"或者"长老团，"就更好，因为在另外两处这个词翻译成众长老(路 22:66；徒 22:5 )。借着使用这一个长老职份复合名词，保罗强调长老们的公开的角色以及他们工作的重要性：教会长老们正式的团体按手在提摩太身上，公开的印证他在福音上所有特别的使命，这一个事实他是终身不能忘记的。

在这里所提到的众长老们，乃是保罗与巴拿巴在第一次旅行布道的时候所设立的长老们，再一次的不是一位长老，而是整个长老的团体按手在提摩太身上，作为群羊的领袖们，他们的功能是代表教会表达他们的同意以及交通联合。是否这一些长老们是从一个地方教会或者几个地方教会中来的，经文没有指出来。

当给长老们的敬奉

提摩太前书从第五章一节到六章二节，整段是说到对于教会中各种不同团体人恰当的对待：老年人( 5:1 ) 23 ，少年人( 5:1 )，老年妇女( 5:2 )，少年妇女( 5:2 )，寡妇( 5:3-16 )，长老们( 5:17-25 )，不信主的仆人( 6:1 )，以及信主的主人( 6:2 )。在一段很长又带充满着感情的吩咐基督徒怎样照顾敬虔的寡妇之后，保罗下一段教导会众，让他们知道对着教会长老们当有敬奉的责任。他先给予基督徒当如何彼此在神的家中对待(提前 3:14,15 )进一步的教训，没有抓住这一段极高的教训，就不能完全的理解圣经中的长老职份：

那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。因为经上说，牛在场上踹谷的时候，不可笼住它的嘴。又说，工人得工价是应当的。控告长老的呈子，非有两三个见证就不要收。犯罪的人，当在 众 人面前责备他，叫其余的人也可以惧怕。我在神和基督耶稣并蒙拣选的天使面前嘱咐你，要遵守这些话，不可存成见，行事也不可有偏心。给人行按手的礼，不可急促。不要在别人的罪上有分。要保守自己清洁。因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。有些人的罪是明显的，如同先到审判案前。有些人的罪是随后跟了去的。这样，善行也有明显的。那不明显的，也不能隐藏。 (提前 5:17-25 )

长老们善于管理并且劳苦传道教导要受敬奉

在第十七与十八节，保罗教导会众要在经济上面照顾到善于教导的长老们，特别是那一些劳苦传道教导人的。因着受到假教师影响以自我为中心 , 有一些有需要的寡妇们被自己的家人以及同作肢体的信徒所遗弃(提前 5:3-16 )，同样似乎教会属灵的领袖也因此被忽略了。所以保罗劝告教会说，"那善于管理教会的长老，当以为配受加倍的敬奉，劳苦传道教导的人，更当如此。"

在这里保罗所提到的长老们是有两方面的形容："善于管理"以及"那劳苦传道教导人的。" 要看希腊文 malista 这个 形容词怎样翻译，可以有两方面来理解这两句话怎样彼此关联，。大多数的圣经注释家翻译 malista 是用标准意义："特别的，""在一切之上的，"或者"特殊的，" 新美国标准版的圣经 就翻译 malista 作"特别的。"如果这一个翻译是正确的，保罗就有两组的长老们在他的注意之下：那些好好牧养领导的，以及那一些特别注意在教导与治理的。长老们好好带领的配受"加倍的敬奉，"但是在这一切之上，那一些劳苦传道与教导的更当如此。

另外的翻译，主张在某一些经文中 malista 意思是"那就是，""换句话说，"或者"严格说。" 24 在这一层意义之下，这一句话被用来，需要更严格的定义的时候当作一般性的宣告，可能这是 malista 怎样能在提前四章 4:10；提后四章 4:13；以及提多书一章 1:10 中间该有的翻译。如果这是 malista 应当被用在提前五章十七节的话，这一句经文就应当被读作："让那一些善于治理的长老们配受加倍的敬奉，那就是说，那一些在教导与传道上面劳苦的人。"如果是这样，这一个子句"那些劳苦传道与教导的人"就更严格的定下来"善于治理的长老们"的意义，二个子句是说到同一组的人：那一些劳苦传道与教导的人。

虽然两个翻译都合适在这一段经文中，第一个翻译是更恰当。因为保罗可以直接的说到教导的长老们应当受加倍的敬奉，而不提到治理好的长老。他提到治理好的，与劳苦的教导这两者的事实，就暗示在他的心思中是所有的长老们。因为他们的工作，应当受加倍的敬奉，但是特别是那一些在教导上劳苦的人。无论所偏爱的哪一种翻译，保罗最高的关怀，乃是会众应当向那一些劳苦传道教导的长老们有正当的敬奉，在这一点应当没有任何的不一致。

虽然所有的长老们都治理，有一些的长老们配受财务上面的支持，因为他们"治理的好。"这一个字"治理"是从希腊文 prohistemi 翻译过来，我们已经在帖前五章注意到，这一个字意思是"带领，""照顾，""管理，"或者"引导。" 新美国标准版圣经 把这一个字翻译作"治理"是有一点太强，然而其它的学者所偏好的翻译"照顾，"又是太弱。除非一个人清楚理解照顾，是包括在带领与教导百姓中的。这一个观念在这里所传递的，乃是那一些长老们运用有效地牧养的带领。这样的长老们是当然的领袖们，有异像的人，计划者，组织者与推动者，他们是这样的人能把事情做好，并且有效的照顾百姓。更进一步的，他们愿意并且花上许多的时间，精力与能力在属灵上照顾地方的教会。

此外，长老们特别配受加倍的敬奉，是那一些"劳苦"在传道与教导的人。保罗使用同样的一个词"工作"( work, kopiao )在这里，像他在帖前五章 5:12 所用，在那里他是论道帖撒罗尼迦教会的领袖劳苦的在带领教训百姓们。乔治耐特 George Knight 在这里写着，"使用这一个动词，保罗是意识到这一些长老的工作，所托付他们的是一项困难劳苦的工作。" 25 因为这一些劳苦殷勤的长老们带领教训会众，保罗劝导说，"这一些人应当以为配得，"这一个意思就是"正确的配得"或者"给予他权利。"因为他们的劳苦及技巧的缘故，这些长老们是应当配得加倍的敬奉。

好的教师们"劳苦"是长时间的在学习，准备，并且安排教导的环境。教导是一个辛劳的工作，要付上相当的脑力及时间，那需要极大的耐力及自我节制。论到"精力上面消耗"花在教导与传道上面，著名的圣经作者以及基督教护教家 R.C.Sproul 写道：

虽然不同的传道人讲道时所耗费的精力是不同的，据估计，半小时的演讲是相当于八小时体力的劳动。举例来说，葛培理因着讲道的缘故，就被医生来警告他可能会有体力耗尽的危险...生动的讲道是要花上身体的力气与精力的，当一个讲道者的身体渐渐衰弱的时候，不能避免会影响到他讲道的品质。 26

这一句话"传道与教导"的真意是很难理解，虽然一般的意义很清楚。这一个字"传道"在原文的是 en logo ， (Logos) 是希腊文"道"或者"演讲。"这一段经文，为着翻译上主要的考虑的词句是有一个如此广阔的意义，需要翻译"传道，"在一般的意义是，劝导，劝戒或者传福音，将传道与那一个很清楚的"教导( didaskalia )连在一起。很难确定是否"教导"被用在这里是一个主动意义，是属于教导教训的行动，或者是被动的意义。主动意义似乎更符合这一段经文，如果是如此的话，传道就有更广的意义，那将要包括宣讲福音以及劝导信徒，和教导，是更专门的一个词句，意思是有权柄的教训，把教义教导给信徒们，借着使用"传道与教导，"保罗就包括了公开讲道所有的层面。

当讨论这一段经文的时候，有一个大问题被指出，就是这一些长老们是谁？因为所有的长老们都需要"能够教导"(提前 3:2)，但是只有一些的长老们劳苦在教导，这一些与那一些的长老们有什么不同呢？答案可以在分词"那一些劳苦"( kopiontes )中间找到。这一些长老们在教导上劳苦的原因，是因着他们有属灵的恩赐。他们被吸引来研读圣经并且完全专一教导。没有别的事能像教导与传讲神的道一样满足他们。他们能将神的真理技巧的交通给人，他们的教导有明显的果效。人们欣赏他们也信任他们是认识圣经的。他们的教导结出一致的果子。虽然所有的长老们都要能教导，不是所有的长老们都得到属灵的恩赐来作教师与牧者在主的道上劳苦。

要理解教导的长老们以及劳苦教导的长老们的分别，我们考虑下面这一段：每一个基督徒都得着教训要能为所信的道护卫(彼前 3:15)，并且抓住机会向不信主的人作见证(西 4:5,6 )。虽然所有的基督徒都应当准备好并且能为基督作见证，只有一些人是有属灵恩赐的传福音者。就是有属灵恩赐的传福音者，属灵恩赐又有果效上面程度的不同，不是每一个传福音者，举例来说都是葛培理。

教导也是一样，所有成熟的基督徒应当能教导并且为着信仰来辩护(西 3:16；来 5:12 )。因此所有的长老们，是一个成熟，有榜样的基督徒也被要求能教导，劝戒纯正的真理，向着假的教师来辩护神的道(提前 3:2；多 1:9 )。甚至，如果"能够教导"的资格是暗示着有教导的属灵的恩赐的话，就像有一些圣经注释家所认为的，也不是每一个长老会有同样层次的技能或兴趣(罗 12:6)。然而，因为长老资格的条目能适合任何成熟的基督徒身上，所有成熟的基督徒应当能够把真理教导给别人，这一个条件"能够教导"并不一定需要有教导上面属灵的恩赐。提前五章 5:17 就帮助我们印证了这一个观点，藉此评估只有一些长老们劳苦能来教导。自然的提前五章 5:17 不能限制其它的长老们作教导，他只告诉我们一个事实，就是有一些是在主的道上劳苦的人。

这一种在提前五章 5:17 所看见的属灵恩赐，是与我们在以弗所书四章所发现的相平行。在那里说到复活的基督赐给教会属灵的恩赐，有牧者与教师叫他的百姓得到装备能更好的代表他的身体来服事："他所赐有使徒们，有一些是先知们，有一些是传福音的人并且有一些是做牧者与教师们，为了成全圣徒来服事，叫基督的身体得以建立"(弗 4:11,12 )。按照文法的结构这一句话"有一些牧者们与教师们，"牧者们与教师们是紧紧相连在一起不是个别的，牧者们包括在教师们的行列中，不是所有的教师们都包括在牧者的行列中，牧养的恩赐那是独特的，包括了教导以及治理。这是一种的恩赐能帮助一个长老来"治理，"以及"劳苦"的教导。

这一些教师们怎样的服事是有很大的弹性。他们可以是在当地也可以是一个各地旅行的教师。他们可能是，也可能不是长老们。另外一面，牧者们，是更要超过教师们因为他们要教导，治理，保护并且在实际的生活上照顾羊群。牧者可能是到处旅行，但是他们的恩赐最常用在照顾地方羊群的需要上。因此有牧养属灵恩赐的长老们是对于地方教会，以及对着长老的职分都是特别的重要。

在长老职份中间一定不能容许因属灵恩赐上的不同，而造成嫉妒或者分争。在说过神对着长老们所有的认可以及他们当受加倍的敬奉之后，保罗强调会众以及其它作长老的一定要看这一些的长老们是他们祝福，喜乐与益处的源头，而不是一种威胁。令外，我们一定不要忽略一个事实，那就是保罗看到长老们是复数的一个团体，是应当受到加倍的敬奉，不是仅仅一个人来接受加倍的敬奉，他没有说，"让一个长老治理的好配得加倍的敬奉。"在一个大的教会像在以弗所城里头的一样，只有一个人来作教导治理教会是完全不恰当的(徒 13:1；15:35 )。

虽然教导与牧养的恩赐对于地方教会是十分重要的。新约圣经也没有高抬那一些，有这类恩赐的人成为特别的祭司的或者圣职的一种地位。圣经也没有创造出来除了长老职份以外另外特殊的职分。他也没有给任何的少数人独享的权利来传道，施浸，带领崇拜，或者主持主的晚餐。事实上，新约圣经并没有给那些长老们指定特别的称呼或者名号，虽然他们有恩赐和他们全时间或者部分时间为着教会工作，也不叫他们与别的长老们有分别。

从新约圣经的角度来看，甚至于很困难来界定那一些全时间的传福音，教导和牧养的人是与那一些圣经吩咐全体的基督徒起来事奉之间有什么分别(罗 12:11；林前 15:58； 16:15,16 西 3:23,24；彼前 2:16； 4:10 )。在大多数教会中所实行的严格定义划分像祭司与百姓，神职人员(牧师)与平信徒，这在新约圣经基督徒彼此如弟兄的中间是不存在的。保罗是所有人中间主要令人费解的一位，因为他亲手作工自己供给自己，并且有的时候传福音作教导(徒 18:3； 20:34；林前 4:12； 9:6 )。他向着神的委身奉献及作为外邦人使徒的事上毫不逊色。那些长老们在主的道上劳苦，并且好好的带领人，是圣经的话语上所说的，"在弟兄们中间为首的"(徒 15:22)。

给予加倍的敬奉

按照保罗的话，所有的长老们都应当敬奉，但是那一些治理的好，并且在传道与教导的事上劳苦的人配得"加倍的敬奉。"使用这一个词来说明，"加倍的敬奉，"保罗很智能的避开了与其它的长老他们所应当得到的敬奉上面稍微的不同，并且能呼召人特别注意那一些治理的好与他们在教导的事上劳苦的人，所以"加倍的敬奉"是指着对于教会长老的敬奉以及额外劳苦的敬奉。

这一个字"敬奉"( time )的意思是"尊敬，""报酬，"或者"高度的尊敬，"在某一些时候是包括了有财务上的补助的意义。这后面的意义是主要的出现在提前五章中间，让我们考虑下面的几点：

* 虽然这一个字"敬奉"( time )的本身并不一定指着物质上的帮助的意思(代下 32:33；箴 26:1；弗 6:2；提前 6:1 )，但在某一些经文中是包括物质上帮助的意义(太 15:3-6；参民 22:17,37； 24:11；箴 3:9； 14:31； 27:18；但 11:38；徒 28:10 )。

* 提摩太前书五章三节说，"要尊敬那真为寡妇的。""真为寡妇的"是真正贫穷的基督徒寡妇，接着来的教训( v.4-16 )就显示了尊敬这一些寡妇们，主要的包括了财务上的帮助( v.4,8,16 )，一个教会尊敬贫穷的基督徒寡妇是借着对她提供财务上，物质生活的帮助。

* 第十八节所引用的经文显示出物质上的帮助是保罗思想中主要的一点，紧接着的经文，因此就指出来"尊敬"是包括了物质上的帮助。圣经注释家 J.E. Huther 最好的把这一点的长处指出来：

第十八节很清楚的表明，如果这一个字尊敬( time v.17 )不是清楚的指着报酬或者酬劳的话，这个观念在使徒的心思中最显著的一点，就是与这里与向长老们的敬奉的意义相联。从旧约所引出来的经文在第一句话中是于第二句紧紧相连的，就像使用在林前 9:9 中所用的，因此很少能作其它的解释。 29

* 使用"敬奉"而不使用一个更明白的词句像"金钱"，是与保罗为着财务的事上所选择说明的词句是相一致，保罗喜爱的名词来表明恩惠，慷慨，爱心与有分：服事(罗 15:25,27；林后 8:4； 9:1,12,13 )；交通(林后 8:4；加 6:6；腓 1:5 )；恩惠(林前 16:3；林后 8:6,7 )；慷慨(林后 8-9 )；丰富(林后 8:20)；祝福(林后 9:5)；善事(林后 9:8)；善事(加 6:9)；馨香之气，可悦纳的祭物(腓 4:18)；种子(林后 9:10)；仁义的果子(林后 9:10)；礼物(腓 4:17)；敬奉(提前 5:3,17 )。

* "敬奉"这一个字说明了完全以基督徒的方式在财务上面的报酬。在财务上供给长老们是真正的向着长老们的敬奉，这一种的敬奉传递了会众的尊敬，关怀以及爱心。我们不应当像那一些人 Hendriksen 所指出来的好象以为"如果任何的敬奉要给予的话是应当在葬礼讲道中说出。" 30 或者在一位非常知名的 路得会 的圣经注释家( Richard C.H. Lenski, 1864-1936 )所说，"不应当等他们死了之后，在他们的坟墓前放上花圈；现在就给他们花叫他们在他们的工作中能得到鼓舞。" 31

* 在兄弟关系中间有一些人得着财务上面支持的权利，是与圣经其它的经文完全一致的。主耶稣是一位全时间的教师与传道者，他是借着信徒财务上面得到支持的(路 8:3)。他呼召一些门徒离开他们自己的职业来跟从他，以至于他们能够传扬福音并且教导信徒(路 5:4-11；太 28:19,20 )。像他们的夫子一样，他们也依靠其它的人在爱心上财务中的支持过生活。进一步的，耶稣教导那一些在主的道上劳苦的人"是靠着福音来养生"(林前 9:14；太 10:10 )。保罗也印证那一些传道教导的人的权利，应当得到财务上面由别人所给他的支持(林前 9:4-14；林后 11:8,9；加 6:6；腓 4:16；帖前 2:5,5；帖后 3:8,9；多 3:13 )。在我们现在的经文中，保罗教导会众要支持那一些传道教导的长老们。

保罗对于会众照顾劳苦传道的长老们的责任有非常强的感觉。对于他的教导他不要他们有任何的误解，所以在第十八节，他加上圣经的支持，使他所有的吩咐更加清楚。所引用的经文是出自旧约与新约圣经，保罗写着："因为经上记着说，'牛在场上踹壳的时候不可笼住他的嘴，'又说'工人得工价是应当的。'"

保罗在两段引用的经文之前说，"因为经上记着说，"作为信徒提到"圣经"这一个字就能指出我们的权柄——是神的话(约 10:35)。使用这一个语句，保罗是说在旧约与新约中间都存在着完全的一致——摩西和耶稣都同意，一名劳动者"是应当得他的工价的。"

保罗使用的旧约经文是引自申命记二十五章 25:4 ，"牛在踹壳的时候不可笼住他的嘴。"申命记的经文，关心的是每一天生活中的公平问题─——甚至于动物，当他同时为着主人工作的时候，能够享受到劳苦果子的权利，整个申命记的经文的意义在林前九章 9:6-14 中说明了出来：

独有我与巴拿巴没有权柄不作工么。有谁当兵，自备粮饷呢。有谁栽葡萄园，不吃园里的果子呢。有谁牧养牛羊，不吃牛羊的奶呢。我说这话，岂是照人的意见。律法不也是这样说么。就如摩西的律法记着说，牛在场上踹谷的时候，不可笼住它的嘴。难道神所挂念的是牛么。不全是为我们说的么。分明是为我们说的。因为耕种的当存着指望去耕种。打场的也当存得粮的指望去打场。我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事么。若别人在你们身上有这权柄，何况我们呢。然而我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。你们岂不知为圣事劳碌的，就吃殿中的物么。伺候祭坛的，就分领坛上的物么。主也这样命定，叫传福音的靠福音养生。

申命记二十五章第四节的圣经，两次在新约圣经中被引用来支持传道者和教师们的权利，来接受财务上面，因着他们的劳苦所得的支持(林前 9:9；提前 5:18 )。拒绝支持劳苦的为着主的道教导的人，是不公义，是无情的，并且是自私的，就像笼住正在做工的动物的嘴一样。这一段经文因此就暗示要适当供应为神做工的人生活上的需要，不仅仅是象征性的礼物。

保罗从新约圣经中所引用的经文，"作工的人得工价是应当的，"是出自路加福音第十 10:7 章。主耶稣起初说这句话的时候，是在他差遣七十位门徒出去传道之前。保罗将这句话应用在所有传道与教导福音的人(林前 9:14)。在这里，提前五章 5:17,18 中，保罗把同样的话应用在那一些劳苦传道的长老们。

不论地方教会如何贫穷，都要运用信心并且在神面前慷慨(林后 8:1-5 )来馈赠那一些在主道上劳苦的人。简单的说，神的百姓应当敬奉他们的长老们。"还有什么比不照顾要照顾整个教会的人更不仁慈的？"加尔文 Calvin 这样说。 32

今天我们何等急切需要体会保罗对着以在圣灵的力量传道与教导主道的中心性所有的热情。如果我们这样做，我们就要喜乐的加倍的敬奉为主道劳苦的长老们；否则，我们就会像以弗所教会一样偏离了主道，而落入神所禁止的区域中去。

保护长老们

敬奉长老们也包括了保护他们不受恶意的百姓所有错误的控告。圣经说，"控告长老的呈子，非有两三个见证就不要收"( v.19 )，我们一定不要天真，事实上有许多仇恨的，不稳定的百姓，就是以破坏在权柄中的人为目标。敬畏神的人像约瑟，摩西，大卫，耶利米，尼希米与保罗都经历过人诬告所有的苦毒。以大卫为例子，向扫罗王要求，关于他对王所有的用心不要听错误的报告："你为何听信人的谗言，说大卫想要害你呢"(撒上 24:9；参，尼 6:5-9 )。

中国内地会幼小的时候，有不满，有敌意的分子，几乎毁坏了这一个宣教的团体，他们是借着错误的报告以及埋怨他们中间的领导者戴德生，戴德生的妻子玛丽亚愤怒的写信给控告她丈夫的一位的妻子，提醒她提前五章 5:19 的话：

我知道你的丈夫已经接到非常严重错误的报告。在允许这些错误的报告来影响他的行为之前，岂不该深入调察问题的另外一面么。"控告长老"──这一位是我所敬爱的丈夫也确定的是我们团体中的长老——"接受控告的呈子一定要有两三个见证人。"我比任何人都更亲密的认识我所亲爱丈夫的思想上以及公开的生活，他的生活是谦和与容忍，满有纯洁，满有真诚以及单一的心思。 33

很不幸的，一直到极大的痛苦与破坏已经加在戴德生的家中，玛丽亚在圣经上的劝戒都没有被注意。

如果一名长老站在有冲突的丈夫与妻子的中间，或者管教一位教会中出名的肢体，控告就会来到他的身上。阿摩司(主前 755 )，是一位旧约从农夫转变作先知的一位，写着说：" 你们怨恨那在城门口责备人的，憎恶那说正直话的。 "(摩 5:10)，一名长老越殷勤，按着良心参与到别人的问题上，他就越有大的危险会面临到愤怒以及虚假的控告。

当百姓生领袖的气的时候，他们以为他们有权利来击打他们，并且要说什么就可以说什么，所以圣经提出保护长老们的话，"控告长老的呈子，非有两三个见证就不要收。"这就是说：不要听一些没有证实的控告，不要自动的把控告长老的话当成真的。

人的心都喜欢听谣言和毁谤的话，箴言十八章 18:8 说，" 传舌人的言语，如同美食，深入人的心腹。 "但是基督徒是一群属于真理，爱心与光明的子民。因此我们应当恨恶毁谤的谣言以及没有证实的谣言，什么时候我们听见就应当扑灭这些的话，因为这是带有毁灭性，并且会伤害个人以及伤害整个团体的生命。好多百姓都会藉没有经过证实的控告被毁灭，我们不应当让这样的事发生在基督徒团体中。

爱永远要试着从最好的一面看别人，而不是从坏的一面(箴 17:9)，因此我们的判断就要借着事实，证据以及见证来作，不是借着谣言而行的。我们应当生活在这一原则之下，"没有事实就不作判断。"我们不应当相信任何的故事，甚至于从我们最亲近的朋友中间听来，除非我们从参与的人中间得着各样的事实。

然而，公正的，合理的从误解控告中得到保护，不表示就免除一切的责任。所以保罗加上一个条件，"非有两三个见证。"这就是说借着两个或者三个人的控告，他们是犯罪的见证人，或者借着两三个人能证实别人的控告，才去调查并且作正当的判断。 George Knight 正确的解释这一个条件：

事实上，在教会接受或者承认对长老的控告之前，保罗是催促提摩太去跟随马太福音十八章以及旧约圣经的教导，过程会包括两个或者三个见证人带来的控告呈子，但是通常也会包括两个或者三个见证人要证实所控告的，这一个控告可能仅仅从一位而来，在考虑之前要作前面的步骤。 34

这个合法的原则是根据申命记十九章 19:15 所引导出来的：" 人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。 "(申 19:15；参，约 8:17；申 17:6；来 10:28 )。犯罪的指控是要借着见证人听见证实的，不能把问题摆在一边，这是一个不愉快的并且花时节的一个调查，但是一定需要作的，罪恶一定不能隐瞒，一个无辜的人也不能永远受到错误的指控。

管教长老

一名长老如果因为所指控的罪过被发现是真实的时候如何对待呢？第二十节提供了答案："犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。"有一些解经家以为第二十节开始，是关乎对待犯罪的人一般的说法，是一个新的主题。但是这一观点是不正确的，在思路中有这样的一个打叉是太突然，也是没有预料的到的。更进一步的，第十九～二十五节很清楚是针对者长老们的题目，特别是犯罪的长老们。

这一句话，"那些继续犯罪的人，"翻译成现在分词( tous hamartanontas )， 美国新标准版本 的圣经翻译的时候强调持续犯罪的性质。注释家们对这一个现在分词的时态所暗示出来的意义有不同的看法。

有一些圣经注释家相信，只有那些在私下警告之后还顽固的在罪恶中的长老，是应当公开的责备，至于悔改的长老就不需要公开的责备。然而这一种认识是误解这一段圣经的意思。更正确的解释，是承认在无辜的长老们( v.19 )与犯罪的那些长老( v.20 )是有一个对比的。要在公众面前责备的长老们是那一些经过见证人证实他们所犯的罪那些人( v.19 )。

长老对于他的罪的处理不是这里所提到的问题，这里的问题是：一位长老的罪需要公开揭露出来。保罗对于一个长老是否悔改没有在这里考虑，现在分词应当翻译成"那一些犯罪的人，"而不是"那一些人继续在罪中的。"分词说明了"现在的罪恶" 35 是借着见证人所证实的( v.19 )。一次犯罪或者是一个悔改的长老的罪恶不能公开责备是曲扭保罗的教训，这一段经文教导了一个经过证实，公开的指控一名长老，他已经犯了罪(或者正仍就在罪恶中)一定要公开的揭露出来并且受责备。

进一步的，不仅仅是马太福音十八章 18:15-17 (基督关于管教的教训)的一个例子所采的行动，提前五章 5:20 也提供更多圣经关于教会管教的教导，特别是教会的领袖犯罪的问题。当然，如果一名长老拒绝悔改，按照马太十八章的教训所说的他将停止与教会的交通。

保罗的教训继续加在经过由别的见证人来证实一名长老有罪的时候，就应当在教会面前受责备，"责备"是一个命令式的动词，是从希腊文 elencho 翻译过来，这是一个丰富的动词传递的观念是"显露，""证实有罪，""改正，"及"督责。"在这一段经文中，"责备"包括了公开的揭露，改正责备的观念。在提摩太从以弗所离开之后，长老们要负起责任来对那一些犯罪的长老们加以责备。

这一段经文指出来所犯的罪，保罗所提到的是严重的罪。"罪"是这一个问题，不仅仅是一位领袖跌倒或者小的过失而已，需要有见证人来证实所指控的事实( v.19,20 )以及需要公开的责备，那就不是一个小的过犯而已。因为第二十节记录下来是一个非常通用的词句，保罗的教训是包括各样的罪恶，情形以及结果。属天的智能，谋略与祷告会引导地方教会和他们属灵的领袖们来完成对于个人事件的指导。

保罗特别要求公开的责备犯罪的长老要。这一个公开是在全教会面前，不仅仅是在长老团的面前。主要的点乃是一位长老的罪一定要公开的揭露，不能隐瞒或者将他扫到地毯底下去。属灵领袖的罪恶一定要非常慎重对待，因为会有许多严重的后果；他可以更将神的百姓引导到偏叉路上，也会造成不信的世界来嘲笑神，嘲笑教会以及嘲笑福音。如果世界上的人看见地方教会对于罪恶严肃的看待，特别管教犯罪的领袖们，那他们就相信基督徒对于他们所传讲的认真。进一步的，只有当犯错的教会领袖公开的受管教才能对付将教会分散的力量：那一些起谣言的力量，闲话的力量以及误导的消息。

对于一名犯罪的长老公开的责备，完成了另外一个重要的目的："叫其余的人可以对于罪惧怕。"公开的管教不仅仅是对犯罪的长老的改正，也是延缓其它的人去犯罪。"其余"似乎是指着其它的长老们，但是全教会也会经历有一些的程度的惧怕(徒 5:11)。这一句话"对于罪"不是原来的经文中有的，乃是"叫其余的人可以惧怕。"长老们所经历的惧怕，包括的不仅仅是对犯罪惧怕，也是对于公开的被揭露出来的羞辱。看见同作长老的犯罪被公开的揭露在全教会面前，会造成对于罪的惧怕以及对于受羞辱的后果的惧怕(申 13:11)，神使用这样的惧怕成为强有力止住的力量来保守百姓，特别是教会的领袖们不去犯罪。

一个要有勇气的顺服以及公义的呼召

基督徒的事奉中没有比对于罪调查及管教更困难的，特别是教会领袖的罪。一个人很容易可以有一千个聪明的理由不来管教教会的领袖，特别是领袖是富有的或是很著名的肢体。他在教会里有一个大家庭并且有力量的时候特别真实，我们的心中都是懦弱害怕来采取行动，害怕来搅动了教会行政的平衡。我们害怕如果我们要行使管教的话，神的百姓会离开教会或者奉献会减少。

知道人的倾向是要逃避这样严厉的事实，保罗很强调的嘱咐提摩太，(及教会)来照着他在第十九与二十节的教训而行。第二十一节"要遵守这些话(要维持这一些的原则)"为了表明绝对的严重性，保罗在这里使用了第一人称的动词，"我正式的嘱咐，"并提到"神"，中保"基督耶稣，"加上蒙拣选的"神的天使"──这一切有一天将要审判我们。并且提摩太要在公义与正义中来执行"这些原则"。在处理被指控罪的事上决不能有任何的偏心。

"不可存成见"的意思就是没有预先的过早的判断或者是歧视。那就是说在事实揭晓以前不来判断人有罪或者是没有罪。"不存成见"似乎特别是指着第十九节。当有长老被人控告时，我们有可能有成见的。我们因此要保守自己免去这样的成见。下面一个词，"偏心，"可能指着对于第二十节。在世上对着著名的领袖常会"偏心"的。所以无论是接受控告或者斥责罪恶，都要没有偏见也没有偏心来行，这是一个非常重要的要素。因为神，基督和天使在看，并且有一天要对于这所作的一切加以审判。

虽然这样强力的呼吁来行动，几乎在大多数的教会中没有听闻公开的管教领袖们的事。这一种遮盖教会领袖的罪恶的行动以及使得犯罪的领袖到另外一个教会去的欺诈行动，到处可见 36 。很悲哀的，近来许多教会开始管教犯罪的牧者，主要的理由不是因为他们惧怕或者是尊敬神，而是因为有人对于那一些犯罪的牧者所给他们的伤害，提出上百万元的法律诉讼。

没有公开的管教教会领袖，就显明了今天教会缺少爱神以及爱神的话语的心。显示了我们不惧怕神也不事奉神，反而是玩教会游戏。不管这样的管教是多么的困难或者是多么的令人不愉快，我们一定"要遵守这些原则"为着是顺服神。在面对这样困难的问题上，对于神审判的惧怕，以及评估我们仆人的职分乃是要成为一直推动我们的力量与勇气。

评估将来的长老们

调查领袖们被指控的罪以及管教他们，常是情感上使人难忘的痛苦经验。所以在二十二～二十五节，保罗劝告提摩太怎样最好的避开将来的难处，他的劝勉，"给人行按手的礼，不可急促"，显明防范仍然是最好的治疗的方法。

按手是圣经上面用来设立职分或为着特别任务的设立(民 27:18-23；徒 6:6 )。所以在二十二节，保罗嘱咐提摩太不要太急促或者太快设立长老们(或者任何人)。因着需要教会领袖的呼声，一直会有压力要急促的设立。但是这样的设立会造成更严重，持久的问题。当设立教会的领袖的时候，时间以及考验仍然是最好的原则。

保罗警告不要"按手太急促"就指出来长老们的设立是借着按手而行的。虽然新约圣经没有在设立长老的时候提供特别的按手的榜样，这很可能的是保罗以及初期基督徒所常常使用的方式(徒 6:6； 13:3；提前 4:14 )。

这一个警告不要太快设立将来的长老们，可以暗示有两面意义：开始设立一位长老的职位或者是恢复一位受管教的长老回到职位上。在领袖们许许多多失败的例子中(不一定是所有的)，真正的问题乃是不合适的，没有经过检验的人，太快被设立在属灵领袖的职位上，所以保罗劝告提摩太其中的一点，来预防不合格的人变成属灵领袖，就是避免太急促太快设立他们。

这一段的经文同样的原则应用在，一位因着犯罪而从职位上被除去的人，受了管教要寻求恢复到他过去的职位上。一名有野心的领袖常常会给教会压力要求恢复他的职位。问题在于这样有活力的人，他们往往是被个人的野心所燃烧，并且他们一点也不明白他们对着教会和主的名有何等的伤害。他们不知道就算是可能的，医治与恢复是要花相当一段时间的。 (J. Carl Laney) ， 教会管教的指导 这一本书的作者说：

恢复要花时间。如果加油站的工人给了我开车的路线而最后导致我迷了路，要我再相信他所给的路线，那要花很长的一段时间。如果一名丈夫犯了淫乱，恢复他的妻子的信任那是要花很长时间。同样，一名经过受管教的基督徒工作者，要给足够的时间来经历试验和考验，这位领袖才能在跌倒过一次再赢得"无可指责"的名声。第一次就要花许多年月使忠心基督徒的生活能符合长老的资格，在失败之后叫领导的职位再一次的合格更要花很长时间。 37

因此，地方教会和他们的领袖们一定要记得，不要在一名曾经失败的领袖的身上太急促的按手，或者是对一名新的将来要作长老的人身上急促的按手。这样急促的设立可能的结果无论是借着提摩太(或者是众长老们)可能就参予进去"在别人的罪上有分。"

在二十二节中提到"罪"这一个观念，这一个罪就是在第二十节所提过的，是这——名长老被发现他犯罪以后需要公开责备的罪。按手就产生在二造中间的联系，一个人(或者许多人)借着按手被设立，就"分享"( koinoneo ，"有分， participate ")在他们的罪里头，或者接续被设立的人所有的罪。如果一位不合适的人被设立成为领袖的职位而他的罪产生出分裂，教导错误的教训，或者去行不道德的事，那一些设立的人就要为着那一些的罪"分担责任"(约翰二书十一节)。我们越明白，在设立人成为教会领袖的职位上，个人应当负的责任，在设立的时候，我们就越能采取保留，慎思的，及祷告的态度。鼓励按手一个好的理由乃是这会产生一种大家都看的到，个人性的，也是在所参与的两造中间叫人容易负起责任来。

保罗完全理解他对于提摩太嘱咐的严重性，再加上了警告，"要保守自己远离罪恶(字面的意思，就是保守你自己清洁)。"不智能的设立不合格的长老会叫提摩太的品格与名声受到污点，也会造成他在那一个人的罪与失败上"分担责任"。所以保罗提醒提摩太要保守自己不参予不合适的长老所有的罪，借着仔细的并且祷告的态度来查验所有要就任教会职位的候选人(提前 3:10； 5:24,25 )。

第二十三节有一点点离题，是借着这一个字"清"所点出来的，因此需要澄清。知道在以弗所的情形(提前 4:1-5 )以及提摩太个人的习惯和他常有健康的问题之后，保罗鼓励他喝"一点酒，为着他的胃口不清。"虽然多使用酒就会玷污人"一点酒"不会玷污他。因此提摩太能用一点酒，并且在他带领的人的面前保持他的清洁。这一个简单，个人性的插曲，对于提摩太个人身体上的关怀，是一个清楚的例子，说明这一封信是完全关乎生命的性质并且也是保罗是著者的一个印证。

帮助评估将来的长老

保罗警告不要在别人的罪上有分，很容易叫那一些一定要设立人，在教会负起责任的人惊慌。为着除去这样的惧怕，保罗就在他二十二节后半部接续他自己两方面的准则：

有些人的罪是明显的，如同先到审判案前。有些人的罪是随后跟了去的。这样，善行也有明显的。那不明显的，也不能隐藏。(提前 5:24,25 )

Lenski 写着说，"就着避免错误而言，也就是可能会选错的人作长老，提摩太不需要惊慌，因为判断并不是太困难，这是提摩太的安慰。" 38 E.K. Simpson 也评论说，"提摩太被呼召来作品格上的诊断，并且保罗也给他一些线索以便他作出判决。" 39

不合适的候选人有两类：明显不合适的人以及经过仔细查验过以后发现不合适的人。合适的候选人也有两类：明显是合适的人，以及经过仔细查验过以后发觉是合适的人。让我们对于候选人的两类加以思考。

有一些人的罪是明显的，以至于没有人会想设立他们进入到职位上，因此对这样的人加以评估是不必要："有些人的罪是明显的，如同先到审判案前。"他们的罪在他们前面，那就是说，他们在经过正式的检验之前就已经显出了他们是不合适担任属灵领袖的职位，保罗所提到"审判"是人间给予的评估(太 5:21；约 7:24 )，不是神而来的审判。神不是在这里的主词，因为所有的罪对着他而言都是明显的(林前 4:5)。

有一些人的罪不容易被看见，所以一定要暂缓行动直到这个人的品格与行为被查验过后："有些人的罪是随后跟了去。"保罗向着提摩太保证这一些的"罪"一定会在经过检验之后揭露出来。不仅仅是神看见人的罪，如果花时间调查，人也能看见。就像第一类不合适的人，虽然这些人的罪是更隐藏，因着他们不是无可责备的，必定要拒绝他们就任长老的职分。

如果一个不配的人经过了仔细查验之后被设立，那一些负责人就不能被指控为有罪，因为他们尽了人所能做的来评估这一个候选人的品格。 Lenski 引用另外一位圣经注释家的话，写着："'有特殊的例子中，一些欺骗与假冒，'那只有神能看见人心而能侦探出来'，明显的，没有任何的罪能控诉在这些注意良心的决断者身上，他不过是被欺瞒'...因此这样极少的情况中，提摩太不会与这些人的罪有分；他仍旧是清洁的。" 40

某一些人的善行是明显的在查验之前就显明："同样的，好的行为是十分明显的，"这些人很容易被人家认出来是合适教会领袖的职位。有一些人的好行为不是明显的，但是经过仔细检查他们好的行为变成明显的："那不明显的也不能隐藏。"这些人的善行不能被隐藏，他要变成为明显以至于他们能合适，成为被设立为长老职份的候选人。

保罗保证提摩太只要他不急促设立长老们并且仔细查验候选人，那么他就能找到对的人。得到这一些鼓励的话，提摩太和教会的领袖们就被装备来完成摆在他们面前有挑战性的工作。


第十章 保罗给提多的教训

"监督既是神的管家，必须无可指责。"(多 1:7)

提多是保罗最有恩赐的同工中间的一位。像提摩太一样，提多全人投身在帮助保罗的使徒使命上宣扬福音并且坚定教会。当保罗从罗马监狱中释放之后不久(主后 62 )，保罗与提多(可能还有其它的人)访问了在革哩底岛。保罗离开革哩底的时候，就将提多留在那里完成建立教会组樴以及教导的工作。提多是保罗特别的助理来完成暂时性的工作，他曾多次扮演这一个角色。提多不久就被亚提马或者推基古所取代(多 3:12)。

在革哩底岛上的教会虽然有可能是保罗新近所建立的，正如有一些人如此宣称。但没有令人信服的证据来支持这一个观点。有假教师们渗透进入基督徒的家中(多 1:10-16； 3:9-11 )，以及保罗对他使徒的职分所作相当长的引言(多 1:1-3 )，似乎就指出在革哩底的教会是保罗到达以前就建立好的。在这些教会中没有正式的长老们的事实，不暗示保罗建立这些的教会。相反的，缺少长老们的意思就是教会是软弱的，并且紧急需要使徒给他们指引和照顾。也许保罗对于革哩底人有着当他写信给罗马的基督徒同样的感觉："因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。"(罗 1:11)。

在他离开革哩底短时间之后，保罗写信给提多正式重申他口头上的教导。这一封给提多的信没有任何理由可以说是纯私人的通信(多 3:15)。保罗这一封信，像他其它的书信一样，是宣教工作与策略上很重要的一部分。这一封书信乃是授权给提多，让他虽不是使徒，却要行使徒的权柄："这些事你要讲明，劝戒人，用各种权柄责备人。不可叫人轻看你"(多 2:15)。这一封信也提供了教会在提多离开以后所应当有连续性，也是永久性的方向。保罗完全期待教会会顺服他的信，并且接待他个人的特使提多。

立好教会的规矩并且设立长老们

在他正式说出他使徒的职分以及写信的目的之后(多 1:1-4 )，保罗提醒提多有尚未办完的事需要完成。革哩底教会缺少适当组织上的结构以及规矩，所以提多一定要在这些教会中所有的缺陷上辨整齐了：

我从前留你在革哩底，是要你将没有辨完的事都辨整齐了，又照我所吩咐你的，在各城设立长老。(多 1:5)

提多第一优先要作的事，就是为每一个教会设立合格的长老们："照我所吩咐你的，在各城设立长老。"对于保罗而言，要让教会上轨道就先要按照规矩设立一些合格的长老团。虽然教会没有长老团也能存在(徒 14:23)，但是想要教会有保护并且有适当的规矩，合格并且尽功用的长老们是必需的。

希腊字"设立"是 kathistemi 。这一个动词，常常被用来说明设立一个正式的职位的行动，就好象设立一位法官或者州长(徒 7:10)。同样的动词被用在使徒行传第六章 6:3 论到十二位使徒设立七个人，来照顾在耶路撒冷教会的贫穷人。那时百姓拣选七个人，并且使徒们正式设立这些人来管理教会贫穷人的事。这一个动词也可以表明非正式设立的意义。无论如何，正像圣经注释家 R.J. Knowling 说，"这个动词暗示在所有的事件中行使权柄的意思。" 1

然而，这一个动词 kathistemi 没有传递任何特别的宗教上或者神职人员的意味。这是一个普通的词用来设立法官们，州长们，或者任何人在一个正式的职务上。因此有一些学者翻译这一个动词作"按立，"那就传递了错误的观点。

提多蒙指示要在地方教会中设立合格的弟兄们成为长老，不是按立圣职的祭司或者是神职人员。长老们不是祭司们。他们并不像旧约的祭司(见第十四章)要借着"按立"成为圣品的阶级。进一步的， kathistemi 这个字一点没有暗示设立长老们确实的步骤。借着提多的设立是在这一个过程中最后的一个行动，因此就把整个过程总结起来了。

"在每一个城市里"就是另外一个方式说到"在每一间教会里。"正像新约圣经的作者们所有一致性的纪录，地方教会包括了所有在那一个城市里头的信徒(徒 20:17)。新约圣经从来没有说过在一个城里有许多教会(多数)，只有那教会(单数)。因此，在每一个城里，也就是每一间教会，提多要设立一群长老们。霍特 F.J.A. Hort 写着说，"因此提多是在这一个认识上，来作保罗与巴拿巴从第一次旅行宣教回程上已经在亚细亚南部的各城所作的工作。" 2

这里主要强调的重点，是提多要按照保罗的指示来设立："照我所吩咐你，""我"在原文中是加强的语气，所以这是从使徒自己而来一个带着权柄的命令。这一个动词"吩咐"( diatasso )意思是"命令，""下令，"或者"嘱咐。" 在这件重要的事情上，保罗给了使徒特别的指示，所以无论是提多或者是当地的基督徒都不能随己意而行。这些使徒的指示也是今天的地方教会所要顺服的。

长老们的资格

保罗对于设立长老们所给的指示到底是什么呢？我们的翻译是这样说的："若有无可指责的人，"为着更好抓住保罗所说的意思，我们需要将他的话延伸一点："照我所吩咐你的设立长老们，那就是，只考虑一种人，就是在道德品格上无可指责的，才可以设立长老的职位。"布鲁斯 F.F. Bruce 将保罗的意思，意译传达出来的非常好：

我留你在革哩底的原因是：我要你在那里，按照我给你的指示，将未了的事都办理整齐，特别是要在每一个城市中设立长老们。

你要记得我指示你什么样的人才合适被设立为长老 -─乃是在凡事上都无可指责 ...这一个牧者领导职位的人，一定要无可指责，因为那才适合在神的家里作管家。 3

正像提前三章 3:1-7 ，使徒给予的资格是设立长老职份的根基。这些的资格代表的神的标准，那是没有人或者任何的组织有权利改变的。基督徒的长老们一定要按照神的标准资格：

又照我所吩咐你的，在各城设立长老。若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告诉他们是放荡不服约束的，就可以设立。监督既是神的管家，必须无可指责，不任性，不暴躁，不因酒滋事，不打人，不贪无义之财，乐意接待远人，好善，庄重，公平，圣洁，自持。坚守所教真实的道理，就能将纯正的教训劝化人。又能把争辩的人驳倒了。因为有许多人不服约束，说虚空话，欺哄人。那奉割礼的，更是这样。这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。(多 1:5b-11 )

注意保罗没有改变在第六节里头的主词，虽然他从复数的长老们( v.5 )改变成单数的"如有人"(任何人)( v.6 )，所以在第六节中，保罗仍然是说到长老们的事，虽然他使用了一个单数的"任何人，"保罗在提前三章 3:1 使用同样单数的结构，"若有人羡慕监督的职分"。

无可指责 ABOVE REPROACH：这一个词"无可指责"( anegkletos ，是与提前三章 3:2 的 anepilemptos 同义字)意思是"不能控告的"，那就是说，一个人的品格或者行为，是没有道德或者属灵上面的指控。这第一个资格，正好象在提摩太前书所写的，就是所有其它资格的基础。约翰加尔文 John Calvin 对于这一个包括所有的资格，所下的结论是值得重复注意："借着 anegkleton ，无可指责，他不是说一个人一点错误都没有，因为找不到这样的人。但是一个人没有任何羞辱的记号能减少他的权柄 ─-他应当是一个无可指责的人。" 4

保罗立刻列出两个重要的方面，是将要作长老们的生活上特别需要无可指责的：长老的婚姻性生活以及管理自己的儿女。

一个妇人的丈夫 THE HUSBAND OF ONE WIFE：参看在提前 3:2 的注解。儿女也是信主的 HAVING CHILDREN WHO BELIEVE：一个长老不仅仅是在婚姻上面忠实的，"一个妇人的丈夫，"他一定也对于儿女们有正当的管理。这一个翻译，"儿女也是信主，"更好的可以翻译成"儿女是忠心的，"这乃是钦定版的圣经的翻译。希腊文翻译"相信"是 pistos ，他可以翻译成积极的是"相信"(提前 6:2)或者消极是"忠心的，""可信靠的，"或者"负责任的"(提后 2:2)。

这个对照不是在信主或者不信的儿女，而是在顺服，尊敬父母的儿女与不法，不受约束的儿女。"放荡不服约束"是很强的一个词，着重在儿女们的行为，而不是他们永远的归宿。忠心的孩子是顺服并且听父亲的话。这个观念是与"忠心的仆人"相似，这个仆人能算为忠心，是因为他听主人的话并且做主人所吩咐的(太 24:45-51 )。

在提摩太前书三章 3:4 平行的经文里指出长老候选人一定要能"使儿女凡事端庄顺服"，因为提前三章 3:4 是比较清楚的经文，应当被用来帮助理解提多书一章 1:6 不清楚的地方。"凡事端庄"是更与"忠心的子女，"平行的，在提多书的经文里，所提到的资格是正面的形式 -─长老一定要有儿女是忠心的并且是负责任的。

那一些将这个资格的意思翻译成，一名长老一定要有信主的基督徒的儿女，就将一个不可能的担子放在父亲的身上，就是最好的基督徒父亲都不能保证他们的儿女会信主，救恩是完全神超然的行动，最后能够把救恩能带给孩子们的是神，不是好的父母(虽然他们当然能被神来使用)(约 1:12,13 )。

与有忠心的孩子强烈对照的乃是那一些发野或者是不服的孩子们："告他们放荡或者不服，"这一些也是非常强的字眼，"放荡"意思是"行为不检，""不受约束，"或者"发野，"没有秩序的生活"(参，彼前 4:3,4；路 15:13 )。"不顺服"意思就是"反叛，""不服管理，"或者"不顺服。"发野，不顺服的孩子们是家庭中光景可怕的反映，特别是父亲领导的能力，照顾别人的事情上，一个人他羡慕长老的职分但是如果有行为不检的儿女，就不是教会领袖职位恰当的候选人。

在第七节上半句再一次被强调了，长老候选人在作丈夫和父亲的事上，无可指责的必需性："监督既是神的管家，必须无可指责"。保罗重复长老一定要"无可指责"这一个观点，就显示了他对这件事感觉的强烈性。 在第七节开头这里有的连接词(中文没有翻出来)显示与第六节是有紧密、逻辑上、思路上的相联。第七节上说明对于第六节所提到的资格的必要性更深的理由：长老是神的管家。因为长老需要要管理神的家，在逻辑上跟着而来的就是，他一定要能管理他自己的家。这是保罗所使用的在提摩太前书三章 3:5 同样的理由："一个人不能照管他自己的家，他怎么能够照管神的教会呢？"

在第七节上半句，保罗把称呼转了成为"监督"( episkopos )："监督必须无可指责，"有一些学者试着来说明这一个是名称上面的改变，就指出主词上面的改变。他们宣称保罗不再是继续说长老们而是说到教会的监督。他们说教会的监督是从长老们中选出来的，长老们是从资深的肢体中所组成的。那么监督就是教会的正式领袖 5 。因此他们就作了结论，提多是得着吩咐要设立在在每一个城里长老中间有一位监督。

然而，这一个翻译违反了这一段经文自然的读法。这一段经文并没有说从长老团中间选出一位监督。此外，如果在五、六节长老们所有的资格之外，第七节开始一串在长老之上的一个人新的资格的话，这是一个最令人困惑又奇怪的主题改变。这样的改变就使得第六节与第七节中的连接词变得完全没有意义了。第五节很清楚的信息是保罗留提多在革哩底设立"长老们，"不是设立长老们与一位监督，或者一位监督从长老们中间来设立。最好还是确认标准的的解读，就是"监督"是与"长老"交替使用的同意词，那么在第六节与第七节的主词就没有改变了。

监督这一个词着重于功用比尊荣更多，并且在这里的情况是一个家庭管理的形象比用长老这一个词更合适。"监督"单数形式的解释是一个通用的单数名词，就好象在提前三章 3:2 所用的。保罗在第五节中已经从复数的"长老们"转变成第六节里单数的"若有人"(任何一位长老 ) ，所以我们不应当希奇他使用单数的"监督，"那是与第六节"任何人" ( 任何一位监督 ) 单数一致的形式，重点是注意监督个人的品格。

监督一定要无可指责因为他是"神的管家"( oikonomos )，希腊文 oikonomos 意思是家庭的管家( oikos 是希腊文字翻译成"家"或者"家庭)。因此一名管家就是一个经理，执行者，或者是某一个家庭的产业或者事业的保管人(路 12:42； 16:1-8；加 4:2 )。一个管家是代表另外一个人的利益或者产业的。他要对着另外一个人负责，因为那是他受托来管理照顾。

"管家"是对着一位长老很正确的描述，因为地方教会被称为神的家(提前 3:15)，一位长老在管理神的家，称他为管家是很正确的。保罗在这里使用家庭管家的形象所指出来的，是简单的又是深刻的意义：因为一位长老是神家庭的管家，他一定在道德上与属灵上要无可指责。司考特 E.F. Scott 说明保罗的逻辑："在一个普通的家庭中最可信任的仆人才选择作管家，同样道理应用在神的家庭中。" 6

我们要要注意保罗所强调的是，神是管家的主人与拥有者。管家是神的家庭中间的管理者，不是教会的。因此这家庭是属于神，不属于长老们的。当神把他宝贵的儿女托付给一些人的时候，神要求那些人一定要在道德与属灵上都能合适。神不会要不合适又不能信托的管家来照顾他的儿女以及福音真理。

在从第七节里清楚说明什么长老一定要无可指责之后，保罗继续在七节下半句说长老资格的条例，在那里他说到五方面的罪恶。当任何这样的恶行控制一个人的生命之时，这一个人就是有可责之处并且就不合格作神家庭的管家：

* 任性
* 暴躁
* 因酒滋事
* 打人
* 贪不义之财

我们不愿意有一个被任何这些的罪恶所控制的人来管理我们的家或者我们的产业，神也不愿意。

任性 SELF-WILLED：任性或者是傲慢是与"温和"(容忍)相反的意义，温和是列在提摩太前书三章 3:3 的资格之一。一个任性的人要按他的方式来行事。他是一个固执，傲慢并且不考虑别人的意见，感觉和意愿的人。一个任性的人是顽固，独立，专断，对人没恩惠，特别对那一些有不同意见的人。一个任性的人不是一个团队的人，而能够团队配搭是长老职份不可或缺的。

我们一定要记得地方的会众是属于神，不是属于监督。，监督是神的仆人，不是一个主人。因此当他照顾神所宝贵的百姓的时候，他没有权利任性。一个任性的人会把神的羊分散，因为他是一个不愿意让步的，专横的与无视他人的感觉和意见的人。(彼后 2:10)

暴躁 QUICK-TEMPERED：神的一个属性就是他是一个不轻易发怒的神，所以他的管家也一定要慢慢发怒。人的怒气是神工作的拦阻，"因为人的怒气不能成就神的义"(雅 1:20)。因为一位长老就是要处理人和他们的问题，一个"热昏的头脑"会很快的发现更多叫他生气的材料。箴言警告一个发怒的人所有的危险："好气的人，挑启争端。暴怒的人，多多犯罪。"(箴 29:22)。一个暴躁的人用他丑陋，愤怒的字眼会破坏神家庭中间的和睦与合一。凶暴的眼神以及严厉的字眼，从一个暴躁的人所发出来的，会把人与人中间的感情撕裂，留下在人的心灵中间是一个难过受伤的心灵。所以一个人羡慕成为教会的牧者一定要忍耐以及自我节制。

当然，每一个人都有生气的经验，领袖们一定要处理那些争吵的情况，常常可能会有许多生气的经验。举例来说，戴德生，承认他自己生气的挣扎："我最大的试探是当一些我所信靠的人作出马虎又没有效率的事，在我极度失望之时却不要发脾气。生气是没有用 -─只要有恩慈。但是，阿！这个是何等的一个试炼。" 7 问题就是一个羡慕牧者长老职分的人是否知道他的怒气并且加以控制。如果他不控制，他就是一个炸药桶，准备好在下一次问题来的时候爆发。

因酒滋事与打人 ADDICTED TO WINE AND PUGNACIOUS：这两个资格都在提前三章 3:3 中已经提过。

贪不义之财 FOND OF SORDID GAIN：希腊字 aischrokerdes ，在这里所使用的是与 aphilargyros ("不贪爱钱财")有非常相近的意思是用在提前三章 3:3 。参考在提前三章 3:3 的解释。

在列出这五个罪恶以后，保罗就列出下面七项的德行。第八节原文的开头就是"但是"，第八节与第九节有七件的德行是神要求他的管家们所有的品格，这是与第七节的五个恶行相对照。

乐意接待远人 HOSPITABLE：参提前三章 3:2 的解释。

好善 LOVING WHAT IS GOOD：与接待远人相连接，"好善"是一个正面积极的德行，那就是要求去寻求帮助人，以及活出基督的样子来。希腊文字在这里用的是 philagathos ，希腊文的字典上面的定义是："一个人愿意，并且带着舍己来行善，或者是有恩慈的。" 8William Hendriksen 解释这一个字"准备好来作对别人有益处的事。" 9 新约神学字典这样说："按照早期教会的解释，就是永不疲倦爱心的行动。" 10

大卫王是一个喜爱良善的人，他保留了他的敌人扫罗的命，扫罗很不情愿的承认："你今日显明是以善待我。因为耶和华将我交在你手里，你却没有杀我。人若遇见仇敌，岂肯放他平安无事地去呢。愿耶和华因你今日向我所行的，以善报你。"(撒上 24:18,19 )大卫借着将约拿单瘸腿的儿子，米非波设接到他自己的家庭中，来向他死去的朋友约拿单显出恩慈，约拿单是扫罗的儿子(撒下 9 )。

约伯的朋友承认他是一位喜爱良善的人，"你素来教导许多的人，又坚固软弱的手。你的言语曾扶助那将要跌倒的人。你又使软弱的膝稳固。"(伯 4:3,4 )，但是喜爱良善人中最大的例子，乃是我们的主耶稣基督，他"周流四方行善事"(徒 10:38)。

一位喜爱良善的长老寻求去帮助人并且对人做好事。他会是一个有爱心，慷慨并且向着所有的人仁慈的人，而且决不陷入邪恶，反击的行为中(徒 11:24；罗 12:21； 15:2；加 6:10；帖前 5:15；彼前 3:13 )。相反的，保罗预言在末后的日子更多的人将会"爱自己，爱钱财 ...不受约束 ...不爱良善。"(提后 3:3)一个团体是借着爱良善的人来引导，而不是恨良善的 人来引导，才是真正蒙福。

庄重 SENSIBLE：不知什么理由，新美国标准版本的圣经将同样一个希腊文的词 sophron ，在提前三章里头翻译作"自守"，而在提多书一章中被翻译成"庄重"。"庄重"是两个英文翻译中比较好的选择，参考这一个字"自守"在提前三章 3:2 的解释。

公平 JUST："公平"( dikaios )的意思是"公义"或者"正直，"要能公义就要在生活中按照神的公义的标准来活，要尊守律法。约翰写着"行义的才是义人。正如主是义的一样。"(约一 3:7)。

一位公义的长老，就会是一个有原则的人，并且能为教会作正确的，公正并且公义的决定(箴 29:7)，约伯是一个公正人的好榜样：

乌斯地有一个人名叫约伯。那人完全正直，敬畏神，远离恶事。(伯 1:1)

我以公义为衣服，
以公平为外袍和冠冕。
我为瞎子的眼，瘸子的脚。
我为穷乏人的父，
素不认识的人，我查明他的案件。
我打破不义之人的牙床，
从他牙齿中夺了所抢的。(伯 29:14-17 )

神的管家一定要像约伯一样。他一定要有一个正直的道德生活并且以实行公义为外袍穿上。

圣洁 DEVOUT：要能"圣洁"( hosios )，是要坚决的向神和他的话委身。那是被分别出来向着神，并讨神喜悦的。不顾文化或者环境方面的风如何改变，一个圣洁的人是紧紧的抓住神和他的话。

以色列百姓的历史中一个可怕事实，就是许多的领袖不再"公平"和"圣洁，"所以百姓就被带领偏离了。一名长老决不应将百姓带着到偏离！他必需是敬虔的奉献，品格与行为上面的榜样，才能带领百姓在公义的路上向神忠心。

自持 SELF-CONTROLLED：神的管家一定要在生活的各方面，特别是身体的欲望上(徒 24:25；林前 7:9； 9:25 )能控制自己，并且能自律。一个不能自律的人很少能抵挡情欲，性，愤怒，懒惰，批评的灵或者其它基本的欲望。他是很容易成为恶者的俘虏。

所罗门警告那一些不控制自己的人容易受到敌人致命的攻击："人不制服自己的心，好象毁坏的城邑，没有墙垣"(箴 25:28)。在所罗门时代，城墙是一个城市防御系统的关键部分。一个强大安全的城市一定要有坚固的城墙。所罗门形容一个人自我约束的能力像城市的城墙一样。没有自我约束，一个人就暴露来让仇敌攻击，而容易的成为仇敌的俘虏。

自我约束(节制)也是被圣灵管理的生命重要的一部分(加 5:23)。领袖们缺少纪律，就会叫他的同工受到沮丧也叫被带领的人丧气。不仅仅作了坏榜样，而且他们不能完成需要完成的工作。结果，他们的羊群没有好好管理，并且缺乏适当的属灵上面的照顾。

坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒 HOLDING FAST THE FAITHFUL WORD, ... ABLE BOTH TOEXHORT IN SOUND DOCTRINE AND TO REFUTE THOSE WHO CONTRADICT：第九节提出最后也是在保罗所列出长老的资格中最重要的一点。这是保罗关怀的中心。这一条资格之后所有的经文就说出为什么这一个资格对长老们而言是如此的不可缺少，也是对革哩底教会不可缺少(多 1:10-16 )。最后的一个条件就不仅仅是个人的品格，他乃是长老一定要作的特定差事：教导正确的教义并且改正假教师的错误。

一名长老要能劝化纯正的道理，并且改正假教师的错误，他必须首先全心的委身在纯正的教义上。所以保罗开始说到长老一定要"坚守所教真理的道。"借着"道"( logos )，保罗的意思是，原始的教导或者是他们所听过所领受的口头上福音信息的宣告。这就是神在基督里救恩及生命的信息。描述这一个"道"是( 1 )"真实的"(可信的)以及( 2 )"所教"(所教导的)。 这个"道"是"真实的"因为是与所"教导的"完全一致。"所教导的"是指着使徒们的信息，就是基督的教导，借着他的圣使徒们传递那纯正，有权威的，不改变教训的本身。只有一个使徒的教训(徒 2:42；弗 4:5 )，一个标准，一个教导，并且是和完全的"真实的(可信的)。"任何的教导与记载在新约圣经里的使徒的教训相抵触的话，那就是假的，不可信，并且是从魔鬼来的(多 1:10 、加 1:8,9 )。

神对于一名长老的要求是要"坚守"他的道，"坚守"( antecho )意思是"紧紧的执着在，""投身于，"或者"全心的依靠在"。" George Knight 写着说，"保罗呼召监督们，坚定的接受真实的道理，" 11 这一个词句暗示着不能移动，热心的信服与委身。 Newport White 说这一个对于长老们的要求暗示了"能够抵挡反对者的观念。" 12 一个人对于正统，圣经的教训不能坚定的来依靠，就不合格带领神的家，因为他自己都在错误与不信的当中，将会误导神的百姓。这样的人无法对抗"鬼魔欺骗的灵与教训"(提前 4:1)。旧约圣经的祭司们，君王们与领袖们如果不坚守神的律法就被偶像的力量所卷走。所以长老如果对圣经的教训拒绝或者不坚定，就会与羊群一同被豺狼所吞噬了。

一位长老需要紧紧的依靠神的话的原因是，这样他就"能够"也就是"被装备，"来作二件特别的工作：( 1 )劝化信徒以及( 2 )驳斥争辩的人。加尔文 Calvin 写着说"一位牧者需要两种声音，一种是聚集羊群，而另外一种是赶散豺狼与小偷。圣经就提供了他发出两种声音的凭借，" 13 。

毫无疑问的，保罗要求所有的长老们，不是仅仅一些人能够劝化纯正的道理以及斥责假教师所有的道理。在提前三章 3:2 保罗要求所有的长老们要"能够教导，"提多一章 1:9 把提前三章 3:2 的话延伸，加上了长老必须"能够将纯正道理劝化人，并且驳斥虚假的教师们"。我们一定对所有的长老都这样要求。

劝化是与教导紧密相连的(提前 4:13； 6:2 )，但是教导主要的是在心思上，劝化主要的是影响人的心，良心，意志与听者的行动。劝化鼓励百姓来接受并且应用所听的真理。

特别的，长老们要在纯正的道理上劝化信徒 ，"纯正"这一个字的意思就是健康的或者健全的(路 5:31；约参 2 )。在这里是使用比喻的方式来说明教导，所以他的意思是"改正，""完全，"或者"纯正"的教导。"纯正的道理"是直接的与错误的教训对照，错误的教训是会病态的，败坏的并且污染人的。病态的教训会毁坏接受者的生命(提前 6:3-5 )，而纯正的道理产生出敬虔，清洁，完全，健康的生活(多 1:13； 2:1 )。会众的健康与健全是在于领袖们不断的"将纯正的道理劝化人。"没有一个人有资格尽长老的职分，除非他能以这样的方式运用神的话。

如同在使徒行传二十章 20:28-31 ，长老的责任是保护教会不受错误教师们的影响，就是那一些人说话抵挡"纯正道理"。因此一位长老一定要能"斥责"那一些与纯正信仰相矛盾的人。更仔细的翻译这一个字"斥责"( elencho )在这一段经文中的，是"责备"或者"叱责，"那是被用在第十三节的。十三节正确的将第九节应用出来，所以斥责一名假教师的目的就是"使他们在真道上纯全无暇疵。"要合格的尽长老的职分，一个人一定要能注意到错误的教导，并且用纯正的道理加以对抗。

这末了一项资格最高的意义，是在十～十六节中间显明："因为有许多人不服约束，说虚空话，欺哄人。那奉割礼的，更是这样。这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。"(多 1:10,11 )。在革哩底的情形很值得警惕，在那里有"许多不服约束的人，说虚空的话，欺哄人。"在这样一个充满危险性的环境中教会最大的需要，就是有牧者长老们坚定不移对着神的话忠诚，并且有能力劝化，教导与改正人。若没有设立合格的长老，革哩底教会将注定停留在软弱与没有秩序的里头。然而，借着提多的努力来设立合格的长老们，虽然面对周围的危险，就有足够的理由相信教会将会兴旺。


第十一章 彼得给亚细亚长老们的教训

"到了牧长显现的时候，你能必得那永不衰残的荣耀冠冕。"(彼前 5:4)

我们所知道的彼得前书是彼得是写给罗马帝国在本都，加拉太，加帕多家，亚西亚，庇推尼分散的受苦基督徒们(彼前 1:1)的一封信。很可能大约在主后 63 年，他从罗马写这一封信。他在这信里题到小亚西亚的西北角众教会的长老们。彼得能在一封书信里题到五个罗马省份的中众教会的长老们的事实，就显明了长老管理的制度是普遍实行的。彼得在写给这一些主要是外邦教会的时候，使用这一个指定的名词"长老"而不是使用监督，非常值得我们注意。可能长老这一个名词是更普遍的用来形容教会领导的团体：

我这作长老，作基督受苦的见证，同享后来所要显现之荣耀的，劝你们中间与我同作长老的人。务要牧养在你们中间神的群羊，按着神旨意照管他们。不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。也不是辖制所托付你们的，乃是作群羊的榜样。到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服。因为神阻挡骄傲的人，赐恩给谦卑的人。(彼前 5:1-5 )

彼前五章将长老们从会众中间分别出来，为着直接劝导与鼓励他们。在新约圣经中另外一处地方直接向长老们的劝导的例子，是在保罗向以弗所长老们告别的那一段话(徒 20:17-38 )，这两段有一些非常相似的地方。事实上，我们可以把彼前五章当作是彼得向小亚西亚的长老们告别的一段话。因为许多圣经学者相信，在他的写完了彼得前后书一到两年之后，彼得就在尼禄王逼迫罗马帝国境内基督徒的时间中殉道(主后 65 年)。

在彼得的劝导中有一个很深，个人性的关怀以及紧迫性。原文在第一节开头 有"所以"这一个字，就将对于长老们的劝导(彼前 5:1- )和对整个教会的教训联络了起来(彼前 4:12-19 )。这一些教训是关于不能避免火的试炼，逼迫，苦难以及在神的家中开始叫人得着洁净的审判的警告："若为作基督徒受苦，却不要羞耻；倒要因这名归荣耀给神。因为时候到了，审判要从神的家起首。若是先从我们起首，那不信从神福音的人，将有何等的结局呢。"(彼前 4:16,17 )

彼得的重点是，如果在神的家中开始洁净性的审判，那么，就如先知以西结书所说明的，一定会从长老们开始(结 9:1-6 )。此外，当教会经历逼迫与苦难的时候，教会的领袖主要的责任是给予帮助，安慰，力量与引导。神的家属灵的光景主要的要靠长老们；他们一定要能尽他们牧者的责任，并且本着正确的基督徒的精神来作。

彼得热切的盼望把他心中的负担交通给亚细亚的长老们，可以由他很长的，三重自我的描述中看得出来。他说自己是"同作长老的，""作基督受苦的见证，"以及"同享后来所显现之荣耀的(彼前 5:1)。这是彼得在这封信里，头一次将他自己中个人的身份表露出来。如此一个个人性的呼吁，牧者与羊群都应当注意这一些的教训。

认同自己是一位"同作长老的，"彼得与教会的长老们建立了一个特别感情上的联络。他创造了一种同僚并且是彼此相关的感觉。把自己放在与他们同等的地位上，他就抓住了他们的注意力。称自己是"同作长老的"不只是一个方便的比喻。彼得过去曾经是地方教会的长老，他与其它的十一个人在耶路撒冷教会动乱的时候作长老。虽然十二位使徒没有被称作长老们，他们是初期教会团体开始的代理长老们。在他写彼得前书的那一段时间，彼得是一位活激急照顾许多教会的牧者，因此，彼得有权利称呼自己是"同作长老的。"

同作长老，彼得完全能够同情在亚细亚长长老们所面对的问题与危险。他不是一个坐在扶手椅子上的牧师，或者是一个大头的作者，只会给理论的建议。他是一个完全投入，老练的牧者长老。就像其它的长老们，他每一天也在前线作战。他知道工作的困难，也非常知道领袖职位所面对许多的的陷阱，滥用以及试探。也感受到领袖们每一天所面临的压力，以及牧者艰难的责任。他的教训是从生命经历的深泉中涌出来，也是借着牧养神的百姓将近超过三十年所得的经验。

彼得接着述说到他与其它的长老们一同分亨受苦与其将来要有的荣耀。彼得所见证的"基督的苦难"就是所有的信徒在一个不公义，罪恶的世界中，要承认基督并活出像基督一样的生活(彼前 2:12,19-21； 4:1,4,14,16 )就共同所受的苦难。在新约圣经注释家 J. Ramsey Michaels 说："基督徒是分享基督的苦难，并非是在圣礼上的受浸或者是与他奥秘的联合中。而是单纯地在各样的环境里，跟随他的榜样行。" 1 彼得与这一些亚细亚的长老们所分享将来的荣耀，乃是喜乐的期盼当基督再来的时候所显现出来的荣耀。在与他们分享基督的苦难的同样的方式中，他也于他们分享将来荣耀。这样分享的经验，使彼得完全有资格向亚西亚的长老们讲话。

做神羊群的牧者

在赢得这些长老们的信任之后，彼得向他们呼吁他们该尽的责任："劝在你们中间。。。务要牧养在你们中间神的群羊。"彼得的劝导是值得警惕与注意的。他使用的是过去式命令的动词 poimanate ( poimaino )，他的意思是"牧养"或者"照顾。"事实上他劝导这些长老们要作好牧羊人所作的，正好象 R.C.H. Lenski 说，"要尽力作每一个牧养该作的事。" 2 所罗门王对于牧养的事有同样的理解："你要详细知道你羊群的景况。留心料理你的牛群。"(箴 27:23)。

彼得的嘱咐包含了牧养完全的责任：有喂养，引进羊圈，保护与带领。圣经注释家 Charles E.B. Cranfield 仔细的作总结："牧者主要的功用，就像在圣经中所描绘的，是去寻找失丧的羊，把赶散的聚拢回来，警醒防卫任何野兽以及强盗的攻击，照料水和粮食，还要带领。" 3

在彼得写下这些话三十五年以前，于加利利海的岸边一个不能忘记的景象，耶稣嘱咐彼得牧养他的羊：

他们吃完了早饭，耶稣对西门彼得说，约翰的儿子西门，你爱我比这些更深么。彼得说，主阿，是的。你知道我爱你。耶稣对他说，你喂养我的小羊。耶稣第二次又对他说，约翰的儿子西门，你爱我?。彼得说，主阿，是的。你知道我爱你。耶稣说，你牧养我的羊。第三次对他说，约翰的儿子西门，你爱我么。彼得因为耶稣第三次对他说，你爱我么，就忧愁，对耶稣说，主阿，你是无所不知的，你知道我爱你。耶稣说，你喂养我的羊。(约 21:15-17 )

彼得现在把同样的使命传给小亚西亚的长老们。绐长老们牧养神的羊群的命令对于地方教会而言是非常重要。圣经教导他的百姓是像羊(彼前 2:25)，并且羊是不能留在那里没有人照顾。他们的福祉很大一部分要依赖照顾与注意。作为神的羊，基督徒的百姓是需要神的话的喂养，并且面对披着羊皮的狼是需要受到保护的。他们需要继续的得鼓励，安慰，引导，祷告与改正。因此长老的生活是一个为着羊群的福利忠诚工作的生活。有的时候甚至于是危险的生活，好象亚西亚的长老们所面对的。

因为长老们是要"牧养"地方的教会，他们所牧养的就被形容为"在你们中间神的群羊 [ poimnion ] 。"这一群羊特别的地方乃是因为他们是神的羊。 他们是神宝贵的产业——是神所拥有的，也是神要照顾及所爱的。正如保罗提醒以弗所的长老们，这一群羊乃是"他用自己的血所买赎回来"(徒 20:28)。所以长老们永远不能忘记羊群不是他们自己的，而他们对于主的羊中间的任何一只都不能漠不关心。 Cranfield 得出这一个真理所暗示的结论，他说，"教会如果是我们的，就是一个错误的教会。因为羊群不是我们的，我们就不能任意对带。如果我们弄丢了一只，我们是弄丢了别人的产业，不是我们的；神极为关心他羊群的光景。" 4

羊群的比喻就表明了教会真正是谁的，并且承认他们需要被喂养，保护与照顾。其它描述教会的图画，说出教会的力量以及光辉。因此教会是羊群的形象，并不能与其它圣经的形象分开，例如真理的柱石与根基，圣洁的祭司，神的圣殿，神的家，基督的身体，圣洁的国民等等。断章取意就会误解圣经的信息。举例来说，误用牧者与羊群的比喻，就曾造成虐待神百姓的悲剧。有人曾经以此而作为一个独裁的牧者，限制神的百姓到一个地步，全成了愚笨的羊群，要完全依靠牧者。这不是圣经的本意。 每一个比喻都是用来特别强调神教会的某一方面，自然也因而受了限制不能描绘出教会所有的各面。然而，把这些不同的形象放在一起，就看出一个平衡并且是荣耀的教会多面性的图画。

接着这一个牧养神的羊群的命令，彼得进一步的描述长老们的责任："牧养在你们中间神的羊群，照管他们。"他使用这一个分词 episkopountes ，的意思是"执行监督，照管"，这一个分词是从希腊文的动词 episkopeo 而来，相对于名词 episkopos ，意思是"监督"。 5

牧养和监督这两个词句常常前后相连，因为他们在观念上是相似的 6 。在这一段经文里，监督是与牧养有相等的意义，牧养是一个比喻来说明管理，而监督是一个字面上的词，能被用来澄清牧养的意思。牧养羊群就包含了监督——对羊群的各方面监督及留意照顾。在这两个词中间，牧养传递的是比监督更丰富，也更鲜明地形象。在真正的牧羊人与羊群，和神的牧者与神的百姓的中间，有令人惊奇的相似处。使用牧者与羊群的字汇就传递了老练，爱心，牺牲的形象，是带领者与跟随者的预表，这种关系能造就基督徒团体。

照神的方式牧养神的羊群

关于教会长老们的责任，保罗和彼得的看法是一致的。在他们的心思中所有的监督乃是牧养的监督。在使徒行传二十章 20:28 ，保罗提醒以弗所的长老们圣灵将他们立为神的羊群的"监督们，"他们的目的是为着"牧养神的教会。"彼得也吩咐长老们要"牧养神的羊群，"并且加上，他们一定要以适当的 灵来"照管(监督)"，所以长老们的基本责任最好的描述就是，牧养照管神的羊群。

彼得对于长老们如何牧养照管神的羊群极为关怀。因为神非常的关怀带领他百姓的人的动机，态度和方法，所以彼得对长老们的态度与动机也非常看重。故此他仔细的描述长老们应当如何来服事："务要牧养在你们中间神的群羊，按着神旨意照管他们。不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。也不是辖制所托付你们的，乃是作群羊的榜样。"(彼前 5:2-3 )。

对于牧者的长老们强调正当的动机与态度，就和彼得前书圣洁生活这一个主题上完全的吻合：

你们既作顺命的儿女，就不要效法从前蒙昧无知的时候，那放纵私欲的样子。那召你们的既是圣洁，你们在一切所行的事上也要圣洁。因为经上记着说，你们要圣洁，因为我是圣洁的。(彼前 1:14-16 )亲爱的弟兄阿你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲。这私欲是与灵魂争战的。你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子(鉴察或作眷顾)，归荣耀给神。(彼前 2:11-12 )

如果所有的基督徒都应当是圣洁的，因为神是圣洁的，那么成为圣洁对于教会长老们就更加重要了。如果长老们的服事中带着贪心与不圣洁的自我主义，神的羊群就会受到玷污并且会偏离圣洁的道路。

耶稣一再的教导他的门徒们要彼此谦卑，存着爱心，肯牺牲并且有仆人的心志。他斥责那一些骄傲的野心，贪心和假意的忠诚。因为长老们必需照着基督的方式牧养神的羊，所以彼得重复一些耶稣的教训——甚至于使用在福音书中同样的名词(可 10:42)，下列有三方面的对照，说明牧养神的羊群方式。

不是出于勉强，乃是出于甘心 NOT UNDER COMPULSION, BUT VOLUNTARILY：神不要那种不甘心，不乐意的牧者来照顾他的百姓，所以彼得警告一位长老在服事的时候"不是勉强"。彼得不否认保罗教导在服事神的时候，必须有神圣的催逼(林前 9:16)。然而在这里的例子中，他使用这一个词"勉强"是一个负面的意义，意思是没有神所给的动机(林后 9:7；门 14 )。如果一个人作长老，是因着他的妻子或者朋友的压力要他来服事，或者因为被环境所困，或者因为没有别人愿意做这项工作，他的服事就是在"勉强"之下。 Lenski 就抓住了彼得思想中的意思，他说长老们的服事"不要像被征调的军人而是要像志愿兵"。 7

与勉强相对照的，彼得强调的说长老们牧养神的羊群是"自由的"，"自愿的，"以及"甘心的。"那一些人甘心的来照管神的教会，因为他们自由的选择来服事，是他们自己要的。( John Henry Jowett, 1863-1923 )，著名的英国传道人以及前任伦敦威斯敏斯特教堂的传道人，很熟练的说出彼得的重点："一个自愿的人，是好过俩个被勉强的人。我不确定这一个世俗的说法是否正确。。。在更高层次属灵的服事上，再多被勉强的人也比不上一个自愿的人。" 8

彼得所说的愿意的灵，就是"按照神的旨意"(字面上乃是"按照神")。喜悦，甘心的服事是神的标准。神就是这样的期盼。神不是一位勉强，不甘心的牧者。他甘心的，喜悦的，自由的并且是满有恩惠的照顾他羊群。正如"捐得乐意的人，是神所喜爱的。"(林后 9:7)，那一些甘心乐意的长老们也是他所喜爱的。

不是出于贪财，乃是出于乐意 NOT FOR MONEY, BUT WITH EAGERNESS：彼得接下所讲的问题，按 Cranfield 的词乃是"受雇者的灵。" 9 彼得使用的希腊文字是，"贪婪的利益" (sordid gain) ，这个副词的形式是与保罗所用，在提多一章 1；7 中的长老们同样的字。 (参看提前三章 3:3 与提多一章 1:7 的解释)

在对照之下，彼得描述在牧养神的羊群上正确的灵乃使"出于乐意(迫切)，"就是"准备好，""热心地，"和"热情。"" 迫切"所强调的甚至于要比"自愿的"还要多，是个人的意愿以及热情。是这一种的乐意——很强的意愿以及动机——是在提前三章 3:1 中所提到的，"人若想得监督的职分，就是羡慕善工。这话是可信的。"

乐意的长老们会主动的关心羊群，羊群就是他们的命，是他们主要的关怀。因此，他们不会在意他们自己个人的牺牲和他们财务上面的利益。像保罗一样，有的时候自己作工来供给自己，就是没有人付钱，没有人承认他们，也乐意的服事。他们不在乎卑微的责任，自己的好处以及钱财。他们就 是喜欢牧羊神的百姓。

不是辖制人的领袖，而是作榜样 NOT AS AUTOCRATIC LEADER, BUT AS EXAMPLES：在最后彼得留下最好和最坏的。作长老第三个不该有的动机，是一个比贪心还坏，更普遍也是更阴险的试探，这就是滥用权柄，一种权利的欲望以及要控制别人的心态。 Jowett 对这一个独裁领导的潜伏性论道："骄傲永远是偷偷的潜伏在权力的脚跟之下，那怕一丁点的权柄都有可能将平常的走路变成令人反感的炫武扬威。" 10 Cranfield 有相似的观察，透澈的写着："世界上对于权利的观念，何等强烈的渗透进入到教会的生活中！俗话说‘权力带来腐败'在教会中常常的被证实。并且当属灵的领袖职位被滥用的时候，'腐败的程度就达到最大'"！ 11

"辖制"这个动词( katakyrieuo )传递的观念是要勉强的控制别人。描绘出独裁的心态。专横的领导方式，长久以来是教会领袖的一个试探：

* 先知以西结书描述辖制，专横的以色列的牧者时候写着："但用强暴严严地辖制。"(结 34:4b )

* 耶稣特别禁止任何的个人或者在神的家庭中的团体，对待弟兄们姊妹们像是被治理的对象，这一点是世界上的领袖常常作的："耶稣叫他们来，对他们说，你们知道，外邦人有尊为君王的，治理( katakyrieuo )他们。有大臣操权管束他们。只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人。在你们中间，谁愿为首，就必作众人的仆人。"(可 10:42-44 )

* 跟随着我们的主的教训，使徒约翰，斥责一个人，名字叫做丢特腓，是我们所知道最早的独裁牧者，要在基督徒的会众中专权。约翰写着："我曾略略的写信给教会。但那在教会中好为首的丢特腓不接待我们。所以我若去，必要题说他所行的事。就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。"(约三 9,10 )

在一个以彼此相爱(彼前 1:22； 3:8； 4:8； 5:14 )，弟兄相待，顺服以及谦卑(彼前 2:13,14,18； 3:1； 5:5 )为记号的家庭中，霸道，专权的领袖是没有地位的。长老们不是牧养教会像"小的教皇或者是小的 暴 君。" 12 事实上，在第五节里，彼得告诉所有的基督徒，怎样穿著才是成功：以谦卑来束腰。更重要的是在神的教会中更重要的只有一位主，一个领袖：主耶稣基督，所有其它的人都是他的仆人。

这一句话，"所托付你们的"，进一步的加强了这一个观念，百姓不是长老们的产业，百姓不属于长老们，他们属于这一位托付给长老们照顾的，那就是神自己。这一句话代表的名词 kleros ，有一个定冠词以及复数形式，他字面的翻译就是"签，""部分，"或者"分配"。所以希腊文的经文是这样说，"不行使主权在这个部分上。"

"签"是被使徒们使用来决定神对着代替犹大的人："于是众人为他们摇签 klerous ，摇出马提亚来。他就和十一个使徒同列。"(徒 1:26)。但是 kleros 也可以有一个意思是"分配"或者"指定给某一个人的部分"(徒 1:17； 8:21 ) 13 。 kleros 是给予的，不是赚取的。在这一段的经文中，不是给予土地，金钱或者是责任，乃是神的子民。所以长老们是 不允许辖制百姓的。

彼得说神已经把整个的羊群分别交给不同的长老们(约 10:16；彼前 5:9 )。同样的，彼得说到长老们的功用乃是 对神特定的一些羊群，"照管在你们中间神的羊群"(彼前 5:2)。长老们，就不可以辖制神所给予他们神的羊群，彼得很强烈的警告不可辖管他人，确定的显示出来长老们是有治理的权柄。

和辖管别人相反的是 要长老们成为榜样或者是敬虔生活的模范。"作榜样，"圣经学者 Peter Davids 说"是与羊群这个形象相符合的，因为古代的牧羊人不会在后面赶他的羊群，反而是走在他们的前头，并且呼召他们来跟随。" 14 神的灵在顺服的信徒的里面放了一个意愿，要寻求敬虔的榜样来跟随。圣经中许多的记载都是人物的传纪，显明了为神而活的榜样以及负面的榜样。耶稣是所有人中间最好的榜样，也是我们最主要跟随的榜样(彼前 2:21)，所以长老们在教会主要的领导方式就是效法基督。

在整卷书信中，彼得强调谦卑与顺服的重要性(彼前 2:13-3:12； 5:5 )。如果长老们是如暴君辖制地方的教会，别人就会跟随他们的榜样，彼此伤害并斗争以获取权力与看重。如果长老们是对着圣经忠诚不妥协的榜样，那么会众就会对着圣经也同样的忠心。如果长老们信靠神，百姓们也信靠神。如果长老们爱神及他的百姓，其它的人也会同样的来爱。如果长老们是和平，温柔，有爱心与祷告的，教会(大部分的人)，都会模仿他们的榜样。如果长老们是谦卑的，百姓们也会谦卑，就可免去争执。如果长老们是仆人心态的领袖们，教会也会以像基督，谦卑仆人心志为他们的记号。苏格兰的牧者以及圣经注释家( John Brown, 1807-1858 )这样写着，"这是何等有福的影响，是圣洁的品格以及基督徒长老们的行为，散发在整个教会中的香气。" 15

给基督的小牧人将来的赏赐

彼得在结束他对亚细亚长老们的呼吁时，提醒他们那胜利，荣耀的日子，"当牧长显现的时候"那时他们"要得那不衰残的荣耀冠冕"。胜利的日子就在眼前！赏赐的日子快来到！在那一天所有劳苦的人，牺牲者，以及辛苦作牧者的生活，将会完全被承认并且得着极华美的赏赐。

彼得很恰当的称呼耶稣基督是"牧长，"按照新约圣经只有"一群羊，一位牧人"(约 10:16)，并且耶稣基督就是这一位，无可比的不能替换的牧者。在第二章彼得说到，"你们从前好象迷路的羊。如今却归到你们灵魂的牧人监督了"。(彼前 2:25)。诚然的，耶稣基督是"大牧长"(来 13:20)以及"好牧人"(约 10:11,14 )。作为好牧人，他爱惜羊群，他为羊群舍命，他按着羊的名字呼叫他们，有一天他要在他的荣耀中回来，带领他的羊群与他永远在一起：他"必牧养他们，领他们到生命水的泉源。"(启 7:17)，在那时候，这一位"牧长"将好好的赏赐他的小牧人。

这一幅"牧长"或者"大牧者"的形象中，强调了基督和所有其它牧人的关系。因为他是"主要"，其它的牧人都是他的小牧人。作为小牧人，所有的长老们都要在大牧人的权柄及管理之下。因此，长老们的牧养工作一定要与祂的方式与教导相一致，就像他们有爱心的牧长一样。牧养的长老们一定要甘心乐意来牧养神的羊，成为敬虔的榜样。牧养长老们的话语以及领导百姓，不是按照他们想做的就去作，因为他们一定要向牧长来负责。长老们所作的每一件事都要根据于是否向祂忠心而受审判。在圣经注释家和作为教授的 I. Howard Marshall 的话中，"因此基督徒的领导职份是在祂的指导下分享基督的领导职份。" 16

有什么能比等候牧长——基督的回来，并且分享他神圣的荣耀更能鼓励那些面对着许多的头痛，难题，试炼和逼迫的忠心牧人呢？当长老们思想到基督是"牧长"，他们现在的工作就加添了力量，并且他的回来成为非常亲切个人性的事。

彼得说到当基督回来时，忠心的长老们将要领受一个"不衰残的荣耀的冠冕"。在这一段经文中，"冠冕"是一种象征性的用法，来代表赏赐或者特别的荣耀。这一个赏赐是为着忠心，可尊敬的小牧人所完成的事工所赐下来的。这一个冠冕，不像地上贵重金属或是象牙的冠冕，因为是永不衰残的。永远不会象花圈雕谢或是黄金褪色。 Robert Leighton(1611-1684) 大主教写着，"皇家的盛宴，婚礼以及婚宴中的喜乐，都将如梦而去！但是这一天，当号筒吹响，宴席开始的时候，那将永远不会停止，也不会衰残，永远是新鲜，永远是喜乐的。" 17

这一个冠冕不衰残的原因，乃是因质料是神圣，天上的荣耀。"荣耀"这个形容词告诉我们这个冠冕是什么组成的，在希腊文，"荣耀"是一个所有格，在这里是一个有所属的格式，意思就是这一个冠冕，是包括了荣耀在内。荣耀就是实体，而冠冕是一个比喻。这个荣耀就是基督显现的时候所展示的荣耀。他要将荣耀的冠冕赐给那一些小牧人。

基督的显现要带给那些低微，没有人注意却忠心牧养神的羊群的长老们，何等的胜利，肯定及喜乐！努力无私的牧者们一生的劳苦可能不会有许多地上的好处，但是有一天大牧人要回来并且会充分赏赐他的小牧人。他们的工作不再是没有人注意或者没有人感激，因为他会在众天使天军的面前公开奖赏他们。他要赐给他们属天的尊荣和荣耀，所有的长老们都要定睛在主的显现上，因为赏赐的日子要来临！

年轻人顺服长老们的需要

在给长老们的劝导之后，彼得加上简单的几句话来劝告教会里的年轻人："你们年幼的也要顺服你们的长老们。"许多注释家以为第五节所提到的"年幼的"顺服"年长的。"如果是如此，这仅仅就是一个一般性的句子(与提前五章 5:1,2 类似)，是关乎基督徒在不同年龄层该有的适当的关系。然而，因为在第一节使用了 presbyteroi 这一个字作为职位的正式的称呼，；在第五节的连接词"也要"，他的意思，可能就是同一个题目的继续(参 3:6,7 )；并且呼吁他们"顺服"暗示了有权柄，而不只是尊敬而已。似乎更可能是，彼得指着教会正式的长老们，彼得已经劝导长老们不要辖制群羊，现在他感觉有需要教导年轻人顺服这一些长老们。

这一些"年幼的人"是勤劳工作的人——渴望有改变并且更多的服事——更可能的是一些与教会长老们会有冲突的一帮人。坡吕甲 Polycarp 在他给腓立比会众的信上，也鼓励年轻人要顺服长老们："同样的，年轻人一定要在各样事上无可指责...顺服长老们与执事们，就好象顺服神与基督一样。" 18 如果长老们迟缓或者没有果效，年轻人很可能就会不满意。 Peter Davids 有活泼的描述，说到在年轻人与教会长老中间重复出现天然的张力如下：

因此，似乎最可能这一些"年幼"的是在教会中的年轻人，...这些人常常是(但不尽然是)年轻一代的领袖们，正准备学习，并且协助那些引导教会的人，...但是当领袖们因为有牧者的智能或者随着年龄而来的保守性(不应该在年龄和保守两者上画等号)，决定采取不像他们快速或激进的行动时，他们的愿意服事以及委身，也会使他们对领袖们表现得不忍耐。面对这样的年轻人，那就非常合适劝戒他们，要顺服他们的长老们。诚然，特别是当他们遇见逼迫的时候，他们不考虑后果的激进的行动，可能会给教会带来危险。 19

要准备年幼的基督徒成为教会的领袖，最好的训练就是要先学习顺服属灵的领袖们。虽然年长的人并非卓越领袖的典范(大多数的都不是)，但属灵上敏锐的年轻人能从年长，敬畏神的人的经验中，得到无比的智能以及领导的技巧。

彼得深知地方教会中的各路人马本来就一直埋伏着不同意见，争闹以及分裂，再加上一个充满着敌意的社会所来的压力，就提供了最好可能的劝告："就是你们众人也都要以谦卑束腰，彼此顺服，因为神阻挡骄傲的人，赐恩给谦卑的人。"只有当每个人都穿上谦卑的外衣——长老们，年幼的人，妇女，以及执事们——才会让和睦与合一得胜。


第十二章 雅各对于生病的人的教训

"你们中间有病了的呢，他就该请教会的长老们来祷告。"(雅 5:14a )

雅各书的作者是"主的兄弟" 雅各(加 1:19)，也是在使徒行传二十一章 21:18 提到的雅各。雅各和彼得与约翰是在耶路撒冷教会，最显著也是高度被尊敬的领袖之一(加 1:9)。

雅各，像他的兄弟是一个好的教师，他的信是写给"那分散在各处的十二个支派"(雅 1:1)。似乎最好来理解这一节的意思，就是雅各是写给在巴勒斯坦之外的犹太基督徒。这一些犹太人的基督徒分散在各处，可能是因着逼迫(徒 11:19)，而且已经形成了各地的基督徒会众(雅 2:2； 5:14 )。对我们而言更有兴趣的一个事实，就是早期犹太人基督徒的教会已经有了长老们。如果我们正确的来假设雅各的书信，是书写在主后 45-48 年，那么雅各书就是在提到基督徒长老们最早的记录。 1

按照雅各的记载，长老们是在人生病的时候，被请来祷告并且抹油。雅各以一种大胆的，讲道的方式写到：

你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。你们中间有病了的呢，他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷，要救那病人，主必叫他起来。他若犯了罪，也必蒙赦免。 (雅 5:13-15 )

召请长老们来

雅各的书信开始与结束的时候都有祷告(雅 1:5-7； 5:13-18 )。他坚持有信心的祷告是面对生活中的试炼，及仇敌一个最主要解决的方法。雅各劝告"义人所发的祷告是大有功效的，"或者如一位圣经注释家这样翻译，"义人的祷告是在运作的时候非常有能力的"(雅 5:16b ) 2 。所以对着生活中各样的痛苦与喜乐，雅各都提到要祷告与赞美："你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。你们中间有病了的呢，他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。" 有病的人，是在第三类，雅各在 14b-16 节圣经中说明出来。

疾病是特别的一种痛苦，往往需要长老们的帮助与祷告。在这一段经文中，雅各看见一个卧病在床的基督徒他软弱的情情，需要特别的祷告与注意。因此他鼓励有病的人召请教会的长老们来。

清教徒的传教师( Thomas Manton, 1620-1677 )提醒我们，"基督的敬拜者免不了生病，或其它的痛苦，那些神所亲爱的人也在改样的灾祸上有分。" 3 当神的孩子面对痛苦疾病的时候，雅各教训他们要主动的请教会的长老们来。"请"这一个动词是过去式的命令语气，就暗示着有紧急行动的意味在。

有一些基督徒不请教会的长老们来，因为他们怀疑神医治疾病的能力。有另外一些人可能是因为喜欢在罪恶中，背逆神。举例来说，亚撒王非常生神的气，所以在他得病的时候，不寻求神的赦免或者是医治；相反的，他只与医生们来商议："亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。"(代下 16:12)。然而，百姓在生病的时候，不请教会的长老们来的主要原因，是因为他们从来没有这样的教导。他们从来也没有看见有人做过。 新约圣经注释集 的作者之一 S. J. Kistemaker 评估这一个情况，很正确的说："请教会的长老们来为病人祷告，似乎是属于过去世纪的事。" 4

雅各特别注重那一些生病的人要"请教会的长老们来，"不是请执事们，朋友们，或者是行神迹的人。他清楚的假设全会众中间有一个正式的，被承认的长老们的团体。值得注意的是有一群长老们(复数，)的需要，不是单一的长老。如同，长老们是一同来治理，他们也一同拜访并且为病人祷告。雅各指出来在病人的病床旁边，不应当少过两个长老。这一点很重要，却很容易被轻忽或者是忽略，因为那是不很方便的事，却是圣经教导一个重要的因素。

教会的长老们被请到生病的人的病床旁边，不是因为他们有特别恩赐会医治，而是因为他们是教会的正式代表，他们的工作是牧养羊群。探访生病的人并且为他们得医治祷告，是牧者工作中重要的责任。举例来说，以西结斥责以色列的牧者们，因为他们麻木的拒绝照顾那一些生病的人："瘦弱的，你们没有养壮。有病的，你们没有医治。受伤的，你们没有缠裹。被逐的，你们没有领回。失丧的，你们没有寻找。但用强暴严严地辖制。"(结 34:4；参，亚 11:16 )每一个有怜悯，有知识的牧者，都知道照顾病人，是牧者工作中有特别重大意义，并且能显出爱心来。

让长老们摸油祷告

从这几节圣经中，完全清楚的，生病的人应当召请教会的长老们来，并且长老们应当祷告。雅各所描绘的是在病人的病床旁边，教会的正式祷告会。在那里长老们要作为教会正式的代表。这样的一个聚集将是何等感动人的经历─——对生病的人和长老们都是如此！

雅各的主要的教训是长老们要为病人祷告。祷告是这一段经文的主词，主要的题目，在其中祷告这个字被用过七次(雅 5:13-18 )。生病的人需要祷告，不要让摸油掩盖了祷告的重要，因为这是主要的。

在十四节中的"抹他" (over him) 不仅仅的是按手，虽然肯定的那是会这样做。这一个"抹他"的介系词子句，描绘了正确的情形，生病的人躺在床上，而长老们站着或者跪在旁边。长老们和病人面对面的这种有血有肉的接触，在祷告中就传递生命的活力。面对病痛的祷告，会带来生气并且赐下许多的生机。 Manton 评论说，"祷告一定要作在在他们的身上(病人)，而他们的眼目是要在我们身上(长老们)，并且我们的祷告要工作在他们身上。" 5 圣经翻译者，注释家与前任伦敦大学的教授 R.V.G. Tasker 对这一点继续的延伸他的意义：

虽然长老们可以不在病床旁边为病人祷告，但是来到苦难之中，亲身看见并且听见受苦的人而来祷告，不仅仅他们的祷告更会心里有感受及迫切，而且生病的人也会更感受到在信心中说出来的祷告那种有果效的能力，藉此，虽然在严重身体的软弱中，还能维持与神的交通。 6

Manton 对于这一点的评论也值得再一次来看：

在教会的聚集中献上祷告，不是一样有功效吗？他们需要亲自在病人的旁边吗？如果我们的信仰只是关乎理论，这一些问题也还有理。但是我们是面对有需要的人。我们的主自己没有拒绝到有需要的人中间去，当他被邀请的时候，虽然他能从远处说一句话就叫人得医治，那也是恰当可以这样作的。事实上，基督徒的朋友在我们面前所献上的祷告，是有一种能力和果效，可能是我们不在场所献上的祷告所缺少的。我们是有血有肉也有灵的，当我们基督徒的朋友在我们有需要的时候，拿出他们的时间来到我们的家里，证实了他们的爱，我们就会立刻感受到爱。祷告的果效会因着我们感受到爱而增加。 7

伴随着长老们为病人祷告，雅各呼吁要摸油代祷。雅各没有解释油的重要性，所以很困难来确定他正确的意义，我们可以假定就是，如果使用油有一个新的或者是被遮盖的意义，雅各会为他的读者们加以解释。因此，在一封写给犹太人的书信中，提到教会领袖们为病人的特别祷告，很可能摸油的意思是在帮助病人祷告时，明确的把病人献到主特别的关怀与照顾之中。

整个旧约圣经之中，使用油最主要的意义，乃是把人或事物为着特别的目的分别出来，特别是为着神使用。头一个在圣经中的例子，发生在当雅各在石柱上面浇油，他立起石柱奉献这一个神对他说话特别的地方："雅各清早起来，把所枕的石头立作柱子，浇油在上面。他就给那地方起名叫伯特利(就是神殿的意思)"(创 28:18,19a )。油被用来分别为圣(分别或者奉献)，将祭司们，他们的衣服，会幕以及所有在其中的都奉献来事奉神(出 29:21； 30:30； 40:9 )，君王也借着受油膏摸被分别出来(撒上 10:1； 16:13；王上 1:39；王下 9:6 )。

藉抹油来将病人分别出来，好得着特别的关怀，正是符合我们在雅各书的经文中所看到的。有病的人已经招请长老们来祷告。长老们，作为教会正式的代表来到病床边借着祷告求医治。奉主的名摸膏油帮助他们的祷告，借着可以看得见的方式将病人的身体献在主自己的照顾与医治中。奉主的名来摸油，可以帮助病人记得他是主所关怀的并且祷告也是特别为着他的。

抹油是药物性还是象征性

有一些圣经注释家认为雅各提到的抹油，仅仅是当作药物来用(路 10:34；赛 1:6 )，他们的结论是雅各的信息是药物与祷告并用。这当然是对的，但是雅各不大可能谈论药物，也不可能鼓励长老们作医生的工作。雅各肯定不至于天真到相信油能治好所有的疾病。我们可以假定如果油是药物的话，那在长老们没来之前早就用了。就是因为药物没有用，所以才请长老们来。长老们的工作是祷告求医治，并且按照第十五节，是有信心的祷告能叫病人得到恢复，而不是油。无论什么病，圣经的处方都是长老们抹油祷告。

只有在其它一处经文中，有抹油医治病人的记载(可 6:13)，抹油暗示着一个象征性的意义。按照福音书的记载，当我们的主在地上时，使徒们按主的指示为病人摸油。马可第六章 6:13 提供帮助我们来解释雅各第五章 5:14 的抹油："门徒就出去，传道叫人悔改。又赶出许多的鬼，用油抹了许多病人，治好他们。"(可 6:12-13 )。

按照福音书记载，主耶稣打发了十二个人，两个两个的去传道，赶出污鬼并且医治病人(可 6:7,12；太 10:1；路 9:1,2 )。只有马可加上了十二个人为着病人摸油( aleipho )，有一些圣经注释家相信，使徒们为百姓摸油是当作药物来用(路 10:34)，但是这是令人怀疑的。把摸油当作药物，会严重的减弱了使徒们独一的，行神迹的服事，那是为着超然的证实他们所传弥赛亚的信息(路 10:9)。基督给了这十二个人 "医治各样的疾病以及各样的软弱，"的能力，所以他们不需要药物(太 10:1；参，路 9:2 )，因此，抹油一定是一个象征性的意义。

那一些认为摸油是药物的人宣称，如果雅各说长老们摸油是属灵并且是象征性的，那么他就会使用希腊文更神圣的字 chrio ，而不是 aleipho 。然而这一个 aleipho 与 chrio 这两个字中间的分别，并不是绝对的。 虽然在希腊文的旧约圣经中间( LXX )，为着君王与祭司们在礼仪上面的摸油是常使用 chrio 这一个字，但 aleipho 也被用来(至少三次)为着膏摸祭司们，"又要使他儿子来，给他们穿上内袍。怎样膏 [ aleipho] 他们的父亲，也要照样膏 [ aleipho] 他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。"(出 40:14,15 )，犹太人的历史学家约瑟夫也将 aleipho 与 chrio 交替使用的(比较战史 6.165； 6.157 )。所以雅各使用 aleipho 这一个词是不足以证明抹油是医药的观点。

最后，这句话"奉主的名，"就暗示着属灵上面重大意义去摸油，而不是一个药物上面的用法。

雅各进一步的指出油是物质的象征，是在"奉主的名，"上面显明出来。油没有神奇医治的力量，长老们身上也没有。所有的能力与权柄都是在升天的耶稣基督里头。在他主宰的权柄中有着医治的能力，在他而言没有太难的事。所以长老们的行事和病人得医治都单单是在基督的名里(徒 4:7-10；路 10:17 )。所有的信心都要在主身上，所有的荣耀也都要归给他。

信心的祷告

第十五节，雅各加上奇妙的应许就是"出于信心的祷告要救那病人，主必叫他起来"。在这里，如同在福音书中几次的记载，个人的祷告与尝试实现医治的信心(不是那一些被医治人本身的信心)确实的带来了医治(太 8:5-13； 9:18-26； 15:21-28； 17:14-21；可 2:5 )。所以叫病人得到医治不在于油，而在于长老们向神献上的那一种祷告(雅 1:6,7； 4:3 )。

信心的祷告是从诚心和在神里不摇动的的信赖发出来的(太 21:21,22； 17:20 )。诚然，祷告的本身是一种深深信赖神的表现。那些平日不祷告，心思世俗化以及属灵上面没有能力的长老们，是不会献上这种祷告的(雅 1:5-8； 4:3 )。因此在长老们的身上就有一个严肃的责任，他们必需是有活泼的信心及祷告的人。

雅各无条件得医治的应许，是与在福音书中关于祷告无条件蒙应允的陈述相似。信心的祷告是如此的有能力，以至于雅各像我们的主一样，宣称其果效是没有限制的："无论你们求什么，只要信就必得着"(太 21:22；参，可 9:23； 11:22-26；路 11:5-13；约 15:7,16； 16:24 )。这一完全没有限制的宣告教导了信心与祷告的大能。这种绝对的宣告是我们的主所使用多采多姿的一种方式，为了能生动活泼的教导这些天然对属灵事物迟钝的百姓(罗 6:19)。

雅各正确的盼望他的听众理解，这样的宣告还是有正当的，未明说的条件。就如同一位圣经注释家形容雅各令人兴奋的教导风格，"雅各教导的风格的一方面，他很直的脱口而出，而没有仔细的说明细节。" 10 这是为什么他不提，主何时或如何叫病人得到医治。若不理解他这样阐述的条件，就会遇见矛盾以及荒谬。举例来说，保罗虽然祷告了三次，求神除去他身上的刺，并未得到所求的(林后 12:8,9 )，然而，那不是说保罗缺少信心。而是神有他完美的理由，以不同的方式答复保罗的祷告(林后 12:9)。

神用不同的方式叫百姓的疾病得到医治，好象在腓立比书二章中间，以巴弗提得到医治的例子。以巴弗提病得很重，几乎到死的地步，保罗似乎束手无策。为什么保罗没有祷告并立刻得到答应，叫以巴弗提得着神奇的医治呢？怎么可能两个大有信心的人会有这样一个接近死亡的经历呢？答案就在于，既便是使徒们也不能毫无例外的医治(加 4:13,14；提前 5:23；提后 4:20 )。结果，保罗写下来神对着以巴弗提有怜悯(腓 2:27)。神当然关心属他的人。以巴弗提是得到痊愈，但是似乎不是如我们盼望的借着奇迹的方式。医治的方式没有启示给我们，所启示的就是神是医治最终的源头。

雅各的教导不是说奇特医治的神迹一定会发生。他写下的是神医治的原则，而没有说到神怎样特别的医治。雅各的教训，因此不能被摆在一边当成是一个独特的，暂时的，第一世纪所作的事。

关于犯罪的问题

雅各在教训中加上第二个的应许："他若犯了罪，也必蒙赦免。"雅各留下那一个因着犯罪而叫人生病的可能性。诚然，神是会以疾病来管教他犯错的儿女。因着哥林多教会中有争议，以及以分裂夸口的事，神就以生病甚至死亡来管教。保罗写着说："因此，在你们中间有好些软弱的，与患病的，死的也不少(死原文作睡)。我们若是先分辨自己，就不至于受审。我们受审的时候，乃是被主惩治。免得我们和世人一同定罪。"(林前 11:30-32 )

在雅各的读者中我们发现有"嫉妒和自夸"(雅 3:14)；"征战和斗殴"(雅 4:1)；追求属世的舒适以及拥有的"私欲"(雅 4:1-3,13,16 )；歧视穷人(雅 2:1-13 )；彼此批评(雅 4:11； 5:9 )；并且缺少实际的基督徒之间的合一，信心与爱心(雅 1:22-27； 2:14-26 )。因此雅各完全的理解，在一些的例子中，罪乃是身体患病真正的原因(雅 5:12)。

当探访病人的时候，长老们也一定要理解到这样的可能性。当一个人愿意请教会的长老来祷告，就会倾向于承认自己的罪，并且接受身体与灵魂的医治。假如真诚的认罪，雅各应许病人的罪也要得到赦免。所以探访的长老们不只是处理身体的疾病，他们的探访可能成为属灵上面劝告，认罪，鼓励与恢复的机会。

虽然生病可能是因为罪，我们也着重的要说，不一定所有的疾病都是由于人的罪。约伯记就将这一点非常清楚的表明。雅各也明白的加在条件上，"如果他犯了罪。"许多虔诚的男女有信心并且祷告，也在不是因着犯罪而有的疾病中受苦。保罗自己受的一些苦难成为引导他的方式(加 4:13,14 )。如果他"肉体中的那一根刺"指的是身体上面的疾病，他身体上的疾病也成了属灵上面得到发展与保护的方式(林后 12:7-10 )。然而，若一个受苦肢体的疾病是由于罪的话，长老们一定要准备好处理这一个情形。

虽然在这一段经文中关于摸油和生病的的问题还有争论，不要因此忽略主要清楚的信息：生病的人是要请长老们来而长老们要来祷告。如果没有忠心的教导这一段圣经的话，神的百姓将失去何等大的祝福，帮助与安慰。


第十三章 希伯来书：顺服你们的领导者

"因他们为你们的灵魂时刻警醒。"(来 13:17b )

我们不知道希伯来书的作者是谁，但是收信的人却和他很熟的(来 13:18-24 )。似乎很可能这一封信是在主后 70 年，就在耶路撒冷圣殿被毁坏之前写的。主要是写给可能住在罗马的犹太人基督徒团体(来 13:23,24 )。我们研读作者最后结束的话，在其中他劝导他的读者们要顺服"引导他们的"并且向他们全体问安：

你们要依从那些引导你们的，且要顺服。因他们为你们的灵魂时刻儆醒，好象那将来交账的人。你们要使他们交的时候有快乐，不至忧愁。若忧愁就与你们无益了。 (来 13:17)

请你们问引导你们的诸位和众圣徒安。(来 13:24)

虽然在书信中没有告诉我们这一些引导他们的人是谁，可以确定的是包括当地的长老们。关于希伯来书的作者写给何地的人有不同的意见。如果是认为这一封信是写给在巴勒斯坦犹太人的基督徒社区，那么长老们，确定的就包括在所指定的"引导他们的人"之内；如果这一封信是写给罗马的人，这是今天大部分的学者所有的意见，长老们仍然是教会所指定的领导职位的一部分。在写希伯来书的时期，有大量的证据支持在罗马是长老们领导会众的：

* 我们从 赫马斯的牧者 这一本书(主后 140 年)，这一本被称作早期基督徒的" 天路历程" 的书，很情楚的知到第二世纪初在罗马的基督徒所有的情形，乃是长老们的团体——不是一位单独的监督——主持着在罗马的教会。 赫马斯 说道："之后在我的家中看见一个异像，年长的妇人来到并且问我，是否已经将书交给长老们...但是你当读(这一本书)给城里(罗马)的长老们，他们是教会的主持人。" 1 此外，监督这一个名词在 赫马斯 的书中被用过两次，但是他是与长老们的同义词，也常常是在复数形式之下使用。 2

* 依格那修 Ignatius 在主后 115 写给罗马教会的书信中，没有题到罗马的监督(主教)。这是与其它的六封书信不同的，因为在其它书信中都提到一位单独的监督。

* 主后 96 年，罗马的教会写了一封信给在哥林多的教会，这一封信被错误的称呼为" 圣克利免给哥林多人的书信" (或被称为 克利免前书 )。信说明了两个教会有亲密的关系。对着我们有重大意义的，是这一封 克利免前书 劝导哥林多的人要顺服他们的长老们，因为长老们是由使徒们所设立的，并且是旧约圣经所预先说明的：

使徒们从主耶稣基督为我们接受了福音；耶稣基督是从神那里打发来的，所以基督是从神而来，使徒们是从基督来的...所以；在各城各乡传道，他们设立了他们初期结的果子，当他们借着圣灵证实以后，就成为主教们(长老们)与执事们，他们这样做并不是新的方式；因为从古代以来就已经记载了关乎主教们与执事们的事；因此在圣经上某处这样说， 我要在公义中设立他们的主教们，以及在信心中设立他们的执事们 。 3

并且我们的使徒们从我们的主耶稣基督知道，将来会有对于主教们(长老们)职位的名称的争执。因此，领受了完全的预知，他们就设立先前所说过的人(长老们)。并且后来，他们(使徒们)提供了一个继续的方式，如果这些(长老们)要是睡了的话，其它经过查验的人(长老们)可以接替他们的(长老们的)事奉。因此这一些被他们(使徒们)所设立的人，或是日后借着其它有好名声的人(长老们)，在全教会同意下所设立的人，如果无可责备的来服事基督的羊群，存谦卑，和平并且合乎各样中道，加上长时间的在各处有好的名声——我们认为将这些人从服事中除开是不合理的。 4

虽然克利免前书没有说到在罗马有长老们出现，他说到是使徒们通常的做法，设立一群监督们(长老们)，暗示了罗马的基督徒同意并且跟随着同样的作法。

* 希伯来书，是写在 克利免前书 之前三十年，提到了一群复数的长老们，而不是一位单一的领袖。这一些领袖们联合的功用，被形容是为读者们属灵的好处而保持警醒，正是我们在整本新约圣经中所观察到的教会长老们的工作(雅 5:14,15；徒 20:28；彼前 5:2 )。

* 起初在罗马的基督徒社区是由五旬节的时候在耶路撒冷听见福音"犹太人和归服犹太教的人"所组成的(徒 2:10)。在耶路撒冷城之外犹太人基督徒会众，极为可能按照在耶路撒冷的教会的作法来作(雅 5:14)，并且罗马的基督徒已经听说在耶路撒冷基督徒犹太人的会众中有长老们被设立。

根据这一些证据，我们有好的理由相信，在希伯来书写成的时候，长老们是在罗马城存在。因此我们把希伯来书十三章 13:17 当作我们研读长老们的一部分。

顺服属灵的领袖们

希伯来书的作者指出读者们有责任要纪念并且顺服他们的属灵领袖们，因为这在他们抵挡罪恶上会有很大的帮助。希伯来书十三章的第七节，作者催促读者们要留心从前引导他们的领袖们敬虔忠诚的榜样："从前引导你们，传神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。"在第十七节，作者劝告他的读者们要顺服目前领导他们的人。这样的劝导有两方面的目的：第一，借着思想他们从前领袖们的见证，读者就能被激励，向着基督有更大的忠心。第二，借着顺服他们现在的领袖们，他们就能在属灵上得着喂养与保护。

很重要是基督徒们了解，神的旨意是要他们顺服属灵领袖们的引导。希伯来书十三章十七节比新约圣经中其它经文，更多的说出信徒顺服教会牧者们的责任。作者借着使用两个命令式的动词，"依从"和"顺服，"来强调他的劝告。他的吩咐是有最高度的重要性。虽然很难分清出这两个动词彼此之间确定的分别是什么，"顺服"在二者之间有更重更广的意义。基督徒不仅仅要"依从"他们的领袖们( peitho ，意思是"依从，""听从，""跟从")，还要"顺服"( hypeiko ，意思是"让"，"让路出来"，"服从")。甚至于和他们意见不同的时候，基督徒要向着领袖们负责，依从他们的权柄，并且服从他们。

附从权柄是社会上有适当的秩序所必需的，神的教会也不例外。古代一位教会的圣徒， John Chrysostom 说，"没有秩序的混乱就是一种的邪恶，也是毁坏的原因，但是对着治理者的不顺服并不是较少的邪恶，因为结果一样。百姓不顺服一位治理者，就像没有治理者，也许还更坏。" 5

一个顺服与倚从权柄的灵，是基督徒生活的根本(罗 16:19；林后 2:9；腓 2:12；门 21；彼前 1:2,14 )。顺服是真实的谦卑与信心的果子，那是圣灵充满生活的记号(弗 5:18-6:9 )。圣经说，最重要的是"因此顺服神"(雅 4:7a )。真实的顺服神，自然的表现在顺服地上的权柄。因此真正向着神以及他的话所有的顺服，是在家里头，在婚姻中，在工作的场合，在社会中以及在地方信徒的聚会中借着顺服与依从表明了出来。

任何教会团体的领袖们服事的果效，是受着他们所带领的百姓对他们的响应来影向。如果百姓是倔强又不顺服的，那就是不能受教也不能改变他们的生活。思想以色列国，因着持续的不顺服，整个国家就不能进入应许之地(来 3:16-4:16 )。今天这同样是真实的，当神的百姓独断独行任凭己意，在地方教会的事奉中，就少有成长，平安与喜乐。只有当信徒们适当的顺服他们属灵领袖的时候，地方教会才有机会成为神所期盼会增长的，有爱心，喜乐的家庭。 William Kelly 在这个主题的重要性上做了可赞赏的结论，他写着说："基督他自己走在这一条不能改变，不能摇动顺服的路上...(信徒们)唯一能得到祝福的是，当他们也走在顺服与依从的路上，他们不为着自己的权利寻求虚荣，因为那将成为撒但的奴仆。" 6

我们不要忽略一个事实，就是作者呼召他的读者们顺服一群领袖们。他不是说，"顺服你们的领袖，并且依从他；"他说，"依从你们的领袖们。"正如我们全面的研究，是牧者长老们，而不是一个人，负起保守地方教会信徒属灵的责任的。

希腊文用来作"领袖们"使用的是 hegoumenoi ，是从动词 hegeomai 而来。在我们英语的字常用的就是领袖。这个字能说明在军事上，政治上或者宗教上的领袖们。在希腊文旧约圣经中，是被用来描述支派的领袖(申 5:23)，一个军队的将领(士 11:11)，以色列国家的治理者(撒下 5:2； 7:8 )，管理库银的人(代上 26:24)，以及大祭司(代下 19:11)。在使徒行传里，西拉和犹大被称作"弟兄们中间做首领的( hegoumenous )"(徒 15:22)。耶稣说，"在你们中间为大的要成为最小的，并且作为首的( hegoumenos )要作你们的仆人"(路 22:26)。在希伯来书 13:7,17,24 中，作者使用这个字，可能有更广的意义，包括了使徒们和长老们。在第十七节领袖们的工作是被描述来继续的"为你们的灵魂警醒，"自然的就说明是地方教会长老们的工作(徒 11:30； 15:6,22；雅 5:14,15 )。虽然长老这一个名词没有在这里出现，这一个劝告顺服与依从教会的领袖们，会自然的包括为着教会警醒的长老们。 7

他们为你们的灵魂警醒

因为知道就是神的儿女对着顺服权柄，也会抗拒或是怨恨，作者就提出重要的理由进一步的劝告当顺服与依从。应当顺服属灵领导，因为"他们为你们的灵魂警醒。"这一个"时刻警醒"( agrypneo )字面意思是"使得一个人自己醒着，"但是这里是一种比喻的用法，形容警觉，保守或者照顾百姓。像古代守望的人或者是牧羊的人，属灵的领袖们一定经常要有敏锐的警觉，良心的意识以及殷勤。守望是需要努力不懈，自我约束以及为着别人的安全不顾自己。

这些领袖们是介入在属灵的照顾上。他们为你们的灵魂时刻警醒。希腊词灵魂是" psyche "，在许多的例子中，被用来与"人格"或者"一个人自己"相同的意思。因此我们能象有的翻译将这个字翻作"你"的代名词。"他们为你时常警醒"( 新国际版本 的翻译是如此)。然而，在这一段经文中，这一个字似乎有更深的意义，说到一个里头，属灵生命的层面(参，来 10:39；约三 2 )。在一切之上，这一些领袖们时刻为着会众属灵的好处来警醒。他们的工作，如果掉以轻心就会造成神的百姓属灵生命上面严重的伤害。

圣经注释家 R.C.H. Lenski ，指出来时刻警醒，暗示着有潜在的危险："警醒，暗示着保守自己和其它的人的安全，知道有危险的存在或者害怕其来临。没有危险的存在，就不需要警醒。这一切应用在教会上应该是更加警慎，因为教会是保障灵魂的。" 8 因着充满了假教师们和属灵上面的陷阱，因着所有的基督徒在开始的时候都是基督里的婴孩，也因着一些基督徒是一直在信心上软弱，为着神百姓们属灵的发展，警醒是不可缺少的，一直需要的工作。

希伯来书本身是一个属灵上警醒行动的例子，显出需要属灵上面的守望。在一些信徒中有严重的问题存在：属灵上漠不关心和不成熟，忽略真理，与犹太教过去的方式妥协，害怕艰难，心中苦毒，退后并且对着神的牧者不顾。领袖们对着这有需要的团体有责任面对问题，需要警醒的注意并且采取行动。

如果在第十七节中所指的领袖们是察觉会众问题而告知希伯来书作者的话，他们就是属灵上守望的优秀榜样。似乎这一些的领袖们是稳定，成熟的基督徒，作者对他们有完全的信心。诚然，就像一位圣经注释家指出来，"这一句话(他们时常警醒)就表明这一些人是神所赐给有牧者权柄与责任的。" 9 然而，如果信徒不顺服他们智能有爱心的领导，他们良好牧养的努力就不会太成功。

不仅仅属灵的领袖们因他们时常为神的百姓警醒值得顺服，他们更大的责任也要求在神面前严格的审慎以及交帐。所有属灵的领袖们是守望者与牧者，"他们都要交账"。耶稣说，"因为多给谁，就向谁多取。多托谁，就向谁多要"。(路 12:48b；参，可 12:40 )。如果这些属灵的领袖在他们的工作上失败，神的百姓将会受伤。因此他们就像一个城市的守望者，要非常的警觉。他们为着所托付他们重大的工作要向神交帐。 Lenski 很好的提醒我们："任何一个人得着所托给他别人灵魂的责任，那怕只有一个灵魂也要完全的负责"。 10

按照旧约圣经，神应许过他会呼召守望者，为着他们圣洁的责任交帐：

我何时指着恶人说，他必要死。你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中。我却要向你讨他丧命的罪(原文作血)。倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。(结 3:18,19 )

同样的，保罗看他自己是一位守望者，他一直为着神所托付要他照顾的人来负责："所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。(原文作我于众人的血是洁净的)。因为神的旨意，我并没有一样避讳不传给你们的。"(徒 20:26,27 )，因为保罗知道神确定要衡量他的劳苦，就殷勤的寻求神对着他一切工作的认可。(林前 4:1-5； 9:27；林后 5:9-11；提后 2:15； 4:7,8 )

圣经告诉我们说，教师们因他们所有的影响以及责任，要受更严重的审判(雅 3:1)。因为教导与带领的职位有更大的责任并要交账，一个智能的人不会仓促的进入到领导的职位上。认识到要向神交账，应当大大的影响一个领袖属灵领导的品质。此外，当神的百姓明白他们的领袖们一定要向神交帐时，他们对领袖们的行动和决定会更加的容忍，理解及敏锐。他们会更愿意顺服与依从他们的领袖们。

使他们工作的有快乐不至于忧愁

被带领的人的顺服会给那一些带领的人带来深刻，满足的喜乐。每一个牧者都知道，看见人的生命因着福音的能力转变的时候，看见百姓因着所教导的道而生命成长的时候，或看见羊群更兴盛的时候，就有说不出来的喜乐。使徒约翰说到这一种的喜乐："我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。"(约三 4 )，这一种喜乐是每个领袖有权利盼望的(林后 2:3)，也是只有当百姓们顺服，并且依从他们的领袖的时候才可能的。

当神的百姓不顺服，抱怨以及争闹的时候，牧者的喜乐就消失了。当基督徒拒绝听从牧者的警告，牧者就感觉到"忧愁。"所以作者说，"让他们工作的有喜乐，不至于忧愁"。这一个"忧愁"的字也可以翻译作"呻吟，""叹气，"或者"哀叹"。忧愁说明了一个心里头很强的感情─——这一个情感是话语不能表达的(可 7:34；罗 8:23,26 )，在这里这个字说出深深的忧伤，以及渴望能有更好的情况。

敬畏神的领袖们，为着故意跟从错误教训的弟兄和姊妹会叹息。他们为着那些拒绝成长，学习，改变和接受改正的人，在忧愁中呻吟。摩西多次因着百姓的不顺服与倔强叹息忧伤。在摩西的生命中，有一次忍受不了百姓的埋怨，他求神夺取他的性命："管理这百姓的责任太重了，我独自担当不起。你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。"(民 11:14,15 )。保罗也因着许多信徒的不顺服而头痛。判逆的信徒是牧者最难过的事。有的时候好的牧者会因着不顺服的羊群所给他深刻的痛苦而放弃。那时候，会众里每一个的人都要受苦。

当不顺服使得教会的牧者受到了压力的时候，对于那些走上偏离道路的信徒会有更严重的影响。这是读者们要顺服并且依从他们属灵领袖最后的理由。借着一个有意的轻描淡写来说，"就与你们无益"。希伯来书的作者警告不顺服的信徒们，他们使属灵的领袖忧愁的后果。这一个叙述，是一种称为 litotes 的 文字用法，那是一个以温和，反面的陈述，来代替强烈，肯定性的叙述。这和夸张的用法刚好相反(举例来说，与其说"真是伟大的工作，"我们也许说，"不坏的工作。")这样的用法会造成读者停一下，去思想以明白更完全的意义。正面来说，这一个句应当被理解是，"那是对你们有害，"或者"那是你们的灾难。"

与神的守望者切断关系，或者从神牧者的照顾中跑开都是危险的事。神会严厉的责罚那一些不顺服的信徒(林前 11:29-34 )，魔鬼也会引诱他们的心思(林后 11:3)，或者一个苦毒的灵会介入，使得所有的成长与成熟停止。那一些拒绝教会牧者所呼喊与呼吁的人，自然会失去所有神赐给的牧养服事带来的祝福。所以结论的话就是，正如圣经注释家 William Lane 所说，"一个值得注意的提醒，就是整个团体的利益是与他们对着现在领导者的响应的品质相联的。" 11


第十四章 长老的设立

"二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。" 徒 14:23

另一有关合乎圣经长老制被误解和严重被忽视的一点就是设立长老的过程。许多教会在这一方面失败，以致有不合宜的人被设立作牧会的长老导致伤心收场。或者合资格的人没被培养或被合宜的认可。在设立的过程中，大部份的教会有二种不同的标准 : 一是对着专职人员，要求繁多而细微； 另一是对着所谓的平信徒或者 " 董事长老 " ，要求十分简略。但这双重标准是圣经上所没有的。所有牧会的长老都需完全符合资格，经过试验，并且在众人面前正式设立。

为了明白合乎圣经的设立长老程序应如何，我们应先看看是谁起始，导引这长老设立的过程，然后考量在设立过程中一些重要的因素 : 个人意愿、资格、拣选、考验、设立和祷告。

设立过程的起始和导引

根据提前 3:1 和多 1:7 ，一个地方教会应有监督。根据定义，监督是督责教会的活动。在提前 5:17 ，长老是管理地方教会的。管理希腊原文是 ' prohist?mi ' ，那意思包含带领、管理或导引。所以在重大的事件像拣选、考验、认可和设立长老人选或执事人选，监督都应指导整个过程。 ( 在新约教会初期的长老或执事的设立是由使徒、或使徒代表开始并监督设立过程。参徒 6:1-6；14:24； 多 1:5) 如果长老不监督设立过程，混乱和不合宜的管理就可能发生。有人就会受到伤害。更甚，如果长老不主动起首，整个过程就会停滞。作长老的有权柄、职分、知识，带领整个教会行动。他们知道会众的需要，也认识会众，所以他们能，有心的或无意的，抑止或鼓励新长老的形成。有些教会没有找到新的长老是在于没有人认真的在找。

虽然在新约中没有提供长老设立长老的例子。但作为会众的牧者、管家和监督的长老，其角色中也包括持续这长老制。教会领袖很重要的责任之一就是让长老制持续。教会能延续下去一个绝对重要的因素就是长老能辨识什么人有圣灵所赐的渴慕想牧养群羊。如果有弟兄渴慕牧养弟兄并也透过实际行动显出其渴慕，并且在道德也没问题，长老们就不应让这样的弟兄灰心。这样的弟兄应正式成为长老团队的一员。

基于此，一个好的长老制仍是祈祷并寻找适宜的人加入长老团队，并不断训练人，准备为着将来的领导。保罗告诉提摩太有关长老制的话 :" 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。 "(提后 2:2) 。理想上，教会在试验长老人选以先，他本人应已准备好和被其它长老训练过，会众也观察过他。事情如此进行的话，试验和认可长老人选就会进展快速并有秩。

(Kenneth O. Gangel) ，达拉斯神学院基督徒教育系的系主任，在这一方面的说法非常中肯 :" 领袖再生的关键在于清晰的为此计划 " ，甘格劝戒说， " 教会的领袖需要能产生领袖，就像一个家一样，这个产生是透过经验、教导和模式 " 。就着有关教会领袖的训练造就的必要性， (Bruce Stabbert) 这么说 :

然而许多教会绝大多数的会众，在属灵的事上有严重的阻碍，并且圣经知识也有限。如果情形是如此的话，这些人就可能不会视自己为可能的长老人选。这时培养训练长老的计划就能发挥功能。

我们可以想象当彼得第一次遇到基督时就被告之三年内，他要成为使徒并且一次要对上千的人传道。他可能立即会说 " 什么，我吗？" 。主耶稣如何预备彼得和其它的门徒成为教会的领袖？ 祂训练他们，祂花时间在他们身上，祂教导他们，他与他们一同祷告，也为他们代祷。

这是地方教会栽培真实长老最重要的方法。有人要作训练的工作。我们的会众也许没有许多的渔夫，但他们应当被训练，有人要花时间在他们身上，有人要教导他们，有人要与他们一同祷告，也为他们代祷，这样他们就被装备了。

教会的长老们 ( 或建堂的宣教者 ) 应开始并监督设立的过程。正如经上所记 "凡事都要规规矩矩的按着次序行。 "(林前 14:40)

设立过程的要素: 渴慕、资格、拣选、试验、设立和祷告

通常大家都以为徒 6:1-6 提供设立执事或长老过程的一个模式。但使徒行传 6 章，只记载了最初设立的那七人； 并没有告诉我们会众是如何持续，假设这设立一直到徒 8 章的大逼迫。如果会众持续运作 ( 对着它的需求也没有消失 ) ，这七人有没有要求会众选新的人选？ 并让使徒按手，或他们直接就被替代了？ 会众是否要求一定要七个人？ 可不可以是六个人或十个人？ 选替人选是不是在每年固定的日子？ 这一些我们都没答案。对着有关长老的事宜也是如此。就算保罗和巴拿巴在徒 14:23 遵行徒 6 的模式，我们仍然不确切知道当使徒离开后，加拉太的长老如何持续这运作。

在新约中有关设立长老的细节很少提到。同样地，在新约中对着主的晚餐和受浸进行的细节也保持令人讶异的沉默。对着这些事项详细的步骤都留给各地的教会来决定。就是在摩西的律法下，虽详细描述生活各领域的规定，但像设立、组织长老的事则留给会众决定。神期盼祂的圣徒能使用祂所赐的创造力和智能配合祂在话语中的启示来筹画这些事。祂期盼祂的子民借着这些事能彰显福音的真理和教会的真实性质。我与 (Neil Summerton) 见解一致，他在圣灵的引导下说 :

二十世纪技术导向的人，特性之一就是额外担忧选择方式的细节。但在圣经中所看重的乃是态度和灵。如果我们准确地按着方法运作，而所成就的却是选错了人，那也是徒劳无益的。因着这原因，长老的推举不管是由教会的建堂者或现有的长老、或是全会众都不那么重要，只要大家都确定是神所拣选的人就好。

虽然新约对着设立长老的程序没有提供一个蓝图，但关键的要素却明确指出，让我们来思考这些要素 : 渴慕、资格、拣选、试验、设立和祈祷。

个人的渴慕

经上记着 "人若想要得监督的职分，就是渴慕善了 "( 提前 3:1a) 。设立长老时第一须要考虑的就是人选个人的渴慕之心。如果渴慕是从圣灵而来的，渴慕作长老就不是罪也不是自我推销。保罗提醒在以弗所的长老，是圣灵立他们作全群的监督 (徒 20:28) 。那就是说，是圣灵把渴慕牧养和动机放在长老心中。同样地，彼得在彼前 5:2 也提到长老需要甘心牧养神的群羊。所以圣灵所赐渴慕的心是成为神子民的牧者起始点。

圣灵所赐渴慕的心，会自然的显明在工作中，是无法隐藏的。渴慕作牧养的人会让别人知道他的渴慕，这是会众和长老能知道长老人选的一个方法。知道这样的渴慕能促使长老们去祷告并借着适宜的训练和领导操练去鼓励这样子的人。最重要的，一个被圣灵所感动、有羡慕作长老的人会摆上更好的时间、思考和精力去关切别人，去研读神的话。圣灵不会感动一个人而没有相对的牺牲、爱心服事、爱慕神的话等证据。作长老是-艰辛的工作，不仅仅只是在决策中心加一个人而已。事实上，一个人愈渴慕作长老，他的领导力、爱人和爱神话语的心就愈强。

所以一个人被设立为长老之前，他在教会的领导、教导和担负责任的能力已被证明。在帖前 5:12 ，保罗提醒会众有责任去注意和认可在会众当中有在带领和教导上殷勤工作的人。 " 弟兄们，我劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的。 " 会众和长老们对着一个殷勤服事的人表示感激就是推荐和鼓励他预备自己作长老。所以在教会中应明确了解 " 人若想要得监督的职分，就是羡慕善工。 "

道德上和属灵上的资格

在新约圣经中明确强调只有道德上和属灵上够资格的人才能作长老。所以除了个人主观的羡慕作牧养的长老，经上还要求长老人选需要吻合客观的资格 ( 提前 3:1-7； 多 1:5-9) 。因为我们在前面已提过圣经上所说的资格，请读者参阅 4 ， 9 ， 10 和 11 章。

拣选和试验

在长老的拣选上，可以由会众来拣选，特别是对着刚成立的教会 (徒 6:3) ，或由现任的长老们来拣选，或者综合以上二者。

到底耶路撒冷的会众如何拣选七个人来负责分放款项给他们当中的寡妇，在徒 6:3 并未解释。然而，对着会众组织一个这样的拣选并不难。因为从早期以色列国就精确地划分可管理的单位，如此才能更有效的沟通、争战、事奉和行进 ( 出 13:18；18:13-27；36:6； 民 2:2；7:2； 列上 4:7) 。会众的决议和执行都是透过代表或族长 ( 比较利 4:13 和 4:15； 出 3:15 ， 16； 比较出 4:29 和 4:31； 出 19:7 ， 8； 申 21:1 ， 2 ， 6-9) 。这样的组织方便决定事情和讯息传递。但我们不应骤下结论认为在选举七人时每一会众都拥有相等的权力。他们是犹太人，不是外邦人，所以他们习惯于代表性的领导，像长老们，代替他们执行权利 ( 徒 15:6-22；21:18) 。

跟拣选长老人选密切有关的就是试验人选的道德和灵命是否合宜作长老。会众应慎重长老人选的资格。正式的、公开的试验长老人选的资格是必要的。这正是提前 3:10 所说的 " 这等人 ( 执事 ) 也要 ( 像长老一样 ) 先受试验，若没有可责之处，然后叫他们作执事。 " 在提前 5:24-25 也教导为了避免设立不当人选作长老或遗漏有资格的人选，评估人选的性格和行为是必要的 :" 有些人的罪 ( 长老人选 ) 是明显的，如同先到审判案前 ( 人的试验 )； 有些人的罪是随后跟了去的。这样，善行也有明显的。那不明显的也不能隐藏。 "

虽说长老们是带领整个教会的进行，但不意味会众是被动的。合乎圣经的长老要的是一个有沟通、参予的会众。合乎圣经的长老是热切希望倾听、协商和寻求信徒们的智能。长老或执事的人选是服事会众，所以会众要参予试验和认可长老或执事的人选。在提前 3:10 的经文是对着全教会一般性的教导，并不单单是对着长老们。因此教会的每一成员应知道圣经上对着教会长老资格上的要求。有些人对着某位人选也许有些信息是别人所不知的，这样的信息对着评估的过程是绝对的重要，不管这过程已经是如何仔细了。

如果对着人选的品格有异议或指控，长老们就应调查指控是否有圣经根据。如没有，异议或指控就不受理。没有人选应该被拒绝只因为个人的偏见。会众的成员必须依据圣经的理由来提出反对。这个试验不是声望的竞赛也不是教会的选举。乃是在圣经的亮光中评估人选的品格。如果在会众当中只要有一人依据经文有异议，那这些长老人选就要被宣布不适宜这项职分，就算其它人都同意。单单是神的标准，不在乎群众的声望，才能治理神的家。

在一次 ( 也许是多次 ) 长老和会众与长老人选的聚集中，应问明人选的信仰教义、个人的恩赐、服事兴趣、家庭的和谐、道德的完整和时间上的承诺，记住，长老资格之一就是 " 就能将纯正的教训劝化人又能把争辩的人驳倒了 "( 多 1:9b) 。要分配时间去试验长老人选能否运用圣经的教导辅导人和带领教会。例如，人选应该能打开圣经教导、回答像这样的问题 " 圣经有关离婚和再婚如何教导？" ， " 圣经那里有关基督神性的教导？" ， " 什么是福音的信息？" ， " 对着男女性别的角色圣经怎么说？" ， " 圣经对着教会的管治怎么说？" 还有许多其它的例子。

一定要提供机会给会众的每一成员，让他们能借着口头或书面形式像长老评估调查表，自由表达他们的问题、疑问和认可长老的人选。因为神的话提供客观、公开的标准，但我们的责任是确保神对长老的各项要求被遵守。

最后，长老们，神家里主要的代表也是管家，在跟全教会有完全的磋商后，会正式声明他们对着长老人选是同意、反对、保留或劝导。

设立

经过试验的过程和长老们最后的认可，人选就应该公开设立职分。 " 先 " 这个字在提前 3:10 告诉我们当指派长老或执事是有一定遵守先后秩序的，经上记着 " 这等人也要先受试验，若没有可责之处， 然后叫他们作执事 " 。长老或执事人选的品格一定要先试验过，只有在当符合圣经上的要求后，才可设立进入职分。

有关长老公开设立进入职分，在新约圣经中没有提供太多详细的指示。在旧约圣经则完全没有提到。相反地，对着旧约祭司职分设立的仪式过程则有详细阐述。特别的牺牲要献上，特别的洗濯，仪式的服饰，在特定的日子一些活动的规定，被圣膏油所膏抹 ( 出 28:40-29:41) 。对着律法上的规定没有人可以稍微偏离一点。

然而，新约中的长老和执事不是被膏抹的祭司，像亚伦和他的子孙一样 (利 8:12) 。长老和执事不是被指派为特殊的祭司职分或神职人员。他们乃是在神的子民中承担作领导的职分或服事的职分。 我们应当谨慎这职分神圣化超过圣经所说的。在新约中长老的就职从来没有笼罩着神秘感或神圣的仪式。没有神圣化的礼仪进行也没有特别的仪式要遵守。设立长老不是神圣的圣礼。这设立的时刻不是赋予特别的恩典、或权力，也不是使人成为祭司、神职人员或圣徒。在新约中所用的词汇是审慎挑选的来表达一些观念和信念，作者所要表达的也仅仅设立 ( 选立，或指派 ) 职分。所以说到授与圣职给长老或执事就像说到授与圣职给法官或政治头衔一样令人困惑。

设立的术语

路加在记载保罗和巴拿巴为设立的教会 " 选立 " 长老 " 二人在多教会中选立了长老，又禁食祷告，就把他们交托所信的主 "(徒 14:23) 。路加所用的 " 选立 " 在希腊原文是 cheirotone? ，意思是 ' 选立 ' ，或 ' 指派 ' 。虽然 cheirotone? 这用法后来成为-专有名词，专指教会的圣职授任和按手，但路加在使徒行传使用时单单是 " 选立 " 的意思 ( 见第七章 ) 。

保罗写信给提多，他个人在革哩底的代表，吩咐他 " 设立 " 长老 " 我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。 " 保罗所用的 " 设立 " 在希腊原文是 Kathistemi ，这词通常是指设立职分或特殊的任务。 Kathistemi 没有任何宗教上的涵义 ( 见第十章 ) 。

在新约，当作者提到指派-特殊的工作或职分时，使用最通用的指派 (poieo ， tithemi ， Kathistemi ， cheirotone?) 。这些词汇都没有明示或暗示有现代神职按立的观念。就是支持牧师按立的知名圣经学者，他们本身是牧师，也承认在新约圣经的词汇是通用的 设立 。例如， (Leon Morris) ，圣公会的牧师，也是二十世纪最多产的圣经注释者之一，写到 :" 有关牧师在整个教会历史所扮演的角色，在新约圣经中令人惊讶地几乎没有以神职授任来提及。不错， ' 神职授任 ' 这词没出现过，它的动词 ' 任命 ' 这专门的用法也没出现过。有一些动词翻译成 ' 任命 ' 在 AV 版本，但是它们都有 ' 指派 ' 的意义存在。同样的， ( Alfred Plummer ) ，另一位圣公会的牧师，也是圣经的注释者，对着在提多 1:5 和其它近似的经文中使用设立这希腊的动词有着出色的评论 :

在这些经文当中 ( 多 1:5； 可 3:14； 约 15:16； 提前 2:7； 来 5:1；8:3) 使用了三个不同的希腊字 (poieo ， tithemi ， Kathistemi )； 在其中任一个都没有神职的意义，我们常常使用的 ' 按立 ' 是与神职有关的。它们其中也没有像 ' 按立 ' 这样的隐示，神职授予的典礼或一特别的仪式，像按手礼。在英语中当我们说 " 祂按立十二门徒， "... 立刻不可避免地让我们想到按立这词通常的用法； 这是私自添加新约语文中所没有的用法 ... 。这些经文所用的字也常被使用在指派官长或管家。正如同我们应当避免用 ' 按立 ' 官长或管家一样，我们也该避免使用 ' 按立 ' 这翻译所造成的联想。 ' 按立 ' 和 ' 按立礼 ' 的希腊原文是 (cheipotheti ， cheipothesie) 有为了行使神职而行的按手礼之意。在新约圣经中完全没出现过。

所以将新约圣经中的 poieo (可 3:14) ， Kathistemi ( 徒 6:3； 多 1:5) 或 cheirotone? (徒 14:23) 翻译成 ' 按立 ' ，强使人接受了不合乎圣经祭司制或神职人员的涵意。令人吃惊地，不仅神职按立未曾出现在新约中，就是在早期第二世纪教会的作品当中也未曾出现过。可以确定的，如果可以找到任何基础的话，伊格内修斯 (Ignatius) 会使用神职授予的典礼来支持他的监督高于一般地方会众的论点。但这在第二世纪中没有这样的实施。

在仔细研究有关按手礼， (Warkentin) 对着使徒后时期有以下的观察：

" 在早期使徒后的时期，设立进入职分明显地几乎没有什么仪式或礼节 ... 我们看到新约当中简单的用语仍旧是在设立职分时遵行。在基督徒的圈子，每一会众都是祭司，圣洁的、谦卑的职事和家里的一员。 " 设立 " 这简单的字最能表达长老和职事开始进入职分。在新约中，没有特殊阶级的人是需借着神职授予的典礼来进入服事。没有人需要被按立去传讲基督或为人按立。所有这些观念在新约使徒的教会都是没有的。

在新约中指出长老是借着按手、祷告并正式设立开始职分。保罗在书信中有关长老的教导 ( 提前 5:17-25) ，说到按手时必定是设立特定职分。 " 给人行按手的礼，不可急促； 不要在别人的罪上有分，要保守自己清洁 "(提前 5:22) 。因此保罗想到提摩太借着按手为着以弗所人正式设立新的长老。在行传 14:23' 选立 ' 这个词是使徒行传 6 章整个程序的总结，然后保罗、巴拿巴按手在加拉太的长老身上。当然在保罗的身上有许多次的按手 ( 徒 9:17；13:3；14:3；19:6 ， 11；28:8； 提后 1:6) ，在提前 4:14 我们也看到教会长老也按手在提摩太打发他与保罗同工。

早期的基督徒常借着简单公开的仪式来设立或委任某人特殊职分或任务 ( 徒 6:6；13:3； 提前 4:14) 。对着重大事件像设立长老，一些公开、正式的对新长老的认可仍是必须的。在会众面前借着按手祷告正式设立长老象征着新长老职事的开始。正如同对着新长老说 " 你现在正式开始你的职责。你现在是长老团的一员。牧养、照顾群羊的担子在你和其它长老们的肩上。 " 同时也是对着会众说 " 这位是新的牧养、照顾你和你家庭的长老。 " 所以正式的设立是职事的起始点。更甚，借着按手正式设立长老也传达教会对着新长老的认可、祝福、祷告、承认和交通。

有关按手，在新约中没有太多的教导 (提前 5:22) 。按手不像受浸或擘饼那样有明文指示我们去做，也没单单限定教会的少数人 ( 徒 9:12；13:3) 。所以在特定情况下，按手准确的意义并不明显。但我们却知道早期的基督徒在禁食时行按手礼，因为这对众人都有益处，也是一种祝福。但因为对着有关按手的混淆和迷信，许多的教会完全避免按手。这实在是个悲剧，因为按手非常有意义，它宝贵的显明祝福、赞同和合作的关系。基督徒可自由的行按手礼如果他们想要的话。但如按手造成误会或纷争就应避免使用。

祷告

最后，这重要决定的所有步骤都必须溶入于耐心的祷告。教会和领袖必须为着属灵的眼光、引领和公正的判断祈祷。他们应单单寻求神的旨意和神的拣选而不是他们自己的。神对着以色列人说 " 他们立君王却不由我，他们立首领我却不认 "( 何 8:4a) 。愿神不至对我们说同样的话。

可悲的太多的教会在拣选、试验长老或执事人选时付出太少的时间和努力。一位朋友告诉我，在他聚会的地方，牧师一年一次聚集所有的会众到地下室，当主日晚间聚会结束时，去拣选长老和执事。当所有人都聚集在黑板前时，执事会的主席就请大家提名执事人选，几个名字提出后就立刻投票表决。新执事就设立了。牧师宣布会议结束。整个过程不过半小时。没有考量圣经上所说的资格，没有祷告，没有时间去详细考查提名的人选。对着许多教会，仅仅是想要 " 替换退休的董事会成员，保持一定的名额 " 而已。

欠缺考虑、懒惰和不祷告，这样的过程，使教会式微，并且贬低长老、执事的职分。评估一个人是否合适作长老或执事必须是考虑周全，耐心地，按着圣经教导来做。经上清楚的记载，不要仓促，考虑不周的去设立职分， " 给人行按手的礼，不可急促 "( 提前 5:22a) 。

当一个人被设立为长老后，只要他持续有渴慕，工作上也能尽功用，并且符合资格，他就可一直作长老。对长老设立服事任期或限制长老的人数，都不符圣经的，是伤害教会的，并且贬低长老的职分。如果教会里有 8 个人渴慕作长老 (提前 3:1) ，那长执团队就应该有 8 个人一起运作。 (Lawrence R. Eyres) ，长老会的牧师，是 " 教会的长老 " 一书的作者，他根据圣经就限制或限定人数的长老制警告说 :

当提名人选多于必须填补的人数时，就会造成竞争，长老设期限和限制在一定的人数是有其潜在的危险。设定固定的长老人数是有危险的先例 ... 如果人预备好作基督教会的长老，有何规矩他必须退出，只因另一人也预备好了？ 如果圣灵设立人作长老，那教会就应让圣灵所预备的人来治理。


第十五章 长老与会众

"你们也要彼此和睦。" 帖前五 :13b

各地基督徒的会众如诚挚地渴慕追随新约教会的模式，就是以耶稣基督为大牧人，以圣经为最终的指导，而以众长老为基督的代理(小)牧人。保罗用不同但类似的比喻 " 神的管家 "( 提 1:7) 。根据这模式，管理和教导地方教会的权炳是给予众长老的-他们是基督的代理牧人，也是神的管家。

作为基督的代理牧人和神的管家，长老是完全伏在基督的权炳和神话语之下。他们不是寡头的统治者。他们不能按自己的喜好做什么或说什么。教会不是属于长老的，是主的教会，是神的群羊。因此长老在行使领导时是效法基督般的那样谦卑，满了爱心的领导。

地方教会中，没有高高在上的领导者，也没有居下的阶层。是同一位圣经的作者命令长老要牧养并监督神的群羊，也同时警告不要滥用领导权 (彼前 5:3) 。在神的家中弟兄姊妹是平等的，虽然在功能上圣灵设立监督给予权柄导引，保护神的家。

因为长老比任何其它的会众负更多属灵照管的责任，圣经教导会众应格外尊敬、敬爱牧养他们的长老。圣经也清楚地命令会众要服从并顺服属灵的领袖。

顺服永远是困难的，我们本性是顽固、骄傲和反叛的。然而我们被呼召要顺从，就算是在困难、不愉快的光景中。儿女要顺服不完全的父母，妻子要顺服难处的先生，雇员要顺服要求过高的雇主。同理，会众也应顺服，听从长老们，就算长老有软弱、有过失。事实上，大多数的长老都不完全，那些不愿顺服的，总可以找到理由来反叛。然而许多我们认为是长老的误判或错误，其实是我们自己的错误。所以不应草率的漠视神为我们属灵需要而挑选的长老所作的判断。

然而顺服的要求并不是盲目的、不加思考的； 也不是说长老不能被咨询，或公开的被纠正 (提前 5:19) 。长老对会众应是完全确信可负责的，会众则有责任确保他们属灵的领袖负起对神话语中真理的忠诚。如同在前章所述，会众是直接参予长老、执事人选的公开试验和认可 (提前 3:10) 。所有会员一致确信在神的家中所作的都是根据于圣灵的带领。所以在长老和会众之间是一种密切结合、且微妙互惠的关系。

借着福音的大能，神被救赎的儿女有圣灵的内住，并与基督一同置于一个活的有机体，与基督同为后嗣。被赐予恩赐在基督的身子中服事，成为神的祭司

和圣徒，并且是宝血买赎回来神的儿女。因此，每一成员都是独特的，有高贵的身份，必须担起自己的责任、特权、所有权、和义务来建造地方的教会。这是为什么新约的作者写信给地方教会时，总是提起全教会-不仅仅是长老。 ( Neil Summerton ) 对着 " 经上有关会众崇高的地位 " 一事，有深刻的见解，值得一提 :

尽管存在着神职，利未世袭制和后来的君主制度，在旧约圣经中仍可察觉到会众的角色。旧约不仅仅是跟领袖也是跟百姓立的，在约中百姓与立约的神发生关系，也透露百姓是均等的。特殊人物拥有特别的权柄，或是以后在以色列当中寡头的政治都是出于人心的刚硬，而不是神起初的心意 ( 撒上 8:10-18； 何 8:4 ， 13-14) 。这应许在新约中完全实现。我们看到新约是与一批新的子民包括年少的和年长的所立的。每人都领受了立约的记号和保证-就是圣灵； 因着灵每人都有神的知识和顺服神的心，每人都是君王和祭司，各人根据神的旨意都领受属灵的恩赐 ( 从小到老 ) ，相互建造。旧以色列通常是依赖少数的领袖； 新以色列，从属灵的洞察力、属灵的能力、属灵的品格和属灵的身份则更广泛的分散在整个身体中。

与这教导一致的是，新约圣经中对着会众给予比以往教会所接受的和所实行的更高的地位和角色-虽然注意到在复兴，更新的时期中，就有持续调整的倾向。

基督是与整个会众同在，不单单只是与长老同在。基督的服事是透过所有的会众，因为众人都有圣灵的内住，但不是每一个都作牧养的工作-长老是作牧养的工作。会众是借着会众中长老们来治理。教会不是借着外来的个人或组织来治理。

新约中没有显示会众的治理是透过投票表决，也没有证据显示神赋于每一会众相等的选票。反而，新约教导会众是由当地会众的长老来治理。长老，根据新约的教导，有牧养会众的权柄。

当然有关会众的事务和争议是需要全会众的参予和决定。对着不悔改，犯罪的肢体 ( 当个人努力，劝改失败后 ) 主耶稣教导需要全会众集体的智能行动，惩戒 ( 太 18:17-20； 林前 5:4 ， 11； 林后 2:6) 。保罗也教导全会众要试验长老，执事的人选 (提前 3:10) 。当问题被带到全会众时，长老，就是圣经指派的牧人，就应有条理地，祷告地带领会众来定规。当会众从长老那儿寻求智能的带领，长老也期待着会众-就是他们的弟兄和姊妹-的智能、忠告、灵感和创意的想法，帮助和祈祷。长老若清楚了解到会众所拥有圣灵所赋予的神圣属性和充沛的能量，就明白全会众参予所有重要决定的必要性。

长老和会众的目标永远是说话，行事如同一体。为了达到这相同的心志，领

导者和被带领者需要花时间，尽一切的努力、祈祷、同工。这也意味着长老必须预防陷于孤独的，不公开的，单独的寻求自己的方向。敬虔的长老都渴望身体上每一肢体都能像在神的家喜乐生活在一起。这需要在长老和会众当中有许多自由的，公开的交通。

起初基督徒的聚会给我们提供了一些例子，让我们看到会众的领袖和会众如何一同定规，解决问题。在使徒行传 6 章，当说希伯来话的寡妇和说希利尼话的寡妇，在天天供给分配的事上有了冲突。十二门徒 ( 会众的领袖 ) 立刻拟出计划来解决问题，他们召集全会众，提出他们的计划。会众同意他们的计划，就是由会众从他们中间选出七个人负责看顾全教会的寡妇。当这七人被会众选出后，使徒就正式派他们照管贫穷的人，并祷告按手在他们头上 ( 参考第 14 章，第 XX 页 ) 。

在使徒行传 15 章，耶城的会众面对有关严肃教义的争论。其中记载全会众都参予解决这争论，但长老、使徒带领整个事件的进行。使徒和长老允许公开的辩论，提出不同的见解，在所有的领袖当中由资深的领袖提出结论。如此所有的领袖能 " 同心定意 "(15:25) 。最后的决定是使徒们、长老们、全会众并圣灵的决定。 " 那时使徒和长老并全教会，定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去 ... 因为圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的 "(15:22 ， 28) 。

从以上二个例子，显而易见的是教会的领袖带领着会众，而会众参予。根据不同情况，领袖智能的用不同的程序、策略帮助会众解决问题和定规。

在新约圣经中没有详细记载有关长老与会众间的关系，也没有定规程序的细则、规章。然而，新约却绝对清楚指出，像基督一般的爱、谦卑和祷告是指引我们一切的关系和所有的交通。正如经上所记载的：

但我们 ( 教会领袖 ) 要专心以祈祷传道为事 (徒 6:4)

这些人 ( 初期的会众 ) 都同心合意的恒切祷告 ( 徒 1:14a) 。

腓 2:2-8:

你们就要意念相同，爱心相同，有一样的心思，有一样的已念，使我的喜乐可以满足。 凡事不可结党不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。各人不 要单顾自己的事，也要顾别人的事。你们当以基督的心为心。祂本有神的形象，不 以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式。既有人的 样子，就自己卑微存心顺服，以致于死，且死在十字架上。


牵手一世情

刘志雄、刘王爱君

自序 | 藤序
王序 |
第一部分 圣经中的婚姻观
祷告 | 前言
婚姻的三种形式 |
第一章 婚姻的真谛
读经 | 婚姻是神的主意
神荣耀家的小影 | 一个个家摆在一起成为神的家
要学作丈夫或妻子 |
我的婚姻见证——婚姻不只是爱
一、婚前——门不当户不对 | 二、婚后——眼泪和痛苦
三、觉醒——美满的婚姻需要学习 |
幸福婚姻的三项要求
(1)、离开父母 | 婚姻要幸福，人伦要美满，一定要把这个误谬改过来。
(2)、与妻子连合——与妻子连合」，是很大的事。 | 魂里的连合
灵里的连合 | 连合的基本在魂与灵
二人成为一体 | 「一」是什么
配得上 | 问题解答
祷告（王爱君） |
第二章 怎样作妻子
前言 | 祷告
我的学习经历 ： 一、敬畏神
1、世界怎么教我们——大女人 | 2、我怎样受诱导——我要作头
我是中心 | 一场斗争
3、我们的旧人一无是处——我们有没有贞洁的品行 | 只有神带人走出流泪谷
二、敬重丈夫 |
我是谁 | 亲手摧毁自己的婚姻
要敬重妳的丈夫 | 妹妹的提醒
是神，不是人改变了他 |
三、看重自己 |
1、自怨自艾 | 2、不知防备
3、正确身份 | 4、神的心意
结语 |
一、甘愿放下 | 二、渴慕被作成
三、互相成全 |
1、丈夫要扶持妻子 | 2、贤慧的妻是神所赐
3、奔向标竿 |
怎样作好妻子的几点补充 |
一、不要让孩子成为婚姻中的第三者 | 二、不要让父母成为婚姻中的第三者
三、不要把丈夫当成竞争对象 |
和婚姻有关的两个题目 |
一、关于公平 | 二、关于未婚
三、成为别人的祝福 |
第三章 怎样作丈夫
祷告 | 前言
一、从主的话里学习 | 二、万丈高楼平地起
三、谦卑 |
圣经的丈夫观
一、要有知识 | 二、要同住
三、爱妻子要知道男女有别 | 四、忠诚对待妻子
五、保养顾惜自己的妻子 | 六、用意志的爱去爱妻子
七、怎么作头 | 八、为神作事与被神使用
九、求主让夫妻一同被主使用 | 十、帮助妻子追求
十一、成功的丈夫 | 十二、权柄是什么
十三、爱是永不止息 | 十四、帮助她作个孝顺的人
十五、让她感觉得到你的爱 | 十六、爱是终身学习
答问 |
第二部分 恩爱夫妻
祷告 | 前言
第四章 梦幻情侣
圣洁与享乐 | 人满足不了人
要自己期许成为对方的梦幻情侣 | 不学的下场
要学 | 活出来
刘王爱君的见证：姊妹的学习
这个时代，有多少真值得羡慕的婚姻？ | 源自夏娃的罪
回到起初 | 顺服丈夫是为了顺服神
不要去帮助别人的丈夫 | 传道书的话
今天的女人 | 行走义路
听神的话，不是听夏娃的话 | 有一个伴侣相陪是多大的恩典
姊妹们要忍耐等候 | 你跟神的关系，决定你怎么爱妻子
美好的婚姻，使人生的末了是一份醇厚的享受
刘弟兄继续交通：弟兄的学习
一、学舍己的爱 | 二、没有感受到的心等于没有心
三、「向自己死」的功课 | 四、彼此顺服
五、基督的爱 | 祷告
第五章 鸡同鸭讲
祷告 |
神对婚姻的要求 ： |
一、无条件的爱对方 | 二、爱情与邪情
三、我们没有像神那样的爱 | 四、再一次看各各他的爱
五、顺服的唯一原则 | 六、因为神说是他
七、夫妻要异中求同 | 八、男女有别
九、亲密关系 | 十、尊重对方
十一、把讲的机会给对方，把听的任务给自己 | 十二、一个见证
十三、学听主的声音 | 十四、沟通的方式
刘王爱君交通 |
1、放下骄傲 | 2、要学听自己说的话
3、把神放在我们中间，不是放在一边 | 4、姊妹们，给我们自己一个挑战
5、我的见证 | 6、敢把自己交给对方
第六章 无怨无悔
祷告 | 前言
夫妻相处该常说的三句话 | 学赦免
除掉心中的苦毒 | 忘记
用信心领受恩典 | 保护对方
不要把自己摆进试探里 |
刘王爱君的交通：婚姻是置之死地而后生的路
顺服丈夫如同顺服主 | 顺服的本意是尊重，真义是爱慕，原意是接纳
像基督爱你那样爱妻子 | 要求「忘记」的恩典
忘记背后努力面向着标竿直跑 |
第三部分 二人成为一体
祷告 |
一、在乎神的爱 | 二、问题婚姻的三个主要原因
第七章 金钱观的合一
金钱在人的生命中有很大的影响力 |
穷富与快乐未必成正比 | 怎么用钱算聪明？
钱在哪里，心在哪里 | 钱是神给的
钱是长翅膀的 | 钱是一个非常有能力的东西
钱不是最重要的 |
一、生命比钱重要 | 二、爱情比钱重要
三、亲情比钱重要 | 四、智能、健康......比钱重要
看钱高过万事的是愚顽的人 | 妻子比钱重要
钱可以解决的问题都是小问题 | 神看重的，我们也要看重
奉献的功课 |
要在地上替神投资 | 求主让我们碰到真有需要的人
小钱也可以作大投资 | 多种的多收
神给我们多少，我们就支出多少 | 凡事知足，不可以贪心
过简朴但不是守财奴的生活 | 祷告
第八章 信仰上的合一
祷告 | 三股合成的绳子，不容易折断
婚姻没有错 | 绳子的第三股是什么
一门很重要、需要学习的功课 |
基督是我家之主 | 神是灵
我们和主耶稣的关系，不是肉身的关系 | 具体内容的祷告
神的响应不一定是「是」 | 且莫挂电话
神有时要我们等待 | 听神的话
神只好兴起环境 | 从火里经过
学顺服 | 我们的家开始改变
家里要有神的话 | 让神照顾我们的孩子
让神改变家之前，先让神改变自己 | 最大的能力
要像基督爱教会一样，为教会舍己 | 弟兄姊妹都是祭司
刘王爱君的交通：生命的分界线 |
约书亚的心志 | 真正的事奉
婚姻是患难的开始 | 兄弟需要一个稳定的家支持他
离婚解决不了问题 | 神带我们经过流泪谷后，必引我们到宽广之地
自以为是的心态会失掉祝福 | 神自有旨意
祷告 |
第九章 性生活上的合一
祷告 | 前言
一、教会历史上怎么看性？ | 二、社会上怎么看性？
三、圣经里怎么看性？ | 四、雅歌书的中心点
五、神对性的严格限制 | 六、欲望是好的，被罪恶污染了才是坏的
七、把自己奉献主，凡事都是神圣的 | 八、袪除心中的骯脏污秽
九、性不就是肉体上的接触 | 十、夫妻双方是要为着满足对方
十一、不是性有了问题，是爱有了问题 |
答问
问: 有一些人主张用心理医治或是心灵医治来改善性生活，请问有何看法?
问: 请问心理学/心灵医治难道一无是处?
祷告


自序


作梦也想不到如此软弱无知并且曾经在婚姻破碎边缘挣扎的我们，今日在神的恩典下得享恩爱夫妻的喜乐。这几年与弟兄姊妹分享我们的失败经历更加深感恩的心。这套录音带流传之广远超过我们的想象。最令我们欢喜的是有不少的朋友告诉我们神如何使用这些信息在他们生命中带下改变和祝福。愿荣耀归于能使死人复活的神。

我们在神的面前要特别感谢俞肇灼弟兄在癌症末期死亡阴影下依然为主帮助校稿。胡志成弟兄在服侍年迈体弱的父母亲而身心疲惫之下，勉强挤出时间整理润饰。愿主记念。

我们恭敬地将这本书献在神的手中，深愿读者会像我们得到恩典与祝福。




末肢：刘志雄,刘王爱君
主后2000年初秋


藤 序


基督的教会是神的大家庭, 而在这大家庭中有千万的小家庭，既基督徒的家庭。教会内有两种基本份子，其一是基督徒个人，另一是基督徒的家庭。两者同样重要，而在许多方面， 后者比前者还更为重要。

很多基督徒忽略了家庭中的见证，造成了属灵的损失。这一种失败使教会和基督徒本人都受到亏损。因此这一方面的教导与信息极为重要，但是有关的著作却少之又少，是一个大缺环。

本书的出现，将对许多弟兄姊妹有很大的提醒与帮助，是修复破口的一个贡献。

本书作者常在各处聚会中被邀请传达这一方面的信息，帮助了许多基督徒的家庭，也帮助了许多尚未结婚的弟兄姊妹，获得婚前的指导。这实在是众教会中不可缺少的属灵栽培。

愿主多多使用本书，帮助许多基督徒建立蒙神喜悦的家庭，成为祂的好见证，也产生出来许许多多好子女，荣耀祂的名。

我也希望许多传道人把本书介绍给自己的会友阅读，使他们的家庭蒙福，又成为教会的祝福。阿们！

藤近辉


王 序


「我要为他造一个配偶帮助他」婚姻与家庭的起头乃是根据神向人的这个意念，首要的事不是帮助人解决日常生活的问题，乃是帮助人去完成神给人的托付，也就是成全神造人的目的。人堕落以后，就把神的心意丢在背后，忘记了最原始的安排，只是记挂着己的需要。结果使得这原先美好的安排，成了许多个人的伤痛，也产生了许多严重的社会问题。尽管人世间已经弥漫着因这事而造成的惨痛情绪，但是神却没有改变祂起初的命定。祂仍然是坚定的叫人明白，婚姻与家庭乃是基督与教会的表明，是神永远计划完成的重要属灵功课与操练之一。

在神的命定里，婚姻是与神永远的旨意连在一起的。虽然只是神儿女生活中的一个环节，但却是包括了生活的属灵原则。不是只有婚姻生活的形式，也不是只有家庭生活的内容，对神的儿女来说，这是明确的一个见证，要表明神的心意，也造就每一个家庭的成员，把他们造成合神使用的器皿，配搭在神永远的计画中。

志雄弟兄夫妇几年来都与弟兄姊妹在这一件事上有交通，他们亲身经历的体会，也透过长久观察神儿女的得胜与失败，领略到这事是不能轻易放过的。世界的风气不以这些为奇，但神话语的光却不允许神的儿女视若无睹。弟兄就把他们的负担整理成书出版，我读过书稿后，很「阿们」志雄弟兄的一句话: 「这和坊间同类的书不一样」。一般的书以心理学或社会学作基础，在解决表面问题上或许有一点作用，但真实长远的果效令人怀疑。本书却是超越解决现象而带回生活真正的目的，并且连上神永远的旨意，成了生命成长过程中的严肃的属灵功课。一面是造就了人本身，一面又是彰显了的见证。

神儿女的生活乃是生命的发表，生命的光景好，生活就表现的好。生命的光景不对，生活的表现就没有可能对。在实际的生活中，神儿女们常常感到困惑的，不是不知道事情的对或错，而是缺乏力量活出对的，也没有力量去脱离错的。弟兄也在积极方面轻轻点出了基督作生命的方向，这点非常重要。若不进入基督作生命的恩典里，我们可以知道追求的方向，只是还不能进入实际，因为依旧是停留在「知道」里。愿主怜悯这世代神的儿女，借着这本书上的交通作一个起头，引导我们在生活中接受生命经历的丰富，彰显神荣耀的见证，使祂永远的旨意成全。

王国显写于旧金山
2000年8月


第一部分 圣经中的婚姻观

祷告

天父，我们为能有这个一起聚集在主脚前的恩典感谢主。当我们在这里学习的时候，我们求主，帮助我们除去成见、拿掉偏见和自以为知道的，诚实地在主面前，让主的圣灵光照我们、你的话语帮助我们。

我们把这段时间恭敬地交在主手上，但愿在主的恩典中，恩待我们，与我们同在。祷告奉耶稣基督的名。阿们。

前言

我们在这里要跟弟兄姊妹一起来学习的，是讲到「恩爱夫妻」，讲到夫妻相处之道。我相信弟兄姊妹都有一个感觉，在这个世代里，家庭、夫妻间的矛盾、困难好象越来越多，不管到那里都看到，一个家庭只在夫妻间就有很多不愉快，很多麻烦。

常看到一些年轻朋友，在预备结婚的时候，真是恩爱的恋人，一分钟都离不开的样子，不明白的是，这样好的伴侣，结婚没多久就有很多问题出来。千挑百选，自由恋爱下的婚姻，却是悲剧的开场。而我们父母或更老一辈的人，他们的婚姻是没有自主的，父母说要娶谁就娶谁，要嫁谁就嫁谁，可是好象他们还没有现在这么多的争吵，这么多的离婚。

我们不禁要问：「现代是怎么一回事？为什么？为什么一个家庭会弄成这个样子？」

我们盼望这一次在主的面前，一起学习怎么样让我们的婚姻能蒙神祝福，让我们的婚姻能达到神当初创立婚姻时的盼望。

这个专题，我们预备不讲理论或大道理，而是盼望在主的面前来一起学习，一起经历主在我们身上有什么恩典。

婚姻的三种形式

我很想问问弟兄姊妹们，假如在你心目中那个最理想、最完美的婚姻是十分的话，你给自己的婚姻打几分？有妻子或丈夫坐在旁边的可以不用讲出来，放在心里想想可以打几分。

 一、接受式

假如心目中理想的、完美的婚姻是十分的话，我们给自己的婚姻打几分？

有人这么说：「我的婚姻不怎么好，但也不怎么坏，还可以。」这种婚姻叫作可以接受的婚姻。

 对对方没有太多要求，已经知道对方的脾气就是这样子，个性就是这样子，这么多年相处，没有爱情也有恩情了。就这样下去了。这是「接受式的婚姻」。

 二、忍受式

还有一种形式的婚姻，我们叫「忍受式的婚姻」。

忍受式的婚姻是：「唉！如果不是看在儿女份上，没那么好过」；「如果不因为我是基督徒不能离婚，不会跟你混到现在」；或是「上当跟你来美国，不会英文，门都走不出去，不凑合着又怎么办？任你宰割了」。这是忍受式的婚姻。

三、享受式

另外还有一种形式的婚姻，叫作「享受式的婚姻」。「我真是有福气啊！几辈子修来的，娶到你(嫁到你)，啊，真是太幸福了！结婚真好啊！有这种妻子(丈夫)夫复何求？」

为自己的婚姻打分数也许很难，但想想自已拥有的是那种形式的婚姻也许比较容易了。

放眼生活周围，有多少对伴侣是享受式的婚姻呢？有多少是接受式的婚姻呢？又有多少是忍受式的婚姻呢？

但神给我们婚姻是不是就这样呢？还是神另有其它盼望？讲恩爱夫妻，这是首先要弄清楚的问题--圣经的婚姻观是怎样的？跟我们的观念是不是相符合？


第二章 怎样作妻子

祷告

天父，我们为能够一同来到主面前感谢主。天父，我们再一次恳求主，求主亲自教导我们，亲自对我们的心说话，绝不是让我们只是听到一些知识和道理，但愿耶稣基督的生命成了我们的生命，成为我们的力量，让我们在婚姻里能够实在荣耀主的名；让我们在婚姻里被磨成你儿子美丽的形像。

但愿主与我们同在，帮助我们每一个在你面前有真实的学习。我们这样的祷告，是靠耶稣基督宝贝的名。阿们。

前言

志雄决定讲这个专题的时候就跟我说，希望我来帮他讲一点。我说：「你有负担，我没有负担，我不讲。」他说：「但我没学过作妻子呀。」我说：「作妻子的角色很难说得清楚的。」

我既觉得这不是神给我的负担，也很不习惯在众人面前讲话，所以不答应他的要求，但他还是一直希望我说说。最后我就在神面前祷告，和回想我和志雄结婚至今二十多年的变化。

志雄也提到我们怎么开始，在婚姻的历程上有怎么样的辛酸历程。我当年用眼泪、甚至跪在神面前问神：「神，你是不是配错了？」早年，我们实在是在痛苦挣扎、怨悔心情中度过的。可是这近几年，我忽然觉得情势大有改变。

以前我妈总是对志雄说：「你娶了个好太太，你能把这个太太娶回家，你真很有福气。」可是这几年，我去安慰一些在婚姻上有难处的姊妹，有的姊妹说：「你不懂啊，刘哥对你这么好，你这么幸福，你怎能体会我们所走的辛酸路、我们所碰到的难处。」也有一些伯母对我讲：「你真的好有福气啊，神给你这么一个好丈夫。」

让我更惊讶的是，两年前我跟志雄到德州一个教会去，志雄去传福音。他传完福音下来后，许多弟兄姊妹都围着他讲话，我走到一边等他。这时有一位年轻的伯母走到我面前问说：「请问你是不是刘师母？」我说：「不敢当，我是志雄的太太。」她说：「你好幸福啊，你是非常快乐、非常幸福的人。」我很惊讶她为什么讲这个话。

 「你看我们听刘弟兄讲一个多钟头的道，我们就铭记心上，快乐无比。你二十四小时跟他在一起，你实在是太幸福、太美满了。」

我楞在那里不知说什么，只能说：「谢谢你、谢谢你，感谢主、感谢主。」我只能这样讲。

真的，我只能说：「感谢主。」

回家后那位伯母的话还在我耳际缭绕，真是十年河东，十年河西，不知不觉我已是这么幸福美满的人，人人羡慕，真是神赐给了我一个家。

想到这时，即使我再没有负担，再有惧怕在众人面前讲话的心态，也明白真的有这个责任，把我二十多年来在神面前的学习、在神面前学到的功课，跟弟兄姊妹分享。

今天，我把在主面前二十多年的学习历程和大家分享，希望大家不当笑话听，马耳东风。如果能在你的生命中，用神的话语帮助你或者是你们的儿女，就是我今天壮胆站在这里的最大收获了。


我的学习经历

一、敬畏神

彼得前书第三章1~6节:「你们作妻子的，要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。这正是因看见你们有贞洁的品行，和敬畏的心。你们不要以外面的辫头发，戴金饰，穿美衣，为妆饰，只要以里面存着长久温柔安静的心为妆饰。这在神面前是极宝贵的。因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫。就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。」

这段教导作妻子的经文第二节：「这正是因看见你们有贞洁的品行，和敬畏的心。」，在我跟随主学习作妻子的角色上，其中「敬畏的心」起了最大的作用，我深受其益。

1、世界怎么教我们——大女人

在婚姻中，很多男人是大男人主义者。但在女权运动兴起以后，在这个世代里，也有很多女人在婚姻中是大女人主义者。她们主张今天的女人既已和男人一样受完整教育，为什么还要屈居男人之下？而且就如刚才志雄讲过，按照神的创造来讲，女人在各方面都不亚于男人，其实不止如此，很多方面女人还胜过男人，比如学校里常常是女孩子包办班上前三名；比如女孩子比男孩子说话更有条理、更会表达......因着这种种「理由」，今天，女权运动者名正言顺地高高抬举起我们女人，鼓励我们姊妹们「挣脱枷锁」，鼓励到了一个地步，要我们什么都不必怕，不必怕社会习俗的规范，不必怕道德伦理的约束，甚至不必怕看不见的神！

这样被教导的一个女人进到婚姻里的时候，就会认为，我选到哪个男人作我丈夫，那个男人就该是来成全我的快乐和享受的。

当一个女人进入了家而没有敬畏神的心，活在这样一个邪恶淫乱的时代，她毫无办法保守自己不坠入网罗里！

2、我怎样受诱导——我要作头

在选择丈夫上我有这样一个观念，前提当然他是真的很爱很爱我，其次是在这个婚姻里，要让我有成就感！

因此，我觉得，如果嫁一个什么都有的男子，岂不只是坐享其成，不会有成就感。如果我跟一个男人在一起，他什么都没有，我们白手起家，一切成就都是我跟他努力得来的，每一点每一滴都有我的心血，我有百分之百的权利可以与他分享。这才是时代女性！

以我和志雄来说，我们非常相爱，但我们两个要结婚时，我父母及所有认识我们的人都反对。我们俩背景不同，我是正常家庭教育下成长的孩子，我父亲是山东人，家教很严，他认为女孩子一举一动都应有分寸。所以，我从小是好学生、好女儿，得到师长疼爱。

志雄的成长背景和形成的人格性情，就如志雄所说的，和我可说是南辕北辙。我选上志雄，因为没有比他更符合我「条件」的男人了-- 我真的觉得他很爱我，而且，这个男人可怜了，从小没妈、没家教，他使我兴起一个很大的使命感，如志雄讲的：「要改造这样一个坏蛋」，要把这样一个坏男人变成一个好男人。

而且我是基督徒，我尊重神的命令，神造就我、告诉我就是要帮助一个男人，于是我带着这种使命感「下」嫁志雄。

我是中心

他昨天提到洞房花烛夜我就开始哭。为什么呢？那时本来是高高兴兴的，因为好不容易才得到了父母的认同、亲友的祝福，让他们相信我们是真诚相爱，相信我们会很好，然后我们在祝福中结婚了。当时台湾兴请客，婚礼完成、喜酒结束，我爸爸和他爸爸竟为了请客花费如何分担吵了起来，闹得很厉害。

当晚姑姑来我家说到这件事时，我很伤心，我觉得爸爸把我抚养长大，这么一个宝贝女儿、掌上明珠，却在嫁女儿的当天就不被夫家尊重，真让我觉得非常愧疚，我觉得父亲这么样爱我，我却让父亲到我结婚之时也不能安心，还要为我担心。

我在婆家哭了，对姑姑讲：「我今天就回家。」她说：「今天不行，要等三天以后。」为什么今天不行要等三天后！我觉得好难过好委屈。

那天晚上我就一直问志雄为什么？为什么？为什么这样欺侮我爸、欺侮我！我一直跟他吵。洞房花烛夜是良辰，却是我们争吵的开始......。

现在回想，如果没有敬畏神的心、什么都不怕的时候，一个妻子会亲手拆毁这个婚姻。

感谢主，在我和志雄争吵的好几年当中，我虽然不够爱主、不肯跟从主，但是因着我信主，我知道我再吵再闹也不能离婚。而且如果我那样作，会让我在父家蒙羞，因为这是我亲自证明我选的婚姻是错的。

好多次在极度心寒悲哀下，在高雄爱河畔徘徊又徘徊，几次想跳下去，可是我也知道，因为我是基督徒，我也不能够自杀。就是因为还有这样一点点敬畏神的心，我们俩虽然吵得很厉害，虽然有许多争执，可是我不敢犯违背神的罪。

一场斗争

就是因为这一点点敬畏神的心，我们还留在婚姻里；而又因为全然漠视神对婚姻的教导，所以还在那争斗。

我就像创世记里讲的，女人在咒诅中还恋慕她的丈夫。我就是想要他变成我想要的那个样子，我要控制他。我说：「我嫁给你了，我要让我父母觉得我选的是对的，你一定要替我争气，你一定要很有礼貌......你一定要竭尽所能来证明我选的是对的。」

我把他当成我的荣耀，当成我使用的一个工具，来满足我的私欲，我要他变得如我想要的那样。

结果我发觉，我真的没有办法改变他，我硬要他怎么样，我痛他也痛。当我要爱慕他的时候，他就要管辖我，压制我。

他对付我的方法是一天到晚给我讲那句经文：「女人要顺服你的丈夫」。而且还有另外一节经文，也是常常对我讲，我常常不知怎么办，那节经文是：「不可含怒到日落。」

每次整天把我弄得怒气难消后，到了晚上不是甜言蜜语的道歉，而是：「好了，好了，上床睡觉了，到此为止，不可再生气了，听神的话，『不可含怒到日落』」，如果还要理所当然的缱绻温存，我更是觉得我真的是无路可走。

感谢主，后来检讨起来，我觉得神还能把我带到今天的地步，是因为当时在我的心里，还有一点点敬畏神的心。如果我那个时候没有敬畏神的心，我早就放弃我的婚姻了，我的婚姻早就被我亲手建立又亲手拆毁了。

所以我们要知道，在一生当中，一个女人对神的敬畏心是多么重要。

3、我们的旧人一无是处——我们有没有贞洁的品行

几年前，有位姊妹来找我说：「王姊妹，我有一点难处想跟你谈谈。」那位姊妹三十多岁，有三个都还小的孩子，和整天忙碌的职业。

她说：「有个男同事常常递纸条、写情书给我，我不知道怎么办才好。」我看着她对她说：「你不知道怎么办好？」她说：「是呀！」我说：「问你两个问题，第一，你与丈夫的感情是否不好？」她说：「你怎么知道？我的丈夫每天忙事业，经常看不到人，三个孩子全丢给我一个人照顾，我没有生活，每天筋疲力竭。还有，他跟我没有话讲，我们的爱情早就死了，只是在维持这个婚姻而已。」

我说：「我再问你第二个问题，这时候有男人爱你、追你、写情书给你，是不是心里非常高兴？」她没回答，我继续说：「三十几岁的女人，还有人爱慕你，写情书给你，送花给你，偷偷地看你，你会在心里觉得被尊重，被抬举。本被奶瓶、尿布消 磨尽了的自信心、自尊心又回来了。是不是啊？」她说：「是啊。」

我跟她说：「你来问我不知道该怎么办？一个敬畏神的主内姊妹，应知道该怎么办呀！那情书你根本不应收、不应看，而现在却每天巴望接到，看看里面写的是什么！」

我想这个姊妹是敬畏神的人，所以我就不留情的告诉她，三十几岁的夫妻，男人正在事业上拚搏，跟丈夫感情不好的妻子，这时候是最孤单寂寞的，如果里面本没有贞洁的品行，就会受诱惑堕落了。

不只是那位姊妹。当丈夫令我们失望的时候，我们有没有想过：「当初如果嫁的是......」

你会发觉，我们心头根本没有贞洁的品行！在我们的旧人里面，神的光一照，就让我们看见里面一无是处。

以前的女人因为受传统礼教、社会道德的束缚，或是不能独立，不得不「仰望良人终身」；现在的女人有学历有工作，根本不需要靠丈夫供养，会觉得丈夫凭什么比我「大」？为什么要委屈自己？如果加上不敬畏神，且正落在孤单寂寞压抑的生活里，这时遇见了初恋情人，他说还在等你；或出现追求挑逗你、说你正是他心仪的人，有几个人能逃脱这吞噬人的陷阱呢？

所以当我们在孤单寂寞中被神的光光照，让我们看到我一点点贞洁都没有的时候，我们唯有谦卑来到神面前，对神说：「神啊，我没有纯洁的感情，但你的生命有，求你把一颗真正的爱情赐给我，让我知道一生一世在你的命令之下，只能爱着这个男人，只能拥有这个男人，只能跟这个男人在一起。」

只有神带人走出流泪谷

我是在高中的时候蒙恩的，有一段时间很爱主。但在我们结婚后的头几年，那个婚姻真是处于咒诅之下，因那时我真的是不爱主，我忙家庭、忙事业，我跟主说：「主啊，主在旁边等等，等这些事忙完了以后，我再来事奉主。」感谢主，在那个时候，神把一点点敬畏祂的心放在我心里，可以让我在那样的网罗当中逃脱，没有亲手折毁我的婚姻。

所以我深深地觉得，姊妹们，在今天这样一个邪恶、淫乱的时代，这样一个到处都说女人是强者的社会，女人再也不需要伏在男人的手上，女人再也不用作依赖者，你觉得你什么都有，什么都能，连生孩子都能不要丈夫，什么都强，世上的一些学说告诉我们可以这样、可以那样的时候，我们真是求神，把敬畏神的心放在里面，使我们可以逃脱，使我们可以不至任意妄为，让神的名受沾污，让自己的幸福付诸流水。

一颗敬畏神的心，可以把你带出流泪谷，可以把你带到宽广之地。这是我学的第一个宝贝的、非常非常重要的功课--敬畏神的心。


二、敬重丈夫

以弗所书五章22~24节：「你们作妻子的，当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；祂又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。」

33节：「然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重他的丈夫。」

我是谁

我学的第二个功课，是「敬重自己的丈夫」。

我跟志雄是在各大专院校演讲比赛会上认识的，我们俩刚结婚时，志雄的学历跟我一样，都是专科毕业，所以那个时候，从那方面来说，我一点都不比他差，所以我打心底从来没有想到要敬重他。我觉得我是要来帮助他的，帮助他的一定是比他强啊，怎么会敬重他呢。

我确实想帮助他，所以那个时候，志雄不论作什么事，我都很尽责地帮助他，生活上的任何问题，我一见他那里错，绝对真实地告诉他那里作得不合理了。只要我跟他在一起，无论在任何场合只要我看到了他的不是，回家我一定会跟他好好交通。

志雄跟我说过，因为他从小没有妈妈，父亲又自顾自吃喝玩乐不管孩子，所以他从小凡事靠自己，无尽的挫折羞辱形成了愤世嫉俗的心理，所以我觉得他从头到脚都需要改造。

那个时候，我完全没看见自己有什么错！我觉得，主啊，我这么爱他，我没有选高学位的人嫁，有钱的人嫁，有成就、名声的人嫁，我什么都不顾嫁给一个这样的男人--结婚时，除了买一张床，没有买任何东西。我这个妻子太好了，又那么尽责，在各方面，事业上、家庭上......都愿意作他最好的帮手......我真是得意的说，他可以站起来说他得到了一个贤妻，得到了一切的好处。这是我的理想，而这个观念催逼着我更尽责。

我们在台湾时，有一段时间真的不爱主。但是感谢主，把我们带到美国，给我们在灵性上有很大的突进。

每当志雄带查经，我就把饭菜、孩子一切早早弄好，让我们可以早点去聚会。他带查经时，我一定会坐在角落，非常仔细地听他讲，然后又准备好好地帮助他。

那时我们俩各方面都差不多，在圣经、灵命方面可能我还比他好一点，至少我还觉得我对神比较亲近一点，他那时主日上教会多是坐在最后一排方便打瞌睡，离开时又容易走(很抱歉把志雄不光彩的往事讲出来，我已告诉志雄，你要我上台讲，我讲时要举实例，如果把你的一些糗事讲出来，不要怪我。他说：我敢作敢当！)。他带领查经，我就好好地听，看他在交通这节圣经中有哪些不对，回家后我好好地帮助他。

有一次又在我兴奋地准备好好地听他讲挑毛病的时候，忽然圣灵的声音对我说：「你是谁？你是谁？基督是男人的头，男人是女人的头，你不是他的头，他是你的头。你是谁啊？敢管他、辖制他。妳把我放在哪？我才是他的头，你作他的头是篡夺了谁的地位？」

那时我真的觉得圣灵「啪」的一耳光打在我脸上，「我是谁？」一下子我被吓住了。我说：「主啊，我何等的得罪你，基督是男人的头，丈夫是妻子的头，我几乎坐在他的头上，来管辖他，告诉他这个、告诉他那个。」这一下子我真的被神打醒了，我说：「神啊，原来这个男人不是我的，是你的。」

那天回去，我跟神作了个祷告，我说：「神啊，从今天开始，我把我的丈夫还给你，他不是我的人，他是你的人；我不是他的头，你是他的头。我不敢了，我再也不敢来辖制他、管制他。」然后我要学撒拉一样，在主里敬重我的丈夫。

亲手摧毁自己的婚姻

以前志雄怕我到一个程度，我一个眼神，就必是他讲错话了或作错了事，而他到半夜两点也睡不着觉。

他常常说：「你比我妈还凶啊！」他常常觉得我是他的老师，严厉监督、谆谆教导生怕他作不好，而他跟我相处是临深履薄，动辄得咎。

感谢神，如果不是神插手在我的婚姻中，我自以为是贤妻其实和悍妇又有多大距离？又是如何一步步亲手毁了我的婚姻而懵然不知啊！

当然在这之前，我多少次在主面前流泪祷告：「为什么我的婚姻这样糟糕？为什么我选的丈夫，他的爱却伤透了我的心？他的爱对我来说一点没有享受、被祝福的感觉，反成为我这么深的伤害？」

我们俩的爱情，好似琼瑶写的小说一样，爱恨交织，我完全没有出路。我多少次在主面前流泪祷告，跟主说：「主啊，救我的婚姻吧！我没有路了，我尽了我最大的努力，尽了我一切的爱，所能作的都作了，已经没有路走了，求主你来带。」

要敬重妳的丈夫

就是这样多次的祷告之后，主怜悯我的顽梗，我的愚昧，亲自来向我显现，告诉我：「妳要敬重妳的丈夫。」

我开始学习敬重他。这很难啊！因为很多年都没有这个习惯。记得那些年间，我常跟志雄说一句话：「你不要得意，不是我要顺服你，不是我要好好听你的话，你要搞清楚，如果不是神，我绝对不会敬重你和听你的话。」

我常常告诉自己，要敬重他、要顺服他，因为神是这样说的。但我实在不情愿、不甘心低下来学敬重和顺服的功课。

如果不敬重你的丈夫，你不会顺服他的，当你觉得他什么都不好，怎么去服他？神要我们帮助丈夫，能够把丈夫高抬。箴言三十一章那个智能妇人，把她丈夫抬举到什么样的地步！

 于是就开始学，学得好辛苦，当嘴吧想要说他，话到嘴边得狠狠地咽下去，看见了当没看见；以前是挑他不好的讲，现在是挑他好的讲；以前是要帮助他、纠正他、改造他，好是当然的、应该的，哪用夸奖，应该讲他不好的；现在学夸奖他、敬重他，真是学得非常非常辛苦。

 感谢主，借着一年一年我在主面前的学习，主在我里面的份量增加时候，主在我里面的生命长大时候，神就让我的学习不再感到痛苦，而是自然而然的。

以前志雄在教会台上讲道，我在台下紧张万分，因为我觉得他讲不好不是让我丢人了吗？万一他在台上责备弟兄姊妹，弟兄姊妹会跟我说：「志雄在骂人呢，你怎么不好好劝劝他？」而我知道回去后我不能跟他说。

那段时间，我真是在走十字架的道路，觉得天天背着十字架跟一个男人生活，还是许多痛苦，许多眼泪。但是感谢主，因着有敬畏神的心，我知道不能再放肆了，我知道我在主面前再不好好改造的话，将来见主，主会说，我不认识你，你是一个坏女人。

我真的不敢再想去篡位置、要作主，我不敢了。

妹妹的提醒

因着敬畏神，我在口舌、在话语上有了一点操练。以前我觉得，在爱心里要说诚实话，所以什么话都敢讲，真的骂起丈夫跟骂儿子没有两样，跟丈夫讲起话来一点都不尊重他、敬重他。

我的妹妹在美国跟我住了十年，感谢主给我们有彼此照应的时光。有一次，妹妹提醒我，(我妹妹单身，教会有单身团契，有夫妻团契)她说：「你有没有发现，你们这些作太太的，跟丈夫说话的口气比跟儿子说话还恶劣。」

我说有吗？她说随手举些例子罢：「某某，你拿药过来，儿子快病死了，你都不管，你是死人呀！」又比方说，聚会之后，大家吃饭聊天时作太太会说：「某某过来」，然后是：「帮我倒杯水」；或是，「喂，你帮我拿个东西」。使唤丈夫像粗鲁的雇主使唤佣人一样。

最初听到我妹妹这样说，我十分惊讶，我真的没自觉。我妹妹那次说的话，对我有很大的提醒。

有一次我去看牙医，本来我和志雄约好八点去探访，结果七点四十五分时还没看完。我就在牙医诊所给志雄打了个电话，我说：「志雄，真对不起，我看牙医延误了，你看看是等我，还是就给要探访的弟兄姊妹打个电话。真的很抱歉，这么晚了，你决定怎么样以后告诉我一下，如果要等我，看在那等我，或者你要先去也好。」

 放下电话后，牙医太太对我说：「爱君啊，你跟谁讲话呀？」我说：「跟我先生讲话呀。」她说：「你跟你先生讲话还用『对不起』啊。」

她的讶异，是我的喜悦，终于，我在口舌上有了长进。

是神，不是人改变了他

人与人之间没有尊重和敬重的时候，在话语上放肆的程度是我们不自觉的。在我自己学习怎样敬重丈夫的经验里面，很感谢主，当我经过了一段学习日子以后，忽然发觉，从开始的强迫自己来顺服、强迫自己去尊重，到如今已是打心底来顺服、去尊重。以前我听志雄讲道，觉得他讲得很差劲；现在我听他讲道，我真的从心底地说：「感谢神给你的恩典。」我常对他说：「我打心底对你的敬重是越来越加添。」

我走的这一段路，先从爱神、遵照神的命令开始学习，到最后发现，我的丈夫，神可以把他改变又改变。

当初甘愿嫁志雄真是很想改变他，可是经过了掺杂着眼泪、劳苦的七年岁月终于发觉，我没有办法改变他，希望彻底破灭。我曾恨为什么没有人告诉我太太改变不了丈夫的，早知这样我就不嫁人了。

没有人告诉我，耗了七年时间摸索才学会这个功课--改变人心的只有神能作，人绝对不能作、作不了。

志雄知道我希望他穿著整齐，也希望在我亲朋面前能够给我争面子，让我不觉羞耻，他知道我这个心的。以前他穿什么我都要叮咛再叮咛，一个不小心他就走样了，他就穿他爱穿的。十几二十年前我在台湾上班时，他每次下班去接我，记得有一次楼下同事打电话告诉我(我在二楼上班)：「王小姐，你先生来接你了。」下班了，同事看到有先生来接多幸福，我拿着皮包高高兴兴地下楼，一看，他一件 BVD汗衫、一条短裤、一双拖鞋楞在那！

真是那样子！我感觉到我脸颊在抽搐，我很快的越过他到外面去，我不讲话。

你越要他改什么，他越要跟你唱反调！我真的觉得要改变他的面目，他反过来管辖我要顺服他。当我明白了我不能也不再去改变他时，神就接手开始改变他。

以前志雄总觉得我这个作妻子的不对，不会觉得他作丈夫的有什么不对。他昨天讲的，他认为他对我真的很好啊！标准丈夫，没有什么可嫌的。但有一样，在我来说，为什么他的爱我没有感受到？为什么他的爱我没有接受到？

从我把他还给神以后，十几年前，每年的夏令会，只要是讲夫妻关系的，志雄一定是坐在第一排第一个，从那一年开始，所有关于幸福家庭的讲座，他没有漏掉一个。他还买了很多这方面的书来学怎么作丈夫，怎么作爸爸，然后他就越学越好，越作越好。是神改变了他，不是我改变了他。

曾经有些姊妹希望改变自己的丈夫，他们对我说：「爱君姊，我赶快把那些丈夫要学好的书都买来，不但放在他床头枕边，还要放在厕所马桶边，让他到什么地方都有得看。」

我告诉那些热心的姊妹：「他不会看的，因为你叫他看，他就越不看；你叫他学，他就越不学。还不如用膝盖跪在神面前说：『神啊，这个丈夫是你配给我的，你把我许 配给他，他是我的头，你是他的头，你来管理他，你来改变他，你来把他作成你心目中的男人跟丈夫。』」这至少是我试了最有效的方法，感谢主。我学的第二个功课：敬重丈夫、顺服丈夫。确实遵照神的命令来学，就可以渡过那一段痛苦时期，然后就进入享受期。


三、看重自己

我学的第三个功课是「看重自己」。

我们要正对自己、要自重。今天有些女人，不是把自己看得过高，就是看得过低，没有在主里把自己放在正确位置。

1、自怨自艾

有些女人结婚后觉得(或发现)：我放弃学业、事业守在家里，而你海阔天空尽情挥洒为理想奋斗，你事业蒸蒸日上，获得喝采掌声；我被缠人的孩子、琐碎的家务拖住，在无声无息里萎缩。

原是父母的掌上明珠，美丽纯洁的白雪公主，交到这男人手上，不出几年就变成老妈子了。

我就是这样。当年我妈就对我说：「爱君啊，你作小姐时从来没大声说话，结婚以后，三年生两个孩子，现在讲话都是高八度，不是讲的，是吼的、叫的，骂起丈夫来也是。」

我说：「主啊，我什么时候从白雪公主变成巫婆都不知道，我好可怜，又老又丑。」

于是我难过不已，自怨自艾。

婚姻是神的祝福，神设立的，可是两个深深相爱的人，因为爱不在真理中，不在珍惜中，不在知识中，不在见识中，几乎把这个家-- 两个大人和两个孩子全毁了。

2、不知防备

我们不知道防备撒但在婚姻中放下的火箭、脚镣。

我们不知道在这个时代，撒但要毁坏的就是我们的家，把我们的家毁了，就把我们的见证毁了，把我们的服事毁了。

王子和公主进入礼堂的时候，撒但就紧随在身后行破坏的事，在我们中间制造纷乱、斗争。

我们一点都没有想到，一点都没有预防，在由它支配的思想下发出：「凭什么结了婚我就没有了自己的事业、自己的朋友、自己的嗜好、自己的享受，甚至离开了自己的家人，我还是什么？」

如果任由它般操纵下去，就把两个人都毁了。我们真是必须在圣经中学习，怎样来看婚姻中的自己。

3、正确身份

以前我生气时跟志雄说：「我是你们家的佣人，替你烧饭、洗衣、带孩子，你要高兴就高兴，不高兴就不高兴，没有说过一句赞赏的话。」

感谢主，志雄告诉我说：「你这样说、这样看自己是不对的，如果我们家需要佣人，肯花钱就可以请一个来，但她真取代得了你在这个家-- 丈夫、儿女中的地位吗？」

这话深深打动了。我对神说：「主啊，怜悯我，我没有看重自己；我不看重自己，自然也不会赢得别人的看重。」

一个女人，她可以是公主，她可以是巫婆；一个女人，她可以按照神当时创造的心意，何等的珍贵、何等的美丽、何等的圣洁，她可以像皇后一样、像公主一样。但是，她也可以沦落为出卖灵肉的娼妓。

4、神的心意

创世记一章27节：「神就照着自己的形像造人，乃是照着祂的形像造男造女。」

我们的被造，是神按照祂的形像造了男人，也同样地造了女人。而且在后面提到，神造女人的时候用的材料更好，心意更好，因为神造了女人以后，看一切更甚好，一切完全、一切美好。

但女人不可因此发挥出：「女人什么都行，不需要尊重丈夫，更不需要顺从丈夫。」这种违反神心意的结论。

我们不妄自高抬，我们也不需要因为好象在家里作的是隐藏的工作，在教会里面作的是隐藏的服事，以为人家是看不见的，就看轻了自己的价值。

这一点在婚姻中非常重要。婚姻中彼此关系是平等的，你绝对是你丈夫心上的人，不是脚下的人；但你更不应该是他头上的人，应该是在你丈夫的胸怀享受爱情的人。

我感谢主，让我借着学习，能够因着在主里面看自己看得合宜，我没有再在我的家庭里面制造更多的纷争。


结语

一、甘愿放下

我们结婚的时候都是专科毕业，志雄的学士、硕士、博士学位都是结婚以后读到的，我一路陪读。当年我母亲、阿姨、长辈、许多不信主的朋友都为我担心说：「到他拿到博士学位，有一天事业有成、飞黄腾达了，就是你这糟糠之妻被一脚踢开的时候了。」

感谢主，我虽然没有那些学位，但是我知道在志雄的眼里，他没有轻看我；在神的眼里，神也没轻看我；在我自己的眼里，我更知道我在作什么。如果我要，我也可以去读学位，但是如果我这样作，对我的事奉、家庭、孩子都有妨害。我甘愿放下，因为我有一个更高的目标要达成、一个更高的学位要读到。时间过得很快，一晃眼我们结婚已经二十多年了。所以姊妹们，要在主里看重自己，使你一生好好活在主面前，蒙神祝福。

二、渴慕被作成

前几天有几个弟兄姊妹在我们家交通，我们谈到一些丈夫、一些妻子。我们谈到有一位作丈夫的，他爱他的妻子爱到真的是可以替她死。他妻子长年有病，但他服侍他的妻子很周到，对他的妻子很温柔，从来不对他妻子讲一句重话，他一直那样子的尽心伺候她，无私地爱他的妻子。

他对他妻子的温柔、服侍、爱心，我们几个姊妹在那边听了，觉得我们的弟兄应该到那个弟兄家好好地学一学。我们好似觉得：「主啊，你为什么没有赐给我们那样一个丈夫？我真的巴望你给我祝福，赐给我那样一个丈夫。」

我们又谈到另外一个姊妹，她是怎样的顺服她的丈夫，用温柔、贤慧、顺服对待她的丈夫，真是我们的榜样。她丈夫在大庭广众前骂她，对她大声讲话，她没有一点不悦的眼色。

我们讲到那位姊妹的时候，好几个作丈夫的弟兄眼睛都瞪得好大，不稍掩饰他们隐藏的心声：「那个姊妹真好！」「没娶到那样姊妹真是遗憾！」

我们这样讲、这样想的时候，我忽然有个意念，随着年日过去，见主的日子越来越近了，我们以什么样的面貌去见祂呢？

年轻时候的我也是一样，巴望的也是神给我一个是体贴、温柔、让我骄傲、有荣耀、能够照顾我、供应我、对我很好的一个丈夫。每一个作丈夫的，也都希望得到一个顺服你、敬重你、爱你、为你牺牲一切的妻子罢。

但是我想我们见主的时候，我们所羡慕的是谁？当我们在谈论的时候，我忽然觉得，主啊，我羡慕的是那个弟兄，因为他当跑的路跑尽了，神给他一生的功课他学会了，他学得像基督了。所以他去见主的时候，主会夸奖他说：「孩子，你像我了，你作了你该作的，你一生在世上奔跑、追求的是要像基督一样的，你作到了。」

我也想到神会夸奖那个姊妹说：「你一生在地上，我养育你、扶持你、救赎你，使你成了这么一个贤慧的妻子，使你成为这么一个好品行的女人。」

我忽然发觉，神所要的、神所羡慕的，跟我们所要的、所羡慕的，是何等的不一样。我忽然觉得，主啊，我羡慕那个姊妹，我羡慕她能够被你作成。

三、互相成全

我今天还没有被主作成，道德里面还有许多的不义，在我里面还有许多不像主的地方，所以求主今天借着志雄来成全我，或者是借着我成全他，因为神要借着我这个恶妻，来成全志雄的忍耐、成全他的温柔，他去见主的时候，可以得到奖赏。

我只不过是神用的一个器皿，我愿意神所要作的，真的能够成全、成就在我的生命中，让我有一天能被建造成像基督的样子，当我去见主的时候，我能够不羞愧。

所以，弟兄姊妹们，每一个人都羡慕有一个好丈夫、有一个好妻子，但是巴望神的灵在我们里面，给我们另外一个渴慕，渴慕我们自己作一个好丈夫，渴慕我们自己作一个好妻子。因为我们去见主的时候，主绝对不会说，你没作好是因为你没有一个好丈夫、好妻子，神就赦免了你。

当初亚当对神说，这个妻子是你赐给我的，我吃那个果子，是你赐给我的那个妻子给我吃的。神没有说亚当你没有罪，只有夏娃有罪，没有，没有！我巴望神在我们里面给我们另外一个羡慕，羡慕我们作妻子的，靠着主的恩典作一个好妻子；作丈夫的，靠着主的恩典作一个好丈夫。

1、丈夫要扶持妻子

我自己学的这三个功课，志雄帮助我好多。所以我在这里讲的，不只是给姊妹们听，也希望你们作丈夫的，能够尽量帮助你的妻子成为一个敬畏神的人。因为只有敬畏神的人，能够得生命、得知识、得智能、得丰富。希望我们靠着神的恩典，加上我们自己一切的努力，作丈夫的，帮助你的妻子，让她看重她自己，你看重她，她就更看重她自己，也能帮助你的妻子敬重你。

一个姊妹在人生的旅途当中，会遇见许多试探、诱惑、挫折，需要作丈夫的在旁边扶持，需要作丈夫的打心里来敬重她、保护她、爱她。

2、贤慧的妻是神所赐

 我也提醒作弟兄的，妻子是神赐给你的。箴言十八章22节：「得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。」那个「贤妻」的「贤」字旁边有点点点，表示原文没有这个字，所以「得着妻的，是得着好处，也是蒙了耶和华的恩惠。」

十九章14节：「房屋钱财，是祖宗所遗留的；惟有贤慧的妻，是耶和华所赐的。」所以弟兄们，妻子是神给你的赏赐。

在创世记中也记载着，神问亚当说：「你怎么知道你是赤身露体。」亚当说：「是你赐给我的那个妻子，她叫我吃的。」

所以每一个男人都要知道，一个女人肯嫁你、肯跟你吃苦，把自己的青春、自己的一切摆上，跟你成为伴侣走人生的路，不是靠着你有什么能干、什么应得的，是神赐给你的，所以我们要好好珍惜。

3、奔向标竿

我们作妻子的，要提醒我们自己，不要有一天你的丈夫见到神的时候，像亚当一样跟神说：「你赐给我的那个妻子，把我害成今天这个地步。」巴望真的有一天，当我们的丈夫去见主的时候，能够对主说：「主啊，感谢你赐给我的贤妻，使我一生有益无损，使我一生满有耶和华的恩惠。」愿这个挑战，这个标准，成为我们姊妹在地上目标，让我们追求圣洁、追求像神一样的品德，好使我们不会因着我们自己，使神的道理被毁掉。

提多书也说到：「要指教少年妇人，爱丈夫、爱儿女；当有很多好的德性在我们里面时，神的道理才不致被诽谤。」


第一章 婚姻的真谛

读经

创世记第二章18~25节：「耶和华神说，那人独居不好，我要为他造一个配偶帮助他。耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫甚么；那人怎样叫各样的活物，那就是他的名字。那人便给一切牲畜，和空中飞鸟，野地走兽都起了名；只是那人没有遇见配偶帮助他。耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领他到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称他为女人，因为他是从男人身上取出来的。因此，人要离开父母，与妻子连合，二人成为一体。当时夫妻二人，赤身露体，并不羞耻。」

婚姻是神的主意

这一段经文讲到神设立婚姻的开始。婚姻不是人的观念，不是人的主意，不是人想出来的，婚姻是神的主意。

很多婚姻，随着日子过去就失去了当初的甜蜜，很重要的一个原因是在开始婚姻的时候，不知道婚姻原是神的主意，神对我们的婚姻有一个永恒的目的。

如果不明白这点，婚姻仅为自己目的而有，建立在种种个人的理由、需求上，有一天那需要不存在、那些理由消失，婚姻就没有了存在价值，婚姻就没有办法维持。


神荣耀家的小影

仔细读新约会注意到一件事，主耶稣在末了到耶路撒冷去的时候，每天进到圣殿，但是没有一天住在圣殿，祂每天离开圣殿回到伯大尼，在伯大尼找一个可以落脚的地方，在圣殿祂却没有地方可以落脚。

为什么这么大的宗教世界：巍峨的圣殿，庄严的祭坛，娴熟的祭师，敬虔的牧师、齐备的制度……什么都有，但是主耶稣不能留在那里，祂去看一看就离开？因为那不是祂的家，祂找不到安息的地方。

一直到启示录神作的还是同样一件事，到了启示录的时候，神所盼望得着的是由天而降的新妇，主耶稣基督的新妇。

神一直盼望、一直要找到一个家，一个可以安息的家。神今天在地上，在我们人之间设立了婚姻，是叫我们的婚姻成了祂将来所要得着的那个荣耀的家的小影。


一个个家摆在一起成为神的家

一个属灵的教会，一个真正能够满足神心意、让神在其中有地位的教会，一定是建立在一个一个家的基础上，不是建立在一个一个的个人上。在圣经里，从头到末了神都是要得着一个一个家，然后借着这些家摆在一起成为神的家。

这是神的等待，神今天在地上非常盼望得着的就是有些家是合祂心意的，这些家是能够让神在其中得到安息。神把这些家放在一起的时候，让这些家能够成为神的家，能够显明出神的荣耀。

所以，我们一个人爱主是不够的，我们一个人服事主是不够的，神所要得着的是一个一个的家来爱主、一个一个的家来服事神，这是神的盼望。神要一个人结婚，创立家，神心目中是要借着这样一个家的基本组合，让神的美丽发表出来。

我们每一个人在婚姻里，必须明白，婚姻不只是为着我们自己，我们的婚姻关系到神的荣耀，关系到神永恒的旨意。

如果不明白这点，有时候我们会上魔鬼的当。有弟兄姊妹因为主耶稣说：「若有人爱我，不胜过爱他的父母、妻子、儿女，就不配作我的门徒。」所以他就爱主爱到父母也不要了，妻子也不管了，儿女也撇下了，只管在那里服事。其实他根本没有读懂主耶稣讲的那句话的意思。

你看主耶稣给我们作的榜样，祂在十字架上还顾念祂的母亲，把母亲托付给约翰去照顾。所以很明显的，我们的主绝对没有说什么爱神就不爱妈妈、不爱爸爸，没有！神绝对没有叫我们为爱主而不理会我们的妻子，不要我们的丈夫，保罗在写书信时说到，除非是为着专心祷告，两个人都不可以分房。所以我们应该很清楚地看到，神很注重「家」。

对这个基本真理搞不清楚，我们就犯了很多错，让恶者有很多机会来破坏我们的家。今天很多基督徒，很热心劝人来聚会，作很多很多服事，但是，人若来到我们的家，而他不羡慕我们的家——不是你家有钱的那种羡慕，是家中显出来的「爱」使人家羡慕。我们的服事虽然很多，但我们的见证很软弱。

我们要找一个人来服事很容易，要找一个人把家拿出来的很难。而我们必须知道，我们的家不只是为着我们的享受，我们的家实在是主耶稣基督的家，是要祂有安息之处，是要能够见证、能够荣耀主的。


要学作丈夫或妻子

这就是为什么我们信主以后，如果爱主，如果让主能够在我们身上有工作，我们必须在夫妻的事情上有所学习。

我们结婚的时候，有谁想过说：「我要结婚了，结了婚我要作丈夫，我得先学好怎样作丈夫」？有没有将作妻子的说：「我要结婚了，要先学好怎么作妻子」？

我们结了婚的人，不妨问自己，作一个合神心意的丈夫，或者说作一个合神心意的妻子，比作一个工程师、一个会计师……容易呢？还是难？不但难，而且难多了。

我们再问自己，我们要作会计师或工程师要念好几年专业的书，我们在想要作一个合神心意的丈夫或妻子这事上，念了多少专业的书？

我们常以为自动就会了，我喜欢你，你喜欢我，就结婚了，结了婚我就是丈夫，你就是妻子。我们在观念上一定要有一个认识－－这是需要学的，而且是很难的功课。如果不知道这是需要学的，就更难了，而且不只是难，是不可能了。想学就有希望，不学，永远没有希望。

年轻人常有个错误观念，以为只要爱，还有什么问题呢？其实我们年长一点的人都知道，还是很有问题，而且有很大问题。


怎样作好妻子的几点补充

两年前，我和爱君到德州参加布道会，她告诉我会后有个姊妹跟她讲她好幸福，我心中难免有些得意。没想到，不久以前我们去探访一对弟兄姊妹，被探访的姊妹对我说：「刘弟兄啊，爱君姊一个礼拜只陪我们一次，只带我们讲一堂，你每天二十四小时可以听她讲话，你好幸福！」

这时我突然听到我里面有个声音在说：「你不知道！」

有人很羡慕爱君，有人很羡慕我，但是你们不知道我们背后学的功课，不知道我们在十字架的路上所经历的一切。当我们回头去看的时候，我们实在要说，如果不是神的怜悯，我们的婚姻今天不知在那里。

关于作一个好的姊妹，还有几个方面值得注意，如果能够在这几方面多学习，相信神会使你的婚姻变得更美好。

一、不要让孩子成为婚姻中的第三者

第一方面，作姊妹的常会犯的一个错误，就是当有了孩子的时候，在她的生命中孩子就比先生更重要。可是，如果你要学作一个好姊妹，要学著作到「先生比孩子重要」这个功课。当让你的先生觉得在你心中他比孩子更重要，他会特别爱你，会更和你一同来爱孩子。不然你会常常听到你先生说：「你看你的儿子！」

在神的计划里，神要求夫妻两人合为一体，所以在对方的生命中，你一定是最重要的；在你的生命中，对方也一定是最重要的。如果你把一个第三者摆到你们婚姻中间，他占有的地位超过了对方就会有问题了。

这是第一个我要提醒作姊妹的，因为作姊妹的有了孩子以后，往往孩子就是一切。特别是当你的丈夫还没被神磨成，你常对他失望的时候；他正在为事业打拚，你常感被冷落的时候，你会很自然的把所有的感情摆在孩子身上。

你越这样作，你就越把你丈夫推出去，让你的丈夫跟你距离越远。这是第一个提醒。

二、不要让父母成为婚姻中的第三者

第三者不一定是外面的男人或女人，今天在基督徒的婚姻中，最大的第三者有两个：一个是孩子，另一个是父母。

作妻子的要学习，人要离开父母。很多作弟兄的很难学这个功课，但是作姊妹的也很难学这个功课。如果你孝顺父母到一个地步，让你先生觉得你爱父母超过爱他，你的先生很难与你一同孝顺你的父母。如果你让他感受到，在你的生命中他比你父母还宝贵还重要，他会甘心情愿地去孝顺你的父母，跟你一起孝顺你的父母，而且远超过你自己的孝顺。这时你得着的是更好的、更美的。

作姊妹的，要学着在你的生命中，一定要知道绝对不可以允许有第三者。这是一个姊妹在学作一个好妻子方面一个很重要的功课。

三、不要把丈夫当成竞争对象

另外一个作姊妹的在主面前学的功课，是要知道，你的丈夫越好，越是你的福气。不要把丈夫当成你的竞争者，把丈夫跟自己比看谁更好。要知道，你越让他被神成全，对你越好。如果你的丈夫不能被主成全，就算他今天很听你的话，也不会是你的福气。

你们是否见过一种很听太太话的丈夫，这样的姊妹也很得意：「你们看，我们教会有谁的先生有我先生这么乖？」年轻时候是得意了，指挥他来、指挥他去，叫他作什么就作什么，从不回嘴。可是所有这种女强人太太，当她过了四十多五十岁就会发现，里面非常不满足。

年轻时可以管辖丈夫为满足，以丈夫听话为得意，但当年龄慢慢大了，她终于知道她真正要的是一个可以作头的丈夫，一个可以保护她、照顾她，可以依靠的丈夫。

但如果你在年轻的时候一直打击他、一直压制他、一直叫他听话，他已经习惯了，到你需要他作头的时候，他作不了头了。这就是为什么许多追求灵恩的姊妹是性情很强的姊妹，就是因为她们里面没有满足！

如果能从年轻开始就靠着主的恩典，让你的丈夫作你的头，成为你的满足，让基督借着他把基督的爱流露出来爱你，让你实在觉得，你是被宝贝的，被爱的，是有福的人。

所以你们应记得，想想用什么方法去成全他，而不是叫他听话。叫他听话，你今天高兴，将来不高兴。所以作姊妹的怎样预备自己也是很重要的一点，怎么样让自己在主的面前能够成为一个更好的女人，是一个很重要的功课。


和婚姻有关的两个题目

一、关于公平

曾经有位姊妹，有一次说：「不公平！不公平！不公平！」连着三个「不公平！」我问：「什么事情这么不公平啊？」她说：「你看箴言这一章怎么这么不公平！」我说：「箴言三十一章为什么不公平？」「啊你看，什么事都是女人作的呀！你读三十一章试试看，里面的事是我，外面的事也是我，他就坐在城门口跟长老讲话。」这个姊妹跟我讲：「不公平！不公平！不公平！」弟兄姊妹让我们记得，如果在神的里面，我们能够更多地靠着主的恩典来学习让自己作一个更好的伴侣，不要问公平不公平。因为坦白说，你以为什么事都是你作的就吃亏了，事实上你没有吃亏；因为当你在这个过程中更多的被神成全的时候，在永世中你的荣耀和你的美丽是难以想象的。所以不要觉得不公平，真的不要觉得不公平。

有姊妹说，如果我的弟兄像某某人一样的话，那我可以顺服他；如果我的弟兄怎么怎么样，我就可以为他作什么，像他目前这个样子......算了罢。

请你记得，你如果是为着自己的丈夫来顺服，为着他来受苦，为着他来受气、受累，就算他是天下最好的男人，都不值得你这么可怜。天下没有一个男人值得女人这样的牺牲，这样的摆上。但是如果是为着主，当你为着主的时候，你所摆上的一切，你所承受的一切，就算主今天在地上没有给你许多的恩典，你大可以放心，神在永世里决不会亏待你。

不要听到一些见证就「哗！如果这样，我就会怎样。」神有怜悯，但有时候神也许真是把我们摆到一生受苦的光景里面，让我们一生遭遇困难，心理的、生理的。像我们刚才讲的那位弟兄，他的妻子就是心理有问题，脑子有问题，高兴发脾气就发脾气，要怎么样就怎么样，这个弟兄再怎么作对的事情都没有用，这个太太永远不会变温柔的。也有弟兄也真是朽木不可雕也，你怎么样对他他就是改不过来，但你千万不要就此灰心，因为你原来就应该对他没有盼望。

如果我们把盼望放在人的身上，早晚会灰心的，就是全世界最好的太太、最好的先生都会有让人失望的时候。所以如果你把盼望放在他(她)身上，当他(她)令你(妳)--失望就让你(你)受不了。

但是如果妳把盼望放在主的身上，情形就不同了。主耶稣讲过一句话，很多人认为这句话与婚姻没有关系，但这句话与婚姻很有关系。主耶稣说：「这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。」(太二十五40)你如果作在他(她)的身上，好象作在主的身上，弟兄姊妹，不会落空的，也许今天没得到回报，但是希望你在信心的眼中，能够看见在永世里有更大的奖赏。

二、关于未婚

 1、 未婚不一定就是苦

有姊妹问，有些单身的姊妹，祷告了、禁食了，也参加了几次单身营，就是找不到对像，那怎么办呢？是不是神没有把这个祝福给这个姊妹？

丈夫、妻子是神所赐的，而神赐给我们任何事物：一个恩典、一件礼物、一个奖赏，都是有目的的。我们一定要记得这个原则，这一点很重要。神不会给你一个东西是好玩的，因为我们的神是一个有目的的神，祂对我们的任何作为都是有目的的。

如果我们看见圣经中的婚姻观就会知道一件事，神所以要把伴侣摆在一些人的生命中，是要用伴侣来成全这些人。

你们知道，有一些人，他们的生命是特别好的生命，好到一个地步，这些人不需要摆一个伴侣在他的生命中来磨他。

什么人会伤你伤得最痛？不相干的人想用话刺你，想半天，讲出来还不知你会否生气；你的伴侣想都不用想就知道你那最痛，一针就见血--真是一番寒澈骨啊，他(或她)轻易的一句话就会使你觉得人生乏味。

我常跟有婚姻的弟兄讲，你知道你为什么有个妻子吗？因为你这个人很差，所以神要给你一个妻子，如果你够好了就不需要了。

有一些人在他的生命中，神能够成全他，不需要用到夫妻的关系来成全他。

这样的人，不要以为失去了什么，不要以为损失很大，徐华医生说的好：「一个人没有结婚十分苦，一个人结婚后十二万分苦。」

2、神对单身的人有特别的呼召(林前7:32,34)

第二是神在他们生命中有特别的呼召。有一类服事，必须是单身的人才可以作的。神让这样的人单身是为着来服事主。

有一位加拿大的弟兄叫缪学礼，我们叫他缪叔叔，他已经是七十多岁的老人，六十九岁时因身体不好被强迫退休。他一生在中国大陆、台湾、香港作宣教士，作了一辈子。

他退休后很痛苦，因为他想念到台湾有一种孩子没有人爱，就是那些身上刺了龙虎的，那些监狱里里进进出出的，那些感化院、监狱都不愿收，连他们的父母都不要的孩子。缪叔叔想念那些孩子，所以他再回到台湾去，把这些孩子一个一个捡回来，住在他家。

如果你们看到那些可说是歹毒的孩子，绝对不会爱他们的，我看到那些已无恶不作的孩子时就想痛打他们一顿。象样的服事，还有很多不同的服事，需要一些单身、特别的人去服事。

如果你是单身的，你需要在神面前求问一件事：「主，主是不是要我单身，在我生命中有特别的要求？是不是对我有特别的呼召，要让我有一个特别的服事？」

三、成为别人的祝福

今天这个时代，有许许多多的年轻人没有人真正爱他们，因为他们的父母太忙了，没有办法爱他们，而且还有一些是没有父母的。

今天在北美有很多这样的年轻人，他们需要有人爱他们，需要有人花很多时间在他们身上，而成了家的人很难多花时间在他们身上，需要有人为着这些孩子把自己摆上。

在北美老年人最孤单，如果住在法拉盛、中国城还可以走路或坐巴士到哪去，如果住到像新泽西可惨了，到公园散散步搞不好还走不到。

真的，这些年长的伯父母真是苦啊，来到美国，看不懂，听不懂，讲不懂，连路都不能走啊！最难尝的孤单、最难尝的寂寞在这里。

与儿孙同住的很苦，照顾孙子、孙女，作得要死，不会落得好处；没有与儿孙同住的也很苦，白天看不到孩子，晚上也看不到孩子，天天看不到孩子，非常寂寞。

 我们教会有一些单身姊妹们有这样的心，去陪陪他们，跟他们说说话，带他们出去逛逛。

如果你今天还是单身，要珍惜单身的年日。你还有这些时光，可以浪费掉，在那自哀、自怜、自怨；也可以在主的恩典中，用着主给你的一点点时间，实在在神的手中，成为许多人的祝福。


第三章 怎样作丈夫

祷告

天父，我们一同来到主面前，对主说，主是我们的父，我们是主的孩子，我们需要主亲自教导我们、帮助我们。

天父，当我们来到主面前，我们实在想到说，这是何等稀奇的事，主不但作了我们的父，也向我们启示要作我们的丈夫。

主啊，我们实在明白不过来，天地的主愿意作我们的丈夫。主啊，我们常忽略这一方面的真理，但愿主今天帮助我们，让我们能够看见主是何等奇妙的一位丈夫，更求主教导我们，学习如何作一个显明主心意的好丈夫。

我们把这一点时间恭敬仰望在主的手上，求主听我们这样的祷告，奉主耶稣基督的名。阿们。

前言

一、从主的话里学习

爱君交通过她学的功课：「怎么作妻子」后，很多人对我说：「你的姊妹讲得真好！」意思是比起来，我讲的实在不怎么样，给我很大压力。

我也想到，结婚二十多年，回头看时，很多功课都是她在学，所以她可以交通她学了什么，而要我来交通我学了什么就很难为情，因为我实在没有好好地学，真是乏善可陈，而且也深怕如果我像爱君那样叙述自己学的历程，而你们也像我那样学就很糟糕了。

所以我想只有求主怜悯我们，让我们从主的话里来学，神对一个作丈夫的心意是什么，让我们从神给我们的榜样里看，我们的神是要我们作一个什么样的丈夫。我们知道我们的主是教会的丈夫，教会是祂的新妇，因此我们也从主耶稣与教会的关系里来看，从中学功课，得帮助。

二、万丈高楼平地起

圣经里讲到教导作丈夫的经文，最让我们记得的有两个地方，一个在彼得写的书信，一个在以弗所书。

讲婚姻、夫妻的属灵书藉，绝大部分都会提到这两处经文。这些关于家庭、夫妻，以及管教儿女的书，对我们是有帮助的，譬如「更深的合一」、「家是爱之窝」、「夫妻坦诚沟通」等等，都是很好的书。

我们作弟兄的对这类书常没太大兴趣。不爱主的，过得很忙，忙事业、忙工作、忙交际、忙运动、忙休闲等等。爱主一点的，觉得自己要好好追求，要属灵，要读一些高深的道理。对于探讨夫妻关系这方面，认为层次太低，很平凡，不属灵。

这样的观念要改过来。如果一位弟兄不懂得照管自己的家，怎能管神的家呢？如果一位弟兄不能先在家学会作一个好丈夫，有什么资格到神的家教导弟兄姊妹呢？

不要让我们觉得这个是无所谓，而一味去追求、专门去研究一些很属灵、很进深、很高的道理。万丈高楼平地起，神对我们每一个基督徒的要求是要我们从自己、从我们的家、从我们所服事的环境一点一点地扩大。

在服事上，中国人的一句古话很有道理：先要修身才能齐家，才能治国，才能平天下。中国人几千年来都懂这个道理，怎么偏偏许多基督徒就以为一定要作什么大事才叫服事主？一定要跑到很远的地方去宣教才叫服事主？

服事主是从我们这个人开始，是我们这个人侍立在主面前，我们这个人要常常见主的面，我们这个人要常常被主光照。

 我们要常常在主的话语中间，让主的话来改变我们，这是服事的第一步。

第二步就是我们的家。我们要能学着爱我们的妻子，对我们的父母懂得孝顺，对我们的儿女懂得如何教养，我们先要在家有一个好榜样，然后才来服事神的家，而只有这时的服事，才有一个像基督精兵的服事。

三、谦卑

作一个小弟兄，我特别要对弟兄们说：「我们要谦卑一点、要学。」要作工程师至少要念四年大学，要作一个好丈夫要学多久呢？作一个好丈夫容易，还是作一个工程师容易？我们中间有多少工程师？而我们中间有自认是好丈夫的吗？可见大家心知肚明，作一个好丈夫是更难的。

作一个好丈夫不止比作个工程师难，也比作一个好太太难，所以我们要学！不要以为结了婚就会了，我们作弟兄的要建立学的观念，而且知道这不是容易事，很难很难的！


圣经的丈夫观

一、要有知识

 前面提到的两处经节，就是讲到一个作丈夫的最基本的要求。彼得前书第三章7节：「你们作丈夫的，也要按情理和妻子同住。」下面的小字说：「情理原文作知识」。要有知识！作丈夫的要有知识与妻子同住。

这就是为什么要学，如果没知识，很多时候自以为作得对，以为很有专长，很有知识，结果错得不可收拾。记得我岳母曾对我说：「人家是把活人气死，这已经够了，而你是把死人气得翻一个身。」这就是没按「知识」与妻子同住，随自己心意，自以为是的结果。

「知识」是要去学得的。

二、要同住

「同住」是一个很重要的词，作丈夫的要与妻子同住。圣经没有说过「作妻子的要与丈夫同住」，为什么说「作丈夫的要与妻子同住」？

作弟兄的一个很大的难处，就是常常「不在家」。不只是说工作忙、服事多经常不在家，是说在家的时候其实不在家！你在家时却根本不在家！你的妻子一点都不觉得你在家。你回到家看什么？看报纸、看电视或别的一大堆东西。不是她！

我们作弟兄的很有本事，我们本事到一个地步(至少我有)，回到家，太太在面前转来转去、转来转去很久看我没反应，最后忍不住了就问我：「我今天这个头发作得好不好看？」她新作了头发我看不见，有没有「同住」？没有啊！

神知道男人的毛病，所以在彼得的书信中告诉我们：「你要按知识和你的妻子同住」，你跟她在一起，你的心要在她那里。

我的姊妹，她教导别的姊妹时常常讲一句话(我都听会了)，她说：「作姊妹的成事不一定足，败事保证有余。」作弟兄的要知道，如果没有让你的姊妹觉得你跟她同住，没让你的姊妹觉得你很爱她，你会很辛苦，因为她成事不足，败事有余！按知识和妻子同住，是很重要的一点。

「同住」是表示你的心在她的身上，「同住」也说明你常常在她那里，花时间跟她在一起。

这并不是说一天到晚陪她什么也不作，而是当你跟她在一起的时候，要真的跟她在一起。要找出她的想法是什么、感受是什么、问题在哪。

有人作过一个实验，让夫妻两个分别在不同的房间，一人发一张白纸，叫他们分别写关于对方心里想的事情。太太写了先生很多事情，写了一大堆；先生写太太则不到半页，四分之一页也不到。关于太太的事，一问什么都不知道。还有一个很简单的问题，常用来测试这方面的情形，就是：「你知道有那三件事，你作了太太会高兴得不得了？」很多丈夫想了半天只写了一件。再问作妻子的，她们也是写一大堆。

所以有人开玩笑说，今天的丈夫对他汽车的了解，远超过对他妻子的了解。

一般来讲，作妻子的心都在丈夫身上，可是作丈夫的心常常不在妻子身上，这是造成争执最基本的问题，这是主要的问题。这个道理很重要，不但应用在妻子的身上，特别应用在孩子身上。当你的孩子慢慢进入到青少年阶段，你要注意这件事，因为很多时候，虽然你是跟孩子在一起，但实际上你并没有真正跟孩子在一起，因为你跟他没有双向的交通。

三、爱妻子要知道男女有别

以弗所书讲到作丈夫的短短几节经文中，连续三次讲到作丈夫的要「爱妻子 」。很短的一段经文，三次讲到作丈夫的要爱你的妻子，原因是，神造了我们以后，给男人和女人不同的责任。

男人的角色里有两个很重要的要求：一、是要作保护者，一个男人要保护他的家；二、是要作供应者，一个男人要供应他家里的需要。因神给男人这两方面很重要的托付，男人就这样几千年传下来承担起这方面的责任。男人的重点、心思都是为把这两样事情作好，变成一个以工作为重或计划为重的人。

要作好保护者、供应者的角色就要随时警觉，否则怎么能够尽到天赋的职责？所以，当陌生人按门铃，作丈夫的第一个反应是要知道这人的来意，因为他要防御；而一个作姊妹的，首先是端详这个人的样子，和想知道这个人有什么需要。

有些人刚到教会没有人认识他，有弟兄过去跟他说话聊聊的吗，一般来讲(当然有例外)，弟兄过去是讲三句话：「你是新来的？欢迎你。」「请问贵姓？你住那里？你作什么？」然后就是：「希望你常来，等下我们再聊。」就去找熟人，把那人丢在那了。

男人就是这样子，天生的自我保护、防备，不喜、不擅也不会跟陌生人打交道。又因为要供应整个家庭的需要，就时时想进步，想再得到什么拿回来。

姊妹有不一样的特点，你看姊妹在购物商场里，随便见到一个人都会有话讲，讲了半天还在讲，奇怪了，跟不认识的人还有这么多话。因为神造姊妹，是用来照顾的，姊妹主要的天职是照顾丈夫、照顾孩子的，所以神造给她的特点是心思细密的、能够倾听别人的、很会爱的、很关怀的。

我们要知道男女不一样，不知道就会很麻烦，就很难学。作丈夫失败的有一个很重要的原因，就是他们以为太太的跟他一样，以为太太的想法、看法都跟他一样，什么都一样：你忘记了我的生日我不会生气，所以我忘记了你的生日也实在不该算什么。我以为我不在意，她也不会在意。

我们有位弟兄，他后来居然祷告求他太太得花粉热。因为他每次都忘记送花，而太太每次都生气，他没办法就祷告主：你让她得花粉热吧。

我们实在不一样，作丈夫的实在要学。你要知道她的需要是什么，你要知道神造她是造的什么样子，然后你应该知道怎么样满足她的需要，这是一个很重要的观念。

如果我们进入婚姻，所想的是对方怎样满足我的需要，你永远作不好，就像我当年一样。但如果你一开始就学着怎样去满足对方的需要，你会发现，当你满足对方需要的时候，她给你的回报远超过你给她的，你为她付出一点点她就会感激得不得了，对她好一点，她对你好十倍。

因为女人天生就是很容易受感动，很会爱的。所以圣经从来没有教女人爱，如果你对她好一点，她会爱得更多。所以神三次的叫我们爱自己的妻子，我们作弟兄的要学这个功课。

我们真需要神怜悯，我们到外面看看人家的妻子都很好，在家里却看不见自己妻子的好处。看人家妻子好，是因为不知道她的全貌，没跟她生活在一起，真跟她生活在一起就不一定了。实在求主帮助我们，爱自己的妻子。

四、忠诚对待妻子

在这个时代，作弟兄的要在主面前有一个使命感，要知道一个好丈夫，一个合神心意的家庭，是多么强的见证。这个见证在这个时代中太少了，神今天要得着一些弟兄起来为神作见证，这个见证摆在那里对魔鬼是一个很大的讽刺，对一个不信的人是一个很大的挑战。今天世上的人很随便，什么都可以作，但是基督徒要在这一件事上坚持，应知道淫乱的罪是非常得罪神的。旧约圣圣玛拉基书，神在那里很严厉的警告：「你不能忘记你年幼时所娶的妻子。」作丈夫的人要爱自己的妻子，要很尊重的对待她，不管外面有什么引诱，如果希望自己有见证，就应记得这件事，必须要很忠诚的对待她。

「忠诚」这个功课不容易学，没有受到试探诱惑，以为自己很好，当受到试探诱惑，就知道这个功课不好学，需要神格外的怜悯和保守。

我非常佩服葛理翰，他有很多地方令人佩服，其中有一点我特别佩服。他对自己有一个规定：不单独跟一个异性在一个房间，不管是办公室或别的地方，他总不单独跟一个异性在一起。葛理翰已年老，但他还是这样的要求自己，很坚持，这是神保守他的一个重要理由。多少有名的传道人在这上面跌倒，就是在中国传道人的圈子里面，也有好多人不保。

我们要求主帮助我们爱自己的妻子，我们一生一世主给我们就这一个太太，好好地爱她，让我们在这样一个淫乱的时代里为神作见证。这不是一件容易的事，但是我们求主帮助我们有这样的心志，我们来学习，主就会恩待我们，主会加力量给我们，主会帮助我们。

在这一方面的学习，除了葛理翰的这个方法以外，我自己在主面前有一点点的学习，还没学好，不过一直在学。就是约伯在神面前的那个心志：「我跟我的眼睛立约。」不贪看别的女人。

我们作弟兄的应知道我们的难处在那里，我们对性的反应最主要是从我们的眼睛来，所以我们一看到容易给我们刺激事物的时候，我们的情欲就会被勾引起来。

所以作弟兄的应学这个功课：学着跟自己的眼睛立约，管住自己的眼睛。如果学会管住了眼睛，不该看的不要看，我们就比较容易胜过。如果不管自己的眼睛，要看就看，非出问题不可。

基督徒常常轻忽，认为看看有什么关系，又没有动淫念，主耶稣说动淫念才犯罪。求主保守我们，淫念从那里来？就从看不该看的来的。不该看的就不要看，不只是人，录像带、杂志，方兴未艾的色情网站等等，那些东西一旦进去了就很难出来，给人心理的破坏很深远，让人很难在妻子身上得满足，让人一直有很多幻象，终至发展到不可收拾的地步。

五、保养顾惜自己的妻子

神说我们要爱我们自己的妻子，又告诉我们爱自己的妻子好象爱自己的身体一样。我们每个人都保养顾惜自己的身体，所以作丈夫的应保养顾惜自己的妻子。

男人外表看起来很强，女人看起来很弱，但是所有研究报告，都说真正的强者是女人，特别是她的韧性更是男人望尘莫及。

在我们家，我一生病，不管什么病，就不行了，痛呀、晕呀的唉声叹气，而太太生病时好象没事，照样作家事，什么都弄。

我年轻时特不象样，好勇斗狠，被人用刀子比着也不皱下眉头，但这样的好汉不敢到医院，怕痛，一见针来就怕。姊妹生孩子痛不痛？怕不怕？怕！怕还是到医院，还是要生。

也就因为如此，作丈夫的常会犯一个错误，以为「她没有事的」。她不会生病，不会劳累，常年无休。

其实不然，她也会生病，也会劳累，整天整星期整月整年操劳之余，也需有个小憩。

我们真的要知道一件事，作丈夫的要学习保养顾惜你的妻子。保养顾惜你的妻子

是一个福气，你如果不保养顾惜她，她身体不好，受苦的还是你自己。平常对太太经心一点，长远来说也是对自己经心。

作弟兄的，在服事、工作很多事上花很多心思，就常常忘记了妻子也需要我们的保养顾惜，很少想到她的需要。有时候我们看到一些年长的弟兄，他们的妻子经年忙里忙外，身体太差了而先走了，而他们在生活上就遭遇很多难处。我想如果他们平时多顾惜保养他们的姊妹，自己的好日子也会多过几年。

 夫妻两个都上班，晚上回到家作饭的常是姊妹。两个人都上班，为什么回家后作饭当然是姊妹的「职责」呢？晚上婴儿哭，都是妈妈听到，作爸爸的踢都踢不醒。作姊妹的真的是超额的付出。

 一次，在我们教会有一个姊妹来问我说：「刘弟兄，有什么办法让我的弟兄不但在教会里洗碗，在家也会洗碗？」弟兄姊妹，家是「我们」的家，既然是我们的家，家事就应该共同分担。

我以前很糟糕，我的口号是：「我管外面，你管里面。」但是慢慢让我看到，很多外面的事她也分担，并不是我一人独当。如果外面的许多事她可以帮你，那里面的事你也当帮她。

所以求主帮助我们，学着保养顾惜自己的妻子，要想到她们的需要，不要给她太多的重担让她实在受不了。

六、用意志的爱去爱妻子

神对我们弟兄说：你们要爱你们的妻子(讲了三次要爱你们的妻子)，如同基督爱教会，为教会舍己。我结婚以后最喜欢用的一段圣经是：「你们作妻子的，要顺服你们的丈夫......」只要她一「不听话」，就把这一段圣经拿出来给她看。可是弟兄姊妹，没有用，她就是表面顺服、心里不顺服，顺而不服，有什么用呢？

一个作弟兄的如果希望妻子顺服你，有个秘诀，去爱她，用基督爱教会的爱去爱她。这里的「爱」，不是感觉的，这里的爱是从意志来的，是意志里面的爱。

很多时候，结婚以前有很多感情里面的爱，结婚以后不见了，不见了怎么办呢？「顺着感觉走」，再找有感觉的。这样就完了，婚姻就毁了。

 神告诉我们用意志的爱去爱你的妻子。当你用意志的爱去爱你的妻子的时候，感情的爱就出来了。这是很奇妙的事，会越看她越可爱。如果没有用意志的爱去爱她，就是很好的太太也不会觉得她可爱，因为她有凶的时候，有不讲理的时候，有不可爱的时候。

七、怎么作头

圣经说：「丈夫是妻子的头。」我以前认为，既然上帝亲口说丈夫是妻子的头，我是她的头，当然就作威作福了，我说怎样就怎样，你要听我的！后来我终于发现一件事，圣经的「头」，跟世界的头不一样！基督是教会的头，基督在教会怎么样？祂给人洗脚！

你们有否想过那场景？十二个门徒坐在那里，也不知道为什么，请客的人没按照当时的风俗找一个人来洗脚。请客一定会找一个人来给客人洗脚的，给人洗脚是最卑贱的工作，犹太人的奴隶都不作这事，这事是留给外邦的奴隶作的。这位主人居然没雇个人来给客人洗脚！

十二个门徒都坐在那里观望，大家都在等。我想，彼得一定先不耐烦了，因他脾气很暴躁、没有耐性。彼得忍不住了说了：「为什么一个个都坐着，没人给大家洗脚 呢？也不想想，夫子坐在那儿有多难受，连我坐在这也不舒服，但是怎么讲总不能叫我来洗脚罢！」

雅各和约翰更不要说了，他们会说：「你们不知道吗？我们刚刚才跟耶稣讲过一个坐左边、一个坐右边；耶稣还问说，我喝的杯你可不可以喝，我们说可以的，所以当然左右两边就是我们两个，那用得上我们来洗脚呢！」没有一个门徒觉得该他来洗的。这个时候主耶稣站起来，脱去祂的外袍，拿起毛巾束上祂的腰，蹲下给门徒洗脚。弟兄姊妹，这叫作头。

我没有学的时候，觉得作弟兄可以作头满不错的，后来我多学一点，发现不是那么一回事，宁愿不作头！

想想看，作头是什么事情都要你决定，要一直祷告，祷告到清楚，如果还是决定错了，上帝惩罚你，将来审判要面对主。不作头算账时少算一份，责任少一点。你作头，你得给我洗脚，我作头我要给你洗脚。

弟兄姊妹，今天在神的定规里、计划里，叫我们作丈夫的要作头，是一个仆人的头，我们就作仆人的头，我们在家要有这样一个心志。我们在神面前，要对神负责，一个家的庭决策在我们身上，这不是轻松事，不是神气、不是有权柄，是表示在家里你有更大的责任。

另外，作弟兄的千万记得，在你作决策之前，多听听太太的意见。圣经里神告诉亚伯拉罕：「你要听撒拉的。」「听」是listen，听听她的意见。作姊妹的在很多事上比我们敏感。我们作弟兄的常常顾头不顾尾，常常不小心，所以我们要学着听听她的意见，让她把她的想法、看法及所了解的告诉我们。我们听取了这些意见以后，再到主面前好好祷告，不要说，我就这样决定。这很危险，很可能不但害到自己，一个家都被害了。

我们既然有了这个责任，就要学习负起这个责任来。我们需要主帮助我们作一个好的头，一个好的头不但要服事，还要想到妻子的需要，要常常以满足她为你的使命。

当我越学习、越明白她的需要，越靠着主的恩典来满足她的需要的时候，我们才能更合一，我们才能够更好地服事主。

不要以为我是在服事她，我确实是很爱她，但是如果不是为了主我作不到这样。为着主，我什么都愿意，当我什么都愿意的时候，神可以把我们摆在一起，用着我们这一个家作更大的服事。

如果你不肯这样学，你还是有家，还是有什么，但是你服事的力量就少了很多，我们真的需要主帮助我们看见这一点。

八、为神作事与被神使用

我们知道为神作事很容易，要为神作什么事都可以，不难；但要神使用你很难，这两个是完全不同的。

你可以奉祂的名医病赶鬼，可以奉祂的名传道，可以奉祂的名作很多很多的大事，很容易，只要一个人有热心就可以替主作很多的事。今天只要一个人肯热心，哪个教会都欢迎你，哪个神学院会不要你？

但是弟兄姊妹，神肯把我们的生命拣在祂的手中来使用是很难的。

我们常常有个错误的观念，认为在地上找一个糊口养家工作很难，雇主左挑右选，要这个条件、那个条件，要面谈，在好多人里面才选一个。而要在教会找个服事的工作很容易，经常是只要肯来作就谢谢。我们常常以为上帝也像我们教会一样。

神不是这样，神不是像教会这样要来就来。神对拣在手中使用、要真正为祂工作的人，很挑剔，非常地挑剔。求主帮助我们认识这个区别，求主帮助我们预备自己。如果你盼望你的人生在神的手中被神使用，盼望你的家被神使用，你就要学习作一个好丈夫，要让你的妻子感受到你像基督的爱一样的爱她。这是你一个重要的服事，超过你为神作的很多其它的事。

九、求主让夫妻一同被主使用

当两人成为一体的时候，在婚姻里「一加一等于一」，但是在服事的果效上，在神可以用我们的程度上，「一加一应该是十一」。

 一对夫妇同心合一被主得着，彼此真实地相爱，齐心合力地来服事主，果效是十倍以上的。

所以求主帮助我们，让我们在神面前有这个野心说：「神啊，请你给我这个怜悯。」

有「一」很好，有弟兄姊妹连「一」都没有，求主帮助我们在「一」的基础上，能够「一加一成十一」，让我们的服事真是同心合一在主的面前，真的被主得着，让主借着这个家，把祝福带给更多更多的人。

十、帮助妻子追求

我们要学著作头，作头就要带领她，在属灵方面要带领她。作弟兄的在这一方面要特别注意，特别是当你们有小孩以后特别要注意。很多时候，作弟兄的只是想到自己去追求、拚命的追求，姊妹就在家看孩子。结果很凄惨，过不了几年，就发现什么服事都是绑手绑脚的，很艰难、很辛苦的才走一步路。

如果你实在爱你的妻子，你实在是让她体会到基督的爱，你实在是把她带到主面前，让她跟你一起爱主的时候，你会发觉在各样的服事上，她对你的帮助，她在后面给你的支持，能够使你的服事真是传到别的地方去的时候，那个价值太大了。

 所以，我们要帮助我们的姊妹服事主、爱主，帮助她去追求。你的妻子所有属灵的问题，都应该在你那里先求得帮助，千万不要你的妻子一讲什么，你就说去问长老，你这个头就不像头了。

要作头就要在主面前有好好的学习，她问什么你说不知道没关系，不要装知道，因为外面的人好哄，自己老婆可是一眼把你看穿。所以不知道就说我去查清楚。要有这个心志，她想要知道属灵上的任何一样东西，你要去查清楚。作头的人在主面前要好好追求，如果姊妹比你更爱主，圣经比你更熟，对很多真理比你更清楚，你这个头就作不成了，你就是说我是头，也没有用。

十一、成功的丈夫

什么叫成功的丈夫呢？不是外面人说你，「某某人很成功」，不是！一个成功的丈夫，就是有一天他的妻子对他说：「你真是我的好丈夫。」这个时候你才是真正的头。如果她不觉得你好，即使全世界的人都觉得你好，还是失败的。我认识这样的弟兄，教会所有的姊妹都说他是全世界最好的丈夫，可惜他的姊妹不觉得，所以还是失败的。要让你的姊妹觉得你是成功的丈夫，你才是成功。这可不是简单的功课，所以你应好好追求。如果你在属灵方面没有一点好好的学习，你希望她会觉得你是头，觉得有什么事情你去跟她祷告，即使她的意见跟你不一样的时候，她也会听你的，那就太难了。

如果她不觉得你是一个祷告的人，你说你去祷告，她心里会笑你的。你必须让她知道你真的是一个祷告的人，你必须让她看见在实际生活中你是一个尊主为大的人，在她面前才会有权柄。

十二、权柄是什么

权柄从那里来？从弟兄比姊妹长得高大、拳头比较粗实而来吗？曾遇到一对结婚不久的夫妻，那个弟兄被姊妹打得浑身青紫--小弱的姊妹打起高壮的丈夫来也够受的。

权柄是从神来的，只有神有权柄。在这个世界上没有任何人有权柄，这个原则在家里是这样，在教会也是这样。教会里负责的同工不要自以为了不起，自认为我是长老、执事、牧师等等，坦白说，你什么都不是。神把权柄托付给你，你在神的权柄之下，人是因为尊重神所以尊重你，如果你在神的权柄之外，你什么权柄都没有。

所以作弟兄的要知道，如你不在神的权柄下面，你作威作福像拥有权柄，是假的权柄，没有用的，那个权柄只能叫人顺，不能叫人服。

只有我们自己真实的在神面前，伏在神的权柄下面，实在是追求、实在是爱主、实在是好好地祷告，我们在儿女、在妻子面前才有权柄。

很多作爸爸的指令儿女的时候，儿女说一句「为什么！」他就跳起来了。为什么？因为我是爸爸，我说了算！儿女是不服你这一套的，你是爸爸，那又怎么样！

要儿女服你不是因为爸爸的权柄，是因为神的权柄。如果你不从小把儿女带到神的权柄面前，儿女一生都不容易长得好。儿女慢慢长大后，他们学到的东西很多是你不懂的，不要以为自己在美国念了很多书，懂了很多东西，他们下一代学的很多东西是我们不懂的，你叨叨不休时，他觉得过期了。

你从小带他们到神的权柄下面，从小让他们知道，并不是因为爸爸要管教你，神是这样的要求，而我们要按照神的权柄来作。

对儿女应是这样，对妻子更是如此。我们的权柄是因为我们服在神的权柄下面，我们作丈夫的要爱自己的妻子，让我们的妻子被我们爱到一个地步，她甘心乐意的顺服，你就成功了，没有别的方法。有位弟兄跟我说：「那要爱什么时候，假如过了三个月后，她还没有顺服呢？」

这使我想起以前我跟主的关系，从我信主开始，主就爱我，但是我很少听主的话，我就是热心服事祂的时候，也没完全听祂的话。我热心服事主是因为祷告要神热心帮助我，是要神听我的话，不是我听祂的话。

十三、爱是永不止息

我很少去听祂的话，很少花时间在等候、仰望、听主要我作什么。又因为我是很坏的人，有时候我祷告了半天神不听我的话，我就很生气。

这是热心的时候；不热心时就更不要说了，忙世界的事情，在那抓呀、抢呀，很多事情要追求，哪想到主的爱或爱主，哪想到要顺服祂。有一笔生意要来时才赶快去祷告，「主啊、主啊，拜托、拜托，这个生意一定要成啊！」这个生意不成，损失太大了，就一直祷告、祷告。神很有怜悯，有时候就会让我作成一笔，这时就感谢赞美主，但是没感谢几天就忘记了，还是不顺服，多少年日就这样过去了。

但是主对我的爱没有一点变动，神从来没有在我祷告时对我说：「给你这么多好处，你还是不顺服我，你还好意思来。」祂从来没有讲这样的话。在祂的面前我慢慢地看见一件事：「爱是永不止息」。

旧约耶利米书第二章1~2节：「耶和华的话临到我说，你去向耶路撒冷人的耳中喊叫说，耶和华如此说，你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。」

读这段话时，有否想过神的心是什么样子？「神都记得」！当年我们刚刚信主时起初的爱心，我们幼年跟随主的光景，主都记得，如果你再读下去就会发觉，主实在很难过。为什么呢？因为以色列的百姓忘记了神一切的日子。第32节说：「处女岂能忘记他的妆饰呢，新妇岂能忘记他的美衣呢；我的百姓，却忘记了我无数的日子。」

以色列的百姓在那个时候犯奸淫，离开了神去爱慕这个世界上很多的东西。

但是你稀奇一件事，神对他们的爱情没有改变，第三章第1节：「有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回他来；若收回他来，那地岂不是大大玷污了么；但你和许多亲爱的行邪淫，还可以归向我；这是耶和华说的。」

弟兄姊妹，这是神的爱。在地上，如果一个女人离开了她的丈夫，到外面去行邪淫、奸淫，不可以再回来了。但是神怎么说，神说，你还可以再回来。弟兄姊妹，这是我们作丈夫的爱妻子的榜样！

神很怜悯我们，妻子还没有跑掉，暂时还没有，怎么能够说爱不下去了呢！我们实在需要神让我们看见，我们如果要爱妻子，要舍己，因为基督爱教会，是为教会舍己。我们要放下自己，放下自己的野心、放下自己的成见、放下自己的一切来爱她。你爱她不是为了讨她的欢喜，你爱她是为了讨神的欢喜。

当我们学着珍惜、爱我们妻子的时候，你就稀奇，你能作一个好的头，你有权柄，而且你也稀奇她多么愿意跟你配合、愿意顺服。

十四、帮助她作个孝顺的人

如果你希望作一个好丈夫，不但要爱你的妻子，还有很重要的一点是，要帮助你的妻子作一个孝顺的人。真的爱你的妻子，就要帮助她作一个孝顺的人。

神给人十条诫命，前四条讲人与神之间的关系，后六条讲人和人之间的关系。讲到人和人之间的关系的第一条说：「你们要孝敬父母」，下面还有一句话，「使你们在世长寿」。长寿不只是讲到岁数方面，我更相信那个长寿是使我们在世上的日子更有价值、更有意义、更丰满、更丰盛。

如果你爱你的妻子，你要学着帮助她孝顺父母，特别在现在这个时代，世界上的人要孝顺父母已经很难了，我们基督徒要为主作见证，我们要孝顺父母。你帮着你的妻子去孝顺她的父母，要超过你自己孝顺你的父母，那个结果是，你的妻子孝顺你的父母，会超过她孝顺她自己的父母。

这多美呀，这是多么美的一个见证。如果你只想到你的父母，你叫她来孝顺你的父母，她也许会听你的话作一点，但作得不美。什么时候你去孝顺她的父母，孝顺到一个地步，她会主动来孝顺你的父母，而且孝顺得非常美、非常美。

弟兄们，你要作头，帮助你的妻子，在这件事情上蒙福气。这是一件很重要的事。

十五、让她感觉得到你的爱

学作丈夫有太多要注意的，不过原则抓住了，细节就不易出差了。你真的很爱她，就会很尊重她，保护她，不让别人任意批评她。特别是在父母面前，作儿子犯的大错是，父母不满媳妇，挑剔媳妇时，跟着帮腔。

你的立场失去了。你要学着说：「爸、妈，你可能误会她了，她不是这样的人。」你要替她说好话，帮她作好事。千万不要盲从，一盲从就完了。不只是对父母，对儿女也是一样，要教导儿女尊重母亲，很重要的。

爱她，不只是保护她，更要尊重她。

尊重的一个原则是看重她﹣﹣ 看重她所看重的人和事，比如要记得她的生日，要记得结婚纪念日，要记得情人节等等，我们可举一反三。

其实如果你让觉得到你真的很爱她，你忘记了给她过生日她也不会生气的，如果她不觉得你爱她，就是买了花回来也没有什么用。所以最基本的是你要让她觉得你爱她，这个爱，一定要用让她可以感受到的方式。

我认识一个弟兄，他很爱他的姊妹，可是他的姊妹从来没感觉到；虽然他是真的很爱她，但她也真的没感觉到。所以没有用的，即使你再爱她，如果对方没感受到是没有用的。爱如果没有让对方感受到，那个爱是徒然。

有爱就会带出行动，爱一定要有行动，爱不但要有行动，而且一定要有话语。这在我们中国人中是最难学，但你光有行动没有话语还是不够。神爱我们，祂不只是到地上来作人，与我们同行，为我们的罪死在十字架上，神还一直告诉我们说：「我爱你。」今天我们也需要告诉我们的伴侣：「我爱你」。她需要你告诉她，你爱她。

有位弟兄参加婚姻讲座，讲员要求弟兄，每天至少要对自己的太太讲三次「我爱你」。这个弟兄就照着去作了，过了一个礼拜，他的姊妹听的很烦，就对她丈夫说：「你这样像录音机一样。」这个弟兄听她这么说就不再讲了。又过了一个礼拜，他的姊妹说：「你怎么搞的，这个礼拜你都没有讲。」这个弟兄说：「你说我像录音机，所以我就不要讲了嘛！」

他这个姊妹就讲了一句心里的话：「像录音机也比不讲好啊！」所以弟兄姊妹，特别是作弟兄的，让我们要记得这件事。神要我们爱，因为神就是爱。我们要把我们的爱表达出来，爱不只是要有行动，爱也一定要有言语，爱必须从言语开始。

像这样的细节我们可以谈很多，可是都不是最重要的，如果在主面前好好地追求，作一个好的头，像一个好仆人，能够好好的、真实的爱你的妻子，怨偶或悍妻就没有了，因为爱能溶化一切。

爱的果效好象很慢，但是长远。你真的把她用爱建立起来，一生受用不尽，而且，爱从来不会嫌太迟、从来不会太晚。

十六、爱是终身学习

我父亲后来又结婚了。他现在快八十岁，他不喜欢美国，不要来美国，老人家说 ：「你们要来台湾看我，不是我去美国看你们。」

我们尽可能每年去看他，看他的时候我注意到一件事，他也在学，七八十岁的人在学怎么爱-- 爱妻子、爱儿孙......。真的，学习永远不嫌晚，这是以一生之久学的功课，而且是最值得学的功课。假如我们可以移山倒海，假如我们可以讲属天奥秘的道理，假如我们可以把自己的身体牺牲让火烧掉，而我们没有爱，所有的那些有什么价值呢？

假如我们要学爱的功课，要爱世界上很多不可爱的人，却没有先在家里学一点爱，爱那一同欢笑、一同流泪、一同期盼、一同焦虑......的人生伴侣，我们所有基督徒的服事都变得多么虚空！

答问

问：你刚才讲到婆媳之间若有争执，丈夫要保护自己的太太，不要让自己的妈妈批评她一句话，这岂不是太偏爱自己的妻子，置父母于何地呢？

答：这不是独立的一句话，是从全盘讲话中归纳出的一个重点，一个精神，一个行事纲领。

如果您回顾我全盘的话，大概不会有「置父母于何地」的疑问，孝顺父母是神对基督徒基本的要求。

 那句话的用意不为偏爱自己的妻子，而是让母亲知道，妻子是神所给的，你有责任保护她。妈妈对她有什么不满意，跟你讲，让你来了解，请妈妈尊重她，不要排斥她、任意责备她，她不是外人，是跟她儿子组成一个家的人。就像每一个妈妈和爸爸合组成的一个个家，多少岁月同甘共苦，分享荣耀、分担忧伤，培育了儿女们长大成人。

真的，神既然把她给你为妻，把她交给了你，你不保护她，谁保护她？你不和她同心合组一个家，置她于何地呢？


第二部分 恩爱夫妻

祷告

父神，我们愿意到主的面前求主，求主恩待我们，怜悯我们；求主在主自己的丰满里面能够成全在我们身上。

我们把以下的时间恭敬地交在主的手上，求主主亲自来教导我们。

我们这样祷告，是奉耶稣基督的名。阿们！

前言

人对伴侣都有一些期望，如体贴、温柔、帮忙家务、参与家中活动等等。这本是正常的心态，但由正常心态所衍生的期望，却成为婚姻失和的根由。

原因在对方要作到什么程度才算符合我们所期望？实在是不容易衡量。就如体贴 ，什么叫体贴？为我着想、对我好，就是体贴。那什么叫对我好？到什么程度才算是了？

 如果我们有一个目标，而这个目标是不可衡量的，就永远不能知道什么时候能够达到这目标了。 其实我们心中所要的，几乎都是不能衡量的，因为我们所要的，没有够的时候。如果一直不够，又怎么能够达到而快乐呢？

盼望神能帮助我们，一同来学习建立正确期望。


第四章 梦幻情侣

圣洁与享乐

我们活在地上，特别在婚姻里面，我们必须知道，神当初设立婚姻，让我们在婚姻中，神的目的是要我们圣洁。如果你追求享乐，除非神给你很大的恩典，否则很难得到。

在婚姻中追求享乐的，百分之一、二说达到八十分已经很难得、很完美了。一百分是不得了，但那往往是因为你今天心情好，还没有被气到。

享乐永远追求不到，但圣洁可以追求得到。而且当追求到圣洁的时候，享乐也随之而来。

很多人讲快乐是个影子，当你面对着阳光的时候，它一定跟着你。什么是我们基督徒的阳光？当我们一直面对着主，会发现这影子一直跟着我们。

若你舍本逐末去追那影子，西谚说得好"The faster you go after the shadow, the faster it will run away.「你追得越快，它躲得越快。」

夫妻间很多不满意，很多不快乐，一个基本的原因是，我们不知道我们在追求什么。有些作妻子说要丈夫帮忙作家事，参与孩子的活动等等。但当他都作到的时候，你想你就满意吗了？

你真正满意的是他是一个爱神、爱人的人，你真正满意是他很珍惜你，像刚才一位姊妹说的：「他很爱我，但我希望他爱我更多一点。」

我们常听说：「愿天下有情人终成眷属。」这不是最好的祷告，最好的祷告该是：「愿天下眷属都成有情人」。

但即使在教会里，眷属却不尽是有情人。很多只是彼此可以接受的。因为我们是基督徒，不可以离婚，只好忍耐罢！但是神实实在在是盼望每一对夫妇都能够作有情人，实实在在是盼望每一个家都是有情人的家。

所以我们要学习把我们的家建立成为一个有情人的家，夫妻之间能够作有情人，必须学习追求圣洁。

人满足不了人

一个人追求享乐的时候，他要求的是别人怎样来满足「我」的需要；而追求圣洁的时候，是要求我如何去满足对方的需要。

怎样来满足对方的要求，怎样想到对方的需要是什么，是快乐、恩爱婚姻的一个非常重要的基本原则。如果只想到对方怎样满足我，他(或她)永远不能满足你。因为他是一个人，一个有限的人。

我们里面的需要是无限的，期盼从一个有限的人身上来满足无限的需要，注定是失败的。有限的人没有办法满足一个无限的需要。

但是如果你肯学习信靠神，你会惊奇一件事，神会满足他的需要、满足你的需要。神参与在其中的时候，不再是有限，变成了无限，因为我们的主是无限的主。

要自己期许成为对方的梦幻情侣

夫妻之间如何能成为梦幻情侣呢？第一个观念就是，怎样让自己变成对方梦中的情人。

我们孩子还小的时候，有人告诉我们，在孩子很小的时候，就要开始为他们未来的伴侣祷告。我们认为这是很好的教导，所以就诚心地为孩子未来的伴侣祷告。

可是近几年，我们发现这还不够合神的心意，我们应该求主，把我们的孩子变成别人心目中那个梦中的伴侣。于是我们开始现在的祷告：「主啊，求你让我的儿子，将来成为他妻子心目中最好的丈夫，孩子心目中最好的爸爸；求你让我的女儿，将来成为她丈夫心目中最好的妻子，孩子心目中最好的妈妈，公婆心目中最好的媳妇。」

我们改用这样的心态为儿女祷告后，发现不只对儿女，对我们自己的婚姻关系也有很多提醒和改进的地方。我们发觉，我们有很多地方需要学，我们有太多事不懂。

不学的下场

就像我结婚的头些年，百分之百认定，像我这样的好丈夫那里去找！不抽烟、不喝酒、不打牌，是基督徒，对太太绝没有打骂过，薪水全部上缴，从来没有在外面搞七捻三，就是专一的爱太太、爱孩子，这样的老公那里找？

但，她呢，她怎么样？她以泪洗面！

为什么呢？因为我不知道自省，不知道要求自己，只看到自己多好，看不到自己有多少地方不好！只知道期望对方，从不要求自己！

要先看到自己有多少地方不好，自己原来是多么差劲：这个没作到，那个从来没想......，这些都不懂，才会开始来学，学习怎样变成一个好的丈夫，好的妻子。

要作工程师、会计师......不是有一天对这有兴趣就作了，非要念很多年书，经过许多考试，才有资格作。作个好丈夫、好妻子，好爸爸、好妈妈，比作个工程师、会计师......要难多了--我这么辛苦，他∕她却不领情﹣﹣不学作得到吗？

要学

我们教会，对要在教会结婚的弟兄姊妹有一个要求，就是要先上二十个钟头的婚姻辅导课，读一些书，然后才能在教堂行婚礼。

当年我们结婚时很自由，就这样结婚了；你爱我，我爱你就结婚了。结婚有什么难呢？哪想到结了婚以后有这么多难，难到一个地步，不知道怎么办？我就常常无奈地问她：「你要我作到哪一个程度才高兴？」

因为我真不知道，从来没学过，从来不知道怎么作丈夫，从来不懂。有了孩子更惨，因为也从来不知道怎么作爸爸。以为孩子生出来就作爸爸了，多容易--当然不是那么一回事！

弟兄姊妹，想要成为对方心目中的王子或公主，西方人说，You have to work on it, you have to learn it.一定要在这上面下工夫，一定要在这上面学，而且要learn by the grace of God.借着神的恩典，才能学得出来。不是想作就作到，不是那么简单。

活出来

但是如果学了而不实践，还是我行我素，学了比没学还惨。就像听道一样，听到耳朵里很容易，但如果你没有行出你所听到的，听了跟没听一样，甚至更糟。比方，我以前每次跟太太吵架，就拿出圣经指着：「你们作妻子的，要顺服你们的丈夫。」的经句来诘问她：「看到了没有？要顺从丈夫，不可以跟丈夫吵架！」

那时她很容易生气，我也不知道为什么？每次问她为什么要生气，这有什么好气的？就气得更厉害，好办，我就再拿出来一节经句对付她：「不可含怒到日落」。

这些经节我都学(读)过，背得很清楚。但是我没有行出来，对和谐我们的婚姻就没有用。要神的恩典在我们身上，把所学的道用信心调和成为自己的生命，活出来的时候才有用。


刘王爱君的见证：姊妹的学习

这个时代，有多少真值得羡慕的婚姻？

在这个时代，只要看看周围，就会发现很多人在婚姻中有许多眼泪、失败、无奈、痛苦；在这个时代，撒但魔鬼极尽所能地破坏我们的婚姻，放眼一看，没有多少真是值得羡慕的婚姻。

我自己也走过一段很辛酸的路。虽然我们两个人谈恋爱谈得很久，彼此很相爱，但进入婚姻生活的时候，发觉也就是梦幻破灭的时候。

怎么样才能够让我们的美梦成真，一份对婚姻的期盼真实地成就在我们身上，让婚姻真成为祝福，我们需要有许多的学习和神许多的恩典。

去年志雄有负担，开了「恩爱夫妻」专题，他希望我也能够和弟兄姊妹有一些交通。但我没有负担，因为我不知道要讲什么。结婚这么多年来，神虽然给我很多恩典，但是我不知道我要怎么说。但是他说：「妻子角色你不讲，叫我怎么讲呢？」我只好免为其难的讲了一堂。

今年他继续「恩爱夫妻」这个专题，他又说：「我们两人分担好不好？有福同享，有难同当。」我说这是你的负担，跟我没有关系，自己去解决好了。因为我一直不知道要说什么，而且平常事情很忙，家里又有很多客人，实在没有办法准备。

有一天早上他说：「你看我多么可怜！你还不肯帮帮我吗？」那今天早上我就向神祈求：「神啊，你是不是给我一些话，让我所讲的，是真正从灵里有负担，在我身上施恩典，使我能够对亲爱的弟兄姊妹诉说一点神的祝福。」

我就这样在神的面前祈求，中午在祷告会的时候，我觉得神给了我一些话，我愿意把这些话，从心里真诚地跟弟兄姊妹一起学习。

源自夏娃的罪

记得在启示录，神告诉我们，从我们始祖夏娃和亚当背逆了神，我们就与神隔绝了。神按祂的形像来造我们，要我们像祂的形像。而我们在罪中失去了神的形像，在罪中一直堕落，也失去了人的形像，堕落到像禽兽一样，甚至我们会发现许多人连禽兽都不如，一直堕落。

启示录里神要我们悔改、回转，要看看起初是在那里堕落的，行起初所行的事。这句话让我想到，婚姻是神所设立的。

创世记第二章，神让我们看到一幅图画：神让亚当沉睡，用亚当的肋骨造了一个女人，造了夏娃。女人造好了以后，祂把女人领到那男人身边，男人看到这女人就说：「这是我骨中的骨，肉中的肉。」

在那一幅图画里，神让我看见，这女人跟天父的关系非常亲密、非常好，所以是那样顺服地被引到男人面前，而她到那男人面前的时候，她一句话也没有。我常想，今天的女人不晓得为什么那么多话。

当男人跟女人在一起的时候，你会发觉女人就一直讲、一直讲，男人就坐在那一句话都不讲，等女人走了以后，这男人才有话讲。但在这幅图画里的女人是那样温顺，是这么的谦卑、这么顺服的被神引到男人面前。难怪圣经说，一个女人、一个作妻子的爱的表现，就是「顺服」。

夏娃第一次犯的罪，就是骄傲，就是不顺服。她不肯顺服神的权柄，要吃那个善恶树的果子，要像神一样作神。她的骄傲，她的不顺服，把她引到灭亡之路，罪就这样进到人的中间。

今天的女人什么都能作，甚至比男人强，至少男人不会生孩子。所以因着在女人心中的背逆，每个女人都渴望作个女强人。这是今天世界对我们的教导，也是我当初所期许的目标。

可是，当这一个背逆的心态进入到婚姻，就给婚姻带来莫大的伤害。当初我就是要帮助他、要他成才，换句话说，我一生就是要建造这个男人。结果不但造成我们之间的痛苦，这段婚姻也差点毁在我的手中。

当初虽然那么痛苦，我却没有看到问题出在我的身上，一概觉得他不对，他不好；因为他从小失家教，我必须从怎样对同事、怎样对长辈说话教起，所以当然是他不好。

我的骄傲、我的不温柔、我的不顺服，我当初一点都没看见！

回到起初

直到有一天，神给了我一个耳光，我才发觉这个男人不是我的，这男人是神的。

在起初，当我们跟神关系好的时候，神把女人带到男人面前，她里面没有骄傲、没有不顺服，也没有背逆；她是这样温柔体贴的被神带到男人面前，这样的安静，这样的顺服。

今天，我们需要回到起初，因为婚姻是神所设立的。如果你希望有一个美梦成真的婚姻，希望有神当初设立婚姻所有的祝福，就必须要回到当初我们怎么跌倒的地方，从那里悔改。

难怪圣经里面，神多次告诉作妻子的要顺服，因为顺服丈夫是从顺服主开始的。所以要成为一个有福气的妻子，让你的婚姻美满，必须要回去当初你跌倒的那一点，也就是不顺服神的那一点。

我们今天就要来到神的面前，对神说：「神啊！今天你把我--你心中所宝贝的女儿(每一个被神拯救了以后，都是神心中宝贝的女儿)，许配给这个男子，求主帮助我作一个贤慧的妻子。」

贤慧的妻子是耶和华的赏赐，今天神愿意把一个女子、一个成为贤慧的妻子赐给、赏给这一位男人，让这男人见到神之后，他能够对神充满感谢。

顺服丈夫是为了顺服神

所以我们应该回想，在我们里面，我们不顺服这男人、不顺服这丈夫，就是不顺服神，这是我们堕落的根源。如果我们有一颗顺服神的心，知道是天父把我许配给这个男人，所以我愿意心甘情愿的事奉他、服事他、帮助他；因为我是神的女儿，神是我的父亲，神把我嫁给这男人、许配给他，是让我能成全他，帮助他。

当我们有这样一个思想的时候，你会发现你能顺服丈夫。我们不能顺服丈夫，是因为我们不会顺服神。

在创世记里面，撒拉称亚伯拉罕为「我的主」。今天我们常常说：这个男人怎么值得我顺服？怎么配得我顺服？论说话也不见得比我们强多少，论办事也没有我们那样举一反三，好象是一个木头人一样，这种男人叫我们怎样顺服？

但是，如果有一个更高的旨意，是神要你顺服，不管这个男人怎么样，你因着顺服神而顺服他，把他当主来顺服、来服事的时候，你心里就很得安息。这是在今天这个时代，女强人所需要回到的根基。

如果我们知道我们是被神许配给这个男人，我们愿意顺服神，我们也要顺服他的话，你会发觉你是走在一条蒙祝福的道路上，神就能在我们的生命里面建立我们，让我们渐渐脱离与神相违背的堕落的本性。

当神把我们背逆的本性除掉以后，神就用祂自己的温柔，祂自己一切的性情，一切的美德，慢慢慢慢建立在我们里面。而这「顺服」就是我们的根本。

圣经里很少叫丈夫顺服，神再三告诉我们作妻子的要顺服。我们常常不知道为什么？那是因为不顺服是我们女人当初堕落的根源！我们始祖夏娃就是不顺服神，以至给我们带来无穷痛苦。我们要回到起初悔改，在那里跌倒，在那里爬起来。我们说：「主，我愿意学习，认识你所配合的人不可分开，包括我们在内。」

圣经里神不但告诉我们作妻子的「要顺服你的丈夫」，当神把夏娃(我们)带到那男人(丈夫)跟前的时候(在夏娃眼中只有这一个丈夫)，神也告诉她说：「你要帮助这个丈夫。」

不要去帮助别人的丈夫

今天有很多的女人去帮助别人的丈夫，因为有很多的男人到别的女人面前告他的太太怎么不好。你的同事有没有告诉你：「我的太太怎样不好，我多可怜。」

很多的姊妹，我真的要劝你们，在这世界有太多的试探，千万不要落在那网罗里。很多女人就是因着去帮助别人的丈夫而落在那网罗里去一起死-- 帮到最后，变成那人的情妇！这个时代太多这种例子，太多这种故事了。

我们作姊妹的要分清楚，神是叫我们帮助我们自己的男人，帮助我们自己的丈夫。女人结婚以后只有一个男人，就是你的丈夫，是神交在你的手中唯一的一个丈夫。

我们要有一个幸福美满的婚姻，我们必须从我们跌倒的根源那里再次爬起来。

传道书的话

求主恩待我们，让我们看见，在我们里面没有顺服，没有温柔，没有谦卑，这些都是堕落人性中没有的。如果我们肯很诚实的面对我们的心，我们就知道在我们里面没有一个是良善的；一千个男子里面还有一个好的，众多的女子里面一个义人都没有，这是传道书里说的。

我常跟姊妹讲，我们碰到婚姻不好的时候，就先骂男人，都是神配错了，怎会把我配给他？可是，我们如果扪心自问--最毒妇人心。很多时候，从我们里面没有那个顺服(这是我们堕落的根源)，我们没有办法帮助我们的男人。

求神帮助我们从这一点起来，从这里跌倒的，我们从这里爬起来。当我们肯顺服神的时候，在顺服的事上来学功课，我们就发觉，顺服我们的丈夫非常容易，因为在我们生命中，婚姻对我们有一个更高的意义、价值和目的，就是顺服神。

今天的女人

古时候，很多才德女人，她们受父母之命、媒妁之言许给一个何等不好的男人时候，她能够真的体贴父亲的意思，一心作一个才德的女子，因为在她心里面她有一个更高的旨意--服从父母。

今天我们女人没有教条，没有社会道德观念约束，没有三从四德，恣意妄为。今天我们看这男人不好，就把他休了，所以最近几年女人提出离婚的比例直线上升。以前大都是男人休女人，今天时代变了，每个女人都变成女强人了，谁休谁可不一定！

今天这个时代，因为在我们的生命中没有一个更高的旨意、更高的目的来引导我们走一条义路，我们心中就犯那个任意妄为的罪。不但是我们这个人，还有我们所爱的人、家庭、社会。我们多看看报纸就能够了解。

求神怜悯我们，让我们因着有更高的旨意，我们了解父神更高心意，认识到我们在婚姻中有一个举足轻重的地位。

神说；「那人独居不好」。神是因着那人独居不好，因着要帮助那男人才设立了这婚姻，没有女人就没有婚姻，没有女人就没有好，因为神把女人创造好了之后，神才看一切「甚好」。造好男人和世界万物的时候，神没有说「甚好」，神只说「好」。所以女人在家庭里的角色，在社会、在国家的地位是何等举足轻重；在神面前，神看我们何等尊贵。

行走义路

愿我们一起勉励，一起学习。这是一条义路，要学成非常难，但是这条是对的路，离弃这条路，婚姻不可能幸福美满。只有借着这样的学习，神才能够在我们的身上作工，才能够让祂本性中的美善，作成在我们的生命中，让我们成为蒙福的器皿，以至当神把我们带到那男人面前的时候，男人才会爱我们，才能得享神的祝福。

我们再来看这图画：神把这女人带到男人面前，那女人温柔贤静，没有讲话，但男人说了一句话：「这是我骨中的骨，肉中的肉。」这让我们看见，在最初婚姻设立的时候，男人、作丈夫的，看他的妻子是「骨中的骨、肉中的肉」，这是他生命里的东西，何等美好。

这时候的亚当，跟神的关系非常的好，他会感恩，以至于他会体会到神在婚姻中赐他一个伴侣。他说夏娃是他骨中的骨、肉中之肉的时候，他心中满有赞叹，满有感激，满有感谢。

可是当罪进到人的里面，当他们躲避耶和华的面、拿叶子遮盖身体的时候，耶和华来寻找他们，问亚当：「你作了什么事？」亚当那时对他的女人是怎样评价呢？「是你当初赐给我的那女人害我的。」这时候的这个女人，在男人心目中已经变成是跟他同居的另外一个女人了。

听神的话，不是听夏娃的话

所以一个弟兄要爱他的妻子，像当初神把夏娃带到亚当面前的时候那样疼爱他的妻子，你必须回到当初堕落以前的根源，因为听女人的话，就落入何等悲惨的地步。

我年轻的时候，我很喜欢我的先生凡事听我。一个女人，如果她的先生凡事听她，在她年青的时候，非常有面子，非常光彩。现在我很怕我先生听我的话，我跟他说：「你不要听我的话，你要听神的话。」因为我知道，一个男人，尤其刚刚结婚的男人，如果不知道如何爱你的妻子，我劝你们要到神面前祷告，问神：「你给我的这个女人，这贤慧的妻子，我该怎样去爱她？」只有神能教你，千万不要像亚当犯罪一样，以为听她的话就是爱她。

今天刚结婚的丈夫，很多以为听她就是爱她，其实是害了自己。虽然她会因此以为很有面子，很得意，但却不是正确爱太太的方法。弟兄们，你要回到起初，想到神说要爱妻子的时候，必须要知道怎样爱神，必须要和神有很好的关系，让神的爱充满在你心里，你才懂得用正确的爱，以你太太能够接受的爱的方式来爱她。

我们结婚的时候，他把我弄得不知该怎么办，又好气又好笑，讲理又讲不通，我们常拿圣经来吵架，一点办法都没有。

我那时候最常问我先生一句话，常常带着眼泪问他：「为什么你不能用我能够接受的方式来爱我呢？为什么你对我的爱总是让我受伤，你为什么对我这么残忍？」

我说：「我知道你爱我，就是因为知道你爱我，我才不顾父母反对嫁给你，可是为什么你的爱给我带来这么多的痛苦？」

搞得他也很烦，他不知道该怎样来爱这女人，听她的也不是，不听她的也不是。

所以，你如果爱一个女人，是忠心的、你的眼光只灌注在她身上，这女人会让你不知道该怎样作！你听她话，她说你没出息；不作头，她说你不是男人；不听她话，又说你不爱她。

所以我常常替弟兄们委屈，因为今天的女人已经没有当年那么可爱了！很多女人都好象母老虎，绵羊式的女人已经很少了。

今天的教育背景已经叫女人强到一个地步，真不知叫人怎样疼惜她！有弟兄跟我说：「我不知道怎样疼我太太，她气势凌人的一站在那，就使我觉得比她矮一点，她什么都会，怎么疼她？」

有一个伴侣相陪是多大的恩典

所以，弟兄们，回到起初，只有神知道女人是谁，只有神知道你该如何疼惜这女人。

亚当对夏娃说：「你是我骨中的骨，肉中的肉」的时候，这女人是在这男人的心上，是他的心肝宝贝。多少的女人巴望有一天成为丈夫的心肝宝贝，永远成为他心上的人，这是我们女人要的。但是，只有当弟兄跟神的关系好的时候，他才知道怎样爱这女人。亚当跟神的关系好的时候，他才知道神把一个人生的伴侣赐给他是何等的恩典，在人生孤单的岁月，有一个伴侣相陪是何等的福气。

有人说：「这有什么了不起？没她更自由！」那你是忘记了那恩典有多大，再不好的婚姻，吵架还有一个伴呢。

当你和神的关系好的时候，你才知道神赐你一个女人是多大多大的恩典；当你没有的时候，你才知道这是多大的恩典。

可是当你和神关系不好的时候，你会像亚当一样跟神说：「这女人有什么了不起，都是她害了我犯了罪；她不帮我还好，越帮越忙，没有她我自由得很，就是因为她帮忙，我事业不好，我跟我父母关系也不好，我什么都不好。」这是当你跟神关系不好的时候，你就不会想到神赐给你的女人是何等大的祝福。

姊妹们要忍耐等候

以前结婚的人，很多都是男人比女人大好几岁；因为男孩子的成熟度比女孩子慢一点，也许因此中国人说最好大六岁。可是我们的结婚对象常常是我们的同学或同事，都是年龄相当、差不多。如果你娶的太太是老大，而你是家中老幺，成熟度就差很多。

我自己深深地发觉，一个男人会懂得爱他的妻子，通常要经过一段漫长的路，我自己的经历就是这样子。

我看到很多姊妹的眼泪，她觉得她的先生是家中的大儿子，下面是他们的两个儿子，她每天日子很难过，她恨她的丈夫为什么不成熟。所以在我的经验里，男人在情感上面好象成熟得比较慢，要等到一个男人会疼他的妻子，好象需要有一段时间。至少在我自己的经历，加上看到一个别人的经历是这样。

最近几年有一件事叫我很震憾的，我碰到三个弟兄，差不多都是五十多岁，结婚已经二十多年。当他们跟我讲他们夫妻的生活的时候，从他们口中听他们讲到他们的妻子的时候，他们都带着眼泪跟我说：他的妻子跟他吃了多少苦，跟他受了多少气，他到今天才知道珍惜。

这是一个很悲哀的消息，二十几年后，你的先生才知道同情你，才知道怎么样感谢你所作的。可见男人在怎样看待妻子这件事情上，不仅跟他与神的关系要好有关，他自己在个性上的成熟性，也需要一段时间。

所以作姊妹的真的要在这段时间忍耐等候。今天的婚姻就是弟兄或姊妹太早就灰心了、太早就失望了、太早就放手了，所以你经过水火，却没有到宽广之地。

你跟神的关系，决定你怎么爱妻子

弟兄们，你跟神的关系就决定你怎么爱妻子，因为神告诉弟兄说：你要爱你的妻子，像基督爱教会一样。所以你至少来到基督面前，常常学着基督爱教会，为教会舍己。你如果没有学习，你不可能爱你的妻子，你不可能懂得怎么爱你的妻子。你必须来到基督面前，跟基督学那个爱，只有用基督的爱来爱你的妻子，才能够叫你的妻子得到满足。如果用你想象的，或用外面世界上的东西，没有用的。

我有一个很好的姊妹，她的先生常常使她生气，就常常送她花，但没有用，还是常使她生气。因为这些都是表面的。

弟兄们，你要来到基督面前学，因为唯有像基督的爱，才能够成为你太太真实的满足，唯有基督的爱使你的太太觉得心满意足，觉得你是一个好丈夫。

所以弟兄们，虽然女人真是很麻烦，但绝对是你的祝福。因为神当日就是看你一人独居不好，因此赐给你一个女人，所以你要学着来爱她。当你这样在基督面前来爱的时候，你整个人的身量，就越来越像基督，生命就越来越成熟。

美好的婚姻，使人生的末了是一份醇厚的享受

今天神把我们放在地上，把我们彼此成为建造与祝福，因为将来到永世的时候，没有婚娶，没有夫妻的名分。可是今天生在这世界上，我借着你得祝福，你借着我得建造，我们将来在永世里都会很感激神，因为神知道，我们一个人没有办法学好，要借着配偶、借着伴侣来帮助我们。

但愿神再把我们带到起初，带到神创立婚姻、设立婚姻的时候，那一幅美满的图画，我们在哪堕落了，就在哪被神扶起来，每一个人学他当学的功课。

当我们的标竿都向着基督，当每一个人，丈夫、妻子都在基督里学当学的功课的时候，你会发觉你离那美满的婚姻就越来越近了。

到了中年，孩子都走了，进入空巢期，你真的能够像蜜月时候一样，再一次享受婚姻中的爱情。而这爱情，是让你在中、老年，身体越来越衰败，事业越来越低潮的时候，给你强固的支撑，给你一个美满的时日，让你在人世的末了，不是失落而是有一份醇厚的享受。

神在传道书说：「日光之下，很多事都是虚空；」但是有一件事，在日光之下，在我们劳碌的事上，神给我们一个当得的份，就是与你的妻子快活度日。

但是，幸福需要我们在主面前走十字架的道路。所以我们要从堕落的光景再一次的被建造起来，能够让基督的性情在我们里面，妻子学习顺服，丈夫学习爱，而能够到最后有的，不是这世界属情欲的爱，乃是属神的爱。而神创造我们、拯救我们，就是叫祂的爱的身量，在我们里面增深。

愿主祝福我们。我还没有学好，我还在学，但是我已经知道，神的爱的境界是无穷尽、无止境的。以前我觉得我丈夫对我很好，这几年我发觉他对我更好；而且我知道在未来的几年，只要他对着主，他会对我更好。我也觉得自己已经学了那么多，该是很好的妻子了，但是神还是常常光照我，好让我在祂的恩典中能够不断的改进。

感谢主，我相信前面还有更宽广的门为我们打开，我们夫妻可以更享受神的爱，更被神的爱所充满，彼此在爱中也能够更多的被爱所建造。

愿我们一起勉励，向着标竿直跑！


刘弟兄继续交通：弟兄的学习

一、学舍己的爱

今天要作丈夫的爱妻子，这个命令难不难执行？很多弟兄说不难，为什么不难呢？因为：「我已经很爱她了，只是她不领情。」

很多弟兄说，上班那么辛苦，压力那么大、那么累，我回到家，需要放松一下。所以他回到家，就看他的电视，看他的报纸，他理直气壮，一点都不觉得有什么错。

可怜的是他的太太，她也在上班，也是有很大的压力，还要接孩子回家，要洗菜、煮饭，在忙晕头。看看这幅图画，再听弟兄跟你说：不难呀！爱妻子有什么难呀！

问题出在哪？你会发觉，爱并不是我们心中说爱就是爱。我姊妹刚才说了，这是我们好多年来婚姻中的难处。爱一定要用对方可以接受的方式来表达。

我不是她，虽然我爱她，但是我表达的方式，她不觉得是爱。而我呢？又一直不肯改变我对她表达的方式，一直用我觉得对的方式来爱她，结果两人都受苦。

什么时候蒙了主的恩典，就是什么时候神要我看见原来我不懂得爱，原来我没有爱，这个就是十字架的功课。因为十字架的功课，就是要对付以自我为中心的我们这个人。

十字架要对付我们这个人的功课，是要我们谦卑下来。当我们觉得自己很重要的时候，我们作什么事都有理由，作那一件事自己都是对的！

只有当我们蒙主光照，肯谦虚下来的时候，才是我们真正开始学十字架功课的时候，我们才知道说：原来这样爱是没有用的。这时候才开始在神面前学舍己的爱。

二、没有感受到的心等于没有心

我不知道有多少姊妹曾经跟我说：「刘弟兄呀！有没有什么办法，能叫我的弟兄多关心我一点，多体贴我一点，多爱我一点？」

如果是以前，我会跟她说：「你脑筋坏了吗？」因为我认识那些弟兄，都是太好的弟兄。这么好的弟兄，这么爱你，还有什么要求的呢？！

现在我慢慢慢慢懂了，这弟兄是很好，只是不知道怎么去爱，不知道对方的需要在哪。

弟兄姊妹，如果没有被破碎，不会知道对方的需要在哪，你想的只是你的需要。

什么时候我们被破碎，才知道对方的需要；什么时候我们谦虚下来，才会想到对方的需要，才知道怎样作，对方才会感受到我们的爱。

没有方程式，没有公式，不是书上说送花，送花就管用？不一定的。真正能让你妻子快乐的，不是你作什么，是你的心。而你的心要让她感受到才有用。没有感受到的心等于没有心，没有感受到的爱，等于没有爱。

今天我们作弟兄的要一点一点地学，不要以为让太太觉得你爱她是一件很容易的事。

有时候叫你很失望。很努力，以为会有一句领情的话，结果没有；有时候甚至弄巧成拙。很难受，觉得自己很差劲。但是如果放弃不学，就永远不能进入神答应我们在婚姻中的祝福。

三、「向自己死」的功课

伊甸园神让亚当沉睡的那幅图画，是一个预表，是讲到耶稣基督在十字架上为我们死；也讲到今天每个作弟兄的，要学爱你的妻子，就要肯死：向自己死，向欲望死，向要求死，向骄傲死。

作丈夫的有时候很没有安全感，以至于不讲理。不讲理的时候就是没有安全感的时候，明明错，硬要说对。一个真实面对自己的人，他在神前的地位是靠着神，不是靠着他自己，这样的人敢于认错。

男人最难就是认错，可是十字架的功课，就是要教弟兄这个功课。这沉睡就是预表这个功课。只有在亚当经过了沉睡的经历，神才能够从亚当身上拿出一点东西来造夏娃。

如果神在我们生命里，而我们没有十字架，神就没有材料作一个美丽的夏娃在我们妻子的生命里。难怪你看了半天也看不到你的骨、你的肉。

「你们作丈夫的要爱你的妻子，如同基督爱教会，为教会舍己。」今天我们作丈夫的最需要学的功课，就是十字架的功课，就是消除自我，肯让自己置于死地的功课。

曾有位弟兄对我说：「刘弟兄呀！你讲的这种道太简单了，什么方法都没有，什么心理学都没有。」是很简单，但是最难，也最有效。

也有位弟兄说：「当然了，神给你这样好的姊妹，为她死就死罢！如果变成像我的那一只母老虎，你还要为她死吗？」

我对这位弟兄讲了几句话，他很不服气走开了。我在教会三十几年，时常观察别人的婚姻，因为我自己的婚姻，前七年之久她是用眼泪渡过的，我也是伤心地渡过。

我很爱她，希望她快乐，而她很不快乐，所以我很有挫败感。我觉得我是天下最没有用的丈夫，我觉得我很努力，而我的太太还是一天到晚愁眉苦脸的，好象被虐待得很惨。

我很有挫败感，所以我很注意别人的婚姻，这三十几年的观察，从结婚前就观察，我发现一件事情：只要她觉得她的丈夫是用基督的爱来爱她，她会毫无困难地去尊重和顺服她的丈夫。这位弟兄听了以后面有愠色地的走了。

也有很多姊妹说：「不公平！为什么我们要顺服？」我反问：「那为什么弟兄要以基督的爱来爱你？」

谁说世界上的事是公平的呢？你真的希望世界上的事都公平吗？全世界、全宇宙有一件最不公平的事，就是没有罪的耶稣替你替我有罪的人上十字架！你真的希望上帝以公平待你吗？我不希望！我没有那么完全，我希望上帝用恩典待我，不是用公平对待我。

四、彼此顺服

弟兄姊妹，作妻子的要顺服丈夫，真的不公平。我不知道上帝是怎样配的，在我认识的夫妇里，除了极少数例外，要数一数丈夫比太太能干的好象一只手的指头都用不到。

也有可能是我观察错误，但绝大部分我认识的弟兄姊妹，神在配合的时候，都让姊妹比弟兄能干一点，真的不知道为什么。

如果你觉得你比你太太聪明，你错了，你太太比你聪明。她让你觉得你比她聪明，这是最聪明的太太。不知道为什么，神却叫那聪明的顺服那比较不聪明的。

我常常想，假如要我们顺服，那对像比我们聪明，他作的每一个决定都是百分之百对的，我们自动会顺服，很容易，但那不叫顺服，那叫同意。

顺服是什么意思呀？不同意你还要顺服才叫顺服，对不对？同意而顺服叫同意。我不晓得神为什么这样子作，但是我们知道一件事，圣经叫我们要顺服，不只妻子要顺服丈夫，丈夫也要顺服，要彼此顺服。

不要以为只有妻子要顺服，作丈夫的也有顺服的功课要学。顺服难不难学？你在教会里服事，最重要的功课是什么？就是顺服。有顺服，事情就好办多了。今天教会所以有这样多的乌烟瘴气，就因为我们不顺服。

弟兄姊妹，不顺服的人将来到天堂，天堂就不像天堂啦。神不可能让不顺服的人进天堂，神一定要教我们，教到顺服为止。

五、基督的爱

我们除了学顺服，更要学基督「舍己的爱」。一个不懂舍己、不愿爱的人到了天堂，天堂也不像天堂；如果在天堂的人没有舍己的爱，天堂就不是天堂。

所以神在地上一定要把我们作到一个地步-- 要我们有舍己的爱。这功课是神给我们摆在家庭里最大的功课。

所以什么叫作圣经的婚姻观？有人说：圣经婚姻的观就是圣经中的受苦论；借着在各样的苦难中，我们学要学的功课，好让神的性格成全在我们身上。

这样的看法只对了一半。不错，当你要学爱妻子的时候是有很多苦；不错，在学顺服的功课里，是有很多的苦。可是不要忘记，在神的旨意里，没有一样苦难是白白临到我们，经过苦难永远带来更大的祝福。

弟兄姊妹，我实实在在的告诉你，当你经过这样的苦难，你所能享受的爱情，所能享受的满足，所能享受的喜乐，是不能够用话语来表达的。

我们每一个人都有一个容量来享受爱情。经过十字架来破碎的爱情，能够享受到的爱情容量，远远大过没有学这功课的人。刚刚爱君也说过，我们今天觉得能够享受的爱情，比我们二十年前所能够享受的爱情不知多了多少。为什么？因为我们二十年前被十字架破碎的太少，我们能够去享受爱情、体会爱情、会爱和被爱的度量有限。

但愿神恩待我们，让我们借着短短的几堂课来学这功课，让神来扩充我们里面的容量，让我们作一个会爱的人，也让我们作一个被爱的人，让我们作一个彼此顺服的人。好让神自己的恩典在我们家庭中间，不是要等到永世，我们才懂得什么叫天堂，而是我们今天就如同在天堂，好象在地如在天一样。

祷告

天父，我们所求的是，每一对组成家庭的弟兄姊妹都能成为有情人。主耶稣，我们所求的不只是在一起生活而已，不是只作伴侣而已。主，但愿主的爱，在每一个家庭里都能够一天比一天更丰盛；但愿主的恩典临到每一家的弟兄姊妹，好让主的荣耀能从我们显明出来。

求主听我们这样的祷告，奉主耶稣基督的名。阿们！


第五章 鸡同鸭讲

祷告

天父，我们今天下午聚集在主面前，再一次向主陈明，我们需要主，需要主向我们启示，需要主你亲自来教导我们；也需要主的圣灵来开我们的眼睛，也需要主把属天的能力加添给我们。

我们的主，我们等候在主面前，我们也再一次求主耶稣的宝血洁净为主作出口的，求主赦免他在主面前一切的软弱和亏欠。

我们也求主在这地方划下界限，让每一个来到这里的弟兄姊妹，都蒙主的洁净，都蒙你的保守。

我们把以下这段时间，恭敬仰望在主的手中，求主亲自与我们同在。

这样祷告感谢，是靠主耶稣宝贝的名。阿们！

神对婚姻的要求

一、无条件的爱对方

人们多盼望自己的终身伴侣，具备自己梦中情人的种种条件。这盼望的本身没有对和错，但是，我们必须明白，盼望对方成为心中理想的伴侣，其实是不切实际的，因为没有一个人能够满足我们的需要。我们应该求神帮助我们，让我们有一个更大的盼望，就是被神改变，使自己成为对方心目中最好的，是他梦想中的伴侣、情人。

不少作丈夫或作妻子的，盼望在神的恩典中，如果神把对方再改变些-- 太太漂亮一点，先生高一点；她厨艺高明些，他能多陪采买、多陪孩子，更健康，多爱主、更属灵......就心满意足了。这些都是我们心中忠实的需要。

但是，神对我们婚姻有一个很奇妙的教导，是我们一般的人不太能够明白的，那就是在圣经里看不见夫妻之爱是有条件的爱。

圣经中找不到这样的教导：如果他怎么样，我就很满意，我就很爱了。我们仔细读圣经，会发现一个事实，就是神盼望夫妻之间的爱，要像神爱我们一样的爱。

弟兄姊妹对此不知道有什么感觉？当我发现这真理的时候，我觉得很可怕，为什么呢？因为神爱我们的爱，是没有条件的爱。换句话说，夫妻间真正的爱，是对对方无条件完全的接纳。

这是谁要求的？这太难！特别是信主的姊妹跟一个不信主的丈夫在一起，你会发现，除了神特别的恩典以外，很多时候好难叫她的先生信主。而这信主的姊妹，没办法过幸福快乐的日子，许多时候是过着人间地狱的生活，因为她先生没有信主。这种观念是不合圣经的。

虽然圣经说到夫妻同心同行是最美的，但圣经没有说你信主以后，你的丈夫一定要信主，因为神对我们的爱是一个没有条件的爱。你不能够说，我要等他信主以后才能爱他；你不能说要等他脾气好一点才能够爱他；你不能说要等他不再大声跟我讲话才爱他；你不能说他要陪孩子去打球才能爱他。

你需要在神面前真正看到一个事实，如果神在祂旨意里定规了不要改变他，就是像他现在的样子，你还是要爱他，要完全的接纳他。

这种爱你怕不怕？这太可怕了！可是神要求的爱是这样子的爱。弟兄姊妹，只有这样子的爱，才能真正的改变你，神就是用这样子的爱爱我们。

有一次，我听一个传道人讲道，讲耶利米书第二章。他的题目是「耶和华要离婚」。

后来我去看耶利米书第二章，真像一个要离婚的丈夫在那哭诉。他走投无路，无可奈何。他的妻子已经忘记了他的爱情，甚至背叛了他，与别的男人奸淫。这个丈夫不知道怎么办，他只能在那说：「你怎么可以忘记你年青时候的爱情？！」可是到第三章，这个被离弃的丈夫怎么说呢？「你回来罢！回来罢！」弟兄姊妹，这是神对我们的爱！

想想我们一生跟随主到今天，我们有多少地方对不起主，多少时候我们的心就像那淫妇一样，背弃了起初的爱情。但希奇的，上帝没有说：「你这没良心的小子，好好打你一顿。」没有。祂一直在说：「回头罢！我还是永远爱你。」

旧约圣经有一卷书叫何西阿书，每一次读这卷书，都很深很深的感受到神是用怎么样的爱来爱我们。弟兄姊妹，今天你我活在地上，希望自己的家幸福，希望有恩爱夫妻的关系，你需要有这样的爱。

二、爱情与邪情

有一次我请人吃饭，这人生意很大，但他不太老实。他跟他太太说：「你是我的太太，我永远不会拋弃你。你已经为我生了几个孩子，你就在家好好地带孩子，你需要的一切，我都供应你。但是我是作生意的，交际应酬难免，我在外面的事情，你不要过问。」

他很骄傲地说：「我要享受人生，我要享受爱情。」他在外面捻花惹草，他很得意，对我说：「这才是爱情。」我说：「这不是，这是邪情。」我说：「只有人懂得爱情，但是要专一才叫爱情。」

我跟他讲了一个故事。

美国有一个圣经学院院长，他到处被请去讲道，写的书也非常畅销。在他事业巅峰的时候，他的太太患病，在很短的时间之内就几乎丧失了所有的记忆力，什么都忘记了，连早上起来刷牙都需要别人照顾。

这位弟兄有一个很大的争战，他要把妻子送到专门照顾失去记忆力人的疗养院呢？还是放弃事业，留下照顾他的妻子？

他的朋友跟他说：「她已经不记得任何事，你就是照顾她，她也不知道；如果送到疗养院，有专人照顾她，她可以安享余年了！」

可是这位弟兄，当他在神面前祷告的时候，他过不去。他想起当初结婚的时候，在神面前立下的誓言。他曾经说过：无论是富裕或者贫穷，无论是健康或是疾病，要一直爱她，永不改变。这弟兄决定放弃一切服事的机会，放弃他一切在事业上的成就，留在家里照顾没有记忆力的妻子。不是一天、两天，而是年复一年。

很多人对他说：「多可惜，你念了这么多年的书，多么有成就，也可以继续替神作大事。」这弟兄说：「在我一生中，没有比像神爱我一样爱妻子更大的事。」

我对那人说：「这个叫爱情，你那个是邪情。」

我们需要回到什么叫爱这个根基上。许多时候，我们把爱堕落到只不过是一些情绪上的感受，一些肉体上的情欲，我们已经失去了那神圣的爱情，一个全然的委身。

真正的爱是无论怎么样，无论什么事情发生，我都要用不变的爱来爱你。

这让我想到焦源濂弟兄。有人告诉我，他这几天和焦弟兄一起吃饭的时候，问了他一句话：「焦弟兄，有没有考虑到要续弦呢？」(焦弟兄的妻子被主接去有一段时间了)焦弟兄回答说：「如果我只是希望有一个人来照顾我，这太自私了。如果找一个爱我的人，我也爱她，和她结婚，我已经尝过送走一个你爱的人的滋味，我怎忍让另一个爱我的人来尝那样的痛苦呢？」

这就是神圣的爱情。

三、我们没有像神那样的爱

如果你希望婚姻合神的心意，需要有那样神圣的爱在其中，这样才有机会讲幸福。否则，即使拿一大堆心理学或各种不同的技巧，还是没有办法得到真实的满足。

真正能满足人的，是像神那样的没有条件的爱。神既然用这样无条件的爱来爱我们，神也要求我们用这样的爱彼此相爱。

这样的爱我们没有，需要神住在我们里面。你肯不肯学这功课呢？特别要问弟兄们，因为神在圣经清楚地命令我们：「你们作丈夫的，要爱你们的妻子，如同基督爱教会，为教会舍己。」

你肯不肯在主面前立下心愿说：「主啊！无论她怎样，无论她多不讲理，无论她菜煮得多难吃，无论她变得多丑，我都要用不改变的爱一直去爱她。」

我们教会有一个弟兄，他的姊妹得了癌症，很受苦。这位弟兄每天照顾她厕浴饮食，照顾了好几年。后来有一天晚上，主把他姊妹接走了。

那天晚上我到他家里去看他。当时，很坦白讲，我心里并不是很忧伤，我实在觉得这姊妹可以卸下地上的愁苦，到主那里好得无比，而且这几年她的先生、孩子也够辛苦。

可是，当我去看那弟兄的时候，那弟兄对我说：「我多希望能再多几次照顾她，帮她洗澡......。」

弟兄姊妹，这是爱。

四、再一次看各各他的爱

今天我们家里为什么有那么多的难处？因为我们没有神圣的爱。我们要悔改。

神圣的爱要先从我们跟神之间开始。如果我们已经失去了起初的爱心，与神没有这样的爱在其中，不必奢想会有这样的爱的伴侣。

我们今天需要主再一次把我们带回去，到祂面前，让我们再一次看到各各他的爱是怎么样子的爱，祂的爱对我们是多么的无条件。

祂从来没有对我们说：要改好一点，脾气好一点才来信我。从来没有这样说。祂就是照我们本相爱我们，接纳我们。今天你我肯不肯按照对方的本相来接纳对方？肯不肯用神不改变的爱来爱对方？家里没有这样的爱，这家不会幸福。教会里没有这样的爱，这教会不会合一。但愿主恩待我们。

五、顺服的唯一原则

神对婚姻的第二个要求，讲到顺服。

作姊妹的常常以为很倒霉，为什么要顺服？有一个姊妹对我说：「如果我的弟兄像徐华那样子，我顺服他没有话讲。可是像他这样子，叫我怎么顺服得来呢？」

顺服跟爱一样难。顺服不是叫你作个没有头脑的人，你丈夫说：「去作妓女给我赚钱」，可不可以？不可以。那原则在那？在我们顺服他就不能顺服神，那时候就不需要顺服人。这是一个很重要的原则。只有这一个原则，没有第二个原则。

有些姊妹说：「如果我觉得他错呢？」你觉得他错，就要问：「有没有违背圣经？」如果没有，只是你的看法和他的看法不一样，这时候要顺服。

还有一些姊妹问：「如果他没有信耶稣，要顺服他吗？」要加倍顺服！因为只有我们的温柔和美丽，才有可能让他的心转回来。

作姊妹的，请不要跟你丈夫讲道，不要让他在一切看得到的地方，对你说出：「信什么耶稣？」的话。

你若希望你丈夫信主，好好为他祷告，然后在生活的见证中显出基督的美丽，神的恩典就会临到他。

顺服，不是叫你盲目地顺服他，神是要一个姊妹帮助他的丈夫。没有头脑怎么帮助他呢？帮助他，意思是说，任何一件事情，如果有不同的看法，有不同的意见，要求主给你温柔和智能，把你的看法和他分享之后，就为他祷告，让他作决定。

六、因为神说是他

有姊妹或者会说：「为什么是他？念书，我比他念得好，作事，我作得比他强，为什么是他作决定？」

因为神说是他。他决定作错了，神找他算帐，他决定作对了，祝福临到两个人。

求主帮助我们的姊妹，作个温柔有智能的妇人，帮助你的弟兄在每一件事情上能够合神心意。

你越成全你的弟兄，你越要他作头，你越顺服他，你越帮助他，你就越有福气；因为他就越会战兢恐惧。

他以前会根本不顾后果，吵就吵到底，错就错到底。可是假如你真的顺服他，他会不会顽强到底呢？不会，他会想办法赶快解决问题。求主把这样的恩典给我们。

这个世代，顺服的观念对人们来讲太陌生了，我们很不愿意顺服。但是不管你从大陆、台湾、香港来，在神心目中，神所要的就是一个肯顺服的人。

顺服神应该是很容易的事，第一、神从来不会错；第二、神是这么爱我们。照理讲，顺服神是人活在地上最容易，最合理、最应该作的一件事，为什么我们作不来？

因为在我们本性，最基本的一个罪就是「叛逆」，我们就是不要听。所以救恩在我们身上要得以成全，其中之一就是要我们能谦卑下来，作一个顺服的人。

家里是一个很好学顺服的地方，作姊妹的要学，作弟兄的也要学。顺服是一生中最蒙福的个性，最蒙福的一个特质。但愿主开我们的眼睛，看到这是多么的重要，我们要珍惜，好好学顺服的功课。不只是姊妹要学顺服，弟兄也要学顺服，让我们学习彼此顺服，更是一起来学习顺服主。

 一个不会顺服主的人，叫他顺服人是不可能的。主不会错，而且爱我们为我们舍命，还不肯顺服祂，那顺服人更难。只有学习更多的顺服主，我们才能更多的顺服人。

只有学会顺服，你的家才叫你希奇，真是好！圣经说：「好得无比！」这是很适切的形容词。

七、夫妻要异中求同

除了这些基本的原则以外，夫妻之间能够彼此相爱、彼此顺服，还有一个很难学的功课，就是「鸡和鸭讲」。什么意思呢？就是两个人在不通里沟通。

沟通实在很难，许多时候不是我们的心不想和她沟通，而是我们讲了半天，她却误会我的意思。

我记得很清楚，有一次，我下班回到家，家里没有人。奇怪，她平常都在家里，到哪去了？也没有留个字条，也没有像平常都告诉我会去哪？到了很晚还没有回来，我就到处打电话找人，心中又气又焦急。终于看到她车子回来，马上冲下去，眼睛对她一瞪：「你还知道回来！」她眼泪马上掉下来！

我爱不爱她？不爱她我会急吗？但是我所表现出来的却是责备！沟通的难就在这里，不只是有没有爱的问题，而是爱要用对方可以接受的方式来表达。

很多时候我们不去学，以为沟通是什么？讲了就是沟通！讲了就听懂了！但是我们讲了，却常常没有体会到对方里面的感受，结果和我们的原意适得其反。

八、男女有别

所以我们一定要学会沟通，因为神创造我们每一个人不一样，特别男人和女人很不一样。神造男人是用什么材料造的？用泥造的。女人呢？筋骨带肉，对不对？所以造男人女人的材料都不一样。泥巴有什么好！又脏又臭；女人被造用的却是有血有肉的材料。

圣经里，神造男人的「造」，原文是「作」的意思。神造女人那个「造」，希伯来文的意思是「很精巧的作」。

姊妹常常有这样的经验，已经被气得半死，他还不知道为什么？因为神造男人、女人不一样，我们的感受不一样。神造我们的材料不一样，方法不一样，目的也不一样，男人和女人基本的东西都不一样。

我们要知道我们不一样，要了解，一定要学对方能够接受沟通的方式是什么？用什么方法能帮助对方真的能够了解我们的感受。

沟通常常被当作一个报告，或者当作一个指令。但那不叫沟通。

九、亲密关系

人心中最大的需要是亲密关系。很多人以为性是亲密关系。今天有多少人已经清楚地知道，性带来的常常是沮丧，没有真爱的性，带不来亲密关系，只会带来空虚，觉得距离更远。这就是在美国一个人平均换十五个性伴侣，还没有找到亲密关系的原因。

真正亲密关系是心灵与心灵的沟通，作姊妹的多看重这件事，不是因此说姊妹没有要学的，在沟通方面，姊妹还是有要学的。但作姊妹的至少有一点比作弟兄的好，作姊妹的很少会说：我不在乎不会沟通。好象每个姊妹都很在意你怎么跟她讲话，怎么听她讲话。

但作弟兄的很奇怪，他们觉得那有这么多话讲；他作他的，你作你的，大家作好了就好了。从来不知道，真正能带给我们心灵深处最大的满足，是从彼此有心心相印的经历，彼此在感情中、思想中、生活经历间有更多的沟通。

美国的一个调查显示，一般家庭中，作丈夫的一个礼拜最多花三十七分钟与他的太太有沟通。不知道你们家怎样？

有位弟兄，有一天在准备讲道，他的姊妹突然觉得神给她这弟兄实在很可爱，很想过去跟他亲热亲热，她就轻轻的走到他背后用手爱抚他一下。

我们这位可敬的弟兄怎么响应呢？他回过头来喝道：「撒但，退我后面去！」这位姊妹哭得不成人形了。

作弟兄的需要明白一件事，要尽力试着了解姊妹的感受、能够有真实的沟通，是我们作弟兄的责任。不要以为会自然产生。像我以前，也是以为你会讲话，我会讲话，都不是哑巴，沟通还有什么问题呢？后来才发觉沟通是多么不容易的事，需要付代价、需要学的。

十、尊重对方

第二要学的是尊重她，一定要尊重对方。在北美，越来越多弟兄在这方面有困难，因为书念得多一点，忘记念的时候姊妹在打工支持他；忘记姊妹把工作放下来在家照顾孩子......现在家里经济来源主要是从他来的，日子久了，以为自己高人一等。

而且在教会，也是弟兄出头的事情比较多，所以常常不懂得尊重对方，姊妹想要跟他说什么，就一句：「我很忙，不要啰嗦了！」打发掉了。

我们学沟通，要从尊重对方开始，肯好好地听一听她的感受是如何！了解她的感受是一件很重要的事。要她先觉得你尊重她，很宝贝她。如果她不觉得你疼爱她，尊重她，你怎么都沟不通的。

尊重对方的感觉。要知道感觉是没有对错。对我来说，这是很难学的事之一。

有一天晚上，楼下传来很大的一声尖叫，我冲下去一看，原来是一只蜘蛛。我如果懂得一些什么是尊重对方的感觉，就不会说：「怕什么！蜘蛛也有好怕的？大惊小怪！」不会的。只有不尊重对方感觉的人才会这样说。

如果我懂得尊重对方的感觉，我就会想一想，她为什么会这样大叫。我的姊妹很倒霉，怎么会嫁给我这样的人！

 常常她讲她的感觉的时候，我以为她是要我解决她的问题。有时候她跟我说：「我很不舒服。」我的反应就是：「你看医生了没有？」「我真的很不舒服！」「你怎么还不吃药呢？」

她告诉我她不舒服，是要我告诉她去看医生去吃药吗？她告诉我不舒服是要我疼疼她，安慰安慰她，要我了解她的感受。但我们作弟兄的很奇怪，我们就是不懂得尊重别人的感觉。

我们是来一个问题，就解决这个问题，问题解决了就是了。

但在沟通，这是一个很重要的功课。尊重对方，特别是尊重对方的感觉。感觉本身没有对和错，你千万不要判定她的感觉，千万不要说：「你为什么这样子觉得？」

她需要的是你明白她的感觉。

十一、把讲的机会给对方，把听的任务给自己

在沟通方面，还有一个很重要的功课，圣经说：「你们各人要快快的听，慢慢的说。」(雅一19)我们常常犯的一个毛病，就是我们爱讲，却不爱听。

这很麻烦，因为要真正的沟通，就要先会听。你要听到她说什么，也要听到她还没有说出来的什么。这不只是姊妹有这需要，弟兄也有这需要。

很多时候，我们不只是讲出来的需要别人听到，我们也很需要别人听到我们没有讲出来的。

要学会听，需要彼此帮助，我们要帮助对方能更了解自己。最失败的沟通者就是说：算了。这种放弃的态度，是根本觉得他学不会，根本无意尽力帮助他怎么听你的话。但是，这样他怎么懂得你的感受？怎么跟你沟通？

我们必须帮助对方，双方都要有耐心，没有耐心帮助对方，你们的沟通一定很困难。

这是一种投资，这投资报酬非常好。如果你肯花这功夫帮助他沟通，过一段时间，到一个时候，你懂得什么叫作无声胜有声，不用讲话，看一看就知道了。

 这真是美啊！真是享受！即使这世界上有很多人会误会我，但知道有一个人了解我，多铭感在心啊！中国人说：「相识满天下，知音有几人？」谁真的了解我最深处的感受呢？也许有人知道，但他是否在意呢？

我们何等福气，在神的恩典中，有一个人了解我、在意我，真是太幸福了！这一种学习，是需要我们来到跟主的关系里面去。

十二、一个见证

很多基督徒，夫妻沟通学不好，有一个很重要的原因，就是因为我们自己跟主没有好的沟通。我们很多话跟主都不讲，特别是弟兄。

有一位弟兄跟我讲：「祂已经救我不下地狱了，这些小事，还麻烦祂吗？」另一个人更有趣，他是共产党高干，他后来信主，跟我讲他信主的经历，实在很有趣。

他怎么信主的呢？他得了一种病，导致半身不遂，凭他高干身分，遍访中西名医，都说没救了。他邻居小女孩跑去对他说：「你既然没有救了，就信耶稣吧。」他问那小女孩：「信耶稣就会好吗？」女孩子说：「你真的信，就会好。」

在主日那天，他找人抬他去参加家庭礼拜。那房子小小的，挤了一堆人，他看看，都是一些没念过书的老太婆，他心想：真丢脸！我有学问，是念过书的人，现在却跟这些人在一起。

开始聚会了，大家唱诗祷告，完了以后，有一个人站起来读圣经，然后说：「今天没有人讲道，我们继续祷告。」祷告完了之后就散会了，大家准备走的时候，他赶快叫着他们：「你们不管我吗？你们不是说信耶稣病会好吗？」那些人问他说：「你真信吗？」「我真信。」「真信，回去就好好读圣经，好好祷告。」「啊，这样子才会好？」

抬回家后他越想越生气：我这么大的官，到没念过书的人里，要我祷告、念圣经，也没有人教我什么，不去了！过了两个礼拜没再去。小女孩来问他说：「为什么不来了呢？」「你看我还是没有好嘛！」他说。小女孩说：「你没读圣经，没祷告，怎么会好？」他想来想去觉得也是，反正没救了，试试看吧！就开始读圣经，然后几个礼拜再跟着去，去了回来，去了回来，还是没好。

过了几个礼拜，他等不及了，有一次去了就问：「我圣经也读了，祷告也祷告了，怎么还没有好呢？」小女孩说：「你知道有多少人祷告吗？你知道全中国有多少人祷告吗？上帝那里要不要排队的？你以为祷告两天就好了，哪有这么好的事；你不要以为你在党是高干，可以插队，到上帝面前没有走后门的，大家一起排队。」他想上帝很公平，那就排吧！他就继续每天读圣经，每天祷告。

很希奇，有一天读圣经的时候，他突然看到他是个罪人，他就悔改，他真的得救了。得救以后就不一样了，以前祷告是求上帝医治他，得救以后他祷告说，他知道神爱他。他和神开始有一个亲密的沟通。

有一天早上他醒来，一伸脚，坐起来了，再一伸，怎么可以起来走路了！就这样子好了。他现在是全时间服事主。

他说：「我以前不知道祷告多久，但从来不懂得沟通，直到我会跟神沟通，才知道神多爱我。」

所以，弟兄姊妹，我们要把自己常常带到主面前，要学习与神有好的沟通，让神的爱更多的摸着我们，这样，我们才能与人有好的沟通。

十三、学听主的声音

很可惜，今天很多弟兄姊妹信主多年，却跟神没有沟通。我们的祷告是什么？是报告。刚刚信主的人还比较诚实，还讲心里话。有些信主久了的，跟主都不讲心里话，以为自己很属灵。

有位传道人说他作了一个异梦：有一天他到主耶稣面前去，主耶稣在看地上许多人在祷告，其中有一个人在教会中祷告，很属灵，引用很多经文；主耶稣眉头一皱，说：难道我需要你告诉我圣经上的话吗？！

很多时候，我们的祷告是讲给人听的，不是心里话，跟神哪有沟通？如果不跟神沟通，跟人沟通就难了。求主帮助我们，好好学习祷告。学沟通，要先学习祷告，要回到主面前，在祷告这件事好好操练，不单要跟神讲心里话，跟神讲实话，讲真实的感受，还要学习听主的声音。

今天许多弟兄姊妹的祷告都是只讲不听，讲完了就走。就像孩子读大学去了，平常不写家信，要钱的时候才写，作父母的必定很伤心。今天多少基督徒在神的面前，何尝不是如此呢？我们如果不是要东西，也不会去找祂。我们找祂就是跟祂要东西的，很少到祂面前去抱一抱祂，很少到祂面前说：「我爱你。」

弟兄姊妹，求主帮助我们学祷告的功课，这是一门很大的功课。希望大家再祷告的时候，讲心里的话，不要作文章，不要以为主耶稣不知道，其实主耶稣在百般忍耐我们；然后常常学习听主的声音，常常安静在主的面前，思想主。你会希奇，主要借着一些诗歌、经句对我们的心说话。

今天太多的基督徒，忙到一个地步，没有时间听主的话。我们需要安静在主面前，学习听祂的话，慢慢的你就会经历到那一种沟通的甜美。当你尝到那沟通的甜美的时候，你的信心就真正的成长。

十四、沟通的方式

沟通的方式，有很多我们要注意的。比如说，在跟人沟通的时候，一定要放下其它事，不能一面看电视一面沟通，要专一的，要看着他。这是一件重要的事，你要沟通，就要放下别的好好地来沟通，好好地听他讲话，你也要告诉他你的感受是什么。

我们要实际的在每天的生活里面，怎样安排时间沟通，怎样付代价地来沟通。

许多时候我们要重复对方所讲的话，你是不是真的这意思？我有没有误会你？你会发现，常常当你听完后，重复对方讲的，他∕她会说：「这不是我的意思！」你会很奇怪，真的，你试试看。如果我们现在好好的学和配偶沟通，弟兄姊妹，神也许给你恩典，让你的儿女可以与你沟通。

 现在很多父母和儿女一句话也讲不通。很奇怪，神给我们的儿女这么爱我们，我们没有办法与他们沟通。儿女对我们还不错，我们教会很多孩子真的对父母不错，虽然没有办法与父母沟通，但还能哄着父母。

我看到太多的年青人真的是这样子。我们要能与孩子们沟通，要学着听他们讲话，要试着了解他们和他们的感受。但是如果我们不从和自己的配偶沟通开始，对孩子更难。

因为在孩子面前，我们里面有说不出的骄傲，总觉得比他高一点，当他们意图挑战我们的权威时，我们马上采取防御：「我吃的盐比你吃的饭还多......。」

很难！沟通一定要谦卑下来，与对方在同等地位上，才能沟通。主耶稣跟我们沟通，最美的是在那里？祂道成了肉身，祂体恤我们的软弱，祂知道我们的需要，祂知道我们的痛苦，所以祂能够跟我们沟通！

今天我们跟任何人沟通，我们都要把自己摆到跟对方同一个层次里面，才能跟他沟通。


刘王爱君交通

我和志雄早期婚姻的情形，志雄已交通了许多。回想多年前，我们婚姻有了很大危机，我们都有心挽救，所有夏令会举办的婚姻讲座我们都去参加，而且常常坐在第一排。

但那时候我心里真正的感觉是，我们的婚姻大概没有希望了，这个丈夫我已经无能为力了。

刚才志雄分享的时候，我的眼泪一直淌着，我的心在神面前默默地说：「神啊！我这样卑微的人，这样不成材的人，如今，你让我们今天不只因着主的恩典得了祝福，还在这里，把我们从主所经历到的恩典分享出来，让别人也得着祝福，这是何等大的恩典，我实在不配这么大的恩典。」

1、放下骄傲

对姊妹来讲，当初嫁给这男人，知道他爱我，我也爱他，进入婚姻后，我们真是愿意把这颗心赤裸裸给他，让他能够爱护、体谅，让他能当宝贝。

但没多久你就经历到难处，你把心给这个男人，希望他把它当成宝贝来享受、来得着，而你发觉你把一生交给他的人，把你的心刺得透透的，带给你许许多多的眼泪、叹息和无奈。

我和志雄是非常相爱而结婚的，可是婚后，充塞其间的是无数次争吵。我们没办法沟通，没办法改变。其中最大的一个原因，是因为我觉得沟通不是让他来认识我，是让我来认识他。

我们进入婚姻的时候，彼此的认识还是非常肤浅，而神愿意在我们爱情中介入，是要我们彼此在祂恩典中认识，进而合而为一。但是因着人的骄傲，我常常觉得，我肯嫁给你已经很委屈了，我愿意把一生交给你，你就该来爱我、疼我，让我能作家里的女皇，家里的女暴君，你绝对不可以对我有任何责难、误解或不满意；你只能听我讲话，你当了解我，当呵护我，因为你是头。

在这种骄傲意识下，根本没有办法沟通。主耶稣基督能与我们沟通，让我们能感受到祂的爱，让我们能够亲近祂，是因为祂降卑再降卑，舍己再舍己。所以，当夫妇在一起有沟通的时候，如果有骄傲梗在中间，绝对没有办法沟通得了。

骄傲使彼此不在平等的位置上，因此没有办法心和心相连、心和心相通，这就造成夫妻之间不能沟通。

同样的，我们在对待子女，在和儿女沟通这件事上，不晓得犯下多少错误，而有多少也是因为里面的骄傲在作祟。

对五、六岁儿女该有的沟通，和对七、八岁或二十岁儿女该有的沟通，是完全不一样的。父母跟孩子们要有好的沟通，父母需要降卑到多低的层次，才能够认同孩子，和孩子沟通。

不能把骄傲放下，在学习沟通方面不会有进展。所以第一步，我们必须把我们的骄傲放下，因着主耶稣基督的榜样，我们要肯降卑，也只有这样，我们的两个耳朵才能来听别人说话。

2、要学听自己说的话

在夫妻合一的过程中，神让我们因着能听你丈夫说话来认识这个男人，认识这丈夫是什么样的一个男人；因着认识他，我们才能够按着情理与他同住，才能够真实的帮助他，也才能知道他到底要我们怎么样帮助他。

如果我们不愿意听别人，只顾自己说，只愿别人来了解我们，而不愿意委屈下来去了解别人，夫妻间不会有真正的沟通。

怎么说、怎么听很重要，借着「说」和「听」，我们能够彼此了解，彼此相爱。我以前一直觉得，说话是说给对方听，因为话语都有很大的能力。男人用拳头打老婆，女人用舌头去杀丈夫。有很多男人为什么会打太太？因为太太用舌头当剑刺得他满体鳞伤，他说不过她，骂不过她，急得就用拳头。

女人的舌头实在是很可怕的，绝不逊于男人的拳头。

在雅各书，神告诉我们舌头有两种东西出来，我们一面用舌头赞美主、敬拜主，却又用这舌头咒诅人，这是不合宜的。

以前我觉得，如果我怎么样说得让他听得顺耳，我就能让他作合我心意的事，所以我整个基本观念的「说」，就是要改变他。

后来我有一个学习，神教导我，让我认识到，我们说话并不只是说给丈夫听，我们说话的，也应该进入我们自己的耳中，让我们听见自己所说的话，知道自己是处在什么光景中。

我以前一直学习怎样把话说得对、说得好，能够改变人，让人能照我的心意来作。我从来没有想到，如果我自己不是一个对的人，我没有办法成为一个好的器皿去承受爱。

神要我们有声音，让我们把话语说出来，不只要我们说话给对方听，让对方能了解我们；神也要我们说话给自己听，要我们了解我们自己。

箴言里有一句话说：「人心怎么样思量，他嘴里就说出来。」心中所存的，总有一天会说出来。固然今天我们可以用很多外面的方法，用节制，用忍耐，让我们心里不好的东西，一时之间不出我们的口。但是总有那个时候，超过了你忍耐程度，你会把你心中所想的表达出来。

当我们心中出现不满意、恶毒、苦荼的时候，说出来的话就完全不一样了。以前，当我心中很不平衡的时候，我都说出来，要让他知道，让他改变。后来我发觉，神要我们听见自己的声音，要我知道说出来这些苦毒、抱怨的话，表示我们心里所存的已经没有平安、没有喜乐了。

一个心思不对的人，一个失去了神赐的平安喜乐的人，不可能作一个对的听话者。别人所说的话，因着你心里器皿所装的不对、存的不对，进入你耳朵，从你心再反应出来的，就全是错的了。

我们常常抱怨说，为什么我们丈夫讲出来的话，常常让我们觉得他怎么是这个样子！其实是我们有许多的误会。

在我自己的婚姻中，志雄对我讲的许多的话，我都不知道把它想到那去了，我一听到这句话，马上觉得他一定是这个意思，就是这个意思！

以前我觉得我不会错。他讲了一句话，我就知道他下一句要讲什么了，然后我就知道他想要作什么了！因为已经这么久了，从认识、恋爱到结婚都这么久了。

可是神实在是很幽默，有一阵子，神让我看见自己对他讲的话的判决，清清楚楚知道是错误的。我一直觉得他一定又是这样子，我却没有想到，神在人心里面可以使人心意更新变化，可使人改变再改变。

我们俩在恋爱时候就一起参加演讲比赛，我第一名，他第三名；又差不多时候信主，吵起架来大家按圣经、背经节，都自以为是，一听他说话，第一个想法是：他就是这样子！

3、把神放在我们中间，不是放在一边

我们没有把神放在我们中间，而是把神放在一边。但是感谢神，在我们整个夫妇关系的过程中，神却作了很多我们所想象不到的事，以前，我绝对不能相信我的丈夫会这样子的被神使用。

所以弟兄姊妹，我们对神要恒久有盼望，知道神能改变我们的丈夫，神真的能够在他生命中把他改变到一个地步，真的能把你心里原先对他不满的观念完全改变过来。我们要知道说，我们不能改变我们的丈夫，只有神能够改变。

在我们学习彼此的交通中，要知道所有外面的技巧都是表面的、非常肤浅的，只有在你的生命中，肯谦卑，接纳他、认同他，能够对神有盼望，对他有盼望，这样在交通中才有真正的学习，才能在他生命中，看到生生不息的改变，才知道今天神是又真又活的在你们生命中活着，才能够在生命中有盼望、有平安、新鲜又喜乐。

这样的生活，这样的生命，才使我们在今天这样罪恶、淫乱的世代，在地上没有盼望的时候，能够活在神为我们开的一条道路，令我们天天得喜乐的一条道路。

我们要省察自己，如果我们知道在高空当中，神借着我们自己所说的话，让我们知道自己的光景如何，看见自己里面毫无良善，满了骄傲、贪心、自以为是的时候，我们能够从我们的话知道自己落入深沉的黑暗里，我们就不会先想去改变对方，我们会先回到主的面前，求主先来更新改变我们。

而神能够改变我们，让我们成为一个能得福得爱的一个器皿。

所以在真正的夫妻相处之道上，不是凭着知识善恶树的果子就能解决根本的问题，必须在生命的果子底下，生命的道路之下，我们才能够夫妻合而为一，才能够真实的沟通，真实的相爱。

除了这条路以外，我们别无拯救，也别无道路。

如果我们肯学，真的把自己放在神的手中，求神来改变我们，让我们能够在一起，夫妻借着好的沟通，借着好的学习，我们能够有一点一点的长进，让我们这个人在神的手里，能更像神，变得更美。

4、姊妹们，给我们自己一个挑战

每个作丈夫的都希望他的妻子美丽，一个美丽的妻子，是丈夫的享受。但是每个女人都知道，女人过了三十五岁以后，外面绝对没有什么美丽可以吸引你的丈夫了，他的女秘书肯定比你年轻，肯定比你漂亮。但是我感谢主，真正能吸引丈夫的美丽不是外面的，因为他跟你认识很久以后，他根本不觉得你外面有什么了。我买什么新衣服，烫什么头，他永远看不到；真正回到亲密关系的时候，都是心心相印的时候。

求主帮助我们，如果一个女人没有主在里面，只想凭美貌来抓住丈夫，你永远不能达成，因为年华易逝，青春不再，美貌是抓不住的影子，没有人恒久持有。

但在主里面，主应许我们，让我们里面更新、变化，我们越来越像祂。在我们里面有基督馨香之气的时候，如果丈夫离开你，那是他一生的损失。

所以姊妹们，给自己一个挑战，说：「主，我愿靠着你的恩典，让你在我里面作工，破碎我，改变我，让我越来越有你的美丽。」

当有一天你的丈夫知道是神赐给他一位贤慧的妻子，我能说，不管你的丈夫到那去，有再多的女人吸引他，他能够知道他失去你这个女人，是他一生最大的损失。

我们能否给自己这样子的挑战？如果我们今天到一个程度，我们用外面的东西来装扮我们自己，你会发觉你注定失败。因为神定意，我们的外体一天一天的要朽坏，青春的美貌再也没有了。但是感谢主，主给我们永生，给我们祂的美丽，这是我们永远有的；而我们的丈夫是神交给我们，是神把你许配给他，让你一生来帮助他的。

弟兄在这淫乱的世代里，所受到的诅咒、试探比以往更厉害。我常常对姊妹说：「姊妹啊！帮助你的丈夫来爱你，因为外面的狐狸精太多了，她们又狠又毒，满地满街都是。」

箴言书里说，如果我们的丈夫被外女所引诱，会到一个地步，连骨头都不剩！一生身败名裂。所以你要帮助你的丈夫好好的爱你，在你身上得着一切满足，这是你的责任。当你这样作的时候，你就保护了你的丈夫，使他免受狐狸精之害。

真的，弟兄姊妹们，我们在这个世代，神立弟兄们作头，从我们的家起，可以成为世世代代爱主、服事主的人。我们的责任何等大。每次听到一个弟兄跌倒、软弱、失败、退后，被狐狸精掳去，我的心就好伤痛，因为她毁了你的家，就毁了你三、四代。

 所以我们作姊妹的要知道，在家里不单是作弟兄的有很大的责任，我们的责任也一样大。神要我们帮助我们的丈夫，帮助我们的丈夫如何爱我们，帮助我们的丈夫知道如何来爱我们，这是我们的责任。

作丈夫的，真的不知道怎样爱女人，我们需要从开始的时候就帮助他，让他了解我们女人是怎么一回事，什么样的性情，什么样的感受，然后我们帮助他按照我们能接受的方式来爱我们，这就需要沟通。

5、我的见证

我记得神放了一个意念在我身上，神让我觉得，我有责任让我的丈夫认识我、知道我。在这个世代，他上班，我也上班，他认识不同的人，我也认识不同的人，夫妻只要有一个月没有好好在一起谈心，很多价值观、很多的心思意念，也许就已经有很大的距离。因此我有责任让我丈夫来了解我，我也有责任来认识他。

我们孩子还小的时候，我情愿早点送孩子上床睡觉，一个礼拜总有一、两天，我愿意跟他长谈，让他能够了解我；我也愿意听，让我能了解他。这对我们有很大的帮助。

有一段时间，因为孩子小，我很忙、很累，忙到一个程度，没有办法灵修、读经、祷告。那时志雄的服事还少，也很少站讲台、带查经，所以有好几年时间，每一次在我们就寝前，志雄就给我讲十五分钟的道。

那时候我觉得他这里也讲错，那里也讲错。可是感谢主，我相信他今天讲道的恩赐，有相当一部分是那时候磨练出来的。所以在沟通的过程中，其中有一点很重要，就是我们要降卑自己。

6、敢把自己交给对方

另外还有一点也很重要，就是不要怕受伤害。因为当你把自己赤裸裸的在丈夫面前，让他认识你的时候，你就必须冒一个很大的危险，他会不会瞧不起你？会不会不接纳你？会不会厌弃你？你必须冒这个险。

今天许多人就把自己封死了，不让丈夫了解我，不让妻子了解我，夫妻同床异梦，各有各的路。但是弟兄姊妹，爱一定是把自己赤裸裸的给对方，不怕受任何羞辱，任何拒绝，任何顶撞，任何不接纳。

神爱我们，就是这样全然的给了我们。所以，只有肯把自己赤裸裸的交给对方，才有机会赢得真爱。

不要永远把自己封闭起来，如果不让他了解你，不让他认识你，他就永远没有办法真正来爱你。

这一点当初在我身上也很难，因为我们每一个人都怕受伤害，都怕被拒绝，怕不被接纳。但是你肯不肯因着对神有信心，相信神能在其中作大事，你愿意向祂承认你的软弱，寻求祂成为你的帮助。

这个功课虽然真的很难，但是有一天，当我丈夫对我说他需要我帮助他的时候，我没有轻看他，我反而觉得他这句话把我们的距离拉得很近了。

今天我觉得志雄是我的保护，他在我旁边我就觉得很安全，什么时候他在，我到那里都很安心。但我也相信，我也是他的保护，当我在他旁边，所有鬼魅魍魉都会退后。

所以弟兄姊妹，我们夫妻之间要有好的沟通，我们必须要降卑，要把自己交给对方，因为神要我们两颗心变成一颗心，让我们在一个圆里为主作见证。

这一点点话语，是希望能够让弟兄姊妹对着神有信心、有盼望，从今以后，夫妻敢爱，敢把自己交给对方。即使是我们失败了，但至少我们见神的时候，我们没有羞愧。

今天很多人太聪明、太自我保护了，不敢爱。求神让我们因着对神有信心，我们敢爱我们的伴侣，让我们在神设立的婚姻中，让生命之道成为真实的。

其中有许多的眼泪，有许多的学习，但是只有这样子，神才能让我们经历水火，到阔广丰富之地。


我的婚姻见证——婚姻不只是爱

一、婚前——门不当户不对


我和爱君结婚就是因着爱。

我们门不当户不对，我家很穷，她家比我家好很多。这不要紧，她家存着古老山东人的中国传统，家教严格，她在这种教养下，就长成为那种守规矩、讲礼貌、看到长辈站起来的女孩。

我家呢，我十三岁没有了妈妈，我爸爸不管家，整天就是去喝酒呀、打牌呀等等，看不到人影，所以我十三岁会买菜、淘米作饭、洗衣服，最惨的是没钱的时候还要去找钱。而这使我尝到人情冷暖、人性真伪。

以前我爸爸有权势的时候，家里车水马龙，尽是巴结我们的人。我爸爸不是借机弄钱的人，脾气倔，脑筋死。他不要别人的好处，我们反倒沾光了，要巴结他的就讨好我们，希望对我们好，我爸爸能帮他们一点忙。其实我爸傻里傻气的很喜欢帮人家忙，那时他朋友多得不得了，很多朋友来我家吃饭，什么时候都有人来吃饭，人家有什么困难来找他，他总是尽力帮助。

等他垮台了这些人都不见了。不见了不要紧，使我痛苦的是有时候我想借十块钱新台币，十块钱新台币是多少美金？那时候新台币对美金是四十比一，一个quarter!要找一个quarter找死人！跟谁借？那些人看到我像看到什么瘟疫一样，好远就一转弯走了。

在那种环境下，不要说礼貌了，心里充满仇恨，什么叔叔、伯伯，都是伪君子、都是坏蛋，当年我爸爸帮你们这么多的人，现在我们吃饭有问题时，谁来帮我们？没有人可靠，天下要自己打，于是全力以赴——黑白两道都混，也都混得开。

这是我和我姊妹成长环境的差别。

恋爱时我到她家去是很麻烦的事，对她的父母，那时我心里想的是，我又不是要娶你，是要娶你女儿，何必要对你那么客气呢！可是他们想的是，这个小子真是太张狂了，这么没礼貌，这么没教养！我和爱君恋爱成熟要结婚的时候，她的同学、亲戚、朋友、父母家人，全部投一种票——
反对票！每一个人都反对，不可以嫁给这么坏的人！


二、婚后——眼泪和痛苦

她是为着爱，革命出来跟我结婚的。我们结婚是革命出来的，爱得够多了，结婚后应该从此过着快乐幸福的日子了吧？

可怜，结婚没多久，她就开始哭了(我讲的没多久是结婚当天晚上)，当天晚上回去就开始哭了，就说要回家了，从此她的日子就没好过的。

她不好过我也不好过。如果不爱她，她不好过是她的事，但我真的很爱她，她不好过，我也很痛苦。我很生气，我气她为什么生我的气？我对你这么好，没打过你，没骂过你，外面没别的女人，每一分钱都交给你，回到家听你的话，你还要什么？还要怎么样？！我真的觉得自己很好。她反而更伤心，更哭。

在我们俩的家哭是可以的，但不能回家去哭，因为是革命出来的，回家哭，她爸妈肯定要讲：「早就叫妳不要嫁他的！」又是基督徒不能离婚。每天讲来讲去就是：「你为什么惹我生气？」、「你为什么要生气？」、「你这样讲话我就生气！」、「我这样讲话你为什么会生气？你难道不知道我就是这样子吗！你又不是今天才认识我。」、「你就不能改吗？」、「我已经改了嘛。」就是这样子，都是小事，但是没完没了，很痛苦。

许多年日，痛苦到一个地步，她想到自杀，而我那时候就说：「好了，好了，随便你怎么样，我去外面拚命赚钱。」就把所有的心思摆在拚命赚钱上。我说：「我去拚命赚钱、很少跟你碰头就会少生气了。」

多可怜啊！想想看，不是没有爱，而是因为没有学习怎么作丈夫，怎么作妻子，本当是一个洋溢着爱的甜蜜家庭，充塞着的却是眼泪和痛苦。


三、觉醒——美满的婚姻需要学习

1、为了神的荣耀

第一件要学的，要知道这个婚姻不只是为着我们自己，这个婚姻是神有一个目的在其中。

神盼望在祂的儿女中间能够得到一些家庭，可以荣耀祂自己；神盼望在祂儿女中间得到一些家庭，能显明出基督和教会的关系；也借着这些家庭，能够成为教会中间的活石，建立教会的一个真实的、基本的材料。

这正是我们要学的动机和动力，不只是为着自己的享受，是为着神的荣耀。

创世记神设立婚姻这一段，说到神对所造的什么都满意：光也好、生命也好、动物也好、树也好，神看什么都好，但神有一件事说不好：「那人独居不好」。神造的东西没有什么不好的，但是看到一个人独居不好。

神可能对亚当讲：「亚当啊，你这样一个人住不好，你应找个伴，找一个陪伴你的。这样吧，我把一个一个的动物叫到你面前来，你来选。」读创世记是不是这样？神说一个人独居不好，然后就叫动物到他面前来，所有的动物都从亚当面前走完以后，下面有一句话说：「只是那人没有看见他的配偶。」所以亚当很失望。亚当很失望的时候，神跟他讲你现在可以睡觉了，然后给他作了人类第一次外科手术，把他一根肋骨拿出来，然后是人类第一次的复制，拿他一点细胞就作另外一个，作出一个夏娃。夏娃作出来以后，神把夏娃带到亚当面前，亚当一看，叫她「女人」。女人就这样来的。然后他说：「这是我骨中的骨，肉中的肉。」

这里面有很多很深的属灵的教训，是讲到基督与教会的关系。

教会一定是属于基督的，教会不是你跟我的集合，教会是你里面的基督和我里面的基督的结合。只有属于基督的，基督才会说：「这是我骨中的骨，肉中的肉。」所以一个教会即使挤满了人，若没有基督，这不叫教会。

神的盼望就是借着婚姻，让我们看到二人成为一体，借着这样的经历，使我们能够体会祂在属灵里面对我们的要求。


第六章 无怨无悔

祷告

我们的天父，我们再一次来到主面前，为着已过几天，在主自己的怜悯中实在恩待了我们，我们把感谢归给主。

主，我们也谢谢主给我们健康，给我们机会，给我们一颗愿意学习的心，谢谢主再一次让我们听见主的话。但愿主主自己的圣灵帮助这一些话，能够落在好土里，能够结出好的果子来，让我们的生命能改变，让主能够得荣耀。

我们再一次把今天的时间恭敬仰望在主的手上，求主亲自与我们同在，求主自己的丰满成为我们的帮助。

 这样子的祷告，是奉主耶稣基督的名。阿们。

前言

昨天我们讲过在恩爱夫妻里无条件的爱，就是基督那神圣的爱、舍己的爱、完全接纳的爱。我们还讲到顺服的问题，我们必须先要有对神的顺服，才能学习彼此顺服。再来就是讲到沟通方面，我们必须首先要来到神面前，在学习与神有好的沟通的基础上，我们才能在夫妻中间有好的沟通。

这几方面都是和我们与神之间的关系、以及我们里面的生命有关，我们借着这些学习，才能够让我们在夫妻间有真实的沟通，能够进到真正亲密的关系，不是肤浅的一些表面的关系。

读经

马太福音十八章21~35节：「那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢。到七次可以么。耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好象一个王，要和他仆人算账。纔算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜他说，主阿，宽容我将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他，说，宽容我罢，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么。主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。」

夫妻相处该常说的三句话

在夫妻相处里面，我们如果盼望彼此真正相爱，有一个非常难学的功课，叫作「赦免」。有三句话我们要学着说：

 一、谢谢

第一句话是：谢谢！要常说感恩的话。我们不要以为他欠了你，甚至说不只是这一辈子，连上一辈子也欠了你的。在办公室里，秘书替你作一点事，你都会说谢谢，何况在家里！

在家里，她替你作了很多事，都是应该的，还诸多挑剔。我们有一个毛病，就是常常注视别人所没有作的，而忽略了别人所作的。我们用一种眼光去看别人，就是不去欣赏别人的好处，却专注别人的缺点。这实在是一个很大的问题，也是我们活在地上一个不快乐的原因。

一个人活在地上不喜乐，是因为很多时候我们不看别人已经为我们所作的，而专去看别人还没有给我们作的，或者作得不好的。

其实我们不只是对人如此，我们对神也是这样子，神替我们作一件事，作完了我们就忘记了。

有一位传道人，还没有信主前，追女朋友的时候，他女朋友是信主的，劝他信主。他那时候在念博士，学业很成功，他想怎么可以随便信呢？而且他说不只要理性上接受，还要经验上能接受，没有经历怎么能相信呢？这姊妹那时候就一直为他祷告。

其实那当时还没信的弟兄，也经历很多神的恩典，可是每次经历完，转眼就忘记了。有一次他作见证说，他和女朋友约在地铁站见面(这是她刚刚学坐地铁，而那时候治安并不太好)，时间到了，人山人海，就是没有她。他心很急，急得没有办法就只好祷告，他说：「上帝啊，如果你真的是上帝，你就把她带过来；要是我祷告完睁开眼睛看到了，我就信你。」他祷告完一睁开眼睛，就看到她站在门口，这一下他信不信？不信！他想那是碰巧的！

我们人就是这样子。神有多少恩典在我们身上，神作完了，我们就忘记了；但如果神有一点点事没有作，我们就气死了，怎么不听我们祷告！

对人也是如此，多少时候我们的伴侣为我们不知摆上多少，她所作到那一部分，我们觉得是应该的，而那没有作好的，我们就没完没了，我们就一直记得，一直埋怨。我们要学着常常说「谢谢」，学会常常说感谢的话，夫妻之间关系才容易好。

 二、我爱你

第二句常常要说的话是：「我爱你」。这句话也不容易说；「还要说？不爱你，会娶你吗？」

但很奇怪，当你常常说：「我爱你」的时候，不单听的她会再得确认、恢复自信心，更确定你对她的心；对讲的人也是一个帮助，会提醒你曾经作过一个誓约。(爱是一个誓约、一个委身；爱是承诺，不是一个感觉。)有些人说：「我现在好象不太爱她了。」你根本不懂得什么叫爱。我们说过什么叫无条件的爱，再不懂的话，请读林前十三章。

 三、对不起

最后一句话就是常常只有姊妹说的：「对不起」。你们的老公容不容易跟你道歉？不容易。如果我知道我错了，我就不讲话，对不对？不然，怎么会不讲话呢？

可是弟兄姊妹，这道歉为什么这么重要？因为道歉能够帮助我们真的来学习怎么面对我们的错误，道歉也能够帮助对方从苦毒里得着释放。

如果今天在超级市场，一个女孩子看我一眼说：「你实在很可恶！」或者说：「我很讨厌你！」我想我不会倍感伤痛，一个跟你没有什么关系的人，很难伤你很深。

你想想看，我们一生能伤我们很深的都是我们很亲的人，你最好的朋友，或者你的伴侣，有时候父母会伤你很深，有时候儿女会伤你很深，对不对？越是和我们很亲的人，越是可能伤我们很深。

那夫妻中间实在是免不了的，会有很多很深的伤害。有的是故意的，有的是无意的，有的你真的不知道为什么会气得这样子？但有的实在是他先伤了你，你也要伤回去。

 我们人就是这样子的坏。所以有一些伤害后，如果能够说「对不起」，这会是很大的帮助。

学赦免

当他说「对不起」的时候，我们会说：「我饶恕你」，也是一个很大的帮助。当你说赦免对方的时候，你要学很多的功课。

赦免不是一个容易学的功课，道歉很难学，饶恕也很难学。可是夫妻之间相处，如果不来学道歉，不来学饶恕，只会造成夫妻之间不断的不满和埋怨，使彼此深受伤害。

 我们中国人常常以为，可以将功赎罪，但是无济于事的。为什么？因为你对他好是应该的，伤害了他的罪，是赎不回来的。我们跟神的关系也是这样子。任何一个基督徒活在这世界上，正正当当作事是应该的，有什么功劳可夸？我们犯了罪，就得罪了神！不能说：我现在得罪了神，再多作一点好事就可以将功赎罪！神不接受这个，人也同样不接受。

所以在婚姻的里面，虽然道歉和饶恕这些功课不容易学，但是如果我们希望我们的婚姻能够幸福，我们不能不学，我们要好好的学。

我相信在婚姻里面，有很多时候，让我们受很深的伤害，不一定是因为他，可能为了他妈妈或为了孩子，有时候一句开玩笑的话，也会伤了对方很深。有多少时候，我们在不知不觉中给对方很多的伤害。弟兄姊妹，当你知道伤害了对方的时候，你的反应是什么？这很重要！

圣经中有一句话，对我是觉得非常可怕的。主耶稣说：「你作在一个最小的小子身上，就是作在我的身上。」这是一个很严肃的问题，盼望主让我们看见，当我们伤害人的时候，不是一件小事，不是一件随随便便的事，这实在会给对方带来很长远的痛苦。我不知道看过多少的弟兄姊妹，甚至于很多年后，回想起当年对方那一句恶毒的话、或是伤害的话，眼睛还是满溢眼泪。

弟兄姊妹，那一种伤害我们今天如果不处理，因为是基督徒，要忍耐，只是把压在心里，这非常可怕！有这些苦毒在里面，让我们失去了平安和喜乐，叫我们与神没有办法沟通。这苦毒在我们里面会慢慢发酵，叫我们的生命变成非常苦毒的生命。任何人碰到我们，都会被毒害。

除掉心中的苦毒

希望弟兄姊妹看重这件事，如果我们里面有苦毒的话，一定要处理，把它除掉！如果我们是伤害的制造者，让我们所爱的人心里有了这样的苦毒，我们要想想亏欠他有多少？亏欠神有多少？这不是小事情，这是很大的大事。

如果我们是承受的一方，对方伤害了我们，对方作了一些事、说了一些话让我们受不了，我们怎么学原谅的功课，这很重要。如果我们不学，你的婚姻即使可以再维持下去，也只会变得越来越可怕而已。

今天许多基督徒的婚姻就是在混，既然是基督徒，反正不能离婚，就认了。有一对中国大陆来的夫妇，我听他们二人讲话的口气，关系冷淡到叫人不能相信。我说：「这么多年怎么能跟她在一起呢？」他说：「没有办法，单位压力很大。」他们现在年纪比较大，年轻的时候，领导管得很严，不能高兴离婚就离婚的！

许多情形，人们是处在忍耐婚姻的状态，里面有许多的忍耐，许多的苦毒。这是相当可怕的一件事情。我们需要神帮助我们，让我们是享受婚姻，而不是忍受婚姻，也不是无可奈何的接受。有人说接受比忍受好。不见得。忍受你还会求改变，接受的话是连改变都不要了，让自己的心死了，心里已经没有爱，没有盼望，没有感觉了。

今天我认识很多的婚姻是这样的，夫妻两人在教会热心得很，因为他们不能在家，大家都不太愿意对着对方，所有时间都摆在外面，作得忙得很；回到家，累死了，谁也不要跟谁讲话，上床睡觉！

我们要面对这一切，赦免是一个命令，圣经上的一个命令，神清清楚楚告诉我们：你们要彼此饶恕，彼此赦免。

在饶恕这件事上，我们应该有几个很基本的认识：

第一，弟兄姊妹要知道，当你说：「没有关系」，这不是饶恕；你其实是说：「我不在乎」，那不叫饶恕。饶恕是你真正的帮助对方知道，他错在那里，而且告诉他说：「我饶恕了你。」这叫饶恕。

如果她很不高兴，你不知道为什么，然后对她说：「对不起，我令你不高兴。」

她说：「算了，没什么。」你想是真的饶恕吗？不是！沟通为什么这样重要，就是在这里。我们要知道到底是什么伤了她，为什么会让她这么难过，为什么她那么痛苦？

这样才知道自己错在那里？你也要认错，叫对方接受认错和真正饶恕。

饶恕要不要付出代价？要付代价。饶恕不是很轻松的以为饶恕就算了，饶恕的人是要付出代价的。当你饶恕的时候就是付了代价，因为受了对方伤害，你就接受。当你接受，你会希奇一件事，神就有恩典在我们里面，医治我们的苦毒，抚摸我们的伤痕。

如果你不饶恕呢？你就很苦了。我们曾经去看望一对结婚几十年的夫妇，我们实在很希奇，我们在那边时间并不是很久，但是就听到他们说：记不记得那一年，什么时候作了什么事。连昨天钥匙放那里都不记得，但是当时那刻骨铭心的痛，几十年都记得。所以饶恕是一件大事情，我们一定要面对，一定要来学习。

弟兄姊妹，我们现在来看神怎么来饶恕我们。神怎样来赦免我们，也该成为我们彼此饶恕的榜样。神是不是说：算了，他不懂事。不，神从来没有这样。神怎么赦免我们？神饶恕我们，第一，祂要我们知道错在那里，祂要我们知罪，用律法借着圣灵帮助我们知道错在什么地方。

 第二，神赦免我们，是要我们肯认错，我们肯回头。约翰一书说得很清楚：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一 9)神赦免我们是有条件的，祂要我们知道自己错在那里，而且还要等我们承认错。如果我们不承认自己有罪怎么办？我们跟神就没有办法恢复交通。

神怎样赦免我们呢？不是随随便便的，神付了很重的代价饶恕我们，我们的错、我们的伤害，祂亲身为我们承担。而且，我们的主在饶恕我们之后，祂就完全忘记我们所侵犯祂的。

所以弟兄姊妹，这些都需要神的恩典，才有真正的饶恕。那么弟兄姊妹，如果今天对方伤害了你，你想帮助他，让他知道错在那里，容易不容易呢？有经验的人都知道很不容易。所以弟兄姊妹，当我们受伤害的时候，第一，我们要求主帮助我们，我们要先在主的面前，得到主的怜悯后，才有可能帮助对方知道他错在那里。如果对方伤害了你，你就哭得死去活来，你根本就是在情绪里面， 没有办法知道对方错在那里。你没有一个好的沟通，就没有办法得到修好，让彼此的关系真正的恢复。

第二，当他知道自己错，你肯不肯放下自己的骄傲，肯不肯说：我也有错。很多时候我们很不愿意别人说我们错，什么时候别人说我们错，「我有错，你也有错呀！」我们马上找出别人更多的错。

怎样能让对方有更多的恩典来对待我们呢？我们来付承认自己错这代价也付不了，「忘记」我们更没有办法。

有一个弟兄有一次讲：「我是可以饶恕那个人，但是永远不要叫我再看到他。」那不叫饶恕，神赦免我们是完全的忘记。在有的弟兄姊妹间，要对方认错需要忍耐、需要时间。千万不要期待你的老公去上一堂课或看过一本书，就马上向你认错。这种奇迹不是没有，但不太多，常常需要时间。

我们总要记得这步骤在那里，你需要沟通，让他知道为什么会伤害你。很多时候，对你来讲，这伤害没什么，像一对夫妇，我就记得很清楚知道，这姊妹说：「我就不懂，为什么我们的结婚周年，我的生日，我们的什么他都不记得，他妈妈的生日他从来没忘记。」她心中感到很痛，其实她不是要她先生记得她生日，她真正痛，不是 他忘记她生日，她觉得在他心目中，他妈妈比她重要。

 所以要知道真正的问题根源在那里，是怎么会让对方受到伤害的，然后才能帮助对方看到他错。

要告诉一个人他错不容易，我们需要求神怜悯、帮助我们，让我们知道如何去面对这件事情。

有一年情人节，不知道是哪一个弟兄发起来的，他说：「我们几个今年作一件特别的事好不好？我们每人今年都给太太送一束花！」因为这些人从来没有干过，所以当他们这样作的时候，他们自己也觉得很奇怪很特别。

有的妻子很领情，有的妻子呢？她说：「以后不要浪费这个钱了。」假如这个弟兄作的时候，心里没有期盼他的姊妹会很开心的话，得到这样的响应，不会太受伤；可是如果他真是很想表示自己的感谢和爱心的话，听到这样反应，心中一定受伤。

所以在饶恕的功课上，我们实在需要主很大的恩典，因为她会觉得很理直气壮，跟你讲不要花这个钱，有什么好受伤的？本来就是嘛，花买回来，三天就谢了。」

像这种事情，真的需要神的怜悯，让对方知道自己错在那里。这是很不容易的事，需要神给我们智能，也需要神给我们帮助。

忘记

当我们在神的恩典中学会赦免对方的时候，不要忘记有一件更重要的事，就是「忘记」。饶恕了就一定要忘记。没有忘记的恩典，你的日子一定很难过。

我们前面读的一段圣经讲到一个例子，主耶稣讲了一个比喻，他说：一个仆人欠了他的主人很多很多钱，多到什么程度呢？如果以一个人一天的工资来算，他欠了二十二万年的工资。真够多！就算不要利息，这一辈子不但还不清，连下一辈子也还不了。他欠了二十二万年，但他主人赦免他，免了他的债，所以他非常开心地出来了。可是他出去后，看到一个欠他十两银子的同伴，是当时三个月的工资，他就逼他同伴还钱，他的同伴还不起，最后就把他下到监狱里。

弟兄姊妹，主耶稣讲这一段的故事，是帮助我们怎样能真正的饶恕人。我们真是

需要圣灵来帮助我们，让我们清楚看见我们欠了主耶稣多少？就好象那二十二万年的债一样，是我们永永远远还不清的，主耶稣实在完全赦免了我们，这实在是多么大的恩典。

主耶稣为我们道成肉身，在地上为我们受尽苦难，在十字架上为我们受尽一切的痛苦，为我们亲身担当了整个地狱的刑罚，我们欠祂的没有办法还的。而且，我们还不懂到底欠祂多到有多少。

有人这样以为说：「主耶稣为我们死就死了，没有那么伟大吧！那些战争中死的人也很伟大，也是为人牺牲性命呀！」弟兄姊妹要记得，主耶稣的死，不是平凡的死；主耶稣的死，伟大到一个地步，是没有话语可以形容的，因为主耶稣的死，包含了永远的惩罚，连父神都到一个地步，掩面不看祂。

主耶稣到一个地步，祂不能称上帝为父，祂只能说：「我的神，我的神，你为什么离弃我。」弟兄姊妹，这是一个多大的奥秘？！这个从永远到永远、是神的第二位的，祂在那时候竟然与父神分割了。地狱的火、地狱的刑罚加在祂的身上，那是一个不可以想象的痛苦。

如果那苦难有任何人可以忍受的话，耶稣不需要那么辛苦来地上作人，祂可以说：「你们喜欢的人就去罢！不喜欢的人来找我！」弟兄姊妹，主耶稣知道那苦难有多可怕，但是我们不知道，所以我们无所谓。有些人还天真的说：「我就是喜欢去地狱！」那是因为你不懂地狱有多可怕，如果你知道那可怕，你绝对不敢讲这种话。

所以神为我们付出的代价太大了，大到一个地步，好象二十二万年的工资一样，是我们永永远远、世世代代都还不清的。我们因为从主得到那么大的赦免，所以才可能愿意去饶恕那些得罪我们的人。如果没有这样子赦免之恩临到我们身上，我们不可能去饶恕别人。如果没有耶稣基督亲自命令我们去赦免别人，我们不愿意这样去饶恕别人；如果没有圣灵住在我们里面，给我们能力，我们也没有一个人有能力真正的赦免别人。小事情还容易饶恕，真是伤心的事就很难了。

但是我们感谢主，基督耶稣替我们付出了代价，祂已经替我们预备了饶恕的恩典，圣灵也把这恩典摆在我们里面，今天我们需要用信心来支取这恩典。

用信心领受恩典

有弟兄姊妹说：「我没有办法！」我说：「对，你没有办法，今天我们需要的是用信心来领受神为我们预备的恩典。」

你我有没有办法不下地狱而上天堂？没有办法！我们怎样领受这恩典呢？用信心领受耶稣基督为我们预备的救恩。同样的，你我怎么有能力赦免呢？用信心来领受耶稣基督为我们预备的救恩，能赦免人的这个恩典，是要用信心来接受。

你要求主给你这恩典，你如果不赦免人，问题很大，这不是很轻松的事。主祷文里面说：「免我们的债，如同我们免了别人的债。」太难了！我们要看见这需要神额外的恩典，这需要我们用信心来支取。

夫妻间要学会饶恕，学会说「对不起，我伤害了你」，学会彼此饶恕的功课，夫妻的关系才有可能更上一层楼，才会有真正的亲近、真正彼此亲密的关系。

弟兄姊妹，人和人中间，特别是夫妻之间的关系，要的不是相敬如宾，因为一不小心就变成相敬如冰，就很冷。夫妻之间的关系，实在是要比死还要坚强，这是神希望我们所有的。要达到这境界，我们需要学常常认罪，学饶恕、学赦免。

保护对方

夫妻之间还有一件很重要的事，就是保护对方。

有一个姊妹常常去跟别的姊妹讲我的弟兄这个不好，那个不好，怎样怎样的不对，到处跟人家讲。有一天当她听到别人说起某某弟兄﹣﹣ 她的丈夫不好，她很生气，怎么可以这样讲呢？

她可以讲，别人怎么不可以讲呢？可是她不知道她讲的时候，在伤害她先生，她没有保护她的先生。

我们不是要到外面去说谎，你的太太不会煮饭，而你在外面吹牛说她会。我们基督徒不需要吹牛，但是我们基督徒，没有必要把自己生活中一点的不满意到处去宣扬，因为当你这样作的时候，你没有保护对方。

我们一定要保护对方，因为他是神托付给你的，是你另外的一半！在这世界，不是你保护他，还有谁保护他？在这世界上，如果你不好好的爱她，你还希望谁好好的爱她？如果你不好好的为他祷告，谁还能好好的为他祷告？

今天我们祷告多是求神改变他，因为这里那里看他都不顺眼。我们很少是祷告求主恩待他，赐福他，保护他。

弟兄姊妹，你知道吗？你如果越给对方祝福，你自己越蒙福。因为他越好，你就越好。

不要把自己摆进试探里

在保护里面，还有一项我要特别提出来，就是这保护有时候会存在着一种危机，是对作弟兄的危机比较大。

不知道弟兄姊妹有没有发觉，你家里如果每个人都是爱神的，主在掌权，家里面满有神的爱，会有一个奇怪的事情发生，别的弟兄姊妹一到你家，就知道你家里有爱。不知道你有没有这个经验，你到这个人家里，就觉得有温暖有爱。

当你家里有这种爱的味道出来以后，弟兄姊妹有什么问题会来找你，有难处会来找你，请你帮助。这时候，你因为太牵涉进别人家里的事，而有危险。

这时候你要注意一件事，尽可能不要给魔鬼留地步，帮助弟兄姊妹的时候要有一点智能。比如弟兄不要自己去帮助姊妹，让你的姊妹去帮助她。同样的，作姊妹的不要去帮助弟兄，让你的弟兄去帮助他；如果实在需要呢，让两个人一起去作。很多很多时候会出事情，就是因为我们没有注意这方面。

不允许自己在这方面稍有疏忽，有一个很好的例子，就是葛培理，他一直非常坚持一个原则，给我很大的帮助，就是，无论在任何情形之下，他绝不肯单独一个人在关闭的房间与一个姊妹讲话。

你说，像他这样的弟兄，还有人不相信他吗？或者说，他那么老了，还能作什么？但这位弟兄的坚持，我觉得很有智能。因为你没有坏心眼是一回事，但不要太相信自己，不要以为你不会跌倒，不要以为你没有问题。今天很多人觉得，「我绝对不会」！人若以为自己站立得住，更要格外的小心。我们必须明白一件事情，你跟我都是人，而且是堕落的人，试探诱惑没有碰到我们的时候，看起来很坚强，但是如果真正有试探来到的时候，我们没有一个人敢讲自己不会跌倒，都会的，什么年纪都会的。

我以前以为年轻小伙子最危险，所以每一次跟教会年轻人在一起，我眼睛瞪得特别大，结果发觉年轻人很少出事，反而是中年人、老年人。大卫犯罪的时候是在什么时候？是在晚年。所以千万不要以为我们任何人是安全的、可靠的，我们没有任何人会对试探有免疫的;没有一个人敢说：「我面对试探不会跌倒」，只是有没有碰到而已。

所以在「保护」这件事上很重要，我们要成为对方的保护，你不要让他一个人去处理不合宜的事情，如果有必要，你陪着他一起去，要保护对方。夫妻在神手中要能成为一个团队为神使用，不要单打独斗，要一起配合；当你肯让对方保护你，对你是一个很大的祝福。

我常常和我姊妹讲：「如果人家问你什么事情，你不要马上答应，你说要先问我先生。」她很不服气，「小事也要先问你？」我说：「你记着这句话，这是对你一个保护。」以后她有很多次遇到的事情很难处理，而她说：「我先问问我先生」。这对她是很大的保护，我也是一样。

弟兄姊妹，这是保护，因为我们彼此都需要对方保护。

在夫妻一起配搭、一起扶持中间，我们要学习让对方成为我们的保护。我到外地或比较远程的地方去讲道、去传福音，我一定带着她去，她不单是我祷告的同工，也是我的一个保护，可以避免很多不必要的试探，不必要的麻烦。

神今天把我们放在对方身边，不只要我们能够彼此更多享受对方，神把我们摆在一起，实在还有一个更高的心意，神何等盼望我们每一个家成为一个服事祂的单位。因为一个人服事主所能发挥的作用，远远比不上夫妻同心所能发挥的。

我多么的盼望神能够恩待祝福每一个弟兄姊妹的家，让一家一家都成为神的见证，一家一家都能服事主。


刘王爱君的交通：婚姻是置之死地而后生的路

我想我们从小都很喜欢看童话故事，所以在我们没有结婚以前，我们都有一个错误的观念，以为在结婚典礼的那一天，从此公主和王子就可开始快快乐乐的过日子。

我不晓得你们怎么样，我们的婚姻是从洞房花烛夜就开始吵了。为什么呢？因为在结婚典礼那天，酒席完了我们就先回家，结果我们的父母为着结婚典礼当天的酒席(他们结赈)，我公公和我爸爸在礼堂就吵起来。当我知道我公公和我爸爸争吵，我觉得很委屈，我爸爸把我养到大，交给这个男人，我居然让这个男人的爸爸跟我爸爸为酒席花费吵架！我绝对不能饶过这男人，对不对？

所以在洞房花烛夜那一天，就是我的噩梦的开始。那一夜，我是一夜哭到天亮，因为我想到我父母对我的养育之恩，我无以为报，却还找一个男人来气我爸爸，连他的爸爸也来气我的爸爸。相信在我们很多的经验里，结婚好象不再是童话故事里所讲的，公主和王子从此以后过着幸福美满的生活。

所以结婚是什么呢？置之死地而后生！我觉得神在婚姻中给我实在很大的祝福，让我今天觉得我是很幸福的女人。所以我最近常常帮助年轻的弟兄姊妹，很有热心要作媒，我觉得结婚真好，我看到这些人还不结婚，实在焦急，试着来作媒人。

可是为三十岁、四十岁的弟兄姊妹作媒是很难！最近很不容易有一对作成了，但是很多问题。这姊妹常常来电话，叫我想到，到底婚姻是一条什么的路？当我们结婚的时候，我们真的要知道、要认清楚，这真的是一条死路。你不死，不舍己，不对着自己小姐脾气死，不对着娘家气派死，没有办法作一个好妻子。你都作丈夫了还一天到晚我妈说什么、我爸说什么、我妹妹说什么、我姐说什么，你不对着那个死，你不离开父母，你不可能作一个好丈夫。

在神的国里，要生就必须要经过死。这是神告诉我们的，神绝对没有骗我们。连主耶稣基督也要受苦难，才学会顺服，祂必须在得到天上地上所有的权柄荣耀以前经过各各他十字架，才能达到。

我现在好象对婚姻有一点领悟了，这真是一条死路，要死才能生。想想自己的经历真的是如此。多少年我不肯死，一直恨这男人，从一个白雪公主穿著那洁白色的礼服和他一起走进礼堂，三年以后变成成象巫婆一样可怕。我说：主啊，到今天我才有一点了解，当我愿意顺服把自己死透的时候，你的生命在我里面，好让我能够有资格来学习作一个好妻子。

顺服丈夫如同顺服主

我们讲到顺服和爱妻子，以弗所书里面告诉我们说：「你们作妻子的，当顺服自己的丈夫，如同顺服主。」这句话神真的给我有一些经历。

前几年，我问一位师母，我说：「师母，我看你对弟兄在顺服上作得非常好，可是你这样子顺服他，会不会让他太嚣张了？」我那一天打抱不平想帮助那师母，但那师母跟我讲了一句话，她说：「爱君，我顺服他就像顺服主，我对待他就像对待主一样。」

 我当初听了这句话，非常惊讶，我觉得主给我们的是这样不可能的命令。我听了以后，我在那里心想(那时候我跟我先生的关系已经好多了)：这刘志雄，当初是在我石榴裙下俯伏，几年以来，靠着神的恩典作了头，这我已经很给他面子了，还不够？主还说，你要把你的丈夫当作主。这是何等深、何等难的功课！我回去翻圣经，看到在以弗所书第五章，神清楚的说：「你们作妻子的顺服自己的丈夫，如同顺服主。」

「当顺服」在原文是没有的，这是什么话！这何等的不合今天世代的潮流！今天每一 个女人都希望她在丈夫的头上，一生所努力的就是不要丈夫骑在我们头上。然而神说：你要对待你丈夫像对待主一样。所以神在这里给了我们一个顺服的标志，神给了我们一个榜样，给了我们一条路。

我们怎样顺服主，顺服我们的丈夫，是一个怎样的标准呢？按照世界的标准，我太好了。但是神给我们什么标准呢？神要我们对待丈夫如同主一样。

 因此，在这里神给我们一条路，怎么样让我们的丈夫被我们服事，被我们顺服，被我们爱到一个程度，将来我们能够被神所称许、被称赞，是根据什么呢？神说：你顺服我多少就决定你能顺服他多少。我相信天下没有一个男人值得我们把他当主一样的顺服，一样的爱。没有的。当我学顺服的时候，我几次咬起牙根对志雄说：「若不是为着神，我岂会学顺服？」但是神告诉我说：我把你许配给这男人，你是我女儿，要你在这男人家中尽上你一切所能发挥的，将来有一天你见我的时候，我要称赞你，因为你不会使我丢脸，不会让这男人，将来像当初亚当一样，跟神强嘴说：都是你赐给我的女人害我到今天的地步。

多盼望有一天去见主的时候，我的主对我说：你一生服事这男人，这男人对我说：你赐给我一个贤德的妻子。贤德的妻子是耶和华的赏赐，我盼望神把我许配给他，有一天这男子对神说：「我蒙了你的恩惠，我蒙了你的赏赐。」当我们对神有多少顺服的时候，就决定我们在丈夫身上有多少顺服。

姊妹们，这里有一条路，不要一直说：我不能顺服，我不能爱，我不能扶持他，我不能尊敬他，因为他怎样怎样。神给了我们一条路，我们要作一个顺服的人，决定在我们对神有多少的顺服，我们就能在我们的先生身上顺服到某一个程度。所以顺服和我们灵命绝对有相关，因为顺服是我们作不来的。

顺服的本意是尊重，真义是爱慕，原意是接纳

顺服的本意不是说，她丈夫说什么都是对的。神从来没有要我们作丈夫的奴才。

顺服真正的本意是尊重，我们是否因着尊重神而尊重神所配给我们的丈夫？顺服真正的意义是爱慕，我们爱慕神多少，我们就能够因着神的关系，把神在我们生命中设立的丈夫爱慕多少。顺服真正的原意是接纳，我们能接受神在我们生命中给我们多少生命的容量，我们就能接受我们的丈夫在生命中有多少的容量。

顺服并不是叫你作一个没有头脑、没有智能、没有意见的一个女人。顺服乃是因着我们在主面前，对着主有多少敬畏，对着神有多少爱慕，对神的生命有多少的接受，我们就能够行出敬畏神，那蒙大恩女子该有的对丈夫一切的表现。

我很感谢主，这些年来，神把这师母放在我面前，让我这背逆的人在她身上学了许许多多的榜样，叫我知道因着有那荣耀的盼望，这是我该走的路。

神当初把以色列人带出埃及，是要把他们带到迦南美地。但是因为他们存着不信的恶心，他们不能够体会神的旨意，结果他们在旷野绕了四十年。今天许多的姊妹们一进入婚姻后，就一直在那里绕，没有出路，以为只要他改了我就会好，因为他这样 ，所以我这样子；一直在旷野找不到出路，五年、十年，把心都磨死了。我们在神面前也没有功效、没有功用，在主面前也没有办法行走，因为我们的眼光错了。

 主没有叫我们的眼光放在这个男人身上，主叫我们的眼光放在主的身上。如果我们对着主学，我们的容量、我们爱的度量大的时候，自然能够让神所吩咐我们的，能够作成在我们生命中。

盼望我们不要再在旷野里继续绕了，举目往前，当你四围受敌困，觉得婚姻让你痛苦不堪，上头有出路。我们要向主祷告说：主啊！求你救我，救我脱离这些，因着仰望你，我有路可走。当我们跟着主学的时候，你会发觉顺服就自然在我们里面流露出来，我们就能够尊重我们的丈夫，爱慕我们的丈夫，也能全然的接纳他。

我跟志雄这么多年来，有一件事他一直没有办法胜过，就是脏和乱。我一直没有办法忍受，我一直觉得神为什么不改变他。我们刚结婚的时候，我早上起来要折被子、铺床。他说：「你干嘛要铺床？晚上又要打开来睡。」结婚二十多年来我一直想改变他，但都没有办法，最后是很无奈的接受，但心中却是很不服气。

我一直问主为什么不改变他？大约在四、五年前，神有一次带领他到大陆传福音，他把照片带回来给我看，那照片上看到的房子和十七世纪的房子差不多，他们那里的人年收入是人民币两百块，所以又脏又乱。我看到这种地方，就想到只有志雄这种人才能去，我不能去，因为我没有办法忍受这么脏、这么乱。那时候，神对我说话，这就是为什么神没有改变他！从此以后，我心服口服。

 所以弟兄姊妹，如果你的弟兄在某方面是你真的不能忍受，神却不改变他，我们要相信万事互相效力，神必有祂的美意；也许时候到了，你才会知道。感谢主，因为主在我们生活中，主在我们的婚姻中，所以我们永远有盼望。

像基督爱你那样爱妻子

圣经说：「你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己 。」(弗五25)这世界上没有一个女人，值得你爱她、爱到要为她舍命。我想今天没有这么好的女人。今天的这些女人，是又自大又自私又狭窄；我们都是这样子的。但是主说，你要爱她们，因为她们是神所许配给你的妻子。

神叫你用基督的爱来爱她，爱她到什么程度她才满意呢？就像以前志雄说：我怎么不爱你？我又没打你，又没骂你，又没在外面捻花野草。但他不骂我不是因为他那么好，他所以不肯骂我，是因为我们刚结婚的时候，我心脏不好，他一大声对我讲话或骂我，我就会昏倒了。所以吓得他不敢大声跟我讲话。这是神的怜悯，所以他一直不知道 那里对我不好。但他的标准没有办法满足我，因为神给他的标准是说，他的爱要像基督。所以弟兄们，你怎样才能让你的妻子满意？让神满意你对你妻子的爱呢？学基督。你是要用什么的爱来爱你的妻子呢？要像基督的爱来爱妻子。什么时候你的爱像基督，你的妻子就满意了！怎么学基督的爱呢？先明白基督的爱对你有多深。

很多弟兄是用理智去看很多的事，不像我们姊妹容易用感情；很多时候当他们来到主面前，他们是在「分享」主的爱，但爱不是去解释分享的，而是用心灵去感受的。你能够感受到主耶稣对你的爱有多深，你才会对主的爱有正确的反应；有正确的反应，才能在爱妻子上自然流露出来。

所以弟兄们，爱妻子要学，从那里学？从基督那里学。要常常告诉自己，来到基督面前，跟基督学，学基督爱你的爱去爱你的妻子，这样妻子就会得着满足。

要求「忘记」的恩典

志雄刚才也讲到饶恕。我和他结婚之前就信主了，神说：「你不饶恕人，我就不饶恕你；你怎么样饶恕人，我就怎样饶恕你。」所以我知道基督徒一定要饶恕。很多年我都会饶恕，尤其他把你气得半死，然后又会背圣经说：「不可含怒到日落。」因为真的知道这是神的话，所以我能饶恕。

可是在我的经历上，我没有办法忘记这个我所爱的人给我带来的伤害、痛苦和眼泪，我真的没有办法忘记。每一次只要有一点点事引起来，新仇旧恨就涌上心头，一点小事的引火线，就让我想起从谈恋爱到结婚典礼他所作的那些叫我生气的事，就可以吵很久。

我老是说：你总是这样子，总是骗我，总是欺负我，总是不爱我，总是对我不好。因为我没有办法忘记，因为我不肯忘记，撒但魔鬼就把这些东西变成一个苦毒在我里面。只要有一点点的事情，我就可以跟他吵上三天三夜；结婚的年日越久，积累的越多。

很多伯父母很笨，结婚很久，孩子都大了，到了晚年可以享清福的时候，却开始来清算，把五、六十年的帐都拿来好好算，那天那日作了些什么事都记得。

可是因为这些都在里面，所以我很痛苦，因为我知道这不会成为我的祝福。我真的不知道怎么办，我愿意忘记，可是我越想忘记越记得清楚，好象录像带一样在我脑子里放。后来有一天神让我看见，神对我在祂面前所犯的错，神丢到深海里永不记念。魔鬼控告我们的册子上的罪案，主耶稣的宝血可以一次洗净，让这张纸成为干干净净的在神的面前，一点罪案都没有。

我忽然想到，神的性情是把我们对着祂的一点点的爱，对着祂一点点的好，对着按祂心意所作的，神全部都记得，并且加倍的报答我们；可是我们对祂的不好，对祂的不爱，对祂的拒绝，神都丢到深海里，永不记得。当我们悔改认罪的时候，神就赦免了我们，神就忘记了我们所作一切得罪祂的事。那不是我们人有的性情，我们是忘恩负义的人，人家对我们一百件好，只有一件不好，我们只记得那一件不好的。当我们夫妻吵架的时候，「我对你很好啊！」「你对我很好，不过......但是......」

这是我们。我们是忘恩负义的人，我们只记得别人对我们的不好，别人对我们的恩情都忘记了，这是我们人。当我发觉我们的性情和神那么不像的时候，我从内心发出一个祷告；我对神说：神啊！救我，赐给我你的性情，赐给我「忘记」的恩典，让我忘记那些该忘记的，不要让这些成为我的网罗，成为在我里面的苦毒。

 我很感谢主，这个祷告，改变了我许许多多，这个祷告让我真的忘记了许多在婚姻中受了的伤害。前几年，我们还是有争吵，可是过了三天以后，我想起来，就说：「你看，你又要我生气，你又作那些事情。」他说：「你说呀！什么呀！」我怎么想也想不起来了，我真的怎么想也想不起来，我只有瞪他一眼说：「好吧，都是神恩待你！」

真的，弟兄姊妹，这个祷告需要向神求，这是我们本性中所没有的，而这会在婚姻中带来真实的饶恕。因着你肯忘记背后，你可以从新起步，再开始有盼望往前走。

如果你忘记不了背后，这背后的一切，就成为网罗把你缠裹起来而走不到前面去，前面的路你走不好。

我相信在坐的有些结婚很多年了，如果神给我们恩典，回头以往结婚十年、三十年，当你想到你的丈夫的时候，到底他在你的记忆里面留下的是什么？难道夫妻之间没有恩情吗？多少恩情在夫妻当中；在这孤单的旅程当中、孤单的人生路上，他能作伴陪着你，在你生病的时候，一杯凉水难道不是恩情吗？可是为什么我们在罪的缠绑之下，我们全部忘记？而记得的是他怎么用话语刺你，或对你作了你觉得不应该的事，怎么样伤害你。

如果我们是这样子，愿意我们从今天对神有一个深深的呼喊，「主啊，救我！救我脱离那罪的性情，把你那『忘记』的恩典赐给我，让我忘记背后，让我能够想到的都是恩情，都是爱情，都是点点滴滴的恩在我们的心里面。」只有这样子，我们夫妻才能走前面的道路。

忘记背后努力面向着标竿直跑

这次三天的夫妻讲座，我们没有特别预备，也没有看什么参考书，只有在神面前说：主啊！你要我们讲什么？主在我们身上让我们学到什么，我们就把自己赤裸裸的呈在弟兄姊妹面前！

我们不是以为自己得着了，当我们尝到主恩的滋味，我们知道神在婚姻中给我们的祝福，祂当初在设立婚姻的时候的祝福，今天我们尝到一点点，也因着尝到一点点，神让我们望见远处那更美的。所以我们不是以为已经得着了，我们乃是愿意忘记背后，努力我们现在的。

神今天让你旁边还有一个伴侣带给你恩典、给你祝福；神今天还把祂自己的产业-- 儿女，赐给我们，让我们有一个家，这都是何等大的恩典。愿意我们能够体会到神的祝福，愿意因着今天来经营、来建造神所给我们的福，让我们能够把神的祝福真的成为我们的祝福，让我们向着标竿直跑。

我们每一个作妻子的，作丈夫的，主耶稣基督是我们的榜样，是我们的标准，我们向着主耶稣基督学。当我们向主耶稣基督学得越多的时候，主耶稣基督的生命在我们里面自然流露出来，两人在一起见证神在婚姻中一切的荣耀，这是何等的美丽。

神把一句话放在我里面，「忘记背后」，不论从现在或之前，你的伴侣在你生命中给你带来多少的伤害、挫折、失望、灰心，求主给我们恩典一一 忘记。从现在开始，这是一个起步，因着对神有盼望，我们能够重新开始。求主给我们恩典来在我们婚姻当中、我们夫妻当中，帮助我们经营、建造神所设立的婚姻，然后我们从心底起一个意念说：「主，我要向主学，我要向主学爱的功课，好让我的爱流露在我妻子的身上。主啊！我要向主学，我要把主当主，要在我背逆的品性里面、夏娃当初吃了那知识上善恶树果子的背逆的品性，从我这女人生命中除掉，让我懂得怎么尽忠于主，敬畏主，懂得怎么样爱主，好让我对主的爱慕、敬畏，能够使我因着在主面前被主扩充，我能因着这样的学习，从我生命中自然流露出去，是顺服的生命，是一个蒙大恩、满有基督形像的一个女子该有的一切。

愿意我这一些话，成为我们彼此的劝勉。如果我们不来到神的面前学习，如果神不帮助我们，婚姻是一条死路。很多人在婚姻当中让自己的灵性死了，甚至让自己的身体也走上了自杀的途径。但是如果有主，经过死，经过十字架的破碎，两个人变成一个人，神就可以在这婚姻中彰显祂一切美丽的荣耀，二人成为一体。

神在我们生命中要把我们溶在我们丈夫里面，要把我们的丈夫溶在我们里面；在我们里面看不见我，也看不见他，看得见的是主耶稣基督自己美丽的彰显。

但愿神用这幅图画来吸引我们，忘记背后，努力前面，向着标竿直跑。


第三部分 二人成为一体

祷告

天父，我们何等地感谢主，因为我们可以相聚在主的面前都是恩典。我们谢谢主给我们这个机会，让我们来思想我们的家庭怎么样能够讨主的欢喜，怎么样能够成为主的见证。

天父，我们向主承认我们的有限、无知。但我们相信的是，爱我们的神也满了恩典。所以我们一同来到主面前学习的时候，我们仰望主，求主的圣灵借着圣经对我们每一个人的心说话。

我们求主帮助讲的，也帮助听的，让我们众人在你的面前一同蒙恩典，一同蒙造就。

这样的祷告、感谢，都是靠主耶稣基督的名。阿们！

前言

一、在乎神的爱

相信您读到这里已经知道神为什么要设立家庭，也知道神设立家庭以后，对作丈夫的有什么样的要求，对作妻子的有什么样的要求。我们也稍微学习到一点在夫妻关系里面非常困难的一部分，就是关于「沟通」的问题，夫妻间彼此怎么样能够有好的沟通，能够不像鸡跟鸭讲话。

我们发觉这些功课都可以学得到，但是，一个家庭里一对夫妻间有好的关系的这些功课背后，有一个很重要的秘诀，就是他们懂得在乎神的爱。如果夫妻都懂得神的爱，都知道神是用什么样的爱来爱我们，夫妻才有可能彼此相爱。

因为我们人在天然的里面，爱是有限的。我们在交朋友谈恋爱的时候，觉得爱很容易，但是等到真的进到婚姻家庭里面，就发觉当初很爱的，现在居然爱不下去了；以前觉得很可爱的，怎么现在看起来好象没那么可爱。

以前有一个弟兄就跟我讲，他说没结婚的时候，真觉得他的姊妹没有缺点，怎么看她都是好的，她作什么都很好。可是很奇怪，为什么结婚还不到几年，现在看她好象一无优点，所有以前的好处现在看起来都不怎么好。

你会发觉，我们人的爱真是非常非常有限啊！因为我们人的爱是如此的有限，所以我们需要有神的爱，才能够让我们无条件的去爱对方。

过去两年，讲到很多关于如何作丈夫、作妻子，和如何沟通等等这些方面的信息，也讲到什么叫作无条件的爱，什么叫作舍己的爱，我们从很多这些方面谈过一些很重要的基础。我特别在这里再强调一下，弟兄姊妹如果没有那些基础，如果你的婚姻不是建立在「神设立婚姻」这个根基上，不知道神设立家庭是为什么，不懂得圣经里面告诉你作丈夫和作妻子是要作什么的，那这次来上这三堂，对你的帮助也很有限，因为这三堂课是建立在前面六堂课的基础上。所以我希望没有上过那些课的弟兄姊妹，要先听听去年和前年的录音带，先补课。

你不补课的话，上了课回去就像武侠小说说的，「有形无实」。不知道你看过武侠小说没有，武侠小说里练功夫要先练内功，没有内功，光学外面的东西，只是「花拳绣腿」。所以一个人只是会很多招式，而没有里面的东西，那是没有用的。

同样的，一个家庭如果没先有里面的这些东西，后面学的很多方法，对这个家庭还是没有什么太大的帮助。

二、问题婚姻的三个主要原因

 这一章，我们要从三方面来探讨。第一方面，我们要来探讨夫妻间在金钱这一方面，怎么能够更深的合一，能够更多的同心。第二方面，我们要探讨在教会的生活、在服事、在家庭里面，我们怎么在跟神的关系里面有更多的合一。第三方面，我们要探讨一下夫妻之间如何在性生活方面，能够更好的协调、合一。也许有人会说，刘弟兄你在开玩笑吗？我们是来参加夏令会，你在这里讲性教育！

为什么选这三方面呢？是因为根据我们这么多年来的观察接触，知道弟兄姊妹家庭有问题的时候，常常就是这三方面。尤其是在美国的家庭里面，夫妻出问题，这三方面绝对是最主要、最主要的。

另外还有一方面，就是姻亲问题。跟姻亲的关系，也是引起夫妻失和的一个重要的因素，也许主允许将来有机会再讲。

很多时候，我们在金钱上的使用不一样，会造成很大的难处；在信仰上不一样，会造成很大的难处；在性生活上的不协调，也同样会造成很大的难处。

所以，我们决定就讲这三方面。我们讲的都很实际，不会高言大志，也不会讲很多很深奥的学问，我们讲的，就是我们在生活中间碰到的难处，我们挣扎、我们迷惑，我们苦苦寻求。

我们怎么从神的话里面得到帮助，我们就怎么从神的话里活出来。


第七章 金钱观的合一

金钱在人的生命中有很大的影响力

有人说「讲钱不属灵」。对这样的弟兄姊妹，我常常这样跟他说，那圣经里面有一个人很不属灵，因为他所有讲的、被圣经记载下来的话里面，有三分之二跟钱有关系！弟兄姊妹会问我说：「是谁呢？」我说是主耶稣！你如果看圣经里记载主耶稣所讲的话，里面超过三分之二跟钱有关系。所以，钱在我们每一个人的生命中有很大的影响力。

两个人谈恋爱的时候，有时候觉得有爱情就好，不要面包，历史上也有不爱江山爱美人的例子，可是等到真正结婚以后，你就会发觉金钱是很大的问题了。

有一个人曾经跟我这样说：「罗密欧与朱丽叶还好没有结婚。」他的意思是说，因为他们没有结婚，所以历代的人都觉得他们的爱情好伟大。如果有人写出续集，说他们没有自杀，或者他们被救回来了，没有死，然后他们的父母说：「好了，好了，你们既然不结婚就要死，就让你们结婚吧。」你猜会怎么样？有一个人就说：「我想，这绝就不会是一出那么完美的爱情戏了，生活里免不了吵吵闹闹，为钱伤感情。毕竟，谈恋爱的小情侣跟组成家庭的小夫妻，生活形态是很不一样的。」

穷富与快乐未必成正比

我想问弟兄姊妹一个问题，你们夫妻两个人的感情是在穷的时候比较好呢？还是有钱些以后两个人的感情比较好？在你们的经验里面觉得是怎么样的？

你现在比五年前有钱？还是没有钱？比五年前更穷也有可能，有的人本来日子过得很好的，一下想不开来美国，放下了很好的工作，很好的环境，很好的条件，到了才知道美国也不是天堂。所以可能比以前惨。

但是如果你是较早期来美国的，你今天正常的光景大概比过去要好。大部分人刚来美国时都很惨，刚来的时候一穷二白，很多人都是两个皮箱就来了。有两个皮箱还不错了，我们来的时候，两个皮箱还加上一屁股的债。但是感谢主，在美国混久一点，五年、十年、十五年以后，经济上总算是安定下来了，什么都有了，房子呀、车子呀、儿子呀，什么「子」都搞了一堆。

我很想问问这样子的人，你摸着良心问问自己，你现在比较有钱了，但是跟你作穷学生、什么都没有的时候比起来，是现在比较快乐呢？还是那时比较快乐？

我认识不少的人(包括我们自己)的经验是这样子，我们恋爱交朋友的时候很穷，只有脚踏车可以骑，摩托车还买不起(连想都不要想)，但是那个时候很快乐。没有钱很快乐，因为什么呢？因为那时候有很多希望，两个人有很多的希望，很快乐。很穷啊，但是很快乐。

 没有钱你会发觉有很多好处，现在什么都有的人就懂我的意思了。你如果有房子，就会发觉，真奇怪，怎么一年到头这个房子都有事情要作！没有房子，住公寓的人从来没有这个体会的，有了房子才知道，怎么回事呀！排水管堵了，草长了，房顶漏了......，搞不完的。有车子的人也是这样，车子越多，换机油都来不及。像我们家现在就很糟糕，我们家四个人，两个孩子和我们夫妻俩，四个人一人一部车，一下不是这个车要修理就是那个车有问题，麻烦不断的。

其实，你会发觉人生就是这样。确实很多时候我们以为是「贫贱夫妻百事哀」，如果很穷真的是很可怜，没有错，很穷的时候有很多的麻烦。但是，我在美国这么多年辅导离婚、吵架、打架(打架不只是男的打女的，也有很多是女的打男的)，发觉现在会拋妻弃子的男人，大多都是事业有成的人。他没有钱的时候不太可能拋弃妻子，有钱才会拋弃妻子。没有良心的不是只有男人，会拋弃丈夫的有没有？也很多。很奇怪！这个时代真是很奇怪，什么样的人都有。

在这个时代里，你慢慢的就真的会发觉一件事情，就是金钱这个东西，在婚姻里面有很大很大的影响力。很多时候，特别是经济背景不同结合到一起的夫妻，那个问题更大。因为你觉得钱应该要这样花，另外一个觉得钱要那样花，两个人在一起就有很多的冲突，很多的麻烦。

我们看过很多很多这样的例子，看到我们真的觉得说，到底是没有钱好？还是有钱好呢？都搞不清楚了，真的搞不清楚。

怎么用钱算聪明？

夫妻之间在钱财上这么多的争吵和麻烦，常常是为着怎么用钱，在用钱这件事上争你怎么用，我怎么用，我们能够怎么用，现在用还是将来用。

什么叫现在用、将来用？有的人就是喜欢拚命存钱，他说：「人无远虑必有近忧」，所以一定要好好地存钱。看到银行存款多了几个零，才觉得有安全感。我认识很多这样子的人，存了一辈子的钱，自己却没有花到，真是很可怜。

有的人很想得开，他说花掉的钱才是自己的，没花掉的钱不是自己的，把钱存下来，怎么知道花得到？可能留给别人替你花掉了。既然花掉的钱才是自己的钱，他就比较聪明，今天有今天花。

所以每一个人用钱的方式不一样，到底谁比较聪明我们也不知道，一辈子存钱没有花到的聪明吗？不见得。有钱就一直花的人，比较听明吗？也不见得，背了一身债，很苦噢。

美国最近很多大学生上当，因为有些信用卡公司很坏，信用卡随便给这些大学生，这些人有了信用卡后，虽然自己没有什么经济能力，却一直签一直签，一点也不觉得心痛，好用嘛。

签名不心痛的，付钱才会心疼的。很多人就签呀签呀，签完了付不出来怎么办呢？很多人年纪轻轻的就背了一身的债。所以你会发现，用钱实在是麻烦的事。

钱在哪里，心在哪里

钱在我们的生命中实在有很深很深的影响力。圣经里有一句话说：「你们的钱在哪里，你们的心就在哪里。」你慢慢会发觉真的是这样子：我们的钱在那里，我们的心就在那里。一个人的心是怎么想，他的钱是怎么用；一个人的钱是怎么用，就知道他的心是怎么想。我们看到真的有好多好多夫妻为着钱，他们真是吵不完。

比如说我，我是在一个很穷的家庭长大的(其实我很小的时候家里不穷，只是后来家道中衰，变得很穷很穷)，在这个很穷的环境，对我来讲什么东西最重要呢，钱最重要嘛！人生最重要的东西就是钱嘛，对不对！买东西呢，对我来讲，如果需要什么东西，我一定要去找那个最便宜的。就是因为穷嘛，你穷惯了就会要找那个最便宜的。

结婚以后就很麻烦了，因为我的姊妹是从一个比较正常的家庭长大，不是像我这种贫民窟长大的，所以他们家看钱跟我看钱很多时候就不一样。很多时候她要买的东西，在我来讲是「这么贵的东西我不买」。

假如她高高兴兴的买了一个东西回来给我看，跟我说：「你看，我买的这个东西好不好？」我第一句话是先问多少钱？你说你伤不伤感情？等到她告诉我多少钱，出现的那个脸色就很难看。你想想看，这样要不要吵架？很自然就有很多的冲突出来。

因为我们对着钱的看法差距很大，我们不知道怎么用钱，很多的时候我觉得这样用很好，她觉得很笨；有时她觉得这样用很好，我却觉得很笨，争吵就出来了。

所以我真的发觉，我们在对待钱财这件事情上，如果希望我们的家会幸福，希望在跟随主的道路上，我们的家能够真的成为一个祝福的管道，真的让神可以供养我们的家，把恩典带给别人的话，我们需要从圣经看一看神所告诉我们，基督徒应该怎样面对钱财。

如果夫妻二人对着钱财有同样的看法，同样的沟通，同样的方式，在这件事情上能够很同心的话，我可以保证一件事，你们吵架会减少很多，不必要的问题会减少很多，彼此的关系也会增进很多。

我们现在来看一看，在圣经里讲到钱财的一些基本观念。我们为什么要说从圣经来看这些基本观念呢？我并不是不可以给你讲一些世界上所讲的：「人要怎么理财」？我也会讲一点；我也不是不会给你讲：「你们要如何沟通」？这个我也会讲。但我自己深深觉得，如果我们不能够用神的话来作为我们对待钱财的方法，所有其它学的那些方法，坦白讲，都没有什么大好处，早晚还是要出问题的。

只有按照神的标准，按照神说的我们应该怎么看钱，应该怎么用钱，应该怎么管理我们的钱财，夫妻俩才会真正的同心。否则，如果我要求我的妻子按照我的标准来生活，不公平；她要求我按照她的标准来生活，也不公平。

 而且结婚以后，我们也不能说：「这是你的钱，那是我的钱；你管你的钱，我管我的钱」，对不对？不可以这样子。因为这样子肯定知道不合神心意。圣经里用于家庭的最常用的一句话是：「二人要成为一体。」所以两个人要成为一体，就是二人要合二为一。

二人要合二为一，必须要在生活的很多面都要合一，都有同样的看法，同样的作法，同样的认识。这样的家才会幸福。如果没有这样同一的看法，是没有办法合一的。

钱是神给的

在圣经里，讲到「钱财」的第一个很重要的观念是在申命记第八章18节，那里说：「你要记念耶和华你的神，因为得货财的力量是祂给你的。」

我们今天第一个要认识的就是，我们每一个人在地上可以有本领赚钱，那个赚钱的本领是谁给你的--是神给的。另外在箴言第十章22节说：「耶和华所赐的福，使人富足；并不加上忧虑。」圣经里有好几个地方，让我们看到钱财是谁赏赐给我们的？是神！

钱财实际上是属于神的，你知道吗？诗篇廿四篇一开始就说：「地，和其中所充满的，世界，和住在其间的，都属耶和华。」圣经里像这样子的经文有很多很多，这些经文告诉我们说，所有的钱财都是属于神的，一切的一切都是属神的。所以，我们的一切都是神给的，神给我们机会，聪明，健康，让我们有本领去赚钱；那么，这个钱就不是我们赚来的，还是神给我们的，对不对？

我以前不懂，以为钱是我赚来的。所以人家跟我说，圣经里说钱是耶和华给的，我心里不服气。我想明明是我赚来的，怎么会是祂给的，我这么辛苦赚来的钱怎么是祂给的。可是我慢慢活久了点就发觉，钱真的是神给的，因为不但是赚钱的机会、赚钱的能力，甚至是赚钱的身体、聪明，也是神给你的。

钱是长翅膀的

我们在地上活的日子越久，我们就越要认识一个事实，你慢慢会发觉，钱财实在会长翅膀的。我不知道弟兄姊妹有没有注意到，钱财会长翅膀，它会飞来，也会飞走。你会发觉神真的在我们生活中间、在我们人生道路中间会埋下很多的伏笔，让你真的不知道到什么时候就有一些事情发生。

神如果要给你钱就会给你钱。我看到有些弟兄姊妹真的叫我羡慕，神给他们钱给得好容易噢！我赚钱那么辛苦，神怎么没有给我，却给他们那么多。

但是我慢慢发觉钱会飞来的，钱真的会飞来的。那当然钱也会飞走，钱会飞来也会飞走。有些人很会赚钱，但是也会很快钱就不见了。神要让你有钱很容易，神要让你穷也很容易，你相不相信？真的，我就看到好几个例子，神要叫他穷，就一下子让他穷了，几件事情一发生，他就变得很穷了。

你我的人生常常也是这样子，今天神没有让我们大起大落，照我想是神怜悯我们这些人经不起什么风浪。如果这种大起大落的事让我碰上几回，我看我是受不了的。

我有时常常在想，假如神突然给我很多钱，我受不了的。我不知道你会不会这样想，神一下子给你很多钱，你受得了受不了？我是知道我受不了。有一阵子我手上有一点富裕钱，因为有一年，公司突然给了我一笔出乎意料的奖金，那是在我所有开销里面，从来没有想到会多了的一笔钱。

多了那笔钱在手上，我就开始想，我是一个忠心的管家对不对？我们基督徒所有的钱财都是属于主的嘛，对不对？因为都是神给的啊，像哥林多前书四章7节说：「你有什么不是领受的呢？」对不对？都是领受、都是神给的。那我们要作神忠心的管家，要替神管钱。那这个钱要怎么管呢？钱拿回来当然先放在银行了。但是，你放在那边有时候就不去管它了，那是不是忠心的管家呢？不是！那怎么办呢？

想一想以后，我就问一问别的弟兄姊妹，因为我知道我们教会有些弟兄姊妹神很祝福他们，他们很有钱。我就问他们：「你们的钱是怎么管的？」他告诉我说，第一你可以投资共同基金；第二你可以投资一些什么逃税减税基金，就是有些投资其实是放在那边赚不到钱的，但是，它可以让你减很多的税。

这是在八零年代的时候，他跟我讲了一大堆，还有什么我已经忘记了。我们就以为自己很聪明，既然听了这些弟兄姊妹的建议，我们就开始这里摆一点，那里也摆一点。

我这辈子在那之前从来没有去管过股票的事，涨我不管，跌我也不管，反正我没有嘛。奇怪，才一点点的钱放在共同基金方面，噢！很麻烦呢，就只会想涨了还是跌了，这个投资好不好？要不要换另外一个投资？你会发觉你受不了，整个的心都被它捆绑住了，脑筋里面想来想去都是想这些东西，完全没有自由。

后来神也很幽默，弟兄姊妹告诉我去买的一个基金，结果赔得一塌糊涂。不是赔一点点，而是赔得一塌糊涂。赔完了以后，我就在想，还好没有很多钱，如有很多钱的话，那岂不伤心死了。如果你只有一点点钱，即使赔到一塌糊涂，你还比较好过一点，对不对？你如果很多钱赔了一塌糊涂呢，就不容易过去了。所以我就发觉，我这个人大概没有什么本领，神不能给我太多钱，我不会管，管不好，也很难管。

在箴言里，有一个人有一个祷告很美，他说：「神，求你不要让我太有钱。」为什么不要叫我太有钱呢？他说：「免得我富足了，我就骄傲，我就不认识你。」另外他还祷告说：「神啊，你也不要让我太贫穷了，因为太贫穷我可能就会偷窃，我可能去作些丢脸的事情，以致亵渎你的名。」我觉得这个人的祷告真好。

钱是一个非常有能力的东西

有一个美国弟兄名叫杜甫生，神用他兴起了一个机构叫作 Focus on the family，这个机构带给很多弟兄姊妹很多的祝福。他有一次讲道的时候提到一点，他说："Money is something very powerful."钱是一个非常有能力的东西！

记得海峡两岸仇视的关系刚刚消失，台湾的人可以到大陆探亲的时候，有很多人从台湾回到老家去。他们到老家去以后怎么样呢？我那个时候听到很多的故事，因为那时两岸的生活水平差得很远很远，所以他回去以后，拿一点钱出来就很神气，就好象用钱可以打死人，你知道吗？所以你会发觉钱有的时候真的是很有用的，钱可以影响很多人，你手上有钱可以用来作很多的事情。难怪杜甫生弟兄说，钱是非常有能力的东西！

钱可以收买人，可以令人腐败，可以让人骄傲，可以叫人贪婪。

我认识一个朋友，他以前不玩股票的，后来有了一点点钱就去玩股票。他的经历刚好跟我相反，他随随便便买了一种股票，结果三个星期不到赚了三倍。你知道这个人后来怎么样吗？这个人从此以后就痴迷在股票上，整个的心思意念就在那里面。他每天都有部东西带着，不管走到那都带着。

你知道现在这个线上投资，就是在计算机上可以买卖股票，有人疯狂到一个什么地步吗？我有一个同事去看牙医，那个牙医给他弄到一半，对他说："Excuse me"失陪，就跑到旁边计算机去把我的同事气死了。我认识的那朋友就是这样子疯狂！

真的，钱是一个非常有能力的东西！钱可以改变很多人的生命，你若真的会用钱的话，钱也真是有用。你知道吗，很多的时候，我们拿一点点的钱，就可以让一个人的一生改变了。

有一次，我到中国大陆的一个农村去，那个农村非常落后，也非常贫穷。那里的老百姓一年的收入大概是人民币二百元左右，是非常非常穷、穷得不得了的。他们那里没有自来水，要走到老远的地方挑回来，每次挑水差不多都要一个半钟头，才挑那么一点点水回来。他们种的东西，都是一些很普通的东西，都是不值钱的。我在那里遇到一个小孩子，那时候他九岁。他六岁的时候爸爸就过世了，然后他大概七、八岁的时候，妈妈也改嫁走了，撇下他一个人留在家。

这个小孩早上起来就要喂鸡，这些鸡是他的亲戚凑钱给他买回来养的，也就是他自己的，他把这些鸡养大后，卖掉的钱就刚好够他交学费。他平常就是靠一些亲戚拿点花生、地瓜什么的来生活。他每天早上起来就自己作饭、喂鸡，然后到学校去上学。因为家里没有电，所以功课都要在学校作，等作完以后，回到家就黑黑的独自一个人。

他是这样的一个孩子。你想想看，这样子的一个孩子，你看到他，心里面实在很难过的，对不对？

我问他，你最怕什么？他说他最怕就是初中毕业以后。因为在初中以前，他养鸡卖掉的钱都够付学费，可是要上高中的话，就要到山区外的地方，他连下山的车钱都没有。因为从他们住的地方，到最近的一个有高中的地方，一趟车钱差不多要六十元人民币，他没有钱。

六十元人民币在我们来说只是那么一点点，可是在他们眼中却是一个大数目，人家一年才赚二百元，六十元人民币是很多的钱了。所以他就很担心初中毕业后没有办法继续念书，没有学校可读了。

我们几个同事就在心里想，这实在是一件很小的小事。我们告诉他，你要念书没问题，我们帮你，我们替你安排好，让你有地方住、有生活费。我们想都想不到我们对他作的这么一点小事情，却令那个孩子心里面对我们有什么样的感激，他简直觉得我们是全世界最伟大的人、最好的好人。

其实，这对我们来讲实在是不算什么，我们心里面想的不是这个回报，实在只是希望能够替他有更多、更好的安排。但那次给我一个很深的印象，就是一点点的钱可以作很大的大事。

所以杜甫生说钱是非常有能力的东西！ 而且说:你必须要很小心的来处理它。

今天，我们常常不懂得钱是非常有能力的东西；因为不懂得，所以也没有好好的来学怎么去使用它。如果你没有好好的来学怎么使用它，最后不是你来使用钱，是钱来使用你；是钱决定你要过什么样的生活，不是你决定要过什么样的生活；是钱决定你要怎么样花你的时间，不是你决定怎么样花你的时间。

钱是最坏的主人，钱也是最好的仆人。所以我们对钱这个东西，要从圣经里面真的来认识它，因为它可以作很多很多的大事。

这个大事有善良的一面，也有恶与坏的一面。你想想那些所谓包二奶的，哪个是没有钱的，有钱他就想要作那种坏事嘛；那些在外面吃喝嫖赌作很多坏事的人，都是因为有钱才会作的。

所以钱是非常有能力的，我们需要学着小心来处理它，要很小心的看怎么样来使用这些金钱。

这就是圣经里面第一个给我们看见的关于钱财的观念，告诉我们钱从那里来，谁是钱的真的主人，而我们只是管家。


钱不是最重要的

圣经里面还有一个很重要的观念，就是有很多的东西比钱都重要。这个观念听起来很简单对不对？可是弟兄姊妹我告诉你，这个观念花了我很久的时间来学，我花了很长的一段时间来学。就像前面我给你们举的例子，我姊妹买个东西回来，我第一个关心的就是价钱，问她多少钱对不对，我不懂钱重要还是她的感觉重要。

一、生命比钱重要

在你的生命中、思想里，你觉得什么东西比钱重要？「生命比钱重要。」对，生命比钱重要。主耶稣在马太福音十六章说：「人若赚得全世界，赔上自己的生命，有什么益处呢；人还能拿什么换生命呢。」(26节)所以生命比钱重要。如果真的生命比钱重要，弟兄姊妹，我们就要检讨一下我们今天生活的方式，是不是真的相信生命比钱重要？

我们都会讲生命比钱重要，但如果一个人为着赚钱打两份工、三份工，请问你，对他来讲是钱重要还是生命重要？他的嘴巴也讲是生命重要，可是实际上他的行动说明了什么？金钱比较重要！他是宁愿用他的生命来冒险换取金钱，对不对？为了赚钱，他可以牺牲他的生命，对不对？

你会发觉真的很多时候，我们常常说生命比金钱重要，但是实际上在我们的生活里面不见得。为了赚钱，我们常常作出一些伤害生命的事情。

二、爱情比钱重要

除了生命之外，还有什么比金钱还重要？爱情，爱情比金钱重要。爱情真的比金钱重要吗？弟兄姊妹，这是真的，爱情真的比金钱重要，因为再多的钱财也不一定能买得到真正的爱情，所以爱情重于金钱。

但是在我们今天的生活里面，我们是不是真的爱情比金钱重要呢？很多时候，我们会为着钱的问题而伤了爱情。

你们有没有这种经验？为了一点钱就可以牺牲爱情，为了一点钱而在那里争呀、吵啊，斗了个半天只为一点点钱。你回去想想看，有多少时候你们为了钱财吵架：「你怎么这么笨，这样子都可以给人家骗」！「这么笨的东西你也会买回来」！你们有没有作过这种事？

弟兄姊妹，真的，在我们的生活里面，我们是何等的需要神给我们恩典。如果我们知道爱情比金钱重要，我们常常要记得，当你要为着金钱说什么的时候、要跳起来的时候，你要想想这个金钱对你有多大的影响？然后再想想你将要作的，对爱情有多大的影响？我想如果我们这样一想，我们对很多事情的作法就不一样了。

三、亲情比钱重要

还有什么比金钱重要？亲情也比金钱重要。还记得路加福音15章浪子故事中所提到的那个逆子，老爸还没死就来要钱、就要分遗产了，「把我当得的那一份给我」；然后拿到外面去把它全部挥霍掉了，他还有脸回来！但你看这个作父亲的何等伟大，因为这个爸爸很懂啊，他懂得亲情比钱重要。

我们今天很多时候常常觉得钱比亲情重要，你知道吗？我们在安排许多事上，钱比亲情重要。我看过有些很有钱的人作出很绝的事，他真是非常非常有钱，但是他没有亲情，他真的作出很多伤害亲情的事。我真的是觉得他怎么这么笨，你现在给了他们，儿女都会谢谢你，对不对？不懂，我真是弄不懂这些有钱人。

我公司有一个同事，他是作Emergency Medical Technician，就是每一次人家打电话叫紧急救护车的时候，他就跟在救护车上到人家里作急救的。

他跟我讲过有一次他碰到的一件事情，他说，有一次他到一个心脏病发作的人家作急救，那人的房子之大是他从来没有见过的。他们到了以后就马上冲进去救人，一冲进去，发现那个老先生躺在地上，他四个孩子都站在一旁作壁上观，他们在哪有关心？四个孩子只在旁边冷漠地看着他们施救。

他说奇怪了，你们爸爸都这个样子，你们还不管他。原来这个爸爸就是爱钱如命，他一直就是一个标准的守财奴，弄到这四个孩子都希望他赶快走。他走了他们就好过了。真是可悲啊！

有的时候，我们也发觉有些亲兄弟很多年不能够相往来，就是为了一点点的钱，为了一点钱，兄弟俩就不相往来。我也看到过很多一起作过室友的，当初因为刚刚来美国念书大家都很穷，所以住在一起，什么都可以凑合，但是一年、二年以后就永远不讲话了。有一个人我最佩服他，但他后来终于跟他的室友闹翻了，为了什么呢？为了那个人从来不买卫生纸，永远用另外一个人的卫生纸。

四、智能、健康......比钱重要

 还有什么比钱更重要？智能。箴言书十六章16节说：「得智能胜似得金子。」一个人有智能比有钱好。

 还有什么比钱好？健康；一个人如果身体不好，有很多钱又有什么用呢！

 如果我们还要再讲，还有很多很多，像圣经里讲的：「神的话比金子还好。」对不对？神的话很重要。还有「耶稣基督的丰富」，是不是？这更非金钱所能比的。

保罗说：「我看万事如粪土。」粪土是什么？讲到粪土，你不觉得它算什么，对不对？「看万事如粪土，为要得着基督为至宝。」弟兄姊妹，这句话我们背起来很容易，但在我们的生命中很不真实，因为如果你真的觉得这些东西是粪土，你对它的态度就很不一样了。

我们到中国的农村去的时候，晚上出门很麻烦，要带一支手电筒。有的时候不小心脚会踏到一种东西，一踩就知道你踩到了。踩到以后有一种很特别的感觉，很难受，真的想赶快把它弄掉、弄干净。我就在想，今天我们这些人看很多的东西为宝贝，保罗说是像粪土！所以我那天就有一个感觉，我说怎么没有人会一脚踩到时说：「哎呀！真好运气啊，踩到黄金啦，发大财啦。」没有嘛，我们每个人踩到都会说：「真倒霉」！都会弄半天，对不对？

看钱高过万事的是愚顽的人

有很多基督徒如果多赚到一点钱，就在那边感谢赞美主，很高兴好象捡到一块黄黄的觉得很香。

有好多的东西真的比钱财更重要！如果我们里面有这样的一个开启的话，你在处理很多事情上不一样了，对很多事情的看法就不一样了。

而今天我们有的时候，就是不知道有一些东西比钱财重要，所以夫妻中间常常有很大的问题。

有一对夫妻他们离婚，其中当然有很多因素，但是他们会吵到离婚的导火线，就是你给你爸爸每个月寄多少钱，我也要给我妈妈每个月寄多少钱。就从这样子开始。

说句实在话，我们孝顺父母应该不应该？应该，对不对？我们就算自己苦一点，给父母点钱也没有什么大不了。但是很奇怪，当人看不到有些东西比钱财更重要的时候，就是在那里扛。

我们真是顽固，所以难怪圣经里形容我们说：「我们是愚顽的人」。「愚顽」两个字翻得真好，stupid and stubborn。真的，你会发觉我们真是 stubborn，明明知道我们让一点点步，就可以把好多的问题都解决，就是不让！就在那边扛啊扛啊，可以扛十年、二十年！

亲爱的弟兄姊妹，我实在跟你讲，你就算省下了那点钱，你发得了财吗？你日子会过好一点吗？不见得吧。你儿女的大学学费，就是因为你这里省了五十元、一百元吗？也不见得嘛，对不对？但是你有没有想到，你们这样作最后伤了多少的情？等情伤了以后，弟兄姊妹，再回头要花钱来补这个情容易不容易？好难啊。

所以弟兄姊妹，我们一定要记得一个原则，有很多的东西比钱重要。

当然，我不是跟你说钱不重要，圣经里面从来没有讲钱不重要。钱是很重要，但圣经里面告诉我们说，有东西比钱还重要。

我们要懂得哪些东西比金钱重要，当这些东西跟钱发生冲突的时候，我们要懂得让步，我们要懂得分辨什么比较重要，而可以让下来。这样子你一辈子受益不浅。

有一对夫妻，他们后来虽然没有离婚，但是等于离婚了。我觉得奇怪了，为什么会弄成这样呢，当初都是男欢女爱的，都是自己找来的嘛。这年头没有听过「媒妁之言，父母之命」的，我们的伴侣没有不是自己找的，都是自己找的嘛，又不是人家给你的。

我就问他：「你自己找的妻子，怎么现在会弄到这样子？」他说这是为了一件事而开始的。怎么开始的呢？就是他们刚刚结婚的时候，那时候他们也很穷，但还是去买了一套盘子，很贵很贵的瓷器。买了之后，先生骑着摩托车，太太抱着瓷器坐在后面。结果呢，因为紧急剎车，一下子乒乒乓乓，太太和瓷器一起都摔到地上。

先生下车第一句话就问：「盘子打破了没有？」两个人的关系从那天开始就很难回来了，她心里面就一直感到很受伤，一直觉得自己在丈夫的心目中，连一套盘子都比不上。

妻子比钱重要

弟兄姊妹，我们今天何等需要神开我们的眼睛，让我们看到有很多事物比金钱重要。箴言书第三十一章10节说：「才德的妇人......她的价值远胜过珍珠。」才德的妇人，是耶和华的赏赐。在婚姻里面，神给人最好的是什么？不是金钱，是一个好太太。

所以作弟兄的人，你要知道太太比金钱重要，你要学一个很重要的功课，就是太太购物的时候，要闭着嘴巴。这个功课我到今天才学一点，还没有学好。

有时候我跟她出去，常常讲为什么要买这个呢，这个不需要的嘛。弟兄姊妹，你如果真的知道太太比金钱重要，她高兴就可以了。有的弟兄听到我这样讲，就说：「那还得了啊，不都给她买光了；现在管她都一百双鞋子了，再不管她，我们家就要开鞋店了。」但是我告诉你，你越管她她越要买。你若真的跟她讲，你尽量买，我支持你，没问题，尽量花钱没问题。我告诉你，她就会来替你省钱了，比你自己省钱好得多。当然，刚开始学的时候比较难，真的，一开始是比较难，但是如果你真的相信神的话，而神告诉你说，一个才德的妇人比什么都好；那你就要相信，这样作一定是好。把她交给神，你不要去限制她，说这个可以买，那个不可以买。

如果你真的这样去作，你会希奇，神会管她，比你管她好的多。她甘心乐意不买的时候，跟你不让她买的时候不一样的，你们的关系是不同的。

钱可以解决的问题都是小问题

还有一个东西比钱财好，诗篇一百二十七篇告诉我们说：「儿女是耶和华所赐的产业；所怀的胎，是祂所给的赏赐。」(3节)儿女比钱好，真的。有一次，有一个弟兄跟我说：「刘弟兄，所有钱可以解决的问题，都不是太大的问题。」那句话给我好大好大的帮助。因为在那次之前，我跟那个弟兄交通时，就跟他讲到我一些的抱怨。我说神啊，真是管管我这孩子，不会赚钱只会花钱，怎么样怎么样，浪费了我很多的钱，我一直在那边抱怨。

而这个弟兄就跟我讲，刘弟兄，钱可以解决的问题都是小问题。听了这话，我突然之间从那里面出来。

我原来一直被捆绑，一直就真是气啊，你为什么这个样子？你为什么要这样浪费钱？为什么要这样子？好气啊。「钱可以解决的问题都是小问题」，一句话，使我豁然开朗，给我好大的帮助。

他跟我说：「你想想看，你嫌孩子这样不好、那样不好，你有没有想过，他还没有吸毒，对不对？那个是钱不能解决的，对不对？他给你搞一个爱滋病回来你怎么办，那钱也不能解决了，对不对？」

弟兄姊妹，真的，在关系到钱财的事情上，我们常常是为着钱发脾气，不是为事发脾气。

神看重的，我们也要看重

我看到好多的弟兄姊妹就是为了钱财闹得不愉快，人与人之间常常是为了一点点的钱闹得不愉快。其实我们可以记住，钱可以解决的问题，都是小问题。你要相信一件事，我们如果真的看中神所看中的，你会希奇，神给你的祝福多加一点点你就受益良多了，神要给你一点祝福是很容易、很容易的。

但是，神要让你多花一点钱也很容易。有一次我跟神抱怨，抱怨到一个地步，神就让我莫名其妙的出了一个车祸。而且，这个车祸百分之百都是我的错，所以不能够辩护什么。出了车祸我就在想，为什么会出这个车祸呢？我发觉原来我有一个抱怨的心，我一直在那边抱怨、抱怨、抱怨，结果出了个车祸。出了车祸以后就要赔钱了，我发现这个钱赔得很快，一下子一笔钱就没有了，就赔掉了。

其实不只是车祸会赔钱，我们看到有一些弟兄姊妹，一下子因某一种病痛、某一些东西保险不涵盖，一些莫名其妙的损失说来就来。弟兄姊妹，人生真的是我们不能够掌握的。但是你要相信一件事，如果你尊重神，你会稀奇，你看重什么东西，神会保守，神会恩待。

我们基督徒是神的管家，我们管家的原则，是神看重的东西，我们也看重。

奉献的功课

还有很多东西都比钱重要。神的事工有没有钱重要？比钱重要，对不对？今天我们很多人，在奉献的事上很害怕。我不知道你们学奉献简单不简单，我问你，如果你穷的时候，要你奉献难不难？很难了，已经不够了，还有钱给神吗？现在问题是我赚回来的支票，把房租什么都付完已经不够了，那里还有十分之一给神呢？所以实在是很难的。虽然你讲得很对，那个十分之一的确很少，因为拿回来的就很少，可是很难的，真的觉得学奉献好难的。那等到神祝福你了，你收入多了以后，学奉献容易不容易？更难，对不对？这么多钱要拿出去，哟，这可以作很多事了。

但弟兄姊妹我告诉你，如果我们替神管钱，你要学习奉献这件事。如果我们真的懂得奉献，你这一生会得到很大很大的祝福。

请你记得，神要我们奉献，不是因为神缺钱！神不缺的，祂绝对不缺钱的。神如果要一个事工可以作成，绝对不需要我们奉献就可以作成。你信不信？祂是万有的主，哪有难成的事！

但神为什么让我们奉献呢？我们这些人奉献的这么辛苦，有的弟兄姊妹还在那算啊算，是税前的十分之一？还是税后的十分之一？就怕吃亏了。这对我们实在是很困难的事。弟兄姊妹，神叫我们学习奉献这个功课，因为奉献是让我们不被钱财捆绑的最好的操练！怎么样让钱财在你的心中不成为你的主，这个操练就从奉献开始。

你越肯把钱投资在神的国度里，你的钱财在你身上的捆绑就越少。一个人奉献的越多，钱财就越不能作他的主人；反过来说，一个人奉献的越少，钱财在他身上的势力就越大。

所以，弟兄姊妹，奉献不是十分之一，奉献应该是十分之十。全部都是神的，而你要替神管里。而且，神交给你管理是有很多方面的，有一些是神交给你，要你用在你的生活或储蓄起来；有一些是神要叫你摆在不同的事工上。

弟兄姊妹，神要你把奉献摆在神事工上这事情，要怎么摆你知道吗？如果你摆的时候没有感觉，表示你没有忠心。你怎么知道你有没有忠心？就是摆到你有感觉，摆到有感觉才是忠心。闭着眼睛不痛不痒的随便拿出去，没有忠心。

那么，我们什么时候才要学奉献这个功课呢？我们学奉献这个功课，不是要等到存够了钱才来奉献。很多人说，等我存够了钱再来奉献、我比较有钱了我就来奉献。

不是的，学奉献是从现在学起，从没有学起，就从我们现在什么都不够的时候来学。

你学学看，有成千上万的弟兄姊妹可以给你作见证，你只要肯学这个功课，神就要恩待你。神在别的事情上不一定会恩待你，因为神要教我们很多功课，但是在金钱这件事上，是神自己答应的，应允的，祂非要恩待不可，祂应允的，祂一定要作到的。在我们每一个人生命中都可以这样说，我们每一个基督徒都可以经历这件事情。

所以我们的奉献，不是说有很多钱才要奉献；很少钱的奉献，很可能神看得更宝贵。还记不记得主耶稣讲过那个穷寡妇的两个小钱，是两个小钱，结果大大的记她一笔。

有些人可能捐的钱更多，你如果到一些庙里面去看，这根柱子是某某人奉献多少钱，那根柱子是某某人捐多少钱；到美国一些老的教会，也看得到这样的情形，这张椅子是某某人奉献多少钱。但这些有什么价值呢？没有价值，永世里面都不会被纪念的。但是如果你摆在神的国度里面，就被神所纪念了，这是最大的价值。

要在地上替神投资

我们要作管家，就要作投资，在地上要替神投资。所以弟兄姊妹，你不能把钱放在一边就不管它了。在今天这个时代，每一个基督徒要学着为神管钱。有一个弟兄叫Larry Burkett，他成立了一个组织叫 Christian Financial Concept，www.cfc.org 。他这个组织作得很好，我觉得对基督徒很大的帮助就是，他把圣经里面所有基督徒应该怎么投资，基督徒应该怎么理财的原则，整理得非常好。在这方面我觉得我们每一个人都应该来学，这很重要。

求主让我们碰到真有需要的人

我们作管家要投资，所以弟兄姊妹，我们不只是把我们十分之一奉献给教会而已，我们在神的面前要求神给我们智能，说主啊，你感动我，有哪些事工是我应该摆上的。我不鼓励弟兄姊妹随便的去支持一个组织，因为大部分的组织，你不知道它在作什么。他讲他在作什么，但你不知道他怎么真正去用你的钱。而且，常常我们知道一些事情的时候，你会很惊讶地说：「他们怎么可以这样子」！但是你没有办法。

我觉得弟兄姊妹要求主帮助你，让你有机会碰到一些真的是有需要的人，然后主真的可以借着你去帮助他。或者是主让你碰到一些人，比如说一些在不同的地方服事的不同的弟兄姊妹，你真的认识他。因为你认识这个人，透过这个人，你知道他们会怎么用那些金钱。一些组织，像很多大的组织，有的时候你真的不知道他们钱是怎么用的，你一点都不知道。

小钱也可以作大投资

说句实话，我们今天在北美的弟兄姊妹，神让我们在经济上很富足。虽然我们常常叫苦连天，哎呀！我们很穷啊！其实你想想看，我们不要说其它的国家了，我们跟在中国大陆的弟兄姊妹比起来，我们实在够好，对不对？像我们到海南省去看那些当地的农民，他们一个月才赚四十元人民币(不是很久以前，是现在)，我们跟他们比起来，好得太多了，对不对？而且现在大陆有很多下岗的情形，很多很多的人要面对生活的困境。

所以如果你祷告求神，让你有机会遇到真正需要帮助的人，你一定会有机会的。

神没有给我们几百万的家产，我们即使不能作大事，但是我们可以作小事。其实有时候作小事，可能比作大事还有价值。

我以前作过一些傻事，捐了一些钱去帮助一些什么希望工程，后来我到现场去一看，发觉我们的钱变成了人家的汽车，就从此以后不上当了。所以我就发觉，最好的方法是我们作小事。作小事很好，一点点的钱，若神加上一点祝福，就成为很美很美的事情。

前不久，有一个年轻人写了一封信给我，这个年轻人在念大学的时候，没有钱交学费，我们刚好有机会知道了，就帮了他一点点。他现在法律学校毕业了，拿到了学位就写信给我。我看了他那封信，心里很欢喜。我觉得真好，一点点的钱就有这么大的投资报酬率，让一个年轻人这么的在神的国度里面被预备起来，将来可以成为神国度中一个贵重的器皿。

所以弟兄姊妹，求主帮助我们投资在永恒里面。有很多的地方可以投资，求主给你智能，让你碰到真正有需要的人、碰到适当的人，让你可以有适当的管道。

多种的多收

我们在投资永恒的这件事情上，哥林多后书九章6节那里，神给我们一个应许，应许是：「多种的多收」。这很宝贝。弟兄姊妹你要知道，我们今天肯在神的国度中学习多给，神就要多给你。这是很宝贵的事情。

很多时候，我们没办法有太多的给，是因为我们没有学作一个好管家。在跟随主这件事上，我们并不是希望说：「神啊，我真是你的好管家，神啊，我给你一点钱，你就让我发财。」不是这个意思。

圣经里面告诉我们说，你真的学习作一个好管家，愿意把钱用在神所喜欢让你用在的地方的时候，神应许会多给你。

我相信每个教会都有人有难处，但人家大多不会主动提起，很多人有难处而不愿意讲的。所以你要怎么样知道人家有难处，而且怎么样能够很快地有技巧的帮助这些人，这是你的生命中一个很大的祝福。哥林多后书九章7节那里也提到说，我们不论投资也好，奉献也好，都要心甘乐意。如果不乐意就麻烦了，如果是律法就很麻烦。

有一对夫妻有一次吵架，为什么事吵架呢？就是姊妹说：「我们这个月钱不够花，十分之一奉献暂时晚一点给。」弟兄说不可以，饿死也不可以。两人因此就吵起来了。

其实这种奉献，就算他们给了神也不乐意，是不是？神所悦纳的奉献是乐意的。你要知道，可以奉献给神是一个特权。世界上的人没有这个权力，他们再想给神神都不要他们的钱，神都不纪念。他们可以把钱给教会，但神不纪念，不算的。

但你跟我给的钱算数的，这是多好的事情啊！所以让我们看到，我们要乐意，千万不要勉强。

神给我们多少，我们就支出多少

我们作一个管家，不但要会把钱给出去，用在最需要的地方上；一个管家也要会存钱。圣经里面有很多的经文让我们知道，基督徒除了特殊的原因以外，原则上不应该欠债。这是一个很重要的原则。所以在生活里面，不要常常去买分期付款的东西。

你宁可说，我们现在需要这个东西，我们祷告为买这个东西而存钱，存够了我们才去买。而不要说，我们现在先买了，然后我每个月再慢慢付。

房子怎么办？房子是比较特殊的，是少数的例外。圣经里面没有说绝对不可以借钱，因为有些经文也让我们看到，神也允许去借贷，借钱不是完全禁止的。但是，在神的计划里面，你如果花时间去找这些经文，你会发觉原则上，神是鼓励我们作一个根据神今天给我们多少，我们就支出多少，这样的一个原则。不是，我们现在反正买了再说。先享受、后付款，不合圣经的原则。

凡事知足，不可以贪心

我们作神的管家，另外一个很重要的观念是什么呢？那就是：我们真正所需要的，神今天一定会给我们。你如果不相信这个，你在金钱上面就作不了好管家。我们所有的需要，神今天一定都给了。今天神没有给的呢？就是你不需要！你一定要相信这个，不相信你会活得很痛苦。你今天真正需要的，神一定会给你，在这方面我们有很多的见证可以跟弟兄姊妹交通。

真的，你跟随主以后，你所有真正需要的，神一定给你预备。或许有很多你想要的神不一定给，但是你真正需要的神一定给，神没有给的就是你不需要的。

我们基督徒作管家的一个很大的、很重要的，使我们属灵的生命会成长秘诀，就是在这里。也就是你能够像保罗所讲的：「我在凡事上都可以知足。」你在各种的环境里都可以知足，你就有福气了，你就大有福气了。

圣经十诫里面有一条诫命，是基督徒常常忽略的，就是第十诫：「不可以贪心」。贪心，这是我们常常犯的罪。一个人要是知道神今天量给我们的，就是我们最好的，你就不会贪心。一个人如果能够真的知道你活着有永恒的价值，而不是今天开什么车子，住什么房子，穿什么鞋子、用什么牌子......，你看到永恒的价值，你可以不贪心。

我们今天很多的时候，不懂得怎么来管理我们的金钱，我们真的是被贪心这个罪所害。

过简朴但不是守财奴的生活

一个基督徒家庭在管理神的金钱上，夫妻要能够同心，要学作预算，要学着知道我们的钱怎么个用法，大概要用在什么地方上。

神没有叫基督徒过守财奴的日子。有些基督徒(包括我自己在内，因为我是穷人出身)，有时候真是过那种守财奴的日子，就是要过得很穷很穷，那不一定合神的心意。

神要我们过的日子，是根据神把我们摆在哪里，神就给我们预备了多少。神厚赐百物给我们享用，而今天很多基督徒不会享受神给我们的，所以我们有些基督徒是吃喝也不平安，不吃喝也不平安。

我们要求主给我们这个恩典，让我们懂得怎么样过一个简朴的生活--不过一个爱慕金钱、浪费、奢华的生活，但也不是过一个苦待自己的生活。

有一本书叫「简朴生活的真谛」，是一本非常好的书，弟兄姊妹还没读过的，建议你读一读。这本书很平衡的教导我们，怎么样在今天这个世人都追求繁华，更新、更好、更多的品牌的时代里面，来学怎么样可以过一个简单、满足而且快乐的生活。

祷告

天父，我们向主承认我们是何等的软弱，在金钱的事情上，我们多少时候作的决定都是错的。但主我们感谢主，在主那里有赦罪之恩。我们感谢主，主一直给我们有下一次的机会。

求主帮助我们，让我们回去以后，能够好好地学习怎么样管理好本是主所赐的金钱，让我们夫妻能够同心的在金钱的使用上讨主的欢喜；让主所赐给我们的金钱，成为一个祝福的工具，能够把恩典带给许多人，也把幸福带给我们自己的家。

求主听我们这样子的祷告，奉耶稣基督的名。阿们！


第八章 信仰上的合一

祷告

我们的天父，我们求主今天再次帮助我们，让我们一同坐在主脚前来思想、学习的时候，主能够对我们的心说话；能够让我们里面的人醒悟过来；能够让我们这一个人活在地上，知道如何来建造我们自己的家庭。好让我们的家庭，在主手中真是能够成为你荣耀的见证。

我们何等地盼望主能够使用我们的家，使我们的家也成为恩典的管道，让许多的人，能够从我们每一个弟兄姊妹的家中得到祝福。

主，我们把下午这一点的时间再一次恭敬仰望在主的手上，求主帮助讲的人，让主能够讲得清楚；也求主帮助听的人，让我们能够听得明白；让我们众人在你的话语中间，都同样的得到主自己的恩典和祝福。

求主听我们这样的祷告，奉耶稣基督的名。阿们！

三股合成的绳子，不容易折断

交通的第二方面，是我们怎么样在信仰的生活、在服事的里面，这个家能够进到 一个更深的合一，能够更多的让神在我们的家中，成为我们家中最重要的一环。

旧约圣经传道书第四章里面，有这样的一段经文：「两个人总比一个人好，因为二人劳碌同得美好的果效。若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了。再者，二人同睡，就都暖和；一人独睡，怎能暖和呢。有人攻胜孤身一人，若有二人便能敌挡他；三股合成的绳子，不容易折断。」(9~12节)这里告诉我们，二人总是比一个人好。当然，有时候，在一些弟兄姊妹里面，他们婚姻不顺利的时候，可能不同意这句话。所以有人把婚姻比作围城，在外面的要进去，在里面的要出来，也就有弟兄姊妹说，早知道就不进来了。

婚姻没有错

其实，如果我们婚姻有难处，并不是婚姻的错。弟兄姊妹你明白吗？我们在婚姻中间有难处，是因为我们这个人有问题，我们没有学会怎么样在婚姻的里面！

我们大部分的人都是迷迷糊糊的结婚，还没有搞清楚婚姻是什么，就结婚了；等到结婚以后，才发觉结婚原来有这么多的难处。

所以请你记得，婚姻中间如果有难处，不是神设计出来的婚姻本身错了，神的设计没有错，是我们执行这个设计的人错了。

绳子的第三股是什么

 那么，在前面那段经文中说到「三股合成的绳子」，第三股是什么呢？读圣经的人都知道，第三股是指我们的主耶稣。

 我们平常常听人说，爱情里面容不下一粒沙子，两个恋人间绝对不可以有第三者，如果有第三者是很大的问题。但是弟兄姊妹请注意，这一句话只对了一半。以夫妻两人间不可以有第三者来说，这句话是对的，譬如说，有一些丈夫的工作就是那个第三者。我还认识一个弟兄，他回到家里去，看足球是他最重要的事情，对他来讲，什么事情都没有比足球更重要。在他们夫妻间，足球是第三者。

也有一些我认识的姊妹，他们有了孩子以后，孩子成为他们夫妻间的第三者。不要以为第三者一定是指有了外遇才算，很多的人、事、物，如果成了夫妻亲密关系的拦阻，就是第三者，是需要对付的。所以婚姻中如果有了第三者，确是有很大的问题的。

可是圣经里面告诉我们，夫妻两人的关系要更好，要更上一层楼的话，需要有一个健康的第三者。这个健康的第三者，不是你到外面去找一个婚姻辅导；这个健康的第三者，乃是指着我们的主耶稣。

一门很重要、需要学习的功课

如果夫妻关系间有主耶稣在其中，弟兄姊妹，这一个家不得了，这一个家的关系是怎么样都折不断的，怎么样都不会被破坏的。所以，怎么样让主耶稣成为我们家中的一份子，是一件很重要、需要学习的功课。我记得有一对年轻的弟兄姊妹，当他们要结婚之前，就来找我。因为他们知道我们教会有一个规矩，就是要在我们教会结婚的话，至少要上二十个钟头以上的课。所以他们就来找我上课。他们来找我上课的时候跟我商量，他们说：「刘弟兄啊，你看我们两个这么好，不需要上二十个钟头了吧，我们可以稍为简化一点。而且你也忙嘛，我们也很忙，我们实在没有时间。」

他们两个真的是很亲密的来，进来的时候都是手牵着手的，看起来真的很好。但我那个时候很坚持，我说：「你们两个再好我也不能减课，如果要减课，就到别的教会去，有的教会只要讲一个钟头就可以了。」我说：「如果要在我们这里结婚，二十个钟头是逃不掉的。」

但是弟兄姊妹，我不能够说，你上了婚姻课就没有问题，有些上过课的人，居然结婚才一年多一点点，就来电话找我的麻烦。真的，弟兄姊妹，不是说两个人随便上了一点课、学了一点东西就没有问题，不是说两个人都是基督徒就没有问题。在我们的家庭生活中间，真正会没有问题的秘诀，是耶稣基督真实的活在我们的家中。这是不容易学的功课。

基督是我家之主

很多基督徒结婚以后，喜欢挂一个大牌子在家里，上面写着「基督是我家之主」。但挂是挂在那里，实际呢？有一次我到这样的弟兄姊妹家探访，两人在那边吵架吵了半天，好象我不在一样。

我跟他们说：「我在这里，你们两个这样吵，不给我面子也就罢了，但是你们后面挂着一个『基督是我家之主』啊，也太不给耶稣基督面子了罢？」

所以，弟兄姊妹，你看，挂一个牌子很容易，但是基督真的成为我们家的一家之主不容易；基督真的在我们家庭的生活里面，让我们家里的每一个人都承认祂在这里不容易。需要学习，需要操练。

昨天上课的时候，我建议一些弟兄姊妹去买几本书。第一本是「神对家庭的旨意」，江守道弟兄写的，原版是英文，后来翻成了中文。这本书我希望弟兄姊妹好好读一读。因为大部分讲家庭的书，都是从人的需要来讲，但江弟兄这本，是从神的心意来讲，是神怎么来看待婚姻。另外还有一些书，我昨天也写在黑版上，希望弟兄姊妹买来看。但是我得声明一点，我是不卖书的，我跟这些卖书的也没有关系。

我为什么要说这句话呢？因为很不幸，有一位弟兄对我有些误会，说有一位卖书的人是我接待的，住在我家，以为我跟他有什么关系。我跟那位卖书人的关系，就是在主里面彼此是弟兄姊妹。

为什么我一直很鼓励你们买书呢？因为我深深的觉得，很多的功课讲起来容易，真的学起来不容易；而在学的过程中，主常常可以用这一些书来帮助我们。因为很多作者在跟随主的路上，在他们的生命里面，吃了苦，上了当，尝到了很多的苦头，他们把这些心得和经验写了下来。

我们这些人不需要吃那么多苦，如果好好地去看一看人家的书，好好地去学一学，可以为自己省好多的麻烦。

神是灵

讲到「让主真实的在我们的家里面生活」，这句话好象很空洞。很多人说为主而活，口号是很好听，唱起这样的诗句自己也很感动，但是在我们的生活里真实地为主而活，你会发觉没那么简单。因为很多的时候，我们这个人就是老我很大，我们就是要为自己而活。

在一个家里面，夫妻的相处，能不能让正在成长中的儿女在这个家里感受到耶稣在这里，是一件很重要的事。

我们教会儿童主日学有一个小孩，有一次就说：「耶稣，请问你在那里？为什么我跟你祷告这么久，你从来不回我的电话？为什么我对你祷告这么久，你从来没有来看我一次？」

这是一个小孩子讲的很诚实的话，他问主日学老师，耶稣，到底在那里？弟兄姊妹，我不知道你有没有这个经历。

今天很多成人，很多长大的基督徒，我们常常说要跟主耶稣有一个亲密的关系。但是这句话是很空洞的，什么叫作跟主耶稣有一个很亲密的关系？我们讲不出来。人家这样讲，我们也这么讲，但我们其实不懂得什么叫跟主耶稣有一个亲密的关系。我们不是不信主，我们信主了，但是我们常常不觉得主跟我们同在。

这个问题出在那里？我思想这个问题时就发觉，很多时候是因为我们信主以后，很少有人教导我们，告诉我们说：「神是一个灵」。很多时候我们一想到跟主耶稣有亲密的关系，就像这个孩子一样的反应。他想的是什么呢？就是一个面对面的关系，一个人看人的关系。

我们和主耶稣的关系，不是肉身的关系

弟兄姊妹，我们必须要从小教导我们的孩子，从小就要让他们知道，我们跟主耶稣的关系，不是一个人和人的关系，我们跟主耶稣的关系，是一个人的灵与神的灵相交。

你还记不记得保罗说过这样一句话：「我们从前是在肉身中认基督，但如今却不这样认祂。」当主耶稣还在地上的时候，门徒们已经认识神。想想看，耶稣的门徒是怎么认识耶稣的？就是看到祂这个人，对不对？跟耶稣讲话，耶稣说你去这里，你就去这里；耶稣说你去那里，你就去那里。所以等耶稣要走的时候，门徒紧张不紧张？很紧张。耶稣的门徒听到耶稣要走了，他们忧愁不忧愁？很忧愁。所以在约翰福音到末了的时候，主耶稣说：「你们不要忧愁。」记不记得？他们为什么忧愁？因为主跟他们说：「我过不多的时间就不跟你们在一起了，我要走了。」这些门徒已经跟主三年了，他们开心不开心？很开心的，有了什么问题，就问主耶稣这个怎么办，主耶稣马上就给他们解决了，对不对？生病了就跟主说，主啊，我病了，你给我按手祷告一下，祷告病就好了，对不对？有什么需要只要告诉主，主耶稣说好，你有什么需要我就给你，问题就很决了。所以，这些人已很习惯主在肉身中与他们相会。

现在主说祂要走了，他们就很惊慌了，他们想主走了，我们怎么办呢？

主耶稣就跟他们讲了一段话，主说：「你们不要忧愁，我去了，保惠师就要来了。」

所以弟兄姊妹，我们今天跟主有亲密的关系，必须要记得一件事，是借着圣灵，在圣灵中与主有一个亲密的关系。

具体内容的祷告

 今天很多基督徒，在我们跟主的关系里面，不知道是用心灵来跟主有关系。所以，我们很多时候跟主的关系是很空洞的，从我们很多弟兄姊妹的祷告中，就知道是很空洞的。

有时候跟一些弟兄姊妹谈话，我问：「主上一次答应你的祷告是什么时候？」弟兄姊妹看我看半天，嗯，上一次？好象这一辈子也没有几次，上一次？很久以前了。

亲爱的弟兄姊妹，我们今天怕失望，你知道吗？我们今天因为怕失望，所以我们今天大部分的祷告都是很空洞的、不切实际的祷告。我们今天跟主的祷告是什么：「主啊，求你保守，带领，恩待......。」这样的祷告有什么好处呢？这种祷告没有什么祂听不听的，对不对？没有什么主有没有应允你的祷告，你没有办法去衡量主有没有答应你的祷告。

弟兄姊妹明白我的意思吗？因为我们怕失望嘛！如果我们跟主讲的很实在，「主耶稣啊，我要这个，我很清楚我要这个。」到时候没有呢，我们这些人就失望了嘛，对不对？我们怕失望，所以我们就不敢很真实的跟主有一个关系。但是请问你，你的孩子到你面前来跟你要什么东西的时候，他会不会跟你很含糊的讲？他会不会跟你说，如果是你的旨意你就给我吧？

你们有没有发觉，我们今天这些人到主的面前来，是一群没有信心的人；我们根本就不相信神听我们的祷告，我们根本就不相信当我们真的把我们的困难、难处跟主讲了，主会看顾理会的。

所以我们真实的难处、困难都不跟祂讲，我们没有跟主讲。你没有跟主讲，你就没有办法经历主的同在，因为你在灵里面去亲近神、你在灵里面去跟祂祷告的时候，要用信心。

但你如果不相信祂是一个爱你的父神，不相信祂真的会听你的祷告，不相信祂在我们每天的生活中，会牵着你的手走每天的路；弟兄姊妹我实在告诉你，你信这个耶稣干什么？

今天我们很多的基督徒，我们信主信到一个地步，我们就是变得非常的抽象。所以弟兄姊妹，我们要操练神的同在，要操练能够让耶稣住在我们的家里，我们第一件事情要有信心。我们要相信我们所信的这个神，祂不但是创造管理整个宇宙的神，也是一位愿意天天跟我们在一起的主。

什么叫信耶稣？信耶稣就是把我们的心打开，说主耶稣请你住进来，对不对？那主耶稣住进来了，祂不会坐在那边不讲话的，祂不会不管事的，当然会讲话会管事嘛。但问题是，我们会不会用信心去听？会不会用信心去感受？会不会在信心的里面，让我们的灵与祂的灵有一个真实的交通？

弟兄姊妹，这是很重要的一件事。如果你没有这样子的经历，你没有这样子的学习，你不要想你的孩子会有的。因为你怎么教他呢？你说你要相信主耶稣，主耶稣会保护你、供应你、带领你的；他看看你，他说在你的生活里面，他就没有看到你有一件事是主耶稣给你的，他看到你的每一件事都是你自己弄来的。弟兄姊妹你听懂我的意思没有？

神的响应不一定是「是」

我自己学到的一个功课，给我好大的帮助。有一个弟兄跟我说：「好不好从现在开始，你拿一个本子，你每次祷告的时候，把你跟主耶稣要什么写下来，如七月七号你跟祂要什么，很清楚的跟主讲，然后你过一段时间来看一看。」

弟兄姊妹，这个很有意思。但我不是在这里告诉你们说，你们只要有信心，你们只要祷告，你要什么神都给你。我从来没讲这话。但是我可以告诉你，你在主面前凭着信心的祷告，每一个祷告主都会听的，而且主会答应你的祷告。只是主的答应不是常常是：「是」，明白吗？主不会每一次你要什么都给你什么。

如果一个父母，他的小孩子跟他要什么就给什么，这种父母是什么父母？这是不负责任的父母，对不对？那我们的神的智能跟我们这个人的智能的差距，和我们跟一个小婴孩的智能的差距，可不可以比？没有比的了，对不对？我们的神是一个全然有智能的神，所以祂对着我们的要求，祂会有答案。

但是请你记得，祂的答案不一定是「是」，祂的答案很可能是「不」；祂可能说不，不给你的。但是弟兄姊妹，你我今天在主的面前要学习什么呢？第一，你要学习很清楚的告诉主你要什么。第二，你要期待主给你一个答案，是也好，不也好，要有答案。

且莫挂电话

我们很多人的祷告，根本就不期待神有答案。有一个弟兄，他有一次跟我说：「想不到主真的听祷告。」听了气死我，真是，创造人耳朵的神会不听我们的祷告吗？

神当然听我们的祷告！今天问题是什么？我们不听神给我们的回答，明白吗！

你知道我们今天的祷告像什么样子吗？我们今天的祷告就像你的一个朋友打电话给你，你拿起来就他就跟你讲，什么什么，怎么样怎么样，讲一大堆他有多少困难，多少麻烦，多少需要，多少痛苦......讲完不等你回答电话就挂掉了。

今天我们大部分的人，到神面前去祷告就这个样子，跪在那边就讲：「主耶稣啊，你知道我们现在有很真实的难处......奉主耶稣基督的名。阿们。」阿们完了就起来了，就走了。

我以前就是这样子的，跟祂讲完了就走了，因为我从来不期待祂有回答。弟兄姊妹，不是神不给你答案，是你根本不期待答案；你电话挂掉了，祂在那边喂喂喂、不要挂，我还有话要告诉你。

亲爱的弟兄姊妹，这是我们今天在主面前第一要学的功课。

我们要知道，我们与我们的神相交，不是一个人跟人之间的相交；我们与我们神的相交，是在信心的里面，用灵与我们的主相交。我们和主相交的时候，就必须很真实的来经历、来学习，因为我们在这方面的操练是不够的。

那么在这个操练中间会不会有失望呢？每一个学习祷告的人，都知道有失望的时候。如果说神是有求必应的话，就像我们平常看到的卖饮料的机器，你把钱投进去，然后到那边去一按，一罐可乐就出来了，请问是神吗？那就不是神了，你明白吗？神的伟大就在这里，就是你很多时候有求祂不应啊，这才是祂的伟大。如果有求都应你就是神了嘛。你要的神不一定要给你，祂会说不，所以你要学习面对失望。

神有时要我们等待

你也要学习忍耐，因为神有时候不一定说不，祂会说等一等，对不对？神说你等等，我们就很麻烦，因为我们最讨厌的就是等。有没有听过弟兄姊妹有时祷告说：「主啊，求你教我忍耐，求你现在就叫我能忍耐。」没有！对不对？

真的，我们这些人最不容易忍耐，最不喜欢等，什么东西都要现在、立刻、马上。这就是我们现代的人，对不对？我们现在如果去排队，你如果有办法，看到前面有三个人，就不排了，我们不喜欢等。但是弟兄姊妹，你们知道吗，英文里面有句话说：「忍耐是美德之母。」神如果要在我们每一个人的生命中，给我们培养出来那一个像基督一样荣美的品格，岂能不叫我们学习百般的忍耐吗？所以我们必须要知道这个事实，神有的时候就是要叫你等的。

但是你要知道，人和人真正的关系，是不是每一次对方都有求必应的？也不是，对不对？对方有时候会不会让你失望？没有结过婚的讲不会，结过婚的人知道对方一定会让你失望的，甚至失望到极点，对不对？

我的姊妹跟我结婚以后，对我失望到了极点；她失望到一个地步，要去自杀！但是她一想她是基督徒，又不敢自杀了。这种情形最可怜，这叫求生不得求死不能！你看可怜不可怜！

人生就是这样子的，人生有很多的失望，人生也需要很多的忍耐。在圣经里面有句话说：「忍耐到底的，必然得救。」所以弟兄姊妹，今天主在我们的生命中，常常要让我们经历这样子的事情，是要改变我们，成全我们，让我们从这个经验里面，建立起一个更壮更强的婚姻关系。

我们跟人尚且是如此，我们跟神更是如此。我们跟神的关系，就是一次一次的经历，有欢乐、有眼泪、有感恩、有失望、有忍耐，也有忍耐所得的结果。所以在跟随神的事上，我个人绝对反对基督徒去追求神迹。但是弟兄姊妹我必须告诉你，任何一个有信心活在神面前的人，神迹一定随着他们的信心而来。假如在你的生命中还没有，神从不曾在你生命中作一些奇妙的事情，弟兄姊妹，我很肯定的告诉你，一定是你有什么不对劲，不是神。因为世世代代的基督徒，你去看，每一个人到神的面前去，都是说，我们所信的神是又真又活的神！

听神的话

所以我觉得，我们今天想要把家庭的关系变好之前，首先我们要先学去经历神。要学经历神，就要先学在灵里面去亲近祂，在灵里面去跟祂祷告，在灵里面真的实实在在地告诉祂我们的需要、我们的感受，然后要学习去听神的声音。

弟兄姊妹，我们很多的时候，实在没有想到要好好去听听神的声音。但是你跟祂讲了一大堆，总要听听祂的，对不对？不知昨天的讲道有没有人听了，那个人跟他的老朋友见面讲了两个钟头，讲谁？讲他自己。讲完以后，最后一句话说什么？「你对我新写的那本书有什么建议？」

亲爱的弟兄姊妹，今天这样子的人谈话入耳不入耳？是不是很粗鲁，很没有礼貌？那我请问你，你我是不是常常这样对待我们的主？你我有花多少时间来听听主的声音？你我在忙碌的生活中，有多少时间说，主我愿意安静在你的面前，等候你向我说话？

假如说，今天一个国家的元首打个电话给你，请你到首都来，他说我有些话要跟你讲；你会不会跟他说，对不起，我没空。我想很少人会这样骄傲的，对不对？一个国家的元首，这么看得重你，跟你说有几句话要跟你讲讲，你一定是洗耳恭听了。

但是弟兄姊妹你想想，我们今天对着这位创造天地的神，掌管万有的主，祂讲话我们不听！没有兴趣听！也不肯花时间听！

神只好兴起环境

看电视有时间，看报纸有时间，跟别人聊天有时间，听神的声音没有时间！弟兄姊妹，如果你不肯听神的话，你不肯学着听神那个微小的声音，我请问你，你怎么可以经历神？所以，神有的时候很辛苦的，对我们这种人，神有时真是很辛苦的。神有的时候逼得没有办法，只好就兴起环境，有的时候要打雷。

我不知道你生命中有没有听过神打雷。我就有，因为我这个人很坏，不听神的话，所以当我实在不听，神实在拿我没办法的时候，神就兴起环境来打一顿。

所以我现在常常跟年轻的弟兄姊妹讲，作主的小孩最好还是乖一点，因为祂早晚是要作成祂的旨意在我们的身上，要叫我们能够给模成像祂儿子耶稣基督的美丽，这是祂定规的旨意；而且神这个旨意，你要知道是不会失败的，神作的工作是不会失败的。

神既然不会失败，祂一定要作成，祂怎么作成呢？最好的方法就是你我跟祂合作，听祂的话，常常肯花时间安静在祂的面前。要是我们常常听祂的话就没有问题，少被管教，对不对？如果你像我一样作硬着脖子的驴，那怎么办呢？神还是要作，怎么作呢？就用管教的杖打了。

从火里经过

这个打不是好玩的，我实实在在告诉你不好玩的。但是我告诉你，还有一个更惨的。有些人被打了一、二次，神知道这个人打也没用，像是「死不悔改的走资派。」神说再打也没用，祂怎么办你知道吗？这种打都没有用的人，将来就有一个东西在等候他们，叫作「火」。

就如哥林多前书那里讲到的：「这些人得救是得救，却好象从火里经过一样。」

「从火里经过」，火的目的、作用是什么？熬炼我们，净化我们，让我们最后还是变成祂所要我们变成的那个样子。

有一位属灵的长辈，有一次我们交通这件事，他跟我说：「如果基督徒今天认识这个火多一点，知道这个火有多厉害的话，很多基督徒今天就听话了，不要等到那一天了。」到了那一天，那一天是什么样的光景呢？圣经里面怎么形容它呢--「哀哭切齿」！

所以弟兄姊妹你放心，你今天如果重生得救，你是神的孩子，你将来到永世里面，进入到荣耀里面的时候，你不会不荣耀的，因为你身上所有不像神的地方，一定都先给你清理得干干净净的。

学顺服

问题就是怎么清理？你要喝敬酒呢？还是喝罚酒？这是我们每一个人要问自己的。所以我们如果希望我们的家会好，我们要来经历神。我们想要有经历神这件事，首先要学会听神的声音，而且不但要会听得见，还要学会听到以后，要顺从神的声音。

弟兄姊妹，如果我们这个人不顺服神对我们心所说的话，你知道有一个什么结果吗？那个结果就是，神再不跟你说话。

神作事很奇妙的，神已经启示你亮光，你不顺服，神就不给你新的启示；顺服则带来更大的启示。

今天很多基督徒说，我希望能够明白神的旨意，我希望知道这个那个。请你记得，顺服带来更大的启示。你真的希望知道吗？你先从顺服今天已经知道的开始，今天已经知道的，我们肯顺服在神的面前，感谢主！神在后面就会加上更多的启示供应我们的生命。

所以我们不但要学会听见，我们还要学会听从。听到以后我们就跟主说：「主啊，我需要主的恩典，在这件事情上，让我可以行得出来主所告诉我的。」不要单单地听道，要行道！

我们的家开始改变

 当我们开始学会在我们的生活中间，这样子去经历神的时候，在我们家庭里面夫妻之间的关系，儿女跟父母的关系，你就会发现很自然的开始改变。

 因为如果我们让家里的每一个人，知道在我们这个家中不是只有我们，我们家里面还有一个主人，也是我们的贵客，就是主耶稣的话，你会发觉在我们家整个的生活上，很多事情的安排就要发生、改变。

我们就不能够再说按照我们自己的方式来生活。不能够按照我们原来的那些所作所为，每件事情都要拿到神、就是主耶稣的光中来衡量一下，看看我们该不该作？可不可以作？这样作对不对？如果在这种环境之下，整个家就不一样了。耶稣就真的在这个家，会成为一个可以被亲近的、可以被感受到的主，你可以真的知道祂与我们一同生活。

家里要有神的话

 弟兄姊妹，今天我们要来经历神与我们一同生活这件事情，除了要会听神的话、花时间等候在主面前以外，在我们的家里面必须要有神的话，我们的家里面一定要有神的话。

很多作父母的人，以为我们的孩子很小，他们不懂。其实你会很稀奇的发现一件事，孩子很小就懂神的话。

所以主耶稣在地上的时候，祂有一个特点，祂常说：「让小孩子到我这里来。」请你记得，到主耶稣面前来的不是大小孩，是小小孩。怎么知道呢？因为圣经里面告诉我们，主耶稣把那个孩子抱起来。大小孩是抱不动的，是小小孩。我们常常以为小小孩就不能明白神的话，这是不对的。所以，在家里面一定常常要有神的话出来。

很多人讲家庭祭坛，我是觉得我不够资格讲家庭祭坛，因为我们孩子小的时候，没有人教我们要作这件事。等到我们孩子大了，我们要开始作这个事的时候，就发觉是比较容易，孩子小的时候是比较难一点。

但是所谓比较容易也很困难，因为孩子大了的时候，孩子自己也很忙，时间上很难凑在一起。可是弟兄姊妹，不管你用什么方式，在你的家里要有神的话。

有一个弟兄，他们家里是选在吃饭的时候，他们讲一段圣经的故事。你不要小看这样在吃饭的时候讲一段圣经的故事，在这个家里就发生了很大的影响。

有的弟兄姊妹家里面的作法是，他们听一些儿童故事的录音带，父母陪着儿女一起听一段，每天或隔天听一段。如果没有孩子的时候，夫妻两个更容易了，总要在一起讲神的话，分享神的话。

我前一阵子听到一个弟兄的见证，他讲到有一段时间，在香港有一批弟兄姊妹蒙到神极大的祝福，那时候有一批年轻人，他们在主的面前实在被主得着，这一批年轻人后来在神的国度里面，也真是成为神所重用的贵重的器皿。

我就问他：「你们怎么带的呢？你们怎么带这些年轻人带得这么好呢？」他说：「我们没有什么东西带领他们，我们也不相信神学院，我们也没有什么方法，也没有什么门徒训练的教材。」

我说：「你们怎么会培养出这么一批这么好、对神的话这么有根基、这么爱主的弟兄姊妹呢？」

他说：「因为我们什么都没有，我们只有一个办法，就是我们弟兄姊妹一见面就作三件事，第一件事就是，你今天背了那一段圣经，背给我听听看。」

好厉害！见面就背圣经。不是先讲世界上的话，不是先讲你的头发好看不好看，哪的鞋子大减价，是先背一段圣经！

第二件他们作的事情，就是背完圣经后，他们就问弟兄姊妹，主最近有没有跟你说什么？有没有教你什么东西？

弟兄姊妹，我觉得在我们的家里面，我们可以学习这个功课。你最近有没有读到哪段圣经、哪节圣经，神可以用来帮助你？如果我们彼此常常用这样的话来提醒对方，你会发觉你的家会不一样。

在我们教会里面，曾经有一些弟兄姊妹作见证时，就讲到在他们的家里面原来有多少的难处，夫妻中间的难处，父母跟儿女的难处；后来神恩待他们，他们就说，我们在家里试试看，我们花一点时间，让主的话活在我们的家里。过一段时间他们就感到很稀奇，他们彼此都问，我们好象很久都没有吵架了。

亲爱的弟兄姊妹，神的话实实在在能够让我们的家里面变得更和睦，神的话也实实在在能够让我们的家庭更多讨神欢喜。所以一个家要能够在信仰上更深的合一，要能够让这个家在神的手中成为一个贵重的器皿，能够成为一个流通的管道，我们一定要有神的话在这个家里。

不管你用什么方法，你要让神的话常常成为这一家人在一起谈话的主题。

让神照顾我们的孩子

我的孩子在高中的时候，我非常忙，他们也很忙。但是神那个时候就感动我，让我每天晚上一定要花时间跟他们在一起，和他们谈话聊天。不是随便鬼扯，是让他们跟我讲一下他们在生活中所遇到的困惑，难处，以及在学校、在学习里面，所碰到的一些各样世界上的学说和潮流。而我跟他们讲圣经的章句，把神的话跟他们分享。

真是稀奇！因着这样子跟他们在一起的年日，神的话在他们的生命中，一直到今天都能够约束他们，使他们在这样一个邪恶、淫乱的世代里面，不至于去败坏。

我的儿子有一段时间在德州奥士汀大学念书，在我的感觉里比加州还远。因为那时候没有直飞的飞机，要转机，而且机票特别贵。加州来回的机票常常有减价，但他们那里的机票没有减价的地方，都是很贵的。所以他很少回来看我们。

他在那里的那段日子，有一次他跟我说，有时候他想跟同学去喝酒，因为整个宿舍的人都去喝酒，就他一个人不喝，他实在不知道怎么办。同学们都去喝酒，就他一个人不喝，他真的觉得很难受。

我说：「你为什么不去呢？你为什么不就跟着去呢？」他说作不出来，因为里面有话，神的话在管着他。

弟兄姊妹，当儿女长大了以后，他们进了大学你就管不到他们了，你看都看不见他们了。现在的大学里面，男男女女住在一起是很平常的事情，什么大学都一样的，你怎么管你的孩子？你怎么能够确保他们在大学里面，不会去跟那些同学去作那些不该作的事？你知道吗？他们的同学有的甚至于喝完酒，回来就带着男女朋友到自己的房间去，然后就请你离开的。

今天我们很多作父母的，不知道我们的儿女在大学里面受什么样的试探。如果他们在家里的时候，你没有把主的话摆在他们的里面，将来他们到了大学，我告诉你，你千叮咛万嘱咐都没有用，管不了他们的。只有神可以管他们。

所以弟兄姊妹，要让我们的家成为一个有福气的家，离开不了神的话，你一定要有神的话。

有一次，我们有个姊妹听我这样交通，她就跟我讲：「刘弟兄你讲的轻松，你们夫妻两个都是信主的，你们都是爱主的，你们家讲神的话就容易了。我们家那个老公从来不来教会的，我们家哪里可以讲神的话？我们家只有吵架，哪有别的。」

弟兄姊妹，我不是不了解有一些婚姻是有很多的难处，但是我深深地相信，如果我们来经历神，我们来祷告亲近神，我们常常来听神的话，把我们家里面的难处告诉神；然后当我们在家里面来谈神的话的时候，我们就会发觉，神的话能够使我们这个家改变过来。

让神改变家之前，先让神改变自己

但是弟兄姊妹，我们要知道一件事，在我们的家庭有所改变以前，你必须让神的话先改变你、得着你，你要顺服在神的话语之下，让神的话来管制你。如果我们不能让神的话先改变我、管制我，那么我们读的圣经再多，对我们恐怕也没有什么果效，甚至于我们会把圣经当作自己的工具，来教训、压制对方。

特别是两个人属灵的程度差不多的时候，那就很麻烦。我和我姊妹的程度差不多，那个时候在一起吵架就很麻烦。很多时候我们基督徒吵架，是拿圣经吵架的！

我那个时候就把圣经翻给她看，你看一看你们作妻子的，「要顺服你们的丈夫」，我好神气。

弟兄姊妹，圣经如果这样来用，是没有用的。我越叫她顺服，她越不顺服，越要造反，真的。很多姊妹也喜欢拿圣经去教训她的弟兄，讲了一大堆要爱主啊，要谦卑啊。她以为她拿神的话去教训她的弟兄，弟兄就顺服了，就会谦卑了，就会爱主了。我实在告诉你们，门都没有！

 那怎么办呢？家里面要有神的话！就是要让神的话先工作在我们自己的身上。所以彼得告诉我们说：「你们作妻子的，要顺服自己的丈夫，这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。」

最大的能力

没有能力的能力是最大的能力。主耶稣挂在十字架上所彰显出来的那个能力，就叫作完全没有能力的能力，完全舍己的那个能力。

今天我们在家里面，神的话如果不在我们这个人的生命中道成了肉身，神的话不能在我们的生命中流露出来、彰显出来，没有耶稣基督的温柔和忍耐在我们的里面，你如果拿神的话去打对方，一点用都没有。

但是，如果神的话来管制我们、要求我们的时候，你要稀奇，神的话会改变对方。

有一个姊妹听我这样讲，就跟我讲说：「那还得了，他现在已经嚣张的不得了，我现在这么凶多少还压住他一下，如果我照圣经的作法，作一个温柔谦卑的、顺服的妻子，他岂不上天啦。」

我跟那个姊妹讲，我说：「姊妹，假如主耶稣不在，祂不在这个世上，你讲的可能有道理，你顺着他、越听他的话，你越爱他、越服侍他，那他越嚣张了。但是反过来，如果主耶稣在，你如果是为着听从神而这样子对待他，你真的用爱心去对待他，用爱心去为他祷告，请问你，神会不会管制他？」

神会管的！今天有一些弟兄姊妹就是不相信神管，要自己管，要用我们的能力来改变对方，结果是如何呢？

你知道我们结婚以后为什么常常吵架吗？因为我这个姊妹当初嫁给我的时候，是有一个非常伟大的使命，因为在她认识的人里面，没有一个人像我这么差劲。她所有的老师、同学、亲戚都跟她讲，千万不要嫁给这个人，这个人实在太差劲了，骄傲得一塌糊涂，这种人不要理他。

她就来劝我，她说：「你以后在我亲戚朋友面前，不要那么骄傲嘛。」你知道我怎么跟她讲，我说：「在下有骄傲的本钱。」所以你要知道，我这个人很难搞的。

于是她就有一个很伟大的使命，她觉得这么差劲的人，有谁会嫁给他呢？有谁可以帮助他呢？我要改变他，让他成为一个好人！因此她就爱上我，嫁给我，目的是要来改变我。

弟兄姊妹，我告诉你，她想改变我，不要说门都没有，窗子都没有。

她说：「你以后看到我们家的亲戚要很有礼貌，要对他们很客气。」我下次看到她亲戚，我就大腿跷在那边坐着，理都没理他。他们家的规矩是，看到别人一定要站起来的。我说为什么要站起来？他看到我不站起来，我看到他为什么要站起来？

她跟我讲：「你出门衣服要穿整齐一点。」我就一件汗衫短裤就出去了。我就是这样一个坏蛋，你要改我很难的，很难的。

但是，弟兄姊妹，你知道吗，当神的恩典临到我们的时候，当神在她身上真的让她肯信靠神，真的肯温柔谦卑地对待我的时候，我就受不了了。那个时候不是她要我改，是我自己乖乖的改！每一次没有改好，自己心里就很难受，很对不起。弟兄姊妹，我们越软弱，那个力量越大。

不是只有姊妹这样，弟兄也是这样子的。很多弟兄以为说，我们作弟兄就应该刚强。不是的，你试试看，要太太听话用什么方法最有用？有的人用骂不行用打的，是不是？

前不久我就碰到一件好头痛的事，有个弟兄跟我说：「刘弟兄，你可不可以来跟这两个人谈一谈。」我说：「这两个人结婚才一年多，有什么好谈的，他们还应该很甜蜜嘛。」他说：「不得了，两个打翻了。」我说怎么会呢？两个人看起来文质彬彬的，老公在普林斯顿念博士，这么优秀的，太太也是优秀的不得了的，都是北大的。但是就是打起来了。他说：「不但打，还打得身上一块青一块紫的。」不能相信啊！我说：「这个男的也太过份了吧。」

没想到那个人跟我说：「不是男的，是女的把男的打的一块青一块紫的。」

弟兄姊妹，用骂用打、用什么方法去要求对方都没有用的，作不到的。一个丈夫希望你的太太温柔体贴，最好的方法是去爱她，疼她，让她觉得你是完全无条件的接纳她、宝贝她，什么事情都听她的。你试试看，我给你保证一件事，你越这样子对待她，她越把你当着老爷一样的对待。

我在结婚以后，我有时跟人家开玩笑说：「哎呀！现在真是身价一天不如一天。」为什么呢？因为那个时候我的腰受伤，伤得很厉害，所以我不能够睡弹簧床。我们买的那张床是比较软的床，所以我们结婚以后，我常常就是睡在床底下。所以我说我在家里没有地位，像小狗一样守在床边睡。

可是弟兄姊妹我告诉你，我那个时候嘴巴虽然是这么讲，可是我里面是大老爷心态，我是以为我大男人呢。因为我的同学都是大男人的，我到我同学家去吃饭，他的妈妈、姐姐、妹妹一起下厨，作了一桌子的菜，吃饭的时候你知道什么人在吃吗？就我跟我同学两个人吃；我们吃完他们才可以上桌子的。所以在我成长的那个环境，我们是标标准准的大男人的。

要像基督爱教会一样，为教会舍己

 所以我也想说，结婚以后我也是大男人。哪里想到大男人大不起来，你要作大男人、她就要作大女人，看谁比较大。所以我们那个时候吵得天翻地覆的。所以我可以告诉你，你越要作大，你作不了大。到了后来神教导我，让我看到一个作丈夫的，要有神的话在身上，你要像基督爱教会一样，为教会舍己。

我那个时候看到那节圣经，气死了，我说保罗岂有此理，你也是男的，怎么样也该帮男人讲句话，怎么能够这么写呢，「为教会舍己」，要我把命给她！

可是后来我发觉，这是唯一的一条路，而且是最好的一条路。当你真的肯把命都给她以后，你知道我现在在家里是什么身分地位吗？我就是真正的大爷。但这个大爷不是我要求来的，是她逼着我作的。

所以弟兄姊妹，神的话一定要在我们的家里有地位，而这个地位不是只用我们的嘴巴讲讲，神的话要在我们的身上「道要成为肉身」，这个话必须先在我们的生命中显明出来，我们这个人必须要活出神的话，活出基督的样子。

当我们肯这样子顺服神的话的时候，你就要稀奇，神在我们的家中要作何等其妙的事。

弟兄姊妹都是祭司

我顺便简单提一提，在家中作弟兄的人怎么作一个祭司。因为弟兄是一家之主，对不对？我们作弟兄的人，都喜欢讲我们是女人的头，你要作一个家里面的头，就要学着怎么作头。作头就要作祭司，你读旧约就看到，家里面的这个男主人要作祭司。

作祭司有两方面的作用，一是要把人带到神的面前去；一是要把神带到人的中间来。

弟兄姊妹，今天一个作丈夫的人在家里要作祭司，作妻子的人要不要作祭司呢？有些人说我们姊妹不用的。谁告诉你姊妹不用的？彼得前书第二章说我们是什么？我们每一个人都是祭司！弟兄姊妹都是祭司，你知道吗！

今天基督教最堕落的一件事情，就是这件事情，大部分的信徒都是平信徒。你们教会有多少人是平信徒？百分之九十九对不对？可能还要多。这是违背圣经教训的！什么叫平信徒？就是教会的事与我没有什么直接关系，我们在教会里面就是聚聚会、唱唱歌、捐捐钱，然后人家叫我作点什么服事就作点什么服事。这是最堕落的事！

弟兄姊妹，我们要知道我们的身分是何等尊贵啊！我们是祭司啊！我们在神的家中是要作服事神的人。可能你们会说，你们传道人才是服事神的人。我说你乱讲，圣经里面从来没讲传道人才是服事神的人。圣经里面说，每一个弟兄姊妹都是服事神的人；我们都是祭司，弟兄是祭司，姊妹也是祭司。所以我们要把神带到人的中间，我们也要把人带到神的面前。

关于这一方面，因为时间的关系，我们没有办法讲很多，就停在这里。有很多关于这些方面的书，希望弟兄姊妹回去以后买回来看，特别是我们昨天介绍的那些书(注1)，希望大家都买回来看。

现在剩下还有一点点时间，因为我姊妹跟我讲她有些负担，要跟你们交通，所以我就把时间交给她。


刘王爱君的交通：生命的分界线

讲到家庭，讲到事奉上、服事上，我想到的是，我们在没有信主以前，都在撒但魔鬼罪恶的权势底下，就像当初以色列人在埃及地一样。然后，神听了他们的苦情，再把他们从埃及地里领出来。在我们信主的过程中也是这样，神把我们从罪恶的权势中拯救出来，让我们能够脱离地上一切的捆绑，一切罪恶的伤害、搅扰，让我们能够被神迁到神爱子光明的国度里面。

所以我们每一个信主的人都知道，我们的生命有一个分界线，从我们开始信主的那一剎那，我们就脱离了罪恶的权势和属于撒但魔鬼的国度，进到另外一个新的境界里面-- 神的国度里面：主耶稣基督是我们的王，我们是祂的子民；我们是神家中的孩子，神是我们的父。所以对我们人生来讲，这是一个分界线。

所以在我们的身上，我们所事奉的、敬拜的、真正事奉敬拜的那个王，就完完全全不同了，在我们的生命中，我们的主人就换了。因此，我们，以至于我们家庭的每一个人，必须要有约书亚那样的心志。

约书亚的心志

当初约书亚带领以色列人进了迦南以后，把以色列众人都聚集在一起，站在神面前，把神的律法都告诉他们了，把福和祸也都向他们讲明了。那时候约书亚就有一个心志说，不管以色列人在未来的日子怎么样过生活，他说：「至于我，和我家，我们必定事奉耶和华。」(书廿四15)

所以在我们各人身上和我们的家，我们必须知道、必须选择事奉的对象和事奉的道路。这一点是非常重要的。因为在我们的生命中，必定有一个主权来作王的。你不是属于恶者撒但魔鬼的国度，就是属于神国。你不可能走一条中间路线。

今天很多弟兄姊妹，他以为他走在一条中间的路线，事实上他在旷野打转，他最后的结局，就一定像以色列人一样倒毙在旷野。所以当我们成家立室以后，我们必须要知道，我们的家一定要来事奉耶和华，在我们的婚姻中和事奉的道路上，我们一定要事奉这位永生的神。

所以，对于我们-- 我们的伴侣以及我们的孩子、我们的世世代代，神是从我们这里开始，让我们的疆界能够一直延展。所以，事奉是我们跟我们的家所必定要走的路。

真正的事奉

有些人以为，像我以前也这样，事奉就是替神作工。可是圣经明明说，真正的事奉(作神的工)，就是「信神所差来的那一位」。所以我觉得，在事奉的道路上，在家庭的事奉上面，我们要知道真正作神的工，不是弟兄和姊妹都在忙着教会的事工。

今天很多姊妹很可怜，希望她的丈夫爱主，可是她的丈夫一爱主以后，从星期一到星期天，他是白天上班，晚上开会。所以反而觉得教会抢夺了自己的丈夫，事奉霸占了你的丈夫，对你来说，事奉神反而使家庭分离。

作神的工，圣经清清楚楚地说，就是「信神所差来的」。在我自己的感受里面，我觉得事奉神，是信神在我们生命中所要作的那个工。因为一个人如果不能让神来作工在我们身上，我们永远不能为神作工。所以我们要知道，当我们相信神是我们的天父，祂一生培植我们，养育我们，最终祂在我们的生命中，要把我们模成祂自己的形像，是祂要作工在我们身上。当祂能够作工在我们身上的时候，我们能为神作的工，神自然会量给我们、分配给我们、打发给我们，而且把需要的能力给我们。

我们不需要去为神大发热心。因为常常为神大发热心，带来的结局反而是阻挡了、破坏了神的工。我们能为神作工，是因着我们自己成为活祭；我们相信神要作工在我们身上，祂要来培植我们、养育我们、建造我们。因着这样的一个意向，一个信心我们愿意伏在神大能的手下，相信祂在我们生命中所量给我们的任何人、事、物都有祂的计划，都有祂要成全的一条道路。而我们只有这样伏在神大能的手下，神才能够来雕塑我们。

时常看见青年弟兄姊妹谈恋爱，左思右想、左挑右拣，在那边觉得好难好难。而他们对交友、恋爱和婚姻的观念是，结婚典礼就是恋爱婚姻的完成了。

婚姻是患难的开始

我们每一个结了婚的人都知道，结婚典礼事实上才是你婚姻的起步，才是你人生开始要学习的起头。童话故事里面说，王子与公主结婚了，从此以后就过着快快乐乐的生活，只是童话故事，绝对不是现实。现实中的生活，婚姻开始的那一天，才是你人生要学功课的开始，也才是患难的开头。但是感谢主，因为你肯伏在神大能的手下，这个患难才能生忍耐，忍耐才能生老练，老练才能生盼望，盼望才不至于羞耻。因为在这样的盼望中，圣灵能够把基督的爱浇灌在我们里面。如果没有这个，你相信那个童话故事，从此王子与公主就快快乐乐的过日子，你必定会感到失望。

或是你看了电影铁达尼号，觉得他们的爱情故事多轰轰烈烈，那是因为他们没有结婚！结婚生两个孩子，晚上该谁起来换尿布，就可以吵不完了。所以如果你有那样的幻想，会发觉结婚不到一年，就会对这个男人或女人失望透顶了。你深深地觉得，是不是搞错了，他怎么会变成这个样子！

不只是他在变，你也在变！因为我们不知道，神是要我们从婚姻中学习长进，神能够借着这些人事物，在我们生命中来模成我们。

婚姻是患难的开始，但是唯有经过这样子的患难，神才能雕琢我们成为一个成熟的人。结了婚的人都知道，我们作小姐的时候，什么都不会作。我作小姐的时候就是如此，菜呀什么都不会作，结婚以后还在妈妈家搭伙。可是来了美国以后，哪个女人不能干？不能干的女人在美国是生存不下去的！因为你有一个家要照顾，你没有妈妈可求救。你真的什么都要靠自己的时候，哪一个姊妹来到美国以后不会烧饭、作菜、照照顾孩子？即使你不会，你也必须学会的。

昔日骄嫩的小姐，生了三、四个孩子以后，你会发觉她生命的成熟，她是已经被磨练得非常的成熟了。难怪我来了美国以后，我妈来看我的时候，说我变了一个人，怎么现在这么能干。因为我以前在家里、在娘家的时候，扫地、大扫除都没我的分。因为我从小心脏不好，所以我爸妈觉得我娇得扫个地都要躺下来喘半天气的。我爸爸妈妈看我来了美国以后，里里外外作了这么多的事，他们非常惊讶。可是我不作，找谁作？！

兄弟需要一个稳定的家支持他

而男人在结婚以后，三十五岁以前大多是忙着事业，他不可能也不会把太多的精力放在家务事上。所以我常常跟姊妹说，弟兄是应该帮忙作家事，可是一个弟兄现在在社会中，要应付他工作中的难处，需要花很多的精神和体力，他需要真的有一个稳定的家支持他。

如果他每天就帮你洗衣服、扫地、烧饭、带孩子，你可以十指尖尖很漂亮；但七年以后，你就会觉得，这个男人怎么一点都没有出息？

所以我们要记得，当我们伏在神大能手下的时候，你发觉神用着所有的这些是为着建造你的时候，你能够在这样的一个大能底下伏下来的时候，你才能够得以被建造起来。但是弟兄姊妹们，也有很多人因为相信那个童话故事，所以她就干不下去了，两年以后发觉这个丈夫怎么这个样子？就散伙了。

离婚解决不了问题

现在的社会与世界全部都支持你离婚。多少人当你去哭诉你的婚姻有问题的时候，只要是不信主的，或是刚蒙恩、信心在主面前认识不清的，他们都告诉你说，什么时代了，还受男人的气，大不了跟他拆伙不侍候他了，离婚嘛。所以，有很多人因为一早就没有伏在神大能的手下被神操练，就拆伙了，就不干了。但是一个挨一个、一个挨一个，你的功课照旧没有学好，而你就倒毙在旷野，从此在神面前没有办法好好进入迦南，得着那丰盛的生命。

弟兄姊妹们，在我们没有被神得着以前，我们没有生命，因为没有神的儿子就没有生命。当我们得着神以后，我们有了这个生命，但是神还要用苦难使我们学习顺服，像主耶稣一样，以至于这些磨炼能够在我们生命中造就我们，让我们有更丰盛的生命。但是如果你不伏在神大能的手下，你就造反了。

今天男人可以造反，女人也可以造反；男人可以不干，女人也可以不干，没有什么了不起的。男人甩女人，女人甩男人；男人玩女人，女人玩男人；今天都很平等。你作大男人，你有大男人主义，我有大女人主义，我们就吵好了。你没有伏在神大能的手下，吵到最后，「情」全部都吵没了；吵到最后你的心就硬得像铁一样，你就已经成为一个心灵早早死亡的人。

神带我们经过流泪谷后，必引我们到宽广之地

今天我们看见地上许多的人行尸走肉，他们人的驱壳没死，心早就死了。但是，我们如果能够伏在神大能的手下，相信神在我们生命中所安排的人事物都有祂的美意，我们在这样的信心当中去忍耐，当神让我们、带领我们经过流泪谷后，神必定会引领我们到宽广之地。

我们结婚二十多年了，其中有许许多多的功课，孩子、公婆、父母，还有伴侣。这些人生每一阶段的功课，是从我们结婚那天就开始。

我们两人刚结婚，就在洞房花烛夜吵架到天明。因为我们结婚那天在礼堂请客，我爸爸和我公公为了两方面请客分摊花费的事，在礼堂吵架。回来我一听到，我就觉得说，我爸爸把我养了这么大，居然嫁给你以后，你可以让你的爸爸去欺侮我的爸爸！我觉得我好对不起我的父母，所以我就跟他吵。从结婚开始就不断受考验，不断地受试炼。

孩子也让我经历了多少的难处。我自己在年轻的时候好胜好强，神让我的儿子在我的生命中，把我磨到锐气尽失。

我真的是感谢主。我们有多少的姊妹，因着我们在神面前没有学功课，孩子常常就成为我们面子的工具，多少的孩子几乎被他母亲亲手毁了。

当我儿子在奥斯汀大学的时候，他生病想回来，我们也一直叫他回来。可是他不敢回来，他说爸爸妈妈，我对不起你们，我希望在德州能够作得更好......。

他觉得对我们没办法交代，所以他不回来。我真的不知道怎么办，只有求主。我祷告完了以后，神感动他的同学跟他讲说：「你有这么好的父母，无论你怎么样的软弱失败，他们都开着大门欢迎你回家，要你回家，不会记着的。」

他的同学说：「你不像我，我的功课不好，我的父母跟我讲说，你永远不要回来丢我的人，你死在外面好了，你没有作到我要求的就不要回来！」

我自己有一个好朋友，他大学的同学就是因为功课不好，中国的父母觉得没面子，不要他回家，他就跳楼自杀了。今天这种故事太多了。

弟兄姊妹，我们如果不伏在神大能的手下学我们当学的功课，我们不但毁掉自己，也毁掉我们最爱的伴侣和我们最爱的孩子。

如果我们肯伏在神大能的手下，相信神是一生培植我、养育我、带领我的那一位，是爱我爱到至深的天父和我的主的时候，这样难缠的伴侣，这样不讲理的暴君丈夫，这样唠唠叨叨的、不好的太太，如果我们相信是神赐给我们的，我们不用脚去踢去抵挡，而愿意说，我们伏在神大能的手下，把我们当学的功课学好。神有一天会让这些难处过去，神有一天会用着我们。

自以为是的心态会失掉祝福

以前我跟志雄吵架，都觉得是他错，因为我觉得他是坏人，我是好人。我是在一个很好的家庭背景中长大的，我父亲是山东人，对孩子的管教非常严格。而他是没有爸爸妈妈管的孩子，甚至是没有妈妈养的孩子，从小是破碎家庭、问题家庭的坏孩子。所以每次吵架我都觉得我很有理，一直觉得都是他错，有一段时间，我一直委屈自怜。

这种自以为是的心态留在里面，真的使我在神面前失掉了很多祝福。有一次他进了厨房，讲了二、三十句话，没有一句好话：「这个青菜买了一个礼拜了，你看看，摆在这里都发黄了，要丢了，多浪费。」「那个菜你为什么炒得这么麻烦呢，你不会稍为炒一炒就好了，油烟那么多。」

反正从头到末了一个钟头在厨房，他想要帮我忙，可是没有一句好话。我那个火随着他的一句话一句话就一直上来、一直上来。

到最后吃饭了，我的女儿、还有她另外一个很要好的朋友那天也在，他们看我脸色不对，我女儿就说：「妈，你怎么了？」我说：「对，妈妈今天真的很难过，你爸爸从头到尾没有一句好话。」我觉得我这么尽心尽力去作，得到的却是这个，我说我真的好难受、好委屈，我就连饭也吃不下了。他就很抱歉，因为他讲了这么多恩爱夫妻，他也学了嘛，所以学了就跟我道歉。虽然我也知道他是好心向我道歉，可是我就是觉得很自怜。我的意思就是说，我全心为家、为孩子、为丈夫，得着的就是这个，就感到很自怜。

我们实在很容易上魔鬼的火箭、魔鬼的当，我们一被丈夫说两句、骂两句，我们就觉得说，我们一生都是为孩子、为丈夫、为这个家，怎么落到这么凄惨的境界，我们就会自怜。

那天晚上我因着这件事就睡不着觉，忽然神就让我感觉到，我们每次吵架、每次发生事情，我们的箭头都是指着对方，一直都觉得都是你错，都是你不好，都是你要学。

我们从来没有想到说，主啊，是不是我也有错呢？所以那天我就发觉，我说主啊，如果是你允许的，为什么你会让这些事情发生？是不是要照明我心中什么东西，好让我有功课来学呢？

所以我就换一个角度来看事情、来想事情，我就发觉说，神真的是要我看见我是一个何等骄傲的人。从小到大，我不能让别人说我的，别人说我我就不高兴，就不开心，就自怜，就难过。我从来不觉得自己是骄傲的化身，从来不知道。

那天圣灵光照我、让我看见说，我为什么让别人说不得，为什么他的几句话就可以使我恼怒自怜。我看见自己从小就自以为很了不起，圣灵让我觉得自己一无是处。而且，我还发觉原来我是一个何等骄傲的人。我就跟神悔改，我说：神啊，真的是万事互相效力，叫爱神的人得益处。

神自有旨意

所以，弟兄姊妹，如果我们伏在神大能的手下，我们相信神给我们的丈夫不论有多大的缺欠，神给我们的儿女不论多么的软弱、多么的有病痛......，都是为了成全我们。如果我们的思想有这样的一个转变的话，你就会发觉，你整个的人就得益处，就得建造。

我以前也讲过，我跟志雄结婚二十多年来，常常就为着彼此生活上的整洁吵不休的。我是什么事情都要整整齐齐、干干净净的；他是什么都一团乱的。结婚第二天起来我折被，他奇怪地问我为什么要折被？晚上不是还要睡吗？

所以这么多年来，我真的是要改他，但完全没办法，不知道该怎么办。可是就在五、六年前，神带领他到大陆去服事，到一个非常非常穷苦的地方，一年也洗不了两次澡的地方。他服事回来非常喜乐，也带回来一些照片拿给我看。

从此我就明白了一件事，我说主啊，难怪我这么的唠叨、这么的苦口婆心、不管用什么方法他都改不了，原来你是为了这个服事预备他！只有像他们这么耐脏的人才能到那里去服事。

所以，弟兄姊妹，神今天给我们一句话，真的，伏在神大能的手下，相信神是一生抚养我们到如今的神。所以我们没有死以前、没有见主以前，我们对神不灰心，对配偶不灰心，对弟兄姊妹不灰心，对自己不灰心。因为，神总有一天在时候到了的时候，神就要把这些改变过来。那么我们这个不灰心，就一直能够让我们仰望神在我们生命中所要成全的。

我跟弟兄姊妹的交通就停在这里。

祷告

主啊，帮助我们，让我们听道不是听完就算了、就过去了。但愿主的话在我们里面，真的把我们带回到主的面前。

天父，我们生命中每一颗眼泪主都记念；天父，我们人生中经历的每一个苦难主都知道；天父，我们在家庭里有多少的争执主也清楚；天父，我们这个人有多少的愚昧无知主也明了。

我们今天下午在这里实在求主，求主把我们常常带到主的面前；求主实在让我们能够作一个亲近主的人，听主话的人，经历主同在的人。

更求主帮助我们伏在你大能的手下，让主的话在我们的生命中有权柄，让我们因着主圣灵的恩典，真的被主成全。

天父，我们在主面前的悔改，求主因着主儿子主耶稣基督的宝血，就洁净我们。让我们有一个新的开始，让我们从今天开始，真的作一个亲近主的人，真的作一个道成了肉身的人，也真的作一个伏在主大能手下的人，好让主的荣耀，主的全能，可以从我们软弱的身上显得完全。

求主祝福我们中间每一个家庭，求主恩待每一个弟兄姊妹，让我们真是都有约书亚的心智说：「至于我和我的家，我们都是事奉主的。」

求主听我们这样的祷告，奉主耶稣基督的名。阿们！


第九章 性生活上的合一

祷告

父神，每当我们来到主的面前，我们要希奇，我们要赞美，我们要敬拜。我们实在想不明白主创造的奥秘、不知道你创立家庭中所花的心血，和你在家庭中，所要为我们成全的是何等的奥秘！我们实在要敬拜感谢主。

天父，当我们一同来到你面前，学习夫妻之间性生活的时候，我们要再一次求主帮助，让我们从主的话语里面真实的认识到，应当如何行在主的面光之中。好让主在创立世界以前所定规的福气临到我们众人；好让我们在主的恩典中，真是能够享受主恩典的奇妙；也让主自己能够在我们的家里面，得着一切应当有的地位。

天父，我们把下面的时间交在主手上，我们再一次向主承认说，主啊，我们离开了主就没有办法。我们再一次对主承认说，我们这一个扭曲的人，看许多的事都是扭曲的，需要主来拯救。

但愿圣灵今天下午在我们中间帮助我们，让我们每一个人都能够诚实的面对自己，也能够诚实的面对主，好让你成为我们的帮助。

我们这样的祷告感谢，是靠主耶稣基督的名。阿们！

前言

我第一天跟弟兄姊妹讲过，根据美国有关离婚的调查资料告诉我们，造成夫妻离婚有三个最主要的原因，以及一个比较次要但也不是太小的原因。

第一个主要的原因是夫妻在金钱的使用上，两个人的价值观完全不能配合，因为金钱的使用不配合，最后闹到夫妻离婚。第二个造成离婚的原因，是因为信仰的不同。因为信仰的不同，导致夫妻之间的不和睦，夫妻之间闹得很不愉快。第三个造成夫妻间很大难处的原因，是夫妻之间性生活的不协调。

另外一个造成夫妻离婚比较次要的原因，就是婚姻中有第三者。对于这个第三者，我前面也讲过，可能是外面的一个狐狸精，可能是另外一个男人；但是更多的时候可能是你们的父母。有很多的婚姻关系里面，因为婆媳的问题造成夫妻离婚。很多时候婆婆成为他们的第三者，公公成为他们的第三者。

还有一些是儿女成为他们婚姻中的第三者，这搞不好也会造成夫妻中间的决裂。

另外还有工作或一些其它的东西成为第三者，造成婚姻的破裂。

这些原因不是我们自己想出来的，这是作婚姻辅导的人，透过一年一年的调查所得出来的结论。他们发现这几方面没有改过，也就是说，这几样因素从来没有变，不会说今年前三名是这几样，明年的前三名是那几样，不是。它前三名一直是这前三名，第四名一直是第四名，没有改变，一直就在那里。

所以这几方面的问题，都是我们需要来面对、来学习的。这里我们要学习的，是圣经里面所讲到的性生活。

一、教会历史上怎么看性？

在教会的历史里面，对于性的认识一直有很多的难处。就好象滕牧师今天早晨讲的，有的人根据启示录的那一段经文，就认为「性」这个东西不是太好的。有一个教父这样说：「性是一个必须有的邪恶，是一个必要的、没有办法逃避的、但是是一个邪恶的东西。」所以从早期的教父开始，教会对着性一直有很大的难处，一直就有很多的教导说，让人守独身是最好的。

而且有一点比较麻烦的就是，我们的主耶稣在圣经里面讲过一段话：「如果你看到一个妇人心里就动了淫念，你已经是犯了奸淫。」另外主耶稣还讲过一段话说：「如果你的一个眼睛叫你跌倒，你要把它挖出来。」

这个很厉害，对不对？假如在教会的历史里面，大家都遵照主耶稣命令的话，今天教会里面有一大堆的弟兄，必然都是少一个眼睛的人。

 这些问题在教会的历史里面给人带来了很大的难处，很多人对「性」这件事，就有一个很负面的认识。

有一些弟兄姊妹说，这个东西是件没有办法的事情，是非要办的事不可，如果可以不办就不要办了，能够逃避得了这样子的事最好了。

在早期的天主教里面，他们有一个教导，说除了为了传宗接代以外，所有的性行为都是犯罪的。也就是说，如果要有性行为，为了生孩子可以，除此以外不可以有。这一个观念束缚了很多的基督徒！带给他们多大的难处！

二、社会上怎么看性？

在教会之外，社会上对性的看法是如何呢？刚好跟教会的这个看法相反。读历史就知道，在一般教会以外的人，不管是过去或现在，不管是中国还是西方的社会，人们如果不受圣经的约束，不受神道德律的约束，人对着性都有很多的幻想，都有很多很多浪漫和放纵的思想。

在我们中国，我记得有一个人曾经说过这样的话，他说：「一个茶壶哪里会只有一个杯子呢？」一个茶壶怎么样都要配上几个杯子嘛；所以一个男人没有几个女人，这一辈子白活了。

你不要以为这是近代的风气。你看自古以来，中国的读书人没有几个是对老婆忠诚的；自古以来中国作官的人，没有个三妻四妾怎么象话呢？大家都认为这是很正常的事。

中国社会的礼教是辖制女人的，但是它没有办法辖制女人的情欲。男人在情欲方面的放纵更是不要讲了。在我们中国是这样，在西方也是如此。所以性变成了什么呢？性变成了放荡、邪恶、没有任何道德的同义词。

我们今天生活的这个时代更不得了了，以前作这些事还是偷偷摸摸的，现在是光明正大的在作。

我记得小时候，我们村子里有一个女孩，因为跟一个人有了不正常的关系怀孕了。她怀孕的消息传出来以后，我们就看到那些大人在那边叽哩呱啦的，当我们小孩子一走过去了，他们就说：「小孩子不要听。」

越叫小孩子不要听，小孩子就越爱听，但是听来听去也听不出个所以然来，因为是小孩子嘛。但是，那给我们很深的印象是什么呢？那真是很丢脸、很丢脸的事情。

现在不一样了，是不是？现在很多很丢脸的事都变成不丢脸的一样，好象是很光荣的事，所以可以很随便，很公开。

有一个高中女孩子，有一次她哭着对我说：「你知不知道我是受到多大的压力。」我说：「什么事情的压力？」她说：「我是全班唯一的一个处女，每一个人都在笑我没有人要，到高中快毕业了还是处女。」这一个女孩子所念的学校，是全新泽西州的学区里面第一好的学校，不是烂学校，是很好的学校。

三、圣经里怎么看性？

在我们今天的基督徒里面，因着我们生长的环境，因着教会对性的说法一直没有一个很正确的认识，以至于很多基督徒家庭里的性生活不美满。

中国的基督徒常常是把问题隐藏起来，甚至于有的人说，你只要属灵了就什么问题都没有。我常常跟讲这样话的人开玩笑说，下次你的汽车开不动的时候、爆胎了，你只要属灵就什么问题都没有，你的车子自然就会好了，就会自动开了。

世界上有很多的事情不是这样子的，有很多的问题，当你面对它的时候，你要用正当、合乎圣经的眼光来看它、来对待它，才能够解决问题。

圣经里对性的教导，如果我们有心来读圣经的话就知道，第一，性是神创造的，它不是一个邪恶的东西。性是神创造的，我们的神是善良的神，美善的神，所以祂创造的一切的东西都是美善的，神不会造一个不好的东西，这是我们首先要认识的。

创世记里面告诉我们说，神按照自己的形像造人，造男造女。所以男女之间的关系是神创造的。这是一个好的关系，一个对的关系。然后神对人有一个期许，祂说：「你们要生养众多，遍满全地。」

这一个应许，是在人犯罪之前给人的。所以人要生养众多，这一个性的关系不可能是人犯罪以后的咒诅，因为人那时候还没有犯罪。反过来看，在人犯罪以前，神所给人的每一样东西都是不但美善，而且都是神对人的赏赐，都是好的东西。

弟兄姊妹，如果我们看到这一点，我们才能够知道这是一个好的东西，这是神所给的一个赏赐。

四、雅歌书的中心点

不但如此，在旧约圣经里面有一卷书叫雅歌，英文翻作 Song of songs(歌中之歌)。如果弟兄姊妹去读解经的书，讲到雅歌这卷书的时候，百分之九十以上的解经书都告诉你说，雅歌这一卷书是讲到「基督与教会的关系」；把这卷书完全属灵化来解释。

我不是不同意这种解释，我完全同意这样的解释。因为这一卷书有它属灵那一个层次的价值和意义，讲到我们每一个信徒与主耶稣中间的那个爱情的故事。这是很宝贵的，是很重要的。

但是，如果我们说雅歌书只是讲到灵的东西，我觉得我们还是失落了一点！没有抓住这卷书的中心点。

在犹太人的生活经验里面，他们在这一方面比我们的认识要清楚得多。他们很清楚的知道，旧约中间的雅歌书，是神写给人的一个爱的典范，是讲到夫妻之间爱的典范。如果我们从这一个角度来看、去读这一卷书，你就会发觉，神在圣经里面所教导我们夫妻中间的性行为是非常美丽的，而且是非常享受的，非常喜乐的。

五、神对性的严格限制

但是，今天很多人没有经历过这样子的享受。箴言里有句话说：「你要喜爱你幼年所娶的妻，愿她的胸怀常常使你满足。」你如果读到那一节圣经，你就知道在神的心目中，神是盼望每一个基督徒都在婚姻的里面可以享受，在性的生活里面有满足的享受。

但是，在圣经里面也有很清楚的教导，这个这么美好的享受，这么一个欢愉的事情，神却给它一个非常严格的限制。这个限制在那里呢？这个限制在神所设立的婚姻关系里面。

人如果在神所设计的婚姻之外有任何性行为，就叫作奸淫，就注定带来一个极大的后果，就是不满足反倒是痛苦和伤害。

所以我们记得性是谁设计的，我们要按照祂的设计来享受性生活才不会出问题。

如果今天买一个机器回来，不按照设计者给你的使用说明书来使用，结果必会出问题。同样的，今天神设计的性，是要人与妻子能够二人成为一体，神对性的设计有一个指南，一个标准，就是「在婚姻的里面」！这是神的要求。

所以在婚姻之外的性行为就一定出问题，有麻烦，只能在婚姻的里面。

希伯来书十三章所说的：「婚姻人人都应该要尊重，床不可以沾污」就是指这个道理：床是神圣的，是不可以沾污的；没有沾污的东西才是圣洁的。

所以弟兄姊妹，我们在观念上必须要调整过来，我们必须要明白，只要是在婚姻里，性不是邪恶的事，不是坏的事，是一个好的事。

六、欲望是好的，被罪恶污染了才是坏的

但是，我们也必须提醒弟兄姊妹一件事，神创造许多好的东西，因着罪恶进入到这个世界，很多好的东西可以变得很坏。

比如说，情好不好？人有情好不好？人没有情就是动物了，对不对？天地要有情，人也要有情。一个没有情的人，实在是一个很可怕的人！但是，情如果被罪恶所污染，会变成邪情！

欲望好不好？今天很多人认为欲望是不好的。其实欲望是好的，因为欲望是神创造的。比方说，如果一个人没有食欲是很麻烦的，这是很难治的病。一个人如果没有性欲也很麻烦，人类就会越来越少了。

所以，所有的欲望都是神给人的，不只是生理上的欲望，连心理上的欲望都是好的。没有这些欲望的人就很可怜了。

有一部电影，我不知道弟兄姊妹有多少人看过，很多属灵的基督徒不看电影。我实在也没有时间看电影，但是偶尔有弟兄看了一些好电影来告诉我的时候，我会尽量抽时间去看一下。这部电影叫作City of Angles，故事基本上就是说，有的天使要来作人，为什么呢？因为人可以有很多的欲望是天使没有的，不能够体会的。

有一个天使跟另一个天使说：「你知不知道作天使多可怜啊，你连什么叫作一杯热腾腾的咖啡都不能体会。」

因为天使是个灵，他哪能够享受到。他看人好奇怪，人为什么咖啡喝下去那么快乐，天使永远不能够体会。天使也不理解为什么当两个人很久没有见面了，一见面就会拥抱在一起半天，天使搞不懂他们在干什么？因为天使没有身体，他不懂。天使如果看人亲吻更不懂了。

所以弟兄姊妹，神给人欲望是好的。问题是人犯了罪以后，人在罪恶的污染之下，人的欲望不能受到神话语的管制、不能够受到圣灵带领的时候，欲望就变成了私欲；邪情和私欲就给我们带来极大的灾难。

所以我们今天必须很清楚的知道说，人有性这个欲望是好的，性本身是神设计的，是神圣的，不可以沾污的，不允许给沾污的，是神很宝贝的。

七、把自己奉献主，凡事都是神圣的

歌罗西书里说：「你们无论作什么事，都要奉主耶稣基督的名来作。」如果我们是一个把自己奉献给主的人，弟兄姊妹，在我们的生命中，有没有哪一件事比另外一件事更神圣？有吗？

在教会里，很多人以为讲道很神圣，洗碗就不是很神圣。但是，弟兄姊妹，上厕所时可不可以祷告？有人认为不可以，因为他觉得上厕所不是很神圣的事情，这时怎么好跟神讲话呢。

我跟他说很对不起，我这个人还很喜欢上厕所时祷告。特别是在公司上班的时候，工作很忙，压力很大，如果不常常去上一下厕所，跟神都没有办法有好的关系。所以我就要常常停一停，到厕所去一下，祷告祷告，重新跟神有好的关系。

弟兄姊妹，让我们所作的每一件事都跟神有联系，都成为神圣。所以弟兄姊妹你要知道一件事情，如果你是一个奉献给神的人，夫妻的性生活也是神圣的。如果我们有这样的认识，我想这是一个很重要、很基本的认识，能够帮助我们把过去很多错误的观念除掉。

这个错误观念的除掉，不只是正面的告诉你这是圣经的教导，是神圣的，宝贝的，还有一件很重要的事情。因为我们从小在这个社会里面长大，我们接受了许许多多骯脏污秽的思想。所以在神的眼光中，一件事情神圣不神圣，不是在乎那事情本身，在乎你是不是分别出来归给神。

在旧约圣经里面，有几个地方，有一句话是用特别大的字印出来的，那句话是：「归耶和华为圣」。

如果弟兄姊妹去看那几个地方的圣经，你会注意到一件事，他说什么东西要归给耶和华为圣呢？我本来想是祭坛啦，是什么很多很神圣的东西归给耶和华为圣，结果一看，让我大失所望！什么东西归给耶和华为圣呢？帐幕里的器具呀、洗濯盆呀、有铃铛的袍子呀，归给耶和华为圣。都是些很小的东西。

 所以弟兄姊妹，这告诉我们一个很重要的真理，那就是一件东西是不是神圣的，是不是有价值的，完全在乎于一个人是不是归给主。一个完全归主的人，他讲道是神圣的，洗碗是神圣的；请你们原谅我说一句很粗鲁的话，就是他在上厕所也是神圣的。

八、袪除心中的骯脏污秽

曾有一个人和我谈到夫妻间性生活的问题，说到今天为什么有很多夫妻性生活不能够得到满足，是因为他们里面有一些骯脏污秽的东西。他们看了太多色情的东西！

弟兄姊妹，请问你的太太再漂亮，能够比得上那些演色情电影的女人吗？比不上的。所以如果看多了一些色情东西，你的脑筋里面所想象的，所幻想的，都是那一些不真实的东西，虚假的东西，你在真实的生活里面怎么可能得到满足。

反过来也是一样，那些演那种电影的男人，一个个都身强力壮，你的老公再年轻，能有几年还是那么身强力壮？

所以我们如果要在性生活方面能够回到圣经的认识里面，在另一方面，我们需要对付我们思想中间许多过去累积的污秽思想，我们需要把过去很多的东西带到主的面前，求主的宝血洁净，求主给我们忘记的恩典。

弟兄姊妹，神造我们的这个脑筋，一方面我们常常会说自己记性不好，但对有些事情记性却好得不得了。我不知道你有没有这个问题，我现在这个问题很大。我有的时候急着走到我儿子的房间去要跟他讲一件事，等我走到那敲了门，儿子出来说：「爸爸，什么事？」我说：「对不起，我忘记了，我想起来再跟你说。」很没意思的又回去了。

但是弟兄姊妹，有很多的事的确我们一下就会忘记，可是，很多那些骯脏污秽的思想、意念、念头，在我们的脑筋里面很难忘记、很难忘记的。

这是为什么我们常常教导年轻人说，不该看的东西，那些暴力的、淫乱的，你尽量不要放进来；因为进来容易，出去很难的。

有些弟兄姊妹不晓得保守自己的头脑，什么骯脏的电视都在看，那些诡诈的、邪恶的、凶暴的，多坏的都看。

我们实在需要主怜悯我们。我们要保守我们的眼睛，不要让那些骯脏的东西进来，因为这些东西进来后很难出去。所以，我们今天在神的面前要求神帮助我们的，就是当我们要想到一些不好的东西，这些色情东西的时候，求主给我们忘记的恩典，让我们能够把过去所看到的这些东西忘记掉，求耶稣基督的宝血洁净我们。只有一个内里洁净的人，才能够真正享受神在性生活中给我们的祝福和恩典。

如果我们在结婚以前、或者甚至于结婚以后作了对不起人对不起神的事情，你要带到主的面前，去对付，好好地认罪，求主的宝血彻底的洁净你。否则，休想在夫妻的性生活中，能够进入完全的合一。

弟兄姊妹，神要给我们的那个性生活的合一是非常非常美丽的，神要我们在婚姻的间，借着夫妻二人成为一体，来体会有一天我们与基督连合的那一个美丽。那是一个很高的境界，一个很美丽的事情。不要把它丑化，不要把它贬低到只是一个欲望的发泄。神要我们在婚姻间、在性上所享受的那个美丽，是极为高超的。

九、性不就是肉体上的接触

今天很多时候，我们把性当作就是一个肉体上的接触。其实性不只是肉体上的接触，今天所有研究性行为的专家都说，真正的性的问题不是生理的，是心理的问题。所以，夫妻在性生活间能够真正享受彼此的合一，不只是肉体上的简单的合一而已，肉体的合一是最容易作到的。

但是，我们能不能够借着肉体的合一，在主的面前来学习在魂里面的合一？比如圣经里面说：「亚当认识夏娃。」中文翻作「亚当与夏娃同房」，原文是亚当认识夏娃。新约里面讲到：「马利亚没有跟约瑟同房，直等到生了耶稣以后。」中文的「同房」，在原文也是「认识」。所以那里有一个属灵的真理告诉我们，对于「性」、「同房」的这一件事情，是要帮助我们从不同的层面，能够跟对方有一个更深的认识和结合。

所以弟兄姊妹，你如果去看很多这一方面的书，讲到这一方面会告诉你说，性的行为不是只有性而已。性的行为包括了两个人在心灵的契合，在心灵、在魂、在感情、在意志里面彼此有更多的沟通。

这是作弟兄的很大的难处。很多作弟兄的不了解这一个很基本的问题，常常是要等到晚上要上床的时候，才想到这件事，才想到说我现在要作这件事。

但是各位弟兄，要作这件事，不是要等到晚上才开始作、才可以作的；要作这件事，神所希望你有的那个美丽，是要长期投资在她的身上。如果你的妻子觉得你很宝贵她，觉得你很爱她，从早到晚你对她的一个眼神，对她的一个小动作，你所说的每一句话，都让她觉得你是在疼惜她，都让她觉得你是在宝贝她。你在性的生活里面，能够享受的就完全不一样，是另外一个层次的享受；不但是肉体的结合，并且是在魂里面能够更深的合一。

我们基督徒不但是要在肉体、在魂里面合一，我们在神的恩典中还要在灵里面合一。我们的灵、魂、体能够一起在主的面前真正的二人成为一体，这是神设立婚姻、神给我们设计这个性的一个很重要的理由。但是坦白地说，今天能够享受这样祝福的婚姻，我知道的不多。可能有些人不好意思告诉我他们很美满，来告诉我的都是不太好的。

但是弟兄姊妹，我们真的需要神帮助我们真正的去认识，真正的性不是单限于肉体上的结合，真正的性所能够带给我们的满足和喜乐，是心灵和肉体同时溶入在对方的里面，消失在对方的里面。那个才是神要给我们的祝福。

十、夫妻双方是要为着满足对方

保罗在哥林多前书里面告诉我们说：「你们作丈夫的，没有权柄管自己的身体，因为身体不是你的。你的身体是你妻子的。」他也告诉我们说：「你们作妻子的，没有权柄主张自己的身体，因为你的身体是你的丈夫的。」这告诉我们什么呢？这告诉我们，在婚姻的中间，在性的这件事情上，夫妻双方是要为着满足对方，你的责任是为着满足对方。

如果你没有这样的体会，没有这样的认识，你在性生活中间，很难进入到神所允许的那个美丽和享受。如果你一直想到你要得到什么，你很难进入。你要学着想到对方可以得着什么。

在雅歌里面，你就发觉这一对夫妇彼此真是能够满足对方。他们这一个爱情故事，彼此的关系真是美。

我们读雅歌书，至少可以得到几个印象，第一个就是这个作丈夫的人很不吝啬的在话语上满足他妻子心灵上的要求。你看他怎么称赞他的妻子，左夸她、右夸她，从头夸到脚，头发也漂亮，牙齿也漂亮，什么都漂亮。所以一个作丈夫的人，希望可以从你的妻子那里得到性的满足，让你的妻子也得到满足，你要跟所罗门学，要学会欣赏你的妻子，要去接纳她。如果你不接纳她，不欣赏她，很难从她身上得着满足。

很多妻子对性方面最大的抱怨是什么？不是抱怨这个作丈夫的不够强壮，需要去买「伟哥」，她们最大的抱怨是，她们觉得自己好象是一个工具被丈夫利用。

所以我们作丈夫的，一定要懂得先接纳你的妻子，要真的让她知道你很宝贝她。

你看所罗门真有本事，他真是一直夸她、一直夸，「你虽然黑也是秀美」，缺点他也讲成优点。我们这些人刚好相反，优点也给我们看成缺点，我们很少懂得去夸奖对方。作姊妹的也要注意，在雅歌书里面，不是只有所罗门在那里夸奖他的妻子。

你读雅歌书时有没有注意到，他的妻子也很会夸奖他，我的良人怎么样、我的良人怎么样，一直讲他多好多好，对不对？作妻子的要知道，一个作太太的人，她能够让她的丈夫的自尊心、自我价值完全的被建立起来，她可以作得到的。一个作太太的人，她也可以让她的丈夫完全丧失他的自尊，觉得自己一无是处。

真的，你只要在话语上刺他几句，他就很受不了。而且，这个伤害是很深很深的，彼此都会有很深的伤害。

所以夫妻要有一个好的性生活，在雅歌书里面告诉我们一个很重要的原则，那就是你要接纳对方，称赞对方，学习赞美、欣赏对方，你要鼓励对方，要让对方觉得自己是有价值，是宝贝的。

但是这一方面，是今天很多夫妻不肯作的事。我们常常听到有一些夫妻，不开口则已，一开口就是把对方说得一文不值，这不好那不好......。这是我们犯罪的人的天性，所以我们需要主怜悯我们，常常提醒我们。

我觉得作夫妻的人，如果有一个懂得互相信任和接纳，就要帮助对方。当对方在犯这个罪的时候，当对方在指摘你，在说你这个不好那个不好的时候，你要有智能，你要跟他说：「不要说这样子的话，你说这样子的话，会伤你也会伤我。」

你提醒对方一下，可以给对方带来极大的恩典，也给自己带来极大的祝福。如果对方指摘你，你就在那里生闷气，你是很笨的人。

更笨的人是，对方在指摘你的时候，就说你会批评我，难道我不会批评你！我也不是省油灯，你讲我这不好，我不会讲你那不好？这样子的话就完蛋了，夫妻间就有很大的问题。

十一、不是性有了问题，是爱有了问题

雅歌书里面，给我们第二方面的印象，让我们看见夫妻的性生活会好、会更好的，就是他们不但是会彼此欣赏、接纳、鼓励；而且他们会在外人的面前，表示出对对方的爱和尊重。

你看那个作妻子的怎么说，她说：「我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的......。」好象都有一点不知害羞了，「你们有没有看见我心所爱的良人呀？」人家说：「你的良人是谁？」「你不知道我的良人是谁？千万人中他最美好。」她是不是这样说？她真的是这样公开坦然的啊，对不对？所罗门也是一样，也是公开的赞美他的妻子。

弟兄姊妹，我们今天这方面也要学。我们不只是在家里单独跟自己妻子相处的时候，要称赞她，欣赏她，鼓励她；在公开的场合，在别人的面前，你也要显露出对对方的尊敬和爱。

我想在这方面，我们中国人可能更难学一点。因为我们中国人有个怪毛病，我们觉得好是应该的嘛，好有什么好讲的，讲你好就让你骄傲了，光讲不好的。

弟兄姊妹，你的丈夫、你的太太会不会骄傲，不在乎你有没有称赞他；你怎么样称赞他都不会让他骄傲到哪去。但是如果你不懂得称赞他，特别是在别人的面前称赞他，你很可能让他有因着自卑感反弹出来的那种骄傲，那更让人受不了。

因为他/她里面有一个需要，这个需要若没有得到满足，他就拚命的要表现出来，希望别人可以夸奖他几句。如果因着你给他的称赞，让他这种被人肯定的感觉、这种需要得到满足了，他在别人的面前对自己有信心，就不会一直在那里要表现出来，不需要在那里好象一直要别人来肯定他。

那种一直觉得要别人来肯定的人，是很可怜的人，因为，肯定他在家里没有得到满足。所以让我们学习在公开的场合，夫妻彼此尊重、爱护、接纳。我参加夏令会一些关于夫妻、家庭的信息时也学了很多东西，但是有很多东西也忘记了。不过至少有一件事我学到了，就是只要有机会就帮太太开门，我发觉这个很好。

有一部电影叫 my fair Lady，中文叫「窈窕淑女」，不知大家记不记得？那里面讲到她有一次跟教授吵架，教授说：「你不像个淑女。」所以他们两个合作要把这个女的变成个像lady的lady。这个女的就说：「我在那个人的面前一直是淑女。」为什么呢？她说：「因为他treat me like a lady.他以淑女待我」

我看那个电影的时候，这一句话给我留下很深的印象。弟兄姊妹，你如果把你的妻子当作一个母老虎，她就真是一个母老虎，不骗你。我不敢讲我的故事，但是我从夏令会听完那些信息回来以后，我发觉每一次我有机会我就给她开门，每次有什么就把她当作一个lady来对待后，我真的发觉我们彼此的关系有更大的改进了。所以我们要学着表现对对方的尊重与爱，尤其是在众人前面。

1、鼓励胜过批评

有一些作姊妹的人，对自己的丈夫有一种恨铁不成钢的心怀，「你为什么不多爱主一点」，「你看看人家某某怎么样」。姊妹们让我告诉你，我还没有看过一个弟兄，因为他的姊妹在后面这样子的催促，「你为什么不多爱主，你为什么不这样不那样」，他就变成一个很爱主的人。我还没有看过。

一个人会起来爱主，一个人会生命改变，一定是神的恩典临到这个人。而且我实在告诉你，一个人会往好的方向发展，最大的动力不是因为别人唠叨他，而是别人鼓励他。

弟兄姊妹，「鼓励」在一个人生命中所能够发挥的影响力，是大过你能想象的。

我的妻子不知道从哪里学来的，她就很会鼓励我，有的时候我作了一点点讨她喜欢的事，她就一直跟我讲：「你真好，你这个作得真对。」你知道我会怎么样，就再作嘛，对不对！今天很多姊妹就笨在这里，弟兄作了一件对的事你不讲，但他作了一件错事呢，就讲个不完。

弟兄姊妹请你记得，负面的批评很少能够改变一个人的。但是正面的鼓励，对一个人的帮助是非常非常大的。所以在夫妻的性生活中间，彼此一定要从正面鼓励对方，要有一个开放的交通open communication。不管在哪方面，他哪点作得比较对的、讨你喜欢的，你就要告诉他，鼓励他，要跟他说：「你这样作真对，真好，你真是让我好开心，我真的好感激。」你越是鼓励对方，越是这样作，对方就会越往那个方向发展。

但是我们也要知道，夫妻之间不会完全没有问题的。没有夫妻不吵架的，对不对？所罗门跟她的爱侣有没有问题？也有，对不对？有一次不知道为什么，雅歌书没有记载原因，所罗门回家的时候，他的爱侣不知道因什么原因生他的气、不开心了，把门给锁起来，不让他进来。所罗门说：「我的妹子啊，我请你起来啊，给我开门啦。」「我不给你开门，我不起来，不理你了。」

 2、不要在气头上「讲清楚」

所罗门很有智能，没有跟她吵架。所罗门作了什么事呢？所罗门就留下一份小礼物在那，然后他就乖乖的让开等她气消了。

弟兄姊妹，这很重要。我们常常在气头上的时候，就非要跟对方讲清楚不可。其实有的时候就认错嘛，就让一步嘛，学所罗门那样，留下一个礼物在那，跟她讲气消了我们再谈好了。这样很多事情就好办多了，是不是？我们真的需要求主帮助我们。

3、夫妻不念旧恶

更重要的是什么呢？就是等到她冷静下来以后想一想，后来就后悔了，气也消了，她打开门却没看到他，最后找了半天才找到他。她找到所罗门的时候，所罗门有没有说：「嗯，怎么现在来找我，刚才叫你开门你不理我，现在来找我我也不理你了。」没有。弟兄姊妹，夫妻间不能够记恨，绝对不能记恨。你不能说，哎呀，你以前怎么样、怎么样，所以我现在就要怎么样，非要弄个平手不可！

有一个人说的真好，他说：「夫妻吵架没有一个是赢家的。」两个人吵，吵来吵去没有人赢的，都是输的。所以弟兄姊妹你发现了没有，如果我们从雅歌书去学，你发觉真是宝贝。

雅歌书里面有好多好多这样的例子，告诉我们彼此的相爱，彼此怎么样互相委身，怎么样享受对方，真是如蜜一般的甘甜。

我们今天需要主的怜悯，让我们在这一方面能够面对这个问题。而且是真的很实在的说，知道这是一个很严肃的问题，是值得我们来学习的，我们借着在这个问题中的学习，进入神在婚姻的里面，借着性这件事情所能够带给我们的祝福。

所罗门在雅歌书里面最后说：「爱情如死之坚强。」在西方的世界里面有一句话，我第一次听到的时候很惊讶。它怎么说呢？它说：「爱情是最好的春药。」爱情是催情的药，让你会对性很有兴趣的是爱情。所以今天很多人所说的：「我们有性的问题」，其实不是有性的问题，是爱的问题。如果在爱里面没有问题了，性本身不是问题。

有些人以为一定要作到什么样子才是对的。其实没有什么是对的，神造每一个人都不一样，所以你不需要考虑别人是什么样子的。你所要考虑的是，你们两个人在神的面前，能不能达到彼此享受对方、接纳对方、宝贝对方、爱对方。那就是好的，对的。

没有一个样板，没有一个特定的公式，也没有一个什么方法能让你照着去作。今天有很多人去学各式各样的方法，但是你学来了所有的方法之后，所看到的答案是「没有用」。空虚的还是空虚，闹翻的还是会闹翻，要离婚的还是会离婚。即使你换一个伴侣还是不行的。

因为真正的问题不是「性」的问题；真正的问题是「爱」的问题。

所以弟兄姊妹，如果我们今天回到神的话语里面，我们看见了神对着婚姻、对着性这个设计，我们就要求主帮助我们，让我们知道这是神圣的，这是神让我们享受的。也求主让我们知道，这是需要两个人努力才能够作成的。所以我们要肯花精神、花时间一起朝这个方向来学习。

这次我所准备和大家交通的差不多就这么多，不知道爱君有没有什么补充？你们有没有什么问题？


答问

问: 有一些人主张用心理医治或是心灵医治来改善性生活，请问有何看法?

答：根据我所看到的资料，有人是有生理上的问题，有的是男的，有的是女的。但是如果我们看今天婚姻中有问题的，就是在性方面有不协调的这些问题里面，在生理上有问题的百分比非常低。如果是生理上的问题，那是需要看医生的。但是因为那个百分比很低，所以我没有深入去探讨这个问题。

至于在今天的心理学方面，他们把很多的现象都归咎于小时候的一些不愉快的记忆。对于这方面，我不是学心理学的，没有资格去谈论它。但是我对这样的说法很有一些保留。因为圣经里面告诉我们说：「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」所以，在我们生命中过去所受到的一些伤害，过去所有的一些阴影，过去所有的错误的东西，我们不一定要照他们心理学所讲的治疗方法再去面对它。

我自己在生命中也经历过很多的伤害，有很多过去的阴影。但是我发觉治疗我的最好的方法，是靠耶稣基督的大爱。就是当我来到耶稣的面前来面对神、神也面对我的时候，神让我看到我过去的那些伤害、那些错误，在主耶稣的宝血里面都可以得到了赦免。而且，神的爱能够帮助我学习作一个饶恕的人，我能够饶恕过去那些曾经伤害我的人。

所以我想在这一方面，正如我一开始也讲过，如果在我们的生命里面，神让我们想起我们生命中还有一些东西需要对付的，我们需要在神的面前求主帮助我们。

我不太赞成我们把我们今天所有的难处，都推到、怪罪到我们小时候所遭遇的事情，说是因为我小时候有这么一个老师，或是因为我的爸爸这样对我。我觉得那是今天心理学的一个陷阱、圈套，我觉得那不是真正的原因。因为圣经里面告诉我们说，我们每一个人都要为我们的行为负责任。我们不能够说因为我小的时候经过这件事情，所以我现在这种心态是可以接受的。不，不是的。

虽然我过去受到很多的伤害，有很多的错误，使我这个人曾有一个扭曲的人性，但是我这个扭曲的人性，今天在耶稣基督的救恩里面，耶稣的救恩是可以使我完全得着释放的。

只要我们肯把过去的这些东西带到祂的宝血面前，让祂赦免我们，并且给我们赦免别人的恩典，我们就能够得着释放。

所以我觉得在我们基督徒来讲，以我个人的领会，按照圣经的教训，今天我们所需要的是十字架的爱，这个爱能够帮助我们忘记过去。我们也需要主用十字架的爱，再次来对付我们这个扭曲的人，对付我们今天这个扭曲的光景。我们今天需要伏在神大能的手下，我们需要顺服神的权柄，神说可以就可以，神说不可以就不可以。

我们不能够说，因为我里面有过这个伤害，所以我一定是要这个样子。弟兄姊妹，我们里面有很多的伤害东西时，我们里面的那个「一定」不是一定的，是能够控制的，是可以控制的。

譬如说，有些人说我小时候受了这些那些的伤害，所以我今天才一定要作一个同性恋。不是的，这是可以控制的；很多东西都是可以控制的。

我记得有一次，我在一个地方讲基督徒的灵命的问题，不知道为什么，我突然就讲到「愤怒」这件事情。我讲到愤怒这个事情的时候，我就很严肃的跟他们说：「一个人不控制自己的脾气，就是犯罪。」我是很严肃的跟他们讲这句话，我不知道为什么神感动我这样讲。后来我才知道，原来那里有的同工夫妻之间常常打架，常常打架而不是吵架。所以那一天神就感动我这样子的告诉他们说：一个人不控制自己的脾气是犯罪的。

这些弟兄姊妹听了很不服气，我讲完道后他们就来找我，他们说：「刘弟兄，脾气是不能够控制的，我们从小都是这样子的。我们从小不同意就要吵，吵了不行就打了，我们这里的人都是这样子的。」我说：「真的不能控制吗？」我就跟他们举了一个例子。

他们原来是在一个比较乡下的地方，他们那里都是一个大队一个大队的，大队的头头叫大队长，大队长是很有权势、很厉害、不得了的，什么都可以管的。你的生死祸福都在他手上，他可以让你日子过得好，也可以让你日子过得很惨。我说：「当你们夫妻二人要吵架、要打架的时候，大队长走进来了，你们两个会怎么样？会不会说，不管他，我们继续干，会不会？你们看见他来就不好意思了，马上就停下来了，对不对？」

我再说：「我再问你们，假如你们两个今天夫妻吵架，我到你们家来了，你们怎么样？」他们说：「哎呀，你是刘老师嘛，你从这么远的地方来，我们怎么好意思在你面前吵呢。」好，所谓天生的脾气也是可以控制的。

扭曲了的人性，在我们人本身的能力是不能够控制、是很难控制的；但是今天有圣灵在我们的里面，哪有不可以控制的呢！

所以在这方面，我自己对着心理学的这套东西、这种因为童年的遭遇的说法，是比较保留的。虽然我不能完全否定在心理学上的这些问题，但是我还要强调的就是，不管在心理学上怎么解释这些东西，我认为基督徒所有的行事为人，要回到圣经里面。我们要看看圣经里面有没有这样讲，圣经里面有没有这样教导，如果没有，我就很保留。如果圣经里面有直接或间接的教导，我是可以接受的。

我认为今天心理学给教会带来极大伤害的一点，就是心理学在这方面的假设，是认为人心理的问题是圣灵不能解决的。我是一个相信圣经的人，也是相信圣灵的人，我很难接受这个说法。我们很尊重心理学家他们所懂的那些东西，但是我们不能够(这是我个人的立场，不代表夏令会的立场)，不能接受的一个事情就是，圣经里面讲到神可以处理的事情，心理学家却说我们的神不可以处理，这我不能接受。

我绝对不否认心理学有它的价值，它绝对有它的价值；但是我不能够接受他们所说的，我们在有些作不到的事上，要用心理学来作。对于这个我有保留。

问: 请问心理学/心灵医治难道一无是处?

答: 我说过，我绝对不否认心理学或是心灵医治有它的价值，最基本的问题是合不合圣经，绝对不可以迷信有些东西。很多问题是我们不了解的，但是这个不了解，是因为我们还不了解，如果有一天我们花了足够多的研究、分析进去，我们就可以了解。

但是有些东西，它的领域，是人不管花多少的时间、金钱、精力下去，永远也不能了解的。罗马书告诉我们说：「关乎神的事，人所能知道的已经显明在人的心里。」换句话说，关于到神、关于到永恒的这些事情的时候，有一些东西是人永远不能明白的，很多东西我们就是不懂。

在我们基督徒的生命里面，我们必须要懂得分辨哪些是我们有可能会懂的，今天不懂但将来有可能会懂的。但有一些是关乎神的，我们要知道这些是属于神的，是我们永远不懂的。如果我们把我们不懂的东西说成是我们懂的，这是一件很危险的事。

而且，在我们个人与主的关系里面，如果对有一些事我们觉得，我们作些什么，就可以达到一个怎么样的结果，这些是比较容易的，是我们比较喜欢的。但是最难的是什么呢？最难的是，有一些事是我们知道我们根本不能作什么，我们只能够仰望神的怜悯和恩典。

所以，今天我们也需要主给我们这样的恩典和智能，让我们能够分辨哪些是我们可以作一些什么的，哪些事情是我们什么也不能作的、无能为力的。

说句实话，我们没有一个人知道明天会发生什么事，如果你问我这个人明天怎么样，我坦白的告诉你，我不知道，我真的不知道怎么告诉你。

所以我们需要求主给我们智能，我们基督徒活在神的面前，我们非常需要神给我们智能。因为智能就是让我们能够知道，这个时候是我们应该作什么的时候，这个时候是我们什么也不能够作、只有仰望神的怜悯的时候。

但是有的基督徒他们就是过早的认为说，我们什么事情都不能作，我们就是要仰望神的怜悯。我们为什么要努力工作呢？不需要努力工作，神如果要祝福你，你不努力工作也是会很好的；神要叫你发财，你怎么样都会发财的啦。弟兄姊妹，如果我们是这样子的话，就不合乎圣经的教导了，这是不合乎圣经的一种观念。但是反过来，有一些弟兄姊妹就是认为什么事都是「我可以」，我们要怎么样，我们要来作什么......。弟兄姊妹，在夫妻间的关系、家庭美满里，是有很多的部分，很多的方面，我们可以作什么的，但是我也必须要告诉弟兄姊妹一个事实，在夫妻间的关系和家庭美满的里面，有一些事是你怎么样作都没有用的，那些你真的就是只有仰望神的怜悯。

很多时候你会发觉，我什么都作了，他怎么还是这个样子？你作了所有对的事情，他结果还是这个样子，还是错误的反应。

你不要以为你现在上了几堂课，买了几本书，照着上面教我们的很多原则来作，就保证我们家里从此以后快乐的不得了，不一定的。神如果有怜悯，当然是会。但是我也碰到很多的个案，有的是弟兄，有的是姊妹，他们真是非常努力地试着去作，真的作得很辛苦，但是另外一半就是没反应，不论你怎么样作他就是这个样子。

有些弟兄姊妹常常来问我怎么办？我实实在在地告诉你，没办法！因为其实有些事情，就算你作了所有该作的，还是没办法。这个时候该怎么办呢？你就要仰望主，只有仰望主的怜悯。

就好象管教孩子，教你如何管教孩子的书汗牛充栋，也有很多管教孩子的原则。我常常想，就算我们把管教儿女的每一样事情都作对了，但能不能保证我们的儿女是一个敬虔爱主的好孩子呢？不能的。

有一个例子，我很喜欢举出来提醒弟兄姊妹。我问你：我们中间有没有谁自认作父母是完美了的？没有，对不对？那我告诉你，假如有一个完美的父母，并且他把他的儿女摆在一个完美的环境里面，你想他们教养出来的孩子会怎么样？你假设他们养育出来的孩子是怎么样的？完美的孩子，对不对！这是一个很合理的答案，是不是？

可是弟兄姊妹，你如果读创世记就知道，神是完美的父母，对不对？神是最完美的父母，伊甸园是最完美的环境，结果养出两个叛逆的人。

亚当和夏娃二人都不听话，对不对？不但不听话，犯完罪后两个人还吵架，亚当怪夏娃，夏娃怪蛇。其实亚当真正是在怪谁？在怪神呢，好大的胆子。

所以弟兄姊妹，让我们真的是求主给我们恩典，让我们知道说，我们可以作我们没作到的这部分。但是请我们也记得，还有一部分是我们不能作的，我们需要仰望神的怜悯，仰望神恩典。

所以我们要知道，我们都是不完全的人，这是为什么在昨天我们交通的时候，我特别强调说，在一个基督徒的家里不可缺少的是祷告，我们要多花点时间祷告。

这个连续讲了三年的专题就停在这里，如果主有怜悯恩待，容我们来日再在一起交通。

祷告

天父，我们向主承认我们是不完全的人，我们所知道的非常有限，如果就着我们所知道的，拿到主的面前，我们其实是一无所知。

天父，我们这几天专题里面所交通的，如果有什么地方是不合主心意的，求主帮助弟兄姊妹把这些忘记。主，如果我们这几天所交通的，其中有一些是出于主的，是主要用在弟兄姊妹的家里、生命里成为弟兄姊妹祝福的，主啊，求主给我们有回头的亮光，求主的圣灵帮助弟兄姊妹，让他们能够常常想起在这个专题里所听见的话。主，更求主帮助我们的弟兄姊妹，让他们不只是听见这些话，求圣灵把这些话作在弟兄姊妹的生命里，成为他们的能力和帮助。

亲爱的主，魔鬼在这末了的时代竭尽所能的破坏家庭，我们求主保守每一个家，保守每一个家在主面前的见证，保守每一个家在主面前都能够按照主的心意来生活。

主啊，我们何等的盼望我们每一个家，都是以耶稣为中心的家；我们何等的盼望每一个家，都能够在这个黑暗的世代成为主的见证，能够荣耀主。

亲爱的主，求主祝福每一个弟兄姊妹的家，保守我们每一个弟兄姊妹活在主的面前。求主听我们这样的祷告，奉耶稣基督的名。阿们！

上章 目录 结束


幸福婚姻的三项要求

圣经讲到婚姻，有一句话，这句话分三段：第一个是，「人要离开父母」；第二个是，「与妻子连合」；最后是，「二人成为一体」。这句话很特别，因为在圣经里重复了四次。一个完整的句子在圣经里重复是很少的，而这句话重复了四次，可见这句话的重要性。所以我们要明白神心目中的婚姻，一定要明白这一句话。而一个幸福、合神心意的婚姻，一定是要建立在这句话的标准上。这句话主耶稣也引用了，所以这句话真是非常非常重要。


(1)、离开父母

幸福婚姻的第一个要求「离开父母」，是我们中国人最难学的功课。

在教堂的婚礼中，证婚的传道人谆谆对新人引述这句话时，新人的父母如果不是基督徒，常诧异自己的耳朵，尤其是远从台湾、香港、大陆来参加子女婚礼的——这人在怎样蛊惑我们的孩子啊。但这个要求原是对谁而发的呢？对举行婚礼的子女，还是对他们的父母呢？让我们再回到圣经那句话罢。

神对亚当、夏娃说：「人要离开父母，与妻子连合，二人成为一体。」的时候，亚当、夏娃没有父母啊，神是他们的创造者！神在表示祂不会抓紧亚当、夏娃不放吗？在提示亚当、夏娃不要紧紧的仰望神吗？当然不是！

神创立婚姻，告诉亚当、夏娃，人一旦结婚要离开父母，是预备他们有一天作父母的时候，不能抓着儿女不放。作父母的，不是等孩子大了结婚以后才这样想，孩子很小的时候，就应该记得，那怕还没有孩子就应记得：有一天，他们生命中最宝贝的人必须离开自己！这句话神原是教导作父母的！

作父母的，女儿要嫁时总是心酸难舍。几年前我到大学看我女儿的时候，看见一个男孩子跟她在一起，很不舒服。但是我们要提醒自己，「人要离开父母」，我们要鼓励她，我们要让她知道，她要独立生活在神的面前。你越让他们走，他们越回来孝顺你。你硬要把他们抓在自己旁边，越是不让他们有任何独立、不让他们有任何事自己作决定，他们越要逃离。

什么叫「离开父母」？今天作父母的，在儿女结婚后是帮他们作到这点还是没有？也许有人会说，孩子们在美国结婚，我们两老守着在大陆(台湾、香港)的老家，或是虽然同在美国甚至同住新泽西州，但难得相聚一次，怎么没离开，早就离开了。真是离开了吗？不尽然。

离开是让已婚的儿女在心理上、感情上、认识上知道不再依赖父母，不再让父母替他们作人生中的决定，必须要独立的在神的面前直接向神负责，这叫离开。这个独立，是感情上的、心理上的、情绪上的、经济上的独立。我们中国人不也说结婚是成家吗？儿女结婚了，他们有了自己的家。

有多少父母，虽然和已婚的儿女不同住一起却有意无意的不帮助他们独立，远隔千里还是牢牢地遥控！

不是子女结婚后和父母分开就是离开，这样的离开只是形式上的离开。有和已婚儿女住得很近来往紧密的，但分得清关怀、照顾和干扰、牵绊的分际；有与已婚子女同住一起的，但知道在这个家里，自己是慈蔼的长辈不是作决定的主人，这是作到了实质的离开。

今天很多夫妻间有问题，就是因为没有离开父母——实质上的离开，许多婚姻问题常常因为双方父母引起。

有一对弟兄姊妹结了婚七年没有小孩，后来我们才知道，她的婆婆每天晚上还要进他们的房间给她的儿子盖被子！可怜啊，没有离开。

我们必须知道，幸福的婚姻，要离开对父母的依赖，离开父母的滥情。有时候，从小习惯了父母替我们作决定，遇到困难就要父母作决定。这是有很大问题的，不会作决定就不会长大；永远不会作决定，就永远不会长大。所以，离开父母是夫妻中很重要的事情，更是父母送给儿女最重要的结婚礼物。

中国人常会听到有人讲：「妈妈不能换的」，通常这句话还有下半段：「老婆可以换的」。中国人还有一句话：「娶了媳妇忘了娘」。这都是观念上的错误，许多悲哀的后果就是由这种观念而起。亲子和夫妻的爱不是相争的爱，是相续的爱。

圣经教导我们，人没有结婚以前，在地上跟父母的关系最亲密，人结婚以后，跟配偶最亲密，父母到第二位。

中国人认为这是大逆不道：养你这么多年，翅膀硬了就不要爹娘了。但是，作父母的如果不肯放手，不肯让你的儿子或者女儿跟你离开，你永远最多只有一个儿子或者一个女儿孝顺你。

什么时候按照圣经标准，让你的儿子、女儿独立，让他们离开你，让他们跟他(她)的配偶成为生命中最重要的关系的时候，就有两个人来孝顺你，不但有儿子，还有媳妇来孝顺你；不但有女儿，还有女婿来孝顺你。

对父母在感情上有过多的依恋，过多的依赖，常常混淆了对父母的爱和对配偶的爱，把本是接续的爱错为相争的爱，而又基于自以为是的孝道，认为对父母的爱当大过对配偶的爱，许多悲剧就这样酿成。中国人不是不自觉，自古就有以血泪控诉这种愚行的诗篇。

婚姻要幸福，人伦要美满，一定要把这个误谬改过来。

人不离开父母，就不能够有幸福的婚姻。因为神的要求，是要叫人离开父母，离开父母后才有第二步，才能与配偶连合。

离开父母是一个过程，这个过程是让我们长大成熟，以致于我们可以跟我们的配偶完全连合，好让我们可以和我们的配偶同心来孝顺双方的父母，爱双方的父母。如果没有这个离开的过程，永远不可能两个人同心合一的来孝顺双方的父母，就是达不到这个境地。

离开父母不是叫我们不爱父母；离开父母，不是叫我们不孝顺父母；离开父母，不是叫我们不要父母。难以接受离开父母这个教导的人——父母也罢，子女也罢，就是因为没有这样的认知。

想想以弗所书第六章1~3节上的话罢：「你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母使你得福，在世长寿。这是第一条带应许的诫命」。

再想想主耶稣最后上了十字架时候的作为罢，在那样的光景里，祂把肉身的母亲托付给约翰。

这样的主耶稣会教导门徒不爱父母、不孝顺父母、不要父母吗？会要祂的门徒在父母欠缺时不供应、软弱时不扶持吗？当然不是！基督徒当是孝敬父母的。
明白了这点，不论是作父母的基督徒还是作子女的基督徒，就不该有那荒诞的怀疑了罢。


(2)、与妻子连合/与妻子连合」，是很大的事。

讲到身体上的连合很容易懂，但讲到在魂里、灵里的连合就难懂。夫妻在一起，希望婚姻美满，希望能够合神的心意，就应该知道一个很重要的事——要努力让彼此在魂里、灵里能够连合。


魂里的连合

魂里的连合——有同样的心思、意念，对很多的事情真是心有灵犀一点通。这要慢慢学，这是一个很重要的功课。

明白对方心里在想什么，对弟兄来讲更难。因为弟兄跟姊妹比起来反应较迟钝。我们很不细心，不会体会妻子心中的感受，我们很少能够知道妻子想什么。

但是如果没有在魂里的连合，不学会在魂里的连合，夫妻间很多想法、看法差得太远，相处就会有问题，误会就出来，所以一定要学会怎么沟通。


灵里的连合

要魂里连合，最能够进步、最容易进步的秘诀，是灵里先有连合。如果夫妻两人都对着神，夫妻两人爱神的心、跟神的关系越好，两人间魂的连合越容易。

弟兄姊妹大概看过有些讲道人画一个三角形，三角形的顶点写着「神」，两底角点写着「丈夫、妻子」。三角形的意思就是，当两个人与神更多亲近的时候，两个人间的距离就越来越小。所以，我们在学习魂里连合的过程间，很重要的一点，是要更多学习在灵里的连合。

人们在恋爱还没结婚时话很多。恋爱中会不讲话吗？不可能，不管怎么样总有话讲。但很奇怪，结婚以后话变少，男人结婚以后不讲话的，回到家先是报纸，报纸放下是电视……，没有话，根本不知道对方在想什么。魂里没有办法沟通魂里没有连合，这个婚姻不会幸福的。


连合的基本在魂与灵

有些弟兄抱怨太太性冷感，抱怨太太在肉体上的要求常常很被动，或者是很不合作。其实研究这些个案的报告说，绝大部分不是太太性冷感，是夫妻间魂里的连合出了问题。
男人在身体上的连合不那么需要其它什么东西，男人不那么需要那种浪漫的感觉，男人不一定需要觉得我好爱你，所以我现在要跟你亲热。

女人不行的，女人反过来的，女人如果不觉得爱，叫她亲热是受罪的。所以现在为什么很多夫妻不能连合呢？为什么在身体连合上有问题？因为魂里的连合有问题，因此身体上连合有问题，常常是因为魂里连合有问题。

吃晚饭时批评她菜作得不好，晚饭后又因孩子有什么问题怪她怎么这么笨，这个错、那个没弄对，等她洗完澡上床时，男人性趣来了，太太如果不觉得有爱，她哪有性趣！

这是问题所在，因为男人是从肉体的，男人在性生活中反应是从眼睛来的，是视觉的；女人不是，女人是从情绪的，从感觉出来的。

很多时候我们在肉体与妻子连合有困难，是因为我们魂的连合有困难；而很多时候我们魂的连合有困难，是因为我们灵的连合有困难。

所以我们一定要处理好这些问题。特别是作弟兄的要知道，你越不了解她，你所表达的方式就越会让她感到受伤。你只有更多了解她，在魂里彼此有更多的连合，更多知道她、更多体会她的心意，才会懂得爱她。

爱，要对方接收得到

我们常常以为「爱」是什么？「屋顶上的小提琴」这部电影说给你烧饭、给你洗衣服这么多年就是爱。像我从前以为：没有打你、没有骂你，拚命赚钱，把钱都给你，而且在外面又干干净净，从来没动过别人的脑筋，这就是爱了。这是爱吗？你知道我们结婚好多年里，她多少次流着眼泪求我，跟我说：「你为什么不能够用我可以接受的方式来爱我？」
我们要学，用什么样的方式爱对方是对方可以接受的。不要说，我有我的方式，很多你的方式对方不接受，你的方式对方感觉不到你的爱。感觉不到的爱就等于没有。


二人成为一体

婚姻要幸福，要作到离开父母、要与妻子连合。要与妻子连合，先要在灵里与她有好的连合，然后在魂里与她有好的连合，最后在身体上与她有好的连合，这才达到与妻子连合，才能够有个幸福快乐的婚姻，达到第三步——

「二人成为一体」。

我和爱君结婚的时候，很多人都说：「哎呀，一朵鲜花插在牛粪上。」真的，我那个时候体重只一百二十磅，很瘦，而且脸上很多皱纹，那张脸看起来就是很丑恶的脸。二人成为一体她很吃亏，为什么？现在人家说我越来越像她，也有人说她越来越像我，她吃大亏了，她现在容貌比以前差很多了，因为她像我了。但是，「二人成为一体」是神对婚姻的盼望。

当二人成为一体，不是两个人失去了自己的身分，二人成为一体，每个人还有自己的身分，我还是我，她还是她，但是在我里面有很多她，在她里面也有很多我，这叫二人成为一体，使神能在我们生命里面作出许多美丽，让我们这个人能够一天一天的长出祂儿子耶稣基督的形像，这是神的盼望。

二人成为一体，不是说没有他、没有我，我还是我，她还是她，但是二人成为一体，当人家看到我们时，很多人都会这样讲：「你们好象啊！」这个像不只是外表的像，是因着我们在灵里的合一，在魂里面的合一，我们处理很多事情，我们待人接物，就越来越像了一个「一」。


「一」是什么

「一」是什么意思呢？就是说我们好象是一个人在作这个服事。

教会也应该是个「一」，教会有很多人，但是看起来像一个人，这才是教会，这才美丽。一个家也是一样，当我们这两个人一起服事神的时候，当我们一起在作各样事的时候，虽然是两个人作，却好象是一个人作的，这就很美丽，这是神实在盼望得着的。

二人成为一体，绝对不是太太消失在丈夫里面。有人问我：「『恩爱夫妻』这个讲题应该是你跟姊妹两人讲啊？」我说对呀，会呀，是呀！「那怎么没有姊妹的名字？」他问为什么没把爱君的名字摆在讲员上面。我说：「我就可以代表她。」不是说她消失在我里面，是因为她要隐藏，她不要、不肯。但是事实上你会慢慢发现，出现在这个讲题里的不只是我，也有她。

今天我到很多的地方去，一些弟兄姊妹对不太熟悉我的人总是这样介绍我：「他就是王爱君的先生」，好象我的身分隶属于她。

她不是没有她的身分，她有她的身分，有她的服事，有她的学习，她有她很多的东西，在她的世界里，我是好象附着她一样。同样，我有我的服事，我有我自己的很多的工作，在我的工作里面，她恰是我的一部份。

二人成为一体，就是没有一样东西是你自己独有的，你有的一切她都分享的：我的工作、我的服事，家庭里，我的任何一样东西，都有她，而她的任何一样东西都有我，这叫二人成为一体。


配得上

中文圣经的翻译受到英译圣经的影响，有一节经文跟原文有出入，这里提一下。圣经里说到：「神要造一个『什么』帮助他」，中文翻译成：「神要造一个『配偶』帮助他」。这个翻译没有把原文的意思准确地翻译出来。原文意思说：神要造一个跟他相匹配的帮助他」。「相匹配」是成为他的伴侣、同伴、伙伴，不是助理，这很重要。

在神的创造里面，男人跟女人完全平等。男人跟女人在神面前完全平等，他们是相匹配的，是一个伴侣，是一个配得上他、跟他平起平坐的。

当然，身分上是平起平坐，在作用方面，在神的旨意里，神让弟兄跟姊妹扮演不同的角色。但我们必须明白，这不同的角色建立在一个平等的基础上，建立在一个完全互相尊重的基础上，这是个很重要的观念。

千万不要真有这种观念：「神先造男人，所以男人比较大；后造女人，所以女人比较小。而且圣经里讲得清清楚楚的，『你们作妻子的要顺服你们的丈夫』，丈夫是妻子的头嘛。」

我初结婚的时候，吵架时很神气：「你知不知道，有没有读过圣经，要顺服！」

如果不懂得「配得上」这个观念，谈不到什么顺服，都是假的，没有用的。

像基督跟教会的关系，教会要配得上基督。教会要配得上基督，是平等的一部份！这是何等的荣耀，神把我们提升到一个地步，能够和祂平起平坐配得上。

所以你会看到，神的盼望真是这样的，男人跟女人在神的面前是完全平等的，虽然他们的角色有不同，但是他们在神面前是平等的，我们一定要知道这个概念，作姊妹的不是二等公民，是神创造的非常美丽的一部份，很重要的一部份。作弟兄的也要知道，我们有我们的角色，姊妹有姊妹的角色，神盼望的就是让我们能够同心合一的被祂成全，让神的荣耀在我们这样一个人身上成全。

问题解答

问：假如你的女儿极优秀，然而她要嫁给一个不怎么样的人，换句话说，一个配不上她的人，你也鼓励她吗？

答：儿女到了谈婚论嫁的时候，父母可以有很多的建议，但让我们记得，决定权不在我们手上，决定权在儿女的手上。

坦白讲，就是一个极优秀的人要娶我的女儿，我也不会认为配得上娶我女儿，我真是认为没有人配得上娶我女儿。但是我们作父母的要学，要学着让神作主，也要学着带着我们的儿女作一个敬虔的人，要让我们的儿女尊重神，要让我们的儿女顺服圣灵的带领，配不配得上，不只是单凭自己的感受，更要寻思合不合神的旨意。要让他们在神的面前长大成人，能够会作决定，会作蒙神喜悦的决定。

问：创世记三章16节那里，神对女人说的：「你必恋慕你的丈夫，你丈夫必管辖你。」你有怎么看法和解释？

答：那是讲到人犯罪以后，神告诉人犯罪的后果。一个什么样的后果呢？那个后果就是：「你必恋慕你的丈夫，你的丈夫必管辖你。」「恋慕」这个词，在希伯来原文是一个很难翻译的字，如果读箴言，箴言讲到罪的时候说：「罪恶在恋慕我们」，原意是什么？是把你逮捕过来，成为它的禁脔，控制玩弄在掌心中！

我们读到创世记里恋慕这个字，会以为是说结婚以后作太太的就会很爱她的丈夫，这只有一部分是对的。圣经里神从来没有命令作妻子的要爱你的丈夫。因为作妻子的爱丈夫容易啊。

创世记第三章讲的不只是那个意思，里面还有更深的意思，它的意思是：作妻子的，常常会有一种很强烈的欲望，要控制、支配、玩弄她的丈夫，要她的丈夫听她的话。然后下句话讲到丈夫要怎样对她呢？他要管辖她；白一点的翻译就是，他要作暴君，就是不讲理的头。

这是不是婚姻里普遍的现象呢？读到圣经神讲到这个现象时，我们惊奇的发现，这个现象不是只有那个年代有，也不是只有中国人有，而是说作妻子的会有这么样的现象：「要恋慕她的丈夫」。就是说她不但会爱他，实在是想要控制他。然后作丈夫的要管辖他的妻子，要他的妻子「听话」！这叫权力斗争，所以那一个家庭结婚后会没有问题呢！这是犯罪以后咒诅的现象。

我们感谢主，今天我们每一个人，在耶稣基督的宝血底下，已经脱离了咒诅。我们可以靠着耶稣基督的生命，活出另外一种的生命。那个生命是作妻子的，因着爱神、因着爱丈夫，虽然她比她丈夫更优秀、更聪明，但她能够顺服。

男人常觉得自己很棒，其实慢慢的、真的谦卑一点、诚实一点就会发觉，家里真正棒的不是弟兄，是弟兄旁边那一个。她让你觉得你棒，实际是她更棒。这是她最成功的地方，就是让你觉得你很棒，你不要傻到真的以为这样。

在圣经里，是比较能干、比较棒、比较好的人，去顺服那个比较差的人呢？还是那个比较差的去顺服那个比较聪明的人？是第一种。

比较差的人去听那比较好的人的话，不叫顺服，本来就应该的。比方说，我比较差，你比较棒，我们出去作什么事，你说要怎么作我就听你的，这个叫顺服吗？这个不叫顺服，这个叫同意，因为我知道你比较好，所以你有什么意见我听你的。

顺服是什么？顺服是我比你好，我是比你好、你错我对，然后我要顺服你，这才叫顺服。

所以因着圣经说：「作妻子的应当顺服你的丈夫。」我们就应该知道了，在神的心目中谁比较好。

教会里不是哪些人比较棒，所以我们就听他的，那叫什么？那叫同意。就是教会那些作领袖的实在不怎么样，但神叫我们听他，这个叫真的顺服。我们今天不在咒诅之下的美丽就在这，在神的恩典中，这种作法，基督的美丽就显现出来。

如果还在咒诅之下是作不到的，她不惹你生气时真可爱，但有时候她不讲理，全都是气，怎么爱得下去？但神造女人时没有叫她讲理，所以她不讲理是很合理的。

在神创造时，男人跟女人差别很大，创造用的材料本不一样，男人用泥巴造的，女人用骨头、用肉造的，有血、有肉，有感情，不一样的。男人女人基本上有很大很大的不同，如果不知道这个不同，就不会欣赏对方的优点，老希望对方改，苦死了。
我太太当初嫁给我一个很重要的原因，就是她有一个很大的野心，她以为可以好好把我这个人修改一下，所以她一直流眼泪。但是感谢主，她改不了我，神改了我。

祷告（王爱君）

爱我们的阿爸父，我们真是恭敬地来到主面前，我们谢谢主，让主耶稣基督成为我们的拯救，而且让我们一生在主耶稣基督的手中，成为祂手中的工作，我们今天还能在主耶稣基督的手上，主耶稣的爱和祂的引领，不断地作工在我们身上，对我们没有灰心，满了盼望，我们实在为着父给我们这样的恩典，低头敬拜感谢主。

我们深深地知道，主救了我们，留我们在地上，给我们一个伴侣、给我们一个家，是为了成就主那更高的荣耀，成就主那更丰满的心意。我们乐意把自己放在主的手中，让我们真的能够成为主心意、旨意成全的一部份。

我们真是谢谢主，盼望主借着这个专题，亲自借着圣灵来教导我们每一个人，好让我们因着在主面前谦卑地学习主的话，主的灵就帮助我们，使我们在主所给我们的职份岗位上，把我们作成一个好妻子、好丈夫献给你，好让你自己心满意足。

谢谢主今天与我们同在，求主的灵继续地感动我们，给我们回头的亮光，给我们灵里更新，让我们不是听听说说而已，让我们在主里面有真实的学习，让我们的生命更新变化，让我们更多脱离地上的咒诅，进入主属天的美丽跟丰满中。

我们谢谢你，听我们这样的感谢祷告、祈求和敬拜，是奉我们主耶稣基督的圣名。阿们。


出人头地

本书是根据福音营会讲座录音整理。内容为借着人追寻真爱的失败，进而讨论福音真理。同时也浅谈民间宗教及鬼神的祭拜而引人认识真神。

作者介绍：

刘志雄，美国信息系统博士，贝郡基督徒证主教会长老，基督学房校长，经常在北美各地及欧洲，亚洲，澳洲担任夏令会及福音营讲员，著有：《不一样的人生》、《牵手一世情》、《按照圣经作父母》、《按照圣经教养儿女》、《按照圣经孝敬父母》、《十架七言》、《黑门的甘露》等书，译著有：《见证的火炬─教会两千年属灵历史》、《耶稣真貌》、《按照圣经作长老》及《平等中有差异》等。

出人头地--人往高处爬

出人头地--高处不胜寒

出人头地--家是爱之窝

浅谈中国民间信仰--鬼与祭祖 第一卷

浅谈中国民间信仰--鬼与祭祖 第二卷

<点击图片，进入阅读>


出人头地--人往高处爬

平凡人与非凡神

我想在这里交待一下几件事情。我很怕有人这样给我说：「嗯，你记不记得二、三十年前，我认识你的时候……。」因为一谈起往事，就不堪回首。但是我很感谢神！就是像我这样一个很平凡的人，我很稀奇一件事，我这个人的名字很平凡，你们知道我叫什么名字，对不对？不知道我叫什么名字的话，请看看你的手册。我这个名字平凡到一个地步，台湾大学联考，我很少有一年考不上的，因为和我同名的人有很多。我原来以为我这个名字只有在台湾流行，等我到了上海我才知道，在上海也有不少人和我同名同姓，其中有一个是做医生的，他是内科主任。我不但中文名字很平凡，我的英文名字更麻烦，我的英文名字叫Peter。有一次我到一个公司，那个公司是用我们公司的产品，他们有一些问题。那么我们公司就叫我去看一看，我就跟那个公司约好一个时间到那个公司去。我到了那个公司，进去看见那个接待的小姐，我就给那个小姐说：我是某某公司的，我要来做什么什么事情。那个小姐就问我说：「 What is your name？」我就告诉她说：「My name is Peter Liu」她看看我，她说：「你不要拿我开心，我们这个公司已经有两个Peter Liu了。」

所以说我这个人中英文名字都很平凡。而且呢，你有没有注意到，我这个人长相也极其平凡，你仔细看，真的很平凡。我在很多不同的教会，讲完道之后，常常有人跟我讲：刘弟兄啊，你好象某某人哪！或是说：哎呀，你好象我姐夫。也不知道为什么？还有人说我像他同学。我还没有过一次到一个新的地方去讲道以后，没有人跟我说：刘弟兄啊，你好象某某名人。所以我这个人名字平凡，长相也平凡，你如果看我另外的一面，那更平凡。有一次我们在公司里聊天，有一个同事不知道因什么样原因，就想起问我婚姻这方面的情形，问我结婚后怎样？我就给他讲：「结婚，哎呀！一算已经二十多年啦！」结果你知道我们同事说什么吗？他说：「这么久啊！同样一个老婆么?」你看我这个人多平凡啊，娶一个老婆，又生了儿子与女儿，多平凡！胡里胡涂的来美国，糊里胡涂的找到工作，糊里胡涂的买房子，糊里胡涂的过一生啊！很平凡哪！但是今天晚上，我巴望神有恩典在我们中间，让我这个平凡的人，把一个不平凡的耶稣介绍给你。因为我所信的耶稣，是天下人间最不平凡的神。所以我常常觉得神很恩待我，我实在觉得是我不配有这么大的恩典。

第二个我在这里要声明的，是因为《圣经》是什么呢？《圣经》就是讲神和人的故事，在跟各位分享《圣经》的话语里面，会引用一些人的故事，如有雷同，纯属巧合，绝对没有影射的意思。所以请你不要来问说：你怎么知道的？也不要误会我是骂您。

第三件事，那是要单单对基督徒说的。我的负担是，今天晚上、明天晚上和后天早晨，我们读一个地方的《圣经》，我们三天都学同样的《圣经》。这要考验你们的耐心。神给我们的恩典是，这三天都同样分享这段的经文，我实在盼望在这三天时间中，我们能把这一段的经文好好地来看。但我们实在需要神很多的恩典在我们中间，求主藉圣灵亲自在我们中间做开启教导的工作。所以在这里的每一位基督徒，务必请您用祷告托住这个聚会。我们这次要分享的这段《圣经》，是在「新约路加福音」第十九章。

 读经

现在我们一起来读《路加福音》第十九章第一到第十节：

「耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税吏长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见。就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜地接待耶稣。众人看见，都私下议论说，他竟到罪人家里去住宿。撒该站着，对主说：「主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。」耶稣说：「今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。」我们要背的圣经是最后的一节，第十节：「人子来，为要寻找拯救失丧的人。」

我们再读一次：「人子来，为要寻找拯救失丧的人。」

你看了此书，若把其它东西都忘记了，但请务必记着这一节圣经，把它印在心。

 基督徒的三个毛病

讲到我们基督徒，通常有三个毛病。基督徒第一个毛病是爱唱歌，不是唱一下子，而是有时唱很久。你如果来我们教会聚会，你就会发觉在我们擘饼的聚会，我们会唱大概一个钟头的歌，我们很喜欢唱歌。有一些诗歌实在好听，听到基督徒唱，我有很多感动。有的时候，基督徒唱的歌可能你会觉得很肉麻，什么爱不爱的；但是这是基督徒的毛病，你只要跟基督徒打交道，你就准备要看、要听基督徒唱歌。基督徒第二个毛病，就是基督徒很喜欢请你吃饭，有事没事都要找个理由请你吃饭。请你吃饭之后，那还常常没安好心，吃完饭还要给你讲耶稣，很烦。基督徒第三个毛病更麻烦，基督徒很爱祷告，而且基督徒祷告起来很神啊，有时候听他们讲的好象真的一样。

在大陆农村曾经有一个做过党委书记的人，因为信了耶稣，已经退党了，现在是传道人。我问他你怎么会信耶稣的？他跟我讲：「唉！说来话长，简单一句话，就是祷告祷出来的。」他说不小心给他们一祷告就祷出来了。而且他说这个祷告很妙，他说这么多人，不仅是中国有人祷告，全世界都有人祷告，大伙都有话要跟耶稣讲，忙不忙啊！听得过来吗？但是就他这么一个人，因着祷告就信了耶稣。

很多人问我，你们基督徒祷告干吗要低着头，闭着眼睛啊？哎，我说你乱讲！我们基督徒祷告不一定低头闭眼睛的，像我每天开车都是抬着头，张着眼睛，可是一边开车一边也可以祷告。我们不一定每次祷告都是低下头闭着眼睛的。他说：「那么每一次聚会，为什么要叫我们低头、闭上眼睛祷告呢？」「唉！」我说：「这里面有点道理，有点学问。」学问在哪里呢？这个学问，就是我们基督徒知道一件事实，我们知道我们不过是人，而且我们是一个非常有限的人，当一个非常有限的人来到一个非常伟大的、无限的神的面前的时候，我们愿意把头低下来，表示我们的尊敬和谦卑。我们为什么闭眼睛呢？因为我们知道神是一个灵，敬拜神的人必须用心灵和诚实来敬拜。所以我们愿意把眼睛闭起来，离开一切这些来自于世界的干扰，试着来与我们这一位无限大的神有一个沟通，有一个机会来与他相遇。

我们中间有一些从大陆来的中年人或年纪比较大的人，其实也不一定要年龄很大，只要跟我差不多大的，可能你们会问一句话说：「你们基督教什么都好，有热心、有爱心；你们讲的道理也很好，但是你们有一些仪式让我受不了。」我说什么仪式让你受不了啊？他说：「你们做的一些东西，就好象你们这个读圣经啊，你们读黑皮的，我们以前读红皮的；你们有事没事要祷告祷告，我们有事没事要早请示晚汇报。」所以他对基督徒的一些形式很容易起反感。那么我对这样的朋友，我有几句忠告的话要劝劝你，有一些事情的对和错，它本身不一定是绝对的对或错，是要看你跟什么人做这一件事。像我下班回家，很久没有看到我的爱人，(她现在不在)我可以说她是我的领导，我就亲她一下，给她一个拥抱，告诉她说我很想念你。请问你，我这样做是对还是不对？对，非常对！你们没有做的，老公回家赶快学！保证你有意想不到的好处。她刚开始时会给你讲：「哎哟，这么肉麻！」你不要傻里傻气就不做，因为这对维持夫妻之间的感情和爱是很有帮助的。

但是另一方面，我如果看到你老婆来到这里，我同样也来这么一下子，对不对啊？这就不对了。你看见了没有，同样一件事，就看你对什么人做这一件事。请你记得，你我是一个非常有限的人，是一个活在时间和空间里的人，你我来到无限大的上帝、超越时空的神面前的时候，你我向他低头，向他祷告，向他敬拜，向他祈求，乃是理所当然的事。但是，你我如果把另外一个有限的人无限化，把人当做神来敬拜，那就大错特错了。所以我希望你今天晚上来到这里，能够把你过去生命中所经历的一些东西暂时放到一边，不要因为这些仪式上的问题，影响你来接受神的恩典。你试试看，把你的心打开，到神的面前来，也许就在今天晚上，神能够帮助你认识他。你知道纽约的Lottery(彩券)做广告的时候，有一句话非常吸引，它怎么讲呢？「You never know.（你永远不知道）」亲爱的朋友，You never know ，或者今天晚上当你在神面前，如果你肯谦卑下来，肯把心打开，今天就有福气做上帝的儿女，也可以跟我们一起享受神的恩典呢！为什么不做一个信心的冒险呢？或者今天晚上就是你蒙恩的机会。

 祷告

好不好我们在神面前有一点祷告：「天父，我们一同来到祢的面前，我们向祢承认，尽管我们再聪明，我们再能干，我们再有本事，但是我们一生几十年转眼就过去了。我们不过是一个人，而且是一个非常有限的人，我们的心何等的愿意能够从有限进入到无限，我们何等盼望我们这个人能够有这样的荣幸，有这样的机会，认识祢这位无限大的上帝。所以我们今天在这里，我们等候在祢的面前，我们求祢来恩待我们，求祢来亲自对我们的心说话。求祢帮助我们，好让我们有一个开通的耳朵，能够听见你的声音，好让我们里面的人可以活过来。我们在这个时候，再一次求宝血洁净为祢出口的器皿。我们在这个时候，也求圣灵膏抹每一个人的耳朵，让我们有耳可听的，都听见祢要对我们的心所说的话。我们这样的祷告，是奉耶稣基督的名。阿们。」

钱和权不能给人满足

我们刚才读到「路加福音」第十九章这一段经文的里面，其中有一个主角，他的名字叫什么呢？我刚念圣经的时候，就记不住他的名字，因为刚刚开始的时候，人家是教我英文「圣经」，只告诉我说这个人叫Zacchaeus，那我就一直没有办法把Zacchaeus和撒该连在一起。圣经就告诉我们撒该，但我总是记不清他叫什么名字。后来有一个人教了我一个秘诀，我从此以后再忘不了他的名字。他说：「你只要把『该杀』这两个字反过来，你就记得他的名字叫撒该。」所以从此我就很清楚的记得撒该这个名字了。

请问撒该是做什么的？税吏长。什么叫税吏长你懂吗？就是管收税的人。如果用今天的话讲，管收税的人也许就是一个财政部长。我告诉你，在耶稣的那个时代，作为一个税吏长，比今天的财政部长、比今天的总理还神气得多。因为在那个年头，罗马政府对着殖民地的管理，有一个非常独特的作法，就是把一个地方所当征的税，是交给一些指定的个体户来收税，你收来的税收多收少他不管，他只管你一年要向中央上缴多少钱。所以那个年代做税吏的人，那可得了啊！后面有罗马的军队给他撑腰，他要收谁的钱就收谁的钱，要收多少就收多少。你想他会对你客气吗？所以那个年代做税吏的可不得了的，不简单哪！做税吏长就更不得了啦，发大财啦！今天做官的人贪污还得小心点，是不是啊？搞不好要枪毙的。但在他那个年头，贪污是合法的你知道吗？所以撒该这个人做了税吏长，那可是很高很高的地位，很有权势。

而且我希望你不要忘记，撒该在哪里做官哪？耶利哥。请问你：耶利哥是在东方还是在西方？在东方世界还是在西方世界？东方世界。今天有很多人的脑筋转不过来，你给他讲信耶稣吧，信耶稣很好，但是他不要信。你问他为什么不要信？他说西方的宗教我不要信，我要信东方的宗教，我们信我们自己的宗教，我要信佛教。我说你们要搞清楚，佛教不是我们自己的，佛教是从印度来的。我说你更要搞清楚，信耶稣不是西方的，信耶稣是东方的，信耶稣是起源于中东。难道你们地理都没念过吗？

还有我告诉你，做官千万不要在西方做官，西方做官没搞头，弄得不好一身腥，连当今西方世界最大的美国总统都作得灰头灰脸的。如果是在东方，搞个女人有什么了不起，对不对？他如果在东方，搞他个一打、二打有什么关系。所以要做官的人请你记得，西方世界做官不怎么样，在东方世界做官才真好。你喜欢不喜欢做官？喜欢。我告诉你，我不一样，我很讨厌作官的人，因为作官的人都是特权阶级，不公平！这个世界已经够不公平了，这些做官的人让世界变得更不公平。官字两个口，是不是啊？官字怎么写？两个口嘛，对不对？所以有理无理都是他有理，谁的官大谁有理，对不对？真理站在谁哪一边？官大的那一边。所以在东方世界做官很过瘾。但是我很讨厌，我非常不喜欢。后来我才发现，不是我这个人有多清高，也不是我这个人有多么善良，我发现我不喜欢是因为我嫉妒。

有一次，我从新疆回来，就坐飞机到北京，到了北京以后，那我就赶到北京的火车站，要买要到的地方的火车票。我去的那个时候刚好是中国的农历年，唉呀！你知道乡巴佬进城就倒霉啦！一到火车站，一看，这怎么买票啊？人山人海，到处都是人，挤得走都走不通。所以我就在那打量打量该怎么办。因为怎么样我们也是念过书的人，有一点头脑对不对，怎么可以傻里傻气的跟在那里排队，要是排了三个钟头，到时票没有了，你不是白排了吗？所以我在想有什么办法能够快一点买到票，想来想去都想不出，结果看到车站旁边有一个窗口，只有两个人排队，我就很聪明地挤呀挤呀、跑呀跑呀的跑到那里去，排在后面。排没多久就轮到我了，我非常有礼貌的问那位小姐，(我想要求人嘛，当然就要有礼貌)我说：「小姐，对不起，请问一下……。」结果人家眼皮都不抬一下：「请问什么，你不认识字吗？」好歹说我们也念了好多年书，是不是？给人家讲你不认识字，唉呀，这个真窝囊啊！在这样的情形之下，你有骨气你就走嘛，对不对？可是呢，人在屋檐下，还不能不低头。所以我还对人家说：「我不是不认识字，是初次来贵宝地，第一次到北京来不懂，想请教一下。」「你要来干什么？」她说。我说要买票。「拿条子来。」我看她看半天，说：「什么条子？」这一下她可恼火啦，「你是存心来找岔是不是，告诉你，我让公安来找你啊！」我一听她叫公安，我拔腿就跑，因为我背包里有不少本圣经，她这一叫公安来，我就麻烦了。

好啦，拔腿跑了，这下怎么办呢？买车票还买不到啊？心里正在着急，就在这个时候，居然有一个人在叫我：「刘老师，刘老师！」奇怪！什么人叫我？北京有谁会认识我？我心里正在纳闷。回头一看，哎，那不是我们教会的吗！「你怎么跑到北京来啦？」他就问我。我说我来买车票。他在那里一直摇头，他的意思是说，难怪人家叫你们呆包，哪有这么笨的人。他说：「大年过节你来买票，他说门都没有，就是窗子也没有。」他就问我要到哪里去，什么时候去。我就跟他讲啦。然后他就问我住在哪里，我跟他说了，他就说：「好啦，晚上我找人把票给你送去。」因为他哥哥是做小官的。唉！我告诉你，那一天我一点都没有讨厌作官的，我心里这样想：呵，有个做官的朋友这还真不赖哟，挺方便的。真的，你看到了没有？我们这些人啊，常常不能够坚持原则，一点点的好处，我们什么都可以放弃。但是我们给人吹起牛来，拍着胸脯的说：我一辈子凭良心作事。这就是我们，你知道吗？所以我从那一天以后，再也不敢说我好讨厌做官的人。

我在福州认识一个朋友，他对作官的深恶痛绝。有一次他请我吃饭，但是这一顿饭我并没有机会好好的吃，光听他在骂作官的；从最大的骂到最小的，他全部都骂。哎呀！这顿饭真难吃啊！你骂做大官的，我对他们也搞不清楚，也不能跟你讲什么。后来他骂交警，而且也骂得那么难听，这交警有什么好骂的呢？他说你根本就不晓得，你知不知道人家做交警的三年买一栋房子啊？我说做交警三年买栋房子，有什么好气啊？他说气死我了，因为我就找不到那个机会。真的，我们人就是这个样子。

这里有一个人官做的很大，而且是在东方这个世界做相当大的官，也做得很神气。而且圣经告诉我们，他不仅是一个税吏长，下面还有一个形容词：他「是个财主」。我们中间有没有做财主的人，请举一下手好不好？都没有啊！我本来还想给你弄两个好处呢！请问你：做财主好不好？唉！不是一点点好，是很好！有的人给我讲：「我不稀罕，我才不稀罕钱。」哎哟，真有骨气呀！

有一次我女儿打电话给我，那个时候她还在念书，大学还没有毕业，她问我可不可以到她学校去一趟。我去看她的时候，她要我顺便去请她认识的一个朋友去吃饭。我说为什么要请那个朋友吃饭啊？她说她这个朋友是清华大学毕业的，现在到她们学校来念书，她跟这个朋友讲了很多耶稣的事情，可是她觉得这个朋友太顽固，所以她就希望为父的出马。那么我就去啦，就把女儿的这个同学请出来啦。我给你们讲过吗，基督徒喜欢请客吃饭，那吃饭当然没安好心，一定要给他讲耶稣。这个人很有意思，只要稍为跟他聊天一下，他就跟我讲：「刘老师，钱财乃身外之物。」哗，好清高！而且他给我怎么讲呢，他说他来美国这个社会，他发现美国这个社会非常腐败，这个社会简直太不象话，这个社会将来没有希望了，这个社会主义的优越还是肯定的。他讲了一大堆，我就说：「照你这么讲，你是不爱钱的了。」他说：「我最看不起那些爱钱人。」哎哟！有骨气，看不起爱钱人。这年头的人大都是巴结有钱人，是不是？他小小年纪，居然看不起有钱人，佩服啊！那我说：「你来美国干什么？」他说：「念书啊！」「念书很好啊，」我说，「你大学本科念什么？」他说：「念物理。」「不对呀！」我说，「我听我女儿讲你现在不念物理呀，你现在念什么？」「念computer(计算机)。」他说。我说：「为什么转了念计算机呢？」「好找工作啊！」「找工作干什么？好赚钱？」「要钱干什么！大爷有骨气，不要钱。」我告诉你，我们这些读书人里面，常常还有些非常封建的思想在里面，一副臭老九的模样，以为自己高得不得了。我们其实要明白一件事，有钱没有什么丢脸的，有钱不是坏事，有钱是好事。

我不知道在这里中间，有多少朋友你真正尝过贫穷的滋味。我尝过啊！唉呀，穷到一个地步，家里翻箱倒柜要去找一毛钱。我过过那种日子，真的是叫穷日子，一点点的钱会逼死你，逼死你。所以我经过那个苦日子以后，在我的观念里面，有钱真好，有钱真的好，有钱多方便啊！有钱好办事，对不对呀？我们中国人有句老话：「有钱使得鬼推磨。」啊，你们落后啦！我到上海去，人家请我吃饭，我就讲：「有钱能使鬼推磨」。那个上海的朋友跟我讲说：「你落伍啦。」我说：「我为什么落伍了？」他说：「这年头，你要讲：有钱能使官推磨。」更上一层楼，是不是啊？

撒该这个人，论地位他是高的、是顺利的，论钱财他又是财主。我刚才还没有告诉你，在那个年代，要做税吏的人，至少要有一个CPA，还要有一个MBA，又要懂得Law(法律)，还要懂得会计，不简单哪！所以说到撒该，论学问有学问，论地位有地位，论钱财有钱财。在我想嘛，人生还有什么可以追求的呢？是不是啊？你跟我过五关斩六将，好不容易跑到美国来，有个朋友跟我讲：「哼！这些美国大使馆真可恶，签证签了五次才签到。」不容易啊！除了随家庭移民来美国的人，在座来美国读书的，哪一个不是拔尖啊，哪个不是多么多么优秀才来到美国。我们来到美国，我们追求什么东西啊？钱哪！我告诉你，海峡两岸三地很多很多东西都不一样，有一件事情非常一样，大伙一起向钱看。但是挺稀奇的就是，这里有一个人，要名有名，要地位有地位，要学问有学问，要钱财有钱财，为什么这个人还在寻找、还在追寻呢？而且你不要忘记，这个人的身体还蛮健康，又可以跑步，又可以爬树。

我们中间好多人现在叫你爬树，你上不去啦。我们认识一个人，他来美国的时候，赤手空拳，他跟他自己许了一个愿，他说我要拚命赚钱。这个人很厉害，短短的几年中间，他就赚了几十万美金。厉害不厉害？我们中间有几个人可以跟他比一比的？不容易啊！但是很可惜，很可惜，钱赚到了，身体垮了，去年走了。这是我们认识的人。我们认识很多的人，为着赚钱，家也丢了；拚命呀、拚命呀、拚命呀！到头来一无所有。

 为什么找耶稣呢？

人家撒该钱赚了那么多，已经做财主了，结果呢，身体还很健康啊！我在想，我如果是撒该，有学问，有钱财，有地位，有健康，我才不去找耶稣呢，找耶稣干什么？我去唱卡拉OK，我去打麻将，我去环游世界，我可以去做很多事。对不对呀？我可以做很多我喜欢做的事。但是，为什么这个人跑来找耶稣啊？他是不是饭吃得太饱没事干，还是吃错药了？而且好辛苦啊，你看他跑到那里，那么多人挡着，他看不到，就往前面跑，还去爬树；他付那么多代价，就是为了要找耶稣。他为什么肯付这么大的代价来寻找耶稣呢？因为他在人生中，他要寻找一些东西，这些东西是世界不能给他的。

今天很可惜，我们中间很多的朋友，却不会寻找他要寻找的东西。我们中间有很多的人，我不知道你们今天为什么要来，你们可能是被骗来的，像我的岳父，当年我就骗他说，我带你到一个很好的风景区去玩一玩，就这样骗来的。我们中间还有的人可能是被哄来的，你去吗，你去吗，你给个面子一起去吧！你是一千个不愿意，一万个不愿意，但是不好意思，只好去了。有一个人他给我讲：哎呀，他们这些基督徒啊，好有爱心，买菜也是他接的，很多东西都是他送的，家里好多事情都是他帮忙的，那人家今天请我们去听个耶稣，怎么好意思不去呀，就给他个面子嘛！我不知道你为什么来的，我真的不知道。但是，我不知道你们中间有没有人像撒该一样说：我要来看一看耶稣。你来这里到底是干什么？如果只是听听道理，了解一下基督徒在干什么，对你又有什么好处呢？

但是如果像撒该一样，撒该这个人他里面有一个东西在一直一直地告诉他说：你需要耶稣，你需要耶稣！好，这个很厉害！你知道撒该他跑到那里，圣经里面形容他说：「只因人多，他的身量又矮。」你懂不懂什么叫身量又矮？你身量矮不矮，要跟人家比你才知道自己矮不矮。你听懂了没有？看你跟什么人比。我们每一个人跟自己比都不矮，都觉得不错，很好。但是你知道吗？人生最大的悲剧就在这里，我们每一个人身量都矮，在我们的人生中，你如果一跟人家比，你就矮了半截。你服气不服气？你很聪明吧，我告诉你，我在这里随便点几个人都比你聪明，信不信？要不要试试看？你很漂亮对不对，但是比你漂亮的人很多很多，看你跟什么人比。有人告诉我说，我年轻的时候很丑；他们在我年轻时不告诉我，现在才告诉我，意思是说现在没有那么丑。不过我明白一件事，为什么年轻的时候你还是喜欢跟我照相，因为跟我照相就会显出你很美，你要是跟我太太照相你就倒霉啦。人生真的很悲哀，不管在哪一个领域，你自己觉得你很棒呀，所以拚命努力、拚命努力，到你觉得你出人头地，你觉得你出类拔萃，唉呀！真伤感情，真是天外有天，人外有人。而且很奇怪，我们偏偏就爱跟那些比我们行的人比。

以前在我们公司有一个同事，现在他离开了。这个人是我认识的人里面少有的聪明人，很少见到这么聪明的人。我跟他在一起时，我常常怀疑自己是不是一个白痴。这个人的脑筋快得不得了，聪明得不得了，他不管搞什么期货啊、黄金啊，不管什么东西，他那个考虑都非常周详，再经过他脑筋七算八算啊，他就说这个可以买，他就去买了，一买就赚钱啦。所以他有很多钱。而且他是一个很喜欢玩游艇的人，他有一部很大的游艇，很漂亮。有一天他要休假，我就问他：「现在这么忙，你为什么要休假？」他说他一定要休假。我说为什么一定要休假呢？他说：「丹麦一个做游艇的公司出产了一种非常漂亮的新的游艇，邀请我去看看他们那一个多么漂亮的游艇，而且给我一个折扣，很便宜卖给我。」哗！所以他就兴高彩烈要赶着去看那一个游艇。有一次他休假，就到加勒比海去渡假游玩。去渡假回来应该挺开心的，对不对？可是这老兄渡假完回来却愁眉苦脸的，好不开心。我说：「你刚刚渡假回来，怎么这付臭脸呢？」他说：「Peter，你不知道，我这次渡假碰到一个人把我气死了，我跟一个人坐在一张桌子上吃饭，我觉得我是个失败者。」我说：「到哪里都会碰到跟人家坐在一张桌子上去吃饭，你怎么会觉得是个失败者呢？怎么会把你气死呢？」他说：「你不晓得，那个小子才三十多岁，刚刚把他的公司卖掉，说手上有三千多万美金，放在那里不知道怎么花，问我应该怎么用，我好气啊。」所以这一件事就把我那个朋友气到牙都歪了。你发觉人生就是如此啊！你有本事，别人比你更有本事；你会赚钱，别人比你更会赚钱。人生就是如此。

所以我们每一个人活在地上，从小就很可怜，从幼儿园开始，你就知道要做一件事。做什么事你知道吗？努力啊！向上呀！要比别人好啊！你要是比别人差怎么行哪！对不对？所以你跟我一辈子活在地上，在干什么你知道吗？其实你我一辈子在爬树，拚命爬呀，拚命往上爬，就希望我们比别人好一点点。我们只要比别人高一点，我们就觉得畅快得不得了；那如果比别人低，就气死了。我另外有一个同事，他有一部很漂亮的车，我们中午吃饭的时候，有时候他就跟我讲说：今天我们到某某地方去吃饭，你坐我那辆车子一起去。其实我也很喜欢坐他车出去。我坐他车出去，他很开心，跟我介绍说这车有什么有什么，说了一大堆的东西。有一天我坐他车，他一句话也不讲。我问他为什么一句话都不讲呢？他说你没有看到吗，那个跟我一起来美国的那个家伙，那个老张，居然买了一个「保时捷」(Porsche)，我不过才「凌志」(Lexus)。很奇怪，我们一生拚命地就是往高处爬，我们总是希望自己比别人好一点。但是很可惜，我们永远矮一截。所以我们生活在地上好辛苦，拚命呀，努力再努力啊！我们常常骗我们的孩子：吃得苦中苦，方为人上人。一辈子吃了苦，有没有做人上人？还是没做到，对不对？我们发觉我们一生就是这样。而且，你知道人生最大的悲哀在哪里？就是所有你还没有得到的东西，都很有吸引力，等你一得到，你发觉也没有什么可要的。老婆是不是这样？好多没有良心的人，当初追老婆追得要死，结婚以后呢，摆在家里就不管啦。真的，我们人生就是如此，没有得到的时候真的觉得好宝贝。

我曾经有机会在研究所里面教过一段时间的书，在研究所里教书、教人的时候，看到一些很悲哀的事。就是看到有一些中国学生脑筋想不开，要念PH.D。我的教授就常常给我讲，这个世界上只有二流人才念PH.D，因为不但费时费力，而且出路很少。真正聪明的人是不会念的，因为投资报酬率太低呀！聪明人不会念PH.D，但是他可以用一大堆的PH.D，来替他做牛做马。而且你知道，念这个PH.D跟你有没有本事没有关系，念PH.D跟你聪明不聪明也没有关系，你老板如果说你还不可以毕业，你就是不能毕业。你懂不懂？你不用跟他讲：「老板，我已经念了五年啦！」没用的，我都看到的，我替那个学生跟他讲：「老板啊，他念了五年了。」老板说：「那个青年人还没有讲话，你讲什么话！」由不得你啊！你念PH.D的你就发现一件事：唉呀！你无可奈何，任人宰割！特别是你假如有一点才干的话，他要你把他写的东西记下来，然后帮他写个论文或什么的，你慢慢等吧，等到他哪一天高兴了，才让你毕业。你如果没有什么才干，他可能让你早点毕业，你反正没用。

所以很多念PH.D的人给熬啊熬得有一天，等一切都作完了之后，老板就会说：某某人，你可以毕业了，你现在是博士了。这一辈子第一次被人家叫某某博士，在被人家叫的时候，眼泪都流下来了。我看到好多这样子的学生，当拿到毕业证书的时候，真开心啊！多少年的苦读，今天出头啦！PH.D拿到了，开心不开心啊？多开心啊！但是我告诉你一个很悲哀的事实，我在美国这么多年，没看到一个毕业六个月以后还开心的PH.D，一个都没有。因为毕业完以后，谁管你PH.D不PH.D呀，这个玩意最现实，先找工作，对不对？如果没有绿卡，伤心不伤心？我告诉你，现在来美国念书的人，如果你是念计算机的人，我实在给你讲，你是天之骄子。真的，你太幸福啦！念完计算机毕业出来找事的人多容易呀，不管你懂什么东西，不管你会什么东西，闭着眼睛有人给你价钱。真的，美国的经济从来没有这么好过，尤其是计算机科技的人才，不愁找不到好的工作。

我毕业那一年，要找工作真是非常艰难，那时候真是感到前途茫茫。那个时候找工作，我告诉你，脸都是绿的，每一个人的脸都是绿的，真难啊！寄那些求职信，都是一百张一百张的寄；不是从广告上面找来寄，广告上根本没有，是从那个工商名录上找出来寄。那个时候真是感到很悲哀。而且寄出去的都没有回音的，好没有良心你知道吗！等了个大半天，好不容易收到一张回音，拿到手上你会发抖啊！不敢打开呀！一打开：Thank you，我们暂时不需要……。唉呀，真难受啊！真难受！我来美国的时候只带着两个皮箱，还加上一屁股的债，就这样来到美国。等到我毕业要找工作的时候，银行存款一直往下掉。你知道为什么一直往下掉？因为毕业了嘛，没有钱啦！要找工作找不到，每个月要付这样那样的帐单，只有出没有进啊！有一次，好不容易等到有一个机会，有一家公司要我去面谈，他叫我早上九点钟到那里，我一大早开好远的车到那里去，我八点半就到了。在那个时候在学校还有一件非常奇妙的事，那个年头不但所有的基督徒都在祷告、要找工作，连那些不信耶稣的人，也叫我们帮他祷告。因为工作实在太难找了。所以那天一大早八点半我就到了那里，我就拚命地祷告呀！到九点钟我就进去。一进去就坐下来考试，先笔试，然后口试，一个问完又另一个，问得天昏地暗的。问到下午四点钟，等他说了一大堆之后，居然没有说让我回去等消息，就跟我说：「你到人事室去，现在就可以办手续，看你什么时候来上班。」听到他这样说，请问你开心不开心？我给你讲，真是乐歪了，哎呀，太美了！赶快到人事室去。那位小姐就叫我填表，搞呀、搞呀、搞得好开心，表刚刚填完，那位小姐说：「刘先生，你的绿卡有没有带来？」糟糕！我说我就是没有绿卡。小姐拿起电话就跟老板讲，讲了一阵子就跟我说：「刘先生，实在对不起，我们公司不帮人家办绿卡。」我告诉你，我那一天从那个公司出来，走到街上，我心里面真难受，想到回家怎么见老婆、怎么见孩子呢？他们一定都在家替我祷告，怎么办呢？你知道那个时候我跟上帝怎么讲，我说上帝啊，我这个人又不贪心，不就是需要一个工作吗，对不对？如果你给我预备一份工作，我就满意啦！感谢神！神也是很怜悯我，过不了多久，居然给我找到了一个工作。但是，是不是有了一个工作就满意了呢？没有。我告诉你，后来我才知道，没有一个人有了工作之后会开心的。找不到工作的时候，你觉得我有了工作才开心，奇怪不奇怪？那个时候觉得只要有一个工作就够了，什么都不要了，就满足了，开心了。那里知道上班上了六个月就很不开心，越上越不开心，很奇怪！我们每一个人都是这个样子，每一个人都一样。

我们教会有一对弟兄姊妹结婚了七年，一直都没有小孩。那对弟兄姊妹很可爱，什么祷告会都参加，拚命地求要有一个孩子。七年以后，神真的听他们的祷告，他们生了个孩子。我去他们家看他们，哎哟，那开心的样子，他抱着他的儿子不是这样摇摇，是跳的。我告诉你，我第一次看到做老子的抱着儿子跳呀蹦的，好开心呀！可是很稀奇，三个月以后我碰见他，一副愁眉苦脸，我问他怎么啦？他说：「我从来不知道小孩子晚上不睡觉的。」你看见了没有？没有的时候，拚命地想要，拚命地求，拚命地爬，拚命地想得到；有了以后啊，在我们心灵的深处有一个很深的叹息，也不过如此嘛！很多人没有去过雅典、没有去过罗马、没有去过长江三峡、没有去过山东以前，就一直想、一直要，一定要去一次。去了以后你问他怎么样？他说：还不错，还不错。就是这个样子。人生就是如此，没有得到的时候，你在那里拚命；得到了，那也不过如此！

更伤感情的一件事，你要问你自己，下一步你要什么呢？你得到以后，第一个会讲不过如此吗。第二个要讲的是下一步又是什么，那怎么办呢？再这样下去你怎么办呢？你今天活在地上，我问你一句话：你要什么？你活着你要什么？赚多一点钱，再赚多一点钱，赚很多的钱。但多少钱才够用？要有多少钱才算够？有的人给我讲：「我这辈子赚的钱已经够啦，已经足够啦，我现在赚的钱这一辈子都用不完。」我说好啦，那你一定很满意、很开心！但是很稀奇，我们不能够安息，我们不甘心啊，我们没有办法停下来。我们停不下来你知道吗？我们还在那里再想我要干什么干什么。

你知道人很奇怪，很多人嘴巴很硬，说我不在乎这些。像我有一段时间也在那里跟人家合伙做生意，我们做生意的时候，我的那个合伙人常常嘴巴很硬：哎呀，生死有命，富贵在天，做生意看开一点，不要那么斤斤计较。「哎！」我说：「这种做生意的态度真好，不会给自己太多的压力。」可是啊，等到一个货柜在海关那里领不出来，出了问题，你看他像热锅上的蚂蚁那个样子，咦！不是富贵在天吗？我们嘴巴都会吹牛说不在乎，不在乎。真的不在乎吗？我们很在乎！其实并不是我们缺那个钱，但是我们里面很在乎。你想想看，在地上你追求什么？追求爱情，追求钱财，追求名、追求利？还是我们中间有些人很伟大，说：为人民服务！我请问你，你这一辈子活在地上你要什么？你在追寻什么东西？到底有什么东西让你能够得到真实的满足，真实的喜乐，真实的平安呀？你在地上似乎有很多东西，试来试去没有真正一样东西能让你满足的。因为圣经里面非常清楚的告诉我们，当上帝在创造人的时候，人是按着神的形像造的。

你知道我们中间有一些朋友，我们也很难彼此沟通，给他一讲到神创造人这个问题，我们就好象鸡在跟鸭讲话。我给他说：「这个宏观进化论是迷信，不合科学，有很多的证据证明，哪里可以有不同种类和不同种类之间的进化呢？哪里可以有没有生命可以变成有生命呢？所有的化石都可以证明这件事。」但是他跟我说：「只是今天还没有找到嘛，你怎么知道将来会找不到?的化石，可以证明种和种之间没有进化呢？」我们是在鸡同鸭讲话。我们一直告诉你说：真的有上帝啊！你是上帝造的，你不是猴子变的。唉！奇怪，我们中间就有些朋友说：我就喜欢跟猴子攀亲戚。很奇怪啊！我们这些人有些莫明其妙的观念：「有上帝证明给我看！」好理直气壮啊。你知道讲这句话的人，真的不懂得什么叫证明。我先问你一句话，你能不能证明没有上帝？可不可以证明没有上帝？有人说，当然可以！我说你怎么证明？「因为没见过嘛！」我说你真聪明，连曾祖父你大概都没见过，怎么可以说没见过就可以证明没有，你怎么乱讲话。

任何一个学过逻辑的人都知道，如果你要证明一个不存在的东西不存在，是不可能的。听懂了没有？你如果想要证明一个不存在的东西不存在，那是不可能的。那你可能很神气的给我讲：好，我不能证明没有上帝，你能够证明有上帝吗？我坦白给你说，没有一个人可以证明有上帝，为什么呢？因为上帝跟我们活在不同的时空里面，神是超越我们的时间和空间的；我们是有限的人，神是无限的神，有限的人永远无法了解无限的神。你们懂不懂？在数学里有一个观念，所有的数字，我们今天知道的数字，不管你加多少次，永远不会等于无限大。懂不懂？如果你不懂这个，我没办法给你讲，因为这是一个理论，这在数学是可以证明的。这一个理论就告诉我们，有限永远不能达到无限。所以你不要以为说，哎呀，我多聪明，我要搞懂了才信耶稣。有好多人，我真是求求你原谅我，我不是看不起你，我知道你很聪明，但是求你原谅我讲一句话，你如果要搞懂了才信耶稣，这一辈子大概是没有希望了。因为我们的头脑是有限的，而你想要了解的这一位耶稣、这一位上帝是无限的，有限不可能了解无限。

但是，我们所信的这一位神是启示的神。什么叫启示的神？就是因为我们不懂，所以神来告诉我们，祂是怎么样的一位神。这是一个很奇妙的事情，如果上帝不来向人类启示，没有一个人可以来明白上帝。人可以在那里猜，人可以在那里想，人可以在那里做很多白日梦；所以有的人开始在那里说，那是观音菩萨，有的人说那是如来佛祖，有的人说那是千里眼，有的人说那是财神，你心里想什么就说什么。但上帝告诉人说，祂是一个什么样的上帝，祂怎么样创造了宇宙万有以及生命。所以，所有科学可以做到的，就是研究上帝的创造。上帝创造了整个宇宙，创造了整个自然律，创造了生命；人类可以在上帝创造的这些东西上研究，但是人类没有办法研究上帝的本身。就好象我今天拿一幅画来给你看，你可以研究这一幅画，你可以研究说这一幅画是哪个年代画的，你可以说它是用什么材料画的，它是哪一个学派的，你可以想象这个人的感情，这个人的思想，这个人很多的东西你可以研究出来。但是你看再多的画，你还是不认识这个作画的人。科学有一个极限，那个极限就是它只能研究上帝所创造的东西，对于超越科学所能够碰得到的领域以外的东西，科学是无能为力。所以你必须知道科学它是在哪一个境界里面。

基督徒的信仰绝对不反科学；但是基督徒的信仰绝对超过科学。你如果想要看科学上的证据，让你来相信有神，我坦白告诉你，我们有很多证据，但是这些的证据是不能证明的。我可以随便举几个证据给你看，说明基督徒所相信的这个神的存在。基督徒所相信的，这个在科学上是很合理的，是绝对合理的，但是不能证明的。你只能看到一些证据，你得到一个结论说，这看起来很合理，那么也许祂是真的。你只能达到这个结论。下一步只能靠你的信心，才能够真正的跟神有一个接触。你想想看，生命从哪里来？很多人说是进化来的，碰啊、碰啊、碰啊，碰了几千几百万年，然后无生命变有生命，无机变有机，胺基酸变蛋白，蛋白最后变成单细胞，单细胞最后变成多细胞，变成蝌蚪，变成青蛙，有一天爬到地上来变成猴子，最后站起来变成人。可是你如果整个的看一看今天科学所找出来的证据，你说你要相信进化论，我可以给你讲，你是全世界最固执、最迷信的人，因为你不看证据。

我举几个简单的例子。按照进化论的理论，从低等动物进化到高等动物，需要很漫长、很漫长的时间，对不对？中间需要有很多的变化，最后一点点长出来。你晓不晓得，一九九四年九月份，在纽约时报的周刊上面登了一篇非常有名的文章出来，那个文章的标题是什么呢？「生物大爆炸。」它讲什么呢？根据在加拿大所发现的很多的化石，让这些生物学家不能不得到一个结论，就是地球将近有三十万种的动物，听清楚，是动物阿，不是植物，是同一个时间，在寒武纪的时候，从低等的到高等的，同时出现在地球上。这个不是从「圣经」拿出来讲的，这个是科学上的证据，是外国的生物学家得出来的结论。

但是也不单是他们老外才有这些东西，一九九五年七月份，人民日报海外版上面也发表了一篇文章，让我非常地惊讶！它上面怎么写呢？「澄江化石向进化论挑战。」哗，吓我一跳！这真是政策开放，这种文章居然敢注销来。它里面基本上是讲什么呢？讲到在中国云南省澄江县一带，挖掘出非常非常多而且很完整的化石群，而在这些化石的里面，得到同样的结论，就是在地球上寒武纪的时候，在同一个时间，许许多多低等到高等的动物同时出现。你如果不服气，可以去找那些证据看一看，然后你再回来跟我讲进化。但是证据摆在那里，进化是没有同时出现的。如果你仍然说是进化的、进化的，我就是要相信是进化的，这叫什么？这叫迷信，对不对？像这样的证据很多，不是一个、二个、三个。

你知道在人类学里面，要从我们的染色体来明白和我们遗传的关系。在一九九四年的时候，有人发表了一篇文章，这个论文是今天学术界完全接受的。这文章说什么呢？「我们地上所有的人类是同一个妈妈生的。」哦！这个很厉害，这个就等于把进化论杀掉，完全推翻了，你懂不懂？因为这个是证明圣经上记载的，可靠啊！全部的人类，不管你红的、黄的、黑的、白的，全部是一个妈妈生的。这个好厉害！我还真觉得这个很厉害呢！到了一九九五年五月的时候，在美国耶鲁大学的一个教授发表了一篇论文，更厉害。那篇论文说什么呢？那篇论文证明有更好的遗传研究方法，现在更确实地可以证明，不但全部的人类是一个妈妈生的，我们也是一个爸爸生的。哦，这个好厉害你知道吗？你稍用脑筋想一想，这个爸爸和妈妈哪里来的？你想想看，如果是进化来的，你没有办法解释，完全不能解释。

在一九五三年，有两个人发现DNA的双旋性结构而且得了诺贝尔奖。那两个人中有一位是Crick博士，你知道这个人当他发现这个结构以后，他后来的这些年月，他都在做那一些研究的事情，他最重要研究什么东西你知道吗？外星人。你知道为什么？他自己写的，他说：双旋性结构这么样复杂的东西，不可能自然的出现在地球上。可是因为他不肯相信神，只好寄望外星人。你如果稍微懂得现在科学上所获得的证据和结论，你就不敢讲进化论了。

我们今天这些人就比较麻烦，相对论我们不懂，对不对？但是我们一天到晚也讲相对论，乱讲相对论，讲得好象我很懂的样子。进化论我们也不懂，但是我们在那里乱讲，哎，就是进化来的，都是进化来的。你真正学进化论的，没有一个人敢讲进化来的，你知道吗？这个是我以前不知道的，我以为学进化论的人都相信进化；后来我才知道，越学进化的人越不敢讲进化。我们去年请了一位传道人，他在休斯敦牧会，这个传道人是北大的，是念生物，他是来美国拿了PH.D，后来神就呼召，让他出来传道，他就传道了。他跟我们说：「我就不明白了，你们这些不念进化论的人特信进化论，我们这些专门搞这些东西的人，我们不敢讲。」所以你发觉这是一个很奇妙的事情，你真正要看证据的话，你看不完，说不完。你如果有兴趣，有一本书叫「科学与信仰」，是北京来的微言先生写的，非常地好，里面讲到很多很多关于这一方面的证据，让你无可推诿。还有一本书叫「游子吟」，是里程先生写的，也是非常好。他也是从大陆来的，因为他也是搞生物，他也是在美国拿了PH.D，专门研究进化的。他来写为什么相信上帝、相信耶稣是非常合科学的。

现在的问题在哪里你知道不知道？你必须要知道科学有科学的领域，你必须要知道创造者和被创造的东西，有一个完全不同的语言，完全不同的世界。所以很多人就喜欢讲科学，哎呀，可以证明啊！要用科学来证明啊！你证明什么？你不懂科学，你还讲这种话？其实讲科学跟讲信心完全不矛盾的，两个都对的。牛顿的力学讲动的怎么样？静着。你怎么知道的？你做过实验，你可以证明。你说静者恒静，你说放了三天没有动啊！有谁可以证明给我看是动的？三天没有动，就表示说永远不会动吗？你明白我的意思吗？在这不动，你怎么知道在中国是否也不动，你怎么证明？你会发觉这些东西你不能证明，你只有用信心来接受，有许多东西你要用信心来接受。科学你需要用信心来开始，信仰你更需要用信心来开始。

我常常给朋友讲，叫一个人相信有上帝，绝对、绝对、绝对是很容易做到的事，你只要有耐心，我们慢慢坐下来谈，一定叫你相信有上帝。但是叫人相信耶稣就是上帝，这个比较难一点点。我们今天晚上没有时间讲这一方面，我们留到明天晚上讲。但是就算耶稣真的是上帝，请问跟你有什么关系啊？这才是真正的问题所在。神造我们的时候，我们每一个人是按着祂的形像造的。所以在我们人的里面，有一个极深的渴望，我们渴望回到神的身边。我们只有回到神的身边，我们才有满足，我们才有喜乐，我们才有平安。你在地上拚命地爬，拚命地抓，拚命地得，因为你里面不满足，你里面不甘心；你不愿你这一生就短短暂暂过去，你希望你的人生有更高的价值，有更美的意义。这是我们每一个人真实的光景。所以我们深深的盼望今天每一个来到这里的朋友，你问一问你自己，你要什么？你这一辈子活在地上，你要什么？不要骗自己说，哎呀，我有什么什么就满足了。但我可以告诉你，你无论有什么，你都不会满足。你需要耶稣，你需要像撒该一样来看一看耶稣；你的人生只有当你遇见了耶稣，当这一位道成肉身的上帝，进到你生命里的时候，你的人生就彻底的改变。到那个时候，你才知道说，原来在我里面存有一个空间，只有上帝才能满足。你在没有得到上帝以前，你不管是酒也好，烟也好，所有的享乐也好，没有一样东西能让你有真实地满足，没有一样。我们今天晚上没有更多的时间来帮助你看真的有上帝，但是我们有很多的书可以让你知道，像何天择教授写的「人从哪里来」，很多很多的书。我们也有很多的证据，而且是非常有力的证据，告诉你说耶稣真的是上帝。我们明天晚上就讲这个。如果我们能够证明耶稣真的是上帝，请问你还要问有没有上帝吗？你不需要问了吧，就是了，对不对？

我今天要问你一句话，如果耶稣真的是上帝，你肯不肯下来啊？撒该拚命地挤，拚命地爬在树上，耶稣从那里走过去看着他说：「撒该！下来。」他很乖，他立刻就欢欢喜喜的下来了。他没有说：你老几呀！他没有这样说：有没有上帝啊？有上帝露一手给我看看。没有啊！耶稣说你下来，他就乖乖地下来了。亲爱的朋友，你肯下来，这是一个真正得到上帝的秘诀。你一辈子在那里抓，在那里爬，在那里拚命地要得到，你以自我为中心，你坐在你生命的宝座上，你一生就是要为着你自己来服务。今天上帝给你讲：你下来，放下你所有抓的东西，你来信靠我，你肯不肯？梁燕城教授当年他在做学生的时候，有人问他：「你肯不肯放下一切来信耶稣？」他说：「当然肯！」那个人吓了一跳，他说：「你为什么肯呢？」梁教授说：「因为我现在一无所有。」我希望你知道，信耶稣不是一件轻率的事情，信耶稣不是说：哎呀，我现在找不到工作啦，我就信了耶稣，看祂帮不帮我忙啊！信耶稣乃是一个人他遇见了上帝，上帝对他说：你放手，把你的生命交给我，让我来管。这叫信耶稣，不是开玩笑的！很多朋友说：我死都不放，我就是要抓在我的手上。那请你注意听，历史上有一个人叫亚历山大，他三十三岁的时候，征服了整个的世界。但是当他死的时候，他做了一件事，他要求他的部下，在他的棺材旁边也挖两个洞，把他的两个手放在外边，他要让所有的人看见说，他什么都要放下来，两手空空的什么也带不走。亲爱的朋友，你今天可以坚持、坚持、四个坚持，我就不放，我死都不放。你坚持吧！没有关系，将来你有一天非放不可。上帝今天给你个机会，对你说：孩子，下来吧！你这样辛辛苦苦地爬不累吗？你一天到晚跟人家比，跟人家斗，跟人家争，你不痛苦吗？你为什么不下来？你的人生在你的手上，你自己管、管、管，管了几十年，到今天你满意了吗？既然你不满意，为什么不试试人家基督徒的那一条路呀！你放手吧！下来，让上帝来管你的人生，看你的人生会变得何等充实、何等地美丽、何等地幸福。问题是你肯不肯下来？

我们低头祷告：「我们知道今天晚上在我们中间有好多朋友，这一天来到福音营的里面，你听了很多关于耶稣的事，你想了很多，你碰见了许多向你传福音的人。在这个时候，神在你的心中有一个感动，你好象听到上帝对你在说：孩子，下来吧！把你的人生交给我来管管，让我把你从有限带到无限的里面，让我把你从罪恶深渊带到这个真善美的境界里面。你肯不肯下来呢？还是你自己要再爬呢？假如你愿意下来，你今天愿意在神的面前说：耶稣啊！如果祢真的是上帝，我愿意把我的心打开，我愿意相信祢。愿意相信耶稣的朋友，请你们跟我一起、跟基督徒一起祷告，我说一句，请你重复一句。」


出人头地--高处不胜寒

在开始之前，我们再来读一次我们读过的那一段的《圣经》，我们从第五节读到第十节：

「耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜地接待耶稣。众人看见，都私下议论说，他竟到罪人家里去住宿。撒该站着，对主说：「主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。」耶稣说：「今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。」

请我们祷告：「爱我们的天父，当我们这一群人一起坐在这里的时候，我们的心满了感谢和赞美。我们谢谢祢给我们这样宝贝的机会，我们谢谢祢让我们能有这么一段的时间，能够来思想、来追寻祢在我们生命中的意义和价值。主啊，我们不能不向祢承认，我们不过是人，而且是很有限的人，我们有许多的事情不明白。但是主，我们要感谢祢！因为我们深深的相信祢爱我们，所以祢来呼召、寻找我们，所以祢要把我们一个一个地拯救回来。但愿主今日继续帮助我们，让我们每一个人坐在这里，有一个开通的耳朵，有一个会听的心。我们在这里也再一次求祢，怜恤祢无用的仆人，让他知道该说什么样的话，才能够把祢的救恩说得清楚。求祢听孩子这样的祷告，是奉主耶稣基督宝贵的名。阿们。」

我们昨天晚上读过这一段的《圣经》，我们说过这里面有一个主角，他的名字叫撒该。这一个人有学问，这一个人又是作官的，而且这一个人还是一个财主，并且还蛮健康的。在人看，这个人还需要什么呢？一无所缺。然而我们稀奇的是，这一个人看来一无所缺的人，都肯付代价来寻找耶稣。他肯跑来看耶稣，而且因为生得矮看不着耶稣，他肯去爬树，实在不简单。现在我们要问一个问题：到底为什么这个人对耶稣这么有兴趣？昨天晚上，我们是从他的里面可能有需要来分享。可能他跟我们一样，都是身量又「矮」的人，在人生的道路中，我们常常觉得我们还是少了那么一点点。有一个朋友说：「每一栋房子都少了一间房间。」我当时听见这句话不太了解，这些年来我慢慢地体会，真的，每一家的房子都不够大，都少了一间房间，每一个女人都少了一双鞋。我们发觉我们人生活在地上，无论我们去追求什么，无论我们去得着什么，当我们得到手的时候，我们不能不叹息地说一声，我们的心灵里面仍然不会满足，我们的心灵仍然觉得空虚。等到我们事业有成，一无所缺的时候，然而不能不问自己很无奈的一个问题：为什么在我的心灵里面，仍然觉得空虚和不满足，好象缺少了些什么？所以我们说，这一个人可能他知道他身量又矮，所以他在人生的道路中拚命地在那里爬树，他希望能够多抓一点，爬高一点，多看一点。但是，到头来他知道，地上所有的东西都不能满足他那一颗空虚的心灵。很可能这就是为什么他来找耶稣的原因。

 耶稣是谁？

今天晚上我们要从另外一个角度来看一看，他为什么来看耶稣？一个什么都有的人，一个什么都不缺的人，为什么要来看耶稣呢？还有一种不同的可能性。你要知道一件事，耶稣这个人，他没有念过什么书，他更没有上过大学；耶稣这个人按世界的标准来看，是一个没有学问的人。耶稣这个人到底有什么东西吸引撒该，让撒该肯付这么大的代价来看他呢？如果他里面有一个极大的空虚，也许他可以去找一些好的宗教领袖啊！请你记得，耶稣那个时候，不是宗教领袖，当时的宗教领袖是大祭司。耶稣这个人到底有什么东西可以吸引撒该，是我们今天晚上想要来探讨的主题。

我不知道你对耶稣是什么看法，有的朋友跟我讲：「耶稣是一个伟大的教育家。」我以为他跟我开玩笑，后来他才告诉我说，学教育的人，一定要研究耶稣在「新约圣经」里所讲的比喻。因为那个是教学法里面一个非常重要的启示，要教人用什么方法，就能够把最简单、最生活化里面的一些东西，讲出一个极深奥的道理，是非常非常不简单的。所以他说耶稣是一个非常出色的教育家。而且，世上有很多的教育家他们所说的，跟他们所是的是不一样的。但是耶稣这一个教育家，祂所说的跟祂所是的，是完全一样的。所以我有一个朋友他告诉我说，以一个学教育的人的眼光来看，耶稣真的可以称为人间最伟大的教育家；从来没有一个教育家像耶稣一样，对着人类知识的增长、传播，有这么大的贡献。你找不到第二个人与他相比。所以说他为大教育家并不为过。

也有人说：「耶稣是人类最伟大的道德家。」你如果把耶稣所讲的话拿出来好好的研究一下，你也不能不承认，这一个人实在是有着极为崇高的道德标准。有人把耶稣和我们的孔子来比较他们的教导。我自己对孔子所知非常有限，我不敢说我有这样的资格来比。但据说有很多的学者、专家写过这样的书，你如果有兴趣可以看一看。但是，基本上没有一个人敢说，对于耶稣的道德的教导，在世界上可以有任何一个人能跟他相提并论。他教导的那个境界，远超过任何一个道德家给我们的教导。所以说祂是人间伟大的道德家，也不为过。

还有人说：「耶稣是人间非常非常伟大的革命家。」而且他还说：「祂是无产阶级的革命家。」为什么说他是无产阶级的革命家呢？因为他的出身好，他是红五类，他是木匠的儿子，而且他的一生，一穷二白。他自己说的话：「狐狸有洞，天空的飞鸟有窝，人子(就是耶稣)却没有枕头的地方。」(太 8:20)他真的很穷。有一次，我读《圣经》读到一个地方，我非常的惊讶：耶稣怎么穷到这个地步！许多的宗教领袖都很有钱你知道吗？但是耶稣很穷啊！很奇怪？他穷到什么地步呢？《圣经》里面记载说，有一次人家问彼得：你的夫子要不要纳丁税(圣殿税)，缴半块钱的圣殿税？这个彼得大嘴巴，问都不问耶稣就说：「当然纳！」然后他跑去跟耶稣讲：「耶稣啊，要缴税啦。」我如果是耶稣，我就会对彼得讲：你也没先问问我要不要缴，你说要缴，那你自己缴吧！对不对呀？可是耶稣很怜悯他，耶稣说：你说了要缴就缴吧。其实是不应该缴的，在这段圣经里面，耶稣说其实是不应该缴的，因为税是向外人征收的，不是向儿子。但是既然你说要缴，那我就让你缴吧。可是没钱，一块钱都没有，所以耶稣对彼得说：你赶快到海边去钓条鱼，把先钓上来的鱼嘴巴打开，那鱼的嘴巴里必有一块钱，你拿出来，我们两个人刚好一人半块钱，就把税给缴了。所以你看耶稣穷到那么地步，他肯定是无产阶级。但怎么说他是革命家呢？也很有道理。在人类的历史里面，没有一个革命家所领导的革命，有这么成功过。人类的历史里面，所有的革命家当他过去了，他所领导的革命也差不多要过去了。

有一年，我在国内一个农村跟一个朋友、一个读书的人在那里聊天，讲到改革开放对中国的影响。当我们在谈论这些事的时候，不知道为什么会谈起毛主席来。当我们谈到毛主席的时候，他就说：「你知道吗，毛主席要是现在醒过来，他到中国看一看，马上气死。」你懂这句话的意思吗？因为他所带领的革命已经过去了，今天是挂着走GC主义道路的招牌走资本主义啊！所以当年所有不可以的东西，今天都可以啦；有些不正当的东西，政府最多是睁只眼闭只眼而已。当年大饥荒那三年最艰苦的日子，中国不知道饿死了多少的百姓；但我们多么有骨气，绝对不向国际社会要一毛钱，饿死就饿死，我们反正人多。但是今天哪，一处水灾，马上从最大的官到最小的官，都呼吁全球来支持我们，来帮助我们。毛主席要在的话气死了，丢死他的脸。所以你看见吗，人间再伟大的革命，四十年、五十年、一百年就过去啦。

但是耶稣所领导的革命，当时罗马的政府非常的惧怕他，他们非常担心这个人要造反啦。犹太人去把耶稣送交给罗马人的时候，就是说这个人说了「僭妄」的话，他说他是犹太人的王，他是要起来造反的。所以他们要把他钉死啊！这一个革命家，他被钉在十字架上。当祂钉十字架的时候，他手下的一班门徒，树倒猢狲散，全部吓得跑光了。比较有出息的，还是一些妇人。所以从那个时候到今天，教会里大部分爱主的人是姊妹。所以当耶稣被钉十字架之后，这一些跟随他的人都跑光了，每一个人都认为这一场革命结束了，这个人已经彻彻底底地失败了。但是，有谁能相信呢？罗马的政权过去了，耶稣基督的宝座依然安定。今天在这个世界里面，向耶稣基督尽忠的人，肯为耶稣基督舍命的人，数都数不过来。在人类的历史中，二千年里面，有多少的人肯为着相信耶稣付任何的代价，各种各样的代价，而且无怨无悔。这些人没有人逼他，没有人要求，是自己甘心情愿的。在人类的历史上，你到哪里去找一个革命家，能够有这么多的人，经过这么长的时间，一直对着他效忠。找人对着一个理想、对着一个学说、对着一个主义、对着一个宗教来效忠还容易。找人来对着一个人来效忠，极其困难。但是在人类历史二千年的长河里，耶稣基督在地上，无论在哪一个国家，无论在哪一个民族里面，他都带动一场不一样的革命；这个福音传到哪里，哪里就有惊天动地的革命。但是这个革命呢，跟我们平常所了解的革命不太一样，我们平常所了解的革命，都是要用武力去革他人的命。耶稣基督所领导的革命，是用爱心、牺牲来革自己的命。你会稀奇一件事，福音传到哪里，那里就会有一个极大的改变。

在中国有一个农村，这一个农村的村长是一个不信耶稣的人。但是有一次，他把村里面的百姓召集起来，对他们又一次训话。训什么话呢？他说：「我们村子里还有一些人非常地顽固，到现在还不信耶稣。」大家别忘了，他自己是共产党员，而且他也还没有信耶稣。可是他为什么说这些话呢？原来他还有下半段，他下半段说：「你们这些死不悔改的，每一次都要我来给你们叫交粮啊！有时跑三趟、五趟都收不到。人家信耶稣的不要我叫自己就缴来。你们这些刁民呀，每次交粮偷斤减两，还要掺坏的进去。人家基督徒缴来的斤两又足，又都是好东西。」请问你们，这些农民要缴他所当缴的东西，圣经里面你从第一章读到最后一章，没有人告诉你说：政府要收粮的时候，你就一定要赶快缴去。圣经没有这个教导。最多只是说，对着在上掌权的，你要顺服；最多只是说，当纳税你就给他纳税，如此而已。所以这一场的革命，是人的理性所不能了解的，为什么会有这样奇怪的革命？他实在是一个了不起的革命家。

 人心中所要的是永恒

但是，如果耶稣不过是一个教育家，如果耶稣不过是一个道德家，如果耶稣不过是一个革命家，如果耶稣不过是一个宗教家。亲爱的朋友，税吏撒该去找他，恐怕也找错人了。因为税吏撒该里面最深的需要不是道德，不是宗教，不是教育，不是革命；撒该里面真正的需要，乃是无限大的上帝，只有无限大的上帝能满足他最深处的需要。我们每一个人心中所要的是永恒，永恒是我们真正的需要。虽然我深深地相信，我们中间没有一个人，他真的相信自己会永远活着，但是我们中间没有一个人希望你明天就死。我希望没有。也许有的人会说：「我就希望明天死掉！」但是一般正常人的情形，我们没有人希望自己明天就死了。请听清楚，如果你每一天都不希望你明天死，你知道你在希望什么吗？你希望「永生」。我们很多人嘴巴很硬啊，「我不在乎永生！」但是，你为什么每一天都希望你明天不死呢？你知道你有一天要死，怎么还希望你明天不死呢？因为我们心灵的深处所要的是永恒。只有神，只有上帝是永恒的，只有他才能够真正满足我们的需要。所以我个人相信，撒该这一个人，不仅是他里面有一个很深的需要感，撒该恐怕也听过耶稣所作的或是他经历到一些事情，不知道什么理由，他会相信耶稣就是上帝。他如果不相信耶稣是上帝，他犯不着来找他，他去找大祭司就可以了，他去找文士、法利赛人就可以了，他去找那些奋锐党的人就可以了。因为奋锐党的人是革命家。但是，他为什么要来找耶稣呢？很可能他知道，耶稣真的是上帝。

在我所接触到的人和我的经验里面，如果要一个没有相信耶稣的人，相信这个宇宙中间有神，我坦白给你说，不是一个很困难的事。你只要肯平心静气坐下来，看一看这样的证据，看一看今天神所创造的一切，看一看生命的奥秘，看一看神在历史中所做的许许多多神奇的事，要你相信有上帝是一件非常合理的事。这些哪里来的？上帝造的。为什么会这样子？上帝带领的。很合理。如果没有上帝，你怎么解释哪里来的？如果没有上帝，怎么解释一些奇妙的事是怎么发生的呢？你没有办法解释。所以我常说一句话：「一个相信没有上帝的人，要比一个相信有上帝的人需要有更大的信心。」因为你相信一件事是不能证明的。我们昨天晚上已经讲过，要证明没有上帝，逻辑上是不可能的。再加上没有任何的证据来支持，你确要坚决相信，这一个相信需要何等「伟大」的信心啊！什么叫迷信？迷信就是不能够证明，而且没有任何的证据来支持的一个信念，但是我坚决要相信，这叫迷信。我们有许多的人从小就迷信很多的东西。

我今天晚上不愿意花太多的时间讲科学和信仰的问题。我们的专题里面有一些很好的交通，讲到科学和信仰中间的关系；我们昨天晚上也取得了一些科学上的证据，来说明有神实实在在是一件很合理的事。我昨天也想到，我们在这样的沟通里面，常常我们是鸡在跟鸭讲话。因为我们用一套东西，是要来观察、研究、学习受造之物，就是研究一切在时间和空间的限制里面的东西。然后我们又讲另一套东西，是超越时间和空间里的东西。这两套的语言，虽然它们不是矛盾，但是坦白地给你说，是两个不同层次的东西，所以是鸡跟鸭讲话。如果你有兴趣，有许许多多的资料可以帮助你看到有神的证据，我今天晚上就不化时间去讲了。但是我想有一个笑话，蛮能帮助我们能够体会讲不同层次里面的东西，讲两种不同话的意思，就是鸡跟鸭讲话的那个味道。所以我希望你以后有智慧，不会讲一个不科学的话；譬如你说科学已经证明没有神，这是很不科学的话。

这个笑话其实是希腊式的笑话，是像希腊人的笑话。这个笑话讲什么呢？这个笑话是讲三国演义的时候，曹操带着大军要跟诸葛亮打仗，两军对垒，谁也不敢动手，因为没有一边知道自己有没有致胜的把握。曹操就下了一封战书，说我们干脆不要武斗吧！我们来个文斗如何？怎么文斗呢？双方各派代表一人，在两个山头比手划脚一番，看哪一个人的智慧比较高，认输的那一方就自动彻退。诸葛亮就答应了，晚上把众将军召来帐营内，就问说：「明天我该派谁去打这场仗？」想不到张飞就自告奋勇，说这件事就交给末将吧！于是诸葛亮就派他去出战。对面派的是谁呢？对面是曹操亲自出马。曹操一看张飞站在对面，曹操都快气死了：「诸葛亮啊！诸葛亮，你真是狗眼看人低，我以为你会亲自出来应战，怎么派一个张飞来哪！」他在那里站了半天，就手指头往上边一指，划了一圈。他心里怎么想呢？他心里说：本人要一统江山。张飞站在那看他手一指划个圈，张飞想了一想，就伸出三个手指头一指。曹操吓了一跳，乖乖，本人说要一统天下，你竟然告诉我说三国鼎立。哗，这么有勇气，曹操心想，你想三国鼎立，不行的，我兵分两路，把你们打得落花流水。于是他伸出了两个手指。张飞在那边看了一看，你兵分两路，那我就用四个手指头一指。曹操一想，四个手指头这什么意思啊？莫非你说你是四海归心，民心都在你那边，那我就是兵分两路也没用啊！哟，看不出这个没念过什么书的人还有两下子，这怎么办呢？曹操想了一想，心里说，你这个张飞是个土包子，没念过书啊，我只要弄点墨水就可以把你吓住了。所以他就在那摸摸他的肚子，意思是说，我是满腹经文啊，你怎么敢跟我比呢！张飞在那里看见他摸摸肚子，张飞看了一下，手就往袖子里一放。「唉！」曹操说：「看不出诸葛亮底下这一个武将，竟然还懂得他袖里有乾坤，算了，算了，如果张飞都那么厉害，这诸葛亮出来还得了吗？退兵啦！」到了晚上，大家为张飞举行庆功宴，大伙都说：「张将军果然是英明啊！连曹操都甘拜下风，这场仗你怎么打他的呢？」张飞说：「小事一件，不足挂齿。」他说：「太容易啦，曹操用手指头划了一圈，他告诉我他今天早上吃了一个烧饼，我就跟他说，一个烧饼有什么了不起，我吃了三根油条。然后他说他再加上二碗豆浆，我就说我再来四个小笼包。他说他吃饱了，我说我剩下的就带回去。」这虽然是一个笑话，但是这个笑话有很深的含意，你知道吗？

今天你在你自己的那个领域里面，你有你自己一套的语言，你有你自己一套的想法，你自己也可以在那里自圆其说。但是，很可能你自己的那一套语言，跟别人的语言不一样。所以我希望我们不要浪费时间，在这里继续的讨论说有上帝、没有上帝。不要浪费这个时间。我们今天晚上要花一点点的时间，在这里来讲一讲耶稣到底是不是上帝。因为如果耶稣真的是上帝，请问你，你浪费那个时间跟我讲有上帝没有上帝，是进化论不是进化论，讲那个干什么！他已经都是了，你还讲它干什么！那如果他不是呢，我们再慢慢谈嘛。

 耶稣自己宣告他是上帝

我们基督徒为什么这么有把握，知道耶稣真的是上帝呢？撒该又凭什么知道耶稣是上帝啊？我想至少我们可以从几个方面来看这个问题。第一，耶稣自己宣告他是上帝。这是一件很了不起的事啊！很不简单的事啊！在今天世界上所有的宗教里面，你找不到一个教主说：「我是上帝啊！」一个也找不到。他们最多说什么呢？我是上帝派来的先知。有的人比较骄傲一点，说我是大先知。但是没有一个人敢说我是上帝，一个都没有。我问你，一个人你如果真的是上帝，到地上来做人，你不告诉别人你是上帝，你这个上帝可恶不可恶？太可恶了，对不对？你如果是上帝，你不告诉别人太可恶了。如果你不是啊，当然你不敢讲你是啦。

那么，是不是说是上帝的人我们都相信他是呢？那也不见得，对不对？有一个朋友告诉我，在纽约有一个医院，据说在那个医院有一层楼叫「上帝楼」，专门是用来收留那些神经有问题、有精神分裂症或自杀倾向的人的，就把他们关在里面。这一层楼的人常常都说：「我是上帝，我就是上帝，放我出去，我是上帝；我不是神经病，不要把我关在这里。」

但是，耶稣自己说他自己是上帝，可信吗？你要知道，他说他自己是上帝很重要，非常重要。我给你举几个例子。假如我要到机场去接一个从来没有见过面的朋友，我跟他联络好，你什么时候来，坐哪一班飞机，请你来的时候穿什么衣服，手上最好拿一份人民日报，有没有戴眼镜，身高大概多少，都问清楚，对不对呀？到了机场我在那里等啊、看啊，看看这个像不像，那个像不像。请问你：假如我看到一个人走出来，很像，越看越像，戴同样的眼镜，同样的身高，穿同样颜色的衣服，手上还真拿了个人民日报。我就上去问：「请问您是张先生吗？」他说不是，我不是张先生。我说不可能，你怎么可能不是张先生呢，我看你就是，你这个身高也对，你这衣服也对，眼镜也对，我敢肯定说你是张先生，赶快跟我走。请问这个先生要不要说我什么？肯定说我「神经病」，对不对呀！你不要这么快就定我的罪。今天世界上有多少人把那些不是神的人，硬要说他是神。请问这种人他是不是神经病啊？释迦牟尼他没有说过他是上帝，我们说你就是，你就是。他说不是，不是。我们说你就是，我认定你就是。关公从来没有说过他是神，我们说你就是，我们认定你就是，你说不是也不行。你说神经不神经啊？我在国内坐过一部出租车，上车的时候一看，哎哟，怎么车上挂着毛主席的像啊！「哟，」我说，「司机同志啊，为什么挂一个毛主席像在上面呢？」他就跟我讲：「你没听过吗，据说他老人家到了地狱以后，搞这个无产阶级革命啊，现在混个交通部长干干，我们这里都流行说，挂了他的像，出入保平安哪！」你看我们这个人就是这样，把很多明明是人的人，却硬要说他是神，实在有一点神经病。是不是？黄大仙有没有说过他是上帝？没有啊！对不对？，但是从香港来的人就是把他当成了神，逢年过节都要去黄大仙庙里去拜拜。

 耶稣的话表明他是上帝

但是在这里耶稣说他是，他就是上帝。所以值得我们来看一看，说「他是」有没有道理，有没有证据。他说他是上帝，我们也不能傻里傻气地说，你说是我就相信了。对不对呀？他说他是，我们要看一看他所说的话，他所做的事，能不能证明他说他是上帝的这一个称谓。假如说他说是，但是实际上他讲的话不像，他做的事也不像，那你硬要说他是也很难，对不对？你如果有兴趣，你好好读耶稣一生的传记，你就要稀奇一件事，这个人啊，真像上帝啊！他说话真像啊！因为如果他不是上帝，那他讲的那些话就是太狂妄了，太自大了，也太不合理了。他说过什么话呢？他说：我就是真理，我就是道路；生命在我，复活也在我。好大的口气啊！耶稣说：「我就是道路，真理，生命；」好大的口气呀！「若不借着我，没有人能到父(上帝)那里去。」(约 14:6)你看看这个人讲话何等斩钉截铁。所以你看他所说的话，所做的事；你看他做过多少伟大的事情，你看他一生在地上所做的事，你不能不稀奇说：他好象有点像。

 圣经的预言显明他是上帝

但是更稀奇的是什么呢？更稀奇的是，耶稣的一生的传纪，不是等到他死了以后才写的。听懂我这句话的意思吗？耶稣的传纪，是在他还没有出生以前就写好的；不是在他没有出生两天才写。整本的旧约圣经，是从公元前大约一千五百年到公元前大约四百年的中间写出来的。这一套的旧约圣经，神写下来给人类有不同的目的。其中有一个目的，就是要告诉人说，这一位创造宇宙、管理宇宙的神，有一天要到地上来做人，当他到地上做人的时候，他要成为什么人的后代，他要出生在哪一个城市里面，他一生要做哪一些重大的事件。这些过程和他将要做的工作，在旧约圣经里面完完全全、仔仔细细地全部记录下来。在旧约圣经里面讲到他将要出生的地方，不是猜说大约在东方某一个地方，不是。而是很清楚地讲，是在犹大地的伯利恒。不是说他活了大约二、三十年以后，才把他出生的地方和时间记录下来，不是。而是在他还没有出生以前，圣经就很清楚地讲在哪一年，出生在伯利恒这个小城。这个好厉害啊！怎么可能把一个还没有出生的人，以及将来谁是他的父母、他的家谱、他是什么人的后代，都清清楚楚的写出来？而且把他要做很多的事，包括他要逃难到埃及去，这样的事都那么清楚地写出来。你如果没有偏见，你要是乖乖地来读一读圣经里面所有关于弥赛亚耶稣基督的预言，(在耶稣基督身上所应验的部分，有三百三十三个预言)你一个一个的去看，你看到最后，你不能不承认一件事，人怎么可能做到这件事情呢？有谁有这么高的智慧，会知道说一千年以后、五百年以后、四百年以后，将会出现一个人，他会是某某人的后代呢？然而他一生要做的种种的事，如果不是出于上帝的启示和计划，谁能那么准确地写下来呢？除了神以外，谁有那么大的智慧呢？因为神是在时间和空间以外，他不受时间空间的限制，他当然可以写下来这些事情。

有一次，我跟一些学医的朋友在一起讲这件事，要劝他们信耶稣。可是难哪！这些人跟我辩来辩去、辩来辩去，就是不愿意相信。因为这些人对着科学蛮有信心的，而且他们对科学蛮固执的。比如说，我跟他们讲：「你们到现在连个细胞都做不出来，怎么会相信生命自己来的呢？」噢！他就很有信心的讲：「现在做不出来，你怎么知道一千年之后做不出来呢？我们总有一天会做出来呀，我们将来有一天做出来，就证明没有上帝呀！」我说：「你乱讲，如果一千年以后科学进步到一个地步，我们可以造一个细胞的话，那就证明了细胞需要何等高超的智慧来创造，更证明地球的最早的生命，岂不是神所创造的吗？」我觉得我很理直气壮啊！我觉得我的逻辑很合理呀！我觉得任何一个讲理的人，都应该相信啦！奇怪，这些人不知道是吃错了什么药，我讲了半天，我是言之谆谆，他是听之藐藐！还要考虑考虑，还要研究研究。我都急死了，要是相信了，还研究什么啊？

原谅我说一句话，我不是狗眼看人低，你们学医也许很在行，你们这些人要研究历史、要考古，我看还早的很哪！再给你个三年五载，你也研究不出来。你还研究什么呢？就赶快信了吧！我觉得我讲的很有道理，他们还说要研究，要考虑。后来我就讲耶稣的预言给他们听，我说：这样子的预言摆在你的眼前，请问你有什么理由相信这不是上帝的安排？你敢给我讲是碰巧的吗？你如果懂得一点点自然律的话，你绝对不敢讲碰巧，因为你知道不可能。那些人都很聪明的，他们看了以后，他们讲：「这个不能讲碰巧。」我说：「既然不能讲碰巧，就信吧！他一定是上帝，只有上帝才有这个本事。」我说：你想想看，不要讲别的了，讲最简单的，耶稣自己说他哪一天死，怎么死，死了以后三天从死里复活。这个多厉害你知道不知道？有哪一个人敢给你讲：我哪一天死，然后我死了以后三天，我从死里复活给你看。你说哪一个人敢起来给你讲？没有一个人敢。我们如果死了，常常会不甘心。会怎么样呢？我们有个幻想说，也许有一天我们可以复活，是不是？假如耶稣讲「也许有一天」就麻烦啦，我们大家一起等，对不对？但是耶稣说三天呀，我说像这样子的东西你怎么解释？这些人说：「你等一会，你等一会，咱们新约部分暂时不要谈，旧约讲到耶稣一生的事，实在是让我们很惊讶！我们去开个会研究一下，我们再告诉你我们的答案。」那就给他们开会！他们开完会回来跟我怎么说呢？他们说：「刘老师呀，我们有一个结论，什么结论呢？我们不相信这样子的预言会碰巧的，我们也很难相信上帝的作为，所以我们认为，旧约圣经这些预言会这么准确的应验，是耶稣的门徒把旧约圣经改了！刘老师，你也知道，咱们中国人篡改历史很在行。」我说：「如果我们可以证明旧约圣经的记载没有被篡改过，那怎么说呢？」我以为把他们逼到这个地步，给他们说：如果旧约的历史证明没有改过，你们还有什么理由不相信这是上帝的作为呢？你肯定要相信了吧！对不对？亲爱的朋友，很稀奇的一件事，他们想了半天，你知道他们怎么回答我？他们中间差不多有一半的人说：「如果你可以证明旧约没有被改过，我们就相信。」但是还有一半的人说：「这个问题我们目前没有答案，等将来科学再进步的时候，也许我们会找到答案。」很稀奇，人心是这样刚硬！这么清楚的证据摆在你们的面前，你还可以给自己找一个借口不要相信。

 耶稣从死里复活来证明他是上帝

耶稣基督是上帝这件事，不但是有旧约圣经的这些预言，来证明、来支持他；不但是耶稣自己的宣告，不但是耶稣在地上所说的话、所做的事来支持他。耶稣基督是上帝这件事，他更是从死里复活来证明他是上帝；他多次公开地向人宣布，他要从死里复活，证明他就是上帝。我们今天晚上没有太多的时间，来讲耶稣基督从死里复活的证据，因为这个问题一讲，一个钟头也讲不完。你如果不服气，有几本书你可以找来看一看，你如果看完了，你还不服气，你来告诉我。据我所知，到目前为止，还没有一个人看完不服气的。我没有说他们看完就一定会相信，但是很多人看完怎么讲呢？他是服气啦；他说：「看起来根据所有考古历史的推论，耶稣基督确实从死里复活；但是就算祂从死里复活，为什么要信他呢？」就好象昨天晚上我们中间有些朋友一样，我问你说：如果耶稣真的是上帝，他如果真的是，你要不要信啊？感谢主！我们中间有许许多多的朋友说：「我要信！」但是你也很稀奇阿，我们中间也有很多朋友说：「就算他是上帝，我也要再考虑考虑。」很奇怪你知道吗？所以我不愿再化时间来给你们讲这些证据。我坦白给你讲，我就是把所有证据给你讲完了，到最后我问你要不要信，你仍然说我还要考虑考虑。这多伤感情啊！不要浪费我们的时间，何必浪费你时间，对不对？

那么讲到的东西，如果你有兴趣要知道，为什么基督徒要相信耶稣基督从死里复活，请你相信我，我们基督徒绝对不是迷信，我们绝对不是糊里胡涂地信。你要知道，我们刚开始信的时候可能是糊里胡涂的，但是我们信了之后不能一直胡涂下去。你听懂我的意思没有？我们很多人都是糊里胡涂地相信，但是相信后，我们不能也不会继续胡涂下去，因为神的智慧在我们里面的时候，就让我们不胡涂啦！亲爱的朋友，请你记得一件事啊，神的愚拙都比人的智慧聪明还要高明得多哪！你知道不知道？所以当我们信耶稣以后，我们就不胡涂啦。有一天我看到一段话，它讲的很有意思。它说：为什么有这么多的科学家要相信耶稣从死里复活？为什么有这许多研究自然科学的人，他们是虔诚的基督徒？为什么？要不然就是这些人迷信，要不然耶稣基督真的是上帝。是不是？

 顶尖的科学家印证耶稣是上帝

我举几个例子给你们听听看，化学之父玻义耳，他是虔诚的基督徒。力学之父霍克，他也是虔诚的基督徒。物理学之父牛顿，也是虔诚的基督徒，他对圣经的研究所化的时间，比他在科学领域所化的时间不知要多多少倍。植物学之父江瑞，也是虔诚的基督徒。法拉弟也是虔诚的基督徒。非常有名的数学家高斯，都是虔诚的基督徒。还有居里夫人，还有美国火箭之父范伯郎，这些都是虔诚的基督徒。你如果要听，我们可以一直讲讲讲，讲个不完给你听。有这么多的人，这么多的科学家，而且许多都是顶尖的科学家，他们这样有把握，这样肯定，一定有足够的证据，让这些人这么肯定地相信上帝，相信主耶稣基督。你如果对这些证据有兴趣，有一本书叫「铁证待判」，里面列举了许多的证据，从各个方面证明「圣经」的可靠可信，证明耶稣基督从死里复活是绝对真实可信的。你一定要看，你好好地把它从头到尾读一读，你看一看耶稣从死里复活，是不是一个铁一般的事实和证据摆在你的面前。

另外有一本书叫「Who moved the stone」，我忘记了中文翻译叫什么名字，但是我知道这本书是有中文的翻译。这个作者叫莫理逊(Morison)。这一个人交友不慎，认识了一些基督徒，就像你一样，交友不慎认识了一些基督徒。这一些基督徒就很麻烦，常常来麻烦你，常常打电话来找你，常常给你说要不要过来吃饭哪！常常给你说：来我们教会吗，我可以来接你。你给他麻烦得不好意思，只好忍耐一下说：给你个面子，我就去吧！你知道有人告诉我，他是几年以前听我在教会传福音决志的。他为什么决志你知道吗？他根本没有信、不要信，他连想信的意思都没有，但是他决志。人家说要信的人站起来，他就站起来；人家说走到前面，他就走到前面；人家说祷告他也跟着祷告。你知道为什么他要这样做？他说：「因我看到一个人他太有爱心，我被他的爱心感动，我觉得要给他一个面子。」但是很稀奇，你本来是开玩笑的样子假相信，但是上帝当真，上帝就给你弄假成真，他后来真的信了，而且信得很虔诚。很稀奇，我很稀奇神怎么可以做这样的事，很稀奇！

那么这个莫理逊，他就是这样的人。他交了一些基督徒，这些基督徒天天烦他，他受够了，他说：让我来写一本书，证明耶稣基督没有从死里复活；我把这本书写好了，你们这些基督徒，都给我闭上嘴巴，教会现在可以关门啦。你知道这个很严重啊！如果有人说在某某地方，发现了一根骨头，据说那一根骨头是释迦牟尼的。或者开始的时候很多人不相信，说烧了怎么还会有骨头呢？但是他们说：烧完了还有一根骨头留下来，就一根，别的都没有了，就这么一根。结果成千上万的人去拜那根骨头，拜死啦！你有没有想过，假如明天有一个人找到一根骨头，说这是耶稣的骨头，你想会怎么样？我告诉你，所有的教会关门啦！所有的基督徒不用信了，因为我们基督徒的信仰，是建立在这个耶稣基督从死里复活的根基上，建立在这个历史的事实上。

你们晓不晓得达赖喇嘛去了一趟台湾，晓不晓得？有人做了一个统计，从他去台湾开始，到最后台湾花了重金从印度买了一颗释迦牟尼的牙齿回来，在这一段日子里，台湾有十五架飞机掉下来。大家不要觉得很好笑，这是很严肃的事哟！耶稣基督从死里复活，这一个事实是需要我们认真地来面对、来思想的。有许多有力的证明、有许多的证据，需要我们来看，需要我们来了解。

这个莫理逊，他想我写了这本书以后，再也没有基督徒找我吃饭了，再也没有基督徒找我去教会了。他花了相当长的时间，去搜集他所有可以找得到的证据，最后他写了一本书叫「Who moved the stone」。谁把耶稣基督坟墓门口的那块石头推开的，这是他的题目。他本来是想要证明耶稣基督没有复活，结果到最后，连他自己也相信，耶稣基督确是从死里复活了。所以他写的这一本书，证明耶稣基督实实在在从死里复活。你如果有兴趣，可以找来看一看。我们今天晚上就不花时间来给你讲这一些证据，你有兴趣就买来看。那我们现在来看什么呢？我们来看说，就算耶稣是上帝的儿子，就算耶稣基督亲自到地上来做人，那与我有什么关系呢？我今天过得好得很啊！什么事都可以靠自己啊！我需要他干什么呢？这么多年我都没有求过他，为什么现在要来求告他呢？我干吗要信他呢？我想这个问题很值得我们来思想。

 世人都在咒诅之下

税吏撒该是一个人，爬呀爬呀爬在树上，当耶稣看见他的时候，耶稣就说：「撒该，快下来。」这一段非常地有意思，有很深很深的道理在里面。弟兄姊妹，你们记不记得，在「圣经」里有一段话说：「凡挂在木头上都是被咒诅的。」(加 3:13)「木头」在原文里面的意思是「树」，「凡挂在树上都是被咒诅的。」那就是指十字架，那一句话告诉我们说，如果一个人被钉死在十字架上，都是受咒诅的。因为十字架就是像一棵树一样，一个树干，把人挂在上面。所以从「圣经」里面让我们看见，凡挂在树上的，是受咒诅的。然而撒该却拚命往上面爬，可能爬的时候还很得意。好象你我一样，在人生的道路中，拚命地爬，拚命地抓，抓了很多的东西，自己还很得意，想不到自己抓来的东西是受咒诅的。

我年轻的时候，在我二十岁那一年，有一个人跟我讲了一段话。我当时觉得，这个人为什么这么消极？但是我今天回想他讲的话，我觉得这个人好有智慧。他怎么说呢？他说：「人一生像一条老牛，拖着一辆车子，一路上捡石头往自己车上装，越走越累。因为车上的东西越来越多，到最后有一天就累死了。」我当时觉得这个人好消极啊！但今天我想一想，你我的这个人生，还真有一点这个味道。我们本来什么都没有，我们开始拚命往身上抓，一样一样的抓，抓了就担在我们身上。在我们所拥有的所有一切的里面，请问你是不是重担？每一个都是重担，老婆是重担，儿女也是重担，房子也是重担，车子也是重担……。东西越多，麻烦越多；没有例外的，你拥有的越多，你的麻烦就越多。但是，所有这些我们所拥有的东西，是用什么换来的呢？是用我们的命换来的，你知道吗？有些人一上班好得意，找到个好的工作好神气哟，走起路来好象有风一样，飘飘然。我们遇到一些刚认识的人常常会问你说：「先生在哪高就？」哎呀！我说，高就低就，其实不管你是给人家做还是你自己做都一样，我们都在做同样一件事，什么事呢？拿你有限的生命，去换一点物质的东西。对不对呀？最伤感情的是什么事你知道吗？有一天你回过来说，我想要把我所有的物质还给那个人，让他把我的生命还给我。你说可以不可以啊？换不回来了。我们在做一件很不划算的事你知道吗？拿你那个不能够换回来的生命，去换一些不能够存到永远的东西。这叫做咒诅啊！你们知道不知道？

为什么我们一生挂在树上，像咒诅一样呢？因为我们每一个人都有罪。你们如果参加了李健“罪与罚”的专题，你们就会很清楚地知道什么叫罪，我相信我不需要来说服你，说你有罪，你心里都知道。因为连我们中国人的孔老夫子都说：圣人还有三分过。那么如果圣人有三分，你跟我有个七、八分还有什么稀奇呢？对不对呀？所以有些人他很有意思，他说你们老是讲罪呀罪呀的，那有什么了不起，大家都这个样子。好象自己和罪没有关系一样。亲爱的朋友，你知道一件事吗？罪和罪的工价，把我们每一个人都钉在树上，我们都在那里受咒诅，今生都在受咒诅，你知道吗？我们今天活在地上，常常我们所拥有的，不但没有成为我们的祝福，反而成为我们的咒诅。

有一对领养孩子的父母，跟我讲话的时候，眼泪止都止不住。我心里就在想：当年他们在抱那个孩子的时候，心里是多么的欢喜啊！一定想这是何等大的祝福啊！那里晓得今天这个孩子，竟成了他们这么大的咒诅！让他们这么头痛，这么难过。很多父母以为说：我的孩子不会学坏。请你原谅我说一句话：孩子学不学坏，不是你所能控制的。特别是在今天这个时代里面，无论是教育或是社会的风气，都是标榜个人主义至上，我们谁敢讲谁的孩子将来会不会学坏？我们没有一个人敢讲啊！今天孩子还没有学坏，是神怜悯你。因为我们今天就在罪的里面，我们人生所有的东西，常常都是咒诅在我们的生命中。

而且，将来有一天，我们要受更大的咒诅。《圣经》很清楚地告诉我们说：「按着定命，人人都有一死，死后且有审判。」(来 9:27)你说好伤感情啊！如果圣经上说：人人都有一死，死了就算了吧！这个还比较好一点，对不对？死了就算了吗，一死百了吗？请问你：如果真的有一个上帝，他说人间的事死了就算了，你想这个上帝公义不公义？太不公平了！对不对？请问你：今天在这个世界上的人，是好人比较通达呢？还是恶人比较通达？恶人，是不是呀！那如果那些恶人死了就算了，这个上帝太不公平了，对不对呀？假如说，像希特勒这样的人，杀了这么多无辜的人，流了这么多无辜人的血，如果死了就算啦，你想这个上帝可恶不可恶？太可恶了，怎么可以算了！对不对？那我们中国那些死了和还没死的人就不要讲了，太多了，要是他死了就让他算了，那么真是便宜了他。不能算啦，人都不允许算了，上帝怎么能允许算了呢？不会算的，《圣经》清清楚楚地讲：「人人都有一死，死后且有审判。」这一个咒诅，不单是今生随着你，来世还要永远跟你在一起，好可怕啊！

很多人都觉得说，我今天还不错，你放一百二十个心。但是我告诉你，有一句话非常有哲理，你仔细听清楚、想一想。那就是：「人间每一个喜剧，都是悲剧收场。」你想对不对？夫妻两个在音乐声中当、当、当、当，好开心走过去，是不是喜剧呀？但是到最后是不是悲剧收场的多呢？开始的时候可能很开心，但是相处日子久了，假如两人不再相爱，一言不合就吵个不休，慢慢就越来越觉得痛苦，家里如地狱一样，对不对？这已经是悲剧了吧，是不是？假如夫妻两个一直很相爱，但是最后还是有一个要先走，到时那没走的也会感到伤心、痛苦，对不对？所以我答应我太太一件事，我说我一定好好做运动，好好吃维他命，好好保养身体，让她先走。我这样做好大的牺牲你知道不知道？两个相爱的人，我问你，是先走好还是后走比较好？当然先走好啦！他那么爱你，你走了以后，他一定会好好地送你，而且还会为你哭，还会时常想念你。所以他把你送走了，他活着多苦你知道吗？

我们有一些朋友，全家老老少少都聚在一起，一家好多人啊，大家统统聚在一起。你说这是不是喜剧？开心不开心？假如你的兄弟姐妹彼此没有深仇大恨，(哎，请你不要笑，你来美国久一点你就会发觉，有很多住在美国的兄弟姐妹老死不相往来；真的，老死不相往来。)你一家人和和乐乐的有一个彼此开心融恰的相聚，你说是不是喜剧？是喜剧，对不对？但很可惜，我告诉你一件事，这喜剧不会很久，一个礼拜就会结束了。天下没有不散的筵席呀！好开心的时间，一下子就没有啦。当大家相聚完要分开的时候，小孩子可能很高兴的急着要走了，爷爷奶奶可舍不得啊！多少的眼泪在那里流，因为这一次走了，下一次还不知道能不能再见着？不知道！所以人生每一个喜剧，都是悲剧收场。因为你没有上帝，人被挂在树上，就受罪的咒诅。

 耶稣是上帝

耶稣是上帝啊！耶稣到了树下说：「撒该，快下来。」你要明白一个很重要的真理，耶稣有什么理由可以叫撒该下来？他有什么资格叫撒该下来？是不是因为他是上帝啊？他是上帝，他当然可以叫撒该下来。不是，上帝从来不做违背他自己原则的事情。很多人以为自己很聪明，上帝可不可以造个石头太大了，他搬不动，所以只好下来了。问这些问题的人不懂逻辑学。你知道吗？神是一个不能违背祂自己的神，他虽然是上帝，但是因为我们每一个人都受罪的咒诅，把我们钉在十字架上，把我们钉在树上，我们没有资格下来，你明白吗？所以当耶稣说：「你下来」的时候，耶稣做了一件很伟大的事，是耶稣愿意为着他付这一个十字架的代价。你听清楚了没有？假如说，你今天犯了法，上到法院里面去，法官判决你罚款美金五千元。你说：「我没钱啊！我刚刚到美国来，加上一屁股的债，罚五千元那得了，我活不下去了。」法官说：「没有钱，那坐牢吧！」「不行啊，我要上学，怎么能坐牢呢？这怎么行哪！」你说。这时候，有一个好朋友来说：「你走吧！」那个法官会说：「你说走就走啦，哪有这么便宜呀，不能走！帐还清了才能走。」对不对啊？但是你的朋友到法官面前说：「他的帐我帮他付，我把帐给付清了，你现在可以让他走了吧！」你听明白了没有？你我每一个人，我们的罪、我们的贪心、我们的骄傲、我们的嫉妒、我们里面的仇恨、我们里面的不赦免人、我们里面的那些邪情、我们里面的那些虚假……，所有的这一切，应该把我们钉在十字架上，这是我们当得的分。但是耶稣基督说：「你下来，不用钉了。」因为祂愿意上去为我们钉。

亲爱的朋友，你有没有想过，当耶稣钉十字架的时候，多少的人嘲笑他？你有没有想过，人家说他是犹太人的王，王要有冠冕对不对？他们就用荆棘造了一个冠冕，戴在他的头上，你想那是多么痛苦的事！你知道他们要把他钉十字架前，还拿鞭子狠狠地抽打他一顿。你们知道吗，罗马人那时候的鞭子不是随随便便的一个皮鞭，那一个鞭子前面是铅块，铅块上面是三个爪形的勾子，这一鞭打下来，那些勾子会连皮带肉的拉开来。所以那时候的罗马兵丁，把祂打得遍体鳞伤，《圣经》上形容说：他身上的骨头和骨节，我们都可以数得出来。他为什么受到这么大的迫害呢？他犯了什么错呢？三个法庭来审判他，三个法庭的判决都说：我们找不出来他有什么罪。因为他没有罪！是你有罪，是我有罪；他为着你的罪、为着我的罪，他受鞭伤，他受羞辱，人吐口水在他脸上，人打他的耳光，人把他的头蒙起来打他，打完以后还问他刚才是哪一个人打你的？因为你说你是上帝，你既然是上帝，你告诉我们，刚才是那一个人打你的？最后他们把他钉死在十字架上。你知道他们在下面说什么话吗？他们说：你要是上帝的儿子，你就下来给我们看看，我们就相信你是上帝。亲爱的朋友，我如果是耶稣，我马上跳下来，我给他两个耳光再上去嘛！因为太欺侮人了。但是你知道主耶稣为什么不下来，因为他要替我们付这个罪的代价，他甘心地挂在那个十字架上，为着你，为着我，承受人间不能够形容的痛苦。

很多人讲，耶稣钉十字架只是肉身所受的痛苦。但是亲爱的朋友们，如果我多描述一些，你简直不能相信有多痛苦。你知道挂在十字架上，你是不能呼吸的呀，因为你身体的重量把你往下面沉，把你整个气管压住。所以你要呼吸的时候，你的双脚要用力的往上蹬，手要往上面拉，要把身体提高一点，才能稍微喘一口气。你想一想看，他的手里面钉的是钉子，他的脚上钉的也是钉子，他要喘一口气，要受多少的痛苦啊！但是耶稣在那里忍受的这一些的痛苦，忍受人的羞辱，忍受肉体中各样的苦，对他来说，还不是最大、最痛苦的事。你知道吗？耶稣基督在十字架上忍受最大的痛苦，是当他对天父祷告说：「我的神，我的　神，为什么离弃我！」请你记得，耶稣跟天父是二而一，一而二的，从古到永远(他是自有永有的)，他一直跟天父在一起的，他从来没有离开过父神一分、一秒钟啊！就连他在世上行事为人三十三年多的时间，他都没有跟天父分开过。但是，当他在十字架上亲身担当我们的罪的时候，连上帝都要撇弃他，掩面不看他。为什么？因为全人类的罪，在那个时候都加在他的身上。所以请你记得，耶稣上十字架不是无可奈何的，不是造反失败逃不了而被人家抓去的；耶稣上十字架是甘心乐意走上去的。

当耶稣被捉拿的时候，他的门徒彼得就反抗，用刀把大祭司的仆人的一个耳朵削了下来。但是耶稣这时候说了一句话，他说：「你想我不能求我父，现在为我差遣十二营多天使来吗？」(太 26:53)所以你知道吗，如果耶稣说我不要上十字架，你们这些人类要上那里就让你们去那里吧，你们钉在十字架上，你们在世界上受罪恶的捆绑，你们死在罪恶的咒诅里面，将来下地狱受刑罚，由你们去吧！那么他只要眼睛一眨，他就可以走啦。但是他甘心乐意地忍受这一切的痛苦，为什么？因为他爱你、爱我，他希望因着他所做的、在极其痛苦中所成就的，可以把你我从这一个罪恶、那一个可怕、丑恶、而且是非常臭的那一个环境里，把你我拯救出来。你懂吗？这是何等伟大的救恩！我们不能明白。因为他在十字架上为我们付了这么大的代价，所以我们今天这一些相信他的人，我们今天不用去上十字架，将来也不用去地狱；因为耶稣替我们上了十字架，耶稣替我们担当了这一切的刑罚。耶稣他是百分之百的人，所以他有资格替人受一切的刑罚。耶稣又是百分之一百的上帝，因为他是百分之一百的无限大的上帝，无限大的上帝他就有能力替所有的人付一切的代价。自古到今，所有的罪，所有人类所犯的罪，所有地狱的刑罚，他全部一次付清了。

所以亲爱的朋友们，我们这些人今天可以有选择了，今天耶稣给我们说：「你不要再受罪恶的捆绑，你不要再在那个十字架上赖着啦，下来吧！你们今天就自由啦！」我们可以下来你知道吗？耶稣如果没有钉十字架，他没有资格叫我们下来。因为他钉了十字架，所以他有资格叫我们下来，让我们今天可以从罪中得着释放，可以得自由了。但是我们这些人很顽固，还蛮好的嘛，我就喜欢这个罪的味道，我就喜欢这个又丑又臭的样子。我们今天好多人对罪恶不厌恶，有些人甚至于喜欢享受罪中之乐。但是，罪恶有多可怕你知道吗？罪恶有多么丑、有多么臭你知道吗？你知道在你的里面，在我的里面，我们每一个人都被罪恶所捆绑，你知道吗？

我有一次到东北去的时候，有一个人告诉我一个故事，他说是一个真实的事情。在东北有一个营长，有一次发生大火，这个营长冒着自己生命的危险，去救一些下放到那里的知识青年，一个一个的把他们救出来，到最后他自己都被火烧得很厉害。为着他这样勇敢的行为，他得到了很高的奖金，很大的荣耀。但是你知道吗？这个人后来被枪毙了。为什么他被枪毙了呢？因为他后来强奸了好几位女性知青。我听到这个好难过，这么好的人，怎么会做出这么坏的事呢？可是我后来想一想，我们每个人都是这样子。我相信我们在座的每一个都是好人，你都希望做好，但是你不能否认一个事实，在你一生中，你常常身不由己的去做一些很坏的事，伤害别人的事。而且你知不知道，跟我们越亲的人，我们伤害他们越深。我们常常对我们附近的人，对我们最亲的人，讲一些极其恶毒的话。我们这么好的一个好人，为什么要做这么坏的坏事，为什么要那么恶毒地对一个爱我们的人呢？因为罪在我们的里面捆绑我们。

我请问你：我们中间有哪一个人说：「我很欣赏骄傲的人，我看到一个人越骄傲，我越觉得说，哎呀，这个人好了不起。」有没有这种人？我们看到人家骄傲，我们都很讨厌，对不对啊？有什么了不起！有什么好骄傲的！但是我请问你：我们中间有没有不骄傲的人？有的话，我再给你一次骄傲的机会，请你举手一下好吗？你知道骄傲是一件非常臭的东西啊！让一个很美丽的人变得很臭，很不可亲近。嫉妒是不是也很臭呀？你爱不爱跟一个很嫉妒的人做朋友？你要跟他做很知心的好朋友吗？他天天在那里嫉妒你，你受得了受不了？你很喜欢跟一个贪小便宜的人做朋友吗？他什么事情都要占你的便宜，你喜欢跟他做朋友吗？但是我们哪一个人不贪？你喜不喜欢跟一个偷人家东西的人做朋友，跟小偷做朋友？不喜欢吗！但是为什么每一个人都偷东西呀？奇怪哦，今天很多中国人到了美国以后，他偷很多东西都觉得理直气壮，像少报税呀，少报收入啦，左扣右扣，就是不愿意多纳税。这个计算机软件还要化钱买的啊，复制一下就行了。这是不是偷？而且还偷得理直气壮，他以为他很有道理，还要跟人家讲一通。圣经里面说：行这样事的人，还喜欢别人跟他一样行。我们不止是偷物质上的东西，我们还偷很多东西，偷别人的功劳，我们念书的时候，不知道偷过多少分数。我们都在偷啊！你知道我们每一个人的生命中满了罪恶，非常脏、非常臭。但是耶稣为我们钉死在十字架，要我们下来，要让我们可以出来，要让我们生命可以改变。耶稣说：「撒该，快下来。」为什么还要加个「快」字呢？因为表示说，你在那个光景的里面，你在那个罪恶的情形之下，多待一天，就对你的生命有多一天的污染和伤害。亲爱的朋友，请你原谅我们这些基督徒，我们好象有一点神经病似的，老给你压力，他非逼着你今天就信。你说过两天怎么样。他说来不及了，因为耶稣说：快下来。你如果知道你在那个罪恶、丑恶的那个世界多待一天，你的生命就会多亏一天，那你今天就该马上下来了。那理所当然，今天需要圣灵开你的眼睛，让你看到说，你在那个罪恶的树上，是多么地臭，是多么地可怕，你才要赶快下来呀，你要赶快下来啊！

有一年，我有机会到中国一个非常贫穷的山区去。这个山区穷到一个地步，那里的老百姓一年的收入才二、三百元人民币。真穷啊！一年里面，常常只吃到一次猪肉。我去的时候，看到有一家杀了一条小猪，四肢拉开挂在大门口。我说怎么这么奇怪，怎么挂个猪在门口，这么丑。人家跟我说，这是他们家很荣耀的事，今天杀猪了，要让全村人都看见。在那个村子里面，没有水，所有要用的水，要走两个半钟头的山路去挑回来，是一程啊！所以辛辛苦苦挑回来一担水呀，要很省的用，而且这个水要用好几道。你们有一些人去过农村就懂我的意思，这个水不是随便用的啊，要用好几道。我到那里去，蛮开心的，为什么呢？因为我对吃没问题。他们那里常常是吃一些杂粮，很难得吃一碗白米饭。我一去到那里，他们就想煮白米饭来招待我们，我说绝不可以，我就吃这些玉米啊、地瓜呀这些东西，我很爱吃。他们吃什么菜呢？野菜、生菜，还有用来养猪的那个菜，长的很大、很高、很粗。我觉得没什么不好啊，我喜欢吃青菜，我不爱吃肉，没有肉，对我一点影响都没有。在那里睡觉我也没有问题，他们用的是木板床，用木板床睡觉就睡觉。其实木板床对我来说很合适，因为我很早腰就受了伤，所以我一定要睡很硬很硬的地方。不能洗澡对我来讲更不是问题，因为我从结婚以后，老婆常常骂我脏，我就跟老婆讲你的观念不对，我说我的观念很简单，脏的东西才要洗，所以一个脏的人天天要洗澡，干净的人就不需要常常洗，过了好几个礼拜才脏，就过好几个礼拜才洗。所以在那里一个礼拜不洗澡，对我来讲没有问题。所以这些都不是问题。

可是我告诉你，在那里有一件事对我大有问题，就是上厕所。哎呀！我给你说，我做了一辈子基督徒，吃饭也会祷告，睡觉也会祷告，开车也会祷告，做很多事都会祷告，我还从来没有为上厕所祷告过。可是当我在那里上厕所的时候，就要乖乖的祷告。因为在那个地方，他们很穷很穷，所以那些东西(粪便)很珍贵的，有时还有人去偷啊。所以那个玩意、盖的那个厕所，几乎是密不透风的。我上那厕所，进去之前要祷告很久才敢进去，进去以后还要祷告说主啊，要快一点，要快一点。而且很伤感情的一件事呀，就是我不管是高姿势低姿势，它都会溅到我。唉！请你不要忘记，那里没有纸，他们是用竹片、树片什么片的，没有卫生纸的。我只带了一点点卫生纸去，要很节省的用，所以我在那里上厕所好痛苦啊！有一次我蹲在那里，我祷告完了眼睛一张开，我差一点吐出来，满地都是蛆呀，哎呀，爬的到处都是，我就蹲在那里。突然之间神在我心里有话，神让我想到说：这里很臭对不对呀？对呀！你不喜欢这里对不对呀？对呀！我希望赶快走啊！但是你有没有想过，有没有可能有一个人，他竟然爱上了这些蛆呀？他就跟这些蛆说：蛆呀、蛆呀，我很爱你们，你们做蛆太骯脏、太污秽啦，你们被这个又臭又脏的世界所捆绑，你们一辈子活着有什么意思、有什么价值呢？

亲爱的朋友，我们像不像蛆呀？我们一生下来就活在这个又脏、又臭、又败坏的罪恶的世界。我们从小开始，就是从蛆小学想办法进到蛆大学，争来争去就争大块一点的。然后有一天，就骗个蛆老婆，生几个蛆孩子，最后我们就一命呜呼。这种又脏又臭的生命有什么好呢？所以有一个人来对你说：我可以救你呀，我可以改变你的生命啊，我可以把你带到一个非常美丽的环境里面，没有这个脏，没有这么臭，让你可以离开这些没有前途、没有意义、没有价值的蛆生(不是人生，是蛆生)。这个人爱蛆爱到一个地步，自己变成了蛆，到蛆的中间告诉他们说：这个宇宙不是只有蛆，还有人啊，人是一个非常非常崇高的境界，比你们蛆不知道好千千万万倍；我告诉你们一个好消息，我可以把你们都救到人的世界，叫你们做人呀，你们只要相信我就可以了。那些蛆说：乱讲，哪里有人，有人拿来给我们看一看；有人叫他们弄几块大块的给我们。今天很多没有信主的人，你不是这样对待上帝吗？给我绿卡我就信。你以为在永世里绿卡有什么价值？还不跟那个大块的一样。然后这个蛆就对这个变作蛆的人说：你这个神经病，我把你钉十字架！

有的人跟我讲说：「刘老师，你好糟塌人哪！我们是人啊，你却把我们讲成蛆。」你知不知道一件事，人的生命跟蛆的生命差别是有限的，但人的生命和上帝的生命差别是无限的。在「圣经」里有一个做王的人叫大卫王，他曾经说过这样的话，他说：「我是蛆虫都不如的人哪！」如果今天晚上圣灵开你的眼睛，让你看到说，耶稣基督如果真的是上帝，而且他实实在在爱我们爱到一个地步，他不希望我们这一辈子，就像蛆的一辈子一样；他希望给我们一个更高的意义，更高的价值，他希望把我们从这个罪恶、丑恶，这个骯脏、污秽的世界里救出来，他要叫我们快快地下来呀！因为他已经替我们亲身在十字架上，担当了一切的重担。你肯不肯下来？

 祷告

我们低头祷告：「主耶稣，祢的孩子实在是无能，我没有办法把祢伟大的救恩讲得清楚，讲得明白，求祢赦免。孩子没有办法把祢说不尽的慈爱、在十字架上肯为我们钉死的这个大爱，讲得清楚，求祢赦免。求圣灵就在现在，在我们中间动工，让我们看见内心真实的光景，我们真的是有罪的人，我们真是一辈子在那里不断爬树，爬到一个地步，最后不但肉身会死亡，而且还有永远的审判等着我们。求主开通我们的耳朵，愿我们今天晚上愿意听见祢呼召我们说：快下来吧！求主帮助我们，帮助我们中间这些可爱的朋友，让他们跟我们一样，可以今天晚上做一个他们一生都不会后悔的决定，今天晚上就下来，离开那个罪恶丑陋、那个骯脏污秽的世界，来到祢的面前，享受祢的恩典。求祢听孩子这样的祷告，奉耶稣基督的名。阿们。」

我想如果你昨天晚上没有接受耶稣基督做你个人的救主，你说就算耶稣是上帝，我还要再考虑的。我要对这些朋友说几句话，我不知道今天晚上上帝有没有对你的心感动，他有没有对你说：孩子，不要再犹疑了，下来吧！在罪恶中没有什么好玩的，拿你有限的生命去换一些东西，转眼还是成空啊！孩子，回来吧！让神的生命来深化你的生命，把你从罪恶中拯救出来。如果我们中间你昨天晚上没有决定相信耶稣，但你今天晚上愿意在神的面前说：耶稣啊！假如你真的是上帝，而且你真的爱我，为我在十字架死了，要赦免我的罪，要把我救出来，我愿意快快的下来。还有哪一位，你说我虽然不是很懂，但是我愿意相信，我的心里面知道，我这一辈子给罪捆绑的够厉害的了，我没有自由，我想做的好我做不到，不想做的坏我常常去做了，我常常伤害我最爱的人，如果耶稣能够把我从那里面救出来，我要相信他。我愿意请你进到我的心里来救我。你肯让耶稣进到你的生命中吗？

有几位朋友他们告诉我：「刘老师，我心里面很受感动，但是我不敢让人家看见，因为我想起在我生命中曾经被骗的经历，我曾经有过的一些经验，让我对这种表态的动作很受不了；我心里是愿意，但是我不希望别人知道。」为着帮助这样的朋友，所以我们今天晚上的方式有一点改变，我们现在一起来祷告，如果你心里面愿意，请你开口跟我们祷告。

请我们现在来祷告：「天父，为着祢在我们中间的恩典，我们感谢赞美祢！是祢自己来帮助我们，让我们能看见我们真实的光景，让我们看到我们一生在地上的努力，最后不过是咒诅一场而已。我们谢谢祢，祢把耶稣基督为我们送到十字架上，祂为我们的罪受了那么大的痛苦，那么大的羞辱，承受那么大的罪恶。天父啊！我们现在向祢承认，我们是一个很有限的人，我们对着神的存在，我们对着耶稣到底是不是上帝，我们有很多的地方还没有搞清楚。但是主耶稣，如果祢真的是上帝，我必须向祢承认一件事，我受够了罪恶的捆绑；我不喜欢我不能够有能力去做我应该做的对的事，我也不喜欢我无可奈何地去做一些我心里都不想做的恶事。既然祢替我在十字架上付了代价，让我可以下来，我今天就愿意打开我的心，求祢住到我的心里来，求祢赦免我的罪，求祢带领我走新的道路，求祢深化我的生命，让我从有限进到无限。我这样的祷告，是奉耶稣基督的名。阿们。」

我实在要恭喜刚才每一位诚心诚意在神面前做了这样祷告的朋友，你是有福气的；因着这样的一个祷告，你的生命要改变。希望每一个朋友都能够看重这一个决志，因为这是一件可喜乐的事。


出人头地--家是爱之窝

我们来读《路加福音》第十九章第一到第十节：

「耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税吏长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见。就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜地接待耶稣。众人看见，都私下议论说，他竟到罪人家里去住宿。撒该站着，对主说，主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。」

我们先有一点祷告：「爱我们的天父，我们为着今天早晨我们还有机会聚在祢的面前，我们献上我们的感谢和赞美。我们谢谢祢这几天来给我们很多的时间、机会，能够思想、能够寻求我们活在地上到底为什么？我们也谢谢祢，祢让我们能够听见许多关于祢的事。我们今天早晨再一次求祢来帮助我们，让我们在这里讲的人可以把祢的话讲清楚，祢也让我们在这里听的人能够听得明白。我们求圣灵在我们中间感动我们，拿去我们的石心，给我们换一个肉心，好让我们对着祢的爱，对着祢的呼召，我们能够响应；好让我们一生在地上，能够享受祢的同在。求祢听我们这样的祷告，奉耶稣基督的名。阿们。」

「人子来，为要寻找拯救失丧的人。」我们都知道，这个「人子」，指的就是耶稣他自己。有一个朋友昨天晚上问我：「你这两天一直跟我们讲耶稣是上帝、耶稣是上帝、耶稣是上帝，为什么又说他是人子呢？为什么又说他是人啊？你又说他是人，又说他是上帝，他到底是人还是上帝呢？」我想了半天，我看看他，我说：「他又是人，又是上帝。」他说：「这怎么可能？这怎么可能？人就是人，人不会是神；神就是神，神不会做人。神可以假装做人，但神不是人。」他很有头脑。那我就想到说，其实人生啊，真的有好多的东西我们想不通。就像这个问题，他问我就把我考倒了，我想不通。如果耶稣是百分之五十的神，百分之五十的人，这个我想得通。对不对？但是你说耶稣是百分之百的神，又是百分之百的人，我想不通。因为人跟神是在两个完全不同的境界里面，人跟神差距不知道有多大；他要不然就是人，要不然就是神，他怎么可能两个都是呢？不懂。昨天我跟一些朋友在聊天的时候，跟一些朋友讲到在人生中有一些东西我们真的搞不懂的时候，我们可以去花时间研究，我们可以花时间去思想；但是很多的时候，我们就是接受吧！

那我后来就想到，在神创造的万有里面，有一样东西很独特，就是「光」。所有念过一点物理的人都懂得，光是粒子，对不对？光是不是粒子？光是不是波？请问你：粒子和波是不是一回事？粒子怎么运动的？直线。波是怎么运动的？曲线。怎么可能有一个东西又直线又曲线，你想得通想不通？我是想不通噢，我承认。我这个人够笨的，念了这么多年的书，还是想不通。但是很奇怪，我一点问题都没有啊！你告诉我说光是粒又是波，我虽然没有办法把它想得明白，但是我完全没有困难去接受。我为什么接受呢？因为我看到有足够多的证据，证明光确实是粒子。你可以做很多的实验证明光是粒子，你也可以做很多的实验证明光是波，两个都是对的。所以虽然我的脑筋想不通，但我可以接受，因为两个都是对的。

我们人生有一些东西，像这些是不是真的有上帝，上帝是不是真的存在，耶稣是不是真的就是上帝，这些好象是似是而非的东西，我们需要用信心来接受。你如果不用信心来接受，你就苦啦。你说我再研究，对不起啊，不是我看不起你，再给你二十年的时间，你也搞不清楚。不要说上帝你搞不清楚，到今天我还没有碰到一个学物理的，他可以跟我讲说：我清清楚楚地了解光怎么可能是波又是粒。我还没碰到过一个。啊，讲力学讲了个半天，我说你懂不懂？你怎么才能知道一个人懂不懂呢？其实有一个很好的方法，他如果可以讲得很清楚，很简单的几句话就把你讲懂了，你就知道他真的是懂。如果他给你讲一大篇的学问，讲了一大堆，哎呀，这个量子力学，这个什么什么东西，讲了好多的东西，你知道他自己也不懂。

你知道中国的杨振宁博士，诺贝尔奖金的得主，他有一次在学术演讲的时候，有人问他：「你当初研究出来的那个东西，你怎么知道是对的？你有没有做实验？」他回答很有意思，他说：「因为我做这个研究，我看看我的那个结论很简单。」听懂了没有？他说：「看起来很简单的东西大概都是对的。」很有学问哪！你会发觉所有那些伟大的定理，你看爱因斯坦的相对论，多简单，就那么几个字母摆在那。对不对？看起来虽然很简单，你虽然不懂，但是很简单，对不对？我们中间有几个人能说，我们对相对论是搞清楚的？没有啊！很多人说我懂相对论，我说你讲给我听，他讲一个钟头他都讲不清楚，这表示他不懂。人生中间真的有好多东西我们不懂。但其实不懂没关系，不是要每个东西都懂的啊，有足够多的证据来证实的时候，就可以相信吗！很简单，对不对？

我们昨天晚上跟几个朋友在聊天，也讲到坐飞机的事情。我是念过书的人，但是不是什么大学问，所以呢，我每次坐飞机，我告诉你，我每一次坐飞机的时候，我都在那里纳闷，哎，真稀奇呀！这么大的飞机，装这么多的行李，还载这么多的人，这么重啊，它怎么飞呀？特别是我们这些飞远东的乘客，有个毛病，要捞回本，哎呀，能买到多大的箱子我们就买多大的箱子，把行李装得满满的，箱子又大又重，还这么多人坐在上面，它怎么飞得起来？我不是没有学过流体力学，我学过；我不是不懂得空气的压力呀这些东西，我也学过。但是你问我懂不懂它这架飞机怎么设计的，它怎么能够这么精巧，我坦白给你承认，不太懂，真是不太懂。但是我知道一件事，如果我要来美国，我就要坐飞机去，所以我就坐了。为什么坐呢？因为很多人都坐啦，人家坐了都去了吗，我就跟着坐就是了。不懂，没关系，反正人家都坐去了，我也坐了去嘛，是不是？不然你说我不懂，你不服气你就坐船，对不对？

同样的，我们基督徒告诉你，好多人都经历过耶稣了，好多人都信啦，信了上帝就把我们带到一个境界里面，是非常的美，是非常的和谐，满了爱，满了幸福，满了许许多多上帝的恩典。你这一生从来没有经历过的那个感觉，确实在你心灵深处非常渴望，你不懂没关系，你就跟着信嘛。我们每一个人心灵深处都有渴望，很奇怪，我们虽然没有尝到，但是我们羡慕一种境界，我们羡慕活在那样子的一个世界里。我告诉你，不懂没关系啊，像坐飞机呀，上来坐就到了；这叫信，信就这么简单！所以讲到「人子」的问题，我再一次向你承认，我不懂，我不能明白一个有限的人怎么又可能同时是一个无限的神。我不懂，但是我知道「圣经」这么讲，我也知道耶稣是一个实实在在的人，我也知道祂实实在在是神，我就信啦。而且我信得很开心。

税吏撒该这一个人，他一生的追求、一生的努力，不过让他自己在神的眼光来看，好象一个被咒诅的人，挂在树上一样。我们这些人哪，有的时候想一想，我们也没有那么坏吗，一辈子也凭良心做事嘛。但是说句老实话，我们的良心常常是歪的。真的，因为人不为己，天诛地灭；那你为己了，还讲什么良心哪，对不对呀？但是，我们自己骗自己骗得很像啊，骗到一个程度，我们自己都相信啊！我请问你：我们中间有哪一个人说我闻到我的口是臭的，请举手，有没有一个？没有人闻到自己的口是臭的。我们没有一个人知道自己到底坏到怎么样，我们不知道的。我们看自己都是不错啦，比上是不足，比下还是有余的。对不对呀？但是请你不要忘记，你跟谁比啊？跟人比当然是有上有下，但你和我要跟至真、至善、至美的上帝来比一比，我们实在差的太远了，差了不知有多少个十万八千倍。你知道你可能比我好，我承认了，我是个够坏的坏人，你可能比我好。但是呢，你的好跟我的好比起来，用我们中国的老话讲叫什么呢？叫五十步跟一百步之比，五十步笑百步，对不对啊？你可能比我好，但是你比我好的好，还不够好啊！

如果按照神的标准来看，我们都是受咒诅的，我们都是罪人，我们实实在在亏缺了神的荣耀，我们实实在在离神对人所要求、所盼望的那个标准，差的太远太远了。这是你不能够否认的，我们绝对够不上。我们心中有许多标准，我们心中有许多美善，我们很想望，但是我们做不到。我们很多人都有这个经历，对不对？我们说做人要光明磊落，不可贪心丧志，不可与人同流合污，对人要谦虚温柔，即便是泰山压顶也不弯腰。但是当一点点的诱惑试探临到，我们的腰也弯了，志气也没有了，对不对？心向往，做不到。所以我们每一个人的光景就像撒该一样，我们是一个在树上的人，是在十字架上被咒诅的人，是被罪恶所捆绑的一个人。虽然我们自己有的时候活在罪中，长在罪中，我们还蛮享受罪中之乐，我们自己也在那自得其乐，但是还安慰自己说我其实也不赖呀。我们常常对自己有很大的评价，很高的评价。但是有一天，我实在告诉你，在你生命中有一天，神会让你看见，你没你想得那么好，你突然会发觉说，我没有我自己想得那么好。

我这一辈子也不知道骗过多少人。我有的时候跟人家开玩笑，我说没骗过人的请举手，但从来没有一个人举手的。因为我们都知道我们会骗人，我们天生就会骗人，不要人家教的。我有一次看过一个两岁半的孩子，才两岁半哪，讲话都不大会讲的小孩哟，他会骗人啊！嗨，我真是大吃一惊！谁教会他的，谁教他的？我不相信有一个妈妈会教自己的孩子说：孩子呀，长大要骗人哪！我不相信有这样的母亲。但是我们每一个人生下来都会，不要人家教的，我们都会，我们都骗过。而且我们常常有意无意的，把我们干的不好的事把它忘记，假装没有。

在人类里面，《圣经》对着全人类所有的人，有一句论定的话；哎呀，这句话好伤感情呀，特别是对我们中国人更伤感情。它怎么讲呢？它说：「没有义人，连一个也没有。」好伤感情是不是？一个都没有！我们有的时候想我不够好，总还有人够好吧。但是「圣经」说什么呢？「连一个也没有……都是偏离正路。」(罗3：10-12)真的，我们的光景就像税吏撒该一样，钉在这个树上，想下来都下不来啊！今天有很多人去坐禅，很多人去修道，很多人用很多的方法，希望自己能够下得来，不受罪恶的捆绑，但结果都是一样，我们下不来。但是我们感谢神！耶稣基督为了我们的罪，他因着爱我们，他就甘心情愿地自己被钉在十字架上，替我们付了罪的代价。所以今天他有一个权柄，告诉我们说：你下来，而且你快快地下来，你不需要再受罪的捆绑，你不需要再活在你过去的光景里，你可以下来。

昨天晚上，有一个人半夜问我：「你们基督徒为什么这么急的逼我们信耶稣啊？我们信耶稣你们有什么好处？我说给我两个礼拜想一想都不行啊，非逼着我今天！」他旁边有另外一个人是昨天才信耶稣的，这个人很有智慧啊，他就跟那一个人讲说：「我告诉你，我想有一个道理。」我说什么道理你讲吧，因为我不知道怎么讲，我就让他讲。所以那个刚刚信耶稣的人就讲：「我们哪一个人敢讲：我们还有明天呢？」他说：「我们人不但会有自然死的，也会有意外死的，他们基督徒嘴巴上不好意思讲这个话，免得你听了以为他们好象是咒诅你，好象说你万一没有明天啦。但是他们心里很焦急啊！他们知道每一个人的灵魂是这样子的宝贵，如果今天可以得救，为什么今天不行，为什么还要等呢！」我说，感谢主！这个人讲得比我还讲得好。确实是如此，我们基督徒实在是迫切地希望你今天就可以得着神的救恩。

另外一个人说：「我听人家讲，信了耶稣以后，要十分之一奉献，要把钱拿到教会去，然后你们这些谁介绍谁进去的，可以抽成。」我说：「你以为教会是老鼠会吗？我们把你骗了进来，你每个月拿出十分之一奉献，然后谁把你抓进来，谁就收你们的钱，谁告诉你的？」我说：「欢迎你来任何一个教会，不管哪一个教会，欢迎你来看一看，你看一看这个教会里面这些劝你信耶稣的人，是拿教会的钱呢？还是把钱给教会，让教会去帮助那些还没有信耶稣的人，让教会把这些钱拿去帮助那些有需要的人？」我说你来看一看，有谁拿教会的钱，都是给教会的！我说你信不信耶稣，坦白的讲，我们没有什么好处。如果你要叫我讲实话嘛，请不要生气，我就讲实话，教会里面多一个信耶稣的人，多一个麻烦，你相信不相信？我不骗你阿，我到教会这么多年哪，我真的给你讲实话，晚上三点钟、四点钟让我不睡觉的是谁？是我们教会的弟兄姊妹啊！不是外面的人呀，不是我公司的同事呀！教会里的弟兄姊妹有困难啊，有麻烦啊，有需要帮助啊，他找谁呀？找教会的弟兄姊妹吗，对不对呀？如果按照自私的心理，我要怎么讲呢？少一个，好一个，对不对？因为少来一个，我就少一点事，对不对？少一个人可能麻烦我的机会就少一点。

可是弟兄姊妹，各位亲爱的朋友，你有没有想过，为什么这些基督徒像神经病一样，哎呀，求啊，求爷爷告奶奶的，是不是？好话给你说尽，好象你信了耶稣他有什么好处似的。你知道吗？我们教会每一次传福音，每一次在我们教会里传福音，只要在我们中间有人信了耶稣，你看我们有多少弟兄姊妹在那里哭啊！有一个刚信耶稣的人跟我讲：「莫明其妙，我信耶稣，他哭什么？」那是因为你不知道，我们那个哭不是伤心的哭，是高兴的哭啊！我们实在高兴又有一个人回到家里来了，你知道吗？你们晓不晓得，这几天在这个营地里面，有多少人从早跪到晚上，跪在神的面前，流着眼泪为你祷告，要求神感动你的心，求神让你可以回家，你知道不知道？昨天晚上我到餐厅里面去看，半夜两、三点钟，十几岁的小孩在那干什么？在那擦地，在那洗碗。难道他们不晓得出去玩吗？他们为什么来干这个活？因为他里面有一个感动，他希望你可以得救，他愿意付出他所能做的，那怕是一些辛苦劳力好象不怎么重要的工作，你知道吗？所以无论是讲的、或是其它为着传福音而摆上做清洁的、或是做其它服事的人，我们真的急啊，我们真的巴不得你快快地下来呀。不是我们有什么好处啊，是我们希望你能够回到家里呀！

你知道回到家多好你知道吗？你一辈子流浪在外面，你不懂得什么叫家。耶稣跟撒该讲什么？你快下来，我今天要住在你家里，我今天就住在你家里，你知道吗？耶稣叫我们下来做什么？有的人说：我为什么要信耶稣，信了耶稣要干什么？信了耶稣叫我做好人做好事，那我不要信耶稣。信佛教就可以做好人做好事，对不对？信孔夫子就可以做好人做好事，对不对？不需要信耶稣啊。但是，我们为什么要劝你信耶稣呢？是要你回到神的家里来，耶稣要跟你一起住；因为我们都是他所造的，神愿万人得救，不愿有一人沉沦，你知道吗？这是多么奇妙的一件事情啊！是我们不能体会的一件事情啊！上帝要跟你住，多么奇妙！

请你原谅我讲句实在话，我虽然对在座的很多朋友根本完全不认识，我看你也像个好人，但是我已经活得够大，我有更多跟人家住的经验，我如果有选择，我是不要跟你住的，我自己住比较舒服一点。你们有没有跟人家住过？麻烦不麻烦？你知道多少人来到美国，恩人变成仇人，知道吗？因为跟人家住真的很麻烦的，人跟人住在一起的时候，多少的磨擦在中间啊，对不对呢？谁要跟你住啊。但是你稀奇啊，耶稣说：你下来，我要跟你住呀。啊，这实在是我们不能够体会的一件事！他为什么跟我们住呢？你知道唯有耶稣一跟我们住，我们才真正的有家了。你懂我这句话的意思吗？今天我们中间有些人说：「我也有家。」我不知道你们家什么样子，但是请你注意，「家」不是「房子」，很多人有很漂亮的房子，但是没有一个很好的家。家是一个有爱的地方，家是一个完全被接纳的地方，你再怎么样都爱你的，这个叫家，你知道吗？可惜今天我们自己的家，很多不是这个样子。

我们教会有很多年轻的小女孩，现在在交男朋友。我有时候就跟她们讲，我说：「男孩子告诉你爱你的时候，你就要问他一句话，问他什么呢？问他你为什么爱我？」这些小女孩就问我说：「爱我就是爱我呀，还有为什么的吗？你为什么要叫我们问这些话呢？」我说：「你要搞清楚，不要被他骗了，他如果给你讲：哎呀，我好爱你，因为你长得很漂亮。」我说：「那你要小心了，天下比你漂亮的女人多得很，他为了漂亮才喜欢你，那就很麻烦，他明天看到更漂亮的，他就会喜欢那个了。对不对啊？」假如有一个人说我很喜欢你，是因为你有绿卡，你小心，天下有绿卡的人多得很，对不对呀？真正的爱是没有条件的，爱是没有条件的。我常常稀奇一件事，像我这样臭的人，上帝竟然来爱我。

我知道昨天晚上有几个人气得睡不着觉，你知道为什么睡不着觉吗？「你竟然敢骂我蛆。」哎呀，对不起，我郑重给你道歉。我不是骂你蛆，是骂我自己是蛆。但是你想想看，像我这样的一个人，有什么可爱的。我常常稀奇，我说上帝呀，你爱都爱个好人吗，对不对？像我这样的人，你有什么好爱的，我这个人有什么地方值得你爱，而且爱到一个地步，你肯为我上十字架，你肯为我舍命。我不懂！这是什么样的爱？完全没有条件的爱。上帝没有说：唉，刘志雄啊！表现好一点嘛，表现好了，我就爱你。没有！上帝对我说：我爱你就是爱你，我要跟你住。跟我住是什么意思？我要永永远远跟你在一起啊！噢，我不懂，像我这样的人，上帝竟然莫名其妙地爱我。

你知道在我认识耶稣以前，我深深地觉得这个世界上没有人爱我，这个世界上真的没有人爱我。我父亲年轻得志，官虽然做的不大，但权力很大。你知道我们的观念里面做官有两种：一种是大官；一种是小官。对不对？但小官下还有次小官哪！所以我父亲官虽然不大，但因着有权，这个厉害呀！所以我从小成长的时候，来我们家里拍马屁的人不知道有多少，要来我们家送礼的人不知道有多少。但是你知道吗，来我们家送礼的人多倒霉啊，因我爸是湖南人，他这个骡子脾气很坏，谁来送礼他就骂谁，就修理谁。这些人还真贱骨头，你越骂他他越来，送礼送不到我爸爸手上，就来拍我的马屁：嗯，你要吃什么？我带你去吃呀；你要去哪玩，我带你去玩啊。就想来讨好我。我就是这样长大的。可是后来呢，我们家发生了事情，我爸爸一下子就垮了，垮得很惨很惨。垮到一个地步，不要说没官干了，他整天就是吃、喝、赌，消沉的不得了。他赌到一个地步，把他一生的积蓄全部赌掉，连那些赌场的人都可怜他啦，他要去赌，人家赌场的人说：「你不准赌。」你有没有听说过赌场不让赌客来赌的？欢迎都来不及。而且他也整天喝酒，有时他喝醉酒，就摔到路旁的沟子里，因为那附近的人都知道他住在哪里，所以可以把他送回来。后来那个附近的人都说：哎呀，那里如果有一个人摔下去，就是某某人。我们就落到这种地步。

而且在那个时候，我自己经历到一个很大的打击，什么打击呢？我是成长在一个很小的小岛上，我们那个小岛小到什么程度呢？不管你站在这个岛四面八方的哪一边，你只要定意往前一直走，不要转弯哦，一直走，一个钟头以内你大概就下海了。就这么小的一个小岛，从东往西，从南往北，就一个小时的路程。在我小时候的那个年代，在我们岛上有一台黑白电视机，一个礼拜不知道有几天的晚上，大概有一个钟头的时间，我们全岛的人可以坐在那里看电视，而且还看得不大清楚。我是在那种环境长大的。有一天，我妈妈跟我说：「我们要搬到另外一个地方去。」我一听说要搬到那里去，哈，开心的不得了；那里有汽车，那里有火车，那里有飞机，那里什么都有啊！那个小岛上什么都没有，所以我跟我的同学一讲我们要搬家啦，我们要搬到那个地方去啦，人家好羡慕啊！他们说：「唉，好羡慕你啊！你这么命好，可以到那个地方去。」我也觉得好得意，好神气哟！就好象十几年前可以来美国的人的那种感觉，对不对？那个时候你一跟人家讲去美国，哎哟，不得了啦！我那个时候就差不多是那个味道。我妈妈带了我们三个孩子，就从这个小岛坐飞机到了我们要去的地方。我这一辈子第一次坐飞机，兴奋的不得了，一直看哪、看哪！我们到了那个地方，下了飞机以后，然后就坐车子到了火车站。到了火车站的门口，我妈妈就跟我说：「孩子，这里有三张车票，你带着两个弟弟，去找你阿姨。」当时我站在车站那里好高兴呀，真是这一辈子都没有看见过这么多房子，这么多人，这么多车子啊！但是听到妈妈说给我们三张车票，让我们去找阿姨，我就跟妈妈说：「妈妈，你去哪里？」我妈妈说：「唉，我要走了。」我不懂噢，你要走，什么意思？你要去哪里啊？妈妈说：「你不懂，你将来长大就懂了，我已经跟你爸爸离婚了。」她就走了。

我带着两个弟弟，拿着三张车票，但是却不会坐火车，你知道吗？我这一辈子没有坐过火车，我开始想怎么办？从那个时候开始，我告诉你，我不相信人间有爱，我再也不相信人间有爱。我到别人家去，寄居在人家家里，都得看人家的脸色。有很多人可怜我们，但是没有人真的爱我们。爸爸也完了，天天喝酒，唉！后来我们在一个小房子里面安定下来，我们要生活，我就想到我从小长大那些很爱我的叔叔伯伯们，那些常常来我们家吃饭，常常来我们家拍马屁的这些人，我想我可以找他们帮忙。可是我告诉你，每一个人看到我像看到瘟疫一样，怕我向他们借钱。所以我从那个时候开始，下了一个决心，我这一辈子不靠任何人，我去打工，我去送报纸，我去送牛奶，我去干什么都可以，不要靠任何人。我的心中所充满的就是恨，我觉得这个世界上每一个人都是虚伪、诡诈的坏蛋，没有一个好人。我那时候就这样想。所以我的生命中完全没有爱，充满了仇恨。但是呀，我自己神气得不得了，骄傲得不得了，我觉得我多有本事，看，没有人帮我照样可以站起来，饿不死的。唉！但是神怜悯了我，神怜悯我。多少的日子，你知道我回到家里，那个家根本不是家，里面没有爱啊，我也没有爱，两个弟弟看到我像看到鬼一样，他们只要有半点不听话，我就狠打他们哪！我说：「我们落到这个样子，你们还不努力吗？」在我们的家里没有爱，满了仇恨哪！我对这个世界也满了仇恨。

后来，在一个很偶然的机会，我到了教堂。我到今天都记得那个晚上，我坐在最后一排，他们在唱诗歌，我就坐在那里。耶稣是谁我不知道，有没有上帝我搞不清楚，但是当我坐在那里的时候，我听见这些诗歌的时候，我里面有一个好深、好深、好深的哭泣，哪里是我的家？哪里是我的家？当那些人在那里唱诗歌、唱诗歌，我里面莫名其妙的开始哭了。当我在那里流泪的时候，我就开始感受到神的爱，我好象听到神给我说：孩子，我是你的家，你只有在我的里面才会有安息，你只有在我的里面你才会有平安，你只有在我的里面你才会找到没有条件的爱。所以我信耶稣的时候，不是人家劝我信耶稣的，我不要人家求爷爷告奶奶，我自己坐在那里一边哭、一直哭，人家问我：「你哭什么？」我说：「我不知道。」他们问我：「你要不要信耶稣？」我说：「要啊，我要回家，我要一个家。」亲爱的朋友，我告诉你，从那天开始，我有家了。你知道吗？教会是我的家。从那天开始，我才知道说我有人爱，我才知道神是这么爱我。我身上满了伤痕，我身上满了那个苦毒啊！我这个人满了多少罪恶在我身上，给我造成了那一些骯脏污秽的东西；但是我很稀奇，神爱我。神不要说你改好一点我才爱你，神不要我们像申请入党那样(入党还好麻烦哪，还考查好久，还调查背景)，都没有；神说：回来吧，你回家吧，你只要肯回来，我就要你。

我告诉你，福音最难在什么地方你知道吗？为什么劝人家信耶稣这么难你知道吗？因为太简单了。你听清楚了没有？假如上帝说：你们要上天堂，你们想上天堂的话，这一百条要给我做到，三年以后我考查你，看你够不够资格受洗。我告诉你，很多人都愿意来信，你知道不知道？因为你觉得这下子我可以做什么，我能做什么，我能有什么贡献。上帝说：你没有什么贡献，我不要你什么贡献，我要你最简单的，就是相信我，你只要相信我，我就跟你住，我跟你住在一起的时候，你的生命就改变了。亲爱的朋友，我告诉你，一个人信耶稣罪得到赦免，实在是最大的享受。但是一个人信耶稣更宝贝的，耶稣跟我们住以后，我们的生命会改变。真的，我们生命会改变到一个地步，我们自己都不相信。

我告诉你，我信耶稣以后，我改变的很慢；因为我生命中有太多的伤害，太多的苦毒，太多的骯脏污秽在我的里面，所以神要花很长的时间来改变我。所以在我信耶稣信了好多年以后，有一次，一个姊妹发脾气骂我，要跟我吵架(所以我跟你讲，姊妹很难搞噢)。跟我吵架，她怎么吵呢？我这个人跟人家吵架没有吵输过的，谁敢骂我一句，我要骂他三句回去的。可是，那一次她跟我吵架，她骂我，我一句话也不回。因为她骂我什么你知道吗？她说：「你这个人什么都要，就不要脸；什么都吃，就不吃亏。」哎呀，我被她骂得呆在那里。你知道我为什么不回敬她吗？因为就在那时候，我这一辈子真正认识我自己，我真的发觉，真的啊，我这个人一辈子什么东西都要啊，有机会抓我就抓，绝对不会放过机会的，只要有什么好处可以捞，我绝对不放过的！哪里有好处不要的呢？我傻瓜呀？要不要脸没有关系的；什么都吃，就不能吃亏呀，谁能占我一点便宜啊！我帮你呀，你要搞清楚，我不是吃亏的，今天帮你的事，你要记得喔，明天你要帮我喔。我交朋友一直这样子交的。那天我第一次认识我自己，我那一天被她骂我，我呆在那，哎呀，原来我是这么坏的一个人啊！然后就在那个时候，我稀奇啊，我稀奇啊，怎么这么坏的人耶稣还爱？怎么这么坏的人耶稣还要？还要跟我住？我说我要是耶稣，这么不要脸的人早就不要你啦。主耶稣说：我还是爱你，还是跟你住，还是跟你在一起。哎呀，我真是弄不明白呀，我不能够明白！

亲爱的朋友们，我今天能站在这里跟你们传福音，完全是因为神的爱，神用他的爱改变了我，所以我也愿意去爱，也愿意和你们分享他的爱。但是请你们不要误会，我不是说我今天很有爱，我们人的爱跟神的爱一比喔，我真是没有爱。但是我实在告诉你喔，我感谢神，神已经把我里面许多仇恨拿掉，神把我里面许许多多骯脏污秽的东西都给我拿掉，因着神的生命，因为他跟我住，他彻彻底底地改变我。这个改变太奇妙了，这一个改变太真实了。我不是吃饱饭没事干的人，我也不是吃教会饭的人，我是在计算机公司上班的人，我不是那么喜欢没有事拿了钞票到中国大陆农村去受苦的人。不是，我不是那种人；是神的爱在我的里面，一直催逼我、感动我。

在我家里，每个礼拜五的晚上，有一群小孩子来，都是十几岁的小孩，多的时候四、五十个，少的时候二、三十个。这些小孩到了我家感觉就是放假了你知道吗？所有在他们家不能干的事，在我家都能干。因为什么？因为刘叔叔绝对可以包容他们。他们干什么坏事告状到我面前，我看一看说：「这个还没有叔叔小时候那么坏，这个可以原谅。」所以他们很喜欢我，就从他们父母那个严格的管制之下，他们到我这里好象避难所一样。有一次来了一个小孩，这个小孩很乖，我就跟他聊天，我说：「你从哪里来的？」他说：「我从高雄来的。」「哎，」我说：「叔叔也是从高雄来的哟，你告诉我，你住哪里呀？」他说：「我住在高雄果贸新村。」我说：「叔叔也是从果贸新村来的哟。」我说：「你爸爸叫什么名字呀？」他一讲他爸爸叫什么名字，我晕倒了。你知道我为什么晕倒啦？因为他爸爸是我初中的同学，毕业典礼那一天，等一完了典礼，我就在学校门口等他爸爸，把他爸爸狠狠地毒打了一顿，而且把他打到臭水沟里面去。我说真是冤家路窄，怎么把你女儿送到我家里来了呢？后来我这个同学打电话来找我，我实在很惭愧，他电话来，我就跟他讲，我说：「你还记得我吗？」他说：「当然记得。」我说：「实在很对不起。」他说：「没有关系，我现在也是基督徒。」你知道吗，神的改变有多大，你不能够相信，你不能够相信神能做这种事。

神这种无条件的爱，这种不改变的爱，很多人很担心，我不要这么随便信，我这又不是信得很真的，到时候过了一段时间我失败了，或者我又软弱了，我又做了什么不好的事，我这不是很丢耶稣的脸吗！那我告诉你，你要看一个人会丢耶稣的脸，看看我就可以了，在下丢耶稣的脸不知道多少次；但是一直到今天，耶稣不让我走了，你知道吗？你不要以为信了耶稣的人呀，都是一帆风顺那么开心的喔，信耶稣信到一个地步，会生耶稣的气，你知道不知道？我信耶稣也有好几次我生他的气，我生的不得了，你什么上帝嘛，我这么相信你，我这么好好跟你祷告，你都不听我的话！你听懂了没有？他不听我的话你知道吗？我生气，我还理直气壮的生气，你知道不知道？可是奇怪噢，我就这样一个无理取闹的孩子，他仍然是那么爱我，他没有不要我，你知道吗？什么时候我一回头到他的面前，我跟他认罪悔改，他都在那里抱我，因为他要一直跟我住。

有一次，一个朋友从印尼来，他做生意做得很大。这个人哪，他有一个很奇怪的思想，他怎么思想呢？他跟我说：「老婆啊，是摆在家里的，我赚了那么多钱给她，还请了两个佣人伺候她，她给我生几个孩子，好好在家带孩子就好啦。」那么他呢，他是干什么的？他说：「我是要享受人生的。」所以他在外面沾花惹草，然后他给老婆讲：「你放心，我在外面怎么样沾花惹草，都不会不要你的。」他还很得意的在我面前吹嘘呀，说他多有本事，他说：「这个叫享受爱情。」你知道我这个人很坏，虽然神很多恩典在我身上，但我改到今天还没改好。我有时候碰到坏人，就把我里面的恶念引出来了，我碰到坏人，我比他还坏。所以看到这么坏的人，那一天我就发了火，我说：「你这叫享受爱情吗？我看不是。」他说：「那你觉得我像什么呢？」我说：「你很像我家里以前养的一条狗。」他脸就板下来了，「你怎么骂人！」我说：「是啊，我那条狗有事没事到外面，看到母狗就跟在屁股后面，今天这一条，明天那一条都可以的。」哎呀，他气啊，气得那个脸都发青啊。然后我就跟他讲，我说：「你懂不懂什么叫真正的爱情？你懂不懂什么叫不会改变的爱？你懂不懂？」他看我一眼说：「不懂！」我说我讲两个人的故事给你听听，台湾有一个人叫武大侑你知道不，武大侑在美国念书的时候认识了他的太太，他们是同学。他真的很爱他的太太，他太太得了极重的重病，躺在医院里，医生的判定说他太太一辈子不能起床，一辈子都得躺在床上。记住哦，那时候他们还没有结婚，她只是他女朋友喔。武大侑每天到医院去陪她，这个女的跟他讲：「你不要来看我，你不要来看我，我们两个没有结婚的可能啦，我们没有明天了，你不要再来看我啦。」武大侑怎么跟她说你知道吗？武大侑说：「我求你给我一个机会，让我可以一辈子陪着你。虽然我知道你不会给我生孩子，虽然我知道你永远不会起来给我煮一顿饭，但是我求你给我一个机会，永远陪着你。」我说：「这才是真正的爱情，这叫做基督的爱。」

我说还有一个美国弟兄，他是哥伦比亚圣经学院的校长，这一个弟兄，在他事业最高峰的时候，他是当时全美国最年轻的大学校长。以前还有一个人比他还年轻，就是葛培理，他是第二年轻的。这么年轻的就做大学校长，非常有才干的一个人哪，大有口才，大有学问。有一天他回家，他太太跟他说：「我有一个坏的消息要告诉你。」他说：「什么事情啊？」她说：「医生正式告诉我，我大约还有六个月到一年的记忆，六个月到一年以后，我就会完全丧失我一切的记忆。」这一个弟兄，为着他的妻子把工作放下来，他说：「我们还有六个月到一年的时间，我陪你。」一年以后，他的妻子完全丧失了记忆，连刷牙都不会了。所以这位弟兄在生活上大大小小的事情，都需要去照顾她，替她刷牙、帮她洗澡、喂她吃饭、帮她换衣服，还带她出去散步，带她做运动；每一件事情都要看着她，每一分钟要看着她。三年以后，有很多的朋友劝这一位的弟兄说：「你的太太现在好象植物人一样啦，把她送到疗养院里去吧，请人家照顾就好了吗。你还年轻，还有一片天地啊。」但是，这个弟兄怎么说：「当我要她的时候，我在神的面前立下了一个誓言，无论她是健康或是疾病，无论她是有钱或是贫穷，我对她的爱不能改变。你们不要劝我，你们不能体会我每天起来给她刷牙，给她梳头，给她换衣服，喂她吃饭……，对我来讲是一件多么幸福的一件事情。」你看见了吗，这叫爱，这叫无条件的爱，这叫做不会改变的爱。

亲爱的朋友，上帝就是要用这样的爱来爱你。祂说：我要与你同住，我要一辈子守着你，一辈子照顾你，一辈子的牵着你的手走人生的道路，到人生最艰苦的时候，我要抱着你走人生的道路。你稀奇啊！撒该怎么回答？撒该说：「主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。」请你记得，耶稣没有要求他任何一件事情，撒该被耶稣这一个无条件的爱所吸引，他就从这个爱的里面对耶稣有一个响应。

亲爱的朋友，你以为人活在地上干什么？你以为是成大功，立大业吗？我坦白的告诉你，一个人活在地上最幸福的一件事，是可以爱，也可以被爱。你如果没有尝过，你就没有真正的活过，你不过是白走了这一趟。耶稣从来没有逼过我们喔，你知道吗？他从来没有逼过我们，他从来没有说一定要怎么样做，他让我们自己选择。我们这几天在这里传福音，你们好象觉得我们在这里逼你。请你相信我，绝对不是逼你们，是神的爱在这里呼召你。问题是你对着他的爱有没有一个响应，你愿不愿意回过头来，对他说：「我也愿意这样爱你。」当你愿意的时候，你的人生就会有一个一百八十度的大改变；你会从一个原来不懂得什么叫「爱」的人，开始懂得什么叫人间有爱；你会开始真的经历到说，不止是我对我的儿子、我的孙子有一点点的爱，你会发觉那一个爱在你的里面，真的能够享受神摆在你生命中的爱。那是一个何等美丽何等幸福的事情。你我每一个人的灵魂，在这个世界上飘来飘去，我们都是无家可归的人。我们常常盼望找到一个地方，有真爱，有无条件的爱，有不改变的爱；只有一个地方有，就是耶稣那里，耶稣就是爱。

我昨天晚上讲过，我去的大陆那个地方很贫穷、很落后。我在那里遇见一个小孩子，只有八岁大。这个孩子的爸爸四年前过世了，这个孩子的妈妈两年前也改嫁了，离开了那个山区。这个孩子从六岁开始，自己一个人住在一个用泥巴搭的小房子里。每天早上天一亮他就要起来，要去喂他养的鸡。这些鸡都是一些亲戚买来送给他养的，养大了可以拿去卖，让他有点钱可以去读书、生活。他喂完了鸡以后，就去煮一点人家给他的玉米或地瓜什么的，煮一锅粥，一天就吃两顿粥。吃完东西然后自己去上学，要走一段蛮远的山路去上学。放学了呢，就留在学校做功课，因为他家里没有电，所以要在学校把功课做完了他才回家。回到家天都已经黑了，就自己一个人，随便吃点东西或弄点菜汤喝，然后有衣服要洗就洗衣服，洗完就去睡觉。平常他都是自己去挑水，六岁的孩子自己去挑水，我们实在很难想象。我去的时候，我看到这个孩子，小小的年纪长得很矮，他的脸上满了愁苦，那个脸上满了孤单，我心里很难过。这样的一个孩子，我实在疼爱他，还特别照了他的相片带回来。我跟这个孩子讲，我说：「孩子，你不要怕没有钱过生活，叔叔会给你安排，每个月会有人把钱给你送来。你不要再去种田了，你田里的生活不要再干了，你好好念书，你将来念初中、念大学所有的钱，我都给你安排好，你放心，好好的、快快乐乐地过日子吧。」他听我讲这样的话，他当然是很高兴，他当然说：「谢谢，谢谢！」可是你知道吗？当我要走的时候，他站在那里，他不讲话，他就看我，一直看我。我心里好难过，因为我知道一件事情，这个孩子要的不是钱，他要一个家，他要有人跟他一起住，他要有人抱抱他，他要有人爱他，你知道吗？

我们每个人心里面也有一个孩子，我们多渴望有一个家，我们多渴望有一个人抱抱我、疼疼我、没有条件的接纳我；不是我们今天表现得好就爱，明天表现不好就不爱。耶稣祂说：孩子啊，你快下来吧，我今天要跟你同住，我永远要跟你在一起，我要用永远的爱来爱你。你要不要？

我们低头祷告好吗！还有谁说：耶稣，我要这样的爱，我要你爱我，我要你来进入我的生命里；我很多东西不懂，但是我要这个没有条件的爱。还有谁要耶稣的爱？在你心灵的深处，你说：我需要这种心灵的爱。是你跟我同住的爱；耶稣啊，假如你真的是上帝，你真的肯这样的抱我、爱我，真的跟我住在一起，永不离开我，我愿意打开我的心，请你住进来。或是我在地上被人家弃绝过，被人家骗过，曾经被人家伤害过，但是耶稣说：孩子，你回来，我医治你，我改变你。上帝的灵在感动你啊！上帝在这里说：孩子，你回来吧！孩子，让我跟你住吧！你为什么还在那里顽固呢？还在那里抵挡呢？你肯不肯对耶稣说：耶稣，我来尝尝你的爱，我来试一试，我愿意把我的心打开。亲爱的朋友，耶稣爱你啊！他不爱你你今天不会到这里来的，他借着这么多人爱你，他借着这么多人邀请你，他借着这么多人为你祷告，借着这么多人为你的灵魂付出精神体力，你为什么不肯打开你的心呢？你肯说：神啊，你这样感动我，我实在被你感动，我愿意试一试，把我的心门打开，请你进来。我心里有很多以前的仇恨，很多的痛苦，但是求你改变我，把你的爱带到我的生命里。我知道我们中间还有，你还在那里挣扎，你还不好意思，但是请你不要再犹疑了，我们来祷告，请你跟我一起祷告，我说一句，你说一句。就请你很诚实的这样跟上帝祷告。

请我们低头祷告：「上帝啊，我是一个还不认识你的人，我对着祢有着许多的误解，有很多的地方我不了解，我心中还有很多的疑惑。可是上帝啊！今天早晨在我心里的深处，我知道我需要爱，我需要从祢那里来的那个不改变的爱。耶稣啊！假如祢真的是上帝，真的这么爱我，又为我的罪死在十字架上，又肯住到我的心里来，一辈子陪着我；耶稣，我现在就愿意很诚恳地打开我的心，求祢住进来，求祢把爱带到我的生命里，把那个没有条件的爱带到我的生命里。求祢医治我过去的心灵创伤；我过去被伤害，我过去被欺骗，我过去被人家遗弃，我生命中有很多的孤单，有很多的恐惧，我都交给祢，祢你帮我治好。求祢住在我的心里，让我不再恐惧，也让我不再孤单，让我做一个有家可归的人，让我在地上做一个会爱祢的人，也会享受祢爱的人。我这样的祷告，是奉耶稣基督的名。阿们。」

我还是要恭喜今天早晨在我们中间，你刚才诚心诚意地跟耶稣这样祷告的朋友。因为借着这样的一个祷告，是你生命的新开始，实在要恭喜你。神的爱会开始带你走一条新的路。感谢主！


浅谈中国民间信仰--鬼与祭祖

第一卷

《路加福音》16章19节：

「有一个财主穿著紫色袍和细麻布衣服，天天奢华宴乐，又有一个讨饭的名叫拉撒路，浑身生疮被人放在财主门口，要得财主桌子上掉下来的零碎充饥；并且狗来餂他的疮。

后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里；财主也死了，并且埋葬了，他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里，就喊着说：我祖亚伯拉罕哪，可怜我罢！打发拉撒路来，用指头尖沾点水润润我的舌头，因为我在这火焰里极其痛苦。

亚伯拉罕说：儿啊！你该回想你生前享过福，拉撒路也受过苦，如今他在这里得安慰，你倒受痛苦，不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你那边是不能的，要那边到我们这里，也是不能的。

财主说：我祖阿！既是这样，求你打发拉撒路到我父家去，因为我还有五个弟兄，他可以对他们做见证，免得他们也来到这痛苦的地方。

亚伯拉罕说他们有摩西和先知的话，可以听从。他说：我祖亚伯拉罕阿！不是的。若有一个从死里复活的，到他们那里去的，他们必要悔改；亚伯拉罕说，若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。」

我们低头祷告：

「天父，我们的心里面实在满了欢喜快乐，因为我们这群蒙恩的人能够有机会到祢的脚前来。不是我们拣选了祢，是祢拣选了我们；在这样忙碌的生活里，祢给我们这一段宝贵的时间，可以让我们安静的在祢面前来思想，来寻求到底我们活在地上干什么，可以让我们在这段时间，有机会可以更深的认识祢，好让我们整个的人生被改变。亲爱的主，求祢赐给我们一切的祝福和恩典，我们恭恭敬敬的仰望祢；我们这样的祷告是奉耶稣基督宝贵的名，阿门！」

福音营里有许多的专题。在这个专题里，我们针对信仰上可能有的难题，可能有拦阻我们能够认识耶稣的一些问题，我们有一些的探讨。

我们曾经有过关于佛教的介绍，我们曾有6堂讲佛教的专题。在福音营里，我们也讲过苦难，我们也讲过科学、进化论，在福音营里，我们不愿重复的讲同样的题目，你们可以要求带你来的朋友，找出以往的磁带，带回家听，这样或许对你的信仰上有帮助，我记得有一年讲一贯道，就使台湾来的朋友得到很大的帮助，使他们敢从那个信仰内走出来，信靠这位真神。所以无论你的问题在那一方面，都可以问带你来的朋友，找这方面的书或磁带，可以帮助你的信仰问题。

这次的专题讲中国民间信仰，以前也说过有关观世音、妈祖方面的。今早要谈的是鬼的问题，明天要谈祭祖的问题，祭祖怎么来的？基督徒对祭祖的态度如何？以及人活在世上，当我们的父母祖先离开地上以后的关系如何？这次谈民间信仰，主要是这两方面的问题。

有时候你劝人信上帝，讲到嘴破了都讲不过他，你跟他说有啊…有啊，他说没有…没有；你跟他说不是进化，是上帝创造，他说他肯定相信进化论，死都相信，你真的讲不赢的；但讲到鬼，我们好象没有什么很多争论，你很少碰到一个人说没有鬼…绝对没有鬼，都是说没有上帝、没有神，很少碰到一个人说「我就是不相信有鬼，我不怕，我喜欢到坟墓去逛。」这很奇怪，讲神那么有把握，讲鬼就没趣了。

我记得有一次碰到一个北大来的人。我们认识了这个年青人以后，请他到家里吃饭，他年纪跟我儿子差不多大，你们知道基督徒请你们吃饭都没安什么好心，所以你要小心基督徒请吃饭，吃完饭就讲耶稣，告诉你要信上帝，叫你来教会；我也一样。也跟这位北大的说要信耶稣，这个小孩实在不太有礼貌，我才讲不到几分钟，他就说，「刘老师，请你不要讲鬼神这些东西了，我是不信这一套的，人死如灯灭，人死了就什么都没有了。」我真很生气，没看过这么没礼貌的人对不对？我们中国人一句老话：「吃人嘴软，拿人手短。」我刚刚请你吃过一顿饭，我跟你说耶稣，要听，你就听一点；不爱听、忍耐一下就算了，是不是？我才讲几句就跟我说不要讲了，我不信这一套！所以很惹我生气的。

我希望没有信耶稣的你了解一件事，基督徒不是好人，好人不会当基督徒，听清楚了！因为做基督徒的先决条件要承认自己有罪、要承认自己不好，才可以做基督徒，所以他不会是好人；所以像我这种不好的人，发发脾气很正常，因此你下次看到基督徒有什么不好，不要大失所望，基督徒本来就是这样，如果不是上帝的恩典临到他，他还不知要坏成什么样子呢？你现在觉得他坏，你不知道他以前有多坏。

所以那天我就大发脾气，把桌子一拍，我说，「人死如灯灭，你这么有把握，你死过啊？」他看我翻脸了，也不坑气，等了三十秒不讲话；这北大的鬼脑筋真厉害，三十秒后他头抬起来说，「刘老师，人死后有灵魂啊？」我说「对！」他说：「你死过啊？」啊唷，我给他气昏了，我跟你说，这小鬼真厉害，不愧是北大的。

后来我问他懂不懂什么是乱葬冈时，他很清楚，因为他是四川人，乡下来的；四川乡下有一个怪风俗，小孩死了以后不好埋，若埋了你家就要倒霉。所以小孩死了草席一卷丢在乱葬冈上，以致那小山上，到了晚上野狗、磷火都有。我问他小时候是不是看过这个？他说：「是！」我说：「下雨天晚上半夜一点多，到那儿走一走，你去不去？」他不去！我说，「为什么？」他怕鬼！我说：「见鬼了？你刚才那么有把握说人死如灯灭，死了就没有了…为什么怕呢？」

你会发觉人心里其实知道，不是死了就没有，再多的教育，我们没有了…没有了。你半夜三更一个人走夜路就会回头看一看，明明说没有，还看什么看？经过坟地不知为什么汗毛就要竖起来；我们中间看过鬼的请举手，没有啊？不要谦虚，我相信我们中间有人碰见鬼，不是那么多；但很奇怪，我们每个人都怕，因为你知道有，不用别人说，很多东西都这样。你知道的，你也不知道你怎么知道的，但你知道你所知道的；人生就有很多这种事情，鬼就是其中一个。

讲到中国民间信仰，中国对鬼有很多不同看法。中国的鬼，一般来说，都比洋人的鬼漂亮一点，而且中国鬼比洋人鬼有情；读过聊斋的就知道，所以每一个民族对鬼的认识不一样。

孔老夫子对鬼一点兴趣也没有，「敬鬼神而远之」、「未知生焉知死」，活的事都搞不完，死的事最好能不想就不要想，所以在传统儒家里，基本上对鬼不大谈的，是不愿意了解鬼，也不希望跟鬼打什么交道的，惟一的希望是离我远一点，这是中国儒家对鬼的看法。所以儒家要祭天，就是祭上帝可以、要祭祖也可以，但对鬼不往来的。佛家对鬼的观念又很特别，在佛家「六道轮回」有一道就是「鬼道」，相信人死后最短七天，最长四十九天之间，一个人就会根据你这一辈子的功德，干了好事，坏事，轮回到那一道去；其中有一道叫饿鬼道，所以轮回到饿鬼道就做鬼了。如果在佛家来讲，你算好人的话，下辈子还有机会来做人；如果坏事做多一点，可能是做狗、猪、苍蝇……佛教说如果你喜欢杀蚂蚁，下一辈子投胎就当蚂蚁给人家杀。所以在「六道轮回」观念里，如果人家今天对我们好，你不用太感激，为什么？他上辈子欠你的，这辈子来还债的；如果人家对你坏，不要生气，因为上辈子你欠人家，所以轮回思想叫人看开一点，不要太计较的。人家说儿女不是来讨债的，就是来还债的。

「六道轮回」说，虽然你到了鬼道做鬼去了，但假如你生前还做了一些好事的话，你做鬼还可以享受人间的祭祀，就是说人间如果替你烧一点什么、拜一点什么东西，你在阴间还可以吃东西；假如你活着的时候坏事做尽了，到了「饿鬼道」去，喉咙上打了结，所有的食物都吃不下去。照「佛经」上说食物到了你嘴里就变成火来烧你，好厉害啊！就用这个饿鬼道来吓唬人，我们中间很多人要小心，坏话少讲、坏念头少想、坏事少做，别弄不好，有一天到「饿鬼道」去，连吃都没得吃，很苦的。

佛家说，假如一个人到「饿鬼道」，在那里受苦，因为在佛家思想里受苦是有功德的，等你苦受够了，可以再出来轮回。那什么人可以不轮回了呢？就是成佛的人不用轮回了，因为轮回不管你在哪一道都是苦、都是不好，所以佛家所要追求的不是下一辈子过好日子，因为佛家思想说你就是过好日子，也是苦；你想一想也是有道理，所以佛学追求涅盘，不再轮回什么都没有了，因为到了涅盘便什么都没有了，不需轮回进入到一个世界就是无、就是没有、就是空！

如果今天大爷有钱，祖先在「饿鬼道」或其它道受各样苦时呢？他想出一个新花样，不是释迦摩尼教的，在正统佛教没这套东西的，但在中国民间信仰这套东西可流行了，叫超渡。超渡就是不论你在那里受苦，我今天可以花钱请和尚来念经、和尚做法事，把你从那里面拯救出来，叫超渡。所以正信佛教没有超渡这个东西，因为正统佛教里是说每一个人都要自修的，要自己修入正道，一个人好好做人留下好的功德，就可以少受很多苦，超渡的思想是很晚很晚才想出来，想出这个思想的背景，是人都有愧疚感，人都觉得没有办法，弥补一些过去的错误，才想出这个方法，但这个方法，本身是很不公平的，穷人请不起和尚；有钱人我看过请一百二十个和尚超渡，愈多愈有效，愈多功德愈多，可以让他到更好的地方去，所以这个思想是有钱人安慰自己的做法。

中国的道教也稍微讲一些鬼的东西。道教的鬼分两种，一种是德高望重的人死了以后可以做一种叫高贵的鬼，这种高贵鬼就称之为神明：关公、岳飞、妈祖、郑成功……，就是人间许多的伟人死了以后，他们就被当作值得尊敬的对象，从尊敬到最后就变成迷信，就相信拜他就有好处；道教另一种鬼叫厉鬼，如果有人是冤死或莫名奇妙碰到意外、车祸等不正常的死亡，在道教里称为厉鬼，这些厉鬼会给人找麻烦的，若有小孩晚上又哭又闹的，相信道教的就说冲到了，就是碰到厉鬼，要找人赶鬼，把鬼赶走就好了。

一般的民间观念，就把佛教、道教混在一起；就想一个人如果死了没有牌位就变做孤魂到处跑，会给人带来一些麻烦，所以民间信仰叫好兄弟等各样名称称呼，因为叫他鬼，怕他生气、不尊敬，所以有的叫普渡公、有的叫万善爷，很多地方有不同的名字，基本观念就是有机会就来拜拜他们，弄一点东西给他们吃，让他们开心，就不找麻烦。

每年中元，阴历的七月有普渡；什么叫普渡？就是七月鬼门关开了，这些孤魂野鬼、厉鬼很饿，所以拜拜给他们吃饱，不找我们麻烦；所谓野鬼是坏人死了，变得更坏，就会去吓人、托梦。有的人碰过鬼压身，就是睡时突然碰到黑影压的他喘不过气来，而且有莫名的恐惧，知道他来了，更糟的是叫不出来，吓的你半死才走。民间信仰相信需要你去拜他，叫他不要再来，还有厉鬼、无头鬼。有没有听过鬼故事？很漂亮的一位姑娘，把头拿下来梳头发，把人吓死了；还有吊死鬼，一个人吊死了，舌头长到地上；还有水鬼，在海里、河、湖里淹死的；还有轮下鬼给车压死，这些厉鬼按着中国民间信仰相信这些厉鬼要找替身，时候到了，他要找一个遭受同样遭遇的，如果是车压死的，到了时候，他要害一个人被车压死，让那个人来代替他，他就可以转世投胎。因为根据民间信仰，若是这种不明不白的死就不能投胎，要找到一个替身才可以投胎，所以有些地方淹死人，常淹死人，而且同一个时候淹死人。我在台湾乡下碰到很多农民跟我讲确实有这个事；台湾宜兰每年有一个时候，就一定有几部车要下去摔死，民间信仰相信这是厉鬼干的好事，他要找替身，好去投胎，这些都是民间信仰，其实整个信仰最早是从祖先祭拜开始，后来才慢慢演变出各种不同的想法。

这堂课不是告诉你什么是民间信仰或我看见、听见什么，这些事跟你讲你没太大帮助，因为我讲了，你说，我又没看见，这堂课主要是从圣经的观念，看到底鬼是怎么回事？到底神如何向我们启示，《圣经》中的鬼跟我们民间所讲的不同，《圣经》里说有一东西叫魔鬼，是一个叛变的天使长，魔鬼是要来跟神作对的，他来反对上帝的。天使长谁造的？上帝造的，那上帝知不知道他要变成魔鬼呢？上帝应该知道的，那上帝为什么要造他，这么笨呢？我们在我们思想里，很多时候，常认为我们比上帝聪明，好象上帝很笨，没有想到这一点还做上帝呀！有一个神的仆人，他说将来在永世里，如果要根据一个人为上帝做事来论功行赏的话，得第一名的是魔鬼，听清楚哦！

今天很多基督徒不懂这个道理，所关心的，只是事情有没有做好。你不要以为事情做好很重要，我们没有一个基督徒对于帮助神建立国度比魔鬼做得更好，我们一个也比不上；因为神用着魔鬼不知道做了多少事，魔鬼是最忠心的，从不偷懒，我们比不上魔鬼的。

魔鬼最忠心，神是用着魔鬼来成全神在永远的里面神所要做的许多伟大事工。所以不要随便批评上帝那么笨，神可以用善来做善事，神聪明到一个地步可以用恶来行善，这是极大智慧，而且神借着魔鬼不知道成全了多少神对儿女的恩典。

魔鬼是神的一个大仇敌，魔鬼非常非常会读《圣经》。魔鬼比我们对圣经都熟，魔鬼去引诱耶稣时，每一次都引用《圣经》；魔鬼清清楚楚知道他最后的结局是什么，他知道得救的人满了以后，上帝要来修理他了，他利用价值没了。所以魔鬼今天在宇宙中要做一件事，就是让人不要信耶稣，这是魔鬼要做的最重要的事，不要以为魔鬼要害你，吓死你要你做坏事的，不是的！魔鬼只有一个目的，他最高的作战策略是要你不要信耶稣，这是魔鬼最重要的一件事，因为他清楚的知道等到信耶稣的人数一满，他就完蛋了。魔鬼手下还有一批喽罗叫小鬼，圣经有时用邪灵来称呼这些小鬼，在《圣经》里有足够证据让我们看到这个鬼王有很强的组织能力，所以他掌管黑暗世界，不是任凭小鬼们爱干什么，便干什么，不是的！他所掌管的小鬼完全是有组织的，有战略，这是圣经让我们看到的。

那《圣经》有没有让我们看到中国人的鬼呢？《圣经》里讲到人说灵魂，《圣经》里从来没把人的灵魂当作鬼。在《圣经》里人的灵魂是非常非常尊贵，非常有价值；严格的说，一个人之所以有价值是因为一个人有灵魂，一个人有价值并非因为我们有身体。猴子也有身体，猴子爬树比我们还行；我们之所以有价值，不是因为我们身体比他好、头脑比他大，有好几种动物头脑比人大。一个六个月的婴儿，跟六个月大的猩猩，哪一个比较能干？猩猩比较聪明！所以人的价值不在乎能干不能干，也不在乎我们的智商。按照《圣经》的启示，一个人有价值，是因为一个人有灵魂，这是为什么基督教对着那些低智的人，对比较笨的人、有的是白痴，在《圣经》里对着比较弱势人，所有这些不行的人在《圣经》里的价值一点都不低于绝顶聪明的人；因为《圣经》里，人的价值是根据灵魂，不是根据身体，一个人聪明，照样只有一条命，一个人很会赚钱，又如何？照样一条命，你的价值没有那么多，人常有一个错误观念，他长得漂亮，他就比别人有价值。

我很感谢神，这次有六十几位六十岁以上的人来参加这个聚会。你去看那些长白头发的人；有一天你会老，想想人家三十、四十年前，人家长得多漂亮；不要以为你漂亮，那些老人家年轻时长得比你漂亮，但人的价值不在此，《圣经》让我们看到一个人的价值是我们有灵魂，人的灵魂是非常尊贵的。主耶稣说：人若赚得全世界，却赔上自己的生命，有什么益处呢？人还能拿什么换自己的生命呢？

主耶稣在这里清楚告诉我们，人的灵魂就是人的生命，比全世界所有财宝加起来还要值钱，所以《圣经》不把人的灵魂贬低到孤魂野鬼，就是最坏的人的灵魂都是尊贵的、都是神所宝贝的；这是为什么在基督教里，我们这么重视人权的理由，人权从何而来？人为什么值得我们尊重？是因为他有灵魂；《圣经》让我们看到一个人的灵魂是绝对被尊重，所以在圣经里没有恶鬼、厉鬼等这些东西。

那我们有一个难处，明明很多人有这个经历，像一位北大出来的人，在河南就是碰到过鬼，他亲眼看鬼附在人身上，一个女人讲话是男人的声音，而且讲的就他家的事。以前中华福音神学院，院长林道亮，他年轻时经历家乡闹鬼的事；一对很穷的年轻夫妇，因为几年不下雨，地也不出庄稼，所以穷得不知如何过日子，先生就跟太太说，我到外面闯一闯，闯出个什么天下，就回来接你。太太想也好；这人就离开家，没想到这一个人离家后音信全无，过了大概半年，太太实在熬不下去了、活不了，就去找一个交鬼的，说你能不能把我先生的魂召回来，我要知道他在哪里？那召魂的人到他家做法，没多久，样子变了、声音也变了，这个太太一听魂召回来，伤心极了。因为活人的魂是召不回来的；先生就问召我来干什么？他说，你这个没良心，走了也不来信，怎么可以这样子！先生：「我也不愿意，辛辛苦苦到了县城攒了一点钱，我也舍不得花邮资写信。」太太：「那你也不寄点钱回来！」「我想多一点再寄给你，哪里知道钱还没攒够，有一天我就被抢、人被杀了。」太太一听更伤心，「那你叫我们以后怎么办？怎么活？」先生：「你不要哭，我告诉你一个秘密，我们家有一个水缸，是祖父传给爸爸、再传给我，说除非万不得以不能用的，现在是时候了，我也死了，你一个妇道人家也活不了，你就往后院朝南走七步，朝西……找到位置挖，挖出来应该够你过一辈子，现在我走了。」太太伤心归伤心，但日子还是要过的，等他老公走了，就到后院，照他老公讲的挖，就挖出一个水缸，里面全部都是银元，很高兴。但一想到从此没老公又很难过，就在那又喜又悲的时候，外面有人敲门；一开门，他老公站在门口，他吓得半死，「你…怎么来了？」「我赚了钱回来了！」「你不是…不是……」讲不下去，赶快摸一摸是活的，奇怪！怎么活人的魂可以召来？

后来林道亮去那里了解，原来鬼政府要人不信耶稣就用了几个方法，假如你是念过书的人，他让你不相信有神，一个不相信有神的，是不会信耶稣的，所以很多人莫名奇妙被魔鬼影响，没有证据也不能证明，就是死心塌地相信没有神。我还没有碰到一个人告诉我，我花了时间分析、探讨、研究过，得到证明没有神。我碰到人说，我是无神论；我说「你有证据吗？」他就讲不出话，这是魔鬼第一招！

第二招，魔鬼用的是让你去拜假神，你要拜什么都可以，只要不信耶稣，其它都好商量。

很奇怪，一直到今天，在国内公安或是里委会对于要找一些人到你家读佛经，没有人找你麻烦；你说我们家今天要拜拜祭祖，没问题！你说要信耶稣、家里要读圣经，问题很大！很奇怪，别的都没关系，信耶稣很有关系的；所以魔鬼很喜欢叫人去信别的东西，那你怎么会去信别的东西呢？两个方法：一个威胁、一个利诱。一个把你吓得半死就去拜，你所有拜东西的事，魔鬼都很开心，因为你要什么，他就站在的什么的后面等你拜，随便你做一个铜像、一个木头像、石头像，他就在后等着你，因为你拜那个是假的，不是拜耶稣；没关系，如果你拜得愈灵，你更不会要拜耶稣，对吗？假如你今天拜一个菩萨不灵，你拜一拜就不拜了，对不对？

我记得小时候到一个小岛上，那个岛上香火鼎盛，很多庙。因为他们都是打渔的，居民都非常迷信，没人知道小船出去后能回的来吗？天有不测风云！我小时候是个坏蛋，在庙里面真是坏事干尽了，人家在前面拜，我们躲在后面，看人家怎么拜；人家摆的祭物，我们有事没事就偷一个去后面吃。有一次我听到有一个人拜说，「观世音，这是最后一次了，讲清楚，最后一次，我再不生儿子，我就不拜你，我到隔壁妈祖庙去拜。」我亲耳听见的，如果你拜一个菩萨不灵，拜一拜就不拜了；所以拜这些菩萨很多时候会灵的，魔鬼一定要让你灵，你就会乖乖地拜了，就不会信耶稣。所以我常跟不信耶稣的讲，如果你想要灵，不要信耶稣，找个气功大师，可能都灵一点、找个菩萨拜可能灵一点，因为基督教的信仰，从来没有告诉你灵不灵的问题，基督教信仰的是要人追求真不真的问题，耶稣到底是不是上帝？祂是不是你灵魂的爸爸？这是最重要问题，基督教的世界从来没有叫人追求灵不灵的问题，你可能听过信耶稣的人，上帝帮了这个、帮了那个。你有没有听过信耶稣，这个不帮、那个也不帮，有没有听过，也很多。所以你的动机是为了灵来信耶稣就错了，你找错门了。你要问这是不是真的？走的路就对了！

魔鬼用的第三个手段是欺骗。你喜欢相信什么，他就让你觉得什么是对的；所以像鬼魂的事，魔鬼很会装假，因为他有鬼政府，也有街道管理委员会的，你家吵架……什么秘密他都知道。哪天那个小鬼偷懒没有向上级报告，没打听打听，想这么久没回来大概死了，就装一装，魔鬼可以做出很多超自然的事，而这些事会让人不来跟随耶稣，达到他目的。所以今天我们活在世上，必须知道不能被这些事搅扰，我们不要让这些事使我们忘记活在地上到底为了什么？我们要求什么？

《圣经》里告诉我们，人的灵魂不但尊贵而且有价值，也告诉我们人的灵魂是永远不灭的。在「路加福音」看到不管是好人、坏人，人的灵魂是永存、不会消失的，而且路加福音告诉我们人的灵魂是不轮回、不投胎的，其实轮回不是很合理的，因为你根本不知道你上辈子是什么？你已经不是你了！因喝了忘魂汤、过了奈何桥，你已经不是你了。「六道轮回」，最有趣的地方说做好投胎好、做坏投胎坏，我想请问，从孔子以来好人多？还是坏人多？你真的相信好人多吗？你看孔子说「世风日下，人心不古」，从他老人家时就已经不行了，看这世代更不行了。这些做坏事的不知有多少，有几个人真正能做好人？你想想你这一辈子能碰到几个好人，真正好人你能碰到几个，你自己不算哦！我们如果活得愈久，就发现一件事，这个世上好人实在很少，所以不管在哪一个国家都要表扬，鼓励好人好事，因好人很少嘛！

你怎么挑东西？有一篮香蕉，有两根烂的，把两个不好挑掉，剩下都好的；如果都不好，只有两根好的，我怎么挑？把好的拿出来。今天在世上怎么挑人，好的还是坏的，挑好的，为什么？因为都是烂的吗？假如社会上都是雷锋，还要不要学雷锋，不用了，因为满街都是；为什么要学雷锋，因为很少，根本没有，好人太少了，所以我们要拼命表扬好人，要跟他学，你现在明白我的逻辑吗？所以总的来说，社会上好人很少，如果他不需要付什么代价，顺水人情的好人还有，真的要他付代价来帮你的人难得、难得呀！

我们中国人讲一句「人不为己，天诛地灭」，我以前不懂什么叫「各人自扫门前雪」，因为我成长过程中没有机会铲雪，来了美国以后，街上铲雪是政府的事，所以最多铲车道旁一点点雪，而且你附近如果有流浪汉，常来按铃要帮你铲，因为他要赚点小钱，所以我不太能体会什么叫「各人自扫门前雪」。

今年二月我有一个机会到绥汾河；在那里？在黑龙江，在一个乡下地方。有一天下雪好冷，摄氏零下二十几度，真冷呀！我所有能穿的都穿上，还是冷啊！但在那里有一个感受「各人各扫门前雪」。我发现每一家早上就在那里扫，把自己门前的雪扫掉，路上没人管，别人家更不用管，这就是事实，我们每个人都是这样，那么我请问你，一个社会上大部份人都是自私自利的，大部份人都不是什么好人；过一个奈何桥以后，投胎都应该投做什么？猪、狗、蚂蚁、苍蝇，对不对？你们这些按蚂蚁，打苍蝇，都应该去做蚂蚁、苍蝇，对不对？还剩下几个人投胎做人？所以人口应该剧减，对不对？从释迦牟尼到现在人口翻了多少翻，你知道吗？所以你会发现很多观念是不合圣经，是不对的。

在《圣经》里，让我们看到一个人的思想、人的价值，人不是鬼，但今天这个世界很多人像鬼多过像人，为什么？因为他让魔鬼污染他的心，今天好多人态度、心思、言语真像鬼。宋尚节博士说：人间还有一种鬼，这种鬼有的叫色鬼，色情的念头不知道在人里面，给人带来多大的污秽，你们知道网际网络上色情网站一年收入比微软赚的还要多，这是色情的鬼，在人里面人不能控制自己。还有人是赌鬼，我认识一些赌鬼什么都要赌，不赌活不了，赌到什么都输光了，还要赌！你不要以为我在讲别人，我们中间就有。你是不是在赌股票，最近输得舒服吗？贪啊！赌啊！这个鬼在我们里面，由不得我们。我一个朋友前几年搞黄金期货，赚了不知道多少！我那时候劝他，我说，见好就收，哪有一直涨的；他说像你这样的人，一辈子发不了财，不敢冒风险，不到六个月黄金下跌。人的贪在我们里面催促我们，无论我们拥有多少都没有平安、没有喜乐，因为赌鬼在我们里面，还有愤怒在我们里面吗。今天好多人碰都不能碰一下，一不小心得罪他，不得了！比火山爆发还厉害。有时开车不小心，差一点碰到他的车，你看他手就比起来，喇叭拼命按好象要杀了你一样。为什么人里面这么凶恶，这么坏作为，那是鬼在那里，有一个凶恶鬼在你里面，还有各式各的鬼。耶稣在地上做一件事，他要赶鬼，他要将鬼的影响力从人的生命中赶出去，今天有人可能被一种鬼所控制。有一种叫骄傲鬼，这个鬼在你里面让你谁都看不起，天下你第一，华山论剑就是你！当我们有骄傲，我们这个人过得很痛苦，因为再有本事，都有人比你好，你承认吗？但我们怎么讲，有什么了不起，他运气好；我们看人家比我们好，没什么了不起，所谓没什么了不起，是酸葡萄在我们里面，对不对？如果看到比我们差的呢，那我们可美呢。

今天很多人受到心理学的影响，说要注重自我形象，所以走起路来都像孔雀一样，都以为自己很了不起。「我不需要上帝，就算耶稣是上帝又如何？我觉得我没有上帝也过得很好。」哪里会有一个人没有上帝也过得很好，是你不知道，眼睛瞎了、被鬼附了，不知道自己，看不到自己里面的光景，我实在求神怜悯，让我们里面的眼睛被神打开，让我们看到今天活在世界上，魔鬼想尽办法，让我们这个人瞎眼，要叫我们这个人拒绝耶稣，要叫我们这个人不肯来面对事实，明明有上帝、明明耶稣就是上帝，我们偏偏不肯信，这是何等可怜的一件事。求神帮助我们、求神怜悯我们，把我们里面的鬼赶走，让我们这个人可以谦卑过来，可以享受上帝对我们的爱。我们活在地上何等需要这样的爱，不改的爱、无条件爱，能给我们这个人带来生命的升华，也给我们带来生活的喜乐和满足。

我们一起来祷告：

「天父，我们求祢的宝血再次洁净这些残缺不全的话，我们求祢在你自己恩典里面，来帮助每一个到祢面前的朋友，不管我们有什么样的困难与理由，求祢帮助我们，让我们这一次可以认识祢、可以相信祢，可以成为祢的孩子，可以享受祢的恩典；求祢听我们这样的祷告，奉耶稣基督的名，阿门！」


浅谈中国民间信仰--鬼与祭祖

第二卷

《路加福音》第16章19～31节：

「有一个财主穿著紫色袍……就是有一个从死里复活的他们也是不听劝。」

我们还是一同来祷告：

「天父，我们再一次把时间交在祢手上，恳切的求祢，让我们有这一点点的时间，能对着祢的真理有更多的认识，也恳切求祢帮助我们里面的心能够软化下来；让我们在祢话语面前，能够不做一个自以为义的人，不做一个自以为聪明的人，也不做一个以为自己可以定规一切事的人，让我们来到祢话语面前的时候，我们肯接受祢的恩典。亲爱的主耶稣，我们就把这段时间交在祢的手上，愿祢来帮助我们；这样祷告是奉主耶稣基督的名，阿们！」

今天我们要看在圣经中一个人死了以后，灵魂要到哪里去？我们刚才所读到这段圣经是主耶稣所讲的，这里很清楚告诉我们，人死了以后是到一个很特定的地方去，这个特定的地方叫阴间；阴间跟地狱是不一样的，阴间是人死了以后，灵魂到的一个居留的地方，没有信耶稣的人在那里要等候审判，信耶稣的人在那里等候身体的得赎。所以阴间可以分两个部份：一个部份，主耶稣取名叫乐园；你们还记得跟耶稣一同钉十字架的其中一个强盗，他跟另一个强盗开始时一起取笑耶稣，两个人一起羞辱耶稣，「你是上帝的儿子，结果跟我们一起被钉死，有什么了不起！」但很稀奇，其中一个强盗在几个钟头以后，他里面有了一个开启，他里面好象有一个认识，他突然明白这位被钉十字架的人，搞不好是基督是救世主；因为一个人真正面对死亡时，他的真情会流露出来。

我爸告诉我在抗日战争时，有一次日本飞机来轰炸，他们一群人躲到山洞里。在山洞里，日本军的炸弹刚好炸到了洞口，把整个洞给封死了，大家一看洞被封死，知道完了！整个山都炸掉了，所以一群人在山洞里面对死亡。稀奇的一件事，就有一个人讲说，「老张，我实在很对不起你，这些年我对你……在背后搞你，你都不知道，但我现在觉得很对不起你，我跟你道歉。」另外一个人说：「你不用道歉了，我搞你，你也不知道！」一个比一个厉害，我爸告诉我，他从来没有看过这样的景象。人变得很善良，想到亏欠人的地方，愿意跟对方道歉。后来又来一颗炸弹，把洞口炸开了。哇！这下很难相处，因为心里隐私都说出来了。

我在教会服事这些年，神也给我一些机会，让我到医院里面，到一些躺在病床上等着走的人面前；我发现那些已经面对死亡的人，他知道他要走了，既便家里人怎么搞他，他都知道。我去看过这么多人，没看过一个要走的人说，真后悔1986年股票崩盘没有赶快去买它一票；没有一个后悔，没多赚一点钱；没有一个后悔没多买两栋房子；也没有一个花心大老爷说，那时候有个小妞，我应该多追追她……一个都没有。人到面对死亡时，人对他的亲人有很多的悔恨，为什么当初没有对谁、谁，好一点。

如果我们今天常常给自己定规，我就是要怎么样做，就怎么做！将来我们会后悔；十字架上那两个强盗，其中一个至死都不悔改，另外一个他悔悟过来了，他跟耶稣说：「你得国降临时，求你记念我。」耶稣也很有意思。我若是耶稣，我会想，「两个钟点前你还骂我、笑我，现在求我救你，要起码道个歉。」假如昨天有人骂你、得罪你，今天他来求你，你会怎样？恐怕光道歉都不行！但主耶稣一点都没怪他，也没要他先认错。我在这里想到我们基督徒在这方面要求神特别给我们恩典，我们常在别人得罪你以后，要别人向你认错，好象别人不认错，我们就不能赦免别人，我们求主恩典，让耶稣这种赦罪的生命，在我们生命里流露出来。强盗一说当主得国降临时，求主记念他，主耶稣马上说今夜你要跟我在乐园里。他是要到主的国度里；但主耶稣说，今夜你要在乐园里跟我有聚会，所以在阴间有一个地方叫乐园，乐园就是一切相信主耶稣的人居住的地方。

另一个就是财主在的地方，就是不要信耶稣的地方。这很伤感情，你知道吗？如果耶稣讲的是千真万确，你知道耶稣是上帝，上帝不能骗人，就很伤感情了。

我一些朋友说，你们讲耶稣是很有道理，照你说，耶稣实在就是上帝，照你这么讲，耶稣实在爱我们，耶稣为我们的罪上十字架，实在了不起，我们实在被他的爱感动。我说那信了！他说不行，我不能做一个没有良心的人。我说，什么意思，你不能做一个没有良心的人？他说，「我爸爸妈妈没有信耶稣就死了，照你们基督徒讲的，我爸妈在阴间，没有神的那地方；我怎么能这么自私，我到乐园，我的父母在阴间受苦，我不忍心，要苦、苦在一起，我陪他们。」——真的很孝顺，这种儿女今天找不到了，现在的儿女，大学一毕业不知道到哪里去？打电话都是来要钱，对不对？我们中间多少父母，辛辛苦苦把儿女弄来美国，结果现在把你找来做什么？享福？不要做梦，是要你做不要钱的管家。你帮他，如果他感激你还好，最气人的是做牛做马，做半天，还要看他脸色，所以我那个朋友那么有良心很少了。但我们要认识一个事实，如果假设你的父母没有信耶稣，到了地狱；如果，我是说万一他没有去那里呢？你说不信耶稣，不是去那里吗？「不一定哦！」因为《圣经》有足够的证据，有些地方给我们暗示，假如你父母生前都没有机会听福音，没有人告诉他：你要信耶稣！他不知道，上帝若说你不知道照样下地狱，这公不公平？你想上帝会不会这样干？不会的，上帝是公平的，你不要傻里傻气到地狱找他们，结果他们不在，那你后悔也来不及了，所以先不要假设你父母一定在地狱了。如果神有特别恩典，派了一位天使在你父母临死时跟你父母传了福音，他信了，就到主耶稣那里去了，结果你到地狱找谁？只有跟魔鬼在一起，对不对？所以你们要有心理准备，你没有信主的父母不一定在地狱那里，因为神有怜悯，万一你父母很顽固，神就是派天使跟他传，他也不信，天使说不要下地狱，来信耶稣到乐园去，他偏偏不喜欢、我就是不信，就是上帝，我也不信。上帝不勉强任何一个人，强迫信祂，祂非常尊重人的，祂不能逼你，如果你父母说，我就是自愿下地狱，我相信一般正常头脑，没有笨到那一个地步要下地狱，万一你父母是这种人，我请问你：你父母现在是希望你去陪伴，还是不希望你去？他当然是叫你「不要去哦！」那孝顺是要合他的意，还是不合他的意？什么叫孝顺，处处违背他的意叫孝顺吗？还是要合他心意，才叫孝顺？

我们读的《圣经》，这位财主在那里苦的不得了，他先想到自己需要，只要能得到一点水就满足了，他在那里给火烤得口干舌燥的，因为罪恶，欲望的火在里面烧，他很苦，希望得一点水、得不着，他马上想到他有五个兄弟，他想到他的亲人，他要不要他的亲人一起来；他不要的！他会想说：我这么苦大家一起来，有福同享、有难同当？没有！他叫亚伯拉罕告诉他兄弟不要来。

有一天，有一个人跟他信了耶稣的太太说：「你快快乐乐地上天堂，我高高兴兴下地狱。」他好神气，他不知道地狱的可怕，所以敢这么神气的讲话。有一本书叫 《生死之间》 ，是美国心脏病医生写的，这个医生本来不信耶稣的，他经过很特别的手术；从病人跟他讲的话、病人脸上的表情，让他思想到不是开玩笑，地狱很可怕。因为有一个病人，他在急救他的时候，那个病人只要一醒过来，就说医生不要放手、不要放手，我不要去那个地方，太可怕、太可怕，那个脸都抽筋，所以那个医生被那个病人吓到，回家就把圣经找出来，找好久才找到，上面有好厚的灰，开始重新读圣经。后来那个医生花了很多时间研究，专门研究那些好象死了、又救回来，到底发生什么事；虽然很多人回来以后都忘记了。

医学上解释，当一个人遇到一个非常剧烈的恐怖影响时，这个影响大过我们脑能负担，脑神经有一套保护系统，就像保险丝一样自动跳线，就把那段记忆除去；所以很多人不记得发生什么事，但也有人回来记得发生什么事。这医生就把救回来还记得发生什么事的，问个清楚，写了这本书；这不是说教的书，不是讲你是罪人要信耶稣。不是，这是医生做的调查，救回来的人，记录下来记得发生的事，书的后面有一段话：如果有人以为这本书好象在偏袒某一宗教的话，请你们原谅我，不是这个意思，我只是写一个事实。

还有本书很好：《死亡九分钟》。有一个人，他死了九分钟，而且记得九分钟里发生了什么事，很特别的一个经历；这本书也可以帮助我们认识死亡以后的东西，为什么要讲这个，我要让你知道，现在很多人都吹牛不怕死，都是勇敢的人不怕死，说不怕死的人都是不相信自己很快就要死的，因为身体很好，想想还有很久，所以不怕死。

我有一个经历，在泯江口有一个村子叫黄耆村，黄耆村在北杆岛对面。我在北杆岛待过一阵子，我手下有一些兵是好兵，就是老老实实的，也有几个是身上有龙有虎的，听得懂吗？就是黑道人物，神气的不得了；到我那儿报到就跟我讲：「我是刀里、枪里出来很多次的人，不怕死。」很神气，我说：「我管你刀里、枪里出来多少次，站卫兵的时候给我带钢盔。」铁做的，大热天很热的，而且很重，这些小家伙，我叫他们带钢盔，你知道他们怎么回事吗？他们换胶盔，看起来像钢盔，其实不是；看到我来，换个帽子，我走了又换回来，我说你们这些家伙不怕死，他说死了以后，廿年后好汉一条，好神气！结果有一天晚上，五点钟，连续有十几发炮弹打到我驻的碉堡附近，就在碉堡周围，像下雨一样下来，那些英雄好汉一个个都是一裤子屎尿，趴在床下。真的，没有夸张！你没有面对死亡，不知道死亡的可怕，多少时候，我们说不怕…不怕。

我告诉你一个没有神的地方是非常可怕，听清楚，地狱可怕不在乎上刀山、下油锅，那不够可怕。地狱的可怕是没有上帝；你今天想没有上帝最好，我这辈子就希望没有上帝，但是有一天你会知道没有上帝有多可怕。你在地上，希望没有上帝，可是上帝没有放过你，上帝借着很多人事物把恩典带给你，如果真的没有上帝，你知道这世界有多可怕。神是爱，如果你在一个地方完全没有爱，你想想有多可怕；一个完全没有爱的地方，你想有多可怕。有的说我不稀罕上帝的爱，你听清楚，人间如果没有上帝的爱做基础，人的爱都是假的、都是短暂的，都是会改变的，如果没有神的爱在背后，人的爱很快就会变质，所以如果活在没有爱的地方多可怕。神是光，活在没有光的地方多可怕，神是人和人之间的沟通交流，是生命和生命的响应；没有神的地方，人与人无法沟通。

所以千万不要做梦到地狱里打麻将，因为地狱里每一个人是住单人房，你跟任何人都没有往来。神是公义和律法，把你摆在没有公义和律法的地方，你想有多可怕，光景极其可怕；我们很难想象的，圣经用一些语言都无法形容出来，如果地狱不是那么可怕，耶稣就不需要到地上来，为我们死在十字架上；耶稣来替我们钉死在十字架上，有一个最重要的目的，就是我替你去了地狱，地狱的火、地狱的刑法，我替你承受了，你不用去了，你现在有一个选择的自由，你可以去也可以不去，这是很重要的一件事，当我们面对死亡时候，我们所做的决定，我们要耶稣，就让我们跟他一起在乐园里，不要耶稣就使得我们与他完全隔离，这个完全隔离，不是你看不到、你看的到的，但是不能拥有，比你看不到还痛苦，我们每一个人要去的地方，每一个人都要决定。

那现在来谈一谈祭祖。我们祖先、我们的父母，他们的灵魂在哪里？我们不知道，假如是基督徒，那肯定在乐园里，好的无比！请问在乐园里还缺吃、还缺穿的吗？还需要你供什么给他吗？不需要！如果、如果，我讲如果，你的父母死不悔改，不知道是不是；如果你的父母死不悔改，他如今在那痛苦里面，你摆一点猪肉、一只鸡，就解决他问题吗？不能，在佛教世界里，他们常批评我们基督徒一件事，他们说：「你们信耶稣的人真不孝顺，因为你们都不拜祖先。」我们要明白，基督徒不祭拜祖先，因为我们知道我们记念祖先，但不祭拜，更不敬拜，敬拜只能对着神，不能对人。

有一个十三岁小孩，从台湾来，有机会带他回家玩；我们家常有机会有一些十几岁小孩在我们家玩，一起读圣经、唱诗歌，这个小孩也来了，我们跟他讲信耶稣的事，他想了半天。有一天晚上找我谈话，他说：「叔叔，信耶稣好象很好吧！」我说：「对啊！」「信耶稣很好，对哦？」我说：「是啊！」「可是我有一个困难，这个耶稣跟我非亲非故，他凭什么要保佑我，祝福我呢？」他说，「我张家历代祖先都是自己人，我求他们比较靠得住吧！我们有血缘关系，我可以求他们，我信了耶稣，不能求他们了，我损失很大！」我说：「你才十三岁，可是你心为什么像三十几岁的人，这么功利！原来你拜你祖先是要利用你的祖先，保佑祝福你。第一、这个出发点就很坏，这种功利主义非常可恶，拜祖先假借孝道的名义，来求自己的私欲，这是很可恶的事。第二、假如祖先真能保佑后代的，世界最幸福的一个民族应该是哪一个民族？我们堂堂中华民族，我们几千年就求祖先保佑，对不对，保佑了几千年，如何？历经沧桑，对不对？」

保佑在哪里？所以你所信的东西完全是迷信。我们有一个很奇怪的迷信，觉得一个人活着的时候没什么本事，只要一死了，本事很大了，可以这个，可以那个，这么厉害？所以我就想到我们真的需要神在这个地方让我们看清楚这个事实，观念要搞清楚，基督徒确实是不祭拜祖先，但是基督徒却要纪念我们的先人，这完全是两回事，因为在圣经里面，神在旧约时给人十条诫命，前面四条是讲人跟神之间的关系，后面有六条诫命讲到人与人的关系，而讲人和人关系之中的第一条说，要孝敬父母，使你在世的日子，可以长久。这是圣经里第一条带着应许的诫命，所以对着人类有一个心意，有一个要求是神要人孝敬他的父母，所以每一个基督徒要孝敬父母，要父母在世的时候讨他的欢喜；在世的时候，好好的孝顺他。父母走了以后，你做什么都做不到他身上；你做给人家看的，知道吗？我同学的爸爸走了以后，花好多好多钱，我说你花这么多钱，谁吃掉？这么多猪，谁吃掉？你爸爸一口也吃不到，你爸爸活着时，你从来不请他吃顿饭，他死了你摆一大堆干什么？

我们今天需要父母在地上时，好好孝敬他们，基督徒的父母如果离开这世界，我们如何表达我们的孝意呢？反正不在乐园就是在……，干脆不讲了、不要管了。不对！我们表达对父母的孝敬有很多不同方法。譬如说，我们每一年有几次机会，可以把长辈的事迹告诉我们的孩子，让他们纪念我们前辈所学习到的一些经验，让他们了解，他们曾经从哪里，经过哪些事，这是非常有意义的表达孝心的方法。

我知道有一个基督徒，住在彰化，我好佩服他，因为我觉得他很有智慧，在他家族里，他是唯一信耶稣的人，好大一个家族，都不信耶稣，拜偶像的；每一个都笑他，你最不孝顺了，爸妈死了以后你既不可以拿香、也不祭拜，你最不孝顺了。可是他从不辩论，只是一直为他父母祷告，给他父母传福音，后来父母年老时信了耶稣；临走信了。父母还在的时候，他常拿一个录像机到父母家去，就让爸妈讲话，勉励每一个孩子，还有他自己的孩子，有空就录一段；等到父母走了以后，他就把所有录下来的带子整理起来，做一个专辑。每次到父母祭日时，他的兄弟就去摆桌祭拜，他不理他们，等他们搞完了，他说到我家吃饭，等兄弟到了以后，他说我们来纪念我们的爸妈。他就放录像带给他们看，神就用这个方法，感动他的兄弟姐妹，知道基督徒的孝心不是嘴巴上讲而已，是真正有行动，而且这个行动有长远意义与价值，所以我们常有追思礼拜，追思礼拜可以常常做，不是只死的时候做一次，可以常跟小孩谈，记得父母生前说些什么话，教导些什么？可以帮助我们儿女，记得父母在我们身上的恩惠，一家人愈来有向心力，这是我们基督徒可以学习的一件事。

中国「孝经」里有几句说，「身体发肤受之父母，不敢毁伤，孝之始也；立身行道，以显父母，孝之终也。」这里让我们看见中国的思想里，对着孝顺有一套观念，跟我们后来的世代受到佛教、道教错误的观念变的完全不一样。当佛教刚传到中国来，中国读书人非常反对佛教，因为基本上佛教是要让人不孝顺父母，因为地上的草、蚂蚁都可能是你父母，你怎知道他转世投胎投到哪里去了？什么都是父母、也就是没有父母，你今天父母搞不好是上辈子的仇人。第二、信佛教要出家，出家就跟中国「孝经」的教导冲突了；「不孝有三，无后为大」，一出家不会有后了，做和尚不得了，不但剃光头、还要烧戒疤，「身体发肤……」这些都不能提，但是后来有心人就写了一部「父母恩重难报经」这部经书以后，确实给士大夫带来很大的帮助。大家说原来，佛教也是讲孝顺，那我们就接受了；那基督徒在孝方面，不但看到「身体发肤……孝之始也！」《圣经》里也让我们看到孝顺父母，不要让父母担心我们；去读箴言，我们今天没有时间，无法把箴言里每一段孝顺父母的话都找出来，但总的来说，就是不要让父母替你担心。

《圣经》里也说，孝顺父母，要在主里顺从你父母，如果没有在主里很麻烦了，因为儒家思想给中国人带来很大的伤害，就是儒家鼓吹中国人做一个愚孝的人。所以有句话，「天下没有不是的父母」，意思是再错也是对，这个害死人；因为愚孝让中国人变成愚忠，因为儒家「忠孝」是连在一起的，结果在中国历史上，历世历代以来，给中国带来极大悲剧，是从愚忠、愚孝开始。君叫臣死，臣不敢不死，这叫愚忠，父母对错怎么都不敢讲，这叫愚孝。

《圣经》里一方面教我们不要让父母担心我们，另一方面让我们知道，我们对父母的尊敬，所有顺从是要在基督里。换句话，如果有一个政府要求我们做一件是违背《圣经》教导的事，基督徒不会顺服，虽然《圣经》说，你们要服从在上掌权者，有一个条件是在主里，没有违背神的要求，我们才可以做；同样父母要求我们做一件事是违背《圣经》的教导，我们基督徒不能做。基督徒要孝顺，要记念我们祖先，我们要根据《圣经》，顺从父母，在《圣经》也让我们看到对父母，还有在身体上的孝敬；主耶稣责备法利赛人，「你们以为拿钱放在圣殿里就可以不要管你们的父母吗？就可以不孝顺了吗？」

今天在美国，我觉得好奇怪，我碰到一些人理直气壮跟我说，「这里是美国嘛！他们美国人都不孝顺。」我说，「你睁着眼说瞎话，你凭什么说美国人不孝顺，你认识几个美国人不孝顺？」「他们不是十八岁念了大学就不理父母了吗？」我说，「真的吗？我公司里同事都是美国人，为什么父母对着儿女的爱不是十八岁就没有了，为什么他们儿女对父母的孝顺，我在很多中国人中间都看不见呢？」

我一天遇到一个大陆出来的男人，把给我气昏了。我跟他寒暄时问他说到父母还在不在？因为他说他妈妈住在附近；他说他妈妈一下飞机，他就已经跟她讲清楚，「妈妈这里是美国，咱们亲兄弟明算帐。」真是岂有此理！我们常有一个错误观念，以为这里是美国，那又如何？你以为美国是很随便的地方？你以为美国是没有道德的地方、是一个都不孝的地方？

我认识一个朋友才妙，他来了三个礼拜，说「奇怪，这些美国同学都不可以随便找出去的。」我说，「什么意思？」他说，「我以为美国女孩可以随便上床的。」我说这观念从哪里来的？——原来他是受了不良媒体的影响。

孝敬父母不是文化的问题，这是《圣经》的要求，《圣经》对着这方面有特别高的要求，我们基督徒一定要好好孝敬父母，因为这是对着人的六个诫命的第一个诫命；我们也实在需要神给智慧懂得如何与父母相处，因为父母在观念上跟我们有很大的差距，在背景生活上跟我们有很大差距。我记得我爸第一次来看我们，要求我们带他到中国店买东西，到中国店买了两样东西，一瓶辣椒酱、一瓶豆腐乳；辣椒酱我可以接受，我们是湖南人，从小吃辣的，豆腐乳我实在受不了，因为所有报导说，这种发霉的东西是容易引起癌症。我爸要吃，我心里实在过不去，就说不要吃，这个会生癌的；我老爸很喜欢吃肥猪肉，所以每次上桌一吃饭，我就说，这个不要吃、那个不要吃。我的动机真很好，希望他身体好，结果他气得有一天桌子一拍，「我不住你这里了，我住老二那去了。」给我感受很深，不是心好就好了，还要注意他感受如何？还要了解他们背景，慢慢跟他们沟通，不要以为你心好，就可以理直气壮；就像我那时傻乎乎的：不要吃这、不要吃……。他吃饭被我搞得一点兴致都没有，但我当时完全没想到，我理直气壮觉得我很对，所以他生气，我还莫名奇妙，后来我才知道我们做儿女的需要学这些功课，父母在地上，还能跟我们相处多久呢？

如果今天神有恩典把父母带到你身旁，要珍惜这样的机会，我爸爸现在身体比较不好，不能来看我，我有机会就回去看他，我心里有很深的感触，看一次少一次，我还能看他几次呢？我们肯花时间、花钱带着孩子这里玩、那里玩，我不是说这些事不好、不对，但是弟兄姐妹！不要忘记要孝顺我们的父母。我记得去看我爸爸，每次我要走的时候，他老是拉着我的手，每次都拉拉我手；从我懂事开始，他从来没有拥抱我，从来没有说过他爱我，但是当他拉拉我手时，我真的知道他爱我、我真知道。在这地上有谁能像我们父母一样这么爱我们？有谁像我们的父母这么疼我们？虽然他们很多看法、想法跟我们不一样，但是请你记得，他们是上帝用来祝福我们工具，神藉我们的父母带给我们多少祝福；趁着他们还在的时候，多孝敬一点。

我的岳父前几年被主接走。当他走时，我心里面非常难过，因为我想到以后再没有机会陪陪他；孝顺不是嘴上讲的，是要行动表达，儿女的需要我们从来没有吝啬过一点，儿女的需要甚至他们还没有开口我就给他们预备好了。今天有多少父母，他们的需要都不敢跟我们说，不舍得跟我们说；我认识多少父母在大陆、在台湾，他们生病都不敢告诉儿女，怕儿女担心。我以前不懂，有个徐医生就跟我们讲，你的父母如果不跟你们住在一起，要常常跟他们写信、打电话。我以前不懂打电话干什么，也没话讲，打电话干什么？爸爸你好不好？——我很好；然后就没话讲了。我今天懂了，其实他只要知道我关心他，讲两句话，他就开心得不得了啊！但愿主给我们智慧，今天父母还在的时候，好好孝敬他们。

我们低头祷告：

「主，人的话很快过去，但是祢的话会在我们里面留下长远的影响，但愿今天早上这段话，祢能够用着来帮助我们，使我们更多的认识祢、知道祢的心意，也让我们懂得祢何等希望我们能做一个孝顺父母的人；我们也求主帮助我们，不但孝顺在肉身中的父母，也能孝顺灵魂的父亲，让我们做一个顺命的儿女，好讨祢欢喜。我们这样的祷告，是奉耶稣基督的名，阿门！」

上章 目录 全文完


敬拜 (一)

请弟兄姐妹我们一同来读几个地方的圣经。首先我们来读罗马书十二章，我们读1-2 节

“所以弟兄们，我以神的慈悲劝你们，将身体献上当作活祭，是圣洁的，是神所喜悦的。你如此事奉乃是理所当然的。不要效法这个世界。只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。”

我们还需再读哥林多后书第三章，从第十七节念到第十八节

“主就是那灵。主的灵在那里，那里就得以自由。我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”

我们再往前翻，到约翰福音第四章23-24 节

“时候将到如今就是了那真正拜父的要用心灵和诚实拜他，因为父要这样的人拜他，神是个灵，所以拜他的必须用心灵和诚实拜他”

请弟兄姐妹注意，“因为父要这样的人拜祂”，这个“要”字也可以翻译成“寻找”。因为父寻这样的人拜祂。

我们再来读马太福音第三章16节至第四章11节。

“当拜主你的神，单要事奉祂。”

有读经的学者告诉我们，“当拜主你的神”在原文中是一个命令句，是一个 commandment, 是命令每一个人要单单的，要敬拜主我们的神，并且要单单的事奉祂。我们圣经就读到这里。

我们在这里还是一起有一点祷告：

天父你知道我们是何等的有限，你知道我们多少的时候常常读你的话，却读不明白。天父你知道我们这么有限的人来到这位无限的主面前，我们实在觉得我们不知道怎么办才好。但是主我们也感谢你，我们这些不知道怎么办的人，我们有一个依靠，因为你答应过我们，你说你去就要派保惠师来，真理的圣灵就要带我们进入一切的真理。亲爱的主，今天晚上我们要恭敬等候在你的面前，我们求真理的圣灵做开启的工作，求你开启讲的人、也求你开启听的人，让我们众人一起蒙到你的光照，一起蒙受你的丰满，我们这样的祷告是奉主耶稣基督宝贵的名，阿们！

在这一次的聚会中，主摆在我心中的负担是跟弟兄姐妹一起来学习关于敬拜这样一个题目：什么叫作敬拜，很多的人对敬拜有不同的定义，很多的人对敬拜也有不同的看法。有一些弟兄姐妹觉得，当我们聚会之前唱一点诗歌，有一点赞美，那是敬拜，其它的就不是敬拜。有的弟兄姐妹觉得有一种的方式敬拜才叫敬拜。到底什么是敬拜？，如果我们花时间从圣经里面第一次讲到敬拜的地方一路看下来，我们会发现，敬拜这件事情要求敬拜的人，他的全人，就是他的灵、他的魂以及他的身体，对着这位向他启示的神有的一个响应就叫做敬拜。

我们看见亚伯拉罕，当他看见那三个人来的时候，他就脸伏于地，这就是敬拜，是因为有了启示，对着启示有一个响应，那个响应叫作敬拜。敬拜一定有对象，敬拜的对象一定是神祂自己。那敬拜这件事情，虽然我们可以讲很多的定义。如果我把我写下来的定义讲给你们听的话，你一个晚上就昏了。我们也许对很多的定义不清楚，但是我们知道一件事，只要我们是一个人，在我们里面有一个需要，我们需要敬拜。每一个人都需要敬拜一些东西，不管他有没有宗教信仰，他都需要敬拜。敬拜是人内心中最深的一个需求。你没有看见动物要敬拜的。很多人讲说以前人的科学不进步，不发达，所以他们碰到一些事情他们不知道，很害怕，他就去拜。现代的人，科学发达了，他就不拜吗？照样拜！而且你希奇一件事，动物也会怕的，但动物再怕它不去拜。有没有注意到只有人会拜。人为什么会敬拜呢？是因为神造人的时候，是按照神的形像来造人的。所以在人的里面，就有对着这个形像的渴求，所以人天生的就会敬拜。但没有听见福音的人中间，他也许敬拜的对象是错误的。很多人敬拜的东西可能是非常非常无聊的，非常非常愚蠢的，但是他里面就是有一个需求，要敬拜。

一个人，是人他就要敬拜。只是他敬拜的对象是对还是错。在west minister的信仰问答里面有一个问题这样问说：“人活着最重要的目的是什么？”那个答案是什么呢？那个答案是说要荣耀神，并享受祂。荣耀神，并享受祂。这是人活着的主要目的。那弟兄姐妹我们也要问一问自己，我们活着的主要目的是什么？到底什么是我们活着的主要目的？是不是这一个信仰问答里的答案说是为了荣耀祂，享受祂呢？因为荣耀祂和享受祂其实就是敬拜。教会存在的目的是什么？是不是传福音？是不是造就信徒？是不是分别为圣？我们也可以找出许许多多的理由来说教会存在的目的是什么，当你从这个角度思想的时候，你就会想到人存在的目的是什么。我们说人存在的真正目的是敬拜神。教会存在的目的是什么呢？教会存在的目的也是为了敬拜神。如果我们从这个角度来思想，来认识的时候，弟兄姐妹们就会发现敬拜这件事情就太重要了。

如果你从这个角度来认识的时候，你也会发现一件事，我们观念中随着自己为什么活，在地上多得着一点，不管是物质上多得了一点，或者是属灵里面多得了一点我们就满足了吗？还是我们有一点经历我们就满足了吗？你会发现在我们个人的生活中，不只是当我们还没有信主，我们在这个世界中打滚，追求，所有要的东西都不能满足我们，就是我们信了主以后，就是我们爱主，我们来追求主，弟兄姐妹你会发现一件事，当我们在地上生活，当我们在地上跟随主，我们在那里服事，我们在那里摆上，我们在那里努力的时候，你心灵的深处你自己知道的，你还是有一个说不出来的虚空，为什么？因为神造我们有一个目的，是要让我们敬拜祂。

如果在我们里面没有一个认知说，神造我们就是为了敬拜祂，我们的生活就是为了敬拜祂，不管你在地上有什么样的追求，你都不满足。同样的，一个教会在地上，如果不知道教会存在的目的是为了敬拜神，这个教会里面可以有很多的活动，你可以想出很多的花招。我们看看不要很久以前的教会历史，就看看过去20年、30年教会的历史，你就会发觉这几年教会历史里面每隔几年就有一个运动起来，每隔几年就想出些新的活动出来，就有一些新的口号出来，为什么呢？因为整个教会失去了她的方向，不知道教会为什么存在，不知道教会为什么存在，但愿这一次主帮助我们看见我们常常在说的见证，见证到底什么叫见证。一个教会真正能够见证神，就是这一个教会是一个敬拜神的教会。

这一个教会，一切的中心是以敬拜主为中心，是以主自己成为教会的一切，才有真正的见证可以谈。什么时候我们有些别的东西、别的活动、别的一些很好的东西代替了主的自己，你就会发觉我们的见证就失去了力量。因为敬拜这件事事如此的重要。所以弟兄姐妹你会发现在魔鬼的攻击里面，在与魔鬼的争战里面，这是争战真正的焦点。我们跟恶者的争战最大的一个战场是在敬拜。

我不是说传福音不重要，传福音很重要，非常非常重要，但是传福音必需是敬拜的结果，让我们这一群人对着人的灵魂有极深的关切，极深的爱，然后我们去传福音，而不是我们认为传福音是一个很好的方法，我们可以得着很多的人，让我们的教会得以成长。弟兄姐妹，你看做同样的一件事，但是你的目的来源不一样，你在神面前的见证就完全不同。主耶稣道成了肉身，祂在地上，祂一生所经过的事情都是为着我们。祂从祂做小baby开始，就是为了我们。到祂最后钉死在十字架上，最后从死里复活，还是为着我们。

但是弟兄姐妹，我们注意我们的主在地上的时候，当祂开始祂的ministry服事，当祂开始祂真正的工作的时候，祂先受洗，受完洗之后，圣灵降在祂的身上，然后你发现了一件事，祂被带到旷野里接受试探。弟兄姐妹请你记得这一个试探真的可以说是世纪大对决呀！是一个最伟大，最伟大的一场争斗。因为第二个亚当，末后的亚当，祂要把第一个亚当在伊甸园里面所失去的，重新取回来。主耶稣在旷野所争战的整个的中心是什么呢？弟兄姐妹，整个在旷野争战的这一个中心就是敬拜的问题。主耶稣在这件事情上打了一个大胜仗，祂赢回来了。以至于我们这些属于主的人，今天在于恶者争战的事情上，我们是可以站在一个得胜的地位上，因为耶稣基督祂已经胜了。因为祂胜，我们这些在祂以内的人才可以胜。所以今天晚上，第一个晚上，我就希望花一点时间，我们一起来看一看我们的主在这一个争战中间，祂为我们得胜了什么？我们一起来看一看，祂得胜的秘诀在那里，同时我们也可以看一看魔鬼的诡计是什么？如果我们从这中间学到了功课，主能够帮助我们，让我们在敬拜这件事情上，对争战上，我们可以站在一个得胜的地位，我们能够不上魔鬼的当。

我们刚才读到马太福音那里，让我们看到，当我们的主开始要祂的服事的时候，天就开了。是不是，天就开了。Heaven is opened。弟兄姐妹，你们知道吗？在同样的一个时刻，The hell is opened too。地狱的门也打开了，这话怎么讲呢？因在那个时候地狱所有的势力，地狱所有的能力，这个时候要与主耶稣有一场争战。这一个最邪恶的恶者，与这位最良善的神子，在旷野面对面。恶者来攻击主，来试探主，来跟随有一个争战，因为它知道我们的主是要来夺回人失去的那一个地位。在整个争战的里面，恶者所用的几个手段，第一是让主怀疑父的慈爱，让我们的主怀疑天父的慈爱。主耶稣已经在旷野禁食有40昼夜。然后恶者问祂说：“要不要吃东西呀？”要吃很简单吗！你看看，你就可以变了吗！意思是什么呢？意思就是说天父不照顾你呀，天父让你饿，你都没有东西吃呀，你就自己想办法。你也可以有能力让石头变成面包嘛！

弟兄姊妹，在你我一生的生命中间，在我们的生活里面，为什么神一直不能成为我们生活的中心呢？其中的一个理由就是当我们怀疑神对我们的爱，当我们怀疑神对我们的关怀，当我们碰到一点的难处，每当我们碰到一点的需要，每当我们碰到一点的痛苦，魔鬼就放一点的思想在我们的里面，神岂是珍惜我们，祂真的这么爱你吗？祂真的这么宝贝你吗？祂真的会这么好好的照顾你吗？这是魔鬼最常用的一个诡计，是让我们不相信父的慈爱，让我们不相信天父的照顾，让我们不相信天父要给我们预备一切我们所需要的。一个人如果在这一点上你知道这是魔鬼的诡计，就不会上它的当。你就可以在任何的环境里面，你一直都是尊主为大，你可以一直都知道你生命的中心是谁？什么是你生命的中心，什么是最重要的。

当然魔鬼第二个是关于说你如果是神的儿子，讲到祂的 sonship，讲到祂是神的儿子的问题，如果你是，你就跳下去，让人家看一看，让人家都知道你多有本领，做神的儿子，儿子所带来的那个权柄，那个能力，是每一个人都想要的。每一个基督徒在我们心里的深处，我们都有一个渴望，我们何等的渴望我们的服事能够更有能力，我们何等的渴望我们能够为人家一按手祷告人家就好了呢？我们何等渴望当有弟兄姊妹有难处、有痛苦、有为难的时候，来到我们的面前，我们跟人家讲几句，问题就解决了呢？这是我们每一个人所面临的难处，是我们对着自己是神的儿子这个地位的认识上，魔鬼让我们怀疑。

魔鬼不只是让我们怀疑父的慈爱，魔鬼要让我们怀疑说，我们真的是祂的儿子吗？我们如果真的是祂的儿子，怎么会这么软弱呢？多少的时候我们信主多少年，我们常常会上魔鬼的当。常常我们在整个的生命不能够成为一个敬拜的中心。就是我们看看自己，我们一看看自己这个样子就想这那里像神的儿子呢？我们这个样子是亏欠，又软弱又失败，没有能力，没有 power，没有权柄。弟兄姊妹，这是魔鬼第二个手段。

魔鬼的第三个手段是关于敬拜的问题。在这个敬拜的里面魔鬼所做的一件事是什么呢？魔鬼所作的一件事是让我们敬拜的中心转移。敬拜的中心转移。弟兄姊妹，你如果仔细的去看这一个试探，你实在是觉得这是一幅非常非常丑恶的图画。因为这里有一个被试探的人，祂是谁呀？祂是那一位创造万有，管理万有，万有都是依着祂所造的，万有也是靠着祂口中的命令所托住的，何等荣耀伟大的那一位，亘古到永远，祂是神的那一位，道成了肉身的基督。这一位荣耀的主在这里，什么东西来试探祂，什么人物来试探祂，是一个堕落的天使，是魔鬼，这个魔鬼，要什么呢？魔鬼要什么？魔鬼说你拜我一下。魔鬼为什么要敬拜，它要让自己成为敬拜的中心，敬拜的对象。

弟兄姊妹，你如果想想，这是何等丑恶的一件事，创造的主要来接受一个受造之物，魔鬼天使是一个受造之物，受造之物要求创造主来敬拜。想这是何等的丑恶的事。这个人可能难以想象的事，有限来要求无限来敬拜它，丑恶来要求美丽来敬拜它。不能够想象的事啊！可是弟兄姊妹，你知道吗？这也是整个争战的真正的中心呀！今天我们多少属灵的儿女我们常常把自己摆到那个敬拜的中心里面去。我们常常愿意希望神以我们为中心。

我举一个简单的例子给你听，有一个教会，一个年轻人，他有一天跟教会的负责同工交通。他说什么呢？他说“我决定到另外一个教会去聚会”，负责同工就问他为什么？“为什么到另外一个教会聚会呢？”他说“我想你也应该知道了，当然是因为敬拜嘛！”，“什么意思呢？你说敬拜是什么意思呢？”，“这里的敬拜太小孩子气了，都没有我这个年龄的人。我在这里敬拜，实在觉得我得不着什么。那个教会有好多跟我同样背景，跟我同样年龄的人。跟他们在一起敬拜我觉得我得着的好丰富。所以我要到那里去”。这一个教会的同工讲了一句话非常有意思，他跟这个年轻人说：“我所了解的敬拜不是我们得着什么，乃是神得着了什么！"

今天你我来衡量一个敬拜好与不好是根据什么呢？是根据我们得着了什么呢，还是根据神得着了什么？到底谁是整个敬拜的中心呢？这是一个非常严肃的问题。什么时候我们以自我的满足当做敬拜的最高目的，弟兄姊妹，我们已经亵渎了神。因为敬拜是以祂为中心。敬拜是要问祂满足不满足。在West Minister里面讲到说，人活着的目的是荣耀神，并且享受神。我常常在想，我们以什么为享受，我们以什么为享受？这一件事就可以说明我们敬拜真实程度是什么。这件事也能够用来衡量我们这一个人到底以什么做我们整个生活的中心。我们是以football做我们的享受呢？我们是以电影做我们的享受呢？还是我们神做我们的享受。我们可以来到一个聚会的中间，祷告非常的属灵。我们可以来到一个聚会的中间，服事非常的热心。但是弟兄姐妹，如果我们的生活不是以主为我们生活的中心，我们是一个非常虚假的人。我们的敬拜也是非常的虚假。

有一点我希望提醒弟兄姐妹，主耶稣对着恶者的试探，这三次的挑战，主耶稣是用什么方法赢得这一场争战的胜利呢？用什么神的话。这是一件很奇妙的事。弟兄姊妹，我常常在想，恶者来试探主耶稣，主耶稣很可以行一点神迹奇事教训它一下对不对。主耶稣有没有这个能力，祂有没有这个本领，祂很可以嘛！对不对？你不相信上帝对我好，露几手给你看，你不相信我是神的儿子，我表演表演给你看看对不对？祂可以用神迹奇事把魔鬼赶走，祂可以用神迹奇事，祂可以用Super natural power把那个魔鬼说"我给你像小鸡一样装在玻璃瓶子里。" 祂可不可以这样做，祂可以。我们的主有那么大的能力当然可以。

但是你希奇我们的主，祂赢得争战所用的方法是神的话。It is written 经上记着说。经上记着说，弟兄姊妹，这里有一个很重要的秘诀，那就是在属灵的经历里面，在敬拜的中间，我们怎么样使得自己的敬拜是一直向着神呢？是根据我们对神话语的认识。弟兄姐妹你知道吗？主耶稣三次所引用的旧约圣经都是从那里来的？申命记第六章到第八章。好象我们的主大概那个时候正在把申命记那几章的经历正在那里反复思想，以至于这一些的话在主里面是活的。这一些话在主的里面是生命，以致于这些话能够让我们的主来应付生命中各样的试探和拦阻。关于读主的话这件事情，我想多讲几句。

我们都相信圣经是神的启示，right?没有问题对不对？我们都相信圣经是神的启示，是圣经是神的启示。既然圣经是神的启示，我们读神的话，神的话就应该很有能力是不是？我们读神的话，神的话就应该有能力改变我们。那请问你为什么我们很多时候读神的话，读完了我们还没有能力，为什么读完了还是不改变我们？我们常常有的时候就跟那些年轻人讲多读主的话啊！你好好读圣经啊！你就会改变，我们变成一个迷信你知道吗？就好象佛教的人迷信说经多念几边就能变。弟兄姐妹，这里有一个很重要的事情。主的话不是像读了就有能力的。主的话是神的启示，但是这一个客观的启示，必须加上圣灵主观的工作。所以英文里面有一个词叫作光照 (elumination)。弟兄姐妹，我们今天读主的话，如果一直还停留在头脑的里面，我们今天读主的话一直还停留在第一点，第二点，第三点的话，我们去查了很多很多的东西，就以那个为满足。弟兄姊妹，难怪主的话在我们的生活中不能够改变我们。也难怪当我们遇见试探的时候，主的话不能够成为我们的力量，让我们胜过试探。因为我们没有让圣灵把主的话成为那个光，照在我们的里面。

这件事情有一个例子，对我很有帮助，我希望对弟兄姊妹也有帮助。你知道有一些有名的画家，当他作一幅很大的画的时候，在画没有画完之前，这个画上面有一块画布，要盖起来的。别人不可以看的，只有他自己可以看，别人不可以看的。等这个画全部弄好了，他会请一些好朋友来看。好朋友坐在那里的时候，他就把这个画前面这个cover，这个罩子打开，把这个前面的罩子打开叫revolation。明白吗？本来是隐藏的嘛，看不见的。神所有的智慧，神所有的丰富本来是隐藏的，看不见的。神启示出来呢？就是把这个打开，把这个帘子打开了，我们看得见了，圣经写下来了。我们看得见了。但看得见不表示看得懂，是不是呀！很多时候我们看，看了半天不知道他在讲什么。画画了半天不知道人家在画什么。所以呢，这个画家等到他把这个打开了以后呢，他还要做一件事，他要跟他的朋友解释他这幅画的构思是怎么来的，他要跟他的朋友解释说他在这幅画里面他用了那些心血在那里。这一些解释是什么呢？叫作光照 elumination, 所以弟兄姐妹，我们今天读主的话，我们要知道一个事实，这个事实就是说，这一个启示是出于圣灵。如果不是圣灵吹气，当初写圣经的人就不能把神的启示写下来，留给我们。

但是光有这个启示还不够，还需要同样的这一位圣灵，今天要向我们的心来解释，来光照。所以我们今天读主的话，弟兄姐妹，一定要反复的思想，反复的思想。meditation on it. 因为圣灵要跟我们来解释，要我们坐在那里看了半天对不对。假如说你今天那个画家把它一打开，你坐那看一下你就走了，他在那里解释了半天也没用啊！你听不见，我们今天读了主的话像什么呢？像人照镜子，看一下就走了。今天好多弟兄姐妹我问他，我说你一天与主亲近的时间，读圣经的时间有多少。他看看我，有的时候五分钟，有的时候十五分钟，弟兄姐妹，我们不能用时间的长短来衡量。但是我可以告诉你一件事，我不相信这么短的时间圣灵来得及跟你说话。我们今天需要常常的回头来想主的话。我很宝贝我们中间的弟兄姐妹，我看见弟兄姐妹在服事上的忠心，我看见弟兄姐妹在服事上的摆上，我也常常为你们感谢主。但是弟兄姐妹，我们这些对于做事很肯花时间的人，需要主怜悯我们要安静在祂的面前，给圣灵一些时间，让我们在那里咀嚼主的话的时候，我们让主的话在我们的里面成为我们的生命，成为我们的力量。

一个人敬拜神的程度到那一个程度 level，跟他对神的认识程度到那一个 level成绝对的正比。你对神的认识有多肤浅，你的敬拜就是多肤浅。你对神的认识到什么一个深度，你敬拜才能够达到那一个深度。而这一个深度，这一个在敬拜中与主更深的契合，我自己深深的相信是从圣灵的elumination,借着圣灵向我们开启那一位主是什么样的一位主有绝对的关系。

魔鬼在这一场的试探中间，他有几个事情，非常非常的狡猾，而这几方面，我个人觉得是我们今天要替主做见证的。弟兄姐妹，我们这些要跟随主的弟兄姐妹，我们需要注意的，魔鬼跟主耶稣讲，你只要拜我一下，你拜我一下什么结果呢？这一切都赐给你呀！万国和万国的荣华都要给你。弟兄姐妹，万国和万国的荣华有一天是不是要成为主耶稣的，是不是？什么时候，启示录里面，是不是？说这世界和世上的国成为我主我神的国，是不是？有一天万口都要怎么样？万膝都要怎么样？都要跪拜是不是？一切的一切有一天都是祂的。所以这一个目的让万国和万国的荣华都成为主耶稣的这个目的是不是神的旨意？是神的旨意，神是要把祂的万有都给祂的儿子耶稣基督。那问题是什么？不是目的对不对？问题在那里？魔鬼现在告诉主耶稣用的方法是什么？问题不是目的了，那个目的没用错，你看见了没有，the end is correct. what's wrong?错在那里？方法错。The mean is wrong.

亲爱的弟兄姐妹，这是今天神的见证在地上受拦阻最很受亏损的一个地方。今天我们这些服事主的人，我们常常落到一个地步，我们以为 the end justify the means.我们以为只要有果效，就是好的。我们以为只要把那个结果做成了，这个结果是神要的，所以我们只要果效，魔鬼在这里它有一个很厉害的诡计，它说，父神早就答应过你万国和万国的荣华都给你，对不对？可是你要等好久啊！你要经过多少被人弃绝，并被人羞辱，最后被人钉十字架。你要经过死啊！你要等好久才有呀！你不要等啦！你拜我一下我就给你了，多有效啊！多快啊！今天多少的教会，包括你我在里面，我们都面临着这一个极大的试探。我们都想要很快的有果效。我们都想要说只要能够把这个结果做成了，什么方法都好。

有一本书叫做目标导向的教会。这本书英文版的作者，他要写这本书的时候，出版商给他十五万的稿酬，十五万的稿酬写一本书。你想想看，这个出版商，怎么舍得花这么多钱呢？给他十五万美金叫他写这本书，你知道为什么？因为这个出版商很有眼光，他知道这本书一出来呀，每一个教会不管是大的，是小的，大家都拼命买，为什么？因为他教你怎么样最有效的让你教会长得很大。弟兄姐妹，今天在我们的里面，我们常常面临这个试探，我们常常面临到以为只要有一个方法，可以有一个结果，神就喜欢。我们很少在神面前问一问，这一个方法合圣经不合圣经。我们很少在神面前问一问。这个方法神喜欢不喜欢。我们只问这个方法有没有效。这个是魔鬼一个极大的诡计，请你记得，在服事神的这条路上不只是服事的目的要出于主，不是只是服事的呼召要出于主，那个服事的方法也必须要出于主。

魔鬼的第二个诡计就是我们刚才所提到的关于 power 的问题，能力的问题。有不少的弟兄姐妹，我们心里面羡慕，我们羡慕人家祷告有能力，我们羡慕人家爱主，我们羡慕人家这个，我们羡慕人家那个。弟兄姐妹，这样的羡慕是好的，这是好的。我们如果羡慕一切神百般的恩赐都是好的。但是请你永远不要忘记，在神的工作里面，一切的能力、一切的权柄，一定跟神的目的联合在一起。魔鬼叫主耶稣跳下去，跳下去要显出祂的能力。但是这一个能力的目的是什么呢？我们今天在追求主的这件事情上什么时候当能力跟主的目的分开了，这个能力本身是极危险的。一个不知道自己开车要开到那里去的人，他开得越快，他迷路迷得越惨。今天多少的时候，我们就是把这一个power把这个能力放在这个 purpose 的前面，我们需要主怜悯我们，让我们一生在地上的追求，一生的在地上的学习，一直是被主那个永远的旨意所来 govern，所来管理。你如果知道你那个目的，你知道主要做的是什么，然后一切主给你的能力是朝着那个目的去的，才有价值。如果你的目的看不清楚，你只要求有能力，是一件极危险的事情。因为能力越大，你我出的纰漏也可能更大。魔鬼在这里还有一个非常可怕的诡计。魔鬼一直让人所看见的是现今的得着。而让人忽略了在永恒里所失去的是什么。

在伊甸园的里面，魔鬼让亚当，夏娃所看见的是什么，是他们可以得着什么，他们现在就可以得着什么。但是魔鬼没有让他们看见他们失去了什么。魔鬼要让主耶稣看见你可以得着什么，你现在可以得着这么多，这么好，这么些好的东西。但弟兄姐妹，你有没有想过，如果主耶稣在这一个试探中跌倒，那在整个宇宙中间所带来的那一个可怕的后果是如何？弟兄姐妹，今天我们在许多的试探里面，为什么你跟我在许多的试探里面，我们会失败、会跌倒呢？是因为我们只看到我们现在会得着什么，而我们不能够看到说，在永远里面我们失去了什么。敬拜是我们跟恶者争战的焦点。属灵的争战真正的战场在敬拜。到底你跟我这个人敬拜的中心是什么？刚才一开始也讲过是一个命令，不是一个 suggestion，这一个命令，弟兄姐妹，所有在圣经里面，神给我们是命令的东西，不是我们 when we feel like to do it,当我们觉得我们想做的时候我们去做，当我们觉得不想做的时候我们就不做。命令是我们想做的时候我们去做，我们不想做的时候我们还要做，这叫命令。

但是你要稀奇一件事，弟兄姐妹，神给的命令，不是要增加我们的愁苦，神所有给我们的命令，都是要给我们带来极大的满足。我不知道弟兄姐妹，你有没有过经历自己一个人花时间要安静在主的面前，亲近祂、敬拜祂、默想祂，瞻仰祂的荣美，思想祂的爱到一个地步祂把天上的喜乐充满在你的里面，那样子的喜乐，是世界上没有任何的东西可以取代的。那一种的满足也是你在世界上所有其它的活动中间找不到的。好象天就在地上，好象荣耀的主就在我们身旁，好象神的大光，神的丰满，就围绕着我们。我不知道有多少的弟兄姊妹，你的擘饼聚会中间实在觉得说主在这里真好，弟兄姐妹，当你尝到这样甜美的时候，我心里面常常问一个问题，我说父啊！这么好的事为什么还要命令我们做呢？根本不用命令我们做嘛！我们真巴不得可以常常来敬拜祂。

但愿主帮助我们让我们清清楚楚的知道，我们一生活在地上就是为着敬拜主。但愿主帮助我们知道教会存在的目的不是为着人的需要，是为着敬拜主。但愿主帮助我们，让我们觉得魔鬼要用尽他一切的能力，一切的诡计，一切的手段，让我们这个人的眼目从耶稣基督的身上转移开来，让我们不能专心的敬拜祂。也求主帮助我们知道，我们的主已经为我们胜了。如今我们这些信靠祂的人在祂的里面，我们可以坦然无惧的来到父的面前。我们可以在每一个试探，每一个挑战来临的时候我们可以胜过。因为耶稣基督已经胜了。我们在祂里面，我们可以得胜。最后提醒弟兄姐妹一件事，主耶稣在这一次的争战里面，请问你十二个使徒有那一个在场？一个都没有。那马太怎么会写下来呢？谁告诉他的？主耶稣告诉他的，是不是呀？因为马太不在嘛！只有谁在那里呢？只有主自己对不对？

弟兄姐妹，所有的敬拜，是从我们个人与主面对面开始。所有的敬拜，是从我们个人亲近主开始。今天有很多的弟兄姐妹犯了一个严重的错误，我们的敬拜只有在教会里面。我们只有public worship，我们以为public worship可以取代 private worship, 弟兄姐妹明天我们要从旧约里面，来一同学习怎样从 private worship 我们该学什么。Family worship 我们该学什么，到 public worship 我们该学什么。请你记得 private worship不能取代public worship, public worship 不能取代 private worship. 而这两个worship 都不能取代 family worship。

  下章


敬拜 (二)

请我来读创世记第三章第九节

“耶和华神呼唤那人，对他说：‘你在那里？’”

创世记二十二章第五节

“亚伯拉罕对他的仆人说，你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。”

我们翻开尼希米记第八章第一节开始到第三节，

“到了七月，以色列人住在自己城里。那时他们如同一人，聚集在水门前的宽阔处，请文士以斯拉，将耶和华藉摩西传给以色列人的律法书带来。七月初一日，祭同以斯拉将律法书带到听了能明白的男女会众面前。在水门前的宽阔处，从清早到晌午，在众男女一切听了能明白的人面，前读这律法书，众民侧耳而听。”

第五节、六节

“以斯拉站在众民以上，在众民眼前展开这书，他一展开，众民就都站起来，以斯拉称颂耶和华至大的神。众民都举手应声说，阿们，阿们，就低头面伏于地，敬拜耶和华。”第八节“他们清清楚楚的念神的律法书，讲明意思，使百姓明白所念的。”

我们再看新约希伯来书第一章第一，二节，

“神既在古时，借着众先知，多次多方的晓谕列祖，就在这末世，借着祂的儿子晓谕我们，又早已立祂为承受万有的，也借着祂创造诸世界。”

希伯来书第八章一至五节，

“我们所讲的事，其中第一要紧的，就是有这样的大祭司，已经坐天上至大者宝座的右边，在圣所，就是真帐幕里，作执事。这帐幕是主所支的，不是人所支的。凡大祭司都是为献礼物和祭物设立的。所以就位大祭司也必须有所献的，祂若在地，必不得为祭司，因为已经有照律法献礼物的祭司。他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说：‘你要谨慎，作各样的对象，都要照着在山上指示你的样式。’”

末了我们再读约翰福音第一章第十四节

“道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。”

“道成了肉身，支搭会幕在我们中间，”或者说“支搭帐棚在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。”

我们一同再有一点祷告：

“天父因着你儿子耶稣基督的宝血，我们可以坦然无惧地到你面前来。天父因着宝血在这里所划下的界限，我们相信，你要保守我们，你要让我们讲的人，能以蒙着你的恩典，能以讲的清楚。你帮助我们听的人，也能蒙你的恩典，能够听得明白。我们实在向主说，主你怜悯我们，因我们太需要你来对我们说话。我们这样等候仰望，全是靠主耶稣基督得胜的名，阿们！

晚上我们一同在神面前，盼望能从旧约圣经里面，一起来学习一些关于敬拜的功课，在神学的领域里面有个名词，叫作Progressive Revelution，就是“渐进式的启示”。这一个名词告诉我们说神向着我们的启示，是随着时间的进展而进展。但是很多的人，对这个名词的认识在基本上有一点错误。所以常听人说：“旧约，唉呀！不用念了。旧约那个神好凶啊！新约这个神满了慈爱，旧约那个神，祂搞不清怎样对待人，后来祂学了很多错误的功课，才知道对待人要用爱。所以新约里神变得比较聪明了。”你不要笑，很多神学院今天的教导是如此。其实圣经里面讲的Progressive Revelution，都是讲到神的启示，一开始是不完全的，后来在新约里才慢慢变得完全。不是讲到神在旧约里是不正确的，后来到新约里才变得正确，这不是神在圣经里向我们表明的祂的心意。这个真正的意思是什么呢？就是神在旧约就已经把祂所设立的一切都已经启示了。但是那个启示是隐藏的，那个启示像什么呢？那个启示，好象一颗种子。一个植物它一切的生命，连同它的DNA，一切关于它生长所需要的information都在这颗种子里面，但是还没有完全显明出来，就是说神的启示，一开始就像一颗种子一样，然后慢慢地彰显，显明到最后完全在耶稣基督的身上。

所以我刚才读希伯来书那里告诉我们“神既在古时借着众先知，多次多方向我们启示”这是为什么？有很多神的仆人们告诉我们，如果我们对着任何一个东西，想要有很清楚的认识，我们一定要回到圣经里，看看第一次讲到这个从那里开始，因为那是根源是种子。从那里慢慢地跟随，慢慢地看神在历世历代怎么样地把祂的心意更完整的，更充分的，向我们启示。让我们有更多的明白。所以当我们读旧约时，让我们记得，绝对不是我们后来对神的认识就超过先前。绝对不是，我们后来的经历，就超过以前人有的经历。我常常在想，摩西在燃烧的荆棘面前，他实在遇见那位荣耀的主。我相信他对神的认识和生命经历，我们中间很少有人能比得上他。如果我们想到以赛亚在圣殿中看到了神的荣耀，那个荣耀大到一个地步，连没有堕落的天使，都要用他的翅膀遮盖他的脸。堕落的人在那样的光景里都站不住，连地都要震动。我深深地相信，那样的启示，那样的认识，不是后来的人可以超越的。

神在旧约里面，有许许多多的事情，一点一点的把祂的心意向我们表明，好像早晨弟兄所说的，主有许多的宝贝，很深的旨意，很重要的奥秘，需要花时间才一点一点地向我们显明出来。在敬拜的功课上，我想也是有很多的功课，我们可以一点一点地看下来，因为我们中间有很多的弟兄姊妺蒙恩的年日很短，恐怕旧约圣经你们一遍还没有看过，出埃及记出不来了。我们很多弟兄姊妺下定决心要读旧约，结果出埃及记一读到四十章，就死在那里。但是我要鼓励弟兄姊妺，旧约圣经一定要读，就好象新约圣经需要读一样。我们一定要读整本的圣经，从头到尾反复地读。让我们对着神的话完整的计划，完整的启示有一个平衡正确的认识。所以今天晚上我们不会去翻很多圣经，因为我盼望这些年青的弟兄姊妺，你们听到这些东西以后，能够吸引你，这里有这么多宝贝，回去好好地读，好好地把旧约读过一遍。

我们都知道，神一开始，在创世记里，祂创造了天地。弟兄姊妺，有没有想过，神为什么创造天地？是不是神有一个需要？是不是这位全有全丰的神不创造天地，祂就不完全？不是的。弟兄姊妺，你知道我们的神是一个Selfsufficiency 的神，在祂自己里面就已经一切都充足的。祂不需要有什么东西来满足祂的。很多人对我们的神有误会，特别是我们在讲敬拜的时候，有时一些弟兄姊妺就问我，为什么神好象我们的领导一样？我说“你这话怎么讲？”“竟爱听人家说好的吗？”“爱你，要尊重你，要称颂你”你实在误会了我们的神，我们的神祂是一个在自己祂里面一切就都满足的。祂不需要人家讲祂一句好话。祂不需要对祂有任何的敬拜，祂不需要，祂如果需要祂就不是神了。神的伟大就在这里，什么都不需要。在什么都不需要之下，连神的创造都在祂的恩典中间工作，但是神在祂的爱里，祂满有恩典，祂愿意为人预备一个可以居住的地方。

如果我们看一看神所为我们预备的地方，我们就要希奇。我们如果来设计一个地方让人住，我可以向你保证，肯定没有办法像神为我们设计的这样千变万化，这样的美丽，又这样的丰富。如果是我们中国人设计的话，大概只有猪一种动物就够了。要那么多种不同的动物干什么？这是你看到这位神祂的那个丰富、祂的那个爱、祂的那个美丽。祂为我们所预备的，不只是够我们用的，祂为我们所预备的满了美丽。我们放眼看一看，神所造的什么都好，造得这样的丰富，丰富到一个地步，神给我们造了人，造了你我。如果是我们造了就摆在那里，神造一个亚当摆在那里也没有什么关系是不是？亚当也不会想到什么，但是神知道亚当里面的需要，所以神不但造了亚当，还给他造了一个夏娃。

我知道我们中间有的弟兄听了这话心里不说阿们。造了夏娃，没有夏娃多好，都是夏娃惹的祸，是不是？我不是讲伊甸园啊！好多弟兄在家里也是抱怨，都是太太惹的祸。但弟兄姊妺你要知道，这是神莫大的恩典啊！神知道我们需要companion ，神知道我们需要伴侣，所以神不但为人造了这么美的世界，还为人造了女人。作弟兄的你要知道，作女人多彩多姿，没有女人，你的生活不知过得什么样？这是神的恩典啊！你今天不要抱怨啊！有一天没有了，你后悔都来不及。

有一个老弟兄，他的姊妺得了癌症。这位老弟兄服事这个姊妺，一天只睡三个钟头，她一叫痛，他就赶快起来，换尿盆、打针、吃药，什么都是他自己搞，洗澡啊！累得简直不得了。后来，主把那位老姊妺接走了，当天晚上，我去看这位老弟兄，哭得不成样子。我就劝他说：“老伯呀！不要难过啦！她已经到主那里去了，你也可以喘一口气啦！你也可以休息休息，看你累得瘦成这个样子。”老弟兄讲了一句话，他说：“我宁愿再累，再苦，也要服事她。”

弟兄姊妺，要珍惜神给你的福份。你看我们的神这样爱我们。亚当有了这样恩典以后，还不醒悟，因为人的需要不是我们有吃有穿就会满足的。人需要有成就感。一个人他什么都有了，没有成就感就活着，还是没有快乐。所以我们的主，祂很有怜悯，不但为亚当预备了整个美丽的世界，神为了让他有成就感，神让他管理天上的、地上的、水里面的，一切的工作都托给他。你看看神真是满了爱。神为什么作这样的事呢？因为在神的里面是一个满有恩典的，神渴望跟人有好的交通，神渴望跟人分享祂一切的恩典和荣耀。人来服事神、人来敬拜神、人来向祂顶礼、向祂歌颂、包括人来爱神，弟兄姊妺，请你记得，都不会加添神什么。神的荣耀不是因为人来赞美，有人来荣耀祂，神就多了一点荣耀。你我今天要人来爱我们，那个人不爱我们，我们很难过，是不是？如果我们爱一个人，我们希望他来爱我们，但是他不爱我们，我们很难受。为什么难受？因为我们失去了什么。弟兄姊妺听清楚了没有？是我们失去了什么，神来爱我们，当我们不爱祂的时候，神没有失去什么。神很难受是因为我们失去了什么。弟兄姊妺明白了没有？因为这位全有的神是不能自私的神，包括祂的爱都不自私。我们的爱都是自私的，所以当我们得不着的时候，我们就很难受。这一位神，祂要人敬拜祂，祂要人服事祂，其实祂不需要，祂为什么要人呢？连这个“要”也是Grace恩典，因为只有人在敬拜祂、服事祂、人的里面才能够得到真正的完美，人才能得到真正的安息。我们刚才唱的诗歌说“直等我们的心安息于你”，直等到我们的心安息在你里面，我们乃是按着神的形象和样式造的人。除非他来爱神，除非他来敬拜神，除非他来服事神，否则他永远都得不到安息。这是为什么我们的主这样的愿意让我们来敬拜祂，来事奉祂，来亲近祂。

在创世记里面，你会看见这是一幅何等美丽的图画，亚当和夏娃活在神的恩典。神常常在园中，他们跟神中间的交通没有间隔。但很可惜，这一个美景不长，人选择了不要神，自己要为生命的中心。弟兄姊妺，什么时候我们以别的东西代替耶和华，我们的愁苦必定加增。今天有好多好多的弟兄姊妺，爱主、信主，但为什么里面有这么多愁苦呢？我们这样服事的背后，常常还有一个东西。我们有一个梦想，我们有一个野心，我们有一幅图画，我们要作一个什么大事，这么些东西取代了神。我们常常问自己，这是亚当跟夏娃第一次犯罪的最基本原因，就是以自我为中心。什么时候我们以自我为中心，连我们的敬拜也都不是在敬拜了。

昨天晚上我们也稍微交通一些敬拜。敬拜不是问你有多少享受，敬拜是问神有多少享受。如果我们的敬拜常常是好过瘾，一点也不枯干，好丰满。我们常要问，是你好丰满，还是神好丰满？多少时候是我们很过瘾，而神不过瘾。因为敬拜如果是以我们的为中心，已经不再是敬拜了。等到人犯罪以后，我们的神就来寻找我们，全知的神、全有全丰的神，祂来寻找我们，祂来说：“你在那里？”，人犯罪以后与神隔绝。人不能像以往那样没有拦阻的与神交通，不能像以往那样的敬拜神，不能那样的亲近神。不能够，很希奇的，犯罪以后的人，自己不会去找神，要神来找我们，这个故事一直拖到现在，还是祂来找我们。一直到创世记第四章的末了，那里才讲到人又从新开始呼求耶和华的。

弟兄姊妺，你知道吗？神的名字，就是神品格的代表，这是为什么圣经里面，神用这么多的不同的名字来形容祂的自己，因为神要人能够知道祂。所以祂不断地用各样的名字来显明祂，好叫我们来呼叫祂的名字。从祂名字里面一切的丰富，我们可以来认识祂自己。我们借着认识祂，我们才能够真正的敬拜祂，一个人敬拜的程度与他对神的认识成正比。一个人对神的认识越浮浅，他的敬拜也越浮浅。一个人对神有更深的认识，他的敬拜也有更深的经历。在创世记后面的日子里，我们能够发现一件事，大部份的人，他们所关心的事是什么事呢？是生儿养女。他们所关心的是在地上得着一点什么，能够成就一些什么事业，能够得着一些财产。

在那一段日子里，神还是要人的心思向着神，还是要人愿意来敬拜神。譬如说以诺。如果你读以诺的故事，这个人，弟兄姊妺你会希奇这个人，真是美丽啊！圣经里面形容他说：“以诺与神同行三百年”。如果就停在那里已经那了不起。我们今天与神同行三十分钟，三十分钟内我们可以说主我跟从你。三十分钟以后，我们说：“主你跟从我”我们今天在多少时候，我们在很多的事奉上，在工作上、在生活上、我们定规以后，我们就来到主面前说：“主啊！拜托拜托，我很想要这个，你就同意了吧！”我们所祷告的是不是要他往那里走，逼着耶稣跟我走。

以诺与神同行三百年！三百年哪！这是很了不起的，更了不起的是下边一句，并且生儿养女。今天我们有一个观念，什么叫敬拜？到礼拜堂叫敬拜、坐礼拜。什么叫敬拜？擘饼叫敬拜。什么叫敬拜？唱诗祷告叫敬拜。还有什么叫敬拜呢？弟兄姊妺，如果你从圣经里去看，圣经里面讲的敬拜是一个人的生活，生儿养女也是敬拜。我常常在想，他的孩子小时候也在抱着他的，那时请不起媬姆，自己要抱孩子。看到有一些姊妺，有一些弟兄，我们年青时，我们孩子小的时候，没有人教我们，我们不懂这个。我们孩子小的时候，我们只会说：“不要哭，不要哭”，我们不晓得孩子还在怀抱时，你就可以教他祷告、教他谢饭、教他赞美。今天我们看到一些弟兄姊妺有福气，很早就这样带他的孩子。

我相信以诺当时，就是这样带他的孩子。昨天我们稍微提到了一点，一个人的敬拜，至少在我们的生命里，可以分三个方面，第一个方面是Private worship是我们个人的敬拜，直接与主面对面，单独会见我们的神的敬拜，我们自己与神亲近的那个时间、日子、时光。第二种，我们与众圣徒在一起Public worship，一同敬拜、一同来赞美、一同来生活、一同来见证主的荣耀。一个聚会，在Public worship里面，共同聚会，那个属灵到什么样的光景，是决定于每个弟兄姊妺自己在Private worship 的光景。不是我自己是讲道的人，我把责任推给弟兄姊妺。有的时候弟兄姊妺会讲：“今天聚会怎么样？”“唉呀！一塌糊涂！”“怎么会一塌糊涂？”“因为你讲道嘛！一点膏油都没有。”弟兄姊妺，一个聚会，主在其中能够得着的，常常是根据我们每一个人在主面前的光景。你会希奇，如果我们每一个人在主面前的光景是对的，我们那个Private worship真正与主有很好的关系，每一个祷告、每一条诗歌、每一个分享，都能在我们里面引起极大的共鸣。都能带极大的祝福，所以我们昨天晚上也提到Public worship不能够取代Private worship 我们不能够以在一起敬拜，取代了我们自己在神面前的敬拜。

如果我们这个人所有的读经祷告，要不然就是在作给人家看，要不然就是为着人家来作，是没有什么用。有些人为什么读圣经，你知道吗？这礼拜该我教主日学，不好好读怎么行呢？没有东西怎么给人家讲啊？没有亮光人家看不起呀，因为我们讲完，我们在等待人家跟我们讲说：“唉呀！某某弟兄，你交通的真好，好有亮光啊！”你这一个礼拜都活得很快活，但是你带主日学、带查经，查完了人家大家一个个脸长长的，里面很不舒服啊！下一次还得多看一看。我不是说为着聚会不可以准备，要准备，但是你除了为了聚会，你还应该有真的享受主，而不是预备讲给人家听。Private worship不能被取代的。

但是反过来也有一帮人很“属灵”的，这些人他们就是要以Private worship来取代Public worship。什么意思呢？“弟兄姊妺的光景跟不上我，不属灵啊！这样的聚会去不去无所谓，我自己好好的祷告，我好好的读圣经，亲近神”，自己以为很属灵，自己以为很得着神，谦卑一点的还会说：“江弟兄在那里讲道,我们去买个录音带回来听听。”弟兄姊妺，感谢主！今天借着录音带、借着书，我们能从许多的人身上得到帮助，但是我个人深深地相信一件事，神给我们的Covenant，神给我们的约，祂丰满的同在，一定是在我们众人一起聚集在祂面前的时候，祂丰满地与我们同在。没有一录音带能取代自己亲自亲近主与众圣徒一起面对主，接受圣灵的感动。

我常常劝弟兄姊妺，不要吃剩饭。听录音带是代表吃剩菜剩饭，我这样讲当然不是不可以听录音带，我自己也从录音带中得着很多的帮助，但是我在主面前有个心志，只要有可能，我真的不愿放过一次聚会。弟兄姊妺，圣经里面也很清楚的告诉我们说不可以停止聚会。我自己也有深的感触，我在想多马，这个主的宝贝大科学家门徒，当门徒们跟他讲说：“我们的主已经从死里复活，我们亲眼看见了祂”，多马跟他们怎么说呢？“唉！我那么好骗啊！我要亲手探到祂的肋旁，摸一摸祂的枪伤。”我也不知道多马那天到那里去了，有人讲是去看Football，有的人讲他去China Town吃饭，我们不知道多马那天到那里去了，但是主耶稣来的时候，多马不在。那一天晚上的聚会，多马就在我们教会历史里面，在圣经里面留下了一个臭名，他损失大不大？很大！弟兄姊妺，我里面有一个惧怕，就是有一次的聚会，主丰满地显现在那里，而我不在，所以我只要有机会，我决不放过，每一次都有可能，荣耀的主在我们中间，向我们显现在我们中间。

私下有、个人的敬拜和团体的敬拜不能互换，不能取代。主也实在在我里面放了一个负担，就是Family worship家庭的敬拜，也不能够被Private worship取代，也不能够被Public worship取代。因为一个家是神所Ordain 制定的一个单位，我们看到列祖每一次的敬拜，我们看到有成功的例子，我们看到也有失败的例子。挪亚很成功啊，想想看，挪亚他老婆不扯他后腿。今天有一些弟兄在教会里多一点服事，他老婆叨唠得不得了，好象吃了大亏一样。挪亚跟他老婆讲：“我们在山上要盖舟”，他老婆没跟他讲：“有没有吃错药，没搞错啊！”弟兄姊妺，如果我对圣经的领会没有错的话，在那个之前，地球上没有下过雨啊！挪亚跟他老婆讲：“我们要盖一个方舟，因为会下雨”，你想他老婆会不会相信呢？盖方舟不是一个好玩的事，不是一个小的Task，是大事一件啊！不是一天两天能做完，要做好久好久，很辛苦啊！要是我们中间好姊妺早就不干了。“这个又没有果效！”，有一个姊妺讲：“你服事有果效才支持你的”。

弟兄姊妺，挪亚这一个家庭的祭坛，他一家人同心合意，不管人怎样嘲笑，不管人家怎样抵挡，不管人家怎样看他们，他们同心合意地在那里建造。你知道罗得就很差劲，罗得的家就没有弄好，罗得没有好祭坛，否则最后罗得拖了老婆走，这老婆还要回头看，因为她的心全在里面啊！弟兄姊妺，特别是在我们中间作弟兄的，你原谅我说一句话，我要很诚实的对你说一句话，你的家属灵的光景，神将来要惟你是问，你在主面前，有没有为着你一家人属灵的光景，有没有常常把家人聚集在一起，一起的祷告，读主的话，一起的赞美。有没有像在出埃及记里面所讲到那一个逾越节的故事，神的智能告诉摩西说让你的孩子问问题，你的孩子问这是干什么？为什么这样作？弟兄姊妺我必须向你承认，家庭祭坛是一个很困难的事，特别孩子小的时候真难。也求主给我们恩典，让我们看见这是一件很重要的事，让我们的家常常靠着主的恩典，我们可以一起谈论属灵的事。很多作父母的，孩子回到家里以后，就问他学校今天有什么课？难得夸奖作的好事，中文学校的功课怎么样？这我们非常关心啊！但是有多少的父母孩子属灵的光景如何，你很清楚吗？弟兄姊妺，我们记得Private worship不好，你自己跟主关系不好，不要作梦你的孩子会跟主关系会好。我不是说没有恩典，神会有超越你的恩典，但神有恩典是另外一回事。Private worship会好。我们Family worship才会好，每一个家属灵光景好，整个教会属灵的光景就会好。

关于家庭祭坛，关于个人亲近主，这方面有很多书，这次张弟兄特别带来一些非常好的书，这次带来的大部分都是好书，我鼓励弟兄姊妺要去买，因为去年有一些不是太好的书。这次特别像在个人亲近主的方面 Adrew Mary 的书AW,Tozer 的书，弟兄姊妺你如果没有读，对不起，我不是在推销书，这些书太丰富了，这方面的学习，不是几分钟讲得完的，希望弟兄姊妺你去学习。关于家庭祭坛方面的书，也是要学习，关于团体的敬拜也要学，明天还要讲这方面的问题，我们倒底怎样来学，一同在主面前学习敬拜。在前面两种所需要的书，不管是孙得生的书或是几位中国弟兄的书、王弟兄的书、江弟兄的书也好、陈希曾弟兄的书，都是很能帮助我们的。别的方面你可以省一点钱,买书的钱不要省。

在列祖，我们如果看到他们敬拜神的模式，每一次他们来敬拜神，都是在神向他们显现、向他们启示。弟兄姊妺，我们对着神的敬拜，一定是根据神向我们的启示，神没有启示祂是怎样一位神，你怎么敬拜？你根本不知道祂是怎样的神。有一些弟兄姊妺，你叫他赞美就赞美不出来，为什么？他觉得神够坏的，为什么不听他的祷告？不听话！你没有？我有啊！我好多次跟神赖皮啊！我说：“主耶稣，你怎么可以这个样子，我都禁食了，你还不听话”弟兄姊妺，让我们真正看到，我们对主不够认识的时候，我们常常误会祂，常常错怪祂，很难很好的敬拜祂。当我们对主有一点点的认识，当神的灵藉着圣经向我们多一点启示祂自己心意的时候，你看到那个神，你能不敬拜祂吗？你没有办法不敬拜。

当你看见祂的丰富、当你看见祂的慈爱、当你看见祂的温柔、当你看见祂的忍耐，无论你看到祂身上那一点，当那个启示出来的时候，我们都无法不敬拜。如果我们读罗马书，弟兄姊妺你会注意到罗马书十一章的末了，那里有几节的圣经是非常非常的美丽，那几节圣经是怎么样来赞美我们的神，保罗怎么会这样赞美神，从那里来的呢？保罗在那里讲到人的光景，神的怜悯，然后讲到神怎么样让我们Justification、Sanctification、神怎么样Sanctification在我们身上，又怎样Glorification在我们的身上，当保罗看到神奇妙的作为时候，保罗不能不在那里向神发出敬拜。弟兄姊妺，读圣经，一定要读到我们这个人可以来看到，“唉呀！主啊！你真伟大，当你读到那个时候，你就可以放下来。如果你读圣经，读来读去，只是让我们头脑里多一些知识，可以让我们讲给别人听，弟兄姊妺，那是一个极大的悲哀。有些人怎么说呢？我去教会，不是去听道的，是去敬拜神，好属灵啊！他去敬拜，他不用听道，他敬拜敬拜就可以了。他觉得听道跟敬拜没有关系。很多弟兄姊妺，因为有一些的教会没有擘饼，所以他们是在等人，他们的敬拜主，就是唱一些歌，等大家进来了，就换挡了，敬拜时间已过，现在是听道的时间。

我们刚才读的尼希米记，告诉我们敬拜是要从明白神的话语，一个人越能够明白神的话语，一个人越能够敬拜，一个人越能进入神面光中，一个人越能够敬拜。不只是在我们个人的读经里面，这是为什么教会有讲道的聚会。这是为什么教导的聚会，在整个敬拜里面不可缺少的一环，因为我们需要借着主的话，主向着人启示祂的自己。在大自然中间有启示，你看见大自然，我看见你手所造的天地，我们要敬拜，但是那一个启示，不能带我们认识耶稣基督，神今天向着我们启示祂自己，最丰满的启示就是圣灵把圣经中的耶稣，启示在我们里面，圣经中的耶稣这是最丰满的启示。我们今天所有的听道，所有的读经，都是要求圣灵透过圣经把耶稣基督启示在我们心里，只有这样一个启示出来时，我们才真看见那个敬拜的实际。

懂得希伯来文的专家告诉我们说Worship这个词，在希伯来文中跟Servant、跟offering是同一字根，很希奇，我们如果读罗马书十二章那里，也让我们看到敬拜和事奉也是分不开的，而且我们看到亚伯拉罕，带着他的儿子，要献以撒过程的时候，他说：“我带童子前去拜一拜”，所以我们看见敬拜和奉献也是分不开的，事奉奉献敬拜是一回事，没有真实的奉献，就没有真实的事奉，也没有真实的敬拜，这三个必须在一起。

神这个最丰满最丰满的向我们显明耶稣基督。在旧约，神的同在，神的荣耀是用会幕或者圣殿，在旧约，人想到耶和华的荣光在那里显现，在会幕、在圣殿里，是不是？一个是活动的，一个是固定的。一个是小一点的，一个是大一点的，基本的原则是一样的。我们今天要看的是神在旧约的时代，借着会幕或者圣殿向我们启示，关于敬拜，还有那些功课值得我们来学习的，我想第一个值得我们来学的，就是会幕那里来的，多少时候我们有一种观念，我们总觉得敬拜是人自己里面发出的，我们以为是我们感觉，你读希伯来书，你就知道这个帐幕是在神创造以前就先有了会幕，地上的会幕是照着天上会幕的影子，所以敬拜这件事情，让神所能悦纳的敬拜是要根据天上神所悦纳的敬拜。这里让我们想到，有的敬拜是神所悦纳的，但有的敬拜是神不悦纳的。

弟兄姊妺，还记得不记得，人犯罪以后，第一次人来敬拜，人来向神献祭是那两个人？是该隐和亚伯，该隐和亚伯去献祭，那一个人献的祭比较辛苦？该隐的比较辛苦，为什么？要自己种，要种很久才种出来，对不对？亚伯一去拿羊就来了，如果我对圣经的认识没有错的话，那个年头人是不吃肉的，吃肉好象是洪水以后的事情了，是不是？所以那些时候这些羊不是养来吃的，养羊是来献祭的。弟兄姊妺，你看到一件事，你花了好大的力气，做的一些东西，种的一些东西拿来献给神。神有没有说：“该隐啊！你没有功劳，还有苦劳啊！”弟兄姊妺，今天很多的时候我们对着主，我们以为只要我们的用心是好的，我们只要说能够帮神一点忙，我们以为如果我们作的事有果效，我们以为神一定很感谢，神一定说：“你真好啊！真辛苦啊！”弟兄姊妺你看到吗？献祭、敬拜，有的是神所悦纳的，但有的是神所不悦纳的，这个差别在那里？那个差别就是，是不是按着山上的样式？是不是按着神所喜悦的样式？从那里开始的？那个是从那里开始的？如果是从人里面出来的东西，它就是再Work，它就是再好，它就是从圣经中找出许多东西来支持它的理论。弟兄姊妺，你知道吗？那样的敬拜是神所不喜欢的。那样的敬拜是神所不喜悦的。

会幕只让我们看到他的Origin，它的根源是根据天上的样式，所以你有没有注意到无论是盖圣殿也好、盖会幕也好，都有一个很重要的要求，是什么？一定要按照耶和华的吩咐。弟兄姊妺，我们今天的事奉、我们今天的敬拜，是不是都按照耶和华的吩咐呢？还是有多少的时候？我们觉得很好，神也应该觉得很好。今天在多少教会的遗传里面，我们觉得很好。但是那个不是按着耶和华的吩咐，不是按着圣经里面的要求。但是觉得人家那么大的教会都作，这么多神学家、这么多教授、这么多有名的牧师，都这样作难道还会错吗？

常常让我想在主耶稣那个时代，假如那个时候，有一个人他去对主耶稣讲，为什么要走你条路呢？你看看圣殿还会错吗？我们的祖宗多少年都是这个样子的，迦玛列还会错吗？这么有名的神学家、这么大的大会堂、这么多的传道人、他们还会错吗？求主怜悯我们，让我们知道在敬拜这件事，让我们知道在事奉这件事上，我们的根源、我们的模式必须是经过天上来的。今天如果我们允许任何不是从圣经里面出来的东西进到教会，弟兄姊妺，我们的敬拜很难为神所悦纳。从会幕的里面，我们发现那是神对着人，向人显明祂是喜欢什么，祂是希望用什么一个方式与人亲近。我们今天没有时间把整个会幕里面许多点点滴滴。王国显有一本书叫“神的帐幕在人间”。实在是鼓励弟兄姊妺去看一看，能够帮助我们明白许多这方面的教导。

今天我要敬拜到那里去呢？圣殿烧掉了，会幕没有了，有人说宾州有一个，那个是复制的，不是真的，去那里也没有用。到底今天我们的敬拜，我们要到那里去？主对撒玛利亚的妇人说：“时候将到，现今就是了，你们敬拜不在这山上”，在那里？“用心灵和诚实”。我们刚才读的约翰福音第一章告诉我们说，我们的主他是道成肉身，支搭帐棚住在我们中间。所以弟兄姊妺让我们记得整个的会幕、整个的圣殿，是预表耶稣基督。今天耶稣基督祂已经完完全全完成了会幕、圣殿向人启示的真理。今天我们这些人，我们怎么敬拜？我们的敬拜就是在基督里，什么时候我们不在基督里，我们就没有敬拜，因为今天基督是我们的神，基督今天是我们的会幕，我们今天一定要在基督里，我们才能到父的面前去。

我们如果来看这会幕或者圣殿，我们会注意到几件事：第一件事，我们会注意到说，会幕、圣殿讲到神的同在。耶和华的荣光充满会幕，在出埃及记二十九章四十四节，那里说：“我要住在你们中间”，神要住在我们中间，这是会幕所代表的第一个值得我们注意的事。会幕本身有什么价值？如果你们到宾州去看看，很不起眼。我第一次带着好大的盼望去，到那里转一圈好失望啊！就这个样子！真的，就这个样子，这个样子叫作耶和华的同在吗？叫作神的住处吗？会幕本身没有什么好，是因为耶和华在其中的时候才好，以马内利。今天耶稣基督真已成了我们的会幕，因为祂与我们同在。我们今天真是看到说，祂是有形有体的丰丰满满地住在我们中间。

我们在新约里来看，神今天到底住在那里？神住在那里？你主日学的孩子都会说，神住在天上。神住在那里？弟兄姊妺，神住在耶稣基督身上，神在耶稣基督里，一切的丰富都有形有体的在基督里，神还住在那里？住在我们每一个人的心里，是不是？岂不知你们是圣灵的殿吗？每一个人，我们的身体是圣灵的殿，今天神住在我们每个人的心里，但是以弗所二章十九节到二十二节那里讲到说，那里说什么？我一起来看“这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了；并且被建造在使徒和先知的根基上，有基稣耶稣自己为房角石；各房靠祂联络得合适，渐渐成为主的圣殿。你们也靠祂同被建造，成为神藉圣灵居住的在。”神住在那里？神住在基督里，神在我们每一个信徒的里面，神在教会的里面。神今天住在教会里，不是那个礼拜堂啊！弟兄姊妺跟我讲：“我的雨伞忘记在教会里了”，教会可以放雨伞吗？教会只能放主耶稣，教会放不下了其它任何东西。弟兄姊妺，你明白吗？今天我们常常把会所、礼拜堂，混为一谈。教会是一个Organism是一个有机体，是活的，是每一个属主的儿女在圣灵中被建造起来的，成为灵宫，成为神所居住的地方。那里可以放有雨伞可以放在里面呢？

神住在我们中间，这是何等的荣耀，这是何等美丽的一件事，神住在耶稣基督里，我们很容易说阿们。因为耶稣真好，祂是完美的，祂没有罪，祂从来不知道什么是罪，神住在祂里面，多干净啊！多好啊！神住在你跟我的里面，这麻烦不麻烦啊！这有一点麻烦啊！因为我们里面，我们要跟主讲，主耶稣啊！拜托一下，请你把眼睛闭起来，你不好看见，我们里面有多少的东西，我们不希望主看见啊！主要住在我们里面，祂苦不苦啊！主住在我面苦不苦啊？苦啊！弟兄姊妺，主住在我们里面好苦啊！你知道不知道？我以前不太能够体会这个苦，后来有机会到国内一些农村乡下去，我稍微体会了一点苦，当然和那里“下乡插队”的比，还差得很远，可是我稍微体会到一点什么叫住的不舒服的感觉，那住的真是全身不舒服，里面坐都不知道怎样坐。我就在想，荣耀的主、恩典的主，住在我里面，我有没有常常让祂很苦？我有没有搞得那脏的样子，让祂很难忍受？住在我们个人里面主耶稣已经够Suffer受罪的了。弟兄姊妺，有没有想过，主住在我们教会里面是怎么样？

有一些人，有机会跟很多人住在一个屋檐下，我不晓得你有什么感想？我认识很多的人，从大陆、从台湾、从香港来美国念书，来念书的时候很穷啊，穷要省钱，是大家一起住，有一个弟兄曾经说过，这叫“动员戡乱时期，一切从简。”但是你发现一件事，很悲哀的一件事，很多作Roomate的人，毕业以后不再往来。你知道吗？今天好多的弟兄姊妺，家里敢接待外人，住一两天玩玩可以，长住开什么玩笑？为什么不敢？因为我们一住在一个屋檐下，问题太多了。有没有想过，主耶稣今天住在我们家里，这个属灵的家里，主耶稣苦不苦啊？

我去住过一人的家，没有真正去住，就是去看看而已，就是缪学礼，缪老弟兄。我告诉你我坐到下午，到了最后我只能要逃了，为什么要了逃呢？因我发现，我再住下去，我就不像一个基督徒啦。因为他家里住的那些人，一个比一个可恶，身上有龙有虎不谈，骗、贪、偷、抢、强奸，所有你可以想出来的坏事，在这些人的身上，都是家常便饭。跟这种人住，好住不好住？好难住啊？而且最难的一点在那里，你知道吗？很爱来告状啊！唉呀！那天我跟他两个人坐在那个房间里，一下来敲门，一下就来敲门，“什么事？”“他打我”，“不要打了”，“他偷我东西！”唉呀！几分钟就来了。弟兄姊妺，你有没有想过，今天我好多的祷告，就好象告状一样。真的！“主啊！你改变他！”作公的祷告求主改变老婆，作老婆的祷告求主改变老公，都是改变别人。教会里面的同工更要改变，“主啊！你开他的眼睛！”同工都瞎眼的，就是我看见。我都是求主改变别人啊！请问，如果你是主耶稣，你的孩子一天到晚围你，跟你告状，你怎么感觉？烦都烦死了，是不是？弟兄姊妺，我很希奇，圣经上没有说，这些人祷告太烦人了，我真希奇啊！像我这样人的祷告，主耶稣住在我们中间，我们让祂这样suffer，祂不肯走啊！祂还要跟我们住，我要是主耶稣早就搬家了，那受得了你们这个样子啊！不瞒你说，我服事主这些年来，多有亏欠，常有软弱，有的时候软弱到一个地步，我就跟主讲，主啊！让我搬家吧！但是，我感谢我主，祂从来没有软弱，祂从来没有灰心过。

我们对着弟兄姊妺灰心，常常觉得弟兄姊妺好象没有希望，主跟我们不一样，主没有灰心，因为主所开始的，祂一定要成就。你今天看这个弟兄不象样，看那个姊妺不象样，弟兄姊妺，我告诉你一件事，当那一天在荣耀里都会叫你跌破眼镜。真的！在荣耀里当然没有眼镜。感谢主，因为耶稣基督在我
们中间，我们盼望。当人来到我们中间时，就会脸伏于地说：“神真在你们中间”。弟兄姊妺，这是我们的祷告，这叫真实的敬拜，这是我们的见证。我们今天的见证不是人多，我们的见证不是我们的Program、不是我们的热闹，我们的见证是有人到我们中间时，他能脸伏于地说：“神真在你们中间”。

会幕、圣殿，也让我看到神的圣洁。你会希奇，真是圣洁啊！外院到了内院到了圣所，到了至圣所。整个的会幕给人印象是这是圣洁的神所居在的地方，轻慢不得，不能够随便靠近，不能够随便进来。我们的神乃是烈火。今天我们对着神的认识，很多的时候把主耶稣当作我的好朋友，我们可以跟祂勾肩搭背，拍拍肩膀。是！祂是我们的好朋友，但是弟兄姊妺，我们不能忘记，祂是那位圣哉！圣哉！圣哉的神。弟兄姊妺，你如果读启示录，你看到在启示录里面的敬拜，所有的天使，所有的长老，他们都要脸伏于地的说：“圣哉！圣哉！圣哉！”弟兄姊妺，耶和华是圣洁的神，我们今天的敬拜是要圣洁。但很遗憾，弟兄姊妺，我们不可否认的事实是我们这些人，满了罪恶。你看我们到了会幕也好，到了圣殿也好，我们怎进得去啊？我们进不去。

感谢主！先给我们预备了恩典，祭坛、十字架，因为耶稣基督为我们钉十字架上，为我们死了，祂流出的宝血，洗净我一切的罪，让我们这些原来根本与神圣洁无关的人，今天能够作祂儿女，能够靠着祂的宝血，经过十字架，我们可以进到至圣所。但是不只有一个祭坛，还要有一个洗濯盆，弟兄姊妺，祭坛是讲到十字架上所成就的。洗濯盆是讲到圣灵天天用水借着道，把我们洗干净。我们这些人，要来敬拜神、要来亲近，弟兄姊妺，我们不只需要十字架上的救恩，我需要常常在主的光中洁净自己。求主原谅我，我不是要责备人，但是我实在看到有些弟兄姊妺，你我生活需要被主洁净，你我在工作场所所说的话、所作的事，需要对付；你我在许多别人看不见的地方，那些邪情私欲，需要对付；你我许多地方的骄傲自大，需要对付。你我多有时候，这个爱表现自我，你我有许多的时候背后批评、论断；你我有多少时候贪爱世界的心，亲爱的弟兄姊妺，有罪的人是不能见神的，我们需要洗濯盆，常常洗干净。

让我们真实的看见会幕最宝贵的是神向着我们的心，是何等满了慈悲。弟兄姊妺，还记不记得，当我们由圣所进到至圣所里面的时候，里面有什么？至圣所里面有没有金灯台？没有，它在圣所里面。至圣所里面有什么？有施恩座。神说：“我要在这里与你们相会。”弟兄姊妺，这是敬拜。敬拜不是在外院里面有一些热闹而已，虽然我们今天非常喜欢外院的热闹。敬拜也不是在圣所里有一点点向主服事。有一盏金灯台，让我们好象从主的话中，得到一些亮光，得到一点点光照，好象有陈设饼，好象我们可因饼得饱，里面的人得到饱足，让我们有一个金香坛，可以献上一些的祷告。弟兄姊妺，真实的敬拜，是主把我们带到施恩座前，在施恩座那里，祂要与我们面对面。亲爱的弟兄姊妺，施恩座、至圣所，什么人可以进去？只有大祭司可以进去，大祭司随时可以进去吗？一年一次可以进去，一年一次可以进去吗？要带着血，才能够进去。我们感谢主，当我们的主死在十字架上，祂身体为我们裂开，圣所和至圣所中间的幔子，从上到下为我们裂开，每一个明白圣经的人都知道，每一个幔子都是耶稣基督的预表。祂的身体裂开，给我们一条又新又活的路，让你我这样的人，今天能够坦然的，随时随地的到祂面前，求恩惠得怜恤，作我们随时的帮助。弟兄姊妺，这是何等大的恩典，今天我们能够穿过基督耶稣的身体，直接来到父面。父的心是多么盼望祂的儿女肯常到祂面前来，然而我们这些人，我们都不肯去。祂为我们开了路，我却不觉得宝贵。圣灵要在我们里面召我们，来吧！我一同再来瞻仰祂的荣美，让我们一同来领受祂的恩典，因为祂已经作成了，这是祂要的，但你知道，这也是我们所要的。

我们低头祷告：

主！我再无依无靠的，把这些残缺的话交在你手里，求你的圣灵继续的工作。求你给我们回头的亮光。求你让我们珍惜与你面对面的机会，好让我们饱尝你的慈爱，好让我们的敬拜能让你满足。靠耶稣基督的名祷告，阿们！


敬拜 (三)

彼得前书第二章第五节，“你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督奉献神所悦的灵祭。”

我们往前面翻，罗马书第十二章这是我们第一天晚上念过的经节，我们再念一遍。第一节“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的，你们如此事奉，乃是理所当然的。”

好，就停在这里，我们再往前面翻，约翰福音第六章，我们从五十三节念到五十七节。

耶稣说：“我实实在在的告诉你们：你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。吃我肉喝我血的人常在我里面，我也常在他里面。永活的父怎样差我来，我又因父活着；照样，吃我肉的人也要因我活着。”

好，我们还要再念几个地方的圣经。在诗篇五十一篇十六节十七节：

“你本不喜爱祭物，若喜爱，我就献上；燔祭你也不喜悦。神所要的祭，就是忧伤的灵。神啊，忧伤痛悔的心，你必不轻看。”

我们还需要念诗篇一百四十一篇第二节“愿我的祷告如香陈列在你面前；愿我举手祈求，如献晚祭。”

诗篇一百零七篇第二十二节“愿他们以感谢为祭献给祂，欢呼述说祂的作为。”

希伯来书第十三章第十七节第十六节：“我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认之名之人嘴唇的果子。只是不可忘记行善和捐输的事，因为这样的祭是神所喜悦的。”

我想我们圣经就暂时读到这里。

我们一起还是有一点祷告：

“父啊！当我们一起再来到你面前的时侯，我们先要谢谢你。因为你付了何等大的代价，让我们可以来到你面前。父啊！当我们一起来到你面前的时侯，我们也再一次的仰望你，开我们的眼，开我们的耳朵，求主把一个谦卑的灵放在我们里面。好让我们听见你话语的时侯，我们实在能俯伏在你话语的面前。父啊！我们在这里也无依无靠的把作出口的弟兄交在你手上，怜悯他的软弱，怜悯他的无能，但愿圣灵越过人的软弱，能够对着我们众人的心来说话。我们这样等候、仰望，都是靠耶稣基督宝贵的名，阿们！”

我们交通过“敬拜”，在神的心目中，是神何等渴望所得着的一件事。所以主告诉我们说：父在寻找敬拜祂的人。我们昨天也交通到，多少的时侯我们误会了我们的父，我们以为祂好象少了我们的敬拜祂缺了什么。我们常常误会祂说：好象如果我少讲祂几句好话，祂就不高兴了。在使徒行传十七章二十五节那里说“我们这位神，祂也不用人手服事，好象缺少什么；自己倒将生命、气息、万物，赐给万人。”我们的主，祂是一无所缺的神，祂就是不创造整个的宇宙，祂也什么都不缺。所以我们常常要问一个问题，这样的一个神，祂为什么要我们的敬拜呢？祂既然什么都不缺，何必要我们敬拜呢？而且，如果讲敬拜，我常常想，不管是我们个人的，不管是我们家庭的，不管是我们整个教会的敬拜，坦白的说：差的太远了。如果和天上的天使天军相比的话，我相信我们的敬拜，远远不能相比。

启示录六章那里说：就是天使天军都敬拜祂，所有的荣耀、所有的尊贵、所有的赞美，都伏在祂的脚下，神那里需要我们这些堕落的人？我们这些不堪的人，我们这些常常感谢祂时还不甘不愿的感谢，赞美祂时，还不知如何赞美，祂怎么还要？这是一个很希奇的事情。天使、天军，所有的被造之物，在天上他们去敬拜神，神要不要付什么代价？神要不要付什么代价让他们可以敬拜神，不用啊！因为这一些受造的天使、天军，他们都没有堕落，他们本来就可以坦然无惧的到神面前敬拜神。神有这么多的敬拜，还不够啊？还不够！神为了让你跟我能够敬拜祂，神付了何等大的代价，祂付了多大的代价，让祂的爱子，祂独生的爱子，祂唯一的一个宝贝，离开祂，到地上来作人；受尽了羞辱，受尽了难处，为我们挂在十字架上，身体为我们裂开，宝血为我们流出来，祂实是为我们付了好大好大的代价。当我们的主，挂在十字架上的时侯，我们都听到祂在十字架上向着父的那个呼求，祂大声的呼喊说：“我的神！我的神！你为什么离弃我？”弟兄姊妹，主耶稣的那一个呼喊，是一个心碎了的呼喊，因为这一位父怀中的独生子，祂从来没有离开过父，祂在地上一生的年日，祂与父的交通，没有一点点的拦阻。如果我们听祂在地上多次的作见证说：“我来本就是为了这个”。祂在地上多次作见证说，祂所说的每一句话、祂所作的每一件事，都是按着父神的心意来作的、来说的。祂跟父神有那么亲密的关系，有那么甜美的交通，然而在十字架上，那一个交通断了。连我们的父神也转脸不看祂。

我们很能够体会主里面的那个痛苦。当祂与父神隔绝的时侯，祂里面是何等的伤痛，何等的难受；祂在十字架上被打、被骂、被吐唾沫、被戴荆棘的冠冕；祂在上十字架前所受的那么多鞭伤。圣经里没有一个地方告诉我们说，主耶稣在那里哀哭，在那里求饶说，唉呀！好痛啊！受不了啦！主耶稣也没有在那里抱怨父神，说：“父神啊！这个太厉害了，不行啦！”都没有。但是当父神转脸不看祂的时侯，我们的主受不了，我们的主就哭了，大声的哭，“我的神啊！我的神啊！你为什么离弃我？”亲爱的弟兄姊妹，虽然圣经里没有写，但是我个人相信，在那个时侯，不只是我们的主在十字架上哭，我相信父神在天上也哭，祂怎么舍得祂的宝贝，受这样的羞辱，祂怎么舍得祂所最爱的，我相信这时父神也在哭，父神付了好大好大的代价，就是为了你跟我今天有这个权力，有这个自由可以到祂面前来，可以来敬拜祂，可以来亲近祂，可以来享受祂的慈爱。

我不懂，到今天还不懂，我们的敬拜对祂有什么好处？有什么能够满足祂？诗篇一百零四篇三十四节这样说：“愿祂以我的默念为甘甜。”我常常希奇，我说诗人哪！你想一想神，就会让神觉得甘甜吗？这是一件何等奇妙的事啊！我们这些堕落的罪人，我们这些叛逆的人。我们这些向着主的心常常三心二意的人，当我们想祂一下的时侯，祂就觉得甘甜了。祂就觉得宝贝了。我们不懂，我们真的不懂，我们的主万有的神，祂是坐在天上的那一位，祂凡事都按着祂的旨意而行，在敬拜这件事情上，祂定规了一个旨意，就是祂喜悦我们的敬拜，虽然我们不明白，但这是父的心。所以我们就愿意一生的年日在地上来学习如何来敬拜祂，如何亲近祂。我们真巴不得我们的敬拜，因着祂的怜悯，因着祂的恩典，能够越来越合祂的心意，越来越按着祂所要求的样式，越来越让我们的敬拜真是满足那一位爱我们的神。

我有的时侯想，我说：“神啊！我们能够爱你、我们能够称颂你、我们能够赞美你、我们能够奉献什么给你，有那样不是你给我们的？”连我们会爱祂，都是祂先给的。但我们这些人，那里有爱？那里会去爱祂？祂爱我们爱的这么多，我们还常常不舍得爱祂。所以我希奇，我说：“主啊！万物都是从你而来的，我们把从你而来的献给你”。弟兄姊妹这叫敬拜。敬拜不是把我们有的给神，好象神缺了什么，我们给了祂，实在来说，敬拜是把出于主的，在我们身上所有那些恩典，我们再还给祂，这是敬拜。在这个神的给予，我们的献上的过程中间，成了爱的交流。这一个爱的交流里面，成了敬拜真实的宝贵。我们说过敬拜是个命令，是神要我们这样做的，我们如果为了顺从神的命令而做，神固然喜欢，但是弟兄姊妹，一个更高的境界我们去做，还不止是神的命令，我们肯来敬拜，是因为我们爱祂。只有我们知道祂爱我们敬拜祂，我们就爱祂的缘故，我们来敬拜祂。

我们刚才读到彼得前书二章五节那里告诉我们说，我们这些人，弟兄们，我们每一个人，我们是什么呢？祂说我们是“圣洁的祭司”；我们要作一件什么事呢？祂说，我们要借着耶稣基督，奉献神所悦纳的灵祭。如果我们翻到彼得前书第一章第一节那里告诉我们这个“你们”是谁啊？是谁？长老，牧师？执事？负责弟兄？是什么人？那里所说的是蒙恩的人。每一个人，每一个属主的人。我们的身分是什么？圣洁的祭司。我们当尽什么责任呢？献神所悦纳的灵祭，这是我们当作的事。

亲爱的弟兄姊妹，马丁路德被神所兴起来，所谓的“Reformation宗教改革”，有几个非常重要的真理，在圣经中被引出来。所谓“Solo Scribture唯独圣经”讲到圣经是我们一切权柄的根基，是我们最高的权柄来源，所谓“Solo Grace 全是恩典”一切都是神的恩典，没有恩典什么都不用谈，所谓”Solo Faith”单单靠着神所赐给我们的信心，我们就能够领受神给的一切恩典。然后祂提到一点，叫“All Priesthood”叫作每一个人都是祭司。但是很可惜，这一个真理，被恢复起来时间很短，很快就失去了，在今天整个基督教的世界里面，绝大部分神的儿女都不是祭司，都没有办法尽祭司的职份，也没有在那里做祭司所当做的事。我们作什么哪？我们作作礼拜那就很好啦！我们帮忙教会作一点事，那就是大有功劳啊！如果钱在多放一点的话，就是很好了。“祭司”这是神命定我们的身份，但祭司一生的生活要作什么事？献祭。今天，到底你，我，认识不认识我们的身分？知不知道我们在作什么？我们到底献什么祭？假如我们读出埃及记二十九章的话，那里就讲倒祭司要干什么事。那里讲到祭司怎么样才能献祭。

三件事情值得我们注意：第一，那里讲到一个作祭司的人一定要洁净自己，一个人如果要作祭司，不洁净的话，神是不能够悦纳的。所以，第一件事是要洁净。第二件事，作祭司的人要穿上作祭司的袍子。作祭司的人，有一套穿的东西，有讲究的，不是随随便便，不是你要穿什么都可以的。第三，一个作祭司的人，要用血抹他的耳朵，抹他的手的大姆指和脚的大姆指。今天，我们在新约里，神说：我们是“祭司”，我们这些“祭司”，怎么能够承接圣职？我们怎么样才能作祭司呢？不是念一个神学院，不是找人给你按牧一下，你就可以作祭司。我们今天要能够作祭司，第一，我们要洁净自己，要靠着耶稣基督的宝血洁净我们。第二件事，我们要穿上耶稣基督的义袍，使神在耶稣基督里所成就一切的丰富，我们用信心去领受，成为我们的。

我在这里要多讲几句。在我们自己信主的年日里面，因为我是在循理会教会里面得救的，那个时侯戴荣冕，就是戴绍曾的爸爸还在，他给我施浸，我跟着这一个教会里面的教导，就是要人努力，要非常非常的努力，如今已经得救了，你要好好的努力，保守自己，要追求圣洁，如果你不圣洁，你会失去你的救恩，我告诉你，我们那时真是好“圣洁”啊！拼命努力啊！就怕作错一点事啊！看电影要偷偷的看啊，要给教会的弟兄姊妹看到你看电影，那还得了啊！大罪啊！所以我有很多年在自己成长的过程中，我实在是对自己很灰心。因为我越看自己，唉呀！看你这个样子，不要看了！不看还好！一看昏了！然后每一次在“圣餐”的时侯，我们那时侯不懂什么叫“擘饼”，叫“圣餐”。领圣餐时，牧师就讲：“人要省查自己”，所以每一个人坐在那里检查自己，还有什么罪没认清楚，自己好好认罪，吓死我了，拼命想还有什么罪没有认？唉！那时侯不认识真理，受了何等大的捆绑，常看自己，服事又想作，很爱服事啊！诗班也很爱，什么青年服事都很爱作，我想这个爱作背后至少有两样东西，一方面觉得主耶稣实在很爱我，作一点报答祂老人家一点，可以少亏欠一点。第二个动机在那里呢？你一服事，就有人说你好嘛！就有人捧你，所以人家一讲过以后，自己心里吃冰淇淋啊！比嘴巴吃冰淇淋还香啊！很舒服啊！所以很爱服事啊！常常很热心的服事，就希望人家讲，唉呀！你看看我们教会这个年青人多热心呀！里面好舒服啊！看看另外一方面，每一次的服事，自己回到家里有很惭愧，又很难过，然后有常受魔鬼的控告：“哼，你还敢去服事？你不照照镜子？就像你这个人去服事，你不丢神的脸啊！”想想，也对啊！就不去了。以后又去了，又不去了，又去了，就在这个过程中间挣扎了很久。

实在感谢主！当神的真理照在我心里面的时侯，有一天我才发觉，我能够来到神面前，我能够服事不是靠我那又脏又破的烂衣服，好象撒迦利亚书中所讲的，当魔鬼在那里控告我的时侯，那爱我的主说：给他换件衣服，换件衣服，如今我们可以来服事主，如今我们可以来站在圣洁公义的神面前，是因为耶稣基督祂一生所为我们所成就的。这一个是我们的保证。我们是靠着祂来到父神的面前，靠着我们自己，不要说门没有了，连窗子也没有。第三点，在新约这个时代，我们这些要作祭司的人，我们也需要圣灵的膏抹。我们特别需要圣灵膏我们的耳朵，一个要服事主的人是要作一个会听话的人，知道神的心意在那里？能够体贴祂的心肠，我们需要圣灵抹我们的耳朵。我们也需要圣灵抹我们的手。无论我们的手所作的任何一件事情，没有一件事靠着我们自己的能力；没有一件事是出于我们自己；不是我们手中有什么能力，是圣灵怜悯了我们。让我们靠着祂，有能力来服事。我们的脚也不是我们的，由不得我们自己往那里走，我们的脚步，我们无论往那一个地方去，无论往何处而行，要圣灵的指引。这样的人，我们才能够预备好自己，来作一个祭司。

今天在新约的里面，每一个弟兄姊妹，圣灵说：“你们是祭司。”每一个都是，因为我们都有耶稣基督的宝血，可以洁净我们，我们都可以凭着信穿上耶稣基督的义袍；我们也因着得救，神已经把圣灵摆在我们里面，只要我们肯有一颗顺服的心，祂就抹我们的耳朵，抹我们的手，也抹我们的脚，让我们作一个配来事奉祂的祭司。既然我们都是祭司，我们所献的灵祭，我们要献什么样的灵祭呢？什么的祭是我们来献的呢？我想，第一个要献的，应该是活祭。罗马书十二章第一节那里说：“所以弟兄们，我以神的慈悲劝你们，将身体献上当作活祭。”在旧约里面，所有的祭物都是死的，有一个祭是活的，那一个祭？所有摆在祭坛上的祭都是死的，只有一个活的，以撒。只有亚伯拉罕献以撒时，以撒是活的。其它所有祭物，摆在祭坛上的都是死的。唯一的一个活祭在旧约。“把身体献上，当作活祭”。什么叫作“身体献上”？多年前，我听过江弟兄讲道，他讲到说：我们的眼、我们的口、我们的手、我们的心、我们的脚，一点一点的在讲。那次给我很深的印像，但是我自己相信，这里的身体还不只是指着我们，我相信在这里圣灵用这个“身体”是代表我们的全人，是我们的灵、我们的魂、我们的身体。“把身体献上当作活祭”，我们每一个作祭司的人，每一天的早晨，每一天的晚上，好像旧约时代献燔祭一样；从早把自己献给主，到了晚上，再烧一次献给主。这是我们所献的祭。

我想到亚伯拉罕献以撒，我就想到说，不只是我们嘴巴说，主啊！我把我自己献给祂。这样的祷告不是太难，因为不痛不痒的。神叫亚伯拉罕献以撒的时侯，神讲的很清楚。神说亚伯拉罕你送一个儿子来。神是不是这样讲？不是。因为神要说送一个儿子来，我想我就送以实玛利，就解决了吗？是不是？神说，你的儿子，你独生的儿子，你所爱的那个儿子，你的那个宝贝。弟兄姊妹，我们把身体献上当作活祭，我自己相信，在实行的里面，不只是我们对主说，主，我每天早晨把自己完全献给你，每天晚上说，对主说，我把我一生的一切都献在你手上。我相信，神在我们生命中有一个时刻，要对我们说”我要你这个东西”，我不知道神要你的是什么？我不知道，但是有一个时刻，神会跟你要一个东西，那个东西，你肯不肯献？那是一件很真实的考验。

在我们的一生中间，我相信神有时还不只一次会跟我们要一个最爱，会要我们的最爱。我跟随主一段日子以后，慢慢学习奉献，把自己奉献给主，把神所给我们的产业。当我们生第一个孩子时侯我们就在主面前对主说：“主啊！这孩子奉献给你。但愿他一生就是活在你面前，你要他作什么，就让他作什么。”当神给我们第二个孩子的时侯，我们照样把他带到主的面前奉献给主。因为我一开始就一直学这个功课，觉得这不是很难的事，奉献给主不很难。后来慢慢的学习奉献工作，慢慢的学习奉献自己的野心，慢慢学习，主一样一样的要拿掉。有一年，我们面临了一件事情，爱君有很长的一段时间生病，去看医生，换一个医生看不好，再换一个医生看不好，再换一个医生看不好，一个医生一个医生的换，所以我常常开玩笑说：作医生的都是从蒙古来的。后来有一个朋友介绍我们到哥伦比亚医院去，到了那个医院去看医生，我早上请了假就带着她到医院去看医生，心里想看完医生，送她回家下午就上班了。结果到了医生那里，等了一个钟头才看到，等到她看的时侯，十分钟医生就出来了。医生就跟我说：“你现在就回家，去给你太太拿一点换洗的衣服来。”我说：“干什么？”他说：“马上要开刀。”我傻了，我真的傻了。我作梦都没有想到。匆匆忙忙的跑回家，拿一些衣裳来，给她办好住院的手续，什么都把她安顿好。

晚上我回家，她一个人住院在医院里。回到家两个孩子放学回来，他们就问我：“妈呢？”我就跟他们说：“妈妈在医院，要开刀。一直在等病床，等开刀房，不知道什么时侯才能开。”孩子们一听都吓坏了。我们就跪下来一起祷告。就在那天晚上，当我跪在那里祷告的时侯，神问我一句话，神说：“如果我把她收走，你会不会怪我？”弟兄姊妹，我坦白告诉你，我那天晚上不能回答神，因为我知道，在我的生命中，很多别的东西，我都愿意放弃，但是我不舍得她。所以我在神面前一直祷告，一个晚上一直祷告，我求神，我说：“神哪！你换一个东西要要好不好？”可是那一个晚上神不讲话，没有声音。我怎么祷告，祂都没有声音。后来，我实在过不去，不知道从那里来的能力，我就对主说：“主，你知道我不愿意，但是我愿意顺服。”这是最漫长的一个晚上。第二天一早，我就到医院去，一到了医院她就跟我说：“我好了！”我说：“你什么时侯好的？”她说：“我完全不痛了。”医生来，医生说：“现在就开刀了。”她跟医生说：“不用开刀了，我好了。”医生说：“你一定是怕开刀，骗我，说你好了。”弟兄姊妹，她真的好了。我们的主，在我们身上有时有一些要求，就是这样子。就是这个样子。我想到亚伯拉罕献以撒，他一千个不舍得，一万个不舍得，但是他摆上了。所以天父在天上对他说不可以动手杀这个孩子。当然我们都知道，这一个活祭是主耶稣的预表。天父对我们满了仁慈，常常只要我们肯愿意，祂一定会放过我们的。

感谢天父没有放过主耶稣。虽然主耶稣愿意，虽然主耶稣在客西马尼园中说愿意，可是天父没有放过祂，知道吗？为什么天父没有放过祂呢？是为了我们。“所以弟兄们，我以神的慈悲劝你们，要将身体献上当作活祭，你们如此事奉，乃是理所当然的。”我们的父这么爱我们，爱我们爱到一个地步，为我们付出了这么大的代价，我们又岂能不把自己完全奉献给祂呢？这是我们作祭司第一个要献的祭。我们作祭司第二个要献的祭，是我们刚才念的。“你不喜爱祭物，若喜爱，我就献上。燔祭你也不喜悦，你所要的祭就是忧伤的灵。神哪！忧伤痛悔的心，你必不轻看。”我们今天作祭司的人，在献
属灵的灵祭里面，我们何等要献这个忧伤痛悔的心这一个祭，不但是为着我们自己的亏欠；不但是为着我们自己的软弱；我们应该在神的面前软下我们的心，我们怎么敢再硬着心？我们又怎么能够敢说不知道神的恩慈宽容和忍耐吗？

昨天晚上我已经说过。罪恶挡住我们的心了，我们真不觉得罪恶有什么了不起？弟兄姊妹，我们何等需要神光照我们，让我们看到，神恨恶罪恶。让我们里面也恨恶罪恶。我们硬心的时侯，我们有一千个理由，有一万个理由。我们一柔软下来。我们一忧伤痛悔的来到祂面前的时侯，祂的应许实在宝贵。“耶和华靠近伤心的人，拯救灵性痛悔的人。祂医好伤心的人，裹好他们的伤处。”弟兄姊妹，不要以为说，我们的罪很丢脸。我们的罪实在很差，好象差到这种地步，神不能赦免我们。让我们记得，无论我们堕落到什么光景，祂的宝血能够洗净我们，我们只要肯回头，恳求祂赦免。但是我觉得，我们今天还需要有另外一种认罪悔改的灵，那就好象但以理，当他读到先知书的时侯，他在神的面前就披麻蒙灰，为着以色列的百姓认罪悔改。亲爱的弟兄姊妹，我们今天多少的时侯？看到教会这里不好，那里不好，这个弟兄姊妹不属灵，那个弟兄姊妹不爱主。这里不好，那里不好，我们都看得见，问题我们看见以后如何呢？我们是在那里批评论断指教一番呢？然后自以为我们比人家好一点呢？还是当我们看见我们肢体的软弱亏欠时侯，我们在主面前披麻蒙灰？今天无论你走到那个教会，你都会看到我们何等需要一般人，会站在破口上，不是作什么事，是为着我们的民，为着我们的肢体，献上认罪悔改的祷告。不但是为着我们自己所在的教会，也为着众教会。

前不久有一个姊妹跟我交通，神的灵不断的感动她，感动到一个地步，她知道她有一个负担，我说：“神给你的负担是什么？”她说：“神给我的是为着众教会悔改祷告”，她每天就拿出好几个小时来，跪在主的面前祷告，祷告、再祷告。这就是她的。我不知道主在我们中间，能不能得到一些祭司。肯为着我们这些人，肯为着我们的团契。为着我们的教会，也为着神的众儿女，作一个献上悔改祷告的人来。希伯来书十三章十五节那里告诉我们说：“我们应当靠着耶稣，常常以颂赞为祭献为神，这就是那承认主名之人嘴唇的果子。”弟兄姊妹，这是另外一个我们需要献祭的地方。是嘴唇的果子，以颂赞为祭献给神。大部分弟兄姊妹的祷告祈求的多，赞美的少。弟兄姊妹，赞美不是灵恩派的专利。赞美是每一个弟兄姊妹的权柄。我们应当常常用赞美来亲近我们的神。诗篇六十九篇三十、三一节说“我要以诗歌赞美神的名，以感谢称祂为大。这便叫耶和华喜悦，胜以献公牛。”我们用诗歌赞美祂。弟兄姊妹，唱诗不是等时间。十点钟开始唱诗，开始敬拜，我们十点二十才坐下去。唱了最后一节，阿们！好等着听讲道。我们失去了以诗歌赞美神的机会。这是为什么我常常劝弟兄姊妹，聚会你至少要早到几分钟。在那里安静自己的心。然后预备自己，用诗歌来赞美我们的神。

用感谢为祭献给祂。我们今天要知道一件事，神非常注意我们的嘴唇。很多弟兄姊妹不知道神多么对我们的嘴唇有兴趣。马太福音十二章三十六节那里告诉我们说我们嘴唇的每一句闲话，到审的时侯都要供出来。这表示神对我们的嘴唇很有兴趣啊！很注意啊！所以弟兄姊妹，当我们来到聚会的当中唱诗歌的时侯，嘴唇要打开，这是我们的机会呀！要献上赞美感谢给我们的主。如果我们在一个聚会里面，闭上嘴巴，听人家唱太可惜了，我们失去了一个作祭司的机会。我们的祷告，诗篇说：愿我的祷告，如香陈列在你的面前，愿我举手祈求，如献晚祭。弟兄姊妹，你我开口祷告，也是献祭呀！今天很多的聚会，不给你机会开口祷告，你知道不知道？你到一个教会从头到末了没有机会让你讲话的，除了到吃饭时可以让你讲话，在聚会中间，你是不准讲话的，你知道不知道？你是闭着嘴巴听的。我们今天蒙了神多么大的恩典，主把我们摆在一个聚会中间，我们有擘饼聚会，主给我们机会可以开口祷告，可以开口赞美，可以开口感谢祂，为什么？多少时侯擘饼聚会，我们中间一大堆哑巴，不祷告。你不知道开口祷告是你的权柄啊！你将来离开这个教会到别的教会，你想祷告也没有机会了。今天有，还不珍惜呀！要珍惜啊！我们的感谢，我们的赞美，每一次来到主的饼杯面前，亲爱的弟兄姊妹，这是神给我们莫大的恩典啊！我们这些人，本来是地狱火湖材料的人，今天可与王子同坐，神为我们摆上的是一个筵席呀！

旧约里面有一个人叫米非波设，是一个瘸腿的，他原来是大卫王仇家的孩子，而且他还曾经被人家诬告是背叛大卫王的。他本来实在是没有资格跟大卫王坐在一起的，但是大卫实在爱他，虽然他这么不配，你知道在旧约时代，一个瘸腿的人是不能进圣殿去敬拜神的。是不配的，更何况他是仇家的孩子呢？但是大卫让他每天可以和大卫坐在一起坐席、享受。亲爱的弟兄姊妹，你跟我就是米非波设，你知道吗？我们瘸腿啊！立志行善由得我，只是行不出来由不得我。我们就是些瘸腿的人，而且我们真的是顶撞他的人，背叛祂的人，我们常常亏欠祂的人。可是祂用恩慈待我们。祂为我们摆设一个筵席。让我们可以坐在祂的脚前，让我们可以和祂一同吃喝，一同享受祂一切的丰富。

弟兄姊妹，主耶稣从来没有命令我们，你一定要去听道聚会；主耶稣也从没有命令我们说，你一定要去参加传福音的聚会，主耶稣甚至没有命令我们，要常常参加祷告聚会，都没有啊！主对我们只有一个要求，是说“你们要常常如此行，为的是记念我。”弟兄姊妹，有人来建议：“刘弟兄，我们教会可以不可以一个月擘饼一次，像人家教会，这样时间可以短一点吗！搞那么久，大家都累死了。当然我体谅弟兄姊妹的软弱，年幼无知，没有教导。但在我心里面实在有个很深的叹息。这是主最宝贵的，这也是我们最宝贵的。我们能够有这样的权柄，吃祂、喝祂，这是何等大的恩典。弟兄姊妹，敬拜神，不只是我们这个人对着神有一个响应；敬拜神不是把神所赐给我们的再奉献给祂；敬拜神不是我们进到至圣所的里面，亲近祂，瞻仰祂的荣美；实在的来说，敬拜神，是与神联合，是让我们的一切消失在祂的里头，也让祂万有的丰富充满我们的里面。我们吃祂、喝祂，祂在我们里面、我们也在祂里面。弟兄姊妹，主耶稣讲得很清楚啊！祂说，你们不吃我，不喝我，就跟我没有份啊！我心里面常常想，如果主有恩典，也许我们一个礼拜还可以擘饼两次呢！是不是？为什么只擘饼一次呢？早期的教会天天擘饼啊！但愿主恩待我们，让我们里面有一个饥渴，我们渴望吃祂，喝祂。我们渴望跟祂亲近；我们渴望与祂一同坐席；我们渴望来，在祂里面享受祂一切的丰富。

主在路加福音二十二章二十九节这样说：“我将国赐给你们，正如我父赐给我一样，叫你们在我国里，坐在我的席上吃喝；并且坐在宝座上，审判以色列十二个支派。”弟兄姊妹，这是何等大的荣耀！主让我们不但与祂一起吃喝，主要让我们与祂一同作王。今天与主一同吃喝，在荣耀里我们与祂一同作王。何等大的福气。这是我们献上的祭。在每一次擘饼里面，弟兄姊妹，这是我们献祭的机会，要抢啊！在香港有一个聚会，他们蒙了主一点点恩典。有一次擘饼聚会完了，有个姊妹在门口哭起来。弟兄就问她”姊妹你为什么哭啊？”这位姊妹说：”今天这么多人祷告，我都插不上嘴，我都没有机会献祭给主。”啊！弟兄姊妹，我听到这样的话，我心里满了喜乐。他们是蒙恩的人哪！他们珍惜每一次献祭的机会啊！但愿主让我们珍惜。明天我们有擘饼聚会，我们要抢着祷告，把我们的感谢赞美献给主。

希伯来书十三章十六节那里提到还有一个祭：“只是不可忘记行善和捐输的事，因为这样的祭是神所喜悦的。”请弟兄姊妹明白，在这里所讲“行善和捐输的事”，不是指“十一奉献”，这里所讲的奉献，是给神以外的奉献。这里所讲的奉献，是为着赒济穷人，帮助有困难的弟兄姊妹，为着神摆在我们心上，神有特别托付的一些事情的摆上。今天我们很多的时侯，肯“十一奉献”已经不容易啦！我们在那里斤斤计较，但是，弟兄姊妹，巴不得神让我们看见，我们所献的祭，今天我们这个祭司还可以献一个祭，是作在小子中最小一个人身上，就是作在主身上。十分之一是当纳的，这个不是当纳的，这个是爱心中间的摆上。今天，神的家里，需要弟兄姊妹，在许多方面爱心的摆上。不只是财物上的，很多方面都需要我们爱心的摆上。有的时侯爱心的摆上，吃力还不讨好啊！有没有过？有过，对不对？王妈妈就点头了。有的时侯我们真伤心啊！我们辛辛苦苦作了一堆东西，人家跟你讲说：神的国不在乎吃喝。唉哟！我们真伤心是不是？有的时侯我们用爱去帮助人，去接待人。别人怎么讲？爱心要有智能。人家利用你，还要傻里傻气的在那里帮助他呢？亲爱的弟兄姊妹，我们不是那么傻，我们不是不知道很多人要利用我们。但是弟兄姊妹，我们甘心被人家利用，因为我们的主，祂在地上的时侯，祂就是甘心的舍下一切。

我们低头祷告：

我们的主，我们在你面前，实在是要感谢你。我们这么不配的人，怎么能够作你的祭司？但是你说我们每一个人都是祭司。我们实在不会献祭。我们不懂得。但是我们感谢你，你满了温柔，也满了忍耐。但愿你今天晚上对我们所说的话，成为我们的帮助。让我们在认识你，在敬拜你，在献祭的事上，我们可以从一些最简单的。最基本的我们开始作起，但愿我们口中的言语，心中的意念，在你面前都蒙你悦纳。靠主耶稣基督的名祷告。阿们！

上章


目录

见证的火炬

约翰.甘乃迪

本书介绍与序
  ·作者简介　·原著序言　·布鲁斯序　·滕近辉序
  ·林三纲序　·王国显序　·译者序

第一章根 基

第二章教会建立

第三章教会秩序

第四章衰退的征兆

第五章改 变

第六章异 端
  ·诺斯底派 (GNOSTICISM)
  ·玛吉安派 (MARCIONSIM)
  ·摩尼派 (MANICHAEISM)
  ·亚流派 (ARIANISM)
  ·伯拉纠派 (PELAGIANISM)
  ·僧侣制度 (SACERDOTALISM)

第七章反 应
  ·俄利根 (ORIGEN)
  ·诺洼天派 (NOVATIANS)
  ·孟他努派 (MONTAIVISM)

第八章蒙恩宠的教会

第九章宗教与福音
  ·聂思多留 (NESTORIUS，景教)
  ·奥古斯丁 (AUGUSTINE)
  ·修道僧侣 (MONASTICISM)
  ·百基拉 (PRISCILLIAN)
  ·英国的基督教 (CHRISTIANITY IN BRITAIN)

第十章持火炬者
  ·回教 (伊斯兰教)
  ·保罗林派 (PAULICIANS)
  ·舍极斯 (SERGIUS，另译士求)
  ·保固米 (BOGOMILS)
  ·凯撒耳派 (CATHARS)
  ·瓦灯派 (THE WALDENSES，另译瓦勒度)

第十一章风起云涌
  ·约翰．威克里夫 (JOHN WYCLIFFE)
  ·约翰．休斯 (JOHN HUSS，另译胡斯)
  ·文艺复兴 (RENAISSANCE)
  ·以洛斯马士 (ERASMUS，另译伊拉斯姆)
  ·威廉．丁道尔 (WILLIAM TYNDALE)

第十二章期望的改革之雨
  ·马丁．路德 (MARTIN LUTlER)
  ·乌瑞奇．慈运理 (ULRICH ZWINGLI)
  ·约翰．加尔文 (JOHN CALVIN)

第十三章众教会继续向前
  ·康瑞．贵伯和菲力．曼兹 (CONRAD GREBEL AND FELIX MANZ，另译格列伯和满兹)
  ·包沙．胡美尔 (BALTHASAR HUBMAIER，另译胡伯迈尔)
  ·约翰．但克 (JOHN DENCK，另译登克)
  ·麦可．沙特 (MICHAEL SATTLER，另译沙特勒)
  ·闵斯特惨案 (THE MUNSTER TRAGEDY)

第十四章在悲剧之迷雾间
  ·门诺．赛门 (MENNO SYMON，另译门诺．西门)
  ·伊格那丢．老友拉 (IGNATIUS LOYOLA，另译罗耀拉)
  ·独立教会 (INDEPENDENTS)
  ·斯密和罗宝森 (SMYTH AND ROBINSON，另译斯弥特和鲁宾逊)

第十五章改革运动的改革
  ·乔治.法克斯 (GEORGE FOX，另译佛克斯)
  ·约翰．本仁 (JOHN BUNYAN)
  ·金．底拉贝地 (JEAN DE LABADIE)
  ·腓力．加可.史班那 (PHILIP JAKOB SPENZR，另译施本尔)
  ·奥格斯特．荷门.法兰克 (AUGUS THE RRMANN FRANCKE，另译富朗开)

第十六章复兴的成果
  ·莫拉维亚 (THEMORAVIANS，另译摩尔维亚)
  ·循道会 (THE METHODISTS)
  ·乔治．怀特腓 (GEORGE WHITEFIELD，另译威特腓德)
  ·罗伯与杰姆士．海顿 (ROBERT AND JAMES HALDANE，另译若伯特与雅各．哈耳但)

第十七章余 民
  ·牛津运动 (THE OXFORD MOVENIENT)
  ·基督徒弟兄们 (CHRISTIAN BRETHREN)

第十八章见证广传
  ·达秘 (J．N．DARBY，另译达尔比)
  ·安东尼·诺瑞斯·顾福 (ANTHONYN011JRISGROVES，另译葛若弗斯)

第十九章见证的火炬

附录一论耶路撒冷的教会
附录二莫拉维亚教会
附录三二千年教会的属灵历史图表说明

参考书目


本书介绍与序

这是一本关于在传统之外的基督徒及教会两千年来的历史著作。原著曾于主后1964年在印度出版，在西方的世界鲜为人知。在本书中，作者约翰·甘乃迪追溯从第一世纪开始以来，那些一直在正式宗教界以外的基督徒团体，描写了许多发生在基督身体中真实受苦的故事，有时活泼热情，慷慨激昂；有时令人心碎，黯然神伤。有些福音派基督徒的故事已经不为人知，或是早被遗忘。

这书最着重的，并非所发生的人或事，乃是尝试从历史中寻找属灵的原则与见证的路。

约翰·甘乃迪来自英国。从1952年起，他一直居住在印度，并在许多单纯效法使徒时代的基督徒团体中进行服事。

作者简介

约翰·甘乃迪是一位在印度的宣教士，他出生于英国，在伦敦大学(University of London)和哥拉斯够大学(University of Glasgow)接受教育，与布鲁斯(F．F．Bruce)是同班同学。1951年，他前往印度宣教。1952年定居印度。他主要的服事，均在印度各地那些简单原始的基督徒团体中进行。目前，他定居在印度的太米拉都(Tamilnadu)。另着有《米友开》(米友开-Mukyokai-非教会之意)以及他《旨意的奥秘》(Secret of His Purpose)等书。

原著序言

近来，特别是在西方，对于《沟通》有着非常迫切的需求。

不久以前，我在一份著名的刊物上看到一篇很有趣的文章，作者在结尾提出了一个简单的问题“为什么(WHY)？”这一个简单的英文字却留下了许多结结巴巴不能沟通的话。

如果知识成了他自己本身的目的时，就是一个可悲的危险，特别是当知识与生活的艺术分割的时候，更是如此。

使徒保罗给罗马人的书信中写着：“从前所写的都是为我们的学习所写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望”(罗15:4原文直译)，旧约的历史不仅被写下来，使我们可以知道他，更使我们可以学习那些先人的经历。这些教训，将会严重地影响我们每日的生活和属灵行程的进度。当今世代最大的需要，并非更多的神学知识或历史知识，而是一些与我们现实生活有关的知识。

作者写这样的一本书，是欠了许多人极大的债，原因是出现了一个无法避免的事实，就是本书大部份的内容都是别人研究的成果。所以本书各章并不会对历史事件有什么新鲜的亮光。任何一个通晓教会历史的人，不会在本书中找到什么不熟悉的事。这本书的目的，是盼望人们能够坐下来思考神在以往二千年中的作为，及在二十世纪末所给我们的意义。如果我们同意可以从他人属灵的经历中，学习到一些真实的功课，那么，我们必定可以从教会历史中的胜利和失败中获得许多的启迪。以后各章的结论是否公正，将留给读者自己去判定。有些人可能不同意，甚至强烈反对作者的推论，但如果这本书能催促人们诚恳地思想一个重要的题目，并鼓励人们学习及遵循神在历史中所说的，那写这本书的目的就可算是达到了。

我曾尝试去寻找圣灵在教会中运行的轨迹，然而由于受到许多现实的限制，我只能选择神的灵在历代中，为神的目的所用的少数几个方式。盼望能藉着这些简短的综览，能对着神圣的原则有足够的显示。而这些原则，无论对婴儿时期和今日的教会，都一样重要。

任何想要从历史事实中吸取神学教训的研究，都注定会遇到一些专有名词的困难。有一些名词在纯圣经处境中是一个意思，而在历史处境中经常又是另一个意思。“教会”是个大大显示本书主题的名词，这便是个极好的例子。因这词的用法，可没有受限在严格的圣经定义中，为避免广用这词而招致混淆，书中一律使用大写(英文字)的“教会”来表示高度组织化之历史性的基督教。而小写(英文字)的教会则是一般的用法。尽管如此，这并不意味难题就此完全解决了。如果读者感到迷惑：为什么用这个，不用那个？这显明作者心中很可能正有同样的迷惑。不管这词的使用情况如何，从上下文中，我们便可清楚弄明他的意义。

书后所附的简短书目，是特别为着那些因读了本书，而有兴趣继续进行更多研究的人所预备的，大部份书都应该是很容易找到的，而且也非常易读；所引用的经文，除非另有注明，否则一律使用修正版。

教会的历史是人回应神话语的记录。他展示顺服和叛逆的结果。作者有一个祷告，就是盼望有人因着这本书，开始更紧密的跟随，并顺服这活着且永存的道。

约翰．甘乃迪
一九六四年三月于根土(Gunter)

编按：由于难以分辨组织化之历史性的基督教和教会，更难于以人的眼光来断定，所以本中文版一律用教会来表示，留待读者自己思考和寻索。

布鲁斯序

有人曾经说过：“‘真正的教会’只能在那些从传统教会中分别出来的群体中找到——但是仅在他们刚刚分别出来的那一刻。”为什么说“在他们刚刚分别出来的那一刻呢？”因为，经过几年之后，那些因传统教会在信仰或行为上犯错而分别出来的群体，自己也开始展现出跟传统教会一样令人难以忍受的现象。

教会历史较偏重于基督教主流的发展而忽视了一些被人认为不过是有“微小”贡献的人物或运动。这是很可惜的事；因为这些“微小”的贡献，经常包含了一些被当代主流教会所忽略的重要真理。在我自己的家乡(苏格兰)，从官方教会中分离出来的主要原因经常是对原则的坚持。这些原则本来应该是官方敲会所持守的信条，可惜反而却遭忽略。

甘乃迪先生将我们的注意力重新集中在一些经过了许多世纪传统教会以外的基督徒团体身上是件非常好的事。这仍然坚持使徒的信仰，特别是在基督教合一运动流行的更有意义。因为一些与传统教会分别出来的群体现在透过合一运动找到了较宽广的相交范围，但是另外也有人和传统教及合一运动保持距离。他们并不以同样的热情把这看待为“当代中最伟大的事件”。他们可能觉得自己是“奇特独居的子民”；甚至在某些地方他们也成为了因着分别出来而遭受歧视的牺牲者。

这正指出了判别“真正教会”标准的重要性。像这样的一篇序文并无意要挑起对这些观点的争论。我们可以肯定地说不论在主流教会的内部或外面，任何有神仆弥赛亚(他是教会的主)的灵(心态)彰显的地方，在那里就能绝无谬误地认出他真正的教会。

传统的教会并不常以这样的灵(心态)来对待分离出来的团体。他们经常打着基督旗号进行蔑视与镇压而非采取理解与忍耐的心态。

从另一方面来说，这些分别出来的群体，他们自己在对待传统教会的态度上也常显不出该有的灵(心态)。总有一种倾向去公开指责传统教会为虚假，背教以及是敌基督。如果没有直率的认指传统教会为大巴比伦的淫妇，已经算是好的了。

从甘乃迪所撰写的教会历史中可以得到一个结论，那就是传统的教会需要小的群体来提醒她真正的任务，扮演令人讨厌的角色，而这些小群体也需要传统教会使得他们独特的见证得以定位并生发意义。

与甘乃迪先生的书中后段所提到的一些运动有关的怀柔.圣约翰(Harnold St.John)曾经在一群与他志同道合的基督徒会议中说过：“我们曾否承认我们欠了传统教会无法计数的感激？我想起了罗马教会，她有血腥的罪恶，也有超越的圣徒，而且她在早期中古时代曾经如磐石般地竖立。在无神论及异端攻击的日子里多次地保全了基督教社会的架构。我想起在这一块土地上，官方教会几世纪以来在英格兰的乡村城市间保存住了活的信仰。感谢神，藉救世军弟兄们提醒我们关怀穷人；感谢神藉贵格会的弟兄们曾倾倒出生命、财产以及怜悯在许多黑暗的地方服事可怜的难民。难道批评弟兄之时我们不应该把手放在嘴巴上么？”

如果甘乃迪先生在挥舞着“见证的火炬”帮助读者们保持使徒信仰的纯正，同时培养出一种宽容的爱心，那么他的书就成就了一个崇高的目的。为此我乐观其成。

布鲁斯(F．F．BRUCE)
英国曼彻斯特大学释经学教授

滕近辉序

写历史有三条路线：一是根据官方资料来编述成历史。这一种史料自然是采用官方立场与观点。二是故意与官方资料相左，为要达成另一种目的。三是穷追历史真相而作客观的研究。

显然前两种的著作有其政治或其他动机，因而产生偏差与错误。但是事实上，第三种著作也可能有不自觉的偏差与错误的结论。大体而言，第三种是最有价值的。

本书有其历史上的与属灵上的独立价值，值得一读，可以给予读者一种新颖的角度与思路，引起反省与深思。

本书指出两千年来，许多遭受官方教会压制的信徒团体，为何坚持圣经信仰与纯朴生活，为主作出刚强不屈的见证，成为历代的属灵火炬。

本书也指出：权力化，组织统一化，与礼仪化，是教会腐化、僵化、与外表化的基本原因。

本书又更深入地指出：一些为了抗拒上述三化而成立的团体，又不知不觉地走上权力统治的道路。举出了十九世纪英国弟兄会内讧例子，和宗教革命以后对敬虔派及重浸派等压制的例子。这些都是重要信息。

但当读者阅读本书的时候，也需要以更开阔的眼光来慎思明辨。略举数例如下。

一、本书认为在使徒行传里面已经有权力的圈子——圈内路线与圈外路线，或称彼得雅各路线，或称耶路撒冷路线或安提阿路线。又过分强调其间的对立，认为使徒行传十五章所记载的首届大会，是彼得的胜利，订下了犹太教意味甚重的条例，要外邦信徒遵守(徒15:20-29)。事实上，那是众使徒们在圣灵带领之下的决定(徒 15:28)。把外邦信徒从割礼的要求之下释放出来，是福音信仰的大胜利。至于那些条例的订立的真正目的，是减少传福音的阻力，消除犹太人在心理上、文化上与宗教上对福音的抗拒力。使徒行传十五章廿一节道出了这一个用意。保罗绝不是在彼得派的压力之下而为提摩太行了割礼(徒 16:3)，乃是为了给福音建筑桥梁的缘故。这就是为什么他说：“受割礼不受割礼都无关紧要”(加 6:15)，他的重点是传福音救人，礼仪是次要的。

十九世纪的德国新派神学者包尔(Bau)，就曾藉着保罗责备彼得一事而大做文章，建起一套理论作为另释新约圣经的根据，影响了不少人对圣经的信仰。本书当然不是这样发挥，却也有过分强调之嫌。

二、本书有时过分注重权力压制与被压制之间的关系，而作出不太正确的结论。例如：作者对第二世纪的孟他努派的认识不正确，竟有称赞之意，认为他们是对教会组织化形式化的反动性的一种复兴。但历史告诉我们，孟他努派自称是主耶稣所预言要来的“另一位保惠师”(约 14:16)，宣称：昔日上帝在基督身上显示他为人子，现在上帝在他身上显示他为圣灵，他说：“我不是天使，也不是长老，我就是主上帝，我来了！”他们极端重视讲预言(强调所谓知识或是智慧的言语)。孟氏预言，基督即将降临在小亚细亚弗吕家境内地帕普撒(Papuza)，在那里建立新耶路撒冷。他呼吁信徒放下一切，到那里聚集，过苦修、独身、禁食的生活。这是古代最早的极端甚至异端灵恩运动。

三、本书重教会主流历史之外地神的工作，这是很需要的一本书，使信徒扩大了眼界与思路，很有贡献。但是如果本书也叙述到神在主流教会内地作为，那就更加完全了。神不是在主流教会中赐下历代的大复兴运动和普世传福音运动么？主耶稣写信给小亚细亚的七教会(代表历世历代的众教会)。神在天主教走错路的时候，赐下宗教革命一回到圣经的运动；神又在基督教圣公会权力化仪式化的时候，赐下卫斯理复兴运动和后来圣公会内部的福音信仰运动(TheEvangelicalWing-TheLowChurches)；最近美国卫斯理公会内部也产生恢复约翰·卫斯理路线的运动。在普世各地众华人教会(宗派和独立的当中，不是以基本圣经信仰与灵性为主流么？神不是在许多宗派和独立教会中赐下许多信仰纯正，灵性美好，忠心事奉的领袖么？

感谢神，他是宇宙之主，历史之主，教会之主！他仍然高高坐在宝座上。

滕近辉
一九九六年三月于美国新泽西州

林三纲序

我们都愿承受主耶稣的托付：“在耶路撒冷……直到地极，作我的见证”，但不一定深究这“见证”的意义。我们也盼望使徒保罗的心愿：“愿他在教会中，并在基督耶稣里，得着荣耀……”早日成全，但不一定查问我们现今所在的教会是否符合神的心意。很可惜的，我们大多迷失于现实的光景中，只宝贵爱神的心情和事奉神的热诚，注重许多服事上的技巧与果效，不知不觉落到现时代的形式与礼仪中，并很少摆脱现状，回到圣经，来寻求究竟什么才是神的旨意。正如本书所说：“今日大部分基督教的服事，完全接受组织化的教会——就是“教会”这一观点，对于是否按神的话语来建立教会，则很少有人关注。”

在已过的三十年中，在台湾和纽约，得多次机会与本书作者约翰·甘乃迪促膝详谈，得知他对神的话语有深邃的领会。由于他在印度长年服事所遇到的艰难与困惑，促使他深切地寻求神对教会的心意，经过广泛的研究这二千年来教会中所发生的事迹，发现神确是在高天的宝座上，在诸多复杂、错综的环境中，仍引导并扶持一班人，作出明亮又刚强的见证。他们虽然不能算是完全，仍该算是火炬，照亮了当时的信徒。如今我们所处的情境，比以往更加复杂，我们更该以从前的火炬作为借镜，求圣灵开启圣经，以明白教会该走的道路。

林三纲
一九九六年美国纽约州

王国显序

记录在基督教中所发生的大事的历史书虽不能说是很多，但也不能说是很少。只是记录下神在教会中所作的工的历史书，虽不能说是凤毛麟角，但确实是不多。使徒行传是最早的，他是圣灵亲自写下的一本。他不单是记录了使徒时期的教会历史，也显明了让人明白怎样去领会神在教会中作工，叫人知道不是去看人在历史中做了什么，乃是看神在教会中怎样带领并管理，成就他永远的计划。

教会历史所经过的路是曲折并艰难的，因为教会的历史不是只有人与人的关系，乃是复合着人与神的关系，并人与撒但的关系，当然也就少不了神与撒但的关系。所以教会的历史就是属灵争战的历史，神要建立他的教会来完成他永远的旨意，而撒但也用尽各样的方法使教会偏离神的旨意，不让神永远的计划可以成功，一二千多年来的史实很清楚地说明了这一点。教会反覆地偏离了主的见证，主也不住地挽回教会，使教会从偏离归回正道。

《见证的火炬》是少数记录神在教会中作工的历史书之一，并且所收集的资料是直到近代，所以更能使人看明神作工的路。虽然其中有一些事如对教会组织的解说上有可商榷之处，但是瑕不掩瑜，因为对属灵的历史本身的记录是非常明确的。志雄弟兄有负担把他译成中文，对清心爱慕主显现的中国基督徒来说，那是一项喜讯。

不留心神在教会中怎样作工，就不容易找到跟随主的道路，即使是一时找到了，也很快就会迷失。因为人是多注重人的工作，少留心神的计划，必然的结果就是人所作的代替了神所要作的，掩盖了神所要得着的。属灵历史的真实与宝贵，不在乎人的评价，而在乎圣经真理的印证。历史显明了神话语的标准，神话语确认了历史的属灵价值和意义。我们仰望神的怜悯，叫我们阅读教会的历史，不是在看历史故事，而是在其中寻找到讨神喜悦的道路。

王国显
一九九六年一月廿四日于美国旧金山

译者序

“传道者说：虚空的虚空，虚空的虚空，凡事都是虚空……一代过去，一代又来，地却永远长存……已有的事，后必再有；已行的事，后必再行。日光之下，并无新事。”——传道书第一章

“他们遭遇这些事，都要作为鉴戒；并且写在经上，正是警戒我们这末世的人，所以自己以为站得稳的，须要谨慎，免得跌倒。”——哥林多前书第十章11-12节

“(在世界的末了)因为假基督、假先知，将要起来，显大神迹、大奇事；倘若能行，连选民也就迷惑了。”——马太福音第二十四章24节

当我们以福音派纯正的信仰，灵恩派超然的经历，或是奥秘派属灵深处的亮光为追求的目标之时，我们可能已经忽略了神永远的旨意。耶稣基督的见证到底在哪里？神在永世中所经营、所建造的到底是什么？这是有心追求的弟兄姐妹所当思考的重要课题。

教会的历史能帮助我们看见，神如何一次又一次地进行恢复的工作。所以我们就不能单单以追求复兴为满足。对于历史的解释，我们并不一定要完全接受作者的看法，但是我们却应该好好地思想神要的是什么。

在这两年翻译的日子里，实在令我们由内心深处敬拜这一位不放弃我们的主。他的能力在软弱的人身上显得完全。我在神的面前有一个祷告，这就是希望借着这本书，能在华人的教会中激起一点点的反思。或许在他的恩典中，我们也能成为他恢复工作的器皿之一。

整个翻译过程中非常感谢滕近辉弟兄的指导，王国显弟兄的鼓励，仰文奎弟兄的电脑打字，梁淑德姊妹的润饰与校正，以及许多无名者的代祷。相信主必亲自报答。但愿荣耀、尊贵、赞美都归给至高无上的父神和在宝座上的羔羊，直到永永远远。

阿们!

刘志雄
一九九六年一月于美国新泽西州


第一章根 基

“莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。”(太 5:17)“神既在古时藉着众先知多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们。”(来1:1-2)圣经把基督的工作和旧约的关系建立起来，新约的启示不过是旧约的成全。所以有关论述教会的出现和成长，也必须从教会的出生地——以色列国开始探讨。

许多世纪以来，圣殿和祭司的服事一直是犹太人生活的中心。但等到那位成全了万事的来到以后，旧约圣殿的秩序就失去了它的重要性。当我们的主在地上的时候，在犹太人中另有一个与圣殿并存的组织，那就是会堂。会堂在犹太人中颇具影响力，并且成了民族生活的中心。当主后70年，罗马人捣毁了圣殿，能够保全犹太人仍为一独特种族的，莫过于会堂的力量。它也是在早期教会生活中，联系教会与犹太教的主要因素。

会堂的确切起源不详，只能追溯到昔日以色列人被掳到巴比伦的时候，犹太人以会堂代替圣殿的敬拜。被掳归回以后，似乎是以斯拉维持了会堂的事奉。以斯拉是神兴起的一个人，以应付那一个时代的需要，把神的律法再一次带回到人们生活中的主要地位。“以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。”(拉 7:10)尼希米记第八章对如何成就的过程有着详细的记载：“他们清清楚楚的念神的律法书，讲明意思，使百姓明白所念的。”(尼 8:8)这就是会堂最基本的服事——讲明神的话。以此为本之后，会堂就成为人们学习的中心，并且成为犹太人社区中执行公义的所在。从那时起直到现在，神的话就是会堂生活的中心。在每个会堂中间都放有一个柜子，里面存放着圣经。柜子旁边放着桌子，在桌子上宣读和讲解圣经。藉着这些，表明神的话是一切的中心。

以斯拉也是文士的创始人。文士是犹太教中积极反对我们的主的人，也是遭主指责的人。事实上，文士存在的目的就是要解释律法，虽然他们成为一个团体，在会堂中却没有占一特权席位，但他们的服事就成了会堂的根基。明显地，有些文士在个别所在的会堂中居于领导的地位。我们的主曾提及他们如何爱慕席中的首位，就是在会堂中为长老们所特别分设的位子(太 23:6)。因此，要认清基督对于文士功能的态度是十分重要的。祂认为这是神所设立的一个组织，还是这不过是人在神的定规以外所建立的呢？祂对文士的评价相当清楚：“文士和法利赛人，坐在摩西的位上，凡他们所吩咐你们的，你们都要谨守、遵行，但不要效法他们的行为，因为他们能说不能行。”(太23:2-3)祂承认他们的功用是从神而来的托付。但祂同样指出，经过许多年月，文士已经以表面的字句代替精意。事实上，他们应该如同摩西在古时成为“人”和“神的话”中间的桥梁，这个功能，乃是主对着会堂这机构加上认可的印记。

基督和使徒无论往何处去，均常去会堂。他们享受会堂中自由服事的习俗。当我们读到在拿撒勒“在安息日，照他平常的规矩，进了会堂，站起来要念圣经。”(路 4:16)保罗和巴拿巴到了彼西底安提阿的会堂，经上记着会堂的领袖邀请他们的话：“二位兄台，若有什么劝勉众人的话，请说。”(徒 13:5)使徒们把握了这样的机会，把基督的所是和他如何成全了旧约均一一陈明。

当我们想到当时的会堂在各地普遍的设立，而且他们在犹太人和外邦人中间的影响力的时候，我们便清楚看见圣灵为了建立早期的教会和广传福音，进行各样周全的预备。四散在各地的犹太人，均具有这种深广的独特使命感：在这个世界上要向异教徒传扬这位真神。这种使命感，使许多外邦人能够得到旧约的启示。这工作中的一个重要因素，是在主前三世纪将希伯来文的圣经翻译成希腊文，就是我们今日所知道的七十士译本。希腊文在当时所有已知的世界中成了公用的语文，就连在基督那个时代，许多犹太人一般的生活中，希腊文也取代了希伯来文的地位。随着犹太人社区的形成，神的话也就在各个会堂中被传开了。当时仅在耶路撒冷一地，就有超过四百个会堂。雅各贴切地提到“因为从古以来，摩西的书在各城有人传讲，每逢安息日在会堂里诵读。”(徒 15:21)

在希腊和罗马文化顶盛时期，犹太人生活的方式，对许多人有着绝对的吸引力。希腊和罗马人均崇多神，又拜偶像。他们的神都是不重视道德的，而且他们许多宗教活动也是不道德的。那种对于性神的色情敬拜，在许多异教的庙宇中都有所发现。例如在哥林多的阿弗底亚庙，及在以弗所亚底米的庙中，均可见到。然而犹太人的社区提供了一个全然相反的宗教，许多人在当时对于宗教的腐败深感痛心，也厌烦了那混合高调哲学性的混淆及异教的污秽，而转向一个似乎提供另一些不同的源头。当然这个真理最基本能够做到的，是鼓励世人去过高尚的生活，如同他们在犹太人中所看到的。在犹太教中，他们学习到只有一位神，祂是圣洁的，并且他期盼每一个跟随祂的人也要圣洁。这启示的确特别给了犹太这一个民族，但是其它民族，也可以藉着信奉犹太教而分享到这好处。

信奉犹太教者可分为两大类。一类是公义的信奉者，另一类是入门的信奉者。公义的信奉者必须完全遵守割礼以及洗礼，并且要遵行犹太律例中一切的要求。这一类的人就能得着犹太人生来就有的所有特权(参考：出13:43-49；民15:14-16)。对于入门的信奉者所有的要求则松散得多。虽然他们没有受割礼，也可能没有受洗，更不遵守宗教仪式上和律例上许多的要求，但是他们却经常参加会堂的敬拜，也遵守犹太人认为律例上道德方面的要求。有些特别代表犹太人的礼仪，例如不吃某一些肉类，或在安息日不工作等。这些入门的信奉者，也有某种程度上的遵行。在使徒行传中，这些人被称为虔诚的人或是敬畏神的人(徒8:2，10:2，35；13:16，26；17:4，17；22:12)，甚至那位来求耶稣医治他仆人的百夫长，也很可能是一个虔诚的人(路 7:5)。

就着目前的讨论，所需要注意的重点，是一个包括了犹太人和外邦人的群体，他们拥有了神所给人启示的亮光，乃是圣灵为了宣告基督成就了的救恩所预备的。早期教会信徒，几乎完全由这个群体中出来。

我们现在必须简短地来看一下会堂的特点。如果会堂这个机构是属神的，那么为了这个机构的发展，其中的基本特点也必定有属神的智慧。我们已经说过，会堂在神的引领下发展很可能是藉着以斯拉开始的。当以斯拉从被掳归回后开始公开事奉的时候，他似乎是在十三位同伴之中居首位的(尼 8:4)。这可能就是圣经第一次记载会堂的长老，在新约里他们被称为“长老”或“管会堂的”(参考太16:2l，徒13:15，可5:22，徒4:5)。这些长老地位均等，但似乎有一位是发言人，例如睚鲁(就是我们的主使他女儿从死里复活的那位)，很可能就是这样的人(可5:22，35，38)。这样看来，似乎没有很准确的规定要有多少位长老。但是在后来的时期，却出现了这种情况：除非至少有十位监督，否则不可成立会堂。这群人负责在他们当中或以外，选定有足够能力的人，在安息日的敬拜中宣读及讲论圣经。正如我们的主在路加福音第四章16至22节中所记载的那样。第20节中也提到“执事”，其主要的职份就是保管圣经的书卷，同时通常也兼任校长，会堂的长老们也就形成了当地的公会。当然，地方性的公会，比起在耶路撒冷作为全犹太地最高民事与属灵法庭的大公会，就逊色多了。作长老的资格相当严格：必须已婚、超过三十岁、熟悉圣经和有敬虔的见证。很可能当保罗在写给提摩太的书信中，提及有关教会长老的资格，就是以此为根基的(提前3:1-7)。

会堂对于教会的成长，其重要性是非常明显的。事实上，会堂成了由前者纯粹预表圣殿过渡，到后者属灵真实之间的一道桥梁。在会堂与教会之间，有四个方面相似之处特别值得注意。

1．正如圣经是会堂生活的中心，我们的主——道在肉身显现，也是教会的中心。祂说“因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”(太 18:20)我们的主在这些话中建立的原则即为：祂永远是教会的头。

2．在会堂中虔诚的人(信奉犹太教外邦人)与犹太人的关系，较在古圣殿里的秩序更为有生气。因为事实上，神的目的并非局限在一个民族中，而是包括全人类。教会的本质，就是基督以元首的身份，居住在一个又新又属灵的族类中，地上一切阻隔，都一次而且完全地除去(参考弗2:13-22)。

3．会堂和教会均由各位长老治理。当然单单由会堂中的长老制度，并不构成教会的样式。但这是神心意的一个重要显示，并且加上圣经里的多方支持，和使徒时代教会的执行。

4．会堂是敬拜和教导的中心，他的生活是对着外邦人一个有力的见证，并藉此带给许多非犹太人神圣启示的亮光。所以教会的团契基本上也是为建立神的百姓，并且在世上做见证。新约圣经给予教会来完成神旨意的准则是非常重要的。这无疑是历代以来，教会被魔鬼战略攻击的焦点。

就着犹太人会堂的背景，我们再一次来看教会成立的初期。

五旬节，耶路撒冷拥挤着许多的访客，包括罗马帝国内外来的犹太人和改信奉犹太教的人。他们按着传统，为着神所赐丰富的秋季收成来献上感谢。路加在使徒行传第二章里，讲述根据主对他门徒的应许；圣灵显明，在他百姓中建立基督的同在，在地上成立了属神的社区——教会。正当宣告基督成全了所有的律法和预言的时候，立刻加给教会约三千名“恒心遵守使徒的教训，彼此交接，擘饼，祷告”的门徒(徒 2:42)，(这些信徒立时就成为基督的见证)，而且“主将得救的人天天加给他们”(徒 2:47)。毫无疑问，其中许多人带着因为遇见基督而有的新生命和胆量，回到罗马帝国的僻远角落成为见证。以后的逼迫使得门徒愈发四散，更加速了生命之道的散布(徒 8:4)。

早期福音的扩展，大多局限于罗马帝国的境内，就是路加在使徒行传中，对圣灵从巴勒斯坦，由耶路撒冷开始向罗马发展工作的记载。当然在五旬节的群众中也提到一些范围更大的运动，例如有一些人是来自罗马版图以外的地区，“帕提亚人，玛代人，以拦人和住在米所波大米的人”(徒 2:9)。这些人都是住在幼发拉底河另一岸的帕提亚帝国境内。后来，有埃提阿伯女王干大基的手下(太监)，由耶路撒冷回家的路上遇见了腓利，藉着思想以赛亚书五十三章，腓利从圣经中向他传讲基督，使他相信承认并且受浸(徒8:26-39)。无可置疑，像这样的人，或多或少促使福音在东方和南方广传。

那么使徒本身又是如何呢？从某些角度来看，我们很惊讶在五旬节以后，几位使徒的事业很少为人所知。对于彼得，和雅各约翰这对兄弟的一生，我们还可以从历史考据中组合起相当可信靠的图画来。可是其他使徒，除了围绕在他们名字四周许多的传说以外，我们可以说是一无所知的。我们没有理由相信他们会毫无作为地留在耶路撒冷，所以一般都假设他们是外出传福音，较可信的传统都说多马和巴多罗买与印度有关。很可能在神的安排下，印度就是藉着他们，第一次接触到福音。如今在印度的西南部属于卡诺拉州(Kerala)存在着如同古城般的基督徒社区。在主后180年，亚力山大学校的校长潘特纳(Pantaenus)，去拜访印度的这一带时，发现基督教已经在当地生根，并且拥有希伯来文的马太福音，十字架的信息必然在非常早期就深入印度了。因此，我们不难想到这样的服事是与这两位使徒有关的。若说与其他使徒有关的，可能性更不大了。

但那第一个教会在圣灵启示以后，依然留在耶路撒冷的人又如何呢？他们一方面仍然与传统的犹太教还有往来，另一方面他们在家中聚会，按着所吩咐他们的，擘饼纪念主耶稣，彼此交接，互相勉励，并且同心祷告(徒2:42，46；4:23-24等)。这个两面关系很快就受到严厉的冲击，至终导致教会与正统犹太教全面地分离。在这样不稳定的关系下，使徒们坚持继续传讲被犹太人所定罪的基督。但当时也有犹太人同情他们，而其中最有影响力，又有智慧的声音和警告是发自一位同情他们的迦玛列。他是一位法利赛人，也是一位受人敬重的律法师(徒5:34-40)。但这种对神的工作有保留和开放的建议，很快就被另一件事情所推翻。

在耶路撒冷有一位说希腊语的信徒名叫司提反。我们第一次遇见他，乃在他被指派为七位执事之一，去照顾教会中有一部分被忽略的人。不久，司提反很快在教导和讲道的恩赐上显明出来，他对福音在犹太人传统这方面有更独特和深刻的看见(徒 6:10)。当他在犹太人的一个会堂讲道时，激怒了热昏了头的正统犹太教徒，以致他被抓到大公会前被指控亵渎神。

司提反讲章的大纲还保留在使徒行传第七章里面，他的信息主要的负担在哪里呢？简单地说，是古老犹太献祭的制度乃命定要成为过去的，现今就是那时刻了。所有与圣殿有关的传统，都因着基督的显现而成为过去，并且新旧制度之间是无法调和的。生命与遗传不能并存，犹太教不能包含基督。他必须让位给基督，否则就在隔离中接受属灵的死亡。司提反指出遗传不过是过渡性的，藉着暂时性的会幕或是圣殿固定的建筑，所代表的献祭牺牲制度都与神的意思不合(徒7:44-50)。不错，神的确尊重人在建造圣殿上的奉献，但这仍是人的意念(代上 17:1)；却不像会幕——根据神自己的命令而造的(出 25:8)。

值得我们注意的，是有一位出色的迦玛列门生。他遵从师傅的教导，但在对包容跟随基督的门徒的一事上，他却不能遵从。这位门徒就是扫罗。他完全同意对司提反的判决：“扫罗也喜悦他被害”(徒 7:60)(扫罗以后就是保罗)。他完全拒绝司提反提出的，耶稣就是基督的主张，以及所有的律法和献祭都已经在基督里面成全了。他清楚地知道，如果司提反所说的是事实，那么他从小所热心的各样遗传就结束了。从大数扫罗未来服事的光中，在他默许司提反的定罪时，有一个觉悟，恐怕是当时许多门徒并未察觉的，就是这个新的运动——教会，将不受制于犹太教的界限中，分离是无可避免的。

理论上，会堂有可能变成教会。但事实上却未曾发生。无疑，会堂已经不再有圣殿献祭的仪式，而且又有以圣经为中心的生活。它确实可以不像圣殿要经过极端的改变就“接纳基督乃神话语的成全”，但是会堂的主要治理者既对正统忠贞，加上犹太教的遗传已经在他们心中根深蒂固，使他们难以改变。神的灵必须移往他处，在一个更自由的根基上重新开始。我们在此就看见，在教会历史上一再重演的模式：当神的启示凝固成传统，受严格持守并藉着人的能力来维持的时候，它就成了真理最大的阻碍。圣灵的生命永远不能受到宗教传统辖制，神是远远大过人对祂的想法。教会这棵树，最好是在一片没有人有限思维的华丽篱笆缠绕之土地上成长。


第二章教会建立

司提反的殉道，拉开了教会遭受大迫害的序幕。路加告诉我们：“从这日起，耶路撒冷的教会大遭逼迫。”(徒 8:1)在这场逼迫中扮演主角的，是大数的扫罗。他狂热于彻底消灭基督的追随者，因为他认为这些人是维持犹太秩序的一大威胁。于是他就从大祭司那里领取了授权书，打算到大马色去逮捕这些异端分子，把他们押解到耶路撒冷大公会的法庭(徒9:1-2)。当他将到大马色的时候，他自己反而被那一位(基督)所掳，而成了最热心的门徒(徒9:3-9)。

耶路撒冷的圣徒因司提反的殉道而来的逼迫，就开始四散到各地。有一些甚至远到腓尼基、居比路并安提阿，其中有居比路和古利奈人，被圣灵引领在希利尼人(希腊人)中有了很好效果的服事(徒11:19-21)。在安提阿新设立的聚会，其中的能力就从使徒行传第十一章21至24节中多次重复“主”，这事实中看出来。在他们聚会中，“基督是主”成了他们的中

心。我们必须记得这句“基督是主”，在早期教会中的意义，远超过今日顺口重复地说说。希腊文“Kurios—求瑞欧斯”翻译成英文“Lord-主”。这个字在七十士译本中就是耶和华——最高权威的代表，也是旧约中以色列神最常用的名字。所以千万不可忽略把这个头街加在基督身上的意义，他立刻就表明出在聚会中，主有着至高无上的地位，这地位是任何人均不可侵犯的。圣经也证明基督有权使用这个称谓，保罗在腓立比书中，引用先知以赛亚书时就直接把“主”这个头衔加在基督身上(参考腓2:2及赛45:22-23)。承认基督是“主”，乃是救恩中重要的一部分。这种对主顺服的态度，也是全教会生活的根基，任何一个地方有主的地位，尽管他们的一些作法可能很幼稚，但主在那里就有工作的地方。相反，任何一个主没有地位的地方，就绝对不可能有真实的教会。

神在安提阿奇妙作为的消息，很快就传到耶路撒冷的教会，于是他们就差遣巴拿巴去了解情况。巴拿巴是一个有属灵眼光的人，很快就看出这是圣灵的工作，所以就专心参与在主的事工上培育信徒(徒11:22-24)。

保罗再次出现在安提阿。他信主以后，曾不惧怕地在大马色——就是在他原来要去迫害基督徒的城市传讲基督。但后来因知道有一批犹太人要来取他的性命，就逃离那城。当他回到耶路撒冷的时候，他就寻找和当地教会有交通。那时当地的教会在惧怕和不信任中接纳了他。多亏曾与保罗同时去大马色的巴拿巴，他推荐保罗为一位在主里的弟兄，并述说神藉着保罗所成就的一些事。然而当保罗的讲道再一次激怒了听众，他们想尽方法要杀他，不过这一次要来取他性命的听众是说希利尼话的犹太人。犹太的弟兄们，就送保罗下该撒利亚并打发他去大数。毫无疑问，能把这个闯祸的角色脱手，真是如释重负(徒9:22-30)。

保罗出境之后，教会在数目和能力上都有成长(徒 9:31)。在神的旨意中，保罗从大众的眼光中暂时消失，直到十四年后他才重现在耶路撒冷(加 2:1)。据我们所知，保罗一直留在大数，直到巴拿巴找他去安提阿作同工。我们有理由相信，保罗在当地会向外邦人传讲基督，但在这隐藏的十二年中，最主要还是神来服事他，为着面前伟大工作的需要而预备他。另一方面，在耶路撒冷的圣徒似乎对保罗并不关心；事实上，他们可能完全没有与他联络，否则巴拿巴就不会那么困难地在大数附近寻找他了(徒 11:25)。

在巴拿巴和保罗的服事下，安提阿的教会持续增长。他们成长的重要记号之一，就是对其它地区神子民所有的关心。当犹大的圣徒遭受饥荒的时候，安提阿的信徒在实际行动中，将他们的关心表达出来。当我们想起在安提阿的信徒，大多数都是外邦人的背景，而犹大地信徒多半是犹太人，这就更有意义了。

神使安提阿的教会从阶级和种族之间释放出来，他们不再受正式仪文律法的辖制，比犹太人的弟兄更看清楚在教会中的相交，单单是建立在与基督的关系上。在耶路撒冷的弟兄，就很难完全脱离犹太教各样礼仪上的传统。我们后来看见他们在外表上的固执，至终成为毁灭教会生活的开端。后来，早期的信徒就越来越无法继续与会堂保持关系。因为对要完全跟随基督的人而言，与过去宗教任何的妥协，就是否认了十字架本身，以及十字架在信徒生活中所带来的改变。

在安提阿的教会中，一开始就很自然地和会堂分开。他们的聚会，是一个与天然属地的考虑无关的属灵的团体，单单从路加在使徒行传第十三章第l节的记载，就显示出他们中间负责弟兄的背景是相当的不同。神把他们融合成了一个新人。

圣灵工作的中心，毫无疑问地从耶路撒冷转移到了安提阿，就是在安提阿圣灵透过圣徒的祷告和献身，分派保罗和巴拿巴出去宣教。当保罗离开耶路撒冷的时候，他并没有像在安提阿那样地团契交通，这也是神要选安提阿成为伟大的使徒宣教工作的基地的缘故。

或许当耶路撒冷教会在多年前，断然把保罗送往大数的船上，是明智之举。但如果他们略知一点神将如何使用这位值得注意的人，他们将会对他至少有一些关怀，并且必定会在祷告中托住他。正如我们刚才看过，保罗离开耶路撒冷十四年的期间，耶路撒冷的教会连他在哪里都不清楚，当然也就不太可能为他代祷。从另一方面看，当保罗和巴拿巴带着安提阿众圣徒慷慨的捐助，来到耶路撒冷的时候，他们才受到当地长老右手相交之礼的接待，并且他们往外邦人中服事的提议也被接纳。但是在保罗写给加拉太人的书信中(加2:l—10)，提到关于这一段事情的时候，很明显耶路撒冷的长老，并非如我们所期盼的那样全心全意地支持保罗，他们所表现的不过是对保罗的容忍，或许在耶路撒冷的长老有一丁点嫉妒？或许因为他们的需要是如此迫切，以致于无法拒绝从安提阿来的帮助，却又因民族的骄傲而有几分羞愧呢？

使徒行传第十三章至第十四章描述在彼西底的安提阿、以哥念、路司得和特庇诸城中教会是怎样建立起来。这些都是藉着保罗和巴拿巴，在罗马帝国里加拉太省的地方所设立的聚会，也就是后来保罗写加拉太书信的收信者。或许读者已经注意到使徒们在传讲神话语的时候，他们是先专心在罗马帝国大道附近的一些大城市及有影响力的中心。这不是偶然的一些活动，使徒们相信藉着在一些战略性地点培养忠心的见证人，真理才能快速地广传。事实上，这是圣灵的带领，印证在教会的快速增长上。

在彼西底的安提阿，要宣告福音最合理的场合就是会堂。会众包括了犹太人和“敬畏神的人”(徒 13:16)。就是在这一群对神圣事物有独特兴趣的人中，有人因着保罗按着惯例可以自由宣讲的信息而接受了福音(第43节)。然而主要还是在“敬畏神的人”中间有较好的接纳，会堂中还是有一些死硬粗野的犹太人反对。当第二个安息日，这些反对势力发现有一大批外邦人要来听保罗和巴拿巴的信息，圣经记载他们并非诚实地不能接受保罗所传讲的话，而是单单嫉妒(第45节)、种族的骄傲和过去的遗传，使得彼西底安提阿的会堂根深蒂固，无法接纳基督就是弥赛亚。因此基督徒就另外成立了一个分开的社区，这就更进一步地激怒了犹太人，“偷羊”在当时正如今日一样，都不是一件受欢迎的事，所以犹太人就教唆一些诚心却又易受骗的有名望的人，把保罗和巴拿巴赶出境外。

他们到了以哥念，所发生的一切事情也大同小异，犹太人和外邦人都有一些反对。但是问题的主要来源还是“那不顺从的犹太人”(徒 14:2)。会堂对于信徒要追求属灵的成长也关上了大门。此时，教会与会堂分离就不可避免了。保罗和巴拿巴离开以哥念，继续前往路司得和特庇，并在这些地方建立教会。圣经没有记载他们和组织的犹太人有任何的接触，如果有一些接触的话，相信跟他们在彼西底、安提阿以及以哥念的遭遇也不会有太大的差距。因为在路司得就有一些犹太人从彼西底、安提阿和以哥念来，挑唆众人。犹太正统的维护者，不能容忍那些既有开放心志，又有属灵辨别能力的弟兄们来影响会堂的秩序。他们为了维护自己的立场而不择手段。那些跟随这位满有恩惠和真理的主的人，是无法抵抗的。

保罗和巴拿巴再回去探望在路司得、以哥念和特庇各地的圣徒，鼓励他们，并在各地设立长老。正如在以往许多世纪中，长老制度维系了会堂的稳定性。这制度并不是使徒任意加诸在各聚会中的，而是一个经过时间考验的印证，更重要的是有神圣的认可。

现在，我们暂且放下保罗和巴拿巴不说，一同注视一下在罗马的教会。圣经对罗马教会的形成并没有明显的记载，不过有足够的蛛丝马迹，使我们对它的起源有一些了解。如果十字架和复活这样重大的事件，没有很快就对罗马有影响的话，那就是一件令人惊讶的事。因为每条大路都可以通罗马，很难有什么在外面世界发生的事件，不在这帝国的中心产生微震。很有可能在五旬节去耶路撒冷的访客，是第一批把福音带到罗马去的人。路加在他所写的历史上记着“从罗马来的客旅中、或是犹太人、或是进犹大教的人”(徒 2:10)。事实上，这是唯一从波斯、弗欧罗以西来的访客。路加并没有告诉我们，那三千相信并受浸的信徒国籍上的细节。但无可置疑，一定有些是从罗马来的，他们可能是罗马大都会教会形成的核心分子。主后57年，保罗在从哥林多写给罗马的书信中，说他们是已经完全建立，并且感谢神，“因你们的信德传遍了天下”(罗 1:8)。

圣经对早期罗马教会中的两个人有相当的记载，他们就是亚居拉和百基拉。主后49年，当革老丢皇帝(Clau山us)在罗马驱逐犹太人时，他们逃到了哥林多。亚居拉是在本都出生的犹太人(徒 18:2)，不过他和他的妻子在来到哥林多之前就已经是基督的跟随者。因为当他们一遇见使徒保罗，他们就在保罗的身上找到了一种至亲的灵，这远比他们做皮匠的本行，和保罗这位犹太教师偶然也从事的行业有更深的关系。事实上，亚居拉和百基拉并不是停留在初步的阶段，因为神就是用着他们，去带领那位在亚历山大有口才和学问的亚波罗，认识基督所显示的福音(徒18:24-26)。

在罗马教会的开始，很可能正如其他地方一样，是和犹太人的会堂有着密切关系的。亚居拉和百基拉很自然地和保罗在哥林多的会堂中同工，就显示出可能他们在罗马也是这样行的。当然在第二世纪的时候，罗马帝国存在有相当大且有影响力的犹太人社区，并有为数不少的会堂。罗马政府禁止任何未经正式法律核准的宗教行为，犹太教则是被认可的宗教之一。基督教在法律上，不过是犹太教的一个支派。所以基督教继续与犹太教有一些关系。虽然这种关系是朝不保夕，却让基督教分享在罗马人眼中所谓宗教的合法性。

许多世纪以前，对在其境内日益快速成长且有影响力的希伯来人，埃及的法老王感到需要采取一些手段来进行控制。罗马当局也面对类似的难题。他们偶而也会采取一些紧缩政策，甚至将犹太人从一些城市中赶出去，当然他们需要找一些借口来做这样的事。主后49年，犹太人有一股小规模持续性的动乱，威胁到罗马安定的局面。这促使革老丢皇帝采取一些严厉措施，公布禁止犹太人聚集以进行公开的会堂敬拜，这也就相当于驱逐他们出境。

然而是什么造成这次内部的骚动呢？后世的作者告诉我们，是有一些被称“Chrestus”的人。我们只能推测“Chrestus”很可能就是指基督的教导，在罗马死硬的犹太正统分子对付传福音的人与使徒行传记载，使徒们在各城市中传福音时所遇到的敌对是相去无多的。我们也会注意到，在罗马后来也采取了与会堂分离的模式。当动乱平静后，亚居拉和百基拉回到罗马后，教会聚集的中心很明显，是在他们的家里。

腓立比的情况，是我们所能找到有关会堂接纳完整的基督教信息中，最接近的发展。不过要推出这样的结论是需要一些特殊的想像力。沿着爱琴海到亚得理亚(Adriatic)海岸，在巴尔干半岛上有一条伟大的罗马大道，在马其顿东北角甘基(Gangites)河畔上的腓立比就是座落在这条大道上。腓立比乃是此一地区的首要城市。在主前40年已成了罗马的殖民地。事实上，腓立比并未拥有一个正式的会堂。当地的犹太人社区并不够强大，因为要成立一个合法的会堂，至少需要十个犹太男子。不过，在腓立比却有一个大家所共知的聚会场所，成为敬拜和祈祷的地方。一些有信心的犹太女人和敬畏神的人经常聚集(徒16:12-14)。在这小群之中，最出众的是一位素来敬拜神的外邦女子(第14节)，她的名字就是吕底亚。她的故乡推雅推喇是以紫色布匹著名的。她也就是以卖此为生。她和她的家人接受了保罗所传讲的信息，并且受浸。于是会堂的祷告会就成了教会的核心，神把得救的人加给他们。

保罗、西拉和提摩太由腓立比前往帖撒罗尼迦，在那里有一个会堂，保罗就按着他的习惯与犹太社区认同。有三个礼拜的时间，保罗本着圣经与他们辩论(徒17:1-2)。基督的启示，被一些犹太人和大批敬虔的外邦人所接受。然而那些不信的犹太人，由于嫉妒使徒们讲道的成功，煽动了城中一些有理无理都喜爱闹事的市井匪类，造成公众的暴乱。这些死硬的犹太正统派，突然变成罗马帝国的保皇党。他们控告保罗叛变，说使徒煽动人们宣告耶稣是王。这些乱民本想把使徒们带到地方官员那里，所以就去包围收留使徒们的耶孙的家。既然找不到保罗和他的同工，就把耶孙以及一些其他的信徒，带到地方官员那里去控告他们。可怜的耶孙只好担保他的客人会奉公守法，然后尽快打发他们去庇哩亚。

到庇哩亚，那里的会堂很有礼貌地接纳使徒们。使徒们的信息也催促犹太人殷勤地查考圣经，有许多犹太人和希腊人主就因此相信。和平并没有维持很久，就被从帖撒罗尼迦赶来的一批犹太人所摧毁。那些犹太人生怕有太多的人，被基督教的异端所污染，(当然庇哩亚也有一些热昏了头的激进分子，要保卫他们的信仰)，所以信徒们就护送保罗远走到雅典去(徒17:10-15)。

虽然保罗在帖撒罗尼迦之行仿佛一场大风暴，所留下的信徒却有着令人赞叹而且快速的进展。这些信徒在会堂中，当然得不到什么同情或是团契，因为会堂已经是仇视他们的中心。在保罗写给他们的第一封信中，仍可以很明显地看出，他们承受相当大的逼迫(帖前1:14，2:4等)。但这些信徒立即热切地广传他们新的信仰。保罗几周以后，从雅典写信给他们就说：“甚至你们作了马其顿和亚该亚所有信主之人的榜样，因为主的道从你们那里已经传扬出来。”(帖前1:7-8)

我们也提过了革老丢皇帝在主后49年所下的命令，迫使犹太人离开罗马城。这只是一个暂时性的命令。有些犹太人也就临时在其它地方找一安身之所，也有一些就去了哥林多，其中就有亚居拉和百基拉。在哥林多的时候，亚居拉就是以作皮革为生。后来，当保罗来到这城市的时候，根据犹太教师的传统他需要支持他自己的费用，也就作同样的行业以维生。因此他们能够彼此相识，一同去参加会堂。因为保罗当时是个极负盛名的教师迦玛列的门生，他自己又是一个出色的学者，很自然在会堂中被邀请讲解圣经。他在那里自由地讲了好些礼拜，对一些听众而言有愈来愈多的启示，但对另一些听众所引起的反感则是日益加增。最后，当反对的势力强大的时候，保罗觉得就算和会堂有关联也不会带来任何用处。他也不需要去找一个聚会的场所，因为在会堂的隔壁就住着一位敬畏神的外邦人，他的名字是提多犹士都。他深受保罗所传的信息影响，在他家里就开始了基督徒社区的聚集，更从此不断地增长。

当“管会堂的基利司布和全家都信了主”(徒 18:8)，犹太反对势力更加高涨。后来，他们就去向在亚该亚做方伯的迦流，控告保罗传讲一个未经法律认可的宗教。这是一个很严重的控告，如果罪名成立的话，将导致罗马当局对基督教采取直接的行动。因为当时的法律，是不准许信奉那些未经政府核准的宗教。幸好迦流判定这些控告不过是犹太人内部的一些争执，也只会影响到犹太人，就把那些犹太人从公堂中撵出去(徒18:12-17)。

这事件使得保罗在奉派传福音的启示，与犹太社区之关系上有着重要的亮光。从自然的角度看，罗马政府对婴儿期的基督徒社区的认可，是一件值得称赞的事。若不是罗马认为教会值得保护，很可能就定此信仰为非法。从人的方面来说，这会使初信的信徒四处分散。这些信徒，并非坚强到可以承受官方这样的反对。当然这也是在哥林多的犹太人告官的最终目的。然而罗马当局一直认为基督教不过是犹太教中的一支派，所以享有犹太教的特权，只要教会继续躲在会堂的荫庇之下，就有安全。可是保罗并没有特别努力与会堂的当权派寻求和解，以获取会堂对教会的保护。他所传的信息是毫不妥协，至于在各会堂之间，他被人们形容为异端，他也毫不在乎。他也不恳求，或是采取外交口吻的托辞，来谋取他和他的跟随者能留在会堂中的特权。相反，他甚至有时在犹太人赶他之前就自动离去。保罗不与会堂所坚持的传统寻求和好，这种行动与态度招来敌视。他拒绝承认需要遵循律法的仪文，加上他公开地反对犹太人与外邦人之间所有根深蒂固的分别，这些做法都加深了会堂和教会之间的鸿沟。保罗是一个有远见的人。他不会不知道他所定意追求的政策，至终不但会使得犹太教和教会分离，同时也会在教会与会堂分离成为公开的事实以后，导致基督徒所享有罗马政府认可的地位相应终止，导致基督徒就只有两条路可走：或是承认自己的信仰，或是成为法律的逃犯。这正是保罗故意引导教会所要走的路线。若非如此，就无法确保他所领受的启示不会因此而妥协。

保罗与百基拉和亚居拉一同乘船，从哥林多前往叙利亚。到了以弗所，保罗进入到会堂和犹太人辩论。虽然犹太人请求他多留一些时日，他仍然坚持不延长这次的拜访。不过保罗答应他们，他以后会再来，百基拉和亚居拉就留在以弗所。不久以后，他们就遇见亚波罗。他是从由亚历山大来有口才和学问的犹太人(根据使徒行传第十八章25节亚波罗“在主的道上受了教训”)。不过他只晓得约翰的洗礼。不久，他就接受神藉百基拉和亚居拉所带来更多的启示。以后，神使用他，不但建立圣徒，也说服犹太人相信弥赛亚所宣告的真理。

几个月后，保罗返回到以弗所，遇见大约有十二位信徒，他们仅仅接受了福音真理的一小部分。这些信徒很可能就是亚波罗以前服事所结的果子，因为他们对福音的了解，与亚波罗还未接受进一步教训的时候非常接近(参考徒18:24-25；19:1-6)。但是这些信徒有开通的耳朵和受教的心，所以当他们听到了保罗的教导，就奉主耶稣的名受浸。这少数人就成了以弗所新教会的核心分子。保罗按着他的习惯，一连三个月，自由地在会堂中服事。后来，一些埋怨和反对就逐渐显明，以致保罗不能继续在会堂中教导。保罗也不试着抵挡这不可避免的趋势，教会必须在自由的基础上发展而不受过时的传统所妨碍。在当地，有一个名叫推雅推奴的教师，他很同情基督徒的处境。主也提供了另一个地点让信徒以及其它有兴趣的人聚集在他的教室里。在那里，不单可以自由、释放地传讲主的话，而这个小教会也就不断地在此成长。

在本章中，我们详细地查考了早期在使徒们服事下，所建立的一些大型教会，特别是那些后来保罗曾经写信给他们的教会。那些书信就成了今天圣经的一部分。在这段查考中，我们看见了教会与会堂关系发展过程的一幅清晰的图画，保罗一贯的做法，是在有会堂的地方，先在那里开始他的服事，然后被迫与会堂分离，教会必须在自由的根基上重新开始(前文也已足够地说明)。理论上，教会与会堂分离并非是一件不可避免的事；事实上，会堂似乎在教导一个神圣设计的模式，如何从正统犹太教献祭的表号，转变到接受这位成全了所有表号的基督。但神渐进的启示，在会堂中却遭受拦阻，神所赐的亮光就被凝固，成了不能改变的传统。生命之流即遭阻塞。教会如果不愿意从此沉滞，就必须冲破各样的捆绑，另寻一条通道，让生命能往前流通。在教会历史的初期，我们看见一个工作的原则，而这原则在以后的世纪中不断地重演。


第三章教会秩序

早期教会采用何种形式来治理呢？圣经在此事上是否有清楚的交代？新约圣经的确为使徒时代各地会众订有一些生活秩序的原则。正如我们已经提及，这些基本的规则，很多是由犹太人会堂的规矩推演出来的。会堂和教会中最重要的职份就是长老。对于长老的人选，他们行事为人的标准，有着十分严格而清楚写明的规矩。可是对于推选长老的细则和他们在聚会中的权责，则没有记载。这正是神的智慧：不留下任何死板的程序。教会不是靠组织而成立的，乃是靠圣灵工作而产生；教会不是机械式的巧妙设计，乃是一个活生生的有机体。教会的生命就是依靠每一个肢体的自动及自发，而这正是死板制度所反对的。

在新约圣经中，监督(Episkopos)和长老(Presbuteros)这两个希腊字是指着同一个职份，而且可以互相交替使用。比如在米利都，保罗请了以弗所教会的长老，劝勉他们并称他们为圣灵所立照管羊群的监督(徒20:17；28)。当保罗写信给提多的时候，告诉他要在革哩底各城设立长老，他们的特质就是适合作监督的人(多1:5-7)。

保罗在提摩太和提多书信中，列举了这些资格。长老必须是只有一个妻子的丈夫；一个关心别人好处而不是追求个人的地位或利益的人；一个有着稳重及无可指责品格的人；一个把基督徒标准彰显在有好的规矩，善于管教，有纪律，其家庭又是敬畏神的人；一个成熟、有属灵经历，既能关怀又会教导主子民的弟兄(提前3:1-7；多1:6-9)。在长老资格中“作一个妇人的丈夫”，有时被解释为早期教会中有一些人若有多妻，就不可以担任有权柄的地位。不过，保罗可能不是这个意思，因为在同一封书信中，当他讲到在当时教会中有关寡妇登册之事时，使用了相同的字眼，他明说“只作一个丈夫的妇人”。没有人会真正相信早期教会中的姊妹会有多个丈夫，虽然保罗所接触到的社会有少许地方有多妻制，但是在希腊罗马的世界中，多夫制是罕见的。一个在信主以前娶了两个妻子的人，在信靠基督以后，如果没有把这些问题解决，当然是不准许在聚会中担任长老之职。可是，保罗在这里所提到的可能有更广的应用范围。保罗在此乃是禁止任何一个再婚，并且前妻仍然存活的人在教会中负责。在保罗的时代，外邦人中道德的败坏风气泛滥成灾，婚约好像没有任何持久的责任。

另外，一个有关长老的重要条件，就是这个弟兄必须有一个凡事端庄顺服的家庭，而且他能够好好地照管自己的家庭。保罗对于今日常被忽略的事实，做了一个很合理的说法：“人若不知道管理自己的家，焉能照管神的教会呢？”(提前 3:5)一个人的家是基督生命彰显的地方，如果他不认知这重要的责任，不能按着神的标准来管理他的家，我们只能承认他最多只能算是对属灵事物的新手，自然他就不够资格担任长老。

认为设立长老是使徒的特权是没有圣经根据的。新约中，设立长老的记载均不足以成为以后世代设立长老的模式。圣经只有一次对由使徒们设立长老的详细记载，那就是当保罗和巴拿巴由特庇回程在路司得、以哥念和安提阿这几个城中所行的。当时保罗和巴拿巴均以传福音的角色服事(徒4:20-23)。许多年以后，保罗写信给提多，要他在革哩底的“各城设立长老”(多 1:5)，保罗这吩咐是对是错，还是很有争论性的问题。因为在教会历史中，我们找不到任何证据，是否确实执行了这一个吩咐。我们对于在革哩底的众教会一无所知。事实上，到底有没有教会的成立也是疑问，即使有一些聚集也没有任何的发展。圣经中对于在耶路撒冷、以弗所和腓立比教会的众长老如何产生并没有一点暗示，倒是在哥林多和帖撒罗尼迦的教会中，长老们是被众人所认出而非经过正式设立的(林前16:15-16；帖前5:12-14)。

圣经强调长老们乃是被圣灵所设立(徒20:17，28)，他们的生活和行为，被全会众中属灵的人公认是神圣选择的记号。把选择直接归给按着圣经的标准由圣灵来定规，一方面可

避免一些自命属灵的人占有权柄，另一方面也可免得神的工作堕入属人的判断。

保罗在写给腓立比的书信中说：“写信给凡住腓立比在基督耶稣里的众圣徒和诸位监督诸位执事。”(腓 1:1)这一节圣经和使徒行传第六章所提在耶路撒冷分别设立执事的事情，是圣经中清楚提出，在这两个早期教会中有执事的职份。执事这个职份的目的，可以从耶路撒冷所设立的执事们所负的责任上看出一点眉目。主要还是以执行教会中一般日常事务性的工作，比如周济教会中一些圣徒生活上的需要。

虽然无法确定是否所有的教会都设有执事，不过，执事却不像长老在教会那样属于永久性的职份。保罗和巴拿巴在路司得、以哥念和比西底的安提阿设立长老的时候就没有另提设立执事，甚至在保罗写给提多的书信上，关于在革哩底建立教会秩序，也没有提到执事。在耶路撒冷的教会，执事是为了一个特定的需要而设立的。所以只要有需要存在，那么执事也就继续存在。圣经肯定地表明，为着教会的需要，所有的职份不一定是永久性的。因此，执事的职份是视需要拟定的，而不是教会秩序中不可缺少的一环，更不是单单由一个人来应付各样不同的需要，而应当是根据各人所得的恩赐，各尽其责。在耶路撒冷教会早期历史中，主要的问题是说希利尼话的犹太人，所设立的执事们，也就都是说希利尼话的人。他们明显是最合适处理那个问题的一批人。因此，也就遵循人尽其才的原则设立他们为执事。如果要说这些执事乃是全耶路撒冷教会永久性的职份，那便十分牵强。如果执事事实上是教会永久性秩序的一部分，那么，至少就应该有几位是说希伯来语的人担任才合理。因为在当时耶路撒冷信徒中，说希伯来语的弟兄是占大多数，而且较说希利尼语的信徒更有势力(参考徒6:3-6)。在这种情况下，不大可能找下到一个有恩赐的弟兄来代表说希伯来语的众人。

值得注意的是执事资格的要求。除了在“善于教导”这点外，在他们各人的生活和对神的虔诚各方面等，没有一点此长老的资格宽松。这绝不是因为他们是在属灵较低的阶层，所以就托付他们较多世俗的事务，更不是他们没有能力负担较高的职责。他们乃是一批“被圣灵充满，智慧充足的人”(徒 6:3)。而且他们中间至少有两位是非常卓越的教师，就是司提反和腓利。在早期教会中，在每一项服事神的事上，都要求服事的人是向神完全降服的人。

在新约时代的教会中，一个信徒公开的标记就是受浸。路加告诉我们：“于是领受他话的人就受了洗，那一天门徒约添了三千人。”(徒 2:41)每个信徒在受洗之前，似乎只需要公开并简单地承认耶稣基督是主。在腓利给埃提阿伯的太监施浸以前，太监回答说“我信耶稣基督是神的儿子”(徒 8:37)。不错，这节圣经在一些版本中被省略了。但是这却是对着真实发生经过的一个非常可信的描述。其它相似的记载如：有关亚拿尼亚给保罗施浸以前也说“求告他的名受洗”(徒 22:16)。

当然并不是这个宣告中所用的几个字有什么重要，宝贵的乃在这个宣告背后真实的经历。正如我们在第二章中从开始就提到对犹太人，和信奉犹太教的人而言，信靠主名，绝不是顺口说说，或是一些仪式上的重复而已。他们因着旧约圣经的启示，对神的信靠，有着非常实际的意义。这样的信，要在基督里新造的人的生活中明显地证明出来，是一样的重要。以一个持续属灵的生活，来见证受浸在今日也应当是不可缺少的。毫无疑问，使徒们也会犯错，在使徒行传第八章中所记载西门的事就是一个例子。腓利很明显是被西门欺骗而给他施洗，然而像这样的少数例外更证明信而受洗的原则。腓利突然蒙召到旷野去(徒 8:26)，是否有可能也是神对他在撒玛利亚末期服事不够明智的一种管教？是否神在说“腓利你还是暂时离开一阵子，我会在别处用着你”？

我们的主给祂门徒的大使命中，对跟随祂的人有清楚的要求。“所以你们要去，使万民作我的门徒，给他们施洗归于父子圣灵的名。”(太 28:19)大使命的目的，当然不是单纯地述说受浸的方程式(虽然现在施浸也是引用这节经文)。我们主的话不仅是包括犹太人和外邦人中敬畏神的人，而是包括了万民，就是那些从来没有接触到神圣启示的异教世界，他们也是必须增扩到那些以耶稣基督为主的犹太人和敬畏神的外邦人中。当一个人藉着神的恩典，经历到内心改变时，就会认识父神乃是世界的创造和管理者，并且知道藉着道成肉身向人显明祂大爱的那位基督。这就是基督所教导他们的。他们将会认识子是完全地表彰父神，使人因信能藉着神所成就的工作，得与神和好。他们也将认识圣灵，就是透过他在每天生活中，将神的标准应用出来的那一位；就是赐给他们恩典和能力，得以活出神儿女应有的生活的那一位；并且透过祂启示神的旨意，彰显神同在于他们中间的那一位。

我们在此并非主要关切浸礼的方式，而是在第二世纪初教会中，一份有关主教导他十二个门徒的记载的文件，就是《十二使徒遗训》(Didache)，给我们看到早期教会对浸礼的强调。关于浸礼，他是这样说：“要在流动的河水中给人施浸使他们归入父、子、和圣灵的名下。如果找下到流动的河水，就是在其它水中也可以，最好是冷水；不过如果无法在冷水中施浸，那就用温水；如果实在找不到施浸的地方，那么就用水浇在他们头上三次，使他们归入父、子和圣灵的名下”。由此可见，浸礼见证的意义远比形式重要得多。

在此需要确认，圣经基本上是原则的指南。就此意义而言，也是无误的实行指南。但是圣经绝对不是一张列表的先例，要求人机械而盲目地顺从。只有当我们对于圣经中，所记载的任何一个事件的前因后果，有完全的了解以后，我们才有可能完全了解此事的应用及意义。否则我们很可能误入歧途。确实在使徒行传中，人一相信立刻就受浸。但是今日当人们机械式地悔改，承认信仰，甚至可以正确地回答有关重生的问题时，如果在每日生活上却显下出任何的改变，就急促施浸，并不能用圣经的例子来支持这样的做法。这与圣经中的例子不能相提并论。

在使徒行传中所记载第一批受浸的基督徒是什么样的人呢？我们已经提到他们乃是生来的犹太人，或是有着属灵饥渴的外邦人。这样的外邦人跟犹太人的会堂有关联，他们都持有犹太人的观点，和对弥赛亚的盼望。他们乃是一批神奇妙预备好接受福音启示的人，藉着接受基督就是弥赛亚，也是主，他们就得以成全了他们多日的盼望，并且他们平日敬畏神的生活，一直是他们的见证。如果我们要把这些早期犹太人和敬畏神的外邦人的得救经历，跟今日一般人得救的经历相提并论的话，我们就有可能误解浸礼本身的重大意义。事实上，当腓利给行法术的西门施浸的时候，就犯了这样的错误，甚至在他们接受基督以前，他们就是属神的子民。他们进入一个新的启示，多于进入一个新生命中。今日，许多得救的经历，人们乃是从拒绝基督的工作转变到接受基督的工作。他们最重要的乃是进入一个新生命，至于新的启示不过是其中的一部份，证明这种经历的实际乃是持续的生活方式的改变。只有心里忠诚地向着基督而发出生命的光辉，浸礼的见证才有真正的意义。

教会生活的第二个表征的仪式——擘饼，这是我们主自己所设立的(路22:19-22)。简单地在一起领用饼和酒，对门徒而言，是一个他们藉着信靠基督，得以进入新约的记号。因与祂有了关系，不但带来神圣生命的倾入而得以与神联合，并且因着领受天上的生命，得以胜过那使神和人、人与人分离的罪恶，联合在教会中，成为一体。当门徒们参与这个简单的仪式，他们是要见证吃喝享受主，并且藉着恩惠的神迹，在一个神圣的大家庭中，彼此有共同的交通(约6:48-51，林前10:16-17)。

靠主的名受浸和擘饼，是信徒们在外表的两个特征。虽然在早期五旬节圣灵浇灌以后，基督的门徒自认为是犹太人中的一支，而且也被认可；但他们却开始在各人家中聚会擘饼(徒 2:46)，而门徒们很可能已经在每周的第一日聚集纪念主。当保罗去特罗亚的时候，路加告诉我们“七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。”(徒 20:7)虽然没有明说，这节圣经却显示在每周主日，弟兄们按照此一方式聚集。

在以后的岁月中，受浸和擘饼的意义就一直是许多争论的中心。此事实是有其重要性。以后的世代，在自称为基督徒的人中间，他们对这两件表征性的事所持的态度，成了一个显著标准的衡量尺度，可以表明他们内在生命的属灵品质。不管他们的信心不过是一些迷信的形式主义，或者是相信遵守礼仪的功效，还是有那忍耐，永恒的品质，得以看见那位看不见的主。

早期教会对神圣的圣经是抱甚么态度呢？他们在需要带领的事情上，最高的权威又是甚么呢？当然他们紧守着圣经中旧约的部份，他们引用经节来证明耶稣就是弥赛亚。就连基督自己，虽然拥有不次于旧约圣经的权威，在每一件事情上，均是高举圣经为最高的上诉法庭，并且宣告祂就是来自成全所有圣经的那一位。所以早期教会有一切的理由，满有信心地相信他们乃是旧约圣经真正的后嗣，并接纳旧约乃是神的话。

基督的最初跟随者，他们把主所说的话加在旧约圣经之上：毕竟基督来并不是仅仅作为神的发言人，而是道成肉身的弥赛亚(译注：道在原文是神的话)，然后就是使徒们所说的话。主看为合宜，就将祂的权柄委派给祂门徒中的一些人，让他们凭此授权奉祂的名代理说话并行事。早期教会也就接纳使徒们的话语，当作神的带领。不过，这并不是没有挑战的(保罗就必须不只一次，为着他使徒的职份辩护)。但是一般而言，对使徒权柄的认知是相当的清楚。这类灵感所发的话语，都包括在使徒和先知这两类恩赐之中。在安提阿的教会中，对巴拿巴和保罗出去的引导，部份是来自先知的职事。早期，在同一教会中，藉着一个名叫亚迦布的先知，巴拿巴和保罗得引领前往犹太去，帮助那些遭受大饥荒的弟兄们(徒11:27-30)。后来，我们又看见亚迦布预言保罗将要在耶路撒冷受逼迫(徒21:10-12)。

使徒们偶尔也在有需要的时候，将他们的信息藉着书信，传给一些信徒的团体或是个人。有些书信就蒙保留下来，如保罗的十三封书信，无名氏所写的希伯来书，以及彼得、雅各、约翰和犹大所写的一般书信。随着这批曾经亲眼目睹我们主的生活，受死以及复活的人逐渐离世，需要对这一切的事情能够有一个永久性的记录，是不可避免的。最后，我们今日所看到的四福音，在当时的众教会中传阅，并且被众教会所接纳。路加把他的记载，延伸到我们称为使徒行传的历史中。最后，又有了约翰的启示录。实际上，几乎每一卷书都曾经有许多类似的赝品，然而在时间的潮流中，圣灵却把我们现在新约圣经的二十七卷书，神圣地在基督徒中建立起来。所以有足够的证据显示，订定圣经的正典并非什么大公会任意决定的。远在任何所谓的官方宣告以前，这六十六卷书早已被众教会所接纳。最后，在397年迦太基公会(Council of Carthage)对这件事所谓的定规，不过是确定一个在当时已经成立的事实。

教会和圣经是一同发展的。教会至终认知所写下的启示真理，乃是它的完全基础。圣经乃是神，圣道(话语)的发表，曾经一度由基督的嘴唇来述说，后来也藉着使徒来讲述。新约圣经包含了使徒职事的延续，以及在基督的启示之中，托付给保罗有关教会的奥秘(林前1:24-25)。以后也有一些特殊的人，被称为有使徒或是先知的职事，那不过都是暂时的权宜之计。在圣经成形和普遍被接纳的过渡时期中，确实需要有一些特殊的职事。但当圣经完成以后，这些特殊的使徒或是先知的职事就变成重复，正如在旧约时代的献祭仪式，在基督成全之后也就必须消失一样。正如林前第十三章十节所说：“等那完全的来到，这有限的必归于无有了。”这个原则总是不变的。如今使徒和先知的功能仍然存在，不过，他们不再具体表现在人们的身上，乃是在圣经里面。

圣经中所启示基督的福音，其意义不单是除去一个人的罪，更是藉着圣灵的能力，拥有一个属天的生命。这个生命的道德要求，在任何一方面均远超过他人的标准。这种标准，在早期教会中，是谆谆教诲并且严格地保持，保罗在给哥林多人的书信中，就曾对有愧于基督徒的行为加以处理。如果背离了这种行为上的高标准，就是否认了福音，将导致从会众中被隔离的管教。只有经过明显品行上的改变，所证实的悔改才能恢复交通。

基督徒中间行为的标准，甚至在一些未被丑闻贩子所误导的异教徒中，也留下了深刻的印象。后来，在罗马当局迫害基督徒的期间，有些官员不知道如何处置这些被控告，却找不出控告他们的证据的基督徒。从理论上而言，罗马当局的控告，包括了基督徒参与犯罪的行为，他们拒绝对皇帝表示尊重，并且加入被认为是叛乱的宗教仪式。当然有一些匪类因为基督徒和他们不同就恨恶基督徒，并且造谣说基督徒是近亲相好或是仪式化的食人族。这造成官方左右为难，一方面说基督徒的信仰是叛国的罪行，另一方面在基督徒的信仰中，又找不出任何违反法律的地方。官方是否应该假设，除非一个基督徒，肯藉着一些规定的仪式向权柄表示忠贞，同时也就是否认了他原有的信仰，否则他就被认定是有罪的呢？可是，在这广传的基督教中，有这样的要求几乎是不可能的。此外，当未取得任何实质非法行为的证据以前，就宣判被告有罪，这在任何一个诚恳关心当局公正的官员心中，必定极为困窘。

这种为难的心态，和基督徒所表现卓越品德的标准，在罗马皇帝崔建(Tra Jan)和比西尼亚省(Bithynia)的总督彼尼宁(P1iny)之间，于主后112年的通信中表露无遗。彼尼宁为着如何处置基督徒的问题询问皇帝的意见，他问道：“只因着承认这个名称就应该遭受刑罚，或是因着有这个名称(基督徒)而犯的罪行应该受罚？”他接着就提到他所收到的一封匿名信，在其上列举了许多的人名。经过审问这些人后，他发现其中有许多人，在多年前就否认了基督教信仰。然而极为有趣的是，有关他们对已经否认的信仰的记载：“但是这些人承认，如果他们有任何的错误，那不过就是他们在固定的一天，当天还没有亮之前聚集。念一些交互轮唱的诗歌，称基督是神，并且一同起誓不犯任何罪行，并且远避任何形式的偷窃，掠夺或是淫乱的行为，不破坏信心或是应该尊重的信任，然后他们各自回家，晚上他们再度相聚共进晚餐，而且他们所食用的也不过是一些平常的食物。”崔建在给彼尼宁的答覆中说：“实在没有一套固定的形式可以设立来处理他们，也不必将他们躯出……在你面前的匿名信大可不必在意。不管怎么说，这将是一个很糟的前例，在当今的时代没甚价值。”简单地说，基督徒之所以造成这些困扰，绝非他们的罪行，乃是他们良善的品德。

早期众教会虽然因基督徒团契而紧密团结，但是与任何形式的政府组织却无瓜葛。虽然没有一个教会比另一个教会更重要，但是一些存在较久，且在信心根基上较稳固的教会，很自然地就在其它教会有需要时，成了支援以及属灵建议的来源。在使徒行传中，传福音的模式，乃是先以战略性中心作为传福音的据点，然后再由据点向其四围发展。神藉着在一个地区来带动真理传播的教会，很自然就对祂所带出的初生教会，有着如同父母一般的关怀。相对地，也由较弱小的团体中接受应得的属灵上的尊重。不过，这绝对不是说一个教会就可以有主权操控另外一个教会。这只是单单地在圣灵发展各样关系中，同时有的团契关怀的一种表现而已。

我们读到最早谘询建议，是当安提阿教会打发代表，到耶路撒冷会晤使徒及长老们，商谈有关一些犹太教师所坚持外邦人信主以后，必须经由割礼才能得救这一件事情(徒15:1-35)。在路加的记载中，很明显这个问题在安提阿引起相当的困惑。弟兄们单纯地期盼能获得一些较成熟的忠告，他们也希望求证，这些来访的教师所宣称的教导，是否拥有在耶路撒冷使徒们的授权(徒15:1，24)。这里看不出有任何迹象，就是他们会期盼由耶路撒冷发出什么权威性的宣告，然后就任意要求被当做是神圣的律法。如果耶路撒冷的教会觉得他们的地位该在教义上作专断，可以肯定他们早就尝试在像割礼这样重大的问题上，提出一些解决的方案。他们不可能不知道，虽然在耶路撒冷的教会遵守犹太人这一个惯例，但在安提阿的信徒却不行割礼。可是当这件事在耶路撒冷长老们面前提出来时，而引致长时间连续的讨论，就显出他们以前未曾尝试寻找圣灵的心意。在此之前，没有对此问题做一深入之探讨，是因为在他们中间，这根本不是一个问题。他们也没有为了要为别人立法而来探讨这个问题。

然而由耶路撒冷所发的信，毫无疑问是带着权威的味道。特别在那一个时期，这如果是使徒的宣告，使徒们所具有的地位使这种宣告变得合宜。可是，当这个割礼的问题发生的时候，安提阿的教会有使徒保罗在那里，他无疑地知道圣灵对这个问题的心意。这封信当然不是使徒的宣告，他乃是由耶路撒冷的教会(徒 15:23)写给并传阅在安提阿，叙利亚和亚西利亚弟兄们的一封信，这信带着期待他们顺服的建议。当然这些本身是好的建议，他们也就服从这些建议。整个事件显示出耶路撒冷的教会，并不以为自己是在其它众教会之上的权威，然而当其它教会来谘商而给出建议时，是有要求不问因由的顺服那种味道。当然，如果任何建议都要求永远无异议地顺服，那建议就变成了命令。我们将在下一章中再详细讨论这个问题。

即使在后来的教会历史中，当专制的主教制度建立了以后，各地的聚会依然保持其独立性。各教会可以随意在各项事情上谘询其它教会的意见，但是没有公认的规定说一个教会的宣告，就可以控制其它教会。也有不少人尝试要把他们自己在某一事情上的判断，加在所有的教会上。这种尝试更证明众教会并不承认，有任何一个主教或是母会是神的代言人。举一个在使徒后时代的例子便就够了：主后231年，俄利根(Origen)这位历代以来极有恩赐和属灵心思的教师，因着被亚历山大的主教底马翠斯(Demetrius，另译底米丢)所嫉妒而遭逐出教会。底马翠斯寻求整个基督教世界来认可他的这个行动，期盼藉此削减俄利根的影响力。但是大部份教会都拒绝给他所期盼的支持。俄利根继续赢得他所教导的人们的尊敬，一直到主后254年他逝世为止。

在早期教会的历史中，信徒们有许多的机会彼此服事。从一开始就发展出一种互相有责任的感觉。在耶路撒冷的教会，人们自愿地共同将各样资源帮助那些有需要的人(徒2:44—45)。第一批分别出来做特别服事的信徒，乃是那批负责分配慈善工作的执事。

这种责任感很快就不限于本地教会之中。一个教会也盼望能服事其它教会的需要。在耶路撒冷和犹太的众教会中，因为长期贫穷就成了其它教会关怀的对象。巴拿巴和扫罗曾受安提阿教会之托，带礼物给在耶路撒冷遭到严重饥荒的教会(徒11:29-30)。后来保罗收集各地信徒为了耶路撒冷圣徒的需要而有的慷慨捐助(罗15:25-26；林前16:l-4)。虽然这次收集捐助并未达成保罗的一个盼望，就是加强众教会的外邦人与在耶路撒冷重视阶级出身的犹太人之间的关系。不过，从这件事件可以看到，各教会中彼此相关的责任感是普遍存在的，而且如果领受的人没有经历到应得的祝福，至少给予者一定经历到祝福和能力。

本地教会的行政，在新约圣经中是由长老们来负责，同时也有一些有恩赐的弟兄们，在各地教会中服事。保罗和一些使徒就是参与这样的服事。使徒行传对这种服事的功能有着清晰的说明。保罗在以弗所书中，列举建立教会的各样恩赐，诸如：使徒和先知的服事已经载在圣经的正典之中(如前文所述)。另外，有传福音、牧师和教师，靠着神给祂众仆人的能力，在各个世代服事(弗四：11)。各样的恩赐在本教会中，藉着长老来显明；在神各地子民之间，则藉着像保罗及其它这样的流动工人，来促进各教会的联系。他们并非什么大公教会的官方人士，乃是因着圣灵在他们身上的记号所带下的权柄，而蒙各地教会的接纳做基督的执事。他们服事的效果完全根据他们属灵的真实。他们并不拥有法律上的职位，因为职位乃会给人一种持续的地位，甚至在人对神的专一和属灵实际消失以后，这种职位依然存在。

末了，来谈谈早期信徒的称谓。使徒时代的教会一直恳求作一个无名氏。(编按：不高举教会的名称。)这种恳求一直延续至今，而且对这种恳求本身的研究，应该是历史研究上一个有趣的题目。这种恳求一再地被拒绝，历史中不会有人依然相信，主自己的名已经足够代表主的家庭。这似乎是一场打不赢的仗，但战事依然持续至今。

早期教会中的信徒，也用过几个不同的称谓来描述他们自己。在书信中最常用的是“圣徒”和“弟兄”。这些称谓，简要地说出他们乃有属天工作在他们心中，及联于神的家中。在希伯来的社会中，人们强加给他们的称呼是“拿撒勒人”，这无疑是因为他们是拿撒勒人耶稣的跟随者。路加在使徒行传中提到“门徒”，在安提阿第一次被称为“基督徒”(徒 11:26)。他们常提到耶稣是基督，基督这个名衔对犹太人而言意义丰富。但对外邦人而言，不过是一个听起来很奇怪，又没有什么意义的名称。所以外邦人就称他们“基督人”。这是一个非常恰当的称呼：属于基督的人。属于主的人，除了简单的基督徒这个名称以外，还想要什么称呼呢？


第四章衰退的征兆

了解人的本质以及世界的本质，就不可能期望人对神的工作会没有争论。神的孩子和教会乃是生活在一个持续属灵的争战之中。人始终都想要把神所设立的一切改变成人所期望的样子。新约的圣经充分地显明，世界一直坚持努力要把教会属天的层次拉下到属地的境界。

远在使徒们尚未完成他们的服事之前，破坏的力量早已在教会内部开始产生影响。圣经忠实的记载留给我们后世很好的警戒。千里之堤，溃于一穴，微小的错误会将教会属灵的能力消耗殆尽，直到把属天的变成属人的。许多书信都记载了使徒时代众教会的一些困境，他们都是我们的借镜。这些困境都是典型地出于忽略属天的原则。在历史中，这也是导致神的灵所有带下的工作至终败坏衰退的根源。很可惜新约时代之后，教会生活的发展，并未留下可考查的记载。从路加在使徒行传所记述的历史至二世纪末，教会发展的历史显然是失传的。穿过这段不确定的时期，我们发现教会已经和新约圣经的教会，在许多方面都有相当大的差异。重大且深远的改变发生在其后的年间，教会向组织化的方向发展，基督教的定型也成了福音生命另谋新的表达方式的主要原因。属灵生命是不能受人为组织框条的诸多限制，这个生命必须挣脱捆绑，以直接自由的方式与神相交，寻到更为丰满的表现。

在圣经中有关耶路撒冷教会发展的记载，他在早期基督教中所占的地位，以及他与福音广传所建立的诸教会之间的关系，其实是非常值得我们探讨研究的。耶路撒冷教会好像“母会”，其地位极其特殊。他们中间有许多人士亲身认识主，自然，他们比那些新成立的教会有更多较成熟的经历。耶路撒冷的弟兄们在一些困难问题上，所提出的建议也受到普通弟兄们的尊重。然而，勿容置疑，我们会发现，神的工作重心，逐渐地由耶路撒冷转移到主要由外邦人组成的安提阿教会上。安提阿教会最主要的贡献，就是推动以保罗为代表的伟大宣教工作，并且在祷告及团契相交中支持主的工作。耶路撒冷教会渐渐地演变成了一个旁观者，当然他们是非常关心福音的快速传播，并且他们也自认为自己应该有权参与此一圣工。然而，在耶路撒冷及犹太以外真理广传的事工上，他们却甚少有属灵的参与。

耶路撒冷教会本应对保罗投身于主的大使命中广传福音一事，较其它教会更表关切。然而，耶路撒冷教会似乎对别的事工更有兴趣。为什么一个拥有如此之多特权和潜力的教会，在广传福音事工的重要性，却日渐消失呢？一个简单的推测是：神凭己意的选择很难令人满意。当然，可能还有其它更合理的解释。

基督满足了神对以色列人所有的要求。正如我们先前所见，透过以色列人有组织的会堂，福音最初得以传布。许多早期的信徒并不像司提反或是保罗那样，能预见教会和会堂迟早是要完全分离的，他们以为教会不过是犹太社区中出现的一个新派而已。只要他们维持各种条文上的律法，犹太人将或多或少都会接纳他们。我们已经知晓保罗的洞察能力，他深知福音及教会的本质并其所带来的影响，因此，他一直主张应清楚地与犹太教划清界线。然而，我们却发现在耶路撒冷出现相反的倾向：他们一直尝试妥协，从而在耶路撒冷会堂的生活中造成一些矛盾。一方面，他们无法否认神的灵在外邦人中的工作(事实上圣经上已早有预言)，另一方面，他们仍无法不守割礼及其他仪文的律法，尽管他们也承认这些并非得救的先决条件。

有许多迹象显示，耶路撒冷教会为着保持与犹太社区相容的关系，以至他们的见证逐渐减弱，而且他们属灵的功用也无法持久。当保罗第一次去拜访耶路撒冷的时候，信徒们一但意识到保罗的出现将会使他们陷入困窘时，他们便尽快地将他送到大数去。后来那些从犹大地出去的犹太化教师，去安提阿和加拉太省诸教会中又引起何等大的困惑(徒15:1，加2:12)。其中有一些人带着当时耶路撒冷弟兄们中间最出众的雅各的信，这就造成了一个印象，好像无论他们传讲什么信息，都是耶路撒冷教会长老所支持的。当然，后来耶路撒冷所发出的信澄清了这种误会(徒 15:24)。但是与雅各有关系的传道人，难道是故意地传讲这些错误的教训吗？或者是，他们真诚地相信他们有耶路撒冷的支持，而认为没有割礼就没有救恩呢？我们似乎没有理由相信他们不是真诚地相信他们所传的。

在耶路撒冷教会有一小撮，但是却能大嚷大叫、影响力很大的“法利赛人的信徒”(徒 15:5)。正如任何一群极其主观的人一样，他们所造成的声势和印象，常常和他们的人数不成比例(当然，如果他们是对的，这也是件好事；错的，就很不好了)。他们固执地持守各样礼仪条例，并且有相当多的人跟从他们(徒 21:20)。当安提阿的代表来到耶路撒冷，要与教会的长老们谈论有关割礼的事情时，很明显，这群法利赛人的信徒知道代表来的原因，因此他们就提出强制行割礼和守律法上的仪文的要求。显而易见，在使徒和长老们面前，这一派热心律法的人，代表了会众中一部分很强烈的看法(徒15:5-6)。他们已经习惯了提出他们的看法，并且也习惯了人们听从他们的意见。

但是，这位如今已经成为耶路撒冷教会的领袖的雅各，他对此事持何态度？就在不久以前当希律王迫害某些教会的时候(徒 12:1)，尽管约翰的兄弟雅各被处死，彼得自己也被送进监牢，但教会的领袖雅各却没有受到任何影响。这些事都能取悦犹太人(徒 12:2)。很明显，雅各和他的跟随者在广大的群众中有受人尊重的地位，且超越彼得等人。彼得遵从神给他的异象，要和外邦人调和在一起，这做法便冒犯了犹太人，触动了他们的敏感之处而丧失“民心”。相反，雅各则一直严格持守律法的细节。当然，雅各仍相信福音的根基乃是信靠基督，并且也不会幻想遵守律法仪文乃是救恩的必要条件。然而，他的态度对着那些极端分子就成了一种安抚。虽然他内心不同意他们，但他并未反对。所以就难怪那些去到安提阿和加拉太的教师们，相信他们所教导的乃是受到耶路撒冷会众以及雅各本人的支持。

当然雅各本人并不是一个老顽固，他因他的牺牲、恩慈和温和的品德而著称于世。后人称他为“公正的雅各”。从他在处理割礼事情上，可以看出他是十分务实的。不过这些令人羡慕的品格，合在一起反而有他的缺点。他之所以是一个卓越的维持和睦的人，乃是因为他总是能从正反两个方面来看问题，并且能仁慈地尊重执著双方的意见。当然，他知道遵守割礼和一些仪文并非救恩的必要条件，但是从另一方面来看，那些遵守的人也并非没有得救。如果他们信靠基督，他们也是属于基督的人，何必要与他们为敌呢？雅各的弱点也可能就是他太过注重维持和睦，以致于忽略了正面宣讲福音真理的责任。只有真理才能给人带来真实持久的自由。

我们切勿低估这种以耶路撒冷为中心的妥协所造成的影响力，并且这种妥协本身又是有何等可悲的弱点。他真正的根源，乃是对于基督的目的不够了解。无论圣灵怎样地工作来表明外邦人要同享神的计划，无论耶路撒冷的信徒怎样赞成这种理论，在他们心中，始终无法除去基督是特别为了犹太人的看法。如果外邦人想要得着基督救赎工作的好处，就一定要先改奉犹太教以获得这种特权。当然类似的态度在历史上都曾出现过。一些传统的信念甚至迷信，无论是多么的不合理，却一直存在。在世界上有一些地方，有许多关于饮食的迷信，他们认为有一些时节不宜吃某类食物，或是不能和另一类食物一同进食否则会患病。如果你企图除去这种无基础的迷信，你就会发现有多困难。无论一个人是多么地有智慧，无论你给他的解释是多么地合理，可是他还是会认为他的传统观念有道理。耶路撒冷教会不能体会基督工作的范围，所以他们虽然接纳外邦人世界的教会是属神的看法，但是他们还是坚持一些不同的标准。有人会说，如果神没有把祂工作的中心从耶路撒冷转移到安提阿的话，那将会是一个什么样的局面呢？耶路撒冷的教会其实就是雅各带领下的传统派，只限于犹太教的一分支而已。经司提反、巴拿巴和保罗他们的异象及服事，才把传统派试图让耶路撒冷当做众教会的中心改变过来，教会才有自由，圣灵也才可以自由地在其中工作。

从彼得和保罗他们俩人的经历中，我们可以看出传统派在耶路撒冷教会的势力，而不幸的是，这股势力十分顽强。神用一种使人相当惊讶的方式向彼得启示，外邦人与犹太人是同为福音的后嗣。彼得这位正统的遵守律法的犹太人，一开始对着这异象还想反抗，后来就顺服了神的话。当他向着耶路撒冷的弟兄们述说他的经历时，他们也无法不接纳神所说的，并“把荣耀归给神”(徒11:l-18)。但是后来在安提阿，这位坚强的彼得，却因着从犹大地来的犹太化教师们的压力，而放弃了他的立场。在那些教师来到以前，他能够自由地与外邦信徒交往，并一同进食，但是后来他就与外邦信徒分开，只和犹太人进食。事实上，围绕着彼得，一个小型犹太宗派正在形成，甚至巴拿巴也被引入歧途。实在是令人惊讶，像彼得这样一个老练的信徒，居然会被一些算不了什么的小弟兄，就引离了神显明给他的启示！当然这些小弟兄是雅各的人，而在彼得的眼中，耶路撒冷教会还是有着超越的地位和权柄。

保罗毫不保留地责备彼得。虽然彼得与耶路撒冷教会有着紧密的关系，也具有超越的权力，但保罗并未因此被吓倒。无论使用什么标准去衡量，彼得的所作所为都不能解释为合理的。事实上他所做的客观上否认了福音(加2:11-17)。彼得似乎也能够接纳这样的提醒，以后再也没有这样不合宜的姑息迁就。

然而保罗自己也受到试炼。就是在他最后一次去耶路撒冷之时，他和众教会所选派的弟兄们，一同把周济贫穷会众的款项带去耶路撒冷。有人劝告保罗不要违背犹太教的规矩，因为他在外邦人中间的服事已经引起犹太人对他的反感。

保罗以及同行之人受到非常仁慈的招待。翌日他们就和长老们一同交通，保罗因圣灵所成就的工作大为感动，便述说了神藉着他在外邦人中的服事和显明祂的作为。长老们说：“真是太好了，赞美主！弟兄，请看！在耶路撒冷有成千上万的弟兄们为律法热心。”长老们也告诉他，因为一些关于他的流言蜚语所引起众人的反感。“你为何不藉此表明给众人看，你和其他犹太人是一样的呢？”刚好也有一个好机会，有四位耶路撒冷的弟兄曾许愿短期做拿细耳人，正要去殿里还愿，保罗可以和他们一同去参加洁净之礼，藉此向心系传统的教会，以及希伯来的大众，表明他并未放弃他原先的忠贞。保罗同意了这样的计划。他应该这样做吗？如果他这样做是对的，为什么神却不尊重这一步路呢？因为这次计划是完全地失败了；非但没有减少大家的怀疑，反倒引起了大骚动(徒21:17-32)。

一般写传记的人都是隐恶扬善的，但是圣经却是完全忠实地把人的真相表明出来。使徒们的优点和失败也一同忠实地记录下来。保罗此次耶路撒冷之行，他是犯了错误。当然人都有后知之明，但是保罗这次的错误却是成了后人的前车之鉴。我们可以同情他当时左右为难的情形。在耶路撒冷，他来到曾经责难他的信徒们中间，如今有机会能减少一些嫌恶。他自己身为犹太人，又热爱他们，他怎能不略为示意，不但为自己，更可能为主赢取一些好感呢？当时长老们所言合理，他们对此深为关注，态度又和善，谁能抵抗雅各呢？他能熔化石心，而保罗却不是铁石心肠的人，难怪保罗在此会妥协。

从保罗和彼得的经历中有两点值得注意。第一，耶路撒冷的教会为了与犹太人和好，以致模糊了教会乃是属天子民的集合，与天然的族类无关的异象。没错，在为了割礼一事的讨论上，导致的结论是相当合理的(徒15:23-29；21:25)。他们承认外邦人无须履行犹太人的仪文规条，然而在清楚地宣告对于基督信心的果效的同时，我们却看见耶路撒冷会众，每日生活中所显出的矛盾。事实上他们也不接纳，唯一能把在基督里的人联合在一起的就是圣灵所赐的新生命这个重要观点。我们能否称耶路撒冷的教会是第一个基督教的宗派呢？他们在属灵的生活上添加了一些礼仪的规条。

其次，彼得的经历，尤其表明这样一种几乎不自觉地把耶路撒冷看做一个中心，不再是健康属灵的关系，更是一种奉承卑屈的心态。彼得如此看重耶路撒冷，以致于他违背了自己的良心，以及神所给他清楚的异象。如果以彼得的成熟老练都会丧失属灵的准确判断，而不能胜过属地错误的忠贞，我们又能期望其他普通的信徒如何呢？主所设立的标准是不同的。一群信徒无论人数怎样少，无论是在哪里聚集，都是主圣灵的居所。只要他们顺服主，就必知道王的心思，“因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间”(太 18:20)。我们主这个应许是信实的。例如在安提阿，当弟兄们事奉主的时候(徒 13:2)，主的旨意就清楚地向他们显明。

我们从另外一个角度来看这个问题。毫无疑问，耶路撒冷教会自认为他们在其他教会上有权柄。当彼得和保罗为了他们在犹太人和外邦人中间的服事，行右手相交之礼的时候，在耶路撒冷的弟兄们提出了一个要求，就是他们要记念穷人，当然这里所说的穷人就是我们前文中所提到的耶路撒冷会众中长期在贫穷里的人(加2:7-10)。保罗说，这正是他心中的负担。我们知道保罗后来一直忠于这一个负担。不过我们怀疑保罗和耶路撒冷弟兄们对于记念穷人的认识是否一致。对保罗而言，这乃是一个属灵的责任，是在所有信徒中间有爱，交通和关怀的表征。但是对耶路撒冷弟兄们而言，几乎可以断言，他们认为这正如四散在各地的犹太人对圣殿有义务奉献一样，他们也有权接受其他教会的奉献。

我们也对这些在安提阿和加拉太一带，掀起大风波的犹太教师们所持的态度有疑问。他们是否认为因为他们来自耶路撒冷，所以他们的信息就特别有份量？我们知道他们越过从耶路撒冷信上所写的有关割礼的教训，但单靠此点并不足以解释他们的教导所带来的困难。我们必须记得耶路撒冷的长老虽然不同意他们的教义，但是他们依然与这些得雅各授权派遣的教师来往(徒15:24；加2:12)。唯一可以完全满足其间情况的解释，就是这些耶路撒冷的教师带着权柄和高人一等的感觉出去。这种感觉当然不是属灵的感觉，乃是属律法的感觉，因为在他们心中，耶路撒冷是一切的中心。这样的倾向在当时并未继续广传，那是因为安提阿教会的能力。事实上，神已经把工作的中心从耶路撒冷转至安提阿。

若要猜测耶路撒冷，在那时如果能成功地驾驭着其它教会生命发展的权威，将会发生甚么事情，是没有意义的。但不难发现耶路撒冷强烈遵行律法的态度，而缺乏一份对外邦人真实由衷的接纳，将会产生甚么困难。虽然雅各和长老们致安提阿及其它教会的信，是可堪赞赏及再确认的。但耶路撒冷教会必须有更实际的行动来支持他们信上所写的立场。这样才有可能；使那些以耶路撒冷为马首是胆的众教会中，产生长久的影响力；否则耶路撒冷教会自相矛盾的作法，差不多(无可避免地)深化基督教群体的差异，且最终形成广泛的分裂。

总结我们的观察：为何神用安提阿取代耶路撒冷，成为使徒时代伟大宣教工作的中心，这里，有三点对教会生命构成危机以及使属灵工作受阻的原因是非常值得注意的。

一、在实际上拒绝承认灵里的生命乃是团契相交唯一且不可或缺的基础。属灵的生命也绝不仅仅是承认基督，必须包括因承认所带下的属天的改变。圣洁的生活与属灵的生命不可分割；在日常生活中荣耀基督，与公开承认并且顺服他也是相联的，除此之外，对相交条件再不应该有别的要求了。

二、人类所有的天性的倾向，皆以人而非以神为中心。很难过份强调相交在教会生活中的重要。重生基本上就是进入一个相交的生命。神定规要藉着在教会里，彼此依赖的相交，来明白神的心意。相交的目的是使我们能看见神的手，并且使我们更多地依靠神。当教会不再依靠神自己、反倒依靠神的恩赐，相交也就落到依赖人或是英雄崇拜而成了网罗。

三、中央集权的倾向。这会导致抵挡基督的主权的行使。只有基督才是教会的元首，祂乃是藉着圣灵活泼的与祂的百姓同在。唯独基督是神和人之间的中保。神授予教会权柄，在世界上来代表神，但是任何一个或是一群人，都无权向着教会代表神，因为基督亲自居住在教会之中。正是由于大公教会的权柄，会使人不再直接依靠神，它会使属灵的生命无法健康地成长，而且会使人对属灵真理产生机械式的态度，以致将信心缩小成只遵守的仪文。

观察教会的历史，我们就会发现这三方面的倾向一而再、再而三地重演。当神的灵在祂工作中受到人所加的限制之时，就转移到一个更自由的地方去启示基督更丰满的目的。

若我们再简短地看一下新约时代另外两个教会所遭遇的困难，我们就能更清楚撒旦所使用的阴谋手段，来削弱教会见证的活力。除了耶路撒冷教会以外，圣经中对在哥林多以及以弗所的教会的记载远远超过其它教会。我们不但有保罗写给这个教会的三封书信，我们还有神的灵传递给以弗所教会的信息，它记录在启示录第二章中。

哥林多的教会遭到不道德和意见纷争的侵入。哥林多人的头脑大都用在生意上(当他们不是沉迷在肉体的放纵里的时候)。这个城市与附近理智派的雅典是死对头，许多居民都是半个哲学家。无疑这种环境，是教会中为许多鸡毛蒜皮之事争执的根源。但是这些现象，不过是一种更基本的罪恶的症状而已。哥林多人装作哲学家，来提高自我的重要地位，以至于事实上否认基督是主。这是为什么保罗在写给他们的第一封信中，并不是痛斥他们的愚昧，乃是藉着高举基督，盼望藉此能使他们为自己的可怜和无知感到羞愧，不再注目于泥沼而能看见神的荣耀。保罗在头十节中至少有六次称呼基督为主。保罗问候的书信在神的手中用于重建哥林多人的观念，恢复他们对主最初的爱心。他们的教训告诉我们：即使是专心于真理的本身，如果在教会中使得我们不再着重基督是主，那么我们就可能成为神子民中，潜在破坏祂旨意的人。

以弗所教会的功课在本质上也是一样的。保罗在他的信中称呼他们是“在基督耶稣里有忠心的人”，这一个简单的称呼就显示出教会的本质和目的，乃在于他们是对主谦卑的人。以弗所教会在属灵的成长和成熟上是极为卓越的。在启示录中，主称赞他们劳碌、忍耐且有分辨能力。纵然如此，如果少了对基督忠诚的心，就会使得这个教会对神无益。他们所深知的真理，可能会导致骄傲和自满，他们劳苦的能力很可能出自肉体，否认了主真正作头的地位，拦阻了圣灵的流通，甚至会使教会遭到神的弃绝。

骄傲或是自满，乃是否认神应有的地位的一种基本罪恶。在不同的外表上看来，或许是可称赞的，例如：藉着属人的组织来维持教会的功用，保护他免于错误；依靠某人或是人的阶层；乔装的谦卑和相交；对某个真理执著并要求每一个人都接受这个真理，否则就不能进行相交。所有这一切都是否认了基督是主，把祂从祂子民中应有的宝座上赶下来，这些是在历代中皆成了极大的属灵争战。多少时候，仇敌似乎已经成功，人仿佛已经得胜。但当基督是主，这样的麦子埋在地里好像已经死去，圣灵却又能神奇地使他发芽成长，带来更丰盛的收获。


第五章改 变

前一章，我们着重谈论了早期教会某些部份自满的态度，逐渐使教会失去了活力，并且在教会中建立了制度这一情形。我们现在来看一下这些改变的事实。

虽然从使徒时代结束到第二世纪末，教会的成长和发展并没有太多历史可考，毫无疑问，福音大大地广传了。在主后112年，比西尼亚省的总督彼尼宁写信给罗马的皇帝崔建，述说了有关他所治理的省份中，基督教广传时所带来的困扰。他说，“已经有许许多多不同年纪、不同阶层的男男女女被控告(成为基督徒)，并且还会有更多人被控告。这种有传染性的迷信不仅是在城市中广传，在乡下和村落中也是如此。”彼尼宁接着说到有许多的庙宇都荒废了，加上异教徒献祭之大减，造成献祭牲畜的滞销。当然到了大逼迫的时候，有许多所谓的基督徒又改奉原来的信仰，这就显示出，不是每一个放弃异教形式的人，都是真正获得重生。可是福音到了第二世纪末了的时候，所具有的影响力是勿容置疑的。在比西尼亚省的情形并不独特，小亚西亚以及其他地区也是一样。从保罗写给帖撒罗尼迦的书信中，可以看出当时一般早期教会，在广传他们信仰上的热忱和劳苦。“因为主的道从你们那里已经传扬出来，你们向神的信心不但在马其顿和亚该亚，就是在各处也都传开了”(帖前 1:8)。

信徒团体无论大小，均是在相同条件下持续着他们的工作和见证。正如他们在第一批使徒们所建立的教会中所看见的一样，在一群被圣灵明显地分别开来，且有印记的长老们的带领下，在圣灵中单纯地依靠主的同工，彼此地交接。令人惋惜的是，这种良好的状况没有持续多久。尽管仍有一些按照圣经忠实的聚集，但是随着教会规模的扩大，教会的面貌也随之改变。但是总的说来，这种改变是渐进式的，到了第二世纪还是有一些教会保留了使徒时代的样式。

我们知道这些改变背后的心态，但是教会这些改变的外在因素是什么呢？主要就是为了方便。一旦教会不再单单是以基督是主做为一切的动力，那些自以为是的人就起而代之了。他们常常藉提高效率之名改变属灵的事物。如果不是神做主，属灵的方式一定是没有效果的，而属人的方便，也从来不可能在属灵的进步上有什么真正的帮助。

在教会中倾向一个人做管理的首脑，最早从耶路撒冷开始。理论上，一群长老们在治理会众，但在使徒行传中我们似乎看见雅各有了极高的地位。其实最早提到耶路撒冷教会是提到“使徒们”(徒 9:27)，或是“使徒们和众弟兄”(徒 11:1)。但是后来显明雅各居于领袖地位。“你们把这事告诉雅各和众弟兄”，这点从彼得出狱以后所说的话(徒 12:17)，以及保罗最后一次去耶路撒冷“保罗同我们去见雅各，长者们也都在那里”(徒 21:18)中可以证实。讨论割礼之时，雅各似乎也是主要发言人，或者说是主席(徒 15:13)。固然在必要的时候，长老们中间是应该有一个代表来发言(众人一同说话是不切实际的)，但是雅各后来所居的地位，却远远超过一个代言人的地位。他不仅仅是领袖中的一员，他成了领袖中的领袖。

由长老制演变到权威式的领导方式是不难理解的。在人的角度看来，这种演变似乎不可避免。属灵的原则一旦离开了圣灵，失败就不可避免了。当人对着主的依靠减弱之时，长老制就堕落成属人的委员会。十分有趣的是，如果每一个委员都很软弱，那么什么事也定规不了；如果每一个成员都很强，那么没有一个人会让其它的任何一个成员定规什么；如果有几个成员都很强，这个委员会将瓦解成一片的恶言谩骂：如果只有一个强人，其它的成员就会变成“应声虫”，这个委员会实际上也就成了“一言堂”。众所周知，除非有强人领导，一个委员会是难于做出什么决定。当成员们认可这个强人的地位之时，委员会也就名存实亡了。

十分有趣的是，雅各在耶路撒冷仁慈的统治，并没有形成控制权集中在某一个人手中的局面。主后七十年，可怕的战争摧毁了城市，教会的人也四处逃亡。战后，一些基督徒重返耶路撒冷，重建教会。在相当长的一段时间里，耶路撒冷另一位名叫西门的弟兄，他在耶路撒冷的教会中亦获得雅各当年所拥有的权柄。可是他死后，在主后107至135年间，教会再一次又恢复到众长老管理的情形。这就表明早期圣经的原则并未被遗忘。第四世纪的历史学家尤西比斯(Eusebius)曾参考一些资料，列举了在那二十八年之间耶路撒冷所有的十三位领袖的名字。他猜测这些人是君主制度下的主教或牧师(在本书中主教和牧师可通用)，因为在他的时代，教会都是由权威主义的主教所统治的。然而，我们如果稍微计算一下就会知道，这十三位领袖连续统治教会是不可能的，因为每个人仅担任两年多的主教工作。由此可见在尤西比斯的时代，主教观念已经深入人心。很可能这十三位领袖乃是在那二十八年间耶路撒冷教会的长老。

在早期的教会中，存在着另外一种“自立为首”的危机，而且今天这种危机依然普遍存在。这就是在某些聚会中，有某位能干的弟兄，他自以为他能把所有的事情安排得比目前正在负责的弟兄们、甚至任何其他的人都要好。此时若长老们又很弱，这样的弟兄很快就会控制整个局面，若那时没有长老，他会将大半数长老的工作集于一身，而最终走向独断专行的路，甚至驱逐那些不合他心意的人。使徒约翰在他的第三封书信中就提到了这样一个名叫丢特腓的人。

丢特腓弟兄性格独特，约翰为他所引起的混乱叹息。丢特腓热衷显著的地位(此类人似乎从来就未想过卓越非凡与臭名昭著有何区别)，他自认为自己此别人知道的多，较之使徒更好。当约翰写信给教会之时，丢特腓正是负责人，他决定不再浪费时间在约翰身上。难道他们未曾听闻有关约翰的事？他们不但自己不接纳约翰，而且对那些要接纳约翰或是约翰所派遣而来的人，采取逐出教会的方式(约翰三书9-ll节)。丢特腓采用铁腕治理的政策。

这种情形司空见惯。然而用什么方法来解决这种问题？选派、甄选或是让神自己来挑选(不同的人会用不同的名词)。一种情形是选出一个众人都喜欢的人来主持一个聚会，这种类似君主的主教制度，似乎在教会历史上相当早就开始采用，他的目的是来抵抗那些自立为王的错误。然而，这种由他人选举出来的专制与自立为王的专制，两者又有什么本质的不同？当然，这是议论性的一点。

当人用自己的方法来寻找捷径之时，悲剧就不可避免了，因为属血气的方法总是比属灵的方法便捷得多。属灵秩序的维持是需要不断地对着主的旨意顺服，这也是一个教会可以健康地成长的唯一的道路。以人的方式来对抗某一种形式的错误，最终都会给教会带来属灵的饥馑。

最早有关专制式主教(The Monarchical Bishop)的记载是在伊格那丢(1gnatius)的著作中。其实伊格那丢自己也可算是安提阿的主教。主后115年，当他往罗马受死的途中，他写了几封信给各地的人。在信中他强调主教职位的重要性。在他看来，在教会中有一位主教是不可缺的，并且主教应拥有绝对的权柄。唯有他可以主持浸礼以及主的桌子(圣餐)甚至爱宴也需要他在场。伊格那丢这样毫不妥协地一个劲地为主教的地位辩护，可以想像，一定有人强烈反对这种制度。大力提倡主教制度的并非只有他一人，不过在当时这种情况还不普遍。然而到了第二世纪中叶，伊格那丢的提议就被广为接纳了。

由众长老带领管理的局面一直延续至少到伊格那丢殉道那年。不久坡旅甲(Poltcarp)写信给在腓立比的会众，他是写给众长老而非给某位主教的。坡旅甲自己做了士每拿的主教，正如伊格那丢是安提阿的主教。他们二人均认识一些使徒。坡旅甲曾受教于约翰。令人难以置信的是，一个具有卓越能力的人，他对主献身并且与写圣经的人有接触，竟会对于一个没有圣经依据的职位如此地热衷！他再一次显出当仁不让，为了宣传和辩护真理所进发的热情，很可能会使他堕入，采用方便人的手段而忽略了属天的秩序。坡旅甲这位年长并且受人尊敬的主仆，在主后156年因信仰在士每拿殉道。

当然，早期的专制式主教与今日管理大教区的王教并不一样。他与现今的牧师或是教士较相近。否则主教就不可能如同伊格那丢所说的那样每一次主领圣餐，当年也没有主教的继承问题。甚至于后来主教这种制度流行以后，也没有今日使徒世袭的观念。爱任纽(1renaeus)在第二世纪末了的著作中，仅仅提到在一个地区众位主教的一脉相承。如今在圣公会或是主教系统的人，以为从使徒开始，就代代相传使徒的所有权柄，这种观念则是在很久以后的教会历史中才形成的。

这种专制式的主教制度的建立，很快就在教会中形成了两种阶级的人，并且也产生了其它邪恶。神职人员(clergy)与平信徒(1aity)，这两个阶级的分野在历代都十分明显。神职人员(Clergy)这个字是由希腊文(Kleiron)演化出来的。这个字是彼得在写《彼得前书》之时使用的“也不是辖制所托付你们的”(彼前 5:3)。这里“所托付”在英文钦定版(English A．V．)中译成“产业”。很明显，彼得对着长老们“不可辖制神的产业，或是不可辖制所托付你们的”劝勉均是指全教会的弟兄姐妹。这样一个用来表示全教会整体合一的字，居然会演变成完全相反的意思，专指一批在教会中有特权的人，实在是不可思议。

毫无疑问，伊格那丢所企盼建立一套坚强的神职系统的动机是纯洁的。他主要是担心教会将被当时许多异端所污染。虽然他的动机很好，可惜方法错误，结果反被他反对的势力所利用。

希腊哲学迷离的推测给许多人带来心中的不满，因此很多人转去寻找心灵的平安。我们说过，这是大批外邦敬畏神的人拥入犹太人的教堂的主要原因。在这批人当中，有许多后来成了第一批接受福音的人。其它一些希腊的思想也造成了不同的影响，因此一些异端或是神秘宗教也随之产生。战后日本也有许多类似的情况出现。随着天皇的崩溃，许多幻想亦随之破灭，于是人们就去寻找一些“新宗教”。尽管其中大多是集各类不同宗教于一处的大杂烩，却也给人带来了一些心灵的安慰和平安。希腊的异端有着巨大的影响力，颇受人们的青睐。他们认定，宗教仪式必须藉着一些特别设立的祭司，才能带给人们祝福。

对来自异教的影响，只要他们没有离开属天的样式，基督教一向是相当的开放。伊格那丢所热切鼓励的那些事，却出奇地与当时流行的异端奥秘派的口味非常地相似。这也是为什么当那些异教徒们接受了基督教的信仰，以致伊格那丢以及他的跟从者所有提倡的牧师制度(a regime of clerics)，就有了不同的意义。正因为这是一群特殊的人物，他们自然就会被人们认为具有特殊的能力，他们所主持的浸礼，以及主的桌子，也就被认为靠着他们的能力而变得特殊。圣灵的能力早已远离，仪式却取代了祂的地位。浸礼居然被认为是神迹式的使人重生的方法。主的桌子，饼和酒也因着牧师主教的能力，奇迹式地变成了主的肉和基督的血，仿佛神职人员具有魔力，他们可以把神圣的恩典分赐给人们。这些迷信皆来自异教的风俗，因为在新约圣经中，从来没有任何暗示说浸礼或是主的桌子，必须由一群圣品阶级的人来主持，更没有任何的教导说这些仪式会与什么神迹有关。

腐败从此进入教会。在第二世纪就开始教导藉浸礼重生(Baptismal regeneration)，不久以后就开始了为婴儿施浸(the baptism of infants)，这些都是圣经里没有教导的。特土良(Tertullian)在主后197年撰文，除了谴责婴儿受浸外，亦同样谴责为死人施浸。这见解是他首先提出的。

但基督的作为并没有失去，酵一旦进入教会的交通之中，就开始了他内部的工作，直到“全团都发起来”。这样一个腐败的教会从外表看，好像是福音的结果，虽然拒绝住在基督里的生命在不断地增加，神却能保守一些那些不受异教污染的子民，在历世以来维持着见证的火炬。当我们随着这些见证人的脚步，我们就会发现这批见证人，常和有组织的基督教机构相去甚远。神的灵工作的历史并非一般所谓教会历史。所谓的教会历史，通常都不过是一些可悲的冥顽的争执和自私的阴谋。然而圣灵的运动和属地组织的历史，二者又是如此的交织在一起，有时甚至无法分割。

在前三个世纪中，虽然教会中也有一股使教会失去生命的暗流，但是因为信徒在那段时间必须承受持续下断的残酷迫害，这种迫害使得那股暗流缓慢下来。主后64年，尼禄皇帝(Nero)在位之时就开始了首次暴力迫害。那一次的迫害遍及整个帝国，并且这种攻击常常是系统性的。以后的年月里，情况有时十分严重，有时也稍微宽松，这完全是看哪一个皇帝在位。到了第四世纪初期，康士坦丁大帝(Constantine)在位之前，教会仍被认为是非法组织，随时可能遭到极为骇人听闻的残酷刑罚。许多基督徒受酷刑甚至丧命，财产被没收，而且当局曾多次试图彻底销毁圣经。

在此，我们不必偏离本题去述说许多信徒受苦的惨痛经历。主后64年，藉着罗马的一场大火灾，尼禄皇帝开始了一场大迫害。当时传说尼禄皇帝自己纵火烧城，后来为了平息民怒，就将基督徒当做替罪羔羊。虽然我们无法确定，尼禄皇帝是否真如传说所言是纵火的罪犯，但是他确实是以凶残出名。他确也不是一位受欢迎的皇帝，但他却能够利用人性的弱点，让罗马的公民藉着恶毒的谎言，进行一场兽性的屠杀。彼得和保罗都在这次的逼迫中殉道。尼禄皇帝至终也在主后68年因罗马议会判他有罪而自尽。

正如以前日本的天皇被认为是神明一样，罗马帝国的皇帝也是被认为具有神性。在历史上许多殉道者也就是因这个缘故而被杀害。没有一个基督徒肯称呼皇帝为“主”，更不肯向他烧香敬拜。所以许多皇帝就用这些方法来进行试验：不拜者死。

在早期殉道者的行列中，其中有一位闻名遐迩的坡旅甲(Polycarp)。他是使徒约翰的门生，后来成了士每拿教会的主教(牧师)，并在主后156年殉道。他在信心上的坚持，历世以来成了许多人的挑战。临刑前，他仍有机会可以否认他的信仰而得以保全性命。亚细亚区的议长亲自请求这位神的老仆人向皇帝致敬，劝他只要否认基督，就可得自由。坡旅甲说出了令人难忘的一段话：“我服事祂86年，祂从来未亏待我，我岂能亵渎我的救主和君王呢？”言毕从容就义。坡旅甲的死却使得在亚细亚一带的基督徒，在一段时间里免受迫害。人们看见一个这样圣洁的人因着他的信实而被害，对他均表同情，从而反对如此有组织地屠杀基督徒。教会也就暂时得从恐惧和破坏中稍有喘息。

迫害的浪潮恰如潮水般随着时间或是消退或是上涨，但很明显，让步的是罗马帝国而非教会。无论官方的态度如何，一般人对基督徒的生活都有一份向往。虽然基督徒不可以公开地表白他们的信仰，他们持续不变的生活方式，却逐渐地纠正了许多人因听信流言蜚语对基督徒所产生的偏见。当平静的年月开始时，许多人加入教会，实际上基督徒已深入社会的每一个阶层。当下一波迫害开始之时，他们已缺少普通民众，甚至官方人士中对迫害的支持者亦日益减少。当然并不是整个罗马帝国，任何地区的基督徒都有较多的自由。比如在前四个世纪，在巴勒斯坦和埃及一带，一直有着非常残酷的迫害。但是总的看来，罗马帝国对基督徒的迫害的严重程度日益减少。

主后202年，史帕提玛(Septimius Severus，另译瑟皮提母)在位，他降旨严禁人们信奉犹太教或基督教，从此开始了新的一轮迫害。这是罗马政府首次正式以法律形式宣告信靠基督是违法的。在罗马官方心目中，基督教很早就被排除在犹太教以外成为非立案的宗教，所以从法律角度而言，基督教早就被定罪，但是202年的宣告则是使信靠基督本身成为罪行。

半世纪的平静以后，德修(Decius)短期执政之时，教会再一次遭受迫害。因为罗马皇帝北面受哥德(Goths)、东面遭撒散尼(Sassanids，另译沙撒聂)的攻击。德修决定号召全国百姓再一次向国家设立的宗教效忠。他下令全面消灭基督教，全国可以同心向国家设立的神明献心。在这次考验下，一些基督徒退缩了，也有一些基督徒坚定地持守信仰，这是第一次当政府迫害基督徒的时候，地方上的恶人没有趁火打劫，甚至有一些异教徒反而帮助一些基督徒逃避迫害。多年来异教徒对基督徒的误解和仇视终于化解，温柔的人必承受地土。

到了主后303年戴克理先(Diocletian，另译丢克理田)在位之时，其对基督徒以暴力式的迫害成为历史上的最后一次。由于基督徒的人数大增，罗马皇帝担心，如果再不处理，以后恐怕无法控制。在这种心态下，罗马皇帝下旨，全面拆毁基督徒聚会的地方，焚毁圣经，逮捕所有的神职人员，凡是不向政府所订的神明效忠的人一律处死。各地对此命令执行的情形并不一致。但是此次不但普通百姓、就连政府官员也开始同情基督徒。到了主后311年，迦利吕(Galerius，另译加利流)皇帝终于下令取消对基督徒的迫害，从此罗马皇帝逼迫基督教的历史宣告结束。罗马政府最终还是失败。

在这几个世纪的试炼中，教会的整体标准是什么？有些被基督徒吸引的人士并未真正经历重生，所以当试炼来临之时，这些人便跌倒了。也有些人是到了非常艰难的时候才跌倒的，可是在整体上，基督徒的见证是未被动摇的。许多基督徒在患难中的持守感化了许多反对者的心。

大约在第二世纪中叶，有一个匿名的作者写信给底尼提(Diognetius)，信中他谈到基督徒社区中的生活。他的话可以算是整个罗马帝国最后对基督徒评价的一个总结。他说：“基督徒展示给我们一个奇妙的生活方式。他们虽然是在自己的故乡，却仿佛是异乡客旅，忍受异乡人一切的难处；任何一个外地，对他们而言却又好像是家乡一般，正如任何一个家乡又好像是外地一样。他们在地度日却是属天的公民。他们遵守地上的法律，同时他们的生活又超越法律。虽然曾受众人责骂，他们仍爱众人。”殉道者的热血浇灌了福音的种子，圣灵的果子成了教会的见证。


第六章异 端

早在新约时代，教会生活就开始受到各种各样错误教训的干扰，使徒时代希腊罗马文化中充斥了哲学性的猜测。当时的一些精英都全神贯注地投入在各种对于自然和人生难处理论化的学习形态之中，一般文化的精神在路加写到雅典人的时候，表现得最为清楚：“雅典人和住在那里的客人都不顾别的事，只将新闻说说听听”(使17:21)。这种宗教的猜臆者，他们从各种不同的来源寻找资料，盼望能理出一个关于神的理论是可以符合人的理性的。当然他们也毫不迟疑地从基督教中去寻找资料。这类希腊式的想法也渗入了教会，试着以所谓“现代亮光”的想法来解释基督教，因此就带来了许多不同的异端。这些异端在以后许多年间敌挡“一次交付圣徒的真道”。保罗写给歌罗西的书信以及约翰第一、第二封书信，均是警告这一类的错误，因为这种错误对新约时代许多教会都造成各种不同的难处。

为了明白教会未来发展的趋势，我们必须对于这些异端有一些了解。倒不是因为这些异端会成功地改变教会的特性，而是要注意教会对抗异端影响所采用的方法。因为这些反制异端的方法比异端对教会后来的发展有更大的影响，以致于教会至终远离了新约时代那种简单的聚会形态。

诺斯底派(GNOSTICISM)

在使徒时代，希腊罗马世界里许多异端，基本上都认为物质的世界在本质上是邪恶、没有价值的。身体既然是属物质的，因此在道德上就是中性，其实这种想法远在东方也就早已存在。基于这一前提，他们发展出许多对基督教信息的解释(更恰当地说应是误解)这就是诺斯底派。

诺斯底(Gnosis)，这一个字在希腊文中就是知识(knowledge)，特别是指我们今日所认为荒谬的星座学，他们的理论认为每一个星球是一位属灵的统治者，在不同的天体中发挥其影响力，并且将地球与最终的真实分离开。当然就在当时这也不是什么新鲜的观念，这不过是由占星术的迷信发展出来的。这种观念就造成将属灵的真实与无情的物质一分为二。在众星之上有一位神，祂乃是在诸天之上，远超过这个污染的物质世界，这有形世界并非神所创造，因为神不会对物质世界有什么兴趣，另有一位较低级的神由祂来创造。诺斯底派认为身体乃是灵魂的监狱，耶稣乃是神性的代表，降世到这一个低级的地球，为了要把被囚的灵魂释放，使之再一次和永恒的灵联合。

诺斯底派对人们实际生活有两方面的影响。首先，因为身体是超道德的，放纵肉体就算不得什么；其次，因为物质身体没有真实的价值，所以人身体的需求就可以尽量压制或是尽量放纵。诺斯底派一般均偏向克制，所以他们是以严厉的操练和禁欲闻名。保罗在歌罗西书中因为有这种诺斯底派观念的渗入，而警告他们此一观念将带进许多的捆绑禁忌，“不可拿，不可尝，不可摸等类的规条”(西 2:21)。

在早期教会中另一错误的教导乃是幻影派(Docetism)。他们和诺斯底派有许多相同之处。他们认为道成肉身不过是一个表象(而非真实的)神来到人间。基督并非真正的进入肉体，这乃是使徒约翰在约翰一书中强烈反对的教义。

在此顺便提一下，诺斯底派的余毒直到今日依然影响着基督教，特别是在一些有较深属灵教导或是一些对神话语更求忠诚的人们当中，我们必须永远避免一种过分高举属灵而抹煞一切属物质或属地的事物。我们这个人的物质部份就是我们的身体，对于我们这个人属灵完整的重要性常常被人低估。圣经从未降低物质秩序而单单高举属灵秩序，仿佛只有属灵的部份才是唯一的真实。固然现今的世界秩序是一个堕落，而且我们知道也终必消逝(彼前1:24-25)，但是并非以一个空冷的属灵世界来代替，而是有一个新的创造，在新天新地里面，复活的身体仍将在其中享乐(林前15:42-44)。全人整体的属灵生活，乃会更新净化我们属物质的部份。如果忽略了这个方面，就会导致在教会历史曾经一度极为风行的极端苦行主义。当今在世界某一些地区，还有基督徒认为任何美丽和有秩序的事物均是属世的。其实基督徒的生活就应该是美的而又有秩序的。

玛吉安派(MARCIONSIM)

在第二世纪，有一位教师名叫玛吉安(Marcion)，他在基督教世界中有极大的影响力，有许多人跟随他，并且自行一派，玛吉安主义在以后许多世代中，一直持续其影响力。

玛吉安是小亚细亚人，生于主后85年，在当地的教会中长大，对于罪与邪恶有着极大的关注，逐渐发展出他的一套教导。主后140年，他带着这些教训到了罗马。当地的信徒无法接纳他，教会与他断绝往来，他就自己召集信徒，自立教会。

玛吉安深受诺斯底派之影响，他的教导是以假设物质世界在本质上是邪恶的为基础，他提倡物质并非耶稣所宣称的神所创造，而是一个次级的神，就是旧约中的耶和华所造的。他乃是第一个宣告旧约的神和新约的神是不同的神明。对玛吉安而言，旧约的神是一位冷酷无情的审判之神，总是随时想要给人带来捆绑；新约的神乃是一位爱和赦免的神，随时想要给人带来释放。这样的信念就导致玛吉安认为旧约的圣经乃是毒草，必须全盘否定。耶稣来乃是要将人类从犹太人和犹太教所带来的捆绑中解放出来。

玛吉安的教导最大的特点乃是他对使徒保罗的看法。他全面否定旧约，大部份的新约他也不承认，他认为门徒误认耶稣是犹太人的弥赛亚，并且应验了旧约的预言。新约大部份的作者都是在宣传古老犹太人的错误观念，因此都应该和旧约一并铲除。只有保罗有了神独特的启示得以明白福音，当然也只有玛吉安真正了解保罗。

所以玛吉安所接纳的圣经乃是经过特别处理过的圣经。他自己编辑的经典分两部分，第一部份只有路加福音，第二部分包括了保罗所写的前十封书信。这些还都需把其中任何有关耶和华的部份，或是任何有可能给旧约圣经权威的经文都删除。另外他自己的著作“对比论”也加在经典中，在“对比论”中他强调他的信仰系统乃是建立在旧约之神和新约之神的对比之上。

为什么玛吉安能有这么多人跟随他，而且他的影响力又能持续数年呢？勿容置疑，他个人的卓越性格是他受欢迎的原因之一。当他六十岁的时候，他才开始将他的跟随者组织起来，他的热心和精力是相当的令人敬佩。早年当他仍在教会中的时候，他必定也奠定了良好的基础。

然而，教会中神职人员的影响力以及教会世俗化的日益加强，乃是另一个促使他成功的重要因素。当教会属灵生命陷入低潮的时候，就是错误教导产生的开始，特别是那些混杂着真理的错误教导，加上对于追求属灵满足的人有一些实行上的要求，更是能广受欢迎。玛吉安与诺斯底派一样提倡严格的律己以及享受独身如同早期的教会。他们施浸礼，守主的桌子，恢复简单的敬拜。因为玛吉安派禁止结婚，所以他们就不可能藉着家庭生活而永存下去，所以信徒们就更加勤勉传扬他们的信仰。

摩尼派(MANICHAEISM)

在第三世纪的初期，有一种新的宗教称为摩尼派出现。摩尼(Mani)于主后216年在巴比伦出生，他的影响力从西班牙一直波及到中国，他深受诺斯底派的影响，相信二元论。他自认为是历代圣贤先知们之传人，逐渐宣明神对人类的启示，他也自称就是主应许祂的门徒在祂离开以后所要派遣来的圣灵。

摩尼综合了基督教、波斯袄教以及佛教的观念。事实上，他的抱负就是建立一个从各家吸取真理的统一教。虽然在东西两方面他的信徒均大受逼迫，可是这个宗教仍能以极快的速度广传。摩尼在波斯有一段时间拥有相当的影响力，但是在主后276年他还是被钉死。

摩尼派对于具有哲学心思的真理追求者有无可置疑的吸引力。后来在基督教历史上深具影响力的奥古斯丁在信基督以前就是摩尼派的人，百基拉(Priscillian)这位西班牙伟大的改教者在成为基督徒以前，也表示对摩尼派有兴趣。当教会逐渐走上以罗马为中心的大公教会时，组织上的合一以及属人的权柄就取代了圣灵的能力。人们常常就把任何一个不愿意与罗马教制度认同而坚持简单的规矩与圣经上所有的属灵标准的人扣上摩尼派的帽子。我们稍后会提到一些团体，包括百基拉的跟随者，都曾被诬蔑为摩尼派，虽然这些都是完全没有根据的。摩尼派的影响力就日渐低落。后来在中世纪虽曾一度复兴，他们的一些教条至今依然在通神主义(Theosophy)或普世得救论(UniVersalism)中还能找到。

亚流派(ARIANISM)

亚流(Ahus)是第四世纪初期亚历山大城教会的长老，他的名字以及他的教训注定震动整个基督教的世界。我们先前所讨论过的诺斯底派，玛吉安派，或是摩尼派，基本上都是把基督教和一些异教的思想混在一起。但是亚流派却是完全另一种的异端，他的问题并不在于基督教启示的本身，而是对于三位一体的启示的解释。

三位一神-圣父，圣子和圣灵均是一位神的观念，在圣经中早就普遍地被认知，引起争论的乃是三位之间的关系。有人指控基督徒所敬拜的并非独一的真神，而是三位神，这类的指控必须加以驳斥，直到如今人们还是尝试用着许多的字句来说明这一个属天的启示。当有限的人想要说明无限的真理就是一个无奈。我们的话语肯定是不足以说明我们所理解的，而我们所理解的又不足以说明真实。我们实在不必惊讶，当人们尝试把神的启示以人的话语来说明时，会有这么多不同派别的解说。以三位一体为例，就有一些派别误入歧途，单单过分强调神的独一性而忽略了子以及圣灵。

在这段时间，有两大神学派系，分别出自于亚历山大城和安提阿城。亚流原来是在安提阿一个著名的学者路迦诺(Lucian)门下受教，此一门派很看重基督的人性这一方面的真理。这一种的强调也是为了纠正当时错误的学说，例如诺斯底派以及相关的看法，他们否认基督道成肉身。然而因为安提阿和亚历山大两派的看法有相当的差距，当亚流在主后318年到了亚历山大城，他就和当地的主教的神学观念发生矛盾，他指控亚历山大城主教已经成为异端。亚历山大主教的看法原属于神格唯一论派(Monarchianism)的一支，称为撒伯流派(Sabellianism)。撒伯流派认为子以及圣灵不过是父神在不同期间所采取向人启示祂自己的方式。撒伯流派认为，父、子以及圣灵不过是一位神所表现的三种不同性格而已，正如在戏剧中，一位演员在三个不同部份扮演不同的角色。

亚流对这种极端的反应是走到另外一个极端去，但是他基本上的教导还是受到希腊思想的影响。亚流对神的概念与其说是基督教神观，还不如说是希腊神观。对他而言，神与人类相去甚远，根本不可能和人类有任何直接关系。他认为子乃是受造者中的第一位，而且高于所有的受造之物，祂非神也非人，而是两者之间的媒介。亚流这种错误，否认了基督的神性，也就同时否认祂拯救的能力。主后321年，他被革职不再担任亚历山大城的长老，然而他还是有相当数量的跟随者。我们以后还会再提到亚流对当时基督教世界的影响。

虽然这些神学上深奥的争议是非常的重要，但对于许多信徒而言，却没有切身的关系。许多跟随亚流的人，其实对主还是相当的投入，他们热心做见证，并且在北欧各国中有相当卓越的宣教工作。不过亚流派的思想对真正的信心是有致命的威胁，一旦这种思想的影响进入教会每日生活中，圣灵就没有任何的余地。亚流为了能使他的看法广为流行所采取的手段也是很有趣的：他不让门徒们培养出成熟及充满祷告、思想属灵的心思，反而在带领他的门徒用当时亚历山大城所流行的曲调来唱短诗。

伯拉纠派(PELAGIANISM)

伯拉纠(Pelagius)在第四世纪末期出生于英国。他是一个品格极佳的正人君子。当他去罗马这个基督教中心的时候，罗马城的道德标准败坏，使他震惊。第五世纪初叶，他就留在罗马发展出他自己的一套教训。伯拉纠觉得正统教义对着人以及罪的教导会引起人们在生活上的不严谨，他认为如果罪乃是堕落的人性从亚当遗传而来，那么，人就不应该也不需要对罪负责，所以大可以活在低标准的道德生活中，而缺乏胜过罪过的动机。他主张罪性并非天生，人生下来均是无辜的，只有当他们有意识地违背了神的律法之时，人才如同亚当一样犯罪，跟随亚当的榜样。所以救恩就完全决定于人的意志有正确选择。

伯拉纠最大的反对者就是奥古斯丁(Augustine)。奥古斯丁对于伯拉纠的品格还是相当的敬佩。为了反驳伯拉纠的观念，奥古斯丁提出了神圣恩典的教义。这两个伟人之间的争论，直到如今还是神的主权与人为善的自由意志之间许多争论的根源。奥古斯丁，正如使徒保罗一样，均有戏剧化的重生经历。他自己的经历证明神那不可抗拒拯救世人的大爱，及人对于自己的得救是无能为力做任何的事，只能单单地依靠神无可比拟的恩典。可是伯拉纠并没有这种经历，所以他强调人的自由意志，他自己要对他的选择负责任，所以神的恩典并非必要。

虽然伯拉纠的教导不无道理，可是基本上是违反了圣经的教训，他缺乏对人本性清楚的认识，自大地认为人有能力藉着选择良善而得救，所以就不需要依靠神。事实上，今日还是有许多人以为，只要尽力为善，自己便可以得救。

僧侣制度(SACERDOTALISM)

有人推崇奥古斯丁是新约时代以来最伟大的基督教教师。对于基督教思想，他无疑具有出众的属灵身量和知识的能力，贡献相当大。然而，因着他的盛名，也促使他的一些错误也大为广传。在历代之中，因着祭司制度(牧师、圣品人员的神职制度)所带来的邪恶以及悲剧，也是归功于奥古斯丁所鼓吹的一种有毒的教义。他认为藉着有组织的属地教会所行的圣礼，可以带给人救恩。虽然僧侣祭司制度并非从奥古斯丁开始，其实在他之前就有许多教师鼓吹这种思想，但奥古斯丁对这种思想的推动是不容置疑的。

我们在上一章中已经看见，早期教会已经开始引进外教的神职人员制度(Clericalism)，教会中一些所谓的精英均有一种倾向：自认为他们是特殊人物，蒙神赐给特别的权力。依格那丢(Ignatius)虽然亲身认识一些使徒，他依然坚持在地方教会中主教或牧师的统治地位，并且施浸或是带领主的桌子(圣餐)均只能在主教(牧师)在场才算有效。这种教导就引致对神职人员以及神职人员所服伺的圣礼会过分看重。

在路加所记使徒行传以及第二世纪末期这一段时间，并没有连续可考的记载可以告诉我们教会是如何发展的。然而到了第二世纪末期，我们看见，当时教会的光景和使徒时代已经大不相同了。有相当多的因素造成见证基督的僵化。我们发现不但有一些独立的基督徒聚会，彼此在灵里和交通中相联系，也有一些教会形成了一个联合的大公教会，他们不但有公认的圣经，他们也有清楚订明的信条。除此当然也有一些异端的聚会存在。少数信徒开始对着日益加增的仪文以及毫无生命的宗派组织非常失望，我们以后会再提到这一点。在康士坦丁大帝之前一百年，就有这种如果不属本宗派的基督徒就遭排斥的观念。

对宗派极度坚持的主要人物乃是居普良(Cyphan)。居普良约在主后200年出生，他成长在一个异教徒的环境中，信主没有几年便被称立为迦太基(Cathage)的主教。在此我们看到当时已经违背了圣经清楚的教训。虽然迦太基主教一职并不完全符合新约时代的标准，可是也担当了长老的职份和责任。圣经中清楚地说到长老不能由初入教的信徒担任(提前 3:6)，很可能他们这样做是受到异教的影响。在居普良的观念中，主教在教会中有极崇高的地位，而神职人员因着圣礼也变成极为重要的了。居普良认为一位主教的权柄乃是与使徒的权柄一样，他并且主张在罗马的主教是彼得的继承人。不过他不同意罗马的主教，或是任何一地的主教有权过问其他地方主教之事。对他而言，教会乃是设立在各地的权柄，在这种世代相传的权柄之外，任何人均下可能获得救恩。只有这种正统的教会，才拥有有效的圣礼。既然救恩需要透过圣礼，那么在教会之外当然就没有救恩的可能性。因此，一个人无论他的信仰如何，或是他的品格如何，如果他不属于居普良派的话，他因为与使徒的权柄分离，与教会分离，自然也就与神的恩典分离。而这里所说的教会，当然就是指他们的宗派基督教会。正如居普良所说“凡不属基督教会的人，就不能算是基督徒。”

一个半世纪以后，奥古斯丁在批判伯拉纠派的错误时，就引用居普良的话来为他自己的错误辩护。僧侣制度在历代以来一直就很普遍，可以说这是教会属灵生命最大的毒素。


第七章反 应

前章所述各种学说对教会生活的影响，是繁杂反应的因由，这是我们在本章中要来探讨的。总括说来，两个问题主导了整个教会的思路。第一，什么是真理？第二，如何最好地护卫及保持真理？这两条思路对教会以后的许多年都有着正面及负面的影响。

诺斯底派对教会的一个好影响，就是刺激基督徒领袖更加努力了解他们自己的信仰，并且把信仰的根据和理由记录下来。这种新鲜、理性的活动也并不是没有其危险，因为这会逐渐地取代人们对基督的挚爱。基督教也就慢慢地由对着主的献身和热爱改变成对于一些真理的了解及赞同。

虽然这种信仰的理性化，在最初是因着要对抗诺斯底派，这种倾向不可避免会在以后的世代发生。事实上，这是今日教会所面临的最为狡猾的危险，而且这种危险真是四处可见。在任何一群信徒中间，只要他们热心爱主，且圣灵的生命也在其中感动，不久就会慢慢发生信仰理性化的倾向。为了防止错误教导，常常导致人们易于忘记正确的信念并不能保证属灵的生活。

近年来，福音派的许多真理又再一次地在世界各地兴起，这是一个好现象。然而当人们恢复到圣经教义中的同时，福音派正统也同时发展，这种正统竟都带下属灵的死亡。人们可以会满口重生，新生一类的言词，却不见得经历到圣灵的工作，而唯有藉着圣灵动工，没有人能真正在属神的性情上有份。能够正确无误地述说圣经真理或是机械式地宣称一些所谓神工作的经历，均不可能取代基督的生命。

教会对玛吉安派的反应主要是集中在他们所用的圣经正典上。我们前面也提到玛吉安否定全部旧约以及大部份的新约，他认为只有经过他修正的部份才是神圣的经典。如果玛吉安所宣称的不是正确，那么教会就必须提出什么才是神直接的启示。不同的教会领袖在397年迦太基会议(the Council of Carthage)以前就有几个不同的版本，经过那一次的大会，新约二十七卷得以广泛的确定。

我们必须记得，这二十七卷并不是因为藉着教会领袖的认可就具有了额外的权柄。相反地，是因为这二十七卷本身具有属灵的权柄，而教会领袖们不过是接纳这个事实。圣经的权柄乃是根据于圣灵把圣经的话应用在信徒的生活经验中。教会承认圣经的正典乃是表明教会承认圣经在信仰及生活上都是最高的权威。任何的教义均需以圣经作标准来检验，任何的争议也应以圣经为标准来解决。

当然对信仰有更清楚的认识，而且确定圣经的地位都是很重要的进展。可是早期大公教会藉此崛起成为自立为信仰和圣经的监护人，此举就不足赞赏了。我们发现早期简单的圣经模式很快就被神职系统所取代。一旦远离了神圣计划的模式，这种新成立属灵的专制体系自然就成了信仰的保护者和圣经的监护人。教会在防止错误以确保他属灵生命的过程中所获得的乃是教内一小群特权阶级，一方面他们因着维护信仰而得着权柄和地位，另一方面他们又自命有独家权柄来订立信仰教义及解释圣经，但任何人如果不同意他们的看法就不得在他们的交通中有份。事实上，经过了二十个世纪，基督教还没有完全学会唯一能够保护真理的方法就是实行真理，这点值得我们深思。只要有人活出向基督顺服的生活，我们就能够信赖圣灵会保守信仰以及圣经的纯正，并不需要任何属人的组织来挥手。人们想要保护真理的动机良好，就以自己有限的体会将真理局限在一些属人的组织中，这注定是要失败的。真理永远不能受局限。

当大公宗派的基督教概念日益加深之际，那些在组织以外的人，无论信仰多纯正，生活多规矩，都被认为是不可信赖的异端。有时这些人就被指控为摩尼派。因着对真理本质的更多觉醒以及对圣经权威的尊敬也就带来面对异端时的更大警觉。很不幸，这种警觉竟然鼓励了巫师搜猎行动。清除异端运动是极度危险的一件事，不但对所谓异端而言，就是对参与清除运动的人而言也受害匪浅。这种运动在早期教会中形成一股很大的破坏力量，因为人们的精力都集中于除恶务尽而不是建立良善的狂热中。当基督教变成了极端消极除恶，这对它的本质就是一种摧残。我们的主所说稗子的比喻对于祂的子民在历代中都有非常实际的提醒(太13：24-30)。我们并不以为稗子是好东西，只是教会主要的关怀并不是根除稗子。直到世界的末了，在基督教圈子里都一定会有稗子，只要麦子能坚强地成长，稗子剩下的空间就很有限了。当错误的邪说兴盛的时候，时常就是教会衰退的征兆。对着这个难题的答案并不是在血气中去除尽邪说，乃是要追求在血气中注入属灵的生命。如果早期教会能多花一些精力在积极属灵的成长上，而非消耗在除去各样的异端，那么教会在以后的日子中，就会更有能力面对更狡猾的攻击。

无可置疑，在教会与错误教导的第一会合战争中，众教会大体上是联合在一起的。虽然已经开始有一些征兆，教会逐渐偏离使徒的模式，然而，在某程度上，圣灵的生命和能力还是和外在的组织相合。诺斯底派，玛吉安派以及其它异端，他们都还是将真理与错误混在一起。毫无疑问，他们与在圣灵生命中合一的人之间的关系是相当的清楚，他们在应许之外。可是当一些争论是有关神学上的问题时，而有一些错误发生，战场就改变了，教会好像变成了内战的光景。当过分将信仰知识化，而对于各样有争议的问题又愈来愈少有弹性时，这对于交通的根基是有很大的伤害。心思胜过了灵的地位。人们似乎不够体会有限的人对无限的真理容纳的局限性。对神学的各样探讨，可能是重要，甚至可以救人，但是恩典乃是绝对重要的。只有在恩典的基础上，灵里的交通才有可能。当恩典这个必需的因素消逝时，各样的争论就无可避免地扩大至极端死硬的心态，而只好寻找人的裁判来定对错。这种裁判的机构就是背离了圣经的原则，而经由各教会专制体系所形成的代表聚集在一处或成为所谓的大公宗派会议。这也就是教会历史上非常著名的大公会议(Church Councils)。

为了对基督教真理能有一精确的说明来对付当时流行的异端，在这个层面上，所以需要多次召集教会大公会议。他们确实提供必需而且重要的服事。可是他们也就因此成了属人而拥有权威的大公教会的代表。而这正是我们主要的关切。

我们目前并不需要详述在几个世纪之间，大会中所提出一些需要审慎研讨的议题。但是略微看一下第一个，就是在主后325年在尼西亚(Nicaea)大会上他们探讨的议题，也能帮助我们看出众教会代表至终还是以属人的规条取代了圣灵的作为。

在前章中，我们讨论到亚流(Arius)以及他们所发展出来的教义。主后321年，他被亚历山大教会开除长老的职位，可是他在罗马帝国东部仍然广受尊敬，当时许多的基督教领袖与他一样非常忠于在安提阿的神学派系。因为亚流影响太大，甚至东方的众教会也受到分裂的威胁。当时的康士坦丁大帝统治整个的罗马帝国，他对此一威胁非常的关心。他具有最大的善意，加上最小的神学基础，想要催促亚流和亚历山大的主教和好。他遭到完全的失败。于是想到把当时世界上各教会的领袖召集到小亚细亚的尼西亚来商讨此一难题。当时约有三百位主教来自两方面背景的参与此一会议。亚流亲自领导他这一派的代表团。大会乃是由当时尚未受浸的罗马皇帝康士坦丁大帝亲自主持。

此一会议之结果乃是发布一教义宣言，明白地否定亚流的看法，并且对于任何持守其信仰者加以神圣大公使徒教会而来的咒逐。只有亚流以及另外两位主教没有签署此一宣言，他们遭到不准往来，逐出教会的处分。然而亚流却成功地争取到康士坦丁大帝的庇护及资助，所以争战还是继续下去。无论如何，尼西亚会议成了历年来中央集权化的教会发展的一个高峰。终于有一小群人可以代表全世界的教会说话。他们的宣告虽然不见得普遍地被遵守，正如亚流依然继续争论所证明，可是无疑地，他们的声音是代表着权威。而且主后381年，第二次的会议即在康士坦丁堡举行。皇家支持并认定尼西亚的宣言是合法的，也就更加强化教会的中央集权控制。

造成罗马成为普世大公教会的中心有许多因素。在西方的众教会中，只有罗马教会可以宣称是由使徒所建立的教会，而且罗马的基督徒长久以来一致的教导以及生活中的实践，基督教也赢得了许多人的敬重。在西方新兴的教会之间，如果有任何问题，很自然就会到罗马寻求指引，因为罗马是当时文明世界的首府，所以对在那里的教会有多一份的特权也是很正常的。再加上自从康士坦丁大帝开始偏袒基督教以来，多方面的资助和保护更值得人们对罗马教会另眼相看。等到主后334年，康士坦丁大帝把首都由罗马迁到以他的名字命名的康士坦丁堡后，教会就继承了皇廷，那时教会的地位更为高升。等到尼西亚会议以后，罗马、安提阿和亚历山大已经被公认是众教会的领袖。第四世纪末期的时候，罗马帝国政治势力衰退，罗马教会更是在整个组织化的基督教世界中建立他的地位。早期耶路撒冷教会一统江湖的期望因着神恩典工作的阻挠，未能实现，如今终于让罗马教会成功地达成。

我们在本章中看到一段相当长的历史，也只有如此我们才能看清，早期教会对圣经原则少许的偏离逐渐所带来的后果。一开始不过是属人组织的方便权宜，跟着而来的就是对抗诺斯底派等各类异端而将信念理性化的过度发展，教会组织的持续发展就更加深了教会的中央集权，对于各种教义的权威。组织化的教会最强调的就是正确信仰的重要性。其实正确的信仰本身不过是冰冷的正统而已。给神圣的真理加以精确的解说就需要更强而有力的教会组织来维系。最后罗马教是不可避免的结局。虽然是如此的令人难于置信，统一的教会竟凭藉规条来厉行。教会的基础由属灵的生命变成了头脑中对信条的认同。

当教会最终的关切乃是维系其组织的生命，已经犯了不再超与属灵生命共鸣的最大错误。属人的组织只能根据法律行事；也只能判定人外表的行为，而无法知道人内心的念头及动机。当然在教会中是需要规条，但是规条永远必须屈从于属灵的生命。教会乃是基督居住在他子民中间掌权的地方。只有对着他的顺服和忠贞才是教会生活最基本的原则和依归。他的管理深入人的灵与魂，那就是人各样行为的根源。每当拒绝这一个属灵的管理之时，必将导致腐败。在教会的历史中，最大的教训就是人类极易抗拒属灵生命的律而试着以自己属血气又有效率的方式来管理神的工作。其实正因为教会不能完全顺服基督的主权才会引发各样的异教。当人们拒绝圣灵工作，就必定需要利用各样的圣礼仪式来制造出一种神祝福以及生命活力的假象。

我们在此必须就前面所描述的背景，就是当整个基督教日趋复杂，不再属灵时，完全依靠基督的生命而有的见证却依然得蒙保守。无论当真理消逝在礼仪和组织之间到什么程度，无论基督徒生活的实践又如何转变成神学推论的密云，个人及团体的见证依然并未绝迹。有时看起来这些个人或是运动所持守的似乎过分严肃，或者缺乏一些能够在表面上维持合一的自由，但是他们真正的价值必须以较宽广的教会历史背景来衡量，而不可局限于当时的事件。当我们以这个角度来观察时，就会发现真正属灵的教会历史常常是由历代中遭到组织化基督教圈子所蔑视的一般人所传承，而非经由传统的基督教。

虽然很早教会就开始偏离简单圣经的规矩，不过教会真正的根基尚未全然失去。依格那丢(Ignatius)曾经这样说过：“耶稣基督在哪里，哪里就是大公教会。”可见在他的想法中，他并未离弃属灵生命是聚会唯一的根基的教训，可是在教会秩序的实践上，他却与新约圣经颇有出入。我们曾经看过他如何高举所谓主教(或牧师)在教会生活中的地位。在此我们特别需要注意，当人们偏离圣经的形式，并不表示就会造成属灵的生命完全熄灭的局面。形式永远不及生命重要，这也就是为什么在历史中，时常能看到即使在一些与使徒教导不同的宗教体系中，也能有圣灵满有生命之流。不过千万不可就此论断，形式是不重要的。属灵的生命如果没有合适的身体来表达，就必定限制了他的显明。这样的缺欠不是造成局灵生命的最终死亡，就是属灵生命由一个残缺的器皿转移到一个可作更完整表达而合适的器皿。早期教会偏离属天秩序并未导致属灵生命的死亡，然而却给以后各阶段的教会发展大开方便之门那就是要面对许多耗尽精力的疾病。

俄利根(ORIGEN)

早期的几个世纪中，最伟大的基督教学者首推在主后185年出生于亚历山大的俄利根。藉着他敬虔父母忠实的带领，俄利根自幼就经历到福音。他的父亲里昂尼达斯(Leonidas)是第一个教导他圣经的人，在俄利根下到二十岁的时候就因为信仰而殉道。后来俄利根曾有一段时间担任亚历山大的神学院院长，他以敏捷的头脑，加上对圣经的熟谙，以及就希腊哲学所受的训练，来研究许多信仰上的难题。藉着他的笔，我们有了第一次建立系统神学的尝试。他是亚历山大教会的长老，也是平信徒，因为他异于寻常的投入加上他的学习，就赢得了教会中有地位人士的敬重。然而他卓越的能力并没有为他带来跟教会中那些人所尊重的神职人员和睦的关系，因为神职人员自以为只有他们，才有教导的特权，并且感到俄利根夺取了他们应有的尊重。俄利根的成功、激起了亚历山大的主教底玛翠斯(Demetrius，另译底米丢)的忌妒，在主后221年从长老的职份开除。他余生的二十三年岁月就在巴勒斯坦该撒利亚过着放逐的日子。自主后250年至254年，在罗马皇帝德修(Decius)受教唆下，他受逼迫遭拷问而死。

俄利根对着教会的本质有着特别清晰的概念。他认定教会的根基是属灵的，所有接受神圣生命的人都属于教会。所以教会不可以任意地与属人的组织相提并论。一个像俄利根这样受人尊敬而且生活有好榜样的教师无论走到哪里，在那些存心为主保持复活生命之见证的人中间都会有深远的影响力。

我们不必担心俄利根的一些看法后来被人抹黑为异端，只有极少被神所使用的人在他们一生中没有被人视为异端的，甚至常常还是被一些和他们一样对真理忠诚的人所反对。直至今日，我们还是看到这一类的事情，然而有一个伟大的日子将会来到，只有在那一天有一些动机良好的信仰保卫者将会发现那些被他们视为毒草的异端居然在天家里也可能有一席之地。

诺洼天派(NOVATIANS)

在主后250年，罗马皇帝德修(Decius)为了确保帝国的安全，要求全国百姓向官方宗教表态效忠，此一圣旨导致帝国境内的基督徒大受迫害，因为这道命令要求所有的人，包括基督徒在内都必须按所规定的仪式向官方所设立的众神献祭。对于在教会那些充数的、只有异教的心，而包着薄薄一层基督教外表的基督徒而言，公开地承认异教的神，不会给他们的良心造成任何难处，然而也有一些乃是经历极度暴力折磨而被屈服的。当这些迫害的日子过去以后，对在威胁下否认信仰的信徒，再一次重回教会领圣餐之事，自然会有不同的意见。那些软弱的弟兄，在困难压力之下，为救身体而付出良心受苦的代价，真实地悔改，当然期盼能重新恢复昔日的团契交通。无疑的是有一些曾经是挂名基督徒的人，也有为不同理由而想重新建立此一关系。

是否应该接纳这批曾经失败的人呢？此一问题在众教会中都有激烈的辩论，并且意见分歧很大。严厉主义者强调任何人否认基督就不得再被接纳在圣餐中交通。他们并且有一位罗马的长老诺洼天(Novatian)做他们的领袖。教会大部份的领袖决定采用较为宽大的政策。诺洼天以及他的跟随者被大公教会逐出教门，只好在小亚细亚到西班牙自立门户。这一批人从此开始一直到两个半世纪以后，一直被人称为诺洼天派。

人们也给他们另一个称呼：凯撒耳派(Cathars，或清教徒Puritans的意思)，尽管他们自己对于被人称为诺洼天派或是清教徒并不在意。然而我们在教会历史中，却不只一次地看到该撒派的名称，特别是罗马教会对于他们眼中的异端分子常扣上的大帽子，虽然甚至连他们的敌人都承认他们生活的表现是无可指责的。他们的信仰是根出于使徒的一群人，在本书以后的章节中，我们还会遇见该撒派的人。第三世纪中叶的诺洼天派并不是第一次有人反对教会的日益放纵。其实一直都有一批基督徒在教会中坚持单纯的信仰并遵守使徒时代所遗留下来的做法。

我们很容易就把诺洼天的分裂简单化地看作不过是他们太过严厉而教会的领袖们才是真正有基督心肠的表现。一般而言，这可能是正确的，但是有一个更深的问题摆在眼前。这一批严谨派或许对跌倒的人比不上主自己有的恩慈。毕竟彼得也曾在还不像这些人所受的迫害下就否认了主，可是经过悔改带来神的恢复，使他余下的一生仍能为主所用。但人却很少来靠近神所预备好了，并且随时可以显明的怜悯与宽恕。

在另一方面，当大多数的主教们为着迎合一般教会中基督徒的生活标准而采取慈悲的观点也是值得我们探讨的。他们判定所有跌倒的人要先经过一段考验时期，然后才准完全恢复交通。这样的判定是绝对的合理。如果在这一段考验时期，是藉着圣灵的分辨力直看是否存有对主而有恒久的挚爱和忠贞。然而事实上是否如此呢？无可置疑地是有一些真正悔改而合情合理地恢复交通的信徒。但是也有一些不过是在外表上遵行一仪式，并非真正的信徒也被接纳到教会。这些主教们所采取的宽大的态度本身是正确的，可惜却导致了人们看重教会礼仪的外表，以及严谨地遵守这些礼仪。

在罗马主教司提反(Stephen，Bishop of Rome)和迦太基主教居普良(Cyphian，Bishop of Carhtage)之间为了浸礼到底代表了多重要的意义曾经有一段非常激烈的争论。居普良认为只有大公教会拥有真正的圣礼，而且在这些有效的圣礼之外就毫无拯救。所以如果有人与母会分离或是被教会宣告为异端，那么这些人所行的浸礼就是无效的。司提反就不同意这样的看法。虽然两人的看法不同，可是他们都是有相同的假设，那就是神圣的恩典是需要藉着这些礼仪才能得到的。居普良的立场是来自他对教会的看法。而司提反的看法则在他坚持礼仪本身才是重要，非在于实行时的环境。这一场争论到主后257年司提反死后，加上次年居普良殉道而告一段落。罗马教会圈子大多采纳司提反的看法。

居普良对教会的看法也影响他对于诺洼天派的态度。诺洼天派从未被视为异端。其实诺洼天派自外表看是一个绝对的正统派，而且全心说明三位一体的真理。可是诺洼天派的正统立场并不能让居普良接纳，因为在居普良的眼中，信仰是否纯正，品德如何，都没有属灵的意义，只要一个人和大公教会没有交流就算不得什么。对诺洼天派而言，教会的根基乃是属灵生命，可是对居普良而言，教会的根基乃是所行的诸般圣礼。

虽然诺洼天派的人，对在迫害下跌倒的人可能是太过严厉了一些，不过从较广的角度来看，他们所坚持的属灵生命的原则是教会交通唯一根基这一件事是绝对重要的，否则基督教很容易就沦落为礼仪复杂的异教。如果我们要毫无保留地定罪诺洼天派，我们就必定会对以后多次在教会历史中要恢复见证而追求圣洁的努力也加定罪了。让我们记得在教会的婴儿期，为了拯救教会免于过早地腐败，曾经很严厉地施行审判，而那次审判在今日看来，必定会被认为是不必要的严厉(徒5:l-11)。所以诺洼天派太过严厉的反应也许是历史中为了保护基督的见证免于许多暗流所攻击而必要采取的一种行动。

孟他努派(MONTAIVISM)

第二世纪中叶，在大公教会里所兴起的一个运动叫做孟他努派，他们跟诺洼天派一样，盼望在团契中能有较高标准的基督徒生活。这也是人们再一次对组织化教会日渐放纵的一个反应。当教会愈发组织化，主教(牧师)就拥有更多的权柄，而且很自然就会令人愈来愈看重这些神职人员所行的礼仪，例如浸礼和圣餐。这种趋势正是孟他努派认为会对全体教会属灵生命造成威胁，他们觉得圣灵的工作正逐渐被对组织和礼仪的倚靠所取代。

主后156年在弗吕家山(the Mountains of Phrygia)上，孟他努开始教导的工作，人们就称他们为孟他努派。孟他努考虑当时教会的光景，很自然在他的教导中就会强调圣灵在神子民中的地位。千万别以为这样的强调是不健康的。恰恰相反，当一些过度使用形式以及依靠天然的学习正在使教会丧失能力之时，这种强调是需要的。不过在某些方面，孟他努的强调也落到另一个极端里。根据他的教导，在这个属圣灵的时代，圣灵依然如同使徒时代一样行神迹奇事，而且也相同地透过先知们包括他讲话。主的再来已近，他并要在地上建立新耶路撒冷。

孟他努派里的先知们所有的活动，特别是女先知们的作为，极度搅扰了当时死沉且又冷漠的教会。当然，在此我们也看见孟他努派对于教条主义反应的最高峰。主教(牧师)是形式主义的代表，先知是圣灵工作的典型。在使徒时代的教会生活，先知具有被人尊敬的地位，例如在新约中像亚迦布(徒11：27-28，21：10)。我们也不可断言所有先知说预言已经过去。正确地认识先知是给教会的恩赐(弗 4:11)。今日说预言必需是按着圣经。只要清楚地解说圣经，并且圣灵加以膏油，就能使死的字句变成非常活泼而有功效。非常遗憾，像这样的先知讲道在今日已经不多见。事实上这也是今日教会属灵昏睡症的一个原因。当然，无可置疑，孟他努派的着重乃在于像以亚迦布为例子那一种比较令人兴奋或是一些难于预料的先知预言。

我们必须记住，当高举主教(牧师)权力的时候，教会中就不太可能有什么空间让任何形式的先知服事来表现。依格那丢(1gnat山s)并不是一个没有热情的人，可是因为他太强调主教(牧师)的卓越地位，以致令人以为任何不经过这些教会神职人员就不可能有属灵的恩赐。因此正统教和孟他努派运动就在牧师与先知，或是严谨的仪式与属灵生命自由的表现之间的争执。

孟他努派和诺洼天派均非异端。就着基本真理而言，他们都是正统派并未偏离使徒的根基。(译注：著者忽略一个重要的事实，孟他努派看重预言和属灵的恩赐超过圣经的权柄，导致许多的错误，对神的见证有很大的伤害。详情可参林荣洪所着基督教神学发展史)。如果依格那丢今日还在的话，他恐怕会称他们为“边缘派”。当逼迫来临时，孟他努派并没有其它教会的问题，他们不需要处理那些受迫害而背叛主的信徒，也不必考虑事后怎么接纳悔改的人。相反的是因为孟他努派都是倾向宁愿殉道。他们蔑视那些当苦难来临的时候，为了保全自己的性命而说谎的教会领袖。

我们很容易就能看出孟他努派他们的特点。他们着重道德，他们那种有传染性的狂热，他们团契中的温暖，他们对主的热忱。他们生活的那个世界以热情洋溢出名，而孟他努派的人真是实名不虚传。他们的主流思想在以后的历史上反复出现，并且也可在今日五旬节派的运动中看到他们的影子。我们可以看到那种同是过份及火热的灵。虽然正统的基督教反对孟他努派，但是毫无疑问，他们中间的生命是带着神大能的见证。值得注意的是，在大公教会中也有人主张不可以对孟他努派太过严厉，以免削减了圣灵的感动。这种同情的支持也让孟他努派能在组织化的基督教中延续了一段时间。当然最后带着属灵生命的新酒是无法长期装在正式宗教的旧皮囊中。原本在教会中对王忠心并且也和组织宗教保持联系的这一批孟他努派还是分开，成为另外一个会众。最早的分离是在东方开始，可能是因为在东方这一批孟他努派的人比较火热，所以较早就促成了分裂。在西方与大公教会的联系还是维持了一阵子，不过最后的分离是不可避免的。

孟他努派当时有广大的跟随者，在弗吕家山附近，一直到第六世纪他们才被犹斯丁年皇帝(Emper or Justinian)所削减。第二世纪末，他们传到罗马帝国在非洲的省份。很可能，在非洲的孟他努派他们已经比较不再那么尖锐，也不像弗吕家山那一带的会众把他们的热情完全表达在外面。相信随着年岁的增加，这个运动里的人学习除去了一些过分的地方。在非洲，到了第三世纪，孟他努派居然赢得当时最有声望的迦太基神学家(Carthaginian the ologian)特土良的认可。特土良一直与大公教会保持有良好的关系，他并且发现他和这一批“属灵人”的团契也能扶持他的工作。虽然有人批评孟他努派是泡沫般肤浅，但特土良这样一位有根基并且有经历的人是不会轻易上当的。若不是孟他努派的人持久热忱地以基督般的品德所做的见证，特土良是不会完全投入他们的行列的。当基督的跟随者(孟他努派的人)到了放下见证火炬的时候，就有另外一批人起来继续见证。


第八章蒙恩宠的教会

第四世纪初是教会进入最严峻的考验阶段。在这段时间里，教会经历了最伟大的胜利也遭到最悲惨的失败。罗马皇帝康士坦丁采信了基督教。这一事件在这期间扮演着主要的角色。三百多年来，教会经历了凶暴的对付。仍然有基督徒保持着对主的单纯委身与忠心正如使徒时代一般。另一方面也开始看出人的手段在神的工作上的影响。任何的信仰都会遭到属灵的试炼。教会的根基和成份在主后313年面对着一个新时代的开始，也注定要经过新的试炼。

虽然罗马势力对于基督教的资助可以称为一个悲剧，但在这一切的背后还是有神的手在其中。为了最终的好处，教会在已过的300年间所发展出来的一些缺点不应不被暴露。从正面来看，康士坦丁的入教是向全世界宣告基督在祂子民中间的生命是无法摧毁的。火焰般的逼迫和洪水般的高压均无法削减这个生命。铁一般的事实摆在眼前，教会的属灵生命能够经过世人各样的手段依然站立不移。而且这样的胜利乃是单单靠着属灵的武器而获得。这真正表现出十字架的胜利，神的软弱和愚拙胜过了人的力量和智慧。教会得胜了，伟大的罗马皇帝也俯首认输了。

从另一方面来看，当教会进入一种新的情形，教会成了流行的时尚，并受世界的称许，这在教会中所造成的影响和改变又是何等的深远。圣灵的生命比任何的形式远为重要。神的恩典也能胜过许多人的愚拙。但是我们不能因此就以为形式是完全不重要的，更不能就以为既然神有恩典，人就可以任意胡为破坏属灵的规矩。在前三个世纪中，我们看出当教会逐渐远离简单的形式的时候虽没有使得整个属灵的生命完全死亡。但是在神的智慧里，最早所建立的规矩是为了要给教会能力去面对以后所遭受的挑战。当属人复杂的组织取代了单纯属灵的共同体，教会对某些疾症的抵抗力就降到一个层度，将遭到不可避免的灾祸。当我们更深入地探讨这个题目的时候，我们将会发现神组织教会以便应付灾祸，而人们却将教会组织到灾祸里。

在主后312年，西罗马帝国在一片内战中。康士坦丁再一次挥兵南下对付他的对头玛胜提斯(Maxentius)。康士坦丁原本事奉敬拜太阳神，就是他的保护神，并且他还是罗马国教的最高祭司。但是就在他出兵攻打玛胜提斯之前，他在异像中看到天空有十字架，并且在米芬桥(Milvian Bridge)的大战前夕，他在梦中接受“神圣的”命令，要他在他士兵的盾牌上都附上代表基督的字母。他因此认为他是在基督徒的神之保护下去参加这场决战。他在此一战役中的胜利就坚定了他余生的信仰。在罗马帝国中，许多基督徒是拒绝当兵的，因为这些基督徒不肯参与军中规定的宗教仪式。罗马政府也不强迫他们，这是怕基督徒在军中不会忠心。

康士坦丁在米芬桥的胜利以及他最终征服西罗马帝国以后，就停止对基督徒任何形式的迫害。第二年，也就是主后313年，他和东罗马帝国的皇帝尼西流(Licinius)在米兰(Milan)会商后，共同颁旨准许人民宗教自由并且归还在上一次逼迫中所没收的财产。米兰会商并没有导致最终的和平。康士坦丁和尼西流的矛盾造成在东罗马帝国对基督徒的再次逼迫。因此也造成基督徒对康士坦丁的偏爱。到主后324年，康士坦丁的势力终于再一次统一罗马帝国。在他胜利庆祝中再一次宣告对于宗教的宽容政策。

康士坦丁对于基督徒的帮助并不就表示他自己公开接受基督教。不错，他是同情基督教，并且也觉得他欠了基督徒的神的一份债。可是他同时还保留了罗马国家异教最高祭司的职份。一直到主于338年，就是他去世的前一年，他才正式受浸，而且公开承认他自己是基督徒。因着皇帝对于教会的恩宠，而产生在各个不同方面的影响是相当可观的。不过我们将专注在两个特别的方面。

第一方面，就是使基督教成为了时尚的流行。虽然康士坦丁本人并非一个委身的基督徒，他却鼓励别人接受这个信仰。许多的人为了讨好皇上而信教。因此造成了大批的异教徒涌入基督徒的教会。这些异教徒藉着学习一些基要信仰以及受浸就以为基督化了，可是他们大部分的心依然是异教徒的心。这一种潮流就更加强了人们过分强调理智上对信仰的认知以及更多看重圣礼的仪式。当大批异教徒的观念引进到基督徒的圈子里，就对教会产生了深远的影响。单单从康士坦丁宣告信主以后，在整个帝国里的各大城市中，成千上万的人在极短的时间里就成了所谓的基督徒。这一件事上，我们就可以想像这个的影响有多么深远了。

其次，教会给予政府一些权力。教会的领袖为了感谢康士坦丁多方面的资助，就给了他在教会事务上一个崇高的地位。然而我们不要忘记，教会之所以会这样做，是因为教会本身早就预备成为中央集权控制的环境。如果教会本身并非过分地组织化，就不可能给予康士坦丁这样的权力。教会中间的一些主教颇有威望，这不只是在理论上，也是在实际上让少数的人控制了大多数谦卑的弟兄们。这也就造成了教会可以很容易和政府沟通，而且一旦教会承认政府的权力，政府就很容易可以控制教会了。

在上一次世界大战中，日本的情形跟我们所谈的非常地相似。日本全国的基督教会组织成了一个大的团体，并经过政府的批准和管制。然而有一些基督徒的群体就坚决维持自己的独立。日本政府发现无法强迫他们加入联会，就只好一个一个地对付。有一些领袖因此下狱而且他们所写的文章被没收。可是弟兄姐妹依然默默地在家中聚会。这些小聚会一直到今天还是维持了他们的见证，以及纯正的信仰。

当教会内部发展出多层次的统治组织，自然就会引起政治性的争执，对权力的渴望就会导致腐败的倾向。教会一旦强调组织方面过于属灵的本质，教会领袖之间的权力斗争就引进了社会上各样的手段和技巧。如此的发展再进一步就是跟披着基督教风味的政治世界成了联合阵线，教会的堕落造成了教会和政府之间纠缠不清的联盟。教会为了争取大众的欢迎而放弃了自由。教会从此就遭到一个比以前的暴君更凶恶、更阴险的统治。这乃是属世的妥协。

“基督徒”在各大城市越来越多，加上这些人的信心又不是很坚定，我们就发现教会的领袖逐渐好像以前的罗马皇帝一样，必须采取各样的讨好手段来满足广大群众的喜好。在前一章中，我们曾谈到亚流(Arius)在那一场神学争论中如何被一群人迅速地推翻他的观点，正好像一个歌手被一群暴民从市场里轰出来。大部份的人只不过是听过亚流的名字而已，对他本人以及他的神学都是一无所知，可是这些人却大声疾呼地反对亚流。永恒的真理变成了街头的闲话，选出教会领袖的方式也变成了竞争敌手之间不止息的争吵以博取大众的支持。在主后366年，达玛苏(Damasus)当选为罗马主教就是一个很好的例子。不幸的是，早先四个世纪这种精神并未随时间而消逝。整个教会历史都充满了这种精神。另外在教会里不肯容忍的精神也以令人吃惊的速度成长。一些枝节上的坚持以及样版性的要求就成了没有生命宗教的特色。在全面与中央口径一致的要求之下，宗教界的当权派就变成了正统。那些与主流正统不合的人自然就会被认为是叛徒，要不就被迫学习顺服，否则就是多方打压以削减影响。这种消除异己的严重性是一个悲剧的讽刺。教会经历了多少残酷的逼迫，终于赢得了自由。而在获得自由之后，教会自己反倒变成了逼迫者，不给在他内部的人任何的自由。

到底教皇权柄的超越性是在什么时候才完全确立，至今依然没有定论。罗马教会独裁的统治是一段漫长发展的结果。起初罗马教会是许多其它教会的一个很好的顾问中心，但随着罗马教会的名声日益高涨，建议就逐渐带着更多的权柄。后来人们甚至会认为如果对于来自罗马教会的建议有任何一点的存疑，乃是僭妄自大。当然顾问建议如果永远都毫无保留地接纳，这就变成了命令。

如果我们试着给教皇制度形成的时间定一个确定的日子，那就应该是大约在主后440年到461年，即伟大的罗马主教利奥(Leo)在位的那段时间。毫无疑问，在此以前罗马的高超地位已经实行了一阵子，可是利奥主教却把这个事实建立在一套神学的基础上。利奥认为罗马教会的权威乃是建立在我们的主对彼得所说的一段话上，就是在马太福音第十六章十八到十九节：“我还告诉你，你是彼得，我要把我的教会建造在这磐石上。阴间的权柄，不能胜过他，我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”彼得就被认为是罗马教会的创立者，以后罗马教会的主教就继承了彼得的权柄。当然就连天国的钥匙也移交给以后的主教。这是利奥主教的理论。彼得曾经不止一次在罗马住过，有可能他也曾参与罗马教会最早的一些聚集。但是这些事实并不能改变利奥论点以及他对圣经解释的错误。

这些事实与真正的基督教属灵的实际有什么关系？答案当然是“极微”。这就更加显示出第四世纪的基督教世界是何等的偏离属灵的信心，而单单着重组织。从此以后，在组织化的宗教世界里就不太能看见属灵的工作。当教会的组织继续在发展，仍然有一些人能出污泥而不染，持守原来的单纯的信仰，不愿卷入僵化的教会系统。在教会从属灵的变成属世的过程中，真正出于圣灵的运动就很少与一般人所认知的教会同步。在最早的三个世纪中，教会虽然有软弱和难处，却充分地流露出生命和得胜。这和以后的世纪相比，实在是天壤之别。在罗马的世界里依然有少数伟大的灵魂，直到今日在神里，我们还能从他们得益处。但当时他们的地位是低落的。其中有一些人也曾经为了对母会的愚忠而招致杀身之祸。另外像奥古斯丁之流，他们极力强化教会的错误，其它的人则采取隐居的方式，或者过着卑贱简朴的生活，或是在修道院的服事中寻找安慰。具新约时代意味的那种教会的见证就从组织化以罗马为中心的教会世界中消失。

在五旬节以后，福音广传的范围超过罗马帝国的版图。在波斯帝国境内，许多基督徒的聚会建立了长达三世纪之久却是与西方教会不相往来的。造成他们的孤立有几个不同的理由，比如两帝国之间的互不信任，以及不同的语言。这种隔离使得东方的教会一直保持着使徒时代的单纯。甚至到了西方教会开始积极发展组织大公教会的时期，东方的教会还是保持各个聚会的独立并且积极传播真理。

第四世纪初期，开始有人提倡联合波斯帝国的众教会，希望能统一在一个领袖之下。这个运动遭到强烈的反对，不过这些推动者还是不断地一再努力。当罗马帝国的康士坦丁大帝正式作官方性地支持基督教的时候，在波斯帝国的基督徒就遭到强烈的迫害。我们也不难体会波斯的君王对基督徒的忠贞生怀疑。他们相当惧怕罗马的权势，对着不是波斯原始宗教的信奉者自然会有忌讳。这种不信任就造成了四十年之久的大迫害。据说有一万六千的基督徒因着信仰而牺牲。直到主后399年波斯新皇叶地哥一世(Yezdegerd)登基，迫害才停止。当然叶地哥本人并不像康士坦丁那样信靠基督。他对教会和政府的联合不如罗马帝国那样关注。

罗马皇帝想要利用叶地哥对教会所示的友善态度来改善两国之间的紧张关系，于是他就派马努他(Maruta)主教为和平大使。后来证明马努他主教是一个谈判高手。不过在马努他主教的心中，他最关心的事还不是在东方的基督徒所遭受的逼迫。他深切盼望能把东方的基督徒纳入以罗马为中心的大公教会系统。波斯的教会在忍受了长期的迫害之后，自然乐于接纳任何形式的交通。波斯帝国首都的主教埃塞克(1saak，另译艾赛克)与马努他一同请求叶地哥一世召开宗教会议。就在主后410年开会商讨统一教会的事宜。经由此次会议，叶地哥承认埃塞克为波斯帝国内所有基督徒中间的领袖，而宗教会议一致赞许叶地哥这位异教君王的慷慨和宽大。在这个新的教会组织下，任何违反中央的做法均加以禁止，并受到与基督身体断绝的处分，以及皇帝的管教。事实上叶地哥就控制了整个的教会。

马努他带着西方众主教所订下的规条，有关教会的运作，以及教义的要求，希望藉此使东方的诸教会能完全配合西方教会的发展。所有的基督徒均将纳入同一组织以确保没有任何的异议。凡持不同意见者将受到咒诅。主教所管辖的地区以及替换的规则也清楚设立，每一个地区只准有一个教会。波斯皇帝的旨意也必须尊重。整个教会的最高指导中心是在罗马。从此东西两方的教会都在一个单位的领导之下。在教会最早的时期，人们喜欢以耶路撒冷为中心。到了第五世纪，中央集权的发展进入了一个新的里程。罗马基督教很明显控制了罗马和波斯帝国的基督徒。

康士坦丁对基督教的态度主要还是受到他政治的思想影响。并不是说他对基督徒所信仰的神有所怀疑，不过他主要的兴趣，并非单纯属灵的。基督教当做一个用来稳固帝国统一的力量，因此在罗马帝国里的教会当然是必须合一的。他在处理多纳徒派(Donatism)事件上就充分地表现了这种的关切。

多纳徒派的信徒曾在二位都叫多纳徒的领袖带领下，虽然经过北非丢克理田(Diocletian)多年的迫害，却更加兴旺。他们受到五十年前诺洼天派教导的影响较大。对信仰经不起恐怖考验的人不轻易接纳。他们在主后312年因为反对由中央派来的西其良努(Caecilian，另译开其良努)担任迦太基的主教而与大公教会决裂。康士坦丁尽力调停其纷争。他召集两个由教会中有名望的人士所组成的委员会来评判，最后他们还是支持西其良努。多纳徒派坚持不让步，就宣告他们自己才是大公教会，基本上从此不再与整个基督教世界来往。在迦太基，他们就按立多纳徒担任主教，以对抗西其良努。皇家军队曾经试图要把多纳徒派收回到大公教会的管理之下，但是一直没有成功。到了第七世纪穆罕默德入侵北非，多纳徒派才在北非消失。

康士坦丁要对以后教会历史中不能容许任何不服中央的传统负相当的责任。他大力鼓励官方高度组织化的教会，造成教会自大到去侵犯只有神才有权干涉每一个灵魂的尊严。他强调教会外表的统一而忽略属灵品格，也造成教会独霸的心态。任何不顺从中央的人就扣上分裂教会的帽子。

多纳徒派在一开始乃是以他们有着更高的基督徒品德的标准而著名，但是他们坚持在教会内必须纯洁，在日后却因其它因素而变得不受欢迎。他们在大公教会中从来没有办法争取到较高的职位。当然这也是宗教组织败坏的结果。他们自己也受到组织化宗教的毒害。多纳徒派提出一个为属灵自由站起来的响亮口号；“皇帝不干预教会”。很可惜他们自己却一再去向皇帝陈情，以致于这个口号好像是因为皇帝不支持他们的一种抱怨而已。

多纳徒派主张属灵的生活以及品格才是教会的根基，圣礼仪式不过是次要。这些都是正确，但是他们的分离思想不过只限于他们要向属世的权威争取大公教会的地位。虽然无法预测，如果他们取代了大公教会，以后会有什么后果。假如别人的经验是一位老师的话，也不难推论多纳徒派当权以后也会腐败。其实还是因为争取权力才造成多纳徒派在教会历史中负面多于正面的影响。基督徒很难接受他们必须如同他们的基督一一不被世界所接纳。当主的谦虚在教会中显明出来的时候，那就是真正的见证。基督的生命是一个聚会的根基，并不只是消极地无罪或不与邪恶妥协。更是新造的人将基督的恩典在他们每一天的生活中表明出来。


第九章宗教与福音

大公教会势力日益增强，基督教也就随着扩充。一方面藉着一批热心的福音使者，他们的服事无疑地带出一些属灵的生活；在另一方面，因着各种不同因素使得教会生活偏离圣经原有的单纯，随着福音的广传，也带进一些软弱的成分，造成新生教会不可避免的悲剧。

聂思多留(NESTORIUS，景教)

在宣教历史上最出色的运动之一是跟在主后428年受命担任康士坦丁堡主教的聂思多留(Nestohus)有关联。此人精力过人，口才出众，广受人们欢迎及敬重。当然也有人嫉妒他的影响力而恨之入骨。特别是在亚历山大城的主教区利罗(Cyril)。其实康士坦丁堡和亚历山大城在传统上就有矛盾。区利罗更是寻找机会打击聂思多留。

聂思多留出身于安提阿修道院，正如我们先前提到他们很强调基督的人性。当时因为有许多学说否认基督做人的真实性。此一强调有其必要性。聂思多留在强调基督的二元性的教导上就被控告他足教导基督乃两个人。主后431年，他在以弗所会议上被控告是异端。

当时教会愈来愈有敬拜童贞女马利亚的趋势，包括聂思多留在内，一批人曾极力反对。虽然教会官方定罪圣母崇拜，不过一般人们并不以为然。亚历山大城的区利罗当时控制了以弗所的会议，他提出一个极为奸诈的策略：他要求审判聂思多留的信仰要以他是否承认马利亚应有“神的母亲”(The otokosor Mother of God)的称谓来决定。聂思多留当然否认马利亚是耶稣神性的母亲，她只是耶稣这个人的母亲。他们就因此定他有罪，余生流放到埃及的沙漠地区。

有许多主教不满以弗所会议的不公平，就拒绝接纳对于聂思多留的判决，结果他们也遭到流放的下场，只有到叙利亚和波斯一带的基督徒中寻求庇护。这些人后来就被称为聂思多留派。波斯的统治者想到利用教会的这些分歧来确保帝国的安全，所以就对所有的教会均采用自由开放的政策。聂思多留派的弟兄姐妹就乘着这个机会，四处传救恩的福音。他们的足迹遍及阿拉伯，穿过中亚平原，南下印度半岛和锡兰，甚至在第七世纪初期传到中国(当时就被称景教)。他们也致力于将圣经翻译成多国的语言。

聂思乡留派的宣教人士的故事对于每一个为基督做见证的人都是一个极大的鼓励。可惜他们的工作还是没有脱离宗教制度的传统：新建立的教会都要受中央的控制，而各个主教的设立还是依承传统中央集权的方式，强调教会的权威以及圣礼才能带来救恩。本来是一个很好的机会，他们可以与天主教分别，回归到圣经中的模式，尊重藉着圣灵居住在神百姓中的主。可是他们反倒和天主教一样与世俗的权力合作，所以也就与罗马帝国的天主教一起腐败。

在聂思多留派宣教的许多记载中，宣教士不仅带着许多神圣的书卷，他们也带着一些偶像。我们从这些地方也能看出他们已经背离了福音。入教的人数日益增加，可是道德的品格却逐渐低落。聂思多留派所建立的教会，他们基督化的偶像在异教的偶像之前发挥不了什么作用。反倒是预备人心等待回教的大浪潮来一举清除各样的偶像。也许回教正是神手中审判的工具，来清理堕落而又远离真理的教会。其实毁灭败坏那羞辱主名的教会不见得是一件坏事。

欧迪奇(Eutyches)这位最强烈反对聂思多留的领袖，曾在以弗所将聂思多留派定罪，谁能料到廿年后，他自己却遭到迦克墩(Calchedon)会议的定罪。他被控认为基督只有一种性质。这就是所谓的独性论(Monophysitism)，今天在埃及以及衣索比亚(Ethiopia，另译埃提阿伯)的景教教会(the Nestorian churches)仍然持守。虽然福音在早期就传到衣索比亚，但是那里的教会和聂思多留派的教会都走一样只注重外表礼仪和传统的路线，所以也是一样的软弱。

在相当早期的时候，基督的信息就已经传遍了罗马帝国的西方以及北方的境外。我们并不知道是什么人，用什么方式将福音传去的。在历史中我们并没有发现什么伟大的人物，他们致力于这些早期的宣教工作。我们只知道福音是深入广传各个地区。主后314年在亚尔勒(Aries)举行的主教会议，就有三位英国的主教出席。由此可见当时在英国已经有基督教社区的存在。在主后410年打垮罗马的哥德人(TheGoths)，也是一个部份基督化的民族，这也是他们允许罗马文明继续保持的原因之一。当然哥德人的基督教以及亚尔勒的英国主教可能不过是一些已经变了质的基督教，正如同罗马的宗教一样，但是无论如何，基督的信息毫无疑问是传开了。我们往下就会看出在一片肤浅迷信的宗教中，依然有一些深入的属灵价值。

在教会历史中，人们几乎完全忽略了一般弟兄姐妹在广传福音这件事上所扮演的角色。平常我们从教会历史中只能谈到组织化的宗教如何有组织地发展。然而在每一个尊主为大的信徒每一天的生活中，基督的生命应当毫无拦阻地见证出来，而这种见证才是福音广传最大的动力。直到今日，任何一个人的信仰如果没有退化到只剩下虚无的外表礼仪，他仍然能够为主做见证。人与神以及人和人之间的交通远超过任何人为的宗教组织。

罗马的世界中，人们可以毫无限制地旅行。如果有人从苏格兰到米索波大米(Mesopotamia)，他一路上都不会任何关卡的拦阻。在罗马帝国中有许多的贸易商旅。福音就藉着这些商业旅程传到英国列岛，保加利亚(Bulgaria)甚至苏俄。

奥古斯丁(AUGUSTINE)

我们粗略地看过基督徒的信仰如何在世界各地传开，我们也必须了解一下罗马教会政策的发展，因为我们发现这正是对抗属灵信仰成长的中心。很少有几个地方能比得上以奥古斯丁的生活来描述天主教的缩影更为合适。在奥古斯丁的身上，我们看到属灵生活和宗教制度相混所带来的迷惑。恐怕很少有人能像奥古斯丁一样对于基督徒的思想有如此大的贡献。恐怕也少有人像他一样对于天主教会的建立以及奉基督之名在各世纪中所行的残暴有更大的贡献。虽然奥古斯丁于经历基督因而对圣经上一些荣耀的真理有深入的亮光，然而他也不但赞同而且犯上一些极为可悲的错误。

主后354年，奥古斯丁出生在北非的努米底亚(Numidia)。他的父亲是一个异教徒，他的母亲玛尼卡(Monica)是一位圣徒。当她看到儿子成长的过程日渐空虚败坏时，玛尼卡在神面前诚恳、忠实地祷告。奥古斯丁试着在各种不同的哲学思想中去寻找人生的意义，然而一再失望。在他三十岁的时候，他成为米兰的修辞学教师，在那里他受到了安罗波修(Ambrose)主教的影响。两年以后当他读到保罗所写的罗马书第十三章的时候，就蒙光照而得救。安罗波修在主后387年给他施浸，次年他回到非洲。到了主后395年，他被指定为希波(Hippo)的主教，他余下的三十五年的岁月就一直在那里度过。

奥古斯丁发展了两个教义，一是恩典的教义，另一是教会的教义。他在强调第一个的教义上带出了许多属灵的亮光，可是在处理第二个教义时他却带下极大属灵的黑暗。

我们不难理解为什么奥古斯丁主要的思想是关于神的恩典。他本身戏剧性地重生，加上以后生活上的强烈转变，都强调了入神之间极大的鸿沟以及罪的可怕。只有一个慈爱的神，祂那无限的恩典才能跨越这种差距。奥古斯丁非常能够了解使徒行传保罗的经历和教导，他深知在他里面没有一点良善可以配得救恩。他对恩典的教义另一面也是回应我们曾经看过伯拉纠(Pelagius)的教义。伯拉纠否认人的原罪，所以他不认为人需要神的恩典来使我们从罪的捆绑中得自由。他认为无论是救恩或是跟随神，都是人的自由意志。奥古斯丁极力反对这种违反圣经的教导，并有多份著作讨论此一论点。

奥古斯丁关于教会的教义是由于受到当时他所关心的多纳徒派人士要脱离大公教会的组织所刺激，再加上主后410年罗马沦陷所带来整个西方帝国的崩溃所引发的。他写了一部巨著《神的城》，就把他对教会本质的看法加以扩大说明了。

他对多纳徒派坚持一个纯洁的交通不表同意，他以为教会有包容性，任何一个人只要肯接受透过圣礼所发来的恩典均包括在教会里。在教会之外，下管那人怎样行义，信心怎样坚强，也得不着救恩。在他那本《神的城》一书中，他以将会过去的罗马城与教会相比，只是他所说的教会并非信徒属灵的合一，反而是大公教会的宗教组织。奥古斯丁甚至认为如有必要也可以使用武力来逼人加入大公教会的系统。他认为最好是藉着教导使人认识神的国度。如果人们还是不肯，那么催逼也是可以的。他引用主的话“强迫他们进来”(路 14:23)来支持他的论点。所以当初教会要以武力对付多纳徒派的时候，他原本反对，后来还是赞成。他因着认为教会是属地的组织，是一个眼见的合一，所以他会采取属地的手段来建立并维持教会的权力。这一个错误给以后许多的世纪带来说不尽的痛苦和邪恶。

奥古斯丁强化传统主义和圣礼主义的权威，培育了对炼狱的相信，并鼓励使用遗物(译注：一种以一些遗物如骨头，木十架等有为能力的东西的迷信)，这一套东西在那些毫无顾忌的教士手中都成了可耻却非常好的赚钱手法。他们骗了许多迷信者，大批的钱财充满了天主教的国库以及主教们的口袋。其实这些事与奥古斯丁其它的一些教导和经验是相互矛盾的。一方面他强调神的恩典选召并赐救恩给祂愿意的人，另一方面他却限制救恩必须藉圣礼透过一个属地的宗教组织施与。他本身的经历是藉着神的话带到认罪，并且单靠神的恩典，才能找到平安与和好的地步。以后他却教导人藉着对痛苦的惧怕而引人认罪来取代圣灵的工作。奥古斯丁的一生是一个很好的例子，说明一个人即使就是有很强的敬虔，火热的情怀，良好的动机，他还是可能会违背圣经的原则。

奥古斯丁的教会观后来就完全发扬在天主教系统之中。任何人如何不对“唯一的教会”效忠，就是异端。任何一群基督徒如果按照圣经保持独立，并且单单对住在他们中间的主下拜，就是分离叛教者。无论是藉着收买，说服或是逼迫，罗马教会极力维持统一。然而神并非就没有见证人，甚至在天主教内部，也有一些对主敬虔的人兴起，他们大声反对当时许多恶名昭著的罪行。这些人也有负担传福音，可惜他们时常对他们所生所长的堕落教会有着错误的忠贞。这就导致了一些在见证上的妥协，服事上的失望，以及遭传统主义所捆绑以致属灵的眼光不够明亮。然而在罗马的势力之外，仍然有一些单纯藉神的话而依靠主的人，保持着亮光，生命以及早期教会的自由。我们主要就是要在历世历代中看看这一脉相传的属灵教会运动。

修道僧侣(MONASTICISM)

因着教会内部属灵的下沉和属世界成份的加增，有一些追求与神和圣徒保持圣经那种单纯的相交的群体就分别出来。他们从世上一切的事物中退出来，过着苦行的生活，并且单独地敬拜神。这批人后来就发展成为基督教组织中的修道僧侣。其中有一部份虽然强调简单生活，但并不主张禁欲苦行，并且认为需要服事别人而下是单单追求自己的属灵生活。有一些留在罗马教里的伟大圣徒，他们发现在修道僧侣制度之中，得以免除教会中的阴谋邪恶，并且可以较为自由的服事神。在修道僧侣中间常见的一种现象，乃是一个人刚开始藉着属灵的舍己和服事，他就逐渐成为富有，属世和骄傲，并且开始滥用他所获取的权柄，不久另一个人又开始舍己，就这样一直循环下去。

百基拉(PRISCILLIAN)

就在主后354年，奥古斯丁出生的年代，从西班牙开始一直影响到法国和葡萄牙一带，有了一个很令人注目的运动——就是单单依靠神的话的运动。这个运动主要的人物是西班牙的一个富有、博学而且口才很好的百基拉。百基拉放弃了古老异教的信仰，但是对基督教也没有兴趣，反倒追求当时风行的各种不同的哲学。这一段追求的日子却把他带回到他曾经拒绝的基督面前。他在主的面前得到一种新的生命。后来他成了圣经的一个好学生，也是好的教师。许多人到他面前，神藉着他诚恳的讲道以及可以应用的解经，帮助这些人在基督里的生命成为一个真实。

百基拉并非神职人员，但是教会注意到他的能力，所以就设立他为阿维拉(Avila)的主教。他圣洁的生活，他的教导以及他广受欢迎就导致了西班牙的神职人员对他强烈的反感。到了主后380年，那些神职人员就控告他是摩尼派(Manichaeism)。当然，这是大公教会加给所有不承认天主教会绝对权威的人的一个罪名。然而，他们无法证明任何罪状。到了主后384年，在保地奥斯(Bordeaux)主教会议上，百基拉的敌人和著名的邪恶主教尹萨卡(1thacus，另译以塞克)联手不但指控他是异端，并且告他和他的门徒有不道德的行为，以及行巫术的罪名。上诉到马克西姆皇帝(Maximus)的时候，他为政治安定的理由就判百基拉和另外六位百基拉派的人(虽然他们不接受基督徒以外其它的称呼)斩首并且把他的著作加以销毁。

这种恶行引起了不少人的抗议。当时有两位极为著名的领袖，都尔(Tours)的马丁(Martin)以及无畏的米兰(Milan)安罗波修(Ambrose)主教，他们强烈地反对这种恶行，并拒绝与那些参加将定罪百基拉的一批主教们往来。因为一般人对百基拉的尊敬，到了后来马克西姆皇帝下台以后，那位尹萨卡主教也被迫下台，可是罗马教会多年以后，还是不准给百基拉平反。当然我们知道他们主要的用心是要消灭任何一个与罗马教会传统有异议的人士。

在主后1886年，有人发现了一部份百基拉的作品，从这些作品中，我们对百基拉的品格、教导，及跟他相交的人得到相当多的亮光。实在是很不幸，绝大部分有关教会历史所留下的资料，对于那些不和制度化同流合污的群体的记载，只有来自那些是由他们仇敌所写的资料才能传下来。所以我们采用的时候，一定要分外留心。罗马当局在迫害这些被认为是异端的基督信徒的时候，他们极力要摧毁任何让以后时代的人会对这些异端分子有半点好感的文件。所以很可能在罗马教会许多世纪的统治下，有许多单纯信靠主基督并以他们的生活为见证的信徒，只是我们不知道而已。百基拉教导的一些事实显出他实在是一个有属灵品格的人，对于圣经他有一份清楚的洞见，能明白圣经的真意。

百基拉的教导完全是根据于他确信圣经是神的话语，也是他教导和生活唯一的准则。基督徒蒙召去过一个与基督相交而生出的圣洁生活。而只有藉着信心而非圣礼，人才能进入这种相交中。百基拉不承认平信徒和神职人员有任何属灵上的区别。每一个信徒均有份于圣灵，而圣灵藉着圣经能指教我们，所以完全是圣灵的主权，任何信徒均有可能传讲神的话。现在就不难看出百基拉这些看法和教会的观点是完全的矛盾。百基拉强调圣经和圣洁的生活，而教会则强调神职人员的特权以及圣礼。

英国的基督教(CHRISTIANITY IN BRITAIN)

在本章前面，我们曾提到福音传到英国列岛。在英国的基督教原来单不受天主教的影响。但是到第五世纪中叶，因着安格鲁撒克逊人(Anglo-Saxon)的入侵而改变。大约在主后385年，有一个村庄名叫班拿凡(Bannavem)，这个村落准确的地点已经不可考证了。有一个名叫苏卡(Succat)的人出生，今日人们都叫他派崔克(Patrick，另译帕提克)。派崔克的父母是单纯敬虔的基督徒，但是他们的儿子在年少的时候，他被一群爱尔兰的强盗绑架被卖给异教徒做奴隶。当他与外界基督教的世界完全隔离的时候，他想起他儿时所学的一些功课就归向了基督。他两次被捕，两次被救回以后，他就回到爱尔兰向自己的同胞传福音。

派崔克在主后432年到爱尔兰就开始了他传福音的工作。他当然也难免受到当时一些错误的影响。但是他并不接受罗马的权威。所以新建立的教会也就大为不同，并且有比较纯正的秩序。派崔克所宣告的福音并非一般传统或是依靠圣礼的福音，他乃是宣讲神话语的信息，所以带来了许多的悔改和与基督的联合。

百余年后，在爱尔兰教会中兴起一位非常虔诚的人名叫哥伦巴(Columba)，因着福音的火在他里面燃烧，哥伦巴和其它一些火热的基督徒在主后563年从事到苏格兰外海的一个爱俄那(Iona)岛上去传福音。他们却在岛上发现有一批基督徒：他们是皮克特族(Picts)与苏格兰人争斗时逃难来爱俄那岛上。这些基督徒的历史可以追溯到英国最早的基督教。他们单单尊主为大，不以其他的教会系统来取代主的地位，他们拒绝奢侈浮华的生活，靠着诚实劳苦来维持生计，并且对于神的话极为热心。在这种情形下，一个能够真正为主发光的基督教社区就成立了。他们的见证不但影响英国本岛，并且远及欧洲大陆。

人们喜欢形容在爱俄那的基督徒是一群出家的社区。其实他们和天主教的僧侣有很大的不同。在他们中间就没有到处泛滥的神职祭司制度。在他们中间哥伦巴乃是和其它治理的长老们一同负责而非在众长老之上。他坚持只有神的灵而非人的手段才能赋予人作神仆人的地位。一切仪式都不重要，只有圣经是一切信心和每日生活的指南。从爱俄那，有人被打发出去到其他地区去传福音。毫无疑问，他们所做的一些事也是使徒时代所没有的，但是他们能自由地跟随主，按着圣经为指南，他们把福音传到欧洲的北方和中部。

英国被异教的安格鲁撒克逊人所统治时，在罗马和英国独立教会之间有一些争执。充满了精力的教皇贵格瑞一世(Gregoryl)下定决心要把在英国已经有的一些基督徒社区都吞入天主教的势力范围。为了这个目的，他在主后597年，派有名望并且充满了热心的奥格世丁(Augustine)带了一群人去英国。奥格世丁是一个敬虔而又有野心的人，加上他具有非常高明的外交手段，奥格世丁甚至认为扩展教会的势力范围比建立基督徒的品格重要得多。这一次的使命，从某一角度来看是相当的成功，不到一年的功夫，肯特(Kent)的国王艾斯伯(Ethelbert)以及他属下成千上万的人都加入罗马教的势力。在古旧英国教会和奥格世丁所带进来的系统之间有非常激烈的矛盾，他在尝试吸收和改变爱尔兰和苏格兰的基督教上也是严重的失败。那些教会均不肯接受教皇的管理。

罗马教并未放弃，一直不断地使用各种方式来吸引英国的自由教会。随着岁月的过去，这些自由教会属灵力量日渐消退，他们拒绝的程度也就日益减弱。有一些教会支持的比较久一点，但是大体上来说，到了第八世纪的初叶，在英国大部分的基督徒都被罗马教所吞并。

圣灵的火并不会因此就熄灭。在加里多尼加(Caledonia)的山区以及一些少数的地区，还是有一些基督徒，他们与属世的教会组织分别出来，坚守他们的见证，拒绝接受在人和神之间任何人所造出的系统制度。这些忠心的人们，以及历世的忠心者，他们就是见证火炬的接棒人。在不同的世代上为神发出更明亮的光。


第十章持火炬者

回教(伊斯兰教)

在旧约时代，神偶然会用异教外邦人来审判堕落的子民。启示录第二章及第三章，神的灵向着七个教会所发出的信息警告神的子民，如果不能持守对神的忠贞，神将会把见证的灯台从他们中间挪去。在教会的历史中，有一些事件可以解释为神对着基督的名受到羞辱时所做的修正。到了第七世纪，大部分的教会都已经恶贯满盈等待审判。

主后571穆罕默德(Muhammad)在麦加(Mecca)一个高贵的家庭中诞生。年轻的时候，他跟随着贸易商队足迹遍及阿拉伯半岛，叙利亚以及巴勒斯坦，有机会接触到许多犹太人和基督徒。他并不欣赏当时所认识的基督教，因为混杂着迷信和偶像崇拜。他对自己的同胞崇拜多神的偶像非常不满，所以决定将生命投入改革运动。他自称神亲自给他启示，就开始写下可兰经。

姑且不对穆罕默德作评价，他无疑在性格上有矛盾，但在当时阿拉伯人中确实鼓动起一份急需的改革。他宣称，神只有一位，而他自己则是神的先知。因着他对偶像崇拜以及其它罪恶的强烈批判，他和他的门徒在主后622年必须从麦加逃亡。这一年就是回教的开始。这也是他自己事业的一大转机。主后632过世的时候，整个的阿拉伯都在他的统治之下。

卡利飞(Kaliphs)继承了穆罕默德，带领回教迅速地发展。主后635大马色(Damascus)陷入回教军队手中，接着基督教的几个重要据点像耶路撒冷，安提阿以及亚历山大城也相继沦陷。成千上万的教堂不是被烧毁，就是被改建成清真寺。如同一股洪流把整个北非的基督教完全消灭。只有很少的几个社区存留下来。凡是不肯否认基督的一律杀无赦，而那些放弃信仰的人在回教军队中升官发财。横越西班牙并且进入法国，似乎没有什么可以阻止这股洪流。直到主后732都尔(Tours)，查理玛陶(Charles Martel)的军队才进行历史上最重要的一场战役，侵略者遭受到严重的击溃。

穆罕默德死后不到一百年，从印度直到西班牙，回教一直在扩展，而且这种征服并未结束。这一场大浩劫对教会的影响是难以想像的，可是真正被消灭的并不是教会属灵的运动，而是人们引以为豪的大公教会组织，教会对人们灵魂结局的控制，以及偶像的敬拜。神使用回教不但审判外邦人拜偶像，神也用回教审判基督教的偶像敬拜。

教会远离圣经的教训，各种偶像的敬拜盛行，到了主后726年，东罗马帝国的皇帝利奥三世(Leom)想要改善这个问题，他下诏禁止任何偶像敬拜。他的儿子康士坦丁五世，也维持这个政策，可惜遭到神职人员和一般信徒强烈的抗拒。双方拼命地争执只能引来更多可耻的暴力，因为他们对属灵运动均无兴趣。

保罗林派(PAULICIANS)

在利奥皇帝从人的这一方面下令之前，就有一些属灵的人们开始抗拒这些邪恶。在一群信徒中间，他们除了基督人(Christians)，或是弟兄们(Brethen)以外，不喜欢有任何其他的称谓。他们坚决地反对偶像崇拜，圣物(译注：相信一些东西具有神圣的能力)以及天主教其他的一些错误。第七世纪中叶，他们在米索波大尼(Mesopotamia)一带颇为活跃，人们称他们为保罗林派。没有人知道为什么会叫他们保罗林派，或许因为他们对使徒保罗以及他的书信相当尊敬。天主教列举保罗林派许多罪状。当一个教会的生活完全违背他自称所拥有的真理，就会黑白不分。对他们而言，实际生活中的圣洁远不及教义重要。人类堕落的本身实在是可怕，怎么可能有一个自称为基督的教会，能够在许多方面行出可憎的罪行，还自以为只有他们才有从神来的特权。他们只能在口舌上说一些合乎传统的教条，就以为可以定所有人的罪，认为别人都是异端。就是这样的教会极力地迫害那些在基督面前谦卑顺服，愿意遵行神话语的弟兄姐妹。他们完全不知道到了最后的审判的时候，在神的面前，神不会要人能背诵什么教条，他所要的乃是顺服主的心。主说，从果子就认出他们！在黑暗时代的神职人员似乎对圣经一无所知。

无论什么立场的人都承认保罗林派一般而言是尊重圣经权威，鼓励人过简朴的生活，作一个敬虔认真的人，与天主教会那没有味道的见证是截然不同。他们的敌人做见证攻击他们，可是他们却为基督做见证。他们追求简单的遵守使徒的教导，并且根据圣经否认天主教能够代表教会。

当我们研究保罗林派，或是历史中其他的团体，历史学者时常在采用一些记录的时候，不够严谨。特别是那些记录是他们的敌人所写的。罗马教会对不肯向他们屈膝的人是严加迫害的，不但希望消灭这些叛徒，并且要把任何有关这些叛党的记录加以丑化抹黑。这就难怪大部分的文件都是充满了定罪而没有真实的记录。在以后的世纪中，当人们试着要把圣经翻译成一般人们可以理解的文字，罗马教廷为了维持他对人的灵魂的控制，就使用了许多的手段，把译好的圣经及翻译发行的人一并焚烧，因为他们这些人犯了要把“神的话语”广传的“罪”。这正是保罗林派的人所犯的一样的罪，当然也就会有同样的遭遇。

保罗林派的人不承认有一个中央的权威可以管辖分散在各地的聚会。地方教会只应以神为他们的元首。有一些神的工人仿佛新约时代的保罗，可以在各地走动帮助建立各地教会的灵性。当时他们并没有一套公认的教条，因为各个聚会藉着不同的人的服事都有他独特强调的部份。他们并不需要以教条来求合一。他们属灵的合一乃是建立在他们在基督里所有的生命为基础，这个生命能在每天日常生活中见证出来。他们极度地强调圣经的权威，尊重神的话语，作为他们属灵成长的根基和指南。

在第七世纪到第九世纪之间，有一本亚美尼亚文(Armenian)的书叫《真理之钥》，把当时保罗林派基本的信仰和行为记录下来。作者姓名不详，自称是一位弟兄。书中特别强调两件事情。第一就是读圣经和祷告，第二就是合乎神的话的圣洁生活。罗马教会指控保罗林派就是摩尼派，但是很难理解一个如此尊重圣经的人怎么可能会接受摩尼派的观念？如果要接受摩尼派的看法，大部分的圣经都要改写了。

《真理之钥》反对给婴儿施浸，但是主张教会应该为信徒的孩子祷告，长老们应该鼓励父母养育教导下一代能够敬虔、认识主以及主的话。浸礼只有给那些愿意见证他们悔改和信心的人。这就和罗马教的观念相违背。罗马教认为藉着洗礼将神的救赎加给人。他们不仅对要接受洗礼的人有着圣洁的要求，对施浸的人也是相当严谨。在设立长老的记载中，作者强调圣经中所提到的各样条件必须符合，一个愿意做长老的人必须有勇气承担长老职份所带来的危机，并且准备为主受苦。

保罗林派吸引了那些对基督有激情爱慕的人。在他们的中间，我们看到早期教会单纯而又圣洁的生活。在他们中间那些传讲神话语的人，都是谦卑而又有像使徒一般属灵的人。为了传讲神的话，他们把生命倾倒，宁死也不否认他们的主。

康士坦丁．史瓦那(CONSTANTINE SILVANUS)

在那些教师之中有一位康士坦丁史瓦那，有人说他是保罗林派的创始人，可是有许多的见证保罗林派早在丁史瓦那之前就很广泛了。这些人把他的名字和保罗林派的创始联在一起，只不过是显明人们就是喜欢把每一个运动的开始归功给人，而不肯承认是圣灵的工作。

这位弟兄是一个具有卓越能力的人。大约在主后653年，他接待了一位亚美尼亚(Armenian)的旅行者。这旅行人是一个真正的基督信徒，他送给主人一份极为贵重的礼物，那就是四福音书和保罗的书信。康士坦丁藉着读神的话就被圣灵所感动，而成了一个新造的人。这个新的生命就催促他做见证。因此就知道有一些弟兄们拒绝在组织化教会中的偶像和迷信，所以他们就在一起有交通，并且按着圣经所教导的开始在一起聚集。康士坦丁就改名史瓦那，从此就将一生投入传讲福音并建立教会的工作上，一直到他在主后684年才结束。他定居在亚美尼亚靠近吉比沙(Kibossa)，从那里他传扬神的话语东到幼发拉底河谷(Euphratesvalley)的各地，西至小亚细亚。神用他带领许多的天主教和异教徒信主。

主后684年，拜占庭(Byzantine)皇帝担心史瓦那的成功以及保罗林派的广传会给他带来危机，就下令禁止，从京都派一位名叫赛蒙(Simeon)的大臣到亚美尼亚将史瓦那用石头打死。赛蒙本人在执行一连串的迫害工作之中，详细观察了保罗林派的人在苦难中的表现。对他们生活的方式有更深入的了解之后，他自己也受感动，而成为基督徒，并且加入他原本要摧毁的行列中。他回到京都以后，虽然继续服事皇帝，却仍得不到平安，就逃到吉比沙(Kibossa)，开始服事更高的一位君主(上帝)，并且接续他所处死之人的工作。不过他也只工作了两年，就因为皇帝下令，要全面扫除保罗林派，就和其它的一些弟兄们一同被烧死。皇帝本来想藉此来强迫保罗林派顺服并加入官方组织的教会，但是他并没有成功。逼迫的火只会使得人们的信心更加坚强。更多的教师被神兴起以取代那些殉道的人，主的工作更加兴旺。

舍极斯(SERGIUS，另译士求)

在保罗林派的基督徒中间，另一个值得注意神的仆人就是舍极斯，他是第九世纪前的三十五年，在小亚细亚一带服事。正如史瓦那一样，他也是藉着读圣经而得救的。是因一位敬虔的姐妹问他为什么没读过福音书提醒了他，不只是罗马的教士可以念圣经，每一个人都有权利读圣经。他不但接受了一个新的生命，也承受了一个燃烧的呼召去传讲能改变他自己的真理。虽然一直是一个木匠，他却时常行走各地，并且他所写的书信也在众教会之间广为流传。舍极斯的服事带着独特的权柄，神不但用他教导信徒，并且给他排解异见的恩赐。在众教会尚未长成基督丰满的身量之前，很不幸时常会有不同看法上的分歧，舍极斯自己后来也为主殉道。

第九世纪中叶，提阿多拉(Theodora)皇帝发动了一场无情的迫害。据说在五年之间，成千上万的人在无法言述的恐怖中惨遭灭命。在保罗林派中间就有一些人，他们属灵的刚强并不能抵挡当日严厉的考验。这也许是因为在超过一百年间，他们是在一些比较有同情心的皇帝统治之下，度过了一段平静的日子。所以就有一些人，他们看重自己的权利甚过对基督的热忱。这永远是神的众教会一个危机：每当神的子民可以去追求自己的权利并以此为最重要之事的时候，很快肉体的方法就要进来，教会就将失去它属灵的能力。这正是保罗林派中一部分人的光景。当外面逼迫利害到超过人类所能忍受的地步，有一些人不肯从上头寻找够用的恩典，反而跟随一些领袖和逼迫他们的人争战。他们和回教合作，因为回教当时所打的旗帜就是消除天主教的偶像敬拜，寻求自由单纯的敬拜独一的神。这注定是一场必败的战争。虽然对保罗林派的人而言，堕落的基督教比回教还远离神，但是他们忘记了回教基本上不承认圣经，而圣经才是唯一能把真神带给人的启示。保罗林派的人最后就消逝在山野之中，“凡动刀的必死在刀下”(太 26:52)。

保固米(BOGOMILS)

在第八世纪中叶，仍有少数的余民，他们成为欧洲大陆以后见证的种子。因着康士坦丁五世这位皇帝是一个坚决反对偶像敬拜的人，有一些保罗林派的人就移民到康士坦丁堡以及传斯(Thrace)这一带的地方。他们在那里传福音，并且在巴尔干(Balkan)半岛建立许多教会。人们就称呼这些人为“保固米”——就是“神的朋友”的意思。生命的彰显有一个重要的原则，那就是生命会传承生命。教会乃是基督生命的表现，并不依靠某一个特别的领袖或是什么机构来维持他的存在。只要藉着圣灵透过神的话，在一些人中间运行，在那里就必定有身体的一部份，教会就会成长扩大。阴间的权势不能胜过教会。即使在某一个地区被削减，也一定会在其他地方再生长。圣经本身就能够带领并且建立神的子民进入真理。

被称为“保固米”派的基督徒聚会在当时成为罗马大公教会抹黑的对象。自然人们指控这批信徒违反罗马教会的许多看法，比如教会圣物和规矩。他们并不会对圣母马利亚有任何特别的尊崇，也不会把十字架的形象加以圣化，当然更不肯承认那些腐败的教士所主持的晚餐。这也就难怪他们会受到许多凶恶的攻击。另外他们也仿佛早期的基督徒一样，遭人诬告他们在道德上的邪恶。当年罗马皇帝大声疾呼的批评基督徒道德败坏，事实上只不过是做贼心虚的表现而已。在稍后的世纪中，罗马教会本身的邪恶败坏也促使他们批判这些所谓的“异端”。我们对于这一类的定罪是有理由保持怀疑。其实在许多地方受到“保固米”派的影响的基督徒，人们都承认他们在生命和道德上所表现出的超高水准。他们按着福音传讲爱的恩惠，并且在他们的生活上显明基督徒的各样美德。人们只能控告这些信徒是居心不良的行善，想要骗人入教。他们也指控说他们之所以能有这种高尚舍己的弟兄生活，是因为他们误入摩尼派，认为所谓物质都是邪恶的教训。其实不论这些基督徒圣洁生活背后的动机是什么，许多人在罗马教中找不到谦卑节制的美德，都会被这些美善所吸引。

虽然有许多的难处和迫害，神的工作依然扩展了许多年。到了十二世纪的末了，这个运动达到高潮。在波斯尼亚(Bosnia)，当地的领袖以及一万多人都加入了“保固米”派。天主教就失去了对这个国家的控制。聚会的场所也不再是以往那种华丽的大型教堂以及许许多多精巧的装饰，反而是在没有钟楼，没有任何形象或祭坛的简单场所，甚至信徒们在自己家中聚集。圣经中有关众人都是祭司的真理再一次被认同。会众由一群长老来治理并藉着一些服事的弟兄们的教导而得以长进。这些教师们他们的生命专注于话语的服事，当地信徒的十分之一奉献来支持他们的生活。根据基督爱的律法，教会中贫穷有需要的人也接受教会的帮助。

“神的朋友”快速地传遍各地，就造成了对罗马教会的威胁。可是罗马教会对这股温柔而有力的反对势力似乎找不出什么有效的方法加以制止。依诺森三世(1nnocentⅢ)教皇寻求匈牙利国王的帮助，在主后1203年，他们逮捕了波斯尼亚的领袖们。这些领袖被迫同意对罗马教会顺从，再一次将罗马教的习俗带进他们的土地，并且严禁任何的“异端”。然而大多数的信徒并不是那么轻易就臣服。他们在基督里找到了生命，满足于神的话语。他们对着神的信心并不依靠领袖们，他们拒绝服从这些约定。教皇一开始还想以和平手段挽回弟兄们，后来就开始了不断的迫害。然而弟兄们的数目反倒日益增加。最后在无可奈何的情况下，他命令匈牙利国王进兵波斯尼亚，这场战争持续四年之久。战事带来了极大的破坏，国内成了杀戮惨烈的地方，可是教会依然屹立。主后1291年，又加上宗教法庭变成了新的大恐怖，宗教法庭的官员用尽一切的迫害想要灭绝跟随基督的人。一直到十五世纪都没有间断迫害，最后土耳其人(Turks)在多次扰乱欧洲一些城堡而遭击败之后，就转到波斯尼亚，并在主后1463年占领了这块土地，这就开始了四百年之久的回教统治。波斯尼亚人并没有任何的抵抗。或许他们认为土耳其人不可能比宗教法庭坏到哪里去吧！可是在回教的统治之下，“神的朋友”的耀目见证在波斯尼亚就逐渐消失了。

凯撒耳派(CATHARS)

有一些“异端”的教会在黑海和大西洋之间广传。一些和在巴尔干(Balkan)半岛诸国的信徒相似的团体在意大利的北部以及法国的南部特别增多。他们常被人称为凯撒耳派，就是清教徒(Puritans)的意思。这个名称在历史上很早就出现的。当东方的帝国开始逼迫所谓异端分子的时候，就造成相当数目的“保固米”派的人往西方逃亡。加上十字军东征也促进东西方的人们大量的交流。信徒无论到哪里，就会发现一些灵里相通的人，并且开始在一起聚集。无论天主教的神职人员称呼这些人什么名字，他们其实都是由藉着交通彼此造就而开始的。

正如在东方一样，神在西方也兴起一些教师们，他们无畏地批判教会仪式上的各样错误，藉着传讲神的话，带领弟兄们进入新的生命。在这些教师之中，有两位特别出名，一位是在布律依(Brueys)的彼得(Peter)，另一位是在克吕尼(Cluny)的亨利(Henry)。亨利是彼得晚年服事的同工。彼得早年的事迹并无甚么记载，但是有二十几年的时间，他四处旅行，放胆传讲福音，直到主后1226年他被捕，在圣吉尔(St．Giles)被烧死。亨利有着天生雄辩的口才，及无惧的灵，他本人有禁欲苦行的气质及敬虔，吸引了许多人跟随他。从主后1101年直到他死时1147年，他是无所保留地传讲真道的。历代以来似乎改不掉的一种习性，就是每当有人领受了福音的亮光，将人由传统死亡仪式的混乱中带入圣经的教导之中时，人们就要以这些人的名字来称呼一个新的宗派。人似乎永远学不会一个简单的道理——任何一个属灵的运动，都远大过神在恩典中所使用的某一个人。彼得和亨利，他们的讲道服事，对着凯撒派有着很大的贡献。这些信徒在主后1167年能够召开一次特别的聚会，有许多的人能够来参加在靠近土鲁斯(Toulouse)的圣腓力斯得加拉曼(St．FelixdeCarmen)的聚集。甚至远至东方的康士坦丁堡的长老都来参加，实在是令人惊讶。在灵里的交通所能产生的力量，真是大过许多组织上的联系。

卡尔弗斯(Clairvaux)的伯尔纳(Bernard，另译伯尔拿)是一位殷勤努力致力于将基督徒带回罗马教的人士，他出生于主后1090年，成为那个时代中极富影响力的宗教家。他口才出众，精力过人，思想敏捷，并且拥有当时罗马教会中很少有的特性，那就是品格高尚，所以后来路德和加尔文也对他称许有嘉。甚至于今日，我们还很宝贵他所写的一些诗歌。但是他是一个极端不容忍的人，他苦毒地批评攻击那些不承认有人是他们的创始人的团体，他说那种团体中的人乃是魔鬼之灵的传人。伯尔纳一生致力于赢取那些人回归到官方教会中的工作，然而还是在主后1153年含恨而终。

瓦灯派(THE WALDENSES，另译瓦勒度)

“瓦灯派”这个名称最初是指一批住在阿尔卑斯山南部山谷中的信徒。有人猜测这个名称是由一个里昂(Lyons)的商人名叫彼得瓦灯(PeterWaldo，另译彼得瓦勒度)的名字演变而来的。彼得瓦灯出生在十二世纪的早期。他当然不是瓦灯派的创始人，他不过是在他们中间是一个传讲神话语的人，并且有过极为辛劳的服事，颇受人尊敬。事实上瓦灯派的原始记载是已经无法考证了。他们自己宣称他们的信仰是可以追溯回到使徒时代。那时的信徒，父子相传直到现在。很可能这一批信徒是在早期使徒时代结束时逃避罗马的逼迫而移民到北方的信徒所遗留下的影响。

“瓦灯派”最大的特点，就是他们对圣经有着一份特别的尊重。他们日常生活以及教会生活都是以圣经为根据。他们的会众因此保存简单的敬拜和规矩，没有罗马教会那样繁杂。这一方面也是因为他们住在与世隔绝的山上和谷中，所以他们对基督的爱慕，不会受到当时统一组织化的教会所发明出来那些不合圣经的各样仪式的影响。从某一个角度来看，他们其实并不是改革派，他们与罗马教派从未接触，更谈不到叛逆罗马教。这和一些因着罗马教的腐败而脱离的改革派是很不一样的。

我们已经说过“瓦灯派”他们的日常生活以及教会生活都必须完全根据圣经，知道基督藉着圣灵的内住，对他们而言是极为重要的真理。只要不违背这个基本基督徒的经历，在解释圣经方面，他们是允许相当大的自由的。救赎是靠着信心，而罗马教会无权对神恩典的门，予以开启或是关闭。救赎的证据乃在于圣洁的生活，受浸乃是对基督信心的见证而主的晚餐则是对主的牺牲无限的怀念。长老在地方教会中负责，他们一同接受神所特别呼召出来在众教会中服事的导师，不过“瓦灯派”也强调教育对认识和学习主的话的重要性。对许多早期教父的作品，他们也以谨慎明辨的态度来接受，他们认知其中有属神人的亮光，他们也知道那些教父们的努力和追求受到教会体系所限制。他们永远都以神的话为最高的准则。任何人的亮光心得均须合乎圣经。

彼得瓦灯乃是一个住在里昂(Lyons)的富商，有机会得到一本新约圣经的译本，受到圣经话语的感动，并且体会到基督的呼召，就放下他的事业来服事主。他深受主在马太福音十九章2l节所说“你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上，你还要来跟从我。”的这段经文的感召。瓦灯决定按照字面来顺服这段经文，他为了他的妻子和家人做好了生活上的预备，就把所有其它的产业分给了穷人，从此开始了传道的生活。有些人也来加入这个行列，他们两个两个出去，正如主当年打发门徒外出一样，宣传基督的真理。主后1179在拉特兰(Lateran)第三次会议上请求允许传道，但是亚历山大三世教皇却考虑这些人是未受教的平信徒而不准。彼得瓦灯蒙圣经光照，认为这是人反抗神的声音，所以他和他的同仁不肯停止传道。这就导致他们被罗马教会逐出教会。瓦灯和瓦灯派非常亲密，他的讲道也给他们带来了许多的祝福并且扩大他们的心胸。弟兄们原来都是散居在各个山谷中的，因着神使用彼得瓦灯和他的同工，瓦灯派的弟兄们负担起开始向各地传福音的责任。主后1217瓦灯死于波希米(Bohemia)。

如果将彼得瓦灯的服事和亚西西(Assisi)的法兰西斯(Francis)相比较，我们能发现许多宝贵的功课。约在主后1182年，在意大利的中部，有一个服饰业的商人生了一个儿子，起名叫吉发尼·伯那多(Giovanni Bemadone)，不过他父母给他的名字远比不上他的小名法兰西斯那么地广为人知。主后1209年，当他读到主在马太福音第十章7至14节的教训，他经历到约二十年以前彼得瓦灯的感受，所以就出去传讲悔改和国度，并且自己立誓严守最绝对的贫穷和谦卑。有人受吸引来跟随他，他就立下了一些规条，其中大部分都是主对门徒的一些命令。主后1210年蒙教皇勉强的核准，从此法兰西斯和彼得瓦灯的道路就完全不同了。

法兰西斯是极为热心，对主以及完善的品格有一份狂热。身体软弱，但是为了宣教的异象，他远赴埃及和叙利亚，向穆罕默德的信徒传讲基督。他当初为门徒所订立的规条，后来经过修订就变成了修道士们的规矩。原本着重传道反倒被募捐所取代，原本追求的贫穷反倒成了富足。这些规则一直腐化至成了捆绑人于罗马教会权威下。法兰西斯生前看到这些变化使他哀痛至深，虽然后悔，可是他依然不改对教会体系的忠贞。

我们很难猜测，如果法兰西斯的规条遭到彼得瓦灯一样被教皇封杀的话，事情会如何地演变。很难说法兰西斯能否像彼得瓦灯一样地能坚守自己的立场。从这两个运动的发展中，我们可以学到一个非常重要的教训，彼得瓦灯的同工们对着属灵教会的见证有着重大的贡献，而法兰西斯却成了罗马暴君控制的工具。我们不能否认法兰西斯和他的同仁起初也是希望能在罗马教会中发出一些复兴的属灵价值，但是任何属灵的运动若受制于一个属世的宗教体制之下，就必定会被他原来想要改革的制度拖跨。

罗马教会对瓦灯派和凯撒耳派(或亚勒比根派Albigeness)的反应在主后1229年土鲁斯(Toulouse)会议上导致了一个影响极为深远的决策。因为瓦灯派和凯撒耳派他们高举圣经作为一切信仰和行为的准则，所以罗马教会的神职人员就知道这是问题的核心，最好的办法就是不让平信徒有机会接触圣经。他们只允许平信徒读少数的拉丁文诗篇和一些敬拜的金句。他们更进一步禁止把圣经翻译成一般人能够明白的语言。这个决策一开始并没有彻底执行，可是却逐渐地在各地实施。主后1545年到1563年间在天特(Trent)的会议做出最后决定，只有拉丁文的圣经才是合法的圣经，并且判定任何一个天主教徒都必须毫无疑问地接纳教会对圣经的解释。

他们这种对拥有和阅读圣经的强烈愤怒更提醒了我们在地方教会中神的话必须放在何等重要的地位。从这一段的教会历史中，我们清楚地看见若想持有使徒时代的教会见证，就必定要把圣经放在神子民中应有的地位。罗马教会努力试着把圣经从一般百姓手中夺去，改革派从未想要跟从这种错误，但是如果任何一部分的圣经被教会制度忽略，或是以新亮光为借口而不忠于圣经本身，其实也是一样的危险。直到今日这仍然是许多教会的问题，而且一旦圣经失去它的权柄，教会本身的意义目的和生命力也都会消失。当圣经被高举的时候，在信徒中就可恢复使徒行传中那种单纯的秩序生活和权威。

瓦灯派与相近的弟兄群体运用透过一个广泛而持久的影响力，将圣经的真理迅速广传，教会信徒的数量显着地增加。特别在十四世纪的前半叶，他们前所未有地增长，且属灵的教导甚至影响至教会圈子以外。施诺施堡(Strassburg)及科伦(Cologne)这些城市成了他们长期生活与教导的中心。罗马教会过份的要求，以及对人民领袖的反对，无疑地帮助了许多人，使他们眼睛得开，朝真理所在的方向去看。当世俗的权威与同情并肩站在反对侵犯自由的立场时，教会就能够在一个相当和平的世代里发展及传扬生命的道。

罗马教会当局发现，透过汤玛士亚奎那(Thomas Aquinas，另译多玛亚奎那)的神学，可以完全合逻辑地发扬他中央集权的理论。汤玛士亚奎那的影响直到现今仍相当大，他的理论也就成为罗马天主教在神学方面教训的根基。他从1265年开始写一本神学的巨著，到他1274年离世的时候还未完成。他自己是一个单纯祷告的人，然而却成了极大错误的推动者。就是他使得赎罪券合理化。而销售赎罪券所带来的腐败以及道德上的邪恶，至终引发了不可避免的宗教改革。根据亚奎那的理论，基督和众圣徒成就的功劳形成了一个善果的功德库，而教会可以用这些功德库去减轻那些悔改的罪人在今生或是炼狱中因着他们罪行所应受的苦难。不久销售赎罪券就成了可耻的欺诈手段，骗取不论贫富的人民的钱财来中饱教会的财库和牧师神职人员的口袋。亚奎那甚至教导除非人顺服罗马的大主教，否则人是不可能得救的。主后1302年，教皇波尼法修八世(Boniface VIII)更官方地确定他的教导。这就难怪一些诚实的真理追求者会起来反叛教会。当更多的男女发现藉着神的话他们在基督里找到了平安，这些弟兄们的聚集就日益兴旺。

主后1229年，在土鲁斯(Toulouse)会议上，通过让宗教法庭在时机成熟的时候清理“异端”程序。到了主后1348年，查理四世(CharlesⅣ)任罗马帝国的皇位。他是一个对教皇唯命是从的人，所以教会就采取了严厉的手段，要把基督徒的聚会完全消灭。宗教法庭就展开了以魔鬼般的效率全面迫害基督徒。许多信徒被迫加入天主教。不听从的人遭到各样的酷刑，甚至被烧死。到了十四世纪末期，罗马教认为他已经完全胜利。然而在暴风雨下还是有避难之处。在英国的约翰威克里夫(John Wycliffe)和在波希米亚的约翰休斯(JohnHuss，另译胡斯)，他们的教导在那些国家有着相当程度的影响力。有些信徒为了能自由地敬拜神而逃往异国。我们在下一章中将讨论这些事迹。


第十一章风起云涌

在罗马教会中，对那些滥用教会权柄及以非常邪恶的作为，也引起反对的声音。其中最出名的是马西流(Marsilius of Padua，另译马尔西流斯)，他曾任巴黎大学的校长，他本身的专业是医生。主后1324年他发表了一篇“保卫者”的文章，他在其中有许多激进的看法，教皇革利免四世(ClementⅥ)甚至说他从来没有读过更糟的异端论点。马西流宣称信仰和行为的最高标准是圣经。教会是所有信徒的聚集，而不是由教皇、主教以及神职人员所控制的神圣组织。所以教会神职人员没有权力决定基督教的真理或是要求人服从他们的规则。事实上，这些职位都是出自人意。彼得在众使徒中并未具有什么特殊的地位，圣经中根本找不到神职人员的根据，教会中最后的权威应该是由信徒大会所决定。

如果不是有皇帝的保护，马西流在主后1342年去世之前，恐怕早就殉道了。

约翰．威克里夫(JOHN WYCLIFFE)

在十四世纪的三十年代约翰威克里夫出生于靠近瑞奇门(Richmond)的约克西尔(Yorkshire)，他在牛津(Oxford)大学有杰出的表现，他在学术上的成就，在其时代无出其右。他年轻的时候就深被圣经的能力所吸引，后来在大学教神学的年间，他的勇气以及透亮的品德给他许多同事信仰的机会。他毫无惧怕地指出罗马的神职人员已经远离神的话，他呼吁在教会中恢复圣经应有的地位。

主后1374年，威克里夫做了路特倭斯(Lutter worth)的院长，他有机会向更多的人传讲神的话语。他教导信仰的源头乃是耶稣基督的福音，教皇和其它任何人一样都必须服在神话语的权柄之下。像这样的说法在人们中传开的时候，自然就构成对罗马教会整个地位的威胁。主后1377年，威克里夫被控告是异端，但是因为他曾经帮助政府抗拒罗马教廷对政府权力的侵犯，以及他在人民中间的声望，使得这项指控不能成立。

威克里夫更加努力地服事。他用拉丁文和英文写了许多福音单张，最重要的是他完成了第一本英文圣经的翻译，因为他一直就盼望能将神的话翻译成一般人民所能明白的语言。我们并不能确定以他名义翻译的作品其中有多少是他自己的成果，不过勿容置疑地，这一切都是由于他对神的爱慕和他属灵见解的影响，才有可能完成这些巨著。威克里夫对希伯来文和希腊文并不是很专精，但是他却是极为出色的拉丁文学者。在主后1382年到1384年间所完成的英文圣经是由拉丁文版翻译的。这份工作广受人们的接纳，圣灵也以新的方式使用这份工作。

威克里夫自己因着翻译圣经而与神的话语有更亲密的接触。在他晚年的时候，他有着更成熟的反思。他原本一直接纳饼酒变质化的教义(Transubstantiation)，但是到主后1381年，他写了单张指出这种的教义是违背圣经，而且是一种亵渎的欺骗。

威克里夫最重要的教导乃是他强调只有圣经有绝对的权威。对圣经的解释不是任何人或组织的特权。凡是心存谦卑，爱主的信徒都可以蒙圣灵的光照来了解圣经。威克里夫认为救恩乃是藉着信心，而圣化的行为乃是信心的证据。他并没有将信心与行为一分为二，反而如同使徒雅各一样，强调行为是信心的表现。虽然威克里夫到死在名义上还是罗马教会的祭司，他从来未认为教会是以教皇为首的神圣大公组织。他确信教会是所有蒙召信徒的集合，只有基督才是教会的元首。教会在地上可见的组织中，圣经只认可设长老和执事，所有的信徒都有权力直接藉着基督的恩典来亲近神，所有信徒都是祭司。

威克里夫认为，一个人最大的特权就是传讲神的话。他打发一些贫穷的传道者到村落去传讲神的福音。这些传道人两袖清风，以他们简朴的生活向人见证在基督里的新生命。后来一些仇敌就叫他们这些传道人为“楼拉”(Lollards，另译罗拉得)，就是“多嘴”的意思。这一批“楼拉”无论是在贫穷或富足人，受过教育或是无知的人中间，都透过圣灵把神话语的真理带人人们饥渴的心灵去。他们的传道并不着重对罗马教会的错误作批判，而是正面地把能带来自由与生命的恩惠福音传扬。他们认定自己的服事就是完全依靠圣经本身的权威，而神就藉着祂的话建立成全每一个肯听从的人。虽然在许多地方阅读英文圣经是要判死刑的，一些以圣经为中心的人还是聚集在一起，这样的聚集持续了很长的时间。

威克里夫死于王后1384年底，他到死时仍是路倭俄斯的院长。他之所以能够自然死亡，有一部分的功劳要归给爱德华三世(Edward III)这位英国的国王，因为他坚持对于自己国家主权的保护，另一方面也是因为这段时期罗马教会本身有许多的困难。

主后1378年，在罗马教会的历史中发生了一件重大的丑闻，教皇贵格利十一世(Gregory Xl)过世后，发生了大分裂，产生出两位教皇，即在罗马的乌耳班六世(Urban Vl)以及在亚威农(Avignon)的革利免七世(Clement VII)。两个人都自称为正统。这样的争执长达四十年之久。两位教皇各有一些国家的支持。整个天主教的世界是一片混乱，所以这些所谓的异端分子就得蒙保守过一段平安的日子。就是在这样的情形下教会的主把祂的仆人威克里夫平安地接回天家。

威克里夫在属灵运动中的重要性，并不在乎他对罗马教的态度。虽然他无惧地定天主教犯上许多错误的罪，但是他本身从未正式与天主教划清界线。他主要的贡献乃在他强调圣经本身的超越权柄，而且教会必须顺服圣经，所以他能够挽回当时的一些教会使之不再顺服天主教的迷信和堕落。在各地的教会都是完全单一的根据圣经为原则。每次当圣经被人从神所命定的地位上移开的时候，那个教会就会开始腐败，直至死亡。在威克里夫的年间，神职人员对圣经都是相当的无知，因为教会惧怕一般人多读圣经以后，就会反对天主教的制度。

为什么对于把圣经翻译成一般大家所能明白的语言会引起如此强烈的反对呢？最主要的理由还是这样：可能对于天主教体系本身造威威胁。在欧洲大陆，那些瓦灯派(TheWaldense)他们是读一般人可以理解的圣经，所以教会对他们的恐吓就不会有效。在各地那些中央集权下所成立的教会体系，他们仍然使用拉丁文圣经，可是大部份人都不了解拉丁文，就是依靠罗马那些神职人员来解释。如果允许人们有自由去直接阅读圣经，并且依靠圣灵来向人解释，那么各地的教会就有了独立的精神，而不再接受罗马的权威。天主教的制度基本上反对人们直接从圣经得到帮助，这就违背了圣经中对于耶稣基督教会的呼召。只有当教会欢喜地承认圣经的权柄，才会有教会的见证。当威克里夫把英文圣经给了英国人们的时候，他就奠定了使徒时代教会见证可以出现的根基。

约翰．休斯(JOHN HUSS，另译胡斯)

藉着英国理查二世(Richard II)和波希米亚(Bohemian)(捷克北区)安娜公主(Princess Anna)的联婚，英国和波希米亚之间就有了许多交流的管道。许多波希米亚的学生被吸引到牛津大学来深造，其中有一位就是布拉格(Prague)的耶柔米(Jerome)。耶柔米受到威克里夫教导的影响，当他返回波希米亚后，就大胆地传讲“新”的教义。他对福音大能所作的见证成了约翰休斯(John Huss)得着属灵生命及光照的因由。休斯后来在波希米亚的政治和宗教界都有相当大的能力。

休斯出生在一个农夫的家庭，完全凭着他自己的努力，他居然成为当时欧洲极负盛名的大学校长。他那透亮的信心加上波希米亚人的口才，使他对全国有着极大的属灵上的冲击。他也同时激起了民族的感情。在跟随休斯的人中间，有些人是因为一些政治因素的，这些不是属灵的成份在后来造成一些令人遗憾的发展。

休斯流利的口才对神职人员的腐败作了无畏的批判，也就无可避免地招来罗马教会的冲击。教皇宣布把他从教会中开除，并且公开地烧毁他“新”教义所持的根据——威克里夫的作品。可是波希米亚的国王却支持休斯，而且大多数的人民也喜欢他。当时波希米亚的人民都不知所从。主后1414年快要召开康士坦丁大会之时，教皇非常关心波希米亚的人民所受到有关威克里夫和休斯的教导。就由圣罗马皇帝西基斯门(Sigismund)出面邀请休斯赴会，并且保证他的安全。休斯觉得他有义务在这样一个各方领袖聚集的机会，将真理见证出来。后来他却发现上当了，他们保证的安全就是把他下到一个地牢中。大会并且宣称他们从圣灵得到启示，对于传讲异端的人所做的承诺是不必遵守的。

休斯在牢中遭受许多的迫害，可是他还是坚持按照神的话传讲真道。他坚定地忍受各样迫害而仍然对主忠贞。主后1415年，他在公开被辱后，就在木架上被活活烧死，为主而殉道。不久布拉格的耶柔米也惨遭同样的杀害。

因着休斯和耶柔米的遭遇，在波希米亚境内造成很大的反感。一些跟随他们的人就开始组成了一些人的党派，一个叫勿川愧(Utraquists，另译饼酒同领)，一个叫太保米(Taborites，另译他泊)，这两个党派都是把一些属灵的原则和属血气的方法的依靠混为一谈。勿川愧派比较倾向和罗马妥协，所以就被罗马教会承认是波希米亚的国家教会。他们争取到天主教里所没有的一些权力，比如准许每一个信徒领用主的饼和杯以纪念主的晚餐。可是他们就从此归属罗马教会的管辖。太保米一党的人都是以他泊(Tabor)这个城为中心，他们远此勿川愧派的人忠于威克里夫和休斯的教导，但是他们在信仰上的争战却依靠刀剑而不肯单单仰望属灵的兵器。他们在约翰．齐次甲(John Zizka)将军的领导下，曾经打败教皇的军队，可是到了1434年，他们因为勿川愧派的妥协而造成内部斗争，至终还是被教皇击溃。

除了这些令人流泪的冲击，还是有一些人，他们宁可受苦，也不愿意以血气的武器来打一场属灵的争战。他们大部分都是受休斯影响的属灵人，有的是属于勿川愧派背景，也有的是太保米派，还有一些是瓦灯派的人。他们坚持无论是福音的见证，教会的规矩或是每日生活的原则，都必须根据圣经的教训为原则，这一群人中间有一位出色的领袖叫做彼得．基尔士威司基(Peter Cheltschizki)，他对教会本质的认识是合乎圣经，并且非常清晰的。他追求教会能恢复到使徒的时代那种单纯的方式，每一个人与基督的关系才是聚集的基础，相聚在一起能更多加强与神以及和人之间的沟通，并且在地上表彰基督自己。大约到了十五世纪的中叶，许多这样的聚集就被人称做联合弟兄会(UnitedBrethren)。他们并无意成立一个新的派别，或是组织，他们认知只要是在基督里的弟兄们，无论在哪一个国家，都是在一个圣灵中合而为一的。然而他们还是宣告他们须与罗马教会分别出来。

弟兄们的社区不但在属灵方面有进展，就是在其它方面也是建树颇多。其中才华出众的人才下少，也有一些有财富及地位的。因为弟兄们中间看重读主的话，学习和教育就成了风气。一些由弟兄们所建立的学校，在德国以及荷兰一带都很受人尊敬。他们的目标足以基督的福音为基础的教育。以洛斯马士(Erasmus，另译伊拉斯姆)就是在荷兰德文特(Deventer)的一所弟兄们所建立的学校受教育的。马丁路德(Martin Luther)也对弟兄们所发表的一些文章也深表敬重。

到了十六世纪的初期，教皇亚历山大六世(Alexander VI)，说服了波希米亚的国王，使他相信弟兄们的影响力早晚会成为政府的威胁，从此又开始了一场迫害。这一次的迫害不但是由罗马天主教而来，并且加上了勿川愧派的人也就火上添油。弟兄们中间也有灵性退后的。有一些人参加了基督教与天主教在中欧的战争，在主后1547年基督教失败了。

但故事有他的另一面。历代以来，神总能够为祂的见证保守一批余民，来完成祂的旨意。因为战争和逼迫，许多忠心的信徒就四散逃往一些新的区域，为主作见证。有一些人到了波兰，他们的工作后来传遍了全波兰。另外一批余民，他们就成了后来莫拉维亚运动(Moravian Movement)属灵的先祖。

威克里夫和休斯的服事不过是永不熄灭的福音见证的延续，在社会上各阶层的人士都对教皇制度的腐败日渐反感，因此对于改革就多了一份好感。就是没有先知恩赐的人也可以预测这种下满的心理早晚要爆发，同时另一股属世的力量也在预备改革的道路。

文艺复兴(RENAISSANCE)

文艺复兴这个名词原来的意思就是“重生”，后人用来形容在十四世纪整个欧洲开始重新对艺术和古典文学有兴趣的运动。有许多的因素造成这种新的风潮，其中一个关键就是主后1453年康士坦丁堡被土耳其人攻夺，大批的学者带着希腊文卷往西逃亡。欧洲原来狭窄的心思，突然在黑暗中好像遇见一个新世界。一个新的、好奇、冒险、渴望学习的世纪就开始了。这个世纪产生了米高朗基罗(Michael Angelo)、洛菲(Raphael)以及达芬奇(Leonardoda Vinci)等无可比拟的艺术大师，加上印刷术的发明，使得新的发现更能快速传开，以前威克里夫所翻译的圣经需用手抄写，现在则可以印上成千本。

对希腊和拉丁古典文学以及艺术恢复兴趣也不完全就产生了正面的影响。这股新潮打破了基督教的观念，各样异教徒的思想造成道德的全面破产。因此文艺复兴时代不但是以文化著称，也是以淫荡出名。我们在此要专注于这种新学习的果效，他使人从罗马教会的束缚下解放出来，有了自由的心思，来探讨神话语中的真正意义，并且放下不是很正确翻译的拉丁版圣经而直接回到圣经原文中去研究。文艺复兴运动的最好影响就在我们已经讨论过的弟兄们中间得着表达。藉着基督的教训，他们重新发现对美善的追寻，不只需要文化上的美丽，更需要以基督为中心的真正的美善，否则再美的文化，不过是虚有其表而已。

以洛斯马士(ERASMUS，另译伊拉斯姆)

在新学习的人士中，最出色的基督徒人文主义者，首推以洛斯马士。约在主后1467年，以洛斯马士出生在鹿特丹(Rotterdam)，他幼年时在德文特(Deventer)受教育，培养出对学习的爱好。到了世纪的末叶，他到了英国，受到聪明过人的学者约翰克力(JohnColet，另译柯列特)在牛津大学讲述保罗书信的影响。克力批判神职人员恶名昭彰的生活，并且强调圣经的权威。藉着他的影响，以洛斯马士着手出版新约希腊文圣经，另加一些注解，并附上新翻译的拉丁文。这一项伟大的事工使得研究圣经进深到另一个不同的境界，人们可以自己阅读这些建造教会的语句，并可以和如同暴君一般控制他们的神职系统相比较。

以洛斯马士鼓励将圣经译成一般人能够懂的话。他也以他天赋的聪明讽刺天主教的迷信和错误。他是一个相当有洞察力的人，所以能深知天主教的邪恶，但是他许多的作品还是推动在体制内的改革。他是一个被动的学者，所以虽然他批评罗马教会，可是他还是留在其中。他虽无意推动宗教改革，却对宗教改革有相当的贡献。他所出版新约希腊文圣经再一次强调了威克里夫以及其它弟兄们所主张的，神的话必须是有着至高无上的地位，这也就开了一条使人能清楚明白圣经到底说些什么的路，因此在那些奉主名聚集的子民中带出了新鲜的表现和生命力。

以洛斯马士一直希望在天主教的内部进行改革。这种态度在他以前一直到现在还是不断地存在。如果历史能教我们什么事，有一件事就是所有庞大的机构都很不容易改变。随着时代的变迁，这些机构一定会越变越坏，直到把原本是属天的本质变成属人的组织。罗马教会是随着时间在变，可是并不是变回到早期教会的单纯，甚至今天所谓的基督教也不例外。大部分的基督教组织也是日渐变成不以神为主，反而以人为中心。看到约翰休斯的传道所兴起的众教会，后来会在多次的政治运动中自相迫害，已经失去了见证，怎不令人叹息!在每一个世纪中，神都在寻找一批单单向着他的人，就是在今日，神仍然如此。

威廉．丁道尔(WILLIAM TYNDALE)

威廉丁道尔是以洛斯马士在牛津的学生，他可能是在十五世纪末出生在色文(Severn)的山区里，他准确的出生资料目前已不可考查。他在牛津的时候，慕以洛斯马士的大名，而接触到希腊文圣经。因着在这本圣经上下的功夫，不但使丁道尔经历到神话语的影响力，也立下了以后英国改教运动的基石。不久他就和一批志同道合的朋友，常聚在一起研读希腊文圣经。这些因为读了神话语而得到启示的人，在他们的生活中所表现出来的权柄常常会使得那些神职人员坐立不安，恐怕他们的权柄受到威胁。丁道尔离开牛津到剑桥去，在那里他同样地找到一群被圣经能力所感召的人，他们一样地饥渴要更多学习主的话，所以见证的光在剑桥也开始发亮。

神职人员的警觉增加了，以洛斯马士(Erasmus)可喜可贺的工作所带来的影响，需再用力去破坏。最可怕的反对不下于一个名叫吴斯理(CardinalWolsey)的枢机主教。他是罗马教宗的使节及英国的大法官。他的名著《我与我的国王》(Egoetmeusrex)给读者看见一些有关他在国家中所享有的权力。吴斯理的野心昭然可见，想夺取圣彼得的座位。为达到此一目的，他就先要成为天主教传统的伟大鼓吹者，及官方教会顽强的护卫者，以对付致命的异端。而此刻应中他的目的。

丁道尔在神职人员的压力下离开了剑桥，逃到乡下，就在苏别利豪(SodburyHall)有一位名叫约翰瓦西(JohnWalsh)贵族的家中，住了十八个月，他就作了他们家中小孩的家庭教师。瓦西家中时常高朋满座，因为瓦西爵士勤于学习，并且很好客，所以座上都是当地的贵族以及一些饱学之士，在席间的谈话很自然就会谈到新的学习风潮，路德，以洛斯马士以及圣经。丁道尔义不容辞地就扮演着一位充满热情的机敏的答辩者，他随身带着希腊文的圣经，所有的论点，都以圣经为依据。

瓦西爵士和夫人对这孩子的家庭教师所持的论点并非不表同情的。丁道尔成功地激起许多高级圣职人员的愤怒。在苏别利豪的大型餐会上，这些神职人员对于圣经的无知一次又一次地暴露出来，而这位没什么名气的学者却能够藉着神的话，清楚地攻破那些天主教遗传的迷信。丁道尔对于神职人员对圣经的无知深为惊讶，这也造成他决心献身要把神的话以英国人的语文翻译出来。在苏别利豪，这些教士们无知的程度得以完全彰显，有些被派来给他洗脑的著名神学者使得他说出这句不朽的名言：“神若给我年岁，不需几年，一个乡下的年轻农夫都能在圣经上比你们知道得多一点。”

为了完成神所给他的使命，从他三十岁开始，丁道尔被迫逃亡海外，他的余生所过着的正是流亡的日子，他开始以坚定的意志来面对难于想像的艰难和失望。他从一处逃到另一处，以免被追杀，更重要的是要确保他的手抄翻译本不至被烧毁。主后1526年，他的英文新约圣经的第一版终于问世。他的一些朋友为了让神能够透过祂的话向祂的子民沟通，就偷偷运送一些圣经到英国，其中有些人不幸被捕而丧生。伦敦的主教杜士高(Tunstall)发布命令，他禁止任何人持有英文新约圣经。他警告人们要小心这种具传染性致命的毒草。杜士高并要求学者汤马士莫耳(ThomasMore，另译多马摩耳)以他精深的语文技巧来贬低丁道尔的作品，他批评丁道尔的新约圣经翻译得错误百出，一无是处。然而后世的学者还是承认丁道尔的新约圣经翻译以及旧约圣经翻译均是相当的有水平。丁道尔承认个人的有限，以致难免有错误，他并要求如果发现任何与原文不符的错误，均应加以改正。后来的钦订本圣经几乎大部分都是采用丁道尔原来的翻译。

后来丁道尔还是被一个英国人出卖，他遭到以异端的罪名被捕及定罪。主后1536年，在靠近布鲁塞尔(Brussels)的维写勒德(Vilvorde)地方，他被带到刑场去。他被绑在一个木制的十字架上，身边堆满了木柴，火焰把一个曾经承载了一个伟大灵魂的身驱烧成灰烬。威廉丁道尔就进入了他荣耀的奖赏里。

丁道尔最后的一年是在欧洲大陆度过的，可是在英国各地却是风云涌起。亨利八世(HenryVIII)因着教皇的心口不一，未能如他所愿地做一些事，于是决心与罗马教会一刀两断。在主后1534年，他宣布英国国王将成为英国教会的首脑，因此英文圣经就可以下再受控制。在主后1535年，迈尔柯耳道(MilesCoverdale，另译科威对勒)印刷了第一本的英文新旧约圣经，当然大部分是根据丁道尔的版本。就在丁道尔殉道的时候，这份第一次自由发行的英文圣经在英国出版。主后1538年，皇家宣布在每一个教堂里都放置英文圣经，使任何一个想要读的人都可以自由地去读。虽然丁道尔已经不在地上，无法分享这个喜讯，他在天上想必是分外高兴他一生的劳苦努力所带出的结果。

亨利八世被人称为英国改教之父。如果我们认为改教不过是把英国和罗马分割开来的话，那么这个称呼还说得过去，可是事实上，这位肥胖放荡的君王是一个极为自私自利的小人，为了他个人的私欲，他连自己的妻子，或任何其它的人或事物(包括基督教和天主教)，都可以牺牲，怎么能够称这样一个人为属灵运动之父呢？真正的属灵运动乃是藉着复活基督的大能使重生的男女得以自由地遇见主，并在教会中向世界见证荣耀的救主。属灵的运动乃是建立在复活常存神话语的根基上，神用丁道尔在十六世纪的英语世界中再一次建立一个稳固的根基，好让教会得以建造。从五旬节以来，尽管仇敌努力想要摧毁它，真正的教会一直存在于世上，宗教改革所带来的有生命的教会，也同样地会面对仇敌的攻击。


第十二章期望的改革之雨

我们现在来探讨一下改革运动的本身。首先要澄清的是改革运动的中心意义集中在一本书(圣经)，而不在一个或几位人物。我们一般谈到的改革运动是指把基督教世界分成两半，一半是天主教，另一半则是更正教(就是新教或称狭义基督教)。可是我们所关心的历史却是另一回事，乃是指属灵的教会在历世历代中虽有不同的争论和腐败，并且遭到神职制度以及宗教系统的迫害，却依然能够为主做见证的记载。其实大部分改革运动所做的还不过是一些外面的改革，然而改革运动也确实在基督教世界一些地区带出了一套崭新的环境以及宗教观。如果我们忽略这个事实的话，我们就无法了解教会属灵运动的发展背景以及从改革运动以来所面对的问题。

另一个重要的观念就是：改革运动在不同国家有着不同的面貌。在一些国家里，罗马天主教可憎的恶行给除去了，可是古老的表面依然存在。在另一些地方，在某种程度上则回到圣经给每一个人领受神恩惠的自由，甚至恢复一些早期教会的特点，即在生命中的交通。改革运动的各个不同层面跟这个运动的一些主要人物很有关系。

马丁．路德(MARTIN LUTlER)

主后1483年，马丁路德生于一个矿工的家庭。虽然他的家里一贫如洗，然而路德的父亲却执意希望儿子日后能成为律师。主后1501年，路德进入以弗特(Erfurt)大学。路德年轻的时候就对属灵事物有一份执着的追求。对罪的强烈感受，以及渴望得到内心的平安终于催促路德毅然放弃原来事业的目标，转而进入在以弗特的奥古斯丁修道院。藉着执着且虔诚的忏悔、禁食以及祷告，他渴望能得到救赎。德国的奥古斯丁派代表修道士中间比较好的一群，他们颇受人们敬重。他们注重传道，在其间也有一些人有属灵的亲身经历和体会。其中一位就是约翰·史都此斯(John Staupitz，另译施道比次)主教。他在巡视各修道院的时候，发现马丁路德为求得救赎正在深入地进行属灵的操练。于是，史都比斯就建议路德去阅读圣经，并向他指出：只有藉着基督，人才有可能得到救赎，并得与神交通。当马丁路德读到保罗写的罗马书的时候，圣灵的光照进他的心中，他从此得以与神和好，因信而称义。

路德得救的经历藉着研读圣经愈加坚固。他的恩赐在他的讲道上面更加显明。他个人的经历不可避免地引领他再一次思想这些在他生活四周的传统信仰，宗教组织以及教皇制度。反思的结果更使他清楚地认识到这些事物的错误，而这时他正在威登堡(Wittenberg)大学教圣经。有不少人支持他的想法。

主后1517年，路德遇上一绝佳良机来表达他的信仰。教皇利奥十世(LeoX)急需大笔的金钱来修建圣彼得教堂以及满足他个人极为奢华的生活。他发现出售赎罪券可以大量地增加他的收入。在多米尼古(Dominican)修道院中一位名叫帖次勒(丁etzel)的修士，此人是一个贩卖赎罪券的高手，他在威登堡一带使用一些顺口的歌谣和低俗的笑话来促销这些赎罪券：“只要钱在箱中响，炼狱锁钥不久也来响当当。”这类做法充分地暴露了整个宗教界的错误。因为路德自己对神圣恩典有着切身的经历，他对这种亵渎神的做法，实在是忍无可忍。当他无法说服宗教领袖采取任何行动之后，他就在威登堡教堂的大门上钉了九十五条声明。这一声明打开了多少世纪以来人们在天主教压迫之下的一切不满的闸门。路德宣称，赎罪券不但不会消除人的罪恶感，反而更无法逃避神的惩罚。真正地悔改，才是获得神赦免的唯一出路。对一个蒙恩得赦的人，赎罪争是毫无价值的。路德的许多朋友把这些声明复印分发到德国各地，终于有人敢挺身而出，道出一些许多人不敢说的真话了。

主后1518年，教皇要召见路德于罗马，然而路德的朋友一致极力反对他前往，因为他们知道，路德此行必定会被定罪。教皇只好要求在德国的特使来处理此事。路德在奥斯堡(Augsburg)与特使会面。特使要求路德撤回有关教皇无权出售赎罪券，只有基督才能赦罪的声明。对此无理要求路德理所当然严词拒绝。为防遭暗算，路德随后退回威登堡。本来路德并无意反对教皇的超越地位，然而当他开始研究教皇制度的渊源时，他很快就发现教皇制度的基础十分薄弱。第九世纪中叶，有一份教皇手谕集被公诸于世，据说那是出于第七世纪有名的圣职人员塞维尔(Seville)的艾索多(1sodore，另译伊西多尔)的手笔。这份文件记载着从第一世纪以来支持教皇和大公会议的许多所谓的决定，其中最引人注目的是康士坦丁大帝的御赐教产谕。康士坦丁要求全国教会都臣服于沙外斯特(Sylvester，另译西维斯特)教皇以及他的继承人，其主权甚至远达整个西罗马帝国。这整个阴谋其实就是使用一份最有技巧的伪造文件，可是人们却信以为真。直到十五世纪文艺复兴运动唤醒了研究的精神后才揭发出这个大骗局。整个罗马在教会和帝国中的权力，以及整套的神职制度都是建立在这份假文件上。

路德此时又遇上了一位名叫菲利浦·马兰多(Philip Melanchthon，另译腓力· 墨兰顿)的人，此人日后威了他亲密无间的朋友及极其得力的支持者。马兰多于1518年赴威登堡担任希腊文教授。他是一位极羞怯内向的人，然而却是一位极出色的学者。从他到威登堡开始，他卓越的天才源源不断地给予路德极大的帮助。很难想像这两个个性完全相反的人，一个是干劲十足、火暴脾气的路德，一位是智慧沉着、冷静果断的马兰多，能结合成强大的力量和惊人的效果。

主后1519年，在莱比鍚(Leipzig)安排了一场辩论，由天王教中最有辩才的约翰·艾克(John Eck，另译瓦克)和路德在威登堡的一位同事安鲁·卡斯德(Andrew Karlstadt，另译安德烈·迦勒斯大)参加。路德在一些学生和马兰多的保护下也出席了这场辩论。艾克头脑敏捷，力逼准备欠佳的卡斯德，艾克最后以下面几个问题把路德也逼上了不归之路。

路德是否不承认教皇的无上权力？

是的。

所以他同意约翰休斯(JohnHuss，另译胡斯)的论点，就是那被教皇和康士坦丁堡议会定为异端而被处死的人的观点？

是的。

因此在路德的眼中，教会议会在处理约翰·休斯事件上犯了错误？也就是说教会议会并非不会犯错误吗？

路德多年来一直期望能避免直接地否认教皇和教会会议的权柄，可是到了这个时候，只好进行了不可挽回的宣告。从此他就不再受天主教制度暴政的管辖，而得以自由地顺服主基督，并以神的话为他唯一的权柄与引导。

正当天主教廷在烈怒中咆哮地指称路德为异端，并且积极准备一份开除的诏书时，路德却专心地把他所坚信的真理一一整理并出版。这些文件以后震动了整个欧洲。他有三份文件最为著名，即《致德国贵族书》(An Address to the Nobility of the German Nation)，《论基督徒的自由》(On Christian Liberty)以及《教会被掳到巴比伦》(The Babylonish Captivity of the Church)。在这些文件中，他毫不留情地揭露批判了罗马的教义及其弊病。他疾呼必须大幅度地进行改革，提倡高举圣经的权威，因信称义及信徒皆祭司等真理。罗马教皇的定罪诏书来到，不过这次的异端可不是那么容易就范，被烧掉的不是异端，反而是别的东西。在威登堡郊区，路德带领了一批同情分子，把教皇的诏书，以及教廷一切错误的信条一并付诸一炬。威登堡的平民及大学生均极力拥护这次焚烧行动，对此政府机构亦未采取任何行动，不只是路德，可以说这是大部份德国人民一同对教皇的叛逆。

就在此时，查理五世(Charles V)登上神圣罗马帝国的宝座，成为当时最有权力的皇帝。他是一个对天主教忠心耿耿的人，然而他的权力在德国还是受到当地王子们的限制。其中一位就是山索尼(Saxony，另译撒克逊)的佛隹克(Frederick The Wise，另译智者腓勒得力)，他是一个精明的政客，主张地方自治。查理左右为难，一方面罗马天主教向他施压，迫他履行他的职责，按照教廷的裁定来处置路德；可是在另一方面，当时他正准备和法国作战，查理不愿意得罪德国，因为德国的大多数人民是支持路德的。主后1521年，沃木斯(Worms)的主教会晤路德，对他横蛮无理地加以指责，并要求路德立即撤回他所写的一切东西。对此路德的回答则与一世纪以前的约翰·休斯的回答完全一样：任何与神的话违背的东西，他才愿意撤回。于是，路德被佛佳克的手下逮捕、并软禁于瓦特堡(Wartburg)城堡中。然而在那一年多的软禁期间，路德却把新约圣经翻译成德文。

当路德被软禁于瓦特堡的期间，在威登堡的改革运动就由卡斯德来代领。在众多人的帮助之下，这位新的领袖人物大力扫除了一切与罗马有关的事物，他们的热情使得整个社区都沸腾起来，城市的父老纷纷请求路德回来。路德回来以后，藉着他的讲道，八天之内，整个城市就恢复了平日的平静。

另一次变乱则对改革运动造成很大的伤害。主后1524至1525年间，彼圣得发生了一次皮森农民变乱(ThePeasant's Revolt)。其实这次变乱与路德以及他的同伙没有丝毫关联，但是他们却被指控为变乱的策划者。路德是第一个去寻求谈判解决争端的人。后来谈判破裂，路德又被激进分子激怒，于是他请求政府出面平乱，结果导致许多人流血丧生。路德这一次愚笨的决定使得许多原来支持改革运动的人转而弃他而去。

主后1526年，查理皇帝召开第一次施拜尔国会(Diet of Speier)要求处置路德一伙，然而国会反而颁布公告，予各州的政府自由决定他们管辖地区的宗教事务。主后1529年，在第二次的斯拜尔国会上，大多数天主教徒决定：从今以后德国务州在信仰上应保持现状，那些已经改为路德派的，可以允许维持不变，但是必须允许人民在那些州内有罗马天主教的仪式，对于当时还是属于天主教的各州，则不许改变。然而当中有一少数人竭力反对这一决定，并要求对此进行更正。更正教(Protestant)的名称便由此而来。德国从此一分为二，一是更正教，另一则是天主教。更正教与天主教之间常有争执，甚至还动干戈。

当我们了解路德运动的背景后，我们就能十分清楚地看到，路德因着从圣经中得到了人单单因信基督就能得救的启示，就在他自己的人生中带来极大的冲击。同时为了要恢复圣经所教导的教会观，就要强调个人与基督的关系为基础，许多的障碍都必须克服。然而路德是否真的看见，如果在个人的救恩上是要接受圣经的权威？那么在教会生活上是否也必须遵照圣经的权威呢？如果他看见了，他是否有勇气遵照圣经的教导直到最终目标？

因着路德的运动而掀起人们对罗马天主教的反叛浪潮，并非单单是属灵而引发的。罗马教廷在许多方面大肆侵占人民的财物，所以在德国的改革运动不单单是为宗教的原因，也有社会和政治的因素。许多跟随路德的人确信罗马教会在许多属灵的事情上欺骗了他们，而路德所教导的才是正确。可是无法验证大部分的人是否曾经有与路德本人同样的属灵经历。事实上，我们可以确知他们没有。路德在自己的著作中曾这样记载：“那些从开始就跟我们在一起，并且喜爱我们教导的人的数目，至少是目前人数的十倍，可是现在只有少数的人依然站立得稳。”

我们曾经看见路德在早期寻找属灵真理的过程中深受弟兄会的影响。这些影响在他身上发生了重大的改变。在那段艰难困苦的岁月里，当他与罗马教廷进行严厉的冲突，路德本人原有的谦卑，不久就变成了他自己所极力反对的狂暴的独断教条主义，当然也许若非如此就不可能有改革运动。单靠像以洛斯马士(Erasmus)所说让大家保持冷静和节制，慢慢地来寻找改善的方式是行不栖的。然而能带领改革运动的勇敢也同样地把路德卷入政治上的争执，使得他不能集中精力专注于属灵的目标。他所设立的路德教会从本质上来看，就是他从圣经得来的观念和他与那些对他忠贞的地方人士进行妥协的产品。而且路德会本身也从罗马教廷承接了许多的错误。路德会渐渐步入与新约的教会大相迳庭之道，甚至路德本人也承认，路德会中充满了敬虔和不敬虔的人，而且又与政府混在一起，并且也开始建立了神职系统，这与他们原来所反对的罗马系统已经相去不远。

有意思的是我们注意到在主后1526年，路德写出这么一段话：“福音正确的秩序无法在各种人群中显明出来，但是在那些认真的基督徒中间，也就是那些口里承认福音的人，他们必须在一个地方聚会，一同祷告，一同读经，给人施浸，领用圣餐，并实行其它基督徒的善行。因着这样的聚会，就可以把信徒和非信徒分别出来，并可以按照基督在马太十八章十五节，的教训或是纠正，或是恢复，或是分别为圣。他们也可以像保罗在哥林多后书九章一至十二节中所教导的那样，甘心地奉献自己，无私地帮助贫苦的人们。这里并不需要什么特别好的歌声，简单的浸礼和圣歌，而都是在爱中按照圣经而行。可是我却无法设立这样的聚会，将来时机成熟，我将会尽力而为。目前我能做的只是呼召、操练、传道，直到基督徒们自己看见圣经的教导，能够热心于这样的带领，并坚持下去。”由此可见，路德对于教会本质的了解远远超过他在实际行动中所表现的。如果路德当初采取另外一条路线，情形将会如何也确难预测。不过他所建立起来的国家教会，因为大部份还是由民间人士控制，这就无可避免地使得教会日渐软弱。

乌瑞奇．慈运理(ULRICH ZWINGLI)

瑞士原本是神圣罗马帝国的一部分，然而瑞士一直亦是欧洲最自由的一部分，基本上可以算是一个独立的国家。在这种自由的气氛下，改革运动迅速发展，瑞士的改革运动无疑成为整个基督教改革运动的先锋。

主后1484年，慈运理出生瑞士的威得浩斯(Wildhaus)。他在维也纳大学以及巴色(Basel)大学均十分出众，后来被任命为格喇如斯(Glarus)的教士，以后又成了苏黎世(Zurich)教会的领袖。他在早年曾经和被人们称为重浸派(Anabaptists)的弟兄会的会众接触过。弟兄会中有一位著名的领袖格列伯(Conrad Grebel)曾经与慈运理是好朋友。但是在苏黎世的弟兄相当多，所以慈运理和那些渴望在自己的生活以及教会敬拜上都能按照圣经而行的人多有往来。曾经有一段时间，他本人对于受浸也有许多的探讨。在后来的改革运动中，他的教导的基石就是圣经在基督徒生活准则上应享有最高的权威。尽管他自己是否完全接纳他所教导的信仰所带来的影响仍是一个疑问，然而毫无疑问，他较路德在按照神的话语而行上激进得多。并不是路德对圣经的尊重有什么问题，但是因着他自己得救的强烈经历，使得他在自己心中产生了把圣经摆在经历以下的阴影。以主观的经历主导了神客观话语的教导，致使路德比较容易接纳那些圣经中没有明文禁止的事情。可是慈运理却坚持只有圣经中明文教导的事才可在教会中施行。

主后1522年，慈运理从苏黎世开始他的改革运动。他激烈地批判罗马教会的迷信并且公开地对此进行辩论。当地的政府坚决支持他的主张，并建立了独立教会，按照他所教导的来运作，由人民来管理他们自己的教会。慈运理坚持教会的实行必须按照圣经的教导，这使得在瑞士的改革比在路德领导下的改革运动还要激烈。祭司袍，偶像，圣物，弥撒，祭司制度，中央集权制度完全都被清扫一空，唯有传讲神的话语成为中心。

然而慈运理也有他另外一面的问题。他不但是一位改革者，也是一个爱国者和热心的政治家。他坚决反对他的同胞去加入外籍雇佣兵，他属灵的目光和政治上对国家的认同至终导致基督教和天主教的战争。主后1531年，他亦战死沙场。慈运理早年与弟兄会的接触或许使他对教会本质的认识有所帮助，这也是为什么很难理解他会接纳一个官方的教会。当教会的会员是以国籍和国家的法律来管理的时候，这还是新约圣经中所教导的教会吗？在圣经中就是由一群当地的人，因着基督的属灵而结合这种地方教会的观念和官方教会的观念是完全不同的。

慈运理关于基督徒社区成为当地的政府，并以圣经来治理这一套理论是不正确的。因为基督徒的社区和教会是不相同的。圣经中的教会是一群从世界中被呼召出来的余民，为着主自己作见证的。把教会变成基督徒社区来治理的政治是圣经中所没有记载的，在教会历史上没有这一先例。慈运理以及后来的加尔文(Calvin)他们提出一个看得见的教会和看不见的教会这种理论，即真正的教会是看不见的，而地上看得见的教会则是基督徒世界所组成的教会来代表。这种说法导致教会不过变成一个理论，在神的话中则变得毫无意义。

我们以后还要再来探讨这种观念对于其他独立的基督徒团体的影响。因为慈运理主张政府应该是由教会来管理，政府自然就有义务使用它的权力来对付任何与它所认可的教会不一的教会。所以改革家本身就成了天主教的延续，即以宗教来迫害他人的宗教自由，反对人自由地按照神的话语来敬拜及见证神。

这种互不包容的灵使路德与慈运理在对于主的晚餐上所持的不同看法更为明显。路德认为“这是我的身体”必须按字面接纳，尽管路德不同意罗马教会的变质(Transubstantiation)的看法，他以为基督是物质实体性地存在于饼杯之间，就是或其后人所说的合质论(Consubstmtiation)；慈运理则持守目前的福音派普遍的看法，就是酒和饼均仅为一种记号。这两派在这个问题上一直是以一种苦毒的灵来进行争论，天主教则在旁边幸灾乐祸地欣赏基督教的分裂。

约翰．加尔文(JOHN CALVIN)

主后1509年，加尔文出生于毕迦的(Picardy)的诺羊(Noyon)城，他的家庭颇受人尊敬而且在当地很有声望。他的父亲期望他能成为神父，所以送他去巴黎大学。后来他去奥尔良(Orleans)攻读法律。他在两个大学里都非常出众。他在古典以及法律方面所受的教育为他日后奠下了深厚坚实的基础，以后当他的兴趣转到神学方面，这些才干更加发挥出来。

约在主后1532至1533年间，加尔文有了重生的经历，从此他的一生就有了巨大的改变。他开始对圣经的权威性有了重大的亲身体会。研读神的话语就成了他最渴望的事情。返回巴黎后，他找到一群信徒，他们常在一起研读圣经并祷告。这一恩典对于他日后属灵的事业有着相当重大的影响。这个团契中有一些相当出色的人物，那维瑞(Navarre)的女皇玛格丽特(Margaret)也是其中的一员。这个团契最早是在大约四十年前，当博学多才的李佛瑞(Le Fevre)来到索巴尼(Sorbonne)教神学的时候所开始的。李佛瑞自己是因着阅读圣经才在基督里找到了平安，所以他就聚集了一些人来一同分享主的话语。他教导有关救赎是单单凭着信心，这此路德和慈运理都要早。其实这并不是什么新的教训，使徒们就是这样地教导，只是因为教会一直教训得救是靠着遵循教会的圣礼，以致于当人们听到这个好消息时，还以为是什么新的教训。藉着李佛瑞的服事，威廉．法瑞(William Farel，另译威廉．法惹勒)重生得救，他后来成了一位著名的福音传道者，并且就是他在主后1536年，说服约翰·加尔文留在日内瓦。主后1521年，由于外面的压迫太大，这个团契的一些主要弟兄，包括李佛瑞和法瑞都被迫逃亡在外。但是团契还是在断续地聚集。当加尔文加入这个团契时，其中一位负责带领的弟兄就是巴黎大学的校长尼克拉斯古普(Nicolas Cop)。主后1533年，古普发表了一篇谈话，他强调福音的观点，并且极力呼吁改革。当局认为加尔文就是这篇讲话的起草人而对他进行通缉，加尔文因此被迫离开巴黎，逃亡到巴色(Basel)的更正教中间。

法兰西斯一世(Francis I)在位之时，为着政治的缘故，他宣称法国的更正教是主张无政府主义，所以需要政治的力量加以于管制，以维持法治和社会秩序。加尔文觉得他必须出来为这些被诬告的同胞申辩。主后1536年，他发表了基督教的规章。他有系统地把改革宗的神学表达出来，清楚地让人知晓这绝非任何新潮或是异端的教义，只不过是回归到早期教会的信仰和实践。文件第一次发表之时，他才二十六岁。后来他又不断地加以修改补充，直到主后1559年完成了我们现在所看到的规章。改革运动中没有任何其他的文献可以和加尔文的规章相媲美。直到如今，这一文件在许多方面仍是有相当的价值。因着这一份著作，加尔文在许多其它的国家中也有着很大的影响力。在更正教中间，加尔文仿佛成了一个代表性的人物。

主后1536年，加尔文路经日内瓦，遇见了威廉．法瑞(William Farel)。法瑞极力劝他留下。经过一段内心的挣扎，他相信这是神的旨意，所以就同意留下。他余生除了有三年被放逐之外，均在瑞士度过。

日内瓦在名义上成了更正教的地区，这主要是因为寻求政治的自由，并不是在那里的人民对属灵有什么饥渴。其实那城的人以放荡的生活方式而闻名。加尔文确定能在一个地方政府所控制的教会中进行改革。他相信地方政府也是由神设立的机构，但是教会必须在他的责任范围里保持独立。教会有权力开除那些不服管教的人。加尔文甚至起草了一份教规，要求每一个公民遵守。这件事引起当地人们强烈的反感。他们把加尔文和法利一同驱逐出境。加尔文来到施塔施堡(Strassburg)，在那里渡过了三年。日内瓦的情况愈来愈乱，所以人民又想请加尔文回来重建秩序。因此加尔文这次回来，就有了很强固的地位，他可以开始推动他所欲进行的改革。主后1541年，通过了教会规章来治理教会。在加尔文的制度中长老是中心。当时长老们以及牧师组成宗教法庭，处理有关信仰上的事务，包括把人开除出教会的事也是他们的定规。如果有需要的话，宗教法庭会要求地方政府来强制执行一些处罚。

无可置疑的是加尔文处理教会规章的本身并不是那么令人满意。他本来希望教会的成员来选择他们自己的领袖，他并不同意地方政府有那么多的权力，可是因为加尔文本人对于教会和基督徒社区的分野并不是那么清楚，这就难怪他时常弄不清什么程度是在教会的范围之内的权柄。他不但允许、甚至鼓励地方官员插手管理他们原来根本无权过问有关的教会事务。有关瑟维都残暴事件(The Cruel Case of Servetus)就是一个很遗憾的例子，他清楚地披露了加尔文在这方面的错误。瑟维都(Servetus)是西班牙的一个医生，他强烈反对加尔文的神学。主后1553年，他在日内瓦被捕，受审之后被定罪为异端而惨遭烧死。其实这是加尔文与他自己进行的一场真实的考验。加尔文觉得地方政府有权过问教义上的争执，被教会开除还不足以处罚持不同教义的人。这种对异议者非置于死地不可的做法，注定了独裁的悲剧必然要发生。

当然加尔文的教导中也有正面可取之处。他的一些好的贡献也是影响深远。日内瓦后来成为世界各国受迫害人逃亡的天堂，像在苏格兰的约翰·劳克斯(John Knox，另译诺克斯)，他就是深受神给加尔文之亮光的帮助。劳克斯是一个具有坚定品格的属灵伟人，神使用他改变了整个国家，很多人不能与他相提并论。当然苏格兰当时也是预备好了要进入革新。从消极一方面来看，当时的天主教神职人员酒色放荡已经成为公众的羞耻；从积极方面来看，在苏格兰从古老的克勒特教会(Celtic)也还留下少数非常宝贵的遗传(参阅第九章的基督教在英国)，而且威克李夫的一些苏格兰学生也从牛津带来一些宝贵的祝福，加上劳克斯忠心地把他从神话语中所学到的教会生活的原则应用出来，在传扬神纯正福音上有无可估量的益处，并带下极大的复兴。

加尔文的神学有一点是他自己特别着重的乃是依据信徒生命的律来行事。他坚决地主张救恩绝不是如罗马天主教所教导的那样积善才能获得，救恩只有藉着信心方可获得。救恩虽然不是藉着善行而获得，可是救恩却会导致善行。一个信徒生活中有善行就证明他与基督有了重要的关系。一个信徒每天的生活须遵照圣经上神的律法的教导。加尔文非常注重一个人的品格，同时也非常看重教育，约翰劳克斯就是受加尔文的影响而在苏格兰推动教育，这就是为什么日后苏格兰的牧师和宣教士较其它国家有高水准的教育之原因。这个良好品格和良好头脑并重的教导是本乎圣经的一个平衡的看法。这个教导训练出了许多的属灵人，对于圣经有了正确的认识。今日世界各地的信徒都应该为神感谢他们。

加尔文系统最大的弱点就是教会和政府相联结。在官方的教会中，每一个成员无可避免地最后退化成为只知道一个信条，而把圣经中教会的基本都失去了的人。如果只想以思想的统一来维持教会的合一，而不注重以拥有属灵生命为合一的根基，教会则已失去教会真正的面目了。加尔文希望借助政府的力量来维持教会教义的纯正，然而绝不可能会有一个非基督徒的权力机构会努力支持一个机构而不会加以控制。当这种控制的影响力愈来愈大的时候，对政府是更容易管制，而对教会而言，就是属灵的自杀。当然我们不要忘记在改革运动期间，政府大多还都是由教内人士组成，所以当年的改革领袖在那种环境中，没有看清楚圣经的教导，也是情有可原的。他不像近代的政府那样——大多已经是反对基督教的世俗政府。不过我们后来会看出神还是保留一些人努力保守教会，使之避免与政治有任何的瓜葛。

改革运动最大的成就乃是给人自由去认识神的话语，并且认定圣经必须在基督徒的思想和生活中居首位。即使路德、慈运理、加尔文或是其它人，在实行圣经原则应用在教会生活上并不成功，但是他们激起人们对圣经的尊敬，以及人们自由寻求神的心意，这使以后的人们能够更清楚地走在神为人拣选的道路上。


第十三章众教会继续向前

正当改革运动努力在基督教的世界上留下他们的记录，有许多小群的信徒与这一伟大的运动远离，去追求他们生活的见证，以及对基督的献身。这些人和罗马毫无关系，他们正如早期的信徒一样，有单纯的见证，遵守神的话语。许多世纪以来，罗马教廷的逼迫以及异端裁判所残忍的迫害使这些忠心的信徒像流星一样消殒。然而，随着改革运动的普及，这些信徒又可以再一次由地下化暗为明。因此，在第十六世纪初，我们发现除了天主教和更正教(基督教)以外，另有一股独立的宗教生活形成。他们远离政治的迫害，因而能够独立地思考神的话语，能够自由地面对真理。这些信徒自称为基督徒，或是弟兄们，他们只给在基督里因信而经历重生的人施浸，许多人因此给他们取名为“重浸派”(Anabaptists)，这是因为弟兄们不承认一个人在婴孩时所受的洗，所以当一个人清楚得救以后，有了重生的经历，就再施浸一次，这在基督教以及天主教的眼中乃是重新施浸的罪，所以称他们为重浸派。

康瑞．贵伯和菲力．曼兹(CONRAD GREBEL AND FELIX MANZ，另译格列伯和满兹)

弟兄们的会众在苏黎世一带非常活跃。他们中间有两位主要的领袖，就是康瑞·贵伯和菲力．曼兹。他们两人均出自名门，在学术界地位崇高。康瑞曾经一度和慈运理是好朋友，但是他们后来在苏黎世这个慈运理的工作中心，产生了极大的冲突。康瑞和菲力均认为慈运理对于回复圣经教训的实行不够积极，慈运理有关官方教会的看法与圣经不一，并且他完全拒绝接受圣经有关浸礼方面属灵的教训。到了主后1525年，这两人确信圣经只允许给圣徒施浸，这就引起了很大的争执。政府当局要求他们和慈运理进行辩论，当然这样的辩论是毫无果效的。于是政府就发布了一项命令：任何人如果尚未给他们的小孩施浸，需要立即执行，并且禁止弟兄们给成人施浸。对于康瑞和菲力而言，这个命令不过是人要违背神的话语而已，所以他们拒绝顺从，仍然勇敢地传讲圣经的教导。人们涌入他们的聚会所去听他们的教导，许多人虽然在外界威胁下还是接受浸礼。第二年，苏黎世政府下令：任何人不得给人施浸也不许接受浸礼，否则一律溺死。于是一场恐怖的迫害就此拉开序幕，并且一直波及至苏黎世以外的地区。然而，教会仍然在不断成长。主后1526年，康瑞病逝，菲力不幸被捕并被处于溺刑，壮烈为主殉道。

对这样一位愿意按照神的话语来应用在生活上的人遭受到如此残酷的迫害，慈运理居然认为是理所当然的，这实在是可悲，虽然慈运理自己还是一个高举圣经权威的人。他极力地反对弟兄们，然而，他却无法赢得他们同意他的看法。

包沙．胡美尔(BALTHASAR HUBMAIER，另译胡伯迈尔)

包沙·胡美尔曾经一度是约翰·艾克(John Eck，另译瓦克)的好友，原本是一个支持罗马教廷及反对路德的一位学者，并且是一位能力出众的传道人。主后1519年，他开始在瑞士北方瓦勒斯胡特(Waldshut)一带服事。在那一段日子中，他经历了属灵的巨大改变。在那里他深受路德作品的影响，从此加入改革的行列。主后1523年，他前往苏黎世参加第二次公开大辩论，探讨改革的程度。也就是在那次的聚集中，慈运理以及他的同工主张禁止使用任何的图像，并且反对有关弥撒的教义。胡美尔成功地将改革推到了更深的层次。虽然圣经的权柄是要求大幅度的改革，可是当时的领袖还是认为应该小心行事，这也是慈运理的看法。胡美尔以及其它的同工却认为圣经原则的运行是不能妥协的，他们日渐认为慈运理这一群同工太过保守，并且遵循遗传。后来当胡美尔考察圣经以后，他对婴儿施浸的作法产生了怀疑，就此他与慈运理进行了讨论。根据胡美尔的见证，慈运理当时也同意他的看法，可是后来慈运理还是反对给信徒施浸，并且参与了那场惨烈的迫害。

在瓦勒斯伯特，许多信徒聚集在胡美尔的家中研读圣经，不久聚会规模便达到相当的程度，这说明最高的主权乃是建立在神的话语的基础上。分散在各地的教会乃是一群口里相信，生活上有见证，在基督生命里有份的信徒的相聚。胡美尔反对教会与政府有任何瓜葛，他相信地上的政权也是神所允许的，所以信徒因着敬畏神，也当顺服地上政府的权柄。但是在教会中，神的治理不应与当地政府有任何的瓜葛，因为政府乃是由人来管理不完善的属地事务。不但是胡美尔能够讲解神的话语，神也赐下属灵的恩赐予其它的弟兄们一同来建造日益增多的信徒。

胡美尔四处旅行。瓦勒斯伯特不幸卷入皮森农民变乱(Peasants，Revolt)，属灵的工作受到伤害，而且瓦勒斯伯特城亦陷入天主教的管辖之下。幸好巴色(Basel)一带的属灵工作继续进行，藉着那里的服事影响了德国许多的地区。

从人的眼光来看，我们也会发现，皮森农民变乱这段混乱的历史也影响了信徒聚会的扩大。我们在前文中曾谈及路德迫切地呼吁各地分封的王子们以军事来镇压暴动。在那次行动中，许多无辜的生命被各地政府军夺去，路德一派从此失去民心，路德的运动从此也就被大众认为是跟当权派与贵族勾结的行为。那些灵里饥渴的人就去寻找对属灵事物有兴趣的人，而不是把大部分时间用在参与政治活动的人的身上。这些灵性饥渴的人时常会在一群被称为重浸派的基督徒中间找到属灵的带领。

胡美尔恒常地被迫从一城逃至另外一城。无论他到那里，都在那里传讲神的话语，并且带来极大属灵的祝福。成千上万的人受浸，信徒们简朴地聚在一起，按照圣经的方式来敬拜神。有一次在苏黎世，胡美尔遭到慈运理一党的逮捕。在严刑之下，他在一些看法上作了让步，事后他极为痛苦地悔改，求主的宽赦及恢复。后来他逃到莫拉维亚(Moravia)，在那里藉着讲道和文字工作，将亮光带给许多人。因着福音的广传，基督徒的聚会人数日益加增，这不但让天主教紧张，也使更正教担心，于是他们便开始使用许多手段来对付这些聚会。主后1527年，胡美尔被捕，并被押解到维也纳，在那里当众被活活烧死。几天后，他的妻子也被人从多瑙河(River Danube)上的一座桥上推入河中活活被淹死。

约翰．但克(JOHN DENCK，另译登克)

博学多才的约翰·但克是另一位在十六世纪初与弟兄们在一起且是有恩赐的人。主后1523年，他约二十五岁，就被任命为诺伦堡(Nuremberg)一所重要的大学的负责人。在那里路德运动是由一位名叫安祖· 欧山德(Andrew Osiander，另译阿西安得)的人领导，当时路德运动已经相当成功。然而但克非常惊讶地发现，虽然罗马天主教许多的错误均已除去，而且路德强调因信称义得救的教导亦被确认，可是一般人们的道德却还是不见有什么改进。他们看不见圣洁的生活，他所面临的难题也是路德运动中一些有影响的人所关注的。

马丁路德正确且毫不妥协地强调单单依靠信心是救恩的基础，可是他却不能充分地平衡这个荣耀真理，而忽略了人必须顺服神的旨意，并且信心的证据就是好的行为。这教导的偏差就导致路德运动一开始确是盼望有透亮的福音，然而结果却变为另一种的形式主义。信心变成了在心思中对于一些信条的认同。路德的一个朋友腓力·马兰松(Philip Melanchthon，另译墨兰顿)最后也清楚地发现了这个问题而产生了和路德不同的看法。然而因为他们之间的深厚友情，路德对于马兰松的爱心以及马兰松的机智和温柔使得他们并没有反目成仇。在路德的跟随者之间，这个问题后来还是引起纷争。欧山德后来明白一个不圣洁的生活乃是与因信称义完全地矛盾。在他晚年的服事中，他清楚地表达了他的看法。很可惜的是，当但克把他从主那里领受的光与欧山德分享的时候，由于欧山德自己尚未明白，于是他就认定但克是错误的，而且把但克从诺伦堡赶走。

正如其他不与当时宗教世界同流合污而要专一跟随基督的人一样，但克无论走到那里，在那里都遭到各种各样的迫害和诽谤。他在奥斯堡(Augsburg)的工作可能是最有成果的，在奥斯堡，当时路德派，慈运理派，以及天主教三派正在相争。但克在一个朋友的帮助下找到了一些不但在口头上承认主，并且在生活上也愿意跟随主的人。后来他们知道在奥斯堡已经有了弟兄们的聚集，但克在弟兄们中间感受到了亲密的灵。在他去拜访胡美尔以后，他更确信受浸的真理，于是他就留在那里建立主的子民。信徒的聚会迅速地成长，可能一部分也是因为另外三派之间的争执而加入聚会，那些曾经经历过基督恩惠的人都渴望能来到主的身旁来享受内心的平安。

可是但克无法在奥斯堡常驻，因为一直有逼迫在跟随着他。然而无论他走到那里，他都能寻到一些在基督里有忠心的人，并且也能够与那些人一同服事。主后1527年，他积劳成疾，英年早逝。

但克学到一个很重要的功课，那就是他能对圣经有任何真实的领悟都必须是完全依靠圣灵的帮助。他虽然在理性上欣赏神的话语，但是他深知只有全心仰望基督，并且顺服神的旨意，神的话语才会变成属灵生活和成长的凭据。圣经的要求在他自己的生活上充分地反映出来。当他在讲道或是用写作来维护真理的时候，他从未陷入苦毒的灵中，尽管在当时苦毒的灵是处处可见(其实苦毒的灵是违反真理的)。路德和慈运理为了忠于基督的缘故便去伤害与他们看法相左的人，但克却在各样苦难的环境下竭力克制人性的弱点，不因别人不公义的挑战而显出他的愤怒。他定意靠着神给他的恩典，他永不愿与任何一位在基督里的弟兄结仇。

麦可．沙特(MICHAEL SATTLER，另译沙特勒)

麦可·沙特之所以著名，是因着主后1527年的巴灯(Baden)弟兄们所召集的一个大会上所写的几份讨论信仰的文件。前面我们已经提及，简单弟兄们或是“重浸派”(这是人们对他们的称呼)并不是什么基督徒会众的组织系统。藉着不同人的服事，不同的方式自然就产生一些不同的聚会，但是这些聚会因着对基督的信仰而有的属灵生命成了他们中间共同的凝聚力。所以很明显，在这些团体之间有不同之处。虽然在与基督相交、忠于他的话语这个基本上是合一的，但是要订出一套严谨的教义来描述一般的“弟兄们”却是不可能的。不过我们所提到那七份文件倒也不失为一种对于他们信仰的解说，他本身并没有限制的性质，也不能说同意这七方面的人就是一个派系。这七份文件的中心就是：

1)只有经历基督重生工作的人才应该受浸。

4)主之子民的生活远离世界的罪恶，远离肉体的情欲以及任何会使信仰妥协之事。这包括远离罗马天主教，路德派或是其它的宗派的礼仪。

5)地方教会的负责同工应由当地教会设立，这些同工负责藉着教导和宣讲神的话来建立信徒。

6)信徒无论是自卫还是应政府之征召参战，均不该使用武力。

7)信徒不应起誓，也不可采取法律行动。

今日在许多不同的信徒中间，对于这些信念大部份都被视作正常的基督徒行为的指南。其实这些信念不过是当人们接受圣经为一切的标准以后，希望他们的生活能配合他们的信仰所找出一些原则。但是在十六世纪的宗教世界里，甚至在军事性的更正教里，这些信念还是被一般人认为是荒谬的异端，并且对于持这些看法的人加以暴力的残害和无情的迫害。

麦可·沙特原来是一个修道士。但是当他因与基督的交通而进入新的生命之时，他就变成了一个在许多不同弟兄们中间热心传讲神话语的人。因着这个缘故，他也遭到其它同做门徒的人一样的命运。在巴灯大会过后不久，他就在若灯堡(Ronenburg)被捕，并被处以火刑。不久他的妻子也被判决处于溺刑。

并不只是弟兄们的领袖才遭受如此的苦难。许多勇于跟随真理的人也是遭受到同样的迫害。成千上万的人遭到极刑，更多的人遭到毒打、羞辱、折磨，被逐出家园。主后1529年，查理五世皇帝下诏，凡是有独立判断能力的人，如果再一次受浸或是为他人受浸，均要从严处置。父母如果不带子女去官方受浸，也要受到同样的处罚。如果有人想保护任何人免于官方的处罚，也将受到严厉的处置。在这种情形下，至少有一位分封的王子敢抗拒这样的政策，也有少数的法官，他们拒绝因着人民的信仰而加以判罪。更有一些人，他们虽然不同意弟兄们的信仰，却有勇气在法庭上为弟兄们远比宗派中人士高尚的生活及完善人格作见证，并且反对那些对于信仰本身不了解的法官以信仰的原因加罪于这些品格高尚的人身上的做法。然而残杀还是不止。见证的光也不停地燃烧，没有任何人能削减神的见证。

闵斯特惨案(THE MUNSTER TRAGEDY)

我们不必惊讶有一些极端分子，他们要和弟兄们认同；令人遗憾的是，人们一向足以偏盖全的方式去判定整个重浸运动。我们不应看到少数的害群之马就认为那是一般信徒的样板。我们应该记得，在早期的教会，也有行邪术的西门(徒八章)是被吸引加入了教会。我们不能因为有西门这样的人就定当时教会的罪。当时对无辜人士的残暴行径，甚至在一般民众的心中都激起了非常强烈的愤怒。有一些人并没有弟兄们的属灵经历，他们却以公义之名拔刀相助。另外一些人则因为大迫害似乎吞食了众教会，而认为末日将要来临。这种末日情怀，给那些假先知制造了一个绝佳良机，也给那些心情苦闷的人造成了更多的迷惘。至于这些人是否真的与弟兄们有任何关系就无关重要了。反正都可以被称为重浸派，就是应受诅咒为异端，判处火刑，并且进入地狱永火就是了。如果说谁有资格来察验一下这些令人兴奋的传道人是否给人带来悲惨的影响，那就只有那些敬虔的弟兄们中的领袖莫属了，很可惜的是，当最需要他们的神圣分辨能力的时候，他们都已为他们的信仰而殉道了。

美加·贺弗曼(Melchior Hoffmann)是热忱、有煽动性的传道人，他自称圣灵启示与他，新耶路撒冷将要在施塔施堡(Strassburg)建立。当他在施塔施堡传道的时候，就被捕入狱，后来死在狱中。尽管像这一类的异象预言在被证明是错误时，民众仍有兴趣。贺弗曼的教导特别在荷兰一带吸引了不少的信徒。其中有两个特别出名，一个是面包师杰·马提斯(Jan Matthys)，一个足裁缝师杰·博克尔逊(JanBockelson)。博克尔逊一般被称为里登的约翰或李顿的约翰(John of Leyden)。马提斯与和贺弗曼一样都自称足先知，但是他不肯等候神以和平的手段带来新的世纪。

主后1534年，杰·马提斯和里登的约翰一同回到了闵斯特(Munster)，他们宣称因为施塔施堡人的不信，神已经弃绝了他们。神要在闵斯特建立新耶路撒冷。当时在闵斯特有一位名叫伯纳·若特曼(Bernard Rothmann)的传道人，有许多的人跟随他。他对天主教许多的错误坦率地作批判，激起了大众对天主教会不满情绪的高涨。天主教的主教就以武力来镇压这些人。政府方面，当时治理的腓力王子反对用武力干预，因此他就插手并且宣告闵斯特是一个福音城。这样的宣告造成大批的难民涌入闵斯特。这些难民中有一些是真诚的信徒，为了逃避迫害，也有一些就是不满现状的人，再有就是一些危险的狂热分子。这些难民都是身无分文的。若特曼就以身作则，以他的仁慈和慷慨带领许多人接待帮助这些难民。这群人中间就有马提斯和里登的约翰。不久像这些极端分子就自行成立议会，并且由马提斯来领导。同时在闵斯特的主教也积极地整军以待，整个局势十分紧张。

狂热的带领是会令人走火入魔的。他们居然进行清算“非信徒”。他们强迫人们或是受浸或是离开这个城市，否则便加以杀害。就在这个时候，马提斯宣称又领受了新的启示，于是就带领了一些跟随他的人去攻击驻扎在城外的军队。结果马提斯战死在沙场上。正当混乱之际，里登的约翰起来接替领导的地位，成了新的独裁。经过一连串的新的“神圣启示”，他们强迫实行共产主义，后来甚至推行多妻制度。这在道德水平高的城市中间引起了强烈的反感。里登的约翰接收了马提斯的妻子，就立即自封为国王和王后。天主教的军队不断地攻击这座城市。虽然城内的人进行了顽强抵抗，但是大势已去。当天主教的军队破城之日，也就是大屠杀开始，这里无一人能够幸免。领袖们都是被公开地折磨后然后处死的，里登的约翰就在他登基的地方被处死。

其实弟兄们那些敬虔、追求和平的群体与闵斯特的先知们毫无关联，那些群体的生活见证福音的大能，可是当时天主教以及各宗派，对于任何不属于宗派的人都是采取赶尽杀绝的政策，所以只要是不在宗派里的人，都被扣上一项“重浸派”的帽子加以丑化。闵斯特的惨案从人来说，其实是基督教会的一场悲剧。

在这两章的章节中，我们到底学到了什么功课呢？我们看到三个伟大运动的兴起与衰败。路德派和慈运理派依然维持他们的规模，但是他们属灵的能力却是快速地消逝。至于那群被人称为“重浸派”的基督徒，如果我们算他们也是一个运动，在十六世纪初曾在德国快速地传扬，造成路德派很大的警号，不久也是消声匿迹。基督住在人们的内心而形成了教会，无论开始的时候是何等的坚固，教会中属人的部分就使得许多原来由圣灵开始的工作，过不了多久就落到属血气的光景之中，所留下的不过是一个属人的组织而已，已经不再是耶稣基督的教会了。

路德运动早期便陷入属灵的失败，期间所产生的悲剧给我们一个很深刻的教训，那就是善行必须与信心调和。圣经从来没有说信心仅是简单冷漠地相信一个教义而对每日的生活毫无影响。雅各书就是强调“没有行为的信心是死的”。教会的根基并不是信心，教会的根基乃是属灵的生命。属灵的生命乃是信心在每日与神与人相交中所产生的影响。属灵的生命就是因着信靠基督而有的新造生命。

在路德的运动中，信心与行为分开就造成了基督教蜕化为一种简单的形式。当我们看到当初这批改教的人如此强烈地反对罗马教的礼仪，强调救恩是单单依靠信心，反倒使得他们又回到依靠宗教仪式的里面时，这就提醒我们必须记得信心是离不开圣洁的。古往今来，我们看到许多基督徒的群体重蹈覆辙，特别是今日的福音派更是如此。要求人们踏出信心的脚步“决志”，在传福音的时候确为重要，但是“决志”绝对不保证一定是有重生的信心。如果教会仅依据他是否曾经一次“决志”而去判定一个人是否是基督的信徒，那么教会很快就会步入形式主义。若说信心有什么意义的话，那就是圣洁。

在二十世纪的今天，当我们回顾以往的教会历史时，我们会很惊讶地发现，宗教在以往的日子缺乏包容性。我们也许能够明白，这种情况若是出自于一些对神没有深刻认识的人，我们可以认为这是因为他们本身属灵的经历是相当的肤浅；然而，我们却很难理解为什么像路德这样的人，他曾经经历到神的恩典在他身上产生奇妙的大改变，却还是对于那些不同意他看法的人也是如此苦毒。圣经鼓励我们“为真道竭力争辩”(犹大书第三节)。在今天这种凡事包容的日子里，好像任何的邪说或宗教的迷信，都可算是信心，每一件事都是以不伤害他人的感情为原则，我们必须承认犹大书的劝告几乎已被人完全遗忘。然而在神的话语中，绝对不允许我们以身体上的暴力或是属肉体的仇恨去对待与我们持不同看法的人。在改革期间，许多热心于神的儿女却彼此伤害。看起来好像一个重生的人不习能会去做这样令人伤心的事情，可是这些可悲的事实乃是强烈地给我们显明：就是一个重生的人，也可能落到极为丑恶，又不属灵的思想和行为之中，特别是当他自以为他所做的是维护正确的信仰之时。这是非常矛盾的。一些在别的方面都很属灵的人常常会陷入这种最不属灵的光景之中。我们现在并非来诊断这种问题，但愿我们能多多注意我们自己的生活会否犯同样的错误。

路德派和慈运理派在属灵上衰退的原因之一就是这种苦毒的狭窄而且又不能包容的心态，使得他们不能彼此学习或是向他人学习。他们都把自己困在一个特别严谨的真理的观念中，他们就关闭与众圣徒切实交通的大门。当他们更忙着定弟兄们是那一个“宗派”之罪时，他们自己已经变成了一个大宗派的奴隶。正是因为弟兄们的心扉是敞开的，愿意接受所有经历基督重生生命能力的人，他们就免于成为一个宗派。宗派的根源并不是罪，乃是狭窄的不包容。正是这些在基督里的弟兄，他们一方面坚持对主的信仰以及在生活中表现出圣洁的见证，他们另一方面却明白许多的争执只有靠着众圣徒“得以长大成人，满有基督长成的身量”(弗 4:13)以后，才有可能在真道上同归于一。信徒之间这种狭窄的不包容的心落在魔鬼的手中，便变成为一个强而有力的武器来分裂并且摧毁教会的见证。

弟兄们的见证因着极端主义、伪装的预言恩赐、以及神圣启示(译注：就像现代智慧的言语和知识的言语)而日渐消退。圣经清楚地告诉我们，真正属灵的启示和看见是必须建立在对神话语的认识上。如果教会的传道人不再能以一个奉献给神的头脑殷勤地并且是透过祷告来传讲神的话语以建立基督身体之时，那就是教会大开门户迎接那些出于肉体的“启示”之日。这些灵恩的追求本身可能是绝对真诚的事物，可是他的来源是魂，那就是属地的，而非属天的。这种外表灵恩的追求能给人带来假冒的情绪上的兴奋，甚至带人进入所谓敬拜的高潮。相反，那种单调粉饰太平的聚会也会令人进入昏昏欲睡之中。(灵恩兴奋派指责传统派没有属灵的生气，而传统派则反唇相讥，说灵恩兴奋派是情绪发泄)其实这两派都会给教会真正的见证带来最终的死亡，因为离开了神活泼的话语，就没有任何的见证可言。弟兄们(或是重浸派)他们极易陷入这类危险之中，这也是因为他们受到许多的迫害，他们中间一些好的教师都已经殉道，所以他们容易受到像闵斯特那样的一批假先知藉着表示一点同情就被欺骗。如果我们注意到一个在这些先知身上的特点，或许能得到一些帮助，这就是这些先知都是非常热忱的人，都深信神特别呼召自己，并且都是极度火热的人，然而却在理性上有所缺欠。当然并不是说神只能使用那些像俄利根，丁道尔或是加尔文那批理性很强的人，在历史上我们看到许多的例子，一些没有受过什么正规教育的人，却在圣灵的手中大有功用。但是不可忽略这些人都是对圣经忠贞的人，而且他们的心思也都让神的话语所充满、所管理的。

情感冲动的灵，或是想要逃避辛苦努力研究神的话以求得明白的灵，这两种心态都会导致人们追求灵恩的启示。我们在二十世纪的今日，也不难明白当教会陷入冰冷的唯理主义，不依靠圣灵而显得死气沉沉的一类光景之中时，会有人对灵恩有特别的兴趣。但神的方式永远是平衡的。圣经和圣灵的能力两者缺一不可：因为只有透过圣经，我们才能真正认识圣灵，也只有透过圣灵的能力，我们才能明白圣经；只有我们明白了圣经，我们才能更多地明白基督的心意。


第十四章在悲剧之迷雾间

悲剧一直在缠绕着教会的脚步，但是建立在基督耶稣这磐石上的教会原本就是设计用来对抗大灾难的。在英国，有一个非常出色的君王亨利八世，他的天赋及私欲的追求给教会造成了许多悲剧。当马丁路德的作品传到英国时，这些在英国罗马教里的领袖门就感受到极大的危机，大主教吴斯理(Wolsey)觉得除非能够采取什么特别的手段，否则教皇在英国的权威将会被大大削弱。所以他就鼓励亨利八世——这位很有才气的君王，埋头进入图书馆里重新发挥他年轻时对学术的热忱。到了1521年，亨利就写出了一份反对路德的文件，这份文件赢得了教皇利奥十世(Leo X)的赞美，被封为“护卫信仰”的勇士。当他得到这一份殊荣，他就要证明他配得这样伟大的头衔，因此便决定要清除在英国各样所谓的异端。就在他成为“护卫信仰”的勇士的第九天，他就命令他的部下与在林肯(Lincoln)的主教合作，开始严格地对付那些彼此鼓励读神话的信徒。这些信徒有许多是楼拉运动(Lollard movement，另译罗拉得运动)所剩下的果子，他们大多是很单纯的人，然而这时却遭到无情的对付。有些人在死亡威胁之下就招供出他们的亲人或是其他基督徒朋友。他们如果不批斗别人，他们自己就会遭到羞辱。在这样的试炼下，并不是每一个人都能很英雄式地坚持原则。可是我们之中谁有资格去论断他们呢？有些人遭受到极为痛苦的折磨，并且殉道。

约在主后1528年，也就是在逼迫以后没有几年的功夫，圣灵在艾赛斯(Essex)召集一些信徒依照圣经聚会。其中有人是出身贵族，有人是神职人员的家属，然而他们的聚集是单单因在基督里的关系。故此人们称他们为“在基督里的弟兄”。这些群体有最为著名的一些敬虔的人如科威对勒(Coverdale)和喇提美尔(Latimer)，他们后来都成了英国教会的主教。他们的服事使得多人蒙福。不过这些聚集不久以后就有多人被捕。其它的人也就四散。主的子民的见证也就是这样在一个地方被压下去，却又会在其它的地方再显出来。

按着圣经跟随神的信徒，他们的遭遇随着亨利国王的改变而改变。主后1534年，国会通过著名的至高法案，英国终于把教皇的统治赶出了英国，国王成了英国教会的领袖。这跟亨利自己在宗教上的认知并没有什么关系。亨利是一个极其自私的人，他和教廷的关系纯粹是建立在自私的动机上。这个改变在实质上称不上是改革，因为教会基本上是和以前一样，只不过以前是教皇为首，而今则是国王领头罢了。然而确实有一段时间允许圣经公开发行。这位国王，他把任何不肯接受他为教会元首的人都处以极刑，正如他以前把任何不承认教皇为教会元首的人处死一样。亨利这样做有他自己政治上的理由，他希望人们认为虽然他不同意教皇，可是他所做的都是一个好天主教徒。所以他再一次坚定许多天主教的教导，像圣体变质论(译注：这一论调的基本点是，如果你真的有信心，饼和杯则在祝祷后真的变成主的身体和血。)。他并且下令，任何人不得拒绝接受英国教会的信条，否则便予处刑，直至最高的火刑。除了特殊身份的人外，一般的大众不允许阅读圣经。这些恶毒的法律一直延续到亨利在主后1547年死时还没有改变。

门诺．赛门(MENNO SYMON，另译门诺．西门)

闵斯特的悲剧对于弟兄们在德国的见证有很大的打击。但是主还是有祂的余民来持续教会的见证。神自己有祂自己所拣选的器皿，祂能够使用这些器皿来服事祂的子民。门诺·赛门于主后1492年生于荷兰，后来他在信徒中成了一个著名的教师。当他二十四岁的时候，他被按立成为罗马教会的教士。虽然是一个神父，他却不知道圣经，当他望弥撒的时候，他就想知道，这饼和酒是否真的会变成基督的身体和血。他决定要把新约完全读一遍。当他读过之后，他便立刻悟出主的桌子真正的意义。当他听到有一个人因为重新再受浸而被处死之时，他又回到圣经。他在圣经中找不到给婴儿施浸的训谕。

门诺·赛门，不是别人向他传道，也不是受到那些他从来都没有接触过的弟兄们影响，而是圣经的力量从开始就在他灵魂中投下了亮光，尽管在这段时间他还是过着自我中心的生活，追求自我的满足和享受。当闵斯特那些先知的影响力波及荷兰时，他在讲道中言词激烈地指出他们的错误，然而他发现他的讲道并没有产生什么深远的果效。虽然人们称赞他正统的教导，可是闵斯特那些邪恶的道理还是吸引入走火入魔，进入极端里面。他发现，那些称赞他的人，并不是什么对属灵有兴趣的人，更严重的是他发现他自己的生活是何等地缺乏属灵的能力。他无法传讲他所非难的闵斯特教义。在极大的痛苦之中，他转向基督寻找恩典和洁净，他在十字架下找到了他的需要。从此他的讲道就有了新的感动力和权威。他传讲悔改的道及只有藉着信靠基督而得的新生命，他并且勇敢地讲到神给他明白受浸和饼杯的意义。他积极地寻找那些经历到圣灵重生的人，与他们一同交通。

在他有了属灵经历一年之后，门诺遇见几位敬虔的人，他们对于四散的信徒的需要很有负担，那些信徒是与世界和宗派分别出来的，他们只愿意按照神的话语所有的亮光来聚集。他们对真理有极大的饥渴。他们恳求门诺把自己投入这样的服事之中。门诺觉得这是神的呼召，于是他在主后1537年便离开罗马教会，把他的年日投入到各处信徒的聚集中进行服事。离开罗马教会就是意味着从此告别他曾经享受过的各样被人欢迎的日子，而且开始被人称为是重浸派的邪说。豪华的生活，物质的安全感都不再拥有，常常伴随着他的却是被捕入狱的危险。但是他的服事却为基督结下了丰盛的果子。他全身投入坚固信徒，召集他们，在信心上建立他们，因为有许多信徒因被逼迫而流散了。最后他成了通缉犯，如果有人通报他的行踪，就可以得到重赏；反之，如果有人给他提供食宿，就要被处死。主后1543年，他从荷兰逃亡到芬森堡(Fresenburg)，这是一位友好的德国贵族的管区，是许多受迫害信徒的避难所。门诺在那里继续他的服事，并且开始写作。他的作品流传甚广，对于那些毁谤弟兄们的谣言起了很大的澄清作用。主后1559年，他在芬森堡去世。

那些受到门诺影响的会众，就被称为门诺会，以人名来称呼一个群体，这是当时很普遍的作法。但是这名字并不是他们自己所愿意的。今日的门诺会就是从中产生了。当然随着时间的流逝，当初十六世纪那种简单使徒式的聚集和灵里的自由也逐渐被宗派的灵所取代了。

伊格那丢．老友拉(IGNATIUS LOYOLA，另译罗耀拉)

在同一时期，反对神话语的力量也是加倍地厉害。正当神兴起那些能在福音上站立得稳的人的同时，有人也处心积虑地要把罗马教失去的人找回来。

虽然我们对老友拉工作的果效会很伤心，但是我们不能否认在改革期间，他是扮演了一个极为出色的角色。主后1491年，老友拉出生于西班牙北方的一个贵族家庭，是斐迪南王宫廷里的一员。后来他在西班牙陆军担任军职，并以极度的勇敢而著名。在值三十岁的时候，他在战场上负伤，被迫结束他的军旅生涯。在他缓慢的康复期间，他研读主的生平，涉猎法兰西斯(Francis of Assisi)以及奥秘派的作品。他极度盼望能除去他身上所犯的罪。他向神呼求寻找救赎之道。在一段极大的内心挣扎之后，他发现了解脱之法。以前他是西班牙国王的军人，现在他决定要做圣母的军人。伤还没有完全恢复，他就急不及待赶到蒙撒勒特(Montserrat)的修道院去，在那里他把他的武器都挂放在圣母的祭坛上，将自己完全奉献给圣母和基督。他从蒙撒勒特经过非常困苦的旅程来到在曼热撒(Manresa)的多明尼加(Dominican)修道院，在那里他要求自己严谨地刻苦己心，这些操练为他日后所写“属灵的操练”打下了坚实的基础。老友拉自己要求自己绝对严格地自我省察，每一分钟都要审察态度、心思意念和行为，并且追求透过这些达到属灵感觉的经历。从他这一切的经验中，就发展出日后耶稣会(Jesuit)的严格规矩，而耶稣会就成了反抗改革最有效的武器。

耶稣会的操练要求将个人的意志完全降服在群体的目的之下。这其实是罗马教会信仰的延伸，以加强母会的权力。耶稣会的每一个会员都有一位领导(听忏悔者)，他必需发誓对领导绝对地顺服，除非领导的要求是犯罪性质的。他对领导应该毫无保留，就连内心深处的想法都要对领导坦白，从而领导可以带领他进入严厉的属灵操练以及争战之中。领导的头目就是“将军”，在他的属下中亦需指派一人来监督他。每一个人都由他的领导根据他的才干加以严格训练，分配做特别的工作。这样的训练一方面可以使每个人的呼召充分地发挥，另一方面又可以建立规矩，正如老友拉称之为耶稣的规矩，其实已经是一套非常惊人的系统。

老友拉对着奥秘派的追求一开始使得神职人员非常怀疑，因为奥秘派注重个人直接与神交通而不需要透过神父，这是不合乎天主教会的看法的。他曾多次因此被捕，然而每次他都能向当局表明他的忠贞，从而得到释放。事实上，他所带领的系统根本上是违反奥秘派的教导，在耶稣会里，每一个人都必须完全降服在他的领导的权威之下，这样的制度不能鼓励人直接去越过他的上司和神有直接的交流。

耶稣会是在主后1534年在巴黎开始的，因为老友拉本身缺乏学术上的教育，他深信为了成全神给他的呼召，他必须具有一个良好的教育，因此他回到西班牙的巴撒罗那，开始了他的基础教育。主后1528年，当加尔文离开巴黎大学之时，也就是老友拉进入巴黎大学之际。他在那里找到六位和他一样献身的朋友，于是他们就在主后1534年开始宣誓成立了耶稣会。六年后耶稣会取得教皇的认可，老友拉是第一任的将军，他一直在位，直至主后1556年，他去世。

耶稣会的工作发展得十分迅速，他不只阻拦了更正教的发展，并且还收复了一些失去的地区。他们藉着优秀的学校，海外的宣教以及讲道，热心地推展各样的工作。耶稣会的故意论把罪的本质淡化：他们主张，只有当一个人在做一件事的时候，清楚地知道这是罪仍故意定意去做，这种行为才是真正的罪。这个教导使人在一些清楚明白的事情上有余地被欺骗(译注：以主观的感觉是否是罪取代神客观的绝对标准)。耶稣会的策略在罗马天主教内也引起许多的争议，许多时候他们的影响力控制了整个的国家，所以几乎每一个天主教的国家都曾经下令禁止耶稣会的活动。最后到了十八世纪，教皇亲自下令全面禁止耶稣会的工作。耶稣会就潜入地下工作了四十年，直到主后1814年庇乌七世教皇(Pius VII)下诏才重新恢复他们的地位。

当初在巴黎和老友拉一同发起耶稣会的成员之中有一个名叫法兰西斯·张维尔(Francis Xavier，另译方济·沙勿略)的，他被派到东方担任宣教士，他在宣教上所表现出的精力就值得我们提一下他的事工。他在印度和日本工作了十年，他自称带领了成千上万的人信教，其实他的工作都是很表面的，而且他和外邦人遗传风俗的妥协简直无可救药，但是法兰西斯·张维尔的热心和自我牺牲是要让许多人感到羞愧。我们有更有价值的目标去献身努力，但却不及他的热心。

主后1545年，教皇保罗三世(Paul III)在各方面的压力之下，召开了天特(Trent)会议，因为各方面都盼望天主教会能有一些改革。当时的皇帝查理五世也向教皇施加压力，因为他希望或许这样，可以使得他国内的路德派能与天主教重新和好。天特会议在主后1545年到1563年之间曾多次召开，特别到了后期，这些会议几乎都是受耶稣会的控制。他们对于基督教的观点坚决不让步。虽然呼求一些外表的改革，可是在罗马天主教基本的教义上是丝毫不放松。他们坚持只有拉丁文版的圣经才是正统的圣经，也只有教会(天主教)才有权解释圣经。遗传和圣经同样都是真理的来源，虽然没有给遗传一个清楚的定义，并且再一次强调教皇至高无上的权柄。每一方次当神拣选了一些器皿，好在一群单纯信靠神话语，又按照圣经形式聚集的人中间来栽培他们的信心，同时，另一次恶者所设计用来破坏合乎圣经的教会表现的计谋也是积极进行之中。

在英国，自亨利八世死后的六年期间，政治气候是倾向改革开放，辖制的法令都被取消，许多曾经逃避迫害的人也回到自己的家乡，最引人注目的是官方教会也明文规定神职人员一年至少要讲四次道，并且要求神职人员检点自己的生活，不可以花天酒地，利用人同情心所捐献的款项来发财。至少在道德上这些都是来得太迟的改革。

令人遗憾的是，主后1553年，当玛丽(Mary)登基之后，形势对基督教的发展就大为不利了。玛丽是一个狂热的罗马天主教徒，她一心想要完全削减任何改革的事物，任何讲道或是出版都要先经过她的审查，基督教中的领袖像利得理(Ridley)，喇提美尔(Latimer)，科威对勒(Coverdale)，克蓝麦(Cranmer)以及其它人士都被捕入狱。玛丽并且和她的丈夫一起跪在教皇的代表面前，代表全国接受教皇至高无上的权柄，这是罗马再一次的大胜利。自此，又一场血腥的大迫害拉开了序幕，玛丽皇后也得到了“血腥玛丽”的称呼。这场血腥镇压直到主后1558年她死时还没有停止。世界上的人都忘不了科得理和喇提美尔两位殉道者，他们因为拒绝接收圣体变质说而被处死。当他们两位一同面对死亡的时候，喇提美尔对利得理所说的话仿佛预言一样，他说：“利得理老师，不要怕，要像个男子汉。藉着神的恩典，我们今日将会成为英国的火炬，是没有人能够使我们熄灭。”

玛丽的残暴使一般的人民对于罗马教会的印象转坏，远远超过以前那些改革派的宣传。人民看到许多伟大而又善良的人，只是因为对一些真理持不同看法就被活活烧死。这造成举国民心尽失。幸好后来登基的女王伊丽莎白(Elizabeth)是一个比较包容的人。

伊丽莎白也是环境造成她成为一个基督教徒。因为罗马教会不承认她父亲亨利八世和俄罗冈的凯瑟琳(Catherine of Aragon)离婚，所以伊丽莎白只好投入基督教的阵营。直到如今，我们仍无法知晓她是否真的对宗教感兴趣。当她同父异母的姐姐在位的时候，她外表上只是罗马天主教徒。直到她登上王位之后，她才得到真正的解脱和快乐。自此，逼迫停止，流亡的人开始返回故乡。主后1559年通过了两个法案，一个是无上法案，他宣告女王为英国教会的最高领袖。另一个法案便是合一法案，他要求所有敬拜聚会都要按照英国官方教会的样板，其实那一套仪式是颇富有罗马天主教的味道。这个法案引起了那些清教徒的领袖极度的反感。清教徒这个名称是指那些人受到法国基督徒领袖休金诺(Hugenots，另译预格诺)所影响而持有像在瑞士、法国一带改革派的信仰。他们认为教会应该按照新约圣经的形式，任何在圣经中没有的榜样，例如跪下来领饼杯，都是他们所不接受的。他们恐怕会陷入罗马教敬拜圣物的错误之中。清教徒在全国许多方面都具有至高无上的地位，并且大多数都是博学之士。

因为清教徒在各地的势力，使得伊丽莎白不能完全按照她的方式来行。她也知道清教徒是她最可靠的伙伴。有些好的顾问建议她帮助休金诺以及在苏格兰的改革运动。其实她自己对于日内瓦的神学并无好感，并且她对于在苏格兰带领圣经运动的约翰·劳克斯也是从内心的不欣赏。但是很幸运，她这样的大环境给愿意按照圣经聚集在主前的人一个新的机会。虽然还是有一些限制，并且也给他们预备了抵抗未来新的一种较少血腥的暴君制度——牧师制度或主教制度(Episcopalianism)。

这段时期，在官方教会之外，开始了许多的聚会，一些敬虔的人和清教徒的传道人聚在一起研读并且传讲圣经。伊丽莎白决意要反对这些会众，她命令坎特布里的大主教(Archbishop of Canterbury)艾蒙·格林道(Edmund Grindal，另译艾蒙· 格林达尔)去逼迫他们。格林道自己是同情清教徒的，因为良心的缘故，他拒绝执行女王的命令，后来就失去了他的地位。女王决定既然她是英国教会的领导，她就直接采取行动来对付清教徒。有些清教徒的传道人被处绞刑，这引起了人民对她的强烈不满。难道人们与神的关系一直都要受到政府的干预吗？有一些敬虔的清教徒，他们是反对和官方的教会分离的，他们多少受到加尔文官方教会观念的影响，他们甘心忍耐当时的教会，因为官方教会的规章一直在改善，可能将来不久改成合乎加尔文官方教会的政策。这是他们的理由。可是另外有些人，他们感到无限期地等待下去而不先去寻找顺服神的话是不不合理的，因为官方教会的观念根本不合乎圣经。

独立教会(INDEPENDENTS)

独立教会在伦敦以及英国一些地区出现是在十六世纪的末期，后来因为罗伯·布朗尼(Robert Browne，另译罗伯·布饶恩)的影响，独立教会才大量出现。布朗尼是剑桥大学的学生，后来成了一个对官方教会忠贞的清教徒。在他大约三十岁的时候，他的看法有了一些改变。主后1581年，他和另外一个朋友决定在诺立赤(Norwich)市开始一个新的聚集。可是因为他的讲道，不久以后他和他大部分的会友都受到政府的逼迫。他们逃到荷兰的密得尔堡(Middleburg)。布朗尼在那里继续他的服事，并且写出一些作品。他定那些留在官方教会里的人的罪，并且把他从圣经中领略到的圣经的原则讲明出来。主后1583年，有两个人因为分发他的作品而被捕并被处以绞刑。布朗尼说明教会就是一些与基督有关系的人聚集在一起，每一个聚会都是独立的，他们自行设立他们的领导，他们虽然独立，却与所有重生的信徒有着属灵的联系。他回到英国以后，却受不了官方教会多方面的逼迫，最后在1585年就回到了官方教会，且留在那里直到主后1633年他死亡为止。

在独立教会中另有两位出色的领袖一个是亨利·巴诺(Henry Barrowe，另译亨利·巴饶)，另一个是约翰·格林物(John Greenwood，另译约翰·革林武得)。巴诺是一个律师，格林物是位神职人员，他两人均认定一个人如果认识了圣经的教导，而且保持良心平安，就一定要脱离官方教会。他们和一些在伦敦的信徒根据基督的生命在一起聚会。这些敬虔的人忍受无休止的迫害，很多人被捕入狱，甚至死在狱中。巴诺和格林物均被捕入狱，主后1593年被处绞刑。

斯密和罗宝森(SMYTH AND ROBINSON，另译斯弥特和鲁宾逊)

十七世纪初叶，在干斯巴罗(Gainsborough)一带有一个相当有影响力的聚集，神给他们许多的祝福，不久他们在附近的斯克洛比(Scrooby)有了第二个聚集。这两个教会均足由约翰·斯密和约翰·罗宝森带领。他们两人原来都是官方教会中清教徒背景的传道人，因为认识了圣经对教会的教导而离开官方教会。

伊丽莎白统治的末期，对宗教统一的执行不是那么注重，可是到了主后1603年，当詹姆士一世(James I)上台后，形势开始骤转直下。主后1607年，在干斯巴罗和斯克洛比的信徒在忍受许多逼迫之后就决定逃到荷兰去，在阿姆斯特丹，这个教会成了不幸的争议中心，后来导致分裂。约翰·罗宝森以及一些其它的人对于这样的事情极为痛心，于是他们就决定再移民到里登(Leyden)去。他们在那里的聚集很蒙主的祝福。罗宝森是一个满了恩惠和异象的人，后来阿姆斯特丹和里登的一些信徒有机会再回到英国。就在伦敦建立不同的独立教会，这些教会后来分为两派，一派称为“一般浸信会”，他们抱持亚美尼亚(Arminian)的神学观念；另一派则被称为“特殊浸信会”，他们抱持加尔文的神学立场。这在教会历史上只是一个新的发展，新的宗派开始因为教义而结合在一起，这是值得我们注意的。

就是当初在里登的这一批清教徒，他们后来写下了英国和美国历史上重要的一页。这些客旅在主后1620年乘搭“五月花”号渡轮来到美国大陆新世界。从此开始了伟大的清教徒移民潮。第一批清教徒在他们的长老威廉·布鲁斯特(William Brewster)带领下，来到新英格兰的普里茅斯(Plymouth)，开始建立第一个殖民地。在这里，人们可以按照神在圣经中教导人的方式来自由地敬拜上帝。约翰·罗宝森留在里登传讲圣经，这样的教导成为教会生活的根基。他曾这样说过：

“我在神和众天使面前呼吁，你们不可跟随我超过你们跟随主耶稣基督。如果神使用其他的仆人向你们宣讲真理，请你们如同接受我的教导一样地去接受别的仆人所有的教导。我深信神在圣经中还有许多的真理要告诉我们。我对改革教会的情形相当的痛心，因为这些教会都不能越过神所给他们仆人所看见的。路德会的人不能越过路德所看见的，神所启示给加尔文的那一部份，就对于路德的人而言，他们是宁死也不接受的。同样加尔文派也死守着神伟大仆人所遗留的，可是伟大仆人是不会看到神的完全，这实在是令人痛心的一件事情。”

约翰·罗宝森说到教会生活一个最重要的因素，那就是教会必须有能力和自由不断地去追求对圣经有更多的认识。他同时也指出宗派的门户之见也都是由于人们只坚持圣经真理的一部分。一个宗派看到一些真理，他们的工作可能是好的，但是因为他们无法看到真理的全部，他们也不愿意去寻找真理的其它部份，这就注定了他们的弱点和限制。没有一个教会能够完全明白真理的全部，只有在永世中我们才能得着完全。但是教会要知道自己的有限，不断地追求更多的认识主自己。教会属灵上的成长是教会生命最重要的因素。

当反对统一教会日渐发展的时候，也就是下同国家的基督徒团体反对官方教会而出来另外聚会的时候。宗派的思想也同时随之发展。虽然我们可以说派别在教会最早期就有了，可是到了十七世纪，宗派的形式和早期是完全不同的。我们也能够了解它发展的理由。

到目前为止，我们看过教会属灵运动的历史，有两件事乃是值得我们再三强调的。第一，教会的根基乃在那些藉着圣灵重生的工作而悔改依靠基督的人领受了新的生命后彼此的交接。第二，无论是个人还是教会，属灵生命的发展都必需根据神向人透过圣经所说的话。神的话就是教会生存和成长的食物。神的话也是神在祂子民中彰显祂自己的方式。透过神的话，基督的生命和主权就成了新约教会两大标志。当这两样被其它的任何人或事限制的时候，教会就逐渐离开圣经的原则，最终进入迷惑的光景中。

在教会中，对基督为主最大的威胁就是对人的忠诚。很可能是一个伟大属灵的人，但是只要是人就可能夺取人们原来只应给神的顺服和依靠。在改革运动之中，先是罗马皇帝，后是罗马教会给教会的迫害，就保守了教会免除这一方面的危险。神的子民竭力争取看圣经的权力跟天主教尽力防止人们看圣经说明圣经对于神子民的聚会是何等的重要。不仅是所有伟大属灵的领袖都强调这一点，而且每当他们鼓励人读圣经就使他们自己成为被逼迫的对象。往往是今天教导圣经，明天入狱，后天被处火刑。如果教会那时依靠人的领导，教会早就消失得无影无踪了。在漫长的世纪中，教会经历了许多残暴的迫害，教会能够更多地直接从主的话语中藉着不同的仆人来学习认识主，教会的存在就更坚固。无论是路德派或是慈运理派，属灵运动的衰退都是当教会强大到一个地步，可以自己应付外来的逼迫，他们就开始对于人的忠贞越过藉着圣经直接对主的忠贞。

印刷术的发明，启蒙运动和改革运动，在一般人的心中带出了新的、更深入的神学觉醒。改革运动带进了小册子的时代。每一个关于真理新的一方面的探讨，都可以成为一本新册子的主题。这些研究的出版对于人们属灵思想起了很大的影响。不见得这些影响都是负面的，也有健康和正面的影响。但是正如任何新的进步和新的事物都会免不了有些内在的危机。并不是新的东西有什么不好，而是他们可能占了过分重要的地位。例如一个小孩有了一个新的玩具，他可能就不想吃饭或是读书，而只想玩玩具。一个人有了一部汽车，可能变成车子的奴隶，甚至连一步路也不想自己走，结果他的健康反而受损。在属灵的世界里我们是很容易以眼见来取代信心的。以我们所明白一点关乎主的方式，取代主自己，换一句话说，我们以教义来建立教会，而不再以基督来建立教会。在改革运动以后，这种危险更为巨大。我们有许多不同的方式可以把基督教的真理系统化，或是把某一些真理过分地强调。

现在可能是一个好的时机来谈一谈雅哥巴士·亚美尼亚(Jacobus Arminius)这位德国伟大的神学家，他的名字成了一派反对约翰·加尔文系统神学的代表。加尔文派和亚美尼亚派之间各种不同形式的争论一直至今日仍是许多分裂纠纷的源头。亚美尼亚生于主后1560年，他在里登大学受教育，最后他成为神学教授。他是一个伟大的学者，众人都承认他温柔的品格，他的个性不喜爱争战，但是他的信仰却把他引进一场思想的大战中，他因此感到十分的沮丧。

加尔文和亚美尼亚思想中的问题就是出在神的主权和人的自由意志上。虽然这并不是个新的问题，许多世纪以前奥古斯丁和伯拉纠(Pelaguis)就为此大有辩论(参第六章)，但这个问题对每一个伟大的头脑却都是一个挑战。亚美尼亚自己原是受到加尔文的影响，他被要求写一篇文章为加尔文的立场进行辩护。为了写这样的文章，他有机会再把圣经好好地重读一遍，他所得到的结论就是他所以为对的看法是无法从圣经中找到维护的根据。加尔文认为基督仅为选民死，亚美尼亚则认为基督是为所有的人而死，只是单单相信的人才能享受基督代死的好处。亚美尼亚不接受绝对的预定论。他主张神的预定是基于神的预知。亚美尼亚否定加尔文所提出不可抗拒的恩典这种观念，他教导虽然在救恩这件事上需要恩典的工作，因为人自己无法做任何良善的事，但是人可以拒绝恩典，其实就是有人接受了恩典，也有可能无法保持而失去所得着的。亚美尼亚自己并不是一个极端主义者，可惜他的看法以及加尔文的看法都被他们的跟随者发展到极端。如果他们两人今日还活着的话，很可能加尔文不是今日的加尔文派的人，亚美尼亚也不会是今日的亚美尼亚派。

我们看见逼迫并不因改革运动而消逝，也不是说更正教的教会系统就会比天主教系统在对付异己的态度上会有更多的包容。许多年以后人们才接受宗教自由乃是最基本的人权之一的观念。只要反对者仍然受到处罚，大众人民对于这种处罚的反感就会日益加增，整个的形势就会更多同情独立教会的成立。虽然有苦难和逼迫，反对官方统一的运动也就有着力点来发展。当教会从官方教会的辖制下得到新的自由的同时，教会也进入教义上的争论之中。加尔文和亚美尼亚等人的著作更是火上添油。这种发展就形成了一些基督徒因认同某一种教义而聚集在一起。这实在是一件令人遗憾的事。最早期的独立教会，他们的根基则稳固得多。他们基本上反对官方教会，因为官产教会不允许教会单纯地以属灵的合一相聚。他们认为信徒和基督的关系使得他们相聚在一起。至于对于属灵事物的看法在属灵交通上乃是次要。可惜这种秩序改变了。教会乃是根据相同教义的认同而聚集，只要教义上有分歧，教会就会分裂，这样的做法一定导致属灵生活的衰弱，宗派主义成了司空见惯的事。教会的立场就失去了，不过主永远都有办法另外选召一些余民来维护主的见证。


第十五章改革运动的改革

主后642年，英国陷入内战，君主制度被推翻，奥利瓦·康威尔(Oliver Cromwell，另译奥利弗·克伦威尔)所领导的摄政政治起而代之。康威尔拒不接受罗马教皇，他亦反对在英国对人民的宗教敬拜有任何的限制。在他的统治之下，英国进入一个包容的时代，人们可以自由地讲道及传教。主后1660年，这个自由又因为君主制度的恢复而再次被剥夺。在那段自由的日子里，福音得以广传，属灵的生命也大大苏醒。

乔治.法克斯(GEORGE FOX，另译佛克斯)

乔治·法克斯是十七世纪许多非常著名的基督徒教师之一。主后1624年，他出生于勒司特郡(Leicestershire)的一个名叫德累吞(Drayton)的小村庄。他是一对敬虔的父母的儿子，他的父亲是个纺织工人，他从就很聪明伶俐。十九岁那年，他开始去寻找属灵的真实。因为许多基督徒的言行不一，使得他极其悲伤。在他追求的过程中，他对于宗教那繁杂的仪式及雅丽堂皇的教堂建筑极度反感，因为这些外面的东西掩盖了人们生活中的世俗化和属灵的空虚。尽管他求助于一些神职人员，然而却总是得不到安慰。主后1646年，他感觉到神对他说话，告诉他一切的需要都只有在基督里才能得到满足。从此他进入一个新的喜乐，与基督建立一种崭新的关系，于是他就决意献身将福音的亮光广传外地。

法克斯对他那个时代空虚的仪文主义的反应带给他强烈的认知。他完全拒绝专业的传道人，也不同意任何的圣礼。他认为真正的圣礼都是里面的，属灵的，不需要外表的形式。基督徒不可发誓、亦不可参与战争。他们需要完全唾弃暴力。基督徒应该受苦并需要赦免他人。许多的人受法克斯的讲道所吸引，在各地兴起许多的聚会，人们称他们为“朋友们”。法克斯和他的朋友们毫无畏惧地担负起他们的使命，并将此运动推向新的层次。法克斯称教堂为“尖塔房子”(steeple house)(译注：在英文中尖塔和障碍是同一个字)。他有时会中途打断别人在教堂里的聚会，甚至干脆向他们讲起道来。我们不难想像这样的行为把政府容忍的政策推到了极限。所以反对“朋友们”的势力剧烈到几乎影响治安的地步。他们无论怎样受威胁，遭鞭打，下监狱，然而这些均无法阻止这个运动的发展。他们无视这样的艰难，热心地把神的话语传到欧洲，北美以及西印度。

待到王朝恢复以后，严格的宗教法律对于“朋友们”更加严厉。许多聚会在此时都转至地下聚集，但是“朋友们”仍公开地反抗权威，一点也不愿意在表面上顺服，所以多人被捕入狱，甚至死在狱中。另外一些人则受到巨额的罚款，使得他们倾家荡产。“朋友们”早就有一些越过大西洋，到了这个时候，在新的逼迫之下，他们中间有一个人后来以他的名字给美国的一个州命名。威廉·宾夕法尼亚爵士(SirWilliam Penn)和“朋友们”是一伙的。人们后来称他们是“贵格会”(Quakers)，主后1666年，他们大声疾呼地传扬他们的信仰，因此他们的名字便家喻户晓。宾爵士帮助了许多在家乡无法自由敬拜的人横越大西洋去追求他们信仰的自由。主后1681年，英王查理二世(CharlesⅡ)因为欠他父亲的债，就把在北美的一块地划给了他，这就是现在的宾州。翌年，就建立了费城。(译注：费城就是兄弟朋友之谊的意思)

这些“贵格会”并没有按照新约的意义来建立教会，然而因为他们回到了圣经上一些基本原则，所以他们的见证是相当有能力的。法克斯非常强调神藉着内住的圣灵与他说话，当他独自一人在乡下读圣经的时候，他会觉得有一些经文好像会发光一样，使他能听见主的声音。他觉得仿佛在使徒身上启示的能力也临到他。虽然是根据已经写下的圣经来启示，法克斯或许太过强调圣经的启示和内住圣灵启示的区别，但是他对着圣灵内住的强调是值得我们敬佩的。圣经的能力绝不是单单凭理性才能显明的，而是要依靠圣灵的提醒才能显示出来。

贵格会早期的见证主要归功于他们对着主的话语是敞开心扉的，神能够藉着圣灵来见证基督，并且引领我们进入所有的真理(约15:26，16:13)。要记得法克斯的教导主要是“在内里的真理”(诗 51:6)，与神的沟通绝不是在外表上遵循一些宗教仪式就能达到，乃是需要进行内心的交涌。另外一方面，神建立教会乃是要藉着教会把内里的团契表现出来，向这个世界做见证。在基督里的生命不仅是摸到我们个人与神之间的关系，而只有在教会里面，才有可能发展与圣徒之间的关系。当法克斯迫切地想要除去可耻空洞的宗教外表之时，他同时也把整个教会丢弃掉了，因为“朋友们”的聚会不注重所有重生的人相聚。毫无疑问，在那个时代，浸礼和主的桌子都已经堕落到只是一个形式的地步，然而这并不表示就应该把他们完全取消。能够蒙保守的因素乃是在圣灵的能力中将主的话语活出来。如果缺少这个，即如贵格会那样，安静地等候圣灵说话，也是同样的可耻。只要神话语的权威被人尊重，就不可能会轻易地给人施浸，一定要有新生命的见证。同样地围绕在主的桌子，乃是见证我们内心与神深深的相交以及与其它信徒的交通。

法克斯的聚会是因着反应而形成的。我们不可否认，从某一角度来看，教会的见证和福音的工作又何尝不是对这个世界的罪恶而有的反应。然而教会远远不仅是因为对世界有消极看法的反应而联合成一群，教会乃是因为与基督有积极的相交而联合的一群，教会是神荣耀的器皿，有着积极向上的目的。教会的能力来自极大属灵的异象和与复活基督的相交。如果任何一个群体聚在一起不是坚持这样的一个立场，他们至终将会无法实现神对祂子民的目的。

约翰．本仁(JOHN BUNYAN)

在这一段恐怖的迫害期间，英国出现了好几位像艾赛克·华兹(1saac Watts)这样属神的人。我们永远会记得他给教会留下了许多的诗歌。约翰·本仁的“天路历程”所拥有的读者恐怕仅次于圣经。本仁最主要的服事地区是在百得福(Bedford)，在那里他为了福音的缘故入狱十二年。他原来是一个教会的长老，后来成了那个教会的牧师。那是一个很早的浸信会。本仁不愿接受除基督徒以外任何的称呼。对他而言，受浸礼并不是彼此相交的先决条件。他坚决地不允许不同的判断在弟兄之间造成分裂。

金．底拉贝地(JEAN DE LABADIE)

与外面组织不同，教会属灵的承传，可以一直追溯到使徒时代。这脉络从未间断过。在任何一个时代里，主在祂的子民中总是会有一些见证。在另一方面，有一些运动只恢复到一部份圣经的原则。他们根据神圣真理去传讲和实行，他们的服事已成为了别人丰富的祝福。只是很可惜，他们属灵的生命和可被主使用的程度常受到他们对组织错置了的忠贞所限制。当这样的运动影响了以后的世代，后来的人领受了更多属灵的亮光，最后的结果就是分别出来的教会见证，可以直接依靠神自由敬拜祂，并作见证。这样的事例不胜枚举，那就是敬虔运动(Pietist movement)的影响，我们很快就会来探讨这一问题。

同样的原则也可以在稍有不同的层面上由金·底拉贝地的生命中看得出来。在他自己的基督徒服事生涯中，他几乎行遍了整个的宗教世界。他一开始受到耶稣会的影响，最后他走到独立教会的路上。非常遗憾的是，他最后几年的日子，在婚姻上的失败给他自己以及他多有贡献的教会见证带来了极大的伤害。

主后1610年，底拉贝地在法国的波大斯(Bordeaux)出生。他所受的教育就是为他日后成为耶稣会的成员而进行的。他的神学研究并没有予他属灵的满足，然而阅读新约圣经却给他的灵魂带来许多启示。他被罗马天主教按立成为神父，然而他为着基督教圈子里众多的腐败现象感到心境极为沉重。在他个人追求圣经过程中，他认定只有回到使徒时代的原则才能找到真正的出路。所以他认为他在天主教中的责任就是进行改革。然而，让他脱离耶稣会不是一件易事。但是他却染上了慢性疾病，这使得他不可能成为耶稣会的成员。他后来承认这是神在他身上的工作。当他离开波大斯的时候，他得到大主教的允许，先在巴黎教导，后来到了阿敏斯(Amiens)，有许多人聚集要听他讲解圣经，他把这些人组织成“亲兄弟”。他依然有大公教会正式的授权，他们定期在不同的人的家中聚集一同研读圣经。在这些聚集里，底拉贝地表明他渴望看到教会恢复到起初的光景。不出所料，像他这样的教导遭到许多的迫害，最后他无可奈何地离开了他已经建立的服事。

在这段承受试探的期间，他接触到加尔文的教导。底拉贝地的信念一直是建立在他直接研读圣经所得到的结论的基础上。当他读加尔文的作品时，他发现在伟大基本信心的教义上，他的看法与加尔文的作品完全吻合。他发现改革宗的教会同样地也需要恢复到实行圣经的原则上。他企盼加入改革宗的教会，这样他可以有自由得以传讲神单纯的话语。

可是有一天他终于明白，他和罗马教会的神职人员的看法是不可能和好的。他也同样地发现，在罗马教会内想要提出改革亦不可能。底拉贝地并不是轻率地做出这样的结论。他二十五岁的时候被按立为神父，他到主后1650年，就是他四十岁的时候，他已经在天主教中辛苦地工作了十五个年头。后来他改变方向，他认定他可以在改革宗的教会中进行合乎圣经的改革，所以，他在蒙托蓬(Montauban)就加入了改革宗的教会。

底拉贝地后来在日内瓦及荷兰的密得尔堡(Middelburg)进行服事。他有能力的讲道大有功效，但是他最大的祝福还是聚集一批人在他家中一同分享圣经。因着他在日内瓦的读经会，一个青年人名腓力·加可·史班那(Philip Jakob Spener)，得到他许多的帮助，后来成为敬虔运动的领袖之一。底拉贝地曾被密得尔堡的一些敬虔且在基督徒的见证大有作为的热心人邀请去担任传道人，他对于那里的教会光景大失所望，他认为他们与他从新约圣经中所认识的教会相去甚远。他并且发现那些在密得尔堡邀请他的人和他对教会的看法全然不同。他们认为教会是一个传福音的环境，教会领袖的目的就是引人认识救恩，然后带领得救的人实行信仰。可是底拉贝地从圣经中所看见的乃是教会是一群重生的人藉着圣灵的工作联合在一起。无论如何，底拉贝地还是不断地推动他的改革工作。他带领教会学习即席的祷告方式，这在当时习惯了仪式的祷告是一个重新的恢复。他还鼓励弟兄彼此以圣经来建立对方。许多在密产雨堡以及外地的人都对他的服事有很好的评价。但是也越来越明显，如果按照他所教导的去实行，整个教会系统的特点都要改变，对于这样激进改变的反对是无可避免的。当反对的浪潮来临之时，不但苦毒而且凶猛异常。主后1669年，底拉贝地和他的同路人一同被密得尔堡的教会开除。

底拉贝地用了十五年的时间来热心地进行罗马天主教的改革，随后的二十年他把自己的天赋和努力全部投入在改革宗的教会，然而两者均遭失败。我们很难评论说他在这样的工作上没有投入足够的时间。他现在已经年逾六十，他所得到的结论就是：在已经建立的教会系统内进行改革是不可能的，只有分离出来，方有可能重建使徒的原则。

根据底拉贝地的信念，大约有三百余人在三位牧师及数位长老的带领下开始了一个在密得尔堡的新聚会。只有那些在生活上显明他们已经重生的人才可以成为会员。但是这个新教会无法不受干扰地进行他的见证。因为他们和改革宗教会的争执，密得尔堡的当局要求他们离开密得尔堡。他们迁移到附近的一个小城，可是那些逼迫还是紧随他们，当地的居民真诚朴实，可是不太属灵地决定要去使用武力来保护他们。底拉贝地不愿意因为自己的缘故导致流血事件，他认为这是神的带领要他们去阿姆斯特丹(Amsterdam)，于是他便离开小城前往阿姆斯特丹。在那里，他与他的朋友有了许多的宗教自由。他们在那里重新开始工作，有着很好的祝福。他们根据圣经简单的立场聚集，渐渐在全国各地开始这样的聚会。许多人离开改革宗的教会，更多的人也在同情中受他们的影响。他们的影响给改革宗的教会造成了很大的威胁，所以改革宗的教会领袖要求政府来帮助，然而政府的答覆是，各个团体应有自己的自由。

每一个要服事基督的人都要进入一个激烈的属灵争战阶段。在神的话语里面，藉着内住圣灵的解释，就有完全无误的带领。但是有一些势力，或者是世界的，或者是来自撒旦的，他们的影响力就是很圆滑地将信徒的注意力从直而窄的路上转移到别的地方去。有的时候，教会的历史好像是人认为自己可以改良神所定下的原则的一个历史。底拉贝地在他后来的日子，不自不觉地陷入到这个罗网里。一个聚会不是完美基督徒的结合，乃是神的家，那些经过重生而有份于主的生命的人，虽然有许多软弱和限制，他们却在一起让生命长大。底拉贝地热切地希望主的子民完全成熟，要达到那样的目的，比较容易的方法就是教会的人住在一起，彼此可以亲密地认识对方，也能互相建立对基督更深的认识。为了达到这个目的，他们在阿姆斯特丹租了一个房子。

这种“家庭教会”很早就遇到一些困难。底拉贝地一个最好的支持者看出这样的做法后面的危险。他怀疑这样的做法的圣经根据，所以他就拒绝加入“家庭教会”。在他离开底拉贝地后，他写了一本书来解释他的立场。他指出，以像这样一个封闭的社区来取代按照新约圣经标准的教会不是明智之举，而且会惹上许多邪恶的谣言。这本书出版以后，有一封匿名信以非常恶毒的方式攻击作者。后来发现这封信出自底拉贝地之手，自此他的名誉和服事受到很大的打击。所有这些“家庭教会”日渐封闭，和外界越来越分离。悲剧就接二连三地发生。后来发现虽然在成立所谓完善的伙伴的时候，已经是采取了许多防范的措施，可是总会有一些会员，他们的看法是和圣经有出入。当人们对这些问题提出质疑的时候，他们丝毫没有基督的灵，反倒以毁谤互相报复。阿姆斯特丹的居民对于这些家庭教会的反感到这样一个程度，甚至要求他们离开。在何福(Herford)有一位同情他们的人愿意接纳他们。可是当地的路德派人对他们有强烈的反感，结果他们就无法有任何对外的服事，只能专注于他们中间自己的事。

底拉贝地在外界也许为人们所憎恨，可是在他们中间他已早被高抬到好像使徒一样。人们紧紧地抓住他话语中的每一个字。他们觉得直到他们被他的讲道摸着之前，他们从来没有经历到和神真正的沟通。这样的态度注定会引入误入歧途。他们开始凡物公用。在聚会中说方言，并且有许多激动奇异的表现。底拉贝地在主后1674年离世，“家庭教会”则继续存在。事实上还有一段时间有所增长。他们曾经打发出去两个宣教队，不过他们对把人带到他们那种共同生活的独特经验中的兴趣大过领人认识福音。后来整个“家庭聚会”终于还是崩溃。在实行共产上有太多的困难，所以他们后来也就放弃了那套作法，最后会员四散。“家庭教会”也就终于消声匿迹了。

金·底拉贝地的生活和经历可以给我们许多很有价值的教训。在他三十五年忘我的劳苦之后，他得到无可避免的结论，那就是要把庞大的基督教宗教体系，恢复到新约时代的原则和实行是不可能的。从圣经中他看出分别出来的真理，他就把他的精力投入在盼望神能兴起一些信徒的聚会，正如神在使徒行传里所做的那样。在这一点上，他是伟大属灵祝福的管道。在许多地区有教会被兴起并且带动全体生命的长进。底拉贝地的失败在于他认为在地上有可能保持一个小圈子，在里面可以有绝对的成熟和见证的纯洁。从真正的教会应该只是那些经由与基督有个人重生而分享基督生命的人这点来讲，他与组织化的教会的分离是正确的。可是如果限制教会只接纳那些所谓“属灵长成”的人加入家庭，那他不但错误，并且注定要失败的。他这种观念的错误在他与他以前的同工发生分歧的时候，很讽刺地藉着他的反应表现出来：他无法在谦卑的灵中接受对他所拥有的绝对权力而作的任何挑战。

“家庭教会”封闭的小圈子也导致其它不属灵的态度和行为。底拉贝地所享有的尊重是远超过一个长老所应该有的，也超过信徒对那些神所使用，值得尊敬的器皿所应该有的高举，因此他们无法像教会一样自由地向周围的世界做见证。他们的会员除了一些错误的生活方式以外已经不能独立思考，而那些生活方式使得他们与他们原来应该做见证的对象更加隔绝。同时他们共同生活的本质容易造成一种气氛，使他们更加过度浪废，这样也使他们许多的属灵精力被消耗，并且阻拦他们服事的果效。这些都是很宝贵的功课，我们必须紧紧地跟随圣经所设立的规矩，并且在谦卑的灵里才能真正地明白圣经的原则。

腓力．加可.史班那(PHILIP JAKOB SPENZR，另译施本尔)

我们看到在十七世纪中叶路德派和其它改革宗的教会都处于属灵的低潮，特别在路德派中间主流的倾向就是理性上的正统以及在外表上遵守圣礼和纯洁的教义，但是对于生活上的敬虔则几乎不予注意。路德虽然曾经教导过所有的信徒都是祭司，可是在各样的实践中这一真理已经完全被遗忘了。平信徒的地位就是要被动。他们必须听从传讲给他们的正统教义，他们必须不加思考地全盘接受，并且领受教会的圣礼。这就是他们基督徒信仰全部的总和。在教会历史中只有敬虔派反对这样的做法。

我们先前提及的腓力·史班那就是一群受到金·底拉贝地在日内瓦所带领的圣经研读影响的年轻人中间的一位。他同时也受到英国敬虔派像查理·巴克斯特(Richard Baxter)和约翰·本仁的作品的影响。这些在他正确理解圣经之上都起了很大的作用。

主后1635年，史班那出生于阿尔赛斯(Alsace)，他早年的学生时代是在施塔施堡(Strassburg)度过的。过了而立之年，他被任命为法兰克福(Frankurt)路德教会的主任牧师。对纪律和改革有着很深的负担。但是无奈主要的权柄还是在政府手中，以致于他无法进行他认为必须要有的改变。主后1670年,他开始了在他家中的查经班。他们进行祷告，互相建造，并且鼓励其它教会有这种教会中的教会，藉此能够恢复到使徒一般的聚集，好让圣洁的生活有所长进。他特别强调真正基督徒的信仰一定在每一天的生活中反映出来，藉着重生的经历进入成长的过程。信徒不是在属灵上被动，而是有责任在信心中彼此建立。他们过着简朴的生活，远离世俗的享乐。史班那把正式的信条和传统的重要性降至最小，以便能够直接回到圣经的权威里面。他强调属灵经历绝对的重要性。他说过如果哪里有在圣灵中的生命，在理性上解经的差异就会自动消失。他的作品引起许多的争执。他并被指控为异端，因为他的教导对于当时那种毫无生气的纯理性的正统路德派是有毁坏性的。

在那些受到他的生命所影响的群体中，史班那把圣经带回到一个应该有的地位，以喂养和教导那些在圣经中寻找引导的人。根据他们所领受的亮光，合乎逻辑的结果，就是从路德派中分离出来。所以史班那的教会(他还是在路德派的教会中)中有一些人就退出路德派，史班那在这个时候就提出抗议，他自己还是下能按照他的教导完全地去实行。主后1686年，他搬迁至德勒斯登(Dresden)在那里担任法庭的牧师。后来又到了柏林(Berlin)。他于主后1705年去世。

奥格斯特．荷门.法兰克(AUGUS THE RRMANN FRANCKE，另译富朗开)

主后1663年，奥格斯特·法兰克出生在律百克(Lubeck)。当他在莱比锡(Leipzig)大学做一个年轻的讲师的时候，他就是一个小小查经班中的一员。虽然开始仅为一种学术上的追求，然而这在他里面唤醒了一个渴望能追求更深的属灵实际。主后1687年，当他还在研读约翰福音第二十章三十一节“但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了祂，就可以因祂的名得生命。”这节圣经就给予他经历新生命的剧变。后来他在德勒斯登跟史班那一同度过一段时光。史班那对他的想法有很大的影响。法兰克直截的讲道，坚持重生的经历和敬虔的生活给许多人带来了祝福，但是同时也被归划为敬虔派的人，就从许多职位上被赶下台。有一段很长的时间他在新成立的哈勒(Halle)大学担任教授。由主后1698年，他成为神学系的教授，他属灵的影响力主导了这个大学，后来成为敬虔派的中心。法兰克死于主后1727年。

法兰克在哈勒的服事有两方面值得我们一提，因为这些影响远远超过他在世的年月，并且也远及哈勒这一个地区之外。第一是对宣教的异象和责任。罗马天主教在宣教上的进展是众所周知的，但是正规基督教却忽略了在这方面的义务。因着法兰克自己属灵的深度和洞见，使他对主的负担在基督徒服事的层面上，成了许多传统的基督教想都没有想过的事。主后1705年，第一批哈勒的基督徒宣教士去了印度，那就是巴撒龙买·山金巴(Bartholomew Zeigenbalg，另译齐根巴里)和亨利·浦桥(Henry Plutchau)。他们在南印度十二年的服事期间，把新约圣经翻译成塔秘语(Tamil)。在许多由哈勒派去印度的宣教士中最出名的可能是桂思青·佛佳克·席瓦兹(Christian Friedrich Schwartz，另译史瓦茨)。主后1750年他离世归主，但是席瓦兹虽然死了，却仍旧在印度服事神(译注：正如希伯来书第十一章所说，亚伯虽然死了却因着信仍旧说话)。这些宣教士都是受到敬虔派的影响，他们服事的果子一直留到今日。席瓦兹所领来归主的一个人，他的后代，今日在印度成为一个非常强的见证聚会的根基。

法兰克的服事第二个值得我们注意的地方在他所建立的学校。在他向哈勒一带的人传福音之时，因着同情当地穷人的光景，他决定开始建立学校。这是他所建立许多机构的第一个，其中包括最著名的“孤儿之家”。这些机构完全是藉着他所有的一丁点经费开始的，可是他从不向人要求捐款，他就是单单地依靠信实的神。当法兰克过世的时候，孤儿之家还有一百三十四个小孩，总共有两干两百个孩子曾在他的学校里受过教育。其中有一个就是日后成为莫拉维亚弟兄会的领袖——尼克那斯·卢英·森辛道夫男爵(Nicolas Ludwig，Count Zinzendorf)。


第十六章复兴的成果

基督教派因为内部激烈的斗争而四分五裂。天主教在外表上还能维持一个君主式的统一，可是天主教藉着圣礼和居间的神职制度，长久以来在人和神之间建立起一条鸿沟。基督教派拦阻了信徒之间的交流，天主教派阻拦了人神之间的交通。在天主教里面长久以来就有一批被称为奥秘派的人。他们渴慕与神沟通，所以他们就发展出一套默想的生活以及严格的操练。在罗马教中，有许多证据显明，这一批人受到崇高的尊敬，他们中间有不少的人被天主教封为圣人。不过有一些时期他们也受到天主教严厉的逼迫，特别是在耶稣会那段日子里。十七世纪末和十八世纪初，最著名的奥秘派人物就是盖恩夫人(Madame Guyon)，她的生命直到如今还是给人祝福和启发。虽然她最后在巴士提(Bastille)被法国国王拘禁，她的影响力却不受限制，远超过地上的围墙。

基督教派之间的分裂，以及与基督徒之名不符所引起的斗争，更激起许多真诚的信徒，心里渴望能和所有真正是神儿女的人，自由地彼此交流沟通和相交。这样的饥渴在加菲德·亚诺(Gottfried Arnold，另译亚尔诺德)(主后1666年到1714年)的作品中表达得尤为清楚。他是敬虔运动的果子，也是腓力·史班那的朋友。有很短一段时间，亚诺曾在矶山(Giesen)大学担任历史系的教授，后来他放弃教职全心投入写作之中。亚诺对基督教主流派狭窄不宽容是非常的关切，特别是他们在记载教会历史上所采取的方式，对那些把当时宗教系统主流以外的事实均全盘抹杀或是抹黑的记载方式尤为关切。他自己是一个历史学家，他也研究了许多自古以来那些有关“旁门左道教会”的记载，他发现那些都不是公正地根据事实而进行的记载，很多记载皆为因派系之争而进行的恶意抹黑丑化。主后1700年，他的“公正的教会与异端的历史”(1mpartial Historyof the Churches and Heretics)一书问世。在这本书里，他所注重的不是正统组织的发展，而是教会属灵运动的轨迹。他的书引起了巨大的反应，有人誉之为最有益于人的良书，也有人则贬之为遗害大众的毒草。可能亚诺确实是相信，在所谓的异端里有可能比名门正派还有更多的真理(他甚至认为路德派已经成了巴别塔无可救药了)。但是也可能他在某一方面是正确的，因为教会属灵的延续一直到二十世纪的今日仍是很少被人注重。

奥秘派最注重他们自己与神之间的相交。他们没有意识到信徒相聚在一起的交通所有意义的重要性，然而他们强调内在圣洁的影响，以及加上像亚诺这样的人所提出的，在实际上要使所有真正重生的人一起相交的渴望，将带出一种新的聚会。到了十八世纪，这种聚会在德国、南方一些国家以及英国一带已很流行了。他们的观念也许不尽一致，可是他们都认定合一以及成全圣徒，远比组织教会外面的规范重要得多。他们并不都脱离了他们所属的教会团体。然而有一些脱离出来的人就一同聚集，他们的聚集被称为“非拉铁非”(Philadelphia)，就是弟兄之爱的意思。这也许是因为他们中间有不少人渴望能根据启示录第二章和第三章中的亮光，呼召所有的真信徒在非拉铁非；这样忠心的教会中联合(启3:7-10)。这些群体的见证带；领了多人归主，其中一位令我们永远怀念的，就是写了许多美丽诗歌的捷合·特斯特金(Gerhard Tersteegen，另译特尔斯铁根)。

莫拉维亚(THEMORAVIANS，另译摩尔维亚)

主后1700年，森辛道夫(Zinzendorf，另译亲岑多夫)男爵出生在德勒斯堡隼斯丹(Dresden)。森辛道夫由他敬虔的祖母抚养成人。森辛道夫从小就热爱主耶稣基督，他后来在哈勒由奥格斯特·法兰克(August Francke，另译富朗开)所建立的学校里，更多地受到敬虔主义的影响，这些影响对他的生命有很大的冲击。因着法兰克，他心中埋下了宣教的异象和灵，这些后来对莫拉维亚运动有很大的影响。主后1722年，他遇见一个以前曾是木匠的、名为贵斯琴·大卫(Christian David，另译：基斯强，或基利司新)的人。当时大卫正在为那些他从故乡领来归主的莫拉维亚信徒，寻找一个避难的地方。森辛道夫就邀请他们到他在赛尚尼(Saxony，另译撒克逊，或萨克森)的土地上安顿下来，于是他们就在那里建立了第一个村庄，他们称之为“贺恩庄”(Hermhut，另译守望堡或纥仁护特)。五年后，他们之间一场苦毒的争执几乎拆毁了整个的社区，所以森辛道夫自己才出面接管领导的地位。他是一位英明仁慈的好领袖，不仅平息了争执，神也赐下了复兴的火炬，使得他们重归和好，在整个群众中带来了新的灵。莫拉维亚是反对路德派的，但是森辛道夫自己却是路德派的人，他受到史班那的影响，主张教会中的教会。他们彼此妥协，贺恩庄被称为是路德派中间的一个独立社区，并且按立了一位莫拉维亚的弟兄来负责圣礼。后来这样的妥协终归失败，于是莫拉维亚就自己独立，从此不再从属于任何宗教派别。

莫拉维亚最令人惊叹的就是他们的世界性宣教。当森辛道夫去哥本哈根(Copenhagen)参加丹麦国王贵斯琴四世(Christian VI)的登基大典之时，他有机会认识了一些来自西印度群岛(Westlndies)和格陵兰(Greenland)的人，从那些人那里他开始对那些地区有了初步的认识。当他回到贺恩庄时，他充满了要把福音带到这些地方以及其它外国之地的热忱。于是他们就以贺恩庄为基地，进行要把神的话语送到世界远方各地的事工。主后1732年，一批人去了西印度群岛，主后1733年，另外一批人到了格陵兰。后来陆续有人去东方、非洲以及美洲。贺恩庄成了世界许多地区的中心。那些宣教士走到哪里，就在那里传讲福音，并且尝试在那里建立像贺恩庄一样的社区。后来事实证明，集中管理成了事工发展的障碍，因此这套系统必须予以修正。加之莫拉维亚弟兄们的强处乃是他们中间有重要属灵的生命而非死板的社区样板(社区的样板使得情形更为困难)。莫拉维亚弟兄的缺点，就是他们忽视了圣经对于教会样式的教导，从而导致没有足够合用的器皿来承载属灵的生命。在新约圣经中所启迪的唯一属灵的样板就是简单的教会规则，他适用于普世中各种不同的需要。主后1760年，森辛道夫死于贺恩庄。

循道会(THE METHODISTS)

主后1735年，当约翰·卫斯理(John Wesley)在往北去的船上遇见一批莫拉维亚的宣教士之时，他自己一直都在努力藉着宗教的操练以求赢得救赎。但他在莫拉维亚弟兄们身上看到一个对他很陌生的信心和属灵生命的品质。这在约翰·卫斯理寻找与神和好的旅程中是一个极为重要的转折点。

约翰和查理·卫斯理两位弟兄的父母是安立甘派(Anglican)人，他们的父亲是安立甘派的监督。(译注：安立甘派就是英国国教)他们早年的训练归功于他们敬虔的母亲苏珊娜，卫斯理(Susannah Wesley)。苏珊娜是一位品德卓越的女子，她有十九个孩子，其中八个在婴儿时就夭折了。约翰排行第十五，而查理排行第十八。她的丈夫为了尽牧养的责任，时常不在家，于是苏珊娜就负起责任，她常把家里的佣人和孩子们聚在一起，读圣经并祷告。因着佣人们的口碑，这个家庭祷告会常常爆满，有时实在容纳不下，只得劝一些人离开。然而，尽管有母亲始终如一的良好榜样，以及不断的接受神话语的教导，又在诚心的宗教环境中长大，约翰和查理的早年岁月却没有救赎的确据。

他们俩人在学习上均十分出色，并双双被按立为安立甘教会的传道人。透过查理在主后1729年于牛津所组成的一个小型俱乐部，我们就能多少看见他们对宗教的观念。这些俱乐部的会员聚在一起，阅读一些有益的书籍，参与一些禁食和时常的圣餐一类的宗教操练。他们的观念就是高级的安立甘派，他们殷勤地想藉着他们的良好行为来获取救赎。大学里的人就以“圣洁俱乐部”这样的名称来嘲笑他们，或是称他们为“循道会”，“循道会”这一名称后来也就用在卫斯理他们的聚会上，不过那时则有完全不同的含义了。

主后1735年，约翰和查理俩人以宣教士的身份前往乔治亚(Georgia)。就在那一次的旅程中，他们遇见了莫拉维亚弟兄们。翌年，查理身心交瘁，回到英国，约翰则一直支撑到主后1738年才被迫返回英国，他的宣教生涯一败涂地。约翰回到英国不久，弟兄俩人再次遇见正打算由德国经由英国前往乔治亚的莫拉维亚的彼得·包乐(Peter Boehler，另译彼得博勒)。包乐把因着信心立刻接受救赎的道理讲给他们听。查理后来卧病在床之时，经历到救恩。几天以后约翰在伦敦阿德斯格街(Aldersgate Street)参加福音协会聚会的时候，心中本来怀有思想上很大愤怒的，后来却经历到神的平安。他这样形容他的经历：“我心中感受到一种十分奇异的温暖，我觉得我信靠了基督的救赎，祂给予我确据。祂把我的罪甚至我也拿去，并且救我脱离了罪和死的律。”

十八世纪英国的属灵光景十分低落，上一个世纪的战争和斗争使得良善消失，道德败坏。文盲、不道德，酗酒以及猥亵十分流行。社会治安手段非常野蛮，监狱的情形则更是糟糕。人们的思想好像到了青少年反叛期：什么都知道，什么也都拒绝。伏泰尔(Voltaire)那些恶毒的观念塑造了英国人的思想，他回到法国以后，就塑造了法国人流血革命的思想。爱德华· 季本(Edward Gibbon)是位超级的怀疑论者，他撰写了“罗马帝国衰亡史”。十八世纪末期贵格会人的儿子汤姆斯·潘完(ThomasPaine)，居然道出残暴、亵渎、僭妄的话。唯理主义进入宗教的思想，讲道软弱无力，无聊道德几乎无人肯听，就是听了人也不会有任何的改变。神的子民的聚集相对地少了，就是在聚会里属灵的生命也被昏睡的灵所遮盖。如果一个宗教可以用它的果效来衡量的话，十八世纪可以算是大破产的时期，迫切地需要复兴。

这就是当时约翰和查理·卫斯理在英国开始福音服事的光景。只有一个信息才能把这个国家从沉沦中提拔出来，免于崩溃，那就是罪的信息，藉着信靠基督牺牲的救赎以及圣灵重生。可是一间一间的教会都不欢迎他们，教会都觉得他们太过狂热。在贝斯托(Bristol，另译布里斯多)的乔治·怀特腓(George Whitefield)因为那里的教会不欢迎他，他开始在室外向一个煤矿区的工人传福音，并且带来了很大的祝福。主后1739年，怀特腓邀请约翰·卫斯理来同工。卫斯理一开始是非常的犹豫。因为他一直是在教会里面长大的，他从来不以为可以在室外讲道，但是许多的机会帮助他胜过了他自己的偏见。他余生五十多年的劳苦就是从事这样的服事。

约翰·卫斯理和乔治·怀特腓俩人的服事远远超过英国列岛，怀特腓就曾六次访问美国。他们大部份的旅程都是骑马，据说卫斯理五十年的服事中，骑马行走之路长达二十五万英里，其中的危险是不难想像的。在那样一个充满暴力的世代，那些传道人和一些信徒在传道的途中，时常会遇见土匪，同时所到之处，各地的神职人员又多方加以逼迫，但是卫斯理毫无畏惧退缩，神也与他同在，有时候听道的人上万，成千的人得到重生。许多刚硬的罪人在十字架前流泪悔改，得到平安。在聚会中有人深受责备失声痛哭，并归向基督。

卫斯理把这些信主的人组织成一个一个的会，第一个是在贝斯托(Bristol)，第二个是在伦敦。他一直盼望这些会能够成为英国官方教会的一部分，然而分离至终仍是不可避免。因为安立甘教会那一套严谨的制度容不下循道会这样充满了生命力的会。因着对救赎的向往，循道会的人聚集在一起，然而在其它的事情上，他们都可以持有个人不同的看法，并且他们不让这些不同的看法造成争议。他们可以自由选择他们聚会的地方。

卫斯理很希望只有被按立的人才可以讲道，但是那些神职人员对于这个运动毫无兴趣，无奈，卫斯理只好使用其它的人来发展这个组织。不过他还是不允许没有被按立的人来主领圣礼。当循道会来到美国之时，因为没有圣公会的教堂，循道会的会友无法领用圣礼，于是这就成了问题。卫斯理又无法说服英国教会为美国循道会按立牧师，所以他只好自己按立。这样，就使得他的会和官方完全分离。在英国的传道人也因此要求成立一个独立的宗派。

卫斯理发展出一个组织叫做“大会”来控制整个的运动。他把工作分成许多的“圈圈”，每一个“圈圈”有他的监督，在监督之下又有一些巡回的传道人。任何一个在会堂里讲道的人一定要先经过“大会”的核准。由于“大会”是由神职人员组成，他们自然很看重他们的权力并且妒忌地保护各样的特权。这在循道会中各个不同层次的人中间造成分裂，属灵的衰退后来则影响到整个的运动。如果今日约翰·卫斯理微服寻访一些循道会的教会的话，很可能不会有教会仍欢迎他，因为他们不会要他的那种“火热”。

查理·卫斯理多年和他弟兄分担许多旅行布道事工，但是他遗留给教会最大的财富还是诗歌。他一生写了超过六千首的诗歌，今日很少有英文诗本中会没有他的作品。查理·卫斯理的诗歌不但表达出极深敬拜的感情，他的诗歌并且有极丰富圣经主要教义的解说。主后1788年查理过世，享年八十；约翰则在主后1791年过世，享年八十八。

乔治．怀特腓(GEORGE WHITEFIELD，另译威特腓德)

乔治·怀特腓早年和卫斯理是很不一样的。主后1714年，他出生在格罗斯特( Gloucester)，他的父亲是一个客栈的主人，在他很年轻的时候就过世。生长在贫穷的环境下，他很勉强地维持他的教育。然而，主后1733年，他竟然进入牛津大学，在那里他经历了很愤怒的灵魂之旅。他加入了卫斯理的“圣洁俱乐部”？藉着禁食和其它宗教操练以寻求与神的和好。主后1735年，当他读圣经的时候，亮光显明出来，他经历到重生大能的改变。同年他被官方教会按立。在他二十二岁的时候，他就开始了他传道的生涯。从一开始，就显明出他卓越的传道能力。他处理罪的问题以及他反对官方教会藉着洗礼得救的教导，给他自己招致了许多的讥谤，并且使得很多教会不欢迎他。可是许多人因他的讲道而真正得救，大批的人涌来听他的讲道。

尽管乔治·怀特腓是一个安立甘教派的人，而且生长在一个非常强调对着宗派忠贞的时代，宗派对他却没有太多的意义。在这一方面，他和卫斯理兄弟很不一样(卫斯理兄弟一生都无法除去对官方教会的偏爱)。他虽然被英国官方教会禁止讲道，然而只要有机会，他就不会放过。他在乡野之间对着许多根本无法接触正统教会的人讲道。约翰·卫斯理后来也开始室外的布道大会，就是受怀特腓在贝斯托(Brist01，另译布里斯多)向矿工讲道的影响才进行的。

怀特腓发疯似地行遍了英国列岛，主后1770年去世之前，他曾经六次到北美洲传道。他在大西洋两岸都留下了长远的属灵的影响。他的生死之交约拿单·爱德华( Jonathan Edwards，举另译爱德华滋)也是大为主用的人。怀特腓的神学是非常偏向景；加尔文派(Calvinistic)的，而卫斯理却是非常倾向亚美利亚翠派(Arminian)。他们曾经一度因这些歧见而在信件往来上有乎不少矛盾，然而他们之间的友情却能经受许多的风暴仍然维持得住。两个人都宣告因信称义，两人的讲道都是大有能力。许多听卫斯理讲道的人决定去跟随主。许多听怀特腓讲道的人发现主拣选了他们。怀特腓不像卫斯理那样成立自己的宗派，但是有许多的人因为他服事的结果而真正在基督的脚前顺服。

十八世纪的卫斯理和怀特腓所带出的复兴并不藉着任何宗派成形，因为属灵的祝福所带来的深远影响并不局限于循道会或是安立甘教会。这个复兴影响了整个的英国和美国。由社会层面来看，对于当时社会丑恶的虐待行为有了觉醒，人们开始决心起来对付这些问题。例如奴隶买卖制度，监狱的不人道情形。因为基督重生的工作，使得神的爱能照耀在人们的心中，成了这一些改革背后的动力。由属灵的层面来看，一个对神敏戚的心散播到整个国土上，就结出宣教上的美好果子，产生了伟大的宣教先锋，像去印度的威廉·克理(William Carey)，去中国的若伯特·马礼逊(Robert Morrison)，以及去南太平洋的约翰·威廉斯(John Williams)。同时这样的复兴也预备了去承受即将来临，回到圣经原则单纯的基督徒聚会。十八世纪的复兴再一次强调极为需要藉着信心得救的经历，因为重生是一切其它更进一步启示的基本。那些宝贵的启示不会经由组织化的教会、甚至不会经由卫斯理所服事出来的循道会而带出多少的信息，而是因为卫斯理和怀特腓他们对圣经的尊重影响了多人重生的经历。

罗伯与杰姆士．海顿(ROBERT AND JAMES HALDANE，另译若伯特与雅各．哈耳但)

苏格兰在乔治·怀特腓等人的讲道之下曾经有过复兴，然而在组织化的教会中，兴起的新派阻挡福音的教导，他们不相信圣经是神感所写的，拒绝神迹，以及主耶稣的神性，他们认为他不过是一个伟大的宗教老师。在这种令人沮丧的气氛之下，有两个兄弟却为神所使用而带来更多属灵的亮光，他们就是罗伯以及杰姆士·海顿兄弟。他们出生在苏格兰一个富有的家庭。俩人均在海军服役。重生之后，俩人均成为圣经的学生。他们没有受过正式的神学教育，又没有被按立，没有人会认为他们能够进入讲道的事奉。但是他们渴望能传讲福音，他们仰望神开路，神就做了。杰姆士·海顿和一些有相同异象的人一直走到北方的奥克尼群岛(Orkneys)，只要有机会他就宣讲好消息，不管是在教堂里面，或是在室外。成千上万的人涌来听他们讲道，圣灵在许多人的心中做深层的工作。

当然不会没有反对的麻烦。许多人为着一个没有被按立的人竟敢讲道而表示愤怒，特别在官方的教会立法禁止任何没有执照的人讲道，就是去听这种讲道的人都有可能被开除，这就更怂恿了人们反对这些没资格讲道的人。但是神的工作还是继续往前。海顿兄弟以及他们一同为福音劳苦的同工，看清了官方教会属灵光景的低落，他们这些认识基督的人，就有紧急的理由，速向失落的人传讲福音。单单只有神尊重他们的服事所带来的祝福，使得他们对于如何最有效地帮助已经得救的人也成了当务之急。他们已经尝到官方教会对于他这些没有执照的传道人所有不愉快的对付，他们对于官方教会信徒和非信徒的混杂非常迷惑，他们觉得神不能在相交根基缺乏属灵生命的情形下建立祂的子民。在认知这个事实之下，他们觉得应该离开官方教会，而跟那些在生活上显出重生证据的人在一起聚集。他们于是就在爱丁堡( Edinburgh)成立了第一个这样的教会，一开始就有三百人聚会，他们按立杰姆士为牧师。

罗伯和杰姆士·海顿对于主的带领抱着开放的心态，他们承认圣经是神子民生活上的规范，也是聚会方式的指导。当圣灵赐下亮光，他们就顺服，盼望教会能按着圣经而行。当圣经中的原则渐渐地明晰的时候，他们就一点一点地改变。他们开始每一个主日围绕在主的桌子前聚会，他们只接受信徒的奉献，任何由圣灵带领的仆人无论背景如何，他们都愿意有交通。

海顿兄弟自己是在长老会的背景下长大的，所以他们原来是给婴儿施浸的，后来他们看出这样的做法没有圣经的根据，因此他们就拒绝再给小孩子施浸。他们自己也再一次领用浸礼。然而海顿弟兄很清楚地看见洗礼并非相交的基础，他们拒绝把教会里，受过浸礼和只受点水礼的人分开。他们中间有一小部份人在这件事上坚持己见，最后从他们中间分裂出去，给他们带来很大的伤痛。幸好大部分的人仍继续留下为主做美好的见证。海顿兄弟的服事不仅在爱丁堡建立教会，他们也在其它传福音有果效的地区建立教会。

罗伯·海顿的服事最远影响到日内瓦。他一直就盼望能把福音传到远方去。主后1816年，他跨渡海洋来到欧洲大陆。在日内瓦神开路，让他在家中有二、三十位神学生和他一起研读圣经。日内瓦曾经是许多简灵亮光的中心，然而不幸的是，他日渐远离了加尔文以及其他改革家所传讲的真理。一元论主义，给教会的生命带来致命的打击。在日内瓦学院的神学生对于神的话以及恩典的教义一无所知。罗伯·海顿发现他们有极大的需要，于是就开始对在他家中聚集的这一群人讲解保罗写的罗马书。他对罗马书的注释到今日仍被人认为是经典之作，这些神学生对海顿品格中的恩慈深感震惊，他们对他在圣经上的知识和他对圣经的信仰更是叹为观止。难怪神的话语被如此清楚的述说进入他们的内心。他们不但从印出的纸张上读到神的话语，更从这个属神的人的生命中看见神的话，宗教当局对于海顿的服事极度不满，然而他们却无力禁止他，他们于是就对付那些跟随这样信心的人。有一些人被官方教会驱赶出去。于是他们就自己开始聚会来纪念主。在日内瓦，海顿所服事的人中间，有一位特别蒙神所使用的器皿，他给讲法文的世界带来了极大的祝福。他就是金·亨瑞·美杰·迪好赛尼(JeanHenri Merled'Aubigne，另译碧尼)。一位伟大的教会历史学家，他流畅的笔法和属灵的洞见，使他所写有关改革运动的著作在上一个世纪广受欢迎。

罗伯和杰姆士·海顿的服事对于在北美洲回到新约原则的运动也有间接的贡献。十九世纪初，有一位名叫亚历山大·坎伯(Alexander Campbell，另译坎伯尔)的年轻人，当他正准备自己接受长老会的按立之时，有机会在哥那斯哥(Glasgow)接触到海顿的教导。听后他只好重新来评估他以前怀疑过的神学立场，结果他发现他必须彻底改变。

亚历山大·坎伯的父亲汤姆士·坎伯(ThomasCampbell)一直是长老会在爱尔兰的传道人。主后1807年，亚历山大·坎伯迁移到北美洲，定居在宾夕泛尼亚州(Pennsylvania)。他在那里研读圣经时知道信徒不应该有门户之见、宗派之分，只应该按照神的话，做为信心和行为的准绳。所以他决定离开长老会。后来汤姆士·坎伯的家人从英国来和他相聚之时，他们父子才发现神的灵分别带领他们走上了相同的道路。他们开始一起服事，主后1811年，他们在宾州的布希贴(Bush Run)成立了教会。

诸如此类的例子比比皆是。在肯塔基(Kentucky)的伯通·史东(Burton Stone)也是长老会的传道人，神也是以相似的方法带领他，他们的聚会在多处广被建立。这些以及许多对神忠心的仆人，劳苦的果效一直保留下来。但是宗派的灵还是会死灰复燃，今日一个大宗派称为“基督门徒”(Disciples of Christ)，他们就是当年那些单纯的基督徒在宾州的布希帖聚会所留传下来的。

海顿兄弟的服事让我们很清楚地看见，只要基督徒愿意以一个打开的心志和顺服的灵来接受神的话语，他们就会被带回到新约时代教会聚集的单纯中。罗伯·海顿在日内瓦并没有尝试要把他在爱丁堡的服事重复一遍。他在日内瓦主要的抱负就是讲解圣经，结果一样会在那些肯读主话的人中间，把他们带回到海顿兄弟多年在爱丁堡所看见的亮光之中。


第十七章余 民

十九世纪是一个在各方面部有长足进展的时代，不仅在属灵的方面，而且在科学、社会以及经济发展上也是成绩斐然。在本世纪中我们看到上一个世纪所结出的果子，我们发现许多失丧已久属灵的真理已经恢复。我们都知道，属灵立场的丧失远比属灵立场的恢复容易，一生之久所努力的成果可以在一瞬之间毁于一旦，如果要恢复，可能要花上好几个世代。在前几章我们看到早期教会那种单纯属灵的光景怎样被庞大的组织所取代，其中大部分都丧失了属灵的活力。当然，那些盼望自己生活和见证能源于圣经的信徒们总是聚在一起，而他们的见证是不会消失的，这样的聚集的数目远比传统教会的历史所告诉我们的多得多。十九世纪中，我们看见在某些地区，有一些聚会再一次恢复早期教会的灵。

主后1793年，威廉·克里(William Carey)赴印度宣教，从而揭开了伟大宣教运动的序幕。现代宣教运动就是以这一年为起始点。很难想像教会历经如此漫长的岁月才意识到他对宣教的责任，这与早期教会极度热心宣教事工大相迳庭。

从聂思多留(景教)的宣教到十六世纪耶稣会的宣教，整整一千年过去了，其间几乎没有任何宣教事工的扩展。一个真正认识福音的人，他的心愿就是要把基督传遍地球上每一个角落。聂思多留派的信徒凭着自己极度的热心和惊人的勇气，把他们当时那种混杂的信仰带到了世界各地。耶稣会的工作虽然远及日本，可是这些工作过于肤浅，他只能稍微改变人的外表，却无力改变人的内心。甚至改革宗亦没有多大差别。正统路德会对于宣教毫无贡献，而那些极端加尔文派的教导几乎禁止人自发去引人归主。这里我们引用一个人对威廉·克里所说的话，他充分地显明加尔文派的想法：“如果主要拯救那些异教徒，他并不需要你的帮助。”其实这种错误想法在今日还是相当的流行。所以宣教的发展主要就是靠着敬虔派以及独立教会来推动，到了十九世纪就他们的工作相当地有成果了。

牛津运动(THE OXFORD MOVENIENT)

神时常使用一些教会完全偏离“神一次交付众圣徒的真道”来刺激祂的子民再一次新鲜地回到圣经的真理上来。在英国，神也用英国官方教会在一个宗教的机构中间来准备一个牛津运动。因着牛津运动或单张运动(Tractarians)，带来了属灵分辨力的苏醒。

主后1828年，那条令人厌恶的法律，即有关侵犯了罗马天主教徒就构成了犯法以及对非英国官方教会信徒权力的限制及规定都被废除，从此任何信徒，无论其背景如何，均可以经选举成为众议院的议员。这些非安立甘派的人也有权力在有关官方教会的事上进行投票表决，这样的发展使得教会的一些领导人再一次来反省教会的本质，以及思考采取何种方法以确保教会的体系不会被政府一再改变。于是就有一些人联合起来，组成了一个社团。这个社团的成员大多是和牛津有关，因此就被称为牛津运动(The Oxford Movement)。其中最著名的就是约翰·亨利·纽曼(John Henry Newman)，他后来成了罗马天主教的主教。另外一位名为瑞查·赫雷·富迪(Richard Hurrell Froude)的，尽管他在三十三岁就去世，然而他的影响也是很大。还有约翰·歧布勒(John Keble)和艾德华．宝佛利．溥西(Edward Bouverie Pusey)，他们较晚加入这个社团，后来当纽曼加入罗马天主教的时候，溥西就成了牛津运动的领导。这些人希望建立一套体系，使得官方教会能从远古的天主教会一脉相承下来。他们把他们的看法出版了一系列的文章，他们称之为“时代单张”。由此名而产生“单张运动”来。他们强调过去历史上的许多光荣的事迹，认为使徒藉着按手能够世代交替，将使徒的权柄代代相传下来(值得我们注意的是，许多被按手有权柄的人，他们的品格远比不上基督徒最基本的标准)。他们主张只有这些正统由使徒相传下来的人，才有资格分发饼杯，而神的救恩就是藉着饼杯圣礼一次一次地分给人们。他们也相信饼杯变质说，他们再一次堕落到许多改革宗所强烈反对的错误上。有许多的证据显明这一个英国官方教会的运动是趋向罗马化，可是溥西这位诚恳的人，却认为这一运动是回归到了原始基督教。

这种安立甘和天主教混杂的牛津运动大受牧师传道人的欢迎，而一般的平信徒只是盲目地跟从。其实在新约时代的教会中间根本没有牧师传道和平信徒的区别。虽然并不是每一个信徒都要关注一些复杂的神学难题，可是只要在圣灵中有生命，并且尊重圣经是神的话，教会整体一定会对永恒的真理有着健康的关切。漠不关心是属灵死亡的病霉。在一个宗教系统中，若从来没有疑问，对真理漠不关心的态度就被视为正常，而这绝不是基督的教会所应有的现象。

主后1839年，纽曼发表了他的第九十份文章，引发了极大的争论，从而导致官方教会下令禁止他以后再发表任何文章。在这篇文章中，纽曼对于英国教会基督教信仰的三十九条信条的解释提出了他自己的看法。他主张信条不仅是以原著者的观点来解释，也可以用天主教的观点来解释。这种看法引起了人们极大的反感，他被打为耶稣会一派的人。牛津的主教亦反对这种自由心证的解释方式。主后1845年，纽曼正式加入罗马天主教，成百的传道牧师以及平信徒也跟随他的脚踪。

纽曼和他的跟随者离去并不表示安立甘天主教的混杂就消失了，这种混杂是减轻了一些，但是在能干的溥西的领导下，数年后，这种混杂又死灰复燃，而且似乎更为恶化。直到今日，在英国官方教会之中，这一派的人还是有着相当大的影响力。他们甚至把许多中古世纪错误的观念再一次带回来，当年像利得理(Ridley)和喇提美尔(Latimer)这样伟大的人曾经为了反抗那种错误而牺牲自己的生命，如今在英国官方教会，尽管三十九条信条在理论上还持守着，在此也再一次看出信仰无法藉着信条来维持。尽管每一个信条都是源于圣经，但是人的智慧总会想出迎合他们自己心意的方式来解释信条。要保持教会信仰的单纯，只有依靠神的灵在里面所赐生命的流。

令人很迷惘的是，纽曼他自己早年还是受福音派的训练。他的兄弟法兰西斯·纽曼也是一个令人费解的人物。主后1832年，他去巴格达(Baghdad)加入安东尼·诺瑞斯·顾福(Anthony Norris Groves，另译葛若弗斯)的同王一起做宣教士，可是后来他居然成了唯理主义的主要代表人物。

基督徒弟兄们(CHRISTIAN BRETHREN)

我们说过，十八世纪福音复兴的果子之一就是主的子民开始意识到他们在宣教上的责任。另一个果子就是更多重新发现基督徒合一和聚会的基础。许多被人称为独立教会的基督徒团体，他们原来持守根据与基督的关系而有的简单聚集，却不知不觉地陷入宗派的洪沟之中。到了牛津运动起来把英国官方教会带回到中古世纪各样的黑暗中时，神的子民开始警觉起来，他们也在各地开始重新思考教会真正的本质。

当我们追溯历史的长河，看神在历世以来的工作之时，就会看到一些人的名字的出现，因为他们是被神特别使用，把教会带回到圣经原则的一些人。神成全祂旨意的器皿乃是祂的子民，所以很难在详细考察这些属灵工作时，能不提及一些人的名字。但是当我们提到神的这些大能的人的时候，我们切切不可忘却他们仅是神手中的器皿。神之灵的运动远大过任何一个在其中的人，如果有一群基督徒是如此完全依靠一个人的话，当那一个人离开的时候，这一群基督徒也就完了，这也就更显明他们的工作仅是出于人而非出于神。当然许多基督徒的团体都是因着他们中间有一些属神的人士运用组织天才而发展起来，可是教会却完全是在另外一个层次上。虽然教会要接纳任何一个神所差遣来有恩赐的仆人，好成全圣徒，但是教会必须坚定地站在与基督的关系这个地位上，单单以祂为元首。这才是为什么重生之人的聚会一直无法完全被消灭的原因。就是在历经最残忍迫害的年代，就是在任何一个稍微有能力的领导立刻被烧死的时代，教会的见证都无法被消灭。

恢复基督徒合一和聚会的基础是在十九世纪发生的，毫无疑问，这是近代最有影响力的事件之一，他对整个世界的影响是无法估计的。正如任何一个属灵的运动并不是在一个地方或是藉着一个人而进行，而是在各地方都有相当的属灵追寻。在苏格兰的北方，都肯·麦西生(Duncan Mathieson)、当诺·罗斯(Donald Ross)、约翰·史密斯(John Smith)以及当诺·米罗(Donald Munro)是其中的一些同工。在都柏林(Dublin)、普里茅斯(Plymouth)、以及贝斯托(Bristol)也是我们下面要进行讨论的中心，另外在纽约(New York)、兰宫(Rangoon)、英属圭亚那(British Guiana)和南印度也有许多人为神所兴起而贡献在神的伟大事工上。主后1812年到1820年之间，在各地敬畏神的人有许多的书信来往，他们都希望能有一种在各地教会中信徒之间合乎圣经的相交。

在都柏林，罗马天主教中有一位名叫艾德华·孔宁(Edward Cronin，另译克伦宁)的医生，他经历到在基督里的重生。在他早期基督徒的体验中，他感到神的子民合一真理的重要性，为了让这个真理完全显明出来，他就给自己订下一个原则，每次去参加不同的独立教会以及非官方教会所有主的桌子的聚会(擘饼聚会)。然而他很快就发现，这些团体都要求他认同他们中间的某一个团体才允许他擘饼的特权。可是他觉得他如果这样做就等于拒绝了其它一切的信徒，而且很有可能就步入派系之中。他就和另外一位朋友分享他的困窘，结果他们俩人都感到有神的引导，于是他们就开始在自己家中祷告和纪念主。很快就有人来加入这样的聚集，这些人中有约翰·贝利(JohnG．Bellett，另译柏勒或伯勒特)和安东尼·诺瑞斯·顾福。后来人数多了，他们就搬到都柏林一位哈希森(E．W．Hutchinson)弟兄一间较大的房子里聚会。顾福是一位牙科医生，他是厄克协特(Exeter)人，他在青少年的时候归主，很早就有做宣教士的心愿。重生以后，他开始在自己的专业上寻求发展，然而这位宣教士的心愿并没有因此改变。他的妻子却没有宣教的负担。他的妻子是一位极度热心爱主的基督徒，他们夫妇俩人完全把生命投入在为基督做见证上，他们在经济上并不拮据，然而他们自己却过着简朴的生活，将所剩下的钱财都用来服事主。顾福就把做宣教士的呼召交在神的手上。数年后，圣灵也感动他的妻子，她应神的呼召，为了福音能更远地广传而将自己献上。由于他们原来在英国官方教会聚会，顾福觉得应该寻求被按立而经由圣公会传道会差派到海外去。所以他就去都柏林的三一学院(Trinity College)进修。就在这段时间，他在与一位律师约翰·贝利一同研读圣经时而有了新的看见，从而加入了在哈希森家中这一批信徒的聚会。

同一个时期，在城里另外一区，也有一些少数的人，因为受到相同的限制，而开始自己聚集在一起。有一位后来成为刚够顿(Congleton)的贵族的约翰·柏尼尔( John Parnell，另译柏纽尔)，就是在这里聚会的。经由神的带领，他们这两个聚会既知道了对方的存在，就合在一起而聚会仍在哈西森家中进行。神祝福这样的见证，人数日渐加增，直到在个人的家中已经容纳不下，于是他们就在一个交通方便的地方租一个聚会厅，主一直把人数加增给他们。在他们中间有一位后来非常出名，并且富影响力的人约翰·尼尔森·达秘(John Nelson Darby，另译达尔比)。达秘是一个伦敦人，他却在爱尔兰任安立甘教会的副牧师。正如其它的弟兄一样，他的眼光一开启，就有了很大的转变，而离开了那些有组织的教会。从此他的那一份才智和属灵的恩赐就供应了在各地各方许多不同的聚会。他后来从都柏林迁回伦敦，又开始了一个新的聚会处。他就以伦敦为基地，继续在各地的聚会中传讲主的话语。达秘所去过的地方之一是普里茅斯(Plymouth)，这个地方在圣灵所带来新的运动中扮演着重要的角色。

普里茅斯的聚会受到多位卓越教师的青睐。藉着他们的服事，聚会的质资和量是大幅度成长，他们人数曾长到八百多人。就是在这里，人们给他起了一个绰号——“普里茅斯”弟兄会，尽管弟兄们从来不接受这个称呼。在普里茅斯聚会中有两位非常著名的教师，那就是班杰明·威尔斯·牛顿(Benjamin Wills Newton)和达秘。他们俩人后来惹出了一场极为严重的争论，并且造成令人非常遗憾的分裂和见证的分散。

也是在这段时期，在贝斯托有另外一些信徒，他们根据圣经与基督关系的立场开始在一起聚集，因而迅速增长。乔治·穆勒(George Muller)于主后1805年出生在普鲁士(Prussia)，尽管没有真正重生，他却去念神学。在那里，他有机会在一个私人的家中参加哈勒(Halle)地区(就是敬虔派的中心)的查经聚会，圣灵在他的心中动工，他找到因信基督而有的平安。藉着殷勤的查考圣经，他对神的认识快速地增长，他最大的盼望就是能到犹太人中间去做宣教士，因此他就到英国去进修。在英国，他看到了顾福放弃优厚的待遇和事业，在没有任何属地的保障之下毅然前往米索波大尼(Mesopotamia)进行宣教。同时他也遇到他一生的好友亨利·凯克(Henry Craik，另译革拉克)，也就是跟他一同在贝斯托的弟兄们分享生命的那位。尽管穆勒要做犹太人的宣教士这个愿望最终并未实现，但是藉着和凯克的交通，他对于教会的本质有了更深的了解。他愈寻找主，他的看见也就愈清楚。主后1830年，穆勒娶了顾福的妹妹，这是一位敬虔的女子，在以后的日子，她成了穆勒的重要助手。

主后1832年，穆勒和凯克在贝斯托开始“毕士大”(Bethesda)的见证。这个聚会结出许多的果子。一开始只有八个人，但在圣灵祝福下，人数就加增，他们的工作和见证也日渐加增。他们没有任何的组织，就是简单地依靠主的带领，因为他们相信在主里面的合一。

每当遇到问题时，他们就到圣经中去寻求答案。神就尊重他们的信心。他们最早的一批弟兄均是因信而受过浸的(译注：受洗的方式是浸水礼，而非点水)。当有人明显是具备属神的品格，却没有受过浸礼时，他们是否应该完全接纳这样的弟兄呢？像这样的问题，一开始，他们中是有一些意见分歧的，但是当他们一同寻找主的时候，他们就看见他们必须接纳任何一位主自己会接纳的弟兄。即使在看法上有分歧，或是属灵成熟度有差异，在他们中间再也没有为受浸的方式而辩论。

长老之事也是另一迫使他们去详细考察神的话语的事件。他们看见长老们并不是藉着教会正式的投票而产生，更不是由某一个人来指派，必须是由圣灵设立的。他们蒙召的印记乃是神明显在他们劳苦中的祝福，以及他们具有圣经上所记载的资格，再加上教会一同承认他们是神特别分别出来的。教会就有责任在主里顺服长老们。在服事上，神亲自给人一些特别的恩赐和责任来成全教会，但是并不是长老们才有这样的恩赐，教会中每一位弟兄姐妹都应该有机会来操练，好让神予每一个人的恩赐都能给教会带来祝福。乔治·穆勒有一特别的恩赐是在神的子民中少有的，那就是他满有恩慈，而且在各样属灵的信念中能保持一个平衡的态度。他深知当人们过分强调某一个真理的时候，就很可能遮盖了信仰其它方面的一些基本，而给教会带来不可弥补的损失(译注：这包括教会的立场和灵恩)。就以浸礼为例，如果只和施浸的弟兄交通，那么使得肢体原有已经合一的表现立刻就变得下可能，因此也就否认了教会最基本的根基了。

“毕士大”的聚会因罗伯·克里福·戚卜门(Robert Cleaver Chapman，另译卓曼)的老练和神圣的供应中蒙受了极大的祝福。戚卜门多次去拜访贝斯托，他自己在班斯泰甫(Barnstaple)服事主的道有七十年之久，主后1902年他去世之时，享年九十九岁。戚卜门早年是攻读法律的，后来蒙神引领，就全心投入教导圣经。世界各地的人来寻求他属灵的帮助和建议，他自己也到各地旅行传讲福音，他的服事留下长远的祝福。

乔治·穆勒是一个大有信心的人，他所做的最著名的一件事，就是在贝斯托开办孤儿院。他是因为看到一百年前在哈勒的奥格斯特·荷门·法兰克(August Hermann Francke Of Halle，另译富朗开)所做的工作而以此为榜样(请参考第十五章)，法兰克开办的孤儿院从一开始就证实了神的信实，神能供应一切的需要。主后1836年，穆勒在贝斯托开始第一个孤儿院时只有二十六个孩子。从这样一个小小的开始，在凡事上依靠神自己的供应，神答应祷告的见证一直到今日还是成为多人的祝福(译注：他们不四处募捐筹款，单单以祷告依靠神)。

只要有神子民的地方，相交生活一定会很快就建立起来，在苏格兰北方的弟兄们和毕士大的弟兄们开始有属灵的交流，同时也和普里茅斯以及都柏林的弟兄们开始交流。在组织上，他们彼此没有任何的关系，然而在神的大家庭中，他们有属灵的关系。无论他们走到哪里，属灵上的亲密关系良好的相交就在真实而又恒久的根基上建立起来。

魔鬼的势力则是极力想要摧残神的工作。不能忽略的事实就是，每当神的子民想要恢复到合乎圣经关于教会的观念以及以圣经为基础的聚会之时，那就一定会遭到火爆般的攻击。在我们现在所见到的运动更是如此。一方面祝福如泉源般涌出，另一方面，极为可悲的争执和分裂也就开始了。这些年间，我们已经难以数算分裂有多少次，见证四分五裂，直到如今。第一次的分裂就是发生在普里茅斯的聚会中，他们曾经享受过神诸般的祝福，并有两位最有恩赐又是献身的人(即牛顿和达秘)。

很久以来达秘和牛顿在圣经注释和教会行政上就持有不同的看法，这在普里茅斯的聚会中产生了十分危险的分门别类的灵。牛顿在聚会中的独裁控制，引起一些人的不满。这并不因为他不配受人尊敬，而是因为这种对聚会的独裁限制了那些尊重他的人属灵的亮光，因为他们对人的忠贞胜过了对主的忠贞。达秘大部分的时间都在欧洲大陆度过。主后1845年，达秘回到普里茅斯，他决定要处理教会中他觉得存在的一些混乱。很难感觉他对教会行政的态度会比牛顿的态度好到哪里去，两个人都是一样的专横霸道。在一个主日的早上，聚会结束以后，达秘便公开宣布他要离开聚会，然后他就和一些支持他的人另外开始聚会。这只不过是两年后更大争执的序曲而已。

有人把牛顿所带领的查经关于诗篇的一些笔记分发给一些朋友，其中一份就落到一位同情达秘的人手中，在这份笔记中他发现了牛顿关于基督受苦的教导。他觉得这种看法是错误的，而且认为这个错误是严重到需要以异端来对付的程度。牛顿是个才华出众的人，然而他与那些普通会发挥神话语的人一样有一些缺点。有的时候，他尽兴发挥以致离题，令人不知其所云。所以如果断章取义，那些要定罪他的人就完全有理由认为他是异端。在那些笔记中，他也没有去查证是否准确，而且许多地方也可以有不同的解释，他真正的意思是什么，谁也不知，然而这些批评牛顿的人完全偏见地进行判定，他们要把牛顿的教导完全抹黑。

牛顿的反应很是谦卑并且是满有恩慈的。他再一次肯定他关于基督的本体以及工作的信仰，并且承认他用的一些比喻可能引起错误的解说。他宣告，他并不同意那些从他的笔记中提出来的教义，他公开对在主的任何子民中所产生的属灵伤害道歉，并且收回那些造成困扰他所说的或是写的东西。他祈求主的赦免，并且祈求主来弥补任何邪恶的后果。牛顿的反应是在一篇叫做“申述及承认一些教义上的错误”的文章中阐述的，然而很可悲的是，这样完全的认错还是不能获得反对他的人的谅解。他们继续对他进行攻击，并且扭曲他申明的意思。达秘因为牛顿不承认所加给他的错误，宣布与牛顿以及普里茅斯的聚会断绝交通。

事情并不因此而告终。主后1848年，即第二年，两位在普里茅斯和牛顿一起聚会的弟兄前往贝斯托到毕士大的聚会，并且按着惯例参加当地的擘饼聚会。在毕士大的弟兄们对着普里茅斯的争论一直保持中立，他们与两边的信徒都有相交。因着这种态度，特别是他们知道这两位弟兄并不接纳所谓牛顿的错误之后，他们接纳了这两位弟兄。达秘对此非常不满，他认为这两位弟兄是来自教导谬论的聚会，所以就不应该在主的子民中被任何人接纳，因为他们和牛顿以及普里茅斯的相交就表示他们同意那些错误，那里来的人在一个聚会中会带来污染。

达秘要求毕士大对普里茅斯的问题做一个全盘的检讨。毕士大起初拒绝这个要求，因为他们认为这些争论与他们无关，他们认为没有权力去判断整个普里茅斯的聚会，然而来自达秘的压力一直加增，加上毕士大中间也有人认为应该来检讨这一个问题，所以最后他们就同意了。研究的结果是他们写了一封信，由十位长老签名，在信上要求任何人如果犯了牛顿所谓的错误，就不应该被任何团契接纳。所谓牛顿的教义在基本上是错误的，但是任何一个接受过牛顿教导的人并不应该立刻被拒绝，除非很清楚这个人明白、并且认同所谓的错误教导。达秘对这样的回答极度不满，他认为毕士大也与牛顿的错误同流合污，因此也应该一并处理，所以他要求各地的聚会不但要批判普里茅斯，并且也要批判毕士大。达秘不许人们接纳所有从毕士大出来的人，更不能与他们彼此交通。所以达秘摒弃在毕士大的教导，并且与所有不承认他们犯了错误的人断绝往来。

很明显，这种态度引起许多人的反对，因为这摧毁了教会最基本的原则，信徒不能再因他们与基督的关系而单纯地合一，并且还要对毕士大定罪。达秘虽然有很大的个人魅力，但是也无法获得所有人的支持。但是他所获得的支持已经相当地惊人。因为他在欧洲大陆广为人知，甚至在其它世界各地，人们都很佩服他的才华。他推行的运动使一些信徒坐下来批判所谓的“毕士大问题”，定那些甚至从未谋面的弟兄的罪，说那些弟兄持有一些错误的观点(尽管那些弟兄自己并不接受那些错误的观点)，更可笑的是，说这些观念是由一位他自己都不同意的人所教导的。甚至在百年之后，毕士大的问题还常被人提及。

这样的灵无可避免地在往后的日子中导致更多的分裂，并且一直延续至今，形成一篇悲哀的历史让人们看到，有时候纵然有伟大属灵的亮光和热心，也常会受到心思狭窄和人的偏见所辖限。我们在此不想探讨那些无止无息的争论，不过有一些争论也是值得我们提及，他让我们知道像甚么样的事会在神的子民中引起这么大的分裂和争执。对于教义上一些奇特的观点就成了许多分裂的主要原因。比如说“圣灵的印记”，有人主张信徒在重生的时候就被印了，另外有人则认为是在“看见了复活的基督”的时候才受圣灵。一个信徒在神面前的地位以及他在神面前的光景是否有差异，也是争议的中心。与神和好，是基督在十字架上所成就的，还是我们的大祭司基督在天上为我们所成就的呢？重生和接受永远的生命之间有分别吗？

另外一个时常引起分裂的原因就是教会行政上的歧见。主后1881年，在一些弟兄们的中间进行了一段很长的辩论。那时在英国南方的耐迪(Ryde)有一个聚会中产生了问题。这些问题争了很久，甚至影响多人属灵的生命，因此一些弟兄们便拒绝参与这种有害的辩论，他们在耐迪另外自己聚会。这个时候，一位从英国伦敦肯宁童(Kennington)教会来的孔宁(Cronin)医生来到耐迪作客，他就和分离出来的弟兄们一同聚集擘饼。这样的事在肯宁童的聚会中引起长期的争执。最后他们判定孔宁这样做是错误的，加之孔宁又不肯悔改，于是他们便与他断绝来往。在阮姆斯给(Ramsgme)的聚会对这样的事有着出奇的兴趣。他们因着肯宁童的聚会在孔宁医生犯了这样明显的错误以后没有迅速地跟孔宁断绝来往，于是就认为他们也犯了错误，因此有一部分在阮姆斯给的弟兄们就宣布和整个肯宁童的聚会断绝来往。这个决定又造成阮姆斯给聚会的分裂。在肯宁童(Kennington)凯利(Kelly)的领导之下的聚会，则认为肯宁童并非犯错。这个消息传到了伦敦的公园街(Park Street)形成两派而分裂，诸如此类的的分裂一而再、再而三地重演，神的见证也就被许多大有恩赐的人一再破坏。

这类破坏是造成这一段时期许多悲剧的根源，我们以后还要再来谈论这个问题。但是在这些弟兄们的聚集中，就是被称为“关闭弟兄会”的人中间(在今日世界许多地方仍有他们的踪迹)，他们对于圣经的真理在许多的方面都有很多的亮光，是在今日许多教会中所缺乏的。他们出版了大批圣经注释方面的书籍，期望借此能够给人予属灵上很大的益处。然而在另一方面，他们也有一些东西是太过钻牛角尖，如太过咬文嚼字，让人不知所云。我们为着“关闭弟兄会”的分裂的悲剧而伤痛，但千万不可将他们的见证一笔抹杀。在他们中间还是有一些具有伟大属灵亮光和敬虔品格的人，他们的作品影响世界许多地区，带出一些以基督生命为聚会基础的教会，并对世界各地教会有着极大的帮助。

当普里茅斯的聚会开始了我们刚才所看到的一连串的争论和分裂之时，在毕士大、贝斯托、以及其它如班斯泰甫(Barnstaple)等地的那些受到戚卜门影响的聚会，他们还是站在他们一开始的立场上，接纳所有基督所接纳的人。这些聚会一直不断地增长，他们对世界各地产生了深远的影响。跟“关闭弟兄会”一样，他们也出版了许多具有价值的文献。正如历史上任何一个属灵的运动一般，尽管有一些已堕落到宗派的中间，但是仍有一些聚会仍持守着见证。

在这一些基督徒中间，有一些特征是值得我们注意的。一个就是他们持续地对圣经的忠诚。在过去的一百年间，唯理主义几乎渗透进入每一个基督教宗派，在各个神学院中传讲不信的道理，在各个所谓的基督教徒讲台上传讲人的道理。当时那些根据新约圣经简单的教会聚集原则而聚集的信徒，在他们中间却找不到唯理主义。神的话语不但得着属灵和理智的维护也得着经历的见证来维护神的话语。这种经历只出自神不变的真理。人因着与基督合一所带来的改变，才是应付各样错误最大的利器。当一个人知道他原来瞎眼，现在能看见，一切那些不信的争论都变得毫无价值如糠秕般可以丢弃。只要信徒是本着神圣本质的分享者而聚在一起的话，圣经在他们来说仍是神的话，仍是他们属灵的食物和饮料。

在这批人中间，并不是只有少数人熟悉圣经，在每一个家庭的生活中以及每一个人日常的生活上，圣经的教训都是一切的指南。在这个运动中，见证是在每一个行业中均可表现出来的。他们强调每一个信徒都是祭司，所以见证的责任就不只是停留在理论上，而是在生活每一个层面上表现出来。藉着安静但又持久的基督徒见证，带来难以估计属灵的祝福。同样各行各业都能为主所用。宣教的运动就大大兴旺传递世界各个角落。在都柏林、普里茅斯以及贝斯托所兴起的运动，所带来的影响力远远超过那些跟他们有特别联系的聚会，今日在世界各地都有相似的运动。

从普里茅斯和毕士大所流出的两股不同的发展溪流，可以藉着考察与这一运动有关的两位伟大人物而进行了解，因此我们将在下一章中来看一看达秘和顾福的事迹。


第十八章见证广传

达秘(J．N．DARBY，另译达尔比)

约翰·尼尔森·达秘的经历和教导在历史上占有相当重要的地位。这不但是因为他在恢复到基督徒聚集的基础上所作的重大贡献，也因为他后来持有的某一些错误观念给教会造成严重伤害。一个人可以是完全献身于真理，具有属灵的洞察力，并且才智出众，但是他依然与一般普通有限的人一样。他具有逻辑上一贯性的动机，就是要求将所看见的真理付诸实施，并且要绝对不折不扣地贯彻实行自己的教导。然而在实行的过程中，他似乎就是如此的专注，以致于对路边的警告标示视而不见，不知不觉地已经误入歧途。达秘的一生是这样一个很典型的例子，这个例子让我们看到一个完全献身给主的人，当他的心思完全被一个“原则”所囿而成了固执己见时，他甚至会为了所谓的原则而牺牲教会。

我们前面已经提及达秘早年的工作，他一开始就跟在都柏林的信徒们互有来往，后来在各地以及欧洲大陆进行广大的服事。主后1838年，他应邀赴瑞士讲法语的地区进行服事，在那里他的浩大恩赐广为显明。当时理性主义已经渗入大部分的有组织的教会以及各地的官方教会，神的许多儿女都在渴望有人能来传讲神的话语。先人的努力已预备好了一片广大的心田，例如二十多年前，罗伯·海顿(Robert Haldane)在日内瓦所带领的查经，因着海顿的辛勤耕耘，一个聚会由此诞生，这个聚会则是达此后来进行团契相交的所在。

也有人从撒母耳·佛利奇(Samuel Frohlich，另译弗若列池)的服事中获得祝福。佛利奇早年曾就读于神学院，并且决心投身理性主义的行列。他二十二岁那年，即主后1825年，却经历了个人对基督的信心。他被瑞士的官方教会按立为传道人。然而他的福音派信仰以及他研读圣经所得到的亮光终于导致他被官方教会开除。他长途跋涉远到施诺施堡传讲主的话语，直到主后1857年他去世时为止。他的影响力则达到更远的地区。因着他的服事而形成的那些信徒的团体，以及受到他影响的团体均被称为拿撒勒派(Nazarenes)。他们遍布英吉利海峡沿岸一直延续到黑海。佛利奇在大型有组织教会中痛苦的经历使得他对那些表面虚假的基督教勇敢地进行猛烈的抨击。在东欧以及巴尔干(Balkans)，拿撒勒派一直遭受到极其残酷的迫害，以致他们有时甚至会产生一种关闭排他的心态，这种心态的表现就是认为在他们之外少有人能得救。尽管身处困境，他们仍然能安静地依靠主，这就成了在他们四周的人对神的恩惠一个美好的见证。

达秘在瑞士找到了一个很好的基础来发挥他的恩赐。在洛桑(Lausanne)与一批信徒在一起聚会的那段时期，他发展出他那一套颇为出名的教导。

达秘认为，历史可以划分成不同的时代，教会如今已经进入毁坏的时代。每一个时代中，神与人均有一套不同模式的关系。他指出，在每一个时代中，因着人的罪恶或是对神旨意的违抗，神在那一个时代的目的就遭破坏。例如在赐律法与人的时代，以色列人却弃神而去拜金牛犊。神原本的计划是要以色列人都做祭司(出 19:6)，然而因着以色列人的不顺服，神的目的不能成全，所以祭司就只能由利未一族出来担任。根据达秘的看法，整个时代就因此被毁。同样的原则也可以应用在教会时代。最初神依据祂自己的原则来设立教会，可是后来因着使徒们的犯错，教会就开始走下坡路，最终导致神的心意不能成全。达秘认为，只要开始犯错，那一个时代就永不能恢复。

达秘这种观点所引起的困惑就是，神好像永远都处于失败之中，只有极少的一些忠心耿耿的人在每一个时期苟延残喘。人持续不断地不顺服神，这是一个不容否认的客观事实。但是如果因此就认为神的目的绝对失败，是难以令人置信的。尽管以色列国大部分人均弃绝神，然而神仍有余民，神仍能够藉着这些余民进行祂的工作。世界确实一直在变节背叛神，它正等候神最后的审判，然而神圣的目的并不会因此就被毁灭。教会这一颗极贵重的珍珠，就是在这背叛神的黑暗中悄悄成型。尽管珍宝藏而不露，然而它却依然存在。十字架就是胜利的标志，不论是在天上，还是在地上，只要我们高举基督，就能得胜。

达秘的错误根源似乎是因为对教会本质的误解，他认为教会乃是各地的信徒聚在一起，而各地的这些聚会的总和就构成了地上的教会。虽然我们今日提及教会一字时有许多不同的意思，然而圣经却从来没有称呼各地聚会的总和为地上的教会。教会的终极意义是超越时空的，历世历代的信徒包括过去、现在、将来均在其中，教会在地上的表现，仍是每一个信徒自己与神有直接亲密的关系，而这些信徒在圣灵的维系之下彼此相交。达秘把永世的教会和地上各地的教会维系起来，形成一套大公教会的体系，他似乎背弃了他当初与都柏林的信徒相交时的立场，反而步入他分离出来的组织教会的原则之中。

在达秘的眼里，教会已经成为过时的产物，现在已经处于毁坏的光景之中。如果我们认同他的看法，认为新约的教会和所谓的教会系统是同一个的话，我们就必须认同教会是在毁坏之中的看法。可是只有在第一个五旬节后短暂的时期内，新约中真正的教会就是所谓的教会系统，以后就不再是了。如果教会真的已不复存在(过时)，那么信徒该做些什么？达秘认为，他们不应该只是模仿使徒，而应该到圣经中去寻求对于这样情形应有的反应。必须先承认毁坏的光景，然后与世界分离，而跟其它信徒联合在一起。然而达秘指出，尽管教会系统也许已被毁坏，然而那些永远不变之祝福的原则依然存在。信徒必须回到这个立场上来，让主的同在能在祂的子民中间行使祂的权柄以及管教。“因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”(太 18:20)。自然有人提出质疑，如果这些永远不变的原则也是当初使徒时代教会的原则，我们若能遵循这些原则，岂不是就能重建教会吗？达秘不肯承认这种新的聚集就是教会，因为这点，后来他的一些教导就导致了许多令人心痛的分裂。达秘觉得，如果教会真是基督的身体，他就会完全委身在其中。可是如果在一起的聚集不是教会，那么就不能强烈地要求委身，所以若有什么理由，就可以和这些聚集分开。

虽然达秘反对成立教会，可是两三个人的聚集，他却主张可以行使教会管教的权力。那些有恩赐服事神的人是可以被分辨出来的。但是这些人不能称为长老，因为达秘不承认有救会，当然就不应该有长老。这些聚会拥有各样维持秩序、行使管教权力的“工具”，可是却没有责任感，也没有因为知道神在建造他的子民，而进行那么彼此委身的承诺。所以日后很容易产生分裂，这就不足为奇了。以这些“工具”(译注：如负责弟兄)来负责聚会的做法，其实是违反了达秘反对模仿使徒的教导。理论上，他是明白在教会时代使徒的职份是短暂的，可是在实际上，他其实就是以一个使徒自居。他认为使徒或是使徒的代表，才有权指派长老，这种的看法完全没有圣经的依据，因为这样的作法，使徒就成了联合许多地方教会的权力中心。前一章中我们看到达秘如何对待毕士大的问题，他把整个聚会开除(与之断绝往来)，开了一个很坏的先例。直到今日我们还可以看到这些分裂造成的恶果。达秘之所以拒绝毕士大就是因为他自己当初偏离了基督徒聚会的立场，反而步入了一个不合圣经的体系的模式，尽管这种模式是他自己当年所反对的。

根据达秘的教导，新约圣经对当今的世代已不适用了，因为新约圣经中许多的教训是和教会有关的。如果教会不复存在，那么这些教导还有什么意义呢？并不是他或是他的跟随者曾经否认过圣经的重要性。正如同他们可以拒绝教会的存在，却又采用了教会秩序的原则一样，他们也采用了新约许多教导的应用，而否认那些教导原本所指的环境与教会。更为严重的是因为他的教导，人们更多注重别人变节叛道的错误以及如何来毁灭那些错误，反而没有注意他们所应该注重的见证。这也就致使他们日渐丧失成长的能力。

尽管达秘有这些错误，但是请不要忽略他正面上有许多良好的服事。他钻研圣经中的许多真理，并且藉着属灵的能力释放出许多的亮光，为人带来极大的祝福。从法国到南方各国，一直到意大利，许多的信徒聚集在一起，专心研读主的话语，主的再来，圣洁的生活以及见证给予人们很大的鼓舞。达秘非常强调圣灵的自由。圣灵能够藉着神的子民说话、行事。他提出的教会已毁论对见证有影响，但是他强调圣灵的自由却是能扩大见证的范围，而且圣灵总是引人进入各样的真理。一个人的一些不正确想法是不会长久地独控大局的，圣灵会兴起别人去加以改正。

达秘的生平中最大的悲哀就是他顽固地反对那些与他看法相左的弟兄。他原本是一个仁慈的人，可是一但跟与之意见相左的人讨论属灵方面的原则时，所有的恩惠都远离了他。毕士大事件以后，他和乔治·穆勒之间的关系就一直没有恢复，尽管有人曾经尝试过在其间周旋推动和好，可是穆勒似乎已经不能再信任达秘了。这也可算是人性的一种反映，这样的两位伟大的人居然成了陌路。直到达秘在主后1882年去世时他们都没有和好。穆勒在主后1898年也进入到荣耀里。我们相信他们现在是合一的。

安东尼·诺瑞斯·顾福(ANTHONYN011JRISGROVES，另译葛若弗斯)

当顾福离开都柏林之时，他还是想加入教会宣道协会(Church Missionary Society，圣公会传道会)，不过他只想以一个平信徒的身份加入。然而他后来发现，如果他加入宣道协会，他的服事将受到严格的限制。同时他也无法行出他藉着读圣经所看见有关教会的真理。当他完全信靠主会供应他的一切需要之时，他与在英国的信徒们一同祷告交通以后，他终于在主后1829年与他的妻子家人，经过俄国的南方前往巴格达(Baghdad)。途中他们遇见许多不同的聚会，在这些相交中，他们得到许多的鼓励和祝福。在巴格达的工作开展以后，在那些聚会中间，他有很多的机会作见证，而正在这个时候，这个宣教队很快就经受严峻的考验。

主后1831年，战争的谣言开始蔓延，瘟疫在巴格达开始流行。人们在恐惧中纷纷逃亡，却又遇上入侵的军队。一半的人逃离出去，剩下一半人则留在城中。成千上万的人在极其悲惨的情况之下死去。屋漏偏逢连夜雨，就在这个时候，幼法拉底河又洪水泛滥，连绵数里的农作物均被淹没。后来洪水漫入城内，成千上万的房屋被洪水卷走，粮食奇缺，许多带菌且又饥饿的难民挤在剩下的小小干地上。在短短一个月之间，就有三万人死亡。当瘟疫的最高峰过去之后，顾福的妻子也病倒了。一切人为的努力亦无济于事，不久以后她便与世长辞，他们在巴格达出生的最小的儿子不久也夭折了，仅仅剩下顾福和两个儿子。

当洪水退去、瘟疫过去之后，乱军又来围城，法律秩序均遭破坏，强盗和暴力事件层出不穷，直到城市被攻占以后才渐渐停止。顾福他们居住的房屋位于一个地势较高之处，所以他们逃过了水灾。不过他们身在大环境中，面对一切难以形容的惨剧和悲哀，他们都深受其害的。虽然他们的房子多次遭受攻击，但是主却保守他们不再多受什么身体上的伤害。我们不难理解顾福心中的悲痛和所承受的试炼，尽管他不明白这一切的意义，再加上他们劳苦的服事也停了，妻子和孩子亦失去了，顾福对着主的委身和信心还是没有动摇，顾福这样写道：“在任何的情况下，祂仍然是一位无限慈爱的神。”

主后1832年，艾德华·孔宁医生(Dr．Edward Cronin)和约翰·巴尼(John Parmell，另译柏纽尔)两位在都柏林聚会的弟兄来到巴格达。他们原本是与法兰西斯·牛顿一同有交通的。他们拥有一段非常快乐的相交时光，同心传讲神的话语，多人因此得救而经历到在基督里的新生命。翌年，顾福前往印度，在印度进行他最有果效的劳苦事奉。他与一位伟大的基督徒工程师亚瑟· 卡通(Arthur Cotton)同行，卡通的才干降服了卡达瓦瑞(Godavari)河的水势，给卡达瓦瑞三角洲带来了肥沃的耕地。

顾福渴望见到恢复合乎圣经立场的基督徒聚集，他认为在印度这种国家最容易实现，因为在印度，宗派主义还没有深入人心。他认为宗派主义是传福音的一个主要障碍。为了克服宗派之见，他寻找所有是神儿女在一起的相交，维持着一个简单而又合乎圣经对教会真理的见证，单单来顺服神的话语。他个人的生命和见证成为多人的祝福。顾福对圣经不只是在思想上、更是在他的经历中有着切身的认识。他的恩慈和对主无私的委身，因着他在米索波大尼所经历的苦难而更加成熟。他那深沉属灵的远见，使得他能越过许多事物的外表而看到真正的祝福。他能够给人一些明智且又具有建设性的帮助。他的友谊和帮助颇受人重视，但是他小心翼翼避免成为一种派系，他只盼望属基督的人能够单单地仰望主。本来传福音以及圣徒之间的相交在印度并不是很普遍，然而随着工作的推广，那些宗派组织开始进行强化控制。每一个团体又开始慢慢地只关心对内的事工了，从而渐渐形成西方的宗派制度。顾福清楚地看见这种邪恶，于是他就凭着持续不断地传讲真理，热心地想要阻止它的发生。然而他发现自己却多遭误会，被人诬告为自以为高人一等，有人还说他试图破坏教会组织的稳定性。他同时也为着一些宣教士在与寻求真理的人看法不能达成一致这一点深为痛心，他决意不让因着他自己与当地人的任何差异从而拦阻了神呼召他的事奉，导致不能多结果子的事情发生在他自己身上。所以直到如今，我们还能看到他结下的许多果子。

顾福在访问英国的途中再一次结婚。回到印度后，他就一直住在马德拉斯(Madras)。他觉得他应该像保罗一样来供应自己的需要，所以他就开始重操牙医旧业，并且同时也一面宣教。当他尝试去帮助一些宣教士时，他发现他所得到的只是批评，不可能有果效地合作。他就离开马德拉斯到了汽图(Chittoor)。顾福在那里遇到许多的困难，但是也得到了许多的鼓励。他拥有快乐的秘诀，他能够与每一个人融洽相处，他的态度谦和，从不以为高人一等，在他每日的工作和基督徒的见证上也是平易近人。他期望能显明每一个认识主的人都应该服事主。顾福生活中所产生的影响力在几个属神的人身上非常明显，他在这些人身上所做的一切就足以值回他在印度这些年的劳苦，从那些受他影响的人们产生出来一股生命的潮流和祝福，推动着神在印度的事工，并且一直延续到今日。

顾福的同工中最出色的首推维克特·阿楼拉彭(Victor Aroolappen)。阿楼拉彭的祖父原来就是一个罗马天主教徒，后来由哈勒来的敬虔派宣教士桂思青．席瓦兹( Christian Schwartz，另译史瓦茨)带领他相信主耶稣基督。阿楼拉彭自己从小就在福音的环境中长大，他和顾福的交通坚定了他的信仰，并且使他在内心中明白圣经里教会的真理。他是一个能力出众且又满有恩赐的人，他拒绝了许多宗派组织要他加入的邀请，而在南印度一带各处传讲神的话语，并为之带来了长远的祝福。他劳苦的果子，历代以来更多加增，神在他的后代中兴起多位具有相同之灵的人来服事。圣灵藉着他们在各地呼召许多的聚会，直到今日在印度各地还有许多美好的见证。

主后1853年，顾福前往英国的贝斯托拜访乔治·穆勒，并在他家中去世。我们需要注意一下顾福对于达秘的教导的看法。他一生对达秘非常尊敬，但是他却注意到达秘的教导所可能造成的潜在危机。主后1836年，他给达秘写了一封信，他坦然地道出他的担忧。他认为达秘已经偏离了自己原来的原则——交通的立场是在于拥有基督的生命。达秘周围的人愈来愈趋向以具有相同教义或具有相同属人看法为相交的基础，如果这样下去，他们不久就会步入当初他们所离开的宗派一样的邪恶光景中。这一担忧不幸居然成了应验的预言。这一方面也显示出顾福辨别的能力，另一方面也再一次提醒我们，主的子民的聚集相交的范围永不可以比主自己相交的范围狭窄。

十九世纪有两股力量对社会产生了很大的冲击：一个就是藉着圣经公会使得世界各地的人都有机会读到圣经，另一个就是无宗派的信心差会的兴起，其对世界各地的影响力难以估计。各样宣教工作最主要的工具当然就是圣经中神的话语。当圣经被译成更多种语言的时候，就是没有组织化的宣教工作，圣经本身也能成就许多属灵的工作。这方面最特出的例子乃是在主后1812年沙皇亚历山大一世(CzarAlexander1)准许英国以及外国圣经公会在他的辖区以内许多偏远的地方设立办事处。反对分送圣经的势力有时非常强大，其中最主要的还是由当权的东正教教会的迫害最为厉害。尽管存在各种各样的逼迫，然而俄文圣经以及其它文字的圣经到包斯维克司(Bolsheviks，另译布尔千维克)上台以前还是在俄国自由地分送。

福音的话语曾经藉着一些门诺派(Mennonite)的殖民地传到了俄国。然而这些社区大部分均与世隔绝，他们从政府获得特权及宗教自由，而条件就是他们不得劝俄国人改皈宗教。圣洁的生活加上一些个人见证对许多人无疑具有影响，可是更多的是许多人因为直接读神的话而成为信徒，并且分散到帝国许多偏远的角落。他们不接受任何宗派的称呼，他们彼此称为弟兄们，别人给他们起一个绰号“死党”，原文的意思就是“去聚会的人”。这是从德国来的殖民地中间开始传出来的名字。

对俄国人，阅读圣经带来属灵真理的启示和能力是他们从未想到过的。他们在传统东正教里死气沉沉的形式和遗传中长大，他们对于神以及基督改变生命的能力一无所知。圣经启示基督，当人们看见祂之时，他们就因此获得重生恩典的触摸。因为在俄国的教会中可以自由的阅读圣经难，但是不允遵行圣经的教导，因此这些信主的人惟有离开教会，自己两三个人奉主的名来聚集。他们热心地遵守圣灵的教导，所以他们注重受浸和主的桌子。旧有的牧师传道制度完全被摒弃，而按着圣经他们在中间兴起一些长老。他们也发现神依然给每一个人一些恩赐用来建造教会，福音得以广传，纪律得以维持，圣徒得以建立。

沙皇统治下大部份是下层的农民，可是圣灵的工作还是进入社会各个不同阶层。有一些贵族开放自己的家门给赖斯达克(Radstock)来带领查经，藉着他清楚的解说圣经，许多人信主，福音就藉着那些因信基督而生命改变的人更加广传。还有一位毕代克(Baedeker)博士，他是一位出名的导游家，他并不只是对地理有兴趣，他有一个永恒的目标。在上一个世纪逼迫最剧烈的期间，他仍积极地把圣经分发到俄国的许多地区。

俄国一向是以政府和官方教会联手来控制及压抑任何的不满情绪的。主后1881年，沙皇亚历山大二世被刺，政府以暴力来镇压，任何对临时政府或是官方教会的权威不顺从的人，均遭灭顶之灾。信徒不准自行聚集，若有人私下秘密聚会，只要被抓到，聚会便被勒令解散，当事人被课罚重金，被判入狱甚至流放到边疆，但是这些都成了广传福音的手段。主的子民到哪里，就在哪里做见证，并且把圣经也传到哪里。政府采取各种政策要除灭“死党”，他们剥夺了有“死党”成份的人好的工作机会，不允许他们自由地迁移，甚至把他们的孩子夺去交给忠心于东正教的人去抚养，或是交给东正教的牧师去管教。

尽管如此，圣灵的工作还是持续不断。主后1905年，当政府宣告宗教信仰自由的时期，各地方隐藏的团体都如雨后春笋般地冒了出来。可惜的是自由时期相当短暂，主后1914年，世界大战开始，神的子民又一次受到残酷的迫害。主后1917年，俄国革命展开了一场新的恐怖，扫遍旧的俄皇及更正教的败瓦颓垣，无神论成了全国的信仰。可是福音永远不会被来自人短暂的力量所灭。这些年间，从波罗的(Baltic)海岸一直到中国的边界，经过复活基督重生的大能使得各地都有一些生命的见证。

在过去的一百年中，各种非宗派的宣教差会在各地兴起，当然最主要的还是在欧洲以及北美。他们接受主对门徒大使命的挑战，要把福音传到地极，将拯救的信息传到每一个角落。这些“非宗派信心会”的兴起产生了重大的影响。他们的目标就是走到哪里，就在哪里建立教会，他们自己在原来的国家都是和组织化的教会分别出来的。这些信心差会可以说是对着宗派主义的一个控告，他向许多在教会圈子里的人们表明，如果教会要完成主的大使命，就一定要放弃宗派的思想。有一些差会，他们所建立的教会在教义上偏向某一种教导，比如有人强调卫斯理的成圣观，但是大部分的差会仍是由不同看法的信徒组成，他们因着重生在基督的家庭中而彼此联合。从这个角度来看，他们是恢复到新约时代教会那种单纯的基础上，他们见证出圣经的事实就是信徒因信而重生，这是基本属灵的合一。服事和交流都绝对不是建立在神学细节上的统一看法。

这些信心差会的宣教士在世界各地的献身、劳苦及牺牲带来了基督重要的见证，神的所有儿女都应该为此献上感恩。他们那种无私的服事只有在永世才会完全彰显出来。从另一角度看，他们也并非没有弱点，今日公认的，在宣教上最大的失败就是没有建立起合乎圣经那种简单的教会，绝大多数建立起来的教会均为西方社会那一套宗派系统的翻版。令人遗憾的是，不但那些原本就以宗派为范本的宗派组织的宣教士如此，许多有圣经基础的宣教差会也步其后尘。宗派的遗毒在西方基督教圈子中实在是太深，以致于他们在外国的土地上还是建立起他们差会的“宗派”(译注：作者指非宗派的差会所建立的教会成了新的宗派)。

当然，世界各地基督徒见证的表现并非仅限于此。正如从使徒时代开始以来一样，真正的教会从来没有停止过。每当神透过祂的话语工作之时，就有人来承接神圣的生命，乐意遵守祂那照耀人们灵魂的话语，并且学习按照使徒行传中那样单纯的方式聚集。就在今日，世界各地依然有这样的教会，而且数目日渐加增。他们也不见得就是组织化的宣教种子所带来的直接结果，但是多少是受宣教士影响的。教会不应该是属地的，也就是教会不应该是某一个地区或某一个种族的产物，教会乃是神话语的产物。无论是由白人、还是由黑人来传讲神的话语均无关紧要，只要忠心地传讲永恒的真理，自然就会有真正的教会出现。所以如果说是某一个国家努力所产生的教会，那是骄傲及否认了教会最基本的真理——十字架已经把人类之间各样的藩篱除去，教会是超越种族的，其本质是永恒属天的，只要有人被拣选出来传讲神的话语，就会产生教会。

当我们回顾历史上教会的属灵运动之时，有一件事是非常清楚的，那就是神的灵工作在任何一个时代或任何一个国家都不是一件孤立恩典浇灌的个案，每一个属灵的运动的开始其实都可以追溯到几个世纪以前，并且看得出是神选择许多不同国家，不同种族的人来看见真理和亮光的一部分，而这些看见的总和最终才导致教会见证的恢复。其实这才是正常的现象。教会生活的一部分就是全身“联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”(弗 4:16)今日圣灵在中国、印度以及世界各地都有他奇妙的工作，这些运动的源头都不是某一个人，乃是神自己。当然神是使用人来成全祂的旨意，他们的根基是圣灵的生命，准绳是神的话语，相交的范围不是以国籍为限，乃是以教会为限。什么时候他们被局限在一种单一的民族之中，他们就成了一个派系。

在当今的日本，影响最深远、意义最重大的属灵运动是与一位名叫内村监三(Kanzo Uchimura)的人有关。内村监三的父亲是一位武士(Samurai)的学者。内村监三出身在东京，他在北海道(Hokkaido)的札幌(Sapporo)读书的时候就已接触过福音，他决心要做一个基督徒。然而在多年以后，当他到了北美之时，他才真正经历到重生，并因着信靠基督有了生命的关系。那一次的经历改变了他的一生，当他返回日本之时，他心中满腔热血极欲将福音简单的话语从各种宗派的纠缠中释放给他的同胞。

内村监三是一位说服力极强且又多产的作家，他主编并且投稿多份日文和英文的杂志，但是他最出色的工作还是鼓励人在一起查考圣经，并且一直坚持到他在主后1930年去世为止。他在东京带领一个这样的聚集，这样性质的聚集，或是租一个地方，或在城市，或在乡间，小的只有几个人，大的可达数百人，每一个聚集都在追求透过神的话语对基督有更深的认识。这些聚会被人称为“米友开”(Mukyokai)就是“非教会”的意思。当然这不是拒绝圣经中教会的事实，乃是拒绝那些离开圣经组织化的教会。内村监三相信宗派的复杂体系已经把圣经中教会的真义掩遮了，教会的合一不是在信条、形式或仪式上的统一，乃是在于那些接受基督新生命的人简单的聚集合一。

与内村监三有关的团体都是完全独立的，这在上次战争中尤为明显，因为日本政府必须一个一个地来处理，而其它的教会，政府则可以把他们联合成一个大组织以便控制。从外界来看，流行的眼光是把这些受到内村监三影响的聚会归成一个宗派，在内村监三在世的年日，人们认为这不过只是一个聪明的人的工作，而且非他不可。主后1931年，日本宣教年鉴上有一篇由海克门(Heckleman)撰写的、名为“在日本非教会的基督工作”的文章说“内村监三到死为止所带领的独特查考圣经，个人经验以及发行查经杂志，这份工作目前已经停顿，也许必须另外寻找领袖，现在很难预测将来会如何发展。”在内村监三死后三十几年再来看这一份文章则更为有趣，因为如果在1931年他的工作已经停顿，那么今天一切早就应该消声匿迹了，然而今日的状况告诉我们，这一工作绝对没有停顿。毫无疑问，他的服事在日本已经成为最有影响的基督徒事工。尽管历经争战，他仍然生存且继续成长，因为这样的服事不是出于人的经验，乃是建立在神不改变的话语上。

很明显，许多人效忠二十世纪的物质主义，但是福音在这个世纪中也是史无前例地得以广传。世界上许多地区都有着丰富的属灵大收割，流泪撒种的必欢呼收割。同时在许多国家中，有许多的人正在寻求恢复到使徒时代在基督里聚集的单纯。我们单单就着神今日在这方面的作为就可写一本书，我们深信总有一天这日子将会来临，那样的书一定会被写成。可是在目前就让我们去智慧地观察神的工作，而不要给神所使用的器皿太多喝釆。我们生在一个极度重视技巧以及人自身本领的时代，一个崇拜英雄的时代。遗憾的是，就算是神的子民也难幸免，他们很容易把原本应该单单归于神的荣耀给予了人。我们太容易注重一位先知远超过神所托付的话语。只有当先知离去以后，神的话语却依然留下满了能力的权柄之时，我们才能确切知晓什么是出于神，什么是出于人的。


第十九章见证的火炬

我们看见的这些教会属灵运动的历史，仅是圣灵在历世历代中所做的新约见证的一小部分。只有在永世里，我们才有可能完全看见神在信徒身上所成就的一切。因为这些见证对于世俗化的教会属灵的无能是一个明显的控告，所以组织化的教会就想尽方法对这些见证进行抹黑甚至扼杀。那么圣灵在以往的岁月里所有的这些作为对主在今日二十世纪的子民主态度和服事上，有什么关联呢？

教会是一个复杂异常的题目，当代对教会一词各种的诠释更是令人迷惘。幸好圣经并不迷糊，有关教会的一些令人不知所措的地方，并不是因为人们不能明白圣经，乃是在于不知如何把神所说的应用到一般基督教的圈子里。如果我们将基督教世界所有那些异常发展的现象撇在一边不看，单单以神的话语来开始，并且定意遵循，那么今天许多的教会问题是否就不一样了呢？“当然会不同”，这可能是我们的回答。“但是我们却不能这样做。我们不能把目前所有的一切都放在一边，我们只能接受现状，并从这里开始。”这岂不是整个问题的中心吗？纵然我们不能忽视组织化的基督教一片混乱的事实，但是当我们寻找基督心意时，我们岂能以堕落的人那扭曲受限的真理为起点呢？如果说教会的历史可以教导我们任何事的话，那就是，无论是个人或是聚会的见证，如果能够荣耀神，那个见证就必须是建立在他的话语上。所有属灵的祝福都是由此开始并且往前，绝非尝试把某一些圣经的教训来适应一套现存的宗教系统，并需毫无条件、心甘情愿地尊重神的话语。

这亦是许多基督徒心思失败的真正原因。今日大部分基督教的服事，完全接受组织化的教会就是教会这一观点，人们普通认为，教会就是一个传讲福音的地方，并且时常需要从新注入活力。对于是否按着神的话语来建立教会，则很少人会关注，大部分的人只对复兴感兴趣，所以传讲救赎就成了终极的目的，然而全部福音的信息，不仅包括个人的得救，也包括信徒与教会的关系以及神的旨意，遗憾的是，这点却被忽略了。我们切不可因为在我们四周都是一些挂着基督徒招牌而在属灵上软弱失败的人，而就认为传讲个人救赎已无必要。我们同样亦不可以因为在属灵上有许多软弱失败的基督教组织的存在，而认为没有传讲教会真理的必要。我们持这种看法的理由是，既然已经有了教会，所以福音中关于教会的部份就不再需要了，然而事实往往可能就是，这些教会只是名存实亡的组织。我们如果注意到保罗是传讲全备福音的，注意到他说他是传讲福音和教会(西1:23-25)，那么我们就会知道他绝对不会贬低个人蒙救成为神旨意的基础这方面的重要性，他知道神旨意的成全乃是在教会。如果忘记了教会，我们就只传了一半福音。如果说教会这个名词时常被误用的话，那么复兴也是一个常常被滥用的名称。在旧约圣经中，复兴仅指当人对主的委身热心渐渐冷淡以后的恢复。而今日的复兴一般是指多人接受福音，从死亡之中得到属灵的生命。在新约圣经中并没有现代复兴的观念。圣灵在五旬节所做奇妙的工作，那是完全不同的性质，使徒行传中的经历相当于旧约时代圣灵的浇灌。如果把在会堂制度中的犹太人与外邦人他们特殊的属灵经历及后来世代人们得救的经历中间划上一个等号，那是不合宜的。我们在一开始时就说过，那些虔诚的人，他们全心全意依靠并且委身于神，静静地等候弥赛亚的来临，并且欢欢喜喜地接受那一位被盼望的成全者基督，这种信心的经历全然不同于一个曾与神为仇敌的人，现在却与神和好的经历。加略山的历史事件发生之前后，十字架的功效也一直没有改变。希伯来书的作者提醒我们，信心使得十字架的工作在我们身上成为真实，因而我们得以称义。而五旬节的复兴乃是教会的建立。在新约圣经中，我们找不到任何一个已经存在的教会中有那种复兴。我们并不是要贬低神在属灵上使人觉醒的重要性。为着每一次真实的触摸复兴，我们感谢神，我们祈祷能有更多这样的复兴。可是在圣经中，我们似乎看见这些是次要的，神主要的目的乃是呼召人，期望他们在教会复兴中也许能对神旨意的执行有一些重要的贡献，但是复兴本身并不能成全神的设计。

我们所讨论的问题与旧约时代希西家和约西亚所带来的复兴有关。为甚么先知以赛亚和耶利米在这两段时期的服事之时，对这样伟大的复兴仿佛是视若无睹？岂不是因为先知心中所关注的乃是神的旨意能继续藉着余民为弥赛亚的启示而预备吗？神的计划清清楚楚地摆在这里。复兴虽然是件荣耀无比的事情，但是它好像只是一个括号。在神圣的计划中，能否对神永远的旨意有所贡献，这仍然是其最终价值的衡量尺度。

从教会属灵的运动历史中我们可以清晰地看到我们所提及的重点，现代的宣教问题也再一次使我们确知，尽管在世界各地有许多的教会被兴建起来，然而这些教会却均没有生育能力，藉着传讲福音或是大复兴运动所产生，却是一个不能得人的机构。救赎若不与教会结合，属灵的果子就永远不能结出。

我们看到，卫斯理和怀特腓时代的大复兴，主要是为十九世纪基督徒团契和聚会能恢复到圣经的立场上而预备的。神藉着这两位仆人进行有价值的服事。但是没有一个人的服事能在他们自己之间得以完全，所有不同的服事其实都是掌握在神手中。只有藉着别人的服事来互相效力，这种服事才能得以在教会中得到完全的表现。人们总是比较容易接纳传讲福音的恩赐，但是对于做教师的恩赐就较难以接受。在一个基督徒重生得救这一点上，很少有人持不同的看法，可是当我们教导神的话语之时，就难免会摸到人们心中深处的偏见以及人们对着传统(基督以外的遗传)的忠贞，所以我们宁可专注传扬福音的工作，却忽视了教会的建造，然而这样就会使教会无法得以彰显。我们有多少人学会在基督里不受冒犯呢？

传扬福音或是复兴都必须在教会中才能得以完全，教会必须建立在活的话语、即基督之上，所以我们绝对不可允许以组织化的教会来取代圣经中清楚的教导。

既然我们不能接受或是忽视这些现象，那么我们对此应持何种态度呢？没有甚么情况是神的话语中所没有的。使徒保罗在为其信仰殉道之前，就已经看到基督徒衰退的光景。在他的最后一封书信中，保罗就针对这些问题给一位年轻的神的仆人提出过一些建议。提摩太对于他那个时代的情形所产生的迷惘与我们今日神的许多子民的情形一样，因此保罗所写的提摩太后书对于现今的世代有着非常重大的意义。

总而言之，保罗的全部信息包括在提摩太后书第二章十九至二十二节，首先他说“然而神坚固的根基立住了，上面有这印记说，主认识谁是祂的人，又说，凡称呼主名的人，总要离开不义。”(19节)。衰退和迷惑处处皆是，但是主知道祂自己的子民，主自己的子民也认识祂。主的子民认识主的特征就是他们愿意顺服主，过一个远离不义的生活。这就是神与每一个属神的人之间的个人关系，也是每一个个人对祂所要负的责任。

保罗转到面对所谓的基督教结构这些令人迷惘的景象。他是以一个大户人家有贵重的器皿，也有无价值的器皿(第20节)来形容这种情景的，这种混杂的光景就是教会的光景。保罗似乎暗示这样的混杂是不可避免的，但是是否因此就认命了呢？接下去他说“人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁合乎主用，预备行各样的善事。”无论甚么人来解释“自洁”这节圣经，他都必须站在任何教会或组织之外来单独面对神。只有这样，他才能回到他属灵重生的地位，单单知道自己是在基督里活着，而重新寻回自己在神圣的大家庭中的关系。当他独自站立成了自由的人之时，也就是一个有用的人之日。

在这样的光景之下，他最终的责任是甚么呢？“同那清心祷告主的人追求公义、信德、仁爱、和平”。使徒这样地告诉我们，我们要从每一个个人与基督的关系中进入到教会的立场，在那里只要有两三个人奉主的名聚集，主就在他们中间。在如何来辨认神的子民这点上，这里没有作出详细的说明。保罗只是说“清心祷告主的人”，因此辨别其它的信徒是否真诚的任务就只能留给信徒自己了。保罗另一处提到“圣灵与我们的心同证”(罗 8:16)，我们很难跟一个没有重生的人解释清楚神的儿女怎样能够认出其它的信徒，但是圣灵的印证是可靠的引导。人有时会对见证模糊不清，或是犯判断错误，但是只要依靠圣灵印证的引导，信徒与任何人的相交就不再是一个难题。只有当我们想用一些问题来满足我们的大脑之时，我们才会感到困难重重。教会有四个特点，他们均与大脑无关，而是和心灵有关，那就是公义、信德、仁爱、和平。这四方面都一直有增长的空间。增长带出知识，一个人必须先在心灵里与基督建立关系，然后再用他的大脑来追求属灵的成熟，这点十分重要。公义乃是一个人重生以后第一个结果，有了基督的本性，自然就会有基督的品格。信德乃是完全地依靠神顺服基督，这样圣灵方能工作。爱就是圣灵的生命从我们内心流露出来。和平(平安)乃是我们知道主在我们中间而获得的满足。

这些就是教会的基本元素，只有具备了这些，神的子民和神的旨意才可由此发展。这是生命的元素，生命是能够产生生命的，自由则是使之成为可能的必要条件。纵观历史，我们可以看到，使教会失去生育能力的罪魁祸首就是基督教的组织。只有当圣灵的能力突破了宗派组织的辖制时，教会才能再一次重显原有的能力和权柄。

教会的见证不应只是消极的反应，而应该是积极的工作。毫无疑问，见证是具有反应的一面，好像基督的公义对敬虔的世界是会有反应一样。但是从提摩太后书第二章22节我们可以看到，分别为圣的教会主要是为真理做见证，而不是为反对错误做见证。它乃是为凡由圣灵而生进入基督家庭之中合而为一的信徒，又以主居其中为元首，众人一同成长，并为这种教会相交的真理而见证。教会就在这样一个积极的立场上聚会，不能加添甚么，也不能减少甚么。但是这包括了牺牲，即必须背起一个被人误会、蒙羞辱、被称为分离主义等等的十架。每一个属灵的运动都是由牺牲而开始，这是历史上另一个教训。

真正的教会一直是在持续的属灵挣扎中寻求生存。保罗劝勉提摩太“要听从那纯正话语的规模”(提后 1:13)。我们若不持守教会相交，圣灵就必定会从我们指缝中滑脱。这是最受猛烈攻击的一件事，我们常常因此问题容易与组织化的基督教进行妥协。这也是很容易落到组织中期盼能自保所曾得着的，也很有可能因为只强调真理的一部分而限制了成长，从而自成派系。在刚才所提及的任何一项试探上让步，就会导致衰退，进而限制了发展，以致丧失属灵的能力。历史就是这样清晰地将这样一幅图画展现在我们的面前：先是具有属灵的能力，后来则渐渐衰退，但是在衰退期间，神不断地呼召一批一批的余民出来。今日的宗派大多是昨日的教会，他们都曾经高举过见证的火炬，然而后来却停留在自满自足里而裹步不前。于是，见证的火炬就会被其它人所秉持并且会一直燃烧到主自己回来的时候。因此教会并不是组织上的延续，她的延续乃是，每当主的子民在主的名下聚集之时，属灵的生命就显示出来了。

跟当时新约时代一样，神的命定在今日仍是要祂的子民坚守与祂的关系这个简单的立场而聚集。我们如果盼望能持守着见证的火炬，我们就需要对各样的试探有更进一步的探讨。在我们所看过神的工作中，时常是有一两个人扮演着举足轻重的角色。这是神工作的秩序，神总是根据祂所赐的恩赐，用人来为主做工。但是每一个运动都大过任何一个人的工作。事后再回过头来观看这一切就十分容易明白的，但在现实中并不是如此简单，正像很多人口里声称自己是因信而活，其实却是依照眼见为实而行一样。围绕在一个人的身边远比围绕在主的身旁要容易得多。当神在教会中找到一个合乎主用的器皿时，正是教会面对试探之日。世界和组织的宗教对此亦会落井下石，他们称呼这个是跟随百基拉(Phscillian)的，那个是跟随威克里夫的，或是跟随海顿(Haldane)的，就是不说是跟随基督的。保罗写哥林多前书之时，教会就是正在因分门别派而争吵得几成瘫痪。

当一个聚会要站立在圣经立场之时，另一个潜在的危机就是，尽管聚会自己不愿意被列为派别或宗派，可是却容许被推入其中。“独占主义(关闭主义)”在神真正的儿女眼中是一个贬义词。一个聚会从属世宗教组织里分离出来并不是为了闭关自守，独立门户，乃是为了包容所有在宗教系统以外那些重生的人，使他们能保有他们自己的宗教背景。还有甚么组织比组织化的基督教更独占，更排他或关闭的呢？看看普世基督教大联合在所谓的统一上狂热的情形和各类宗派内部为着一些简单不合规章的问题所遇到的重重困难吧，这些就是最好的例证。换而言之，宗派就是基本上关闭排它的，因为宗派是建立在一些限制之上，或是只接纳神圣真理的某一方面，或是接纳某一种规矩或形式，甚至是接纳某一个人对圣经的解释。当一个聚会允许自己接纳这些限制之时，就是宗派形成之日。

历代以来，神的子民都愿意围绕在基督身边，他们都是苦苦地追求默默无闻。他们都只愿意被称为基督徒，或是弟兄们，或是其它合乎圣经的名称，可是这好像是一场注定要失败的战争，一切皆徒劳无益。当一群信徒接受了一个名称之时，同时也好像就接受了一些限制。在教会历史上，追求默默无闻是教会争取存在的重要挣扎之一。

这里我们可以来多谈论一下教义和形式。教会属灵运动的历史其实就是属灵生命的历史。教会相交的基础必须是建立在属灵生命之上。既然如此，那么教义和形式又有甚么重要性呢？十九世纪末期，各地掀起了强烈反对教义和教条的浪潮，因此许多的大型宗派就接纳那些予人最大自由的信条。这样的自由使得这些信条可以对每一个人都有不同的意思，这就是为甚么今日在同一个宗派里的领袖们，他们对一些事情的看法会南辕北辙，甚至与基督的信仰完全背道而驰。所以有人以为这是因为缺乏明确清楚的教义宣言，并且缺乏严格的解释，所以才造成了今日如此混乱的场面。情况果真如此？其实混乱和无能的存在，并非是因为教义无关紧要，而是因为没有甚么事是真正重要的。教义是重要的，但是若要明白基督的事，则必须从基督的生命里流露出来的一切中去寻求。使徒之所以会提出圣经中恩惠的伟大教义，乃是因着他们对主热爱的委身。无论是拥有最正统的教义或是没有任何教义，假若离开了重生而来的委身，两者的下场都是一样，这就是死亡。

属灵的生命是教会相交的唯一基础，但是这并不是说我们轻视教义；相反，我们是非常地重视教义，而且是一直关注教义。只不过不是从一本教科书上来学习教义，乃是凭着对圣经的真理一直不断的学习以求进入丰满之中。圣经告诉我们，一切都是从一个简单的经历开始，然后逐渐步入对之全面的了解，因着与基督联合的经历就定规了我们对主的态度。有哪一个真正重生的人会相信主基督耶稣只是一个堕落的人呢？所有神家中的儿女自然会发展出一套敬重基督的教义来。历史告诉我们，教条本身后来已无法保护教会的属灵生命，属灵生命才是正确教义最好的保护者。

正如我们前面说过的一样，教会并不在乎在组织上以持续的形态来跟随，这并非新约时代聚会的特色。这并不是说形态不重要，可是教会并不是单单根据圣经中的形式来设立，也不是简单地应用一些正确的技巧而已。

新约圣经并没有提出像旧约圣经有关建造会幕的那样的指示，在这里我们无法找到一套条文和规则来治理教会。我们从使徒行传或是从书信中所能提出来的、有关教会形态的一些细节，也都不过是属灵生命的彰显和流露。圣经所注重的是生命，哪里生命得以发展，哪里就有正确的形态。这并不是说众教会的形式会完全不一。各地的形态或许稍有差异，正如使徒时代的众教会也不完全相同一样，但是我们从历史中可以看到，世界各地不同国家的教会，尽管各自的发展完全独立，可是聚会的形式却具颇多相似之处。正如属灵生命决定教义一样，同样，也是属灵生命来决定形态。比方说，在神的家中，相交的原则乃是每一个信徒都是祭司，所以这立刻就排除了教会中神职人员和平信徒的区别，更不能接受一套牧师传道管理的系统。只要人们愿意遵守圣经中属灵的原则，他们就会发现聚会的规矩没有多少余地是留给人来决定的，或是让一个冰冷冷的机械形式来控制的。我们今日所熟悉的高度组织化的基督教宗派乃是在其属灵生命已经离开它以后所发展出来的一套“教会”的体系，这体系的保留使教会的真义消失了。

属灵的生命与圣经的规矩不可分割。规矩是生命的表现，并且是真实的。生命也依靠规矩，所有的信徒都是祭司，也都是见证人，聚会对于在主里有相交的人是不可能停止的，聚会于是就成了基督徒服事和责任的焦点。教会的规矩需要鼓励属灵生命不断的流露，否则这些规矩就将遭毁灭。教会也不可能吸引那些未获重生的人，教会的生命和工作不可能长期地吸引那些未信主的人，因为交通、敬拜、代祷这些事情对于属世的人的生命来讲是那么地难以接受。

当今在一些国家，有不少的基督徒团体非常希望教会遍受欢迎，他们想方法来吸引世界，然而这些团体却对世界没有甚么吸引力，因为真正的教会是这世界所不能明白的，人们乃是被教会中主的子民的见证带进教会的。当教会中基督的生命有规律地彰显出来之时，信徒就有属灵果效的见证，别人就会因此重生，并且加入教会。这些属世的人并不是被教会吸引，而是被神改变，并且这种改变使得他们能够进入生命的更高层次。教会的使命并非适应世界，而是使人改变，这才是人们能适应教会的真正原因。

新约时代的教会不是理论。二十世纪的今天和第一世纪一样，教会都是一个事实。两千年来的历史证明，神永不改变的话语在任何一个时代、任何一种环境都是大有果效的。教会的权柄、圣洁、见证以及不可被征服的特性一直延续至今，而且还会持续下去。它不是一些外在的表演和夸耀，而是每当主能找到一批愿意顺服的子民的表现。这是一个永存的教会，它是藉着圣灵而结合在一起的。纵然，在所谓的教会历史上它遭受过苦毒的冲击，经历过辛酸的悲剧，然而，属灵生命的运动在每一个世纪中依然涌流不息。属灵族类美妙的合一，属天的生命代代相传永远不会断绝，他们都是客旅和异乡人，依然住在地上，常常背负与基督一同出到营外的羞辱，尽管如此，他们却仍为着神在基督耶稣里的呼召而奔向标杆。他们围绕着他们的元首基督，以祂的话语为指标，一直高举着见证的火炬。


附录一论耶路撒冷的教会

约翰．甘乃迪

耶路撒冷教会的地位在五旬节圣灵降临后不久就开始出现衰退，这是一件非常特殊的事。他原来应该去广传福音与及藉神的话语去服事和喂养各地初生如婴孩般的众教会，在这两项事工上担当重要的角色。耶路撒冷教会原来是充满属灵生命力，正如路加所形容“得众民的喜爱”(徒 2:47)。可惜不到三十年，居然被描述为大部份的人是“为律法热心”(徒 21:20)。再过十年，当教会被迫逃亡之先，实际上已经失去了重要的属灵能力。是什么理由造成这种可悲的崩溃呢？盼望藉着这三章篇幅来探讨耶路撒冷教会失败的三大困局。

第一章统一划一化的危机(The Danger of Uniformity)

(译注：划一化的统一或是单一化是指外形式和做法上的统一，这和灵里生命的合一(Unity)不可混为一谈)

早期耶路撒冷会众的组成，特别是适应将来在广泛的同情下把福音广传自列邦的。因着五旬节各地说希伯来语的犹太人、希腊语的犹太人以及那些出生是外邦人却入了犹太教的人都聚集至耶路撒冷。毫无疑问，当圣灵倾倒下来的时候，这些人都被带进教会的相交里去。有不少的人无论神拣选何种工作的方式，他们的心总是打开向着神的。我们清楚的看见司提反之死所带来的逼迫事，那些逃离耶路撒冷的门徒所做的一切(向犹太人和外邦人传广主耶稣)(使徒行传11:19-2l)。巴拿巴就是一个很好的例子。他是一个有异象的人。当然也有一些坚守传统犹太教的人，他们对任何跟外邦人有瓜葛的事都抱怀疑态度。无可否认因着外邦人道德败坏以及犹太人尊重神的圣洁，我们难免会同情犹太人的忧虑，他们担心若不警醒，教会将会受到外邦人低下的道德所污染。可是对于这种忧虑的答案乃是圣灵的生命，“他们(包括外邦信徒)都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。”(徒 2:42)

事实上，圣灵的生命和圣洁的生活是无法分割的。基督的生命在我们里面，如果这还不是圣洁，那么重生到底是甚么呢？在早期耶路撒冷教会中，圣灵的生命乃是强大的合一力量和见证的来源，这并不是说教会就毫无瑕疵。亚拿尼亚和撒非喇假冒圣洁就是一个例子，但是这种装假也逃不过圣灵生命的要求，结果是“其余的人没有一个敢贴近他们。”(徒 5:13)。基督在人身上显出的圣洁能保护教会免于世界和肉体的败坏。

司提反殉道后，耶路撒冷的教会大遭逼迫，信徒分散在各处。(使徒行传八章1节)，但似乎此次逼迫的忿怒主要还是倾倒于这些非主流犹太正统背景的信徒身上，就是在教会中占大多数说希腊语的人，至于那群正统犹太的信徒就没有什么麻烦。像主的兄弟雅各后来就成了这一群人的领袖。他们持守犹太教古老的仪式，因此在犹太人当局中也居高位。耶路撒冷经过这一次的清除异己后，从教会生活的外表上看来是有了前所未有的划一化，可是这种外表的统一就逐渐取代了灵里更深的合一。

地方教会其中最大的一个致命伤就是传统。他把教会的敬拜系统化，变成一套冰冷形式的礼仪。也许因为有些服从了主的祭司(徒 6:7)把他们对传统的忠贞带到教会来，但是传统并不一定需要继承过去。神的子民一但厌倦灵里不断的追求，而满足于对基督已有的认识时，他们就有极大的可能在教会里发展出一套传统。今日世界各地都有许多神认真的儿女，他们正如昔日的法利赛人般看重传统，却以为别人在传统里，只有他们才例外。在耶路撒冷，传统包括除了要有基督生命外也得加上一些必须遵守的礼仪，如此才可以相交。这外在的要求就会激发人对那些没有遵守这套礼仪的人生出一种优越感。

当一个教会若安于划一化(Uniformity)的时候，他们就是处于可怕的属灵的难关中。一般来说，划一化就是把曾经是生命和祝福的态度和做法固定下来。我们是否也会特别强调教会生活中一些所谓“我们的做法”？我们会否认为特殊的神圣祝福临到是因为跪着或站着祈祷？是因为聚会的长或短？是因为我们已准备好了讲章、或是信靠圣灵、或其它？我们是否认为任何人做这些事情都是对的，而若做其它就是错呢？我们是否已经堕入了一个陷阱，认为跟我们想法一样的做法才能在灵里行事？相反地，我们会否认为对传统做法的效用提出质疑的人是不属灵呢？

圣经里其中一个伟大的吊诡，就是一切事物都要被交于死地才会有属灵的生命。“一粒麦子”必须“落在地里死了”(约 12:24)才能结出许多子粒。这个原则适用于属灵生活的许多方面。当然更适用于地方教会的形式上！所有“根据圣经的做法”都必须经过十字架，就像神的儿子一样，否则，结果就像耶路撒冷一样，因相交断绝而灭亡。耶路撒冷的教会成了那些在属灵方面未经过死的圣经做法的牺牲品。在属灵生命的发展过程中，只要不越过圣经，不同的看法和做法的空间仍相当大的，我们只要审察往圣的生命，就足以证明这一点。教会的见证是生命而不是划一化。要集合一群看法和做法都一致的人是比较容易的，只要他忠于接受一定的属灵仪式，说一套属灵的术语，他就是“自己人”，否则，他就不是。这些事情，天然人无论他的属灵光景如何，固然可以明白并作出清楚的判断，就是甚至没有属灵生命的，也可以作出判断。然而一旦统一划一化代替了圣灵生命(多是无声无息地发生)，任何原本想要保守教会纯洁的方法都将终结。耶路撒冷教会最大的弱点之一就是用划一的律法代替，影响属灵生命的合一。

地方教会划一律法的生活把属灵的生命连根斩除。这也是因为对圣经有了错误的理解。让我们郑重声明划一不需要一套清晰的“官方标准”。尽管聚会未必按着一套写下的章则进行，且让我们不致愚蠢到一个地步，认为因为教会没有规章册子规范所有的程序，所以一切事情都在灵里作成。无形的律法跟有形的仪文同样危险可怕，有时更甚于后者，因为他能在不知不觉间把我们变为传统的奴隶。

耶路撒冷教会强行划一性的统一，讽刺的是尽管教会特意想用这来保住属灵的生命，结果却是压制了那个生命。教会所见证的是一套的形式多于见证基督，而最终连结果子的属灵生命也衰竭了。在不知不觉间，我们的心思改变了：从看重属灵的生命转到许多代表性的仪式上。举受浸和主的桌子为例。这两件事情都是主亲自交付的，所以，我们认为爱主的人都应该遵守。然而我们能等同地说凡守住这两件事的人都爱主吗？许多人的答案是否定的，但是，我们实际上真的持这样的看法吗？“某某人重生了吗？”“这个”然后我们会说“他已经受浸而且一直参加主桌子的聚会。”换句话说，“我们想他是重生了”。当一个人这样回话的时候，人的心思已经从看重主变为看重形式。这就是至终将主从宝座上挤下的第一步。我们可以热衷于遵行主的话，但是让我们牢记着基督的生命大于受浸，主自己大于祂的桌子。大多数法利赛人堕落明显是因为没有发现主大于祂所设立的仪式。耶路撒冷教会正重蹈法利赛人的覆辙。

统一、划一是误解圣经所致的。法利赛人再一次难辞其咎，因为他们把圣经贬为一套冰冷的，法律性的规条，并且拒绝赐生命和自由的圣灵。不少人可以根据圣经谈及教会的模式，但是我们清楚知道圣经并没有记载教会的模式，没有好像造会幕和圣殿那样的蓝图。圣经不是一本规则的书，用来机械性地管我们每天生活的细节。它启示了神圣不朽的原则，唯有信从基督，把自己奉献给主的人才能把这些原则运用到我们的生活上去，就好像保罗适切的提醒我们“字句是叫人死，圣灵是叫人活。”(林后 3:6)。我们实在容易透过翻查圣经，找到一些先例帮助自己解决一些小问题，然后认定那就是必须遵行的律法。但是神的话是活泼的。圣经所发表的是那位活的基督。当我们让活道在我们里面留下基督的形象，主的恩惠就是要透过荣耀的自由的圣灵去模造我们的一举一动，好叫我们荣耀祂。

在圣经里面，神给我们不少警告，但是很少有比起不结果的耶路撒冷教会更令人悲哀。耶城教会开始了基督的福音。这福音显明了升天的主满有恩惠和权能。教会属灵的生命被残存的传统蚕蚀，被划一化的墙壁窒碍，将神的儿女被关在外头，(墙内坐着优越的一群，但是有谁会想到要推倒这墙垣呢？)结果耶城教会就只不过成了第一个基督教的宗派。

第二章一人独断的危机(The Danger of One ManRule)

教会是主掌权的特定范围。保罗在以弗所书谈到这件事实的时候，做了很好的结论。“又将万有服在他的脚下，使他为教会作万有之首。教会是他的身体，是那充满万有者所充满的。”(以弗所书1:22-23)难怪几千年来最激烈的争战之一，就是撒旦想要把基督从祂子民当中的宝座上赶下来。我们不必怀疑神透过分别为圣的人带领教会的事实，在教会的交通中有其必要性，但是我们也必须记得“属灵的带领”和“人来掌权”只不过是一线之差。

圣经清楚记载了管理地方教会的原则。属灵的带领跟方向都不应该掌握在一个人的手里，而是在一群长老身上。圣经并没有记载产生长老的任何方法，这跟新约启示的内容性质是完全一致的。它主要谈到神作事的原则，而不是建立组织的步骤。

耶路撒冷教会起初似乎是由使徒们来管理，他们也顺理成章成为了起初基督徒会堂的管理层。后来，我们发现是一群长老带领教会，而使徒们就可抽身专注于不断扩展的福音工场。这对初期教会有重大的意义因那时是有恩赐的人直接行使徒的权力和职分，不像今日可以藉着神完全启示所写下的话语(圣经)。尽管事实是如此，当我们谈到早期使徒们的特殊情况，我们必须注意他们总是共同决定耶路撒冷教会的一切事务。新生命的灵是要与人交通分享的，这在教会生活的每一个层面上应该随处可见。更重要的是教会的领袖必须有这样的品质，就像彼得所说的他们乃是作群羊的榜样(彼前 5:3)。如果会众不能在公认为属灵的长老身上看见榜样，我们很难想像在真理刚起步的信徒身上能期盼有这种生命的表现。彼得清楚指出了教会和长老的关系(彼得前书5:1-4)，他们是群羊的牧者，同时，他们也受一位“牧长”所管理。所以地方教会的管理并不是根据会众的概念，不是每一个人在凡事上都有权发言。教会不是讲民主，但也不是独裁统治。教会不能是一个人做主的地方，而是基督作主掌权。教会长老跟所有的会众都得向他跪拜。

耶路撒冷教会随着由使徒带领过度到为长老带领后，我们发现有一人逐渐出头，最终就独掌大权，这就是主的兄弟雅各。起初雅各和众长老平起平坐，他不过是一个领头的人。他就是众长老的发言人或是主席。正如在使徒行传十五章所记载，当他们讨论割礼之事，他们是需要一位发言人，总不能要求所有的长老同声发言。但是雅各后来的地位不仅是一位发言人而已。本来他是众长老中的第一人，后来他就是这么简单明了地变成了独一的老大。在使徒行传中也能找出雅各地位改变的蛛丝马迹。最早提到耶路撒冷教会时只是说“使徒和在犹太的众弟兄，”(徒 11:1)。但是后来当彼得从监里得释放时，就特别提到雅各，说“你们把这事告诉雅各和众弟兄。”(徒 12:17)。再以后，当保罗最后一次去耶路撒冷的时候，我们读到“保罗同我们去见雅各，长老们也都在那里。”(徒 21:18)

我们千万不要轻视雅各在耶路撒冷的服事；他的品格出众，眼光过人，凭着令人钦佩的恩典和智慧，他带领着会众经历一段相当艰难的日子。他的神圣品格是有历史评价证明的，在历史上他被称为“公正的雅各”。他是最佳的和平推动者，他总能看到争执双方的角度。但从他保持的立场也可显出他品格的高尚。他在耶路撒冷温和派的信徒和极端律法主义的信徒中间，维持一个微妙的平衡。虽然还有小数叛逆份子，不过由使徒行传第十五章中对讨论割礼的结果可以看得出，整个教会还是对雅各忠心的。他所做的决定，圣经记载说“使徒和长老并全教会定意(或作认为美好)”(徒 15:22)。

究竟雅各对着那些从耶路撒冷出去的犹太教师持什么的态度呢？他们给众教会带来混乱，又影响了彼得和巴拿巴的信心。(加拉太书2:11-13)。并且引起争论，使得保罗和巴拿巴要上耶路撒冷去(使徒行传15:1-2)。无论他们原来的使命是什么，这些人肯定是做得太过火了。耶路撒冷给众教会的信上讲论到他们说“有几个人从我们这里出去，用言语搅扰你们，惑乱你们的心，其实我们并没有吩咐他们。”(徒 15:24)我们不敢肯定这些人是脱离了教会自己行动或是受差谴传信息，但是至少我们可以说他们去加拉太和安提阿所传讲的，是未经耶路撒冷教会所核准的；他们也可能是自尊为教师的。然而在保罗给加拉太人的书信里，他清楚指出那些人是从雅各那里来的。(加 2:12)。所以我们可以推论，他们一定是雅各所信任的人。他们有意或无心之间滥用这一份信任，就在信徒当中惹起许多纷争。

如果说这件事暴露了雅各在判断力上的一些弱点，是否太过了呢？毫无疑问，他是一个处事温和的人，他虽然对律法派采取一种容忍的态度，但是他并没有完全赞同他们的看法。同时，雅各也注意到极端主义和其支持者倾向暴力的危险。那些人能够摇动彼得和巴拿巴的心思，又可以造成很大的混乱的，肯定有很强的性格。我们得相信雅各或许没有完全了解这一点，又或是他知道这一点而且接受他们所带来的影响。

另外一个做成问题的因素，就是雅各在耶路撒冷教会中主导的地位所带来的影响。那些从耶路撒冷出去的人常会狗仗人势，狐假虎威。这些雅各的密使，毫无疑问是有一股当权派的味道。雅各可能没有完全同意这些犹太教师所传的教导，但是因为他在两派中间的平衡作用。就使得这些人有理由相信雅各并不反对。当保罗提到这些教师对彼得的影响时，他特别指出彼得是担心幕后的雅各。因为雅各地位令人慑服。当彼得看到别人对雅各影响力的尊重，他也无力抗拒(加拉太书2:12-13)。雅各的性格所产生的影响远达到耶路撒冷教会以外之地方。

我们这样说，绝不是要批评雅各。我们只是想要说明纵然有雅各这样杰出的品性，他到底还只是一个会犯错的人，跟所有人一样都有限制。他恩慈的个性使他天生就是一个使人和睦的人。这本身并没有错。他在多人中间有影响力也没有错。问题乃是他在教会中占到独霸的地位。这就使得他那种令人和睦的恩赐反倒成了一个陷阱。他这个弱点因着他的长处而被人忽略。他的影响力，在对的事上极为有效，但在错的事上也就遗害非浅。

人谁无错，就是在属灵判断上也是如此。人性复杂，与生—俱来的偏见和潜意识里的自我中心，使得我们除非是无所不知，否则就不可能不犯错误。甚至使徒保罗也不敢认定他的判断力。所以他说“我想是受神的灵所感动了”，当然不但一个人可能会犯错误，就是一群长老也会犯错。但是一群长老乃是；神所设立来补足个人属灵上的不足。腓利被术士西门欺骗而替他施浸，可是藉着彼得的判断力来加以改正(使徒行传八章)。每一个人都需要一份忠诚的反对。神就是用着一批顺服他自己的长老来扮演这个角色。最可悲的就是一个人到了一个地步，一个已经无法接接受其它敬畏神而有谦卑之灵的人所提出属灵上的查验。

雅各似乎是就没有这样一类的反对。他仿佛是一个英明的独裁者，以老练的手法和智慧带领着会众。毫无疑问，他是大权在握一个慈爱而属灵的独裁者，这是充满了许多危险的。如果像大多数人一样，因受英雄崇拜以及独裁者的关爱而感动，世上最容易的事就是去为他卖命。在这种情况下，将导致人们放弃了自己做决定的责任，什么事都只要听神和雅各就行了。这种危险对人的品格影响太大，并且会极远极远地影响到整个教会的生命。更悲惨的是这种慈爱的独裁者，时常会吸引许多跟随他。而这些跟随者又是崇尚权威多过慈爱。许多人可能因为独裁者的关爱而跟随他，可是他们却因着绝对的权威而变得要去操控别人。正如那些在加拉太书二章里所提的犹太教师一般。实在是令人惊讶，神的儿子拥有世上一切的权柄，他却从来不在门徒的身上施展。他对门徒说“我不再称你们为仆人，因仆人不知道主人所作的事，我乃称你们为朋友，因我从我父所听见的，已经都告诉你们了。”(约 15:15)

没有任何人、事、物可以取代主所设立的原则：那就是只有主在教会中可以居首位。祂可以透过一些牧人来管理和带领祂的群羊。一个人，无论他何等的圣洁，都不可能取代基督直接管治的地位。

雅各的下场十分可悲，令人惨不忍睹。雅各的虔诚曾一度保护他脱离恶人的手，但结果他也被处死。耶路撒冷教会经历这个损失，受到损创，再找不到性格相若的人继任。只剩下神自己，所以耶路撒冷教会也就进入安息。

第三章中央集权化的危机(The Danger of Centralization)

耶路撒冷教会开始了今天所谓的“运动”。前两章我们主要讨论了在耶路撒冷当地的一些因素，现在我们希望特别讨讨论一下耶路撒冷教会以外的影响。

首先我们必须先看一下一个地方教会跟其它地方教会的关系上所有的原则。新约圣经并没有明文规定每一个教会都是独立和自治，但是我们在圣经中也找不到任何先例或原则是允许一个人或一群人，在一些教会中行使权柄的。至于一个教会有权管理另一个教会，在神的话语中也是找不到的。圣经中所承认的有组织的单位就是地方教会。换句话说，圣经只承认这个管理权柄的范围。保罗的服事或许可以算是唯一的例外。但是保罗多次为自己使徒的职任辩护，正说明他之所以得到众教会的接纳并不因为他使徒的身份，而只是按他属灵的声誉和事奉来量度的。尽管这些发生在教会的初期，及新约圣经还没有完成前，使徒所拥有的特殊地位是今日的人无法再拥有的。

新约圣经中所形容的教会乃是信徒在工作和见证上紧密结合在一起的合一，也就是在这背景下，圣经才记载了教会管治和权柄的原则。如果我们真的接受在二、三个人中间基督居首位的事实，那么要接纳任何从外面而来的管理就是夺了主的权柄。

使徒时代之后，有一段时间，一般都接受教会有独立性。即使在主教取代长老管治教会的时候，也没有人提出由主教监督许多教会的想法。教区的观念是以后才有的。早期主教的地位就像今天区会里的牧师。虽然是这样，但是我们在新约里仍然可以看见教会倾向一个紧密有组织的联盟。这种情况显示了人类与生俱来崇尚权力的结果。耶路撒冷教会对这种权力，特别感兴趣，他们一方面清楚说明一间教会管治另一间教会是不合宜的，但是另一方面又积极维持主导的地位，又管理着别的教会。

在灵里彼此分享交通不应该受地域的限制，而且是极有价值。耶路撒冷教会虽然有些缺点，却有很丰富的经历。因为当我们的主在地上的日子，他们对主有亲密的认识。所以尽可能利用这些优点，向他们请教属灵的事是很自然也是应该的。基于这一点，保罗，巴拿巴跟众人就一同把割礼的问题带到耶路撒冷去。结果就召开了众所周知的耶路撒冷会议。耶路撒冷大多数的信徒对奉割礼都立场坚定，但是他们也很清楚，这批代表所来自的安提阿教会并没有把受割礼作为相交的条件。尽管他们也十分反对安提阿会众的立场，但是他们并没有想过要替别人立法。要是他们认为立法限制其它教会奉行割礼是职权所允许的，那么早在保罗和巴拿巴到耶城之前，他们必定多次讨论这个题目，割礼就已经成为全城的热门话题。事实上，耶路撒冷教会至少在理论上承认各教会的独立性。所以，那次会议的结果纯是建议性质而不是宣告律法。他的作用不在设定教会相交的条件，乃是鼓励犹太信徒和外邦信徒更容易交往。

耶路撒冷会议结果的性质在保罗给哥林多人的第一封信里得到进一步证实。(林前十章)很明显的，如果保罗把耶城的决定看为律法，根本就不必再讨论这个问题，也不需提供一些跟那决定颇相反的意见。因为律法没有商量的余地。这个原则是很清楚的。众教会欢迎耶路撒冷教会的意见，同样欢迎保罗或是其它属灵人物的意见。只是最终仍是各教会自行决定有关的事情。保罗不认为奉行耶路撒冷的决定是他的职份，众教会也有同样的看法。他们跟主直接的关系主导一切的事。

到此为止，这不过是整件事的一面而已。理论上，耶路撒冷教会的立场是清楚和正确的，但是教会的生命却因双重标准，这样惑人的矛盾而受到影响，在些明显有圣灵工作的外邦人身上有一套标准，在耶路撒冷的信徒的身上，除了在基督里的信心还加上割礼才是相交的条件，又是另一套标准。这里我们看见肉体和圣灵的争战。这争战不在信徒个人身上，乃是发生在教会的生命里。这是自大精神跟生命自由的灵在角力。前者要支配一切的人和事，后者藉着使人有生命和自由的圣灵，要使基督住在祂的民中间使他们连于主，只倚靠祂并向祂负责。

当讲到耶路撒冷教会之事时，难免会感受到他们想要站在主导的地位以及表现出属灵上的自大。但是神不尊重这份妄想。耶路撒冷教会在祷告及广传真理的事上，日渐沦为一个旁观者的角色。无疑这是一个很特别的参观者，但在广传真理上却没有多少积极的参与。我们也发现，耶路撒冷教会在不知不觉中想要把他们的一套作法加在别的教会身上而不顾灵里的自由。

在新约里，耶路撒冷那份优越感是有迹可寻的。那次会议的建议所用的语言，尽管是明显合理地给众教会的纯一种纯建议，但是教会还是期望各地信徒加以遵守，而且不得异议。不错，众教会都乐于接受那封书，因为那是一个好的建议，而不是因为他来自耶路撒冷。当建议每一次都自动地被遵守，那就变成了命令。再者，教会要求保罗只是“记念穷人”代表什么呢？(加 2:10)。真正的穷人乃是耶路撒冷的信徒自己，当时耶城教会十分贫困，接受不少各地信徒慷慨的捐助。保罗接受教会的训诫，认为是互相负责的表现，因为恩和爱本来就是神子女的特征，但是耶路撒冷教会很可能有不同的想法，他们似乎认为各教会的捐助是理所当然的，就像犹太人普通都捐献给圣殿一样。

那些犹太教师所带来的不良影响促使保罗写信给加拉太人。他们来自耶路撒冷，至少有一部份是带着雅各的吩咐。(加 2:12)从他们所引起的混乱可见他们是带着权威而来。那些人的重要性究竟从哪里来的呢？即使我们相信他们是自任为使者，但结果并非如此，相反他们那份自傲肯定不是从别处得来，乃是来自“母会”。如果他们的工作带来了预期的果效，那肯定会强化母会的权威性。这是神的恩典没有让事情那样发展。我们几乎可以肯定耶路撒冷教会极力尝试管治其它教会的信徒。这可能是出于一番好意，但是没有注意到这种做法把众教会带进中央集权的人为组织中，结果仍是致命的伤害。

我们看过了耶路撒冷教会的态度。现在也需要来看看众教会的看法：前面说了一点，安提阿乐意接受那次会议的建议，认为是合情合理的，却没有把建议视为神谕。有这种健康的情况，完全是因为那些带信的使者，保罗、巴拿巴、犹大和西拉等人对神的看法有清楚的认识，而且为人谦卑，不因自傲而膨胀，也不会因为自己所属的教会而退缩。但是在加拉太，情况却截然不同。犹太教师倚靠自己的属灵权威和地位(如果有的话)，有不少信徒都听他们。他们从雅各或耶路撒冷来的事实不但使他们高估自己，活像带着神的话语，更误导其它信徒尊崇他们，听他们错谬的信息。

彼得是一恰当的例子。他的失败告诫我们，不管人的成熟度和属灵经历如何，当要去面对伪装成属神样式的那种人的权威时，也是会亏欠神，让神失望的。在他一生之中，最深刻的属灵经历也许是看见“有一物降下，好像一块大布，系着四角，缒在地上。”(徒 10:11)。后来，彼得明白了教会的启示。对于神给他的异象，他初时拒绝，最终也接受了。那肯定是神的声音。就是耶路撒冷的弟兄们，当彼得告诉他们所发生的事情，他们也只得相信。“众人听见这话，就不言语了，只归荣耀与神。”(徒 11:18)这些宝贵的，神给的教训，彼得竟一下子忘记得一干二净。虽然那些犹太教师肯定没有他的经历和成熟度。但是他们来自雅各和耶路撒冷。这件事比一切都重要，彼得害怕雅各和耶路撒冷过于神。(加 2:12)这证明了我们不期然倾向用耶路撒冷代替了耶路撒冷的神。如果彼得因为错误地顺从“母会”而导致失去属灵的判断力，那么很难想像一般信徒会怎样？他们很快就像彼得一样，被权威吓退。保罗公开责备彼得。(加 2:11)保罗不是制造麻烦。他对耶路撒冷的弟兄们是尊敬的，但对神的尊敬就更大。

耶路撒冷教会的事情是一个很严肃的警告，指出了中央集权和权威主义(centralization and authoritarianism)的危险。两者最终要跟基督的权柄角力，因为基督是教会的头，乐意住在祂民中间。基督是神和人的中保。在世界上，神赐权柄给教会，能在世上代表他自己。但是神从来不许一个人或一群人在教会中来代表神，没有人或集体有权向教会传达神自己，因为基督是亲自住在教会中间的。

神在怜悯中，早早阻止了将众教会集中在人的一套权柄之下。于是耶路撒冷被放在一旁，在使徒时代，没有任何迹象或任何野心倾向显示安提阿会接续耶路撒冷成为尊荣的中心，也不见他们有这种野心。我们只看见圣灵从安提阿再开始，给与安提阿教会他自己的影响力，鼓励信徒把福音传遍世界各地。


附录二莫拉维亚教会

编按：录由基督人(Christian)所着对莫拉维亚(Moravians，另译摩尔维亚)教会的描述

引 言

“在本地和国外布道有成就的，最显主的例子，是莫拉维亚(Moravian)的信徒。按照比例来说，他们比任何基督教群体都作得多。如在英国和美国更正教的信徒，为着布道所收集的奉献，将要超过一千二百万英镑(等于他们实际奉献的四倍)，所差遣出去布道的人，将要有四十万之多——这数目超过了把福音传遍全世界所需要的人数。”玛特(Mott)

就是到今天(主后一九零零年以前)在莫拉维亚的教会中，每五十八个有相交的人中间，就有一个到国外布道的人；并且在本地每一个信徒，在国外就有两个以上脱离异教而相信的人。这样有果效的国外布道工作，动机是甚么呢？当莫拉维亚的信徒认识这个大使命的时候，以赛亚书第五十三章十一至十二节那番感人的话，就成为他们的动机：就是我们的主受苦，激励他们作工。从这豫言中，他们喊出这样布道的口号：“为着被杀的羔羊去救人，作他劳苦的功效。……假如我们使人的心对这位受死的救主充满了爱情，如火焚烧似的受到激励，基督徒间那种漠不关心的情形就会消失，基督的国度也就要显现了。”薛凡尼(Schweinitz)

假如教会要兴起来，并跟随莫拉维亚弟兄们的脚踪，我们就必须找出甚么是他们复兴起来的原因，甚么是使他们作这么多有效工作的能力，尤其是，甚么是神所安排的作工之路。如果我们没有同样的原因，我们也不会有同样的结果。当我们得着他们成功的条件的时候，今日教会之所以失败的原因，及如何恢复的道路也就会得着了。莫拉维亚教会的历史，能从全部的参考书中，摘出简略的记录如下。

一、她的起源

莫拉维亚和波希米亚(Bohemia)，乃是奥地利(Austrian)帝国西北的两个省分，与德国的萨克森(Saxony)接界。在第七第八世纪的时候，那里的人先后从希腊教会和罗马教会得着福音。因为希腊教会允许他们用当地的语言来讲道，阅读以他们的文字所翻译的圣经，他们中间就有许多派别兴起来，互相不断的争论。渐渐的，罗马教会占了上风，到第十五世纪初叶，波希米亚改教领袖约翰胡司(JohnHuss，另译休斯)，因讲福音而被焚烧的时候(一四一五年)，这里就开始变成逼迫圣徒可怕的地方。在这个时候，那些仍然忠心于福音的人(多是约翰胡司的工作和殉道所兴起的)就聚集在波希米亚东北部，肯瓦(Kunwald)山谷中的一个村庄里。在那里他们有一段时间可以比较平安地生活。到一四五七年，他们被称为“基督之律法的弟兄们。”当他们的教会组成之后，被称作“联合弟兄会”或“合一的弟兄们”(United Brothren)。

二、她的教训

弟兄们合一的教会中，最宝贵的一点，是她的教训。这不是弟兄们的真理，乃是他们的生活；不是他们的理论，乃是他们的实际；就是这个，给他们这么大的能力。后来，更正教的人认识他们的时候，布西尔(Bucer)写着说，“在全世界上，只有你们把有益的教训与纯洁的信心联合在一起。当我们把我们的教会与你们比较一下的时候，我们只有羞愧。但愿神保守祂所已经赐给你们的”。

加尔文(Calvin)写着说：“我祝贺你们的教会，因为主在纯洁的道理之外，还赐给你们这么多丰富的恩赐，并且你们维持了这么好的品行、秩序、和教训。我们很久就知道这种组织的价值，但是用任何方法都不能达到”。

马丁路德(Luther)也说：“请告诉弟兄们，他们要持守神所已经赐给他们的，也不要废弃他们的组织和教训”。

甚么是他们的教训呢？“在他们生活的每一件事情上，如买卖、娱乐、基督徒的事奉和作百姓的责任，他们都以主在山上的教训作他们脚前的灯”。他们认为他们活着乃是为着事奉神，每一件事都是与此相辅相成的。他们的传道人和长老，照管全体的弟兄姊妹，并且察看大家是否为着神的荣耀活着。全体都是弟兄相爱、彼此帮助、互相劝勉，过着安静和敬虔的生活。

三、她的受苦

开始有五十年的时间，虽然到处一直有逼迫，但是他们却过着比较和平的生活。但是到一五一五年，就是更正教在德国起头的时候，教皇和皇帝联合起来攻击他们，差不多把他们全部消灭。后来，间中有容让时期，但是难处仍然继续。到一五四八年，皇帝的敕令把数千人赶到波兰，在那里他们成立了一个大而兴旺的教会。到一五五六年，新的皇帝接位之后，他们得到平安，于是弟兄们的教会就重新建立起来，并且分布在波希米亚、莫拉维亚、和波兰三省。到十六世纪末叶，他们的教会已把一本齐全的圣经给了所有的人民，也把教育培植到一个相当的地步，以致波希米亚的学校闻名全欧，并且大家都承认波希米亚的人民是全世界受教育最好的。一六零九年，他们有了波希米亚宪章，是首先给人信仰完全自由的。一六一六年，他们出版《教训的章则》，讲到整个教会的组织。

到弗莱德列二世(Frederickll)即位之后，事情忽然起了改变。一六二零年，在百拉格(Prague)地方流血的那天，有二十七位作领袖的贵族被处死。以后继有六年之久波希米亚一直是流血的地方，有三万六千个家庭离开了那里，人口从二百万减到一百万。弟兄们的教会也分散了。整个十七世纪，那里的人只能在暗中敬拜神，并且成立了所谓的“隐藏的种子”。一直过了一百年，到一七二二年，他们再重新起头。在那一百年中，只有神知道谁在受苦，但就是在那时期中，希望仍没有完全消灭。莫拉维亚的教会最后一位监督康门纽(Comebuis)在一六六零年写着说：“经历告诉我们，有的时候，神让某些教会被毁坏，但是这却使别的教会被建立起来代替他们，或者使他们在别的地方兴起来。或者神看为值得使一个教会在她原来的地方复活过来，或让她死去，或者神要叫她在别的地方复兴起来，这个我们不知道。……照着神自己的应许，福音总是要被那些受过神正常管教的基督徒，传给地上其它的人民：因此像以前一样，我们的损失将要成为世人的丰富”。

在一七零七年耶斯克乔治(George Jaeschke)，也说过相似的话。耶斯克是当时几位真理的见证人之一。他的儿子是耶斯克米迦勒(Michael Jaeschke)，孙子是奥古斯丁和雅各倪西尔(Augustin and Jakob Neisser)。他们是头一班带着妻子儿女，离开本地去到主的守护所(Herrnhut，另译贺恩庄或讫仁护特)的。耶斯克乔治在他八十三岁临终的时候说：“好像现在弟兄们的教会已经到了尽头，但是，亲爱的孩子们，你们将要看见一个大的拯救，是剩余的人所要得着的。我不知道这个拯救是将要临到莫拉维亚这里，或是你们必须离开巴比伦；但是我深信这个拯救不久必会实现。我有点相信你们需要离开这里，有一个避难的地方为你们豫备，在那里你们能没有惧怕地，照着主的圣言事奉他”。

四、她的避难所

弟兄们经过了几世纪的逼迫，许多人用他们的血，印证了所作的见证。他们遭监禁、受苦待、被充军，使他们抛弃本土本乡，逃到德国去避难。主为他们豫备了一个避难所，在那里他们的教会又得以更新过来。

一七二二年大卫基利司新(Christian David)得着森辛道夫男爵(Count Zinzendorf，另译亲岑多夫)的许可，从莫拉维亚带领避难的人，到他在萨克森的土地上来。大卫基利司新原来是罗马教的人，但是他在罗马教里不能得着安息。后来他在萨克森当兵的时候，听见一位敬虔的路德会的牧师讲道而遇见基督。他回到莫拉维亚去传讲他所遇见的救主。他讲道很有能力，以致在那里有了一个复兴。立刻就有逼迫兴起，所以他就出外为着受逼迫的人寻找避难的地方。等他得着森辛道夫的许可，他就回去带着第一批的十个人出来，于一七二二年六月到达伯特铎夫(Berthelsdorf)。一次再一次，他回去传扬福音，再领那些愿意撇下一切的人出来。不久他们就多达二百人左右，其中有一部分就是所谓的“隐藏的种子”，以前那些弟兄们的后裔。森辛道夫所分配给他们的地方，叫作守望堡(Hutberg)。他们称这新的住处是主的守护所(Herrnhut，另译贺恩庄)。他们用这名称，有双重的意思：一个是主守护他们，另一个是他们守望祷告，等候主的带领，作他们的保障。

五、她的新领袖

神为着自己的守护所，就收集材料以建筑祂的居所，且豫备了一个聪明的工头监督工作。森辛道夫生于一七零零年五月。父母都是敬虔的信徒。他的父亲在临终的床上，抱着年仅六周的孩子，把他奉献给基督为要事奉祂。四岁的时候，森辛道夫向主立下誓约，且签名于其上说：“亲爱的救主，愿你属于我，我要属于你!”以后他自己写着说：“在我幼年的时候，我就爱这位救主，并且与祂有亲密的交通。当我四岁的时候，我很迫切的寻求神，并决定作耶稣基督一个真实的奴仆”。

十二岁时，在哈勒(Halle)地方，法兰克(Francke)教授的大学里，他常遇见传道人，心中常被到外邦人中去为主作工的思想所感动。他在同学中，成立“芥菜种团”，以三事相约：(一)和善待众人；(二)为人谋福利：(三)领人归向神和基督。他们有一个小的徽章，上面写着“看哪，这人!”(这话出于约19:5)和这句格言“袖的鞭伤是我们的医治”。每一个人带着一个戒指，上面刻着“没有人为自己活”。离开哈勒之前，他与一位亲密的朋友立约，要带领外邦人，特别是人所不愿到的那些外邦人那处去传悔改得救的道。他从哈勒到了威腾堡(Wittenberg)在那里他带领祷告聚会，为着其它的同学祷告，且常常整夜的祷告并读经。

关于他在学校的生活，他自己见证说：“主不但保守我不犯大罪，反倒在一些情形之下，使我把那要引诱我往错路上去的人劝过来，与我一同祷告。用这法子，我带领了一些人归向基督。不但在中小学的时候是如此，就是在我所到的各大学和旅行的时候也是如此。在大学里，我永没有尝试跳舞，也没有加入男女相混在一起的任何集会，因为我以为那是错误、那是罪恶。当然，我和别人一样喜好娱乐，可是当我发觉魂里起了一种过度的狂热时，便觉得受责备。我整个的人继续不断的挨近并守牢十字架。我对所遇见的人，都讲过这题目。”

他从青年时，就注重祷告，也学习了得胜祷告的秘诀。他对于成立祈祷小组的事非常努力。离开哈勒大学时，他交给法兰克教授一张单子，记着七个祈祷小组的名字。那时他才十六岁。

他读完了大学，就到各处旅行，去各国观光，藉以增进学识与见闻。无论到何处，遇见敬虔爱主耶稣的人，他总以热情与他们交接。

大概就在这期间，他在丢塞铎夫(Diissldorf)参观一次图画展览会，看见斯顿堡(Sternberg)的“看哪，这人!”那幅画，下面写着：“我为你作了这一切，你为我作了甚么？”他的心受了感动。他觉得他不能回答这个问题。他回去比从前更加定意用他的一生来事奉主。他在那幅画中所看见的主的面貌一直没有离开他。基督受死的爱就成为激励他为主而活的能力，支配他的一生服事他所爱的主。他说：“我只有一个爱心——就是祂，也只是祂。”

这青年伯爵写信给一个朋友说：“如果打发我去法国的目的，是叫我变成一个属世界的人，这是白费钱财，因为神要按他的慈爱保守我那只为基督而活的心愿。”在巴黎一位公爵夫人问他说：“伯爵，你昨晚到戏院去过么？”他回答说：“没有，我没有时间去看戏!”他离开巴黎之时，叹了一口气说：“华丽而可怜，遭灾受祸的地方!”将来给主用着建立祂心爱教会的，原来就是这样的一个青年。难得他年仅二十七岁(一七二七年)，神就用他在祂的教会中带进一个教会历史中罕见的复兴。

他的特点是柔细、好像小孩子、与他向着我们主耶稣的热切之爱。他给主耶稣得着并占有了。主受死的爱得着并充满了他的心，主将那为罪人受死的爱带进了他的生命中。除了为罪人活着(甚至为他们死，假如有需要的话)，他不能为着其它的事活着。当他负起莫拉维亚弟兄们的责任之后，他的教训和他的诗歌证明给我们看见。这一个爱乃是他所要求的推动力，他所信靠的能力，以及他所以要得着那些弟兄们的目的。无论是甚么教训、辩论和训导，不管是如何需要和有功效，都不能代替基督的爱所作的。这爱把所有的人都溶化成为一体。他使人甘愿去改正并接受指导；他使人渴慕离弃一切罪恶的事；他感动人愿意为主耶稣作见证；他使许多人准备牺牲一切，叫别人也知道这爱，并叫主耶稣的心喜乐。

就是这个对基督的爱，更可说是这爱的结果，使森辛道夫深深的感觉交通的需要和价值。他相信如果要享受这爱，并使他增长至刚强的地步，使达到的目的，他就需要有表现和交通。他相信，如果要在我们自己里面，维持基督在我们里面的爱，并抓住神在这爱里伟大的目的，就要坚忍并刚强我们的弟兄们，这就需要我们彼此交通。所以他就豫备好了，接待神所带来给他的那些异乡人，并且使自己完全为他们活着。他得的回报是大的，他把他自己给了他们，就得着他们每一个人都和他自己一样。他后来说：“除了交通之外，我就不知道真的基督徒”，这句话是那个强烈合一的要求所以产生的原因，那个合一把这位领袖和全体的力量分给了每一个肢体。

六、她复兴的开始

当森辛道夫在他的土地上住下后，他就献上自己，要使他的佃户得着属灵的福气。他和另外三位有同样心愿的朋友成立了“四弟兄联盟”，他们的目的是要向全世界宣告：“救主是普世人所当敬奉的，祂的教会是祂门徒们的家，心灵的事奉乃是以救主为中心。”他与聚会中的传道人，联合负责讲道，并带领祷告和唱诗的聚会。他为着基督和祂受死所要拯救的人活着。

他将他的土地供给从莫拉维亚放逐出来的人作避难所，不过是要给他们一个居住的地方，使他们在那里像他的佃户一样，可以维持生活，并自由的事奉神。当人们知道主的守护所是受逼迫之人的避难所的时候，各种为着信仰受逼迫的人都到那里去寻觅居所。其中多半是莫拉维亚的弟兄们，也有路德会、浸信会、和其他会别的。因着他们意见的不一致，和在道理上火炽一般的争辩(诸如豫定、圣洁、受洗、受浸、等等问题)使不合一的灵很快地带进来，好像要使大家分成交战团体，这里将要变成宗派和狂热之地的危险。森辛道夫觉得是他出来干预的时候了。他很信任从莫拉维亚来的人所有的正直和热心，就与他们中间的人很亲密的来往。

那时许多属灵的人都深深觉得宗派的罪恶和痛苦，所以他们祈求神，因着祂的恩典，在他们中间能够恢复真实交通的灵。森辛道夫藉着流泪和祷告，靠着耶稣基督的爱心和忍耐，与那些走入迷途的人辩正。那里三百多位莫拉维亚的弟兄们中间，有二百位以上都是在一点上不能退让的，就是他们不愿意加入路德会(LutheranChurch)，而坚持使以前莫拉维亚教会中的教训得以维持。森辛道夫怕这样会引起四围教会误会和反感，但是他还觉得他们这个坚持是对的，所以他就决定冒任何的危险来服从他们。于是从前教会的原则和教训，都得以恢复过来。森辛道夫就起草公律、训谕、和禁令，以后他们就遵照着这些而生活。

关于森辛道夫如何解决当日的争辩和不同，有人这样记载说：“用甚么方法把这些敬虔而好辩的人们，在信心和爱心里联合起来呢？用甚么方法服事这些胡司、路德、加尔文、金文格(Zwingli，另译慈运理)、薛文菲(Schwenckfeld)等人的门徒呢？除了神的调停以外，真是一件没有希望的事。主答应了他诚恳坚忍的祈祷，用超人的智慧，引导这青年森辛道夫应用一种极有价值的方法解决了一切困难。”“他寻出他们相同之点而把他们加重(而不注重他们不同的地方)。他亲自与住在主的守护所里的每一个人接触。他们很严肃的与他立约，要在五月十二日那天，各人都在自己所在的地位和选召上，确实的把自己献上，作主耶稣基督的仆人，好像他一样。”

一七二七年五月十二日(刚好是他们头一批人到这里来的四年后)，是弟兄们的历史中可记念的日子。在这一天，森辛道夫将他们聚集在一起，把已经同意的公律读给他们听。从此他们再没有不合一。弟兄相爱，和在基督里合一的金链，把他们联在一起。所有的人，都互相拉手，并保证遵守这公律。那一天是主的守护所新生命的开始。

日记中记着说：“这一天，森辛道夫与主立了一个约。所有的弟兄们都一个一个地答应作主耶稣真实的跟随者。自己的意志、自爱、和不顺服，他们都离弃了。他们愿意能在灵里贫穷；没有一个人以自己的利益为前题；每一个人都将自己交与圣灵来教导。因着神恩典大能的工作，大家不但都被说服，并且都同受带领和管治。”

又有人记着说：“随后就选立了十二个长老，藉以成全主的守护所会众的属灵生活，并分派人承接各种不同的职分，填满豫先所看见的应有制度。这种制度所产生的彼此信任、互相认识，就成功了彼此承认的贡献，完成了共同读经的豫备，并成立了常常聚集的祷告小组。以后经过夏天的豫备，和修直大道接受灵浸的工作，便得着八月十三日那至大的祝福，使他们得了能力，能在他们那一世纪中，到基督教国家，和拜偶像的国家中，作出那样有效力的布道工作，并在那普遍漠不关心和惟理论盛行的几十年中，保守着信心的烈焰。”

一七四八年五月十二日，森辛道夫写着说：“二十一年前的今日，主的守护所的命运还是悬而不决，可能变成一个宗派，也可能取得我们主耶稣教会的立场。经过三四小时的讲话后，圣灵的能力使我们决定拣选第二种。基本的原则于是就立定了，我们放弃了作更正教的思想而注意我们自己。从那时以后，一直到冬天，主耶稣所作成的，是作者无法述说的。整个的地方真是神确实与人同在的所在，到八月十三日就开始不断的赞美，然后平静下来而进了安息。”

七、她复兴的祷告

五月十二日是称为更新的教会的生日：八月十三日是她在圣灵里受浸的日子。是她的复兴达到最高点的时候。那是许多非常的祷告所产生的结果。那一年的前半年，是那施恩叫人恳求的灵作工的时期。那时森辛道夫负责给九个十岁到十三岁的女孩子作属灵的指导。他常向他的夫人叹息说：“小孩子们虽然在外表上很相像，却不知在她们中间可有任何属灵的迹象。不管你把主耶稣对她们说过多少次，似乎总到不了她们心上。”他灵里感到这个痛苦的时候，便藉着祷告向主倾吐，竭力热切的求主把祂的恩典和祝福，赐给这些小孩子。一个天才卓越而财产丰富的德国青年贵胄，竟为一些小女孩子得救的事，跪在主面前伤痛祈祷。

七月十六日他从整个的魂里倾吐出心里哀痛的祈祷。这个祈祷产生了一个非常的能力，也就是后来圣灵那赐人生命，如火一般有能力的工作的起首。不仅森辛道夫是这样，还有很多弟兄们，也都努力祷告，是以前未曾有过的。七月二十二日在守望堡有一些弟兄们自己约会要常聚在一起，藉着祈祷唱诗，将他们的全心倾倒在主面前。

从实行公律到大家都联系于顺服相爱的生命以后，交通祷告的灵就大大的增加。大家都把误会、成见、隔阂都承认出来，并且摆在一边。祷告常常很有能力，以至使那些只在外表加入的人，都被定罪，他们或是改变，或是从心里被迫离开。有一段时期，森辛道夫有事出外，等到他八月四日返回时，他带来他所找到的一本莫拉维亚教会的历史，书内有全部已往的教训和规则。这使他们非常喜乐。他们把他当作他们列祖的神与他们同在的表记。

第二天晚上，森辛道夫和十四个弟兄整夜祷告守望，半夜他们在守望堡一个大房子里有一次大的聚集，专以祈祷为事。这个聚集得到了很多人的心。以后几天，他们在唱诗聚会中，都觉得有势不可当的能力。十日(主日)，罗择(Rothe)弟兄正在带领午后在主的守护所的聚会，忽然觉得从主那里来了一种令人不能拒绝的奇妙大能漫过了他，就仆倒在神面前面伏于地。全体会众也都在神同在的喜乐感觉里，俯伏下来。他们继续祷告、唱诗、哭泣、恳求，直到半夜。他请聚集的人到礼拜三，就是十三日，参加主的晚餐。

因为这是他们有了新的交通以后，第一次的擘饼，他们决定必须严格举行，并且藉此“带领人更深的进到基督的死里，就是他们藉着受浸所进入的。”作首领的人去探望每一个人，用大爱带领他们实行内心省察。在礼拜二晚上豫备的聚会中，有些人“脱离死亡而进入生命”，全体会众都深受感动。

八、她复兴的高潮

“礼拜三早晨，大家都到伯特铎夫。在去的路上，凡是觉得与别人有隔阂的，都重新联合起来。当唱第一首诗歌时，有一个邪恶的人被大能所感，知罪悔改。当介绍所有交通的人的时候，每一个人的心都受感动。等到唱诗的时候，人很难分辨是唱诗多，或是哀哭多。好几位弟兄祷告，特别说到，他们是从被束缚之地放逐出来的，并不知道当怎样行，渴望得蒙保守脱离分裂和宗派，而求主把祂教会真实的性质启示给他们，好使他们无玷污的行在祂面前，不至单独，反能结果。我们求主使我们不作一件事，违反我们与祂所立的忠诚之约，下犯任何微小的罪，顶撞祂爱的律法。我们求主，用祂恩典拯救的大能保守我们，不让我们一个人离弃我们得救的根据(宝血和十字架)而靠自己和自己的功德。在吃主的晚餐时，我们的心立刻俯伏，而后被举起。等我们回家以后，每一个人都被带领脱离自己，从那一天起，所有的日子，都活在极大的安静和平安里，并且学习相爱。”

在这次擘饼聚会中，弟兄们大大受到圣灵的浇灌。在他们中间一个历史学家记着说：“一七二七年八月十三日，真是一个圣灵大浇灌的日子。我们看见了神的圣手，和祂的奇妙。圣灵降在我们身上，我们都在我们列祖受灵浸的云下受了浸，有大神迹奇事显在我们中间。从那时起，差不多没有一天在我们中间看不见神伟大的工作。众人都如饥如渴爱慕主的道，甚至每天聚会三次，早晨五点一次，七点三十分一次，晚上九点又一次。个个人不羡慕别的，只要求圣灵能用全权管理他们。……恩典如同人不能抗拒的洪流一般，把我们全卷入神爱的大海洋里。”

森辛道夫称这一天为“圣灵浇灌在会众身上的日子。”他说：“主耶稣赐下圣灵来到我们中间，是我们从前所未曾经历，也不知道的。”“以前我们曾作人的领袖和帮助者，但现在圣灵自己完全得着了主权，管理每一件事，和每一个人。”

在这次参加擘饼的人中，有一些是儿童。有一个人写着说：“我不能形容在主的守护所那些儿童被圣灵大大复兴的情形，只能说神真是很奇妙的用祂的灵，正在全会众聚集擘饼的时候浇灌了他们。圣灵如风一般的充满了他们，并无老幼之分。在每一个地方，有时是晚上在田野里，都听见人在祈求神赦免他们的罪，并得着他们。恩典的圣灵实在是浇灌下来了。”

在这一七二七年八月十三日一次擘饼聚会中，所经过的情形，的确是在场的人都不懂如何形容的。他们那聚会的地方“简直不晓得自己仍旧在地上，或者已经到天上去了。”森辛道夫多年以后对英国的一些会众作见证说：“我们需要一种爱主、亲近主的心情来开始这擘饼聚会。记得几十年前的一次擘饼，曾成了一个盛筵。这个记忆仍叫我们感到十分欣慰。二十七年前的今天，主的守护所的会众聚集在伯特铎夫聚会所擘饼的时候，个个都不满意自己的情形，抛弃了彼此论断的事，因为他们都受了责备，看见自己在神面前的亏欠。他们每一个人都觉得自己在这擘饼聚会中，是面对面地看见了主耶稣尊贵的面容。他们都成了伤心的人，都在忧伤所包围的情景中。但他们的里面告诉他们，主是他们的栽培者、是他们的祭司，祂要立刻使忧伤泪变为喜乐油、使痛悔变成欢欣。这个坚定的信心，一时之间使他们变成快乐的人，直到如今。并且从那时起，他们因那一次所得的属天的恩赐，曾带领许多人，也分享了这种快乐。这种记忆，和他们所给人的这种帮助，曾千百次的更坚固了他们所得着的。”

有一个人说：“森辛道夫把这奇妙的事，给我们很深刻、很活泼地描述出来了。是的，当时在场的各人忽然都被包围在亲近基督的心灵里。同时那个能力一直波动，甚至有两个人在六十里以外作工，虽然一点不晓得有那样的聚会，也同时深深地感觉到同样的祝福。”

九、她复兴后的情形

参加那次聚会的，都是一些平常人，谁知日后从这得了奇妙祝福的会众中间，兴起了牧者和教师，去外国布道的人，以及长老、执事。诚然他们以前在认识基督的经历上都是平凡的，可是从他们以后的情形来说，他们都是基督重用的仆人。

此后弟兄们常常到附近的地方，去与其它的基督徒有交通，并带领所有愿意来的人认识基督。在这段时间里，他们中间有一个人因为作这种工而被关到监狱中，他们却大大的喜乐，因配为祂的缘故受苦。

那时他们若听说，在他们附近一个村子上的人愿意到他们这里来，在复兴里有分，他们就在爱和谦卑里，把他们的教训告诉他们。

那些日子真是主的守护所会众享受属天福气的日子，大家都忘记了自己和属世暂时的一切事情，都渴望与他们的主耶稣同住天上，得享永福。

他们的日记给我们看见，此后有四年之久，他们常有深受圣灵感动的特别经历。特别是他们聚集在主面前祷告的时候。

有一件事使他们的交通有奇妙的能力，就是他们强烈地联合着，并个别的将自己献给那用祂自己的血，将他们买回来的主耶稣，并为祂活着。他们彼此改正，大家愿意承认并离弃罪恶的事，都是从他们对于活的基督的信心而来的。藉着基督，他们“在他们里面得着神的平安和脱离罪的能力。”这个信心使他们天天承认自己乃是一个可怜的罪人，蒙了祂恩典的拯救。这个信心藉着每天在道理、诗歌、和祷告上所有的交通，得蒙培植并加强，就成为他们生命的粮食。这个信心用喜乐充满他们里面，使他们的心在极大的困难中仍然快乐，确实相信那为他们受死的羔羊，现在仍然每时每刻爱护、拯救、并保守他们。祂能征服最刚硬的心，并愿祝福最下流的罪人。从圣灵浇灌的那天起，一直到第一次打发人出去布道的时候，将近五年的时间，他们就在这个灵里聚集在一起，敬拜神的儿子，把自己奉献给祂，并等候祂将祂所要求于祂教会的事，给他们知道。他们每一个人都有准备，好出去为他的主作工，或作他的主所指示的事。

他们把事奉神看为最重要的事，他们认为认识并遵行神的旨意，跟随耶稣基督的脚踪而行，乃是首要的大事，其它的事都是次要的。为着这个缘故，他们都愿意接受那些被安排来照管他们之人的照顾和改正。他们按照字面而相信“天天彼此相劝”(来 3:13)的命令。当他们一犯罪，无论是否有意的都愿意认罪悔改，并且他们就彼此帮助、互相倚赖、互相服从。他们的交通使他们刚强有力。最高的管理人，也请求他的弟兄们，把他们所看见的错误告诉他，并且愿意承认最小的错处。那彼此顺服的灵，就是圣经中多次题到的，带来了丰富的祝福，使他们整个的生命成为圣洁，并刚强有力。

在圣灵大能工作的时候，他们从他学得三个大的原则：(一)教会存留在地上只是为着扩展主国度的事工上有份；(二)每一个肢体必须受训在扩展主国度的事上有分；(三)个人对基督之爱的经历，是使人适合于这事的能力。对于这些原则，弟兄们一直是忠实的。

十、她的祷告守望台

自八月十三日，那个特别蒙福的时候，就是神把那施恩叫人恳求的灵，浇灌在主的守护所会众身上以后，有些弟兄姊妹想，最好定规出一个时间专一祷告，藉此可以叫人记得，他怎样许愿，要热切祷告，把全心献给主的事，因而得着其中的好处。

他们又想到利未记第六章十二至十三节说，旧约时代在祭坛上必有常常烧着的火，不可熄灭。那么，无论在那里有人聚集，他们这些会众就是永生神的圣殿，那里就有神的祭坛和圣火，圣徒的祈祷就应当不断地在那里升到神面前。

在八月二十二日，日记中记着说：“今天我们想，我们的教会一面仍旧是那样幼稚，一面又有撒但这个大仇敌，所以非常需要保守我们自己(教会)，而抵挡那昼夜不打盹的仇敌，并且需要有不断的守望祷告，以抵挡它。所以我们决定燃起自愿的祈求之祭，使他昼夜烧着。我们现在将这事交给神，仰望祂在弟兄们里面作工。到二十六日，这个计划就实行了，有二十四位弟兄，和二十四位姊妹，定规要轮流地在他们自己的房间里，花一个钟头的时间，将围绕在他们四围的需要和事工，都带到神面前。愿意作这样祷告服事的人，很快的加增到七十七位。但是在主的守护所，我们愿意将每件事都交给神的恩典，使人自愿，而不愿意强迫人作任何事，所以我们定规假如有人因着灵里贫穷，或是因着特别事故，祷告不能用尽一个钟头，也可以用属灵的诗歌代替，来赞美神，这样就可以为着自己和一切的信徒，把赞美和祷告的祭献给神。这些守望祷告的人，每周聚集一次，把远近各地关于个人、聚会、或国家的消息，交通一下，使他们可以为着所得着的答允献上赞美，或者使他们更有信心，更加切实的祷告。”

不只大人这样祷告，连那些得着复兴的儿童，也为他们自己定了一个同样的计划，每一个人都小心翼翼地记着给他们指定的时间。八月二十六日晚上，举行了一次儿童大蒙祝福的聚会。二十九日那一天，从晚上十点起，一直到早晨七点，真是感动人的一段时间。因为从主的守护所和伯特铎夫来的女孩子们，用这九个钟头的工夫在守望堡祷告、唱诗、哭泣、敬拜神。同时男孩子们也在另一个地方热切祷告。在那时，祈祷和恳求的灵浇灌在这些孩子们身上，那种能力实非文字言语所能描写得完全。

他们的祷告时常带领人为主而活。藉着他们的祷告，他们点着了要把基督的救恩传遍异教各国的烈火。

他们为要日夜不断地献上祈求之祭，所举行的守望祷告，证明他们如何晓得天上的第一个定律，就是祝福和能力的多少，乃是根据于祷告的多少。他们看见那在宝座上的羔羊，就极其欢喜，深信祂必要充满他们所大大张开的口和心。

十一、她的布道工作

在以后的几个月中，有些弟兄们继续不断地出去到远近地方传讲基督的爱。他们的思想中充满神所祝福的事。森辛道夫与世界各地都有交通。有所听闻，就转告弟兄们。一七二八年二月十日，在聚会中，“他特别讲到远处的地方如土耳其、摩洛哥、和格陵兰。对于格陵兰，他说以人来看，是不可能进入的，但是他相信，主会赐给我们弟兄们恩典和能力，使他们去到这些地方。在那天的聚会中，我们深受圣灵的感动。”

此后的四年，复兴一直继续。长老们留心看守，照着个人的需要及所有作了的忠心带领，弟兄相爱的灵给绝对地维持，以至能不断地守望祷告，而亦有弟兄带着所听见的消息出去到远近各处，使弟兄们的聚会成为得大喜乐和蒙福的管道。这些都是即要开始的布道工作前的准备。

布道工作是这样开始的：一七三一年，森辛道夫到哥本哈根(Copenhagen)去参加丹麦王的加冕典礼。那里的一位贵族有一个从西印度群岛(Westlndies)来的奴隶，名叫安顿(Anton)。从他那里，森辛道夫得知西印度群岛，特别是丹属圣多马(St．Thomas)岛上奴隶的情形。他又遇见两位因丹麦人伊及德(Egede)布道而悔改的格陵兰人。等他回来后，他述说他如何遇见这些异邦人，就引起弟兄们的深切注意。有两位弟兄大受感动。那天晚上，当唱诗班经过他的住处，森辛道夫告诉一位朋友说，他相信去西印度群岛和格陵兰布道的人，要从这些弟兄们中间找到。那时候，他们唱诗班的人就受到激励，而献上自己。当这事被人知道后，另外又有两位前来，要到格陵兰去。那奴隶安顿来访问一次，使他们的印象更深。他述说那里的奴隶所受的痛苦，也就是他们所将要受的，使他们更加火热。假如他们无法进到殖民地那里，去教导那些奴隶，他们准备出卖自己作奴隶，好接近那些贫穷的外邦灵魂。

不到一年后，在一七三二年八月，头两位出外布道的人就出发了。他们被差出作工所受的指导，都包括在这一句话里：在凡事上寻求并受圣灵的引导。他们是步行着出去的，除了袋中几文钱以外，甚么都不带，但是他们在对神与及神必看顾的信心上，却是刚强的。次年另有两位出发到格陵兰去。一七三四年又有十八位到圣克芦斯(SantaCruz)。后一年，又有十二位以上，藉着移民或工业上的工作，去帮助黑人。虽然他们这种举动，曾牺牲许多宝贵的生命，而未得成功，但是弟兄们并不因此气馁，反而当有死亡的消息传来的时候，他们总是唱那篇流泪撒种的诗篇。结果，他们从死的种子，收割丰富的禾稼。

在他们得着圣灵浇灌以后三十年内，他们把主的救恩，不但传遍欧洲各国，也传到美国南北，甚至传到亚洲和非洲许多拜偶像的民族中。

有人见证说：“自从我们与文化幼稚的人接触，到现在才过了一世纪。在这期间，我们曾往世界各国各地去作工，把基督的国度扩张到许多外邦野地……使那些幽暗之地得着喜乐之光。我们在布道人足迹罕到，遥远的旷畴里，栽种了主香甜的葡萄园。哦!我们看见所成就的如何伟大!如何广阔!……注意他们所表显的爱心，听到那些悔改野人的敬虔见证，我们谁不希望那使他们作出这样奇妙工作的能力，也显在我们身上？”

按照人数的比例说，莫拉维亚的教会所支持、所打发出去的人，和她所供给的财力以及她所拯救的人，都远比任何教会为多(确实数字，见前面引言)。为何这个小小(最小)的教会，会比那些比她更年长，更大的教会作得更多呢？这是因为在所有的教会中，只有她要实际的实行这个至大的真理：就是教会在地上存在的目的，乃是要把基督受死所要拯救的人带来归祂。只有她要教导并训练她所有的人，都以此为他们对于这位爱他们之主的第一个义务，就是牺牲他们的性命，使人认识祂。

十二、她的影响

那一时代的一位旅行家，作了这样惊人的见证说：“在我一切的旅行中，我只看见三件东西，是超乎我意料之外的，就是海洋、森辛道夫，并主所守护的会众。”一七二七年的大复兴在能力和幅员上不断地继续增长了一世纪多，主的守护所诚然作了建造在山上的一座属灵的城，在众人跟前显露出来。从欧洲各地各方有人去到她那里，有的要得救恩，有的要得圣灵的浇灌。从她那里得着帮助，而发生最大的影响的，是十八世纪英国的大布道家，卫斯理约翰(John Wesl)。

在一七三六年秋天，卫斯理约翰和他兄弟卫斯理查理(Charles Wesley)，乘船去美国传道。那时，他们是英国圣公会的教士。有些往美国去居住的莫拉维亚的弟兄们，和他们的眷属，也在那个船上。卫斯理约翰看见他们生命路上的庄重，看见他们殷勤、谦和，不断地甘心为别的客人，作英国人所不肖为的奴隶式的工作，而不要工价，就大受感动。船到中途，遇见狂风大浪，有破沉的危险。船上的乘客都惊惧呼喊，但卫斯理约翰看见那些从德国来的莫拉维亚的弟兄们，和他们的妇女小孩，都在那里安然唱诗，就更受感动，登陆以后，他就去那些弟兄们中间的一位监督，司潘金伯(A．G．Spangenberg)那里，请问因信得救的事。这使他看见，自己虽然到美国，是要使印第安人悔改得救，但自己还没有得救经历，和得救的凭据。所以在他回到英国，遇见一位英国传道的莫拉维亚的弟兄，博勒彼得(Peter Boehler)后，他和他兄弟查理就在博勒彼得的带领下，弄清楚信而得救的事，并且得着得救的凭据。此后他更也亲自到德国主的守护所，去接受灵的造就，从那里得着更丰富的祝福。在他的日记里记着说：“我本愿在这里过一生，可是我的主却召我到他葡萄园的另一部分去作工。”因着他在那里所得着的祝福，他回到英国就成为神的一个荣耀的器皿，满有属灵的能力，在十八世纪里，使英国在主的福音上，得着了空前的复兴，其影响所及，是今世的人所难以估计的。

不但卫斯理两兄弟从莫拉维亚的弟兄们得着属灵的帮助，就是当日的大布道家怀特腓乔治(George Whitefield)，和牛津大学出身的一些为主用的人，也都从他们受到属灵的带领和影响。

那位到印度开荒布道的克理威廉(William Carey)在往国外布道的事上，也是受到莫拉维亚弟兄们不少的感动。他在一次聚会中，把几本莫拉维亚的弟兄们所出的刊物放在台子上，以他们的经历劝勉他的弟兄们。他的同工华达威廉(WilliamWard)因着这几本刊物，受了很深的感动说：“多谢你们莫拉维亚的弟兄们!你们帮助了我。假如我作一个国外布道人，会有一根稻草的价值，我也要在我们主耶稣的脚前，归功于你们。”

基督的教会从莫拉维亚的弟兄所得着的帮助，和所受到的影响，是超过一般人所知道的，需要永世来向我们完全说出。

莫拉维亚的弟兄们得着复兴，就写出许多属灵的诗歌，多是赞美基督，称颂祂的神性，宣扬祂的美德和工作，其中好些足以后教会所用的最优美的颂赞诗。那些诗歌，大部分是森辛道夫受到灵感而写的。他是那一时代最有名的圣诗家，被人称作德国圣诗王子。

森辛道夫临终的时候，夸胜的对他的家人和朋友说：“我要到我的主耶稣那里去。我已经豫备好了，现在没有甚么阻挡我。我说不出我是多么爱你们。谁知道基督那‘使他们合而为一’的祷告，能这样奇妙的应验在我们中间呢？我只求主在外邦人中给我初熟的果子。谁知主已经给了我几千!我们不像已经在天上了么？我们不是在一起生活，像天使一样么？主和祂的仆人都彼此了解，彼此明白。我豫备好了。”

过了几点钟，当他的女婿宣读旧约中的祝福说：“愿主赐福给你、保护你；愿主使祂的脸光照你、赐恩给你；愿主向你仰脸，赐你平安”以后，这位神所亲爱的人便离开身体，去到幔子那边，与主同在了。

有四千多人从荷兰、英国、爱尔兰、北美、格陵兰等，各处弟兄们中间来的传道人，他们把他送到在守望堡的安歇地里的安歇床上。在他的墓碑上写着说：“在这里躺着的，是一个属神不朽之人的残余。他名叫尼古拉利未，是森辛道夫(地名)和帕丁铎夫(地名)的伯爵和地主。他因着神的恩典，和自己不懈怠的事奉，使平凡的弟兄们在十八世纪变成一个新的教会。他于一七零零年五月二十六日，生在端斯登( Dresden，另译德勒斯堡)，一七六零年五月九日，森辛道夫在主的守护所进入他救主的喜乐里。他被主指定去结果子，并且使他的果子长存。”

读者如欲多知道有关莫拉维亚教会的见证，可参阅“When the Spirit Came”，by John Greenfeld(葛林腓)，中文译本《当圣灵降临》，由橄榄出版社出版。


附录三二千年教会的属灵历史图表说明

(注：原资料图片欠缺)

附上的图表，不过是表明从使徒时代直到如今属灵教会见证的一脉相传，这个表上又有三条宗教发展的路线：

1．机构性组织化的教会(以罗马天主教为代表)

2．改革宗的群体(以一般基督教为代表)

3．原初单纯教会见证的维持

图表本身是有许多限制，真实的情况并不像图表上所画的线那么黑白分明，我们必须记住这一点。譬如说，加尔文或是卫理宗，虽然没有放在第三条线里，并不表示他们对着教会见证就没有贡献，其实他们是功不可没的。相反的，孟他努或是重浸派，虽然站在第三条线的立场上，并不是说他们中间就没有许多的错误，这三条线中，每一个组织都有属灵也有属人的部份，将来只有神能审判，我们不能以我们所了解的来论断。

在第三条线中的一些群体，他们的时期是很难判定的，这些时间多属猜臆，瓦灯派是在12世纪出现，但他们的起源可以追到使徒时代，后来他们中间有人和改革宗合并，直到今日在义大利的北边，还有他们的聚集，重要的不是细节，乃是要看见，历世历代以来，一直有人能维持见证的路线，无论名称如何改变，基督生命的显现就是教会的见证。

虽然图表不完全，希望还是能有一些帮助。


参考书目BIBLIOGRAPHY

The Life and Epistles of St．Paul W．J．Conybeare

A History of Christian Church WillistonWalker

The Pilgrim Church E．H．Broadbent

Great Leaders of the Christian Church Elgin S．Moyer

The Spreading Flanle F．F．Brace

The Ante-Nicene Christian Library

Early Christianity outside the Roman Empire F．C．Burkitt

The Co1ombian Church J．A．Duke

Nestorian Missionary Enterprise John Stewart

Wycliffe and the Lollards J．C．Caltick

William Tyndale J．F．Mozley

William Tyndale-A Biography Robert Demans

A History of Reformation T．M．Lindsay

The Reformation in England J．Merled，Aubigne

The Life and Times of Martin Luther J．Merled，Aubigne

Portrait of Calvin T．H．L．Parker

The Oracles of God T．H．L．Parker

Tracts and Treatises John Calvin

The Anabaptist Story W．R．Estep

A popular History of Free Churches C．Silvester Home

Journal of George Fox

George Whitefields's Journals

The Life of John Wesley John Telford

John Wesley's Journal

Lives of Robert and James Haldane Alexander Haldane

The Tractarian Movement E．A．Knox

A History of Plymouth Brethren W．Blair Neatby

A Narrative of some of the Lord's Dealings with George Muller

Co11ected Writings of J．N．Darby William Kelly

The Diary of anlndian Christian G．H．Lang

Anthony Norris Groves G．H．Lang

Edmund Hamer Broadbent， H．Lang

Saintand Pioneer G．

Mukyokai John Kennedy


平等中有差异

刘志雄

前言

争论的背景

第一章：耶稣基督重申起初的创造

第二章：耶稣基督在他的教会中设立了男性领导权

第三章：耶稣基督透过使徒给予婚姻的教导

第四章：耶稣基督透过使徒在信徒中教导
性别的同等与角色的差异

第五章：耶稣基督和他的使徒们直接了当地说话

第六章：在你的信仰上刚强壮胆，并站立得稳

参考书录

回目录


前 言

过去的四十年中人类历史上最重大的改变之一，就是性别的革命。历史学家威廉‧曼彻斯特（William Manchester）说："对男女性别间差异的抹煞不仅是我们这个时代最让人震惊的事，也可能是人类面对的最深奥的问题。"1

像社会其它的层面一样，基督教也因这个变化受到了永久性的影响。根据美国《时代周刊》一篇题为《第二次变革》的先驱文章说，宗教女权运动者“相信他们赶上了基督教国家中一个最重要和最具历史性的变革”2。在全世界基督教范围内所发生的性别变化并不是所谓的“第二次变革”的印证，而是彻底地离开了圣经和使徒所传扬的基督教。（第一次变革指的是马丁路得在十六世纪所倡导的回归圣经的改革。）

在笃信圣经的基督徒们中，这场性别的演进已经卷起了关于圣经对男女角色的论述的激烈的、情绪化的争论。在这场争论中有两种主要的观点。一种是福音派女权主义的观点（或称“男女同等论”的观点）；另外一种是非女权主义的观点（或称“男女互补论”的观点）。

这本书的目的在于阐述和护卫“男女互补论”的观点。采用提纲式的写法，这本书运用圣经的证据，阐述了耶稣基督所教导的男女“既平等又有别”的观点。它介绍了与之有关的重要术语、论证和关于“男女互补论”的最新研究。同时，它也为读者提供了一个对在这场性别争论中常常被引用的、关键性的圣经经文的简单易读的概栝。

这本书用了百分之九十的篇幅来讲解圣经经文。我之所以强调圣经经文是因为这场辩论的答案来自于圣经，而不来自于社会学或人类学的书籍。而且，“没有什么比日常的、有规律的圣经阅读在塑造一个基督徒的道德准则和社会行为上更具影响力的了。”3 然而，让人不得不警惕的是，今天越来越多的基督徒变成圣经文盲或对圣经缺乏认识。4一个众所周知的机构预测在圣经阅读方面将会有更大的下降。5当现代世俗社会的声音变得越来越大、越来越具吸引力的时候，基督徒们非常必要通过神的话语清楚地聆听神的声音。只有这样，他们才能面对世俗社会渗透性的诸般影响。

我真诚地祷告，希望你会发现：细致地查考圣经是你读这本书时最受激励的一个经验。学习神的话语对每一个基督徒都应该是件兴奋的事。我们的主耶稣喜爱神的话；当他遇见试探和争辩的时候，他总是引用神的话语作为充分的权威。正如一位圣经学者这样恰当地形容我们的主耶稣：

“我们可以带着敬畏的心说，耶稣基督对圣经了解透彻，他所说的话语中有十分之一来自旧约圣经。在四福音书当中，有1800节经文记载了他的谈话，其中有180节经文引用了已经成文的圣经默示，或者直接的引喻。如果我们因为常常引用圣经而遭到批评的话；那么，该如何评论基督呢？要知道耶稣基督的话语中常常引用经文。”

这本书是写给那些对于圣经中关于性别的经文不熟悉，也不准备读一本关于这个话题的技术性的长篇大论的读者。（关于这个话题的书籍多得令人眼花缭乱。）这本书对于那些念高中和大学的年轻人尤为适合。它也特别有助于那些所有想从“男女互补论”的角度，对性别辩论有关的圣经经文有一个概栝性的了解的人。

-------------------------------------------------------------------------

如果我们因为常常引用圣经而遭到批评的话，那么，该如何评论基督呢？

要知道耶稣基督的话语中常常引用经文。

-------------------------------------------------------------------------

至于读者们的属灵认同，我相信他们都接受耶稣基督为他们生命的主，并相信圣经是神的话语，是关乎基督徒的生命和教义的神圣而准确的权威。正如圣经上所说：

“圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。”（《提后》3：16－17）

目录下章


争论的背景

汤姆是在著名基督教学院上学的一年级学生。有一个礼拜天做完礼拜之后，他对我说：“我对教会里的男女角色真觉得困惑。”

“为什么呢？”我问他。

“我的一些教授说神所创造的男人与女人是同等的，传统上的性别角色差异乃是荒谬的，是对圣经过份简单化的解释。而我的另外一些教授则坚持说圣经所教导的是：男女既平等，又有角色间的不同。”

我不禁笑道：“看来你已经不知不觉地卷入了一场性别辩论。我本人在七十年代初期完全地卷入了这场辩论。这么多年来我一直很有兴趣地跟踪着这场辩论，尤其是关心它对笃信圣经的教会的影响。事实上，这场辩论越来越激烈，关于这个话题的书籍和文章一直不断地出版。这确实是个热得烫手的话题﹗”

汤姆问我说：“我应该怎么办？”

我于是问他：“你对这问题有多关心？”

他回答说：“非常关心。”

“为什么？”

“因为我想知道神要我做什么，我想知道圣经上到底是怎么说的。”

“好极了，汤姆﹗我很高兴看到你想知道圣经，也就是神的话语，是怎么说的。让我们一起来查考圣经；我会告诉你为什么我相信圣经所教导的是：神所造的男女是‘既平等又有别’。”

这场性别的辩论并不是一个深奥的、抽象的、教条性的争论。相反，它直接触及到我们的人性、男女性别的特征、事奉的机会、婚姻的关系、家庭的生活、教会的生活等各个层面。同时，它也引起了大家对一些根本问题的争端；这些问题包括对公平与正义的理解、世俗社会对基督徒思想的影响、解释圣经的正确方法、教会的领导架构、和我们对神话语的信心等。这场辩论是一场极其感情化的争论，它也使各教会和宗教派别之间在全球范围内发生了分歧。

正如这位年轻的朋友所发现的一样，没有人可以躲避这个问题。事实上，也不应该有人试图去躲避它，因为它太重要了。对性别的争论无论对我们的思想、还是对我们的基本信念都发起了挑战。但这是好事；这样的争论会使思想认真的信徒更认真地查考圣经，更严肃地思考。

举个例子来说：在我十八岁的时候，有两个耶和华见证会的人使我的信仰产生了极大的动摇。他们就耶稣基督的神性对我发出挑战。他们问我一些我不能回答的问题；而我所认识的人也不能回答这些问题。于是，通过祷告、也通过认真地阅读和查考有关的经文，我终于能从圣经中找出答案。他们的挑战反而使我的信心和查阅圣经的能力都得到增强。

尽管关于性别的辩论在教义上并不像关于耶稣基督的神性那么关键，可是它仍然是个非常重要的问题。它也迫使我们对我们的信仰做认真的检查，也考究圣经对此到底是怎么说的。笃信圣经的基督徒们对这场性别的辩论一般会采纳两种观点中的一种。一种观点是“男女互补论”，也就是“非男女同权论”；它又被称为“传统观”或“等级论”。另一种观点是“福音派的女权主义”或“男女同等论”，它也被称为“符合圣经的女权主义”或“符合圣经的男女同等论”。大多数持“男女互补论”观点的人认为他们的观点才是符合圣经的。可是，因为两派观点持有者都声称他们的观点是符合圣经的，我在这里就用“男女互补论”和“男女同等论”来区分这两种派别。

“男女互补论”观点简介－

“男女互补论”教导的是：神所创造的男女是平等的，但他们却具有不同的性别角色。学者们选择“男女互补论”这个词是为了强调男人与女人这两种性别既是平等的、又存在着互补性的差异。持这种观点的人认为，神乃是照着他的形像造男造女，因此，男人与女人在人性上、尊严上和价值上都是平等的（《创世记》1：26－28）。另外，“男女互补论”强调所有在耶稣基督里的信徒，无论是男人还是女人，都同样地受圣灵的洗，同样地有享有属灵的恩赐，同样地因信而成为祭司，同样地属于耶稣基督的身体。所以，他们应该发挥他们的潜力，运用他们的属灵恩赐来在他们的信心上成长，以达到灵里的完全成熟。

持这种观点的人还认为，神造男造女有别，以执行他们各自独特的性别角色。神设计男人成为丈夫、父亲、供应者、保护者，他是家庭的元首和教会的领袖。神设计女人成为妻子、母亲、养育者，她积极地帮助男人并顺服于男人的领导。神在创造之初就设计了男女有别。圣经运用了像“头”、“帮助”、“顺服”等这样关键的词语来描述男女的不同，而这些不同正是我们伟大的创造者根据他的形像，极具智能地设计后的创造。

为了正确地表达圣经关于性别的教导，真理的两个方面，即“男女既平等又有角色区别”，都应该被肯定，而且应该被平衡地持守。当这些真理被正当地理解并实践时，这些角色的区别会促进我们成为敬虔的男人和女人，而且会奇迹般地丰富我们的家庭生活和教会生活。神深切地关切着男女性别的差异不被缩小或抹煞。这些差异是确定我们作为男人或女人的重要因素。所以，我们应该按照圣经认真地理解它、并予以发挥。

 -------------------------------------------------------------------------

为了正确地表达圣经关于性别的教导，真理的两个方面，

即“男女既平等又有角色区别”，

都应该被肯定，而且应该被平衡地持守。

-------------------------------------------------------------------------

“男女互补论”的拥护者们相信，这种理论恰到好处地阐述了圣经关于性别的清楚的、确实的和直接的教导。此外，耶稣基督和他的使徒们也一再清楚地教导并实践了男女角色的差异。同时，这种理论也代表了历史上一惯的对圣经的解释。在过去的两千年中，虽然在其理解和遵行的当中曾被歪曲过，这种解释却一直为教会和基督教的教师们所接纳。

尽管神设计了一个和谐的男女关系，可是，根据《创世记》第三章的记载，自从人类堕落之后，性别之间的争战就开始了。有罪的男人和有罪的女人污染了神所设计的男女关系。而其后果，尤其对女人来说，是极具伤害的。尽管如此，因着我们相信耶稣基督，在基督里的男人和女人们可以重新发现、了解和实践神对男女的设计。

代表“男女互补论”的主要机构

一个叫做“符合圣经真理的男人和女人”的机构（Council for Biblical Manhood and Womanhood）代表了“男女互补论”的观点。这个机构成立于1987年；阐述其立场的代表性文章叫《丹佛斯宣言》（Danvers Statement）。他们还定期出版一份叫《符合圣经的男人和女人》的期刊（Journal for Biblical Manhood and Womanhood）。你可以写信给他们以寻索更多关于他们机构和期刊的资料，他们的地址是：CBBM, P.O. Box 7337, Libertyville, IL 60048；网址是：www.cbmw.org。

“男女同等论”观点简介

“男女同等论”教导的是神按照他的形像平等地创造了男人和女人。同时，他们认为真正的平等意味着男人和女人在事奉中拥有相同的机会。他们认为女人在婚姻中的顺服、以及女人在教会事奉中所受到的限制是与圣经中关于男女平等的教导不协调的。他们认为“男女互补论”所推崇的“男女既平等又有别”的教条本身在定义上就是彼此矛盾的。

根据“男女同等论”的观点，真正符合圣经的平等意味着：男人和女人在生命中都是既完整又平等的伴侣。彼此间相互的顺服与相互承担责任的概念决定了男女在婚姻与教会中的关系。女人和男人应该自由地在教会中行使他们所有的属灵恩赐。男人不应该只因为他们的性别而拥有独特的、领导的权利。在教会中领导和教导的权利应该由属灵的恩赐和能力来决定，而不应该由性别来决定。

持这种观点的人承认男人和女人并不完全相同。男女间在性别和其它方面的不同是应该被欣赏，而不应被不成比例地夸大。一个人的性别不应该决定他（她）在生命中的地位和角色，也不应该限制他（她）的属灵恩赐和事奉机会。一个女人如果被神赐予教导和领导教会的恩赐，她就应该享有同样的机会来运用她的恩赐。

 -------------------------------------------------------------------------

根据“男女同等论”的观点，一个人的性别既不决定

他（她）在生命中的地位和角色，

也不限制他（她）的属灵恩赐和事奉机会。

-------------------------------------------------------------------------

这种观点的拥护者认为圣经关于“头与顺服”的论述被过去历代的基督徒错误地理解了。他们认为对圣经直接的、忠实的、传统的解释错误地表达了圣经关于性别平等的教导。女人们因此被歧视，她们的属灵恩赐和事奉也被浪费了。另外，他们相信，根据《创世记》第三章的记载，男人对女人的统治是因为罪进入了世界而产生的结果。在他们的观念里，耶稣基督在十字架上的工作重新恢复了《创世记》第二章所记载的男女性别原有的平等，因为在基督里“并不分男人和女人”（《加拉太书》3：28）。

代表“男女同等论”的主要机构

一个叫做“相信圣经同等论的基督徒”的组织（Christians for Biblical Equality）代表了“男女同等论”的观点。阐述其立场的代表性文章为《男人、女人和圣经平等论》(Men, Women & Biblical Equality)。你可以写信给他们以寻索更多关于他们机构和期刊的资料，他们的地址是：CBE, 122 West Franklin Avenue, Suite 218, Minneapolis, MN 55404；网址是： www.cbeinternational.org。

耶稣基督与性别歧视

没有一个真正爱人、对神的话语敏感、而又清楚地知道女人们已经且仍在遭受不可言喻的、非人道待遇的人，会去歧视女人（请看本章后的总结文章《针对女人的战争》）。对女人犯罪就是对神犯罪，因为女人是按照神的形像被造的。

那么，为什么任何一个聪颖、善于思索、敏感而又笃信圣经的基督徒竟敢争辩说男女之间有角色的差异？答案非常简单：耶稣基督所教导的就是－－男女既平等又有别。尽管耶稣教导并实践了以性别为基础的角色差异，但他却以尊严来对待所有的女人，包括那些被社会所不齿的女人（《路加福音》7：36－50）。他以慈爱和怜悯来对女人们传扬佳音。因此，他为女人们所爱戴与跟随；她们觉得可以很自由地亲近他。

作为笃信圣经的基督徒，我们从来不会想到要攻击耶稣基督，说他犯了歧视男人或女人的罪。他本身就是绝对完美的，而我们才是不完美的。他是道成肉身的神，他是我们至高的参照点，是我们最终的标准。在十字架上，耶稣基督担负了所有男人对女人所犯的罪，以及所有女人对男人所犯的罪。在十字架上，他用他的身体担负了所有的罪；所以，福音为所有男人与女人间彼此残忍的不公正提供了饶恕和医治。

然而，耶稣基督借着在他的教会里确立男性的领导地位而实践了性别间角色的分工。在我们热心地纠正我们对女人所犯的严重错误时，我们必须细心地避免违背神话语所启示的真理、或误解神对男女性别的设计。我们不能忘记神创造男女性别的差异是为了男人和女人美妙地补足对方，并在社会上履行不同的职分。他对男女角色的独特设计的出发点是美善与公正的。

尽管神对性别差异的出发点是美善的，但罪却污秽了这些差异，并使这些差异成为性别歧视和虐待的借口。世俗社会对性别歧视的唯一解决办法就是宣布性别的完全平等。对我们社会中的许多人来说，性别平等是一个不可质疑的假设，就像万有引力定律一样。对现代人来说，任何与性别平等论不同的其它可能都是不能理解的。可是，耶稣基督却提供了一个可能性：神创造男女拥有同等的尊严，却完成不同的职分。对于笃信圣经的基督徒来说，只有耶稣基督的教导才能决定是非。他决定了什么是性别的歧视、什么是性别的正确次序。而世俗的社会无法为我们下任何定义。

耶稣基督为我们这个性别混乱的世界提供了解决的办法。针对女人的诸般罪恶，其本身并不源自耶稣的教导或实践，而源自人心里的罪恶；它们也在整体上反映了人类的罪性对整个人类所造成的不人道。引用耶稣的话来说，恶念、凶杀、奸淫和性别虐待等都是从人心里面出来的（《马可福音》7：23）。

 -------------------------------------------------------------------------

在我们热心地纠正我们对女人所犯的严重错误时，

我们必须细心地避免

违背神话语所启示的真理、或误解神对男女性别的设计。

-------------------------------------------------------------------------

作者的恳求

我想让那些对圣经关于性别的教导还不太清楚的人知道，持“男女互补论”的人深切地期望所有的女人都得到公正与尊严的待遇。我们憎恶男人至上主义和对女人的虐待。我们意识到一些基督教的神学家、丈夫和教会曾经错误地利用圣经来说贬低女人的话，甚至对女人犯罪，我们为此深感羞愧。但是，从这本书中你会发现，像基督一样的爱却为笃信基督的男女们的角色差异增添了神圣与互益的特质。

我希望你会逐渐地认识到，尽管有罪的男人和女人曾经误解并滥用有关“头与顺服”的教导，但是这个教导本身却是根植于神的智能与慈爱中。当我们以爱来运用这个原则的时候，它就反映了神对性别的设计。我们这些相信“男女互补论”的人之所以持这种观点并不是为了墨守陈规、或者维护男性至上主义；相反，我们持这种观点是因为我们相信耶稣基督教导了男女既平等、又因性别而存有角色上的差异。

 -------------------------------------------------------------------------

只有耶稣基督的话才能决定是非。

祂定义了什么是歧视，什么是性别间的合理次序。

而世俗社会并不能为我们下定义。

-------------------------------------------------------------------------

人类的传统可以使最好的人也变得盲目。耶稣基督就是被那些将人为的、律法的传统置于神的话语之上的宗教信徒们置死的。对于相信“男女互补论”的人来说，性别乃是一个关乎“耶和华如此说”的问题。我们相信性别间的角色差异是因为圣经这样说，而圣经就是神的话语。

针对女人的战争

尽管在一些国家里，女人们已经在各方面获得了巨大的进展；然而，“世界上许多地方仍然存在着针对女人的战争”。7 1993年的世界人权大会宣告“对女人的强暴正在世界范围内蔓延”。8联合国常务秘书长安南（Kofi Annan）在向常务委员会作报告的时候这样说：“对女人的强暴已经成为最普遍的人权侵犯；而这种侵犯不受任何地理、文化和财富的影响。”9

1993年联合国人权发展报告指出，“没有一个国家对待女人像它对待男人那样好。”10全世界的女人比男人遭受更大层度的贫困。世界上三分之二的文盲是女人。11在世界的许多地方，女人不能拥有基本的人权，她们被歧视、被强迫做低技能、低收入、超负荷的工作。即使在现代化的发达国家里，离婚使女人们承担起养育儿女的主要责任，并通常使她们比跟她们疏远的丈夫们更贫困。

对年轻女性的性骚扰、强奸，以及对妻子们的殴打现象在全世界蔓延，而且此事实被严重地遮掩着。12在菲律宾、泰国、印度，强迫年轻女子充当妓女的事几乎长期不被查问；同时，一个贩卖女童工的跨国工业正在成长中。在印度（特别在印度北方），焚烧新娘的事继续进行着。每年有超过九千个新娘被她们的丈夫或公婆所杀害，这些丈夫或公婆是为了再多收取一分嫁妆。13在非洲的某些地方，为了抑制年轻女子未来的性需求，她们被强迫地割掉生殖器（女性阉割）。另外，在全世界范围内色情图象制品的泛滥使得所有的女性都受到侮辱；因为这些图象在男人的脑海里生动地留下了女人只是性满足的对象的永久印象。

在阿富汗，对女人的约束简直超乎想象。女人不能接受基本的、人道的医疗护理和教育。在没有男性家人的陪同下，她们甚至不能出入公共场所，而且她们必须从头到脚遮盖自己。伊斯兰教的士兵们可以用死亡来威胁任何一个敢于斥责不公正的女人。那里的情况是如此恶劣，以至人们称之为“性别隔离地带”。

然而，对女性最大的强暴和轻蔑乃是对女婴的残杀和对女胎的堕胎。现代化的科学技术为象中国和印度这样第三世界国家的父母们提供了测试胎儿性别的手段，以方便他们弃掉不想要的女婴。出于选择，这些国家的男性人口越来越多，使得这些男性人口所需的配偶奇缺。据估计，在东南亚，由于对女婴的残杀、产妇的高死亡率、以及对营养和健康的忽视，“大约有一亿的妇女正在‘消失’”。14这样的统计资料应当使我们痛心流泪。借用《时代周刊》的话来说，“在这个地球上，对女人友好的地方越来越少了”。15

无论我们是支持“男女同等论”还是支持“男女互补论”，我们应该一致同意的是：我们需要斥责对女人如此可怕的不公正，并为此努力来消灭这些不公正。

问题讨论：前言

1.关于性别争论，你对此有哪些主要关心的问题？

2.请指出作者在这本书中，要从圣经经文中寻求证明的主要立场是什么。

3.从以下的几处经文中，可以看出耶稣基督对于圣经经文的态度如何？《马太福音》4：1－11，5：18，15：3，4，6；《路加福音》18：31，24：25－27，32，44；《约翰福音》10：34，35。

4.根据《使徒行传》17：11，一个信徒面对有争议的问题应有怎样的态度，并应如何运用圣经？关于“现今有令人震惊的比例的基督徒是圣经文盲”的现象，你有哪些观察和体会？如果圣经文盲的现象持续增长，我们的教会将面对怎样的后果？



问题讨论：争论的背景

1.为什么对于一个笃信圣经的基督徒来说，充分理解性别角色的争论是如此至关重要？这场争论从哪些方面影响了你个人？

2.对于有关性别的问题，你首先从哪里寻找答案？为什么？

3.男性至上主义（male chauvinism）的意思是什么？请查看字典来帮助你回答这个问题。

4.平等主义（egalitarian）这个词的意思是什么？请查看字典来帮助你回答这个问题。

5.请用一两句话来概括“男女互补论”的立场。

6.请用一两句话来概括“男女同等论”的立场。

7.为什么现今，在笃信圣经的基督徒中，福音派的女权主义变得如此盛行？它吸引人的地方是什么？

8.由于相信男女的角色不同，“男女互补论”者就因此歧视女性吗？如果不是的话，为什么不是？

9.在读过“针对女人的战争”这篇文章后，它对你关于性别问题的思考有哪些影响？

10 在读过“前言”与“争论的背景”这两个部分之后，你了解到哪些新的信息？而这些信息又如何帮助你调整并塑造你的思想与行为？

目录下章


第一章：耶稣基督重申起初的创造

汤姆说：“让我们现在就开始学习吧。”

“好极了。”我不禁说道。

他问道：“那我们从哪里开始呢？”

“我们从耶稣曾经开始的地方开始。”

“耶稣基督？”

“是的，耶稣在《约翰福音》13：13说道，‘你们称呼我夫子，称呼我主，你们说得不错，我本来是。’我们转向耶稣基督因为他是我们的主和老师，他指导我们学习的过程，他告诉我们从哪里开始。”

“那么，哪里才是开始呢？”

“从旧约开始。耶稣把我们指向《创世记》第一、二章所记载的起初的创造，我们就从这里开始我们的学习。”

“我们怎么知道耶稣是从这里开始的呢？”汤姆问道。

“当一群法利赛人用一个常被人争辩的离婚问题来试探耶稣的时候，他引用《创世记》第一章和第二章的记述来批评那些人。事实上，他引用了《创世记》1：27和2：24的经文作为真理的权威来源。现在，让我们来看《马太福音》19：3－5的记载。”

有法利赛人来试探耶稣说：“人无论什么缘故都可以休妻吗？”耶稣回答说：“那起初造人的，是造男造女，并且说：‘因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗？”

当面对法利赛人的以男人为中心的离婚行径时，耶稣宣告说，“但起初并不是这样”（《马太福音》19：8）。法利赛人错误地理解了神对婚姻和性别的起初心意。因此，耶稣告诉他们回到“起初”，回到《创世记》对创造的记载，回到神的话语中去发现神对婚姻的标准设计。

 -------------------------------------------------------------------------

耶稣基督、彼得和保罗都肯定了《创世记》记载的真实性，

并以此为基础来教导男女性别的真理。

-------------------------------------------------------------------------

这对我们今天来说同样地真实。如果我们想知道神对性别的旨意，我们也必须效仿耶稣基督的榜样。当耶稣和他主要的代表－－彼得和保罗，要来阐述神对婚姻和性别的起初设计时，他们都用了《创世记》－－这本“起初”的书。史蒂文‧克拉克（Stephen B. Clark）在他的一部巨著《在基督里的男人和女人》（Man and Woman in Christ）中响应了这个极为重要的观点：

“其它新约的作者，特别是保罗，跟随了耶稣的带领。在新约中大部份关于男女角色的重要论述，都直接或间接地回到了《创世记》头三章，并以此为起点……要想了解新约关于男人和女人的教导而不去了解它是根植于亚当和夏娃的创造，以及神在创造人类过程中所启示的旨意是不可能的。”16

正因为耶稣基督、彼得和保罗都肯定了《创世记》记载的真实性，并以此为基础来教导男女性别的真理；我们也来简要地查看三段重要的、基石性的经文：《创世记》1：26－28；《创世记》2：7-25;《创世记》3:1-19。

壹.《创世记》第一章：在神的形像上受造平等

在远古时代，《创世记》所记述的男人和女人的受造是非常特别的。它没有任何古代近东异教的、多神的宗教色彩。根据《创世记》的描述，只有一位神用他的话语创造了万有。他特别地创造了男人和女人来拥有他的形像，并在地球上代表他。摩西所宣告的性别平等在当时乃是惊人的：女人，与男人一样，也有上帝神圣的形像。第一个男人热烈地称赞并爱恋着第一个女人，她既不是他的财富、也不是他的奴隶。

尽管下面的经文很耳熟，但请不要将这些意味深长、在神学上极为重要的段落匆匆掠过。请细读下面《创世记》第一章的几节经文：

1:26神说：“我们要照我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”

1:27神就照着自己的形像造人，乃是照着他的形像造男造女。

1:28神就赐福他们，又对他们说，“要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟、地上各样行动的活物。”

请留意下面的几点观察：

（一）神创造人类乃是造男又造女

神创造了两个在性别上极为独特的人－－男人和女人，他设计了性别并称之为好。神没有创造隔离的男性人类或女性人类。他可以创造女人并赋予她单独再繁殖的能力，他也可以不创造男人。但是，当神创造两个在性别上独特的人时，他有他特别的目的。其中一个目的就是通过两个不同的人在婚姻中一体的结合，教导他的子民关于他与他们之间关系的属灵真理（请参看《以弗所书》5：29－32）。

 -------------------------------------------------------------------------

两种性别各自拥有神的形像的事实，

表明了他们在尊严和生命上都是同等的。

-------------------------------------------------------------------------

（二）神按着他的形像造男造女

神将他的形像和样式印在每一个男人和每一个女人身上。两种性别都是独一真神形像的承受者，他们的脸上显现出高贵、尊严和永恒。他们并不象他们所管理的动物。两种性别各自拥有神的形像的事实，表明了他们在尊严和生命上都是同等的，他们在神对人类的设计上都是同样地必要与重要。

（三）神命令男人和女人在地上繁衍和治理

神在地球上设立男人和女人成为国王和皇后。他命令他们在地上繁衍和治理。这些命令乃是根据他们都同等地承受了神圣的形像；所以他们可以治理地球、并生育与他们同有上帝形像的后代。人们常说，“这是一个男人的世界”，但是神却说这是他的世界。他造男女为他计划的必要成分，并使人类治理和遍满地球。

（四）神为人类命名为“人”

第26节说，“按着我们的样式造人”。这里所用的词“人”（英文，man），是用来指人类或全人类，而不是用来指男人。这种用法被称为泛指。17它将男人和女人归纳为一整体，那就是人类。

值得注意的是，神选择了其中一个性别的名字“男人”（英文，man）来命名整个人类。在《创世记》5：1－2中更清楚地这样记载着：“亚当的后代记在下面：当神造人（man）的日子，是照着自己的样式造的；并且造男造女。在他们被造的日子，神赐福他们，称他们为人（man）”神没有用“女人”（英文，woman）这个词来泛指整个人类。他没有说：“让我们照我们的样式造人（woman）”他也没有说：“让我们照我们的样式造凡人（英文，mortals）”而他说的是“男人（man）”。

纂写《重新认识圣经教导的男人与女人》期刊的作者之一，雷檬‧奥朗（Raymond Ortlund, Jr.）这样观察到，“神用‘男人（man）’来命名人类暗示了男性的领导地位，而这个真理被摩西在《创世记》第二章勇敢地表述出来。”18

贰.《创世记》第二章：受造平等又不同

现在我们来看《创世记》第二章，一段对我们的学习非常关键、又具决定性影响的段落。这章经文是性别争辩的战场。如果我们不理解它的重要性，我们就不可能理解为什么笃信圣经的基督徒们会为性别而争论。它是圣经其它关于性别教导的基础。这章经文也是基督和使徒们在教导婚姻和性别的角色时首先想到的。旧约圣经注释家达瑞克‧基乐（Derek Kidner）清楚地表达了第18－25节的关键性和重要性：“新约圣经将其关于性别的教导基于这几节权威性的经文之上，而其又

-------------------------------------------------------------------------

《创世记》第二章的经文是

基督和使徒们在教导婚姻和性别的角色时首先想到的。

-------------------------------------------------------------------------

是对第一章27和28节动态的、戏剧性的呼应。”《创世记》第二章为后面新约圣经的经文作了预备；所以，我们要阅读它、思想它、掌握它。请特别留意下面的几节经文。

2:7 耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。

2:15 耶和华神将那人安置在伊甸园，使他修理看守。

2:16 耶和华神吩咐他说：“园中各样树上的果子，你可以随意吃；

2:18 耶和华神说：“那人独居不好，我要为他造一个配偶帮助他。”

2:19 耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫什么。那人怎样叫各样的活物，那就是它的名字。

2:21 耶和华神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。

2:22 耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那跟前。

2:23 那人说：“这是我骨中的骨，肉中的肉，可以称她为‘女人’，因为她是从男人身上取出来的。”

2:24 因此，人要离开父母，与妻子连合，二人成为一体

从表面上看，这些字句对于大多数现代人来说，无论这些人是属世的、还是笃信宗教的，都是引人愤慨的。自由派的女权运动者（无论是属世的、还是笃信宗教的）将《创世记》第二章解释为古代的奥秘。他们相信它是既绝对又绝望的男性统治；然而，它对二十一世纪的女性来说是毫不相关的。

笃信圣经的女权运动者（或主张男女同等的人）相信《创世记》第二章是圣灵默示下的神的话语。可是，他们认为这些章节所教导的只是男女平等，他们特别强烈地否认《创世记》第二章是男人和女人间“头与顺服”关系的基石。

男女同等主义者对《创世记》第二章的看法

玛莉‧史蒂沃‧莞莉文（Mary Stewart Van Leeuwen）是东方学院（Eastern College）的一位心理学教授，也是一位福音派女权运动的领导者。她大胆地论断说：“在起初的创造里，没有任何的显示说明男人要领导这个（治理地球）的工作。”20

利百加‧古修伊斯（Rebecca Groothuis）是一位著名的福音派女权运动者。她说：“《创世记》里所记载的起初的创造并不能公正地用来说明在人类堕落前男性的领导地位和女性的从属地位。《创世记》的文字并没有表明性别等级制，除非它们被人事先偷偷地掺入到里面。”21

古伯特‧比利兹垦（Gilbert Bilezikian）曾是一位教导圣经研究的教授，也是创办一间社区教会（Willow Creek Community Church）的长老。他这样写道：“在神的创造设计中，任何在亚当与夏娃之间插入领导架构的教导都应该被唾弃，因为它不是建立在圣经经文的基础上。”22

然而，《创世记》第二章表述了六个关键的真理。这些真理对我们认识新约关于性别的教导极为重要。我们将这六个真理一一列出，以预备我们下面的学习。

（一）神创造亚当为主角

杰克‧科瑞尔（Jack Cottrell）是新西纳提神学院 (Cincinnati Bible Seminary)的神学教授。他这样正确地阐述道：“所有的行动和事件都是围绕着男人进行的……他是主角。其它一切，包括女人，都是辅角。”23科瑞尔教授继续阐述了这个重要的观点：

是男性，而不是女性，被赋予了“亚当（英文，Adam）”或“人（英文，Man）”这个代表人类整体的名字，一个概括性的名字（2：5，1：26，5：2）。神用叙述性的话语向男人说话（2：16），男人也是第一个接受上帝神圣的启示和指示的人。那些活物被领到男人，而不是女人，的面前被命名（2：19，20）。女人是由男人被造，而不是男人由女人被造（2：22）。女人是为男人被造并被领到男人的面前，而不是反之（2：18， 22）。然后，是男人述说了女人受造奇妙这样一个神学的评语，而不是反之（2：23）。是男人为女人命名，而不是反之（2：23）。

所以，从每一个可能的角度来看，《创世记》第二章描述的都是神怎样创造了男人，并在所有方面为他的好处作了供应。《创世记》第二章记载的所有其它的方面都是与男人的生存、天性和需要有关的，而这当中包括了女人的受造。简而言之，我们不能用其它的方法来领会这一章经文。24

（二）神首先创造了亚当

神在创造女人之前创造了男人。在夏娃受造以先，神将亚当安置在伊甸园中，使他修理看守（2：15）。在夏娃受造以先，神将活物带到亚当面前让他命名（2：19）。在夏娃受造以先，神吩咐亚当不要吃分别善恶树上的果子，否则他会死（2：16－17；很有可能是亚当将神吩咐不要吃禁果的命令告诉夏娃的）。

亚当一人曾是地球的主人。事实上，亚当就是人类，也是第一个人。他代表了整个人类，而人类的一切都由他体现出来。男人的首先受造决不是偶然的。亚当的首先受造具有不可磨灭的重要性。我们不需要对这个重要性进行猜测，因为新约圣经对《创世记》第二章提供了清晰与神圣的解释。

根据解经的原则，圣经本身就是它最好的解释；用经文解释经文。所以，默示摩西撰写《创世记》第二章的神与默示保罗对这些经文作解释的神是同一个神。在圣灵的默示下，保罗对《创世记》第二章作了这样的解释：“我不许女人讲道，也不许她辖管男人，只要沉静。因为先造的是亚当”（《提前》2：12－ 13a）。

可见，新约圣经用亚当的首先被造，来说明神设计男人成为神家中的领袖和教师。旧约和新约圣经所提供的领导模式都是由男性来领导神的百姓。

这种模式在历史上也在全球范围内表现出来。自从人类文明的曙光出现，男人，而不是女人，就是社会的主要治理者。25这是偶然的呢，还是被设计的呢？为什么是女人要寻求解放，而不是反过来呢？《创世记》第二章为我们提供了答案：自起初，我们的创造者就注定了人类是父权制，而不是母权制（或男女平等制）的架构。亚当就是人类的第一个父氏族长。26

-------------------------------------------------------------------------

亚当的首先受造具有不可磨灭的重要性。

我们不需要对这个重要性进行猜测，因为新约圣经对

《创世记》第二章提供了清晰与神圣的解释。

-------------------------------------------------------------------------

（三）神从男人中造出女人

神创造男人和女人时用了奇妙的、不同的方法。神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人（第7节）；神从男人的肋骨造了女人（第22节）。女人始源于男人，她乃是由亚当的肋骨所造（第21节）。女人由男人衍生的事实不但说明了男女天性上的平等，也宣告了男女角色上的分别。我们怎么知道呢？是圣经告诉我们的。

-------------------------------------------------------------------------

新约圣经用亚当的首先受造，

来说明神设计男人成为神家中的领袖和教师。

-------------------------------------------------------------------------

根据新约圣经对《创世记》第二章的引用，女人始源于男人的事实证明了在信徒男女中维持角色差异的合理性。在《哥林多前书》11：8中，保罗引证《创世记》第二章的描述，这样写道：

“起初，男人不是由女人而出；女人乃是由男人而出。”他引用《创世记》第二章为的是证明这样的观点：男人“是神的形像和荣耀；但女人是男人的荣耀，”而且，“男人是女人的头”（《哥林多前书》11：7，3）。关于“头与顺服”的教义是根植于《创世记》第二章的故事。保罗书信里所强调的角色差异是基于《创世记》第二章的真理。

（四）神为男人创造了女人

如果说上述的三点会触怒现代男女平等主义者的话，那么，这第四点可以说完全难以接受。《创》第二章第18节说：“耶和华神说：‘那人独居不好，我要为他造一个配偶帮助他。’”耶和华神宣告了亚当独居是不好的，神因而调整了这个状况。他亲自造了“一个（合适的）配偶帮助他”。夏娃没有成为另外一个男人；她不是亚当的复制品，也不是亚当的孪生姐妹。她与亚当类似却不同。

她拥有自己的生态、生理和心理。她受造是为了补足男人，帮助他在地球上繁衍与管理，并作为一个爱的伴侣与他合一。这是圣经中第一句关于女人角色的宣言：那就是，她是男人的帮助。

男人的帮助

《创世记》2：18中出现的“帮助者”这个词（希伯来文,’ezer）意思是“帮助”、“支持”、“辅助”。它是用来描述女人角色的关键词语。它不是一个贬义词。上帝常常被描绘为他子民的“帮助者”（《诗篇》121）。要女人成为一个帮助者，这意味着她拥有必要的能力、资源、力量、与合适性来担当这个角色（《箴言》31：10－31）。

女人是为了男人的缘故受造的，而不是反其之（《林前》11：9）。夏娃是从亚当的肋骨受造（来源），并且是为他受造（目的）。正如一位神学研究者提醒我们的：“男人的角色不是由女人来定位的，但女人的角色却是由男人来定位的。”27作为笃信基督的男女，无论神呼召我们作什么或成为什么，都是公正的、美善的、神圣的和让人羡慕的。他是创造者，我们是泥土。他在第一对男女间设立了“领导与辅助”的关系。

希伯来文中“适合他的”（希伯来文，kenegdo）意思是说“像他”、“响应他”、“配合他”和“合应者”。所以，她的天性是响应他。这里也展示了他们的平等。她并不象第19节中所描述的被亚当命名的那些动物。她，与亚当一样，是上帝形像的承受者。

新约圣经对《创世记》2：18的解释在《哥林多前书》11：9里：“并且男人不是为女人造的；女人乃是为男人造的。”保罗再一次用《创世记》第二章来维护性别角色的不同。女人乃是“为”男人造的事实说明了男人“是神的形像和荣耀；但女人是男人的荣耀”；并且，“男人是女人的头”（《哥林多前书》11：7，3）。

-------------------------------------------------------------------------

这是圣经中第一句关于女人角色的宣言：

那就是，她是男人的帮助。

-------------------------------------------------------------------------

（五）神赐给男人为女人命名的权利

在人类堕落之前，亚当为他的伴侣命了名。当亚当看到她时，他就说，“可以称她为女人”（《创》2：23）。这是个泛指的名字，而不是具体的人名。在人类堕落之吼，亚当“叫”他的妻子为“夏娃”，一个具体的名字（《创》3：20）。

为一个人和一件事命名的人具有命名的权柄和能力（《创》1：5，8，10，2：19，20）。例如，父母有为他们的子女命名的权柄。亚当为女人命名的事实进一步说明了亚当在人类第一对夫妻关系中担当了特别的权柄角色。

（六）神创造的男人和女人在天性上平等

上帝从亚当的肋骨中为他造了一个伴侣，这表明了他们在天性上的平等。亚当马上意识到女人与他享有共同的天性，所以，他说：“这是我骨中的骨，肉中的肉”（23节）。她不是一个低级的受造物，就像那些被亚当忙于命名的动物一样（2：19，20）。她由他身上所取的肋骨而造，因此，她分享他的天性，与他同有神的形像。

叁.《创世记》第三章：人的堕落与性别间的争战

在《创世记》第三章中，男人和女人向神犯罪。他们没有遵守神的命令，吃了“分别善恶树上的果子”。他们的不顺服，以及由此所导致的审判被称为“人类的堕落”。《创世记》第三章“解释了为什么男人和女人终生劳苦、挣扎、交战，为什么他们会死亡。罪导致了这种窘境，并且，除非将罪涂抹，没有任何东西可以结束这种窘境。”28性别辩论的双方都同意人类的堕落使男女关系变得更糟。让我们看看《创世记》对这个事件的记载。

3：1 耶和华神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说：“神岂是真说，不许你们吃园中所有树上的果子吗？”

3：6 于是女人见那棵树上的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智能，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。

3：9 耶和华神呼唤那人，对他说：“你在哪里？”

3：16 又对女人说：“我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必辖管你。”

3：17 又对亚当说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。”

3：19 “你必汗流满面才得糊口，直到你归了土，因为你是从土而出的；你本是尘土，仍要归于尘土。”

男女同等论者坚持，《创世记》第三章在历史上第一次介绍了“头与顺服”的观念。他们争论说，《创世记》第二章所教导的完全是性别平等，而不是“头与顺服”的关系。一个领导女权运动的发言人说：“女人成为男人的下属完全是因为人类堕落的结果（《创》3：16）。在人类堕落前，《创世记》里没有一丁点关于女人从属于男人的记载。”29

男女互补论者却不同意。他们坚持“头与顺服”的概念在《创世记》第二章就被介绍了，正如我们前面所介绍的，第三章所记载的人类堕落不但没有设立男性的领导地位，而且还污秽了它。让我们来思考《创世记》第三章中的三个相关问题。

-------------------------------------------------------------------------

男女性别辩论的双方都同意

人类的堕落使男女关系变得更糟。

-------------------------------------------------------------------------

（一）夏娃的受骗

撒旦首先引诱女人，而不是男人，决不是偶然的。就像所有骗子大王一样，撒旦寻找兜售他谎言的最好途径。他知道神对男女两种性别的设计，他意识到女人对他的阴险诱惑会更容易上当。他猜对了。在第13节，女人很诚实地向神承认说，她受了撒旦的引诱。可见，撒旦首先攻击女人，不但攻击神曾吩咐过的关于分别善恶树上的果子的事，而且直接攻击了神所设立了的夫妻关系中的次序－－她是助手，他是领袖。德国神学家温勒‧纽洱（Werner Neuer）敏锐地观察到：“堕落本身不仅是人类对上帝的反叛，而且是将男女神圣的次序丢置一边。”30

（二）夏娃的受罚

因着夏娃的犯罪，使得她在做妻子和母亲的角色上深受折磨（第16节）。夏娃所承受的第一个处罚关系到她做母亲的角色：“我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。”（第16节a）。夏娃所受的第二个处罚关系到她的婚姻关系：“你必恋慕你丈夫，你丈夫必管辖你。”概括地说，“恋慕”和“管辖”这两个词预示了我们所说的性别的争战。“恋慕”和“管辖”这两个词在夏娃身上的确切意思很难予以精确的解释，尤其是“恋慕”这个词。31无论“恋慕”和“管辖”这两个词的确切意思是什么，男人和女人的关系被扭曲了，女人尤为受挫。

尽管这些审判只有在末日才会被完全涂抹，正如科瑞尔（Cottrell）教授所说：“然而，这并不意味着我们必须被动地接受它，就像我们不应该被动地接受死亡一样。基督的赎罪为我们、以及我们对罪刑效应的所有争战提供了得胜的保障。”32

（三）亚当的受罚

神因为亚当的缘故使地受咒诅。只有通过悲惨和艰苦的工作他才能维持生计。“女人的刑罚根植于她作为一个妻子和母亲的受造；而男人的刑罚却直接针对他生命的中枢神经：他的工作、他的活动和他的谋生。”33

最后，而且不容质疑地，亚当要死并归于尘土。夏娃也同样分担着针对亚当的死亡惩罚。她被包括于针对他的惩罚中，是因为亚当被指定为代表这起先家庭的“头”。他的领袖地位体现在：在他们堕落之后，神首先呼唤亚当，而不是女人，来响应他的询问；尽管女人首先堕落（第9节）。另外，亚当的领袖地位进一步体现在这一对夫妻被称为“那人和他的妻子”（第8节）。在圣经的语言里，以及在神对人类的管理架构中，亚当－－那第一个男人，是地球上第一个家庭的领袖，而且最终是整个人类的领袖（《罗》5：12，《林前》15：22，45）。

概括地说，《创世记》第一章和第二章展现了男人和女人在神的形像上受造同等，但却承担不同的职分和角色。在这之后的旧约圣经叙述了在堕落的世界里的、以性别为基础的差异：

○ 旧约圣经中卓越的领袖都是男人：挪亚、亚伯拉罕、约伯、以撒、雅各、约瑟、摩西、亚伦、约书亚、扫罗、撒母耳、大卫、所罗门、以斯拉、尼希米、以赛亚、但以理、以西结、耶利米。

○ 尽管在他们周围邻邦的宗教活动中，女祭司很普遍，但以色列的祭司却要求必须是男性。希伯来的妇女是不可能成为祭司的。从没有女神和女祭司这一点来看，以色列与周围邻邦是炯然不同的。

○ 除了以暴力篡夺王位的亚他利雅以外，以色列所有的君王都是男的。

○ 几乎所有领导以色列民族的先知都是男性，并且我们知道他们当中没有女长老。

然而，女人并没有从旧约圣经所记载的与神立约的百姓的历史中消失。女人们直接并有效地向神祷告，她们通过祭司向神献祭；她们亲密地与神同行。在旧约的记载中，我们读到许多属神的、英勇的、极具影响力的女人－－这些女人充满惊人的力量、智能和能力。例如，尽管神与亚伯拉罕立约，但撒拉却在整个故事中充当了一个重要的角色。利百加、拉结和利亚都是站在他们族长式的丈夫身边的称职的女人。尽管在这些夫妻关系中体现了真爱与献身，但也存在着残酷与算计。

在旧约圣经中女人的主要角色是母亲与妻子的角色。一个妻子和母亲的崇高价值在《箴言》31：10中被这样称扬道：“才德的妇人，谁能得着呢？她的价值远胜过珍珠。”有时候，妇女们承担了更公开、更广泛的民族性角色。例如，有一些女人伺候在“会幕的门前”（《出》38：8），也有一些女人成为女先知。底波拉就是一个以色列的先知与士师。34在以色列的妇女中，米利暗曾是一个领袖与先知。

旧约圣经并没有将对女人的待遇描绘成一幅浪漫的、理想化的图画。它描绘的是一幅现实的景象。旧约圣经展示了一夫多妻制和君王后宫的残酷；我们也发现在性行为上的双重标准（《创》38：11－26）－－男人可以无理地休妻，但妻子们却不可以与她们的丈夫离婚。耶和华神恨恶这样的行径，并借着先知玛拉基对此进行了强烈的谴责（《玛》2：13－16）。温勒‧纽洱（Werner Neuer）对此作了权衡性的概括与总结：

所有这些例子都说明了在旧约中，对妇女的贬值与歧视并没有被完全克服。尽管如此，我们必须承认旧约中大量的证据显示了女人的崇高价值。正如多乐（Doller）所说：“与其它的族群相比，以色列的妇女们无可置疑地享有地位。”35

在我们将旧约圣经的基础打好后，我们现在将迈入新约圣经来仔细研究男女间的性别角色。


问题讨论

1.列举我们的学习要从《创世记》开始的几点原因。

2.你是否相信《创世记》所记载的是准确的历史与真理？请解释你的答案。

3.《创世记》1：26－28记载了一个什么重要的真理？为什么这些真理对我们的学习至关重要？

4.福音派的女权主义者相信《创世记》第二章对有关男女角色的教导是什么？

5.当有人说亚当在夏娃以先受造的事实与性别争论无关时，你会如何回答？

6.“用经文解释经文”这句话的意思是什么？为什么这个解经原则对我们的学习尤为重要？

7.请用《创世记》1：26－28和2：2－24来描述神对他所创造的女人的行为期望是什么。

8.请用《创世记》2：7－24来描述亚当与夏娃在哪些方面受造平等。

9.《创世记》第二章的故事中的哪些细节说明了亚当要成为这第一对夫妻的领袖？

10.“人的堕落”这个术语的意思是什么？为什么相信“人的堕落”对我们正确理解性别间的问题及其解决之道是如此重要？

11.请用你自己的话来解释以下这句话的意思：“亚当，那首先的人，是第一个家庭，以及整个人类的头。”（请参看《罗马书》5：12；《哥林多前书》15：22，45。）

12.根据旧约圣经，有哪些领袖的职分只限于男人？

13.耶稣基督的十字架对上帝对于男人和女人的设计有什么影响？请解释你的答案。

14.从本章的学习中，你学到了哪些可以帮助你塑造你的思想与行为的真理？
目录下章


第二章：耶稣基督在他的教会中

设立了男性领导权

“我真不知道《创世记》在这个问题上有这么重要。我们下面要学习什么呢，保罗和他的书信吗？”汤姆问道。

“不，下一步我们要来直接看看耶稣基督，尤其是他的男性性别和他所拣选的十二使徒。”

“你真认为这两件事有这么重要吗？”

“汤姆，‘耶稣是主’是每一个基督徒的宣告。因此，对基督徒来说，在性别的争论上，没有任何人比耶稣基督更重要。耶稣被生为一个男性，而他又通过祷告拣选了十二个男性使徒的事实本身就具有不可磨灭的重要性。”

“我的一些教授认为耶稣基督的男性身份和他拣选男性使徒的这两件事，在神学上并不能说明任何事情。他们认为，由于在第一世纪的犹太文化里是不允许女人讲道与教导的，所以这样的选择是必要的。耶稣不得不迁就于当时的社会标准。”

“这对耶稣是多么大的侮辱啊﹗四福音书里记载的耶稣是绝对勇敢的。他并没有害怕将崭新的、激进的观点教导给那个为传统所束缚的社会。耶稣并没有向罪恶的文化习俗妥协，或者在这个历史的重要关头使妇女们失望。”

“你说得好极了﹗”

“汤姆，耶稣基督为他的教会设立了男性领袖。他自己的男性性别和他有意地拣选了十二位男性使徒都是基于《创世记》第二章，也就是神对性别的起初设计和创造。”

“那么，我想这两点都相当重要。”

“确实如此。事实上，我们不能否认这两个事实在过去的两千年里影响了基督的跟随者们。即使在今天，在成千上万的罗马天主教、东正教，以及许多圣公会、保守派新教教会中，它的影响力都是显而易见的：这些教会仍然要求在他们的教会中，男性作领袖。那么，不妨让我们来探究一下耶稣的男性性别和男性使徒的选择。”

壹. 耶稣必须是个男人

耶稣基督有两个天性：一个是完全的神性，另一个是完全的人性。然而，他却只有一个肉身。作为一个完完全全的人，耶稣基督必须是一个男人或女人。作为神的儿子，而不是神的女儿，他以男性的性别来到这个世界上。

男女同等主义者认为，耶稣的男性性别是基于一些实际的原因。他们说，如果他是一个女人，他所在的第一世纪社会是不会允许他教导与领导的。从他们的神学观点来看，重要的是耶稣降世为一个完完全全的人；至于他的性别，他们宣称，在神学上并不重要，虽然在实际生活中是必要的。

男女同等主义对耶稣是男性的看法

利百加‧古修伊斯（Rebecca Groothuis）这样写道：“因着历史和文化的原因，耶稣道成肉身为男人是必须的。但是，因为神既不是男的也不是女的，而且被人们同等地想象为或女或男，从神学的角度来看，神道成肉身为男人并不是必须的。”36她继续说道：“将基督的男性性别归结于神学上的重要和必要，就是将基督的救赎工作对女人的功效上划了一个问号。”37

类似地，哥登‧科维尔神学院（Gordon-Conwell Theological Seminary）的新约教授艾达‧彼森垦‧史汴瑟（Aida Besancon Spencer）说道：“尽管神成为一个男人，他主要地是成为一个具体的人；否则，从某种意义上说，男人比女人更蒙救赎。”38

然而，耶稣的男性性别并不是偶然的。他的男性性别在圣经和神学上都是必要的。圣经并没有对他的性别、以及他性别的要求沉默。耶稣不仅必须是个人，而且必须是个男人－－一个从某个特定的支派和特定的家庭出身的、头胎的、犹太男婴。说到耶稣的男性性别，科瑞尔（Cottrell）这样写道：“这个事实被圣经从起初到结束，从《创世记》3：15所记载的女人的后裔到《启示录》 21章所记载的新郎所肯定。”39

根据神的救赎计划，耶稣基督是亚当而不是夏娃的对应者。正如一位神学家所说，“亚当和耶稣来到这个世界上都是神特殊的工作。他们两人都毫无瑕疵地来到这个世界；两人都分别扮演着上帝赋予他们的角色……亚当作为夏娃的丈夫，就像教会是新妇一样，也是一个新郎和新妇关系的写照。”40

新约圣经将亚当称为基督的一个“预表”（《罗》5：14）。“预表”这个词在这里的意思是“预示将要来的一件事或一个人”，就像旧约圣经里一个人或事预表新约圣经中的人或事。耶稣是“末后的亚当”和“第二个人”（《林前》15：45，47）。第一个亚当失败了，末后的亚当没有失败。像亚当一样，耶稣是一个种族、一个新人类的“头”。因此，否认神救赎计划中基督为男性的必要性就扭曲了这个计划。男女平等主义者否定基督男性性别的必要性造成了其教义上的错误。

对一个男性救赎者的要求与其它圣经的要求是类似的。例如，耶稣教导道：“救恩是从犹太人出来的”（《约翰福音》4：22）。耶稣因此必须是犹太人。他也必须是头生的儿子，是从亚伯拉罕和大卫的家谱中出来的，是神所应许的。合法后嗣，是真种子。他必须是以色列真正的君王，而不是王后；是宇宙的主宰，而不是女主人；是男的至亲－－救赎者；是新郎；是毫无瑕疵的逾越节的神的公羔羊。

-------------------------------------------------------------------------

耶稣不仅必须是个人，而且必须是个男人。

-------------------------------------------------------------------------

“圣经中以压倒之势强调了基督的男性性别，正如它赋予他专有的男性的称呼和角色，这决不含糊地显示了神有意计划通过一个男人，而不仅仅是一个人，来拯救世界……而他不断地通过男性的角色来与我们发生关系的事实，显示了耶稣的性别绝不是对当时文化的一种迎合。”41

更重要的是，耶稣基督是上帝的完全启示，他是道成肉身。因此，他必须是个男性。圣经中的上帝通过几乎全部是男性的语言、称呼、职份、形像和角色的经文来启示和定义自己。这不是一个文化上的偶然；在古代近东和地中海附近的族长制文化中，女性的神冥多得不计其数。比如说，埃及的女神爱斯（Isis）是地中海沿岸一个最重要的女神；此外还有：迦南地的女神亚设拉（Asherah）；巴比伦的女神伊斯塔（Ishtar）；希腊的女神阿提密斯（Artemis）和阿佛代提（Aphrodite），也就是罗马的维纳斯（Venus）；罗马的女神之后救露（Juno）。在圣经所记载的远古时代，神冥的阴性并不冒犯那时的人；所以，耶稣的男性身份并不是对当时文化的一种迎合。相反，在远古时代，犹太教和基督教因着它们的一神论和对神专有的男性描述而显得相当独特。

圣经中的神一直都是“他”，从来不是“她”。他是父亲，从来不是母亲。圣经中三位一体的神是救主、是君王、是主人、是丈夫、是男的至亲－－救赎者，并且是我们的救主耶稣基督。耶稣基督教导他的门徒称上帝为他们的“父亲”。他教他们祷告说，“我们在天上的父亲”，而不是说“我们在天上的母亲”。上帝天父不仅仅“像”一位父亲，他就“是”父亲；耶稣基督不仅仅“像”儿子，他就“是”儿子。这些名字不能仅仅因为有些人被冒犯而更改。圣经的记载显示了一个真理，那就是：作为上帝的肉身和启示者，耶稣必须是男性。

最后，如果你的脑海中仍然对耶稣必须是男性的必要性有疑问的话，请听听被基督亲自拣选并差遣、代表他向外邦人说话的使徒保罗的话：“我不许女人讲道，也不许她辖管男人，只要沉静。因为先造的是亚当，后造的是夏娃（《提前》2：12，13）。”另外，请留意保罗在《林前》11：3的教导：“基督是各人的头；男人是女人的头；神是基督的头。”此外，他宣告男人“是神的形像和荣耀；但女人是男人的荣耀（《林前》11：7）。”

耶稣不可能是一个女人，因为作为一个女人，他不能在男性门徒中行使权柄。根据神对男女关系的创造与设计，男性伴侣被赋予了“领导”、“代表”、“权柄”的角色。因此，教会的元首－－耶稣基督，必须是个男人。

上帝的子民中没有女神

神可以将对他自己的描述限制在非人性化的中性词上，如：岩石、烈火、圣者、永生神等，但是，他没有这样做。他是人性化的，他渴望与那些在他的形像里被造的人建立关系。

圣经中有好几处用女性化的想象来描绘神的地方（《申》32：18，《赛》49：14，15，66：13）。但这里大多数的描绘以一个微笑、一个拟人化的语言来比较两样独特的事。例如，《以赛亚书》42：14中这样说：“现在我要喊叫象产难的妇人。”在这里，神向他子民的呼喊被描绘成难产妇人的哭喊。这节经文并不是说、或暗示神是一个在产难中的妇人，或者神是一个女人。圣经中其它的人也运用了类似的比喻。例如，摩西和保罗用妇人生产和母亲的抚育来形容他们的工作和感受（《加》4：19，《帖前》2：7，《民》11：12，《约翰》16：21，22）。耶稣也将他对他子民的心愿比做母鸡要把小鸡聚集在翅膀底下（《马太》23：37）。然而，这些比喻并不意味着这些人都是妇女。当威廉‧茅舍（William Mouser）说道：“圣经中没有女神”42时，他是绝对正确的。

贰. 耶稣设立了十二位男性使徒

在他早期的事工中，耶稣基督亲自训练并委任了十二个男人为“使徒”（《路加福音》6：13）。在他拣选这十二个人之前，耶稣花了整个晚上的时间向天父祷告。请看下面几节《路加福音》第六章中的经文：

6：12 那时，耶稣出去，上山祷告，整夜祷告神；
6：13 到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒。

耶稣基督的使徒

我们的主耶稣第一次用“使徒”这个词的时候，是用它来描述十二个被他特别拣选的门徒，又被称为“那十二人”（《路加福音》6：13）。希腊文“apostolos”在字义上是指“被差遣的那位”。在这里，耶稣基督是差遣者，“那十二人”是被差遣者（他们不是自愿者）；他们是他的大使、密使、使节、或信息的传递者。他们是基督的权威代表和解说者，是他所任命的教师－－受圣灵的感悟、引导和保护。当他仍与他们在地上的时候，耶稣对他的门徒说：“我还有好些事要告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导你们进入一切的真理（《约翰福音》16：12，13a；14：25，26，15 ：26，27；《使徒行传》1：1－3）。”

正因为使徒们是根据圣灵的能力来传讲基督的话语，约翰才这样不带任何骄傲与自我欺骗地说：“认识神的就听从我们；不属神的就不听从我们。从此我们可以认出真理的灵和谬妄的灵来（《约翰壹书》4：6）。”

在他完全地顺服和顺从天父旨意的情况下，耶稣拣选了十二个男人成为他的使徒；所以，这些人也是天父的拣选。耶稣对男性使徒的拣选乃是根据恒切的祷告，旧约圣经的神圣原则，以及上帝天父的引领。他的拣选决不是因为他对第一世纪以男人为中心的文化的惧怕。

即使在耶稣升天之后，当门徒们要挑选另一个人来代替十二使徒之一的犹大时，他们考虑的只是男人（《使徒行传》1：21）。在两个符合条件的人当中－－约瑟和马提亚，通过门徒们摇签的方式，复活的主耶稣基督他自己拣选了其中一位。两年之后，复活的基督向正往大马色路上行走的扫罗显现，并委任他为服事外邦人的主要使徒。

-------------------------------------------------------------------------

当任何一个人诚实地读过耶稣基督的生平后，

他如何能想象耶稣拣选男性使徒，

是为了向当时罪恶的大男子主义让步呢？

-------------------------------------------------------------------------

尽管耶稣对十二个男性使徒的拣选有着神圣的引领，男女同等主义者宣称耶稣拣选了十二个男性使徒是为了向他那时的父权制文化作必要的妥协。一位男女同等主义的主要辩护者这样写道：“选择十二使徒时不包括女人，难道不可能是对第一世纪的文化的又一次妥协－－正如对礼仪的妥协一样吗？”43

但是，当任何一个人诚实地读过耶稣基督的生平后，他如何能想象耶稣拣选男性使徒是为了向当时罪恶的大男子主义让步呢？事实并不与男女平等主义者所描绘的耶稣相吻合。现在，让我们看看圣经是怎样描写耶稣的。

（一）耶稣并不惧怕

耶稣并没有惧怕宗教的法规。史无前例地，他揭露了它的虚伪。他称那些专职文士和法利赛人为：瞎眼的领路人、自负的蠢人、伪装虔诚的骗子、寡妇的强盗、爱钱的人、两面人、错误的教师、引人走邪路的人、杀害先知者、蛇类、毒蛇之种、难逃地狱者、自以为义、自欺欺人的假冒为善的人（《马太福音》23）。有两次，冒着生命的危险，耶稣像改革者一样，挥舞着鞭子驱赶圣殿中兑换银钱的人。他斥责祭司丢弃了他们属灵的责任，为自己的利益剥削百姓。

耶稣基督没有使他的教导和行为向罪恶的、人为的传统让步。耶稣宣告他的教导和道路就像“新酒”要装在“新皮袋”里。那个外表的、律法主义的、拉比式的犹太教就像那张旧皮袋要裂开一样，无法承受他的新教导（《马太》9：17）。在圣灵的指引下，耶稣比任何一个旧约先知都更勇敢地、毫不犹豫地斥责那些与神的圣言相矛盾、或取代神话语的传统（《马太》7：1－23）。他一再地轻视律法主义的安息日传统，他宣告他就是安息日的主。由于他的这些行为，宗教的法例规定耶稣应该被处死。

耶稣被人恨恶并最终被钉十字架的原因之一，就是他不断地违背某些拉比的传统。然而，尽管他对人为的传统进行攻击，即使他最尖锐的敌人也不得不承认：耶稣讲的是真理。他没有对任何一个人惧怕或偏袒：“夫子，我们知道你是诚实人，并且诚诚实实传神的道，什么人你都不徇情面，因为你不看人的外貌（《马太》22：16）。”

（二）耶稣并不是一个传统主义者

耶稣对第一世纪被传统捆绑的犹太人所传扬的新教导是卓越的。耶稣关于女人的教导与行为是崭新的、非传统化的。耶稣的福音并不惧怕向男性传统、或那些顽固地维护以男性为中心的传统的人们挑战。怪不得人们这样说：“这是什么事？是个新道理啊（《马可》1：27b）﹗”让我们来思想下面的几件事：

○ 在被常常引用的登山宝训中，耶稣一再地宣称：“你们听见有（吩咐古人的）话说……只是我告诉你们”（《马太》5：21－48）。耶稣痛斥的传统之一，就是男人所标榜的离婚行径。在耶稣的时代，许多犹太男人相信只要他们写一纸休书给他们的妻子，法律是允许他们以任何理由休妻的。但是，耶稣废除了他们的离婚传统。以绝对的权柄，他重申了起初婚姻的设计乃是忠诚的、一夫一妻制的婚姻。并且，他将离婚的目地限制在唯一的一种情况：那就是，婚姻中的不忠诚（《马太》5：31，32；19：3，9）。

○ 在同样的教诲中，耶稣又说：“你们听见有话说：‘不可奸淫’。只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了（《马太》5：27，28）。”那些伪装的、自负的、敬虔的男人们会因为他们从来没有在行为上行过奸淫而自以为义。可是，耶稣警告他们，即使对一个女人贪婪的目光和念头以期自我满足，这本身就显示了他们心中的奸淫；而这样的人在神的面前是有罪的。耶稣因此对许多宗教领袖长久以来的态度和他们所推崇的大男子主义的传统提出了挑战。

○ 耶稣与妇女们接触的方式超过了让人吃惊的程度。使得他的十二个门徒和那女人本人都十分讶异的是，耶稣破除了所有的社会风范，竟与一个撒玛利亚妇人详细谈论真理，以及她的灵性和道德状况（《约翰福音》4：9，27）。透过她的见证，许多人来见耶稣并信从了他。

○ 有两次，耶稣公开地赞扬了拉撒路的妹妹马利亚，赞扬她属灵的优先次序和洞察力－－一次是为着她选择坐在他的脚边聆听他的话，而不为准备饭食而受打扰（《路加福音》10：42）；另一次是因为她为主的埋葬用香膏膏他，而当时在她周围其它的人完全误解了那一个神圣的时刻（《约翰福音》12：1－8）。

○ 有时候，有一群忠实的妇女伴随着耶稣的旅程并关怀他身体上的需要（《路加福音》8：1－3）。这些妇女们热爱主耶稣，愿意与他同在、服侍他。他欢迎她们的服侍。

○ 抹大拉的马利亚和其它的几位妇女享有独特的尊荣，因为她们是第一批看到复活后的耶稣基督的人。他信任并委托她们向他的门徒们宣告他已复活，并且告诉他们他要与他们相见的计划。约翰所描绘的抹大拉的马利亚与复活后的耶稣会面的场面是新约圣经中最感人的故事之一（《约翰福音》20：1－18）。

○ 耶稣对生活在复活的主里面的人最贯穿、最基本的命令是“你们要彼此相爱，正如我爱你们一样（《约翰福音》13：34）。”无私的、舍己的、基督般的爱医治了两性的争战。通过他绝对的、爱的命令……他一次性并永远性地丢弃了所有的男性自我主义和对妇女的欺压……耶稣指出了医治被罪污染后的男女关系的唯一道路。

-------------------------------------------------------------------------

耶稣对第一世纪被传统捆绑的犹太人所传扬的新教导是卓越的。

耶稣关于女人的教导与行为是崭新的、非传统化的。耶稣的福音并不

惧怕向男性传统或那些顽固地维护以男性为中心的传统的人们挑战。

-------------------------------------------------------------------------

（三）耶稣并没有使妇女们失望

耶稣在地上的生活中，以非凡的、崭新的方式尊敬妇女、护卫妇女和提升妇女。他没有惧怕当时大男子主义的权威。尽管如此，他仍然拣选了十二位男性使徒。为什么呢？这个问题的答案极为重要。

男女同等主义者认为那个时间不太适合拣选女性使徒。他们争论说第一世纪的文化风俗要求耶稣挑选男性使徒，尽管他在理论上是会同意女性使徒的。根据男女平等主义者的解释，为了被人们理解和接受，上帝必须使他的话合适旧约圣经中盛行的父权制文化。45所以，当弥赛亚最终道成肉身，神又一次在可怕的父权制文化的怪物前懦弱退让。男女平等主义者相信耶稣基督是不会为拣选一个女性使徒而去冒犯父权制文化。那么，根据这种观点，即使是耶稣基督，他也没有冲破《创世记》第三章父权制文化的范畴以及对罪的咒诅﹗

然而，圣经却说耶稣是在神所预定的时间与地点来到世界上，尤其是来到一个特定的犹太文化中（《加拉太书》4：4）。假设这些都是可能的，那么，那个时间就该是行动的时间，而耶稣是唯一一个具有能力和权柄去设立女使徒的人。如果他在那时不发言，那么什么时间才是合适的发言时间呢？我们的社会什么时候才预备好了迎接女使徒呢？难道是在公元后1848年，在纽约州召开第一次妇女权益大会（又称“山尼卡瀑布大会”，the Seneca Falls Convention）的时候吗？或者是在公元后1849年，西门‧得‧毕华尔先生（Simone de Beauvoir）的书《第二性别》（The Second Sex）出版的时候吗？难道我们应由西方世俗社会来决定耶稣发言的最好时间吗？

如果像男女同等主义者所宣称的，耶稣透过他救赎的工作，是为了废弃性别角色的区别，那么，他拣选十二使徒的时刻乃是历史性的关键时刻，他可以以行动来拣选女使徒。使徒乃是教会的基要职分，耶稣对十二使徒的拣选在后来的两千年中影响了教会。所以，对十二使徒的拣选乃是破除以色列父权机制的最好时机。然而，耶稣没有这样做，他继续了男性领导权的典范。

耶稣（和天父）都很知道这个选择的长久效应。十二使徒与雅各的十二个儿子，以色列的十二个支派互为联系（《启示录》21：12－14）。46拣选十二个男人就是要延续过去的男性领导权；同时，也是将男性领导权推向未来，因为这十二使徒的名字会永远被纪念，在新耶路撒冷城墙的根基上有十二使徒的名字（《启示录》21：14）。

如果耶稣，像一些人所希望的那样，是至高的同等主义者；那么在这个历史的关键时刻他确实使妇女们失望。如果他是一位为人们所拥戴的妇女解放者，耶稣难道不应该拣选男女使徒各六位，或者，至少拣选一位女使徒吗？难道女使徒不能服侍妇女们吗？

最后，我们必须问道：为什么耶稣需要为他因拣选女使徒遭到拒绝而担心呢，尤其是当他因其反传统的教导和行为已经遭到拒绝的时候？科瑞尔（Cottrell）这样观察道：“那些会拒绝他的选择的人本来就对耶稣既不聆听、也不尊敬。如果他仅为这个原因而拒绝拣选一个妇女成为十二使徒之一的话，那么这个策略是徒然的，简直浪费了一个黄金时机。”47

无论男女同等主义者怎样试图说明没有女使徒的原因是由于耶稣对第一世纪的犹太传统让步，他们都侮辱了耶稣基督的品格。如果耶稣在对使徒的拣选上向当时的大男子主义屈服的话，那么他对女人所说所做的都变得极不相关了。

-------------------------------------------------------------------------

如果像男女同等主义者所宣称的，耶稣透过他救赎的工作，

是为了废弃性别角色的区别；那么，

他拣选十二使徒的时刻乃是历史性的关键时刻，

他可以以行动来拣选女使徒。

-------------------------------------------------------------------------

我们可以将他从这场性别的争辩中除去。可是，事实并非如此。耶稣在拣选男性使徒的事情上，他完全行在真理之中（《创世记》第二章）。他乃是性别混乱的出路：

耶稣基督来是为了向我们展示正确的道路，那就是性别间合作的道路，而不是争战的道路；是性别间的和平，而不是战争。他不是来改变已被创造的次序，那就是“男人领导、女人顺服”的次序；而是来以他的爱和恩典转化这已被扭曲的次序。使神所创造的被恢复、被合适与得体地实践出来。如果我们没有找到这条路，那么无论是男人还是女人，他们都是输家；而且，真理将会在这个世界中被隐藏起来。48

问题讨论

1.对一个基督徒来说，为什么耶稣基督是性别争论的中心？请列举尽可能多的原因。

2.当基督徒们说，耶稣基督拥有一个肉身，两种天性的时候，他们指的是什么意思？

3.请列举几个耶稣基督必须出生为一个男婴的原因。你认为其中哪一个原因最重要？

4.为什么否认耶稣基督成为男性的必要性就违背了神关于救恩的计划？请具体说明。

5.当有人说我们可以将上帝当作母亲，正如我们将他当作父亲一样，来祈祷并称呼的时候，你会如何回答？

6.“使徒”这个词的意思是什么？作为一个使徒的重要性是什么？

7.请列举耶稣只拣选男性使徒的神学原因、或合乎圣经的原因。

8.请列举一个你印象最深的有关耶稣对待妇女的非传统化的行为的例子。并请解释你选择这个例子的原因。

9.请列举一个你印象最深的有关耶稣对于男（女）人的非传统化的教导的例子。并请解释你选择这个例子的原因。

10.如果我们遵循耶稣基督的哪些主要的教导，我们就可以终止所有男性对女性的欺辱？

11.请引证一个例子来说明耶稣面对宗教势力反对时，所表现出来的勇气与无畏。当有人说：“耶稣拣选男性使徒，只是因为他迁就于当时所盛行的文化风俗”的时候，你将如何引用这个例子作出响应。

12.请解释为什么以下这句话是正确的：“对十二使徒的拣选乃是以行动拣选妇女成为使徒的历史性的关键时刻。”

13.女权主义者面对耶稣基督的男性性别以及他拣选男性使徒的回答，从哪几个方面侮辱了耶稣基督的品格？请举出多于一个的原因。

14.从本章的学习中，你学到了哪些在性别争论中可以帮助你塑造你的思想与行为的真理？

目录下章


第三章：耶稣基督透过使徒

给予婚姻的教导

“我们越往深处挖，越发现这学习很有趣，”汤姆惊叫道。

“是的。正如苏格兰作家汤姆斯‧卡莱（Thomas Carlyle）所说：‘圣经充满了无限与浩大’。你越学习圣经，你就越发现它是如此深邃，而它的作者就是上帝。事实上，我们在所讨论的问题上只抓了些皮毛。”

“我们下面要学习什么？”汤姆很想知道。

“基督徒的婚姻。”

“我以为我们已经看过耶稣在《马太福音》中关于婚姻的教诲，”汤姆说。

“是的。但是，耶稣透过他的使徒们，对于基督徒的婚姻给予了更深远的教诲。”

“你说‘透过他的使徒们’是什么意思？”

“在耶稣升天之后，他透过他的使徒们继续他的工作与教诲。尽管耶稣没有留下任何手迹，他超然地赐能力给他的使徒们去传扬他的教诲，并将它们书写下来。因此，拒绝使徒的书信就是拒绝耶稣基督。违背使徒就是违背耶稣基督。”

“我可没有意识到这一点，”汤姆很惊异地说。

“汤姆，使徒彼得和使徒保罗为我们提供了耶稣基督关于基督徒婚姻的完整教导。两位使徒都教导了‘在婚姻中男女既同等、又以男性为首、女性顺服为架构’的真理。”

“哎哟，人们可是很痛恨‘顺服’这个词呢﹗在学校里，‘妻子要顺服丈夫’的信仰肯定会燃起火药味很浓的激烈争论。”

“我知道。然而，它依然是使徒们一再阐明并护卫的基督教教义。”

“是的，我知道它被写在圣经里，”汤姆说，“但也许它是当时的一种文化风俗，对我们今天已经不适合了。”

“事情可没那么简单。保罗和彼得对这个问题都很重视。保罗，甚于彼得，坚强不屈地为婚姻中“头与顺服”的关系辩护。他用旧约圣经对创造的描述、基督与教会的关系、神的三个位格之间的关系、耶稣基督的命令、以及他自己作为使徒的权柄，强有力地维护了他的观点。”

“是嘛？﹗我可没有认识到这些﹗”汤姆惊叫道。

“让我们来学习有关的核心经文。当我们学习的时候，请仔细地体会使徒们用来定义基督徒婚姻架构的用词。汤姆，词汇是重要的。当传讲教义性的真理时，可不是任何的词汇都适用的。请记住：如果我们改变了一个词汇的意思，那么，我们就改变了一个教义的原意。另外，别忘了使徒们所提到的丈夫们的角色，特别是丈夫们被要求以基督般的爱来爱他们的妻子。可别让有关‘顺服’的辩论使你忘记了－－新约圣经要求丈夫们以舍己的爱来爱他们的妻子。”

壹. 《彼得前书》3：1－7：顺服与了解

彼得是十二使徒之一。他曾与耶稣基督一起生活过，聆听过他的教诲，并观察过他日常如何与人交往。耶稣基督直接委任彼得作他的见证，并成为他教会的基石之一。因此，彼得的书信是权威性的、也是不容替代的。彼得将耶稣基督教导他的教导我们，所以，遵行并教导彼得书信中的教诲是我们的责任。

耶稣基督对丈夫与妻子间的关系是怎么说的呢？以下的经文摘自《彼得前书》第三章，它说得非常清楚：

3 ：1 你们作妻子的，要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽 然不听道，也可以因妻子的品性被感化过来；

3 ：2 这正是因看见你们有贞洁的品行和敬畏的心。

3 ：3 你们不要以外面的辫头发，戴金饰，穿美衣为妆饰，

3 ：4 只要以里面存着长久温柔、安静的心为妆饰，这在神面前是极宝贵的。

3 ：5 因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫；

3 ：6 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。

3 ：7 你们作丈夫的，也要按情理和妻子同住；因她比你软弱，与你一同承受生命之恩的，所以要敬重她，这样便叫你们的祷告没有阻碍。

（一）彼得指示笃信基督的妻子们顺服她们的丈夫

这段经文出现在这封书信讨论“顺服”的段落中（2：11－3：12）。从第二章开始，彼得就指示他亲爱的读者们：“你们为主的缘故，要顺服人的一切制度”（2：13）。彼得将这个劝告推广到在上的君王（2：13，14），仆人和主人的关系（2：18－20），以及妻子与丈夫的关系（3：1－6）。因此，顺服权柄是一个基督徒的美德；它不只是一个妇女问题。克拉克（Clark）这样写道：“男人和女人一样，应该顺服他们的在上掌权者。”49

彼得对笃信基督的妻子们作了这样具体的吩咐：“你们作妻子的，要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品性被感化过来。”彼得关于顺服的劝导不仅仅是针对有不信道的丈夫的妻子们。请留意，他提到“若有”不信从道理的丈夫。许多的，即使不是大多数的，丈夫已经是信徒；只是“若有”不信的话，彼得说要用贞洁的行为把他们感化过来。在第七节，彼得列举了笃信基督的丈夫们的相应责任，这说明了笃信基督的丈夫们也是被包括在内的。所以，无论一个妇人的丈夫是否信主，她都要“顺服”她的丈夫。

1.顺服（hypotasso）的意思

希腊文“顺服”是四个对于性别争论很关键的词汇中的一个：

o Help/helper (希伯来文，‘ezer) 帮助、帮助者
o Be submissive (希腊文，hypotasso) 顺服
o Head (希腊文，kephale) 头
o Exercise authority (希腊文，authenteo) 行使权柄

我们对这四个词都应该有一个基本的了解。“顺服”这个动词的希腊文是hypotasso。它的意思是“服从”、“隶属”、“从属”。这个词总是暗示对一个权柄的服从关系。

在我们现代的、世俗化的文化中，若在夫妻关系中使用“顺服”这个词，就等于标榜自己是大男子主义、或者是一个尼安德特人（旧石器时代中期的古人）。许多人想象妇女的顺服就像是－－住在岩洞中的男人揪着女人的头发来发号施令，或者是整个社会向黑暗的时代倒退。这个词在现今使用时，很难不被误解或被藐视。它被赋予了负面的、挑舋性的涵义；然而，“顺服”却是一个圣经词汇，也是基督徒的一种美德。因此，我们不能回避它。

福音派的男女平等主义者知道顺服是一种基督徒的美德，但他们却主张夫妻之间“彼此顺服”。他们否认丈夫们拥有任何独特的、由神设立的、权柄性的角色。他们因为妻子拥有对丈夫顺服的属灵义务的主张而被激怒，他们强烈地否认一个笃信基督的妻子必须向她的丈夫顺服，尤其是当他没有被呼召向她顺服的时候。

可是，问题在于希腊文“顺服”的意思是“向一个权柄顺服”。彼得说了他想说的话，并且他选用了合适的词汇来表达他的意思。威尼‧古登（Wayne Grudem）是一位在三一神学院教书的神学教授，他也是一位“男女互补论”的领导性学者。他说：“‘顺服’这个词的希腊文从来没有‘相互’的意思，他从来就是指单向性地向一个权柄顺服。”50更为精确地，古登教授指出：“在我们能找到的每一个例子里，当甲向乙顺服的时候，乙一定拥有甲所没有的某一种特殊的权柄。”51请看新约圣经中的几处例子：

耶稣向他的父母顺服 《路加》2：51
公民向政府顺服 《罗》13：1
魔鬼向使徒顺服 《路加》10：17
全宇宙向基督顺服 《林前》15：27
教会向基督顺服 《弗》5：24
看不见的空中掌权者向基督顺服 《彼前》3：22
信徒向上帝顺服 《雅各》4：7
信徒向他们的属灵领袖顺服 《林前》16：15－16
基督向父神顺服 《林前》15：28
仆人向主人顺服 《提多》2：5
妻子向丈夫顺服 《弗》5：23

请注意，所有这些关系都不可以被调转过来。在这些“头与顺服”的关系中，主人不会向仆人顺服、政府不会向公民顺服、基督不会向天使顺服、父母不会向儿女顺服、丈夫不会向妻子顺服。新约圣经从来没有命令丈夫向妻子顺服；相反，它总是命令妻子向丈夫顺服。在基督徒的婚姻中，夫妻（领导与帮助）的角色既不可以互换，也不是互不相关的。

-------------------------------------------------------------------------

“顺服”这个词在现今使用时很难不被误解或被藐视。

它被赋予了负面的、挑舋性的涵义；然而，

它却是一个圣经词汇，也是基督徒的一种美德。

因此，我们不能回避它。

-------------------------------------------------------------------------

请记得，世界上有许多种从属关系，而每一种关系都要求属下与领袖作不同的响应。夫妻关系不同于雇主与雇员间的关系、或者司令与士兵间的关系、或者老师与学生间的关系。夫妻关系是一种爱的关系，它是人类所有关系中最亲密的一种关系。它还是一种婚姻盟约的关系；在当中，两个成年人合而为一。在这个联合体中，一个人以爱来领导，另一个人甘心地、积极地来支持领导者。根据《创世记》第二章，妻子的角色是确定丈夫的领导权。这是一个积极的，而不是被动的职分。它需要智能、技能、洞察力、爱与能力。《箴言》31：10－31中形像地描绘了“帮助者”，这样一个主动与积极的角色。

因为婚姻关系中既包含了一体的关系也包含了角色间的差异，所以婚姻中就存在着大量的亲密与相互依赖（具体请参看《林前》7：3－5；11：11－12）。“在一个健康的基督徒婚姻中，必然有相当大程度的彼此商量与相互寻求智能，而大多数的决定来自于夫妻双方的共识。”52婚姻伴侣间是相互补助的关系，而不是相互竞争的关系。

关键的词汇：“顺服”（希腊文，hypotasso）

在夫妻关系中，“顺服”这个词是指“服从”、“隶属”、“从属”。这个词总是指对一个权柄的服从关系。正如古登教授所指出：“‘顺服’这个词的希腊文从来没有‘相互’的意思，他从来就是指单向性地向一个权柄顺服。”53他进一步指出：“在我们能找到的每一个例子里，当甲向乙顺服的时候，乙一定拥有甲所没有的某一种特殊的权柄。”54新约圣经从来没有命令丈夫向妻子顺服；相反，总是要求妻子向丈夫顺服。“顺服”这个词本身并没有“双向”的意思。

2.顺服的内在美

与世俗社会对“顺服”这个词的反感与拒绝恰好相反，彼得说妻子对丈夫的顺服在神的眼里具有真实与永恒的美丽。神所夸耀的美丽是“温柔与安静”、以及对丈夫的“顺服”（第4，5节）。这些珍贵的品质乃源于妻子对神的信心，而不是因为她对丈夫与社会的惧怕（第5，6节）。

相对于她内在的、灵里的美丽，彼得警告基督徒妻子们避免过度地关心她们外表的、身体的美丽。他就她们的衣服、发式、珠宝与化妆作了这样劝告：“你们不要以外面的辫头发，戴金饰，穿美衣为妆饰”。彼得不是说一个妇人不可以穿美衣或辫头发。他的意思是，一个笃信基督的妻子主要关心的应该是她内在的美、她真实的品格、她内在的态度、她真实的自我、或者“隐藏在那颗心后面的人”；而不是她外表的衣饰，虽然外表的衣饰往往被过度地强调。

3.顺服的界限

在基督徒或在新约圣经中，“头与顺服”描述了男女关系的架构（《创》第二章，领导与帮助的关系），以及女人对她丈夫应有的性情。笃信基督的丈夫们从来没有被告知要强迫他们的妻子顺服。相反，笃信基督的妻子们自愿地帮助并顺服她们丈夫的领导，因为她们相信这是神在这个关系中对她们的设计。

-------------------------------------------------------------------------

因为婚姻关系中既包含了一体的关系又包含了角色间的差异，

所以，婚姻中就存在着大量的亲密与相互依赖。

-------------------------------------------------------------------------

另外，一个基督徒妻子对她丈夫的顺服不是没有头脑地、盲目地、奴隶般地顺服。如此的顺服不是美丽的。它是对顺服的一种扭曲的、外邦人的观念；并因此在全世界造成了对妇女的歧视。基督徒婚姻中的顺服并不指：

o 妻子是次等的
o 妻子是被动的，应该放弃所有的独立思想
o 丈夫要压抑妻子的创造性、恩赐和个性
o 妻子要做所有丈夫要求的事，或者丈夫可以欺压妻子
o 妻子要帮助丈夫犯罪与不负责任
o 妻子要与一个心理危险或有暴力倾向的丈夫同住

符合圣经的顺服并没有消除圣经对每一个基督徒（无论是女性还是男性）关于合理、公正、慈爱、善良、怜悯的原则的要求，而这些原则适用于生活与婚姻的每一个层面。彼得将他对顺服的劝勉（《彼前》2：13－3：7）作了这样的总结，这总结也同样适用于婚姻：“总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气（《彼前》3：8－9）。”这对丈夫与妻子都是极为精采的婚姻劝勉。

同样重要地，我们必须记得，没有任何一个丈夫享有绝对的权柄，这样的权柄只有基督才有。显而易见，一个妻子不需向她丈夫罪恶的请求或阴谋顺服（《徒》5：1－10）。一个妻子具有属灵的责任来勇敢地面对她丈夫的罪行（《太》18：15）并劝告他（《西》3：16）。如果她不修正他，她就不能成为神所赐的帮助者（《创》2：18）；但是，她需要以一个爱与顺服的态度来面对她的丈夫、并劝告他。在某些痛心的情况下，一个笃信基督的妻子甚至也可以与她邪恶的丈夫分居或离婚（《太》19：9）。

彼得认为一个笃信基督的妻子若有一个不信道的丈夫，这个妻子在思想和信仰上具有与她丈夫不同的自由与义务。她应该劝告她的丈夫信赖基督。耶稣基督是主，因此一个妻子效忠的第一对象与最忠诚的对象应是基督，而不是她的丈夫。彼得说，一个笃信基督的妻子必须“做正确的事”，并不因丈夫的敌对而惧怕（第6节）。若一个笃信基督的妻子有一个不信道的丈夫，她应该优雅地、有智能地拒绝他丈夫的假神和错误的教义。

-------------------------------------------------------------------------

符合圣经的顺服并没有消除圣经对每一个基督徒

关于合理、公正、慈爱、善良、怜悯的原则的要求，

而这些原则适用于生活与婚姻的每一个层面。

-------------------------------------------------------------------------

（二）彼得用旧约经文来支持顺服

彼得对顺服的教导并不是对当时盛行的古希腊、罗马婚姻风俗的妥协，他也没有依赖古希腊、罗马的伦理道德或斯多葛派（公元前四世纪创立于雅典的哲学派别，禁欲主义者）哲学。相反，他效仿基督，用圣经来解释圣经。正如耶稣用《创世记》的记载来教导婚姻的理想模式（《太》19：4－8），彼得也用了《创世记》来支持他关于顺服的教导。

彼得告诉笃信基督的妻子们要效仿旧约中敬畏神的妇女们，仰赖神并顺服她们的丈夫。这些妇女为笃信基督的妇女们树立了榜样。彼得特别提到亚伯拉罕的妻子撒拉，以她作为敬畏神的顺服的榜样。她“顺从”她的丈夫，并称他为“主”，在那时这是一种表示尊敬和尊荣的方式。很重要地，我们必须看到，彼得并没有将撒拉的顺服视为对女人的诅咒（《创》3：16）。相反，他将此视为蒙神悦纳的楷模。撒拉在婚姻中履行了神为她预定的角色。

（三）彼得指示笃信基督的丈夫们体贴并尊重他们的妻子

在《彼得前书》第三章第七节，彼得讲了一段对笃信基督的丈夫们同样重要的信息。尽管丈夫们在婚姻中享有独特的、领导性的权柄，但他必须以独特的、基督般爱的方式来行使这种权柄。

1.作一个体贴的丈夫

彼得说到的第一件事就是作一个体贴的丈夫。“体贴”这个希腊字是一个很美妙的表达。彼得直接了当地写到：“按情理（知识）与妻子同住”。因此，与一个妇人同住是“一个男人必须学习该如何做的一件事”。55一个笃信基督的丈夫也必须成为他妻子的学习者。他应该追求洞察力、自制力、爱、忍耐、恩典和智能，以成为一个体贴的丈夫。

丈夫与妻子住在一起，并共享生命中最亲密的东西－－在性上、情感上、财务上和灵魂上的事情。要想在这么近距离而又亲密的关系里成功地生活，我们必须有极大的智能并付出极大的努力。这本身就要求我们拥有关于神对婚姻的设计的知识，特别是上帝关于“头与顺服”的教导。

然而，一些男人却似乎一点也不知道该如何对待一个女人。他们对他们妻子的需要和感觉极不敏感。他们不能明白他们的妻子为什么受伤与沮丧。他们自欺欺人。他们想到的只是他们自己的事业和自我满足，他们表现了不可思议的自私与刚硬。他们所能做的就是使妇女饱受折磨。这些男人需要悔改、寻求辅导、并学习神对丈夫们所说的话。《彼得前书》第三章就是一个开始学习的好地方。

2.尊重你的妻子

一个笃信基督的丈夫应该尊重他的妻子。彼得说：“赐给她尊荣”。太多的丈夫使他们的妻子觉得没有价值或不被欣赏。他们视她为理所当然；他们恐吓、羞辱、批评并贬低他们的妻子。一些男人寻求控制他们的妻子，就像她是一个小孩子似的；而另外一些男人则忽略他们的妻子。所有这些都不是一个笃信基督的丈夫所应有的行为；相反，这些都是外邦人的行为。

一个笃信基督的丈夫很乐意尊重他的妻子，他知道她配得享有独特的尊荣；因此，他在她与别人面前夸奖她。他告诉她：她为他所爱、所需要，他为能成为她的丈夫而深感荣幸。他赞许她的劝告，寻求她的修正。他提醒她：她是他生命中不可分割的一部分，是神所赐的特殊礼物，她的价值“胜于珍珠”（《箴言》31：10）。

彼得列举了丈夫们要尊重并体贴妻子的三个原因：

(1) 较软弱的器皿：

彼得首先提醒丈夫们：妻子是较软弱的器皿。当彼得将妇女称为“较软弱的器皿”的时候，他并不是在贬低妇女。丈夫也同样是器皿。在这里，“器皿”指的是人。

另外，彼得在这里用的词是“她”，而不是“妻子”；他指的是“女人”、“妇女”、“女性化的”。在这里，保罗提醒丈夫们妻子作为女性的天性，她不是一个男人。神创造她，使她拥有独特的差异。如果丈夫们想要按情理与她生活、并尊重她，他必须认识到这些差异。

妻子们因为她们在婚姻中是更脆弱的一方而应享有特殊的尊荣。她在肉体与情感的虐待上、不公正的待遇上，以及被遗弃的可能性上都更脆弱、更容易受到攻击。这就是为什么美国大多数城市都设有保护妇女逃避家庭虐待的避难所，而且这也是正在蔓延的一个普世性问题。相对而言，丈夫们在体力上更强壮、更勇猛、情感上更不敏感。所以，笃信基督的丈夫们必须认识到他妻子所处的脆弱地位，并且不占她的便宜。

彼得的论述并没有否认妇女们所拥有的独特力量与能力（《箴》31：10－31）。在这里，他提醒男人们要注意女性的天性，并以此激励他们更体贴、更尊重他们的妻子。

(2) 同受生命之恩：

彼得提醒丈夫们：他们的妻子“与他一同承受生命之恩”。妻子虽在属地的婚姻关系中是较软弱的器皿，但在属灵的生命与尊贵上她并不软弱。在救恩与永恒的生命上，妻子是她丈夫的共同承受者（1：3－9）；因此，她与他在信仰上是平等的。所有笃信基督的男女都是“君尊的祭司”、“圣洁的国度”、“属神的子民”（2：9）。

(3) 神的管教：

彼得警告丈夫们：如果他们不尊重他们的妻子，他们的祷告就会受到拦阻。没有任何人可以承受得了祷告受拦阻（2：12）的后果。这样的结果意味着神的管教。神对于男人尊重他妻子的要求是认真的。一个笃信基督的丈夫不能一方面虐待或忽视妻子，而另一面却成为一个属灵的人。神不会聆听那些假冒为善的丈夫们的祷告；他们在教会里动人地祈祷，却在家里虐待妻子。

总而言之，笃信基督的妻子们要顺服她们的丈夫，笃信基督的丈夫们要体贴并尊重他们的妻子。这些都是我们的主透过使徒彼得给予我们的教导。

贰.《以弗所书》5：21－33：顺服、爱的元首与一体的连合

保罗并不是十二使徒中的一个，但他也是使徒。当保罗还在他母亲的腹中，神就拣选他完成向外邦人传扬与教导福音的使命（《歌罗西书》1：15－16）。在现在著名的大马色的路上，复活荣耀的基督向保罗显现，并戏剧性地拣选保罗成为使徒。

像那十二使徒一样，保罗是基督的特使；他可以发布命令并要求人遵行。因此，保罗向信徒男女的命令就是基督的命令。在谈到妇女在教会聚会时的角色时，保罗可以这样说：“若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令（《林前》14：37）。”

像彼得一样，当保罗以“头与顺服”的关系来定义男女的关系时，他并不是在支持性别歧视或恨恶女人。彼得和保罗都是耶稣基督所拣选的信使来教导神对性别的设计。如果说他们恨恶女人，就是说基督恨恶女人。

保罗并不像一些人所说的那样，是一个沮丧的、年老的、大男子主义的、害怕女人的拉比。将保罗形容成一个头脑狭窄、可恶的男人是荒谬地歪曲了历史事实。新约中的记录向我们展示了保罗是一个极为聪颖、具有丰富文化经历的人。并且，它也描绘了他是一个富有同情心、完全舍己、谦卑、对他人的感受极为敏锐、而且最重要的是，极富爱心的人。保罗对妇女的态度可以用爱来概括，这也是基督对妇女的态度。这就是他为什么可以对新信徒说：“你们该效法我，象我效法基督一样”（《林前》11：1）的原因。

教导妇女们要顺服她们的丈夫的保罗，与写下关于爱的最伟大篇章的保罗是同一个人。保罗这样写道：“我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。”（《林前》13：1－2）此外，一个恨恶妇女的人不会告诉丈夫们以基督般牺牲与舍己的爱来爱他们的的妻子，而这恰恰是保罗在《以弗所书》第五章（和《林前》7：4－5）所教导的。

让我们简要地查考五段保罗对婚姻的教导（《弗》5：21－33，《西》3：18－19，《林前》7，《多》2：4－5，《提前》3：4－5）。我们以《以弗所书》第五章为开始，它在众多的有关基督徒婚姻的崇高经文中最为精湛。它也很可能是我们在关于性别的学习中最渊博的一段经文。对《以弗所书》第五章的学习应成为每一个基督徒婚前辅导和婚礼程序的一个必要部分。

这段灯塔式的经文为基督徒的婚姻下了这样的定义：婚姻是由一男一女所组成的一体的结合；在其中，妻子自愿地顺服她的丈夫，而丈夫以爱来领导并关爱他的妻子。这种婚姻连合的完美典范乃是基督与教会的一体关系的体现－－基督是这个关系中爱的元首，教会凡事顺从基督。

神为婚姻下了定义：那就是在一体的关系中，双方都有独特的角色。否认婚姻中的这些差异就是否认神对婚姻的设计。《以弗所书》第五章在这点的阐述上比任何一段经文都更清晰。

此外，根据《以弗所书》第五章，“头与顺服”关系的关键是爱。没有爱，这个教义就自然朽坏为大男子主义。这也是为什么我们必须明白：我们必须完整地教导这整段经文。

对圣经的学习和对经文的正确解释，始于仔细并反复地阅读圣经经文本身。请花一些时间仔细并有系统地阅读以下的经文。

5：21又当存敬畏基督的心，彼此顺服。
5：22你们作妻子的，当顺服自己的丈夫，如同顺服主；
5：23因为丈夫是妻子的头，如同基督是教会的头；他又是教会全体的救主。
5：24教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
5：25你们作丈夫的，要爱你们的妻子；正如基督爱教会，为教会舍己，
5：26要用水借着道把教会洗净，成为圣洁，
5：27可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。

（一）保罗劝告妻子们要顺服她们的丈夫

保罗用清晰与直接的方式指示笃信基督的妻子们要顺服她们的丈夫：“你们作妻子的，当顺服自己的丈夫，如同顺服主”（22节）。在这里“顺服”这个动词的希腊文hypotasso与《彼前》3：1所用的字是相同的。它是“指在与另一者的关系中处于下属的地位”。56

佐治‧奈特（George Knight III）是一位圣经注释者，也曾是克纳斯神学院（Knox Theo－ logical Seminary）的神学教授。当他在注释《以弗所书》第五章与《歌罗西书》第三章关于妻子的顺服时观察到：“关于妻子顺服丈夫的劝告是新约圣经连贯的教导。在所有关于妻子与他丈夫的关系的经文中都教导她向他“顺服”，而且用了相同的字眼hypotasso:如《以弗所书》5：22，《歌罗西书》3：18，《彼得前书》3：1，《提多书》2：4。”57

一些解经家认为《以弗所书》第五章教导的是丈夫与妻子之间的“相互顺服”。他们引用《以弗所书》5：21“又当存敬畏基督的心，彼此顺服”的经文并得出结论说，丈夫应该向妻子顺服正如妻子向丈夫顺服一样。然而，这样对《以弗所书》5：21的解释是错误的。我们不能用第21节来消除第22－23节的清楚教导。“彼此顺服”的意思在下面的经文中被具体地解释出来，其中包括妻子向丈夫的顺服。

当然，丈夫作为一个属灵的领袖也要听从妻子有智能的建议、修正与请求。真正的爱会使我们为了他人的利益而顺服、甚至舍己（《林前》7：3－5）。然而，基督般的爱的舍己并不否定婚姻中“头与顺服”的架构。丈夫仍然拥有妻子所没有的权柄，而一个合神心意的妻子却甘心乐意地向丈夫的权柄顺服。

《以弗所书》5：21与相互顺服

首先，“顺服”这个词正如我们在《彼得前书》3：1的注释中已经解释过的一样，它总是代表对一个权柄单方向的顺服，而不是相互的顺服。

其次，希腊文“彼此”可以指“所有人”或“某些人对其他人”。在这里，纵观上下文，“彼此顺服”指的是“某些人对其他人”，也就是妻子对丈夫。

这段经文（5：22－6：9）列举了三个保罗所关注的群体。他为我们列出了每一个群体中我们所应顺服的权柄次序：妻子向丈夫（5：22），儿女向父母（6：1），奴隶向主人（6：5）。因此，第21节并不是悬在半空中的，它被下面的经文（5：22－6：9）进一步解释与拓展。所以，整段经文并没有允许婚姻伴侣间平等地彼此顺服，就像它没有教导父母向儿女顺服，主人向奴隶顺服一样。

第三，假如保罗试图向处在第一世纪、以男性为中心的文化中的基督徒夫妇们，教导丈夫要向妻子顺服就像妻子向丈夫顺服一样的话，他并没有使他的观点清晰。事实上，他倒使相反的论点相当清晰。运用壮丽生动的神学形像，保罗形像地教导妻子顺服丈夫正如教会顺服基督，而丈夫是妻子的头正如基督是教会的头。如果他的意图是要教导相互顺服的话，那么这些话显然显得很奇怪。显然，第一世纪笃信基督的丈夫们需要听到的是，关于他们要在相互顺服的夫妻关系中向他们的妻子顺服的不含糊的言语；可是他却无法在《以弗所书》5：23－33中找到这样的教导。

1.顺服如同顺服主

笃信基督的妻子们要顺服她们的丈夫“好象顺服主一样”，这里“主”指的是耶稣基督。奈特‧佐治（George Knight）这样评论道：“这个比较词‘如同顺服主’将一个基督徒对主耶稣的合神心意的顺服的品格召唤出来，这个品格概括了所有。”58这一句话告诉我们，妻子对她丈夫的顺服是她对主耶稣基督顺服的一部分。所以，耶稣签署了妻子顺服的原则，并愿意她对丈夫的顺服如同对他的顺服一样。

2.顺服的深奥的神学原因

《以弗所书》第五章对我们的论题十分重要，因为它解释了为什么妻子要顺服的原因。在劝戒妻子们顺服她们的丈夫（22节）之后，保罗马上提供了原因：“因为丈夫是妻子的头，如同基督是教会的头”（23节）。请留意下面两点：

(1) 丈夫是头。

圣经经文没有说丈夫“应该”是头，而是说丈夫“是”妻子的头。纽洱（Neuer）对此精采的注释很值得我们重温：

就像一个人不能只表明相信耶稣基督而不承认他是主一样，一个人不可能只肯定男性地位而不承认他是头。当男人们拒绝接受他们是妻子的头这种特别的责任时，他们就是在抗拒神所定义的职位，并与他们男性的天性背逆而活。神把丈夫设在妻子之上正如他将基督设在教会之上。59

-------------------------------------------------------------------------

关于妻子顺服丈夫的劝告是新约圣经连贯的教导。

在所有关于妻子与他丈夫的关系的经文中都教导她向他“顺服”，

而且用了相同的字眼（hypotasso）。

-------------------------------------------------------------------------

(2) 丈夫是头源于基督是头。

“丈夫是头”的基石并不源于第一世纪的罗马文化；相反，它源于基督与祂的教会。以下令人信服的论证说明了基督徒婚姻中的“头”的观念不是出自文化，而是出自上帝神圣的计划：丈夫是妻子的头正如基督是教会的头。基督与他所救赎的百姓（教会）是“妻子顺服、丈夫是头”的基石与动力。人类婚姻最完美的模型就是基督与教会的关系。“头”这个字也是性别争论中关键的四个词中的一个。你必须首先掌握这个字的意思才能在这场辩论中继续前进。

“头”这个字的希腊文是kephale。这个常用的希腊字既可以用来指字面上的意思，也就是人身体上的头；也可以用作比喻来形容“在权柄位子上的人”或“领袖”。既然从字面上说，头就在人身体的最上端并指挥整个身体，那么，“头”很自然地就成了一个领袖或一个有权柄的人的隐喻。当我们说一个人是“一个国家的元首”或是“一个大学或商业中某部门的头”时，我们所用的“头”这个字就是比喻。

基督是“万有之首（头）”。《以弗所书》1：22告诉我们“（神）将万有服在他（基督）的脚下，使他为教会作万有之首”。因此，当保罗在《以弗所书》5：23中直接清楚地指出丈夫是妻子的头时，他是指丈夫是领袖、是婚姻关系中的权柄人物。作为领袖，他为全家指引方向，并负责为家庭的好处作供应。妻子应该顺服她的丈夫因为丈夫是神所设立的“头”。

-------------------------------------------------------------------------

圣经经文没有说丈夫“应该”是头，

而是说丈夫“是”妻子的头。

-------------------------------------------------------------------------

相信男女平等主义的解经家则尖锐地反对这种结论。他们拒绝接受“头”这个字指的是“在权柄位子的人”。他们宣称《以弗所书》5：23中“头”这个字指的是“起源”或“生命的源头”而没有任何权柄的意思。他们相信丈夫在对妻子赋予生命的爱、服务、帮助上都是妻子的源头。用利百加‧古修伊斯（Rebecca Groothuis）的话来说，妻子是要“顺服生命”。60

威尼‧古登（Wayne Grudem）是一位意识到正确翻译“头”这个字的重要性的人。61 他这样说道：“我曾经查考了古代希腊文中用了‘头’（kephale）这个字的2300处的例子。在所有这些例子的上下文中，kaphale这个字常常是指在权柄位子的人，没有一处是指没有管辖的权柄。”62他这样结论道：“在讲希腊语的世界里，成为一群人的头总是指在这些人之上拥有权柄。”63

古登（Grudem）继续说到，如果有人说“头”这个字指的是没有任何权柄意思的“起源”、“源头”，那么应该问他这样的问题：“你说‘头’的希腊文是指‘不带权柄的源头’的意思，请你在所有古代希腊文中举出一例来说明kephale这个字在指人时是指你所说的‘不带权柄的源头’的？”64古登（Grudem）作了这样的总结：

当一个人被说成是另一个（群）人的“头”时，这个被称为“头”的人总是那个处在权柄位子的人（例如一个军队的将军，罗马帝国的皇帝，基督－－以色列各支派的元首，大卫－－国家的君王等）。具体地说，我们不能在希腊文字中找到任何一处，当甲被称为乙的头时，甲不是对乙拥有权柄的。65

进一步说，在《以弗所书》5：21－6：9的经文中，在谈到妻子与丈夫、儿女与父母、奴隶与主人的“顺服与领导”的关系时，整段经文的连贯性就可以解决关于“头”的意思的问题。

-------------------------------------------------------------------------

以下令人信服的论证说明了基督徒婚姻中的“头”的观念

不是源自文化，而是源自上帝神圣的计划：

丈夫是妻子的头正如基督是教会的头。

-------------------------------------------------------------------------

在第22节，妻子被劝戒要顺服被称为她的头的丈夫。这只能指丈夫是有权柄的人物（头）。否则，要求顺服的命令毫无意义。正如一位学者这样正确地总结道：“只有通过牵强才能从《以弗所书》5：22－23“头与顺服”的语言中除去权柄的意思。”66

关键的字：头（希腊文，kephale）

“头”这个字是用比喻来形容“在权柄位子的人”或“领袖”。当经文上说“丈夫是妻子的头”时，它是指他是两人中的领袖，是有权柄的人物。“头”这个字并不指“起源”或“源头”。

3.妻子的顺服源于教会的顺服

妻子顺服的原因并不是由于第一世纪的罗马文化，而是由于基督与他的教会。保罗说妻子向她的丈夫顺服“正如教会向基督顺服”一样（24节）。在基督徒的婚姻中，妻子代表教会，自由并自愿地向基督的权柄顺服；而丈夫代表基督，成为教会爱的、舍己的元首。

（二）保罗劝告丈夫们要爱妻子如同基督爱教会

在讨论《以弗所书》第五章的过程中，至此我们一直注重于保罗劝戒妻子顺服丈夫的命令（《弗》5：22－24）。现在，我们要将注意力转向保罗劝戒丈夫要爱妻子的命令（《弗》5：25－32）。《以弗所书》第五章教导了深奥与奇妙的真理，其中最具革命性的概念就是笃信基督的丈夫们要爱妻子如同基督爱教会。大卫‧马丁‧莱犹琼（David Martyn Lloyd-Jones）精确地表述了这个命令其开天辟地的本质：

在使徒纂写这段话语的时候，它是所有写在纸上的话语中最惊人的论述之一。当我们读到外邦人对婚姻的观念，尤其是典型的丈夫对妻子的态度的时候（事实上，不仅仅是外邦人，当我们读到旧约的时候），我们就可以理解到这个教导是多么地具革命性与变异性。67

可悲的是，一些笃信基督的男人以为“头”意味着支配权与主使权，或者是当老板。因此，关于“丈夫是头”的基督教教义被某些人误用来在身体与情感上虐待妇女，使妇女们“归属原位”，贬低与控制妇女，将妻子奴役置死，或者忽略她们。但是，这些虐待或忽略他们妻子的笃信基督的丈夫们并不懂得真正的基督徒婚姻。他们不仅不懂得什么是爱与为仆式的领导，他们更不懂得《以弗所书》第五章。

-------------------------------------------------------------------------

规范丈夫作为领袖的标准是基督舍己的爱。

-------------------------------------------------------------------------

《以弗所书》第五章并没有命令丈夫们去统治或控制他们的妻子，也没有告诉丈夫们强迫他们的妻子顺服。相反，它命令丈夫们要效仿基督的爱来爱妻子。用一位神学家充满智能的话话来说：“丈夫是头的天职并不意味着男人必胜。保罗并不是说丈夫们要用他们的方法，而是要用牺牲的爱。”68一位多产作家与牧师约翰‧派珀（John Piper）的话使我们有很好的提醒；他这样说：“那些一屁股坐在沙发上看电视而又像奴隶主一样使唤妻子的丈夫们，已经为了他们自己的爱好与自私丢弃了基督。”69

我们需要纠正对这段经文使用的另一个错误：仅仅宣扬妻子的顺服，而忽略教导丈夫们有责任去爱他们的妻子如同基督爱教会一样。许多大男子主义者有意忽略《以弗所书》第五章关于丈夫爱妻子的教导，而仅仅注重妇女的顺服。他们似乎认为圣经对婚姻的教导只有“妻子顺服”这一条。这是一种不可思议的不平衡，因为《以弗所书》第五章大部分教导的是丈夫有责任去爱他的妻子（第25－32节）。婚姻中更大的责任落在丈夫的身上，那就是效法基督以爱为领导的典范。

玛莉‧卡森（Mary Kassian）是一位持“男女互补论”的作家和发言人，她有效地表达了许多妇女对这种不公平所表现出来的沮丧：

对婚姻中角色与职分的教导常常是一边轻一边重的。许多人宣讲妇女的顺服却没有分配相等的时间来宣讲男人相应的责任。这成为妇女们永不止息的沮丧的源头。她们不断地听到她们应该怎样顺服，但她们却极少听到这要与丈夫们爱的责任相协调。

结果，这造成一些妇女对圣经教导的反抗。同时，对妇女职分的过度强调也使得一些男人们相信帮助他们的妻子顺服是他们作为属灵领袖的责任。这种信念造成了他们一种粗暴、跋扈和大男子主义的态度，而这使得妇女们更难以完成她们的角色。如果我们能正确地将婚姻角色的重点放在男性爱的领导上、而不是在女性的顺服上，那么我们就可以避免许多的苦毒与悖逆。70

1.要爱妻子如同基督爱教会一样

规范丈夫作为领袖的标准是基督舍己的爱。基督爱教会，他用最深沉的方法表达了他的爱。他为他的新妇献上了他自己。他为她舍命（第25节），他是教会全体的主（第23节）。“比这更大的爱是不可思议的。”71基督还把教会洗净，成为圣洁（第26节），他将看到她全然的荣美（第27节）。基督将来还要将他的新妇（教会）呈献给自己，乃是圣洁没有瑕疵的，正如他自己作为新郎是圣洁没有瑕疵的一样（第27节）。这就是基督作为教会的头所付出的昂贵的、完全的、爱的领导。而这是舍己（agape）的爱，一种无私的、奉献的爱。

同样地，基督徒们也要以这种最高的方式爱他们的妻子。他们要将他们的所有献给他们的妻子，在必要的时候，甚至是他们的生命（第25节）。他们要保护他们的妻子免受罪的引诱，并培植她们属灵的纯洁与美丽。“主对他的教会的爱的方式就是一个丈夫对妻子的爱的方式。”72因此，基督化家庭的一个与众不同的标记就是由丈夫所激活的无私的、舍己的爱。这是丈夫们所应提供给妻子们的引导。

-------------------------------------------------------------------------

超越所有其它的社会机构，基督化的家庭与教会，

应该是妇女们被关爱、被尊重的地方，

而不是被忽视、被利用的地方。

-------------------------------------------------------------------------

《以弗所书》第五章无疑砍断了男人对妇女剥削的锁链。超越所有其它的社会机构，基督化的家庭与教会应该是妇女们被关爱、被尊重的地方，而不是被忽视、被利用的地方。男人们，好好留心听这些既有力又富挑战性的话﹗

2.要爱妻子如同爱自己的身体

第28到33节形成了一个新的段落。在这里，保罗再度重申丈夫们要爱他们的妻子。他为这爱添加了一个新的、意味深长的原因：夫妻独特的一体关系。丈夫与妻子不是两个人，而是一体一人了。这整个段落都为第31节所引用的《创世记》2：24“二人成为一体”的经文所掌管。请看《以弗所书》5：28－33：

5：28 丈夫也当照样爱妻子，如同爱自己的身子；爱妻子便是爱自己了。
5：29 从来没有人恨恶自己的身子，总是保养顾惜，正象基督待教会一样。
5：30 因我们是他身上的肢体。
5：31 为这个缘故，人要离开父母，与妻子连合，二人成为一体。
5：32 这是极大的奥秘，但我是指着基督和教会说的。
5：33 然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。

(1) 丈夫与妻子是一体的

第28节激励丈夫们“爱妻子如同爱自己的身子”。婚姻的基本要素就是合一、一体、一起。婚姻的联结创造了一个男人与一个女人之间亲密的、永久的、一体的联合体。丈夫与妻子不是两个独立的个体，他们是一个联合体。“在这亮光照耀之下，”莱犹琼（Lloyd-Jones）很有见地地写到，“丈夫必须不再只想他自己一个人了”。73丈夫应该无私地爱他的妻子因为她是他的一部分。

既然这样，一个丈夫顺理成章地应该对待他的妻子就像很自然地关爱他自己的身体一样。所有正常人都爱护他们的身体，他们关心身体许多方面的具体需要，如食物、衣裳、居所等。因此，笃信基督的丈夫们应该充满柔情地养育并珍爱妻子，细心地照看她们许多实际的需要，就像关爱他们自己身体的需要与舒适一样（第28，29节）。此外，夫妻一体的关系是如此地真实，以至如果一个男人忽略或伤害了他的妻子，就是忽略或伤害了他自己。

根据圣经的启示，婚姻最主要的目的之一就是一体与合一。重要的是我们要明白，婚姻中的合一与“头与顺服”密切相关。为了达到这种一体关系，丈夫们要效法基督，无私地领导并爱护妻子；妻子们也要像教会顺服基督一样，顺服并支持丈夫的领导。尽管丈夫与妻子在婚姻中享有不同的角色，但他们共同促进对方的利益、满足感与健康幸福。

(2) 基督与他的子民是一体的

在要求丈夫们爱妻子如同爱自己的身体之后，保罗又回到基督与教会的关系上（第29－32节）：“从来没有人恨恶自己的身子，总是保养顾惜，正象基督待教会一样。”再一次，基督对教会的爱护成为丈夫们效法的榜样。

第30节提醒所有的信徒，他们是“他的身体”的组成部分，基督会保养顾惜我们每一位。他热爱他的身体，他尽极大的努力去护理她。在婚姻关系中，丈夫们要效法基督的榜样。

(3) 极大的奥秘

在提到“他的身体”之后，保罗紧跟着又引用了《创世记》2：24的话，这是一段首先对亚当和夏娃说的关于婚姻的旧约经文：“为这个缘故，人要离开父母，与妻子连合，二人成为一体。”不像在地上任何其它的关系，婚姻的联盟独特地使两人成为一个人、一个身体、一个肉体。保罗为什么引用这段关于婚姻的旧约经文并将它引用到基督与他的身体上？他这样做的原因在于基督与他的身体（教会）的关系就像婚姻一样是不可分割的、永久的、爱的联盟。在将《创世记》2：24引述到基督与他的身体之后，保罗这样宣告：“这是极大的奥秘，但我是指着基督和教会说的”（《弗》5：32）。“奥秘”这个词指的是“一个被启示出来的秘密”；一个曾经被隐藏起来、不可触摸的，但现在被上帝在基督里启示出来并传扬给所有相信的人的神圣计划与目的。“一般情况下，一个奥秘意味着隐藏的知识；在圣经中的意义是指真理被启示出来。”74

-------------------------------------------------------------------------

真正的婚姻在于基督与教会之间。

所有其它的婚姻，包括那在伊甸园中的婚姻……

都是羔羊与他的新妇（教会）的婚姻的微弱的表达。

-------------------------------------------------------------------------

“这个奇妙的奥秘”指的是《创世记》2：24所隐藏的、预言的意思。这里启示了隐藏的真理，那就是《创世记》2：24所记载的亚当与夏娃一体的关系乃是预示了基督与他赎民的一体关系。因此，只有在基督与教会的关系中，我们才能看到《创世记》2：24真正的实现。“真正的婚姻在基督与教会之间。所有其它的婚姻，包括那在伊甸园中的婚姻，……都是羔羊与他的新妇－－教会的婚姻的一种微弱表达。”75因此，婚姻的标准乃是基督和他的教会，而不是大男人主义或男女平等的婚姻。所以，我们可以得出这样的结论，在婚姻中“头与顺服”的关系并不是一个应该被消除的罪。恰恰相反，它是神对婚姻的美妙设计。“它是婚姻的基本要素。”76

《以弗所书》第五章用第33节作了这样的结束：它劝戒丈夫们“当爱妻子如同爱自己一样”，妻子们“当敬重她的丈夫”。“敬重”的希腊文是phobos,它的意思可以涵盖从惧怕或害怕到尊重或敬畏的范围。在这里，“敬重”是一个很好的语言表达。一个妻子敬重她的丈夫是因为她意识到他是神为她设立的头。正如一位圣经注释家所言：“‘敬重’是所有权柄架构中的一个正常要素”。77因为在婚姻关系中丈夫是她的头，妻子不仅要顺服丈夫、而且要敬重他。

叁.《歌罗西书》3：18－19：顺服与爱

在这里，保罗向歌罗西教会呈献了《以弗所书》第五章的缩影。尽管是以简短的形式出现，它仍然是神的话语，值得我们重视。保罗说道：

3：18 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。
3：19 你们作丈夫的，要爱你们的妻子，不可苦待她们。

保罗再一次直接了当地指示相信基督的妻子们要顺服（希腊文，hypotasso）她们的丈夫。如果妻子要顺服她们的丈夫，那么我们可以推论丈夫一定是在婚姻关系中处于领导地位。请留意这里没有提到夫妻间的相互顺服。

保罗在劝告妻子顺服之后，紧接着列举了顺服的原因与动力：“这在主里面是相宜的”。“相宜”这个词意指“是对的事情”、“是合适的、一个人的责任”。78因此，顺服自己的丈夫是一件正确的事情。

“在主里面”这段话说明了顺服在主耶稣基督里、以及在承认耶稣是主的基督徒里是合适的行为。因而，妻子的顺服代表了合适的基督徒行为，这是主耶稣基督与基督徒团体所期望的。顺服并不取决于丈夫的优点，而取决于我们主耶稣的旨意。

丈夫们在婚姻中同样有他们要履行的职责。保罗这样说：“你们作丈夫的，要爱你们的妻子，不可苦待她们。”正如《以弗所书》第五章一样，丈夫们被命令去爱他们的妻子，而不是去统治她、吆喝她、控制她、制服她或奴役她。这里所说的爱是基督般的爱，是由神所定义的。释经家彼得‧伯莱恩（Peter O’Brien）是这样描绘这种爱的：“它不是一种简单的出于柔情的感觉或性的吸引；相反，它掺入了他为了她全人的幸福健康所付出的永不止息的爱与关注……它是一种牺牲的爱，而这种牺牲的爱本身又由基督的行动解释出来。”79

在此之后，保罗有一个特别的警告：丈夫们“不可苦待他们的妻子”。以下是一些在男人中很常见、缺乏爱的具体例子。在日常生活的压力下，丈夫们往往将他们的沮丧向妻子发泄；用粗鲁的语气向妻子说话；向她投去不赞许的目光；非常地尖酸、刁难、暴躁、不耐烦、易怒，甚至批评、找茬。“在人类奇特古怪的行为中，我们常常不假思索地伤害我们最爱的人。”80然而，这样的行为违背了主的旨意。保罗提醒并禁止我们这样行。

肆.《哥林多前书》7：1－40：离婚、单身与婚姻中的义务

《哥林多前书》针对的是影响各个时代、各个地方的教会的许多实际的问题与困扰。没有人可以批评《哥林多前书》过于沉闷或过于理论化：每一章都带着对生活实况的震撼，而这些震撼是那些在哥林多这个世俗的社会里新出生的教会所面对的挑战。因此，保罗在这封信中四次提到男女关系的问题就不足为奇了（6：12－20，7：1－40，11：2－16，14：34－37）。这些话题在今天会引起白炽化的争论，在保罗的时代也是如此。

哥林多教会的信徒写信给保罗，要求他对他曾在信中提到过的几个问题予以澄清（《林前》7：1，5：9）。其中一个问题就是婚姻。对性、婚姻、离婚的歪曲的观点困扰着教会，所以，保罗就这些问题在第7章作出了回答。

在给予关于离婚问题的指示时，保罗平等地对待丈夫与妻子。当他在给予关于单身问题的建议时，他也同样如此（7：7－9，25－35）。他鼓励单身妇女和单身男人将他们的身份视为一种专心事奉主的机会（7：32－35）。不是所有的妇女都需要结婚与生育。像男人一样，妇女们也可以利用她们的单身身份全然事奉神。

与我们的学习尤为相关的是，保罗特别重视在婚姻中夫妻双方在性上全然、互惠的权利与义务。这里没有提到“头与顺服”。男女平等主义者和男女互补论者在这章经文里愉快地找到了一致。请看以下几段从《哥林多前书》第7章中选录的经文：

7：3丈夫当用合宜之分待妻子；妻子待丈夫也要如此。
7：4妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。
7：5夫妻不可彼此亏负，除非两厢情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒旦趁着你们情不自禁，引诱你们。

一些当时在哥林多的基督徒提倡在婚姻中禁欲。保罗特别禁止这样的行为，说道：“夫妻不可彼此亏负”（第5节）。婚姻中的性关系并不是一种选择，而是一项责任与义务：“丈夫（在性上）当用合宜之分待妻子；妻子待丈夫也要如此”（第3节）。在性上拒绝自己的配偶就是亏负他（她）在婚姻中所应享有的－－性的满足与配偶的身体。

然而，保罗允许在婚姻中，在某种双方同意的、暂时的情况下对性的节制：“夫妻不可（在性上）彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒旦趁着你们情不自禁，引诱你们”（第5节）。

在第4节，保罗说了一句在整本圣经中关于婚姻的最奇妙的话：“妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。”这是一个关于在婚姻中两性同等与两性合一的强有力的宣言。“这是一个惊人的平衡对应，夫妻间的权利是同等与互惠互利的。”81

那么，丈夫作为婚姻中的领袖，必须考虑到在性上彼此的义务与乐趣的原则。性并不是男人的特权，妻子的需要与乐趣也要平等地被考虑到。

-------------------------------------------------------------------------

妻子没有权柄主张自己的身子，乃在丈夫；

丈夫也没有权柄主张自己的身子，乃在妻子。

-------------------------------------------------------------------------

丈夫没有权柄就自己的意愿主张自己的身子。妻子拥有神所赐的权柄来主张她丈夫的身子；反之亦然。“无论是丈夫还是妻子，对对方的身体都没有被赋予更多的权利。”82用恋人的语言来说，所罗门在《雅歌》书中用一首美丽的爱的颂歌将此最准确地表达出来：“良人属我，我也属他”（2：16）。

伍.《提多书》2：3－5：教导年轻的妇人要爱与顺服

在写给他的同工提多以及在革哩底岛上的众教会时，保罗吩咐年长的、成熟的妻子们要鼓励年轻的妻子们爱丈夫、爱儿女、谨守、贞洁、料理家务、待人有恩并顺服自己的丈夫。

对于笃信基督的妻子与母亲来说，《提多书》2：4－5是非常重要的。它教导了她们首要的责任是以她们的丈夫、儿女和家庭为中心的。作者罗伯特‧路易斯（Robert Lewis）和威廉‧汉祖克（William Hendricks）在他们所着的《摇动角色：建造一个双嬴的婚姻》（Rocking the Roles: Building a Win-Win Marriage）这本精采的书中这样写道：

我相信《提多书》2：4－5中所列举的责任是整本圣经中对一个妇女的主要角色的最简洁贴切的表达。它为“帮助者”这个词（这是在《创》2：28中神给予夏娃的称呼）作了最清楚与具体的表达……一个核心的角色并不是一个妇女在婚姻中所做的所有事情。她并不为保罗在这里所描述的核心角色所局限。但是，她不能因为其它的野心或抱负而逃避或忽视这些主要责任。就像所有的行星都围绕着太阳运行，婚姻中的一切都应围绕着这些关键的主要角色与责任而运作。一个妻子的核心角色应在她的委身与时间和精力的运用上享有优先。这些角色应使她免于疏忽神对她在生命与婚姻中的呼召。

同时，这些责任也使她的婚姻稳固，因为它们为她提供了一个参考坐标，使她能够对于所有她所面临的机遇作合适的权衡与评估。不幸的是，今天许多妇女所犯的错误是将这些核心角色与责任当作众多选择中的一个。然而，核心责任不是一种选择，而是符合圣经的必须。83

在一个被自我实现、以及婚姻对妇女的健康与事业不利的观念所左右的文化里，我们需要在基督徒夫妻中清楚地传扬与肯定《提多书》第2章：

2：3 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人，
2：4 好指教少年妇人，爱丈夫，爱儿女，
2：5 谨守、贞洁，料理家务，待人有恩，顺服自己的丈夫，免得神的道理被毁谤。

《提多书》第2章是以对提多的强有力的提醒而开始的：“但你所讲的，总要合乎那纯正的道理”（2：1）。保罗所说的“那纯正的道理”是指“那纯正的基督教教导”。所以，这里保罗对妻子和母亲的教导，是纯正的基督教教义，而不是古希腊、罗马的法律。那纯正的基督教教义呼召年长成熟的妇人们教导年轻的妇人，并为她们作出榜样。保罗列举了七项具体的品格，让笃信基督的成熟的妇人们教导年轻的妇人们。我们在这里只着重谈其中的四项。

（一）爱丈夫

一个妻子的核心责任就是帮助她的丈夫（《创》2：18），而其基本的要素就是要爱他。在一个充满罪恶的世界里，一个女人要与一个男人生活在一起是不容易的。婚姻中的压力与冲突会把她对丈夫的爱火压灭，所以她需要被鼓励去爱，尤其是在困难的时候。

婚姻是学习自我牺牲与基督般的爱的最好学校。一个年长的妇人可以成为一个年轻妇人在婚姻学校中的好导师。爱你的配偶是最首先最重要的学习。当一个妻子爱她的丈夫的时候，婚姻中其它的一切都能很容易地各就各位。

（二）爱儿女

作为一个笃信基督的母亲，另一个核心责任就是照顾她的儿女。儿女应该成为她婚姻中的优先。今天，在许多发达国家中，一个反生育、反儿童的思想在社会中蔓延。然而，相信圣经的基督徒们必须肯定儿童与母亲的崇高价值。多尔丝‧派特森（Dorothy Patterson）是《重寻合乎圣经的男人与女人》（Recovering Biblical Manhood and Womanhood）一书的作者之一，她抓住了问题的重点：“一个母亲建造着比任何一个大教堂更雄伟的东西－－一个永生灵魂的居所……没有任何的职业能将这最琐碎的任务与这最有意义的机会巧妙地结合起来。”84

我们应该鼓励并劝导母亲们去爱她们的儿女，给予他们全然的注意力，注重他们胜于任何物质与个人的事业，并将神的圣言与得救的智能教导他们（《提后》1：5，3：15）。派特森（Patterson）将现今这个最大的需要最好地表达出来：“在现在以及将来的岁月中，没有什么需要比我们重视母亲的责任的复兴更重要的了。”85有经验的年长的妇女有一个神圣的义务去教导年轻的母亲爱他们的儿女。

-------------------------------------------------------------------------

一个核心责任并不是一个妇女在婚姻中所做的所有事情。

她并不为保罗在这里所描述的核心责任所局限。

一个妻子的核心责任应在她的委身与时间和精力的运用上享有优先。

-------------------------------------------------------------------------

（三）勤奋地料理家务

一个妻子与母亲的另一个核心责任是管理家庭。用《箴言》31：27的经文来说就是：“她观察家务。”有经验的年长的妇女应教导年轻的妻子勤奋地料理家务。家可以是地球上最充满喜乐的地方，而妻子们则享有家庭主管的殊荣。她们关心着它日常的需要、美丽、舒适和创造力。这是关系到整个人类健康和教育不可缺少的职业。

（四）顺服自己的丈夫

与妻子作为帮助者的角色相吻合的是妻子的顺服。这个责任也同样必须被教导与鼓励。有经验的年长的妇女应教导年轻的妻子顺服（希腊文，hypotasso）她们的丈夫。即使在一个由符合神心意的丈夫所领导的基督化家庭里，顺服仍然可能是费力的。在某些时候可能很难实践。因此，年轻的妻子们需要从那些在主里有经验的姊妹们那里得到有智能的劝导与帮助。另外，笃信基督的年轻妻子们需要被鼓励去享受她们作为帮助者、妻子、母亲和持家者的角色；而不只是忍受这些角色，或把这些角色当作一个奇怪的宗教理论。要知道向自己的丈夫顺服是可以被享受的，尤其是当我们明白它是出于创造者的旨意与设计的时候。

保罗以对年长和年轻的妇女们的提醒作结束，他提醒她们，她们那些还没有接受基督的邻居与亲属常常观察她们的行为。所以，经文这样说，你们要这样生活“以免神的道理被毁谤”。玛莉‧卡森（Mary Kassian）将这点总结得很好：“那些忽视家庭与婚姻的人给基督带来了羞辱。”86

陆.《提摩太前书》3：4，5，12：男人作家庭的好领袖

作教会监督与执事的人的一个合乎圣经的资格就是将他自己的家管理好（尤其是儿女们，第4节），也就是说一个教会的领袖必须是无可指责的。保罗用了一个反问来强调这个要求的重要性：“人若不知道管理自己的家，焉能照管神的教会呢？”对这个问题的答案显然是否定的：如果他不能管理好自己的家，他不可能照管好神的教会。

3：2作监督的，必须无可指责，只作一个妇人的丈夫……
3：4好好管理自己的家，使儿女凡事端庄顺服。
3：5人若不知道管理自己的家，焉能照管神的教会呢？

根据圣经，一个教会监督的生活应该成为该教会其它信徒效仿的、活生生的基督生命的榜样（《彼前》5：3）。既然一个监督或长老必须管理好自己的家，其它笃信基督的男人都应该效法这榜样，努力成为家庭的好领袖。

我们从前面的几段经文（《提多书》2：4－5；《提前》3：4－5）可以看到，笃信基督的丈夫与妻子们，在丈夫的领导下，像一个团队一样工作。他们彼此扶持、相互信赖。


问题讨论

1.为什么当代的人们对“顺服”这个词的反应是如此负面？请举出两个原因。

2.威尼‧古登教授指出了“顺服”这个词的希腊文（hypotasso）的一个什么样的特点？

3.一个妻子对她丈夫作发出的每一个命令都要顺服吗？请举出一个可以支持你答案的例子。

4.为什么一个妇人应更重视她的内在美过于她的外在美？请举出三个原因。

5.根据《彼得前书》3：7，一个笃信基督的丈夫应如何对待他的妻子？请举出一些婚姻中正面的例子来支持你的答案。

6.有人认为保罗恨恶妇女，你对此将如何作出反应？请列举一些可以支持你答案的经文。

7.在《以弗所书》第五章中，“头”这个词的意思是什么？你将如何解释你的答案？

8.《以弗所书》第五章从哪几个方面说明了“头与顺服”的教义并不是一种文化风俗的实践，而是一个基督教的教义。

9.在哪些方面，人们误用了圣经中关于婚姻中的“头”（“领袖”）的教导？

10. 请描述保罗在《以弗所书》第五章中所描写的婚姻中的“头”的独特品质。请引述在婚姻中的一个这样的实例。

11.《哥林多前书》7：3－5教导了笃信基督的夫妻们，尤其是丈夫们，在婚姻中的责任是什么？

12.根据《提多书》第二章，作为一个妻子与母亲的首要的、核心的责任是什么？

13.为什么一个教会的监督（牧师、长老）必须管理好他的家庭，才能有资格作教会的领袖？请举出两个原因。

14.从本章的学习中，你学到了哪些，在家庭中“头与顺服”的关系上，可以帮助你塑造你的思想与行为的真理？
目录下章


第四章: 耶稣基督透过使徒在信徒中教导

性别的同等与角色的差异


汤姆说：“我不得不承认使徒们对于在婚姻中‘领导与顺服’的关系的论证是有力并令人信服的。”

“好极了﹗我们在看教会家庭中的男女关系之前，首先看看基督徒的婚姻是有原因的。”

“是吗？是什么原因呢？”汤姆问道。

“如果你不能理解神对婚姻与家庭的设计的话，你就不能明白新约圣经中关于教会家庭中男女关系的教导。”

“为什么呢？”汤姆问道。

“许多人不明白新约圣经对在教会中男女关系的观点，是因为他们不明白个人家庭与教会（教会就是所有个人家庭的延伸）之间密切的关系。正如保罗在个人家庭中教导男性领导权一样，他在教会这个延伸家庭中也教导男性领导权。因此，对在个人家庭中领导权的理解是理解教会家庭领导权的基础。”

“有道理。”

“此外，在新约圣经作者的脑海中，教会就是神的家、而性别差异是神对他子民的计划中重要的一部分。各个地方的教会应该效法神对性别的设计；因此，教会必须教导并实践‘领导与顺服’的真理。”

“我已经知道我的朋友们要说些什么了，”汤姆很快地回答，“我现在就能听见他们会说：这只是文化上的差异，性别的差异在我们的社会中并不那么重要。你将圣经理解得太字面化了。”

“汤姆，你的朋友们只是不允许经文为自己说话。他们将圣经经文看得太随便了。保罗用了最强有力的论证来支持他对于教会中男女关系的观点。这些论证包括：《创世记》中对创造的论述，普世教会一致性的实践，三一真神中三者的关系，基督的命令，以及保罗自己作为使徒的权柄。这些都不是文化性的解释。”

“是的。可是，难道‘性别的平等’与‘男性领导权’的概念不彼此矛盾吗？反正，这正是我被教导的。”汤姆回答道。

“不，这两个真理反映了神对性别设计的完整真理。”

“那么，我可要好好学习一下对于教会中男女关系的有关经文，我主要的问题正出在这里。”汤姆说道。

既然家庭是一个社会的最基本的单位而男人又被设立为领导者，那么我们不应该为男人是教会家庭的领袖而感到惊讶。教会大家庭应该成为“男人领导、妇女顺服”的榜样，而每一个个人家庭都应该从中学习如何遵行神对家庭的设计。史蒂文‧克拉克（Stephen Clark）很有力地概括了这个原则：

还有另一个因素指向男人成为基督徒团体中长老的愿望……领导的架构应该被建立在这样一种结构上使得它能支持整个社区（教会）的社会架构。如果男人应该成为家庭的领袖，那么他们也必须成为社区的领袖。社区的构架应该能支持家庭的架构，而家庭的架构也能支持社区的架构。男人们在家庭中学习他们在社区中的角色。同样地，他们在社区中所看到的又加强他们在家庭中所学到的。因此，在社区的层面上采用不同的原则会削弱家庭，反之亦然。87

现在，让我们来检查一下新约圣经对在教会家庭中男女关系的教导。

壹. 《提摩太前书》2：8－15：在教会家庭中的顺服与领导

如果说《以弗所书》第五章是基督徒婚姻的权威性经文，那么《提摩太前书》第二章则是在教会家庭中男女角色的权威性经文。《以弗所书》第五章是针对个人家庭所说的，而《提摩太前书》第二章则是针对教会家庭所说的。《提摩太前书》第二章同时也是限制妇女从事某些教导与领导的事奉的最清楚、最突出的经文。因此，毫无意外地，如《创世记》第二章一样，《提摩太前书》第二章也是在男女性别争论中一段具有战略性意义的争议性经文。88主要的批评家们猛烈地攻击这段经文。其中的每一个字、每一句话都被争论过，然而，没有任何的解释可以阻止它的存在和它强有力的宣告。

因为掌握这段经文的意思非常重要，请不要跳过理解经文的第一个步骤：那就是认真、有系统地直接阅读经文。当你阅读《提摩太前书》2：8－15时，请祈祷神赐予你特别的分辨力：

2：8我愿男人无忿怒，无争论，举起圣洁的手，随处祷告。
2：9又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰；
2：10只要有善行，这才与自称是敬神的女人相宜。
2：11女人要沉静学道，一味地顺服。
2：12我不许女人讲道，也不许她辖管男人，只要沉静。
2：13因为先造的是亚当，后造的是夏娃；
2：14且不是亚当被引诱，乃是女人被引诱，陷在罪里。
2：15然而，女人若常存信心、爱心，又圣洁自守，就必在生产上得救。

了解当时这封信写作的背景很重要。在保罗经过一次简短而不愉快的对以弗所教会的访问之后，他将提摩太留在那里以阻止错误教导的蔓延并恢复教会家庭中的次序。在保罗离开以弗所之后不久，他就写了这封信给提摩太。在诸多的问题中，保罗在这封信中针对的是在教会家庭中不同团体间合宜的待遇与行为。请参看这段经文所出现的《提摩太前书》上下文：

我指望快到你那里去，所以先将这些事写给你。假若我耽延日久，你也可以知道在神的家中当怎样行；这家就是永生神的教会，真理的柱石与根基（《提前》3：14－15）。

正如每一个家庭都制约于某些行为的标准与规范，教会家庭也制约于某些基督徒的行为准则与社交规范。所以，在《提摩太前书》中，保罗所展示的是对神的家中基督徒的行为原则。这些不是只是针对以弗所的暂时的、文化性的原则，它们是约束所有教会的永恒的、普世性的原则。

 -------------------------------------------------------------------------

如果男人应该成为家庭的领袖，那么他们也必须成为

社会的领袖。社会的构架应能支持家庭的构架。（史蒂文‧克拉克）

-------------------------------------------------------------------------

（一）男人的祷告

《提摩太前书》2：1－7所讲的是教会中祷告的次序。“我劝你，第一要为万人恳求、祷告、代求、祝谢；为君王和一切在位的，也该如此，使我们可以敬虔端正，平安无事地度日”（《提前》2：1－2）。保罗用1~7节阐述了应该怎样祷告之后，他又劝导男人祷告，使他们“知道在神的家中当怎样行”（《提前》3：14）。他这样写道：“我愿男人无忿怒，无争论，举起圣洁的手，随处祷告”（《提前》2：8）。

保罗要求男人“无忿怒，无争论，举起圣洁的手”祷告。圣洁的手与不圣洁的手形成对比，而不圣洁的手指的是不讨神喜悦的污秽的心。保罗在这里所指的不在于祷告的姿势，而在于祷告的心态。一个祷告的男人的心态在道德上必须是纯洁的。正如诗人所说的，圣洁与祷告是不可分的：“我若心里注重罪孽，主必不听”（《诗篇》66：18）。

男人与他们的社会责任

现在越来越难找到符合圣经要求的、预备好了的男人来挑起教会长老与执事的责任。我们高度繁忙的文化使得许多的男人走向灵性的死亡：“繁忙与活跃这个异端侵袭着今天的基督徒，它也是教会不能成为应有的样式的最大障碍。”89太多的男人没有时间阅读圣经、祷告、挑起教会家庭中的责任。一些人甚至没有时间给予家人。当男人们忽略他们在教会中的社区领导责任时，惨重的损失与那恶者惊人的胜利便同时发生。我们的优先次序完全颠倒了，没有什么比剧烈的变革更能解决问题。我们需要为此祷告，并在教会中有智能、有建设性地面对这个问题，而不是对那些已经超负荷的男人们倾倒更多的负罪感。

更具体一些，保罗警告男人们不要在彼此心存忿怒的时候祷告。这点对当时的以弗所教会尤为重要，因为错误的教导使得信徒们产生了忿怒的争论。如此争斗的态度严重地影响了“为万人”（《提前》2：1）祷告的效力。

（二）女人的衣着

保罗要求妇女们因着基督徒的礼仪与节制而衣着朴素。也就是说，保罗解释一个妇女该“知道在神的家中当怎样行”（《提前》3：14）。他警告她们以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰，这些妆饰都是不朴素与不恰当的。

像彼得一样，保罗不是要禁止妇女穿戴漂亮的衣服，珠宝或编辫子。他是反对自我展现、没有节制、炫耀财富、或穿诱惑人的衣服，这些对敬虔的妇女都是完全不合适的。用汤姆斯‧史妮俄（Thomas Schreiner）的话来说，“这些话语对我们的文化极为需要，因为物质主义和以妆饰作为性引诱依然毒害着我们。”90

与其关心华贵的衣饰，一个合神心意的笃信基督的妇女应该关心“善行”。对于一个专注于与神建立亲密关系的妇女来说，一种以“善行”、服侍信徒、以及“博爱善施”为主体的生活方式才是合适的穿戴。91这个劝导与新约圣经所倡导的以善行、慈善周济、爱的关怀、管理家庭、祷告、以及见证福音为主体的妇女事工相一致。奈特（Knight）这样写道：“保罗所倡导的不仅仅是穿著的朴素，而更是将更多的时间与精力化在属灵的穿戴上。”92采用现代的想象力，约翰‧史特（ John Stott）这样评述道：

教会应该是一个不折不扣的美容厅，因为她鼓励她的女性成员们以良善的事为穿戴。妇女们必须记得：如果她们生来平实，那么恩典可以使她们变得美丽；如果她们天生丽质，那么善行可以使她们锦上添花。93

-------------------------------------------------------------------------

这个劝导与新约圣经所倡导的以善行、慈善周济、爱的关怀、

管理家庭、祷告、以及见证福音为主体的妇女事工相一致。

-------------------------------------------------------------------------

（三）女人的顺服

几年以前，保罗曾经写信给同一个以弗所教会，并劝导妻子们要顺服丈夫（《弗》5：22－ 33）。在这里，他解释一个妇女应“知道在神的家中当怎样行”。保罗不但指出妇女应对教会家庭顺服，而且还告诉她们该如何实践这种顺服。他教导：女人们，无论是已婚还是单身，应该学习顺服的精神。她们不应该担任会众的教师与长老。

-------------------------------------------------------------------------

在这里，保罗解释一个妇女在神的家中当怎样行。

-------------------------------------------------------------------------

1.学习

经文是这样写的：“女人要沉静学道，一味地顺服。”笃信基督的妇女们应该掌握基督教的教义，常作准备，若有人问你们心中盼望的原由，以温柔敬畏的心回答众人（《彼前》3：15）；并且，象玛利亚一样，坐在耶稣的脚前听道（《路》10：38－42）。但是，听道在这里并不是重点，因为我们假设所有笃信基督的妇女都会学习信仰的道理。在这里，一个妇女如何在公众、教会的场合学习才是重点。

保罗用了两个描述性的词来形容她应该如何接受教导：“沉静”与“一味地顺服”。希腊字 hypotage是“顺服”的意思，它也是动词hypotasso（顺服）的名词形式，动词hypotasso是用来描绘夫妻关系的一个关键词汇（《彼前》3：1；《弗》5：21，22；《西》3：18；《多》2：5）。一个妇女在教会的顺服与她在婚姻中的顺服是一样的。她不是要在教会中取得领导地位或教导教会；相反，她要支持、鼓励并积极地帮助男人们履行领导的角色（《创》2：18）。这不是歧视妇女，而是神圣的设计。

2.教导

第12节与第11节相对应。这两节经文彼此平行。在教会的聚会中，妇女们要学道；同时她们在教会中也不讲道，因那是男人的责任。

保罗知道要以权柄与直截了当的清晰度将这个关键的问题讲出来。所以，他用毫不含糊的语言宣告了他作为使徒的权柄：“我不许女人讲道，也不许她辖管男人，只要沉静。”难道他能将它讲得比这更清楚吗？在教会家庭中，女人不应讲道或辖管男人。

我们必须指出，保罗并不是要完全禁止女人作教导的工作（《徒》18：26；《多》2：3－4；《提后》1：5，3：14，15）。他所禁止的是女人在正式的教会聚会中公开地教导男人。保罗之所以要作这样的区分是因为在教会中的教导不仅仅是一件传讲信息的事，而且是向受教的人行使权柄。

-------------------------------------------------------------------------

一个妇女在教会的顺服与她在婚姻中的顺服是一样的。

她不是要在教会中取得领导地位或教导教会；

相反，她是要支持、鼓励并积极地帮助男人们履行领导的角色。

-------------------------------------------------------------------------

克拉克（Clark）正确地指出“圣经将教导看作是一种主要的治理职责，这种职责是由长老、教师和其它在治理位子上的人来充当。在这种情形下，教导、行使权柄与充当属下之间的关系就显得非常清楚了。”94既然女人的角色是属下，那么她就不应该在教会中做教导与领导的工作。

重要的是，这段经文并不意味着女人没有教导或领导的能力。我们都知道妇女可以是优秀的教师，并且她们也可能拥有领导的才干。一个笃信基督的妇女很可能是一位经验丰富的学校老师、医生或商业雇主（就象吕底亚一样），可是当教会聚会的时候，男人们就在教会家庭中担当起教导和治理的职分。这样，教会就展示了神对男女性别的设计，以及基督是元首、教会顺服基督的理念。

3.行使权柄

除了限制女人在教会教导以外，笃信基督的妇女们也不被允许在教会中“辖管”男人。这意味着她们不应领导与治理会众。“辖管”这个词的希腊文是authenteo，它是男女性别争论中的第四个关键词（其它三个词是“帮助”、“顺服”、“头”）。这点极为重要，因为它清楚地限制了女人成为教牧长老。对教会牧养监督是男人而不是女人的责任。

请留意：在《提前》这封比任何一卷新约圣经都更多地针对教会长老这个问题进行教导的书信中，女人们被告知不可以辖管男人。在限制女人不可教导与领导男人之后（《提前》2：11－15），保罗紧接着描述了作为教会监督（牧者）的资格（《提前》3：1－7）。意味深长地，这些资格所假定的是一个男人的对象。因此，监督（牧师或长老）必须“只作一个妇人的丈夫”并“好好管理自己的家”（《提前》3：2，4）。在这段讨论监督资格的经文中，保罗没有建议女人作监督（长老），因为这不是神为她们设立的角色。

既然《提前》5：17提到长老要领导并教导教会，而且，既然女人不应在教会中教导并领导男人；那么，女人顺理成章地不应该担当教会中的牧养长老。因此，《提前》2：8－15这段经文本身就回答了关于女牧师、女长老的问题。

关键的词：“辖管”（希腊文，authenteo）

希腊文authente指的是“拥有权柄于……之上”或“行使权柄”。它并不指“篡夺权力”或“煽动暴力”或“滥用权力”。

支持女权运动的翻译者们已因这个希腊字掀起了一场悍然大波。他们说这个字的意思是“滥用权力”，“强求权力”，“篡夺权力”，“煽动暴力”，“跋扈”。因此，他们相信保罗禁止女人滥用权力，专横于她们的男教师之上，或者在教导时篡夺男人的权力。他们将这个字理解成负面的意思：“一种对权力的跋扈，而不是对权力的一般运用”95或“以一种毁坏性的方式使用权力”96。

然而，这些对authente这个字的理解是不正确的。亨利‧史格‧鲍温（Henry Scott Baldwin ）是一位在新加坡圣经学院（Singapore Bible College）的老师。最近，他在对authente这个字进行了深入的研究之后已证明这个字在这里最可能的意思是“拥有权柄于……之上”。97

除了鲍温对authenteo这个字的用心研究之外，在美国东南浸信会神学院（Southeastern Baptist Theological Seminary）担当新约圣经教授的安鞠斯‧科斯敦伯格（Andreas Ko－ stenberger）也对第11节的语法结构作了令人信服的研究，这个研究能帮助我们因了解上下文而对authenteo这个字有一个准确的了解。98

这个句子的结构是这样的：“我不许女人教导（动词1）或辖管（动词2）男人。”

科斯敦伯格（Kostenberger）向我们展示了这局话的语法结构，乃是将两个动词（“教导”和“辖管”）联系在一起，以致它们要不然都是正面的意思，要不然就都是反面的意思；而不是一正（“教导”：动词1）一反（“错误地专横”：动词2）。既然“教导”一定是正面的意思，那么“辖管”也一定是正面的意思。

重点在于：第二个动词必须翻译成“行使权柄”或“辖管”，因为只有这样才能既符合语法结构的要求、又符合上下文的意思。总之，鲍温（Baldwin）和科斯敦伯格（Kostenberger）的突破性研究证实了对authenteo这个字最好的解释是：“拥有或行使权柄。”这个翻译为绝大多数的解经家与主要的英文圣经版本所接纳，这些版本包括：新钦定版圣经（The New King James Version），新美国标准圣经（New American Standard Bible），新更正标准版圣经（New Revised Standard Version），新国际版圣经（New International Version）。

4.符合圣经的原因

正如今天的情形一样，保罗对于女人教导与管辖男人的限制当然招徕了激烈的批评。所以，正如他一贯在讨论男女独特角色的时候一样，保罗马上引用圣经的话和原则来支持他的论点：“因为先造的是亚当，后造的是夏娃；且不是亚当被引诱，乃是女人被引诱，陷在罪里”（《提前》2：13－14）。

我们不要错过这当中的论证：保罗禁止女人教导与管辖男人的理由是直接基于《创世记》。象主耶稣一样，他将他的读者带回到创造的起初，回到《创世记》，回到历史的事实。他并不上朔于当时的文化、妇女教育的缺乏、或者因有女教师而有可能出现的问题；他只简单地上朔于神话语中所启示的神的设计。正如《创世记》所解释的，他限制女人在教会中辖管男人只是基于性别本身。因此，保罗的禁止是针对所有的信徒和所有的教会，是永恒性与普世性的。

（1）先造的是亚当。

保罗首先引用《创世记》第二章所记载的原始的创造次序：亚当首先被造。亚当的首先被造界定了他作为领导与权柄的角色。作为第一个被造的人，亚当代表了所有的男人，他在婚姻关系中承担了领袖的责任。而这个领袖的职分也应同样在教会这个延伸家庭中展现出来。这就解释了为什么女人不应“教导或辖管男人”，要不然就违背了神对性别的设计与创造。作为“神的家”，教会应效法神的原则。

 -------------------------------------------------------------------------

保罗禁止女人教导与管辖男人的理由是基于《创世记》。

他并不上朔于当时的文化、或妇女缺乏教育、

或因有女教师而有可能出现的问题；

他只简单地上朔于神话语中所启示的神的设计。

-------------------------------------------------------------------------

（2）是夏娃而不是亚当被引诱。

为了进一步证明他的观点，保罗又应用了一个强有力的、负面的例子。他引用夏娃在伊甸园受引诱来阐明男女角色对调的危险：“且不是亚当被引诱，乃是女人被引诱，陷在罪里。”根据保罗所说，是夏娃而不是亚当被撒旦引诱。

在《创世记》第三章中，我们看到撒旦狡猾地绕过亚当－－神所设立的头，而直接走向夏娃，就是他估计在他的两个受骗者中更容易上当的一个。从她自己的忏悔中，我们知道夏娃承认受引诱：“耶和华神对女人说：‘你作的是什么事呢？’女人说：‘那蛇引诱我，我就吃了’”（《创》3：13）。

尽管神设立亚当成为夫妻的头，夏娃却首先采取行动，并邀请亚当吃禁果。她的自作主张所带来的结果不是自我改善，而是受骗、罪恶、羞愧和痛苦。因此，神的子民不应该轻视神对男女在家庭和社会中的角色的命令。当神的话说：“我不许女人教导和辖管男人”时，他们必须聆听神的声音。

在第15节，保罗以肯定第14节中所提到的夏娃被引诱犯罪来总结他对亚当和夏娃的评论。在第15节，他是这样说的：“然而，女人若常存信心、爱心、又圣洁自守，就必在生产上得救。”

这是一节难以准确解释的圣经。但简单地说，保罗鼓励妇女们寻求安全以防备撒旦的引诱，并努力履行她们作为母亲、妻子和建造家庭的首要呼召（《提前》5：14－15；《多》2：4－5）。当然，他同时也假定她们一直在信心上追求。简而言之，治理或教导教会并不是对女人的呼召。

贰. 《哥林多前书》14：33b－40：在教会聚会中的顺服

《哥林多前书》第14章与《提摩太前书》第2章很相似，所以我们对此只做一个简短的讲解。保罗在公元后56年写了《哥林多前书》给哥林多教会。大约六年以后，他写了《提摩太前书》给以弗所教会。在这两封信中，保罗都教导了妇女在教会家庭中的顺服，而且都引用了旧约创世的记载与他作为使徒的特殊权柄来支持他的教导。在《哥林多前书》第14章中，保罗还引用了众教会一致的作法以及耶稣基督的命令来进一步支持他对顺服的教导。因此，这两段圣经应该放在一起学习，彼此解释。带着对《提摩太前书》第2章的印象，我们来阅读《哥林多前书》以下的经文：

14：33b像在圣徒的众教会一样。
14：34妇女在会中要闭口不言，因为不准她们说话。她们总要顺服，正如律法所说的。
14：35她们若要学什么，可以在家里问自己的丈夫，因为妇女在会中说话原是可耻的。
14：36神的道理岂是从你们出来吗？岂是单临到你们吗？
14：37若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。
14：38若有不知道的，就由他不知道吧。

由于一些灵里火热的会员，尤其是那些会说方言的，在带领教会聚会时有不规范的行为，保罗就对教会聚会时应有的次序与礼仪作了具体的规定（第26－35节）。他最后一部分的规定涉及了妇女在教会聚会中的参与（第33b-38节）。

保罗在这里所说的“安静”，众人有各种不同的解释。我们的目的不是要解决如何解释这个词的问题。我有意将与男女“平等却不同”的主题讨论无关的争论性话题避开。不同的解经家对某段圣经经文有不同但合理的解释，但这些分歧并不影响我们的主题。我们不希望让一些次要的问题扰乱神创造男女“既同等又有别”的事实。我们所要强调的是保罗再一次提到妇女在教会家庭中的顺服。

（一）律法和基督教在顺服的教导上是一致的

摩西的律法与基督教的教导是一致的。保罗写这段经文是为了保护他的姊妹们避免不符合神心意与设计的行为。他解释到妇女的顺服会有具体的体现，如在讲话时与在公众场合时的合宜。保罗运用了顺服（希腊文，hypotasso）的教义来支持他对妇女在会众中的角色的教导。关于顺服的命令是基督徒的教导，但它却与神的律法完全一致：“她们总要顺服，正如律法所说的”（《林前》14：34）。

-------------------------------------------------------------------------

她们总要顺服，正如律法所说的。保罗

-------------------------------------------------------------------------

这里所说的“律法”，指的是摩西的律法（《林前》9：8－9），更具体地，指的是《创世记》第二章。在两章以前，保罗引用《创世记》第二章来支持他关于男女角色的教导：“起初，男人不是由女人而出；女人乃是由男人而出。并且男人不是为女人造的；女人乃是为男人造的（《林前》11：8－9）。保罗不需要将他在《林前》11：8－9所引用的《创世记》经文在第14章再说一遍，所以他只是简单的说“正如律法所说的”（请参看《提前》2：13，14）。请留意保罗总是不厌其烦地告诉他的读者他对男女性别的教导是根植于《创世记》所记载的神创造的律法。

（二）众教会的实践与顺服的真理相一致

保罗对这个问题的感觉很强烈。他以“象在圣徒的众教会一样”（第33节b）来开始他对妇女的教导。99这个概括性的宣告－－“在圣徒的众教会”，是为了强调他的教导并鼓励顺服。具体地说，哥林多的信徒们不应该在这个信条上独立于其它的众教会。

哥林多这个城市本来就有“一种非常独立的精神”100。哥林多教会也沾染了这种不健康的独立感与骄傲感。他们“敲打着自己的鼓而行进”101。在写给哥林多人的书信中，保罗多次提醒傲慢的、有独立精神的哥林多人遵行使徒教会的标准常规，呼吁他们修正他们的路以回归常规。这里，他要求哥林多人在妇女参与教会聚会方面效法其它所有的教会，因而它不仅仅是只适用于哥林多教会的一个特殊的文化问题。在第36节中，保罗对于他们的独立精神措辞强烈。他为他们独立与骄傲的态度而受挫、焦急。他向他们发问了两个带刺的问题：

-------------------------------------------------------------------------

像在圣徒的众教会一样 保罗

-------------------------------------------------------------------------

“神的道理岂是从你们出来吗？岂是单临到你们吗？”他想知道神的话是不是起源于他们教会并且只存留在他们教会。当然，这些问题的答案是显而易见的、甚至是荒谬的问题，可是保罗要让他们看到他们自己的思想与行为是多么荒谬。他们怎会变得如此独立于福音、保罗与其它的教会？难道他们认为他们是这信仰的创始者、母教会、圣经的作者或真理的唯一珍藏者？

-------------------------------------------------------------------------

保罗提醒傲慢的、有独立精神的哥林多人遵行使徒教会的标准常规，

呼吁他们修正他们的路以回归常规。

-------------------------------------------------------------------------

-------------------------------------------------------------------------

他要求哥林多人在妇女参与教会聚会方面效法其它所有的教会。

-------------------------------------------------------------------------

在结束他这篇不受欢迎的教训时，保罗最后引用了他作为使徒的特殊权柄（第37，38节）。“若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。若有不知道的，就由他不知道吧。”保罗的批评是针对这个教会的，所以他直接针对于那些认为自己是先知或很属灵的人。他实际的意思是：“如果你们真是属灵的人，你们就会认出我作为使徒所写给你们的就是主的命令。”解经家李昂‧摩易斯（Leon Morris）这样体会道：“不可能有比这更高的宣告。” 102

在第38节，保罗以严厉的语气说明了：所有不承认保罗拥有独特而神圣权柄的人，绝不为神所承认；希望他们也不是那些具有属灵分辨力的人所承认的先知或属灵的人。事实是，保罗的话代表了耶稣基督的话，耶稣基督通过保罗说话。

-------------------------------------------------------------------------

我所写给你们的是主的命令。 保罗

-------------------------------------------------------------------------

保罗对妇女角色的教导就是耶稣基督对妇女角色的教导。任何宣称自己属灵的人都应该知道保罗所写的就是基督的命令。“一些哥林多人以为他们有属灵的分辨力，那就让他们因看见属灵亮光而将它展现出来﹗”103

叁. 《哥林多前书》11：2－16：头、顺服与荣耀

《哥林多前书》第11章并不是一段流行的、众所周知的经文。然而，在本书所引用的三段《哥林多前书》的经文中，《哥林多前书》第11章的经文在基督论、基督教的人类学论、天使论、对旧约圣经的解释、性别神学、以及对解经的挑战等方面都具有超乎寻常的丰富意义。

在哥林多，一些人为了蒙头与不蒙头的事起了纷争。保罗希望哥林多人理解有关蒙头与不蒙头的正确的神学原因与圣经基础，并以此肯定那些坚守他曾传给他们的“传统”的人（第3节）。

这段经文还提到妇女作先知的事。我们应该留意到关于妇女作先知的事是与“男人是头”的教义放在一起来教导的。两个真理都必须被持守；一个真理并不否定另一个真理。这是一段很长、很复杂的经文，所以让我们祈求天父点燃你兴趣的火焰，并向你解开这段深邃的经文中的奥秘。请特别留意第3节和第7节：

11：2 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。
11：3 我愿意你们知道，基督是各人的头；男人是女人的头；神是基督的头。
11：7 男人本不该蒙头，因为他是神的形像和荣耀；但女人是男人的荣耀。
11：8 起初，男人不是由女人而出；女人乃是由男人而出。
11：9 并且男人不是为女人造的；女人乃是为男人造的。
11：10因此，女人为天使的缘故，应当在头上有服权柄的记号。
11：11然而照主的安排，女也不是无男；男也不是无女。
11：12因为女人原是由男人而出；男人也是由女人而出；但万有都是出乎神。
11：16若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的。

《哥林多前书》第11章用最有力的论证肯定了男人是头。这段经文与《以弗所书》第5章相平衡，以它有力的肯定与丰富的阐述坚立了“头”的教义；特别是第3节：“我愿意你们知道，基督是各人的头；男人是女人的头；神是基督的头。”保罗进一步以《创世记》第2章的事实证明了男人“是神的形像和荣耀；但女人是男人的荣耀。”

《哥林多前书》第11章并没有将“头”的教义展示为一种暂时的、属于第一世纪古希腊、罗马文化的风俗。相反，这段经文所展示的“头”的教义是一个永恒的、为神所设立的在性别安排上的真理。同时，如《哥林多前书》第14章一样，保罗还以众教会一致的实践为其依据和支持。

（一）三种“头与顺服”的关系

保罗以对真理极高的热诚开始了他的话题：“我愿意你们知道，基督是各人的头；男人是女人的头；神是基督的头”（第3节）。通过这三个（基督与男人，男人与女人，神与基督）宣告，保罗肯定了“头与顺服”的关系存在于基督与各人，男人与女人，神与基督之间。这些关系不能被更改以适应世俗社会所谓男女同等的哲学。男人与女人之间的“头与顺服”的关系不是一种文化的妥协，而是一个神圣的计划。

1.基督与人

保罗首先希望他的读者明白“基督是各人的头”。神并没有使男人从权柄之下逃脱。没有一个男人可以自我统治。每一个男人都有一个头，一个他必须顺服的权柄人物。这个头就是基督。笃信基督的妇女们和男人们都必须知道，每一个男人都有一个他必须听从与顺服的头。

在这里，男人们有一个重要的功课：既然基督是头，那么他向我们完美地展示了何谓符合神心意的领导。基督从来没有虐待过被他领导的人。“因此，他们（男人们）决不能自以为是地定义或履行他们的领导权，他们只能按照基督的样式，并根据基督通过使徒们对男人领导权的教导来进行（《弗》5：23－33；《彼前》3：7）。”104

2.男人与女人

其次，保罗希望他的读者明白“男人是女人的头”。这不仅是这三个宣告中最中心的一个，而且也是整段上下文中最重要的。一些在哥林多的信徒可能将他们在基督里所新发现的自由与身份解释成与圣经相悖的结论。所以，保罗提醒他们男女之间的“头与顺服”的关系是因神的设计而存在的。105事实上，女人是唯一没有被称作“头”的。男人是头，基督是头，神是头。

这节圣经与女权主义者的观点是背道而驰的，他们认为女人的顺服是由堕落而来（《创》3：16），并且基督在十字架上的工作废弃了男女之间“领导与被领导”关系的咒诅。这节圣经清楚地展示了：正如被钉十字架、复活与升天的基督是所有新造之人的头，基督也是男人的头，神是基督的头，而男人是女人的头。女人并不因为她向男人顺服就比男人低劣，正如基督并不因为他向天父顺服就比天父低劣一样。

男女之间“头与顺服”的关系不仅体现于《创世记》所记载的原始的创造次序，更体现于“神是万有之首”的更大的次序之中。因此，男人为首的权柄乃是根植于神自己的属性。而且，基督的教会们应通过某些与性别恰当的行为来将男女之间“头与顺服”的关系示范出来。

3.神与基督

第三，保罗希望他的读者知道“神是基督的头”。当保罗说“神是基督的头”的时候，他是在强调圣父与圣子之间“权柄与属下”的关系。基督使他自己向父神顺服，因此，耶稣基督既履行他作为“头”的职分，又履行他作为“属下”的职分。他为男人和女人树立了榜样。

-------------------------------------------------------------------------

耶稣基督既履行他作为“头”的职分，

又履行他作为“属下”的职分。

他为男人和女人树立了榜样。

-------------------------------------------------------------------------

耶稣基督是神的儿子。在本质、能力、荣耀、价值上，他与父神是完全并永远平等的；然而，在其角色与职分上，他是独特的。在他作为救赎者的角色与职分上，他被父神差派、他在职分上从属于父神。106

他自愿地顺服并遵行父神的权柄与旨意（《林前》15：28；3：23）。路易斯‧传深（S. Lewis Johnson, Jr.）曾是达拉斯神学院（Dallas Theological Seminary）的教授，他以惊人的准确总结了这个真理：

“平等与顺服”的最终的、明显的证据可能在于神的儿子作为中保职分的荣耀的和谐。他是“从神而来的神，从光而来的光，从真神而来的真神”。他以向父神顺服的真自由完成了他的使命（《约》8：21－47；《林前》15：24－28；11：3）。107

这个真理给我们带来多么大的鼓舞﹗如果耶稣基督我们的主是顺服的，并因他遵行父神（即基督的头）的旨意而受苦；那么，每一个笃信基督的男女都可以快乐地向他们各自的头顺服，即使是在困难的情况下。“从这里，我们马上发现在救赎的王国中，顺服是多么重要：在神以下，每一个人，无论是男人，或女人，或基督他自己都有一个头。”108

-------------------------------------------------------------------------

“平等与顺服”的最终的、明显的证据

可能在于神儿子作为中保职分的荣耀的和谐。

他以向父神顺服的真自由完成了他的使命。

-------------------------------------------------------------------------

（二）创造的原始次序

在第7－12节，保罗提出了蒙头与不蒙头的第二个原因：《创世记》所记载的男人与女人的创造。保罗运用创造的史实来支持男女的角色与他在其它地方对此的运用是一致的（《林前》14： 34；《提前》2：12－14；《弗》5：31－32）。让我们停下来看一看这几节经文：

11：7 男人本不该蒙头，因为他是神的形像和荣耀；但女人是男人的荣耀。
11：8 起初，男人不是由女人而出；女人乃是由男人而出。
11：9 并且男人不是为女人造的；女人乃是为男人造的。
11：11然而照主的安排，女也不是无男；男也不是无女。
11：12因为女人原是由男人而出；男人也是由女人而出；但万有都是出乎神。

1.男人是神的形像和荣耀

保罗说男人是“神的形像和荣耀”（第7节）。不仅男人按照神的形像被创造，而且他就是“神的形像”。这是一项不应该被忽视的、重要的、深奥的教导。第7节尤其值得我们注意。

当神创造第一个人时，他创造了一个男人。这个男性的人首先被神创造、并直接被神创造，而且被神设立为地上的主。回过头来看第3节，男人是“头”正如基督和父神都是“头”一样，然而，女人却不是这样。因此，男人所展现的角色反映了神作为头和权柄的角色：“男人象放大镜一样，以他们的阳性与刚毅将神他自己许多的属性展现出来。”109

神的荣耀

“是神的荣耀”意指不但将神显著的属性彰显出来，而且将赞美归给他。毛瑟夫妇（William E. and Barbara K. Mouser）共同教授一门名为“男人的五个特点与女人的五个特点”（Five Aspects of Man and Five Aspects of Woman）的课程，他们列举了以下几个体现男人是神的荣耀的特点。

第一，男性在他们的力量与权柄方面展现了神的荣耀。“神赐给男人予力量的荣耀。他们的骨胳、肌肉、体型在外表上都更强大、轮廓更清晰。男人的声音更深沉、显示出权柄。男性本身就被刻划为自制、果断和主动（《箴》30：29－31）。最终，所有的力量、权柄和能力都归于神。他赐给男人这样的尊荣，以他们的身体和姿态来展示这些属性。”110

第二，男性在他们的角色上展现了神的荣耀。“男人在他们作为父亲、儿子、新郎、丈夫、勇士、君王和祭司的角色上与神同享男性的角色。男人们是由于被赋予的阳刚之性而承受这些角色的。”111

第三，男性在领导崇拜方面展现了神的荣耀。“男人们乃是旧约圣经中指定的家长并担负着祭司和君王的职位……新约圣经教导男人应该是长老（《提前》第2、3章），男人应该对解释和护卫圣经担负最终的责任（《林前》14：29－40），男人和女人应该在崇拜中遵行并尊重神所创立的次序（《林前》11：3－16）。”112

2.女人是男人的荣耀

相反，女人是“男人的荣耀”。保罗仔细地避免说女人是男人的形像，因为她并不是。《创世记》里的叙述明显地说女人象男人一样，乃是照着神的样式被造（《创》1：27）。男人和女人都承受了神的形像，在这点上他们是平等的。然而，在他们独特的性别设计和角色关系上，他们是受造不同的。因此，男人的荣耀有别于女人的荣耀。

-------------------------------------------------------------------------

从这里，我们马上发现在救赎的王国中，顺服是多么重要：

在神以下，每一个人，无论是男人，或女人，

或基督他自己都有一个头。

-------------------------------------------------------------------------

女人是男人的荣耀由第8、9节所重述的创世的起源清楚地阐明出来。

（1）女人由男人而出。

神首先并直接创造了亚当（《创》2：7）。从亚当的肋旁，神创造了夏娃（《创》2：21）。第8节这样说：“起初，男人不是由女人而出；女人乃是由男人而出。”保罗这样说的目的是强调男人居首位。女人出于男人的身体，所以从这个意义上说她是“男人的荣耀”。保罗在《提摩太前书》2：13用了同样的创造次序的史实来支持教会中的男性领导权。

（2）女人为男人而造。

保罗在第9节这样说：“并且男人不是为女人造的；女人乃是为男人造的。”第9节与《创世记》2：18所说的神创造女人是要“为亚当造一个合适的帮手”相呼应。她的角色乃是帮助男人，补足他、并支持他。因此，“男人的角色并不由女人体现出来，但女人的角色却由男人体现出来。”113在这点上，女人是男人的荣耀。

神为男人创造了女人，使她成为他的助手与伴侣。正如一个美丽智能的皇后是一位皇帝头上的荣耀一样，女人对于男人也是如此。神创造女人是直接彰显男人作头的权柄，并以女人向此权柄的承认、显现、顺服、接纳与支持来彰显它。

这可不是一个文化上的问题与概念，而是一项神圣的计划。以其在神的形像上受造之女人－－她的美丽、优雅与智能，她赋予生命的能力，她对男人的依恋，她在性上的响应，以及她对他的领导与权柄的支持，她就是他的荣耀。正如女人是男人的荣耀一样，教会这位新妇也是基督的荣耀。

3.男人与女人的相互依赖

保罗知道有罪的人类很容易误解并滥用两性的差异；所以，在第11和12节，他插入了“两性间彼此的依赖”来与前面所说的“女人是男人的荣耀”相平衡。

男人是女人的头（第3节），但他离不开女人，他对女人的需要正如女人对他的需要一样（第 11，12节）。第3节和第7节的真理永远不应该与第11、12节的真理分隔开。“头与顺服”的教导必须和“两性平等并相互依赖”的教导联系在一起。正如被圣灵所感的保罗所说的：“然而照主的安排，女也不是无男；男也不是无女”（第11节）。第12节进一步解释这种彼此之间的依赖。正如夏娃是由亚当而出（她依赖于他）；男人的存在也源于女人，因为他由女人所生（他依赖于她）。

不但如此，而且“万有都出于神”。男人和女人都同等地出自神的手。他是我们的创造者，为我们的存在与我们的人性定位；他是陶匠，我们是泥土；万有都依赖于他。因此，没有一个男人或女人可以充当别人的“创造者”或“主宰”。

-------------------------------------------------------------------------

“头与顺服”和“两性同等并相互依赖”的教导必须联在一起。

-------------------------------------------------------------------------

新约圣经的三个关键词眼－－“头”、“顺服”、“行使权柄”，简单明了地教导了“头与顺服”的教义。保罗对以弗所教会、哥林多教会、歌罗西教会、以及在革哩底岛的教训清楚地提醒我们：在罪恶的世界里，纵使基督徒也在为“头与顺服”的真理及其实践而挣扎。因此，保罗不得不再重申神对男人和女人的原始创造与设计。基督教并没有丢弃神对男女的原始设计；相反，它对此尤为重视。

肆.《罗》16：1－16；《徒》16：14－15，18：24－26；《腓》4：2－3；《提前》3：11：妇女的事奉

尽管妇女们在初期的教会中不能担当长老监督，她们在服侍信徒与传扬福音的工作中却积极地参与。她们既是主的仆人、也是主子民的仆人。

（一）《罗马书》16：1－16

保罗在结束他写给在罗马的基督徒们的信里提到了一些妇女的名字（第1－16节）。他特别提到29个人的名字并向他们问安，其中有至少8到9个是妇女：非比、百基拉、玛利亚、犹尼亚（有可能是妇女）、土非拿氏、土富撒氏、彼息氏、鲁孚的母亲、尼利亚的姊妹犹利亚。这段经文毫无疑问地证明了保罗对妇女们深怀敬意。

这些妇女都是保罗在主里的姊妹、他所亲爱的朋友和福音的同工。他高兴地从正面赞扬她们尊贵的服侍、勇气、劳苦与爱心。她们的工作是主的工作中关键与必要的部分。所以，他不仅看重她们，而且肯定她们。

这给我们树立了多么好的榜样﹗太多的时候，姊妹们在主里的劳苦不被注意与赞赏。当你阅读下面的经文时，请留意保罗的态度是多么地不同：

16：1 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。
16：2 请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她，因她素来帮助许多人，也帮助了我。
16：3 问百基拉和亚居拉安。他们在基督耶稣里与我同工。
16：4 也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。
16：6 又问玛利亚安；她为你们多受劳苦。
16：7 又问我亲属与我一同坐监的安多尼古和犹尼亚安，他们在使徒中是有名望的，也是比我先在基督里。
16：12又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。
16：13又问在主蒙拣选的鲁孚和他母亲安，他的母亲就是我的母亲。
16：15又问非罗罗古和犹利亚，尼利亚和他姊妹，同阿林巴，并与他们在一处的众圣徒安。

1.非比

第一个被提到的是非比。保罗热情地向罗马的基督徒们推荐她是基督里的姊妹和“坚革哩教会中的女执事（仆人）”。在这里“仆人”（英文，servant）的希腊文是diakonos。它与“执事”（英文，deacon）的希腊文是同一个字，但同时也是“仆人”这个词的普通与非正式的用法。保罗在这里用diakonos这个词的意思我们并不确定，因为这两种意思都符合上下文。

如果她是执事，那么非比就参与了周济与慈善的正式工作，因为这是新约圣经中执事的责任。她会服侍会众中那些贫穷的人、需要帮助的寡妇、以及生病的人。如果保罗指的是仆人这种非正式的用法，那么非比可能在以下各方面舍己地事奉并帮助她的教会：款待、财务奉献、祷告、见证、教导其它妇女、辅导、探访和慈善赒济。

保罗又说“她素来帮助许多人，也帮助了我。”有一些人认为，这里“帮助”的希腊文Prostatis是指“资助”或“领导”的意思114，因而引证非比是教会的牧者或领袖。然而，这种解释并不符合上下文。从这个词本身的阴性形式以及上下文的位置上看，我们发现最好的翻译是“帮助”，意指提供协助115。

保罗请求在罗马的基督徒帮助（希腊文，paristemi）非比，因为她曾帮助过许多信徒，包括保罗自己。从这里我们可以看出非比是一位相当有办法的女人。如果是这样；那么，她善用她的资源帮助了许多信徒，而保罗是其中之一（《罗》16：2）。保罗在这里当然不是说她领导过许多人、包括他自己啦。保罗的意思是，她应该被帮助因为她帮助过许多人，而他是其中之一。所有主要的英文版圣经都将这个词作这样的翻译。

非比是主的工人，又是在坚革哩教会的信徒中颇具领导力和影响力的妇女。她是基督徒爱与事奉的典范。然而，这里的上下文并没有暗示她是教会中的一位长老、监督或教师；或者教会曾经服在她个人的领导下。

2.百基拉

第二个被提名的是亚居拉的妻子－－百基拉（第3节）。百基拉和亚居拉都是保罗“在基督耶稣里的同工”，也就是说他们是一对夫妻福音的伙伴。像保罗一样，他们致力于福音的传播。因着他们对保罗的爱戴与尊敬，他们曾冒着生命危险抢救保罗。虽然保罗在这里没有描述当时威胁他生命的具体情况，保罗却自豪地称他们为福音使命的同工。因着这对夫妇的劳苦与惊人的勇气，保罗以及“所有外邦的众教会”都从内心里感激他们。

3.玛利亚

保罗向玛利亚问安，并称赞她“为你们多受劳苦”（第6节）。虽然我们并不知道她劳苦的细节，但是保罗听说过她向罗马信徒们的服侍；他衷心地感激她向主的子民们的忠心，并提醒在罗马的基督徒们记念她的工作。她理当为她的工作被记念、被感谢。

4.犹尼亚

人们对于“犹尼亚”的名字与职位有一些争议。第7节这样说：“又问我亲属与我一同坐监的安多尼古和犹尼亚安，他们在使徒中是有名望的，也是比我先在基督里”。人们争论犹尼亚（希腊文，lounian）到底是男人还是女人。如果是女人，那么她的名字就是犹尼亚（英文，Junia）。如果是男人，那么他的名字就是犹尼亚斯（英文，Junias）。

令学者们对这段含糊的经文大起争端的是犹尼亚和安多尼古同被描述为“在使徒中是有名望的”。福音派的女权主义者抓住这段经文，说这是女使徒的例子。但是，有几个原因使之未必如此。

第一，依我们现有的资料，我们不能确定Iounian这个名字是男人还是女人的名字。正如你可以猜测的到，相信“性别互补论”的人赞成它是男人的名字（英文，Junias）；而相信“性别平等论”的人赞成它是女人的名字（英文，Junia）。

第二，耶稣基督直接设立男性使徒的事实、以及所有其它在新约圣经中被称作使徒的人都是男人的事实，应该使我们对‘这段经文证明新约时代有女使徒存在’的断言保持谨慎的态度。

第三，保罗教导女人不应“教导男人或向男人行使权柄”，“男人是女人的头”，女人在会众中应“顺服”；所有这些教导都没有显示出他支持女使徒的理论。事实上，这些教导都与之相矛盾。如果我们留意保罗关于信徒男女在家庭与教会中职分的所有教导，我们很难相信他的朋友犹尼亚是一位备受推崇的女使徒。

因此，当著名的释经家杰姆斯‧邓恩（James Dunn）宣称：“然而，我们可以很肯定地作出这样的结论：建立基督教根基的使徒之一是一位女人和妻子”116的时候，我们感到很惊讶。这样的宣告只是美好的愿望，而不是不容质疑的事实。

5.土非拿氏、土富撒氏、彼息氏、鲁孚的母亲

保罗向土非拿氏和土富撒氏问候（第12节），她们很可能是姊妹俩。保罗称赞她们是“为主劳苦的工人”，虽然我们不知道她们所做的工作是什么。保罗富于感情地称彼息氏为“可亲爱的”（第12节）。在这里，“为主多受劳苦”这句话用的是过去时，说明彼息氏很可能是一位年老的妇女或她正在病中，在过去的年日里她曾多受劳苦。因着她服侍众人，她成为众人所“亲爱的”，这就是为什么“她被赋予土非拿氏和土富撒氏所没有的尊称”。117

我们不知道鲁孚母亲的名字（第13节），但我们的主知道得很清楚。这位妇女以母亲般的爱与关怀对待保罗，以致他感觉到他就像她的儿子一样。

（二）《徒》16：14－15；《腓》4：2－3：吕底亚，友阿爹，循都基

还有一些其它的妇女与保罗同工，被保罗称赞。在腓立比教会，三位活跃的、有影响力的妇女的名字被保罗提到，她们分别是吕底亚、友阿爹、循都基。《腓立比书》4：2－3这样说：

4：2我劝友阿爹和循都基，要在主里同心。
4：3我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同作工的，他们的名字都在生命册上。

对于友阿爹和循都基，保罗可以说“她们在福音上曾与我一同劳苦”、并被保罗认同为“一同作工的”（《腓》4：3）。运用战争的比喻，保罗将这两位妇女描述为－－她们与他站在同一条阵线上推进福音。她们的事奉对他特殊的福音使命与腓立比教会都极为重要。今天，我们将这些妇女称为宣教士。

吕底亚是一位从商的妇人，也是腓立比教会第一位信主的人。同样地，她也是一位活跃的、能干的女人。她的家成了保罗的家，也成为了教会聚会的场所。“我们只能猜测吕底亚在召集信徒聚集的时候所承担的角色。”118路加在《使徒行传》16：14－15中作了这样的记载：

16：14有一个卖紫色布匹的妇人，名叫吕底亚，是推雅推刺城的人，素来敬拜神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。
16：15她和她一家既领了洗，便求我们说：“你们若以为我是真信主的，请到我家里来住；”于是强留我们。

这三位妇女在保罗福音的使命上都成了他的珍贵的朋友。

（三）《使徒行传》18：24－26：百基拉、亚居拉、亚波罗

百基拉和亚居拉在事奉中遇到的一件事引起了后人许多的讨论。当百基拉和亚居拉在以弗所第一次遇见大有能力的布道家亚波罗时，他们发现他对福音的理解并不完全：

18：24有一个犹太人，名叫亚波罗，来到以弗所。他生在亚力山大，是有学问的，最能讲解圣经。

18：25这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。

18：26他在会堂里放胆讲道，百基拉、亚居拉听见，就接他来，将神的道给他讲解得更加详细。

基于这一点，一位持男女同等论的学者高兴地宣称：“这是妇女在教会中运用权柄、施予教导的清楚显示。”119然而，这并不证明它是“清楚的显示”。我们一点也不想低估百基拉对福音的知识与忠心，或者她对亚波罗的影响；她是一位优秀的妇女。然而，这里的经文并没有清楚地显示百基拉在教会中教导或她是教会的长老。事实上，这段经文并没有提到教会。路加所说的只是三个人私下的会谈；除此之外，路加没有提供其它的细节。

（四）《提摩太前书》3：11：女执事

许多慎重的解经家相信《提摩太前书》3：11所说的女执事是服侍妇女们的。

3：11 女执事也是如此；必须端庄，不说谗言，有节制，凡事忠心。

还有一些其它的解经家将这些“妇女（女执事）”理解成那些支持她们丈夫担任男执事的妻子们。120然而，即使她们是女执事，她们负责的也是怜悯周济的事工，而不是治理与教导的工作。因此，女执事的存在并没有违背保罗对于女人领导男人的禁止。

圣灵赋予所有的信徒以恩赐和能力参加事奉－－女人和男人都一样。第一世纪的笃信基督的妇女们对推动主的工作起到了不可磨灭的作用。她们积极参与了基督教初期的运动，她们的参与被神数算（《徒》1：14）。然而，她们在推进福音与关怀信徒事工上的积极参与并没有违背男性在教会掌权的神圣模式。

根据新约圣经，也根据个人的恩赐、灵命的成熟度、以及合适的环境，基督徒妇女们应该：

· 全心全意参与神的工作，运用神所赋予他们的恩赐服侍神和他的子民（《林前》7：34 ，11：5，16：15；《徒》16：15；《罗》16：1－4，6，12）。

· 积极学习圣经所启示的真理。她们应能够在任何时间护卫她们的信仰，并将她们的信仰教导他人（《彼前》3 ：15；《徒》18：26；《提前》2：11）。

· 积极地见证福音（《腓》4：2－3；《提后》1：5）。

· 参与慈善救济工作（《路》8：1－3；《徒》9：36，39；《提前》2：10，3：11， 5：10，16；《罗》16 ：13）。

· 服侍本地教会（《罗》16：1，6）。

· 指教妇女持家之道（《多》2：4，5）。

· 款待众人（《徒》16：15，18：3；《提前》5：10）。

· 祷告与作先知（《林前》7：5，11：5；《徒》21：9；《提前》5：5；《启》2：20 ）。

· 关爱丈夫与孩子（《提前》2：15，5：10，14；《多》2：4，5）。

男人作头的原则并没有磨灭妇女们积极参与主的工作的重要性与必要性。妇女们是不可低估的福音使者、祷告勇士、承前启后的建立者、慈善使臣、关怀的施予者、智能的散布者、以及热爱主的人。许多妇女因为福音而受苦并殉道。我们必须永不忘记她们，永不涂抹她们向主的服侍，永远感谢她们在主里的摆上。

-------------------------------------------------------------------------

第一世纪的基督徒妇女们对推动主的工作起到了不可磨灭的作用。

她们积极参与了基督教初期的运动，她们的参与被神数算。

-------------------------------------------------------------------------

伍. 《加拉太书》3：28：在基督里的合一

我最后将以《加拉太书》3：28来结束这一章的学习。这段荣耀的经文既是针对男人、又是针对女人的。在救恩与救恩的祝福上，性别完全没有区别。尽管所有的基督徒都从心底里同意这是一句重要与了不起的经文；然而，很不幸，它却是一句常常引起争议的经文。

对于相信“男女同等论”的弟兄姊妹们，《加拉太书》3：28是他们在参与性别争论时所引用的神学依据的起点，也是他们解释所有关于性别经文的钥匙。但是，相信“男女互补论”的人却反对这样的观点。当你阅读这段经文时，请留意第28节，特别是被大家激烈争辩的那句话“或男或女”。由于保罗从旧约圣经的历史引出他的观点，你需要特别留意思想，才能追踪并理解他的论证。你也许应该阅读整段上下文，包括《加拉太书》3：1－4：7。

3：16所应许的原是向亚伯拉罕和他子孙说的；神并不是说“众子孙，”指着许多人；乃是说“你那一个子孙，”指着一个人，就是基督。
3：17我是这么说，神预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。
3：18因为承受产业，若本乎律法，就不本乎应许；但神是凭着应许，把产业赐给亚伯拉罕。
3：26所以，你们因信基督耶稣都是神的儿子。
3：27你们受洗归入基督的，都是披戴基督了。
3：28并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督里都成为一了。
3：29你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。

纵观《加拉太书》3：28的上下文，其主题思想是关于救恩的问题；而且，它是保罗神学不可质疑的中心内容。假教师们（或称犹太教徒们）玷污了在加拉太新建立的教会。他们教导外邦基督徒们必须遵守摩西律法才能真正得救（参看《徒》15：1）。保罗在《加拉太书》3：1－4：7所针对的就是这个错误的福音。这也是我们现在所读的这段经文的背景。

（一）《加拉太书》3：28的意思

在《加拉太书》3：28的上下文中，保罗讨论了神救赎的计划，律法的目的，如何进入神向亚伯拉罕所应许的祝福，接收救恩的条件，在基督里的儿子的身份、后裔的身份，与基督的联合，以及在摩西律法以外的因信称义。因此，第28节所谈的是：男人与女人的区别、犹太人与希利尼人的区别、以及奴隶与自由人的区别。所有这些区别对于接受救恩来说毫不相干。无论一个人的性别、种族和社会地位如何，唯一的区别在于是否因信与基督联合。

写这话的作者－－保罗，曾是一个严格的犹太人和法利赛人。在保罗认识基督耶稣的福音之前，他相信亚伯拉罕的祝福只是给犹太人的，特别是那些自由的、成年的、男性的犹太人。保罗在这里所强调的是：因为基督已经来了，所有信他的人都同样有资格成为神的儿子、基督里的一位、承受亚伯拉罕祝福的后裔，并被圣灵称义、由圣灵内住；这绝不仅仅是那些自由的犹太男人们的特权。

《加拉太书》3：28并不是要针对这几个相对关系间有可能出现的社会罪恶。也就是说，保罗所针对的并不是有可能出现的男人欺压女人的关系。他在这里强调的是：在所应许的产业上，男女之间没有区别。然而，在蒙受救恩之后，男女之间如何彼此相待并不是这里所要讨论的。科瑞尔（Cottrell）这样写到：“生死攸关的是一个人的属灵地位或一个人与神的关系，而不是一个人在教会或社会上的职分……问题在于一个人如何进入神救赎的关系，而不在于拥有那关系之后的涵义。”121

（二）对《加拉太书》3：28的误用

坚持“男女同等论”的人对于“或男或女”这个词组很感兴奋，他们将《加拉太书》3：28解释得远超乎它原有的意思，并且对这段经文进行夸大性的宣告。他们宣称它是所有关于男女性别的经文的母句，这句经文比所有其它关乎男女性别的经文都更重要。它被福音派女权主义者高举为高于一切的真理标准，并据此否定男女之间所有的差异。

运用与女权主义者相同的解经方法，一些相信圣经的同性恋者宣称他们有权力拥有同性恋关系，因为圣经上说“或男或女”。一位有影响力的同性恋作者这样说：“如果在基督里不存在男女之别；那么，无论我们喜爱什么性别、我们是什么性别、我们相信我们自己是什么性别，所有这些对于上帝来说都不重要。”122但是，《加拉太书》3：28废弃了所有男女之间的差别吗？男人可以与男人结婚、女人可以与女人结婚吗？基督徒可以赞成同性别的婚姻吗？

绝大多数的福音派女权主义者反对同性恋的观点。他们以圣经中其它的经文将同性恋视为罪（《罗》1：26，27；《林前》6：9，10）为由，来限制《加拉太书》3：28对同性恋的应用。他们认为“或男或女”这句话并没有绝对地取消男女性别的差异。然而，当非女权主义者以其它教导性别角色不同的经文来限制《加拉太书》3：28的应用时，这些女权主义者又叫嚷“犯规”，宣称这样的限制是矛盾的、或者是过于简单的解释。他们试图将《加拉太书》3：28从任何其它的限制中解脱出来，但是，他们的立场却又不一致。正如圣经关于“同性恋是罪”的经文限制了《加拉太书》3：28的应用，圣经关于“男女角色不同”的经文也与女权主义主义者对《加拉太书》3：28的解释相矛盾。

要知道：写“或男或女”这句话的保罗与写“丈夫是妻子的头，如同基督是教会的头”这句话的保罗是同一个人。而这两者并不彼此矛盾。第一句话是针对救恩上的平等，第二句话是针对神所创造的夫妻关系。这两个真理在新约圣经中同时存在、互不矛盾；我们应给予它们同等的重视。旧约圣经学者布斯‧沃基（Bruce Waltke）向我们解释了使用这两个圣经真理的正确方法：“这些关于‘男女同等与不同等’的真理必须被我们予以辩证的延伸，在同样的时间里给予它们同样的份量，而不允许一个真理凌驾于另一个真理之上。”123

例如，使徒彼得所坚持的就是丈夫与妻子“既同等、又在角色上有差异”的辩证的平衡。根据彼得所说，妻子是“与丈夫一同承受生命之恩的”，同时在夫妻关系中又“要顺服自己的丈夫”（《彼前》3：1－7）。只有当我们允许圣经以全然的权柄述说“男女既平等、又有角色的差异”的时候，我们才能理解符合圣经的性别观。而女权主义者所提倡的只是真理的一半。他们强调男女关系中平等的一面，但却不承认“头与顺服”的一面。

女权主义的解经方法是源于他们将同等当作他们首要的观念。因此，女权主义者拒绝神创造了男女“既同等、又不同等”的多面性。由于他们如此坚信纯粹的平等，一种“头与顺服”的关系对他们来说只能是不公正与不公平的。但是，他们关于同等的观念却是世俗化的观念，并不是合乎圣经的观念；因而，它摧毁了神对男女关系的原始设计与次序，那就是在同等中的“头与顺服”的关系。

-------------------------------------------------------------------------

只有当我们允许圣经以全然的权柄述说

“男女既同等、又有角色的差异”的时候，

我们才能理解符合圣经的性别观。

-------------------------------------------------------------------------

（三）对《加拉太书》3：28的应用

《加拉太书》3：28所说的在基督里合一的真理，在我们日常生活与社会生活中有许多重要的应用。在种族上或社会上有巨大差异的人或不同地位的人都被带到神的家中。所有基督徒－－犹太人与希利尼人，奴隶与自由人，男人与女人，都被圣灵施洗，由圣灵内住。他们都被赋予恩赐以服侍基督的身体，都是基督身体上的肢体。众人都归于一，并以牺牲的爱与服侍来彼此相爱、彼此服侍。

犹太基督徒应向他们外邦的弟兄姊妹们展示兄弟般的爱，而反之亦然。他们应彼此服侍、相互接纳、一同吃饭、一起团契。由于种族不同而断决桌前的团契就是抵挡福音（《加》2：11－14）。“所以，你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神”（《罗》15：7）。

奴隶与自由人应以爱彼此服侍，以他们在基督里的新身份来看待彼此。“因为作奴仆蒙召于主的，就是主所释放的人；作自由之人蒙召的，就是基督的奴仆”（《林前》7：22）。主人与奴仆应以尊重彼此相待。

笃信基督的丈夫们应以基督般的、无私的、舍己的爱来爱他们的妻子。他们不应该充当妻子的主，因为只有基督才是主。一个妻子应以“与丈夫一同承受生命之恩的”身份被对待。妻子有权柄主张丈夫的身体，正如丈夫有权柄主张妻子的身体一样（《林前》7：4）。笃信基督的女人们和男人们一起事奉于福音的推广，以及基督身体的服侍。

简单明了的事实是，《加拉太书》3：28所在的上下文并没有讨论在教会中夫妻的角色或男女的角色。性别的平等并不是这里的重点。圣经对于“平等”说的非常少，而对于“合一”与“联合”却说的很多。事实上，耶稣为我们的合一，而不是为我们的平等祷告（《约翰福音》17章）。无论一个人的性别、种族与社会地位如何，彼此间相互的关爱、尊重、服侍与合一都是在基督里的新成员的标志。所有的人都平等地有责任向彼此显明基督的生命。任何来自种族、文化遗产、社会地位或性别的骄傲就是罪。这些罪必须被忏悔；而且，这些罪不符合基督徒的品格，必须被弃绝。

奴隶制度与性别差异

人们常常争辩道：正如基督教真理使得奴隶制度从西方世界被消除一样，妇女也应该从对丈夫和教会长老的顺服中被解放出来。但是，这两种情形之间的对比是不恰当的。

性别之间的角色差异是建立在神的创造（《创》第2章）和基督的救赎（《弗》第5章）的永恒次序上的。因此，当保罗和彼得在讨论“头与顺服”的时候，他们能将他们的教导建立在圣经和神的创造与设计上。这些角色乃是神对男人和女人的旨意。

可是，奴隶制度并不是神创造的原始次序，它是人类的发明创造。就像离婚一样，神允许它的存在（《太》19：8）。使徒们向当时社会制度中笃信基督的奴隶们和主人们提供了指导。保罗的教导提高了奴隶们的地位，他说：“你们作主人的，要公公平平地待仆人，因为知道你们也有一位主在天上”（《西》4：1）。保罗提醒笃信基督的奴隶主腓力门，他新近信主的奴仆阿尼西母是“亲爱的兄弟”，并提醒他“收纳他，如同收纳我一样”（《门》第16，17节）。

保罗和彼得并没有引用圣经捍卫奴隶制度，像他们捍卫“头与顺服”的架构一样。因为奴隶体制是一种人为的体制，而不象婚姻，是神原始的创造与次序；所以，保罗可以说：“你们若能自由，就求自由更好”（《林前》7：21）。奴隶体制与婚姻制度是两种不可相提并论的架构。

问题讨论

1.一个人对基督徒婚姻中丈夫与妻子各自角色的理解，从哪些方面影响了他（她）对在教会家庭中男人与女人角色的理解？

2.有哪些词汇最好地表达了神为女人所设定的核心事工？

3.保罗禁止女人教导是意味着女人没有教导与领导的能力吗？请解释你的答案。

4.关于希腊文“行使权柄”（authenteo）这个字的定义，请解释女权主义者与“男女互补论”者间的争论。这个句子的结构从哪些方面帮助了我们正确地定义这个重要的希腊字？

5.保罗运用了哪些符合圣经的论证来支持他关于禁止妇女教导与治理教会的教导？

6.在《哥林多前书》14：33b－38，保罗运用了哪些论证来支持他关于妇女在教会中顺服的教导？

7.根据《哥林多前书》第11章，我们从“神是基督的头”的事实中学到了什么？这个事实从哪些方

8.面影响了我们对在婚姻中“男人是头，女人顺服”的真理的理解？

9.在《哥林多前书》第11章，你可以看到“性别同等”与“角色差异”可以和谐地共存的哪些证据？

10.男人从哪些独特的方面显示出他们是“神的荣耀”？同样地，女人从哪些独特的方面显示出她们是“男人的荣耀”？

11.从《罗马书》第16章所记载的保罗赞赏在基督里同工的姊妹们的事上，我们，尤其是男人们，可以学到些什么？

12.请列出在第一世纪里，基督徒妇女们所从事的一些事奉。

13.为什么《歌罗西书》3：28对福音派的女权主义者来说，是如此重要？

14.《歌罗西书》3：28废除了所有性别间的差异吗？假若如此，它会导致哪些后果？

15.女权主义者以奴隶体制的废除作模拟，主张废除在婚姻与教会中的“头与顺服”的关系。这种模拟正确吗？如果不正确，为什么呢？

16.从本章的学习中，你学到了哪些可以帮助你塑造你的思想与行为的事？

目录下章


第五章：耶稣基督和他的使徒们

直接了当地说话

“你所说的确实有道理，但每当我跟那些支持女权主义的朋友们交谈的时候，他们总是说我对圣经的解释太字面化、简单化了。”

“汤姆，你谈到了一个极为重要的问题。我对圣经极为重视，以致我不愿简单地对待它。同样地，我对圣经极为尊重，以致我不愿将任何一个解释强加于它；或者，因为不正确的文化争论而将它明显的教义曲解掉。”

“我明白你的意思，”汤姆回答道。“我已经知道女权主义的解经是完全牵强式的解经。可是，我们又怎么知道我们对圣经的解释是正确的呢？这个问题该如何解决？”

“汤姆，所有笃信圣经的基督徒都将圣经视为神对我们所说的话，或者象派克（J.I.Packer）所说：‘圣经就是神的讲道’。所以，在我们的学习中，我们允许神的话语自己说话。我们让圣经本身明了的、自然的、直接的意思被人们听到。此外，我们还允许神用他全备的话语向我们说话，并且我们也留意了核心经文所出现的上下文与其文化背景。简而言之，我们运用了可靠的、完备的、并经过时间证明了的解经原则。”

“你可以将这些原则再解释一下吗？”汤姆问道。

“当然可以。以下是我为什么相信男女互补论者允许了圣经为自己说话，并且我们可以有信心地说：‘我们正确地解释了圣经’的原因。”

壹. 我们让耶稣为他自己说话与行动

耶稣基督经过祷告之后，根据父神的旨意，拣选了12位男性使徒。耶稣十分清楚他拣选全部男性使徒的长远效应。当他设立男性使徒成为他自己教会的永恒基石（《太》19：28；《弗》3：20；《启》21：14）时，他并没有向他当时的时代风尚让步。耶稣不但当他在地上时拣选了男性使徒；而且，在他复活之后，当他升天坐在神的右边之时，他亲自拣选了马提亚（代替犹大）和保罗，“作传道的、作使徒、作外邦人的师傅”（《提前》2：7）。

-------------------------------------------------------------------------

耶稣十分清楚他拣选全部男性使徒的长远效应。

-------------------------------------------------------------------------

既然女权主义者对于耶稣拣选并设立男性使徒的史实不满，他们便迫于要为他的选择找一个借口。为了为这样一个尴尬的情形辩护，他们就说耶稣拣选女使徒的时机还不成熟。他们宣称耶稣不得不使他的选择迎合当时的时尚，否则，他就会被拒绝。然而，圣经并没有暗示这样的情形。当他们这样假设的时候，女权主义者们实际上质疑了耶稣的品性与拣选。他们使耶稣与这场性别争论无关。至少在这一点上，他们损害了他的勇气与正直。

贰.我们让整本《圣经》为自己说话

圣经，就它的整体而言，既教导了男女性别的同等、又教导了男女角色的不同。有的经文教导两性的同等，有的经文则教导具体的、以性别为基础的角色差异。我们必须允许所有这些经文以全备的权柄说话，并成为解经过程的一部分。

删除任何一段讨论男女性别的经文就是歪曲了圣经的完整教训。对圣经最完好的解释就是圣经本身。如果我们允许整本圣经为自己说话、为自己解释的话，那么，我们就必然得出这样的结论：圣经所教导的是－－“男女既同等又有别”。男女互补论者相信：只有同时接受真理的这两个方面，才是接受真理的全部。

女权主义者和非女权主义者都同意，圣经所教导的是：男人和女人都是按照神的形像被造，因此，他们拥有同等的尊严、价值与人性。但是，女权主义者和非女权主义者在关于教导两性之间的“头与顺服”和“领导与帮助”的关系的经文上发生分歧。因此，大部分的争论是围绕着对这些经文的解释。

-------------------------------------------------------------------------

女权主义者将关于妇女顺服与妇女同等的经文相对比，

然后选择后者来代表整个真理；这本身就歪曲了真理。

与之相反，男女互补论者相信：

接受真理的两面才是接受真理的全部。

-------------------------------------------------------------------------

女权主义者关心的只是两性同等，而上帝关心的是两性既同等又有别。由于女权主义者拒绝圣经所提倡的“头与顺服”，因此，他们所倡导的只是真理的一部分。他们将关于妇女顺服与妇女平等的经文相对比，然后选择后者来代表整个真理；这本身就歪曲了真理。

女权主义者承认有一些唠叨的、“含糊”的经文似乎教导了“头与顺服”。但他们说，纵览圣经，圣经所倡导的是同等；因此，他们便将它凌驾于一些有争议的经文之上。然而，他们的宣称是不符合事实的。在圣经中，有七段具体的、透明的经文教导了“头与顺服”的真理。这七段经文分别是：《彼得前书》3：1－7；《以弗所书》5：22－33；《歌罗西书》3：18，19；《提摩太前书》2：8－15；《提多书》2：4，5；《哥林多前书》11：1－16，14：34－38。这些都不是孤立或含糊的经文。它们都是有意地针对在家庭与教会中男女关系的基要的、教义性的经文。引据《创世记》第2章起初的创造，以及基督和他的教会之间的救赎故事，这些经文都强烈地阐明了“头与顺服”是上帝神圣的计划。

当我们看整本新约圣经时，我们已经看到这七段经文所启示的真理被运用在实际当中。例如，耶稣拣选了12位男性使徒。《使徒行传》所记载的主要领袖和传道人都是男性：彼得、约翰、巴拿巴、司提反、腓力、保罗、约翰的哥哥雅各、主的弟弟雅各、西拉、提摩太和亚波罗。在安提阿教会，被路加提到的5位教师和先知都是男性：巴拿巴、西面、路求、马念和扫罗（《徒》13：1）。面向外邦人的伟大使徒是保罗。所有新约与旧约圣经的作者都是男人。

尽管有这些事实的存在，以及圣经中有关于“头与顺服”命令的直接宣告，一位持福音派女权主义观点的、受人尊敬的解经家仍这样说：“圣灵是‘性别上的瞎子’”。124难道这位学者本人不就是瞎子吗？

事实上，女权主义者使得经文与经文相争，他们使圣经变得混乱与不和谐。如果我们允许整本圣经为自己说话、为自己解释的话，那么它所教导的就是：两性间既同等，也存在着具体的、以性别为基础的角色差异。

叁. 我们让《圣经》的逻辑为自己说话

我们确信，对圣经字面上的、朴素的、直接的解释必然会导致这样的结论：耶稣和他的使徒们教导了两性的平等、以及以性别为基础的角色差异。以最自然、最直接、最平实的叙述方式，新约圣经坚定不移地坚持了信徒男女之间“头与顺服”的关系。例如，我们所探讨过的三个出现在新约圣经中的关键词语－－“头”、“顺服”、“行使权柄”；当我们允许它们本身的意思由它们所在的上下文中显明出来的时候，它们无疑肯定了“头与顺服”的教义，并完全将女权主义拒绝为谬误的、虚假的理念。

保罗和彼得不仅明白地阐述了“头与顺服”的教义，他们还热烈地、令人信服地为此辩护；他们以起初创造的次序和救赎的次序（《弗》5：23－32；《林前》11：3）来支持他们对这个永恒性、普世性教导的应用。神在这个问题上已将他的旨意表达得淋漓尽致。

改革宗人士一直相信普通信徒能从概括与简单的角度来明白圣经。那些被圣灵充满的圣经作者们努力地使读者明白他们的信息，他们并没有试图向读者变得神秘、或者与读者玩弄文字游戏。他们用智能的语言写作，传递神的话，并使普通人能明白神的话。一位神学家恰当地说：“对圣经从字面上的、简单而直接的解释‘是我们让上帝为神、让上帝说话的最基本的方法’”。125不仅如此，当我们从简单的、字面的意思去解释圣经的时候，我们就能将任何依赖歪曲的解经法而导致的错误与虚假的信条一一辨别并披露出来。

除此之外，事实上，新约圣经对性别的教导是简单明了的。它远不如先知的教训或三一真神的教义那么高深复杂。它是一个犹如面包与牛油般基本的、日常的教义。所有的信徒都应该了解圣经上关乎“头与顺服”的教导，至少从它最普通的意义上去了解。任何一个人都不需要成为博士或解经学专家才能明白“头与顺服”的教导。

然而，福音派女权主义者却为这个话题引起了一场混乱的、解经学的恶梦。他们引用了不同的方法解释圣经，却又不能彼此赞同于同一种方法以将“头与顺服”的经文解释掉。有一点倒是他们一致全心拥护的，那就是：这些经文不可能意指它们所表达的意思。女权主义的解经家因而贬低了圣经经文本身直接而简单的意思，并宣称仅从字面上解释“头与顺服”的经文是过于简单化、传统化。结果，它们剥夺了圣经向普通人说话的能力。

-------------------------------------------------------------------------

福音派女权主义者最基要的问题与危险在于他们解释圣经的方法。

-------------------------------------------------------------------------

福音派女权主义者最基要的问题与危险在于他们解释圣经的方法。这些方法严重地降低了上帝所启示的话语的可靠性、完整性与权威性。他们将圣经变作一本极为混乱的书、一个不能解开的谜。我们的下一代或下两代将收割他们所种下的果子，那就是他们对圣经的可靠性所做的损害；正如这些聪明的、崭新的解经方法对其它许多不能接受的教义所做的重新解释一样。

圣经绝不会词不达意，它所说的就是它所指的。当圣经直接的意思被摧毁时，正如女权主义者所做的，它所剩下的就只有荒谬而已。谁能信靠一部词不达意、表里不一的圣经呢？

肆. 我们让《圣经》的核心经文为自己说话

当我们为任何一个教义营建自己的立场时，我们应首先回到圣经中论述这个教义的核心性、骨架性的经文或书卷。例如，论述救恩这个教义的核心经文是《罗马书》和《加拉太书》。性别互补论者将他们对性别的教义建立在那些直接并系统论述在家庭和教会中的男女关系的核心性经文。这七段核心性、教义性的经文是：《哥林多前书》第11、14章；《以弗所书》第5章；《歌罗西书》第3章；《提摩太前书》第2章；《提多书》第2章；《彼得前书》第3章。这些核心性经文教导的是求求两性的同等和以性别为基础的角色差异。

-------------------------------------------------------------------------

当我们为任何一个教义营建自己的立场时，

我们应首先回到圣经中论述这个教义的

核心性、骨架性的经文或书卷。

-------------------------------------------------------------------------

与之相反，福音派女权主义者用尽他们的力量将这些经文中立化。他们力辩这七段具体的经文是“含糊的”、“孤立的”、“有问题的”、“极为痛苦困惑的”、“局限于文化的”、“不真实的”、或应在“《加拉太书》3：28的亮光中”去解释；他们认为《加拉太书》3：28是更清楚、更符合神学的经文。女权主义的解经家们向所有提到“头与顺服”的每一个字、每一个词、每一个句子、每一本书宣战，为要将它们删除。他们摇着文化的旗帜，随意删除经文，并宣称它们是“文化上的”、“暂时的”或“第一世纪风俗的”，因而与我们今天的生活全然无关。例如，利百加‧古修伊斯（Rebecca Groothuis）坚持道，那些教导“头与顺服”的经文是“对古代家长制文化中所存在某些男女职分差异的一种临时迁就”。126

但是，以上所提到的七段关于“头与顺服”的经文绝不是孤立的、含糊的经文，它们更不是文化的产物。它们是建立关于性别的综合性教义的基石。它们是论述活在神与人所立的新约中的男人和女人的、辩证性和基要性的经文。

使男女同等论者如此不安的是，新约圣经在一再宣告“头与顺服”的教导的时候，它是绝对清楚并前后一致的。请再次留意以下这些在核心经文中的关键语句：

· “你们作妻子的，要顺服自己的丈夫”

· “仰赖神的圣洁妇人……以此为妆饰，顺服自己的丈夫”

· “要按情理和妻子同住；因她比你软弱”（《彼前》3：1，5，7）

· “你们作妻子的，当顺服自己的丈夫，如同顺服主”

· “丈夫是妻子的头，如同基督是教会的头”

· “教会怎样顺服基督，妻子也要怎样凡事顺服丈夫”

· “你们作丈夫的，要爱你们的妻子”（《弗》5：22－25）

· “你们作妻子的，当顺服自己的丈夫，这在主里是相宜的”

· “你们作丈夫的，要爱你们的妻子”（《西》3：18，19）

· “女人要沉静学道，一味地顺服”

· “我不许女人讲道，也不许她辖管男人”（《提前》2：11，12）

· “指教少年妇人……顺服自己的丈夫”（《多》2：5）

· “男人是女人的头”

· “他是神的形像和荣耀；但女人是男人的荣耀。”（《林前》11：3，7）

· “她们总要顺服”（《林前》14：34）

此外，使徒们还运用了我们所能想象到的、最强烈的论证来证明“头与顺服”的教义：（1）《创世记》中创造的律法，（2）众教会一致的实践，（3）以神为首的次序，（4）耶稣基督的命令，（5）基督与教会的关系。保罗对“头与顺服”的真理毫不动摇。事实上，他对这个问题的立场比我们任何人所愿意承认的都来得更强烈。我们再来看看支持“头与顺服”这个教义的强有力的论证：

· “仰赖神的圣洁妇人……顺服自己的丈夫”

· “就如撒拉听从亚伯拉罕”（《彼前》3：5，6）

· “当顺服自己的丈夫，如同顺服主”

· “丈夫是妻子的头，如同基督是教会的头”

· “教会怎样顺服基督，妻子也要怎样凡事顺服丈夫”

· “要爱你们的妻子；正如基督爱教会”（《弗》5：22－25）

· “当顺服自己的丈夫，这在主里是相宜的”（《西》3：18）

· “先造的是亚当，后造的是夏娃”

· “且不是亚当被引诱，乃是女人被引诱，陷在罪里”（《提前》2：13，14）

· “我愿意你们知道，基督是各人的头；男人是女人的头；神是基督的头。”

· “他是神的形像和荣耀；但女人是男人的荣耀。”

· “男人不是由女人而出；女人乃是由男人而出”

· “男人不是为女人造的；女人乃是为男人造的”

· “若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的”《林前》11：3，7－9，16）

· “象在圣徒的众教会一样”

· “总要顺服，正如律法所说的”

· “我所写给你们的是主的命令”

· “若有人不知道，就由他不知道吧”（《林前》14：33，34，37，38）

尽管如此，当一些女权主义者谈论的时候，就好象这个教义从来没有在使徒中存在过；而且，似乎自从使徒时代以后，几乎所有的基督徒都误解了使徒，当然除了他们这些女权主义者自己之外。他们疯狂地工作，以将核心经文重新解释或将明显的教导删除，并以此来推动性别中性论。其实，这正是对性别存有偏见的解释法。卡尔森（D. A. Carlson）是三一神学院（Trinity Evangelical Divinity School）的新约圣经教授，他所讲的以下这段话，将许多持“男女互补论”观点的人的感受表达得很清楚：“我们所面对的这种理念对自己是如此地自信，以致在一些人的手中，圣经经文是不被允许为自己说话的。”127

 -------------------------------------------------------------------------

使徒们用了我们所能想象的最强烈的论证来证明“头与顺服”的教义：

（1）《创世记》中创造的律法，

（2）众教会一致的作法，

（3）以神为首的次序，

（4）耶稣基督的命令，

（5）基督与教会的关系。

-------------------------------------------------------------------------

问题讨论

1.“解经科学”（英文，hermeneutics）这个字的意思是什么？请查看字典来帮助你回答这个问题。

2.为什么解经的方法成为性别争论中的一个重要部分？

3.女权主义者挥舞着什么样的解经“魔杖”，来否定任何一节圣经经文对当代人们实际生活的应用？请用七段核心经文中的一段作例子来说明。

4.你觉得，到底是性别互补论者还是女权主义者，正确地解释了耶稣基督拣选男性使徒的原因？请解释一下你的答案。

5.为什么，为了准确解释任何一个圣经教义，查考整部圣经是必要的？请举出你的原因。

6.所谓圣经经文直接的、字面的意思是什么？当解释圣经的时候，为什么你必须总是要寻求经文本身直接的、字面的意思？

7.女权主义者们所引用的解经方法，在哪些方面降低了神话语的可靠性、完整性和权威性？

8.作者这样说道：“我们的下一代或下两代将收割他们所种下的果子，那就是他们对圣经的可靠性所做的损害；正如这些聪明的、崭新的解经方法对许多其它不能接受的教义所做的重新解释一样。”请列出有关性别以外的、其它的、你认为有可能在将来被人们重新定义、重新解释以更容易被世俗社会所接纳的教义。

9.当作者说到有关一个教义的“核心经文”时，他的意思是什么？

10.在这七段关于性别差异（“头与顺服”）的核心性的新约经文中，哪两段对你来说最具有说服力？请解释一下你的选择。

11.有哪些证据可以证明保罗对于“头与顺服”的教义是坚立不摇的？

12.在读完本章后，你是否相信，就像女权主义者所宣称的那样，男女互补论者将圣经解释得太简单了？请解释一下你的答案。

13.你了解到哪些新的信息？而这些信息又如何帮助你调整、塑造你的思想与行为？

目录下章


第六章：在你的信仰上刚强壮胆，

并站立得稳

“我真高兴我们花了一段时间一起学习圣经，”汤姆说道，“我以前没有意识到圣经对于性别讲了这么多，而且讲得这么清楚。这是让我印象最深刻的一点。”

“汤姆，让我再一次重申我一路来所讲的。如果我们允许圣经自己说话，那么它清楚并直接地教导了神创造的男人和女人在他神圣的形像上是同等的，但在他们各自的角色与职分上是不同的。一个人只有歪曲圣经才能将性别的角色差异从圣经中消除。”

“你说的对。但是，人们是如此强烈地相信性别同等，以致他们无法接受角色的区别，无论是谁都这么说。”

“我知道﹗我们是与当今的思想潮流迎刃而立的。”

“迎着风浪挺立是很艰难的，”汤姆说道。

“确实。但我们被呼召乃是要忠实于耶稣基督和他的话语，而不是时下流行的时尚。”

“请为我有勇气为我所信的站立得稳而祷告。”

“我一定会。以下还有最后几个要点可以鼓励并坚固你的信仰。”

第一，如果你相信上帝创造男人与女人“既同等又有别”，那么，你就稳固地站立在健全的、诚实的圣经学说上。你忠诚于圣经的记录。你允许神直接说话，允许圣经词汇达意、表里如一。你维护了圣经直接叙述的可靠性。你所相信的是自有人类历史以来，神的子民们一直相信的。你跟从了耶稣基督和众圣徒的脚踪。所以，当刚强壮胆。主耶稣说：“天地要废去，我的话却不能废去”（《太》24：35）。

第二，一些福音派、相信圣经的顶尖学者们正勇敢地站出来说话，他们反对女权主义学者们不健全的释经方法和结论。他们正在出版一些激动人心的新书和新文章，以向女权主义者的漏洞挑战，并确定圣经所教导的“头与顺服”的真理。如果你是一个思想开放、寻求圣经关于性别的真理的人，那么，许多新的、必要的研究资料就在你的手边，可以帮助你的学习。128 所以，“你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道”（《提后》2：15）。

第三，尽管试图涂抹神所创造的、由性别决定的角色差异的文化压力来势汹涌，但是，世界上成千上万的教会和基督徒领袖坚决不向男女同等主义的错误倾向屈膝低头。他们拒绝接受女权主义者所定义的同等－－不是因为他们是头脑僵硬的文字学家、盲目的传统主义者、或是因为他们惧怕女人；而是因为和上帝所说的不一样。他们同样意识到这场争论的真正意义在于－－它乃是针对创造者（上帝）对婚姻、家庭、教会家庭和合神心意的男女的主权性设计的属灵争战：

“因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”（《弗》6：12）

让我们从那些遵从主话语的兄弟姊妹们身上所显现的力量、信实和不妥协的勇气获得激励，真正地抵挡文化的冲击。

第四，那些遵从神对婚姻蓝图设计的人会建立更幸福、更稳固的婚姻，他们的子孙也会受益。那些知道神对婚姻和性别计划的人也可以帮助保护他们的家庭免受世俗文化的攻击，这些世俗文化充满了对神律法的悖逆：性别的混乱、离婚、单亲、撒谎等等。不但如此，遵从神对性别的设计还会帮助教会在真理上的持守，帮助她们按照神的计划成长。所以，我要说的就是主对约书亚所说的：“这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利”（《书》1：8）。

第五，持“男女互补论”者不会放弃向那些持“男女同等论”的兄弟姊妹们呼吁。不少人已改变了立场。与世俗化的、自由派神学的女权主义者不同，福音派女权主义者相信神是圣经的作者，圣经是来自上帝的书。这就为我们提供了相当大的共同点，使我们在此基础上继续沟通和劝导。所以，我们要向那些持“男女同等论”的兄弟姊妹们呼吁，并象朋友一样提醒他们：最聪明的头脑也可能被同等主义的哲学弄得愚盲；这同等主义的哲学寻求的只是公平和公正，但却违背了创造者对他所造之人的旨意。

第六，那些遵从上帝对性别、婚姻和教会旨意的人荣耀了神。当我们遵从他旨意的时候，我们就允许神成为他受造者的主宰。这不仅使上帝喜悦；而且，对于神的儿女而言，没有任何一件事比这更为重要。

目录下章


参考书目

1 William Manchester, “A World Lit Only By Change,”U.S. News & World Report (October 25,1993), 6.

2 Richard N. Ostling, “The Second Reformation,”Time (November 23, 1992), 53.

3 Donald S. Whitney, Spiritual Disciplines for the Christian Life (Colorado Springs: NavPress, 1991), 28. Whitney’s information is taken from a 1980 Christianity Today - Gallup Poll survey. See Harold O. J. Brown, “What’s the Connection Between Faith and Works?”Christianity Today (October 24, 1980), 26-29.

4 George Gallup, Jr. and Robert Bezilla, The Role of the Bible in American Society, On the Occasion of the 50th Anniversary of National Bible Week, November 18-25, 1990 (Princeton: The Princeton Religion Rsearch Center, 1990).

5 “Bible reading will decline in the years ahead. Accordingly, people will be less likely to treat the Bible as their authority in matters of faith and practice. On what alternative will they rely? While there are several possibilities, one of the most likely is personal experience”(Millard J. Erickson, Where is Theology Going?: Issues and Perspectives on the Future of Theology [Grand Rapids: Baker, 1994],100).

6 Rene Pache, The Inspiration and Authority of Scripture, trans. Helen I. Needham (Chicago: Moody, 1969), 221.

7 Emily MacFarquhar, “The War Against Women,”U.S. News & World Report (March 28,1994), 42.

8 The United Nations and the Advancement of Women 1945-1996, The United Nation Blue Books Series, vol.6 (rev.ed, New York: Department of Public Information, United Nations, 1996), 57.

9 The Quotable Kofi Annan: Selections from Speeches and Statements bu the Secretary - General (New York: United Nations, 1998), 31.

10.Human Development Report 1998, for the United Nations Development Programme (New York: Oxford University Press, 1998), 16.

11.Ibid., 17.

12.The World’s Women 1995: Trends and Statistics, Social Statistics and Indicators, Series K, No. 12 (New York: United Nations, 1995), 151-175; Human Development Report 1998, for the United Nations Development Programme (New York: Oxford University Press, 1998), 25.

13.Human Development Report 1993, for the United Nations Development Program (New York: Oxford University Press, 1993), 31.

14.Ibid., 17.

15.Barbara Ehrenreich, “For Women, China Is All Too Typical,” Time (September 18, 1995), 130.

16.Stephen B. Clark, Man and Woman in Christ: An Examination of the Roles of Men and Women in Light of Scripture and the Social Sciences (Ann Arbor: Servant, 1980), 5.

17.If you have questions about gender-inclusive language and Bible translation, read Wayne Grudem, What’s Wrong with Gender-Neutral Bible Translations? (Libertyville: CBMW, 1997); Vern Poythress, “Searching Instead for an Agenda-Neutral Bible,” World (November 21, 1998), 24, 25. Taking issue with them is D. A. Carson, The Inclusive Language Debate: A Plea for Realism (Grand Rapids: Baker, 1998).

18.Rraymond C. Ortlund, Jr. “Male-Female Equality and Maile Headship: Genesis 1-3,” in Recovering Biblical Manhood and Womanhood: A Response to Evangelical Feminism (Wheaton: Crossway, 1991), 98.

19.Derek Kidner, Genesis: An Introduction and Commentary, Tyndale Old Testament Commentaries (Downers Grove: InterVarsity, 1967), 65.

20.Mary Stewart Van Leeuwen, Gender & Grace: Love, Work & Parenting in a Changing World (Downers Grove: InterVarsity, 1990), 42.

21.Rebecca Merrill Groothuis, Good News for Women: A Biblical Picture of Gender Equality (Grand Rapids: Baker, 1997), 35.

22.Gilbert Bilezikian, Beyond Sex Roles: What the Bible Says About a Woman’s Place in Church and Family, 2nd ed. (Grand Rapids: Baker, 1985), 41.

23.Jack Cottrell, A Critique of Feminist Biblical Interpretation, Gender Roles & The Bible: Creation, the Fall, & Redemption (Joplin: College Press, 1994), 80.

24.Ibid., 81.

25.Steven Goldberg, Why Men Rule: A Theory of Male Dominance (Chicago: Open Court, 1993).

26.Feminists ridicule the prior creation argument by insisting that animals would then have authority over Adam and Eve because they were created first. But this is faulty logic. It is mixing apples and oranges. Only within the human species is the point of prior creation exhibited and explained by the biblical writers. Humans, not animals, were commanded by God to rule the earth. Feminists deny the New Testament interpretation of Adam’s prior creation that is expressed in 1 Timothy 2:13.

27.Michael Harper, Equal and Different: Male and Female in Church and Family, 2nd ed. (London: Hodder & Stoughton, 1997), 22.

28.Allen P. Ross, Creation & Blessing: A Guide to the Study and Exposition of Genesis (Grand Rapids: Baker, 1988), 150.

29.Ward Gasque, “The Role of Women in the Church, in Society and in the Home,” Priscilla Papers 2:2 (Spring, 1988), 7.

30.Werner Newer, Man and Woman in Chirstian Perspective, trans. Gordon J. Wehham (Wheaton: Crossway, 1991), 75.

31.Some interpreters contend that this “desire” is a sexual/psychological desire for the man despite the pain of childbirth and even harsh husbandly demands. In other words, a woman needs a man; she finds herself emotionally dependent on a man even though he makes life painful for her. She is thus easily victimized by a man because of her intense desire for one.Others think that the “desire” is a normal, affectionate desire for her husband, but what she will find that she will get in return is not a lover but a ruler and lord.A very popular interpretation of the term “desire”claims that the woman’s “desire” is a grasping desire to possess or control her husband. The desire is not a desire to submit to her husband, but to rule him, to try to usurp her husband’s leadership. The woman manipulates the man to get her way.

Note: the husband is not commanded to dominate the wife. This passage cannot be used to justify male abuse of women. Whether his rule is loving or harsh is not indicated.

32.Cottrell, Gender Roles & The Bible, 141.

33.Gordon J. Wenham, Genesis 1-15, Word Biblical Commentary (Waco: Word, 1987), 82, 83.

34.The story of Deborah is the exception that proves the rule. See Judges 4:8, 9; 5:2, 7; cf. Isa. 3:12.

35.Neuer, Man and Woman in Christian Perspective, 87.

36.Groothuis, Good News for Women, 109.

37.Ibid., 113.

38.Aida Besancon Spencer, Beyond the Curse: Women Called to Ministry (Nashville: Thomas Nelson, 1985), 22.

39.Cottrell, Gender Roles & The Bible, 166.

40.John F. Walvoord, Jesus Christ Our Lord (Chicago: Moody, 1969), 64, 65.

41.Cottrell, Gender Roles & The Bible, 168.

42.William Mouser, Searching for the Goddess: An Answer to Religious Feminist (Waxahachie: International Council for Gender Studies, 1980), 17.

43.Gretchen Gaebelein Hull, Equal To Serve: Women and Men Working Together Revealing the Gospel (Grand Rapids: Baker, 1987, 1991), 286.

44.Neuer, Man and Woman, 96.

45.Groothuis, Good News for Women, 21; Paul Jewett, Man as Male and Female: A study in Sexual Relationships from a Theological Point of View (Grand Rapids: Eerdmans, 1975), 169.

46.All the New Testament apostles who are clearly named are not only male but Jewish. The apostles, as the foundation stones of the Church and the gospel, had to be Jewish because salvation is of the Jews; the Gentiles were grafted into the promises of God (Rom. 9:4, 5; 11:16-24). So God intended that the foundational apostles be Jews. However, the apostolic qualifications for eldership and deaconship do not require a Jewish heritage for leadership in the local church, but they do restrict women from being elders of the local church (1 Tim. 2:11-15).

47.Cottrell, Gender Roles & The Bible, 205.

48.Harper, Equal and Different, 38.

49.Clark, Man and Woman in Christ, 92.

50.Wayne Grudem, “The Myth of Mutual Submission,’in CBMW News 1:4 (October, 1996), 3.

51.Wayne Grudem, “An Open Letter to Egalitarians,” in Journal for Bibilical Manhood and Womanhood 3:1 (March, 1998), 3.

52.Wayne Grudem, “Wives Like Sarah, and Husbands Who Honor Them,” in Recovering Biblical Manhood and Womanhood, 200.

53.Grudem, “The Myth of Mutual Submission,’3.

54.Grudem, “An Open Letter to Egalitarians,” 3.

55.J. Ramsey Michaels, 1 Peter, Word Biblical Commentary (Waco: Word, 1988), 168.

56.Andrew T. Lincoln, Ephesians, Word Biblical Commentary (Dallas: Word, 1990), 367.

57.George W. Knight III, “Husbands and Wives as Analogues of Christ and the Church,” in Recovering Biblical Manhood and Womanhood, 168.

58.Ibid., 174.

59.Neuer, Man and Woman, 123.

60.Groothuis, Good News for Women, 150-158.

61.For a challenge to the meaning source for kephale read Wayne Grudem, “The Meaning Source Does Not Exist,” in CBMW News 3:1 (March, 1998); also “The Meaning of Kephale (‘Head’): A Response to Recent Studies,” in Recovering Biblical Manhood & Womanhood, 425-268; Max Turner, “Modern Linguistics anad the New Testament,” in Hearing the New Testament: Strategies for Interpretation, ed., Joel B. Green (Grand Rapids: Eerdmans, 1995), 165-174.

62.Wayne Grudem, “The Meaning of ‘Head’ in the Bible: A Simple Question No Egalitarian Can Answer,” CBMW News 1:3 (June, 1996), 8.

63.Ibid., 8.

64.Ibid., 8.

65.Grudem, “An Open Letter to Egalitarians,” 1, 3.

66.James B. Hurley, Man and Woman in Biblical Perspective (Grand Rapids: Zondervan, 1981), 147.

67.D. M. Lloyd-Jones, Life in the Spirit, in Marriage, Home & Work: An Exposition of Ephesians 5:18 to 6:9 (Grand Rapids: Baker, 1974), 226, 227.

68.William Weinrich, “Man and Woman in Christ,” Lutheran Forum 29 (May, 1995), 45.

69.John Piper, “A Metaphor of Christ and the Church,” The Standard (February, 1984), 29.

70.Mary A. Kassian, Women, Creation and the Fall (Wheaton: Crossway, 1990), 59.

71.William Hendriksen, Exposition of Ephesians, New Testament Commentary (Grand Rapids: Baker, 1967), 250.

72.John MacArthur, Jr., Ephesians (Chicago: Moody, 1986), 296.

73.D. M. Lloyd-Jones, Life in the Spirit, in Marriage, Home & Work, 213.

74.W. E. Vine, An Expository Dictionary of New Testament Words, 4 vols. (Kansas City: Walterick, 1969), 3:51.

75.Weinrich, “Man and Woman in Christ,” 45.

76.Knight, “Husbands and Wives as Analogues of Christ and the Church,” 168.

77.Ernest Best, Ephesians, The International Critical Commentary (Edinburgh: T&T Clark, 1998), 559.

78.Walter Bauer, A Greek-English Lexicon of the New Testament and Other Early Christian Literature, 2d. ed., trans. William F. Arndt and F. Wilbur Gingrich, rev. F. Wilbur Gingrich and Frederick W. Danker (Chicago: University of Chicago, 1979), s. v. “aneko,” 66. (Hereafter cited as Bauer, A Greek-English Lexicon of the New Testament.)

79.Peter T. O’Brien, Colossians, Philemon, Word Biblical Commentary (Waco: Word, 1982), 223.

80.Ralph P. Martiin, Colossians: The Church’s Lord and The Christian’s Liberty (Grand Rapids: Zondervan, 1972), 130.

81.C. K. Barrett, The First Epistle to the Corinthians (New York: Harper, 1968), 156.

82.John Piper and Wayne Grudem, “An Overview of Central Concerns: Questions and Answers,” in Recovering Biblical Manhood and Womanhood, 88.

83.Robert Lewis and William Hendricks, Rocking the Roles: Building a Win-Win Marriage (Colorado Springs: Navpress, 1991), 96, 97.

84.Dorothy Patterson, “The High Calling of Wife and Mother in Biblical Perspective,” in Recovering Biblical Manhood and Womanhood, 367.

85.Ibid., 373.

86.Kassian, Women, Creation and the Fall, 83.

87.Clark, Man and Woman in Christ, 630.

88.For the definitive study of 1 Timothy 2: 9-15 by eight outstanding evangelical scholars demonstrating the validity of the historic interpretation of this passage read Women in the Church: A Fresh Analysis of 1 Timothy 2:9-15, edited by Andreas J. Kostenberger, Thomas R. Schreiner, and H. Scott Baldwin (Grand Rapids: Baker, 1995).

89.Robert and Julia Banks, The Home Church: Regrouping the People of God for Community and Mission (Sutherland: Albatross Books, 1986), 82.

90.Thomas R. Schreiner, “An Interpretation of 1 Timothy 2:9-15: A Dialogue with Scholarship,” in Women in the Church, 120.

91.J. N. D. Kelly, The Pastoral Epistles: I Timothy, II Timothy, Titus, Black’s New Testament Commentaries (London: Black, 1963), 67.

92.George W. Knight III, The Pastoral Epistles, New International Greek Testament Commentary (Grand Rapids: Eerdmans, 1992), 136.

93.John Stott, Guard the Truth: The Message of 1 Timothy & Titus (Downers Grove: InterVarsity, 1996), 84.

94.Clark, Man and Woman in Christ, 196, 197.

95.Craig S. Keener, Paul, Women & Wives: Marriage and Women’s Ministry in the Letters of Paul (Peabody: Hendrickson, 1992), 109.

96.Spencer, Beyond the Curse, 88.

97.Henry Scott Baldwin, “A Difficult Word: authenteo in 1 Timothy 2:12,”in Women in the Church, 65-80.

98.Andreas J. Kostenberger, “A Complex Sentence Structure in 1 Timothy 2:12,” in Women in the Church, 81-103.

99.It is possible that verse 33b should be connected to verse 33. If that is correct, the point of women’s submission being the universal practice of the church is again made in verses 36-38. However, the context seems to ffavor verse 33b as an introduction of the teaching on women’s participation in the churches meetings, and not a conclusion to “for God is not a God of confusion but of peace”(v33).

100.Gordon D. Fee, The First Epistle to the Corinthians, The New International Commentary on the New Testament (Grand Rapids: Eerdmans, 1987), 2.

101.Ibid., 710.

102.Leon Morris, The First Epistle of Paul to the Corinthians, The Tyndale New Testament Commentaries (Grand Rapids: Eerdmans, 1958), 202.

103.Ibid., 202.

104.Jack Cottrell, “Christ: a Model for Headship and Submission,” in CBMW News 2:4 (September, 1997), 8.

105.It is debated whether Paul means husbands and wives or men and women generally. The entire context favors the more general meaning of males and females, men and women, not husbands and wives. Paul speaks of “every man” and “every woman.” The major directive concerns men and women praying and prophesying, not family relationships. It is not just husbands who are the image and glory of God, but men generally. It is not exclusively the husband who “has his birth through the woman” but men. In this way 1 Corinthians 11: 2-16 is like 1 Timothy 2: 8-15 where man and woman generally are the correct renderings. The passage would still have application to the husband and wife relationship. If a woman did not have a husband, the headship principle would apply to her father or the local church elders.

106.John 14:28; Phil. 2: 6-11; 1 Cor. 11:3, 15:28.

107.S. Lewis Johnson, Jr., “Role Distinctions in the Church: Galatians 3:28,” in Recovering Biblical Manhood and Womanhood, 164.

108.David Gooding, “Symbols of Headship and of Glory,” in Bible Topics 3 (Belfast: Operation O.F.F.E.R., n.d.), 2.

109.William E. Mouser, Jr., Five Asspects of Man: A Biblical Theology of Masculinity (Mountlake Terrace: Wine Press, 1995), 5.6.

110.Barbara K. Mouser, “And the Glory of Man,” in Five Aspects of Woman: A Biblical Theology of Femininity: A Study Course Offered by the International Council for Gender Studies (Waxahachie, TX: ICGS, 1997), 5.5.

111.Barbara K. Mouser, “Glory of Man,” in Five Aspects of Woman: A Biblical Theology of Femininity, Course Supplements, 5.4.

112.Barbara K. Mouser, “Glory of Man,” in Five Aspects of Woman: A Biblical Theology of Femininity, 5.5.

113.Harper, Equal and Different, 22.

114.James D. G. Dunn, Romans 9-16, Word Biblical Commentary (Dallas: Word, 1988), 888.

115.Bauer, A Greek-English Lexicon of the New Testament, s. v. “prostatis,” 718.

116.James D. G. Dunn, Romans 9-16, 895.

117.John Murray, The Epistle to the Romans, The New International Commentary on the New Testament (Grand Rapids: Eerdmans, 1968), 231.

118.Brad Blue, “The Influence of Jewish Worship on Luke’s Presentation of the Early Church,” in Witness to the Gospel: The Theology of Acts, eds., I. Howard marshall and David Peterson (Grand Rapids, Eerdmans, 1998), 481.

119.Stanley J. Grenz with Denise Muir Kjesbo, Women in the Church: A Biblical Theology of Women in Ministry (Downers Grove: InterVarsity, 1995), 83.

120.George W. Knight III, The Pastoral Epistles: A Commentary on the Greek Text, New International Greek Testament Commentary (Grand Rapids: Eerdmans, 1992), 170-172; Alexander Strauch, The New Testament Deacon: The Church’s Minister of Mercy (Littleton: Lewis and Roth, 1992), 112-126.

121.Cottrel, Gender Roles & The Bible, 273.

122.Chris Glaser, The Word is Out: The Bible Reclaimed for Lesbians and Gay Men (San Francisco: Harper, 1994), October 3; also Richard Cleaver, Know My Name: A Gay Liberation Theology (Louisville: Westminster John Knox, 1995), 27; Michael Vasey, Strangers and Friends: A New Exploration of Homosexuality and the Bible (London: Hodder & Stoughton, 1995), 198. The national network of gay and lesbian evangelical Christians is called Evangelicals Concerned.

123.Bruce Waltke, “The Relationship of the Sexes in the Bible,” Crux 19 (September, 1983), 14.

124.Gordon D. Fee, Paul’s Letter to the Philippians, The New International Commentary on the New Testament (Grand Rapids: Eerdmans, 1995), 398.

125.Stephen F. Noll of Trinity Episcopal School for Ministry, quoted by David Briggs in “Gay Debate Set on Biblical Battlefield,” in the Rocky Mountain News (Oct. 27, 1992), 27.

126.Groothuis, Good News for Women, 38.

127.D. A. Carson, “Silent in the Churches’: On the Role of Women in 1 Corinthians 14:33b-36,” in Recovering Biblical Manhood and Womanhood, 151.

128.John Piper and Wayne Grudem, eds., Recovering Biblical Manhood and Womanhood: A Response to Evangelical Feminism (Wheaton: Crossway, 1991); Mary A. Kassian, Women, Creation and the Fall (Westchester: Crossway, 1990); Wayne Grudem, “An Open Letter to Egalitarians,” in Journal for Biblical Manhood and Womanhood 3:1 (March, 1998); Jack Cottrell, Gender Roles & The Bible: A Critique of Feminist Biblical Interpretation: Gender Roles and the Bible: Creation, the Fall, and Redemption (Joplin, Mo.: College Press Publishing Company, 1994); Wayne Grudem, “The Meaning Source Does Not Exist,” Journal for Biblical Manhood and Womanhood, 2:5 (Dec. 1997); Andreas J. Kostenberger, Thomas R. Schreiner, and H. Scott Baldwin, eds. Women in the Church: A Fresh Analysis of 1 Timothy 2: 9-15 (Grand Rapids: Baker, 1995); S. M. Baugh, “The Apostle Among the Amazons: A Review Article,” Westminster Theological Journal 56 (1994): 153-171.

目录