出死入生

出死入生

一

二

三

四

五

六

七

八

九

十

十一

十二

十三

十四

十五

一六

十七

十八

十九

二十

二十一

二十二

二十三

二十四

二十五

二十六

二十七

二十八

二十九

三十

结语

书评


出死入生

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


一

一、天有不测风云

看哪，黑暗遮盖大地，幽暗这差万民(以赛亚书六十章第二节)

我是二次世界大战菲律宾沦陷期间，日本占领军下令通缉的逃亡者，那时三十多岁。

一九四一年十二月第一个星期，我们的报纸大字标题；

“罗马消息：日本战船百艘向菲律宾海域开进。”

我自忖这样标题定将多卖报纸。

“情形不至那么严重吧！”我对那位编辑先生说。

谁知就在这时候，日本舰队已偷偷进至可向珍珠港袭击的距离，日本海陆空军对菲律宾的进攻迫于眉睫。

十二月七日，我们尚不知大祸将至，全家还是喜气洋溢。

这一天，我们两岁大的男孩子友安领受洗礼。我们先有四个女孩子——友德七岁、友美六岁、友仁四岁、友爱三岁。友安首次大模大样穿漂亮西装，他的姊妹们打扮得如花似玉。五个活泼的孩子笑嘻嘻和我们夫妇同乘一辆最新买来的汽车，离家赴中华基督教会。晨曦含笑，园花迎风摇曳，欣欣向荣，更添我们快意。

洗礼完，我们在有名的大东饭店宴客。宴席将散之际，主持友安洗礼的大同学生礼拜堂女牧师玛利.史德夫人仍然问我，“国际形势一天比一天紧张。你想战争会扩展到菲律宾来吗？”史德夫人以我为新闻界中人，知道答案。

我含笑回答，“日本如蠢到把菲律宾卷入漩涡，两星期内美军‘空中堡垒’定把东京炸平！”宾客一齐鼓掌。坐在我旁边桌子上一位美远东军军官，笑逐颜开，连连点头。(其时麦克阿瑟将军奉命组织美远东军，简称USAFFE)

世事诚难逆料，俗云：天有不测风云，人有旦夕祸福。

当夜，预料不到的事情发生了：日本对美国开战！

日本飞机投下来的炸弹，日夜冲过我们热带的天空。惊惶焦急，人心骚动。日军两栖攻势，随着展开。

“日本军队今天在伊罗戈登陆，向马尼拉推进！”

菲律宾《前驱报》社长罗慕洛博士当我造访时这样说。

罗慕洛刚刚从东南亚各地考察回来。他所写《亚洲之行》反对日本侵略的文章，获得国际闻名的普拉兹奖金。

伊罗戈省位于吕宋岛北端，和日本军根据地台湾隔海相望。从伊罗戈到马尼拉的公路，仅是三百八十三公里。

“你将是他们第一个要枪决的中国人！”罗慕洛开玩笑似的对我警告。

 我愕然！


二

二、东方海上明珠

耶和华阿！求你拯救我脱离恶人的手，保护我脱离强暴的人。(诗篇一四O篇一节)

罗慕洛是不是因我历年致力反日活动，认为我的命运已经注定了？

自从一九三一年日军火烧东北沈阳北大营、进攻松沪，以迄华北芦沟桥事件发生、中日战争延续。

这些年来，我们的报纸始终反对侵略，主张抗战。我与一班朋友策划反日组织，展开抵制日货运动。马尼拉中国人历次举行反日群众大会，我每是其中一位演讲员。菲律宾首都各大报，包括罗慕洛主持的《前驱报》，叫我做“奋战记者”。

在对日抵制运动之前，菲律宾新闻界早就看我是一个敢拼命的报人。我曾为救护一个被虐待的婢女，和她的主人打了一场很长的官司，以毁谤罪，被高级法庭判处徒刑两个月。最后幸得大理院支持我的立场，取消控案。全菲报界为争取新闻自由的胜利，热烈庆祝，轰动一时。正当抵制运动达到巅峰，我又面对一场新官司，日本总领事馆对我提出诉讼，指控我所写文章侮辱他们。当时市检察处为维护新闻自由也把控案取消。如今日军攻进菲律宾来，日方无疑地已把我列入必须清算的黑名单。

几天后，罗慕洛离开他的报馆，参加美远东军去了。

日本战船八十艘在北吕宋凌牙鄢海湾被发现的官方消息发表后，接着是“麦克阿瑟亲赴战地”的宣布。美远东统帅把总部移往巴丹半岛，距马尼拉西南七十七公里。马尼拉正式公知为不设防城市。

小百姓不知道珍珠港美海军损失的惨重，还期望美国援军迅速到来。大家估量战局，不是在几天之内，而是在几小时之内，便可扭转过来。

对我妻来说，战争带来的剧变，诚非意想所及。日军一旦攻进来，对我本身，甚至我们一家的打击，可能特别严重。

“为什么平安的家庭要受战争破坏呢？”她在忧惶中这样祷告求问。

我妻蔡德美出自一个远在西班牙治菲时代成为菲籍的家庭，她的曾祖父描连洛.米拉实戈(蔡浅)是十九世纪末叶至二十世纪初期一位很成功的商人。她幼时在马尼拉圣公会幼稚园就学，后入中央书院，是一位虔诚的基督徒。我们初恋时，她劝我陪她到礼拜堂听道，我不久依她的建议，受洗归主。

从传统上说，我出自第三代奉佛家庭；从教育上说，我自幼学习儒家理论；从职业上说，我是一个倾向自由思想的报人。感谢上帝怜悯，借着我妻的鼓励，使我在信仰上接受主耶稣基督的救恩。可是要到经历苦难磨炼，才深深领悟重生的意义。

我们于一九三二年结婚，五个孩子先后出世，一向蒙恩过着美满的家庭生活。

菲律宾地方平靖，马尼拉本是一个安宁的城市，我妻当然不曾有应付战争祸患的准备。此时难免震惊起来！

菲律宾民族英雄黎刹形容菲律宾为东方海上明珠。菲律宾群岛处于亚洲大陆五百公里外边缘东南端，拥有大小岛屿七千个。由北至南一千二百公里，由西至东六百公里；分为三大区域，即吕宋、美西耶和棉兰老。北界巴士海峡，南至西里伯海，西至中国海，东至太平洋，其中一部分称为菲律宾海。最大而且人口最多的为北部的吕宋岛。群山嶙峋，平原肥沃。菲律宾的首府马尼拉，耸出海湾，距西拉玛丽一带大山不远，为吕宋岛的重心，也为航业交通活动的重镇。

菲律宾群岛不但是太平洋贸易的一个天然中心，而且把东南亚的险要，在美国统治下，是日本南侵爪哇(印尼)与澳洲的障碍。

菲律宾人发源马来，由于通商往还，在血统上与文化上，受其他民族强烈影响，尤其是中国人、印度人与西班牙人。早在唐宋时代，中国南部商人便到了菲律宾，与当地人民联姻共处，和菲律宾人打成一片。一大部分菲律宾人，包括十九世纪末叶被西班牙统治阶级处决的民族英雄黎刹博士，都有中国人的血统关系。

欧西向东方开展时代，麦哲伦于一五二一年在菲律宾南部登陆，开西班牙对菲律宾四百年的统治，也使菲律宾成为亚洲唯一信奉基督的国家。直到一八九八年美西之战，菲律宾才由美国统治。美西战时，菲律宾人曾举起独立旗帜，其后遵从巴黎条约，接受美治。

美国管理菲律宾半个世纪，开始了一个新时代。兴办教育、商业、交通、公共行政，尤其是政治上提倡民主自由思想，菲律宾一时被视为显扬民主政治的东方橱窗。这个时期，菲律宾在奎松与西照奥斯敏纳领导下，开始争取独立，获得美国同意，于一九三六年成立自治政府，实行内政自主，由奎松任总统，奥斯敏纳任副总统，麦克阿瑟将军任军事顾问。这是独立的前奏。一般人民对国家前途的热望，此时被日军从北部来的进攻粉碎了。

我与罗慕洛谈话后，转去探望另一位同业，美国人所办的《马尼拉公报》主笔俞维.孟立。我们都认为马尼拉几日间即将失守，也相信圣诞前夕美总统罗斯福广播诺言，必能实践。

罗斯福说：“有力支援已在途中，菲律宾定将救回。”在救回之前，当然不免有一段悲苦时期。

“坐在家里，不要乱动。”俞维这样劝我，

“这段时期不会太久。”他接着说。

俞维以为敌人将象他一样天真，尊重国际公法：纵使马尼拉被占领，敌人仍会允许我们生存，等候美军回来。

留在家里，坐持敌人到临，等于坐待宰割。我对俞维的劝告，看不出有什么希望。

我在十二月二十九日宣布我们的报纸——《新闽日报》停版，解散全体职工，以沉痛的心情把我们报馆工厂关闭，向全体同工同事辞别。我请他们各找出路。他们越不同我有牵连，他们越是安全。

“美军一定回来，我们也一定回来。”我的老同事未申治.黎飞洛和我分离时，紧握着我的手这样说。

第二天深夜，家里的电话铃响起来，是另一位同事寅礼士道.黎罗沙溜(战后任纪事报主笔)的紧急报告：

“仙答洛失陷了！”他叫着。仙答洛是离马尼拉差不多四十五公里的一个重要市镇，是马尼拉东南方的门户。

“赶快把报馆一切文件记录毁灭。你要尽快逃命！”难得这位同事在紧急关头还挂念我和报馆其他人员的安全。

我唯有离开马尼拉出走，而且不要留什么记录痕迹，以免拖累报馆同工。


三

三、逃命与被擒

耶和华阿！与我相争的，求你与他们相争。与我相战的，求你与他们相战。拿着大小的盾牌，起来帮助我。(诗篇三十五篇第一至二节)

马尼拉失陷前夕，忠贞与人格面临试验。大部分人心还是坚定不移，也有一些人已准备去讨敌人的欢心。

日军以两面夹攻的战略，轻取马尼拉，在伊罗戈获得初步成功之后，立即派大军从凌牙鄢海湾登陆，同时又从南面进攻。马尼拉市区周围多处起火，显示警备部队已开始烧毁军事设备与供应。南面汽油库——班沓干火势很大，浓烟蔽天，数里之外还看得见。全城黑暗的日子开始了。美远东军已全部退出。

我妻动手准备全家撤退。孩子们将平日华丽衣裳收了起来，换上经得起逃难生活的新制耐用粗布衣。我妻深知日军一旦入城，定将搜捕反日分子。

她含泪求我：“现在还有一点点时间，你必须离去。”

我问她：“一家人怎么办呢？”

“家人很难这时跟你走，必要时，我们也会离开。”她答。

我妻坚信我越早走开，越有逃脱的机会。我不知要逃往哪里去。事前没有计划，现在更没有法子去计划。

但我已不能不走，而且必须马上走。我本想依照同业罗慕洛的做法，走在巴丹半岛，投入美远东军。不幸军事形势剧变，在我动身前，麦克阿瑟元帅已下令遣散几师部队，开始裁减兵员，不再招募新人。我太迟了。

我约一位亲信朋友杨世炳来我家商量。世炳是中华总商会秘书长，又是反日组织“抗敌后援会”的秘书长，可能也是日军搜捕对象。世炳决定同我逃亡，把他的妻子费里敏娜和他的儿子亚瑟，送往大同学生礼拜堂宿舍，托牧师史德夫人看顾。世炳和我年龄相近，几年前经由我们夫妇介绍和史德夫人相识，两家人往来很亲密。

世炳同意跟我逃亡，使我胆壮起来。

我们正计划如何出走，邻居老朋友桂华山(我们叫他丹尼)，突然跑进来。他大我几岁，人很机智，平日做进口生意，是抗敌后援会一位委员，见面就问：“你们在计划离开马尼拉往山间去吗？”

“是的。既然不想投降，当然没有他路可走。”我答。

“我随身带了一瓶毒药，敌人如迫我投降。随时自尽。”他这样表示决心。

“如果你们不反对，我跟你们一路走。你们往哪里，我也往哪里。”他又说。

丹尼以为我们已有逃脱妙计。我对他直言：我们没有什么计划，只是决定立刻出城。

“我去家里拿些衣服，马上就来。”丹尼不等我们回答，回家去了。

世烦也急忙回家收拾行李，答应开他的汽车一同走。

这是一九四一年十二月三十一日，是长女友德的诞辰。她在八年前新年前夕出生，聪明可爱，带给我们夫妇许多喜悦。我不肯在吃生辰面之前离家。中国人风俗，长面象征长寿。我拿起筷子，心里伤感不能下咽，就离开桌子，跑进房子里去。我妻也跟了来。友德和她的小妹妹小弟弟，面面相觑。

分离在即，悲痛无限。何处是安全？何时重相聚？ 况且在这种情形之下，我年老的母亲和幼小的儿女，都交给妻子独自承担，更觉前途茫茫，一片黑暗。

我妻与我一同跪下祷告，我们得着诗篇八十四篇的应许：上帝是我在逃亡路上的日头；是我在逃亡路上的盾牌。

下午一点钟，世炳和丹尼都来了。我妻用大布袋贮藏被单、罐头、牛乳、麦片、饼干和其他食品，供我随身携带，在山林中度日。

看见父亲要走了，儿女们哭了起来，大家忘记替友德唱生辰快乐之歌。这时，我们郊外小山上的家，周围不断地传来爆炸声。

“我儿，你何时回来？”老母不停地问。我只能看看她，无法作答。

“我把作交托在天父手中……”我们分别时，妻子呜咽地说。

我心碎，步出家门。

丹尼和我坐在世炳车中。世炳自己开车，全车装满罐头食品，朝向东北方山区疾驰。

“这是我们逃亡生活的开始。”我说。

“从这时起，是生是死，我们一条命。”世炳说。

“如获生还，毋相忘。”丹尼接着说。

我们没有预定去何处，只拿一张汽油公司印发的地图作指南。靠近马尼拉的武六干省东边山区伊保，此时浮现或世炳的脑海中。

十二月初，日机炸击正烈，史德夫人打算替礼拜堂会友们设一个避难营，曾有一回带世炳和其他几位会友入伊保山区视察。会友亚瑾洛上尉在那里有一片山地。

世炳开车向这个山谷前进。离马尼拉约二十多公里，刚要过桥，突然有一队着制服的武装人员从山林中跳出来，把我们围住。

“你们去哪里？你们不知道放人从北方下来吗？”队长嚷着。

我们还没有机会回答，便有一个兵士大叫：“嘻，看哪，那张地图，行军最有用处。”

丹尼随身带有一支手枪。世炳有两把大斧放在车后。我有一把土用利刃。大斧不曾被发现。那些兵士拿了地图、手枪与利刃，当作证据。他们一群七人，拥进车上，命令世炳向西面开车。

“去哪里？”世炳问。

“押往圣扶西！”队长厉声说。圣扶西就在武六干省，离我们被捕的地点仅几公里。

世炳无可奈何，唯有顺从。

“昨天我们抓了两个德国间谍，把他们就地枪毙。”一个兵士说。他坐在世炳背后，把手枪指着世炳后颈。

山区死寂，惟闻小鸟若断若续的悲鸣！天色青苍，空气显得更加萧索。

这些武装人员看我们的装束和所带的东西，若不幸起了歹意，在这荒落的山谷。很容易把我们杀掉。荒山中谁会拯救我们？我们的家人连消息都得不着。我们的遗体将是山林中飞鸟与野兽的掠物。我们悲惨的命运也将永远是一个谜！

我们竭力解释，全无效果。最后我把麦克阿瑟总部新闻官李历少将所签发的新闻记者通行证拿给这些武装人员看。这张通行证，允准我们通过各战区。他们只是一笑置之。

“有本领的间谍，都知道随身带证件。”一个兵士如此说。

冤枉极了！我们竟被当作我们所要逃避的敌人间谍。

“在城内象狮子一般被打死，岂不胜于在荒山中象蛇一般被杀毙！”丹尼怨叹着。

世炳一言不发。

懊悔太迟了，有什么方法能解救我们呢？我一时想不出来。

“我把你交托在天父手中。”我妻分别时的话在耳朵里回响。我低头默默祷告。


四

四、亚及洛上尉

我虽然行过死荫的幽谷，也不怕遭害，因为祢与我同在。祢的杖，祢的竿，都安慰我。(诗篇二十三将第四节)

汽车继续向西行。队长注意看我在祷告，突然开口：

“我知道你们是好人。带你们到镇长办公所去，只是我的责任。”他说着，立即命令坐在世炳背后的兵士不要玩弄手枪。

我们心松了一下。

队长一刹那间态度的改变，化敌为友，前后判若两人，不但减少我们的恐惧，也加添我们的信心。

不久车停在镇公所门前。

起初消息传遍全镇，许多人把我们围了起来。他们听说三个间谍在赴北方与敌军取得联络的路上被捕。看到我们，才知言过其实，渐渐散去。可是镇长趾高气扬，坚持照军事时期纪律，把我们先关进监牢再说。

此时队长见情形不好，就婉转替我们向镇长求情，竟亦无效。

“飞机！”“飞机！”镇公所门前群众呼喊，四处奔逃，镇长仓皇走离镇公所！

我们随着步至镇公所门外，站在广场上，不敢逃避，恐怕警察以为我们想走就开枪。

一场纷乱，反使我们暂时免受那位镇长麻烦。

日机盘旋空际侦察，并未投弹。我们此时最怕的不是空中的飞机，而是镇公所的监牢。我们揣度日军从北方南下，不遇抵抗，快到武六干省会马愈洛斯，会从那里派部队来圣扶西驻扎，也会从监牢中召我们讯问。我已把麦帅总部签发的新闻记者通行证给那些士兵和镇长看过，暴露了身分，一旦日军知道我是谁，不是被枪决，也会被幽禁，丹尼与世炳必被牵连。我们三人束手无策，惟有举目望天。

日机穿过上空，飞往他处。镇上警察长摇摇摆摆来抓我们下牢。他先问我们的姓名，来山区作何事？

“我们要往伊保山区，找亚瑾洛上尉。”世炳镇定地对他说。听到“亚瑾洛”三个字，这位警察长立时色变。

“啊，亚瑾洛，是我的朋友！”他叫着。

警察长马上去见镇长，自动请求偕同一位警员，押我们到亚瑾洛家查看。亚瑾洛是陆军后备上尉。在山区很有名。

镇长踌躇不决，最后只好同意，他指着我们警告：“你们如说假话，便要带回来坐牢！”

谁是亚瑾洛上尉呢？我一时想不出这个人。世炳曾有一次，陪同牧师史德夫人到伊保山中看过他的太太。世烦也在怀疑，不知亚瑾洛太太是否还认得他。

将近黄昏，我们一行人到了一个居民寥寥四五家的小村落。亚瑾洛是其中的一家。一座小木屋，面对山谷中狭窄的伊保公路。开战后，亚瑾洛上尉奉令入伍，现在前线。一条老狗一见生人，狂吠不休。亚瑾洛太太步至门前瞥见一个警察长，随着一个警员，带同三个生人，最初站着发呆，直至端详了一会才微笑喊着：“原来是杨先生和吴先生。你们为什么事来这里？礼拜堂的计划怎么样呢？马尼拉有什么新闻？”亚瑾洛太太衷诚欢迎我们，使警察长与警员疑惑全释，不再盘问就匆匆道别下山。

“没事了！”世炳长长叹了一口气。不过我们自知：今日一番折磨，只是更多更大危难的前奏。单是早上离家出门，短短一天之内，所遇惊险，已是波涛起伏，回想起来，犹有余悸。

入暮，晚餐摆出来，一支蜡烛，照着桌上一碟咸虾，一盘白饭，这是山间上品。我第一次尝到本地人所常用的咸虾，和家里丰盛的面菜当然完全不同。我们的生活开始改变。

丹尼和我都吃不下。世炳为讨好主妇，勉强吃了一顿。我带着疲倦的心情，躺在木屋旁边，默想这一天上帝让我们不至死于非命，留在山谷中平安喘息，诚是不幸中的大幸。

远望马尼拉，火光冲天，爆炸声震破夜空。

亚瑾洛太太闺名牙西亚.马大。她的母亲“阿婆”，她的两子小西莱宾和寅礼士道，五位女儿：利百加、伊利莎白、小马大、毕丽丝娜、亚美惹，都与她同住。利百加和伊利莎白已婚。两人的丈夫，都在军中。利百加的儿女以利、仁娜和伊利莎白才周月的婴孩奥菲娜，也住在一处，木屋早已人满。

亚瑾洛有一位老朋友，大家叫他老范，是个贫农、他的家在山区更深入的田间。亚瑾洛太大当夜即偕大一些的女儿和她们的孩子搬往老范家去，让我们住在小木屋里。

夜越深，风越大，风吹芦苇，倍增凄凉；忽闻有一位女子轻微的声音，唤我们共作夜祷，那是小马大。

“我们一家人，经常在入睡前，先集合祈祷。”小马大说。小马大的声音，好象天使的呼声，提醒我们在这疯狂世界上属灵的需要。

疲倦的脑海中，涌起我的一家人。我伤心参加祈祷，不禁泪下。丹尼、世炳和我，便是这样在荒凉的山间，度过逃亡的第一夜。

天未亮，亚瑾洛太太偕同老范回来，我们都忘记了这一天已是一九四二年元旦，连新禧都没有贺。

老范与亚瑾洛太太认为日军会派部队进山，保护伊保水闸。这水闸距离亚瑾洛小木屋仅数公里。“你们还是迁到我家来住比较安全。那里要徒步攀山，才可到达。”老范说。

丹尼因为先一天所受打击，坚持认定应该再想想有没有别的地方好去，免得继续在山区挨苦冒险。可是老范有他的打算。

正在讨论间，一个小童喘吁吁走来，连声喊着：“日本人来了！”大家吃了一惊，马上要走。这时除了跟老范逃往他的田庄去，别无其他选择。到后来，才知道那个小童的叫喊，并非事实。

伊保山峦重重，常在夜间落雨。山涧奔流，泥泞载道。两小时攀山越岭，是我们向所未有的经历。

老范的田庄是一间茅舍，在两条山径的交叉点，为路人出入必经之地。常常有人在那里休息聊天，我们闪避不了他们的耳目。有些人用疑忌的眼光看我们，也有些人拿我们当笑谈。

晚上，和一些临时寄宿的生人一道睡在茅舍的竹板上，近处有几条狗在那里搔蚤，做我们的同伴。我们发觉罐头食品的消耗比预期更快。

不可想象的谣言，由一人传到另一人，“马尼拉失陷了。日军把中国人的领袖都抓去，先斩断他们的十指。”有人这样告诉老范。

离开马尼拉不过四天，却象离开了多年。进山遭遇武装人员逮捕所过的那条桥，新年前夕已被炸断，不能通车。此时唯有骑马沿山径由东北的玛尼瑾那镇进城。老范终于接受我们的苦求，答应试试看可不可以替我们到马尼拉和我们的家眷接触。

等了两天，老范回来了。他只到了近郊，不曾进城，也不曾和我们的家人接触，仅带来一份我们离城后一天的报纸一《马尼拉论坛报》，头版刊出一幅马尼拉市政府的照片，高悬一条白布大字标语。“警察长宣布：不设防——勿开枪。”等于说日军可以自由入城，不受抵抗。

马尼拉的沦陷，已成定局。

就在这对，忽闻哭泣声，回头一看：亚瑾洛太太泪如雨下，情绪异常紧张。她恐怕马尼拉已失陷，亚瑾洛上尉战败再不归来。

我们拨开沉重心情，用好言安慰。我们自身此时也正在无可奈何的悲苦中。

这一天，丹尼、世炳和我三人，徘徊山谷间，黑云密布，荒僻寥落，北风穿透白芒，凄切之声，不绝于耳。

“长久这样下去岂是办法？”丹尼问

“有别条路可走吗？”世炳反问，接着又说，“没有老范，我们没法由这里走出去。何况也难找到更安全的地方。”

就在走投无路的烦闷中，我们三人低头同心向上帝求出路。打开《圣经》，摆在眼前的是诗篇二十三篇：“我们虽然到了死前幽谷，也不怕遭害。上帝的恩惠慈爱随着我们，引导我们走义路。”此时心情渐渐安定下来。

回到茅舍内老范吃午饭。亚瑾洛养的那条老狗“武伦洛”突然犬吠。老范举头一看，激动地高呼：“好了。我的拜把兄弟回来了！”

亚瑾洛上尉随着一位年青少尉站门口。亚瑾洛太太和她的一家人喜极而涕。

亚瑾洛上尉是一位健壮的中年人，有自信心，有自律精神。马尼拉失陷前，他的部队奉令遣散，离开马尼拉步行回伊保山区。

他的归来，为我们开辟一个新环境。可是当时我们并不明白。最初我们为着亚瑾洛太太肯不肯招待，心中怀疑；其后，我们为着老范是否靠得住，心中恐惧；现在我们又为着亚瑾洛上尉要取什么态度，心中不安。

吃饭时，亚瑾洛上尉出乎大家意料仓促作了一个宣布：“我很快就会在山林中建营幕，你们三人可以迁往这个新逃难所，来和我们一家人同住。”他肯定地对丹尼、世炳和我这样说，同时坦直告诉老范，我们是他的宾客，对我们的安全，他应该负责。

老范颇觉唐突。

隔天，亚瑾洛上尉便携家属离开老范田庄，让我们自作决定。

亚瑾洛上尉这个人多数是比较可靠，但我们在当前处境也不能忤了老范之意，擅自离开他投往亚瑾洛那里去。我们三人不敢信自身，又不敢信他人，一连两天，踌躇不决。

“我们迟早必须离开此地。”丹尼指出。

“越早越好。”世炳接着说。

经过一番讨论，深信现在如果不接受亚瑾洛上尉的好意，以后不会再有这样机会。在迫切祷告之下，决定由世炳出面和老范谈。

“我们一同到亚瑾洛上尉的新营幕看看，好不好？”世炳小心对老范开口。

“没有什么不好。我可陪你们去看。”老范说，一边点着头。态度温和，出乎意外。

趁云雾遮着夜空，免被人认出身份，我们三人和老范离开他的田庄，一路攀山越岭；我用树枝当手杖，终于踏进亚瑾洛上尉的新营幕。

正如《圣经》所说：“祢的杖，祢的竿，都安慰我。”


五

五、希望之营

路遥知马力，日久见人心。

菲律宾人与华侨感情的融洽，在抗日时期最为明显，彼此携手合作，并肩作战，而对共同敌人。在他们中间固然也有附敌分子，但只属少数。华菲两民族同样注重家庭传统、忠于友谊。从我们本身的遭遇来说，菲律宾朋友看我们夫妇和全家，如同兄弟妹妹，毫无隔阂芥蒂。

我们夜半走到乌史武夷山。亚瑾洛上尉获得那位青年少尉和利百加的帮助，已把公路边接连小木屋的茅舍拆开，搬入山中。亚瑾洛一家住这茅舍，称为“第一营”。

亚瑾洛上尉态度恳切，席地与我们倾谈，“吴先生，我知道你的为人与立场。我们彼此思想一致，必须坚决为自由奋斗到底。”上尉先开口，真诚地一直说下去：“我和你一样，有中国人血统。你要把对我的疑虑都放开。相信我的话，大家共同奋斗，活在一起，必要时，死在一起。”

我紧握着他的手。世炳与丹尼含笑点头。老范见我们有意与亚瑾洛上尉同住，便站了起来。

“我把你们交给我的拜把兄弟。”老范临行时说：“我现在回家，以后会经常来看你们。”

我们感谢他的谅解，就在月光下，老范独自回家去了。

这新的避难所是乌马史武夷山脚白芒密布的深林里面。有一条不甚明显的山径迂回向北通至伊保公路。路人很少经过这条山径。每天清早，我们攀上山岭，读经灵修，远望马尼拉市政府大塔，慰情聊胜于无。

我们称这新避难所为“希望之营”。希望罗斯福有力支援的诺言，早些实现；希望胜利属于我们的一边，希望仰赖上帝恩典，营中诸人与我们的家人都能安全度过战乱。

灵性上，我们感觉进步，生活上的困苦与住在老范田庄比较，并不好得多少。亚瑾洛上尉，我们叫他“亚奇”，是一位吃苦已惯的硬汉，期望我们和他一样忍耐着干。为着生存，我们只有刻苦磨砺，配合山野生活。

亚奇把他的牲畜由公路边的小木屋移入希望之营，把搭鸡棚用的汽油桶锌片，移来搭成一座六尺长五尺宽的睡房，给丹尼、世炳和我同住。这睡房称为“第二营”。房子不够高，只能屈身躺下去，不能在房子里面站直。

入睡时，月光从四面透进来，群鸡爬到房顶，房底下卧着两只猪。半夜，房顶鸡群的动作与房下两只猪翻身，往往使房子摇个不停，我们在睡梦中，以为炸弹坠下来了。

山林里，泉水不多见，我们与老范共处时饮了水牛也在里头洗澡的河水，肚子不好，迁居希望之营以后，还感不适。

一有一天，丹尼与世炳在丛林中发现泉水，马上凿一口井，井水甘清可口。

记得宋时苦旱喜雨，苏东坡写的文章说：

“使天而雨珠，寒者不得以为襦，
使天而雨玉，饥者不得以为粟。”

丹尼与世炳发现泉水，供给我们日常需要，胜于金玉珠宝。这是上帝选择希望之营的讯号。

“因为怜恤他们的，必引导他们，领他们到水泉旁边。”(以赛亚书四十九章第十节)

世界在水深火热之中，我们感谢上帝，山中还有安静明媚的日子。每逢星期日，我们齐集在古树下，敬拜上帝。这一株古老大树，就成为我们的礼拜堂。

老范离开我们的那一夜，态度冷淡，但经过几次探访希望之营，看见营中大家亲如手足，也受感动，常来营中过夜，参加晚祷会，并且自动建议，愿替我们进城找牧师史德夫人。

老范这一次进城，不但找到了史德牧师夫人，还在礼拜堂宿舍看到我和世炳的眷属。礼拜堂宿舍这时变成一个避难营。沦陷初期，美籍神甫、牧师和其他传教士尚获准在各教堂、礼拜堂、医院，照应避难的会友。

我们离开马尼拉的第一天，谣言纷飞。我妻与保姆和五个孩子偕同她的弟弟亚玛洛(仲星)，妹妹美美，不得已迁往礼拜堂。我母自忖年事已高，不怕面对敌人，继续在我们计顺市的家里住下去。计顺市在马尼拉东郊。

我妻到了礼拜堂，才知宿舍已经人满，其他会友，包括世炳的眷属，早住在那里了。难得史德夫人让我妻偕五个孩子和保姆住在她的卧室。

许多学生来自全菲各省和中国、爪哇、新加坡、檀香山的，都在礼拜堂宿舍做难民。宿舍欠缺粮食，我妻把身边一点钱捐出来帮助。一班年青难民帮助我妻看顾孩子，大家自愿掩护我们一家，不使外人知道我妻的身分。这班人叫我妻“大姊”，叫史德夫人“母亲”——这位善良慈祥的女牧师，确是每一个人的母亲。在她的坚毅领导下，一群同甘共苦的会友和睦镇定地过着忧患的日子。

一九四二年元月初二，我妻一行人搬入礼拜堂宿舍的第三天，日本皇军在本间统帅率领下，整队长驱入城。人心惶惶，关门闭户，知道大难已经来临！

本间以战胜英雄姿势进城，立即致书菲律宾总统奎松，声言日本是菲律宾之友。此来为解救菲律宾人。本间好文学、爱写诗，初到之时，采取怀柔政策，企冀取得菲律宾人同情。

入城数天后，两个日本军官到礼拜堂检查，来时正值全宿舍的人聚集祈祷。日本军官不想干涉宗教聚会，因此，我妻和一家人与世炳的妻子没被查问。离礼拜堂之前，日本军官特在礼拜堂门口贴告示，不准军事人员骚扰礼拜堂。

神甫、牧师、传道人员之外，英、美人都被集中。一向和平与受尊重的家庭，虽然无罪，却一同禁在山道顿马大学集中营。一些尚未抓去的英美人，居家不出，一时还没曾受骚扰。也有一些英美人要到他们的公司看看，或出门打听消息，一旦被日军窥见，便被拘捕。

这些人受苦最重。他们不带随身衣服用品，在日兵枪尖下，押往一个集中地点，被迫在炎日中站立数小时，不予饮食，不许彼此交谈，偶说一句话，便受劈面殴打。

本间对待英美人如此苛厉，对待华人却不下令集中，明知中国和日本此时是交战国，还是希望菲律宾的华侨会和日本站在一边。

事实上，华侨数十万，散布菲律宾群岛，大部分经营零售商业，供给全体居民日常需要。若把他们一齐集中，全菲经济活动必定发生严重问题，加重占领军负担。

日军对中国人的第一件事，是扣留中国驻菲律宾总领事杨光泩博士、领事莫介恩先生和领馆重要人员。同时传召华侨社会领袖，一同关进菲律宾大学米惹慕大厅。那些与我在反日运动共同努力的朋友，都被召去。军部并且列出一张必须报到的名单，我的姓名当然在内。

我妻和孩子们日夜为着我的安全祷告。她们不知我去何处，不知我的生死。出乎意料地看到老范，真如天外飞来。“感谢上帝，我夫还活着。”史德夫人介绍老范和我妻见面时，我妻不禁喜极而呼。世炳太太也因丈夫的平安，欢喜异常。

史德夫人便派两位勇敢的年青会友鲁宾拉律和俞伊随老范进山。

鲁宾拉律到了希望之营对我说：“史母将你的事提出和礼拜堂，诸位执事商议，有人认为你走开为宜，有人认为你应该重新考虑。”他告诉我，“每天都有华侨社会人物往日本军部报到。”

这并不奇怪，许多人无他路可走，也有许多人相信向军部投顺，较有生望。

“我妻怎么说？”我问。

“她没说你该怎样做。”鲁宾拉律回答，“只叫我告诉你，孩子在礼拜堂寄宿，一切很好，不用挂虑。”

鲁宾拉律是一位相貌端正的少年，沉毅机警，只说吩咐他说的话，不加入自己的意见，毫无感情冲动。史德夫人差他进山，自是得人。战后菲律宾独立，鲁宾拉律在外交界活动，奉派为菲律宾驻西雅图总领事。

次日清早，我们送这两位少年人下山，托他们报告史德夫人和两家的人，我们决定在山中住下去。

隔了六日，鲁宾拉律突在夜色昏黑间踏进希望之营，情状紧张。开口便说：“日军已经标封没收《新闽日报》产业，对你拒绝投降，极为愤怒。”

鲁宾拉律接着报告，“听说日军取得你的照片，分交各省，找寻你的踪迹，下令一见格杀勿论。”

鲁宾拉律又说：“史德夫人叫你留须化装，逃入更深的山林。”

“有什么关于世炳和我的消息吗？”丹尼问鲁宾拉律。

“关于吴先生的是坏消息，关于你们两人的是好消息。”他回答。“军部训问时，不曾提到你们的姓名。你们的眷属都好。”

我如釜中之鱼，单身一个报人，怎能对抗日军的搜缉？

我想起左右同伴，我若被日军找到，他们定受牵连。丹尼和世炳未列入名单，尽可回城，我也不该拖累亚瑾洛一门四代——由阿婆到奥菲娜。

我告诉丹尼与世炳，不要为我作生命冒险。他们可为自己找出路。

丹尼不即作答。

“我们已经决定逃开敌人的手，同度逃亡生涯，没有不始终如一的理由。”世炳说。“现在的报告，对你不利，有推敢担保此后事态发展，我们两人不会同样陷入险境？”世炳平心静气作一番估量。

我离开丹尼和世炳走往第一营向亚瑾洛转达鲁宾拉律带来的消息。我指出掩护日军所痛恨的人物，可能造成严重后果。

“四代老幼的安全在你肩上，我不能让你因为我的缘故危及他们。”我不喜欢这样说，可是不能不说。我应该解除亚瑾洛对我所担承的诺言。

亚瑾洛紧握我的手，绝不犹豫地说：“无论是生是死，你要同我们在一起。”我对亚瑾洛果敢的精神，深受感动，也紧握他的手。这一个晚上，四围黑暗极了，全营请人集合祷告，为我痛哭呼求上帝。

次日破晓，鲁宾拉律又匆匆离去。我独自步入深林。

慷慨赴死易，
从容就义难。

这两句诗，说明我此时心情的沉痛。敌人“格杀勿论”的威胁，抓紧我的心。我一步一步踏入深林，一些古树东倒西歪，落叶随风四散，满目凋残。

我自度世界于我无望了。我所反抗的侵略者，已视我是必死的人。仰视青夭，想起数月前我们第六个孩子友慈夭折，史德夫人曾经安慰我说：“从今以后你和天堂的关系更加密切。你所爱的孩子和我们的主一同住在那里。”

“我到世界尽头了吗？快要在那里和我的幼儿相会吗？”我自问。

人之将死，其言也善；
鸟之将死，其鸣也哀。

想自身，想亲人，无限凄怆，跪在黯淡林间的老树下痛哭祷告：“天父啊，让我活！”我不能靠自己，不能靠世界，忧伤不停地叩天门。

记得救主耶稣基督明白保证：“祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。”我凭这保证，迫切向上帝求命。

落叶轻敲垂下来的头，提醒我去打开随身的《圣经》。出现眼前的是诗篇二十七篇：

耶和华是我的亮光，是我的拯救，我还怕谁呢？
耶和华是我性命的保障，我还惧怕谁呢？

这篇诗一开头便鼓起我的勇气。再读下去：

虽有军兵安营攻击我，我心也不害怕。
虽然兴起刀兵攻击我，我必仍旧安稳。

读了又读，油然生起一股向来未曾有的热力。忽忆沦陷前宋尚节博士在马尼拉开布道大会曾经劝我说：你的笔名“半生”不好，要改为“重生”。(先父清末秀才，患脚气病。革命时期在报界主笔政，署名半人，三十六岁逝世。我办报属名半生，此时恰到三十六岁。)

我当年对宋博士的劝告视为无足轻重，临到这危急时刻，才猛然省悟：“半生”随日军通令格杀勿论完了，今后沿着是在上帝恩典里面“重生”……

就在迫切向上帝求命的这一个时刻，阳光穿透密林，照射下来，满面发亮，黯淡的气氛顿成过去，悲苦的心情，一扫而空，深深觉得我正面对着神圣最高权力，深深觉得圣灵运行在我心中，不禁朗声赞美上帝。赞美上帝赏赐拯救的应许，赞美上帝赏赐勇气与力量；赞美上帝赏赐我重生。

我挺胸壮胆，站了起来。


六

六、飞蛾扑火

众山怎样围绕耶路撒冷，耶和华也照样围绕祂的百姓。(诗篇一二五篇第二节)

掌声打破了山谷的幽静，这是希望之营午餐开始的讯号。我们避免呼名，改用击掌。我不知不觉步入深林已过了整个早晨，急急回营。丹尼、世炳、亚瑾洛见我精神焕发，都以为异。

“你这大半天到哪里去了？”丹尼问。

“我深入林中，跪向上帝求命。上帝支持我的信心与气力。”

我对他们举出所读诗篇二十七篇，“我以一个丧失的人步入深林，那时，世界于我，象是崩溃下去。现在，我凭信心支持，鼓起勇气，可以刚强正确地面对当前情势了。”我接着说。他们缄默不言。我所信的和他们所想的，是否一样，我不能断言；不过他们看我显然不再懊丧灰心，也觉宽舒。

我们恢复营中活动。伐木扫地，扩大营幕范围。丹尼、世炳与我在幽僻的林中，多找安静的地方坐谈。

那位随亚瑾洛进山的少尉，见我们已可安身，也就辞别下山归家。

有一天，大清早，亚瑾洛偕同两位美国军官到营中来。一位是纽约州的史班赛少尉，一位是新墨西哥州的安德生排长，全营热烈欢迎他们。

起初，我们以为美国援军果然到达菲律宾了。后来才知道这两位军官是美远东军主力退往巴丹半岛时，失去联络，此时无法越过日军防线，打算走向北方，希望能和其他美散兵结集。

史班赛少尉对我们说，“每一次我们听到远从巴丹战区传来的轰炸声，知道敌人正在轰击我们的同胞，这使我们对前途险难，视若无睹。”

当夜，这两位军官拨开忧患，笑嘻嘻地和孩子们玩耍，也静肃地参加我们的晚祷。次日，大清早，希望之营盛意饯行。亚奇牺牲一些在孵卵中的火鸡蛋；丹尼、世炳与我把贮藏的英国饼干拿出来；老范跑往村中带回新鲜的牛乳。两位军官开怀享受山林中不平凡的一顿早餐。

食间，大家谈论战局。史班赛少尉对麦克阿瑟元帅必能坚守澳大利亚北部阵地，深具信念。

“你认为圣诞节美总统罗斯福所允诺的支援，此时只能到达那里吗？”我问那位少尉。

在史班赛来说，当时如守得住澳大利亚北部，已是最好的冀望。但在我们这班还抱乐观的门外汉，觉得他的态度太消沉了。

“我也巴不得象你们想的那么好，援军能够迅即到达菲律宾。”史班赛结束讨论时如此说。

大家静寂了来。

“我们为着共同的原则奋斗，也面对着共同的命运。你们危险就是我们的危险；你们的胜利就是我们胜利。”和这两位军官握别时，我这样说。

“昨天你们寄宿此处，今夜不知寄宿何处！但愿上帝看顾你们，后会有期。”我接着说。

果然后会有期。两星期后，排长安德生回来，不是与史班赛少尉同来，而是另一位弗朗克上尉同来。他们仍无援军到来的消息，弗朗克上尉特别强调各山区都有美散兵活动。弗朗克与安德生稍作休息，便和我们辞别，向大北方去了。

美散兵奔逃在失去的广大战场中，随时随地，面临死亡。

可怜无定河边骨，
犹是深闺梦中人。

唐代这两句诗，形容战士伤亡惨苦，距今已逾千年。千百年来战争起伏，战争的时间也许不同，战争的原因也许不同，但是，将士的伤亡惨苦，一样可怜。

菲律宾战斗人员同受苦痛牺牲。麦克阿瑟下令遣散的部队，内中有许多兵员幸克解甲还乡，但也有许多兵员家在南岛，无法渡海归去。一些比较幸运的已找得栖身之处，不够幸运的沿门求乞，一天比一天狼狈。更有一些兵员迫于饥饿，结队进山，铤而走险，因此盗贼蜂起。农夫耕牛被偷去，有钱的人被劫杀；逃难山区的生人，或被绑架，或遭勒索。

我们当然是他们的对象，迟早有遇害危险。亚奇叫他的外甥俞敏牙西亚入营来，做我的保镖。每夜亚奇荷枪实弹警备。尼尼、世炳与我都把利刃放在枕边。不过如果盗贼真的来袭，我们一线生存的希望实在不大。

有一夜，老范气吁吁大步走进营中，与亚奇窃窃耳语，亚奇而随变色，惟尚坚强镇定。亚奇不曾对我们说什么，后来打听，才知道老范路遇贼党中一个熟人，透露他们已获悉我们住在希望之营，相信我们身边一定钱多。

原因是一位银行界朋友，沦陷前把几大包东西寄在亚瑾洛处，瑾洛太太每次迁居，都带了出来，因此惹起贼人注意。

次日晌午，亚奇带枪偕同老范离营出去，下午含笑归来。原来亚奇和老范找到一群被遣散在山区流浪的散兵。他们为生活关系，打家劫舍，但抗敌的意志，却仍坚强。他们对亚奇的上尉军职还是尊重，一旦知道彼此立场一致，立时答应不来骚扰希望之营。

日军攻陷菲律宾初期，不但被遣散的兵员士气还好，急望战局转机，和敌人挤命，即使普通民众，也渴望麦克阿瑟元帅旦夕间由巴丹半岛反攻。谣言仍然到处传播。

一九四二年元月二十六日，老范跑来，报称当夜全马尼拉市奉令管制灯光。这一天是麦帅生日，反攻可能开始了。大家跟老范登上山岭去看，果然马尼拉全市在黑暗中。

兴奋中苦于等不到天亮，天亮之后，却并无异状。美军没曾反攻一天又一天，只是日军向巴丹半岛加紧进迫。我们早日回马尼拉的希望，仍属幻想。

鲁宾位律每星期来看我们一次。他说那夜实行灯光管制，马尼拉居民一样情绪冲动。礼拜堂宿舍的情绪更是紧张，勇敢的史母令各卧室都贮存沙袋，一旦马尼拉战争开始，日兵若闯进宿舍，就拿沙向日兵投去。这种战术，没有派到用场。

“多数商店都已开门，大家只好面对现实。”鲁宾拉律说。华侨商店此时已获准照常营业。丹尼的商店还是停业，要等丹尼回去决定。这当然加添丹尼的烦恼。店门继续关闭，会引起敌人不满。

丹尼与我们一同度过了三十七天的逃亡生活，下山归去。丹尼托由鲁宾位律和他家里女医生李惠龄博士联络。她是医生身分，有军部的通行证，乘汽车到希望之营西北面山下，带丹尼回马尼拉。

丹尼临行，诚恳解释。他只是托鲁宾拉律向女医生报告山中处境，不料女医生断然乘车进山来带他回家。我们劝丹尼就这样随她回去。经过三十七日的共同忧患，我们对他自是无限惜别。

“你们不要为我挂心，”丹尼含泪辞别时说，“如果我在城中遇事，无论怎样，决不会提到你们。山中共患难的日子，我将永志不忘。”

我们随他沿秘密山径步行，直看到他的影子在树林中消失。丹尼一去，我们更觉得日子难过。

又一星期，鲁宾位律进山报告新加坡失陷消息，携来一大匣情人节糕饼。我妻和世炳太大漏夜赶制，表达她们思念的深切。面粉此时很难买，她们在愁苦惊惶中，忙了整个晚上。我们因战局继续逆转，心慌意乱，竟然不曾注意这是情人节特制的糕饼，

信手给营中诸人，本身不曾享受。

“你妻快要生孩子了，史母说她可能需要你回去。”鲁宾拉律告诉世炳。

“我妻情形如何？”世炳问。

“她的精神很好，”鲁宾位律答。

“这样，我没有回去的必要。”世炳告诉鲁宾拉律。

我从世炳的脸色，看出他有事出无奈的苦闷。

“不要为了我的缘故耽搁，有亚奇在这里，我能在山中支持下去，”我说。

世炳静默良久，神色稍定。

“不，我已拿定主意，决心伴你到底。”世炳结束了这段谈论。

新加坡失陷后，日军扬言不久要在纽约市游行。我们两人，最初计算时刻，接着计算日子，现在不知如何计算。要几个月，或甚至几年，美国援军才可到来。不但世炳太太想念世炳早归，事所必然，即我本身也觉离开家庭，不知何时重获团聚，日夜彼此悬念，这样生活很难继续下去，一心想要回城和妻子们住在一处。可是日军的搜缉一天比一天严厉，焦点就在马尼拉市区一带，冒险回去，无异于自投罗网。此际想念归家，等于想入非非。

每天早餐毕，世炳和我步上山峰。在周围挂着野兰花的老树下面，读《圣经》、与两本灵修小册一《小楼静修》和《荒漠甘泉》，近午共同跪在大石旁边，倾心祷告。

躺在山头草地上，翘首望天，浮云往来飘忽，归家的希望，一会儿来，一会儿飘忽而去。直到二月中旬，著名布道家宣传A.B. Simpsn的讲章，很有力地打动我的心：

“你祷告所求的事，若还在等候、观望，你还是不曾深信。这也许是希望、是意愿，但不是信心。”

“你必须信你祷告所求的已经得着了，就必得着了。”这是对信心的一段不平凡的启示。

他进一步又说：“你到了时刻没有？你有没有就在永恒的现在，会见上帝？”

我如同一个做梦的人被这样一问提醒。

《荒漠甘泉》当天也载“生命颂赞”一篇讲章，有更清楚的指示。这篇讲章说：“当然你需要有一些保证，指明你所求的已获上帝允准了，然后才信。但是我们若凭信心去作，没有比上帝所说过的话是更好的保证。上帝早已说过：照我们的信心，替我们成全。我们必定看得到，就因为我们信是得到的。要有这样坚强的信心的支持。”我的心更受激动，深深感觉这段讲章是为我写的。

我既然已经倾心祈求上帝使我回去和妻子重聚，就该信上帝必定替我成全；就该站定在信心上放胆去作。

“生命领赞”这篇讲章的结论，更有令人叫奇的一段：“我们要对不可能的事发笑。我们要宽心去看上帝在人力所做不到的时候，怎样把红海分开一条路来。”

从人的角度说，我单是露面走出山林，便有被察觉的危险，何况返回马尼拉。这时我的处境，确象以色列人面对红海，没有出路。然而摩西当时凭着信心，放胆踏进红海。“信就是所望之事的实底，是未见之事的确据”，我本身应该抓住这个时刻，准备配合祷告的实现，面对上帝永恒的现在。我尽可凭着信心，对不可能的事发笑，去看上帝怎样从无路中开一条出路，使我回去和“妻子团聚”。这时刻我更迫切求上帝赐给一个明确的保证，加强我的信念。我双手打开《小楼静修》这灵修小册，摆在我面前的赫然是这样的一段《圣经》：

耶和华说：到那日，我必拯救你。你必不至交在你所怕大的人手中，我定要搭救你。

你不至倒在刀下，却要以你自己的命为掠物，因你依靠我。这是耶和华说的。

(耶利米书三十九章第十七节至十八节)

这两节圣经清楚保证：我只要坚心信靠上帝，回去马尼拉和妻子团聚，不至交在敌人手中，不会倒在敌人刀下。

冷静的信心，只接受上帝的话，相信是真实的，但没有行动。

活泼的信心，开始去做，由行动得着证明。——名言摘录

“我们回家去，”我站起来对世炳说。他很惊异。我们一同由山峰下来，就在和亚奇诸人晚餐时，我把这个决定告诉他们，起初他们以为我在开玩笑。

“我们全家亲见你的信心生活，”亚奇说，“既然你得着启示要回城，我们便和你一同回城去。”

亚奇进一步建议，由他的长子小西莱宾和我扮作急需进城入医院的病农，他和世炳陪我们坐在车中。我们决定央托丹尼家里的女医生，用那一部一度进山带丹尼回家的汽车再一度入山载我们回城。亚奇的家眷随后租货车下山。

次日鲁宾拉律进山报讯，态度比平时更严重。

“情形越来越坏，”他劈头这样说，“又有许多华侨社会领袖被迫投降，史母根据所得情报，深信敌人快会派兵进山抓你。”

这次，全营诸人对这项恶讯，并不介意。

“我们就要离伊保山区回马尼拉，只待接洽汽车”我说。鲁宾拉律大惑不解。我托他回去报告史德夫人和我妻，我怎样得着上帝清楚启示的经过。无论情势如何严重，我们离山回城的决定绝不动摇。

上帝决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励。(希伯来书六章第十八节)

鲁宾拉律匆匆回礼拜堂，报告我们决心下山回城。史德夫人吃了一惊。鲁宾拉律细述我如何得着启示的经过详情，史德夫人便不再反对。我妻悄悄打电话和丹尼家女医生李惠龄博士接洽，女医生立即到礼拜堂宿舍商议，甘心为我们冒险开车入山。

一切准备好了。

离山前一日，我和世炳禁食祷告。这是我们两人第一次禁食。身体虽觉软弱，灵性却更健壮。我们最后一次攀上山岭，共作祷告。天边霓虹照耀，射出平安记号，下望阡陌间，反映黄金之色。山高人静，气象万千，创造宇宙万物主宰的万能，随处可见。

众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓。(诗篇一二五篇第二节)

一九四二年三月二日我们和老范辞别。一行人沿希望之营西北面走下山坡，女医生和鲁宾拉律己如约在公路旁汽车上等候了。

我们的汽车立即下山开往马尼拉。汽车越近边界日本宪兵警务站，我们越象飞蛾一般，向火扑去。


七

七、一场噩梦

爱里没有惧怕，爱既完全，就把惧怕除去。(约翰一书四章第十八节)

事态发展，好象一场恶梦。

沿伊保山路入吕宋平原，农村光景萧条，村人无心工作。火炮轰击声由遥远的巴丹半岛传来。车入黎刹省境，情形比较热闹，我们越加警惕。

由黎刹省人马尼拉北界时，女医生细声对我说：“站岗的日本哨兵，我倒不怕、最可怕的是有某些中国人，甘心附敌，当间谍。这些人在火车站或公共汽车站出没，可能正在找你。外间有些谣言，并未证实，你也许知其真象。”

“什么谣言？”我问。

“他们说日本军部已取得可靠报告，指你是一个反日秘密组织的领袖，在沦陷前迫人参加抵制日货运动。还有一批名单都在这秘密报告里面。”女医生答。她见我不置一词，便不再说下去。

女医生明知我处境危险，仍愿冒险乘车入山带我回城，为朋友作生命赌注，真是难得。我们到了城郊，提心吊胆，如临深渊，如履薄冰，稍有一点差池，一切都完。

汽车开至边界万人斗渥哨兵站。万人斗渥是菲律宾一位已故革命英雄，他的铜像在武六干省人马尼拉市的交叉点。

一个日本哨兵前来查问。

“我带一个急症病人，往马尼拉医院去。”女医生轻声回答。哨兵看看医生的车牌，也看看车内两个“病人”，点点头，让我们通过。

此时公路出入，惟挂有医生车牌的汽车容易通过。回城未久，女医生的车牌和其他私人汽车一样，便被吊销。我们若迟一些时日下山，就无汽车可用。上帝的安排，正合其时。女医生本人为此暗暗惊奇。

车入北郊，鲁宾拉律叫车夫开到北坟场外面停下来，叫世炳和我随他下车，不肯告诉女医生和亚奇要带我们往何处去。鲁宾拉律这种戏剧化行动，令人费解。

“对不住，我这样做，只是遵从史母训令。”鲁宾拉律说。

史德夫人可能认为亚奇和女医生不知我和世炳的去处。对女医生和亚奇减少牵涉。同时知道我们去处的人越少，越对我们的安全有利。

不过这样行动，对亚奇和女医生未免唐突，也使世炳与我深感诧异。我们原来的打算是回城住在南郊百阁区亚奇家里。

为免路人生疑，我们不好和鲁宾拉律争论，匆匆随他搭上一辆马车，连和亚奇与女医生说声再见的机会都没有。

鲁宾拉律匆匆带我们到北郊以马内利医院。这医院和史德夫人主持的大同学生礼拜堂，是同属一系的教会机关。医院是两层楼，在贫民窟，距北郊坟场不远。医院主持人民腾戴美女医士，原在著名的玛丽约翰士顿医院任职。她和她的同事喜仁韦克姑娘，参加组织大同学生礼拜堂之后，转入这个为贫苦病人服务的以马内利医院。两人都是史德夫人极好的朋友。医院的院长毕洛亚丝惹是大同学生礼拜堂执事。

“进医院去，那里有人照应。”鲁宾拉律简单如此说。我无奈何只好单独从马车上下来，鲁宾拉律匆匆偕世炳乘马车疾驰而去，连给我问个明白的机会都没有。很明显的，史德夫人对世炳另有安排。

离城进山仅仅两个月，马尼拉于我，变成一个陌生世界。忧心忡忡，不知所以。我坐在医院接待处呆呆等着，害怕往来的人会不会有中国人，或台湾籍奸细。突然间，一位身长玉立的美国姑娘走进来，是是喜仁韦克姑娘。

“晤，你已经到了，跟我来。”她一面说，一面带我走入医院的紧急病症隔离室。“这是紧急病症，谁都不准探访。”她这样训令值日的看护生。也的确是紧急，她的训令，恰是我最需要的药方。

韦克姑娘那天清早便开始等候我的到来。医院和礼拜堂尽力密切配合。“情形很严重。对你尤其是危险。”韦克姑娘说：“暂时别希望和你的太太见面。史母会设法来看你，亲自解释。”姑娘说完就走，把门掩起来。

隔离室在楼下，约六尺宽，十二尺长，象一个长笼。里面有一张床、一盏灯、一椅、一桌，四壁萧然。在山中，有世炳作伴，还有亚奇一家人。那天晚上，孤零零一个人，高山已远，回去无从，我不自知怎样活下去。

“上帝既让我平安通过交界处的哨兵站，一路闪避奸细耳目，也一定会继续扶持，必不中途抛弃。”我对自己这样安慰着。

几分钟后居然睡去，不久在群犬狂吠中醒来。从窗缝外望，漆黑一团，尽是恐怖。

看手表则是清晨四点钟。我在《小楼静修》小册上，读到这段《圣经》：

那时耶和华从那里经过。在他面前有烈风大作。崩山碎石。耶和华却不在风中。风后地震。耶和华却不在其中。地震后有火，耶和华也不在火中。火后有微小的声音。(列王记上十九章第十一至十二节)

就在这时，有叩门声。原来是韦克姑娘。“我们就要举行晨祷会，要唱的圣诗是‘随主意行’，请你参加。”她拿一本赞美诗集给我，转身出去，马上又把门掩起来。

我打开《赞美诗集》：

随主意行，主！
随主意行！

缺页39

我的小小隔离室，虽是一个危险焦点，却也有一些访客。医院院长亚丝惹有一次乘夜来看我，诚切提议：如我觉得医院不甚安适，可搬往他家里去住。他是一向很谨慎的人，竟有这样勇气。女医生戴美博士和我谈话每每超过通常探视病人时间，她是一个灵敏而且乐观的好妇人，信心坚定，把生命完全奉献给主耶稣基督，对于掩护我会否惹出祸来，丝毫不放在心上。

“自从那一天知道你是日军要缉捕的人，我们没有一天不在祷告中记念你。”戴美博士说。这班热心事奉主的姊妹，平日工作活动没曾引起我的注意，到我们狼狈时候。她们却时时为我关心，在基督里面的爱心是何等的大。

爱里没有惧怕，爱既完全，就把惧怕除去。(约翰一书四章第十八节)

不知韦克姑娘用什么姓名替我在医院登记。看护生经常进入病房，量我的热度。簿上记我发热——热度应该是从忧惧来的。

急症病室的门外，脚步声全日不绝。有时候，脚步声越来越大，疑是日兵成队进了来。我的心惶惑不安。为避免思想受刺激，我在病室大部分时间是读《圣经》和圣道书籍，或写回忆录，借此集中精神思想。有时我自问：“难道上帝让我回来，只是在接受这奇异的体验吗？”

我在韦克姑娘给我看的一本题为《上帝的恩典》的书中得着启示。书中有一段，主要说：如果上帝授权一个人进银行拿钱，这个人只拿一块钱就算，不能说上帝没有照他所应许的兑现，而是这个人的信心太小。

史德夫人来看我时，强调我妻此际不可同我见面。我明白情形一天比一天严重，但我把所读《上帝的恩典》书中的那一段，拿给她看。我坦直说：“上帝的确答应我回城了。如果我不和妻子团聚，便象那个人进了银行，只拿一块钱就算。”

史德夫人默默无言。当天我妻读耶利米书得着五十一章三十一节。《圣经》明白指示：“要彼此相遇”，“要互相迎接”。次日，史德夫人虽不顾当前险恶情境，毅然偕我妻来医院。她携我妻进入我的病室，急自掩门出去。我妻紧张的可怜，恐惧与忧患，使她异常清瘦。她带黑眼镜，穿木屐，和本地妇女一样打扮。这样化装以防路人窥破。一看到我，惊喜交集。六十二日的分离，好象隔了一世。

正如那日离家一样，我们同心跪下祷告。首先感谢上帝，使我们活着重相见，彼此泪如雨下。

“我们奎松市的家未曾受骚扰。孩子们在礼拜堂宿舍也平安。”我妻开头说。“只是巴丹半岛战局逆转，美援未到。日又一日，你的朋友不是相继被捕，便是投降。”她暂停一下，接着才说：“日军决心找你。”低声细语，心情沉重。我当时不以为异。

“谁给你这些消息？”我只这样轻轻一问，并不进一步去查探此际详细发展情形。

“蔡牧师与黄登书先生，时常来看我。”我妻寻思后婉答，也就不继续说下去。蔡信彰牧师主持华人中心区的中华基督教会，消息灵通。黄登书是我们报馆的司库，是我最信赖的一位同事。

许多人认为此时对敌人继续抵抗，如以卵击石。可是对我来说，能够活着和我妻相见，显示上帝不曾抛弃我们。我并非绝无畏惧，但也绝不灰心。

我妻深觉医院不是最好的避难所。因为来去人多复杂，急症隔离室无法避免好事者的注意。

“别太忧虑，上帝有他拯救的方法，必定预备地方，让我们共同住在一起。”我告诉我妻。

“现在可办不到。当前形势不容许我们在一起。”我妻叹息回答。“我要和史母商量，另找一个地方让你住。”

千言万语，我们还有许多话要说。可是史德夫人和我妻怕奸细跟踪，只好匆忙离去。午餐后，在礼拜堂宿舍午睡，史德夫人突由床上跳起来，告诉我妻说：“我心中得着确切的启示，可以把你丈夫搬往丹士家里去。”丹士夫妇也是礼拜堂的会友。

我妻二度到医院看我，商谈此事，倾费踌躇。我只约略记得曾在礼拜堂一次会议上，见过丹士先生。我建议不如先往亚奇家再说。当天，史德夫人遂邀亚奇而谈，亚奇立即答应。我在回城的第六日，离开以马内利医院。

韦克姑娘与戴美博士和我道别时，表示失望。她们本来打算在医院照料我一个较长时期。不过我已决定了，她们不便坚持，约定以后再见。

入夜之前，亚奇自驾马车，带我往南郊百阁区。由北郊走往南郊，沿途商店都关了门。住宅鸦雀无声，路上行人稀少。马尼拉大都市的热闹气象，已成过去；战争沦陷的恐怖，笼罩全城。

一到亚奇住宅，全家热烈欢迎。亚奇与小西莱宾伴我离山后不久，亚瑾洛夫人也携全家老幼回城。他们的住宅当然人多拥挤，还让给我一间房子，并且设备齐全。窗户紧闭，以防邻居耳目。房外客厅，美丽的利百加与她的妹妹小马大，轮流弹琴，想把悠扬琴声，消除我的苦恼。哪知敌人已跟踪追上来了。


八

八、初袭

一朝天子，一朝臣。

菲律宾被日军占领后，一切情形都和麦克阿瑟元帅统领美远东军抗日时期不同了。亲日分子已成政府与社会上最活动的分子。

本间元帅以大东亚共荣圈为号召。征召政治人物，组成菲律宾行政专署，同时设立菲律宾华侨协会，对日效忠；用平时为日本人所推重的华侨人日商吴荷来担任会长。

一位业医的台湾人，作为军部与协会间的联络员，来找蔡信彰牧师，叫他劝我匆继续反抗，无济于事，“我们知道他现在马尼拉。”这位医生说。叫他快些投顺。中国人领袖越早投顺，越早到齐，军部会越早把他们都释放出去。你看中国总领事和华侨各领袖集中在菲律宾大学米惹摩大厅，待遇那么好。军部所要求的，只是他们保证诚意合作。”这位医生说得漂亮动听。

蔡牧师告诉那位医生，他不知道我在何处。两个多月来，军部审问官在米惹摩大厅盘话投到诸人，屡次问起我在何处。

一天清晨，有人敲我的房门。那是亚奇。“丹尼家的那位女医生来看你。”他说。

我奇怪女医生如何探知我现在亚奇家。她带来丹尼的消息。原来奸细开始监视丹尼，丹尼已经避往朋友处。一张传召的新名单发表了，听说丹尼会被列入再来的一张名单。女医生把新名单给我看。

我和一班亲近的朋友，都在名单之内。

“丹尼急于和你接触。向日军投降或再度进山？他尚迟疑未决。”女医生说，“我反对投降。想和你商量。我向史德夫人查问你的下落，她不肯说。最后我决定来亚奇处。”女医生说完了，静候我的意见。

我回忆丹尼、世炳和我山居之日，我曾建议多搭几间茅屋把家人都迁入山林。丹尼当时反对，现在可能想起这一点。但时机不同，而且事前没有准备。

我坦白对女医生说，我已把整个命运交托上帝，“告诉丹尼，我会替他祷告。”我简单说了几句，不曾进一步去讨论丹尼的问题。

女医生很体谅。可能她感到失望，当时却没有表现出来。临行，她顺便报告一项消息：“我忘记告诉你，你的好朋友李呈芳先生被抓去了。”

呈芳被抓去？我一惊非小。是什么原因？女医生不知祥情，只说这些时出任何人随时随处，都有被抓入军部坐牢的可能，不一定有什么原因。

呈芳是一个持重保守的商人，不曾参加反日运动。是不是因他和我们报馆名义上的关系，被人指控？也许军部查出他是我们报馆董事会主席？

一九四一年十二月，离家出走前几天，我曾和呈芳长谈，约他跟我一同逃亡。我指出他在我们报馆董事会所处地位，可能被株连。呈芳的答复是：“没有一处安全。我要照常站下去。事情要怎样来就让它来吧。”他的家也在南郊，与亚奇家相隔不远。

日军突击呈芳住家，是搜捕我的第一次袭击行动。若照日方联络员告诉蔡牧师的话，日方断定我还在城内，他们以为我避居呈芳家里。

日本宪兵大队乘夜突入呈芳住宅，四处搜索。李宅惊惶万状。日军找不着我，也得不着有关我的消息，索性把呈芳本人抓去。

军部对呈芳百般盘诸，得不到有关我的行踪线索。奸细私下诱惑呈芳亲属，如能找着我，呈芳便可安全释放。

于是亲属在忧惶压迫下，来到大同学生礼拜堂宿舍。

“军部说，释放呈芳的唯一途径，是透露你丈夫的去处。”呈芳一位亲属伤心地告诉我妻。

呈芳因我牵连被拘，使我妻惊惶悲痛。我妻虽坚拒透露我的去处，但内心自觉难安。

“如我替我夫到军部投到，他们肯不肯释放李先生？”我妻追至无可奈何，只有这样反问。

“我们去问问看，再来和你谈。”呈芳亲属说。

呈芳的亲属离开后，我妻立即打电话给蔡牧师。

“不要仓促决定。”蔡牧师晋劝。

次日，蔡牧师赶到礼拜堂宿舍，“日军集中营里没有女人，他们不会因你投到，就释放李先生。我到过集中营探视几位社会领袖，他们私下通知，军部对你夫态度异常严厉，你夫一旦落在日军手中，必死无疑。”蔡牧师切直说道。

“从此一别，我不会再来看你了。我恐怕已被监视。”蔡牧师就此告辞，仓皇走出。

几天后，呈芳的亲属又到宿舍来，告诉我妻，她的建议可能行得通。

“给我几天时间祷告，为五个年幼的孩子作一番打算。”我妻对她们说。可怜的孩子们，父亲已不在了，如今连母亲也要离开。

呈芳的亲属觉得心酸，匆匆辞别。我妻抱着破碎的心，开始收拾行李，准备投到。她把对呈芳亲属的答允只告诉史母，不告诉他人，也决意不让我知道，宁愿自己去牺牲。我自医院迁居亚奇家之后，我妻托由史母密嘱亚瑾洛太大向我警告，切勿往礼拜堂宿舍去看她。

我当时以为礼拜堂宿舍和亚瑾洛佳家太近，所以我妻不要我到礼拜堂去，却不知她此时正处在这样险恶情境。我不知呈芳被捕是受我连累，也不知我妻在胁迫下准备替我投到。就在清晨灵修读到这一段《圣经》：

你不要害怕，因为我与你同在。不要惊惶(绝望)，叫为我是你的上帝。我必坚固你，我必帮助你，我必用我公义的右手扶持你。(以赛亚书四十一章十节)

这时正值浩劫临头，我还一无所知，但在读经时深深觉得跟怖气氛围绕着，上帝保证扶持我们，叫我们不必署们绝望。我深信我本身很需要这节《圣经》的支持，也深信我妻需要这节《圣经》的支持。马上抄下来，央托亚奇大清早携《圣经》以赛亚约四十一章第十节全文往礼拜堂亲自交给我妻去读，以加强她的信念。

亚奇此行，关系生死存亡。

出乎意外，亚奇发觉我妻准备向日本军部投到。

“你一步进日本军部，便是你和你夫悲惨的结局。”亚奇坦白告诉我妻：“你一投到，你夫迟早会知道，他宁可自去牺牲，也不能任他的妻子受苦。何况你的投到只能使情形更加恶化。对李呈芳先生不一定会有什么帮助。”

史母事前没曾想到这一点，此时才觉亚奇的看法很对，便帮亚奇反对我妻投到。

“可是我已答应过李先生的亲属。”我妻坚持着。

“这个以后再说。”亚奇答，“现在应作通盘新打算。”

大家顿时同意把我妻和儿女立即迁离礼拜堂宿舍。

这时亚奇猛忆女医生李惠龄前天到他家里看我，透露丹尼也将被列入黑名单。亚奇自思丹尼一旦列入黑单，丹尼住宅定被搜查，女医生会被抓去拷问，若不幸因盘问丹尼行动，被迫供出我和丹尼关系，现在避匿在亚奇家里，抓人的日军部队随时会到来。

“我们也要及时把吴先生迁往别处。”亚奇说。

史母所得避居另一位会友丹士家的启示，是此时最好的出路，但恐全家搬去，年幼孩子一旦吵叫，会惹邻人注意。

仓皇中，临时决定先由我妻偕同年长的友德、友美与我迁往丹士家，年幼的友仁、友爱、友安暂时迁往亚奇家．一再作打算。

亚奇急赶回家来，为怕我加添烦恼，只说他和我妻及史母商定，我明天迁往丹士家去。

“你妻和年长的两女，将和你同住。”亚奇说，“三位年幼的孩子，暂时由我看顾。”其他一概不提。

我未细问，马上表示赞同。我认为上帝照他的应许，正在安排。“一步一步做去，上帝以后自会让年幼的三位孩子也和我们在一起团聚。”我这样想，也这样信。

一九四三年三月十四日清早四点钟，我读《小楼静修》。这一天所选《圣经》，记载以撒迁往新居，开第三口井利何伯，证明是一个给他居住的好地方。我下山回城的第一口井，是以马内利医院；第二口井，是亚奇住宅；现在要到丹士家开第三口井。

我又一次和亚奇一家话别，我与亚奇夫妇共同祷告之后，内心充满平安。

亚奇和我步行。由他的家到丹士的家，只隔几条街路。晓雾含烟，行人稀少。我们慢慢地步上丹士家门前楼梯。丹士夫妇已在二楼等候。这一对夫妇热诚招呼。亚奇为免邻人注目，匆匆辞去。丹士立即带我往楼下，那是我们一家人要住的地方。楼下这地方，战时出租，日军轰击马尼拉时，租户迁往外省，尚有一些家具留在那里。

“紧闭窗门，免得邻居知道你们住在这里。”丹士细声叮咛，随即上楼拿我的早餐下来。

我的“利河伯”是两层木屋，地点相当偏僻。丹士和他的太太罗沙溜(我们叫她罗大姊)，和她们刚两个月的唯一女孩罗丝.玛利，我们叫她美芝(意即小娃娃)住在这里。还有罗大姊的八十岁慈母、两位侄女亚拉丝利和伊士德也和他们同住。

丹士是一位矮小肥胖的中年人，战前在菲律宾大学教务处任事，他的妻子是一位精明的妇人，也在大学任事。

丹士为人谦卑诚恳，竭其所能，要使我住得舒服，“我和你太太在礼拜堂常见面。你有一个很可爱的家庭。”他说。“史母叫我下午在礼拜堂带她们到这里来。”

丹士出发去礼拜堂，我跪下祷告。一分钟一秒钟紧张地等候，他们一行人平安地到来。

四面窗门都关得紧紧的，楼下象一个漆黑的地洞。以前租户留下的一条狗，一向逢人便吠，独对我非常友善。它成为了我在这新居的第一个伙伴。

夜幕渐垂，大同学生礼拜堂宿舍正举行下午礼拜。我妻忍痛送友仁、友爱、友安同我们的保姆偕亚瑾洛太太离去。她包头巾、戴黑眼镜，化了装携友德、友美登上丹士在门外等着的马车。她的弟弟亚玛洛与妹妹美美过几天就要回父家去。

我妻以沉重的心情，悄然离开宿舍，甚至无法和宿舍中两个月来共患难同生活的一班主内兄弟妹妹话别。且因对呈芳亲属的谎言，不曾实践，内心惆怅莫名。

我妻唯一的安慰，就在那天早上读《圣经》灵修时，得着这一句宝贝奇妙的启示：

此后，我观看，见天上有门开了。(启示录四章第一节)

别无所靠，推靠天开监牢之门，把李显芳先生放出来。


九

九、殉难

你们要纪念被捆绑的人，好象与他们同受捆绑。也要纪念遭苦害的人，想到自己也在肉身之内。(希伯来书十三章第三节)

情势剧烈变化，我妻和孩子们离开礼拜堂后两日，一个中国人，疑是日军的奸细。忽在礼拜堂出现。他一口咬定我和一家人都匿居在礼拜堂里面。“没有，他们不在这里。”史母镇定地回答他。史母暗喜我妻和一家人在一发千钧之际逃脱。她若无其事地招呼那个奸细到礼拜堂各处查看，然后带他到礼拜堂的礼台。

“我们一起祷告好不好？”史母对那奸细说。无可奈何，那个奸细只得低了头。临行他留下一张中文字条给我。大意写着：自动投到的，都安置在舒服的米惹摩大厅，礼遇有加。日本当局保证自动投到者的安全。继续和军部抗拒者死，识时务者为俊杰，请善作抉择。

在那些找机会变节投顺的人眼中，这是一张请柬。在那些决心抵抗到底的人看来，这是一张哀的美敦书。那个奸细把这张字条交给史母，当然是希望她向我转达。

奸细在礼拜堂扑了个空，改往马尼拉东郊我们奎松市的住宅，找我母亲。多方盘问，不得要领。可怜我母两眼已渐失明，诘问时，流泪不停。

我妻的父家也被另一个奸细纠缠。这个奸细原系我岳父家的医生，因犯案被军部扣押。军部发觉他和我岳父有来往，释放他，以协同缉捕我归案为条件。这个奸细在我岳父家找不到线索，也跑往我们奎松市住宅。

一个奸细接着另一个奸细的盘问，加重我母亲的麻烦与忧惧。我母于是决定迁往邻村与一位亲戚同住。这是一个好决定。不久日军便占据我们奎松市住宅，我们在友安洗礼时用的新汽车也被拿了去。

我们的报馆工厂早被标封没收，现在住宅也没有了。我带给我的母亲、妻子、亲属许多祸患。人生至此，确是悲哀。但我们也有喜悦的理由：象红海分开一条生路一样，上帝使我下山回城，及时阻止我妻自投敌人罗网。并且让我们夫妻与两女共同在一处生活。

我妻日夜不断地为李呈芳先生祷告。两星期后，一个大清早，她在祷告后如释重负。“我深信李先生已释放了。”我妻对我说。我们央托丹士往礼拜堂查问。

丹士欢欢喜喜带口好消息：“史母听说李呈芳先生已获准离开米惹摩集中营了。”沦陷期间，人被关进牢去容易，放出来可不容易。呈芳的释放，确是天开了监狱的门。

呈芳本身和他的亲属，虽经种种压力，始终无法把我交出来，证明他们不知我在何处。日军同时查出呈芳平日不曾参加反日活动，并非问题人物。如果我妻为呈芳投到，军部将以为呈芳和我关系密切，反会因此涉嫌。

呈芳释出后，杨光泩总领事、莫介恩领事与领馆全体高级职员和华侨社会各领袖，均被押往皇城内仙爹戈军事监狱，订期开军事法庭审问。

华侨社会空气异常紧张。蔡牧师跑往礼拜堂向史母报告，才知我妻和孩子们离开礼拜堂了。他通知史母，情形日形严重，奸细四出查寻我的踪迹，宪兵急欲抓我一同押往军事法庭审问。他问史母，我们现在何处？史母对他说，为着我们的安全，也为着蔡牧师本身的安分．他最好不知我们现在何处，因为奸细会跟踪监视他。

在这紧张时刻，另一位朋友也到礼拜堂查问。他是沦陷前菲律宾《前驱报》的总经理文礼士道.法罗兰，这时在红十字会工作(战后任菲律宾驻印尼大使)，自愿替我们看顾小孩子。史母也对他说，我妻和孩子们都离开礼拜堂了。

耶和华所亲爱的，必同耶和华安然居住。耶和华终日遮蔽他，也住在他两肩之中。(申命记三十三章第十二节)

这段应许是我妻和我同住在丹士家的第二天清早读经得着的。此时日本军部和华侨社会的联络员明说他们知道我在马尼拉，军部从每一个角度在寻觅我，他们所要抓的人先后抓去了，谁敢想象我能够活在城内，避过他们的耳目？“上帝实在是终日遮蔽我们，每一日每一分钟都在遮蔽我们。”我妻屡次说。

我们在漆黑一团的避难所蜗居，又逢炎热夏天，暑气迫人。每天切望夜幕早降，好乘邻居都睡了，打开后面小门，仰望天空，呼吸新鲜空气。

门外旷野，流萤来去，夜蛙唱和，使我们回忆家后时园中景色。那条陪伴我们的瘦狗，也乘机走往外边奔逛一阵。“妈妈，为什么狗可出去，我们不容出去呢？”友美有一夜这样问她母亲。我妻默默不答。

“可怜的孩子，我们此时，甚至连一条狗可以享受的自由都没有！”我手抚两个女孩子，仰天长叹。我不敢说的太激动，怕孩子会哭起来。

我妻吞了一口气，变更话题，“你们看天上的群星，有些排成十字架，同我们在家时看到的一样。”她说。

黑暗笼罩世界，无法打破天上光明。

丹士夫妇仁爱慈祥，为我们预备一日三餐。他们把二楼地板锯开一个空洞，用绳系竹篮盛饭菜吊下楼给我们。每次我们听见楼上铃响，就知道饭菜来了。两个女孩子总是热心等候楼上铃声。处境越艰难，饭菜越有限，越觉好吃。

我们两家交情日深。丹士与罗大姊每夜小心走下楼来，参加我们祷告，同心向上帝呼求。我们聚会时用黑纸包掩着电灯泡，防外边窥见。有时天上月亮添给我们一点银光。

是史母先向丹士开口，请他收容我们。丹士对这个危险性的请求，毫不迟疑，马上接受。他们夫妇平日待史母如同亲母。“如果我因此丧生，也无遗憾。”丹士向史母保证。

罗大姊的意见，她的丈夫一向尊重。无论何时，丹士必先与罗大姊商量，才会决定，独此事竟然完全自作主张，不特罗大姊深感诧异，丹士本人也自觉希奇。

“我夫告诉我，他已接受史母的建议。使我十分惊骇。”罗大姊有一夜这样坦白告诉我们。我问他知道不知道你们是日军特别注意搜捕的人物？他答知道。但若上帝引领他们到我家来与我们同住，我是谁，敢去阻止他们吗？所以此后，我们夫妇同心祈祷：若是上帝的旨意，愿上帝开路，若不是，愿上帝把门都关起来。自从你们到来后，我们满心平安。现在深深明白，上帝要我们分享你们逃亡中的信心经验，帮助我们灵性成长。”

菲律宾大学自珍珠港被袭击时起，直到沦陷初期，一直停课，丹士靠卖水果为生，清淡过日。我们到了丹士家，彼此联在一起，过着合作生活。丹士不再去卖水果，用全部时间看顾我们。

每当日暮，丹士便冒险到朋友处，秘密收听美远东军在巴丹半岛电台由鲁比士广播出来的自由之声。鲁比士是报界一位同业，聪明能干，战后出任菲律宾驻伦敦、巴黎大使，后任菲律宾大学校长。从收听自由之声的广播，我们始知麦克阿瑟元帅离开巴丹半岛往澳大利亚去。从自由之声，我们听到麦帅的谎言：“我必回来！”

由广播得来一点一滴的消息，使我们知道美远东军副统帅约纳单.温德来，正在继续孤军苦战。

这年的复活节在四月初。靠近复活节，巴丹半岛战局已临严重关头。我在这时读使徒保罗写给哥林多人书，下面这一段使我大受感动：

我们四面受敌，却不被困住。心里作难，却不至失望。遭逼迫，却不被丢弃。打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生，也显明在我们身上。(哥林多后书四章第八至十节)

一九四二年四月初九日，巴丹半岛失陷。美军残部退守戈黎希律炮台山，日军轰炸，日夜不停。不久，历史上残酷的一页：加巴示死亡行军——揭幕。被俘的美兵与菲兵，饥饿、衰弱、被刑被迫，在炎日之下，由半岛徒步至吕宋岛辘省，许多士兵死在路上。

日军认为胜利之局已定，态度突变。杨光泩总领事被迫在被处死与向华侨社会筹募大笔献余之间，做一个抉择。总领事不肯附敌，偕同莫介恩领事与其他六位馆员，忠勇面对死亡。日军不顾国际公法，把他们押上华侨义山斩决。

杨总领事与英领事等八位领馆官员殉国之前，抵制日货小组委员七人被迫在华侨义山自掘坟墓，浴血断头，为国牺牲。华侨教育界报界几位有名之士同时就义。

一班华侨社会领袖保持忠贞，拒绝变节事敌，被判坐牢，终身或几年不等。他们被关入军事监狱，只有随身衣服，象猎狗一般，睡在地板上，苟延残喘。

我闻耗痛哭悲哀，正如流泪的先知耶利米所说的：但愿我的头为水，我的眼为泪的泉源，我好为我百姓中被杀的人，昼夜哭泣。(耶利来书九章第一节)

死有不同的意义，或重于泰山，或轻于鸿毛。

宋信国公文天祥拒绝降敌，临刑写正气歌云：是气所磅礴，凛烈万古存，当其贯日月，生死安足论。

主耶稣基督告诉我们说：“那杀身体不能杀灵魂的，不要怕他。”

诸位烈士的惨酷命运，随时都会临到我们身上。梦寐之间，我屡次和他们同在坟墓里与监牢中。

你们要纪念被捆绑的人，好象与他们同受捆绑。也要记念遭苦害的人，想到自己也在肉身之内。

(希伯来书第十三章第三节)


十

十、哥黎希律失守

上帝爱我们的心，我们也知道，也信。上帝就是爱。住在爱里面的就是住在上帝里面，上帝也住在他里面。(约翰一书四章第十六节)

我们不顾周围危险困难，以喜悦心情，庆祝一个很特别的日子。过去许多年了，丹士夫妇每逢四月二十一日，必为史母做寿，这一年也不例外。

丹士做了一个木梯，由楼板锯开一个空洞放下来，让我们夫妇和两个女孩子攀梯上楼，参加盛会。

史母准时到达，接受我们亲热的欢迎与祝贺。

诗篇说：“在我敌人面前，你为我摆设宴席。”我们深深领会这种恩眷。我们正是在敌人占领区摆设宴席。此时美国人出门，臂上要缠红布，很容易引起行人注目。假如有个奸细跟市史母后面，我们随时都有被捕可能。

席间，我们讨论抵抗运动。

“死亡行军时，有好多菲兵奋勇逃脱，”史母在进食前告诉我们，“也有一些逃兵来找我求助。有组织的抵抗，快要展开。”事实上，史母已经收留一些逃兵，充礼拜堂杂役。

我深知刚毅的史母认定参加抵抗运动是她的责任，决心奋斗到底。也深知史母为人和蔼，容易相信人家的话，难免堕入敌人奸计。

“要提防反间谍，他们装作同情者，用意在找秘密。你对求援的人，必须小心。”我向她警告。

“我早已有了准备。”她毅然作答，“即使敌人从这里把我割下去，我也不怕。”史母一面说，一面举手引颈划了一圈，“虽至断头杀身，也不顾惜。”我们没曾料到在做寿的日子，她会有这果敢但是不祥的表示。

我们读诗篇九十一篇祝她长寿。史母笑容满面，可是并不关心要活到多老。她感谢丹士夫妇的爱心，答应有机会再来看我们，于是欣然和孩子们亲嘴话别。

我们慢慢从楼上下梯，在楼下继续日常生活。孩子们在房子后面剪纸玩耍，打发时间。我妻洗碗碟之余，用心读《圣经》。前门一向关着，入门处有写字桌，丹士给我一些菲律宾大学印过的用笺，让我用背面写回忆录。

一天下午，前门突然开了，一位身高年壮的菲律宾人走进来。完全出我意外。这位少年人看我在那里，同时也感意外，马上掩门走出去。

他是谁？看见我独自在楼下写宇，会怎么说？

事后查出，原来丹士曾到楼下，无意中由前门出去，不曾下锁。那时候任何人都可从外边进来。那位少年人就是战前的住户，原在学生军中服务，参加战役，也是死亡行军时一位逃兵。

他进丹士家，要拿他留在那里的学生军装。那天下午，我们是一对逃犯相遇。

“那位少年人不会知道你是谁，”丹士说，“我相信他不会说什么话，”罗大姊接着也说。但我为此颇觉挂心。经过几夜祷告。丹士夫妇有了一个新计划。他们沿楼上窗口安放花盆，遮掩外边耳目。把我们从楼下搬往楼上。把罗大姊的老母和两位外甥女搬往楼下。把前门开起来，给邻居一种印象，以为楼上楼下，都是丹士一家人居住。假如碰见我的那位少年人说什么活，也可借此消除疑惑。这个新计划不但免使我们继续在楼下受盛暑炎热之苦，且对即将来临的逐户搜查，恰是防患未然的紧要措施。

楼上有一间主人卧室，一间客厅，一间餐厅，一间厨房。厨房与主人卧室之间，有一块空地方，夜间这块空地方和餐厅，成为我们的卧室。

丹士夫妇日间在楼下招呼来访亲友。罗大姊的侄女亚拉丝利(我们叫她莉莉)每日上楼教友德和友美意英文。晚饭以后，丹上夫妇和我们经常在厨房查经。从灵性上与经历上的切磋，增加彼此的信心和对彼此问题的了解。

每当入暮，邻近天主教堂的钟声，敲动我妻的心弦。她默默想念友仁、友爱、友安三个年幼的孩子，在同一时间也听到一样的钟声，不知现在情形怎样？三位小孩子寄居亚奇家，离我们不远，却有咫尺天涯之感。

满有同情心的丹士，建议偕我妻潜往亚奇家作一次短暂的探视。我妻冒险乘夜和丹士出门，在亚奇家与三位小孩子和保姆住了三天。可怜的孩子们，天真烂漫。不问什么，但知亲近慈母，有慈母爱护的快乐。孩子们离开礼拜堂宿舍那一天，都觉茫然。

友仁到了亚奇家，找不到母亲，几个钟头哭个不停，幸亏保姆梁伍祝(我们叫她蕊纱)小心抚慰。蕊纱也不知我妻与年长的两女已在何处。史母与亚奇认为不让保姆知道内幕，比较安全。

蕊纱是一个中年粤籍妇人，十八岁守寡，为我们看顾孩子已经四年，现在挨苦冒险。随我们过逃亡生活。

“孩子们怎样？”我妻自亚奇家回来，我问她。

“孩子们哭着要我陪伴，她们一天比一天瘦。”我妻以沉重的心情回答。“我不知道三个孩子这样下去还要多久？”

“我们有上帝的应许。”我只能这样对我妻解答。“让我们一心坚信这三个孩子不久会和我们同在一处。”事态发展，果然如此。

哥黎希律炮台山失陷的那一天，罗大姊由礼拜堂赶回家，带来震惊的消息．丹尼家的女医生李惠龄博士被抓去了。丹尼不肯投顺，果被列入黑单，奸细拘捕女医生，要她交出丹尼。

女医生经得起酷刑吗？如果被迫吐露丹尼与亚奇世炳和我的关系，怎么得了？亚奇早曾想到这一点，所以先把我从他的家里迁出来。情形恶化到了现在的程度，我们不能不进一步去想。一旦敌人发现我们三个年幼小孩匿居亚奇家，会把他们抓去当人质，由此证明亚奇掩护反日分子，扩大搜捕牵连范围。一个人的命运成为全体人的命运。丹士毅然建议，索性把三个年幼孩子全由亚奇处搬到他家里，和我们凑在一起。我们现住楼上，邻人只知楼下与楼上都是丹士一家人居住，如果有小孩子声音，不一定会感觉奇怪。

大家立即一致支持丹士的建议。

一个五月的早晨，亚奇夫妇乘大雾迷漫的遮掩，偕同保姆，携友仁、友爱、友安到丹士家。三个小孩子投到慈母怀抱，情景令人激动。孩子们和我离别了半年，我瘦了，又蓄了胡须，怪不得都不认识我。可怜的孩子们，也许以为父亲已一去不返了。我满心感谢天父上帝，在伊保山中应许我回来和妻子团聚，如今已是事实。我们夫妇和五个孩子一齐跪下来，祈祷感恩。

上帝爱我们的心，我也知道也信。上帝就是爱。住在爱里面的，就是住在上帝里面，上帝也住在他里面。(约翰一书四章第十六节)

三个年幼小孩子是在风暴中到来。

女医生奋勇面对刑梏，不肯透露真情。军部暂时释放她，意在跟着她的踪迹去探索丹尼下落。果然丹尼不久因心脏病发，离近郊避难所，化装为本地人，潜入计顺市离他住宅不远的圣约瑟医院，遂为一个奸细探知，带同日本宪兵把他捕去，关入人间地狱的仙爹戈军事监狱。入狱二十余日，备受凌辱，才开始审问。审问官桌上放有《新闽日报》、和其他华文报纸，先问丹尼如何参加反日组织及各有关人物，最后问他是不是认识我和我们报馆的总编辑高承烈。又问他知不知道我们的下落。丹尼甘心挨打，绝口不牵连我们，每天在死亡边缘过活。直至一个月后军队仍找不到证据可定他死罪，才转押入市监狱。又过一个月后重审，判徒刑二十年，改禁城南十七公里的黎刹省文珍愈巴大狱。

我替丹尼伤心。当日丹尼、世炳与我在逃亡路上，我们曾说，从此生死一条命。一时势变迁，起初他和我们分开，情形当然较好。不图事难逆睹，现在丹尼所受的苦痛，确非梦想所及。每夜，我睡在丹尼离伊保山留给我的草席上，睹物思人，伤心怀念。

哥黎希律失守，日军抓人更厉害，菲律宾人反日也更积极。菲律宾总统奎松偕同他的眷属和副总统奥斯敏纳与麦克阿瑟元帅同赴澳大利亚，由澳转美，在那里设总部，向菲律宾广播，鼓励全体人民继续抵抗，振奋沦陷区人心。

一九四二年五月六日，日军得意洋洋，广播占领菲律宾最后据点——哥黎希律，迫令被俘的美远东军副统帅温德莱通过电台，命令远东军全体缴械投降。

当夜，敌人操纵下的华侨协会副会长，奉令在电台广播，劝反日的中国人改变立场与新当局合作，这位副会长言语伶俐，他是先父故交，平日待我很好。他说得头头是道，我的心意并不动摇。

战局逆转，我们站在信心上的希望反而高起来。那天我读创世纪至诺亚造方舟的故事。大水泛滥，升涨至一百五十天便开始退下去。“这是我们的希望。”我指着《圣经》对丹士夫妇和我妻说。诺亚方舟的故事，虽不是这一次战争的预言，但上帝无论在任何情况下，都可借《圣经》的话启示我们，加给我们希望与勇气。

太平洋开战一百五十天，哥黎希律炮台山失守。日军胜利达到最高峰，正可和诺亚方舟时代洪水涨至最高峰相比拟。在我对我妻和丹士夫妇指出这段比喻时，完全不知道珊瑚海大战正烈。当时我凭信心指出敌人的战争气运从那天以后，必然开始走下坡。一九四二年五月七日日军在珊瑚海战败，恰是太平洋战争第一百五十一天。

也象诺亚在方舟中，我们一家八口避难在丹士家里。洪水升涨时，方舟离地越远，离天越近，危难的情况越严重，我们和上帝越亲近。

美远东军主力在巴丹半岛和哥黎希律炮台山被摧毁之后，日军控制了整个菲律宾群岛，包括吕宋、未西耶和棉兰老。就在这时，大理院大法官亚默山道士就义的消息，传到马尼拉。奎松总统与副总统奥斯敏纳离菲赴美之前，山道士决定继续留非主持抗战，遂由哥黎希律奔赴宿务，不幸在描利礼与他的儿子同时被捕，押赴棉兰老省的马拉蒙。这位菲律宾的伟人，宁死不与日军合作，拒绝往劝罗哈斯投降，罗哈斯战后被选为菲律宾独立首任总统。山道士忠心耿耿，至死不渝；一九四二年五月二日，被日军处决。

就义之前，山道士告诉他的儿子毕卑道说：“我已被判死刑，几分钟后，他们要把我枪毙。”毕卑道大哭。“不要哭，要让这班人看见你是怎样精忠勇敢。我为国家死是一个很难得的机会。不是每一个人都有这样机会。”山道上慷慨说完，同他的儿子跪下祷告，站起来坚毅地步入刑场。

我和山道士夙识，丹士带这惨烈消息回家，令人悲伤震悼。

我对丹士说：“扶西.亚默.山道士忠贞殉难了，菲律宾民族英雄精神长存！”


十一

十一、逐户搜查

攻心为上，攻城为下。——孙子

日军虽取得菲律宾群岛，但取不到菲律宾人心。

“有一个新的广播电台出现。”丹士回家兴奋地说。“这广播电台号称：老百姓的呼声，抗议日军残酷暴行。”

这个秘密广播电台，冒险为公理正义奋斗，可惜不久便被侦破。许多忠勇志士被捕、被杀。

敌军迅即宣布，凡包藏反日分子的，都要治罪，同时在若干区域，实行逐户搜查。

一个下午，亚奇突来看我。这是不寻常的，他一向每一次来，都在夜色昏黑之后。他已在教育局复职，奉派往马尼拉以南的小岛岷洛洛省督学，经常回家探视他的家庭。

亚奇告诉我，世炳曾有一次逃往他的家，避匿一天。自从三月间，世炳和我在以马内利医院一别，彼此不通音信。我知道他住在以马内利医院对面黑斯拉素家里。战前拉素在基督教青年会任事，他的妻子挪惹，是以马内利医院的看护生，深得史母、戴美博士与韦克姑娘的信任。

“城北许多人被捕，世炳从窗缝间窥见邻人一个个被押上军车，一溜烟走到我家，”亚奇说。世炳做事，一向敏捷。风波过后，世炳返回拉素家之前，与亚奇有一番谈论。“世炳提起重进伊保山区问题。我特来问你的意见”亚奇迫切说。

“沦陷初期。我们同在伊保，原打算携眷进山，可是现在已不作此想了，”我答，“我想就照现在的情形住下去。”我仓皇作答完，又后悔这样答复，对亚奇此来所抱的好意，未免唐突。亚奇于是不照他的原意把话都说完。

逐户搜查已从马尼拉北区起手，“迟早会到南边来，你必须提防。”亚奇率直这样警告后，便匆匆离去。

亚奇的预料，果成事实。几星期后，一个大清早，丹士夫妇出门去，莉莉走上楼来，惶恐战栗。“日本兵看守这条街的出入，”她上气不接下气地说：“他们不许任何人离去，开始逐户搜查。”

我们如瓮中之鳖，无法可施。若冒险走出门，等于自投罗网。

每一分钟我们都凭信心活着。著名布道家司布真在一篇讲章上说：信心如游泳，有信心的心，投身水中，水会使他浮起来。我每次入睡之前，总是祷告上帝说：“亲爱的夭父啊，我现在就如投身入水一样，完全交托你。”

那天照常午睡，我妻把我唤醒。

“日军继续搜查，已很近了，”她说，“此际搜查部队和我们只隔一个邻户和一片空地。”

看来他们搜查大半天，还找不到对象。我低头寻思，日军是找我呢？或是找别人呢？

我妻和我跪下祷告，就在此时，罗大姊归来，很紧张的这样报告：当她入门时，两个日兵经过门口，只看她一眼，随即走开；过了数分钟，一辆汽车开到门前，一位军官下车，也站在门口，举眼细看我们楼下一会，掉头走往同街对面去。好在我们已由楼下搬上二楼，大门开放，不致启疑。

搜查直至日暮，还在严密进行。邻居一位菲律宾妇人被指是游击队的同情者给抓了去，日兵始终无一人进入丹士家。

耶和华的使者，在敬畏他的人四围安营，搭救他们。(诗篇三十四篇第七节)

千钧一发，我们脱离了日兵逐户搜查的危难，接着疾病试探来了。长女友德腹痛发热，全身如焚，屡呼：“火啊，火啊！”我妻与我，同心禁食祷告，眼睁睁看她为生命搏斗。

“我的好孩子！”我对友德说，“上帝许多次从死亡中把我们救出来，定会治好你的病。”友德点点头，我们所能给她的只是水。

二十四小时后，友德热病脱险。经过这一次磨炼，加强我们面对疾病试探的信心。四女友爱患惊风症，保姆多次以为友爱没有希望了，然而上帝把她医好回来。

使徒雅各说：“出于信心的祈祷，要救那病人。”(雅各书五章十五节)。我们确曾这样经历过。丹士夫妇把这些事报给史母、戴美博士和韦克姑娘，戴美博士冒险离开医院来看我们。

从戴美博士的谈话，获悉我们的朋友俞维.孟立一家的苦痛。马尼拉失守，俞维自己照他对我的建议去做。坐在家里，被日军抓去，押入皇城内军事监狱。因他是马尼拉《每日公报》主笔，便和我另一位朋友，报界元老《自由周报》总经理赵鲁齐士，一样被认为特别囚犯，最初数天不准饮食，挨饿吃苦。孟立太太全家囚禁山道顿马士大学。

“上帝支持孟立太太和集中营的一班人，忍受艰难试炼。”戴美博士临别时说。被集中在山道顿马士大学的英、美侨民，有了临时组织。在饥饿虐待的苦痛中，互相扶持。集中营外，天主教神甫、基督教传道士、朋友，以及各方同情者，捐献食物、用具，送往集中营。

并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里都成为一了。(加拉太书三章第二十八节)

离戴美博士来访不久，一个九月天阴的午后，史母忽然进来，身穿白衫黑裙，面有忧色，“我带给你们一个坏消息。”她说。我的心沉下去。“你妻在哪里？”她问。接着才说：“她的母亲，今早身故。”

我妻刚自厨房走进来，听到噩耗。我的岳母是一位慈祥的妇人，染疾已久。“她在最后几分钟，不断地提起你们。”史母转述我妻的弟弟亚玛洛的报告。我妻痛哭失声，史母陪她流相，然后郑重说：“我们的救主曾说：我另外有羊，不是这圈里的，我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人。”(约翰福音十章十六)

史母深知我妻关心她母亲的灵魂，用《圣经》的话安慰她．“你母活时，做人很好，虽然没有接受洗礼去世，但望上帝不会抛弃她。”史母紧紧握着我妻的手。

这时候史母离开礼拜堂来丹士家，比四月间来做寿的那天更冒险，她的活动已引起军部注意，军部命令史母每个月到军部报到，把一个月的行动都列出来，随时答复问题。她不顾监视的严厉，继续支持地下工作。她来丹士家有随时被查出的可能，来得越久，危险性越大。

“我不愿意匆促离开你们，但不能不匆促离开。”史母临走时说。“我会和你弟弟亚玛洛经常联络。”

我们夫妇和孩子们都无法参加丧礼，奸细会抓住这个机会，窥视我妻踪迹，我们若参加丧礼，徒然加重事态的悲惨。

整个下午，我妻哭泣不停，我不知用什么话去安慰她。那天晚上，雷电交加，风雨凄凄。全家的人都睡去了，我独自读《圣经》，为着死亡的悲哀，沉思默想。每一点钟，每一分钟，或在战场上，或在刑台上，或为饥饿，或因疾病，无分男女，许许多多人面对死亡。那些活时好好做人的，勇敢牺牲的，死时还未受洗归入基督，他们的灵魂怎样呢？我在祷告中迫求答案，直至夜深，这节《圣经》触动我的眼睑：

不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？(哥林多前书第十五节)

我读了好几遍，为着天父上帝永在、永存、无穷、无极的博爱，寻思惊奇。

我妻废止朝食四十九天，纪念亲爱的慈母离世。


十二

十二、何去何从

耶和华阿！求你将你的道指教我。因我仇敌的缘故，引导我走平坦的路。(诗篇二十七篇第十一节)

奸细不知我在何处，不能断定我是生是死。谣言四起：说巴丹半岛未失陷前，我已在战区阵亡；一说我正在指挥一支游击队作战；另一说是敌人悬赏取我的头。

我们把一切全交给上帝，安静庆祝十月十日国庆日。我叫我妻给每个孩子一个鸡蛋。这在贫乏中是大奢侈。圆圆的鸡蛋，象征团结，我们为国家民族，也为联军前途的成功祝祷。

这个大日子过去，来了一个可爱的日子，那是十月二十日，我们结婚第十周年纪念日，每个小孩子再享受一个鸡蛋。

那天下午，照常写作。

“刚刚听说史母已在路上，要来看我们。”我妻轻声说。我没定有什么大事发生，不然，她不会冒这个险。后来才知丹士夫妇出我们不意，特请她来参加庆祝我们结婚十周年纪念的晚餐会。

十年前，史母帮她的丈夫撒母耳.韦士.史德博士，主持我们夫妇的婚礼。十年后的今天，我们举家逃亡；史德博士本人不知去向，惟留史母伴我们追忆往事。我记得结婚誓言：是疾病，抑是健康；是富裕，抑是贫穷；是好，是歹，至死方休。

战争也不能分离我们。艰危苦痛，更使我妻与我倍加亲切。

身边五个小孩子，给予我们充分理由去瞻望未来远景。友德与友美在莉莉督教下，英文进步很快。友仁开始懂得欣赏音乐。友爱活泼伶俐，表现独立性格。友安，这小小的孩子，我们离家前，刚好学步，都在也能在每日祷告会上随大家念诗篇一百二十八篇。

这一篇美好的诗，上帝应许敬畏他遵行他的道的人，享受家庭幸福，看到儿女的儿女。我们叫孩子们天天念，天天在祷告会上背诵。我妻与我虽在逃亡中，还是抓住这篇应许，盼望未来日子看到上帝应许的实现。首先，我们为着避难追求上帝。后来，领受上帝的爱越多，越了解上帝应许的宝贵，越追求上帝多多赐福。当天，史母高兴地看见坐在桌上的孩子们长大得真快。自从孩子们在礼拜堂宿舍和她同住一间房子以来，史母爱惜这些孩子象自己的骨肉一样。

“你看战局怎样呢？”史母半嘲笑地问我。她还记得十个月前，友安受洗的那一天，我说日本如把菲律宾卷入战争漩涡，将是太愚蠢。

“战局演变，现在确已对我们这一边有利。”我答。这时太平洋中途岛海战，美海军在史布鲁安斯统领下已迫使日本舰队败退；麦克阿瑟元帅自西南太平洋反攻，也在瓜达康拉尔岛和所罗门群岛屡建战功。

“照许多人想，胜利到来的日子，还有一段颇长时期。”史母说。接着她便详细讲述游击队如何在菲律宾各地成长。这位忠勇的妇人，意志坚决，无论日子还需多久，在她是一往直前，义无反顾。史母谈至日落黄昏，才离开丹士家返礼拜堂。

黑田接替本间统领兵权的一段期间，菲律宾情势相当和缓，一些菲籍战俘放了出来，也有一些罪状较轻的华侨领袖，先后获释。军部态度转趋和缓，并不是说他们已经放弃对反抗分子的搜捕。

黑田统治时代，组织“邻居会”。抄袭中国古老的保甲制度，每十家组成一个邻居会，负责这十家人的言语行动。如遇嫌疑分子，随时举报。假使当时菲律宾人诚意和日军合作，我的处境必更险恶。

黑田同时实施政治训练，灌输日本人思想。凡在政府机关服务的人，都须受两个月的训练。

丹士那时已在国立菲律宾大学复职，照例报名。我深知日本人洗脑工作，不会摇动丹士坚定的信心，也深信上帝若要我们继续住在丹士家里，丹士必免受此次政治训练。

丹士收拾行李，和我们话别，在我们需要他的时候，不得不离开，殊深抱憾，“我深信你不会离开我们，上帝自有安排。”我凭信心这样说。

过几天，丹士由菲律宾大学的营幕跑回家来，喜容满面。

 “我不必参加政治训练了！”他叫着。原来丹士和其他十二人被指定往训练中心去，其后认为十三个数目不祥，只用十二人就算，丹士果然免去参加。

一九四二年圣诞节在沦陷气氛下到来。孩子们虽然没有跟邻居放声高唱圣诞诗歌的自由，也为庆祝圣诞精神振奋。丹士欢欢喜喜买了几件儿童玩具回家，并用红色纸包枯枝，做成一株圣诞树，排在二楼厅上，俨然是一番气象。回忆一年前，一株绿色圣诞树，挂着五彩电珠，在我们计顺市家里客厅，华丽悦目，可惜正值执行灯火管制，无发光可能。我们举家伏匿在地下防空洞，日本飞机在上空向各处投弹。当时我们希望美援军及时到达，免致菲律宾陷敌，现在的希望是日军占领时期快速终止。

圣诞节前夕，教会的圣诞歌唱队来丹士家唱贺，罗大姊事前急忙安排。她和丹士与两位侄女在二楼厅中接待来客，我们夫妇，保姆和友德、友美、友仁、友爱、友安五个小孩子不得不关在房子里面，避免来客耳目。孩子们伏在楼板上，不许稍动声息。

我们惟有默默随着房外歌声，颂赞救主降临。

这一年，我们以迫切望救的心情，迎接圣诞，在最艰险的环境中唯一的依靠就在上帝的拯救，更使我们加深领悟救主耶稣基督的诞生和我们关系特别的亲切。天还未亮，我妻与我便起身跪在厅中热切祷告。黑暗中，我们有光明；危难中，我们有盼望。内心充满说不出的平安。直至曙色初升，我们夫妇两人深深觉得主耶稣基督活在我们里面，使我们与他合而为一，使我们确确实实得着圣主诞生的快乐。“我在他们里面，你在我里面”，主耶稣对天父上帝说。这一年，一九四二年的圣诞节，是我们夫妇在信心上一个可贵的经历，是灵命成长中一个最可贵的日子。

佳节过去，一九四三年随着到来，又是另一年了。我每到晚间，把友爱放到我的肩上，让小孩子从窗缝去窥看天上月亮，

“月高兮天青，我在这里兮，你在哪厢？”她轻声唱。甜蜜的歌声，诉出我们思家的心情。关在小屋子里面，呼啸耳语，如此生活，有时不免有度日如年之感。我们渐渐感觉不耐烦，世炳和他一家此时也正有同样的感想。

世炳初下山几个月，一家住在拉素寓所，他的太太又生了一个男孩子叫敏尼。有时，戴美博士和韦克姑娘由对面医院走去看看他们，和他们谈谈天，日子还过得去。世炳的名字未列入黑单。军部预期他会合作。最初华侨协会还等候他去做秘书长，后来才派了另一个人。

日军逐户搜查的行动，使世炳深觉马尼拉不可长期安居，他托由戴美博士通知丹士，想和我商量此后计划。我们决定在丹土家里相见。这一次会晤，虽是简单，不能说不带有被人察觉跟踪的危险性。

一九四三年元月初，一个迷惆之夜，世炳借他的太太到来，我们倾谈了几个钟头，有话说不尽。

“日军在北郊搜查时，我走往亚奇处，提议照你在伊保山中主张，携我们的家眷入山。”世炳说。“一年过去了，菲律宾的光复，恐怕还须再等一个时期，我们不应该就在马尼拉住下去。”

我们费了几个钟头，估量入山与继续住在马尼拉的利害得失。如果有人说出我们马尼拉的住处，风声传到奸细耳朵，只要一敲门，我们就将被抓，一去不回。我们如在山中，纵使敌人得到消息，等到派兵入山，仍需时日。何况山峦重叠，山路崎岖，敌人未必得手，至少我们不致象瓮中之鳖，无处可走。“城中引诱太大，往往会动摇我们的意志。”世炳进一步说。“在山中辛苦过日，生活比较简单。”世炳又说。我了解世炳的意思。不过此时要把两家人搬进山去，比较沦陷初期困难多了，情形愈来愈不容易，走错小小一步，必至影响全局。我们同意勿操之过急，先把这个问题摆在上帝面前恒切祷告。世炳隔了一夜，便回拉素寓所。

两个月不断祷告，恳求上帝启示。

“世炳有一张字条给你。”丹士自礼拜堂回来就说。世炳的字条说，在安静灵修时，《圣经》旧约迦勒的故事提醒了他。约书亚时代，迦勒两度奋勇进入山区，获得胜利报偿。世炳深信，我们须有迦勒的精神，奋勇再度进山。

我把此意和我妻讨论，她竭力反对携眷进山，并且指出伊保山区一带，向来被认是疟疾蔓延区域，不是孩子们生活的地方，何况交通不便，每日饮食来源都有问题，“一旦入山，我们单门独户，盗贼垂手可及。”她说，“山区邻人也会生疑，怎能掩藏我们的身分？”

我不能抹煞我妻反对的理由，同时也觉世炳的建议有采纳必要。我对我妻说，在山中，孩子们可以自由活动，呼吸新鲜空气，过正常生活，不必耳语，甚至唱歌讲话，都不必限制。我们可以养鸡、养猪、养牛、种地瓜、种蔬菜。

“当时丹尼、世炳与我在伊保山居，盗贼蜂起，现在情形不同，山区的人已定居下去，安静过活。山区风气朴实，山林茂盛，邻居远远相隔，不必有被人发觉的疑忌。”我说。

我妻与我意见相左，彼此不敢擅自作决。在我本身来说，无论我所举入山的理由何等充分，只要想起一旦走出丹士大门一步，即有被奸细瞥见抓去的可能，便觉不寒而栗。何况入山路途遥远，随时随地都有危险。尤其是要如何通过边界哨兵的盘问？这问题特别严重。在我妻来说，她虽竭力反对入山，也深恐世炳所得启示，若是出自上帝，怎可不去接受？

何去何从？我们夫妇同意把个人意见放开，虚怀虔诚，求上帝为我们解决。


十三

十三、日光之下的喜乐

一宿虽然有哭泣，早晨便必欢呼。(诗篇：三十篇第五节)

一九四二年三月我离开伊保下山的行动，当时若以人的眼光看，是危险不智。后来事实证明上帝安排的奇妙，为常人智虑所不能及。由此使我们深信凡事不应专靠人的看法，要靠上帝的旨意。我们对二度进山问题要怎样解决，应该无条件的放开自己见解，完全顺服上帝指示。

我们夫妇一同跪下祷告，“亲爱的主，我不愿意同孩子们到山区去。”我妻坦白告诉上帝，“但不能由我决定，你怎样说，我们就怎样遵从。”她结束了她的祷告，我也对上帝表达不固执我的意见。

我们安静灵修，先读一本圣道小册：《上帝的呼唤》。

打开一看，摆在眼前的是这样的启示——

从黑暗到光明，
从不安定到安定，
从无秩序到有秩序。

我们若继续住在城内，将是黑暗、不安定、无秩序。进山，将是光明、安定、有秩序。

接着读《圣经》，得着尼希米往犹太的故事，“准我经过”这一句话(尼希米书二章七节)，使我对通过边界哨兵站的疑虑，顿然冰释。

我妻与我进一步恳求上帝给我们一段《圣经》，让我们得着明确的保证，有如当日我从伊保下山时《圣经》耶利米书所指示的明确保证一样。我们凭信心打开《圣经》，下列这一段赫然显现出来：

上帝赐你在日光之下虚空的年日，当同你所爱的妻，快活度日。(传道书九章第九节)

“日光之下”——我们关在丹士家里，已经一年没有日光了，

“赖上帝恩典！”我叫起来，“我们将在山野田光之下，共同快活度日。”

传道书九章第九节这段启示，是我读经以来第一次看到，第一次得着，也是最切合当时情境，最有力的一段启示。我们不是呆板拘束地用一定的方式去打开《圣经》，而是在最迫切的时刻，最需要的时刻，以毫无保留的态度，以绝对服从的信心去求取上帝的启示。上帝鉴察我们的信心，就从《圣经》上的话，晓谕我们，使我们绝对不怀疑地遵循《圣经》的活去做。

由这时起，我妻入山的决心，比任何人更坚定。这是她在属灵生活上一场大奋斗，终能绝对服从。没有人预见我们在城内住过的每一个地方，不久都会—一被军部派兵突击搜查。如果我们不遵从上帝的启示离城进山，便永难逃脱。

信心生活是奇妙的经历，许多时候，我们必须忍耐等着。许多内部与周围的障碍，必须胜过。经过三个月奋斗，才实践这一次所得上帝的启示。

最先，我们必须取得一班患难朋友的协议。

我们有亚奇的热心支持，但丹士夫妇未必谅解。他们爱护我们的孩子，好象自己的孩子，我妻每日也照顾他们的小娃娃，如同自己的婴孩一样，彼此互相照料，亲热如一家人。我们自觉不好向他们开口话别。

起初罗大姊以为我们厌倦他们了。我告诉她，最初我妻是最反对进山的，终于顺从信心的启导。丹士夫妇说到信心问题，立即提议先问问信心坚强的史母、戴美博士和韦克姑娘，看他们怎样说。我们也央她这样去做。

“她们都认为山林中不合孩子们生长。”罗大姊回来报告，“她们指出丹尼已在敌人手中，可能被迫供出伊保山区是你们逃难的地方，你们在那里会被抓去。”

这三位献身圣道的女宣道士，对我们诚切爱护，我们对她们的意见，当然不能忽视。

“让我们等着。”我妻镇定地说。其时亚奇已赴岷洛洛任职，我们除了等候以外，别无他路。

“延迟不是否决”，我们在每日灵修“上帝呼唤”的小册上，得着这一句勉励的话。一个月后，亚奇回城来，勇敢如旧，力言必须进山。并且叫他的女儿利百加和三位子女——仁娜、以利、保婴，同亚瑾洛太大的老母，先往伊保山区预备，同时差遣亚瑾洛太太的两个侄儿万渊尼与俞敏入山打扫希望营，加筑一间大茅舍，作为世炳和我们两家栖身之所。

“万渊尼将在希望之营服务，他会听你的话，万渊尼为人协实能干，很靠得住。”亚奇向我们保证，我们接受他的全部计划。

又一个月过去，世炳秘密偕他的太太和两个幼儿——亚瑟与敏尼，再来丹士家，住了两天，计划二次进山，我把所读的《圣经》给世炳看。

你们出来必不至急忙也不至奔逃，因为耶和华必在你前头行，以色列的上帝必作你们的后盾。(以赛亚书五十二章第十二节)

“我们一定进山，但不必急忙。”我说，我叫世炳准备好一切。

世炳一家回拉素寓所之后，只隔两星期，圣灵引导我又读以赛亚书。奇异得很，这一节《圣经》这次才特别引起我的注意：

你们离开吧。离开吧。(以赛亚书五十上章第十一节)

时候到了，上帝催促我们离开的声音，一直在耳边响着，可是要怎样离开呢？

“我不明白你们为什么必须离城，但我相信上帝已为你们开路。”罗大姊次日从礼拜堂回家这样说。她带来史母的讯息。

令人惊异的，史母此时已赞成我们离开了。她告诉罗大姊，在灵修时候，一向有关我们进山的疑惧都消失了，并且清楚得着启示，要催促我们离城。

又隔一天，罗大姊有事到以马内利医院，匆匆回来，很激动地对我们说：“戴美博士和韦克姑娘，在她们安静灵修时，都得着启示，催促你们早速离城。”这正是我们所等候的讯息，难得罗大姊自动传报。“戴夫博士并且坚持你们越速进山越好，一个钟头都不可延迟。”罗大姊说。

不但史母与戴美博士和韦克姑娘，改变她们反对的意见，就是丹士夫妇这时也深信我们进山是上帝的意旨。

我们各人所得启示，至此完全一致。得着启示的时间先后不同，目标则一。

戴美博士、韦克姑娘和史母，都在一个安静时间去求启示，她们每日清早起，虔诚灵修，倾心静候得着灵感与听到灵音。丹士夫妇顺从上帝开路，深信上帝自会负责安排，静看事态发展，放心照上帝的旨意去做。

逃亡中，世炳夫妇，我妻与我，在各种不同情形之下，遵循上帝启示：有时从热切祷告得着《圣经》章节的指引；有时从安心顺服得着上帝的开路；或随时随地得着灵感，放胆信靠。我们不注重得着启示的方式，也不困于哪一个方式。上帝只要我们虔诚笃信，别无其他条件。“照你所信的去得着。”怎样信，不是问题，问题是你有没有信？

我们离城进山的决定已不成问题了，当前问题是怎样离城进山。

伊保是一个偏僻的山区，离马尼拉东北约二十多公里，向东伸出，与面对太平洋的西拉马丽群山相连。战前由马尼拉开汽车一个钟头即可到达。沦陷后，交通不正常，普通人旅行困难。日军控制车辆，汽油供应受绝对限制。汽车、货车不容易租到，因租来，也会引人注目。若乘公共汽车，又怕被人窥破。牛车太慢一不合实用。惟一可用的是马车，要如何不使车主认出我们的身份，已不容易，要避免车夫的注意，也很困难。何况路途相当远，未必有马车出租。

亚奇有一辆马车，老马久病，不胜驰驱。车很小，仅容三个人，我们尚欠两辆大马车，向谁接头呢？

“既是上帝旨意，上帝自会供给。”我妻在夜间祷告会上说道。

“我深信六月四日，是你们离城进山的日子。”罗大姊在晚间祷告会上泰然这样说。她深信这是圣灵的启导，没有作进一步的解释。我们也就这样照她所说的决定。甚奇异的事情，就此发生。一个名叫威廉.齐寅德的信徒，新近经营马车业，经常往礼拜堂探访史母。六月三日，齐寅德与史母晤谈。

史母问他：“你肯帮助一些人一点忙吗？”

“我肯。”齐寅德答。

“明天大清早，请你派两辆大马车到百阁区新牙朗天主教堂前面。”史母说。

齐寅德连连点头，心里明白这是怎么一回事。

“明天清早到点钟，我会派车去。”他说。“我要命令车夫一见有人来接车，便先自离开。请你叫那班人改用他们的车夫。如此，我的车夫便不知道这班人是谁。”

史母把这个计划通知丹士。丹士飞奔回家报讯。大家同声欢呼。

当夜世炳夫妇和两个幼儿离开拉素寓所到丹士家聚齐。三家人在一起，煞是热闹。我们举行一个大祷告会。隔天大家起身很早，人人心情兴奋，准备面对新冒险。

丹士一位老朋友，本是马车夫，特请他和他的儿子一同帮忙。一九四三年六月初四日清早五点钟，齐寅德的两辆大马车间才到了天主教堂前面，一见丹士的老朋友父子两人步近，便把马车放给他们。

亚奇策病马破车，准时到来。他预计六个钟头可到达伊保山区。大家先用早餐，同时准备一份点心，带上马车，以防万一午前不能到达目的地。

韦克姑娘还请一位朋友曼迎士牙医，替我做一套假牙。挂上去，脸皮拉长，眼睛张大，嘴唇伸出，嘴巴张阔，看起来是很好的伪装。

我穿菲律宾本地人用的巴朗衫，坐在车后，抱一个土瓮，遮掩我的大肚子。拉素赶来陪我们进山。他与亚奇坐在车前掩护。车后还有一大竹笼的鸡，恰象本地农人要回山区去。

亚瑾洛太太、两女毕丽丝惹与亚美惹，丹士、世炳一家，和我妻、保姆与孩子们分坐齐寅德的两辆大马车。一个名叫马溜，二十多岁年青人，临时由史母派来参加进山，他和我们过去从未谋面。

这是艰难危险的长途跋涉，难得亚瑾洛一家人和丹士、拉素，自愿做我们的掩护。

时间太早，来往的人不多，惟有菲籍宪兵看守万人斗渥边界哨兵站。

哨兵站一向警备，提防反抗分子自由出入。

“不知有多少人在此地被拘捕？”马车渐渐走近边界时，我暗自发问。这时候猛然觉得我所挂的假牙不甚自然，和哨兵对答会有问题。且恐说话发音是中国人声调，易被识破。可是我们已到了无法退回的地步。

“快和拉素一同下车，我们须受检查。”亚奇对我和拉素说。

我们排成一列，站立等候检查。突闻一个宪兵大声叫喊，我们不知所措。接着那个宪兵又叫：“你们向前走吧！”原来他不想盘问麻烦，连看都不看一眼。

一个敌军通缉的人，站在哨兵站前，竟然奉令走开，连摸都不摸，看都不看，正如《圣经》保证：“准我经过！”神迹真堪叫奇。

载着我妻、世炳太太和一班孩子们的马车，也不受麻烦，平安通过。

轮到世炳所坐马车要过哨站，宪兵的态度忽变，喝令他停车检查。世炳一溜烟闪下车走往旁边去，让同车的亚瑾洛太太去招架。

“通行证呢？”宪兵问。

“什么通行证？”亚瑾洛太太反问。

“你不知道军部下令，离城往外省去的家眷，要有通行证吗？”宪兵说。

有这一条命令，却让前头两部车通过不问，独来纠缠亚瑾洛太太所坐的这辆车。亚瑾洛太太是菲律宾妇人，恳切和菲籍宪兵商量。这些宪兵对本国人有时特别体谅。亚瑾洛太太坦直说不知有这条规例，指着车上一群儿女，苦求宪兵开恩，果然获得放行。

我们是一九四三年六月初四日离城进山，那时刚好哨兵站检查相当放宽，若迟一天，后果不堪设想。扶西.刘礼博士，其后是日治时期的菲律宾总统，就在六月初五日遇刺。日军立即加紧安全措施。所有哨兵站戒备森严，任何人出入均受搜查盘问。稍有一点生疑，即被扣押调查。

又隔几天，敌人所支持的华侨协会秘书长被刺死，接着那位在哥黎希律炮台山失守时广播演讲的华侨协会副会长也被华侨徒击队枪毙。日军愤怒，加紧搜捕反抗领袖。


十四

十四、荣耀之旅

惊弓之鸟。——谚语

我们过了边界，不敢回头，一直向北疾驰。

齐寅德的两部马车如飞的越过我们的老马，向前长驱进发。看见这两部大马车已由哨兵站走过来，我们更觉放心。

不久，就在前面相遇。齐寅德的两部大马车停在路旁。原来我妻与世炳太太所坐的那一辆马车走在最前面，在一个山坡转角处翻覆，车内长幼倾倒地上。我妻最先跌落，受伤最重。她抱着友安，立时昏厥，苏醒后急问：“孩子们受伤吗？”

“没有，你现在感觉怎样？”丹土问。

“感谢上帝，幸亏马车倒在我一边，若是倒在另一边，幼小的敏尼会受重伤。”她含笑说。我妻的头部和背部都受了伤。

“可怜我妻为我受尽折磨！”我这样感叹，慢慢扶她上车。我们此时已入黎刹省境。公路两旁有住宅。为免引人注目，赶快收拾倾倒出来的破碎碗碟，匆匆起行。

三辆马车依照，一九四一年的最后一天，丹尼、世炳和我三人所走路线，转向东北方进入武六干省的山区。清静的旷野与城市的气氛不同。诗篇五十五篇说：

但愿我有翅膀象鸽子，我就飞去，得享安息。

我必远游，宿在旷野。(诗篇五十五篇第六节至七节)

青山在望，一片阡陌，我们停车午餐。孩子们从马车上跳下来，十四个月来第一次呼吸野外清新空气。大家笑嘻嘻，痛快吃一顿，忘记前头的艰难。

亚奇乘机喂马，“这匹老马，染病两天，已两天不吃东西，原配不上在公路上走。我以为一到伊保山区，它会死在那里。不料一路走得好，此时也吃得好。看来不象有病。真不寻常。”亚奇说。

“这匹马到了伊保，一定不会死。”我凭信心告诉亚奇。

孩子们象蝴蝶穿花走来走去，玩赏野花野草。友美勤奋地帮助整理碗碟，不提防草地上一尺长的一条刺盘着她的左腿，流血不已。她忍痛含泪，不敢哭出声来。进山以后，遍地荆棘，孩子们难免要受许多苦痛。

休息了一个小时，续奔前程。亚奇没曾预计沿途有河，桥约战时炸毁。我们的时间表因此被推翻。初过第一条河，孩子们踏河水，引以为乐。一条河又一条河，不知有多少条河，每过一条河，人要下车步行，马要拖车涉水，弄至人困马乏。

每一里路，耗费很长时间。马的气力慢慢消失，此时红日西下，大家已面无喜容，焦虑会不会到达目的地。到了前年丹尼、世炳和我初次进山被武装人员拘捕的地方附近，日落黄昏。四顾寂寞，只走了一半以上的路。向北再进，河流更阔，马车动作更困难。大家下车徒步，各携一些东西，减少马车载重，还有一些人在后面推车。

暮雨零零，山路陡峭，其中一辆马车转弯时，险堕下崖去。我们还是继续前进，走了差不多十几个小时，离目的地仍远。年幼的孩子们相对啼饥。

夜越来越黑暗，路越来越艰难。过不多时，马车停了不动，亚奇与丹士相顾黯然。

“人力尽了”丹士叹息。

“马力竭了。”亚奇接着说。

“没有法子，我们不能再走了。”丹士又说。

 一向勇敢的亚奇，承认失败。一向乐观的丹士，无法可施。还有什么希望呢？

我们要停在这里，任由孩子们暴露在山林中吗？一旦天亮，农人看见我们狼狈情况，要怎样说呢？我们岂不令人生疑？万一日军巡逻队经过，又会怎么样呢？

骑虎难下，进不能，退不得。很明显的，我们的信心，正面对着一个大试炼。

我请丹士与亚奇同心祷告。我呼求上帝：“亲爱的天父，此行不能如此结局。凭你神圣的启示，我们才敢出发。坚信你会负起全部责任。这时候，人力尽，马力竭。我们承认本身已完全束手无策。但在人不能，在你无所不能，上帝啊！求你坚固我们的信心，带我们向前进。奉我主耶稣基督的名求。”

亚奇与丹士同声说“阿们”。我深信祷告已达天听。鼓起余勇，再走几步，呼叫前面两车的人，也跟我同心祷告。

我叫马车夫和全体妇孺登车，准备起行，“各人照原位上车！”我大声喊着，“一切东西，都放回车上，和初离城时一样。”我放胆这样说。我觉得应该这样表示信心。

妇孺们马上服从，一班男人勉强跟着。两位车夫上车半信半疑的把缰绳一拉。

第一匹马起步了。

第二匹马也起步了。

我抚马背说：“你也是上帝创造的。你要继续尽你的本能。”这两匹马好象懂得我的话，一步一步动着继续走。我跑回告诉亚奇：“前面两辆马车向前进了。”亚奇立即策动他的病马，居然起步如飞。三匹马攀登亚波岸悬崖，伊保山口的峻岭，如履平地。

亚瑾洛太太赤足携灯走在第一辆大马车的前面领路，但是后面两辆马车，也需要灯光，以防在岗峦起伏的悬崖堕下去。

“我们也需要灯光。”后面有人喊着。

夜阑山深，仅有我们一行人。谁能供给灯光呢？

我妻记得进山前史母给她一个手电筒，这个手电筒太旧无用，不过随便带来，可给小孩子们玩。她低头祈祷，凭信心，按手电筒，手电筒竟然发光。

“荣耀荣耀，哈利路亚，上帝的真理向前进！”拉素与丹士刚才已很疲弱，这时随马车前进，放声高歌。大家跟着一齐唱，声暄气壮，山谷口音。失败的气氛，一变而为得胜的欢歌。疲倦已极的三匹马，一变而为越来越有力的良驹。再不须从后面推车，再不须停下来让马休息。几分钟前，黑云满布的雨夜，转瞬间，已是星月文辉的天空。

我岂没有吩咐你么？你当刚强壮胆，不要惧怕也不要惊惶(绝望)。因为你无论往哪里去，耶和华你的上帝，必与你同在。(约书亚书一章第九节)

“到目的地了。”亚奇喊着。

一年又六个月前，亚瑾洛太太在圣扶西警长面前，站着欢迎我们的那一间小木屋，依然站在野草丛生的公路旁。

“就是这房子吗？”我妻把手电筒指着小木屋发问。

 “是的，”丹士答。

就在这时，手电筒熄光了。以后无论怎样都无法使这个手电筒放光。上帝的供给，不太少，也不过多。

十八个钟头，才由马尼拉到伊保山区，比亚奇预算的时间多两倍。信心经历所得的造就与报偿，比一路所受的折磨更值得。的确，这是一场斗争，是一场胜利。


十五

十五、再见希望之营

祢是我的藏身之处，祢必保佑我脱离苦难，以得救的乐歌，四面环绕我。(诗篇三十二篇第七节)

世炳和我首次进山。扑面迎人的北风还没曾来，马蹄声已打破了山区小村落夜半的静寂。老阿婆、利百加、万渊尼和俞敏出来接待我们。这是进山最理想的时间，邻居都在酣睡。三辆马车载了男妇老幼二十余人，白日会惊动全村。

阿婆准备饮食。孩子们太疲倦了，不想吃什么。小木屋里面没有床。世炳太太和我妻与保姆，各把枕席放在一个角落，也就和孩子们如此过夜，惟留世炳与我在食桌上。我的食量太好了，吃了三盘白饭，喝了几杯姜汤，还有一些生果。世炳食量也好。

我们两人精神振奋，追记从初次进山在圣扶西被捕，直至几小时前人困马乏陷入绝境的艰辛困苦。数算不尽的艰险经历，也就是数算上帝无限量的思典。“十八个月过去了！”我说，“与其说我们受了这么久的折磨，不如说我们得着这么多的思典！”世炳点头。

“只是向前去看，我们还有很长的路途要跑。”世炳接着说。

“很对。上帝带领我们从一个试炼进入另一个试炼，就是要使我们信心长大，准备面对不可知的未来。”我答。世炳又点点头。

我们拥被卧在桌边楼板上一个空位，放心熟睡，鼾声如雷，小鸟们可能抗议我们打扰它们清晨的唱和。

红日已到中天，我们才睡醒。丹士、拉素和两位马车夫，大清早已带齐寅德的两辆大马车下山去了。亚奇和他的太太早偕妇孺们步入深林中希望之营。世炳与我须在小木屋里等候到黄昏才出去，以防被熟人窥见，多生口舌。

我们两人和阿婆与利百加闲谈。我们呼利百加为美枝。亚奇一对孪生女，美枝居长，伊利莎白居次。美枝为人勇敢，一如其父。她遵父命先带两位子女和一位出生才几个月的婴儿进山。她的丈夫留城内工作。

“你不怕山中生活困苦吗？”我问她。

“不，我父爱这山区，我也爱离开城市的生活。”美枝答，“你们的眷属不习惯山居，会感觉困苦。”美枝答允尽她所能帮忙。

那天下午大雨淋漓。俞敏与万渊尼两兄弟冒雨从山中出来，要带我们两人到希望之营去。这两位兄弟二个月来照亚奇的命令，在希望之营建筑一间大茅舍。

“这时大雨，不好出山。”阿婆劝阻我们。她知道两路难行，恐怕我们一路颠簸。照常理，应该听阿婆的劝告，但这是紧急时期。

我们和俞敏与万渊尼一路走。步步荆棘，路滑异常。我一路不知几多次打滚，直至远远瞥见前面草丛间露出灯光。

“那灯光来自一个放牛的地方，十五个月前，住在那里的人才离去。”俞敏这样形容希望之营。这是我们十五个月前的避难所，现在的目的地。有一个时期，亚奇在那里放牛。我对俞敏报以一笑。离开希望之营十五个月，现在和希望之营再相见，我们的眷属已在那里等着。

俞敏与万渊尼沿途扶持我走路。世炳跑的快，先到营中。他同亚奇再从希望之营走出来接我们。我满手泥泞，紧握着这两位兄弟。

第一号营，亚奇住的旧茅舍，还在那里。山中白蚁多，有些部分已腐蚀。第二号营，丹尼、世炳和我睡觉的地方，已经拆去。

新筑的大茅舍，屋顶和四壁都是用草搭成的，因陋就简，不象我们意料中那么好。茅舍没有门扇，也没有烧饭的厨房。草壁稀薄，风吹草动，随时都有倒掉的可能。

亚奇解释，为着经济问题，他叫俞敏与万渊尼尽量节省，甚至地板也是把亚奇在公路旁边小木屋的天花板折移过来的。

大茅舍的草搭屋顶漏洞大多，雨从各个角落不断的滴下来。风从出入没有门扇的大门口不停吹进来。周围黑暗，树木随风雨作响，仅有一点光从茅舍尽头草壁边一盏椰油灯照出来。景象冷落得可怜。

我们的家属已分开挂起蚊帐。准备在地板上睡。

我妻正在草壁的一边蚊帐里啜泣，一面照顾友安入眠。我带着满身泥土对她说，“我很抱歉，事到如今，我们惟有凭信心向前去想。”

孩子们睡了，我们一些人聚集祷告。万渊尼独唱：“平安之夜”，他穿着亚瑾洛太太的睡衣，因他身上衣服被雨湿透了。大家轮流作短祷。一切镇定下来。风而渐停，过了一夜。

隔天，亚奇离山回城，留他的太太和两女毕丽丝惹与亚美惹住在第一号营陪伴我们。十五个月前，单是世炳和我，希望之营的生活已是困苦，如今家属生活的困苦，更不必说。

我们日夜和蚊蝇作战，妇孺皮肤先后染病。我妻来往井边挑水，好几度跌伤。用野藤与树枝做成的厨房地板，摇动不定。友美尚未习惯，有一天在厨房泥土灶的旁边仆倒，厨房震动，灶上沸水锅堕落下来，沸水冲至她的两腿，痛不可言。友爱也有一次跑往第一号营，右足被荆棘绊倒，刺破一大伤，流血不止。我们夫妇扶她起来，只用蕃石榴煮水洗她的伤处。石榴煮水，是我们山中日常医治百病用的。

大茅舍的草壁原是把野草组合，一套一套地挂上去。有天友德背着敏尼倚在草壁上，不提防两人都跌下去。幸离地不太高，只是饱受一番虚惊！

一个薄暮，正吃晚餐。忽然间，不知其数的有翼白蚁，大群飞来。

“妈妈，我吃了两只白蚁！”敏尼叫喊。孩子们掩两耳，跳东，跳西，四处奔逃。我们急挂蚊帐，叫孩子们避入帐里。立即在大茅舍外面放起营火。有翼的白蚁纷纷飞扑火中去，几分钟后，这些进攻者，都成火灰，孩子们才又跳出来。

“我的饭碗里，满是死蚁。”友安很难过叫着。

为着生存，只有奋斗。就象一班拓荒者，我们组织起来，动员起来。不久发现每个人都有一己的特长。马溜，史母临时叫来参加我们进山的那个生疏人，是巴丹战役贾巴示死亡行军乘机逃脱的一个战俘。他本生长山间，攀山登树，十分熟练，常携野果回来。他是我们山居很有用的一条好汉。万渊尼，战前是职业学校教师，手工老到。世炳，毕业菲律宾大学工程科，指挥万渊尼与俞敏两兄弟继续修整大茅舍。我的日常工作是挑柴，供给营中每日煮饭烧菜的需要。用身体肥胖重量，攀在树上使树枝倒下来，让孩子们拉取枯枝。

我们开了一条秘密山径，由希望之营直达公路旁亚奇小木屋背面山下，美枝经常由这条山径来报消息。我称之为“利百加路”。我们造了一条木桥，介在利百加路与希望之营之间。这条桥是万渊尼造的，我称之为“万渊尼桥”。丹士常进山探问，教我们用野竹筑成水管，接连约一公里的四分之一长，由高山引泉水通到希望之营，从此我们有天然水源，供给营中需要，我称之为“丹士自来水”。我们筑一个养鸡处，称为蕊纱养鸡所。又筑一个养猪处。以世炳的别号为名。

离营寨数百步的高山大树下，有个野兰花盛开的地方，十分幽静。一九四二年下山前夕，世炳和我禁食就在这地方祷告。我们把周围打扫干净，称之为“玛利.凤腾.喜仁兰花园”。玛利是史母的名，凤腾是戴美博士的名，喜仁是韦克姑娘的名；借以表示对她们的敬爱。花园左近搭起一个草棚，做我们的礼拜堂，称为“马大堂”，以志亚瑾洛太太的信心。亚瑾洛太太很感激，但反对用她的闺名。

“我不配接受这个荣誉，如果你坚要称礼拜堂为‘马大堂’，就当为纪念你们在战事爆发前夭殇的幼女马大(友慈别名)，她已在主的身边。”亚瑾洛太太说。“所有纪念堂应该纪念已去世的人。”亚瑾洛太太接着又说。我们不顾亚瑾洛太太的谦让，礼拜堂仍然称她的闺名。谁知亚瑾洛太太后来在战地牺牲，她的解释竟成忏语。

我们又一度砍树伐木，扩展营地，并且开辟农田花园。世炳与我也和菲律宾朋友一样，荷锄耕作。妇孺们参加种菜。谁种的菜，我便称谁的名。有用我妻和世炳太太为名的长豆，有友美与敏尼的冬瓜，亚瑟与友爱的青瓜，友仁与友安的番茄，友德的大瓜。大家热心耕耘，收获时，吃来味道特别好。

收获之际，友美与敏尼抱着满腔热诚，走住冬瓜园，失望回来。她们的冬瓜，被白蚁吃空，仅剩外壳。

孩子们每天有新发现。有时看见有翼能飞的蜥蜴，有时看见长蛇与老鼠扑斗。

“那条长蛇拼命作战，结果重伤死掉。”友爱说。

“那三只老鼠也被蛇咬伤，不久毒发死去。”亚瑟接着报告。

“是的，它们有了一番恶斗，结果同归于尽。”友仁也说。

亚奇曾带一对火鸡回希望之营。有一天饲鸡时，孩子们不见这对火鸡。四处找寻，没有找到。一星期过去，仍无讯息。直到一天下午，才在一块大石边发现这对火鸡，分两个巢，坐着孵卵。每巢有五枚火鸡蛋。

“我们找到火鸡先生和火鸡太太了，它们正在孵小火鸡！”友仁回来报告。几天后，老火鸡领着它们的少爷和小姐们回营。孩子们走到大石边去看，还有八枚火鸡蛋不曾孵出。

“火鸡先生所坐的五枚小鸡蛋，连一只小火鸡都没有。可是它肯和火鸡太太作陪，算是很好了。”友德很天真的这样说。

有一天下午，大鹰飞来抓去一只小火鸡。孩子们走到窗前指着天空那只坏大鸟痛骂，眼泪掉下来。

世炳与我每天下午步入深林，在那里读经或谈论时局。林中湿气太重，我们燃烧一堆小火取暖。孩子们望见林中火烟，往往来找我们。

十几个月前，鲁宾拉律进山报告日军下令对我格杀勿论，当时我步入深林中向上帝求命的祷告处，便是世炳和我此际每天休息祷告的地方。在这里，孩子们攀登被飓风吹倒下来的古树，有时躺在树上，彼此玩笑，有时摘食古村旁的蕃石榴消遣时间……

林中常见蚁巢。我们这天把蚁巢毁去，另一天又见一个更高的新巢。“是的。蚂蚁意志坚强，值得钦佩。”我告诉孩子们，盼望我们的意志也能如此坚强。

孩子们最爱礼拜天早些到来。礼拜天，他们起得早，穿上刚洗净的礼拜天衣服，比我们夫妇更早跑往“马大堂”等候。世炳与我，轮流讲道。我们虽有随时被抓去的危险，但在深山中讲道，反比城市内自由。孩子们放胆吟诗，赞美上帝，山谷回声，余音缭绕。

祢是我藏身之处，祢必保佑我脱离苦难，以得救的乐歌，四面环绕我。(诗篇三十二篇第七节)

我们生活在深林中，路人有时也从附近山径走过。营中人远远望见生人，便唱起菲律宾人最通俗的民歌“小茅舍”，这是要世炳和我两家人走避的讯号。

丹士和拉素经常上山来。他们说，每一回走近希望之营，就听见营中赞美的歌声。“每来希望之营一次，精疲力竭。”丹士说：“但每次回城后总想再回山中来，领受山中属灵的气氛。”

亚瑾洛太太和我们同住了三个月，帮助我们的眷属适应山后生活习惯。她偕两女华丽丝惹与亚美惹回城之后，写给我们一张短信：

亲爱的：

最初，我以为没有我们，你们不能在山中生活。现在我领悟了。你们不是靠人，是靠上帝，专心依靠上帝。我们也许都会离开你们，但是上帝永和你们同在。

热爱你的马大

有一夜，狗狂吠，罗大姊第一次乘黑夜进山探视。有一段短短的时间，她每天都同孩子们往园中找菜蔬食物。

“‘我们日用的饮食，今日赐给我们。’主耶稣教我们念的这句诗文，在希望之营是十全十美的事实。”罗大姊说。“我原是来安慰你们，倒是我本身得着安慰。你们生活在希望之营，上帝供给你们每一天的需要，显明上帝还在降吗哪给他的百姓。”

一九四三年十月，罗大姊回城后，叫她的侄女莉莉进山，帮助我们在希望之营过活。莉莉继续教我们的孩子读英文。

“戴美博士和韦克姑娘也很想来山中看看你们，但自知无此可能。她们叫我告诉你们，你们为着生存，每天艰辛奋斗；但从灵性上说，你们的生活接近天堂。”丹士陪莉莉进山后这样热切勉励。

我们如有表现坚强的时候，也有表现软弱的时候。每当早上黑云四布，或当晚上大雨淋漓，不耐烦地等候麦克阿瑟挥军的到来。我每向东遥望，想像群山之下是太平洋，反攻的军队会从那里来，如海潮一般，有时冲过来，有时退下去。对美军速至的希望，有时高起来，有时降下去。

每天下午我抱幼儿友安唱唱歌，让她好好安眠。我不是会唱歌的人，只是没有调子地哼，消遣胸中苦闷。

有一天下午，我们的狗——巴丹与巴克，狂吠起来，打断我的歌声。它们发现我们果子树上，有一只野猫。过几天，不知怎的，这只野猫竟被马溜捕去，宰割煎烹，供他一顿午餐。马溜不曾详细告诉我们怎样捕到，只说：“我吃了那只野猫。”此后一连几夜，浮云掩蔽月亮，常听到一只孤零零的猫在附近哀呼，寻觅失去的偶伴。

我为马溜没让野猫活着，深挚难过。

兔死狐悲，物伤其类。

古人这句话，说出我对野猫的感叹。象野猫一样，我们也正在被追逐中，挣扎逃命。


一六

一六、投降的诱惑

疾风知劲草，板荡识忠臣。——唐太宗诗

十一月的飓风，扫过希望之营。风狂雨骤，树木震动，群山好像要倒向我们的茅舍来。孩子们彼此紧紧地抱着，直挨到天亮，幸喜茅舍还在，可是园中瓜棚倒塌下来，生瓜、生菜都已狼藉不堪。

飓风季节，山雨下个不停，希望之营夜深寒冷。我患大支气管炎，随着天时，病情变化一天比一天严重。屋顶漏洞太多，雨滴下来，我与我妻不得不把睡眠中的孩子们由一处移到另一处，每每因此咳嗽更剧。

“愿上帝可怜你。”我妻殷勤安慰。

“想想仙爹戈军事监狱里面被囚被刑的悲惨情状，我的情形不是比他们好得多吗？我们惟有满心感谢上帝。”我回答。“如果我被敌人抓去，早在十八个月前就刑，现在是暴骨荒山了。”我说。

我不值得可怜，可怜的是我妻和孩子们为我吃苦。用藤条串联起来的草搭屋顶，恰如船行海洋中，随风起伏，随时有被吹去的可能。

一个安静的深夜，我妻把我推醒：“你听见吗？”她问。我认得是来自屋顶的蛇声。不知在呻吟，或在唱歌？

一连几个晚上都这样。直到一天上午，我妻瞥见一条蛇尾，垂在窗外。其时蛇口咬着一只困蛙，行动迟慢。我妻急呼保姆蕊纱，拿木棍把蛇打死。大家围观，是一条青色长蛇。我深喜夜来屋顶再不会有蛇声，打扰我妻的甜梦。

屋顶的蛇没有了，我们所养的小猪却成为它们报复对象。大清早，发现一只小猪颈项受伤，已被毒蛇咬死。逃亡穷苦中，这是一笔大损失。

两年刻苦奋斗，至此一贫如洗。此时美军已进至俾斯麦群岛，直扑新几内亚。可是我所患大支气管炎的恶化，比美军进展更速。一夜，大家都睡了，我还在厨房刷牙，两腿站不住，仆倒下去，“亲爱的上帝啊，我的两条腿怕是再也不能继续承重了……”我独自叹息。四偶无人，惟有拖着病躯，走入卧室躺下来，数算逃亡时日，已过二十三个月，一月如一年。

次日，亚瑾洛太太回山探望，见我面色青白，体重减少，就不马上和我谈起严重的问题。

入暮，在椰油灯黯淡微光之下，她和世炳细语，有时侧眼看一看我。我料想他们在谈论和我有关的事情。

“告诉我，你们不是谈到我的健康问题吧？”我问。世炳点头。“你们以为我会病死山中吗？”世炳与亚瑾洛太太一语不发，证明我所料不差。“你们两个都不对。”我说：“我没有医药，是真的。每天营养不够，是真的。病情一天比一天严重，是真的。但是上帝与我们同在，也是真的。”我凭信心这样说。他们怎样想，我自然不能怪他们。

每天清晨，我经常荷锄出入田间。亚瑾洛太太回山次日对我说：“兄弟，你不习惯耕种，不要太过劳苦。”

“亲爱的姊妹，感谢你的关心。不要介意，我还担当得来。”我振起精神回答。我必须刚强，以免影响全营的士气。

一天清晨，我在拾取菜蔬，忽闻悲痛哭泣之声，来自白茫草间，原来是蕊纱。她随我们入山，原期早日光复解放，如今又一个圣诞节快要来了，情形却越来越使她失望。援军离我们还是遥远，我的体力愈见衰弱，如何支持下去？何况一旦被捕，又将则何？这些烦恼，压在她的心头，忍不住放声大哭。要我们让她回去。

我无权留住她，也不能让她回城堕入敌人罗网，任令她被扣押、被诘问、被酷刑。我妻与世炳想不出用什么话安慰她。幸而过一会儿，这位忠心保姆，擦去眼泪，步回大茅舍，照常工作。

保姆怕我被捕，是现实问题。亚瑾洛太太回城之前，坦诚地对我说：“我不愿意打扰你安静的心情，但也觉得你必须明白当前处境。中华基督教会蔡信彰牧师秘密通知史母，奸细近日到他的礼拜堂，给他看你的照片。敌人积极侦查你的踪迹，并未放松。”事实上，此时奸细四出，许多亲友都被盘问。我的老同事未申治、黎飞洛，也多次被便衣人员查问。

亚瑾洛太太离山之后，再来的访客是我妻的弟弟亚玛洛，报告我母困苦情况。我母变卖衣物，换取日用食品。史母曾一度去看她。

“我的两眼渐渐失明，不久会看不见。”我母对史母说，“我自知没有看到我儿的可能，但很想在我去世之前能和儿孙见见面。”

我母握史母的手，眼泪落在史母掌上。史母深受感动，打算送我母进伊保山，先派亚玛洛征求我们的意见。

我父年轻去世，当时我母比我父更年轻。家贫守节，寄望在我一身。年又一年，艰辛地捱到了我能负担家用，可以稍尽子责的日子。现在我被通缉，背母逃亡，甚至不能让她知道我在何处，以免牵连她。可怜的母亲，虽只是五十余岁的人，但因眼力已差，一切都觉困难，身体日渐衰弱。我深深了解，我母在完全失明之前，是怎样的想和我们全家人见面。

交通不便，奸细窥伺，为安全起见，我母无入山可能，何况山中生活对她只有增加困苦。我妻建议她一个人来随亚玛洛下山探视我母一番。我对她的建议，觉得危险性太大，不敢赞同。

我诚不孝，徒使我母伤心。亚玛洛还有另一个使命。

“黑田少将下个特赦好多人。一些华侨社会领袖，在本间时代被判徒刑的巴特赦释放，由华侨协会替他们担保。”亚玛洛说，

“丹尼已出狱了。”丹尼过了十八个月人间地狱，幸在日军庆祝组成菲律宾伪政府时，举行大赦，获释出狱。

为着我们的好朋友获得释放，大家都觉欢喜。

停了一回，亚玛洛才提出此来一个最重要的问题，“华侨协会会长吴笱来对你有一个建议。”他说。

吴笱来和我一位堂弟接头，由这位堂弟向亚玛洛转达对我特赦的提议。

“我相信有一天美军会回来菲律宾，但这将在几年之后。”他坦诚告诉我的堂弟。“纵使今日逃得过日军的手，也无法活到美军回来。他在山中，不死于饥饿，也将死于疾病。我是他的同乡，凭我今日所处地位，可与军部接洽，安排他往军部报到，同时安排他的释放。我已屡次替别人这样做，也应该帮我的同乡族亲这样做。”吴笱来说得亲切有理。

我的堂弟离开吴笱来办公室之前。吴笱来强调说：“叫令兄奉不单为自己想，也要为他的家属想。”

吴笱来猜出我身体的情形．也猜到家属的困苦。他要我投到，不外有两个原因：不是自动的要来帮助，便是军部命令他做。我无法断定是哪一个原因。只知道别人此时要他帮助，必须央人向他恳求，他自动对我提议，出于同乡关系，当属可能。

吴笱来此时劝我投到，和一九四二年那个奸细由史母递给我的劝降书，不能作同等看。时机不同，当年年奸细劝降，是要我凑足军部所要处决的名单。此时吴笱来劝降，正值军部需要各方面支持。这位族亲或者认为许多逃避的人，此刻都已先后出面投到获赦，我也不妨依样去做。日军在马尼拉发行一份华文报，尚无一位平日在报界有声名的人当社长，也许军部此时以为与其杀不如用我。如果我和他们合作，全家当然免受饥饿。

此时沦陷区道德沦丧。马尼拉已成为鸦片烟与其它毒物泛滥的中心。娼妓、赌博、投机买卖，到处都是。这时候，讲人格勇气节的人少之又少。

疾风知劲草，板荡识忠臣。——唐太宗诗

贫苦与疾病交加，此时正是我最不容易忍受的阶段，也是最容易接受特赦诱惑的阶段。

“你对吴笱来的提议怎样想？”我问亚玛洛，“我此时应该投到吗？”

“照史母的想法，华侨协会会长指出不应让你的家庭受苦，这一点是应该考虑的。”亚玛洛只提史母的话，自己不参加意见。

我母的悲痛，我妻与孩子们的困苦，都值得考虑。但是我母一生坚贞守节，岂愿她的儿子做汉奸？我一旦接受敌人迫降，带给我妻与儿女有什么荣誉？与我采取共同立场的朋友，或成仁取义，尽忠报国；或地下执政，视死如归。我去事敌码？一般人或者看我坚持不屈，无关紧要，不过我一向倡言抗战到底，不惜牺牲，本身必须坚持立场。何况拒降已逾两载，此时竟自低首下心，交在敌人手里，不但想来可怕，连想都不该去想。

我妻与我跪下祷告。

我们夫妇同心在主面前决定：纵使敌人下令格杀勿论，纵使贫病苦痛交缠，纵使美援军的到来遥遥无期，无论在任何情形之下，我们都不应把命运交给故人，都应保守信仰与忠贞。

亚玛洛对我们的决定，异常感动。他说，他早就料到我们有这样一个决定。世炳和他的妻子保证和我们共同患难到底。

我们就是一刻的工夫，也没有容让顺服他们。(加拉大书二章第五节)


十七

十七、深山度圣诞

饿死事小，失节事大。——谚语

劝我投降的建议到来时，正当扶西.刘礼出面组织菲律宾政府。刘礼是总统奎松的朋友，一个以菲律宾本身利益为前提的政治领袖。

“刘礼政府的组成，显示日方现在急需菲律宾人协助。”我对亚玛洛说。“太平洋美军的推进，不像我们所期望的快速。但是战局的发展，日军已处守势了。我相信光复解放的日子不会太远。”世炳同意我的看法。

离山时，亚玛洛说他回城只和史母商谈，保证我的堂弟和华侨协会会长不会知道他与我有接触。我们托他随时看顾我母。

日方因我坚持反抗，势必加紧搜捕。晚餐时，我对我妻和孩子们说：“欧洲开辟第二战线后，德国已居劣势。太平洋与亚洲大陆方面，日军也一再溃退，失败已成定局。不久我们便将看见胜利。”我稍停一下，感慨地再说下去：“由现在到光复这段期间，不管你父如何遭遇，我的孩子们！胜利的日子必定到来，你们将以忠贞国民身份回家，坦然无愧的告诉我们的亲友，你们怎样追随你父受苦。你们也将因你父不肯降敌，感觉光彩。”

我在心情沉重中说这些话，听来好像对儿女的遗言。孩子们年龄太轻，并不大懂。我妻不赞成这种消极说法。“你太过虑了。我们最需要的是信靠上帝，继续奋斗。”她说。

我们继续奋斗，尤其须在粮食方面，设法维持我们的生存。我们拿孩子们的衣裳，换取蜀黍和鸡鸭。有一次，把我妻的衣服换得邻近一个农夫捕获的野猪。我们希望把野猪养肥一点，不料次日只留一条绳子。我妻的衣服换掉了，野猪也失脱了。

白米不容易买到。山区以至城中贫苦人家只有吃地瓜、木薯和烘椰子。我们不得不节食。我们用配给的办法，每个人每餐仅配有限的白饭与地瓜，一些杂菜，加一两条土蕉。土蕉有核，不容易吞。孩子们要用一点点本地赤糖饼，同时吞下去。饥饿迫使我和孩子们好几次去到已经发掘过的田里，看看还有没有小地瓜剩余在那里。幼儿敏尼与友安也参加工作。大家插手入土，遍地去翻。即使我到的只是小小一块地瓜，一样喜出望外。

“万渊尼说，他有一位朋友在日军中做工，愿意凭他的势力，替我们买些白米。”世炳走进来对我说。我立即叫我妻拿钱给世炳。

世炳刚要走出茅舍，一句古训浮出我的脑中：“不饮盗泉之水。”我改变决定，把世炳叫回来。

“为什么？”世炳问。

“我们为什么拒绝投降，不和敌人合作，宁愿居处山间呢？”我反问他，“因为我们不愿向敌人叩头，坚持立场。是不是？”我说，“为什么到这时反要托附敌份子去买几斗白米？不。亲爱的朋友，让我们紧束腰带。”

在山间和附敌份子打交道可能没有别人知道，可是问良心不应这样做。事后，我安静寻思，这样一个决定，确使全营老幼，失掉最需要的粮食。

饿死事小，失节事大。——谚语

有些人会说，我们愚不可及。但在我们只有勉强这样做人：岁寒然后知松柏之后凋。

就在坛内的米将尽的一个黄昏，亚瑾洛太大的好弟弟旺老，赤足挑七斗米，由故乡苗柳渥进山来，接济我们急需，一片爱心，真堪感激。

上帝如此说，坛内的面必不减少，瓶里的油必不缺短。(列王记上卷十七章第十四节)

我们向邻近农家包买整个农田的地瓜，采用中国古法，把地瓜切片，然后在热日之下，晒干收藏。拿刀切地瓜的人，切到手指皮脱血流；拿地瓜片去晒太阳的人，皮肤也不免被日光晒伤。

孔子嘉誉他的弟子颜回，甘心守道吃苦。孔子说：贤哉回也。一箪食，一瓢饮，在陋巷，人不堪其苦，回也不改其乐。贤哉回也。

使徒保罗写给腓立比的信说：

我并不是因缺乏说这话。我无论在什么景况，都可以知足。这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富。或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀。我靠着耶稣基督加给我的力量，凡事都能作。(腓立比书四章第十一至十三节)

我们就这样又度过了艰辛困苦的一年。我自己也不知道怎样去解释内心的喜慰。

一九四三年圣诞前夕，我们在希望之营，燃起营火，全体聚集庆祝。这是逃亡期间的第二次圣诞节。

虽然生活在旷野山林中，我们所抱持的希望和二千年前伯利恒原野之夜，牧人盼望弥赛亚到来一样火热。我们快快乐乐的围绕熊熊营火，合唱圣诞之歌。

亚奇夫妇偕两位年轻女儿由城中来希望之营和我们一同过节。丹士和亚玛洛也在晚前赶到。

圣诞日，孩子们很早起，穿窗帘布做成的新衣，跳上山峰去，又由山峰跳下来，踊跃愉快，营中诸人彼此祝贺。亚瑾洛太太导演话剧，在“马大堂”表演。友德扮圣母玛利亚，友安、亚瑟与敏尼扮牧人，友美、友仁、友爱、华丽丝惹与亚美惹扮天使。

有了圣诞精神，无论在怎样一种环境之下庆祝，都有深长意义。

圣诞团聚时，发生一个意外问题。亚奇带一位少年人，名叫以利.马山进山来，要我们留他在营中。我们此时经济困难至极，每日供给十八人至二十人的饮食，负担甚重，每一口粮都不能不细心打算。

我们早曾和亚奇协议，如介绍新人入营，必须事先商量。现在突然带来一个马山，诚出意料之外。

马山是亚奇次子寅礼士道的朋友，年仅二十岁，失业无依。亚奇对马山平日为人，并不十分明白，仅因他的次子求他替马山安插一个过活的机会，便把他带进山来。

亚奇很坚决，“你们无处可走的时候，我收容你们。现在我要收容这个少年人。”亚奇信口这样说道。世炳深觉唐突，我也感觉亚奇的话太不客气。

人与人之间的关系，不能时时保持圆满。我们虽无可奈何，忍气收留马山，后来却证明马山入营来，是上帝的预先安排。

亚奇、丹士与亚玛洛次日下山，留亚瑾洛太太与两女在希望之营和我们过新年。我们全家经常在新年前夕，聚会祷告，等候年终最后一点钟，每人各凭信心，从一个小匣子里拿一张写有《圣经》应许的字条。一九四三年最后一天，我独自在房中祷告，寻求《圣经》应许。屡次打开《圣经》，选摘上好的经句，—一抄在字条上。想不到有一次打开但以理书最后一页，从头到尾，找不到一句比下面所写更好的《圣经》应许：

你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。(但以理书十二章第十三节)

晚持会上，亚瑾洛夫人拿到这段应许，有保证最后享受福分。但众人看到“你必去安歇”一语，心里都有一种不寻常的感觉。


十八

十八、集体抓人

风声鹤唳，草木皆兵。——晋书

一九四四年是惨痛的一年。亚瑾洛夫人和我们过年后，匆匆偕两女回城。一个非常险恶的打击即将到临。

敌方间谍佯称地下工作人员，渗透教会活动。年初，史母发觉她的地下活动，有人泄漏消息，为防日军搜查，急把一些秘密文件，分交教会若干亲信会友收藏，丹士与亚奇都受史母寄托。尚有一些文件和一张捐钱交换游击券的记录，由代替马溜的一个少年人亚虞士珍埋藏在礼拜堂后花园，亚虞上珍也是死亡进军的一个逃犯。

日本军部获得间谍报告，下令缉捕。此际与史母来往最密的游击领袖是指挥三描礼士地下活动的南文.麦格赛赛。一九四四年元月二十八日清晨，史母被捕那一天，麦格赛赛与史母有约谈，他走近大同学生礼拜堂，瞥见日方宪兵已把礼拜堂包围，麦格赛赛马上急避他处。稍差一点，必与史母同时被捕。这是战后麦格赛赛亲自告诉我的。

史母于一九二三年与其夫撒母耳.史德到菲律宾。他们有两子，良尼和三武夷，两女玛利.路德与玛嘉烈.安。史德牧师反对日本侵略，以敢言著称。战争爆发，参加游击活动，教会工作由史母负担。玛利.路德和玛嘉烈.安及良尼，于日军袭击珍珠港前，返回美国，惟留年轻的三武夷陪伴他的母亲。宪兵突击礼拜堂，史母被捕去，三武夷被押往山道顿马士大学集中营。

以马内利医院和礼拜堂同时被宪兵搜查。韦克姑娘、戴美博士和史母一同押入仙爹戈军事监狱。史母的亲信亚虞士珍也给抓去。

隔了一天，宪兵再度包围礼拜堂，责令亚虞士珍发掘后花园埋藏的文件与名单，并掘出一小部分军火。亚虞士珍发掘的文件中夹有一张世炳的相片，世炳遂也成为军部注意的人物。

刚巧万渊尼此时入城买东西，急急回山报告，全营震惊，“我离城时，叔父亚瑾洛叫我以后匆再进城，因我通常和史母有接触。”万渊尼说。我们料想敌人定将严办这三位女传道人。美军距离太远，游击队无法破狱解救。我们唯有祈求上帝，加强她们的勇气与毅力。

我们派万渊尼往他的故乡武六干省苗柳渥镇，离伊保山区约十五公里，叫他的弟弟俞敏由那里进城打听消息，俞敏先几天已离希望之营回家。

万渊尼由他的故乡仓惶赶回希望之营，面色苍白，心惊胆战。我们看出情形一定更坏，不料坏得超过我们预期，他的弟弟俞敏匆匆进城，匆匆回苗柳渥报告：二月初二日，亚奇家被突击搜查，亚奇被抓去。同夜，丹士家被袭击，丹士被抓去，丹士与亚奇一齐押上军车。我们报馆的司库黄登书也因捐钱换取游击券，被押在同一军车上。教会还有不少人受牵连，集体被捕。

日军的魔爪，随时可伸到我们头上来。

收容世炳的拉素，刚好来希望之营探问，幸未被捕，立刻离营逃往伊罗戈他的故乡去了。

风声鹤唳，草木皆兵。——晋书

即使我们呼吸的空气，此时也觉充满恐怖。记得上帝呼唤我们离城进山，早经警告：城里情形将是黑暗、不安定、无秩序，如今尽成事实。

“我们当前最需要的是上帝的话。”我妻镇定指出，“我们只要有神圣的应许可投靠，便不必太过恐惧。”我妻接着说。全营聚齐祷告，打开圣经，诗篇第一二四篇摆在我们面前。上帝这样告诉我们：

若不是耶和华帮助我们，当人起来攻击我们，向我们发怒的时候，就把我们活活的吞了。那时，波涛必漫过我们，河水必淹没我们，狂傲的水必淹没我们。耶和华是应当称颂的，祂没有把我们当野食交给他们吞吃。我们好像雀鸟从捕鸟人的网罗里逃脱。网罗破裂，我们逃脱了。我们得帮助，是在乎倚靠造天地之耶和华的名。

诗篇一字一字形容我们的险难，我们确是从捕鸟人的网罗逃脱。我们逃亡生活已到了一个极危险的阶段。史母、戴美博士、韦克姑娘、丹士、亚奇一齐被捕，我们孤立无援，没有可倚靠的人，也没有一个地方好走。我们实际上已等于在敌人的手掌中，死里求生，全在乎倚靠创造天地的天父上帝。

继集体抓人而来的是大搜山，敌人下令大举搜查山区，目的要迫使伏匿山野间的反抗分子走出去，削弱以山谷为根据地的游击活动。

“凡住在山间的人，都须离山。”老阿婆亲自从路旁亲自进到山里来，向我们警告。“二十四小时内如有人还在山林间被搜出，必定枪毙。”老阿婆气喘喘地说到这里，牛车由附近山径走往公路的声音接连传来，山中居民开始走下山坡了。

“我们这一大群人，不能走近公路，暴露身份。”我告诉老阿婆。

“舍此并无他法。”老阿婆坚持着。

我呼集全营诸人同心祷告。

“既遭集体抓人的灾难，加上大搜山的严重紧张，真是无路可走。”我说，我们全心仰望上帝，打开《圣经》，得着这段奇妙启示：

坚心依赖祢的，祢必保守他十分平安，因为他依赖祢。(以赛亚书二十六章第三节)

“十分平安。”有了这样的保证，我深信敌人大搜山，不致影响我们的安全，“我们明白当前情势险恶已极，也感激你老人家的劝告，但我们要坚心依赖上帝，在山中照常住下去，不仓惶出走。”我对老阿婆说。“上帝是靠得住的，用不着我们惊惶。”

老阿婆摇头离开。

一切静寂了来，山间邻居都撤出去了，惟留希望之营独对未来命运。

大搜山为期三日，三日后居民才可回山。三日过去，又闻牛车声络绎不绝，从附近山径走进来，山间居民回山了。

我们平安度过了大搜山的危机。

一九四四年三月十二比我独自在林中读经，我妻走来，严正对我说：“马大堂倒塌了！”

“马大堂”是山上一个草棚，用野藤树枝搭成，日久塌倒，并非意外。可是我妻从信念上看，看出这是上帝的警告，希望之营已不安全。

我们不知道“马大堂”倒塌前两天，也就是一九四四年三月十日，丹士已向敌人泄露了我们现在伊保山间。

我们在山中看不见敌人侦查行动，原来这些日子，他们正积极分析礼拜堂被捕诸人的口供。严刑之下，一个人说错一句话，许多人便被株连。丹士和其他三十人，禁在一间十六尺长，十九尺阔的囚车，先饿了八天，才被召问。问话之前，不分黑白，从头到脚，先受鞭打。问话时，把大拇指吊在天花板上，两手抱着一张椅，跪下来，不许动，稍微一动，鞭打即如雨下。

有一天，丹士行过史母、戴美博士、韦克姑娘的囚车，见史母满面又肿又黑。韦克姑娘更可怜。史母细声对丹士说：“没有用，他们都知道，把你所知的告诉他们罢。”

丹士哭了。

亚奇预见事态定会恶化，抓住一个机会，要叫我们离山。

礼拜堂被捕之人中，有菲语牧师尤世茂.奎务叻的女婿米拉蕊苗，被指以军火供给史母，经过一个月囚禁在牢中拷问，并无实据，即将释放。亚奇偷偷托他告诉家人：叫山区那些亲爱的人赶紧出去。他虽不敢直言，但要我们离山的意思是可以明白的。

到了这个阶段，敌人从一般口供，已知道丹士、亚奇和我关系的密切。有一天，和往常不同，两人同时被押往盘问，审问官先问亚奇，屡次鞭打，鲜血肉面上流到胸襟，丹士目不忍睹。

“那个中国报人的孩子们几岁？”

“那不知道。”亚奇答，他自己实在不曾问过我们各位孩子的年龄，这一答，又被毒打一顿。

亚奇自觉奇怪，为什么问我们孩子的年龄，礼拜堂被捕会友，其中必有人供出在亚奇和丹士家中看见我们的孩子。

审问官接着问丹士，丹士看见亚奇流血不止，心中难过，坦直答复，丹士和我们的儿女接触较深，这一答复不知不觉中堕入敌人圈套，等于承认他和我的家庭很熟识。

敌人那一天的审问，达到目的。

离开审问处，丹士与亚奇获准在洗手间洗手。两人用吃饭时所收藏的白盐，洗涤伤处，伤痛尤其是可怜。

“审问不会到此为止。”亚奇低声对丹士说。丹士点头。

亚奇便把他已托米惹蕊措通知我们“赶紧出去”的经过通知丹士，“这是命运，你惟有据实答复审问官。”亚奇说，两人以为米惹蕊描早把亚奇的警告传达了。

敌人果然又召丹士，在鞭打之下，审问官指出丹士既然知道孩子们的年龄，必知道我们现在何处。丹士至此，自知没法开脱，转求审问官给他一死，不愿食言透露我们现在何处。

 “不，不杀你，只要你说出那个中国报人在何处？”审问官说。

一九四四年三月十日，丹士终被迫告诉军部翻译员，透露我逃往伊保山区。

丹士为我受尽苦楚，不知亚奇叫我们离山的警讯，并未被传达，也不知当他供认时，我还在希望之营。

究竟那个翻译员是日本人、台湾人，或是大陆人？丹士不能断言。外间传言，有一个在军部任翻译员来自台湾的中国人，曾对他的家人说，他已尽其所能想救我一条命，丹士所答的话，究竟被他怎样翻译，我们始终未曾调查出来。


十九

十九、群蛇盘踞的山地

土人看见那毒蛇悬在他手上，就彼此说，这人必是个凶手，虽然从海里救上来，天理还不容他活着。保罗竟把那毒蛇，甩在火里，并没有受伤。(使徒行传二十八章第四至五节)

罗大姊派来山中帮助我们的莉莉，晚饭后从公路边亚奇小木屋回营说，美枝看见日兵两车，驰往离她们家约数公里的伊保水闸，车中日兵神色紧张，不久又经过她们门前公路下山去了。我们对这项报告，毫不关心，以为只是日军巡视水闸的例常行动。

又过一些日，马山报称，日本兵到过邻居丹凹范的田庄，丹凹范田庄离希望之营仅一二公里，在接近公路比较显露的一个山头。

“发生什么事吗？”我问。

“没有。”马山答，“日本兵在那里看看，旋即离去。”

我们和以前一样，不以为异。如果我们知道这两队日本兵是来抓我们的，一定大起恐慌。

敌人到处侦缉，徒然扑个空。入伊保水闸找我不到，丹士又受一次话问，骂他撒谎。可怜的丹士，受不了审问官的压力，直言我们并非在水闸一带，指出要从公路转入山间。但被问我们所伏匿的山区和马尼拉距离多少公里时，丹士故意减说了一、二公里。山区峰口路转，草木茂盛，失之毫厘，差之千里，这是丹士想救我们的最后一着，是怕万一我们还未离山他去。日本兵跑往丹凹范田庄，差错了这一、二公里，仍是找我们不到。

日本兵为什么匆匆进山，匆匆离去？是不是因为山林中游击队出没，对他们本身安全有问题？此时谣言四出，他们也许担心希望之营拥有相当大的一个游击队伍。

日军的侦缉，并不就此作罢。

我们好如鸵鸟寓言，把头埋在沙中，尾巴完全暴露。再不多时，敌人便会找到希望之营。

时候已经到了。

上帝用《圣经》上的话，催促我们离开，“你们绕行这山的日子够了，要转向北去。”(申命记第二章第三节)。我妻静修读诗时，这句《圣经》打动她的心。“首先是马大堂倒塌，现在是呼召我们离开此地向北走。”我妻坚持要我立即作一个决定，切勿耽延。

我们把此事提出和世炳夫妇商量，“我们不知那些被抓去的朋友狱中情形如何，不过照常理看，必非安然无事。”我说。

“最好应该警惕。”世炳说。

我们叫万渊尼向北面找新避难所，“我有朋友住在那个方向。”万渊尼回答。

过几天，他果然找到一块约有两英亩半的山地，属另一个村镇叫亚仁山彦，位于希望之营以北，就在公路面面一边的山坡上，“地主是个农夫，在那里被毒蛇咬死。”万渊尼据实报告。“农夫的寡妇决定卖掉这块山地，索值一千五百元。”

谁都会说买一块毒蛇盘踞的山地，是不智之举。可是圣灵使我顿时记得使徒保罗在“米利大”海岛的经历。虽然岛人惧怕毒蛇，只是保罗凭借信心不受毒蛇伤害。我们要依靠上帝保护。放胆去买这块山地。

那时，保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。土人看见那毒蛇悬在他手上，就彼此说，这人必是个凶手，虽然从海里救上来，天理还不容 他活着。保罗竟把那毒蛇甩在火里，并没有受伤。(使徒行传二十八章三至五节)

我们同心祷求上帝再给我们一个保证。

“在那里有一点点日光。”每日灵修用的小册《上帝呼唤》明确指出。“这句话预示伊保山区将被黑暗笼罩，惟有万渊尼所报的山地那里有一点点光，我们应该追随这一点点光。”我当时站在信心上坦直这样说。我妻与世炳点头表示同意。

向北移往公路西面山地，在当时看来，并非什么了不起的事情，但是这一个决定，和一年前决定离开丹士家出城进山重来希望之营同样重要。一年前若踌躇不决，定是集体抓捕期间的牺牲者。这一步若踌躇不决，也将陷入极大的悲惨。

世炳太太自动献出一部分首饰，以便入城变卖，换钱买地，她是菲律宾人，甘心在黑暗时期，追随她的中国丈夫。我明白她怎样爱惜她的首饰。但迫于当前环境，谁有勉强这样去做。

我们派莉莉携首饰入城，恰好以一千五百块钱卖出。我们就用世炳夫妇这一笔钱买西北边这块山地。此举恰合世炳一九四三年所得迦勒再度进山的启示。《圣经》约书亚书记载，迦勒再度进山，得着希伯仑山地为报偿。

我们夫妇偕世炳、万渊尼乘月夜前往探视。山势起伏盘旋，几乎没有一处平地，而且遍布白茫，比我们站直起来还高。我们平安返回希望之营，深喜没曾碰到毒蛇。成交后，我称这块山地做“希伯仑山”。

起头，万渊尼很热心，立即偕马溜在希伯仑山后西北角接近小溪的茂林深处，斩草伐木，开始筑茅舍。我们叫万渊尼购买地板和其它木料，随时运往希伯仑山。不料过了一些日子，万渊尼态度突变，开始反对我们迁出希望之营，他说我们能在希望之营安居，是靠亚奇对邻居的声望，所以免受打扰；迁到一个生疏新地，将使山区附近居民生疑，于是拒绝继续在希伯仑山工作下去。

希望之营的士气降至低潮。马溜常往东面一个老农蒙河礼家里闲谈，浪费许多时间。万渊尼是住公路旁征奇小木屋，还是在希望之营过，都随自己的意思去行。我们的话，他们已经不听了。

有一天，万渊尼带了一群人到希望之营，一连在第一营住宿数夜。我们不得不整日伏匿大茅舍内躲避，我一时忍耐不住，对万渊尼生气，他索性不来希望之营服务了。

我们用好话鼓励马溜继续往希伯仑山筑茅舍。每天清晨，马溜携他的配给咸鱼与白米，离希望之营往希伯仑，态度很勉强，工作不积极。

焦急愁苦的日子一直拖下去。马溜报称希伯仑山并不像希望之营有泉水。世炳对移居希伯仑计划也怀疑起来。

我必使他们与我山四围成为福源。我也必叫时雨落下，必有福如甘霖而降。(以西结书三十四章第二十六节)

我妻读经得着这段美好及时的保证，凭《圣经》的话，我们不怕没有水用。可是正如迦勒的同伴初次探视山地，自起恐惶，我们的同伴都动摇了。

我们继续在希望之管拖延，大祸将至。上帝用他的活，催促我们：

耶和华你们列祖的上帝所赐给你们的地，你们耽延不去得，要到几时呢？(约书亚记十八章第二节)

我妻静修读经，又有这段话临到她。我们真是耽延太久，不去得我们所买的山地。直至七月十一日夜深，莉莉从城中买东西回营，带来两张日本军部发行的报纸——《论坛报》，首次刊布有关我们的案件，才僳然于情势的险恶。

一九四四年七月九日、十一日、十二日《论坛报》连续三天登载神甫、修女、牧师、传道士和其他地下活动的案件，目的在指出军部关押各教会工作人员是合理的。对史母的案件，特别强调。

敌方称史母的案件为：《美以美会传道士、大同礼拜堂玛利.Ｂ.史蒂敏士案》，这显然是指玛利.Ｂ.史德。《论坛报》声明所登姓名不是真名。其次为《Ｄ案》，当然是指戴美博士。又其次为《Ｈ案》，那是指喜仁.韦克姑娘。报上明言她们两个都在以马内利医院服务。

史母案件，军部列为十余条案件的第一宗。她的第一件罪状是明知我们是军部所要缉捕的人，还帮助我们逃脱。第二件罪状是支持麦格赛赛指挥下的三苗礼士游击队及其他游击组织。第三件罪状是一九四三年十二月参加分发反日宣传品。

关于戴美博士的首件罪案是掩护我和世炳。军部甚至举出她替我们借得菲币三千五百元，由史母交给我们。指控她任游击队少尉和联络员，以军火、药品、衣服供给游击队组织，分发反日传单，向同情者兑换游击券。

《论坛报》没有详载韦克姑娘的案情。我们可以想像已有许多情报落在军部手里。

这三天的《论坛报》，是日本军部揭露地下反抗活动的文件，也是忠勇之士舍生取义，为自由奋斗的光荣记录。

把军部发表史母、戴美博士和韦克姑娘的案件细加分析：首先，证明自从一九四二年三月，敌人即已决意对我处办，我将是被捕被杀，早成定案。其次，敌人把我们和所有地下游击活动分子，一样列为盲从人物。第三，由于被捕诸人的口供，敌人可能还取得有关我们的其他消息。我们的行动，军部洞若观火。我们即使在希望之营拖延一天也不应该。我们立刻决定天一亮就迁往希伯仑山，虽然茅舍还未完也顾不上了。

马山、亚奇勉强安插在营中的那位少年人，就在这时表现他的能力。他首先用牛车，载我们的孩子和世炳的长儿亚瑟，冒晓雾入希伯仑山。当夜，莉莉、蕊纱与我们全家便和可爱的希望之营告别，越过公路步入西北面的新山地。

出乎意料之外，使我深感失望的是世炳夫妇临时改变心意。

“为什么？”我问。

“你们先走，”世炳答：“我妻和我与幼儿敏尼再等一些时日。”自世炳随我逃亡以来，这是不遵守我们共同决定的第一次。

世炳认为不必过分重视《论坛报》所发表的新闻。史母、载美博士、韦克姑娘的案件，既然公开了，她们的案件，无疑的已经结束。何况时间过了五个月，五个月来，日军没曾破获希望之营，再也不会到希望之营来。这样想法，使世炳有意在希望之营住下去。

我们到了希伯仑十日。安定下来，世炳夫妇终于携幼儿敏尼离希望之营来希伯仑山。

有一天，马山和邻人闲谈后归来报告：“有一些农人瞥见日军从乌士武夷山径分为两队直入希望之营，巡视一番，不久离去。”马山不以为异，大家都不关心。

其时我们尚不知这是逃亡以来最严重的一个阶段，也是上帝从《圣经》申命记上呼唤我们离开希望之营走脱日军围捕一个最紧急的阶段。

后来才明白，自年初史母诸人集体被捕到了七、八月间这一个阶段，日军正准备宣布史母、戴美博士、韦克姑娘和特务团一班人的总判决，日军并不因两度派兵进山抓缉我不到而作罢，定意要把我抓去结束全案，采取最后一步，严厉迫问丹士，责他一再欺瞒。

“不，”丹士呼冤，“我说的是实话。”丹士自思，日军既抓我们不到，证明我们不在希望之管了。他自请陪同日军进山引路。日军疑他是游击分子，恐进山生变，不依他的建议，叫他画一张如何由山径到希望之营的地图，日军到这时才知道怎样由乌士武夷山径直入我们的旧营地。军部对我们的侦缉，达到沸点，可是希望之营此时已荒芜无人了。

假使世炳夫妇继续在希望之营拖延，势必被抓去，也将演变到我们全体都被抓去。

世炳自言：“那十天，我们在希望之管徘徊观望，后来若没有决意遵循上帝启示迁入希伯仑山，便会在希望之管送命。就在这样时候使我们领悟人的软弱，也更深领悟上帝的恩典。”


二十

二十、 断头

顾此耿耿在，仰视浮云白。悠悠我心悲，苍天曷有极。哲人日已远，典型在宿昔。风檐展书读，古道照颜色。——文天祥

我们逃离希望之营，才免在一九四四年“八月大处决”与史德夫人、戴美博士、韦克姑娘和特务团一班人同时就难。我逃脱死亡，不倒在敌人刀下，这已是第二次。第一次是一九四二年，那时军部预期把我押去和杨光泩总领事与抵制日货小组访委员一同行刑。

《论坛报》公开发表美籍神甫、牧师、传教士罪案之时，史母、戴美博士、韦克姑娘和马尼拉特务团一班英勇人物的命运导经决定了。教会被搜捕与搜捕马尼拉特务团同时发动。揭露史母秘密与揭露特务团秘密的奸细是同一人。

特务团以查利赤巴顺为首。巴顺原为菲律宾美籍商人，奉麦克阿瑟元帅密令，在敌人戒备森严之下，暗中出入菲律宾活动。特务团的秘密被奸细揭破，使林未申治将军在赴民洛洛与巴顺约会途中被捕。同时被捕的还有他的同伴《马尼拉公报》主笔俞维.益立的同事安顿纽.伊宾戈拉和其他多人。林未申治将军是早期在美国西点军校毕业的菲律宾人，巴丹半岛之战被俘，押禁加巴士囚狱。获释后，秘密参加特务团。林将军矢志矢勇，以迄与伊宾戈拉诺人同时就义。巴顺说：“这些人被捕受刑。其中有人被迫泄露我在岷洛洛等候他们。日军派队袭击，我与同伴十人几乎全部在巴俞兰附近山间就擒。这一次意外突击中，菲立少校死难。日军误认是我。‘东京玫瑰’向全球广播，说赤巴顺被杀掉了。日军把菲立少校埋葬在岷洛洛的亚勿拉.例.伊禄。墓碑上写的是我的名字。”

菲立少校为巴顺的副手，韦克姑娘便是通过这位少校去支持地下活动。

一九四四年初，日本军部的大搜捕大袭击，确使地下活动受重大打击，但是仁人志士们的信心与勇气，也在监狱中表现出来。

范米屹.伊里沙例，是世家富商，特务团团员，和亚奇禁在一处。第一个月被召问多至二十七次。每一次被召时，他注目看亚奇，亚奇每次点头示意，鼓起他的勇气。每一次被打回狱，亚奇便拿用餐时收藏起来的白盐，替他按摩全身。

“我一旦出牢，”伊里沙例对亚奇说，“定将看顾你的家眷。”他以为亚奇必被牺牲，岂料他本人终于成仁。

有一次，亚奇与戴美博士同时在隔室被审讯，相隔只是竹壁，声音容易听到。

“你怕死吗？”审问员开玩笑似的发问。

“我一向公正过活，我不怕死。”戴美博士从容回答。

“你要做什么，如果我们让你活着出去？”审问员又问。

“我一直公正做事，当然继续保持下去。”戴美博士依然忠贞持正，威武不屈！她坚守绝对诚实的信条，虽至危害性命安全，亦不说谎。亚奇听到这样勇毅的回答，深受感动。

就在车中，亚奇与枢机主教命集洛.山道士，成为患难之交。山道士那时还是总主教米查.乌.罗奚智的秘书，被指收听美国电台广播，分发反日传单，支持游击队，“你若对上帝有信心，便能把痛苦当作赎罪，不会怨天尤人。”山道士对亚奇说。

经过半年监禁酷刑，军部于一九四四年八月十五日在米利密大监牢举行总审判。九十个囚犯被召齐，两星期后宣判。一九四四年八月二十九日，三十位男人和五位妇女处死刑。这五位女烈士包括史母、戴美博士、韦克姑娘，和巴顺的岳母木兰姊，周莉茄及马尼拉感生修道院一位修女。这些人一样是在杨光泩总领事与其他反日领袖就难的华侨义山波斩决。

一九四四年八月二十九日“大处决”的三十名男人，二十九人由战后《星报》董事长拉法.罗细士收尸，同穴埋葬，墓碑刻有这二十九人的姓名。罗细士的儿子小拉法，是其中殉难的一位烈士。一九四二年史母生辰在丹士家的话语，竟成事实。临别，史母和戴美博士与韦克姑娘三人双目被掩，断头就义。

悠悠我心悲。
苍天曷有极。
哲人日已远。
典型在宿昔。

戴美博士的妹妹，刘拉.戴美.巨礼伊夫人，一九六六年元月十四日写给我这一封信，答复我关于戴美博士生平的询问。信中写道：

我姊凤腾(戴美博士闺名)少年老成。从小把世界重担视为己任，决定了一生命运。她为人持重，不像年轻一辈好嬉笑娱乐。我花钱买发带、花带与糖果，她却把帮母亲做外活得来的钱，放在一个储蓄区内，供给海外传教士。

凤腾进印第安纳州巨仁加赛的黎巴胡大学习医，最大志愿是往菲律宾辅助利百加.巴里士博士工作。巴里士是一位女医生，从我们小小的故乡往马尼拉，成为玛利.约翰士顿医院的创办人。我们有一叔父，也是医生。他说：“没有女人吃得下医科的苦。”

凤腾证明这位叔父错了。凤腾后来是宾夕维尼亚医学院获准入学的七位女生之一。我们一家人参加她的毕业典礼，为着她的成绩，都觉光彩。

印第安纳州首府印第安纳波利斯美以美会医院敦请凤腾实习，其后请她继续留院服务。凤腾率直告诉院方，她另有抱负。

凤腾在芝加哥贫民区服务了一个暑期，替人接生，婴儿中有一双黑人孪生子。她又在世界闻名的约瑟.黎里博士主持的产科医院服务数星期。有一夜，老罗斯福总统的女儿爱丽丝朗爵斯太太在该院分娩，凤腾帮助黎里博士接生，爱丽丝已四十岁，第一次分娩，用麻醉剂后，面色变青。黎里博士对风腾说：“你祷告，我想你祷告的效果会比我好。”爱丽丝生下了一女。次日爱丽丝说：“若我知道生孩子这么容易，我早就生一个孩子了！”

黎里博士要留凤腾继续任职，但她早有决心，便在一九二五年，航海往马尼拉。她在玛利.约翰士顿医院接生的孩子，数以千计。

凤腾后来由朋友的敦促，成功的自设医院。一九三六年回家探亲，为时短暂。她带母亲同她回菲律宾。直至战争黑云开始出现，才送母亲偕朋友回家。

犹记那一个清晨，凤腾偕母亲离我们印第安纳州戈伯士的家，亲口对我说：“妹妹，你要记得，下一回同我往菲律宾的名单上有你。”现在这已是永远办不到的了。


二十一

二十一、英雄与叛徒

知人知面不知心。——元曲

一九四四年八月二十九日大处决的悲剧中，插有奸细命运奇异演变的一幕。

一九四四年八月二十九日，三十名男人同时被处决的遗尸，其中一人，无亲人认领。据巴顺说，这人名叫迷洛.黎耶士，是敌人的奸细，绰号间谍小鸟。诸位烈士被捕与遇害，都是由他叛投日方向军部告密所招致的。敌人不把他当英雄，鄙视他是个叛徒。

在处决这个奸细所出卖的一群仁人志士之际，连奸细本人也一同杀掉。

史母生平为人直率，易坠奸人术中，我早就对她警告，她的丈夫史德博士身故三个月前，自遥远的苏洛海湾小岛写给我的信中也指出这一点。

这封信写于一九五五年九月十日，信中有这样一段：

一九四三年，我计划把她和幼子三武夷救出，但没有成功。我约美潜水艇在岷洛洛海面等候他们。这一役，在马尼拉市郊马里马里进行，随我的一个游击队员身亡，另一队员负伤，我脚中弹。我曾寄语玛利(史母)，劝她不可参加地下活动。她因我的关系，定为日军注意，她为人坦直，对人常易轻信，不适合做这种工作。不过，她以国民一分子身份，凭她所认为应尽的责任，自然有权自作决定。她确是属于上帝的一位高尚妇人。

史母闺名玛利.Ｋ.慕意，生于一八九三年四月二十一日。和撒母耳.威士.史德于一九一七年圣诞节日结婚。史德率眷到菲律宾，是美以美会一位年轻牧师，明智敢言，独得马尼拉许多人的信服，以“丛林哲学家”闻名全菲。

他们的女儿路德小姐曾在一九六六年元月九日来书写过母亲身世，其中有这样一段：

慕意一家，出身密西西比。现在华盛顿史密士进连学院，还挂着华盛顿将军当年赠与革命战争时约翰.Ｄ.慕意上尉的一把剑。约翰.Ｄ.慕意是外祖父先辈。外祖父的名也叫约翰.慕意。他借他的妻子玛嘉烈移居加州为农。我母就在那里称为“孤星”的田庄出生。我母幼时，外祖父因中血毒，数小时后身故，留下外祖母赤贫如洗，抚养五个遗雏。

史母家世之苦，可以想见。路德小姐来书进一步形容母亲早年为人：

我们一班孩子，年幼时，我母即培养我们的独立性格。她深知有一日会和我们分离。每一个小孩子一过了五岁生辰，便奉命携信件，带电车费，独自出门往邮政局寄信，独自回家。她鼓励我们冒险尝试。每次我出门去玩，她总说：“玩得惊奇点”。就我所知，我母是一个有大无畏精神，有民主风度，有非常魄力的人。到我十岁，我母属灵的生命更高。经常每天清晨很早起身，安静亲近上帝。

史母在马尼拉宣教工作，从一九二三年起，直到一九四四年就义，证明她是一个贤能的领袖，许许多多人受她的感动。和她同时被禁的人事后透露，日军屡次鞭打她的背部，尤其是久已有病的腰部。她忍痛挨打，奋勇默念《圣经》默唱圣诗，如同保罗与西拉的坚毅。

打了许多棍，便将他们下在监里，嘱咐禁卒严厉看守。禁年领了这样的命，就把他们下在内监里。两脚上了木枷，约在半夜，保罗和西拉，祷告唱诗，赞美上帝，众囚犯也侧耳而听。(使徒行传十六章第二三至二五节)

她听到将被判斩决的消息，镇定如常，远非他人可及。她有一位女朋友追悼她的殉难说：玛利为上帝服务，意志刚强，始终不渝，照耀她整个生命。认识她的，都爱护她。许多人都会响应我这样说。

战后不久，南文.麦格赛赛，当选菲律宾总统，悼念史母说：“我深深了解史德夫人为人。事实上，我不但深知她在抗日运动中的努力，而且深知她人格上许多美好的表现。我明白她是怎样高尚勇敢，我和她还有她的朋友曾不仅一次共同计划怎样去打击敌人。”

史母被判死刑的同时，有六十位被禁的人被判坐牢。亚奇八年、丹士十年、黄登书十二年。三人均移禁邻省门汀愈巴大监牢。

敌人虽大肆杀戮，无法扑灭抵抗的火焰。参加马尼拉市内抗日运动的人数，日见壮大，包括马车夫、汽车夫、劳工、学生、教员、政客、商人、以至银行界人士。地下报纸由知识界人物编发。英文、菲文、中文都有，以抵消散人的宣传。反日与反奸标语，如雨后春笋，到处都是。教堂集会和其他场合。常见有人忽来分散反日传单。

军部屡次破获地下机关，包围地下工作分子。这些热血之士，赤胆丹诚，宁愿拔枪自戕，不甘低头受捕。踏着血迹，自动继续参加的仁人志士，愈来愈多。不少附敌人物，纷纷在游击分子手下丧命。菲律宾华侨协会会长吴笱来，自以为运用所处地位，可为华侨社会效劳，也被刺杀。从游击队爱国的观点说，与敌人合作，等于削弱抵抗力量，并不容吴笱来活下去。

回想吴笱来派人劝我投降，认为我即不死于日军枪下，也将饿死山中，如今未及一年，反是他不能在日军占领期内生存。在战场，在地下，是抗敌，是投敌，都有死亡危险。时候一到，留芳、遗臭，每一个人应自抉择。

“我假若不随你离城，即使不在大处决时牺牲，也将被迫附敌，与华侨协会会长、副会长、秘书长遭遇同样命运。”世炳听说吴笱来被刺，忍不住对我这样说。

回溯逃亡初期，我和丹尼、世炳的谈话。世炳当时预料未来事态发展，不仅我一人身临险境，大家都难免无事，其言果中。

我们从希望之营迁到希伯仑山之后，自敌人侦缉的角度看，到这个阶段，可说已逃脱搜捕的险难。可是更大的险难，正在前头！


二十二

二十二、大战开始

不识庐山真面目，只缘身在此山中。——苏轼

我们当时并不知希伯仑山所处地位关系的重要到什么程度，待危机过后，才慢慢领悟。

我们匆匆走入伊保山区，匿居希望之营十四个月。实际上对山区形势，了解不多。阿波岸山口，悬崖峭壁，巨石相接，即至今日，仍是入山的南边门户。狭窄的一条小公路，自南至北，转向东面山峰。希望之营在东南面，迫近东面大青山。希伯仑是西北面的两个小山坡，东南界于狭窄的小公路，背后树林密布，向西北伸展，直下吕宋平原。

只有几个小山坡和一条狭窄的公路，分开希望之营与希伯仑山。由于距离短近，我们可以相当容易地把一切东西用肩挑或牛车乘夜由希望之管搬往希伯仑山，不致引起邻人注目。但距离虽短，由于山径综错，敌人的侦缉认可不容易辨认。况且希望之营与亚奇在公路旁的小木屋是属于一个叫宾拉甘措冷岸的村区，希伯仑则属于另一个叫亚仁山彦的村区。简言之，亚奇的路旁小木屋、希望之营与希伯仑山，在山坡形势旋转曲折之间，鼎足而立。

我们开始在希伯仑山过活，正值雨季最高期间。茂盛的树林与高大的白芒，环绕茅舍，自是最好的掩护，不过也使我们居住的地方，湿气阴翳，如同十四个月前初到希望之营的光景。在二个新地方安置一个大家庭，本已困难，亡命中行动不便，困难犹甚。

莉莉与马山以希伯仑山庄的主人姿态出面，和距离较近的邻居联络，接待访客，有时两人外出，有客来访，由世炳太太出面招呼，她每自我介绍，说她是莉莉的亲戚。经过逃亡岁月磨练，世炳太太待人接物已够经验了。

为初料所不及的，一些邻人对莉莉和马山特别好感。我们在希伯仑山可向邻近买到的食物反比在希望之营多。山区有一个小贩，名叫智蒙.沓牙洛，家距希伯仑山不远，常来做买卖，成为马山和莉莉的好朋友。

希伯仑山偏处一隅，过路的人不多。我们居高临下，每次远远看见生人登山来，便避入茅舍，或伏匿蓬草间。自从迁入希伯仑山庄以后，紧张情势逐渐消失，我们和城中的往来也逐渐减少。

万渊尼态度渐渐变好，有时也来希伯仑山庄帮忙，有时往亚奇路旁木屋看老阿婆和美枝。我们虽在西北面，马溜还是常常越过公路，去东面探访他的朋友蒙河礼。在这一个阶段，莉莉与马山是我们最倚重的主要角色。

像初到希望之营，我们重新改善生活环境。把茅舍分作三间房，加筑一段小廊。世炳一家住一间房，另两间房由莉莉、蕊纱，我们的小孩子和我们夫妇分别去住。马山、马溜与万渊尼住小廊。

山庄附近有小溪，供给每日用水。我们开辟一条秘密山径，由山庄背面转弯直下小溪，便利妇女们往溪边洗衣。一天晚上，我妻从小溪返山庄。瞥见一条彩色长蛇，盘绕山径，可能是毒蛇，幸未被伤害。

这事过后不久，一天上午，大约十点钟，大家都在外边工作，惟留世炳太太和幼儿敏尼看守山庄。友德突然两手扑地，爬回山庄来。

“你为什么这样惊惶，在地上爬？”世炳太太又诧异又好笑地间友德。

“我带些衣裳往小溪给我母亲，回来在山径上看见一条黑色长蛇，我几乎踏到它。黑蛇举头看我，我怕得喊不出声，一时两条腿走不动，便扑下去，勉强爬回来。”友德心情稍定后，回答世炳太太。友德又告诉我们说：“我以为那条黑蛇跟在我后面。后来想，它正和我一样惊惶，已自爬回洞去……”

每夜睡前，世炳对他的两位孩子讲述不列颠国王亚瑟与圆桌武士故事。我们的小孩子们，伏在他们房外窃听。不久，友安自称为第一勇士兰斯洛特爵士，世炳的长儿亚瑟称为王侄贾文爵士，幼儿敏尼称为忠心高洁的贾拉哈特爵士。三个小孩子削竹为剑，天天比武。我怀疑世炳穿插太多，几个月之久，这故事还讲不完。孩子们高兴听，并不厌倦。

希伯仑山庄一时无事，直到幼儿敏尼染痢疾，病情日深，世炳夫妇都感无望。世炳太太整夜祈祷，突然有微小的声音：“试用乳酸。”她急在她带入山中的药瓶中找，幸而找到。瓶中药水尚剩一茶匙，太久了，不甚可靠；但在虔诚求告之后，就给敏尼喝下去。

次日早上，敏尼渐渐痊愈。世炳太太不停地感谢上帝。她说：“如果在太平时候，那么过时的旧药，决不会给敏尼喝。”

我们在希望之营所养的鸡，移至希伯仑之后，要靠孩子们掘得白蚁巢，才有饱食机会，因此所产鸡蛋有限。我妻每日把一枚鸡蛋做我的滋养品，分几枚给最年幼的敏尼。我每次吃鸡蛋，过意不去，因为鸡蛋本来应该给孩子们吃。我固然怜悯孩子们，但也恐我的体力如不恢复，孩子们的前途定将更苦。他们围着我吃鸡蛋，等候分一口蛋白。“我不怪你们说父亲太自私。”我对孩子们说：“我实在太自私，把应该给你们吃的东西，独自享受。可是你父有病，你父的生存关系你们未来幸福。”孩子们默默不语，彼此相顾微笑。

我妻与保姆蕊纱，负责煎烹、分配饭菜，照顾全营长幼，往往多给我一些麦一些饭。她们两人本身等到最后才吃，吃的最少，克己待人。每一粒米，每一粒麦，含着爱心与忠心。

希伯仑山的巅峰，有一块巨石。

我每日清晨登峰躺在这块巨石之上晒太阳，读十四章《圣经》树木与白芒四面包围，忠心的小狗“巴丹”和我作伴。处在黑暗危急的环境，加深了悟《圣经》的意义。越多读，越有兴趣。同一章节，在不同时候与不同的心情中去读，每每意味着《圣经》上字句特别适合当时的需要。

我的咳嗽停了。不用药，所吃滋养的东西也少，身体却一天比一天好起来。

世炳常在午间登峰与我同作祷告，谈论战局，往往忘记时间，因此午餐较迟，世炳吃完自己的配额，还把他的两位孩子盘中剩下每一口饭一粒麦，都吃得一干二净。他的健康也天天进步。上帝使我们的体力，担当得起去面对快将来临的非常情势。

早在逃亡初期，避居在以马内利紧急病症隔离室里灵修，我即向往于先知以利亚火热的信心。三年苦旱，百姓焦急望雨；以利亚祷告，六次叫他的仆人去看天色，六次仆人口来报称天空并无下雨迹象。到了第七次，仆人只见像人手那么小的一片云。他人早已失望灰心，以利亚却确信这是大雨将至的讯号。

敌人占领菲律宾将近三年，许多人认为光复解放的日子还是遥远。在我们看来，战场和我们虽尚有一段距离，但是每一场战争，都在缩短这段距离，都在加速敌人的崩溃。

躺在希伯仑山峰巨石之上，仰望天空，默想菲律宾战局演变将如风卷残云那么迅速，我时时张开耳朵，等候美军轰炸敌人阵地的炸弹声。

齐思德.尼米兹上将的海军掀开马立安纳群岛的战役。麦克阿瑟元帅统率的大军，在新几内亚北部与阿得米拉提群岛，稳扎稳打，继续推进。日方调遣一向号称“马来亚之虎”的山下奉文元帅为防守菲律宾统帅，准备应战。日方此时已知争取菲律宾人协助作战的企图失败了，日军竭力对付游击活动，刘礼政府只在设法减少菲律宾民命损失。

我拿一本地图和每天的报纸，分析有关战局新闻。从日方所发简单新闻的字里行间，看出美军已进至帛琉群岛与叶岛(YAP雅浦)，也看出日军占领菲律宾的时期，接近尾声。叶岛对我来说，具有特殊意义。我曾在哥黎希律炮台山失守之日，估量日军战争气运，如同诺亚时期洪水的升退。诺亚要看水从地上退了没有，把鸽子由方舟放出去，鸽子嘴里叼着新的橄榄叶子回来，诺亚知道地上洪水消退下去了。

一个九月的黎明，听到天空一阵奇异呼啸之声，好像许多飞机迫近。我立即集合山在诸人低头为美空军祷告，抬起头来，发觉是一群不知其数的大蜂飞过希伯仑，虽不是我们所盼望的空军，可是我们并不失望，还是忍耐等着。一九四四年九月二十一日，蕊沙浇菜时，忽指天空大叫：“看哪，很多很多户高空出现大群飞机，雄壮列队像大蜂一样飞来！”我们断定那是美军飞机，因为从来没有这么多的日军飞机列队飞出。这一大群飞机，自太平洋越过西拉玛丽大山，由东面大青山飞来我们的山头，才分成三队。一队向北飞炸邦邦牙省，目标是前称史杜升伯堡垒，现称克拉克飞机场。另一队向西飞炸哥黎希律炮台山和巴丹半岛。主要的一队，向西南飞往马尼拉，轰炸敌人军事设备。

站在希伯仑山峰，举头可见美空军标记。我们向他们挥手，也替他们祷告。这是珍珠港被袭击以来，最令我们兴奋的一天。

每天早上，美空军大队都这样飞过希伯仑山，执行日常轰炸任务。我们每天也如时到山峰去看。

一九四四年十月二十日，是我们夫妇结婚十二周年纪念。我以愉快的心情，叫马山骑马进城探消息。预期美军将在菲律宾登陆。马山回山后，并无任何兴奋的表现。

“没有重要消息，城内平静如常，我只买了一份《论坛报》带回来。”他一面说一面把报纸交给我。

我跳了起来，高声叫着：“美军在雷伊泰(礼智)登陆！”大家把我包围着。我读《论坛报》里面版一条小新闻给众人听。新闻标题是：“一队美战舰进入雷伊泰湾面临残灭。”普通看报的人，看不懂宣传作用的新闻写法。此时看敌人统治下的报道，要细心从字里行间把事实挑出来。《论坛报》处理这一条新闻，虽也轻轻透露当时战争局势，但也过分掩饰得好笑。美舰队既有能力攻入菲律宾海域，直入雷伊泰湾，决不至衰弱得等待被残灭。

事实是美第三舰队在威廉.夏斯率领下，成功地击破菲律宾海域的日本舰艇；谭马士庆楷的第七舰队，以海军少将马克米查率领的特遣舰队为前锋，支持雷伊泰登陆；胡仁洛夫的七七.二与七七.三特遣舰队且已摧毁敌人的抵抗。当地游击队欢欣鼓舞，奋勇作美解放军向导。

大规模反攻开始，麦克阿瑟回来了。罗斯福总统一九四一年圣诞节的诺言，终于实现。当时他说，有力的支援已在路上。我们梦寐所求的自由解放，不再是做梦了。

雷伊泰海滩、空中、海上，为自由解放溅血，光复菲律宾的大战已经展开。许多人或牺牲性命、或断臂、或折足、或双目失明、或终生残废，付出最高代价。

紧接着美军登陆雷伊泰，敌人开始沿山区设防，离希伯仑山庄数公里阿波岸山口的爆炸声不断传来。

我们为敌人准备退兵入山，感觉快意，居然不曾去想我们本身将卷入战场中。


二十三

二十三、为敌人祈祷

亲爱的弟兄啊，有火炼的试验临到你们，似乎是遭遇非常的事，不要以为奇怪。(彼得前书四章第十二节)

 解放战攻击开始日带给我们新的生活气氛，敌人从此忙于应付美军进攻，无暇注意缉捕逃亡人物。我们自度今后可以高卧山中，等候欢喜日子的到来。被禁在文珍愈巴大监牢里面的亚奇，认为马尼拉大战一旦触发，避居山区比较安全。亚瑾洛太太探狱时，亚奇叫她携眷重进伊保山区。

亚瑾洛太太子是带长儿小西拉宾，次儿寅礼士道，女儿亚美惹、毕礼丝惹与新结婚的小马大和她的丈夫钟鼎伟(一个爪哇出生的华侨，刚在菲律宾大学牙科毕业)进山，在公路旁小木屋定居。全家安置就绪后，亚瑾洛太太马上偕钟鼎伟和小马大来访希伯仑山庄。沦陷初期，钟鼎伟寄宿大同学生礼拜堂宿舍，和我们的孩子感情很好，这对新夫妇同意留在希伯仑山庄。

“我越深切认清你们逃亡生活，越深信上帝时时和你们同在。”亚瑾洛太太说。她进一步坦直报告，亚奇所托的那位朋友米惹蕊苗出狱后，早经把亚奇嘱咐我们离开希望之营“赶紧出去”的紧急警告，向她转达，她一时未及进山通知。“但是上帝已从《圣经》启示，叫你们离开希望之管，迁来希伯仑山庄了。你们不必依靠谁，自有上帝看顾你们。”她又说。真是一位可钦佩之基督徒，她并不因她的丈夫受我们牵连，而有半声怨叹。

亚瑾洛太太进山后几天，罗大姊来看她唯一的女儿美芝。

罗大姊因丹士被捕下狱，心都碎了，瘦弱得认不出来。她饱经忧患，却一样保持对上帝的信心，保持和我们的友谊。每次我们派她的侄女莉莉进城买东西，莉莉必在她家里过夜。美空军不停的轰炸马尼拉，罗大姊为安全起见，叫莉莉携美芝进山，由我们看顾，自往文珍愈巴大监狱附近，租了一间房子，经常探视狱中的丈夫，这次因太久看不见她的女儿了，冒险路进山来。

有了罗大姊、亚马洛、亚瑾洛太太与钟鼎伟夫妇，希伯仑山庄加添无限温暖。大家早起晚睡，大清早五点钟聚集同心共作晨祷，入暮九点钟又一次聚集同心共作晚待。在浓雾笼罩山庄的破晓，在椰油灯照着茅舍的夜阑，我们把心中的苦闷向上帝倾诉，借着历经试炼的信心，支持前途的盼望。是灵性上奥妙的造就，是永忘不了神圣可爱的机缘。

罗大姊在灵修会上坦白对我说，探牢初期，心情苦闷，如果军部当时召她问话，她已决意供出我们现在何处。感谢上帝！军部始终不曾盘问她。

亚玛洛此次带来好消息：我母健康已渐恢复。(我母后来熬过战乱，并且得着救恩归主了)

可惜希伯仑山庄这段不寻常的时期很短暂。

罗大姊和美芝住了几天，挂念她的丈夫，约亚瑾洛太太同她再往文珍愈巴大监狱探候丹士与亚奇。十二月快到，离亚奇生辰不远。她们叫万渊尼作伴同行，亚玛洛也打算偕同下山回城。大同学生礼拜堂被搜查时期，亚玛洛避过危机，幸免被捕，此后并无敌人要抓他的迹象。但他是我的内弟，也和史母感情亲洽，城内尚有奸细出没，难保无事。我劝他继续暂留山中等候美军回来。

“山下奉文元帅调遣精兵，增援雷伊泰，一般看法，美军回到马尼拉，尚不知需要几个月。”亚玛洛说。

“只是桐木一个市镇的战事，已拖延将近二十天。你可想像，我们还需等候多久，美军才可回马尼拉来。最乐观的人也认为最速需在明年四月以后。”钟鼎伟站在亚玛洛一边说话。两人的态度，激起我的反感。

“你们这些由城内出来的人，自以为比我们在山中懂的多。”我说。“信我吧，山下攻取新加坡时是一只老虎，但在菲律宾之战，将成为被捉的小老鼠。他把精锐部队投入雷伊泰战场，希望把美军挡住，打成僵局，错估了美解放军此来的实力。山下在雷伊泰损折精锐越多，所处地位越弱。他可在胡木一镇支持二十天，但不能处处这样支持。美军回来了，马尼拉任何时候都可光复解放。”

钟鼎伟哈哈大笑，不愿多言。亚玛洛最后听我苦劝，继续留在山庄。那夜祷告会上，我有一种感觉，不喜罗大姊此行，可是他们已决定了。为要陪罗大姊和亚瑾洛太太下山，万渊尼清晨由亚奇公路旁的小木屋那边骑马来希伯会，不料走近希望之营山下公路，突被日军巡逻队抓去，押上军用大车。万渊尼惊魂甫定，自思一旦押人军营，酷刑迫供，盘问他的活动，势必牵涉我们，甚至透露我们伏匿的地方。这些年来，我们为着自由的困苦挣扎，涌上脑海。难道解放在望，我们反因他被擒吗？军车沿狭窄公路疾驰，万渊尼久不祷告，此时才急切默祷：“上帝可怜我的母亲！”万渊尼反复这样求，他的母亲是虔诚的信徒。万渊尼祷告后，鼓起勇气，决心逃脱或一死。他熟悉山中途径，哪一个转角，他都知道。就在山路崎岖，白芒与荆棘遍布的一个角度，出乎敌人意外，突然跳出大车，纵身滚入白芒荆棘之间，随山势由高滑下。大车正在疾驰，急速停车，已有一段距离。日兵最初准备开枪。大约蓬草遮蔽视线，极难瞄准目标，且此际山区游击队出没，恐枪声一响，反会中伏。最后只有放弃追捕，继续开车离去。

万渊尼周身荆棘，脸孔与两臂受伤，血迹斑斑，连爬带走回到希伯仑山庄，不住呼叫：“我有一个新生命，上帝使我再一次活着！”

我们大家愕然，尤其是万渊尼连声呼叫上帝，更出我们意外。他久已不参加我们每日的祷告会。

万渊尼历述如何死里逃身，不断的感谢上帝的恩典怜悯，大家跟他同声颂赞。

“上帝使你的身体得着安全，恢复你的信心，也救你的灵命！”我说。万渊尼连连点头。

这是万渊尼万死一生的逃脱，也是我们全体一发千钧的逃脱。

罗大姊与亚瑾洛太太并不因万渊尼遇事而变更下山计划，两人照原来打算，结伴高希伯仑探狱去了。

万渊尼有了这番经验教训，态度完全改变了，从此随我们匿居希伯仑，经常读《圣经》，也经常上山峰参加我和世炳每日的灵修祷告。有一天，暮色朦胧，马山由公路旁小屋一直走上山来。“我瞥见大队日军在附近山边安营。”他急着报告。“美奇看见陆军汽车第一号，开过亚奇公路旁小木屋。”

“陆军汽车第一号？”我奇怪的问，“这可严重了。如果属实，便是山下奉文进山来了。”

事实证明，山下奉文择定在伊保山区布阵。是夜，希伯仑山下的公路上，军车络绎不绝。日军不断开来，遍布公路以东一带。沿公路已有军警站岗，路人—一被查问。

我保持镇定，照常攀上山峰读经、祷告、晒太阳。约在午前，仍由山峰俯视，有一个单身的日本兵，荷枪从田间步上山来。我急跃入蓬草乱石间，避免被窥见。过了一段时候，并无动静。回山庄后，才知那个日本兵曾进入我们的山庄，友德向我详细报告：

“那个日本兵守本份有礼貌，拿出袋中白米，请求莉莉替他炊饭，自己安坐着等候，他拿报纸做成一条船，对我说：‘船、船。’其时适有细雨，他自动帮我们收藏正在地上晒着太阳的一些新菜。饭煮好了，他问莉莉有没有鸡蛋或菜蔬。莉莉给他一些绿豆与地瓜叶。他守规矩的说好好，连声道谢。开始用饭之前，低头静默相当久。或在祷告，或在想念他的家人。”

“吃了一半白饭，便停止不再吃。把另一半白饭包起来，留供晚餐。他向我们讨一些白盐，准备晚餐时用。我可怜他。他的军鞋破了，腰间缚一条绳，看来十分懊丧颓废。”

友德又说；那个日兵的背袋上，有“山下”两个大字。这两个日本宇和中国字相同。这个日兵该是山下奉文的卫队，证明美奇看见第一号军车入山的报告是可靠的。

由友德对日兵的形容，看出日军供应不足。历经几年战斗，许多年轻无辜同伴，在中国大陆以迄太平洋列岛的疆场上，或死或伤。苦战无功，濒临惨败。这样年轻日兵安得不凄楚感叹，静默沉忧。

谁无父母。提携捧负，畏其不寿。谁无兄弟，如手如足。
谁无夫妇，如宾如友。生也付恩，杀之何咎。——李华

记得先父尝论“机、势、情”。他说。“机可待乎？可待而不可失；势可待乎？可待而不可用；情可待乎？可恃而不可久。”日本军阀穷兵黩武，情势蛮行，错断时机人情，乃至误尽苍生。

“我的孩子，我们经过几年苦痛，希望美军来援，我们的希望今成事实。那个少年日本兵奉命退守进出准备死战，前途没有希望，未来日子只是苦痛。”我对友德说。“苦痛中没有希望，到头。来只是悲哀可怜。我们身历许多苦痛，也了解他人苦痛。对这个少年日本兵苦战中的命运，从人类同情心上说，不免为之恻然。”

我叫友德和世炳，同我跪下祷告。我们呼求上帝，愿日本军阀早日悔悟承认失败，促使战争早日结束，减少伤亡惨昔。

菲律宾沦陷之前，我竭力鼓吹抗战直到最后胜利，如今身在战争中，迫切地为着和平祈求。

友德流泪痛哭，为那个日本兵求命。友德这孩子，自从八岁生辰，走出家园，随我一处又一处的逃命，现在十一岁了。由于本身遭遇苦痛，特别同情他人的苦痛。这是我们第一次为日本兵祷告——为过去三年缉捕我们的敌人祷告。我们为本身也为敌人求上帝施恩怜悯。主耶稣基督仁爱宽恕的精诚，运行在我们心中。

你们听见有话说，“当爱你的邻合，恨你的仇敌。”只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。(马太福音第五章四十三至四十四节)


二十四

二十四、陷入重围

耶稣说，我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。(约翰福音十四章第二十七节)

过一个日本兵在希伯仑山庄出现，显示饥饿的日军已在山区各地民居出没。

黄昏时候，一个健壮的少年人仓煌走进希伯仑山庄。他是亚奇的次子寅礼士道。“我从阿波岸山口下面的小村密智日军营地逃出来，”寅礼士道颤抖着说。“两日前，日军在我们公路旁的小屋前，把我带去构筑防御工事，今天下午，才抓住机会逃脱。”

寅礼士道说山区被抓去做防御工事的人相当多，他再不能在公路旁露面了。我们与他在希伯仑山庄同住。

此事发生后，老阿婆与美枝放弃公路旁的小木屋，携孩子们迁入深林中的希望之营。寅礼士道于是决定离希望之营和他们在一处。他深信匿居深林间，不会再被日军抓去。这位少年人勇敢耐苦像他的父亲。我们叫马溜乘夜色昏黑，陪同寅礼士道，偷偷穿过公路，攀山奔往希望之营。

此后好几天，运兵的车声，与陆军队伍的脚步声，日夜在空气中盘旋。我们无法估计退入山区的日本兵有多少，只知道他们不停地涌进山来。一天清早醒起，瞥见附近山头，一队日兵在那里动作。他们的营寨由东南区伸展到西北区，已经靠近我们了，荷枪推刀的日兵，追逐民间鸡、鸭、猪、牛，情状相当可怕。

到这时，我才醒悟，我们的处境非常险恶。

我正在读《圣经》约书亚书，书中：“往西”，“在西”，“往西”的经句，不断地敲动我的心灵。我把读经的感想告诉我妻。

“上帝引领他的百姓往西过约旦河。他在叫我们向西走。”我妻说。

约书亚记十六章第三节有很清楚的这样一句：“又往西下……通到海为止。”希伯仑西面山下是中吕宋的广大平原。

“往西下通至海岸，那是马尼拉。”世炳指出。马尼拉处于希伯仑山下平原通至西南面的海岸。

情形越来越险恶，我在山峰召集紧急会议，把整个形势对大家分析：“敌人退入山区布防，准备据险和美军死抗，我们已陷在战线里面。”我说。这样看法很对。后来大家才知道日军统帅山下奉文在伊保山区建第一防线，掩护主力退往北方高山省碧瑶一带，只留西村第二十六师在马尼拉与东北郊玛利道那作后卫战。

面临当前情况，世炳忧愁满面，不提意见。马山默默细听我的分析。钟鼎伟还是保持一向不置可否的态度。万渊尼怪我当时不该反对他带一班陌生人在希望之营住宿。“那些陌生人，在大青山深入的地区耕种，如果当时我们好好招待这班人，现在就可逃往他们那里去，“万渊尼说。马溜接着发言，主张转回希望之营。他说：“在那里，有近邻蒙何礼可依靠。蒙河礼是仁厚的农夫，素得人望，必要时，我们从那一边走入大青山更深的村落，也很便当。”

介在希望之营与希伯仑山庄的一条公路，是日军由平原退入山区的主要路线。从希望之营容易走入东面大青山，从希伯仑容易走下西面平原。我们若向平原走去，必和退来的日军相遇。我们若越过公路回希望之营，继续深入大青山，走在日军前头，可保持和日军一段距离，避免和他们对面冲突。

左右诸人主张转回希望之营退往大青山，是自然的道理。我本身也知道向西走和日军面对面相遇，极为危险。许多人路上碰到日军，有的被掳去做苦力，有的当场遭杀害，妇孺也不能免。 “过去三年，几多次大风暴，需要当机立断，我们每一次都把我们的意见，摆在上帝面前，求上帝决定，服从上帝的启示。”我在会议上强调这一点。

“我们这一次所面对的是几年来最严重的试炼。”我说，“万渊尼和马溜的建议是合理的，但我们遵照圣灵启示由希望之营来希伯仑山，那时所得的启示，明白指出惟有从此地尚有一点点光，让我们去追随。现在我们要采取相反行动，转回希望之营的旧路线去路，是行不通的。”

大家沉默。

这次会议没有新决定。

我们夫妇在漫漫长夜，迫切祈祷，更觉和上帝接近，更觉不应转回希望之营，圣灵运行在我的心中，使我深深感悟：我们离希望之营走入希伯仑，乃是跳出黑暗山区，走入光明平原的第一步。

雄鸡一鸣，我叫世炳商议。我指出伊保山区日军遍布，已是笼罩在黑暗中，正如我们走来希伯仑之前所得上帝呼唤、书上的启示，只有在希伯仑这里尚留一点点光。

“当年敌人取平原，我们走山谷。现在敌人走山谷，我们应该取平原。”我说。“我们必须遵照《上帝呼唤》书上的启示追随这一点点光，向平原前进，不可转回头投入黑暗的大青山。我们不知要怎样避免与从平原继续进山的日军当面对冲，惟有一心服从圣灵启示，依靠上帝替我们开路安排。”

世炳估量当时情势，心中本认为马溜与万渊尼主张回头向东走入更深的大青山为合理，可是见我坚持遵循上帝启示，从希伯仑下山走向平原，站在信心上深受感动，也就不持异议，断然表示同意。

我召集左右诸人，宣布这一个决定。万渊尼默默不言，马溜独自往希望之营和蒙河礼联络去了。

情绪烦乱中，我妻与世炳太太和莉莉、蕊纱请人拿定主意，解决我们所养的牲畜，以便储藏食料，既供出走时沿路的需要，也免引起回兵因追逐牲畜闯入山庄。

她们首先宰猪，素来无此经验，整个早上还办不了。可怜那只小猪呻吟未停，妇人们已动手退毛。

其次是宰牛。万渊尼举斧欲砍，见小牛两眼流泪，不忍下手。孩子们想和小牛告别，又怕看它受戮，伏在草壁偷窥。我们不得已把黑布掩了小牛的头，给予最后一击。孩子们从房中走出来，个个流泪不已。不过他们也喜欢饱吃一顿牛肉汤，好久没曾尝过这么好的滋味。宰杀牲畜，殊觉心酸。但我们不能不面对现实。晒干的咸猪肉与咸牛肉，支持我们逃亡路上需要的一个相当时期。

我们收拾行装，准备离开希伯仑山庄了。上帝果然为我们安排。我们从希伯仑山在背后西西草木蓬蓬的山坡，辟开一条逃脱的山路。这一回，上帝重用那位亚奇不顾我们反对迫我们收留的少年人马山。

马山与山中常来做买卖的智蒙结交，彼此成为好朋友，由智蒙介绍认识他的长兄蒙兴纽.沓牙洛。蒙兴纽的田庄在希伯仑山庄山后西北角下面，已近山区边界，离平原不太远。马山在我们会议时，细听我主张必须走下平原的分析，使私自与他的新朋友蒙兴纽讨论。这位平易近人的农夫，表示欢迎我们迁入他的田庄，那里还没有日军足迹。

马山把这事暗暗记在心头，直到我们提起要找新途径出走的那一夜，才公开报告：“蒙兴纽的田庄，是走入平原的跳板，他肯让我们暂住他的田庄，是难得的机会，是一番好意，应该是我们当前最好的出路。”马山放胆提出。

我因马山未先征求我们的意见，擅自和一个陌生人接头，颇感不安。

“就我看来，针对今日所处情形，马山这个接头，是唯一的办法。”世炳发言，“我们要平心静气，踏实打算。” 经过长时间祷告，大家最后决定叫马山和蒙兴纽约定时间，先由世炳与他晤谈。世炳懂得本地话，且和陌生人一向谈得来。

晤谈结果，世炳对蒙兴纽印象甚好，深信这位农人有心帮助我们。他认为蒙兴纽像我们逃亡初期的朋友老范一样，在他的邻近一带，是个领导人物。

就由马山和蒙兴纽商定在圣诞之夜，我们一群人迁往他的田庄。无论情形如何严重，我们还是要庆祝救主耶稣基督的诞辰。

圣诞前夕，我们有一个庆祝会。马山、亚玛洛和钟鼎伟披被毡，穿睡衣，扮做东方三博士，拿着饭碗、盘、碟、肥皂、杂物，当作礼物，列队行在众人面前，倒也好笑。

周围是战争死亡的威胁，山内长幼彼此还是衷诚互祝圣诞快乐。热烈的情绪，不逊平时。我们在山下奉文防线之内，有了出人意料之外的平安经历。

耶稣说，我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。(约翰福音十四章第二十七节)

庆祝会毕，世炳、钟鼎伟两家人和万渊尼先离希伯仑迁往蒙兴纽田庄。我们一家在希伯仑多住一宵，要在那里为我们的幼儿友安祝生日，他是五年前圣诞节后两小时出生的。

孩子们一样生气蓬勃，他们已过惯贫穷艰危的生活。圣诞节次日清晨，大家吃生辰糕，围着友安合唱生日快乐之歌。我们三位女儿友德、友美与友爱，先和马山徒步由山庄背面下山。

友仁、友安与丹士的女儿美艺要候夜间才偕我们夫妇出发。我在希伯仑山庄恢复身体健康，也在希伯仑山庄看见飞来解放我们的美空军。希伯仑山在于我，是一个恩赐，是一个应许。离别在即，无限依恋。

在希伯仑山庄多留一天，使罗大姊和亚瑾洛太太有机会看到我们。她们探狱后，又相约再回山区。不料山区此时已是大战防线。她们攀山越岭，不顾日军骚扰危险，来和儿女聚集。慈母爱子之心，够感动人。亚瑾洛太太和我们见了面，马上要赶回希望之营去，答应再来蒙兴纽田庄看我们。罗大姊感谢上帝使她能够及时到达，当夜怀抱美艺，随我们一同离开希伯仑。

马山伴三个女儿到了蒙兴纽田庄，转回来护送我们，“世炳一家与钟鼎伟夫妇在蒙兴纽田庄安顿好了。”马山说。“蒙兴纽会来希伯仑山后面等待”。马山的报告，使我们深感安慰。我们留忠勇的莉莉在希伯仑山庄看守一夜，以待明天把家用东西搬完。马山护送我们到了蒙兴纽田庄，还须再回希伯仑。

我们又一次出走，这一次是投奔一个完全生疏的农家。浮云掩映明月，群星露出激光。我们由希伯仑一步一步走下山坡，直至看见蒙兴纽策牛车从对面慢慢走来。

蒙兴纽是一位短小精悍三十多岁的人，态度镇定，寡言笑，把我们所带的东西搬上他的牛车。

越过另一个山坡，又走了差不多一个小时才到达蒙兴纽田庄。周围尽是地瓜园。一株一株的香蕉绕国他的田庄。田庄是一间相当大的木屋，大木屋前面接近山径的地方，还有一间比较小的木屋。蒙兴纽夫妇和他们的大儿子毕冷与三位女儿寅妮、殊第惹、亚波会娜，搬往小木屋，把大木屋让给我们住。他们还有一位年轻的儿子毕拉幼往称为特美的邻村外祖父母家探亲未返。

我们过了平静的一夜，没有日本兵叫嚣吵闹。

马山与莉莉震惊的声音，打破了田庄清晨的沉寂。日军破晓进占希伯仑山庄。军官一入山，马上登上希伯仑的高峰，就是我一向灵修读经的山峰。“日兵四处巡视一回，命令我们立即撤出！”马山说。莉莉很得意的随着报告：她和马山离希伯仑山庄之际，还把四只鸡带走出来。


二十五

二十五、内心的争战

上帝阿，求你发出你的亮光和真实，好引导我。(诗篇四十三篇第三节)

我们又一次在日军垂手可及的刹那间走脱！“上帝永不抛弃你们。”蒙兴纽好几次这样说。马山事后报告，蒙兴纽早就猜透我们定是日军要抓捕的人物，他本人已秘密加入游击队，自愿冒险相助。我们向他们夫妇买了一些白米、地瓜、鸡和鸡蛋。

这时我们的经济已是山穷水尽。莉莉自告奋勇，要陪她的姨母罗大姊入城，向我们的亲友借钱。罗大姊又因日夜思念她的丈夫，甘心放下女儿美艺，再一次去探狱，何曾想到这一次分离之后，所将遭遇到的艰难危险将严重到何种程度！

罗大姊和莉莉去后，山里有了一个短时间的安静。我们和蒙兴纽一家也有一小段彼此联络感情的机会。一个早晨，蒙兴纽肩荷长枪，摇摇摆摆进入大木屋，拿出一个纸烟匣，匣外印有麦克阿瑟元帅“我必回来”的签字式。“游击队常到我这里来。他们是我的朋友，不用怕什么事。”他说着，一边把烟匣长枪收藏在大木屋的一边。

我们虽活在生死难分的交叉点，但有了几天安静，证明蒙兴纽田在比希望之营安全得多。

“你能在附近找一间房子，给我们的朋友亚瑾洛太太一家住吗？”我问蒙兴纽。

“办得到。”他顿时答应，“邻近都是我的朋友，他们肯出力帮忙。”

世炳和我的意见一致，决定邀请亚瑾洛太太和全家来和我什住在一道。立时派马山透过秘密山径往希望之营去和亚瑾洛太大接洽。

“她们一时不能决定，要等候一下，看情势怎样发展再说。”马山回来如此报告，大家咸感失望。

小马大奋勇独自偕同蒙兴纽的长子华冷乘牛车冒险奔往希望之营，当天带同她的弟弟小西拉宾到田在来。亚瑾洛太太对于关系她们全家人命运的问题，虽不能决定，却让十六岁的长子来参加我们的行列。小马大怎样说服她的母亲办到这件事？她不说，我们也不深问。

没曾料到只在小马大归来的隔天，亚瑾洛太太偕美枝跑到蒙兴纽田庄来。

“我们已给你们预备了住的房子。”我很快意的告诉亚瑾洛太太。最初，我以为她和全家人已决定接受我们的建议，迁来蒙兴纽田庄。不料又是一次失望，她们还是不能决定。她和美奇只是来看看钟鼎伟夫妇和小西拉宾。我力劝亚瑾洛太太迅即迁来蒙兴纽田庄和我们共在一处，勿再拖延。她关心倾听，但不表示可否。”“我回去希望之营再和大家讨论。”亚瑾洛太太婉言结束这番对答。

亚瑾洛太太和美枝离去之前，答允再来。这一天是新年前夕，母女匆匆赶返希望之营度年。

当夜我们照常聚会祷告迎年，在元旦前几分钟，大家各自祷告后取得一句《圣经》应许。我得到下面这一段：

大山可以挪开，小山可以迁移，但我的慈爱必不离开你。我平安的约也不迁移，这是怜恤你的耶和华说的。(以赛亚书五十四章第十节)

这时候，我未曾领悟这段《圣经》启示是何等确切。即将来临的伊保山区大战，飞机轰炸，炮火燃烧，山岳震动，树木尽毁，寸草不留。

当时我们只觉得《圣经》启示我们，危险正在前头，上帝还是一样怜悯我们。

我们也不曾预料再几天所将遭遇日本兵的突击，对本身安全来说，也将如山岳震动那么紧张。

过几天，亚瑾洛太太偕女佣戈银燕，不怕路上日兵骚扰，携羊腿羊肉来田庄送给我们。她们宰了亚奇所养的小羊，要和我们分享。甚至也要我们分享她们所存的十余袋白米。她和希望之营全家的人已决定不来蒙兴纽田庄这一边，反而坚请我们转回希望之营那一边去。

“照所得报告，”她说，“大战将在你们这一边展开。我已经替你们和蒙河礼商量。蒙河礼决意帮忙，保证尽所能使大家获得安全。”她进一步又说：“我们存有十五袋粟，最低限度生活还可维持下去。我们从希望之营那一边随时可向大青山撤退。你们必须速来，切勿错过时机。”

亚瑾洛太太更进一步说明这十五袋粟，是藏在蒙河礼家附近丛草间，此时日兵到处搜寻食物，若被发现，马上抢去，无法从那边越过公路运到我们这一边来。

一旦美军由西北面平原进攻伊保山区日军阵地，大战必先在我们这一边触发，我们势必首当其冲，这是亚瑾洛太太和她们全家的人，坚持留在东面接近大青山一边的最大理由。

我静思良久，不作一语。

关系生死存亡的转回希望之营问题，又伸出头来。我要负责解决：随亚瑾洛太太到东边去，走高战火前线，依赖蒙河礼的帮助与十五袋粟的供给呢？抑是坚决遵循上帝启示，站定在我们这一边，盼望能够继续向西走下平原呢？

 莉莉回城借钱，消息渺茫，也许途中被捕。即便有幸安全入城，能否携款穿过日军防线回山，也很难说。我的心情异常沉重，对亚瑾洛太太的主张，不能马上答复。“让我们求问上帝。”我请亚瑾洛太太倾心虔诚，共作祷告。

这真是一个最严重的时刻，不但关系我本身，而且是关系我的妻子和跟我在一起的同伴的生死存亡。这是一个必须采取决定的最紧急时刻，是一个倚赖信心最迫切的时刻。

上帝使我胜过本身软弱，胜过环境的挑战，放胆坦直告诉亚瑾洛太太：“你的爱心令人万分感激，但我坚信必须遵守上帝的启示，留在这一边。”面对此时情况，不接受亚瑾洛太太向东走的好意，并非容易。

亚瑾洛太太既怕我们这一边会首当大战之冲，同时我对莉莉能否成功回山，将来生活如何维持，也无把握，因此不敢勉强她们到我们这一边来。悲哉，我的小信。

“小西拉宾、小马大和钟鼎伟呢？我们愿意留他们在这一边，不过，如果你认为他们和你在那一边比较安全，尽可叫他们顺从你的决定。”我真诚地告诉亚瑾洛太太。

“我知道上帝和你们同在，”她绝不犹豫的回答，“我放他们在这边托你看顾。”

可怜的好妇人！她把这一对子女的命运，完全交给上帝。

分别之际，我最后对亚瑾洛太太说：“在这样险恶紧张阶段，人是过一分钟算一分钟地活着，情势变化不定，我们从此一别，不知何时能再相见。我们也不知下一步将是何时何地，也许无法预先通知你们。你的子女，仍是你的子女。”

“无论你的决定怎样，小西拉宾、小马大和钟鼎伟，都要顺从，你不必再通知我。”亚瑾洛太太肯定的口答。

亚瑾洛太太临别依依不舍，与小西拉宾讲了很长的话，“你要做一个大丈夫，不可固执，不可骄矜，保持勇敢。”这一番训话，当时在小西拉宾看来，是母亲的遗嘱。小西拉宾看他的母亲徐徐步出蒙兴纽田庄，一次又一次，回头向儿子挥手，直至步入树林中人影消失。


二十六

二十六、最后的突袭

耶和华阿，我虽行在患难中，你必将我救活，我的仇敌发怒，你必伸手抵挡他们，你的右手也必救我。(诗篇一三八篇第七节)

亚瑾洛太太离开我们太仓促了。只差一天，莉莉便回山来。莉莉沿路哭泣，大家吃了一惊。“什么事情？不要哭，只要你安全回来，我们就该感恩了。”我妻紧抱莉莉，好言劝慰。

莉莉带哭带泪，诉说她从城内买来的罐头与糖饼，途中被日本兵抢去，本人尚幸无事。一手擦眼泪，一手放进身内，抽出一个小纸包，包着当时叫做“真实钱”的战前菲币。

大家喜出望外。

“莉莉，你真是一个勇敢的女子。万险中完成重要使命。我们都该赞美感谢上帝。”我说。她遵照我们的指示，到城内找蔡信彰牧师，递交我妻商借战前菲币的亲笔书，并有我妻的手表为记。我妻的字迹与手表，亲密朋友认得出来，藉此证明莉莉不是冒名撞骗。

蔡牧师立即向几位朋友接洽，他们乐意相助，凑足我们要借一千两百块钱的数目。此举在当时，不但有资助反抗分子的嫌疑，并且战前菲币是日军禁品。这班朋友不怕株连，见义勇为，甘心冒险。

我们预料美军一旦在吕宋岛登陆，惟有战前菲币值钱。

莉莉顺便买几份《论坛报》带回山。论坛报特号大宇标题，扬言美飞机轰炸台湾被击毁多至数百架。我对世炳、钟鼎伟、亚玛洛说：“从日方的宣传，可知美机大力轰炸吕宋以北日军基地台湾。这样大力轰炸，将是掩护美军在吕宋岛登陆的前奏。麦克阿瑟元帅如果挥军在凌牙鄢海湾登陆，按照日军当年进攻路线，直取马尼拉。我将不以为异。今后我们要张开耳朵，听听西面来的炮声。”

大家都笑。

岂料当夜日军防线已伸展到蒙兴纽田庄附近。

只隔一天，我们早餐还没吃完，一个日军队长率七个兵员，突袭蒙兴纽田庄。其中一个日兵脸孔古怪，孩子们事后叫他做“猴子脸”。

这队日本兵不知我们的身分，声言搜索违禁品。一进来，先从钟鼎伟和小马大住宿的那一个角落起手。钟鼎伟光头留须，日兵当他做田庄的庄长。掀箱倒筐，什么都看。一些日兵看中钟鼎伟的摄影机和小猪式的储蓄箱，箱里是这对新夫妇最后一点积蓄。他们无所不问，盘话相当久，结果把小猪储蓄箱拿了去。

 (沦陷初期，小西拉宾入学，会说几句口语。暂当翻译员。)

这位一向闲情逸致、笑嘻嘻不管事的钟鼎伟，在此次袭击搜查中，有了很大作用。好像象棋中一枚小卒，居然是全盘胜败关键。他不慌不忙，与声势汹汹的日本兵周旋，减轻对方怀疑。

日兵在钟鼎伟那一角落，费了太长时间，看来搜查快到我们夫妇住的一角落了。莉莉斗然倚近我：“叔父，你的文稿在哪里？”莉莉低声问。她深恐日兵搜到我的文稿，日兵认得中文，必然发觉我的身分，且因我的文稿攻击日本侵略，势必愤怒，激起屠杀。

“在这一边的被毡下。”我低声回答。莉莉登时面容失色。

我所写逃亡回忆录文稿，有中文，有英文，当年在以马内利医院隔离室动笔，拿到丹士家继续写下去。二次率眷进山，文稿放在丹士家里。大抓捕期间，日军夜袭丹士家，大肆搜索，文稿落在书柜背后，未被破获，丹士被捕后，罗大姊暗暗叫她的侄女莉莉带入山中，我于是又继续写下去。一大堆文稿由希望之营带到希伯仑，又由希伯仑带来蒙兴纽田庄。田庄不分隔房间，只是一片大厅，各人分据一角，文稿也就在我们住宿的一角。我妻见日兵进来，急把孩子的枕头被毡，放在文稿上面遮掩，这时无法偷移出去。

莉莉刚在前一天带来的战前“真实钱”菲币，原由我妻藏在一个藤箱中，也在我们这一角，我妻故意移坐藤箱上，蒙兴纽的长枪与印有麦克阿瑟元帅亲书“我必回来”的纸烟匣放在大厅的另一角。

世炳见势不好，拾起一盘香蕉，向日兵招呼，每人分给一条香蕉，由此慢慢移步门前，在日兵不注意时走出田庄，逃入深林去。他在招呼日兵时，曾对我露颜色，我知道他想走，我比世炳肥胖，行动没有他的敏捷，恐日兵生疑，不敢乱动。这一天，逃亡三年又七日，我如被日军屠杀，世炳将有大屠杀中的浩劫余生。

前几天迎年会上，我所得以赛亚书形容山岳震动的《圣经》句，是此际惊人情景的写真。《圣经》所应许的平安，是此际无可指望中的指望。“上帝阿，愿祢的旨意成全！”我无气力作更长祷告，惟有反复不停地这样默默呼求。

但愿我战栗的心，蒙恩充满圣灵，上帝阿，我把一切都交给祢，愿祢的旨意做成！——夏绿带.艾略脱

我的头发太长，好久没曾剃须，所穿皮袍久已破旧。亚玛洛紧紧坐在我的旁边，准备随我一同就难。日兵却只看我一眼，掉头发问他人。

霎时间，飞机呼啸之声，来自空际，立即引起全队日军注意。这是美空军战斗机第一次飞入山区。一批四架，低飞侦察。“猴子脸”拔出手枪，走近窗口，瞄准美机，准备射击。假如发出一弹，定会招来美飞机开机关枪回击。我们即便不死于美军机枪的扫射，也将为日兵疯狂的流弹击毙。可是我此际内心转觉平安，深信美机及时飞来，正是上帝回答我们的祷告，这是无可指望中的指望。心情兴奋中，丝毫不曾想到可能遭遇的危险。

说时迟，那时快，日兵的队长保持机智，把“猴子脸”推倒下去，阻止开枪，命令全体日兵和众人都扑在楼板上，不许作声。队长像小鼠一样战战兢兢静伏不动。我妻也急聚集五个儿女扑在她的一边，展开两臂，俯身伏在孩子上面，如母鸡展翅护雏。

美机旋飞过去，日兵耀武扬威的气焰随着消失。他们自知为着本身安全，必须早速离开田庄，匆匆拿起一些东西，稍看一看，随手放下去，无心拖延，敷衍了事。

“这是什么？”一个日军手按在我们这一边孩子们的枕头和被毡上面，随便一问。

“孩子们的枕头和被毡。”我妻答，小西拉宾翻译。

“晤。”日兵点点头，也就罢休。

我的文稿未被发觉，蒙兴纽的长枪和纸烟匣未被发觉，我妻在搜查中，自始至终，一直坐在藏有“真实钱”的藤箱上，也未被发觉。

“我们会再回来！”那个队长与全队日兵离去前，为顾全面子，勉强说了这句话。日兵一离去，莉莉便把我的文稿，用一九四一年十二月三十一日离家时我妻给我的布袋包好，放入一个汽油桶，带到小溪边草丛中埋藏，蒙兴纽也把他的长枪与烟匣移藏山林间。

全庄男子恐怕被日军捕去，迫作苦工，白日分散伏匿林中，相约候至日落归回。

我单身攀上一个石洞，坐在两块巨石之间。四处传来军队步伐声，一分钟都没曾停。我为本身惶惑，也为田庄妇孺们的安全挂念，这时焦急的心情，恰和一九四二年鲁宾拉律进希望之营报告军部下令对我格杀勿论，一样忐忑不安。我迫切不断的读经祷告，这一次，不是诗篇二十七篇，而是得着诗篇三十七篇：

要为作恶的，心怀不平。也不要向那行不义的，生出嫉妒。因为他们如草快被割下，又如青菜快要枯干。”(诗篇三十七篇第一至二节)

这篇诗开头几节，使我想起日军败退的命运，如草快被割下，如青菜快要枯干，不会支持太久。从这篇诗也可预见这时漫山遍野的日本兵，虽然箭上弦，刀出鞘，但是快要如烟消灭，归于无有。我们投靠上帝，定蒙救出来。

红日西下，我才由巨石上爬下来。读经祷告过长，时间消失很快，刹那间，夜幕已垂，四围一片昏黑。我找不见出路，碰着倒下的枯树，踏着蚁巢与碎石，一再被树根藤条绊跌，自知已是迷失在深林中了。

所有男丁都退回田庄，独不见我归家。我妻与世炳开始害怕也许我被日军抓了去。全庄诸人焦急起来。蒙兴纽、莉莉与世炳携灯急向田庄附近四处找寻。

我暗中摸索，跌了又跌，扑倒了又扑倒。直至最后一分钟，仰头看见一盏灯光，才和世炳诸人在蒙兴纽的地瓜园相遇。

步入田庄，欣幸每一个人都平安无事。孩子们围着我，一根一根的抽去在我身上外衣的荆棘，我妻不禁泪下。

“不要流泪，”我说，“应高兴我回来了。”


二十七

二十七、走出山下防线

我曾耐性等候耶和华。祂垂听我的呼求。祂从祸坑里，从淤泥中，把我拉上来。使我的脚立在磐石上，使我脚步稳当。(诗篇四十篇第一至二节)

日兵的突袭搜索，提醒我们必须离开蒙兴纽田庄，情势急不容缓。

当夜，邻村鲁沙牙乃已被轰炸，西北角的爆炸声隆隆不绝，火光冲天。美战斗侦察机已发觉日军集中阵地，展开对山区轰击。

“我们必须速走。”我告诉诸位同伴。

可是陷入重围中，没有一条可走的路。我们访蒙兴纽商量。世炳力图说服蒙兴纽跟我们一同离开田庄。

“听说从山区走出去的人，一遇日兵，格杀勿论。”蒙兴纽说：“我们还是暂时住在这里。”

蒙兴纽并非全无理由。除非我们确有比较安全的地方，确有走得出去的途径，否则不应徒然去冒险与日军碰头。不过继续住在战场火线圈内，岂非坐以待毙？

蒙兴纽未返小木屋之前，我对他说：“我们祈求上帝，寻知你会在适当时候，带我们到安全的地方。”蒙兴纽默默不语。

转瞬间，适当的时候果然到来。

蒙兴纽的内弟沙敏洛突从蒙兴纽太太的娘家冒险奔来，要蒙兴纽举家迁往他们所住的特美村去。语言甚感，蒙兴纽的田庄一带山区将是大战前线，因此沙敏洛急不及待，拼命走来通知，苦劝蒙兴纽切勿延误。

蒙兴纽此时方信情势严重，决定全家和我们一同出走，他的妹婿蒙株野全家也决定参加出走的行列。蒙兴纽跑进大木屋把这番打算告诉我们。

“沙敏洛说，由他们的小村特美来我们的田庄，一路不见日军活动”，蒙兴纽进一步说；“如此看来，我们可由这一条路逃往特美村。”

特美村在山区之外，距离蒙兴纽因在西面山下不远，是吕宋平原一个小农村。这个方向，恰和约书亚书十六章第三节向西下去相合。《圣经》对我们的启示即将全部实现，虽然直至事后我们才完全领悟。

“我们现在可以起程吗？”我问。

“看你要在何时起程？”蒙兴纽保持山中农人一向不甚着急的态度。

我们将走一段最危险的路程。日军还是不断的开入山区，情况随时会起变化。沙敏洛今日所行的途径，明日未必可以通行。要使我们一大群人安全走出重围，真像跳出陷阱那么艰难。夜深了，我们聚集同心祷求上帝，加添我们的勇气。打开《上帝呼唤》小册，摆在面前的是：“起来，出死入生。”这一次，如不迅速行动，定是死亡。我叫各人收拾行装，准备逃命。

上帝叫我们起来。我们因为前途太可怕，还是徘徊踌躇。我们准备行动，但未开始行动。次日大清早，世炳、万渊尼与我向在深林中讨论出走步骤，莉莉面带惊惶大步进来。“一大队日军包围田庄，叫我们立即离开。”她喘着说。原来这一队兵是被征召入伍的台湾人，遵守纪律，态度温厚。他们坦诚和我妻子与世炳太太交谈，证实我们所住的山区已是战场，越早离开越好。

“婶母们已经把行装拿出门外。”莉莉接着又说：“她们叫你们马上回田庄。”

信心真是奇妙，我这时并不惊惶，转觉这一队保持友善的台湾兵到田庄叫我们撤出，再不容我们片刻拖延，对我们应是祸中之福。

我们步进田庄，见台湾兵抱孩子们下梯。他们不知道我们是谁，我们对他们也没有恶意，只是感激他们的帮忙。

就在这时，出现Ｂ——二四轰炸机，盘旋空际，士兵们仓皇闪避，使我们多一点时间，多收拾一些东西。我站在门外，举头观看，欣赏美轰炸机行列的整齐，深信美空军会看出我们是平民，不会投下弹来。

我们又延迟一回，不曾去想接着再来的军队不会都像这一队台湾兵这么温厚礼貌。如果以为上空美军轰炸机，仅是表演整齐的行列，更属愚蠢之至。

这一次，倒是万渊尼机警：“叔父，上帝为我们开路了，我们不可虚耗大多时间，这些兵士一旦变了态度，那就不好了。”万渊尼迫切对我说。

我方始悟到不可拖延下去，叫世炳、钟鼎伟和其余诸人放弃收拾不了的东西，勿再留恋，大家马上起行。

万渊尼是对的，只差两个小时，另一大队日军开到，立时下令禁止平民撤离山区。

我们各人肩荷手提，成群走高田庄。较重的东西，系在竹竿两批由男了挑在肩上。蕊纱也挑起我们的枕席被毡。世炳太太抱敏尼，我妻一手抱丹士的女儿美芝，一手携竹篮。亚玛洛背着友安。马山陪亚瑟、友德、友美、友仁、友爱走。我们不用牛车载东西，因为亚奇的长子小西拉宾身体不好，让他骑水牛。

可怜的美芝，我们看她由婴儿时期长大，如今她的父亲在敌人手里，母亲下落未明，要怎样孤零零面对未来？小西拉宾呢，他的母亲，弟妹和大姊一家已和我们分离，在东面走她们的路，惟留他与钟鼎伟夫妇等候去找回牢中的父亲。

忠勇的小狗“巴丹”每一次我们搬家都随后跟上来，这一次可不见跟来，我们不敢呼唤它，恐因它的名引起兵士生疑。它可能已落入敌人之手，和三年前“巴丹”半岛沦敌同样命运。

万渊尼走在前头领路。天空之下，我们步入辽阔的旷野，北风带着寒意，黑云半遮日头，不知前面所将碰到的是什么？

宋德苏洵论为将之道，必先治心。他说：泰山崩于前，而色不变，糜鹿兴于左，而目不瞬。能勇敢、能镇定，方可为将帅。我们在战场中，惟借信心走出山下防线。

行行重行行，前头溪流甚急，放眼一看，大家吓了一跳。溪中许多日兵戏水沐浴。有的满身是疮，用溪水洗涤。一些日兵看见我们，便从溪中跃出来。万渊尼面色变白，和他那一天跳出日本军车逃入希伯仑山庄一样心寒胆怯。我们一群人无法走避，也不容走避。许多不幸的平民就是这样遭遇屠杀。我们惟有默默祷告，全心投靠主。

一个日兵把小西拉宾所带的摄影机抢去，小西拉宾不敢抵抗，即使抵抗，只是枉生事端。又有一个日兵要把友仁手携的一瓶橄榄拿去。这瓶橄榄收藏三年了。友仁保持她的天真，小牛不识老虎，坚不放手。那个日兵居然大笑作罢。我们大家慢慢的从恐怖中渡过小溪。

万渊尼仓皇离开田庄，领我们走错了路。他一直是沿平时的山径走。此时正常的山径已布满溃退入山的日兵。蒙兴纽追上我们，叫我们急须转回。我们于是绕道阡陌间，闯过人家的田庄农场，甚至披棘斩荆，从无路的荒丘自辟出路。

“小心啊，流沙！”有人惊喊着。

我们止步一看，就在前面几步，一匹白马陷入一片流沙中，拼命挣扎，屡陷屡深，无力自拔，旁人无法抢救。不多时，这匹马埋死流沙中了。我们不知道这匹马从那里来，只知是由我们背后驰往前面，替我们牺牲。这是我们第一次碰见流沙，初看如同平地，真堪惊人！一行长幼，若不是这匹马走前几步，不知有几人会陷入流沙中，势必造成大悲剧。我们满心感谢神恩，择路再走。

由早上至晌午，长幼老少，尽力奔跑。云开日现，暑气迫人。蕊纱口渴已无可忍，一见山丘草间流水，喝个不停，孩子们也跟她一样喝。在这种情形之下，再也不能计较清洁不清洁，卫生不卫生了。

行到山坡下一个和蒙兴纽素识的田庄，一群农人聚集讨论最新消息：麦克阿瑟元帅果然挥军在凌牙鄢登陆。

我向亚玛洛和钟鼎伟看了一眼，他们连连点头，记得我曾预测麦元帅会采取这样军事行动。

这一条好消息，对我们这一群全天奔跑精疲力竭的逃命者，如同打进一针兴奋剂。这一天，一九四五年元月九日，京凯司令辖下但以理.马米夷与赵洛洛.威道顺所率领的舰队成功地掩护康鲁尼的解放军在凌牙鄢海湾邦牙丝兰省山法敏镇登陆，距马尼拉北面一百四十一公里。

美机群一队又一队在上空飞来飞去，我们一步一步由一山坡走过另一山坡，走过了死前幽谷。

经过八小时赤足徒步，日已斜西，一点点的日光领我们走高山下防线步入特美小农村。入村是一条平坦的路，这是十几个月来孩子们第一次踏着平原。走惯了碎石蓬草起伏曲折的山坡，一旦履足平地，反觉不甚自然。

蒙兴纽的岳父岳母和一班亲戚盛意欢迎我们。

八小时的步行，路程不是太长，可是八小时的距离，却使我们跳出像地狱一般惨酷的战场。

“有没有日本兵驻扎这里？”蒙兴纽打听消息回来时我问他。

“没有。”蒙兴纽答。

“有没有日军由这里经过？”世炳接着问。

“也没有。”蒙兴纽又答。

特美村是一个偏僻不重要的小农村，非行军必经之地。此时此际，我们不敢断定哪一个地方有绝对的安全，但我们知道身在平原，总比山区战线里面安全。

美机投下传单，全村人心震动。一张传单是菲律宾总统奥斯敏纳的公告，宣布菲律宾政府从流亡中回来。奎松总统，努力奋斗，不幸在美病故，由副总统奥斯敏纳继任菲律宾自治政府总统。又一张传单，由麦克阿瑟元帅署名宣布解放军到达可向马尼拉进攻的距离。

大家欢欣鼓舞。

孩子们在此时染水痘，友安、友爱、友仁、友美、友德、亚瑟、敏尼、美芝，甚至小西拉宾都先后发热，我们不得不在这小农村继续住下去。

一九四五年二月初三日破晓，我被远远传来的机关枪声惊醒。枪声来自西北方，我深信附近有战事，叫蒙兴纽出门打听。

“谣传美军已经过洪葛。”蒙兴纽午后回来报告。洪葛镇离特美村只有数公里，是一个公路交通要点。

当夜，我们登高遥望，南面一片火光，许多火球，在空中疯狂飞舞。我们以为美军在吕宋南部登陆，不料是日军撤退时，放火焚烧马尼拉，全城陷入火海。


二十八

二十八、不用哭了

他使你境内平安，用上好的麦子使你满足。(诗篇一四七篇第十四节)

一些尚幸能够逃出伊保战区的难民，路过特美往邻近乡村，传达近日山区人民遭遇杀戮情况，惨不忍闻，“有人说，他们看见老范在难民群内。”万渊尼回来报告。

我们切望亚瑾洛太太一群人，能照老范和最近下山的难民所取途径跟着走出来。

莉莉由马尼拉携款回山后，日兵即入蒙兴纽田庄搜索，我们被迫慌忙离山，在万分紧张中，直到此时尚无法和亚瑾洛太太接触。

再等候，消息如石沉大海。

我和世炳、万渊尼、钟鼎伟、蒙兴纽讨论如何援救亚瑾洛太太一家人，“太迟了。”蒙兴纽叹息。

我们既不知道亚瑾洛太太一家人此时的下落，日军且已禁止平民在防线内出入。一筹莫展，面面相觑。万渊尼自告奋勇，打算单身闯入山区，但是半途折回。

“日军残杀平民，路人劝我不可入山送命，”万渊尼懊丧地自认失败。

我们在特美村逗留将近一个月。不知这个小农村虽不在大战火线内，却是缓冲地带。抗日游击队与亲日联队，每在缓冲区域出没活动，任何事情都可发生。

一夜，屋外喧哗之声大作，村民有一番骚动。蒙兴纽急走出去，一面和一队猛汉打招呼，一面叫我们伏匿屋内，不要露面。原来这群人是游击队，幸而是蒙兴纽的朋友。

看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。(出埃及记二十三章第二十节)

我妻读经时，这一节《圣经》激起她的注意，“上带又在叫我们行动了。”我妻说。我们和蒙兴纽商量。这回他和我们一样深信，必须再往西走去。“有人说，美军已经过山沓玛利亚镇。”蒙兴纽说。这是好消息，我们离西面此镇不远，由特美村到山沓玛利亚镇的半途，公路旁边有一小村叫布朗务汉寅，蒙兴纽有一位朋友住在那里。我们决定第一步先住这个小村。

“但是一班孩子们怎么办？他们染过水痘，不像走出山区时那么健康了。”我问蒙兴纽。

这位精悍的农人对这一层早已想透，“株耶、沙敏洛，还有其他三位亲戚和我，可带孩子们出发。我已预备三个大竹篮，每篮可坐两个小孩。外面用布掩护，由两个男人分两端肩挑。”

六个小孩子坐大竹篮，世炳用竹杆，肩荷两个小竹篮，一端坐他的幼儿敏尼，另一端放他们的东西。亚玛洛背友安。小西拉宾披雨衣骑水牛。一切准备完毕。

那天快要起行，我读。圣经。刚好是诗篇一百四十七篇。第十四节这样说：他使你境内平安。用上好的麦子使你满足。(诗篇一四七篇第十四节)

上好的麦子！三年沦陷，我们久已吃不到用美国上好麦子制成的面包了，“这是我们走向自由的标志。”我拿《圣经》指给我妻，钟鼎伟和世炳看。“我们要跑去吃美国麦子制成的面包了。”

他们都笑。

我叫蒙兴纽齐集全体人群。这是一九四五年二月初五日，全体高唱：“荣耀，荣耀，哈利路亚。”这首圣诗是我们自从一九四三年六月四日二度进山那一夜起，每晚祷告会上所必唱的。我们向蒙兴纽太太和她的亲戚道谢告别，继续向西走。一路稻田，走来容易。午间到了公路旁布朗务汉寅小村。全村平静如常，不见有美军活动。

“看哪，”我叫着，指着公路两旁巨大坦克车经过所留的印迹。”日军没有这么大的坦克车，定是美军经过这里了。”

世炳太大叫起来：“匣子、匣子，美军用的纸匣子。”世炳太太和蕊纱马上拾起路旁美军留下的一些糖果、香烟包裹纸，和三餐配给的空匣子。抵达蒙兴纽朋友家里，世炳太太发现那些空匣子里面，还有一包未用的橙粉。孩子们把她包围着，每人分享两茶匙的橙汁。

原来两日前，美骑兵师路过这个小农村，直往山沓玛利亚镇去。我们大家喜极，一同声高唱：“愿上帝赐福美国！”

我们平安抵达布朗务汉寅。沙敏洛和其他三位亲戚遂和我们告别，先自回家，留蒙兴纽和蒙株耶随我们作伴，以便继续领路。

我们留宿两天，给孩子们休息一下，然后继续两行。到了山沓玛利亚河边，日丽风和，水清如镜。一个中国人在那里游泳，举头向我注视良久。

“你不是吴先生吗？”这位陌生人突然用中国话问我。

三年又一个月，他是我们第一位碰见陌生的中国人，我不禁流下泪来。

“吴先生，不用哭了，美军已光复马尼拉，你可昂头放心跑回去了。”他说。我们此时才知道马尼拉已经光复解放。这些岁月，我们所盼望的胜利，已是事实。

“如同诺亚出方舟，我们自由安全了。”我满心欢喜，回头对我妻和世炳说。

所有上帝应许我们的，没有一件不实现。我妻伴我三年生死奋斗，五位儿女在苦难中成长。友安今已五岁。友爱六岁、友仁八岁、友美九岁、友德十一岁(光复后上帝还恩赐给我们一位幼女，就照逃亡第一天所得诗篇第八十四篇第十一节的启示，取名友荣)。忠心的保姆蕊纱一度绝望痛哭，现在为着胜利实现，无限欢欣。我坚留亚马洛在山中等候光复，不曾辜负他的寄望。此时世炳夫妇和两位孩子，正和我们全家人同是充满感激上帝的心情。

忠心勇敢的莉莉，年轻机智的马山与万渊尼，精悍能干的蒙兴纽，这些苦难同伴，上帝真是用他们在所定时候，各尽最大努力。没有他们的帮助，我们不可能度过山林中艰危黑暗的日子。

美芝、小西拉宾、小马大、钟鼎伟，追随我们出死入生，我们热切期望他们的父母和家人都能获得解放与自由。

马尼拉光复经过，可作一个简述：

美第六军在北吕宋凌牙鄢登陆后，第八军第十一个兵师也在南吕宋描东牙省的那殊务降陆。第十一伞兵团并且空降敌后，占领沓牙台山峰，距马尼拉南面只有三十六公里。

第八军的突击，轰动一时。山下奉文急调陆军及海军陆战队驰赴南吕宋增援，遂使美第六军不遇强烈抵抗从北吕宋迅速南下。第三十七师渡邦牙河，切断武六干省，与来自蕊苗奕丝夏省的第一骑兵师在马尼拉以北二十六公里的巴日里会师。第一骑兵师是装甲战斗师，被称为“飞行部队”，师长威廉蔡斯，行军迅速如飞。我在特美村所听到的机关枪声，便是第一骑兵师先头部队经过洪葛与鲁西开乃一带发出来的。这一支飞行部队绕道山沓玛利亚直取马尼拉，如探囊取物。

一九四五年二月初三比那一个起了剧烈变化的星期六。晓雾含烟，和一向的清晨一样。美机一样空袭，日军高射炮一样迎击，虽然炮声远远可闻，马尼拉商区还是一样做买卖。只是日军所发行的纸币，被称为“米老鼠钱”，已降至低了又低的最低点。当天下午第一骑兵师坦克团攻进马尼拉北区，冲破山拉沙洛火车站石壁，闪过火车交叉点埋伏的地雷。其时是游击队长万雷许来戈带路，疾驰山道顿马士大学美侨集中营。命名“战斗基石”的坦克车，首先闯过大门。光荣的第一骑兵师，不负使命，解救山道顿马士集中营被禁的三千三百五十一位英美人，史母的幼儿三武夷与俞伊.孟立全眷安全获救。

最后，英勇的游击队长许来戈阵亡。

美骑兵师如同闪电一般戏剧性的出现，全城人民异常振奋。人人奔到街头高举Ｖ字胜利型两指祝捷。路旁摊贩把当天贩卖的椰糖、地瓜，以及所有本地食物，拿出来献给胜利的美兵。美兵拿出香烟、糖果，报答欢迎的大众。

蔡斯师长被称为马尼拉解放英雄。

我们行过山沓玛利亚河边的时候，战事还在马尼拉南部继续中。

马尼拉北部已经和我们所要去的山沓玛利亚镇恢复交通。

在山沓玛利亚河游泳向我报告马尼拉先复的那一位中国人，有礼貌的自我介绍。他名洪敦守，是马尼拉中西学校校长洪敦友先生的胞弟。“你为国家民族，不屈不降，三年保守忠贞，如今安全归来，马尼拉华侨社会必定热烈欢迎。”洪敦守先生很客气地说。他并且自动提议，替我们先往马尼拉报讯。他有一部自行车，这是当时最快便的交通工具。

我深受感动。过了黑暗的三年，第一位见面的同胞，对我有这样热切敬重的表示。

我托洪先生往马尼拉和我们报馆一些人接触。洪先生意气风发，挥手而去，答允返来山沓玛利亚回报。

山沓玛利亚虽是第一骑兵师人马尼拉经过的重镇，幸而日军未在此镇抵抗，免遭炮火摧残。全镇连日庆祝，鼓乐喧天。

蒙兴纽替我们租一座家具配备整齐的小楼，厨房便利，妇女们更是欢喜。山沓玛利亚以出产鸡蛋著名，孩子们如今不用只舔蛋壳．可以任意吃鸡蛋了。他们有了丰厚的营养，几日内，染水痘所受的苦痛，都成过去，健康恢复，我们离所附近有公共浴池，且是温泉，孩子们可在那里沐浴。目光之下，呼吸自由空气，喜乐自非言语所可形容。


二十九

二十九、 一片灰烬

你且去等候结局，因为你必安歇，到了末期，你必起来，享受你的福分。(但以理书十二章第十三节)

和我们相遇的第一个美兵，名叫兰鲁华丹，是第一骑兵师无线电员，“我与你握手这一时刻，终结了我的逃亡生活。”我在欢迎这位美兵时这样说。华丹是一个忠厚爽直的青年。他说第二天就要和他所属的部队住马尼拉去。孩子们唱美国诗歌招待他。华丹友善的态度，使我们有很好的印象。我们逃亡三年的经历，也使他很受感动。二十七年后，这位美国兵当选美国西部科罗拉多州八马湖市长。我们夫妇旅美时应邀到八马湖礼拜堂，讲述逃亡三年经历，见证上帝如何拯救我们。我写一首诗：题为《赠华丹》：

相逢山下战场上，
八马湖前第一人。
二十七年重见面，
披肝沥胆证真神！

开入山沓玛利亚接防的第—一二骑兵团，团长西黎巨澜上校，是一位基督信徒。他仔细地看我随身所带的新闻记者证，是一九四一年十二月十五日，麦克阿瑟总司令部签发的，表示无限欣赏。我们推荐游击队少尉蒙株耶在他的团部服务，株耶山居有年，对伊保山区山下防线形势，相当熟悉。美军要攻破山下防线，必有一番恶战。

骑兵团数位军官带了罐头牛肉、猪肉、菜豆，来和我们聚餐。全体老幼吃得很痛快。“你们为啥把罐头食品当作世上最好的东西吃？”一位军官问。我们告诉他们，三年没有这样东西吃了。这些军官吃厌了罐头食品，对我们所预备的生鲜鱼、肉、、蔬菜、炒鸡，都说味道太好了。

我们看他们如降临解放我们的天使，“从新几内亚到菲律宾，一路辛苦跋涉，现在深感值得。”一位年长的军官说。

和我们到达山沓玛利亚的同日，麦克阿瑟元帅偕同罗慕洛和李历两位准将，也经过山沓玛利亚镇前往马尼拉。罗慕洛就是当年预言我将是日军首先要枪决的一个中国人的那一位报界同业，他从军后已升至准将。李历是一九四一年十二月麦帅总部签发新闻记者证给我的那一位少校，现在升准将。李历后来写给我一封信说：“我们退往遥远的澳洲，早已听说日军标封你的报馆。在我们看来，并非意外。当时正是我们大家遭遇困难的时候。尤其是你身在敌人占领区内，并且是敌人所要消灭的人物。”

“我迟了一点，但我终于到来了。”麦克阿瑟激动的向马尼拉广大欢迎群众说。日军败走之前的最后一次行动，是放火焚烧马尼拉。大火蔓延数日，城南楼屋，尽付一炬——《新闽日报》工厂被毁，仅留一片灰烬。”洪敦守先生如约回到山沓玛利亚，伤心的向我们报告，拿给我一小张《新闽日报》。一些同工，得着一家印务馆的协助，已在一九四五年二月八日恢复《新闽日报》出版，只是小型的一张，这一天，对我是一个伟大的日子，看见我们停了三年的报纸复版。

“施予的是上帝，收取的也是上帝，上帝是应受称颂的。”我对洪敦守先生说。我对他强调，我不会因报馆被焚，灰心丧志。且将更坚决的投靠上帝，积极发展，我衷诚感谢他。

欢欢喜喜的，洪敦守先生就此和我们告别。

我急于复兴报馆，先同世炳往马尼拉，让家人暂留山沓玛利亚镇，慢一步回城。一九四五年二月十二日我们偕同—一二骑兵团的军官先送两位阵亡战士往马尼拉城郊坟场。这两位少年战士，为自由，为公义，为国家在山下战线，俄血牺牲。此行是收埋阵亡战士，是种植自由种子。

耶稣说，人子得荣耀的时候到了。我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒。若是死了，就结出许多子粒来。(约翰福音十二章第二十四节)

炮弹从上空掠过，城北尚有几处大火未熄。三年前，我看见班打干油库黑烟上腾，象征黑暗日子的开始，如今看见日本军征服亚洲的迷梦，化作灰烬。

我和世炳面对次番景象，想念史母、戴美博士、韦克姑娘和其他就义烈士壮烈牺牲精神，比万丈火光更见光芒。自由又一度是属于我们的，烈士们不是徒然牺牲。十二年后，菲律宾总统麦格赛赛下令以菲律宾荣誉殊勋军职追赠史母、戴美博士、韦克姑娘。这是美国妇女首次获得菲律宾颁奖的最高荣誉。麦格赛赛从事游击活动，曾与史母同被拘捕，战后当选总统，不忘史母、戴美博士、韦克姑娘的功绩。

回城后，正如山沓玛利亚河上和我们相遇那位洪敦守先生的预期，中外社会各方欢迎我们安全归回，同心支持。新闽日报又复版。我们报纸的规模比战前更加扩展，每日特辟“信心生活“版是经常传播基督福音的第一家中文日报。我的笔名由“半生”改为“重生”。当时我的朋友费礼历.马指任麦克阿瑟总司令础闻处长，随军来菲，对我们报纸的复版也很出力帮忙。他在战事发生前返回美国，菲律宾被日军占领期间曾为美国著名杂志撰文，论到我的处境，料想我已被日军杀掉。马括前任菲律宾《自由周报》主笔，现任美国亚利桑那州首府凤凰城《共和日报》主笔。战后替《新闽日报》年鉴写一篇文章，描述他在马尼拉光复时怎样和我重逢，文中有这样一段：

现在的情况，危险而且令人心酸，许多小百姓死于炮火和冷枪，许多人饿死。就算在山道顿马士大学集中营，也有一些人的食粮到得太迟。很少人有完整的家园。几乎每一个人都失去了所有的东西。几乎没有一家在这一次解放战争悲惨过程中，没有人命的损折。

这真是战争最大的浩劫！然而有些意义深长的事情，却从这一个世界上具有伟大历史的城市，在碎瓦颓垣中改变命运时，开始表现出来。从火灰与尘土中，从流血与饥饿中，有一种高起精神，好像在说：这城市，这个受基督教化的城市，这个屹立在东方的基督教化首府，伟大的基础，不是常人梦想得到的。

在这里，有一个人是我永不能忘的。他是《新闽日报》吴社长。他从伊保山来，逃脱日本人的侦缉，拿出麦帅总部一九四一年十二月发给他的新闻记者证，向我说：“费历礼，要我替你做什么？”

我愕然。我饮食正常，有好衣穿，有新政府给我的好职业，他刚从山林中逃出来，反倒要帮我的忙？我给他几本杂志去读，一些朱古力糖给他的孩子，还有苹果送给吴太太。可是，突然间，猛悟他是会帮到我的忙。

“我们往贾敏治和卯渥曼印务馆去。”我说。我们徒步到那里。那时只有徒步这种“交通”。我给他看日本人倾倒在地板上的日本铅字。

“我们需要印刷日文传单。”我说。“要怎样把这些错字整理应用呢？”

“很简单，”吴说。他马上回华人区，几小时后，他和他的助手带十个排字工人来。他们会看日本字。事实上，许多日本字渊于中国字。数天后，工人把字架弄好．把散在地上的铅字重新归置，于是排出我们所编发的“降伞新闻”。数十万份空投敌区。由于印刷太好，有些日本人以为东京失陷了：“你们只有在东京才会印发这样好的日文报纸。”他们这样告诉我们的翻译员。

使我们又惊奇又快乐的，是亚奇、丹士和黄登书，都因第八军及时到临，安全获救。

第八军得游击队协助，解放马尼拉南面四十公里的罗士曼牛美侨集中营，也驰往文珍愈巴拯救被禁大监狱的许多政治犯。日军撤退之际，开始枪毙政治犯，有一些人犯正候行刑，我们报馆的司库黄登书便是其中的一人。逃亡初期设法在经演上接济我们的这一位忠诚同事，幸免于难。

丹士与亚奇由文珍愈巴步行至马尼拉南区，找到罗大姊，住在他们放后背面空地的临时木屋。他们的房屋已毁于炮火。罗大姊在灾难中得着这节《圣经》：

耶和华如此说……我虽然使你受苦，却不再使你受苦。(那鸿书一章第十二节)

诚如《圣经》所应许的，丹士回来相会，心爱的女儿美芝跟我们下山归来。战后丹士当选为以马内利医院总经理，继承就义的戴美博士与韦克姑娘遗志，努力医院复兴工作。以马内利医院的紧急病症隔离室，一九四二年三月我自伊保下山回城的第一个避难所，还在那里。

亚奇的故居，已烧毁无存。马尼拉市区疮疾满目。小西拉宾、小马大、钟鼎伟安全归回，固然给予亚奇很大的安慰，可是一听说亚瑾洛太太和其他家人没曾从山区同我们一路走，亚奇异常震惊．

亚奇决心入山寻人，无奈山区大战正烈，平民不许走近战线，奉令忍耐等候情形的发展。

马溜回城了，他偕蒙河礼的儿子由大青山火坑中逃出。昼伏夜行，伏在蓬草荆棘间，一段一段蛇行，闪过日兵耳目。

“亚瑾洛太太和我们分别后，情形怎样呢？”我问马溜。

“我们一同迁往蒙河礼的田庄，再由蒙河礼田庄向东深入大青山，可是日兵也退入深山，一站一站的迫近我们。”马溜说。“老阿婆与美芝在一个地瓜园被日兵提去。我听见美芝叫喊。”

巨弹由上空各方面投下，到处爆炸，机关枪与来福枪声四起，狼狈的日兵，凶恶、残酷、饥饿、疯狂，马溜不敢走近地瓜园。

“美枝与老阿婆可能都遇害了。”马溜只能这样揣测。

可怜的美芝，她还不知她的丈夫在光复以前就贫病至死。

“我在恐怖中，同蒙河礼的儿子逃走。”马溜接着又说。

“亚瑾洛太太和儿女诸孙儿呢？”我再问下去。

“孩子们啼饥，时常染病，一大群人走动不容易。”马溜答。

亚瑾洛太太一家人就这样陷入战线火坑之内。可怜的孩子们，可怜的华丽丝惹、亚未惹、仁娜、以利、小保婴。

“少年人寅礼士道呢？”我又问。

“寅礼上道跟着他的母亲，”马溜说。

寅礼士道.亚瑾洛，这位忠诚勇敢的少年人，宁愿与他的母亲姊妹同在一处，生死与共，不忍单身逃脱。

一向忠心的女拥戈银燕看见马溜单身逃走，也离开亚瑾洛太太一家，沿途挨苦忍辱求命，逃出战区。后来入城找到亚奇。她报称亚瑾洛太大走入大青山时，听说我们一群人都被日军杀掉了。

马溜原是美军训练的菲籍步兵，我通过与马括的接洽，容他入伍参战。

从阿波岸山口至伊保水闸，日军在美军飞机大炮猛烈炸击之下，死守山下奉文防线，整个山区变为怒吼的地狱。

一直至美军与游击队攻下阿波岸山口各险要，才容亚奇与蒙兴纽一行人入山寻人。攀山越岭，一个希望失去，抓住另一个希望，踏遍了每一个山坡。

“十昼夜，”亚奇含泪对我说，“我随身带些食品充饥，卧在树下，早起晚息，找寻我妻和孩子们。一公里又一公里，跨过路上死尸，直至大青山下，发现家人的衣服挂在树上。我的心大大激动，喜不自胜。可是叫了又叫，没有回声。我呼叫我妻和儿女们的名字，一个名字接一个名字，全无反应，她们都死了！”

我回忆但以理书最后一节：你且去等候结局，因为你必安歇，到了末期，你必起来，享受你的福分。(但以理书十二章第十三节)

“这节《圣经》，是一九四四年开始时刻，亚瑾洛太太所得着的应许。”我告诉亚奇，“那时我们心中为她感觉不安，现在心中却为她受安慰，因为依照这节《圣经》应许，亚瑾洛太太现在安歇，等候享受她的福分。”战后我们在伊保山区公路旁亚奇小木屋左边，辟地兴工，建筑礼拜堂，向山区一带农家传播基督福音，就用当年希望之营草塔的礼拜堂原名，也就是亚瑾洛太太的闺名，称为“马大堂”，纪念亚瑾洛太太忠心又谈事奉上帝。

我们知道万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。(罗马书八章第二十八节)


三十

三十、合而为一

耶稣举目望天说：父阿！我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一。(约翰福音十七章第二十至二十一节)

昔日掩蔽高山峻谷的丛林，已被战火毁灭；许多农家田舍，无一幸存，数不了的人命，在火焰中与草木同归于尽。惟闻悲风萧瑟之声，哀悼永不再来的日子。

战争过去，亚奇被任为全国体育中心菲律宾体育联合会司库总干事。他在伊保山区狭窄公路旁，重新筑房舍，每临周末，离城入山，追怀过去，那长留在他思念中的过去。

马山随着美军在伊保的胜利，跑往已成废墟的蒙兴纽田庄，发现我的文稿，完整地放在汽油桶中，还在布袋里面。汽油桶不是在莉莉所埋藏的溪边蓬草间，而是在溪中一块巨石上面。如在蓬草间，当山林燃烧时，必毁于火。如坠入溪水中，不被流去，也必腐烂。在炮火连天，山岳震撼之际，汽油桶奇妙地落在溪中巨石上，不受水火毁坏，这些逃亡中所写的珍贵文稿居然都安全无恙！

一直至文稿编印出版，马山看完才对我说：“大家仓惶走出蒙兴纽田庄，路上还有一段故事，我当时没曾向你报告。”这段故事，并不寻常。

原来马山一向行动敏捷。我们一行人走高蒙兴纽田庄之际，他和几个小孩子在山下战线崎岖山路上，突遇一位散步的日本军官。马山一惊非小。他还说不出话的刹那间，那位军官先开口：“不用怕，我不会伤害你们。”这位军官英文说得相当流利，不但使马山惊异，而且下一步的表示，更使马山惊愕。

这位军官的态度，与马山意想中残酷的士兵完全不同，一手放在一个孩子身上，另一手放在另一个孩子身上，低头祷告，求上帝看顾这些天真烂漫的小孩子。明显的，这位军官知道危险正在前头。

祷告刚完，马山鼓起勇气问他说：“你的英文怎会说得这么好？”

“我生长在美国加州，这说明我怎会是一个基督徒。后来我返回日本，战事爆发，征召入伍，这说明我今天为什么会在这里。”

这位军官走开前，又对马山和孩子们说：“如果你们脱险活着，请替我祷告。如果我脱险活着，我要替你们祷告。”

我们不知山下奉文防线崩溃后，这位军官今天在哪里？也不知他的生死。

记得逃亡初期，每逢星期比丹尼、世炳与我和亚奇一家长幼，在伊保山中希望之营一株古老大树下聚集礼拜。唱诗祈祷，轮流讲道。有一次轮到亚奇主讲。他为着战争残酷，流血伤亡，无限悲叹。“为友为敌，大家都是上帝的儿女。战争中彼此残杀，徒令天父上帝伤痛。”亚奇当时以沉重的心情严肃这样说。不料光复大战之际，他的太太与七位儿孙都在战地沦亡！

大战过去，忽忽已数十年，想念亚瑾洛太太和她的儿女诸孙的命运，想念那位在山下防线上日本军官的命运，更由史母、戴美博士、韦克姑娘惨烈的命运，想到我们夫妇本身和全家儿女与逃亡中同伴出死人生的命运，我几度反复沉思，获得《圣经》约翰福音这一段教示：

主耶稣基督对彼得说：“你年少的时候，自己来上带子，随意往来。但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”彼得看见约翰，就问耶稣说：“主啊，这人将来如何？”耶稣对他说，“我若要他等到我来的时候，与你何干，你跟从我罢。”

彼得最后死在十字架上；约翰活着做活见证。是死是活，圣徒的信心都合而为一。


结语

从一九四一年十二月三十一日离家踏上逃亡之路，到一九四五年元月九日走出山下奉文战线，共一千一百零五日。这些试炼的日子，我们无时不在死亡边缘。没有人敢说，在日军占领菲律宾期间我们能活着。这些日子，我们无时不是遵循上帝的启示在必死的危境中活着；从一个危机到了又一个危机，不断在惊风骇浪中活着。上帝的启示，不是偶然一次的奇迹，而是一次又一次，计算不尽的奇迹！不但我们夫妇本身，即是逃亡中每一个同伴都深深感悟：圣灵在我们中间运行着，上帝使我们天天在他的恩典奇迹中活着。

恰如我们的同业罗慕洛博士和社会上一般人的预料，我是日本占领军最先要枪决的一个中国人。果然在日军占领马尼拉的起头，我便是清算的对象。日军辖下的《论坛报》曾在一九四四年七月公开报告，早在一九四二年三月日本军部已对我决意惩办，已成定案。日军所得密报，指我是抵制运动主谋，我早该在一九四二年四月和一班抵制日货小组委员同被斩决了。

最神奇的，就在一九四二年三月，日本军部决定对我惩办的极严重时刻，上帝让我像飞蛾扑火般下山进城。依靠上帝应许，我不被交在所怕的敌人手中，不倒在敌人刀下。也依靠上帝应许，在四周尽是恐怖的黑暗阴影下，与我妻和儿女团聚。这是当时常人都认为绝无可能的奇迹。这次团聚，最重要的是及时解救了我妻不至被迫向军部投到，转变了一家人悲惨的命运。当我下山进城前夕，空气极为紧张，史德夫人派人进山警告，要我留更长的胡须，入更深的山林去。当时若单看四周都和上帝的话相反的环境．不敢凭信心尝试不可能的能，不放胆踏入红海，不冒死下山进城，便无法及时解救我妻不被迫投。我妻一旦替我投到，必受严刑拷问。非严刑至死，亦必临死迫供，我也必被捕被杀。赖上帝恩典，我们胜过了逃亡中第一次最大的浩劫。

一九四三年六月，我们举眷穿过宪军警备站，离城二度进山，方免于城内所有避难所都围捕时就捕，“好像雀鸟从捕鸟人的罗网逃脱”。二度进山之前，阻挠试探，纷至沓来：其初是惧怕山区疟疾蔓延。盗贼四起，交通不便，粮食来源缺乏，邻人耳目不易回避，且恐路上奸细识破，出城被宪军警备站扣问；其后是一班支持我们的患难朋友坚认我们离城进山为不智，与我们意见相左。若非《圣经》一再明确保证，我们实无二度进山决心。若非圣灵奇妙运行，化相反不同的意见为相同一致的启示，使一班患难朋友在祷告静修时，顿然感悟，不但相继打消反对我们进山的成见，反而协助我们迅速进山，我们也没有二度进山的可能，我们定在城内被捕去，整个命运也将不可收拾。赖上帝恩典，我们胜过了逃亡中又一次最大的浩劫。

照常人推度，到了一九四四年，沦陷第三年，我们在逃亡中依赖最重要的患难朋友一一被捕，严刑迫供，我早是敌军囊中之物，悲哀的前途已经注定。军部三次取得口供，三次派兵进山。首次是因翻译员故意译错，以致日军派队直扑伊保水闸，不曾注意水闸前面山坡我们所伏匿的希望之营。二次是因丹士减报一二公里，日军遂至误入邻居农舍。可是水闸与邻居农舍同在伊保一带村区，同在希望之营附近，我们像鸵鸟埋头沙中，并非不易破获。日军匆匆来，匆勿去，恍如昔时敌人追缉先知以利沙，到了多坍，却是眼目昏迷，被引往撒玛利亚去了。直至第三次依照丹士所画地图，日军始由马士武夷山径进入希望之营。若非《圣经》早有指示，叫我们离开旧营地，使我们有了迁往希伯仑山庄的准备，在日军未到之前，看见七月警报，乘夜搬走，则第三次日军进山围捕，我和同伴杨世炳将是束手就缚，一样在一九四四年八月集体大处决的血泊中断头丧命。赖上帝恩典，我们胜过了逃亡中第三次最大的浩劫。

麦克阿瑟元帅挥军在吕宋岛凌牙鄢海湾登陆前夕，日军主力退入伊保山区，设山下奉文防线，据险死守。我们陷入敌军重围，情状险恶，有如保罗飘摇在革里底与亚底亚海暴风猛浪船上。许多日子不见太阳，众人都认得救的希望已绝。保罗在万险中没曾失落信心，我们也没曾一时一刻怀疑上帝会丢弃我们。在这逃亡最后阶段，漫山遍野尽是溃退的军队，其中一队杀气腾腾的步兵，突然闯入搜索我们的山庄。剑拔夸张，屠杀仅在顷刻之间，我们迫切呼求上帝瞬息变化，转危为安。记得圣奥古斯丁曾说：“上帝像是离开我们最遥远的时刻，正是和我们最接近的时刻。”

山下奉文防线是一个沿山列阵异常险峻的广大战场。每一个山坡，每一条山径，军队都在那里准备最后厮杀。严查路人往来。伤亡流血惨剧，不断发生。我们此际像是处在天罗地网里：向东走，可保持与日军一段距离。向西走，会和日军遭遇。向东走呢？向西走呢？生死存亡决于片刻一念之差，间不容发。我们不照人的看法向东走入更深的山林。我们遵循上帝的启示向西走下平原。不死于面对面进山来的日军枪尖下，不死于险恶惊 人的流沙中，跟随上帝所赐予的一点点光，无路中获得生路，跳出战争黑暗的地狱。赖上帝恩典，我们胜过了逃亡中最大浩劫的浩劫。

回顾逃亡日子，劫难重重，上帝在每一个最危急的时刻，把我们拯救出来，使我们在他的恩典奇迹中活着，是千真万确，明明可知的。一千一百零五天的逃亡岁月，不单日军的侦缉与战争的恐怖，无时不是动魄惊心，且在风雨凄凑的山林中，贫病交迫，奋斗求生，儿女年幼，毒蛇出没无常，也是苦上加苦，度日如年！如果没有信心的支持，一天都活不了。上帝无所不知，无所不能，无所不在。每一个阶段都有每一个阶段的安排。每一个阶段都有每一个阶段甘心替我们冒生死危难的同伴。这些同伴中，有的并非素识，有的无深交，只是基于同心情主，却够肝胆相照，至死不渝。

坦率说，一千一百零五天惊险离奇的经历，正是彰显《圣经》的可靠与信心的力量；彰显耶稣基督的爱是何等长阔高深；彰显天父上帝选召我们活着做活见证的旨意，神恩浩大，无量无穷。


书评

这本书的英文版在英美两国由当地有名印书局印行，各报纷纷发表书评。兹摘要择录一部分如下：

伦敦《泰晤士报》

吴先生是菲律宾华侨社会一知名人士，在一九三Ｏ年代运用他的报纸，攻击日本对华侵略，倡导社会公义。珍珠港战事爆发，接着是日军攻占菲律宾群岛，他便被列入通缉名单……吴先生竭其热诚，追忆他的经历，仿如昨天的事。他是一位有信心的基督徒，每日读圣经，没有一个行动与决定，不是依靠圣灵启示，甚至逃脱的方向也遵循约书亚书的指导……当年的气氛，在吴先生思想中，容易追忆，但为日已久，在普通读者，那是不容易的。



亚利桑那《共和日报》

二次世界大战，我在Esquire杂志发表一文，痛责日军对马尼拉人民的残酷暴行，文中预度吴先生定是一位牺牲者……一次又一次，当他面临被捕危险，《圣经》的经句便引领他决定逃往别处闪避。

鲁曼.孟辛比为此书作序，说是“一部具有非常信心的伟大人类文献”，诚非过誉。在人类临到新启示的现代，这本书确值得读。

……略去三十处书评。

上章 目录 全文完