《冲破灵界的黑暗》

冲破灵界的黑暗

序言

第一章　中国当代特殊的宗教--气功

第二章　我的气功史

第三章　认识耶稣

第四章　气功的原理和本质

第五章　气功与儒教、佛教和道教的关系

第六章　气功的危害

第七章　气功·基督教　对谈

第八章　如何胜过邪灵的干扰

第九章　黑暗将尽，天已破晓


冲破灵界的黑暗

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


序言

中国人在贫瘠而悲凉的土地上生活了几千年，一代代死去，一代代活着，苦苦地挣扎着，酝酿出复杂的文化，失败的文化，一个远离生命意义的文化。近代的文明无情地冲击着中国的传统文化，证明了其错误性，脆弱性，和误导性。近百年来，这种冲击似乎在执行着一个巨大的计划，而千千万万的中国人仍然忠心崇拜着错误的文化，用一生的时光换取生命的消逝。

中国人在几千年的历史中，先后接受了许多不同的宗教，从而形成了复杂的文化形态，似乎比其他许多的民族更为不幸。中国人所信奉的错误宗教和文化种类较多，主要有道教，佛教，儒教。直到今天，中国人还在这几种文化中难以自拔，却以为这是祖先宝贵的文化遗产。其实，正是这些错误的宗教文化，几千年来给中国人带来了无尽的苦难。

公元一九四九年后，从表面上看，传统宗教似乎已经消亡了，中国人大多数信奉共产主义无神论(这也是一种宗教信仰)，并自以为看透了这个世界只是一个没有原因没有答案、一切的基础都是偶然的世界，生活的全部目的就是维持肉体的生命和建立共产主义体制。

八十年代后，中国有了历史上从未有过的开始，一个全新的时代揭开了序幕。这个时期主要的特点是：

一、在中国历史中昙花一现的宗教--GC主义，开始在人们心目中败落，几十年来它已经向人们显明了自己到底是什么。传统宗教很快以农村为突破口继而在整个中国开始蔓延，这主要是儒教(孔孟文化)和佛教的复兴，人们似乎在刚刚穿越了无神论的沙漠后，饥渴难耐，又挖掘出了埋藏多年的传统宗教来满足心灵的需要，因为人确实不能没有信仰。

二、西方文化以不可抵挡之势如风暴席卷中国，这就是著名的"和平演变"。西方文化的冲击主要以三种方式进行：

1、西方所展示的科学技术和科技产品(主要是日用品)，使几乎所有的中国人为之折服。科学成为许多中国人崇拜的信仰。主要原因是人们在荒谬和虚假的年代，人性被扭曲，而科学显示了不折不扣的真实性，使人们得到了实际的好处和可以信任的真实感。人们不必饥肠漉漉地等着美好的明天，而今天就享用着科学带来的好处。这个时期，科学家为人们所崇敬和信任。

2、西方的政治哲学惊醒了中国所有的知识分子。仿佛漫漫长夜终于看见了航灯，所有正直的知识分子和有识之士兴奋地研究学习着这一传说中很可怕的政治机制，并在白天夜里憧憬梦想着。终于，他们按捺不住自己，实施了很幼稚而又很悲壮的计划，全世界都看到了这次失败。

3、基督教悄然广泛流传。似乎没有多少人注意，作为西方的文化基础--基督教，正如春雨润物细无声一样洒遍中国。当一个人某一天听说了耶稣和上帝的事情时，他才发现周围很多的人都已经知道了耶稣基督。人们在满足了肉体后，却发现自己的精神并没有象预计的那样得到满足。心灵的空虚折磨着许多中国人。这时期许多的西方人(以美国人为主)因为不同的原因来到中国，有意或无意地向中国人传播着基督教信仰文化。而沉默了近半个世纪的中国本地教会，也挣脱了沉重的锁链，发出了响亮的声音，担负起中国福音工作的主要职责。仿佛在黑夜跋涉的人终于看到了黎明的曙光，人们迅速接受了《圣经》的教导，并以难以置信的热情向亲朋好友和周围的人传讲着自己听到并接受的好消息。于是，人们惊讶地发现，基督教的传播在中国已成燎原之势，不可抵挡。这股汹涌澎湃的新文化浪潮，将对中国产生彻底的变革。

三、特殊的新宗教--气功的产生。这个时期一个比较引人注目的新事物--气功，在中国出现并扮演了较有影响力的角色。一时间，气功吸引了千千万万的中国人，由此产生了许多"神奇"的传说和人物。关于气功的起源，似乎可以追溯到上古，但气功确是新名词，这一概念竭力粉饰上现代科学的色彩。可以说，气功是来自传统宗教，却戴上了科学的帽子，并以"道是无神却有神"的神秘特色吸引着许多的人，甚至也传播到了西方。

笔者是一名基督徒，早年曾练习气功多年，且较有深度，期间对气功理论和实践作了大量的研究和学习，并对相关的宗教如道教，佛教，儒教，藏密，瑜伽，以及占卜、武术、中医也作了不同程度的了解和实习。笔者从一个无神论者，成为一个有神论者，又成为一个虔诚的气功信徒，最后成了信奉耶稣基督的人。这个过程很漫长，但终于已经过去，我庆幸自己在年轻的时候就接受了耶稣，也庆幸虽然人生短暂，但自己在尚有今天的时候就找到了自己生命的意义。

在我成为基督徒并明白了气功的本质后，我告诉了一些气功信徒有关气功的危害，他们大部分都放弃了气功并成为基督徒。但中国有几千万气功信徒，我衷心希望他们都能象我一样走出死亡的幽谷，得到生命真正的意义，活出人真正的价值。也愿所有的基督徒都能认识气功的本质，知道怎样向气功信徒和与邪灵来往的人传讲福音，怎样为他们祷告，从而知彼知己，在属灵的争战中击败邪灵，大获全胜，营救更多迷失的灵魂。

在本书开始之前，我愿意作一个祷告：

我的上帝，愿你拯救所有练气功的人，拯救所有与邪灵相交的人，愿你宽恕他们深深的罪，让他们知道自己过着危险而可怕的生活。愿你揭开他们蒙着心灵眼睛的罩子，让他们看见你，并接受耶稣基督做他们的救主。让他们开始新的生命，丰盛的生命，永恒的生命。

我以耶稣的名义祈祷，阿们！

目录下章


第一章中国当代特殊的宗教--气功

一、序曲--武术的兴起

二、气功的萌芽

三、气功的高潮

四、气功的低落

从1982年-1995年，这段时间可以称为中国的气功时代。在这个短暂而特殊的时期里，中国几乎所有的人都知道了什么是气功，大约5000万左右的人练习过气功。气功在如此短的时间里引起了全国以至其它一些国家的重视，从农民、工人到知识分子，从普通百姓到政府官员，不分男女老幼，都以各种各样的方式卷入了这场气功浪潮。期间，出现了许多"气功大师"和不知来历的"神秘人物"，还有著名的"特异功能者"和气功作家，这些人物一起演出了一场令人瞩目的小品闹剧。在这段时期，气功的理论发展突飞猛进，气功被冠以"人体科学"的美称，甚至有断言称21世纪是人体科学的时代。(这里所说的"人体科学"是指关于人体特异功能和未知潜能的学术研究。)

另外，气功已经成为了中国当代的新型宗教，它迅速建立的运行机制有很强的社会渗透力，在全国范围内形成了以门派为主干的规模体系，这一点曾引起政府的不安和轻微的干涉，但很快，气功获得了政府的许可和承认，或者说是管理，成为一种社会承认的"新兴学科"。

气功的定义简单地说，气功就是通过特定的方法使身体的姿势动作和(或)意念达到规定的要求，从而使身体得到"气"的医治，并可以获得超自然的特异功能。这种"气"和特异功能是来自灵界的邪灵。(在第四章将详细解释灵界和气功的原理。)

练功者可以感受到"气"的存在，有明显的感觉，能在身体里移动，能发出身体，可以医治疾病。某些练功者可以获得特异功能，如治病，透视物体和人体，能听到别人听不到的声音，能长时间不吃饭，能用意念搬取物体，能占卜，预言，甚至灵魂可以随意离开和回到身体，等等。

这种"气"的本质和特异功能的来源我们将在第四章详细研究和探讨。本章的重点是研究中国当代气功的发展过程和特点，使人了解气功这一现代宗教在中国的概况。

按时间顺序来划分，气功在这一时期的发展过程大致可以分为四个阶段：1、序曲--武术的兴起；2、气功的萌芽；3、气功的高潮；4、气功的低落。

笔者个人的练气功经历贯穿了以上所有的过程，这正是我的青春年华时期。上帝把时间象流水一样冲去，人生短暂得仿佛一声轻轻的叹息，而我却用了生命中几分之一的时光去追求一个可怕而错误的目标，实在很荒唐，也很后悔，更有难以解释的遗憾。笔者将根据自己的亲身体验来讲述中国当代这一特殊的历史时期，并从感性和理性的角度来研究这一特殊的现代宗教。

一、序曲--武术的兴起

一九八二年，电影《少林寺》在中国放映，其影响如同一把烈火，燃遍大江南北，男女老幼无不争相观看，并为之如醉如痴。一时间，少林寺这一佛教寺院家喻户晓，成为千千万万中国人尤其是年轻人崇拜仰慕的"圣地"。中华民族终于在这次"武术普及教育"的大课中寻找到了久违的自豪和自信。年老的一代人开始讲起从前他们所见所闻的武林传奇和江湖故事，新一代人兴奋而又半信半疑地听着；终于，中国人庄严地看到了一个事实，那就是我们的祖先创造了"辉煌而令人肃然起敬的民族瑰宝--武术，这在全世界是独一无二的"，"天下工夫出少林"，少林工夫是中国武术的代表。由于它始创于自印度来中国传教的和尚"达摩"，于是，许多人因此知道了佛教，并对其颇有敬意，和尚也开始受到尊敬。更为狂热的举动随之出现了，不计其数的人们前往少林寺参观、学习，甚至要求出家为僧。街道上，校园里，随处可见模仿电影中打斗的年轻人和小孩，且吼叫声不绝于耳。中国人在学工，学农，学兵和学科学之后，学习武术终于又成为当时最时髦的潮流。

随之，配合着高昂的民族情绪，许多武打电影匆忙上映，题材也由少林寺发展到了更远的地方，许多这方面的杂志媒体纷纷创刊，把武术这一民族话题炒得如火如荼，畅快淋漓，大大长了中华民族的"志气"。这一时期，中国本土自家的宗教--道教，终于耐不住寂寞，开始提醒人们注意他们的存在和神秘，人们又从他们那里学到了新的概念，一种比武术更厉害的东西--"武功"。与"少林功夫"相对应，"武当功夫"成为又一引人注目的"奇学"。这种工夫来自道教的圣地--武当山。很自然地，许多人对此很满意，因为道教是起源于中国春秋战国时期，是中国人自己的宗教，人们从心理上更容易接受它，民族自豪感更加纯洁一些。电影中，武当山的道士，看起来要比少林寺的和尚神秘而有头脑得多。

武功是什么呢？和尚们拳脚出击，震撼有声，是力量和技巧的结合，叫做武术。而武功通过道士们表现出来的，却常常柔和缓慢，但是却比武术更有威力，令人敬畏。这的确不容易理解，也不合逻辑。太极拳是最具有代表性的道教武功，能健身，能作战，看似柔和如舞，实则极有杀伤力。关键的问题是这个"功"，它所暗示的是一种难以理解的力量，要解释这种力量，就要引入一个名词：气功。

二、气功的萌芽

我第一次接触气功是一九八二年。那一年母亲多病，久治不愈。当时有一本气功杂志，哥哥把它带回家。我看过了，第一次接受了气功的概念，却没有任何实质性的认识。当时，香港的武侠小说传入了中国，于是，继电影《少林寺》之后，再次掀起全国性的浪潮，主要的参与者还是青少年。我们当时读武侠小说简直着了魔、入了迷。武侠小说以横扫千军之势占领并笑傲中国书市，以绝对的优势吸引着中国千千万万的男性读者。同时，台湾的言情小说也几乎平分秋色，影响了几乎整整一代女孩的爱情、婚姻和人生观。

这就是八十年代中期中国的文化状况。中国人，尤其青少年的信仰、人生观就象一页空白的纸，任由先伸过来的画笔随意涂抹。整整一代年轻人在寻找、觉醒，无法从父辈那里得到指点，因为上一代人也在这新时代里迷茫不知方向，只能用苍白的道理教训着年轻人，却遭到了无情的嗤笑。

我从年幼时就在父母的督导下，大量阅读中国古典名著，偶尔也读过外国名著。印象中，这些中国名著小说主要是关于打和杀，再就是鬼和神，典型的中国传统文化。我有浓厚的兴趣读这些书，除此之外也没有什么书可读。终于，在一九八二年，我第一次读了一本香港武侠小说《射雕英雄传》，不是国家出版的，印刷质量很差。那是一个晚上，我在家开始看这本书，几页之后，我惊讶地发现，这是一种我从来没有看过的小说，它象一块磁石，强烈地吸引着我的全部身心，随着情节的深入，我体会到了前所未有的震撼，兴奋和满足感。我没想到天底下还有这么好看的书。尤其书中身怀绝技的武林人士，他们就会那种比武术更高级的武功，有超出常人的能量和杀伤力。我心中无比羡慕那些武功高强的侠客，书中的人物和情节极大满足了我的幻想和梦想，那时我还年幼。几个小时后，我读完了那本书，那只是第一册。我顿时心中难受得很，恨不得立刻看到第二册，第三册和全套的书。可是只有第一册。后来，我把这本书带到了学校，给要好的同学看，但很快，这本书在全班男生中传开了，大家争相抢阅，无比激动兴奋，象我一样"大开了眼界"。其中个别同学将此书视为"宝书"，因为买不到这本书，他们就开始用手抄写。于是，也不知道花费了多少节晚自习课，占用了多少节政治课，终于完成了工整的手抄本。而他们的作业也许从来没有那么认真。

武侠小说的强劲热潮在中国持续了大约十年。这股席卷大陆的南风给年轻人灌输了一种"超人的暴力"的观念，它之所以能被人认可，除了满足国人出人头地的幻想之外，还宣扬用这种超人的武功匡扶正义，所谓的一种"侠客"的形象，而这种形象是受到各种年龄层次的人的普遍尊敬。由此激发了所有相信这种武功存在的人们去追求学习这种技艺。他们把生活中相当的时间和热情用在了这方面。

我读武侠小说后，虽然非常羡慕敬仰小说中的侠客，但对小说中描写的玄而又玄的武功持怀疑态度，认为那只是虚构夸大罢了。而对武术却开始热衷，积极地按照杂志上的招式比画，内心中充满了成为侠客的愿望，也渐渐有了追求超人能力的念头。同一个时期，我又读了古典武侠小说《三侠五义》，神话小说《封神演义》，还读了《聊斋志异》。这些小说大大刺激了我的想象力和思维空间，我开始对超自然的能力和鬼神世界(虽然我那时还是无神论者)有特别的兴趣，并因此获得非常的快感和满足感。无神论开始在心中动摇，而有神论的种子渐渐播下了。

后来，母亲的病越来越重，而且奇怪，犯病时不醒人事，抢救后却很快恢复正常。后经诊断，大致猜测为神经官能症之类的病。后来，单位终于同意母亲到外地的精神病院的神经科去治疗，由我父亲陪着。家里往日的欢笑一扫而光，从此充满了沉重和忧郁的气氛。隔一段时间，父母回来一次，带回一些书籍，有气功杂志。当时我第一次认识气功这一名词，很新鲜，但一点也不知道它到底是什么。听父母解释了一下，也没明白。

后来母亲回家了，病也没治好，甚至还不知道是什么病。有一天，好象是父亲从家里的书堆里翻出了一本"保健用书"，内容是古代名医华佗的《五禽戏》。

于是，母亲开始在父亲的帮助下练习做《五禽戏》，就象广播体操一样，五禽戏分为五种动作，分别是模仿虎、鹿、猿、熊、鸟的五种姿势。据说是华佗当年在深山老林里采药时观察这些禽兽的动作，很受启发，就编出了这套健身体操。很快，母亲的动作学得尽善尽美，家中终于有了一点盼望。

大约一、两个月以后，母亲的身体状况似乎还是老样子。有一天爸爸从书店买回了一本书《自发五禽戏动功》。经过父母研究，终于有了惊人的发现！这本书详细介绍了什么是真正的五禽戏，它不是简单的体操式的动作，而是有很深的内涵。那就是按照几个简单的步骤，你会调动自己身体里的"气"，顺着"气"的带动，你的身体会自动地出现五禽的动作，就象有人牵着你去做一样。听起来实在很不可思议。但母亲开始练习了。

惊人的事情发生了！母亲在练功的时候自己动了起来！出现了五禽的动作和声音，而且栩栩如生，象极了！更奇怪的是，母亲的身体开始奇迹般地康复，多年难治的疾病很快得到控制。真是奇迹，全家人感叹不已，也异常兴奋，想必哥伦布发现新大陆的高兴程度也就不过如此吧。从此，大量的气功书刊买回家来，全家人都开始关心气功的事情，父母教我们练习简单的功法，我的家庭从此步入了气功时代。

这个时候，整个中国也进入了气功时代。

我们可以看到，武术是借着电影《少林寺》的强劲南风登陆的，而气功是在武术这一开场白之后登上社会舞台的。这股南风如此强劲，以至轻易占领了九亿众生的洋洋大国。我们来分析以下其中的原因：

1、1979年以后，中国政府明智地选择了对外(主要指对西方)的开放政策，除了政治以外，其它领域开始了对外的接触和合作。《少林寺》是中国和香港联合制作的，这种题材的电影在中国传统宗教色彩依然很浓的港台地区早已泛滥，但大陆地区刚从"革命样板戏时代"过来不久，本身看到这种新题材的电影就很新鲜。因此，这其实是中国传统文化从港台传回大陆。在三十多年的无神论文化影响中，年轻一代对传统文化极其陌生，甚至年老一代人也从记忆中洗去了传统文化观念。

2、年轻一代人的脑海中还有斗争的概念。战争的题材是年轻一代人从小就学习背诵的必修课。"消灭敌人"是他们心目中最光荣的英雄行为，因此，对电影中的暴力没有引起任何的非议，反而给年轻人以极大的启发和盼望，那就是任何一个人如果能会武术，他就可以成为一个打击坏人的英雄好汉。于是，解决了温饱后的年轻一代人的精力和活力就很自然地倾向于个人英雄的作为，武术成为他们梦寐以求的技术。那时，社会没有能力告诉他们真话，也没有提出让年轻人感到正确、真实而新鲜的生活方向。

3、"文革"让大部分中国人对GC主义信仰失望和麻木。年轻人的心灵更是不置可否，心灵的饥渴使他们追求刚刚进入中国的物质用品，但是缺乏心灵的用品和给养。这时候《少林寺》所带给他们的是心灵的饱足。同一时期，港台的校园歌曲也开始传入，英语的学习热也风靡校园。由于人性的罪恶倾向，在接受外来空气的过程中，暴力色彩的武术成为最吸引人的事物。这一点也不奇怪。

4、气功显然具备比武术更有意思的作用。它的萌芽具备了合适的社会时代环境，人们发现了它神秘的作用。它以难以置信的事实说服了实践的人们，并以惊人的速度在中国迅速传播。

令人诧异而又感到可悲的是，那个时期一个小小的新鲜事物就可以牵着整个民族的鼻子走，大家有同样的头脑，同样的思维方式，同样的性格；还好，衣服的样式已经开始不同了。

三、气功的高潮

气功界的代表人物中国气功的高潮开始于1987年，大约持续了5年。

1987年，一个非常著名的大气功师，严新先生出现了，也就是常说的"出山"了。纪实报告文学《严新气功报告》使严新和其气功异能产生了轰动效应。此人的出现将中国气功引向了一个高潮，成为气功时代的分水岭。他采用全国漫游作"带功报告"的方式，所到之地，轰动异常。人们从此对气功有了新的认识，数以千万的中国人怀着崇敬的心情开始跟随他。他的气功理论很有深度内涵，需要很好的悟性，但其功法的功效惊人。他是公认的中国第一气功大师，是国家许多媒体的追踪报道人物，多次出访海外，曾经出访香港，拜访了武侠小说大王金庸，高度评价了金庸对高功夫的了解，并说写的深度还不够。后又出访美国，引起小小的轰动，并受到布什总统的接见。据《气功与科学》杂志报道，布什称严新为中国当代的"圣人"。

1988年，又一个很有名的气功师张宏堡先生"出山"了，自然又给气功界注入了一支兴奋剂，同时又吸引了一大批人追随，人们称他为"宗师"。他创立了"中华养生益智功"，并以北京为基地，兴建了许多气功学习班，收费颇高，其功法特异功能的效果很明显，学习者易受鼓舞，所以传播很快。由于采用典型的传统门派制，该支派对张宏堡的个人崇拜很为盛行。在全国各地都能看到他的信徒胸前佩带着张宏堡的像章，就象文革时期人们佩带毛泽东的像章一样。据说张宏堡曾经在人民大会堂开过新闻发布会。作家纪一为其写下了《大气功师出山》，出版后使张宏堡的名声大振。他的弟子甚多，对其功法颇为自负，对其他派的气功师很不以为然，但对严新却颇为推崇。

第三个著名的气功师庞鹤明先生"出山"较早，但一直等到严新、张宏堡时期他才出名，成为又一位影响较大的气功师。他以石家庄和秦皇岛为主要基地，以学习班的方式传播气功，也到各地做"带功报告"。他创立了"智能功"，其功法系统性强，其理论唯物性强，且简单易学，适合不同文化层次的人学习，因此迅速普及到全国。他擅长自己写书宣传自己的功法，研究气功的哲学理论，常常用科学的术语把气功理论阐明成一种新型的科学理论范畴。

这三位气功师主导了中国气功的潮流，将气功全面宗教化，并形成了体系和机制，声势浩大地运行并影响于时代和社会。

另外，在此期间，号称中国第一超人的"特异功能大师"张宝胜也对气功宗教的发展起到了推波助澜的作用，并受到许多气功人士的广泛认可和尊敬。他没有练气功就具备许多非凡的特异功能，在70年代后期中国关于发现人体特异功能的报道引起了一阵轰动，后来又不了了之了。气功的出现使张宝胜的特异功能得到了承认和重视，而他本人更被媒体炒得充满神秘和传奇色彩。他成为一些气功人士的好友，作过很多次特异功能公开表演。

更令人关注的是，这期间出现了一位专门写气功书籍的著名作家--柯云路先生，他为气功哲学理论的发展作出了巨大的贡献，备受气功界尤其知识分子练功者的尊敬和仰慕，也成为一些著名气功师的好朋友。他在80年代初写了一部反映中国改革的小说，并被拍成电视剧《新星》，在社会上引起强烈反响。后来成为一位倡导气功的作家，第一部有轰动效应的气功代表作是长篇巨作《大气功师》，后来又陆续出版了《新世纪》、《人类神秘现象破译》等引起较大反响的著作，一跃成为气功界的代表人物。1993年-1994年，柯云路组织了一次大规模的中国特异功能、人体特异功能的考察，并拍下了一部24集，每集45分钟的电视系列片《生命科学探索》。

以上这几位人物成为中国气功界公认的名流和支柱，他们的活跃作为备受瞩目，影响了整个中国社会，在时代文化上打下了深深的烙印。他们从理论，实践，宣传等方面将气功的发展推向了高潮。

在这几年中，全国发行了大量的气功杂志，书刊和音像资料，练功的人们大量购买气功资料。很多书店甚至设立了气功专柜，书摊上的气功杂志随处可见。杂志封面经常登出各路气功师的照片。这期间也出现了一些女气功师，代表人物是张香玉女士，创立自然中心功，给人行医治病，会说"宇宙语"，轰动一时，所到之处，受到人们热烈的崇拜。她讲述气功不擅于使用科学名词，而是采用不加遮掩的鬼神论，这与政府的GC主义无神论相抵触。后来张香玉于1990年4月被公安机关逮捕，被判监禁数年，罪名是诈骗钱财罪。《中国青年报》刊登了这条消息并配有照片。

还有一个人物是海灯法师。他从前是少林寺的和尚，精通武功。曾经专门有一部电视连续剧《海灯法师》，介绍了海灯法师传奇的经历。海灯法师在80年初的武术热潮期间由《武林》杂志介绍而闻名全国。他于八十年代末去世，据报道是死于胰腺癌，给后人留下了很多难解的谜。很多人都不相信他会死于疾病，事情似乎有点异常。

1995年以后，气功界又出现一颗令人瞩目的新星--李洪志先生。他传播的功法是法轮功，在全国范围，甚至在海外都很有影响力。他的功法特点是简单易行，不特意追求特异功能，练功者不感到麻烦，所谓"功练人"，而非"人练功"，且治病效果惊人。由于邪灵放弃了更多的加给练功者的限制条件，所以邪灵在练功者和受功者身上显示的能力比以前的功法更直接迅速，威力更大，出现了许多奇迹，因此，该功法传播速度快，影响范围甚广，近两年来已经成为气功界新的主导潮流，进而在1999年，发生了举世瞩目的"法轮功事件"，震惊中国朝野，随即受到政府的严厉打击。

还有许多气功师和特异功能者频频出现，他们在当地有较大的影响力，和出名的大气功师一样，在全国范围内共同带动了气功的发展，使气功成为人们新的宗教信仰和文化形态。

练功者的狂热越来越多的人迷上了气功，全国上下象当年搞运动一样练气功。机关团体，学校工厂，到处都有气功学习班和集体练功的人们。国家已经认可了所谓气功是一门新兴科学--人体科学。著名科学家钱学森也有关于人体科学的讲话。严新在清华大学等著名高等学府的气功实验使一些科学工作者对气功神奇的表现给予承认，虽然科学家不理解这些现象，但事实使他们惊奇不已。

1988年前后，北京出现了两股热潮，一股是年轻人追随著名摇滚歌手崔健南下听歌，另一股是许多人追随气功师严新去各地听带功报告。听严新的带功报告是要买门票的，据报道严新本人说这些钱他一分也不要。广大气功信徒对严新的功德十分敬佩。严新在全国很多地方做报告时，会场爆满，进不去的人们就站在会场外听报告，在雨中穿着雨衣"自发舞动"，其虔诚令见者无不为之动容。在内蒙古一次听严新报告的人多达几万人，严新高度赞扬了内蒙古有良好的"气场"，从古代就有良好的气功传统。

1990年，在北京张宏堡的气功学习班里，我看见那些信徒狂热地崇拜张宏堡。在举行拜师礼之前，有人反复练习磕头，并让别人在旁边指出自己的姿势是否虔诚。学习张宏堡气功的人喜欢佩带张宏堡的像章，认为这是和师傅的能力连通着，能增加功力并得到保佑。我在很多地方见过这样的信徒。他们的神就是他们的师傅，他们的信仰就是气功。

许多练功治好病的人热情地向周围的人传授气功，并认真遵守气功功德，多行善事，使社会对气功带来的道德观给予承认。许多出现特异功能的练功者开始把气功作为自己的信仰，并继续不惜代价地追求特异功能，寻找生命的意义。每年暑假，大量的气功信徒云集各地的气功学习班，回家后传给他人。还有层次更高的信徒去名山大川的寺庙观宇参观学习，寻师拜友，交流探讨。道教的青城山是最神秘的地方，据说常有高功夫的异人出没。

练功者常常看破红尘，甚至放弃家庭和事业，独自云游或隐居去了，或是出家成为和尚或道士，这样做只是为了追求特异功能和长生不老。因为小孩练功见效快，很多家长教给小孩练功，希望他们的孩子将来成才。许多家庭失去了正常的生活，很多练功者也饱尝了练功带来的生活痛苦。还有许多人练功导致精神分裂或死亡，一些练功者的亲人突然异常死亡或死于疾病。

那时侯我们全家人都练功，把气功师的照片摆在家里敬拜，有时烧香拜他们，祈求他们保佑生活平安幸福。常常放气功功法或气功音乐录音磁带，使整个家庭气功化，并积极传授气功给别人。我们常常感叹为什么这么晚才知道气功。我们认为练功使我们明白了世界的奥妙，找到了人生的意义。

气功传播的情况就象其它的时代一样，在中国的气功狂热时期，有很多关于气功的不同观点，有很多冷静观望的人，有一部分人一直在反对气功，认为是迷信活动；还有的人只相信气功的一部分现象。以下是不同类型的情况。

1、农村是气功传播的盲区。农民占中国人数的大部分，他们的文化水平低，对气功的科学名词不理解，儒教、佛教、道教和地方民间宗教是他们的主要信仰。而气功的传播是通过书籍等现代手段，需要一定的文化才能理解练功方法和原理，这就妨碍了气功在农村的传播。而传统宗教深入人心，不需要每天花时间敬拜，需要的时候拜一下。另外一个原因是农民的生活艰难，他们最关心的是温饱问题，至于特异功能，他们相信，但不去追求。或者说，他们没有精力和心情去花时间练功，有病他们习惯于去买药，去医院，或者看中医，甚至求"神婆"，烧香拜佛，但他们对气功不感兴趣。

2、知识分子是接受气功最快，研究气功理论最深的人。他们往往成为气功的倡导者，把气功当作一门新兴科学。学生中，尤其是大学生练功人数较多。但反对气功的人主要也是知识分子，这部分反对者往往都是无神论者，他们长期反对气功，不相信气功的超自然现象，把气功师行的异能和气功导致的奇怪现象解释为"魔术"，"幻觉"，"巧合"，他们反对的主要方式是不承认气功的特异现象。但是他们承认气功只能对练功者本人的身心健康有一定的好处，这一点，几乎所有知道气功的非基督徒人士都承认。

3、在工人和机关干部、工作人员当中，气功的普及也是非常广泛的。他们练功的效果很明显，尤其是治病方面。这部分人最关心的是身体的健康，而气功满足了这一点，从而使他们也成为气功倡导者。机关的干部和领导对气功的承认很谨慎，他们避免谈论气功的特异现象和鬼神的事情。但由于他们是气功的受益者，就为本单位气功活动的开展起到承认和支持的推动作用。

就地理区域来看，气功繁荣的地点多在大城市，北京是领导气功潮流的中心。媒体表示了极大的关注，有些大的媒体机构长期派人跟踪采访严新等气功师，及时报道一些气功界的动态。但反对派的势力也以北京为中心，长期坚持反对气功。

气功高潮在中国的出现是必然的。这段时间也是中国改革开放的高潮期，政治经济出现了建国后最繁荣的景象，人们的思想开始复杂活跃，新的信仰意识正在形成，气功先入为主，以大量的奇异现象和对身体健康的好处折服了人们。人们在心目中不知不觉地接受气功作为一种精神寄托，从而成为一种信仰，并成为一种以师傅、宇宙、自然以及佛教，道教的偶像作为敬拜对象的当代宗教。

气功的高潮期成为中国近代又一页可悲的历史。

四、气功的低落

1992年-1995年，是气功走向低落时期。

1989年，北京发生了举世震惊的6#4Tian安门事件，整个中国和世界都沉浸在惊愕和悲痛之中。这次事件之后，不少的中国人放弃了GC主义信仰。

当时我在想，中国千千万万的气功信徒也一定在想，大气功师都到哪里去了？他们为什么不去制止？为什么不用他们超自然的预知能力提前告诉学生逃跑？他们的气功功德到哪儿去了？为什么！？

没有答案。

气功"万能论"开始在我心中动摇，开始在广大的知识分子心中动摇，他们清醒而绝望地看到了残酷的现实，对于现实来说，气功是多么的无能无力；他们终于承认，气功不能救中国！

但是，当人们开始怀疑思索的时候，并没有轻易停止练功。1989年-1992年这三年中，中国改革开放的步伐放慢，人们看不清中国要往何处去。人们对中国的现状几乎完全失望，情绪低落，整个中国笼罩在低沉和仇恨的气氛中，唯一的办法是等待和企盼。于是气功更成为人们的精神寄托和回避世界的方式，我正是这样的。

人们开始寻求新的道路来救中国和自己，开始痛苦地思索，开始进一步甚至彻底推翻从前接受的观点和立场。西方的民主政治在人们心目中成为黑夜中可以看见的航灯，千千万万的中国人盼望着。

1992年，中国改革的车轮重新转动，往日的繁荣和生机开始恢复，全国更多的地方对外开放，人们看到了更多挣钱的机会，纷纷外出打工，流动人口急剧增长。6#4的阴影渐渐淡化，人们的盼望更加理智和稳重，美国"和平演变"的战略计划被大多数中国人所认可。中国人对"东欧剧变"式的变革是否适合中国开始表示怀疑。人们的眼光更加实际和自私，挣钱成为人们的信仰。知识分子也努力忘记政治和国家，投入了经商的热潮。人们认为气功的特异功能无法解决生活中的实际问题，而金钱却有"万能"的作用。气功的热潮逐渐被经商"下海"的热潮所代替。千千万万的人放弃了气功，重新开始了"与世相争"的正常人生活。

气功被一部分练功者放弃，还有一个重要的原因是，许多练功达到一定境界的人开始发现一些可怕的问题。例如：

1、有些练功者常看到鬼魂似的可怕东西；耳边常听见奇怪的声音和话语，甚至昼夜不得安宁；

2、有些练功者可以给别人治病，对自己的病却无能为力。有时为善良的人治病效果不理想，但给恶人治病却效果甚佳，难以理解；

3、有些练功者的特异功能失控，想用的时候没有，不需要的时候又突然来了，不能随心所欲地控制，有时让人很尴尬烦恼；

4、练功者的性格和脾气变异，练功前象绵羊一样的人后来变得让人害怕，心里常常恐惧，急燥，悲伤，绝望，恶毒，骄傲，充满仇恨和欲望；

5、周围的人远离自己，不理解自己，视特异功能者为怪人；

6、练功者的生活变得越来越坎坷，倒霉的事越来越多，开始还坚持忍耐，认为是气功的磨练，后来渐渐不能忍受，生活没有乐趣，总是怀着低沉灰暗的心情度日；

7、练功常常出偏差，看到或听说有人练功精神失常或暴死，开始感到气功的危险。

很多练气功者由于出现了以上现象(全部或个别，或多或少)，导致对气功害怕，失望，从而放弃了气功。但他们不敢去对别人说自己的感受，因为没有人理解他们，他们害怕别人的嘲笑，只是告诉人们一个冠冕堂皇的理由来解释停止练功的原因，把自己的痛苦经历深深埋在心底，没有人知道自己的奇怪故事。

气功的低落还有一个最重要的因素，就是基督教的兴起。

基督教在中国当代的早期发展过程几乎是和气功并行的。八十年代初期，一些美国学者，科技人员进入中国工作，他们当中的基督徒开始传播耶稣基督和上帝的福音，一些传教士也以各种各样的理由进入中国宣教。1986年中国允许国外基督教团体捐资在江苏南京印刷《圣经》，并在中国各地教堂发行，标志着基督教在中国开始兴起。1989年以后，中国内地教会前往边疆地区拓展福音工作。此外，更多的传教者进入中国，以各种形式传播基督教，人们开始认真了解并试着接受福音作为信仰。1994年以后，基督教的传播渐渐形成影响。1995年以后，基督教的传播在中国开始步入丰收的季节。

在这种环境下，许多练气功的人通过福音认识了气功的本质和危险性，彻底放弃了气功。这些人通过在气功里和基督里的不同体会，深刻明白了生命的意义和信仰真理。他们明白了气功就是和邪灵联合成为一体从而受邪灵支配的一种途径。练功者必然走向灾难和毁灭的结局。这样的人在成为基督徒以后坚决反对气功，用自己的亲身经历说明气功的危害，很多人因为这些人的有力见证而放弃气功并进一步成为基督徒。基督教的发展使气功宗教遭到重创。

1995年，还有一位很有意思的神秘人物活跃在北京，在很短的时间内掀起了强有力的反气功浪潮，给气功以沉重的打击。北京当地的媒体一时间把这件事炒得沸沸洋洋，成为众人关注的新闻热点。那一年笔者在北京小住了一个时期。

此人名叫司马南，是1990年到1995年北京气功界的新闻人物。由于他的出山，使中央电视台从1991年起取消了每年春节晚会上的气功表演节目。他是一个气功大师，他的观点认为气功是科学的，但特异功能的表演是高级魔术和江湖骗术。此君为证明他的理论，当众表演很多气功师能表演的特异功能，丝毫不差。使观众惊奇不已，但他告诉人们这是魔术，不是气功，也不是特异功能。许多人相信了，但许多人困惑不解，甚至一些练功者认为他也是有高功夫的人，试图向他讨教。但新闻媒体引用司马先生的话："我是假的，谁是真的！"其代表作是《伪气功秘闻录》，还拍摄了《神功内幕》电视片。

他的出现，使气功界十分尴尬。每次气功界开会或作表演，司马南总是在一大帮记者的前呼后拥下前往现场，给予揭露或质问，辩论。柯云路等人受到前所未有的挑战！对司马南很头疼，而新闻媒体也明显倾向司马南，有意无意地贬低气功人士和特异功能者。

笔者在北京一家著名的报纸上看到，有报道说司马南前往张宝胜的特异功能表演现场，被拒之门外。张宝胜匆忙而手法拙劣地表演了一下，仓皇从后门逃跑了，等等。当时书摊上的畅销书就是司马南的揭露气功的著作。笔者曾在书摊上看到司马南的著作和柯云路的著作并排放在一起卖，十分有趣。

气功的繁荣时代已经过去了。但气功宗教已经形成，他们将怎样继续发展，将怎样影响中国，将会出现多少新的气功信徒？关心的人们正拭目以待。

上章目录下章


第二章我的气功史

一、初入气功的世界

二、更上一层楼

三、大道初成

四、外出取经

五、随心所欲

六、走向死亡

七、绝望的羔羊

一、初入气功的世界1987年，我完成学业，开始工作。在等候分配的暑假，我是在家中度过的。那是一个很平静的夏天，天气并不炎热。离家三年在外面上学，居然得了风湿病，脊柱刺痛，有时竟然难以转头。父母知道详情后，大大地为我担忧。于是在那个暑假，父母郑重地决定给我传授"自发五禽戏动功"，以治疗我的疾病。我也为自己的病痛担心，欣然决定学习练功。在此之前，父母也教给我一些简单功法。其中我想起来就练的叫做"内丹功"，就是想象自己小肚子里，肚脐部位有一个发光的小球体。其作用是说可以增加人体元气，增进健康。那时我每次意想内丹时已经可以感到这个小丹的热量了，记得冬天寒冷时我曾以此御寒。我已经接受了气功有特异作用这一概念和事实。

父母教我练五禽戏的那天晚上，一些看起来都和往常一样平静自然，甚至有一种美好的气氛。那天晚上我不了解自己做的是什么，我不知道自己的青春年华将毁于气功，我不知道自己将来要为此付出多么悲惨的代价，我不知道自己将带领多少人走向深渊。如果我能明白该有多好啊！这是我一生中巨大的羞辱和错误。……

父母告诉我此功法效果惊人，但容易出偏差，用气功术语说就是容易"走火"。意思是如果练功时受到外界刺激和干扰，或者意念不集中，步骤作错，那么轻者练功人会身体不舒服，或者身体受伤；重者有可能导致精神错乱或分裂。我听后有点紧张，但不以为然。

开始练习了，我闭上眼睛，父母在旁边说着意想的步骤，我一步一步用心去做，没有动作，很快完成了启动步骤。我静静地站着，很快，有一种力量开始晃动我，我开始前后左右晃动，父母提醒我不要紧张，尽量放松。其实我心里一点也不紧张，反而感到惊喜和兴奋。我渐渐被那种力量完全控制，十分好奇，想看看这种力量会引导我作出什么动作。渐渐我身体的动作越来越大，我在房间中转来转去，没有疲惫感。继而我的身体出现了类似五禽的动作，首先是熊的动作，然后一会儿是猴子的动作，一会儿是老虎的动作。当我的身体作出这些动物的动作时，我心里非常诧异，感到十分奇妙。仿佛是我的身体在向我表演，如果我能离开身体，就是一个观众了。我不知道引导我身体的力量是什么，我以为是来自身体的一种未知力量。可我全错了。

后来，父母引导我一步一步结束练功，就是"收功"。收功后，他们高兴地告诉我，我很有练功的天赋，第一天就出现了部分五禽的动作，而且和书上描述的动作一样。我很惊讶，认为这种引导力量是很有规律的。那天我受到了极大的鼓舞，我想知道更深的境界是什么。

第二天，我又在父母的帮助下练功，出现了更多怪异的动作。甚至发出了虎吼声，我为自己能发出这样低沉而雄壮的虎吼声而暗暗惊奇。声音很大，想必邻居们也听到了。当我五禽动作都出完后，我不知道下面将会出现什么。但根据书上所说，五禽动作出完说明人的心、肺、肝、脾和肾已经完全健康了。我很高兴，为这种奇妙的健身方式感到欣喜不已。但我的脖子和脊柱的病症还没有明显的改善。

大约过了一周，我已经对功法熟悉，且深得体会。有一天晚上，我在户外练功，我的脖子开始不停地被摇动，前后左右，或转或伸，使我的病处很疼痛，我想停下来但是很费劲。突然，我的头被使劲往后一拉，脖子猛然后仰，仿佛听见"卡嚓"一声，我的脖子和脊柱顿时一阵巨痛，身体静止了，我的眼睛里充满了眼泪。几分钟后，我的脖子重新晃动，疼痛感完全消失，感到了前所未有的轻松和愉快。从那天起，脖子和脊柱的病症消失了。父母很高兴，我更是惊喜不已，尝到了气功的甜头。从此走上了漫长而艰辛的气功之路。那一年我18岁。

二、更上一层楼经过一个暑假的练习，我的身体感觉很好，精神常常很兴奋，我下一步的目标就是打通"小周天"和"大周天"。"小周天"就是使"真气"在任督两脉运行无阻；"大周天"就是"真气"自动按时辰运行于全身所有经络。我开始从一个崭新的角度对自己和这个世界进行观察，并渐渐领悟着还说不清楚的道理。我开始向一个同学传讲气功，他很快接受了，用同样的惊喜和真诚。

工作后，我坚持每天练功，从不间断，有时很想停下。但听说"一天不练，倒退十年"，就只好坚持下来。有一天，我决定把这个功法教给我最好的一个朋友，他有胃病，常常很痛苦。他很羡慕我惊人的胃口。我告诉他关于气功的神奇作用，关于《五禽戏》的健身奇效。他听后很惊喜，请我教给他，我爽快地答应了。他属于那种对气功不敏感的人，练功素质差一些。但一个月以后，他的胃几乎完全正常了。他也和我一样敢吃很多零食，甚至也能喝凉水了。我们都很受鼓舞，从此一起练功，互相督促，彼此交流，乐在其中。

时间过得飞快，我的功力已经大大地长进了。后来我发现即使我不做启动步骤，也照样能发动起来。但收功我还是很重视的。练功过程中我逐渐地平静了，动作很少。这就是"动极生静，静极生动"的反复过程，我很满意我的进展，但对这样安静的练功状态有点厌倦了。我心中渴望着什么令人兴奋的事情和功效。

几个月后，我回家探望父母。父母拿给我一本书，就象给我一件宝贝，是16开的一本书--《严新气功报告》(大概就是这个书名)。我走进安静的房间，怀着好奇而敬畏的心情，用几个小时读完了。当我合上这本书，我就知道我所幻想和渴慕的事情终于到来了，我的气功功夫将进入一个新纪元。书中记录了严新所作的带功报告内容，并以纪实文学题材描写了严新做报告时会场成千上万人的强烈反应。简直令人不可思议！会场中有的人哭，有的人笑；有的人大动不已，还有人跑动，尖叫，大叫不止，但互不干扰；一些瘫痪病人从轮椅上站起来行走，许多病人的病立刻好了。场面震撼使人目瞪口呆，难以置信。

这是怎么回事？我不知道，但我相信这全部都是真的，我被完全折服了。严新成为我最佩服的气功大师，成为我练功的榜样，我下定决心要成为严新那样的气功师，我相信自己很有可能做到。

严新的功法很少有具体的动作姿势，他在气功方面的造诣很深。这就是为什么他能推动气功在中国迅速发展的原因。他又是一个知识分子，有头脑，在儒释道中医方面有较深的研究和体验。他的气功境界很难推测，在中国古代神话传说中所描述的例如"八仙"之类的人物，他们是人练功成仙的典范。而严新很明显已经具有"八仙"的很多异能，他是第一个把气功的练习原理简单地揭示出来的气功师，他的功法抛弃了很多形式，只是说明了基本的原理，其方法往往都是一些意念步骤，也就是"冥想"。至于身体的姿势，他也没什么要求，但他推崇佛家和道家的打坐，又叫盘坐，而且应该是"双盘"。

严新功法的普及范围不大，对于很多练习气功的人来说，他们很难理解严新功法，而对某些人来说，却是高级气功。这样的人用气功术语说就是"悟性"高，"敏感性"好，这种特点似乎是天生的，因此佛教把这种特点称为"慧根"。通过练习气功，我发现自己正是有这些优良特点的人。

我迫不及待地告别了《五禽戏》，开始了严新功法。

我开始练习盘坐，每次练功还要听着严新的带功录音。最初是单盘，也就是一条腿压在另一条腿上。同时，上身坐直，下颌微低，含胸收腹，然后全身放松，合上双眼，舌抵上颌，趋向"入静"，然后按照一些步骤意想，同时默数数字，冥想一些图像。最初按严新功法的要求，我选择了太阳，鲜花和树苗作为冥想对象。为了达到某种效果，又把我所见到的一位美丽的少女作为冥想对象。在冥想的同时，还要调整呼吸方式，也就是逆式呼吸。呼气时要鼓腹，吸气时要收腹。冥想的图象还是活动的，象真看见那样，例如，我看见自己在浇一棵小柏树，它在慢慢长大，等等。所以，打坐，姿势，数数，逆式呼吸，冥想必须同时进行，很别扭，也做不到。

最初几天时，我感到非常艰难痛苦，灵魂疲惫，但我以顽强的毅力坚持，因为我想得到神奇的效果。每天坚持，从不间断。一个星期以后，我渐渐习惯了所有的注意事项，甚至感到自然了。我很惊讶自己适应得这么快，仿佛有一种力量在帮助我，以至于很轻易地就做到了这么多复杂的事情。大约一个月后，我出差到某地，晚上照常打坐，开始入静冥想。不知道过了多久，忽然一片白光在房间闪亮仿佛整个房间都亮了。我吃惊地睁开眼睛，房间里什么也没有，我又闭上眼睛，一下意识到这不是普通的光，而是练功状态的好现象。因为我想起了严新的书中说，看见白色的东西不要害怕，有白色的光出现都是正常现象，是好现象。当时我还不清楚，那一天我已经在气功里朝灵界迈出了关键的一步。我的特异功能时期揭开了序幕。这是多么愚蠢的事啊，以至我成为基督徒后，在祷告中我问上帝，为什么我要经过这样可悲的生活，自愿成为邪灵的俘虏和奴隶？后来我明白了，上帝给人以自由意志，所以人要为自己所做所说的错误付出代价。但庆幸的是现在一切都象噩梦一样过去了。

由于很多次是出现奇怪的现象后我才发现那些正是严新书中所说的好现象，所以我追求更高境界的愿望更迫不及待。

练习严新功法三个月后，我开始练习双盘。因为我知道一个理论，"要想出功能，必须是双盘"。这个理论并不全对，其实双盘只是出功能的好途径，不是唯一途径。双盘的艰难一开始就深有体会，那一天，我心中一阵冲动，决定试一下双盘，因为我一直不能把腿盘上去。我坐好后，一下把腿盘了上去。天哪，我高兴极了。我受到了莫大的鼓励，同时也觉得是个奇迹。但双腿难受异常，甚至全身都很难受。我咬牙坚持着，心灵开始疲劳，我继续挺着，心里难受得要呕吐，眼里充满眼泪，身体的骨骼，肌肉都开始痛苦，我觉得自己快要死去了。终于我把腿放开了，浑身大汗淋漓，舒服无比。一看表，才过了五分钟。我开始担心是否能坚持下去。

出乎我意料的是，一个星期我就可以双盘半个小时了。我知道又得到了一种外来力量的帮助。后来我看了一本书，是一个西藏拉萨的喇嘛写的自身经历。他后来到了美国。他回忆自己五岁的时候，在户外打坐了一、两天，他当时的感觉也是几乎死掉，因为风沙很大，他的手掌里堆起了小沙丘。看到这里，我心里充满了同情，也很敬佩他。我认为这很值得，我决心做到。

双盘之后，特异功能开始出现，这是我继续练下去的动力。我开始看功法书中特异功能的练习和启动方法，我逐一实验，发现这些特异功能我基本上都具备了。这是练功几个月尤其是练严新气功的成绩。

首先出现的功能是体感功能。就是当一个人在我附近的时候，有意或无意能感到对方身体有病的部位在自己身体的对应部位有相同的感觉，从而知道对方准确的疾病部位和大致的病症。后来，我怕身体有他人疾病的感觉和"病气"侵袭，以至于不愿和有重病的人在一起，

其次出现的是意念传递的能力。就是我实验向他人传递简单的信息。例如，在心中告诉对方左，右的方位字，简单的数字等。我发现和我做这个实验的人中有敏感和不敏感的人，小孩的敏感性普遍高。有一个和我做这个实验的小女孩非常容易接受到我发出的信息，每次准确无误。这个小女孩的家长问她为什么知道得这么快，她说能听到我对她说话的声音。其实我只是在心里对她说话而已。

还有一个主要的功能是给人治病。我用手在别人疾病部位发气，感到有能力从手里出去，事后感到一种消耗，有时侯很累。被治疗的的疾病很容易就消失了，发功治病的方式有多种多样，随心所欲。

就这样，我开始"出道"，在当地名声大振，许多人找我治病，我是有求必应，乐此不疲。而且我发现在行异能做好事的过程中，功力反而突飞猛进，越来越神奇，不可思议。严新的气功理论特别强调气功"功德"，就是练气功人的道德标准。主要内容是做好事，树立好的性格，尊敬佛教，道教和各路气功门派的人，等等。

三、大道初成练功半年后，我的气功功夫与日俱增，特异功能越来越强，越多。连我自己都感到奇怪，人的身体真是奇妙，这个世界多么神秘。按严新的理论说，气功师的能力来自人体潜能和宇宙自然界，有时候来自高功夫的气功师。我相信特异能力来自自己的身体和自然界，也相信有非常高功夫的气功师可以给人以指导和"点化"。这时候我已经成为有神论者，但我概念里的神很含糊。我相信人可以有永远的生命，而我的人生目标就是追求永恒的生命，这才是人生最高的意义。在我后来漫长的气功道路中，这种意义成为我坚持练功的动力。

我开始轻看我生活中的许多事情，全部身心都投入了气功。我不再顾及工作、与人交往，不知不觉地封闭自己，那个时候爱情也受挫，我不愿再考虑爱情，甚至爱好写作的习惯也消失了。在气功的面前，这一切都在我心目中淡化，似乎它们不再属于我，我所渴望抓住的只有气功所带来的健康、异能和永远不死的生命。我开始理解为什么有人愿意出家为僧，为道士，我开始向往远离社会的隐居生活，心中许多的激情开始平淡，许多的欲望开始沉淀。周围的人们开始不理解我，离开我，但我不在乎，我知道我在干什么，毕竟气功同道理解我，毕竟见识过我功夫的人和被我治好病的人理解我，尊敬我。总之，我只有一个在乎，就是气功，通过气功的理论和实践，我发现了这是少有人知道的神秘道理，是这个世界和生命的巨大奥秘。我新的人生哲学，道德观，价值观和行为原则开始形成，而从小被灌输的GC主义观念象风中的烟雾被吹散，转眼消失得无影无踪了。

那年的秋天，我回家看望父母。

回家后，我们谈话的主题当然是气功，我们交流练功的心得体会，兴奋之情难以表达。父母对我练功的果效非常惊喜，他们为我感到骄傲，就象从前我上学在班里常常学习第一名他们为我骄傲一样。他们还教会一些亲朋好友练习气功，取得了很好的果效。妈妈的身体基本上康复了，又重新开始工作了。她常常感叹："气功救了我。"

很巧合，那天父母要搬家，距离新居很近，我和父亲决定自己搬家，不找人帮忙。父母住的是平房，搬起来不难。夜幕降临后，我们开始行动。为了让新家气场强，我们在新家里开始一遍一遍放严新的录音磁带，感觉上很踏实。到了大约子时(夜里11点-1点)，一片安详和宁静的气氛，我们已经快搬完了，两盘磁带反复听了多遍，很奇怪我一点都不累，甚至感觉很轻松，仿佛没有干什么似的。心中充满安详和喜乐。马上就要搬完家的时候，我听着磁带里的声音越来越舒服，感到有一种力量从体内扩散，渐渐充满身体和灵魂，这种力量开始冲动，我的灵魂开始不安，想要冲动，我开始发觉情况异常，有什么事情要发生，但我无法判断，我坚持着，用理智和这股力量对抗着，但很快我知道自己失败了。我决定屈服了，赶紧告诉父母："我不行了，我想要大动，我受不了了！"我的声音一定很绝望，父母非常紧张担心，他们鼓励我："别害怕，放松！顺其自然！"爸爸赶紧陪着我走出家门，走向夜色茫茫的一大片空地。我突然发现周围是白茫茫一片似云不似云的东西，这时我听到放音机里严新的声音："四周都是白茫茫的了"，我抬头一看，没有白色的东西，只有一圈星光灿烂的夜空，美丽而神秘。很多年以后，我还清楚地记得那个奇怪而宁静的夜空。

我摸摸索索地来到空地上，所有的担心和恐惧全部放下，完全顺服于那种力量的控制之下，心中充满好奇。我开始一圈一圈地旋转，顺其"自然"，我的身体被牵动着，象喝醉了酒。那种力量越来越强，几乎要把我带出我的身体，我开始感到有两个"我"在自己的身体里，一个在冲动，一个无奈地看着，最后，冲动的"我"终于象火山一样喷发而出，冲出我的喉咙，从我的口中发出长长地呼啸，在宁静的夜里传得很远，充满怪异和悲凉。仿佛是我的灵魂在叫喊，为什么要喊，我不知道，没有答案。我的耳膜震动，口中干渴，感到非常舒服，很神秘。我开始知道自己进入了难得的气功状态，和一种超人的力量连通了。

我的身体开始渐渐地安静下来，进入忘我的境界，一切都似有非有，渐渐地自己的感觉也飘渺了。不知过了多长时间，我突然跪下了，那种力量强行把我的头按在地上，我再次反抗，但仿佛一只手按住我的脖子，让我磕头，我感到屈辱，不愿低头，但这时有信息传进我的意识，这个信息告诉我，有一位高功夫的师傅选中我做徒弟，要传"功"给我，而且他马上就要死了。听到这些信息，我马上低下了头，一直碰到地上，我怀着敬畏的心情接受了我看不见的师傅，任凭他把高功夫的能力加给我。

过了一会儿，我的手拔了身边的一棵草，放进嘴里咀嚼，顿时如同有泉水喷出来，我咽了一大口，嗓子里马上不渴了。这时身体里恢复了平静，我自己抬起了头，望着夜空，我知道"师傅"已经死了，他的灵魂却仍然存在，并在以后保佑着我，不断"加功"给我。

我站了起来，周围的白雾没有了，月光下看得很远，父亲在远处站着。我回到家里，已经是子时以后了。父母关切地看着我，问我怎样，我说很好。他们很为我高兴，但我看得出有困惑在他们脸上。我们都睡去了。

第二天，我就要回单位了。妈妈给我装一些红枣，放入两个口袋，装好后，妈妈拿来秤想称一下，我脱口而出："这是一斤一两。"妈妈一称，果然是这样。我告诉母亲另一袋也是同样的重量。母亲不信，一称，真是一斤一两。母亲惊奇地看着我，我们都明白我的功力又长进了。

从那以后，我的气功功力进入了一个新的境界。每天我尽量在子时打坐练功，因为一天中子时的气场最强，练功效果最好。我体会到了什么是"一天24小时练功"，我可以时刻处于气功状态，舌头常常抵着上颌。我的额头开始下陷，天目部位常有感觉。这就是所说的人体第三只眼睛。一旦天目打开了，就能看见很多眼睛看不见的东西，特异功能就会越来越强。我非常盼望天目能早日打开。这个时期，我给人治病的能力越来越强，附近的人常到我住的地方，或者是叫我去病人家里治病。我所治疗的病人都取得了惊人的效果。后来，我又开始了"遥感治病"。

有一天，一个朋友傍晚跑到我那里，说他的同事牙齿疼痛难忍，请求我去治疗。我对朋友说："回去吧，告诉他已经好了。"一会儿朋友兴冲冲地跑回来汇报说："我一回到他那儿，他就说刚刚牙已经不疼了。你真是越来越厉害了。"后来有一个大学生想让我在他身上做实验，内容是遥感按摩。我答应了。我们约定了时间，相隔大约两百公里。到了约定的时间，我忘记了给他遥感按摩，感到很不好意思。可是几天后他来了一封信，激动地讲述那天约定时间的神奇体验。他说那时候正躺在床上，时间一到，他的肩膀有强烈的麻涨感觉，肌肉跳动了大约一分钟。他在信中说，这是他第一次亲身体会到气功的神奇力量。

看完信后，我大大地奇怪了。那天我错过了约定的时间，为什么居然有这样的事发生？他是理工科的大学生，注重事实和逻辑，他所表达的惊奇可以想象他的体验。这件事怎么解释呢？我当时没有想出答案。后来在气功杂志上我也看到了类似的事情，也没有合理的解释。

我练功更加勤奋，功力不断长进，名声也越来越响，上门拜师学艺的人也多了。但我对教徒弟并不感兴趣，也没有发现悟性和慧根好的人选。但有时难以拒绝，我就简单地教给他们一些功法，有的是书上的，有的是我自己编的，但效果还是令人满意的。在我的影响下，当地掀起气功热潮，大家自发地组织起来，集体练功。他们买了严新带功录象带免费播放，我去看了，又受到了很大的启发。当地很多人开始认识了气功的神奇作用，加入了集体练功。但我还是自己练功，不和别人交流，只是偶尔有人请教，就指点一下。他们很想让我出面带领大家练功，但我没有兴趣，因为他们的气功层次很低，对我没有什么帮助。

后来，我又创立了一种气功治近视眼的方法。我把一张视力检测表贴在墙上，让近世眼患者站在五米的距离，让他们拿掉眼镜。先从第一行看起，然后第二行，第三行，一直到最后一行。有些敏感的人一直看到最后一行，他们几乎不相信自己的视力在几分钟内就会魔术般的达到最佳视力。连我也暗暗感到吃惊。于是一个又一个的近视患者来到我的住处请求治疗，我都如法行了异能。但是，当患者被治好了，拿掉了眼镜，几天后他们发现视力又不行了，于是又带上了眼镜。我一直不能解释这是为什么。

转眼三年过去了，我每天坚持练功，不敢松懈。这期间我读了许多书籍，道家的，佛家的，藏密的，研究了多家功法，还学习了半年的中医理论。因为严新说"中医气功本为一家。"这些研究学习丰富了我的理论知识并有效地促进了实践。我还发现气功以各种形式存在于儒教，佛教和道教中，甚至中医到了一定境界，也和气功有了联系(这些问题将在第四章中做详细探讨研究)。这时候我开始练自己的功法，非常简单，非常有效。因为我已经悟出了气功的基本原理，也认为自己已经进入了和自然宇宙的能量场相连通的境界。就是所谓的任何时候都处于气功状态，行走坐卧都在练功。这时候，练功就容易多了。即使身体很疲劳，只要一打坐，立刻就进入飘飘然的状态，似有非有，似想非想，身体极其舒服，很快就恢复了精力。我也理解了和尚们为什么可以整夜打坐而不用睡觉。我还养成了很多的气功习惯，下面一一列出：

1、我理解了和尚为什么吃素，因为我也开始讨厌荤食，喜欢素食，虽然我从小喜欢素食，但到这时候却已经完全吃素了，即使吃鸡蛋都能闻到浓重的腥味，有呕吐的感觉。

2、我出现了短暂的"辟谷"现象，就是一种不吃饭或吃得很少但不感到饿的特殊状态，期间身体舒服，精力充沛，功力大增。

3、有时我到树林里面选一棵柏树，去采树气，采后有一种精力饱足感。方法是，两手合抱树干，手不要碰到树，用特殊的方法通过手往自己体内吸树的元气。时间久了，我的左手心出现了一圈淡淡的白色痕迹，形成一个小圆圈。我也理解了神话传说中鬼怪为什么能吸人的元气，道理和吸树气是一样的。

4、为了刺激天目，我用一种功法可以直视太阳。我常选择看中午的太阳，一般直视几分钟，眼睛不会有损伤。看太阳时，太阳会有黑影挡上，所以可以直视，但必需集中精力，不可失误。

5、有时后我可以看见自己手上，树木上，电线上有一层明亮的光笼罩着，冥想的时候也常常在眼前出现闪亮的光点，象精亮的星星一样。

6、我开始给人占卜、算卦。办公室里常常来一帮人找我算卦。有人办事之前先来咨询一下，讨一些建议，欢喜而去。

总之，我发现自己在变化，有了很多奇怪的喜好，和所生活的世界格格不入，和周围的人越来越疏远。我很羡慕那些隐居的人，只可惜自己没有那样的条件。我明白了为什么道士和尚要在远离社会的地方修炼，决不只是仅仅为了修心养性。

我走得越来越远，没有同伴，孤独地走着，不知道目的地在什么方向。

四、外出取经1990年夏天，我来到北京张宏堡办的"中华养生益智功"学习班，在炎热的北京郊区学习了半个月，收获甚大。

第一天，开学典礼，张宏堡致词，有记者录像采访。他长得很年轻，满面光泽。他曾在东北当过知青，然后突然有一天有了特异功能。1988年8月8日出山，一跃成为著名的气功师。他曾经离过婚。他很有经济头脑，短短的时间里通过气功的商业手段获得大量资金，并兴建气功学校等工程。在讲话中，张很兴奋地把当代各路气功门派如雨后春笋般的冒出比作春秋战国时期的百家争鸣。

讲完话后，张宏堡离去。他的弟子开始讲课传道。学习班的人很多，很拥挤，天又很热，几个电风扇无力地吹着。大家都以极大的耐心坚持着。我汗流浃背地坐着，盼望每一次的下课。学习中，我明白了为什么学"中功"的人这么多。因为张宏堡很精通特异功能的原理，他把最直接的办法教给人，即使从没练过气功的人也能很快出现特异功能，因此受到极大的鼓励，很有热情地学下去。有很多我经过很长时间才悟出的道理，在这里很随便就告诉大家了。

有一天上课，老师教给看光的方法。就是看一些肉眼本来看不见的光。在这之前我也看到过光，但没看到过人体的光，而这次是直接教怎样看人体的光。那个老师很严肃高傲，似乎功力很高。他站在众人面前，让大家看他头顶上的光，他自称头上有几种彩色的光。头上光的彩色种类越多，这人的功力就越深。我试着看了一下，只看到他头上的白色光环。我又调整了一下状态，这次我看到了他的头部上方有红黄绿三种颜色的光环，非常好看。如果他头上有更多颜色的光环，包括紫色的光环，那他的功力就达到相当高的境界了。这就是为什么佛教里的佛祖像的头部后面有一个象太阳一样的光环。

学习期间，我所在的宿舍里有八个人，三个在校大学生，一个高中生，还有一个老师，另外两个据说是南方某个武术会堂的掌门人，让那几个大学生敬佩不已，鞠前躬后，感叹不已。我却认为那几个人功力很一般，也许武术还可以。大家在一起相处，都竭力表现出良好的气功功德，彬彬有礼，彼此谦让，大度为怀。有个大学生是班里的干部，数学专业，对作家柯云路的著作《大气功师》一书佩服得五体投地，每每赞叹唏嘘不已。他拍着书对我说："我读了许多遍，柯云路的逻辑是多么地严密而且很有深度，他的思维真不可思议！"云云。

每天晚上睡觉前是集体练功冥想一个小时，宿舍楼道里的喇叭高声放着和尚们反复念唱的"南无阿弥托佛"。我很喜欢这种声音，充满着威力，能力和神秘。打坐一个小时，居然感到凉爽，随后甜甜地睡去。几个大学生很羡慕我能双盘打坐。

每天早上，太阳出来之前集体练习"中功"，高音喇叭放着动听的音乐和练功步骤，我每天认真练习，没有明显的收获。

学习班结束以后，我独自去了道教第一观，北京白云观。游人稀少，我却兴趣盎然。我和一个道长模样的攀谈了一下，他说每天晚上都要练功。我很失望，没有发现高功夫的道士，这里似乎已经失传了道教的真谛。

两个星期后，我去了山东青岛的崂山。古典名著《聊斋志异》提到了崂山道士的神奇功夫。我去的时候，当代崂山著名的高功夫道长匡藏修刚去世不久。我游玩了一圈，拍摄了许多照片。后来又求了求那些泥制的塑像，居然得到了想要的结果。于是我很受震动，又悟出了很多的道理，得到了很多的启发。

夏天很快过去了，我又回到了单位，从此气功境界再度进入新的领域。

五、随心所欲北京之行使我获得了极大的自信。首先，我意识到自己的功力是很有深度的，还没有碰到比自己层次更高的人；其次，自己的气功哲学理论和功力都大有长进。我受到了很大的鼓舞，决心尽快打开天目，我认为天目开的标准应该是可以透视人体或其他物体，而不仅仅是看到特殊的光。

这个时期，严新的另一个高层次的功法又发表了。配有磁带，可以边听边练，功名叫做"九步功法"。这是一个很有威力的功法，但练习的难度很大，主要是意念的程序很复杂，很难同时作到，冥想的对象是道教中十分推崇的莲花。我坚持练了九个月，完成了修炼过程。功力有大的进展，最重要的是我的气功理论更加完善，悟性更高了，练功的素质明显提高。我开始研究更多更深的气功著作，渐渐完善了自己的气功哲学理论。

练习九步功之前，我出现了很有意思的功能。有一天，我突然发现练功的录音磁带没有声音了。开始以为是放音机出了什么问题，但检查了一下没发现什么问题。我突然意识到是出现特异现象了，就把磁带放在手里发功片刻，然后重新再放。磁带静静地转动着，还是没有声音，我继续听了一会儿，渐渐听到了很微弱的声音，仿佛是由远到近，声音越来越大，最后完全正常了。我知道自己获得新能力了。

后来有几次我在朋友那里，他们的磁带放不出声音了，搞了很久也不明白。我就把磁带拿出去，意念了一下，拿回来一放，动听的音乐立刻响起来。还有一次和一些年轻学生一起听迪斯科音乐，磁带也是奇怪地失去了声音，一个男生检查了半天，判断是放音机坏了。我告诉他放音机没坏。我拿过磁带，晃了一下，放进去一听，强劲的舞曲骤然响起。那个学生楞楞地看着我大惑不解。

练习九步功后，这个能力得到加强。有一次在一个练气功的朋友家做客，主人去放音乐助兴，但怎么放磁带也不出声音。她感到很奇怪，换了一盘磁带，完全正常。我告诉她我可以把声音搞回来，她很兴奋，想见识一下。我放进那盘磁带，按下放音键，静静地坐着，用意念去调动磁带的声音。渐渐地，声音由小到大，好象从远处来到近处。我的朋友佩服地大叫："哇，你真是无所不能了！"我越发得意，继续施加意念，声音越来越大，一直超过放音机所调节的正常音量。

"九步功法"练到大约第四步的时候，我的感觉非常好。有一天，我正在想问题，无意中看着房间里离我很近的搪瓷碗，上面盖着碗盖。突然，我看见碗里有深青色的影子，我仔细一看，是水，我把碗抬起来，水在里面晃动，我很惊喜，我能透视物体了，而且是隔着铁器，甚至当时我都不敢相信这是真的。我继续观察，拿掉碗盖，从里面和外面对照着观察，最后我确定，自己确实能透视搪瓷碗里的水了。"九步功法"的主要作用是开发特异功能尤其是透视功能的。我认识到了这部功法的威力。奇怪的是，一段时间后，我透视搪瓷碗的能力消失了。我感到十分遗憾和不解。

晚上练功时，都是关着灯，有时我闭着眼睛可以看见自己手的轮廓，有一层蓝白色的光。有时候半夜醒来，闭着眼睛看见手发光的轮廓很清楚。看的时候，感到是自己的天目在看。

这个时期，我给人治病也越来越容易，方式在外人看来也越来越神秘。治病的时候，我随心所欲地想一些方式动作简单比划一下，其实只要想一下就能解决问题的了。看上去好象什么也没做，其实意念就足够了。

还有一个难以理解的现象困扰着我。有一天我练功后，发现房间里没有电了。我以为停电了，但一看周围的房间，都有电，我们是一条供电线路，几小时后，电灯突然亮了。这种情况出现了几次，我知道这又是一种气功现象。只是我发现很难控制这种情况，每次没电我都要打坐一会儿才能来电。于是生活感到不方便，有时晚上只有点蜡烛，放音机也不能听。我感到很不高兴，既然是我的功能影响了供电，那为什么我不能象调动磁带声音一样调动我房间的电呢？有时候没电的时候不知道灯的开关是否开着，睡到半夜突然灯亮了。

有一次两个气功朋友到我那儿听音乐，房间又没电了。我很不好意思，让他们等一会儿，就上床打坐，大约十几分钟后，灯突然亮了，他们开始听磁带了，敬佩地夸奖了我一通。我却为不能瞬间控制电而感到烦恼，因为这种情况持续了大约半年多。有时候夜里没电，我走出房间，看着别人的房间灯火明亮，心中不禁涌起难言的忧伤和无奈。

就这样我已经练了四年的气功，天天坚持，终于达到了比较高的境界。这时候开始收几个徒弟，气功素质好的很快出了特异功能。我身边更多的人受我的影响开始执着地练习气功。当时流行庞鹤明的"智能功"，每天下午和晚上，很多人在操场上听着高音喇叭集体练习"智能功"。有几次我也加入他们的行列练功，作为大家心目中功力高深的气功师，我这样做能给他们以鼓励，同时也表现了自己没有门户偏见的优秀气功功德。

"十年练功无人知，一朝成名天下知"。气功界的这句谚语表达了我的心愿。我认为自己的功夫还差得远，我的目标是严新的气功层次。我近乎麻木地练着，悟着，只有一个念头，再苦也不要停下，一天也不停。我就象走进沙漠的人，没有同伴，大致朝着一个自以为正确的方向前进，什么时候能到目的地，我不知道；目的地是什么样子，我不知道；能否到达目的地，我也不知道；只有一个念头支撑着我的意志，那就是走下去，不要停止。

六、走向死亡随着特异功能的增多，我逐渐理解了民间传说中的"八仙"就是一些道教的高级气功师，他们大道修成，已经成仙了，而且永远不死。我心中的目标再次提高，已经不再是追求严新的功夫境界了，而是盼望成为"八仙"一样的人物，得到永恒的生命。

我常常抬头望着茫茫的宇宙，心中充满了豪情和费解。我试着理解宇宙，思想着它的极限和意义，但我的智慧和思维是如此有限和无力，唯一的答案就是无奈。我苦苦思索着，悟出了一个道理，气功的特异功能是揭示宇宙和生命的唯一途径。这个世界似乎是被时间控制着，如果时间消失，很多事情就截然不同了，人也不会衰老死亡了。而看起来时间是不会消失的，那唯一的办法就是突破时间的控制。我去图书馆借了一本爱因斯坦的相对论著作，研究了关于时空的的道理。我所学到的大致内容就是当物体速度超过光速时，时间的快慢就开始发生变化。我由此得出了一个结论，就是时间是有不同的密度的，如果进入密度大的时间，相对于密度小的时间来说，生命就会极大地延长。由此我想到神话传说中"天上一天，地上一年"的说法是有根据的。而我在练功打坐冥想的时候，也体会了时间的奇妙变化。当进入虚无境界的时候，自己仿佛消失了，这时候打坐时间的长短很难估计。有时觉得过了半个小时，但看看表才过了一、两分钟；有时觉得过得了一两分钟，看看表已经过了半个多小时。我由此引出了一个理论假说，就是时间可以用数学中的三维坐标轴表示，通过调整时间坐标，就可以调整时间的密度，从而调整时间运行的快慢。

这样，很多困惑我的问题迎刃而解。少林寺的创始人，印度的达摩和尚据说曾面壁八年，很多人认为不可能。但我认为达摩的确是功夫很高的人，他可以调整自己所处的时间坐标，对他来说，当他打坐面壁的时候，也许只感到过了几十分钟或几个小时，而周围世界的时间已经过了八年。有这样功夫的人作为少林寺的创始人，那就难怪少林寺直到今天都有很大的影响力了。

而我认为"八仙"也是这样的人，甚至更厉害，他们可以在正常的状态下脱离时间的控制，也就是说，他们处于时间坐标轴的原点位置。因此，他们可以长生不老。

我开始重新研究《西游记》，《聊斋志异》，《封神演义》等古典著作，还看了《红楼梦》里有关"风月宝鉴"的那一段情节，深受启发。我发现这些著作里有很多气功修炼的痕迹，以及我已经理解的鬼神世界的事情。我认为《西游记》作者吴承恩不只是一位简单的文学作家，他对气功修炼的知识简直是精通。我也明白了为什么大气功师严新对这些古典著作十分推崇。

我又开始研究《易经》，《道德经》，以及韩非子和庄子的文献，这些是公认的古典文学和哲学著作。但我从中却发现了气功高功夫的理论，而气功界的柯云路、严新等人对这些书也十分欣赏，认为是高深的气功著作。通过以上的学习，我的气功理论做了重大调整。我练功不再有任何步骤，也没有功法了，只是打坐入静冥想。我发现功法只是给不懂气功原理的人用的，只是一些表面的装饰。对于高工夫的练功者来说，气功的哲学理论就是最有用的启示，每领悟出一点道理，功力就大有进步，就越接近灵界。

我也明白了严新的带功讲座是怎么回事了，我在几个人中作了实验，他们也或哭或笑，舞动不止。我有时也悄悄地给人治病，我冥想自己到我要治疗的人旁边，然后给他治病，事后我问这个人，他说病好了，但他并不知道是我给他治好的。如果有人来为别人求医，我就给他一点东西，加上所谓的"信息"，或是开一个中医处方给他们放在身上，他们就获得疗效。后来我还是觉得麻烦，就干脆告诉他们："没事的，明天病就会好了。"次日果然是这样。或者说："你已经好了。"病人的病痛立刻消失。

如果有人得罪了自己，而我认为这人是个坏人，我就诅咒他，用意念冥想攻击他，结果往往是第二天，那个人就病了，或遇到倒霉的事情，而且这个病有可能会长时间地存在。气功界有一句谚语：三天不整人，走路没精神。我常常体会到整人的乐趣和快意。

1991年，我决定练习"阳神出窍"，就是让灵魂离开自己的身体自由移动，把自己的身体留在原地，然后再回来。这个功法是一种可怕的功法，危险性较大。但一旦练成，人就可以自由来往于灵界和物质世界。之所以决定练这个功法，是因为我已经到了这个地步，必须要练了。

在这之前，我发现自己的灵魂在夜里不知觉地要出去。一入睡，我的灵魂就很快地往下掉，似乎有无底的深渊，十分恐怖，赶紧坐起来。我很奇怪，为什么灵魂不往上去。有时候，我放纵灵魂往下掉，但总是不能胜过那种恐怖。我决定开始练习灵魂出窍。

根据一些气功理论，练阳神出窍需要有人在身边照看。因为初期离体的时候，不能适应新的空间方位感，容易迷路以至不能回来。如果长时间不回来，就可能永远回不来了，身体就会死亡。

从初期的练习体会来看，感觉上非常恐怖。我明白了灵魂恐怖的滋味，也很担心自己的灵魂回不来。于是想找一个人能在我练习的时候守着我。这个人必须和我有深厚的感情，当我的灵魂回不来的时候，会用全部的身心和情感呼唤我。而且这人必须了解练功的原理和方法。我发现自己周围没有这样的人。我希望自己能有个很好的女朋友，但一直没遇到合适的人选。我只好自己开始练了。

到了夜里，我打坐了一段时间，就躺下了。我发现身体仰面躺下的姿势最有利于灵魂离开自己的身体。渐渐地，我进入了似睡非睡的状态，渐渐自己的意识趋于静止。突然，我的灵魂一动，意识恢复了知觉，醒了过来。但我的意识很静，身体不能移动。我的灵魂不象以前那样往下掉了，而是向上飘起来。首先，我感到自己忽然一轻，腿部向上飘出了身体，到了空中，就象在水中往上浮，只是更轻一些。

接着下半身，腹部，和上身都被带出身体，向上移动，讨厌的是，我的头部很难出来，仿佛有许多的联结不能松开，我感到自己就象被人抓着脚倒提了起来，很难受。然后我感到莫名的恐怖，虽然气功理论说恐怖也是好的现象，但灵魂出窍的恐惧是难以言喻的。我急忙回到自己的身体，仿佛回到了温暖的港湾。我赶紧拉开灯，让恐惧慢慢退去，才如释重负地睡去，有时候甚至不敢关上灯，在明亮的灯光中睡去。

这样的情况持续了大约半年。灵魂出去越来越容易。以至于睡觉时不敢仰卧，否则一入睡灵魂就出去，而一出去我就要面对极大的恐惧。事后心灵感到很疲惫，就要停几天才能再练。想要练的时候，就采用仰卧的姿势，一会儿灵魂就开始飘起。使我百思不得其解的是，当灵魂离开身体为什么很恐怖呢？我没有看到可怕的事情，也没有听到可怕的声音，这种恐惧不合逻辑，我没有理由恐惧。我自认为自己很胆大，甚至夜里独自在树林茂密的山上练功。我无法解释恐怖的原因，只是认为代价越大，达到的境界越高；也认为可能是一种锻炼和考验。不管怎样，我希望早日达到不论白天黑夜灵魂都能自由出入身体的境界，并能到很远的地方去，而且不受时间和空间的限制，能做很多神奇的事情。

我继续前进。不知道这是一条通向死亡和地狱的大路。

终于有几次，我的灵魂似乎成功地全部离开身体，上到了床的上方，回头看看自己的身体躺在床上，模模糊糊不清楚；还有一次，灵魂落在了床下的鞋子上。每次出去以后，就赶紧回来，不敢逗留。始终无法克服的就是恐惧，同时也害怕回不来。这是第一步境界，灵魂离开后还不能清晰地听、看、感、知。我非常希望有人能在身边看护，但一直没有合适的人选，我感到很遗憾。阳神出窍的功夫也就不能进一步深入地练下去。

就在我想办法继续练下去的时候，我的生活发生了重大的变化，一系列的事件使我的生活陷入极大的危机中。我不得不开始从另一个角度思考气功和我的生活之路。这段时期是我人生中最悲惨黑暗的时期。

七、绝望的羔羊几年的气功生涯，使我常常自以为是，就在自鸣得意的时候，很多奇怪的事情已经在我的生活中出现。其中很多现象的出现是难以理解的。这些事情都是不愉快的，甚至是悲哀的，痛苦的，涉及到我生活中的各个方面。

1、我的性格明显出现了恶劣败坏的迹象。从前我的性格温柔和气，可现在暴躁异常，脾气很大，毫无耐心，心中常有仇恨感，甚至常有杀机。对父母，家人都很无礼，我常常伤害他们的感情。也不知道为什么，似乎没有理由，我变得越来越可怕，自己也很奇怪。特别是每次和家人闹别扭，我事后总是感到后悔和费解，我究竟是怎么了？

2、由于特异功能的出现，我心里变得非常骄傲。常常小看比我功力低的练功者。我心里常常充满空虚和惆怅，不知道什么原因，由于生活封闭，越来越感到寂寞和孤独，生活没有生机和快乐，有时候很羡慕正常人的生活，感到自己的生活越来越沉重。我发现这些现象和气功本来倡导的气功理论背道而驰。根据气功理论，练功的人随着功力的提高，性格会越来越美好，练功的过程是培养爱心，柔心，善良，智慧等美好人性的有效过程，而且会感到生活有随心所欲的自由。但实际上我却感到越来越多的负担和捆绑。

3、实际生活中出现了很多不顺心的事。工作上的难题象噩梦一样压得我难以喘息，领导对待我很不友好，和个别同事的关系紧张。爱情问题屡次受挫，常常莫名奇妙；经济方面也很拮据，搞了几次生意也失败了。

4、有一天晚上在寒风中练功，脖子受伤，成为严重的风湿病，我居然无法治愈自己，更奇怪的是，病情继续恶化，脖子非常难受，每天折磨着我。我不得不晃动脖子减缓痛苦，于是每隔几分钟，就要使劲摇一下，外人看了感到非常滑稽。我明白了气功关于练功时"避风如避箭"的理论。后来，功练到一定程度，就不再怕风了。但病已经得下了，我的功夫在自己的病面前无能为力。我非常沮丧，不明白到底是怎么回事。而且脖子的病很怪，这种难受的感觉可以传染给别人。当有些人和我在一起的时候，我保持平静，他们并不知道我的脖子有病，但很快，他们就开始晃动脖子，或用手捏捏脖子，看起来很不舒服。甚至向我解释，说脖子不舒服。我不敢对他们讲是我的原因，只是很纳闷。有一次我在电影院看电影，坐在我旁边的是一位士兵，很快，他的脖子被传染了，而且很严重，隔几分钟就摇晃几下，就这样一直到电影结束。而我强忍脖子的难受，一动不动，心中充满羞愧和内疚。我知道这不是简单的病，而是有能量的怪病。用手一摸，脖子的难受部位有冰凉的感觉。

5、开始练严新功法之后不久，有一天夜里我突然惊醒，仿佛有什么东西压在自己身体上，我很害怕，想挣扎却不能指挥自己的身体，我努力想喊出来，但只能发出微弱的声音。终于，我猛然坐了起来，拉开电灯。从那以后，经常出现这样的情况，而且越来越严重，开始听到说话的声音，喘息声，似乎是有个人扑在我身上，我可以清晰的感到他的体重，和他掐着我脖子的双手的体温。为了证明不是幻觉，有一次我拉开灯睡觉，当我又被按住的时候，我睁开了眼睛，看见房间里的东西，甚至我在心里面读出了墙上的文章。这不是梦！我挣扎着起来，感到害怕极了。我不明白是怎么回事，但后来随着练功的深入，这种现象逐渐减少了，但没有停止过。我多年默默遭受着这种精神和身体的折磨，不敢轻易告诉别人。

以上所列举的可怕现象使我遭受折磨和痛苦，我感到困惑，不解，但并没有使我怀疑气功。在气功理论中，磨难是好事情，痛苦可以磨练你的性情，"有失必有得"，你会因为磨难而获得良好的素质基础，这是你大道修成的必经阶段。这种理论使我用极大的意志和忍耐继续练功，盼望着早日修成正果，成为"神仙"，永远不受人间之苦。

如果说以上的这些可怕的事情还没有使我感到气功的危险，那么更可怕的事情开始临到我了，就象地狱般的诅咒紧紧跟随着我，如同我的影子。

那年农历清明节，我很重视练功。因为气功理论认为在农历的节气练功效果好。晚上，关上电灯，在蚊帐里安然打坐，调身调息，面向北方，进入气功的静空状态。过了一会儿，一丝隐隐的悲伤油然而起。我没有介意，认为清明节的气场应该有悲伤的信息。接下去，情况似乎有点异常，心中的悲伤之情渐渐加重，继而成为深深的悲哀，我努力想化解这种异常情绪，但没有作用。我想放声哭泣，但我强忍着，心灵和身体都异常难受，终于，我发出了哭声，悲痛的泪水不停地流淌着，我不停地哭着，不知道为什么而哭，仿佛有人在我的里面哭泣，这股悲哀的力量源源不断地从外面进入我的心灵深处，忧伤了我的灵魂之后又随着眼泪和哭声出去了。就这样我盘坐着，哭泣着，时高时低，如怨如恨；我多么盼望有一个人能在我的身边啊，可是没有人听见，没有人知道，只有幽幽的哭声在黑暗孤独的小屋里徘徊。

我开始变得忧郁少言，没有欢笑，没有轻松，只有一丝特异功能的虚荣安慰。气功已成为我人生的寄托和意义，我的情绪随着感觉走，我的感觉随着气功走，逻辑思维能力全面下降，行事极其缺乏智慧，只要谈起气功，立刻口若悬河，思维敏捷。我看不到自己是什么样子，我的人性已经变异，没有人提醒我。

最可怕的事情终于到来了。

一个非常离奇的事件，使我被迫放弃了工作，回到家里闭门学习，并开始做点生意。女朋友离我而去，我在母亲面前哭了一场，然后忘记了爱情。

一个夏天的夜晚，一群暴徒手执刀斧袭击了我的家，三口人被砍伤，我的头上被刀刺伤，家里遍地是血，异常血腥。我去报案，没有人理睬，我去告状，没有人受理。全家人住在医院里长达半年，几乎花光了所有的积蓄。我失去了工作，没有经济来源。

在几年前全家刚开始练气功的时期，哥哥被人用刀刺穿胸膛，几乎丧命，两个星期才脱离危险，住院半年，修养了一年，离开家到别的地方工作去了，爱情生活饱受挫折。

被暴徒袭击后，我开始把气功和这些倒霉的事情联系在一起，隐约意识到了气功的危险因素。但没有停止练功。

我开始作一些生意，常常到了即将成功的时刻出现意外事件，导致生意失败。这个时期，气功和特异功能没有起到任何帮助我的作用。我的生活举步维艰，处处碰壁，前方已经到了悬崖边，看起来除了跳下去之外，似乎没有别的路可走了。

有一次做生意去了哥哥那里。他女朋友的母亲说，全中国也找不出象我们这样倒霉的家庭。晚上我在看电视，正巧播放香港一个著名男演员主演的电影，演一个赌徒有特异功能。他频频使用他的特异功能，我突然受到刺激，感到自己的特异力量开始发动，很快，我感到自我失控，那种力量不同于以前的感觉，我被强迫控制了，想呼喊，想大动，我的意识也逐渐被控制了，我感到了另一个"我"的存在，另一个"我"竟然想支配我的身体，"他"让我朝窗户走去，"他"想让我从楼上跳下去。我吓坏了，尖叫起来，内心无比害怕，我不知道能否对抗得过另一个"我"。我抱着自己疯了般的狂叫，哥哥和他的女朋友惊恐万分，哥哥紧紧地抱着我，就这样持续了几分钟。我终于安静下来了，告诉他们没事了。过了一会儿，哥哥低声抽泣起来，他的女朋友默默地抱住他。

终于，我决定离开这个生活了很多年的地方，到一个没有人了解我的地方去。非常奇妙，一个偶然的机会把我带到了遥远而理想的地方。到达那里的时候，我仿佛到了另一个国家，一个充满新奇的世界。我庆幸自己终于从过去逃了出来，过去的一切仿佛都成了昨夜的噩梦，我面前的是一片辽阔的，充满希望和旺盛生机的疆域。


第三章认识耶稣

一、外祖母的故事

二、黎明前的黑暗

三、晨星出现

四、最长的夜晚

五、我是谁？

六、天国的滋味

七、反击气功

一、外祖母的故事人生是多么短暂，匆匆而来，急忙离去，象一阵清风吹去，瞬间无踪；又如一颗流星划过，转眼即逝。生命的意义和宇宙的奥秘困惑着整个人类，古往今来，多少帝王将相，文人学者，或是普通百姓，或是达官显贵，不论他们在这个世界的身份地位是多么的不同，都要面对自己的死亡。人们思索着，寻找着，希望获得一个永恒的答案，试图明白自己生命和存在的原因，但千千万万人的答卷是一片空白，他们带着深深的遗憾和无奈离开了这个世界。活着的人们很快就忘记了他们，又象他们一样走向不可避免的死亡。

1990年，我的姥姥去世了。这是家里第一个亲人死去，我感到很不可思议。那天晚上，我和家人送她去火葬场。焚烧车间的门前排着队，都是等待火化的尸体，死亡在这里随处可见。我们都不说话，默默地等待着。

轮到姥姥了，我们抬起姥姥的身体，放在传送车上，操作的是一位老头，他看着尸体就象打量一块木炭，然后把木炭熟练地放进炉子。传送姥姥身体的车缓缓到了炉膛口，炉门大开，传送车猛然一送，姥姥的身体落在炉膛里，一瞬间，我看见姥姥的身体上燃起了火苗，盖住了整个身体，炉门放下了。我的心灵强烈震撼着，我仿佛看见小时候姥姥在一望无际的麦子地里给我和弟弟讲一个童话故事，引起我们的无限神往；我仿佛仍然看见姥姥领着4岁的我艰难地在火车站等车，用她的一双小脚快快地走着，四处打听，带着我度过了漫长的旅途；姥姥的音容笑貌浮现在我的脑海里。但现在，姥姥死了，我又看着面前的火化炉，一遍又一遍在心里告诉自己：姥姥已经死了，姥姥确实已经死了，正在被火化……

几十分钟后，我们拿着一塑料袋发热的骨灰，装入骨灰盒。

从小到大，我第一次这样接近死亡，认识死亡，心灵受到极大的震动。我思索着生命，思索着自己的生命和将来的死亡，思索着这个世界。我意识到生命的意义是多么难以理解，但我渴望明白自己生命的意义，我为什么会存在于这个世界？我从哪里来，我一定会死吗？人为什么会死？死后会有另一个世界吗？人要是永远不死该有多好啊！

在我的气功生涯里，我曾认为气功最终可以找到这些问题的答案。我已经以气功为基础建立了一种人生观和价值观，这是一种集道教、佛教、儒教和气功价值观为一体的合成，但对于生命的本质和意义来说，这种哲学观点还是没有提供明确的答案。

在饱受气功痛苦和人生痛苦之后，我终于到达了一个遥远而又让我向往的地方，从而揭开了我新生活的序幕。

二、黎明前的黑暗到了异地之后，我开始经商。这时候我已经在怀疑是气功给我带来了厄运，同时也对气功的作用感到失望。虽然还没有停止练气功，但练功的热情大大降低了。到这时候，我练功将近11年了，正式练功也已经7年了。我舍不得放弃练功，坚持七年如一日是多么不容易啊。回头看看自己的气功历史，真不理解自己是怎么坚持过来的。我决定和我的过去告别，决定在这里不让任何人知道我是气功师，也坚决不再给任何人治病，不再使用任何特异功能，也不追求特异功能了。我想成为一个全新的人，没有过去任何的痕迹。

有一天，我决定停止练功一天。那天晚上，我没有打坐，直接就睡觉了。我躺在床上，居然不能入睡，我想了很多，心中有一种异样的轻松和解脱，还有一丝遗憾。七年了，我第一次自己决定停练一天气功，希望能给自己的新生活带来好运。那天晚上，我睡得很安详，没有异样的感受，第二天又继续练功。虽然只停了一天练功，但我确实感到自己已经告别了旧的时代，新的生活开始了。

没过多久，我就得到了一个梦寐以求的好机会，欣喜异常，这正是我所渴望的一件好事。我一方面做着生意，一面忐忑不安地等着，惟恐有什么变动，我不相信自己还会碰到什么好事情。就在这时候，一件意外的事件几乎将生意置于绝境。我几乎绝望了。这件事非常古怪邪门，简直就不合逻辑，就好象天上突然掉下石头砸到了脑袋。我悲伤地问自己为什么这么倒霉，好象总有诅咒不离开我。

有一次我去外地做生意，当夜住在一家旅馆里，因为房间里有其他人，练功不方便，我就没有练功。第二天，生意出乎意料地成功，我几乎不相信自己是一个倒霉的人了，多少年来第一次心里充满成功的喜乐和一点自信。我隐约感到这与没有练功有关系，但如果真是这样的话……，我不敢再往下想了。当晚，我有机会练了一会儿功。次日，另一个预计很容易的生意完全失败了，还损失了一些钱。懊丧之余，我忽然想起头天晚上练功了。多么地巧合，鲜明的对照！天哪，这是怎么回事？谁能告诉我呀？我悲痛万分，开始看到了最可怕的原因和根源。但我没有把握作出判断。

我继续练功，象一只不知死活的飞蛾扑向火焰。

转眼间，寒假到了。发生了一件事。春节后我接到一封电报，告知爷爷刚刚去世了。接下来的几天，怪事不断。母亲一顿饭吃了相当于三顿的饭量；我给母亲照了一张相，底版一片空白；挂着的电灯突然掉了下来；院子里的铁炉子突然自行倒塌，好象有人推倒了它。很久我都没有遇到这样的特异现象了，我开始担心了，不知道又要发生什么坏事情。

春天到了，我全身心地投入了学习。这是忘掉过去最好的办法。

有一天，我听说一位朋友的孩子得了不好治的病，突然很同情这位朋友的孩子，就决定用一次气功功夫给那个孩子治病。我坐在房间里开始冥想，想象自己一下来到那个朋友的家里，找到小孩，发功给她治病，然后又回到房间。后来听说小孩当天突然出现异常的病态反应，被送往医院检查，结果没发现什么，小孩又好了，大人虚惊一场，高兴地带着孩子回家了。

我听说以后非常纳闷，不明白为什么小孩不仅没被治好，反而几乎又病了。这是我气功生涯中最后一次给人用气功治病，是失败的一次，从某种意义上来讲，却是一个历史性的句号。

三、晨星出现1994年3月底的一天，下午，我骑着自行车去做生意的地点。天气还有点寒冷，但春天毕竟已经到了。

我遇到了一个熟人，他和我认识半年多了，相互印象很好，但彼此并不了解。既然我们遇到了，而且又是同路，就边骑边聊。直到今天回想起来我还感到奇怪，那天我不知为什么，或者是出于某种动机，忽然想告诉他关于气功的事情，就对他说："你知道气功吗？"

他点点头回答："知道，气功是很危险的。"

刹时间，这句话在我听来，如同一声惊雷贯耳，我惊呆了，时间似乎静止了。

仿佛黑暗中看见了一道光亮，我的脑海里骤然开窍，心灵的窗口猛然打开，有光射了进来。

我连忙追问他："为什么？为什么气功很危险？"

这时他已经到了地方，我还要继续前行，但我们停下车子，继续谈话。我迫不急待地听他继续说："你相信这个世界之外还有另外的世界吗？"

"我相信。"

也许是我回答得太轻松了，他认为我没有完全理解他的意思，就伸出手来比划着，在手掌上画了一个圆圈，又分成两个半圆，指着其中一个半圆说："世界可以分为两部分，这一部分是我们现在生活的世界，可以看见，可以感知，我们称它为物质世界。"他又指着另一个半圆，"而这一部分是我们看不见，很难感知的世界，我们称它为灵界。你明白吗？"

我当然明白，但没告诉他我是通过练气功才明白这些的。我告诉他我相信他所说的。他感到有点吃惊，说："很多人都是无神论者，他们只相信这个眼前的物质世界。你是怎么知道的？"我没有正面回答他。

这时候他向我告别，我就继续往前走了。

我的心灵开始波澜起伏，无法安静，我反复思考着，他为什么知道气功很危险，看起来他很有把握。我知道自己应该认真面对这个缠绕我的问题了，我渴望完全明白这件事情。我忽然感到这个人就是可以完全解决我的问题的人，他可以揭开我心中的迷茫。我决定去找他。

一个温暖的下午，我终于找到他了。我们在外面边走边聊。我小心翼翼地告诉他寒假爷爷去世后发生的一些怪事，想从中得知他了解这方面事情的程度。结果出人意料，他说这并不奇怪，重要的是要明白这些事情的道理。我发现自己真是遇到知音了，心中十分高兴，说话也就放松了戒备，开始直接谈到主要问题。

我问他："你相信特异功能吗？"我看着他。

他点点头，"我知道特异功能是有的，这是一种超自然的能力。"进一步他指着路边的小建筑物解释："我打个比方，有人能用特异功能使它飞上天空，再落下来，威力惊人。当然这是打比方。"

我严肃地看着他说："我相信有人可以作到。"

他开始饶有兴致地和我谈话，耐心向我解释道："但你要明白，这个人的特异能力并不是他自己的。"

又一次如雷灌顶，我的脑海里门户大开，一股凉风吹了进来。

这时候我不知道该说些什么，惊慌和不安充满我的心。

他也忽然谨慎起来，打住话题，想了一会儿才对我说："如果你有兴趣进一步了解这些事情，后天晚上请到我的家里，我有一本《圣经》要给你看，这本书能回答你所有的问题。"

我立刻就答应了。就象落在海里快沉下去的人突然看到了救生圈，我一定要抓住它！

四、最长的夜晚我盼望着，终于等到了去他家的那一天。这几天我还在练功。

夜晚很安详美丽，凉爽的空气灌进胸膛里十分惬意。我沿着郁郁葱葱的林间道路上急忙走着，偶而有温暖的灯光透过枝间洒在我的脚前和我的身上。夜空中的星星闪烁着，仿佛守望着一个特别的夜晚。

我做梦也想不到这个夜晚会成为我生命的转折点，而这一天恰好是耶稣死难日。

来到楼上，我轻轻敲了敲门，门开了，明亮的灯光喷洒出来，宛若响起美丽的小夜曲。

开门的是他和他的夫人。他们微笑着，把我让进房间坐下。

房间里飘着音乐，洒满各个角落，也落在我的心间。我坐在沙发上，高处的台灯散发着橘黄色的光，面前的茶几上摆着几小盘果脯和三两个精致的小茶杯。看得出来，他们为我的到来专门准备了一下，一阵感动和温暖在我心底荡漾。

他亲切地坐在我的旁边，微笑着和我交谈。他的妻子坐在茶几的对面，给我倒上茶，请我吃东西，微笑着听我们谈话。

我们没有切入正题，只是闲聊几句，他好象有什么心事。

忽然他不觉地把一只手搭在我身后的沙发背上，立刻，我的背部感到一股强大的能量从他手中发出，迅速扩散到我的脖子，所到之处温暖无比，背部仿佛有坚硬的冰层在迅速融化。我顿感诧异，惊奇地望着他，忍不住告诉他："你的手很有能力！为什么？"我详细告诉他我的感觉，他只是说："是吗？如果你舒服，我就放这儿吧。"我感到很意外，但对他很放心。紧接着，我又感到录音机里放的音乐声声入耳，渗入我的心，十分舒畅，我的心开始感动，音乐里充满了平安，宽慰和温暖，我立刻察觉音乐里充满着一种特别的力量，有非同一般音乐的能力。

我禁不住说："这个音乐很特别，很有能量。"

他脸上立刻显出惊喜的样子，问我："你真能感到这个音乐的力量吗？真有意思。你知道这是什么音乐吗？"

我摇摇头，根本不知道。

"我告诉你，这是基督教音乐。"他的双眼充满希望的期盼。

我没有什么大的反应，我对基督教的认识很模糊，以前认识过一个从美国回来传教的老太太，向我家传过福音，经过探讨，我们认为基督教和练气功在本质上是一样的。后来我又读了圣经旧约的一部分内容，以及一些宣传资料，得出了结论：耶稣是一位功力高深的大气功师。

他对我说："我是一个基督徒，我相信耶稣，相信上帝。"

他进一步问我："前几天你为什么问我那些问题？你有什么事情要告诉我吗？"

终于，我决定把练功的事情告诉他，我相信他是理解我的人，多少年来，没有一个人能听我的故事，没有一个人可以让我向他诉说我的苦难。我终于遇到了面前的这个人。

我开始讲述我的生活历史，心中埋藏多年的孤独和悲哀开始源源不断地向外倾倒。我从小时侯讲起，一直到现在，讲我练气功的历史，还有我生活中尤其近几年的重大挫折和痛苦，渐渐地，我开始忍不住哭泣，泪水象泉水般地喷涌而出，仿佛所有的委屈和羞辱都随着泪水流了出来。他们默默地听着，说些安慰的话，时常叹息不已，他的手渐渐扶在我身上，有温暖和力量不停地进入我的身体。

当我抽泣不止无法说话的时候。他告诉我，从我进来后，他们就不停地奉耶稣的名为我祷告，在这个世界上，只有上帝的全能代表者耶稣能救我脱离苦海，给我全新的生活。他问我，愿意作一个祷告接受耶稣做为自己的救主和朋友吗？我犹豫了一会儿，告诉他们等我说完再作决定。

我继续倾倒心中的苦水，泪水不停地流着，往事历历在目，多少苦难，多少悲哀，我为自己哭泣，不停地哭泣，不停地诉说，心中一切的重担和压抑释放出来，心灵象摆脱了束缚的小鸟展翅飞起。全身仿佛冰雪消融，温暖幸福，无比轻松。

就这样我哭泣了两三个小时。整个世界和时间在我的哭声中被忘却，深深的痛苦和伤害在身边飞驰而去，永远不再回来。

渐渐地，我内心的哀伤化为乌有，眼泪也似乎流尽了，我的哭声慢慢弱了，耳旁响起美妙的圣歌，圣洁而平安。

我抬起头来，靠在沙发上，身心感到异常轻松。他们关切地望着我，给我倒上茶水，他搂着我的肩膀，递给我毛巾擦脸。我感到有点不好意思，我怎么哭了这么长时间。

他再次问我："你愿意接受耶稣做你的救主和朋友，你愿意接受上帝吗？"

我的心里犹豫着，还没有做好准备，我不知道该如何是好。

"有一点你要明白，你练气功是敬拜邪灵和魔鬼，那些特异能力并不是你的，那是骗你的谎言，你却相信了。邪灵给你能力，让你尝到甜头，使你可以行异能，但他们的目的是使你远离上帝，从而进一步摧毁你的生命。你能理解吗？"

"我不能全部理解，但我判断这是对的。我过去的生活证明了你刚才所说的。"

"很好，"他非常高兴，"所以，这是一种罪，你所犯下的，使上帝愤怒而伤心，你首先要做的是，向上帝忏悔，承认你生活中所有的罪，尤其是练气功的罪，有一点要明白，在上帝眼里，任何人的缺点，过错，无论是行为上的，还是言语上的，甚至思想上的，都叫做罪，所以圣经说：'因为世人都犯了罪，亏却了上帝的荣耀。'"

"那每个人都有很多的罪。"

"是的，但上帝是完全圣洁的。"

"上帝会原谅我吗？"

"当然，上帝是人类的天父，祂是充满慈爱的上帝，只要你忏悔，祂就会原谅你。因为耶稣已经替我们担当了所有的罪。放心吧！"

我把心中的担忧说了出来："就是说，我忏悔了以后，接受了耶稣做朋友，我的生活就会幸福了。"

"当然，因为上帝就开始赐福你，因为你已经成为祂的孩子了。"他的回答是那样地给我以安慰。"而且，更重要的是你死后可以进入天堂，享受那完美的永恒生命。"

永恒的生命？这不正是我所追求的吗？我的心中充满了希望，仿佛漫漫长夜终于看见了曙光；虽然我还不完全理解他所说的，但我看到了希望和亮光，有生命的活水开始滋润着我干渴的心灵。

在他的引导下，我开始在上帝面前忏悔。我回忆过去的生活，在脑海里搜索所有犯过的罪，想到一个罪，就向上帝忏悔一次："上帝，求你宽恕我的这个罪。"就这样一个接一个，很快到了练气功的罪，天哪，我不知道该怎样说了，就好象打扫房间忽然发现了一个垃圾堆，我难受，羞愧，后悔地要死。我回忆忏悔了所有练过的各种气功，甚至让我想起了曾说过佛教和藏教的邪恶咒语，曾经冥想自己是一付骷髅；想到这，我禁不住打了个寒战，越发全心全意地向上帝忏悔。

不知过了多久，我终于把所有的垃圾和污秽都从心里倒了出去，我感到自己的灵魂已经干净了。

他高兴地说："太好了，我们一直在为你祷告，求圣灵充满你。"

"什么是圣灵？"

"灵界中有两种灵，一种是邪灵，来自魔鬼，就是撒旦，你练气功就是被邪灵充满；另一种是圣灵，来自上帝，他是宇宙的王，基督徒就是被圣灵充满。两者性质截然不同，是完全对立的。"

我的理性认识清晰多了。我恍然大悟："那我从前就是为魔鬼工作了。"

他笑了起来："是的，而且付出了惨重的代价。但一切都已经过去了，明天又是新的一天。"

是啊，多么美好。新的生活开始了。

"让我们来祷告吧。"他提醒我说。

"好的。"

我的灵魂想要祷告，我想认识了解上帝，想获得上帝的赐福，永远告别可怕的昨天。

他告诉我，祷告要以耶稣的名义，我问为什么。他解释说："我给你简单地解释一下。所有的真理都在《圣经》里，在里面你能找到所有的答案。这就是为什么《圣经》是世界上发行量最大的书，因为人们从中找到了生命所需要的东西。你可以慢慢读《圣经》。好，现在我回答你的问题。你知道圣诞节的意义吗？"

"知道，是耶稣的诞生纪念日。"

"对，那么现在全世界使用的计算年代的公元记法有什么意义。"

"是记念耶稣诞生的年代。"我早就知道这个知识。

"对！‘公元前'这个词是从外语中翻译过来的，它的意思是‘基督前'，耶稣就是基督，基督的意思是救世主。"

"我知道耶稣是一个真实的历史人物，被恺撒皇帝时期的罗马帝国的地方政府下令处死，钉死在十字架上。"我从书中看到过一些历史资料。

他对我的回答很满意："很好。耶稣是2000年以来全世界最著名的人，祂是人类历史上影响力最强大的人，祂不是政治家、哲学家，也不是科学家和神学家，祂只用了三年的时间告诉当地的人们关于祂的事情。但祂的话语和教导却成了不停传播的信仰，2000年来传遍全球。"

"那祂和上帝是什么关系？"我忍不住问道。

"你问的问题非常好。在圣经中有详细的说明，我只给你简要的解释一下。耶稣的身份是上帝的儿子，上帝为了拯救人类派耶稣来到这个世界，是以人的形式出现，祂是上帝完全的代表者，你可以把祂当作上帝。祂来这个世界就是为了替全人类死一次，从而使所有信祂的人的罪得到上帝的宽恕和赦免，得到永生。但死亡不能控制祂，死后三天祂复活了，向许多人显现证明祂就是祂所自称的那一位，是上帝的儿子，是全人类唯一的救主。在《旧约》圣经中，预言耶稣基督的降生和有关祂的事情多达三百多次，正如耶稣自己所说的，整个圣经都是写祂的。"

"《圣经》是什么时候写的？作者是谁？"

"《圣经》分为《旧约》和《新约》两部分。《旧约》是公元前约400年-公元前1500年产生的，是在不同的时期由多位先知在上帝的默示下用希伯来文写的。当你读圣经的时候，你会看到很多的预言尤其是关于耶稣的预言都准确地发生了。《新约》是公元40年-100年由耶稣的门徒们写的，主要采用希腊文。"

我听了这些知识，心中明朗了许多，原来《圣经》在耶稣降生几百年甚至千年前就预言了耶稣的事情，真是不可思议。

这时我又想起了刚才的问题："那祷告为什么要以耶稣的名义呢？"

"很好，让我们回到刚才的问题上。圣经告诉我们，因为人的罪，无法和上帝直接沟通，而耶稣担当了我们的罪，替我们死了，使我们因他得到了上帝的宽恕。祂成为我们这些罪人和上帝之间唯一的桥梁，这是上帝的计划。耶稣说：‘我就是道路、真理、生命，若不藉着我，没有人能到父那里去。'所以，我们只有通过耶稣才可以和上帝完全沟通，因此，祷告要以耶稣的名义。这也是耶稣所要求的。"

我明白了，但还没有完全理解，因为我知道自己还缺乏实践。但我愿意祷告了，我想和耶稣说话，想认识我的上帝。

他再次提醒我："现在，你愿意接受耶稣为你的救主，愿意向上帝祷告吗？。"

为什么不呢？一瞬间我意识到自己苦苦寻觅的世界的真理已经摆在我的面前，我的灵魂作出了最直接的判断，茫茫宇宙一定有一位管理者，祂就是上帝，信仰耶稣就能认识这位上帝。

我回答他："我愿意。"

"好，让我们开始祷告。"

我立刻做出一付虔诚的姿势准备祷告。

他充满同情地看着我，向我解释："这和你练气功不一样，你不是必须要有什么姿势，要做什么形式，《圣经》说：‘上帝是个灵，那真正拜父的，要用心灵和诚实敬拜上帝。'上帝无所不知，祂能看到我们的内心。耶稣来到这个世界是为了释放和拯救我们，他说过：‘凡劳苦负重担的人，可以到我这里来，我就使你们得安息。'祂使信他的人得到自由和平安，这自由和平安是任何人都不能夺去的。所以，你可以把耶稣当作你的朋友，兄弟，而上帝是你的父亲。你想，在朋友，兄弟和父亲面前，你有必要拘束吗？祷告就是和耶稣上帝说话，聊天，谈心，想怎样说就怎样说，祂永远都不会烦，永远都耐心听你的祷告，并且回答你，赐幸福给你。祂是我们最忠实、最可以信赖的朋友，祂昨天，今天，明天都是一样，永远不会改变。"

听了这番话我沉默了，一时间不知道该怎样表达自己的心情。这就是我的上帝吗？如此谦卑，如此容易接近，就象父亲一样。我的脑海里闪现出我第一次打坐几乎要死掉的感觉；我看见自己清明节泪流满面地打坐在蚊帐里面；我看见那个"拜师"的夜晚被强行按在地上磕头……我是多么的愚蠢而可悲啊！我又一次想放声大哭，为我的过去，为我现在的上帝耶稣基督。

我完全轻松下来，毫无挂虑地跟着他向上帝祷告。

我开始做决定的祷告，他领着我一句一句地祷告：

"亲爱的耶稣基督：

我相信你是上帝的儿子，是我生命的唯一救主，也是全人类的救主；我相信你在十字架上是为我而死。求你赦免我一切的罪，免去我的债。求你现在就进入我的生命，管理我的一生，我愿意跟随你，请让我能够进入天堂，让我得到你所赐给我的丰盛生命。我再一次求你宽恕我的过犯，并赐给我力量去彻底改掉我的坏习惯以及许多的性格、品格、言语、观念以及行为上的缺点，例如：(自己说一些，可以在心里说)。耶稣，求你赐给我丰盛的信、爱心、盼望和智慧，求你赐给我永恒的生命。诚心所愿，阿们！"

这是我生命中第一次向耶稣基督祷告，是我一生中最伟大的转折点，我用祷告向灵界和世界正式宣言："我已经成为一个跟随耶稣的人，一个基督徒，我已经成为上帝的孩子！"从此，我全新的生命揭开了序幕。很遗憾的是那时我并没有真正理解到这些意义。

作完这个决定祷告后，他们满脸欢喜，仿佛完成了他们自己的事情。他们对我说："祝贺你，我们为你感到高兴，感谢上帝拣选了你，你是有福的人！"

"谢谢你们，好象作了一场梦似的。"我无比欣慰地喝着清香的茶。

"作完决定的祷告后，你就可以自己随意祷告了，你可以耶稣的名义向上帝祷告，也可以向耶稣直接祷告。你现在就可以祷告你所想要祷告的。"他鼓励我祷告。

我何尝不想祷告呢！我有很多的愿望要对上帝说，我渴望能够得到幸福，我害怕过去那地狱般的生活，我渴望自由，平安和幸福。

"我以耶稣的名义祈祷："我开始祷告了，心里充满了喜乐和新奇。

"上帝，求你赐给我幸福、自由和平安的生活。"祷告得很简单，但这是我自己向上帝说出了我最真切的愿望。

这是我的第一次祷告，上帝答应了我，象父亲答应孩子一样。从那以后，一直到现在，我得到了我所求的这种生活。我懂得了上帝是信实的，是可以倚靠的。当你把全部的希望都放在他身上的时候，你永远不会失望。

我们看表的时候，已经是凌晨四点多了。

我充满感激和歉意地向他们告别，他们表示这是他们非常乐意做的事情，让我千万别客气，他们会为我祷告的。我们约定好星期天再见面，我才知道这个星期天正好是复活节。

走在回家的路上，我怀里揣着一本《圣经》，喜悦地想着今晚奇妙的经历。夜里万籁俱寂，整个世界都在熟睡，我心里没有畏惧，仿佛被搂在上帝的怀抱里，没有邪灵敢伤害我。

回到住处，我没有打坐，直接就躺在了床上，身上仿佛解脱了巨大的锁链。我想到永远也不用练功打坐了，心里面无比幸福甜蜜。我渐渐入睡，灵魂开始安息。

五、我是谁？

复活节到了。两千年前，耶稣在今天复活，这个日子成为人类历史的分水岭。

度过了两天轻松自由的生活，那天我准时来到了他的家。

他们象欢迎老朋友一样对待我，我发现我们之间已经建立了深深的感情，一种从未体会过的友情，象春天的阳光照耀在我心中刚刚解冻的河床上。

坐下以后，他第一句话就问我："这几天怎么样？"

我很有感触地说："很不错。"

"太好了，你祷告了吗？"

对了，我怎么忘记祷告了！我不好意思地说："我忘了。不过我感觉特别好。"

他关切地说："感觉是不能依靠的，练气功总是跟着感觉走，如同盲人骑瞎马，非常危险。我们基督徒的信仰，是很重视事实的，你要在自己的生活中实践你的信仰，验证你所信的。要用上帝赐给我们的智慧去分析，判断，实验，而耶稣说过，他必向我们证明他自己。"

这的确是非常实在的理论，和我形成多年的气功观念截然不同，气功是以感觉为基础，产生事实，而基督是让我们从事实出发，见证我们的信仰理论。我问他："我应该怎样实践呢。"

"祷告是最直接的实践手段。你可以祷告宏观和笼统的事情，也可以是具体的、针对性的事情，当你祷告的具体事情一件又一件地发生了。你会很惊讶的，你就明白你信的是谁了。你心中自然充满喜乐，恍然大悟：'哇，真是这样奇妙！'同时，你也要读圣经，尽快了解信仰的基本理论框架。最好从《新约》读起，了解福音的全部内容，明白上帝的计划和给我们的赐福。"

他满有喜乐地给我讲解，我很有兴趣地听。

"还有一点，你也要参加聚会，或者去教堂，或者和基督徒朋友经常聚一下，这样一方面你可以明白更多的道理，使你在基督里快快成长；另一方面可以认识基督徒朋友，认识那些认识耶稣并跟随他的人们，开始你截然不同的新生活。"

听了他一席话，我心中明朗了许多，这种实在的生活正是我梦寐以求的，我开始意识到凭感觉生活是多么地危险。

"对基督徒来说，最重要的是什么？"

"非常好的问题。永远记住，对基督徒来说，最重要的是爱，就是爱耶稣和上帝，并且爱所有的人，爱人如己。"多好的原则啊！爱，谁会拒绝呢？爱，谁不需要呢？我细细品味着，对上帝又有了新的认识。

"你现在可以祷告一下。"他热情地建议。

祷告什么呢？我脑子里搜寻了一圈，突然想起了我家正在做的生意。我家想开一个饭店，租下了一套房间，费了很大的劲，终于把房间收拾完毕，正准备开业，突然接到政府通知，不许我们开店。这无疑是最倒霉的事情了，所有的辛苦付之东流。但我已经习惯了，麻木了。很快，我们又找到了一个理想的位置，但就在一个星期前被另一个人争走了，这人和房主有很好的关系。我们几乎绝望了，情绪十分低沉。目前，这是我最关心的事情。

我开始祷告这件事："我以耶稣的名义祈祷。上帝，求你帮助我家能有一个好位置开店，阿们。"

他们也一起说："阿们。"表示和我同心合意地祷告。

我祷告的时候，心中感到一种安慰，并没有考虑会发生什么结果。

而接下来发生的事情，使我明白了我是谁，我到底是谁？？

时间过得飞快，我们谈话的兴致越来越高。我终于象一个正常人一样和别人谈话了，新的生活真地开始了。

后来，他们说想为我祷告一下，我欣然答应了。

他们开始为我祷告，他把手扶在我的肩上，一股温暖的力量渗透全身。渐渐地，我感到心里有点不舒服，身体也很不自在。我告诉他们我想躺下，他们连忙把沙发收拾出来，我面朝上躺了下来。

我觉得很累，或者说有点不安。好象有什么事要到来。我闭上了眼睛。

他们继续为我祷告，有能力笼罩着我和整个房间。

突然，我的身体抽搐了一下，有一种力量出现了。我吃了一惊，连忙睁开了眼睛。

"怎么了？"他们问。

"没什么。"我不知道是怎么回事，也没在意。

他们又开始祷告，很明显，有更大的能力在运作。

我的身体再次抖动，强烈抽搐，这一次我感到是来自我身体内部的一种力量。和练气功的"自发动"不一样，这股力量不是要带动身体，而是想要离开身体。

我急忙坐了起来，有点惊慌。他也显出吃惊的样子，和妻子交换了一下眼神，严肃地对我说："听着，不要害怕，你没事的。上帝和你同在。我们要为你作特别的祷告，如果还是那样，不要害怕，坚持住，在心里面祷告上帝帮助你。"

我又躺下了，决定看看会发生什么事情。

祷告声再次响起在耳畔。我的身体又开始抽搐，在我练功的丹田部位(即肚脐部位)有一股力量猛烈带动我的身体，头和脚向上折起来，就象抽筋一样。我努力坚持着，两手抓住沙发的两边。

好象有几股力量在身体里左冲右撞，而后，这几股力量合为一股力量，猛烈突围，所到之处，就象有气把身体那个部位鼓起，又象一只兔子在布袋里想逃跑。我睁开眼睛，任凭身体被折腾着。

渐渐地，我感到这股力量突然变成了一个人，一个有意识的人，天哪，就是我！不对，不可能是我，"他"是谁？！我再次感到他就是我，那我是谁？一个可怕的念头产生了，有两个"我"，一个"我"要出去我的身体，一个"我"有点不知所措，天哪，哪一个是"我"！我大叫起来，声音充满恐怖，这时有一双温暖的手抱住了我，我睁大眼睛看着我的手，我的身体，心里作出清晰的判断，这就是我，没错，实实在在的我，对，这是我！我终于控制了我的意识，镇静了一些。

我的身体又开始冲动，仿佛整个身体都要被扔出去。我紧紧抓住身下的垫子，盼望着身体里的那股力量快快出去。它一下冲到我的胸部，我的上身猛然偏到一边，下半身被拉成弓型，我的身体长长地抽搐着，我发出了绝望的呻吟，终于，那股疯狂的力量一下冲出了我的身体。顿时，我的身体象泻了气的皮球，松软下来，我一动不动地躺在那儿，整个身心空空的，一切都仿佛静止了。

他的声音轻轻地飘进我的耳中："好了，你没事了，一切都结束了。"

我慢慢睁开了眼睛，仿佛过了一个世纪。我坐起来，看着自己的身体，感到自己就是自己，很踏实，仿佛身体从里到外被彻底清洗了一遍，轻爽无比。这时我头脑非常清醒和轻松，毫无疑问，我就是我！

他关切地看着我，脸上显出疲倦，他解释说，在我练气功的几年中，"邀请"了很有能力的邪灵住在自己里面，刚才的过程就是把我身上的邪灵赶了出去，魔鬼不能再控制我，也不能再胜过我，因为耶稣已经拯救了我，我已经成为上帝的儿子！

后来读《圣经》，我才惊讶地发现，耶稣为那些人赶鬼，情况和我很相似。从那天起，我才相信自己练气功的过程就是邪灵附体的过程，邪灵在我的身体里和我的灵魂合而为一，我的特异能力实际上就是它的特异能力，但邪灵不让我察觉它，它一直在愚弄我，让我失去了"自我"，成为它的奴隶。我终于明白自己的生命曾经是多么危险，而我毕竟得到了拯救。我心中充满了对上帝的感激之情和敬佩之情。

多少年后，我回忆那天的经历，感到庆幸无比，禁不住想：耶稣为什么拣选了我，我是多么幸运的人啊！

但是，我接触的邪灵太多了，这些"老朋友"很不情愿离开我。几天后，在他们的祷告中我再次发现身上还有不肯离开的邪灵，就象圣经中耶稣从一个人身上赶出了七个鬼，我真不知自己身上有多少邪灵，我不知道自己的罪有多深。

很快又到了深夜，他们感到很疲惫，我告别了他们，骑车回去。

回到住处，我很快就躺在了床上，身体十分惬意，弟弟忽然进来，告诉我一个好消息：刚刚接到电话通知，我家想开饭店而被人争去的理想位置又归还给我们了。

几个小时以前，我不正是向上帝祷告的这件事吗？他答应我了！！

我几乎从床上跳了起来，口中第一次发出对上帝的赞美："你太伟大了，上帝！"真是不可思议，上帝真地听我的祷告了，这么快就给了我如此的惊喜。我太高兴了，开始有点了解上帝了。

接着在以后几天中上帝答应了我一连串的祷告，使我确信上帝的存在是一个事实，他通过回答我的祷告，和我交流，向我证明他自己。上帝给我的帮助都是我最需要的，关系到我实际的生活，他给我实际的赐福，让我看到大量惊人而准确的事实见证。我在信仰里的实践充满成功的兴奋和喜乐。通过祷告的实验，我看到了令人惊奇的结果，我在上帝面前完全折服了。

几天后，我又去了他家，这次他们邀请了另一个较年轻的基督徒来帮忙祷告赶鬼，这个人后来成为我最好的朋友。他们三个人开始祷告，我再次抽搐，但是轻多了，真的又有邪灵离去。就这样，一个月里面，他们为我赶鬼多次，最后那次，我终于可以在祷告中安详地躺着了，好象躺在温暖的怀抱里，没有挣扎，没有眼泪，只有无法表达的幸福和平安浸透我的身体和灵魂。

我想起了耶稣说的话："我来了，是要叫人得生命，并且得的更丰盛。"他还说："信我的，就有永生。"

我已经得到了这种丰盛而永恒的生命。感谢上帝。

这就是我成为基督徒的经历，我愿所有看到这个故事的练气功的人们，以我为鉴吧！因为我们都走过了这条错误而愚昧的道路，一条通向灾难，死亡和地狱的路；而只有耶稣是我们唯一的拯救，只有通过他才能获得永生，才能进入上帝的国度。我衷心盼望你们能够敢于面对现实，作出明智的抉择，这是上帝赐给你们的自由和权利，是没有人能够夺去的。耶稣说："有耳可听的，就应当听。"

人生如梦，匆匆而过，无论你们是否相信将来的天国和永生，请不要在这个世界失去最后一次机会。

我为你们祷告，因为我深深地爱着你们。

愿上帝宽恕并赐福你们。

六、天国的滋味上帝的奇妙总是让信他的人惊奇不已，为什么现在全世界有20亿基督徒？为什么福音传到之处使千千万万的人的生活充满希望？为什么美国总统手按《圣经》宣誓？为什么许多著名的科学家信奉耶稣基督？现代科技的发展使基督福音的传播更快，更广，现代社会的高速发展更加证明了福音的真理性。耶稣说："福音必传遍万国。"2000年来，基督福音从卑微的开始，到今天传遍全球，证明了耶稣的预言。历史长河中，有威风一时的君王，有所谓的伟人名人；独裁的权威，奢侈的富贵，无知和狂妄，在上帝的永恒面前，都早已如烟而逝，无影无踪，又象花草被火烧尽，连生长他们的本地都不再记得他们。

真理是不需要权力撑腰的，人们渴望着真理，就象黑夜中跋涉的人盼望黎明。不计其数的人们不认识真理，是因为没有看见过真理。当从小被蒙住眼睛的人们终于扯掉了脸上的盖布，一切谎言立刻在阳光下化为乌有，猛然看见了天空的眼里充满眼泪。

当我从气功死荫的幽谷里走出，来到了一望无际流奶与蜜的伊甸园里，耶稣的爱充满我的灵魂和身体。

我的言语很难表达刚成为基督徒的那段时间心中的幸福、平安和喜乐。我身上的邪灵被全部赶出去，那一个月里，从未体会过的幸福象温暖的云笼罩着全身，走在路上，坐在家里，躺在床上，无论在哪里，上帝的圣灵都在我的里面，给我无限的平安。仿佛离家多年受伤的孩子被找回了家，上帝的爱倾倒在我的身上，象纯洁的活水沐浴着我的身体和灵魂，就是马上死去，我也不会遗憾了。我经常怀疑这是不是梦境，多少年来，我已经不知道幸福是什么滋味，我不相信自己还会得到幸福的生活。我抬头看着明亮的阳光，蓝蓝的天空和白云，路旁翠绿的树林，发现一切都是真的，我的确是在享受着幸福。人生啊，多么美好。上帝啊，你是多么爱我。

耶稣说："我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。"

我的灵魂和身体在迅速康复，我开始喜欢自己的生命，感到自己的生命无比珍贵，不象过去那样厌弃自己的生命，自杀的念头常常缠绕着我。我成为基督徒后，认识了那位替我赶鬼的年轻一点的基督徒。他比我年龄大，充满爱心，脸上常有圣洁的光彩。我们常常在一起，谈心，祷告，学习圣经，后来他成为我最好的朋友。我们在一起的日子让我体会到基督徒之间的友谊，是那样真诚，细心，没有戒备，彼此用爱心相待，彼此宽容。

他教给我圣经的道理，引导我在基督里成长，常常为我祷告，象兄长一样关心我所有的事情，帮我进一步了解耶稣和我自己。这段时间不仅心灵有直接的幸福感，在生活中耶稣常常答应我的祷告，给我及时和实际的帮助，祷告已经成为我的需要和乐趣。

那是一个夏天的早上，我象往常一样来到洗手间洗刷，抬头看见镜子，我惊住了。只见镜子里的我一夜之间变化了，脸上充满光彩，平安，眼睛明亮而清晰，我几乎不敢相信这是真的，我仔细看着自己，五官面容没有变化，但神情彻底变化了，整个人仿佛亮了起来。我迫不及待跑到我朋友那里，告诉他这一惊人变化，他一点也不惊讶，告诉我，每个基督徒都会有这样的变化，因为心中有圣灵，爱和光明充满，自然就从脸上反映出来。

我还继续为我家的店祷告。目前是资金问题，有人欠了我家很多的钱，这笔钱够开店的费用。家人很着急，问那人要，却坚决不给，似乎只有打官司了。后来，家人作了最后的努力，结果是很有戏剧性的。有一天，那人突然把所欠的全部钱都送到了我的住处。还能说什么呢，我们很快开店营业，我心中充满对上帝的感激和崇拜。

很快，上帝的赐福充满我生活的每个角落。我的性格明显变化，引起周围人的广泛注意。时间长了，他们对我的印象改变了，认为我就是一个天生快乐的人。我的心中常有旺盛的激情，感染着周围的人。有一天，一个女孩写了一张纸条给我，打开一看，上面写着："为什么你的天空总是这么蓝？"我合上纸条对她微笑，心想，愿你也认识耶稣。

上帝答应了我大量的祷告，有大事，有小事，我已经不再轻易惊奇了，只有越来越多的喜乐，感激，心灵的创伤在渐渐淡忘。我的祷告越来越多，读圣经常常恍然大悟，聚会的收获逐渐丰盛。我心中对耶稣的信任和自信明显增长，行事说话有更多的智慧，外表形象十分整洁，就象心灵已经清洗一新。正如耶稣所说："你们祈求，就给你们；寻找，就寻见；叩门，就给他开门。"

有一天我听说全世界的基督徒将在同一天为中国祷告，我非常惊喜，我的祖国太需要祷告了，她多么需要上帝的改变和赐福啊。上帝让全世界的基督徒在同一天为中国祷告，多么有意义，他没有忘记苦难深重的中国人，他巨大的爱通过全球基督徒的祷告传递到中国每一个角落。我兴奋地骑上自行车，到远远的旷野去。下午四点，我坐在一条大河的岸边草坪上读了一会《圣经》，开始祷告。一开口我就发现了不同，我第一次感到祷告的时候上帝在听，我的话语不再是空空地出去，他确实在听，就象父亲很认真地听着小孩幼稚的话语。我为中国的人民祷告，我为政府祷告，还为中国象我一样的基督徒祷告，为所有还在迷茫中的人祷告，为所有的坏人和好人祷告，为所有凌辱和伤害过我的人祷告，为所有爱我的人祷告，为所有练气功的人祷告……我放声祷告，绿草地上的圣经被风吹动，雪白的纸页翻动着；远处的天空飞过鸟儿；面前的大河波涛汹涌，奔流而去，闪动着明亮的阳光；有风吹过我的身体，祷告的声音飘向远方……

世界祷告日之后，我在基督里的信仰有了飞快的进步，我变得喜欢思索，分析，好象忽然间又长大了许多。我观察周围的人，有的匆匆忙忙，有的无所事事，或高兴，或悲伤，或得或失，人人都没有信仰，每天所做的事就是当天生命的意义。好象没有人思考，没有人考虑将来的死亡。我开始深深地同情他们，他们从没有听到过真理，应该有人去告诉他们。

几个月后，他们决定为我洗礼。耶稣说过："信而受洗的必然得救，不信的必被定罪"。洗礼是一个形式，却有很美好的意义。我们约定在星期六下午进行洗礼，一切安排妥当。

我盼望着，星期六早上终于到了。我起来得较早，身体轻松，然后没什么事情，就又睡了一个小时。当我再起来的时候，头突然发晕，胃里难受得要命，我费劲到了卫生间，呕吐起来，浑身无力，天晕地转，回到床上躺着不动。昏昏沉沉躺到下午，他们赶来为我祷告，我很快不难受了，还吃了一点饭，精神好多了。他们解释这是邪灵攻击我，想阻止我的洗礼。我听后很恼火，坚决要求洗礼，他们说我很虚弱，可以等几天再说。我坚持不要推迟，他们就同意了。我去他们那儿的时候，自行车突然没气了，路边修车的小摊主态度恶劣，拒绝给我修车。我火冒三丈，从来没遇到这样的事。一想到这是邪灵的干扰，更加恼火，心想我今天一定要洗礼！我推着自行车，慢慢走着，很累很虚弱。

到了他们的家，我又认识了另外一个专门来参加我洗礼的基督徒，他很年轻。洗礼之前，他们为我祷告，我开始在上帝面前认罪忏悔。引导我信基督的那个朋友祷告了一会儿问我，你的心中为什么还不能宽恕那些伤害过你的人？上帝已经宽恕了你，他希望你也能宽恕别人。我被一语说中，毫无疑问，这是圣灵上帝给他的启示。在我成为基督徒的那天晚上，我口头上已经宽恕所有伤害我的人，但内心深处并没有原谅那些人。

这时，我知道在上帝面前是无处隐藏的，他知道我所有的心思意念。我低下头去，知道我必须要面对这件事，这是一个挑战。我的脑海中重新浮现自己被人凌辱的情景，想起那个可怕夏夜满地的血，想起哥哥胸前巨大的伤痕……，我跪下去，主啊，我能原谅他们吗？我怎能愿意原谅他们呢？主啊，你是知道的。我的心里仿佛有什么沉重的东西堵着，我的眼里充满了眼泪，巨大的爱涌入我的心灵，终于我说，主啊，我愿意。顿时，我再也无法忍住，放声大哭……所有的仇恨和伤害，都随着眼泪从心中一泻而出，脑海里浮现的一切痛苦和惊恐都急速消失，我的心灵开始释放，自由来到了灵魂里面。

过了不知多久，他们扶我站了起来，怀着无比轻松的心情，我开始接受洗礼，他们每人把一瓢清凉的水从我的头顶浇了下来，身心为之清爽。我心中充满了喜乐平安，拿起瓢子，满满舀了几瓢清水，从自己头上浇了下去。所有身上和灵魂的污秽都被冲刷下去，我已经成了一个崭新纯洁的新人。欢笑从心底涌起，我笑了起来。

我的朋友们开始弹琴而歌，整个房间里洋溢着欢乐的歌声，欢笑和歌声飘出房间，在璀璨的星空下四处荡漾，向世界和灵界正式宣布，这个受洗的人已经在洗礼中和耶稣基督一起复活了，成为一个新造的人，正从这个世界走向天国。

七、反击气功灵界的争战似乎就没有停止过。

有一天下午，我路过学校里的一片树林，看见一帮人在做什么体操，天哪！是在练气功。我很惊讶，纳闷这里什么时候也有人练气功了。看起来还有点规模。

第二天中午吃饭后在餐厅门前遇到一位女生，她神秘地告诉我，学校最近来了一个气功师，教练气功，不少人都报名参加了。原来如此！我问她："你参加了吗？"

"参加了。"她一脸兴奋的样子。

我心中大叫不好！思考着怎么办，我同情地看着她，禁不住为她担心起来。过了一会儿，我有了主意，严肃地对她说："听我说，练气功是很危险的。"

她有点惊讶："为什么？气功可以治病的。我身体不好，每年犯病都几乎要死。我已经练了几天，都开始有'气感'了。"

我暗中叫苦不迭，想着怎么才能说服她。我决定透露一点我的情况，就对她说："你相信吗？我从前练过七年气功，我很了解气功到底是怎么回事。气功能治病，但对人很有害处，很危险。你听我的话，不要再练了，不要等坏事发生了才后悔。"

她想了想，说："我相信你，但是，我已经交钱了，练上几天如果不好就算了。"

我知道人性的弱点，只好想了一个办法："你如果再练下去，就会生病的。"

她似信非信地看着我，走了。

两天后，她满脸不安地来找我："我真的病了。"

我叹了口气："教气功的人会告诉你，这是'气'冲击病灶，是你本身就有的病，是好现象，坚持练功，康复了以后你的病就被彻底治好了。"

"对，对，对，"她很惊奇，"他们就是那么说的。"

"那你还不相信我吗？气功很危险。"我真诚地劝告她。

感谢上帝，她有点害怕了，问我："那我该怎么办？"

我说："停止练功。"

"那我的病怎么办？"

我想了想，语出惊人："明天早上就会好的。"

"真的？"

"没问题。"

她走了。我开始着急了，我刚才怎么敢那样夸口呢？现在怎么办！我飞快地跑到我的基督徒朋友们的家里，告诉他们这个情况，大家都很重视，就向耶稣祷告，求上帝在明天早上之前治好那个女生的病。我担心了一天，为她诚恳祷告。

第二天，她兴冲冲地见到我，讲述了奇妙的经历："我的病昨天晚上还没好，我还想今天早上肯定好不了。结果你猜怎么着，今天早上起来全好了，一点也没事了。"

我心中一阵欢呼，耶稣，你是多么伟大！

她很好奇地问："这是怎么回事？"

我想了想，欲言又止，决定不告诉她事情的全部，就对她说："只要你不练气功，就不会有事了。你也可以告诉其他同学，气功很危险。"

她表示："我是不会再练了，但我说服不了其他人。"

"那就算了，你明白就行。"我安慰她。

当时，我还不太懂得怎样给别人传福音，就没介绍她认识耶稣。但上帝没有忘记她。

几年后，我在另外一个城市遇到了她，都很高兴。她是一个善良的姑娘，我想向她传福音，就领她去了一个大教堂。她很容易就接受了耶稣做她的救主，作了决定的祷告。我们祷告求上帝治好她每年犯一次的病。很快，上帝答应了她的一些祷告，她又认识了很多基督徒朋友，开始了新生活。从此以后，她的病再没有犯过。

后来，她传福音给父母，他们接受了，母亲身上的肿瘤消失。他们开始热心地传福音，很多人因他们的见证接受了耶稣。于是，当地的基督徒们聚在一起，教会的人数迅速增加。

1996年，我开始到各地寻访过去曾经跟我学气功的人。我给这次行动命名为"消毒"。

五月份，我去了一个大城市，想找一个人。但我记不清他的具体地址了，只知道大体的方位。坐在公共汽车上，我心里忽然很累，天气炎热，让人很烦躁。到了那个城市，我不知道该在哪儿下车，心里想放弃这次传福音计划。我开始向上帝祷告，我说："主啊，如果你今天想让我给他传福音，就让我在街上看到他，或是让他在街上看到我。"这是一个苛刻的祷告，因为我想明确应该做的事情。

汽车停了几次，有人下车，我不知道该不该下车，决定等一下。一段路程后，汽车又停了下来，有人下车，我也跟着下去了。下车后一问，居然正是那个人的工作单位附近，哈里路亚，我一下子情绪高涨，受到很大的鼓励。我边走边问，很快到了他住的附近的一条街上，我正想着怎么才能和他联系上，忽然听到有人喊我的名字，抬头一看，正是他在叫我。我心中一下子充满喜乐，上帝答应我的祷告了！这就好办了。他告诉我今天他晚下班了一会，否则就不会在街上遇到我了。

我们在一起吃午饭，畅言几年不见的喜乐，感叹人生变幻，难以琢磨。很自然地他问起我是否还练气功，我接过话题说：

"我早已不练了，今天我来就是告诉你这件事。练气功是错误的，给人带来危害。"

他有点意外，说："我早就不练了，我发现有问题后就停练了。"

我很为他高兴，告诉他气功的本质和危害性，以及必须要接受基督才能得救，从而摆脱气功带来的邪灵。即使你早已不练了，邪灵是不会离开你的，只有上帝的力量才能胜过邪灵。他是个很聪明的人，有准确的判断，当下他表示："我愿意成为基督徒。"

我领他作了决定的祷告，完成了我的心愿。然后我向他表示深深的歉意："很对不起，我当年引导你学气功，使你受害，请原谅。"

"不要再提了，我们都走错了。现在已经过去了。"他脸上开始明朗起来，得释放的轻松和喜悦浮现在脸上。

我去了好多地方，尽量找到那些受我影响而练气功的老朋友们。上帝用神迹伴随着我，证明着我所传的福音。在外出旅行的时候，我特别感受到耶稣与我的同在，他和我同行，使我不致孤独，倍感关怀，他和我之间的交流奇妙而有趣，是我们之间才能相互明白的。我看见老朋友们很容易就接受了基督，开始全新的生活，心里无比宽慰。这些练气功的人对灵界很敏感，对真理相见恨晚，欣喜不已。

在我过去的气功生涯中，有一位女子对我的练功情况较了解，我们在气功方面有过很多的探讨，彼此在这方面都很欣赏。当我想到了她，就前往她所在的城市。

见面后我们都很高兴，那天我们在一家饭店吃午饭，我默默为她祷告了一阵，就开始讲气功的危害性，然后传讲福音。她如梦初醒，感叹不已："为什么上帝不早让我明白这些？"

我安慰她："只要还有今天就不晚。"

"是啊，但毕竟失去的太多了。"

"我们还是幸运的，多少练气功的人还在迷茫中摸索。"我鼓励她。

"我明白，我很感谢你告诉我这些。但我总是有点遗憾，要是能重新活一次就好了。"她的眼里湿润了。

"圣经说：'忘记背后，努力面前。'我们将来会在天堂里永远活着。"

"说得对，我应该有我新的生活了。"她的表情明快起来。

我提醒她："你愿意做一个决定的祷告吗？"

"为什么不呢？"

她虔诚地作完了祷告，高兴地说："哎呀，真是特别美好！"

我为她感到高兴，充满对上帝的感激之情。

不久，她就开始向朋友们传播福音，让别人也品尝到上帝赐福的甜美滋味。

"消毒"行动历时半年有余，所到之处，看到上帝的能力大大彰显，所向无敌，长了很多见识。我常常在耶稣基督的作为面前目瞪口呆，感慨不已，气功又算得了什么呢？邪灵的工作只能增加更多的笑料。这段经历使我在基督的里面快速成长，生活中充满神迹和上帝的荣耀，从圣经中获得了更多的启迪，在生活中体会到更多的爱，我的灵魂已得饱足，活水的江河流出心灵。

还有很多的人因我的缘故而走上气功的道路，我无法一个一个地向他们传讲福音，也无法把他们全部找到，但我知道上帝的智慧是无法度测的，只要他愿意，一定能让另外的基督徒找到他们，只要是属于耶稣的羊，一只也不会丢失。

我也希望上帝能安排他们看到这本书，我要给他们说的话，全都写在这本书里。

我向你们表示深深的歉意，并请求你们真诚的原谅。愿我主耶稣基督早日找到你们，我希望在天堂里再见到你们，阿们。


第四章气功的原理和本质

一、为什么人们相信气功

二、各种功法的方法和原理

三、武术、太极拳和中医的原理和本质

四、印度的瑜珈功

五、西藏的藏密功法

六、农村中的"神婆"

一、为什么人们相信气功

气功理论认为，简单地说，气功就是在人放松、入静、自然的状态下，使自己的身心得到自然而然地调整，达到天人合一的原本状态。

可以知道，这个定义里的"自然"一词正是误区的关键。

笔者给气功下的定义是这样的：

简单地说，气功就是通过特定的方法使身体的姿势动作和(或)意念达到规定的要求，从而使身体得到"气"的医治，并可以获得超自然的特异功能。这种"气"和异能是来自灵界的邪灵。"天人合一"就是人的灵魂和邪灵合而为一。

气功分为儒家气功、佛家气功、道家气功、医学气功、武术气功和民间气功。藏密气功和瑜珈功出自于佛家功法，但已经有所区别。

几乎所有知道气功的人都认为气功至少有强身健体，修心养性的作用，即使那些反对气功的人也在不同的程度上同意这种观点。为什么？因为人们确实看到或体会到了这一不可辩驳的事实。气功引起的最大争议在于特异功能和属灵的现象是否存在这样的问题，在这方面，导致了无神论者最不愿接受的结论--鬼神论。于是，人们出于不同的动机作出强烈的反映，无神论者认为这很荒诞，是迷信，他们反对的方式是坚决否认气功出现的特异现象，认为那是骗人的把戏，或者说是魔术和谎言；而有神论者和气功信徒却找到了"科学根据"，认为气功是由来已久的，是人们尚未认识的人体现象，是深奥的宇宙生命科学。

反对气功的人们至今没有提供让人信服的理论和证据。一般反对学说的观点是不相信有这样的事情发生，否认事实的存在，因为他们缺乏在气功方面深刻的实践或者根本就没有实践，他们的结论是较武断的，是通过自己的无神论得出的结论，没有事实基础，对练气功的人来说，这样的理论是不值一驳的。而后来出现的反特异功能的名人司马南先生，他的影响力较大，是因为他能做气功师所能表演的功夫，当人们看到了事实，他就告诉人们这是假的，是魔术，于是人们很容易相信他的理论。所以他对气功的特异功能现象的理论给予了沉重的打击。

司马南认为气功是很好的治病健身手段，有"神奇"的效果，但没有"神"。所以他的理论实质就是将气功的内涵限制在纯唯物主义无神论的范围内，坚决否决特异功能论，这无疑关闭了气功通向"鬼神论"的灵界大门，使气功更加有科学色彩，从而使更多的无神论者感到很放心。令人费解的是，他承认气功惊人的治病效果，但他对气功治病原理的解释很含糊。其实笔者也有自己的一点看法，司马南很可能是一位"鬼神论者"，他知道自己的气功功夫是怎样的，而且他并不想否定特异功能，这似乎有点矛盾。但看起来他和柯云路的观点很抵触，他的意图或者说他所贯彻的意图是让人们对气功的认识停留在唯物主义无神论的基础上不动摇。

从气功大作家柯云路的著作中来看，他是一个执着追求生命奥秘的知识分子，他想说出自己真实的想法，他相信有更高级的生命，他相信"特异功能"，他崇拜"宇宙"，但他仍然没有找到答案。他的气功理论是受严新气功理论的启发，后来自己致力于理论研究，形成了更高级更全面的理论。但很可惜，象他这样的人们的思维模式仍然是"唯物主义式"的，很有局限性，他们也许会用毕生的经历了解这个世界大部分的现象，但最重要的事情只有一个，他们没有明白，就是人生命真正的意义，从而使一生的光阴付之东流，连他们自己也丢失了。他们走在一条永远也不能给他们正确答案的路上，一条错误而危险的道路，它的出口不是天堂。

气功的反对者们以不同的个人目的或其它目的坚持反对气功，其效果并不显著，因他们的反对而停练气功的人们只是少数。而得到气功好处的人们并不会停练气功，那些获得特异功能的人们会更痴迷地追求异能。只有那部分没有气功实践和或实践效果不明显的人们因为反对者的工作而放弃了气功，"看清"了气功的真面目。

在笔者的气功生涯中，见过很多人的疾病被医治，很多人获得了特异功能，其中有些人原先根本不相信气功，但他们从气功得到了好处和事实，成为气功忠实的拥护者和热心传播者，通常他们是首先传给家里人和朋友，让他们也得到这份自己很有把握是正确而实际的好处。他们的动机是美好的。这些人即使由于气功难以坚持而停下，仍然是真心支持气功的。就象我当年练功病治好了，出了特异功能，那份喜乐是难言的，当时也看到了许多的反气功文章，但我都不屑一顾，认为发生在自己身上的事自己最明白。1987年1月24日，《光明日报》一版报道："北京清华大学气功科研协作组采用双盲实验。观察高级气功医师严新发功后的'信息水'的变化，发现外气能使对生物有生理效应的一些物质的分子结构发生变化，初步揭示气功的机理，即导致生理效应发生变化是气功能治病的原因所在，这项研究工作，使我国气功研究由细胞水平进入分子水平。""这个协作组的一位负责人，催化研究室的讲师李升平，在向记者解释他们观察到的以上现象时说：……我们认为：进一步开展这方面的实验研究，不仅有利于在分子水平上阐明外气对生物的效应，而且对于现代生物物理和生物化学的基础研究都将具有很大意义。"1月26日，《人民日报·海外版》和英文《中国日报》也转载发布了这条消息。香港《文汇报》对此也有报道。

由此我们可以看出，清华大学这样的高等学府的专家们是通过实验才发言的，他们看到并证明了气功的异能这一事实，虽然他们并没有明白气功的真实原理。

为什么气功的浪潮是有知识和文化的人掀起呢？有这样几个原因：

首先，是由于气功的大量事实。中国知识分子近代的观念是唯物主义无神论，科学是他们心目中的信仰，而科学注重事实。他们中有的人是通过参与气功的实验，从而承认这一事实，而他们的观点通过媒体的报道是很有影响力的。在中国人的心目中，科学家是可以信任并值得尊敬的。更多的知识分子最初接受气功只是为了健身，而后他们中间的一些人获得了治病的效果和特异功能，也有很多知识分子看到严新、张宝胜等人的神奇表演，在事实面前折服，开始把气功作为一门新的科学；他们忽然明白了从前批判的封建迷信的一些传说现象不是瞎编的，而是确有其事。虽然他们还不能接受有神论，但他们开始怀疑唯物主义的部分观点，并以新的角度重新看待这个世界和自己。

其次，中国知识分子的无神论的文化观念造成心灵饥渴。人们的本性中有潜在的"神"的观念，有一种"崇拜"的本能心理，这是不可否认的事实。而1949年以后人们的观念以无神论无主。人们不相信有超自然的能力，"人定胜天"成为观念之一，人们很容易崇拜"人"。当气功的特异现象出现后，知识分子原先的观念无法给予合理的解释，也不知道应该用什么理论来应付，从心里也不愿承认"鬼神论"，但他们对这一新鲜事物有强烈的兴趣，心理上有较大的满足，于是引出了"人体生命科学"这一新名词。

下面，我们简要介绍一些气功的主要的特异作用和现象。

（一）、实用类的气功：

1、气功可以治疗练功者的疾病，特点是效果迅速而明显，并能强身健体，这几乎是所有人都相信的一点。

2、练气功的人可以发"气"或发"功"给别人治病，发"气"的人感到有"气"从体内发出，病人可以明显感到麻、热、凉、痛、痒等感觉，而发"功"可以不用什么动作，靠意念和冥想或者下命令说"你好了！"就可以治病。其中有很多奇异的治病病例，如断骨迅速愈合；病人的体面突起物，如瘤子等瞬间消失；盲人看见，聋子听见，瘫痪者行走等等；

3、有透视能力的可以看到人的内脏，可以看到地下的东西，听到声音的人可以听到指点或教导；

4、遥感的功能可以看到过去和未来的某些事情，例如给别人指出丢失的东西，即将要发生的事情。能看到外地某人在干什么；还能远距离给人治病，传达信息等；

5、另外有一些异能例如呼风唤雨，拨云见天；据说，气功师甚至可以突然消失，突然出现，可以穿墙而过，等等；

（二）、表演类的气功功能1、思维传感术--知道别人的意图和部分思维或向别人传达意念，能知道别人在纸上写的字；

2、意念控制体温和血压--在几十秒中或一两分钟，可以使血压计和温度计的数值在大范围内波动；

3、搬运的功能--可以把药瓶内的药片晃出密封的瓶子，可以使远方的东西搬到面前，可以在空中抓出小东西；

4、意念燃烧术--可以用手或意念使衣物燃烧成洞；

5、可以用意念改变杯子里液体的颜色，并可以使上、下两部分液体有两种颜色；

6、用意念使香烟和酒的气味改变；

7、在头上显出各种颜色的光环甚至图案。

还有很多现象无法一一列举，但都是大同小异。其特点是超自然，违背常理。这些现象在中国科学界和社会中引起极大的反响和争议，至今没有定论。因为唯物主义是排斥或无法解释这种现象的，而中国传统"鬼神论"只能认可这些现象，因为没有引入科学的逻辑分析理论，从而也无法阐明其原理。另外，现代基础科学的实验和逻辑手段对这种现象也不能全面而稳定的检测和推理。

本章的目的在于说明中国目前有大量的气功信徒，但决不可只是简单地归结为人们的愚昧和无知，或是大气功师的骗术高明，人们相信它主要是因为看到了事实，尤其是自己的亲身体会说服了自己和周围的人。但是，由于人们不明白气功的原理和本质，从而导致坠入迷信的泥潭，于是，人们的心灵被扭曲，灵魂被捆绑，对人生厌倦，生活中充满痛苦和无奈，成为魔鬼的奴隶。

人们不会无缘无故地相信什么事情，也不会轻易放弃已经根深蒂固的观念，但我们永远都不要忘记，每个人在死亡之前，最重要的事情是明白自己生命的意义，以及生命的来源和归宿，对自己死后的情况获得绝对的把握。

在中国，当你向人们问这样的问题："你相信天堂和地狱吗？"

大部分人会说："不相信。"

你再问："你有把握吗？"

回答："没有。死了以后才知道。"

再问："死了以后，如果万一有怎么办？"

沉默。

不言而喻，如果万一有的话，一切都晚了。

这个问题似乎太大，太复杂，但对于信仰耶稣、圣灵和上帝的基督徒来说，这是一个简单的问题，回答很容易；"相信，我会进天堂的。"

为什么全世界所有的基督徒，不论是什么种族，生活的人文环境有何不同，身份有多大差异，他们对这个问题的回答都是完全一样的呢？到底是什么能让生活在科学高度发展的今天的人们，坚定地信仰着耶稣，对自己生命的归宿如此放心？

所有拥有自己思想的人们都会思索这个问题。答案也很简单："因为上帝存在是一个事实，他通过耶稣向所有寻找真理的人们证明了他自己。"

二、各种功法的方法和原理

气功的种种特异现象，都是事实存在的，因此，笔者不会争论气功现象是否属实，是真是伪。因为亲身的经历和所见所闻，我了解气功的特异现象，完全相信它的存在并非虚构，但是，我想要提醒全世界练气功和从事异能训练的人们，最重要的事情已经不是你获得了多少特异功能，而是明白特异功能从何而来，有什么目的。一个智者应该清楚自己所做事情的原因和原理。

要想从一个高的角度鸟瞰气功的本质和原理，我们必须引入一个概念：灵界。

灵界，就是属灵的世界。和物质世界相对，它的特点是不能用感官感知，只能通过心灵感应，或者通过灵界属灵的力量和手段才能与灵界接触。

就象这个世界，人类常常看到善与恶、正与邪的两种势力。灵界中也有正邪两种力量，邪灵是来自撒旦，就是魔鬼的头子，在他手下有不计其数的小魔鬼；也可以说，邪灵就是魔鬼，他有个体，有个性，有独立的思维和做事方式；在这个世界上，魔鬼有属于他的人，代表着邪恶；而圣灵来自宇宙之王上帝，圣灵无处不在，有个性，有独立的位格和思维，有权柄和能力，完全代表着上帝和耶稣基督。在这个世界上，上帝有属于他的人，代表着正义。

圣灵和邪灵的工作在世界上显出来，我们看到相对应的结果是，美好和丑恶，善良和败坏，健康和疾病，光明和黑暗。邪灵通过人的情欲表现出来的是，"奸淫、污秽、邪荡、仇恨、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒、醉酒、荒宴等类；而圣灵通过人心灵表现出来的是，仁爱、喜乐、和平、忍耐、恩慈、良善、温柔、节制。"这些表现是《圣经》中列出来的。

而气功的灵界背景正是邪灵。它的特点是行异能邪术和拜偶像。在第一章中，我们给出了气功的定义，简单地说，气功就是通过特定的方法使身体的姿势动作和意念达到规定的要求，从而使身体得到"气"的医治，并可以获得超自然的特异功能。这种"气"和异能就是来自灵界的邪灵。气功其实就属于圣经中指出的邪术之类。耶稣在圣经中曾预言末世的时候会有人代表邪灵行神迹、异能。所以邪灵的能力也是不可忽视的，他们远远超过人的力量，他们的特点是超自然。

气功的含义包括"气"和"功"，练功者感到在身体里运行的东西就是"气"，练功者的特异功能就是"功"，而衡量练功者的层次是用"功力"来表示。说某人的"功力"高，而不说"气"足。练"气"的结果是"功"。

人体中是否有"气"，是否有"经络"，目前尚未得到确切的公认的科学证明。即使"气"是存在的，也只能说邪灵利用人体的生理特点，给人体以不容置疑的感觉，使人认为练功的结果是人体本身的功能所致，并且邪灵极力维持这一基本理论。但是，邪灵的目的是"功"而不是"气"，而"功"所显示的特异功能，完全是来自邪灵。

打个比方，谎言有多种方式，一种是说纯粹的假话，另一种是说半真半假的话。如果只看那一半真话，确实是对的，但看全部的话，仍然是谎言。所以说，半真半假的谎言更危险。在分析这种谎言的危害时，如果把真假两部分独立分开分析，是危险的。只有整体分析，才能深刻地看清这类谎言的本质目的，从而避免坏的结果发生。

气功就是采用这样的"半真半假骗术"。

世界上还有很多和气功本质一样，但表面形式不同的东西。例如印度的瑜珈，美国人的超觉静坐，苏联的亚历山大演员功，日本人的参禅打坐，西藏的藏密修行，等等，还有许多不为人知的修炼方法，都是同出一辙。

练功最重要的方式是"入静"，目标是达到"灵静"，即灵魂静止；发功和行异能最重要的原则是相信自己的特异能力；

我们所列举的各种气功修行方式的共同特点是调整意念，注重感觉和非逻辑的意识(深层意识)。而深层意识其实就是在人的大部分本体意识(即灵魂)被压制后，逻辑能力基本丧失而剩余的意识，又叫潜意识。这是不完整的意识，是部分的意识。就好比你身体的大部分被绑住，只有部分能活动，这部分就必然变得活跃和敏感，但整体能力大大减弱，只要控制了这部分，就控制了你的全身。而你的这部分实在是不堪一击，非常软弱而无奈。邪灵就是在这时候进攻你的深层意识并轻易取胜，逐渐地，就会控制你的整个灵魂。于是，邪灵的能力通过这样的人发挥出来，这是他们干扰这个世界的捷径，被他们使用的人们的灵魂成为奴隶。

世界上所有的那些使人获得邪灵能力的手段都是这个原理。但这些人们并不知道这个原理，他们在通往诅咒、死亡和地狱的大路上奔跑如飞。

因此，我们就容易理解为什么练气功是获得特异功能的最直接手段。气功的功法不计其数，但是"万法归宗"，都是相同的原理，只是方式不同。下面，我们将从各种功法特点来分析邪灵的操作原理和方式，并将各种功法划分为几大类来说明：

初级功法：这种功法的特点是动作多，步骤详细，很象广播体操，有调整意念，意守部位，调节呼吸的初步训练，在治病方面有好的效果。常常配有音乐或引导步骤的磁带。人们练这种功法的时候往往是为了强身健体，编这类功法的人强调这是初级的，不易出特异功能，对练功者的疾病有好的疗效，使身体弱者更健康，云云。当然也有一些功法是某人祖传的，或是抄袭别人的，这种气功师本身气功层次就很浅，他们不相信特异功能，认为这种功法只是强身健体，修心养性，就象浇花种菜一样。

原理分析：邪灵攻击和控制人并不是容易的。被选中的人必须具备条件，就是要敞开自己的门。否则，邪灵很难攻破关着的门。上帝创造了人，使人的灵魂本身有自我抵抗意识和能力，就象人的身体一样，有一定的抵抗能力和自我保护的反应。当你的灵魂自由的时候，邪灵往往对你不能下手。初步功法就是开始约束你的意识，使你重复身体的动作和意念步骤，而且强烈建议天天坚持。因此你心里在接受气功后就开始自我约束，你的灵魂就开始受压制，然后邪灵就医治你的病(当然这里也有运动带来的健身作用，但这是次要的)，获得鼓励的人们就更自愿地接受约束，使灵魂逐渐被限制，为邪灵进一步的接近和占领打下了基础。防卫之门渐渐开启。

中级功法：这个级别的功法讲究动静结合。所谓"动极生静，静极生动"。功法的动作明显减少，意念增多，意守部位渐渐减少，变得单一，仍然有好的强身功效。这时，练功者的心灵有较大的变化，趋向于安静，忍耐。练这个级别功法的人追求身体的完全健康，并开始向往高深的功力，开始相信有特异功能，这时可以给别人治病和教练气功。有少数被称为"敏感"的人可能在这个阶段出现特异功能和现象。中级功达到效果的人坚信气功的理论，对气功的功法领悟较快。

原理分析：中级功是邪灵获得初步成功的一个阶段。由于练功者都获得了健康，他们对气功不再怀疑。而随着意念时间的增长，入静的状态更好，本体意识，即灵魂就被进一步压制、捆绑。而深层意识即部分意识，潜意识，开始活动频繁，这时邪灵可以进一步进攻和引诱你的"剩余意识"，使其熟悉邪灵带来的感觉，从而使防御之门继续开放。这时候的邪灵已经进入练功者的灵魂，但尚未完全吻合，灵魂仍在做微弱的反抗和挣扎。注意，练功时间越长，灵魂被压制就越严重，不练功的时候邪灵的攻击相对大大减弱，但邪灵会用其它方式如看到奇怪的事情等，刺激你的气功心理，以产生迷信的生活方式。

高级功法：这类功法通常没有动作，只有意念活动和冥想，调息调身，入静是重要的方式。通过入静，练功者忘记一切，甚至自己，只有一点点意识还在活动，甚至意识短暂消失，从而进入"虚空"的状态。这个阶段练功的主要姿势是打坐，打坐成为身体最舒服的姿势。笔者在身体很疲劳的时候一打坐就有说不出的快感和轻松。练功状态中的时空感异常。这个阶段特异功能容易出现，练功的目的是获得高深的功力，追求特异功能，明显感受到外来的能力和帮助，并解释为宇宙的能量和"师傅"的能力。这个阶段的人在任何时间都处于"气功态，"即认为自身的能量和宇宙或高工夫的"师傅"已经源源不断地接通。这个阶段的练功者可以行奇迹异能，连他们本身都很惊讶。道教、佛教和藏密的主要修炼方式就是气功的高级阶段的方式。

原理分析：这个阶段的练功者和邪灵可以直接来往和进行属灵的沟通。出现高级特异功能的人，他们的灵魂已经完全被控制，邪灵已经进入练功者的里面，和灵魂合而为一。练功者的很多思维和意识就是邪灵的思维和意识，邪灵的超人能力就是练功者的能力。基本上可以这么说，这个人就是邪灵的一部分，邪灵也是这个人的一部分，因为邪灵和练功者的灵魂已经合而为一了。这时候，特异功能开始稳定，可以随心所欲地行使异能，这个人的生命已经到了最危险的地步，已经站在了悬崖边上，而他自以为大道快要修成，很有成就感，更不去思考和怀疑自己能力的来源和原理。这样的人很难大彻大悟，迷途知返。

以上我们是按照气功的层次来分析其原理，仍然不能涉及某些领域。下面，我们将从其他角度来观察分析气功。

自发动功现象：练功者靠意念调节，完全放松自己的本体意识，尤其放松自己的身体，初练往往要求闭上眼睛，使身体更容易失去平衡，从而产生启动。以后即使不闭眼睛，不用意想步骤，随时可以发动，练功者明显感到身体里有另外的力量，时强时弱，形态百出，或笑或哭，或跑或卧，或有舞蹈和武术动作，等等，练功者心里很清楚，但他的灵魂意识完全放弃自己的主动权，成为自己身体表演的观众。大部分情况下，自发动都可以控制，有时也会狂动不止，难以控制。这种功法对疾病的疗效迅速而显著。练功者对灵界敏感程度大大提高。

关于自发动功的原理和本质：应该说，自发功是属于中级气功，它用较直接的手法使邪灵迅速来带领这个人。这种功法的心理暗示成分较大，目的是不需要太多的姿势来约束灵魂，而是用你的意识主动接受暗示，进而顺从于邪灵的带动和摆布。这时候，练功者的本体思维是容易控制自发动的，但练功者接受了顺其"自然"的观念，自以为这是自己身体的本能运动，不知道是邪灵的引导。大部分情况下，出现的动作和声音都不雅观，甚至丑态百出，外人看来，就是这个人的精神病发作了。因为邪灵是给人带来丑恶的东西，远离美好。

而气功理论却认为这些现象是好的，对人有益处，宣扬与美好人性相背离的事物，但由于人们有罪恶的本性，这部分罪性常常和美好的人性冲突，经常使人耳朵发痒，眼睛发沉，去迎合满足自己的情欲心理。气功给人的表面好处很容易使人不加思考地接受它。但是，也有很多的人练到一定的程度，就发觉不妙，悬崖勒马。这样的人当明白，一旦你和灵界的邪灵通道打开，你靠自己的力量和意志是无法关闭的，只有认识并相信耶稣基督才能得救摆脱危险，这是包括笔者在内的千千万万气功者和各种异能训练者的深刻体会。

关于带功磁带和信息物的原理和本质：气功师严新的带功磁带证明了严新的"信息论"。他认为，气功的重要原理是信息的交流和传递。他把"气"和"功"都归纳为带能量的信息，这种信息来自宇宙，人可以接受，也可以传递这种信号，就象电视机一样。所以人的身体一旦可以接受到这种信息，就出现特异能力，因为这种信息所带的能量是超自然的。练功者练功时接受到这种信号就是进入气功状态了，这就是练功者所说的"有感觉了"。这种"信息论"认为，一般练功者只能偶尔接受到这样的信息，所以显得不稳定，而高级气功师已经和宇宙的信息能量完全接通了，可以源源不断地使用，这就是所谓"24小时都处于气功状态"。而这样的气功师就可以当"师傅"了，他们可以把自己的信息加给别人，也可以加在物体上，物体就成为"信息物"，有如同这个气功师一样的能量。所以很多人第一次听严新的录音磁带和录象带，就能感受到特异的能量，感到很不可思议，由此对这种"信息论"频频点头称是。

气功的"信息物"其实并非带有信息，所谓信息就是邪灵的能量。笔者以前在练气功时也给过别人信息物，一点中药，一纸药方，或一盘清水，我只是想一下这是"信息物"，告诉虔诚来取的人怎么使用，或饮用，或带在身上，他们就获得惊奇的效果。这时候自己常有一种神仙般的感觉。成为基督徒后我才明白，当高级气功师给别人"信息物"，住在气功师里面的邪灵就会帮助气功师，会有其它邪灵配合完成这项工作，就会有邪灵跟着这个"信息物"，当人们按方法使用的时候，邪灵就开始实行异能，或者医治别人，或者造出特异现象，看着人们折服的样子，十分可笑。邪灵遍布这个世界，圣经说："务要谨守、警醒，因你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。"当人的灵魂被魔鬼占领，这人就等于被吞吃了。

邪灵欺骗非基督徒是非常容易的，因为这些人没有认识这个宇宙中巨大的真理，所以无法判断自己所看到和体会到的事情和现象。人本性容易骄傲，但抬头看看宇宙，人是何等的渺小，即使思维的极限都无法判断宇宙的大小。不得不承认，人本身的智慧和能力是非常有限的，而且我们有很多的缺点和弱点，其中之一就是骄傲和愚昧。笔者就是一个这样的人，曾经甘心情愿被魔鬼奴役七年，为邪灵所使用在这个世界帮助他们做毁坏自己和别人的工作，还自以为"世人皆醉我独醒"，甚至认为是在造福自己，造福别人，造福人类。现在回忆起来，实在是羞愧难当，可笑可悲。

关于宇宙语的原理和本质：女气功师张香玉最引起争议和轰动的不仅仅是她所行的异能和治病的奇迹，更是所自称的"宇宙语"。宇宙语就是能说别人和自己都听不懂的一种"语言"，有规律，但是没有具体含义，说的时候有外来的能力运作，口腔和舌头自发动作，发出"宇宙语"。张香玉一开始练功就出现了自发动，而且就有了看不见摸不着的"师傅"，师傅在她耳边象人一样和她说话，教导指挥她做事，所以她对气功和"鬼神"感受很深。她属于那种直接获得邪灵帮助的人，不需要花时间和精力练功，而是直接得到本质性的东西。这种人的异能很惊人，更让人感到"邪"。但是，她不明白气功的理论，她的功能完全没有自己的意识控制，不稳定，有时候功能会突然调动不出来。

道理很简单，这种"宇宙语"是邪灵操纵人的口舌说出来的声音，不经过人的头脑和思维，说的人也是一位听众。而直接和她说话的"师傅"，就是魔鬼在和她说话，而且有很多不同的魔鬼都可以和她说话，也有可能某个邪灵专门和她在一起，也可能会有很多邪灵来住在她里面。所以张香玉说自己会说许多种"宇宙语"，听到"师傅"不同的声音，有时男声，有时女声，用汉语和她说话。也许是由于张香玉不了解气功理论，于是就把农村的"鬼神论"拿来说明问题，在人听来，充满迷信色彩，没有"科学道理"，其实和其它气功一样，都是邪灵的作为，只是因人而异，采用各种适合不同的人的方式表现出来。

当她在监狱里的时候，也许她会对"师傅"失望的，也许"师傅"会解释这是劫数，但实际的痛苦是最好的功课。所有练气功的人都应该明白，邪灵的目的是毁坏你，决不是赐福你。

带功报告的原理和本质：气功师严新首先开始的带功报告。听报告和时候，有小孩能看见讲课者的背后有数个白色的人形在舞动，似乎在帮助讲课者。这就是邪灵在帮助讲课者向全场实行异能，这时候，全场会遍布各样的邪灵，积极配合讲课者施展法术，通常，邪灵寻找会场中灵魂较弱的人下手，这一部分人开始有反应，因为他们的灵魂受惊，开始出现哭，笑，跑，跳，昏倒，休克等现象，而一部分练功的人本身带来的邪灵也开始工作，这部分人身体若没有病，通常不会大动，只是有强烈的"气感"和有能力加到自己里面。于是整个现场人被鬼舞，一片混乱，但一般不会出现碰撞受伤现象。高潮的时候就有瘫痪病人起立行走，聋子听见，哑巴开口说话等奇迹出现。在人们心目中，这些现象使带功报告成为一次救人，治病，显示气功神奇异能的好事。

笔者练功时期，已经明白带功报告不是靠自己的能力，曾几次作了小实验，很容易。其实随便一个练气功的人，或者没练过气功，只要他带着这样的动机，条件是观众明白这是带功报告，都会取得很惊人的效果。因为邪灵的目的是让更多的人接受并信奉来自他们的异能，他们会帮助任何有意或无意为他们做事的人。但有一点要明白，大气功师作报告，心理暗示很少，尤其是第一次报告，人们不知道会有什么现象发生，有了第一次，人们有意识了，以后的就会容易多了。而大气功师的报告容易有奇迹出现，是因为他们能招来的邪灵更多，在他们里面的邪灵是大魔鬼，能力也大。当然，最重要的因素取决于魔鬼想达到什么目的。

遥感，透视，遥视和预测等异能的原理和本质：这些异能很有神秘色彩，看到的人很震惊，行的人也觉得奇妙。在气功理论中，这是"开天目"后所出的一些功能。这种理论认为，"天目"是在两眉之间，每个人都有，但一般人的"天目"是闭着的，只有通过气功修炼，才能开启"天目"，出现看光，透视，遥视和遥感等功能。在佛教文化的影响下，许多小孩和妇女喜欢在两眉之间点一个红点，其意义就是"天目"。训练"开天目"时，"天目"部位有涨和疼痛感，甚至呼吸感。笔者从前在夜间醒来，常常闭着眼睛就能看见自己手的轮廓，轮廓是由光组成的，这是"天目"开的初期。这些异能仍然是来自邪灵，但是邪灵通常不容易通过人显示这种能力，只有他们很欣赏的人才可以得到这种资格。很多人练功十年，甚至一生，才可以行简单的异能，而有些人很快就行。因为这种直接的异常能力有时候使行的人都不敢相信这是真的，而这种怀疑增加人灵魂意识的抵抗力，邪灵会很困难的。

遥感有三种情况，第一种层次低，就是遥感的人通过入静，努力接受"信息"，可以在脑海里产生"启示性"的念头、想法或答案，然后他发现和事实相符合了。这种情况不稳定，因为邪灵还没有和这人的灵魂和而为一，或是他里面的邪灵能力不强。

第二种层次较高。就是有邪灵直接用人的声音告诉这个人事情，使这人知道过去未来，和别人情况等。这种现象的特点是非常准确，但是不稳定，在某些情况下邪灵可能不和这个人说话。

第三种层次最高。行这种功能的人可以直接看到想知道的情况，眼前有图象可以边看边说，主要的特点是稳定和准确。因为能力大的邪灵和这个人已经融合为一体了。邪灵把所看到的传给这个人，使这人以为是自己看到的。有的人特别是农村的巫婆喜欢用一碗水察看想知道的事情，这种情况的层次稍微低一些。

行透视功能的人可以看见人的内脏，能隔着物体看东西，能看到地下的物体。这也是邪灵在看，因为这人的身体和灵魂都与邪灵合为一体了，所以邪灵看到就是他看到了。透视功能的初期是能看见别人看不见的光，例如人头上的光，各种物体的轮廓光等。

预测的功能就是预报某人将要发生的事情，多是坏事，有时也能预测到地震等现象的发生。但对于历史性的社会事件的预测很少，笔者发现邪灵并不知道全部的事情，尤其将来的重要历史事件，在这方面邪灵的能力显得很有限。

远距离发功的原理和本质：气功师严新的"远距离发功"很有名。曾经为原子弹科学家邓稼先在癌症晚期远距离发功止痛，这件事在某些媒体上有报道。笔者也实践过远距离发功，效果甚至比近距离都好。当你决定这样作的时候，邪灵就立刻行动，或者那人所在的当地邪灵立刻接到任务，就去做这件事，而发功者不费吹灰之力，即使你不去做发功状，甚至你忘了这件事，邪灵都不会忘记，仍然会去病人那儿治病，或按约定好的内容实施，于是，在这个世界的人们就看到了这一惊人的现象。

魔鬼策划这样的事情，是为了维持他们在这个世界的理论，让这些理论尽量符合事实，尽量有规律，对人更有诱惑力，让人更容易掌握这些规律，从而欺骗和俘虏更多的人。

占卜算卦、看手相、看风水的原理和本质：占卜算卦的灵界背景是邪灵。主要方式有三种，一种是察颜观色，分析逻辑，加上猜测，这其实不能算是真正的占卜。第二种方式是根据周易的八卦原理，这是需要学习和练习的，其中有较复杂的技术性问题。这种占卜的准确性与人的情绪和状态有关，因此准确性不是太高。第三种是邪灵直接以意识传递或用声音、图片告诉人，使人准确地说出别人要求问的。或者是从别人的手上，脸上看出图象甚至文字符号，然后说出别人要占卜的事情。

另外，还有看手相、麻衣相和看风水三种邪术。看手相是通过观察人手上的手纹来知道人过去和将来的命运；麻衣相是通过观察人面目的五官相貌特点，说出人的命运情况；看风水就是通过观察地理位置，建筑结构等来判断某个地方或某个建筑物是吉祥还是灾祸。这三种邪术也应该归为占卜类的邪术。

占卜在整个中国都很盛行，不论官员，商人，工人，农民，还是军人，都对自己的命运很关心，这是人之常情，但算命占卜不会使你的命运有所改观，只能给人带来烦恼和捆绑。改变你命运的只有创造你的上帝，通过认识相信耶稣基督，你才会获得美好的生活。如果你愿意实践基督教信仰，你就会得到证明。

以上是对气功功法和气功功能的本质和理论分析。总而言之，气功的灵界背景是邪灵，即魔鬼，邪灵的目的是通过这些手段使人远离上帝，从而毁坏人的生命。当我们明白了这些基本的原理，不论是什么气功功法，不论是什么样的气功异能，我们都能明白，给出全面的解释。因此，我们对以下的现象就很容易理解了。

1、为什么有时候气功师的功力突然消失？因为邪灵离开了，或停止工作了。

2、为什么发功者要求受功者相信，放松，在不信的人面前常常不能正常发挥？因为邪灵不能轻易胜过人的灵魂，上帝赐给人的灵魂以自我保护能力，人的反抗意识对邪灵的干扰很大。只有在放下戒备的时候，邪灵才容易乘虚而入。

3、为什么练功理论说看到任何东西，听到任何声音都不要害怕，因为害怕就产生戒备和抵抗意识，邪灵就不容易占领你。

4、为什么气功理论讲农历节气，寺庙，道观，坟地，黑夜的气场强，信息好？因为邪灵喜欢到这些地方云集；喜欢在农历节气的时候活动。

5、为什么病人和小孩出功能快？因为他们的灵魂还比较弱，容易被邪灵俘虏。

6、为什么有人练功会精神失常或导致死亡？因为有的人灵魂较强壮，但逻辑上接受了气功，邪灵在和灵魂相争时用突然的手段将这人毁坏，不是使用灵魂，而是完全征服灵魂，使逻辑思维和本体意识彻底"休克"，完全受邪灵操纵，让这人自杀就自杀了；或是将人的灵魂绑架离开身体，这人的身体就死了；或者成为精神病人，在这个世界行尸走肉，给亲人带来无限的痛苦。这样的精神病人的家人可以找几位基督徒来为患者祷告，就可以赶走邪灵，解放这个人的灵魂，这人即可以恢复正常，然后这个人只要接受耶稣为救主，并向上帝忏悔，就会永远得救，邪灵必无法再伤害他。

7、为什么有的人练功没有感觉？因为这人的逻辑思维强，感觉不细腻，心里不信或不全信，甚至有抵制意识，且身体和灵魂都很强健，邪灵如果想制服这人，会很费劲的，或是有其它原因，例如有基督徒为这人祷告，这种情况下邪灵通常是放弃对这个人的攻击。这种人是比较幸运的人，气功理论说这种人"不敏感"。

另外，还有许多表演类的特异功能，魔术和技巧也可以作出同样的效果，甚至有些称为特异功能的表演只是江湖骗术而已，但只要真是用气功和特异功能作到的，就一定是来自邪灵。

还有很多情况和现象，这里就不一一列举了，气功是"法无定法"，魔鬼必然会通过人推出一个又一个的功法，功法会越来越玄，效果会越来越明显迅速，总是不断地有人上当受骗。但懂得气功原理和本质的人们会很容易解释变化多端的功法和特异功能，因为所有的功法的灵界背景都是来自邪灵。

气功的原理和本质我们就探讨到这里，愿所有气功信徒都能冷静地思考一下，特别是层次较高的气功师，会很容易明白气功的危险性的；而作为基督徒的人们，在了解气功的基本原理和现象后，会很容易明白气功的本质的。愿基督徒们能帮助更多的练气功的人们明白气功的危害，认识耶稣基督，圣灵，和上帝。

三、武术、太极拳和中医的原理和本质

这个问题比较敏感，最后的答案无疑会刺伤许多中国人的民族自尊心。但是笔者必须谈这个问题，希望能让更多的人看到这些事情的本质，从而明白民族文化错误的本源，这就如同指出自己亲人身上的疾病，动机是出于爱，希望自己所爱的得医治。我是个基督徒，上帝知道我的心灵。

武术、太极拳和中医，有着悠久的历史，的确令很多中国人引以自豪。中国人希望全世界都了解这几样东西，也希望它们能发扬光大，传遍全世界。这种想法无疑是幼稚的。为什么呢？首先，在西方的传播不会光大的，那里的文化环境不会重视这些的。其次，这些都带有错误文化的色彩，对社会的作用不明显，近代西方的文化是成功的，人们知道应该选择优秀的。

和气功有明显的区别，人们接受武术，太极拳和中医是因为它们是实在的东西，是非常唯物的，人们可以直接感受和把握它们。但是，人们现在所看到的，只是它们的表面和初级的现象，并不知道更深的内涵。下面，我们分别探讨武术，太极拳和中医的原理和本质。

武术的原理和本质：

为什么说"天下工夫出少林"？武术和武功有什么区别？为什么武功高的人感叹武术已经失传了？

少林寺的武术是一种佛家工夫，是典型的以气功为基础的武术，少林寺的和尚不仅练武，还要打坐练功，如果只练身体的动作技巧，那就只是武术而不是武功了。现在人们所知道的武术，往往都是纯粹的身体格斗技巧，完全是力量和技巧的结合，没有灵界的背景。而练武功的人，如古代少林寺的和尚，武当山的道士，他们都是练功练武不分家，他们的练功就是以气功为基础，邪灵的能力通过他们的拳脚得以发挥，所以有超常的杀伤力。因此，武功的灵界背景和气功一样，是邪灵的工作，只是气功偏向于治病和特异功能，武功倾向于保护和攻击。

在武术的许多套路姿势里，我们可以看到气功的痕迹。如"运丹田气"，吸气和吐气，开始和结束的动作往往都是有助于运气，提气和收气，就连一些招式的名称也有气功的特点。

太极拳的原理和本质太极拳是一种武功，但其实质内涵已经基本失传，人们现在练习的太极拳，作用主要是强身健体。1990年北京的亚运会开幕式上有集体太极拳表演，象征中华民族的宝贵遗产，向全世界自豪地宣扬。

太极拳的基本含义取自道家的太极八卦，应该是属于道家武功。太极拳是介于武术和气功之间的练习方法。它的灵界背景是和气功一样的，来自邪灵。据说太极拳是气功自发动功中出现的动作，有人将其模仿规划形成套路。太极拳很注意意守，以意领气，手到气到，动作柔和飘逸缓慢，其实是调动"气"在体内和手上运行，练气功的人练太极拳会很快领会其内涵，得到"气"的人在做太极拳动作时，手如同在水里，很沉，很粘，有明显的能量感。练太极拳得"气"的人喜欢玩太极推手，两个人推手的过程中有强大的力量感，稍有失误就会导致一个人被外力带倒。这时候，练习者就明白了太极拳是靠一种强大的"气"的力量打击对方，决不只是简单的技巧。因此，现在很多练太极拳的人，虽然已经失去了武功的练习诀窍，但由于它本身就是一种气功功法，所以练的人很容易获得到治病强身的效果。太极剑的道理也是一样，练习者手执宝剑练习。

现在，很多人练太极拳或太极剑并没有得到"气"，只相当于一种健身，但这也如同在河边走路，容易湿鞋，即使你只把它当作健身操来练习，邪灵侵入的可能性仍然是极大的。

中医的原理和本质气功理论认为，中医和气功同出一源。中医的原理就是阴阳互补，经络元气的规律。《黄帝内经》是中医古代经典著作，但又是一部气功著作，很多高级气功师和气功理论家都认同这一点。这就是所谓"内行看门道"，但外行不轻易相信中医果然是与气功相通的。尤其是用中药治病，人们更不相信这与气功有什么关系。几乎所有的气功师都承认这一点，但只有部分中医医生承认中医和气功是有密切关系的。

《黄帝内经》有这样一段中医界和气功界都很推崇的经典理论："恬淡虚无，真气从之，精神内守，病安从入。"这几句话是中医和气功公认的修身养性理论，这几句话更是气功意守的方法。大气功师就是追求"恬淡虚无"的生活心态。如果中医失去气功基础，就象太极拳失去气功一样，就不能把其真正的作用和效果发挥出来。这样，中医就只能发挥简单的药物疗效。中医的经络和真气运行理论就是气功中的同一个理论。

而民间还有中医的最高境界的著作。叫做"祝(音同咒)由十三科"。据说这是中医的最高层次。书中记录了许多咒语，治病的方法不再是吃药，针灸和按摩，而是念咒语。书中记载了各种病症对应的治疗咒语，只要念咒就能治病。显而易见，这是一种调动邪灵能力的咒语。

药物确实有治病的效果，这是.科学已经证明了的，但如果邪灵通过这种掩盖方式来作用于人的话，就有危害了。这是中医的关键问题所在。

四、印度的瑜珈功

印度是一个神秘的国家，主要是因为印度是佛教和印度教的发源地，至今人们还信仰佛教和印度教。瑜迦功是印度特有的一种锻炼方法，其特点是苦难和忍耐。瑜迦修行者是难以置信的忍者。当然传到世界其它地方的瑜迦功已经失去内涵，成为体操似的健身方法。

瑜迦功的练功方法是残酷对待肉体，做几乎无法作到的身体姿势，或忍受饥饿，或者把带子吞下去洁净肠子；或者长时间保持某种姿势，或长时间不呼吸，甚至用刀割断舌下的系带使舌头可以伸长，抵到鼻腔和口腔相连的部位，这样可以练习减少少呼吸的能力。有些瑜迦功修行者可以在地下一个月处于休眠状态，靠棺材里的空气就足够了。一般情况下，休眠者要靠许多的瑜迦功修行者的冥想呼唤才能醒过来。

瑜迦功的灵界背景是邪灵。通过人肉体长时间的痛苦，使人的心灵几乎崩溃，灵魂变得非常软弱，邪灵就轻易占领并控制人的灵魂，这人就会出现特异功能。休眠状态其实就是灵魂出窍，离开身体，或是被邪灵完全压制，灵魂休克，所以必须要有许多瑜迦功修行者冥想，调动邪灵使那人还魂苏醒。这种修行一般人无法坚持，而修出功能的人常有惊人的功能，但其实意义不大，这并不能解决人的生活实际问题。这些人是非常悲惨的，魔鬼喜欢折磨他们，他们心甘情愿地迎合邪灵，过着人间地狱般的生活。

五、西藏的藏密功法

西藏是灵界背景很复杂的地区。由于长期的封闭和藏族的佛教信仰(后称为喇嘛教)，受到外来文化的冲击很小。1951年以后，西藏的宗教受到了汉族文化，主要是无神论的影响，但效果甚微。西藏的地理因素和宗教特点使藏族的文化保持传统特色。

藏族的佛教主要分红教和黄教两大教派。长期的修行中主要采用藏密功法，特异功能是这种功法的主要追求目标，同时，他们也注意藏医和佛教的理论学习。藏密气功的修行主要方式是打坐和冥想，由师傅传功，相信人生命的轮回。主要的功能有意念传感，开天目，御寒，坐化和虹化，等等。据说虹化是令人费解的现象，当修行者认为他们要成佛的时候到了，就在众教徒面前打坐，这时，他的身体开始放射彩色的光芒，身体逐渐缩小，虹化完毕时，只剩下头发和指甲。功力层次稍低的身体不能完全虹化，只剩下很小的躯体坚硬如铁。这种异能是罕见的，是邪灵行的大奇迹。

六、农村中的"神婆"

在中国的农村，"神婆"是家喻户晓的。各地都有自己的"仙姑"、"黄姑"、或"半仙"等有特异功能的妇女，大多数是老太太，这样的人不多，往往一个县或一个地区才有这样一个出名的"神婆"，但全国各地都有，"神婆"们受到当地人的尊敬，是人们心目中的"半个神仙"。"神婆"主要的工作是占卜，赶鬼和治病。当地的人如果丢了牛，或是其他东西；小孩得了怪病；或者丢了魂；或者求问前程；有灾难求问解救办法等等情况，就去神婆家里求帮助。求之前或事后得到了应验，就送钱或其它东西感谢"神婆"，在贫穷的农村，"神婆"家里的鸡鸭鱼肉却很丰富，是较早达到小康水平的家庭。

当然有些"神婆"是假的，没有特异功能。真正的"神婆"是有特异功能的，甚至很多有文化的人，高级官员都偷偷地去求问"神婆"，因为神婆所说的很准确，能够应验，有事实发生，所以人们信。

"神婆"的灵界背景是和气功一样，是邪灵。区别在于"神婆"的功能不是练出来的，而是邪灵直接给的。占卜的时候，邪灵直接说话告诉"神婆"，或是显出"图象"，神婆只是传达邪灵的通知而已。当神婆赶鬼的时候，邪灵常常在她体内发作，就象气功中的自发动一样，这时神婆心理明白，但不愿意或无法控制自己。邪灵有时候通过神婆说预言，模仿别人的声音说话，一丝不差，甚至在神婆脸上显出别人的神态，惟妙惟肖，所模仿的人往往都是前来求问人已经去世的亲人等，从而使人大大惊恐而敬畏神婆的能力。其实这都是邪灵的作为。所谓赶鬼，就是让其它附在受害者身上的邪灵给予配合，离开所附的人，成就一件奇迹，使人相信。招魂也是如此，因为在"鬼神论"盛行的农村，邪灵活动频繁，四处游荡，经常寻找可以附上的人，而小孩的灵比较弱，魔鬼容易得手。而神婆只是做样子招魂，邪灵会给予配合释放"丢魂人"的灵魂。邪灵喜欢人拜他，喜欢到拜偶像的地方去。所以迷信思想盛行，拜偶像多的地方，邪灵会常常显示奇迹异能，一般人看来，就是怪事多，感觉到"邪门"。注意：拜偶像人的心理是希望偶像能保护他，带来吉祥和运气。所以，拜人的象也是拜偶像，常看到有人挂着某个所谓"伟人"的像求保佑和吉祥，这是很愚昧、迷信的，这样的做法只能招来邪灵。

本章重点探讨了气功的原理和本质，目的是为了让更多的人明白气功的本质，使更多练气功的人迷途知返，找到人生真实的意义，让更多的基督徒明白气功的原理，知道怎样帮助练气功的人。这个世界上有太多的人正如耶稣所说的那样："……你们听是要听见，却不明白；看是要看见，却不晓得。因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。"这些人永远也不会接受真里，他们将永远失去所有的，连自己本身的生命。

我们不能判断谁会得救，谁不会得救，我们要爱所有的人，宽恕所有对我们有恶意的人，用上帝赋予我们正义的原则去做我们应该做的事情。

我们乐意并恒切地祷告，愿上帝拯救更多的气功信徒，愿更多的人认识并了解耶稣基督。


第五章气功与儒教、佛教和道教的关系

一、气功和儒释道的基本关系

二、气功和儒教的关系

三、气功和佛教的关系

四、气功和道教的关系

小结：魔鬼的策略

一、气功和儒释道的基本关系儒教、佛教、道教简称儒释道。

气功和儒释道紧密相通的关系只有一些气功人士和对气功了解的儒释道研究学者才知道和理解，这也是为什么功法中有儒家、佛家和道家功法的原因。这种观点被很多的学者排斥和嘲笑，无神论学者认为宗教是一种人生观、世界观和伦理道德的哲学理论体系。即使是一些有神论学者，他们由于不了解气功的本质和原理，也不认为气功和儒释道教有什么实际的联系。

而练过气功的人或者研究气功理论的人，他们知道气功是和儒释道教有深刻联系的，原因很简单：首先，儒释道的理论和气功的理论有很多方面相同或完全一样；其次，他们所练的很多功法是来自这三大教的功法，而且在修炼中，受到这三大教的哲学思想或具体气功理论的极大帮助。因此，练功者得出了气功和三大宗教同出一辙的结论。其中儒教的气功色彩比较淡，这也是儒教功法基本失传、鲜为人知的原因。

为什么儒释道都有自己的气功功法？这是巧合吗？这些功法的目的是什么？与这些宗教的哲学理论观点有什么联系？

这是很自然的疑问，解决这些疑问是明白这些宗教属灵背景的关键。在这一节里，我们先阐明观点，在2、3、4节中，我们将探讨证明我们的观点。

概括地讲，儒释道的灵界背景和气功一样，是邪灵。儒释道所想达到的目的，正是气功所想达到的，也就是邪灵所想达到的目的。

我们知道，宗教的目的是为了使人类认识神灵，接近神灵。人类有敬拜神的天性，这是上帝加给人心灵的程序。而魔鬼的目的是使人不认识上帝，远离上帝，转而相信敬拜邪灵。所以，魔鬼就在这世界通过人建立各样的宗教，使人相信并敬拜魔鬼邪灵。

上帝通过人建立的宗教只有一个，就是以《圣经》为理论基础的，耶稣以前叫犹太教，耶稣以后叫基督教，从而使人认识上帝并敬拜上帝。这个问题我们将在第七章中详细探讨。

邪灵通过许多宗教迷惑人，目的是毁坏人的灵魂和生命。我们还是以儒释道为例说明。这些宗教的手段是让人自愿接近魔鬼从而被他们控制成为奴隶。首先，儒释道提供了生死的观点和伦理道德的一套哲学理论。这些理论在生死和生命意义上的观点都比较含糊，经不起逻辑和分析。但在伦理道德方面的理论，和世界上几乎所有的宗教一样，宣扬人性的美善，没有人会说：这是错的。因为上帝已经将辨别是非美善丑恶的基本标准放入人类的心里。当人们对儒释道这些观点赞同，也就开始接受一些其余的理论。如果任何学说的理论违反人类公共的道德观，那么这些理论立刻就会被人们拒绝。邪灵不会那么傻，虽然魔鬼的目的是险恶的，但是他们会用人们不易察觉的方式把人们逐渐欺骗的。

邪灵将一些危险的谎言理论和那些人们容易接受的理论放在一起，使人失去戒备心理，全部或大部分地接受这些观点。这就是"半真半假骗术"(参看第四章2节)。使人从理论上直接同意其观点，然后再去实践，正是这些宗教欺骗人的方式特点。

儒释道中，伦理道德学是儒教的主要内容，它的灵界背景人们不易察觉。所以直到现在，除了少数的气功人士和基督教人士明白它的灵界背景是邪灵，大部分人尤其是中国人把儒家文化捧若至宝。但是，中国人的近代历史中没有看到这个主体文化所带来的成功，恰恰相反，充满苦难和耻辱。

而道教和佛教的主要内容是鬼神论和生命论，而且有典型的气功理论和功法，和灵界的接触比较直接。人们容易看出它们的理论观点是"鬼神论"，尤其是无神论者，很容易排斥它们。所以佛教和道教在近代衰落的比儒教快得多。

气功和所有以邪灵为背景的宗教一样，都是让人们相信，敬拜邪灵，被邪灵所利用。所以儒释道中直接接触和获得邪灵帮助的手段就是气功功法。只是在它们里面不叫气功，儒教是操练伦理道德和文化艺术以达仁义之君子；道教是修道以达"天人合一，即人道合一"，而成为神仙；佛教是修心养性以达涅磐成佛。这些气功功法现在被人们广为习练。当近代中国的新文化(即GC主义无神论文化)兴起后，儒释道，尤其佛教和道教迅速衰落。GC主义无神论也是一种宗教，它的神就是人本身，所以无神论的人们容易崇拜人。名人和所谓的"伟人"，甚至歌星，球星、恋人等都成为人们崇拜的偶像。最近这十几年，XX主义在中国迅速败落，但无神论在以知识分子为主的人们心目中留了下来，而同一时期，以鬼神论为主的宗教在知识层次很低的广大农村全面恢复，儒教文化在全国范围内被大加提倡。这时候，正是知识分子信仰的空白时期，而他们又不承认儒释道的鬼神本质理论，于是，邪灵就及时地兴起了新的方式--气功，来欺骗有知识有文化的人们。其实，邪灵是将它们的各种宗教的装饰外套脱了下来，把本质的东西直接拿了出来，从前邪灵通过宗教来引导人们的手段是"犹抱琵琶半遮面"，而现在是通过气功教给人们和邪灵交往的最直接手段。而知识分子因为大量的事实接受了气功，并以无神论的思维方式，把气功当作新兴的人体生命科学来研究，从而形成了大量的气功理论，并向各种社会身份的人们传播，于是在很短的时间里，知识分子培植了一个全新的宗教。气功宗教已经并将继续给整个民族带来惨痛的代价。悲哉！中国知识分子！

由以上我们可以知道，气功是出自儒释道，现在得到发扬光大，不断有人迷失在里面，而且在海外的传播情况也已经不容忽视。为了让人们更明白它们之间的深刻关系和原理，下面我们就分别给予探讨。

二、气功和儒教的关系

为什么气功理论中有儒家气功这一派？它与儒家文化有什么关系？

孔子是儒教的创始人，生活于春秋时期(约公元前552年--约公元前479年)，代表著作是《论语》，全书一万二千七百多字。孔子是有神论者，他敬拜"天"，这是一种模糊的神的概念，《论语》中说："死生有命，富贵在天。"孔子也敬拜人为神灵，在《孔子家语》中《五帝德第二十三》，孔子认为古代的轩辕黄帝是"生而神灵，弱而能言"，又称黄帝之孙是"依鬼神而制义，治气性以教众。洁诚以祭祀，巡四海以宁民。"孔子称君王为天子，敬拜祖先为神灵。中国传统的鬼神论溶入了儒教文化。传统的鬼神论里所敬拜的神包括：雷公，电婆，风伯，城隍，瘟神，文曲星，关帝，财神，门神，灶王爷，妈祖(即航海保护神)，药王，禹王，蚕神等。

虽然在孔子的著作里至今没有发现气功式的修炼方法，但孔子的"生命来源论"和道家、气功以及中医的理论是完全一致的。在《孔子家语》《本命解第二十六》中，当鲁哀公问孔子生死的原理，孔子认为生命是由"性和命"两部分组成，在汉语中"性命"一词基本上就是"生命"的同意词。孔子解释说："分于道谓之命，形与一谓之性，象形而发，谓之生，化穷数尽，谓之死。故命者，性之始也；死者，生之终也。""一阴一阳，奇偶相配，然后道合化成，性命之端，形于此也。"这几句话反映了孔子对生命的观点也是"道"。大意是：道是生命之源，阴阳相互作用而产生生命，这是不折不扣的道教生命来源论，即道生一，一生二，二生三，三生万物的理论。同时，这也是气功和中医的生命来源理论。

孔子当时教学开的功课有：诗，书，仁、义、礼，乐等。弟子有三千，精通各门功课的学生有七十二位。这些功课是典型的文化、哲学和艺术类的课程。儒家气功是文人在读书，写字，作画和演奏音乐的艺术过程中发现总结的气功功法，或是由自发动功而获得了启发。当他们从事这些活动的时候，进入一种气功态，意念全部集中在书、字、画、音乐上，达到忘我的境界，就如同气功打坐进入虚无状态，这种气功主要的效果是增加艺术创造水平，同时强身健体。这和一般艺术家的忘我陶醉的现象是不同的。练儒家功的人是以练气功为基础，讲究意念，呼吸，冥想，提高的不仅是技巧，主要目的是使艺术作品有震撼力，有"能量"感，而且身体的病得医治，身体健康。注意，这不同于艺术对人身心的正常益处。

在《庄子》的《田子方》中，记载了一个儒教气功修炼者的故事。说"宋元君想找画师画画，来了很多画师，都在准备画具，调墨润笔；只有一个画师例外，他脱掉上衣，盘腿打坐。宋元君说：这才是真正的画师！"这就是一个儒家气功修行者。当人们读到这里的时候发现和上下文没有联系，突然冒出了这一段故事。其实，上文是描写鲁哀公感叹鲁国没有象庄子一样懂"道"的人，因为从表面来看，孔子的理论是伦理道德，政治哲学的内容，没有明显的修炼内容，所谓"明乎礼仪而陋于知人心。"意思是儒教知道的表面礼仪过多，而了解人本身的"意念和意识"太少(注：古人认为"心之官则思"，即心的作用是思考；而气功的修炼就是意念和意识的修炼)。后来，鲁哀公发现孔子就是懂"道"的"大儒者"，意思是孔子是懂修炼之"道"的人。(后面将详细论述，"道"的修炼就是道家气功方式。)所以下文就描述了一位儒家气功的修炼者，懂"道"的画家。庄子、鲁哀公、孔子不是同一个时代的人，这只是一个杜撰的故事，但庄子是想说明以孔子为代表的儒家文化所追求的境界也就是道教所说的"道"。

儒教气功的特点是练的人在追求一种外来能力和灵感的帮助，有练功的方法，而一般艺术家是通过锻炼、思考和领悟来提高自己的灵感和艺术水平。这好比是体育锻炼和武功的区别，一个是有灵界背景的，一个是没有的。另外，作为基督徒的一些艺术家，他的艺术创作有时也会有圣灵的参与。

儒教气功已经基本失传，由于训练要通过读书，写字，作画，奏乐等文化艺术方式，因此只适于文人练习，从而大大限制了传播。至今只有在气功高层次的范围内才有关于儒家气功的"沙龙"，少数气功人士仍在奋力挖掘这一"民族瑰宝"。

据《史记·孔子世家》记载，"孔子晚而喜《易》，"并说："假我数年，若是，我于易则彬彬矣。"大意是孔子晚年的时候喜欢读《易经》，并感叹自己如果能年轻几岁的话，就可以很好地研究《易经》而有大的收获了。《易经》是什么书？孔子从中发现了什么？

孔子对《易经》推崇倍至，并对其有较深的研究，写下了大量对《易经》研究所得到的观点和理论。所以，《易经》成为了儒家的经典理论，被誉为群经之首。《易经》的作者无法考证，据说产生于周朝。《易经》分为经、传两部分，经的部分主要是讲占卜、算卦，而真正的占卜、算卦的实质是进入一种气功状态。《易经》用晦涩难懂的语言，用隐语解释世界万物的基本道理，《易经》所论述的根本理论就是阴阳论，其原理可以用太极八卦图表示。现在韩国的国旗图案就是一个不很准确的太极八卦图案。

孔子的儒教理论和《易经》的内涵是相吻合的，《易经》可以为孔子的观点尤其是人生观和世界观给予更高层次的理论指导。而孔子到晚年，他的儒教哲学观点更加成熟，他发现了自己的观点和《易经》理论相通的内涵。但《易经》其实是邪灵背景最明显的一本书，它是道教，儒教、中医、武功、占卜和气功的最高层的理论权威。孔子想对《易经》继续深入研究的内容，应该是灵界色彩很浓的理论。但如果没有气功式的实践，明白《易经》的奥秘是很困难的。所以，有的气功人士说，《易经》是在气功状态下写成的。我们换句话说，就是人在邪灵的默示下写成的。

明白了气功，就容易明白各种以邪灵为背景的宗教、异能训练方法、占卜和《易经》的基本原理。但是，只有通过耶稣认识了上帝，明白了《圣经》，才能明白气功和各种以邪灵为背景的宗教、异能训练方法、占卜和《易经》的本质，而且，即使邪灵再兴起什么新的花样，基督徒也能作出准确的判断。

三、气功和佛教的关系

佛教的最高追求境界是涅磐成佛，即修行的人进入极乐世界，永远不死，不再受生命轮回之苦。佛教里的"八正道"和"八戒"，规定了修行的原则和不许做的错事，是佛教基本的人生世界观和道德伦理观。佛教观点容易被很多人接受，但是很多人不去按照它的规定修行。因为它的避世修行和清规戒律都直接违背了人性。佛教的经书晦涩难懂，现在人们对佛教的认识，都不是自己读经而来。由于这种情况，人们对佛教的认识，局限于听说，无法通过自己直接学习理论而明白。现在社会上信佛教的人，并不象和尚那样修行，而是直接敬拜求问一些偶像，来获得保佑。

佛教的实践包括两部分：一是克己，遵守清规戒律，二是打坐念经和冥想。前者是约束人的人性和意识，使人的灵魂顺服软弱，后者是典型的气功练习。这是邪灵俘虏人的标准手段。

佛教的书籍有很多，对生命、世界给出了哲学理论指导。佛教的修行方法，主要是对人心和人性的操练。佛教的很多名词概念不容易理解，只有做到了才能理解。如"禅"，是佛教的概括性名词，相当于道教里的"道"，还有"空"，"无"，是修炼者的忘我感觉；"本我""真我"是指修炼者在忘记"本我"的境界中发现了另一个"真我"，其实气功和佛教达到这种境界的信徒都知道这个真我的感觉，而这个"真我"的本质，是在自己里面和灵魂合而为一的邪灵。到这个程度的气功师已经具备很多特异功能，和尚也体会到了特殊的"智慧"、功能和身体灵魂的"极乐感觉"，这种感觉就是修行者进入"空"的状态，感到飘飘然，然后"虚无"，自己感不到自己的存在了，这时候时空感发生变化。达到这种境界的修行者已经有了成就感，打坐冥想已经成为一种享受。而且玄奥的，只可意会难以言传的思维方式开始形成，所谓的"禅机"就是一种体会、感觉和经历的合成，是邪灵在人体内以灵界的方式思维，难以用人的语言表达。

佛教里有六字真言，就是一种咒语，而和尚不离口的一句咒语式的话是"阿弥托佛"，它有敬拜邪灵的作用。有很多练气功的人很喜欢听这句话，对灵界敏感的人可以直接感受到这句话的"能量"感。有的没文化的老太太，信佛很虔诚，她不懂任何"禅机"，就只念这句话，天天念，有时一次念一万遍，这时候就有奇怪的事情发生，例如，她会看到，听到奇怪的事物，她也会有很舒服的感觉，身体也健康，感到"佛"的巨大而可怕的能力，更加敬畏"佛"，而这个"佛"就是邪灵。现在甚至有人放"阿弥托佛"的录音磁带，用相信和虔诚心反复地听，也能进入气功状态，获得效果。由此可见，这些境界不通过严谨的实践、理论和逻辑的过程就可以达到，正如佛教中所说的"法无定法，万法归宗"，所谓"放弃本我，就是禅机"。这些理论把邪灵的用意和手段暴露无疑，就是只要人用自己的身心敬拜邪灵，邪灵就会让这人达到最高的境界。因为邪灵的目的是让人放弃自己的灵魂，自愿地拜倒在它的面前。

有记载说佛教的创始人释迦牟尼在圆寂(意思是死亡)之前，曾对弟子说："吾有正法眼藏，涅磐妙心，实相无相，微妙法门，不立文字，教外别传，付嘱于汝，汝当护持，传付将来。"大意是，"我所传的'法'(道理)，实际上是存在而难以琢磨的，是一种体验，很微妙，无法用文字和语言表达，现在传给你们，你们要把这一真谛传下去。"释迦牟尼的这番话，说出了他的体验，这就是人和邪灵交往的体验，是没有固定模式的，因为邪灵的目的是用最合适于人的办法，使人受骗并被邪灵掳为奴隶。

佛教的修行原理是压制放弃自己的灵魂意识，以虔诚的心理接受"佛"的练习经历和体验。当佛教徒明白了这个道理，就会发现所有经书只是说一个道理，想达到一个目的，从而不需要再研究什么经书，直接去打坐冥想体验就可以达到很高的境界，即邪灵和人的灵魂合而为一的状态。这也是佛教里所说的"顿悟"之后，发现"我即佛，佛即我"。这个"佛"，就是邪灵；而玄而又玄的"禅"，就是邪灵在人里面给人传达的一种体验，观点和思维方式。这就是佛教的全部"真谛"。

而有些气功功法，高级功法，正是把佛教的真谛取出来直接练习，这样修炼者不用再体会"苦海无涯"的惶惑，而是很快发现"佛法无边"。练这种气功的人，在几天，几个月或几年的时间就能明白过去佛教徒一生或几代人都不能参透的"禅"和"法"，从而获得很惊人的特异功能现象和不同于常人的思维方式以及很玄的观点。他们在谈练功体会时，说得越少，心理就越明白，听的人就越糊涂。这就是为什么很多"修行很深"的老和尚回答别人的问题常用动作，而极少用言语。据记载释迦牟尼在涅磐之前，有弟子文殊问他问题，释迦牟尼严厉斥责他说："文殊，吾四十九年住世，未曾说一字，……"。四十几年，他没有说一句话教导弟子。由此可见，释迦牟尼已经"大彻大悟了"。

练佛家气功的人到了一定境界，心志变得非常清淡，就象精疲力尽的人躺在床上的心态。会闻到肉食荤菜强烈的腥味，以至不愿吃荤菜，即使无意中吃了，也会反胃甚至呕吐。在厌倦肉食之后，就开始对食用的动物肉反感，然后开始怜悯爱惜动物的生命。另外，佛家练功者的还出现性欲减退，睡眠减少，饭量下降等现象，从感情上对佛像甚至凶恶、丑陋的佛像有好感和尊敬感。

如果研究佛教的学者不懂得气功式的实践，而只是企图从浩如烟海的佛教书籍里研究其原理，那就象一个人想靠自己的体力横渡太平洋一样，只有"回头是岸"。佛教气功的确是最高境界的气功。明白了气功，就明白了佛教，放下了佛教；而明白了耶稣基督，就明白了气功，就会立刻放弃气功，如飞而逃，。

成为基督徒的佛教徒和气功信徒都深有体会，这些号称"佛法无边"的"佛"的邪灵，在上帝面前是何等无能和弱智。轻轻的一个祷告，邪灵就无法通过人施展能力。

而敬拜邪灵的人只得到可怜的"好感觉"，肉体的健康，对生活和命运没有任何帮助，而代价不仅是在今生受到极大的捆绑，失去很多的自由和幸福，更重要的是，如果不悔改信奉耶稣，这些可怜的人还将失去永远的生命，虽然他们还不相信是这样，但他们必受到上帝的审判。

四、气功和道教的关系

道教是由春秋时期的老子(李耳，字聃)创立，并由庄子发扬光大，形成了系统的哲学思想体系。老子的代表作是《道德经》，全书五千字。庄子的代表作是《庄子》。《道德经》是道教的经典之作，它的内容涉及到生命，天地，政治，军事和气功修炼。《道德经》也是气功理论和功法的经典。道教的修炼方式也是以打坐冥想为主。

道教的最高境界是"道"，即"人道合一"而长生不死，成为神仙。老子在《道德经》里解释什么是"道"，他说："有物浑沉，先天地生；寂兮廖兮，独立而不改，周行而不殆，可以为天下母；吾不知其名，字之曰道。"这段话的意思是："有一'事物'在天地形成之前就存在了，很难描述其特点，独立而不改变，没有终始，循环永在，这一事物是宇宙万物的来源；我不知道它的名称，就称"它"为"道"。"(有人误认为，这个"道"指的就是耶稣基督。关于这个问题，我们将在第七章27问答里探讨。)

老子又进一步解释"道"产生万物的原理，就是"道生一，一生二，二生三，三生万物。"这一原理是很简单的逻辑，但又很抽象。为了说明这个问题，道教用太极八卦图来展示这一原理。整个圆表示"道"，两个半圆表示阴阳，阴阳相互作用，在整个圆周内周而复始，循环不息。这个图和它表示的原理成为道家气功，中医和占卜的理论基础。

老子认为人应当追求"道"的境界。进一步解释，就是"无为"之境。无为之境就是"天人合一"，"道我合一"，即"道"是"我"，"我"是"道"。这和佛教的"佛即我，我即佛"乃异曲同工。进入"道"的无为之境，就相当于佛教里进入"空"的境界。他们的本质都是和邪灵合而为一。

老子提出"道"是世界的本原，并认为"道可道，非常道，名可名，非常名。"老子对道的认识，是来自气功式的冥想和体验，他就象释迦牟尼体会到"佛"一样，体验到了"道"的存在。在《道德经》里，他除了以道为基础观点讲述了大量的政治，人文，军事理论，还阐明了大量气功式的修炼方法，很详细深刻，以至于当代一些学者尤其是西方学者在研究到这些气功理论时，就不知所云了。老子在《道德经》21章解释道家冥想的方法时说："道之为物，惟恍惟惚。惚兮恍兮，其中有象；恍兮惚兮，其中有物。"练气功到高层次的人都体验过这种意守境界。这是高级的气功状态，是具体的方法和体验。

《道德经》16章："致虚极，受静笃，万物并作，吾以观其复。夫物芸芸，各复其根。归根曰静，静曰复命。复命曰常，知常曰明。"意思是"达到心灵虚无的极点，保持清静无为的境界，我发现万物运作，都是循环往复，万物纷纭，都要回归本原。回归到自身的本原，就叫做虚静；虚静就是回到生命的本质，回归生命的本质就是自然的法则，认识到自然的法则就明白了。"

这段话是对气功的高层理论指导。揭示了气功入静的最高境界，即恬淡虚无的境界，从而达到"天人合一，回归自然"的状态。

关于道教另一个理论，即"无为之境"，老子在《道德经》48章里说："为学者日益，为道者日损；损之又损之，以至于无为，无为而无不为。"意思是，学习文化知识使人受益，而"道"的修炼使人每天都有所失，越失越多，最后以至于什么都不做了，然后得"道"了，就没有不能做的事情了。

庄子，名周(约公元前369年--约公元前286年)，战国时期人士，将老子的道教理论进一步发挥，把"道"和"无"等同起来，认为世界是"无中生有"。后人称他们为"老庄"。

在《知北游》中庄子论述："道不可闻，闻而非也；道不可见，见而非也；道不可言，言而非也。"意思是，"道"是听不到的，听见的就不是道；道是看不到的，看见的就不是道；道是语言所不能表达的，说出来就不是道。这和佛教的释迦牟尼所说的"法"和"禅"的道理是何等相似相通。

《知北游》里说："皇帝曰：'无私无虑始知道，无处无服始安道，无从无道始得道。'"这就是说修炼的过程，当你放下私心杂念了，你就开始要认识"道了"，当你没有约束而不去做事的时候，你才可以把守"道"；当你不用任何方法和途径求道的时候，你就得"道"了。这个过程，是和佛教、气功修炼的过程一样，从佛教的斩断"六根"(指六种人性特点)；气功的放松入静，排除杂念，到佛教的专心自愿修炼；气功的放下俗事，长时间练功，最后达到佛教"大彻大悟"的"虚空境界"，气功的"人和宇宙的能量相连"，24小时处于练功状态。它们是完全一样的原理过程，只是入手的角度不同，结果是一样的，都是达到与邪灵合一的境界。

在道教的修练过程中，会出现很多干扰人生活幸福的事情，经常会有这样的事发生，又因为很多事情都没有时间和心情做，所以生活中失去得就越来越多，以至于清心寡欲，无所作为了，这就是"无为境界"，但坚持修炼下去，就有可能得"道"，就达到"天人合一，道我合一"的最高境界。这时候修炼者就会出现大的特异功能，行神迹异能，无所不为，好象没有不能做的事情。这说明邪灵已经和修炼者合而为一了。练习气功的人尤其层次很高的对这个过程体验很深。

庄子在其代表作《齐物论》里开头讲述南郭子静坐，缓慢吐纳气息，形体木然无神，仿佛灵魂离体，进入了忘我境界。友人很同情他的样子，说："你怎么把自己搞成这个样子了？好象死人一样！以前你静坐可不是这个样子的。"南郭子却回答说："我已经忘掉了功名利禄。你只能听到正常耳朵能听到的声音，我却能听到天地间各种物体的声音。"南郭子其实就是有所"失"的练功修"道"者，他已经获得了超自然的听力特异功能，由此，他会认为自己失去的少，得到的多，将要达到无所不能(即无不为)的境界。

庄子著名的代表作《秋水》在开始的部分通过河神和海神的对话讲述小河流并入黄河，黄河又流入大海的事情。其中提到"万川归之，不知何时止而不盈；尾闾泻之，不知何时已而不虚；"又有"自以比形于天地而受气于阴阳，"在这篇书里，如果只考虑它的哲学论点，就很难明白"尾闾泻之"和"受气于阴阳"的气功修练的隐含道理。气功人士和中医明白这是用河流比喻人体经络的阴阳之气的运行。小河流是指小的经络遍布全身，大河流是指人体的"七经八脉十二正经"，其中，黄河是指任脉和督脉。气功里的打通大小周天就是让"阴阳真气"在所有经络里运行，小周天的路线是从丹田(又叫气海)而出，下行会阴至尾闾，然后上行督脉过头顶，再下行任脉归入丹田(气海)。有时候，阴阳真气容易从尾闾穴或其下方的穴位泄露出去，有损功力，但这是比较低级的练功层次。层次高了以后，所谓"天人合一，人体的'气'和宇宙的阴阳气接通"，就会"不知何时止而不盈；""不知何时已而不虚"了。意思是"丹田"(气海)的真气源源不断的充满，但不会溢出也不会亏缺。笔者认为，这一段文章的主要目的也许是论述哲学观点，但由此也看出庄子练功修道的"真气运行理论"。

下面，我们探讨一下关于道家的"炼丹术"。

炼丹术的目的是使人长生不老。炼丹术有两种，一种是体内练"内丹"，一种是通过化学手段在炉子里练"外丹"，据说因此发明了"火药"。

"练内丹"是道教气功的练功方法。练内丹的方法是通过意念在肚脐下面的丹田部位冥想一颗发亮的小丹，有一些具体的意念和呼吸方法，开始没有或很小，光线很弱，久而久之，内丹越来越大，越来越来亮，冬天可以御寒，夏天可以避暑。一般需要很多年甚至几十年的"意念培植"才能生成一个丹。佛教中和尚身体被火化后剩下坚硬的"舍利子"，就是这种内丹。内丹的练习方法，就是气功中"以一念代万念"的意想方法。当内丹练成，人的身体就很健康，寿命较长。道教修行者相信大道修成以后，就会永远不死。

炼外丹是用物质世界里的原料通过化学手段在炉中和器皿里炼出一种丹药，道教希望服用了"外丹"就能长生不老。

为什么道教会有一派去炼外丹？在道教的一些书籍里，有用比喻的方法阐述练内丹的方法，提到炉子，火，药等，如果不明白真实的含义，就很有可能用真炉子去炼丹。所以人们常说的"炼丹术"是指炼外丹，而炼外丹的道士们也练气功，只是他们对"丹"的含义和练法的观点不同而已。历史中一些帝王对外丹抱有极大的兴趣和希望。

由于道家功的阴阳互补原理，练习道教功的人是允许结婚的，并有"房中术"的练习方法。练习道家气功的人会出现这样奇怪的现象：男性修炼者出现"马阴藏相"，即外部生殖器可以缩如孩童，也可随意恢复正常，性功能会增强。女性修练者出现"斩赤龙"，即月经断绝。乳房也会缩小，不再恢复。

道教还有外练方术，就是不需要气功内练方式，而是直接通过某些方式和邪灵接触并交流，其表现形式类似于行异能神迹。如符录术，就是画一些似字非字的图形，所谓"神仙的文字"来镇鬼治病等；念咒术，即念咒语治病，驱灾，避开猛兽等；还有占卜术；祈禳术，即向邪灵祈祷求福免灾等；而布道场是较为复杂的，要设立丘坛，烧香，上供，降神，送神，颂经，唱礼，并配以烛台，音乐等，在这之前还要沐浴更衣，戒绝荤酒等。外练方术的目的是普度众生，广修功德，成为神仙，其性质也是属于气功类的修炼。其宗旨也和气功内练术一样，修道成仙，长生不死。

另外，中国的传统鬼神论也象溶入儒教文化一样溶入了道教。因为它们的本质是一样的，都是以邪灵为背景的文化。

总而言之，道教的所有修炼方法就是现在的气功练习方法，灵界的背景是邪灵。最终使修炼者迷失了生命的意义而走向毁灭和死亡。

小结：魔鬼的策略

既然邪灵有同样的目的，为什么儒释道的练功方法会不同，出现的现象也有所差异，而最后的结果确是一样的？

邪灵的目的是为了欺骗毁坏人，使人成为他们的俘虏。而且，邪灵希望尽可能毁坏更多的人。所以，邪灵在不同的时代，在全世界兴起很多的宗教，而且从表面上看这些宗教各有特色，有不同的理论和修炼方法。儒释道正是这样。这样，人们相信这些宗教的概率就大大增加，不同的人对不同的宗教有不同的喜好，即使一个人不喜欢儒教，也许他喜欢佛教，或者另一个人愿意接受道教，不论哪种情况，邪灵的目的达到了。邪灵通过儒释道等邪教提供不同的练功方法和理论，出现的现象也有所差异，邪灵这样做，是为了维持这些宗教的不同特色。而一旦修炼者的理论或实践到了最高境界，他们会发现万法归宗，殊途同归。这时，他们的世界观和人生观都已经很难再改变了，邪灵也就让这些人看到儒释道等邪教的相同结果，从而使这些人彼此尊敬对方的宗教，共同被邪灵所使用。

为什么儒释道教和当代气功宗教的理论里都有关于政治、人生观、世界观、伦理道德等方面的哲学理论和气功式的修炼方法的阐述？(儒教理论中至今没有发现明确的气功练习理论)

学术界不了解气功原理的人士把儒释道的理论看作是哲学理论，包含政治，军事，文化，伦理道德，人生观，世界观的一个理论体系。这是不完整的，片面的。因为气功式的修炼方法和目的是佛教和道教中非常重要的组成成分。

现代气功界有些人士认为，佛教和道教的理论主要是为了阐述气功理论。这也不敢苟同。儒释道中的哲学思想体系也是这些宗教想阐明的重要理论组成部分。

邪灵之所以兴起儒释道，是为了让更多的人信奉并敬拜邪灵。佛教和道教由于修炼的方式不容易推广到社会中去，这样只有少数人信奉它们，但邪灵通过少数修炼者的神迹和异能向人们证明这些宗教的理论是正确的，而且佛教和道教有自己完整的哲学思想体系，所以，更多不愿修行的人们把这种哲学理论接受下来作为一种文化型的信仰。邪灵还对这些宗教中的"鬼神论"给予维护，例如通过各种方式向信这些宗教的人们显示神迹异能等，使人们相信并敬拜偶像和魔鬼邪灵。所以，邪灵更愿意建立一种错误的哲学思想体系，让更多的人接受这种哲学体系作为自己的文化型信仰，以达到让人们敬拜偶像和邪灵的目的。

儒教理论的最大特点是避免了气功式的修炼方法在理论中出现，而成为完整的哲学思想体系，并且这个体系的主要组成部分是伦理道德理论。这种宗教的特点是人们没有气功式的修炼方法直接接触其灵界背景，不是通过身体和灵魂的体验来证明它的理论。只有通过逻辑思考，以及在社会生活的实践中才能宏观地发现它的错误所在和灵界背景。

在本章第二节我们已经探讨过，儒教文化的世界观和人生观是与道教、气功的世界观和人生观相同的，是用的同一个理论，《易经》是它们共同的理论经典。在庄子的《田子方》里有记载说：孔子见到道教得道之人温伯学子和老子，请教并见识了老聃(即老子)的"神游大道"(即气功中的"阳神出窍"，灵魂离开身体)。从而对道有了深刻的理解和感性认识，他高度评价了"道"并表示敬仰之意。而庄子也高度评价了孔子，称他为鲁国唯一懂'道'的人。可见，孔子的哲学观点正是道教人士用修炼的方法证明了的观点，这个观点就是"道"。孔子只是缺乏"道"的实践，他的哲学观点的最高境界正是"道"。由此可见，道教和儒教的最高境界是同一个地方。

除此之外，儒教的鬼神论和伦理方面的"男尊女卑"，"君君臣臣，父父子子"的人与人不平等的理论，都显明了儒教文化的错误性和其邪灵的背景。

而气功，作为邪灵兴起的新兴宗教，是以"先事实，后理论"的计划在中国甚至全世界范围内实施。当大量的惊人事实出现后，带有唯物主义无神论思维方式的人们开始从科学的角度探索它的理论，但人们失望了，然后又从儒释道中寻找理论根据，结果找到了，但并不是很满意。于是经过以柯云路先生为主的少数几个气功理论代表人物的研究和思索，现在已经初步形成了一个集儒教，佛教，道教和GC主义无神教的本质理论为一体的气功哲学思想体系。

几千年来，中国人在这几种以邪灵为背景的宗教导致的错误文化中饱受磨难，为自己的错误信仰付出了惨重的代价。但人们至今在分析这些错误文化的时候，总是在强调，要辩正地看问题，这些文化里也有好的正确的内容嘛。这句话不错，但是，正如本章第一节中所阐明的，世界上所有的宗教和哲学体系都是宣扬人类的基本伦理道德，人性的美善和美好的盼望，否则，它们一出现就会被抵制。但为什么大多数的宗教和哲学体系仍然导致了人和社会的败坏，仍然不可避免地失败了，被人遗弃？因为他们的本质和目的是错误的。

在第四章的第二节中，我们已经探讨了谎言的几种方式，其中，"半真半假"的谎言是最危险的。所以，我们在分析我国的传统哲学文化和当代哲学文化的时候，应该整体分析，探究其本质和目的是我们的直接动机，追求真理是我们真正的需要。这是现实的，也是明智的。

近几年来，基督福音以惊人的速度在中国传播，基督徒的数量按几何基数增长，数以亿计的中国人正以极大的热情认识并了解耶稣基督这位人类历史中最著名最伟大的人，这位全人类的拯救者，上帝的完全代表者。《圣经》说："真理使人得自由。"人们接受了耶稣，认识了真理，并在生活中看到了上帝的证明，又怀着喜乐的心情向家人，亲戚，朋友和身边的陌生人传播着这一人类历史上最好的消息--福音。

愿所有的中国人都能明白，只有上帝才能彻底解放中华民族，并赐福所有信奉耶稣基督的人。


第六章气功的危害

"你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、用迷术的、交鬼的、行巫术的、过阴的。凡行这些事的，都为耶和华所憎恶，因那些国民行这可憎恶的事，所以耶和华你的上帝将他们从你面前赶出。"(《圣经》*申命记18：10-12)

一、气功对练功者的危害

我们明白了气功的原理和本质后，就知道了气功是非常危险的，有很大的危害，主要是对练功者本人、家人、社会和文化产生极大的危害。邪灵兴起一个新的宗教，最初来势凶猛，受害的人多，危害的的程度深。

在所有的危害中，气功对练功者的危害最直接也最严重。笔者练功十年，有不堪回首的亲身经历，深深体会到气功的危害和邪灵的狡猾与邪恶。我还看到过许多和我一样的练功者在这地狱般的泥潭里不能自拔，绝望地吞食着自己种下的苦果，象被蒙住双眼的奴隶，在黑暗中哭泣，不知道这个世界还有光。

气功对练功者的危害反映在世界观、人生观、道德观、性格和品格、心灵、意识和思维方式以及实际生活等方面。下面，我们将逐项探讨气功对练功者的危害。注意，笔者所列举的各种危害，包含了不同层次练功者的不同情况，是比较全面的介绍。 气功对练功者世界观的危害：

对于没有信仰，世界观和人生观比较模糊的人，气功的危害是很大的。气功刚兴起的时候，正是中国人失掉信仰的时期，无神论是人们主要的世界观。笔者在那时开始练气功。

练气功的人最先得到的体会是"气"感，随后就是疾病奇迹般地治好了。这时练功者的思想受到较大的震动，但无法明白其中的道理，气功功法所提供的理论自然就成了练功者唯一能接受的理论。于是，人体中有神奇的"气"的概念被接受了。气功理论把"气"解释为人体和自然界中存在的生命的基本物质，并符合中医的理论，"气"在人体里的经络中运行，打通堵塞的经络，病就治好了。

随着练功的深入，练功者可以发"气"给别人治病并取得奇效。练功者进一步体会到"气"的威力和难以琢磨的神秘。练功者发"气"后身体有疲劳感，符合"气"是人体精华之元气的理论。这时发功者希望能得到更多的真气，就努力练功，盼望得着有能量的"气"。邪灵逐渐深入接触练功者。

当练功者开始出现特异的练功现象，如听到或看到什么，这时就发现很多情况都和民间的鬼神论相符合。无神论开始动摇，气功的理论成为权威。气功把那些异常现象视为好事，解释为信息。

随着练功的进一步深入，开始出现特异功能，可以给别人"发功"治病，不再用"发气"的方法。特异功能使多数人放弃唯物主义观点，因为气功是以意识为主导，意念为方法的练习，和中国人所被灌输的无神论和唯物论区别太大。该相信什么呢？当然相信事实和自己的体会、逻辑，接受能解释这些事情的传统"鬼神论"和气功观点。

达到气功的这种境界，练功者开始思考天地宇宙和鬼神的原理。当然没有系统的理论来解释清楚，但无神论已经彻底放下了。他们相信鬼神，成为有神论者，认为所有宗教的鬼神都是一样，但是由于很多因素，这部分人的鬼神论没有成为气功哲学观点的代表。但是根据笔者所了解的情况和逻辑分析，大多数练功者持有这种观点。

另外一些练功者仍然认为气功是"科学"的，是"唯物"的，他们认为所说的鬼神就是人、自然界的信息和能量。但他们也开始尊敬这些传统宗教中所说的鬼神和偶像，他们认为鬼神和偶像是一种信息的反映和交流，敬拜这些偶像，可以得到好的信息，增加功力。但他们认为这不是鬼神的作用，而是来自人和宇宙的信息。虽然他们不信鬼神，但其实已经开始敬拜邪灵和偶像了。唯物主义无神论思维观和鬼神论相揉和，就产生了很有特色的气功世界观，其主要特点是崇拜宇宙的神秘，崇拜人本身，不相信鬼神但也崇拜鬼神的概念。所以，他们认为所有宗教里的鬼神都是迷信的名词，是可以用气功解释的，很多宗教的创始人都是气功师。这种理论中，"神秘"、"奥秘"是出现频率很高的名词，感性的认识概念是气功理论的主体。总之，他们认为气功是科学的，是唯物的。这种观点是目前中国气功界的主导理论，这也是能合法宣扬的一种理论。

气功对练功者人生观的危害：

由于练功者新的世界观的形成，新的人生观也以此为基础建立。

练功者的人生观带有很浓的宿命论色彩，有避世的心态，是消极的人生观。"顺其自然""跟着感觉走"是这种人生观的主要特点。这种人生观的产生有以下几种原因：

首先，气功的理论认为要想达到高的境界，首要的是清心寡欲，去掉私心杂念。就是要放下世俗的事情，即功名利禄，包括个人的工作，事业，爱好，名誉，钱财等。佛教理论是"万事皆空"，道教理论是"无为"，这样，很多人难以放弃这些，所谓"六根不净"，他们无法取得好的练功效果，也很难坚持。而中国大多数知识分子，本来就没有功名利禄，也就谈不上放弃了。他们成为气功的佼佼者，尤其是理论方面，堪称一代奠基人。

其次，他们在气功生活中体会到冥冥之中有一种力量，左右着自己的生活，再加上已经接受的传统鬼神论，就认为自己的命运已定，不需要刻意追求什么。于是，"顺其自然"成为练功者的经典人生观。就是顺从"决定人命运的那种力量的"引导，这其实就是在宏观上放弃自己的本体意识，顺从邪灵的引导。

这种人生观给人带来直接的危害。由于工作和生活中许多实际的事情和练功要求的心情相冲突，练功者就对这些事情日益反感，久而久之，就有避世的态度，但又很难做到。于是，工作、生活的热情和专心程度大大降低，生活中本应得到的利益就丢失了。

练功者由于人生观和周围的人有差异，人们对他们另眼看待，或被认为是怪人，受到别人的冷落，或被认为是"奇人"，受到敬畏而被远之，只有很少的一部分人表示理解。

由于以上的这些原因，练功者渐渐远离社会，同时也被人群所抛弃，精神生活受到封锁，心灵上感到寂寞和无奈。只有在气功里默默隐居，品尝着孤独的生活滋味。

气功对练功者道德观的危害：

气功的道德观基本上是儒教、佛教和道教的合成。包括不杀人，(高境界的气功者"不杀生")，不抢劫，不偷盗，见义勇为，以暴制暴，匡扶正义等，总之就是多行善事，另外，要尊敬和尚、道士，尊敬偶像，不求功名利禄，不计较得失。

练功者遵守气功道德观的主要动机之一是获得更高的功力。

这种道德观是真假掺半的理论，容易欺骗人，使人敬拜魔鬼、邪灵和偶像，远离上帝和生命的意义。

气功对练功者性格和品格的危害：

气功的世界观，人生观和道德观，特别是气功的实践，决定了练功者的性格和品格特征。

按照气功的理论，练功者的标准性格应该是仁爱，善良，温柔，忍耐，谦虚，制怒，戒躁，宽宏大量等。但实际上，最初，练功者出于热情遵守着这些标准，但后来由于练功者的心灵长期被压抑，邪灵在人里面的搅扰，使练功者性格古怪，急躁，没有耐心，甚至残忍，冷酷，无情，但练功者自己往往意识不到。他们只是发现人们开始远离自己，或劝告自己。

首先，练气功讲究感觉，"跟着感觉走"是经典的原则。从开始练功，就感觉"气感"，"气功状态"，到了高级阶段，开始感觉自己的灵魂和邪灵，感觉自然界的东西，练功者的口头禅是"感觉"。随着练功的深入，练功者几乎完全生活在感觉里，早上起床，感觉好或坏，能影响一天的情绪，练功感觉好，可以使几天都很兴奋。在这种方式中生活使人变得非常敏感，易变，浮躁。

其次，很多练功者由于相信鬼神，而气功理论没有提供生命来源和归宿的观点，而只是提供了练功到最高境界后生命的意义：长生不老。这部分练功者只是按传统鬼神论思考自己的生命意义。对于无神论的练功者，对生命的意义的思考更没有直接的答案，但气功中的特异现象常常给他们以鼓励，使他们认为气功迟早能解释生命的意义。作为大部分练功者，对自己死后的情况是没有把握的，所以常常担心，忧虑，成为长久的困惑。

最后，练功者相信占卜，相信预兆，相信感觉和梦是生活的预兆，所以，当他们看见了自然界的一些现象，周围人对自己的态度，或突然得到奇怪的感觉，就开始分析这些事情意味着什么，会有什么事情发生，心里或喜或忧。尤其是给别人治病行异能的气功师，更是被感觉所捆绑，生活压力大，没有自由感。这是邪灵通过影响人的感觉来操纵和控制练功的人。

总之，练功者性格的变异是气功危害人的明显特征。

下面，我们来谈练功者的品格。

练功者是很注意自己的品格形象的，大多数普通练功者遵守气功公德，自我约束，注意言行，在生活中竭力表现出超脱大度的形象。这些人在社会中给气功树立了好的形象。在气功界普遍认为如果大家都练气功，社会风气和公共道德方面会出现好的局面。但事实上，气功对人品德的影响力甚微弱，绝大多数人在练功前后的品德变化甚微，只是在口头上承认气功公德，表面上做样子而已，虽然气功理论说做坏事得报应，但事实上，品德差的练功者作了坏事，对练气功没有任何影响，甚至效果更好。

通过本节的探讨，我们发现，练功者常给人们以怪异的印象，这种印象主要是来自练功者的性格和品格，对于有特异功能的练功者来说，人们对他们的深刻印象是来自他们行的异能奇迹。

气功对练功者心灵的危害：

练功者的性格和品德直接影响到别人，而气功对人心灵的影响是直接危害练功者本人的。

很多练功者最大的痛苦是心灵的痛苦。

首先，练功者对生命的困惑，对宇宙的困惑，使得心灵受到较大的困扰，即使高级气功师也不例外，他们能做很多别人不能做的事，但对生命和死亡的问题无能为力，尽管高级气功师相信自己极有可能大道修成而长生不老，但他们是没有把握的。

其次，长期训练意念，做复杂的意念步骤，使心灵严重被扭曲。在气功中，这叫"磨性子"，本质目的是使人的本性被蹂躏，变得软弱顺服，失去抵抗力和抵抗意识。有时候意想方法过于复杂，持续时间长，心灵非常憔悴甚至要呕吐。扭曲后的心灵在练功时常常很舒服，但在生活中有时会突然发作，难以克制。这样的表现是：情绪无故大起大落，忽然绝望，忽然充满希望，常常厌世，轻生，有时极其软弱，不想做任何事情等等。

当练功者的心灵感受到伤害时，有可能是功力增长最快的时期，这是练功者最大的安慰，是他坚持练功的唯一动力，他用"失得越多，得的越多"这个气功界常用的理论来解释自己的痛苦。

气功对练功者意识和思维方式的危害：

练功者的人生观，世界观，以及在气功的实践中所获得的经验和体会，使练功者形成了独特的意识和思维方式。其特点是"一切取决于意识"，以感觉作为逻辑思维的基础，逻辑分析方式变异。

首先，当有好事或坏事发生在练功者身上时，他认为好事不应该高兴，坏事不应该悲伤，努力调整自己的意识，认为在自己身上的事，没有好坏之分，都是应该发生而且是无法避免的，即"塞翁失马，焉知非福。"把坏事说成好事，好事说成坏事。所谓"福祸相互转变"的传统文化意识。所以，在生活中渐渐失去了避免灾祸，追求幸福的意识。

其次，认为人的意识和感觉在生活中起决定作用。这一点，在气功关于疾病方面的思维方式很有代表性。当一个人有病了，气功师总是能找出原因告诉病者，说这是病者的意识或情绪造成的。例如，在生活中，你的欲望和愿望很重，你的意识压抑你的身体，而你的身体就得病来平衡过重的欲望，只要降低你的愿望和欲望就可以增进健康。

气功理论认为，事情的发生与否都取决于意识和感觉的"纯度"。如果发生了坏事，说明你的潜意识里有一部分，即使极小的一部分，认为会发生坏事，所以就发生，反之，好事亦然。这就是"神全"的理论。例如：如果你的意识认为不会发生事情A，而且你的意识里没有丝毫怀疑，就是意识没有漏洞，即"神全"，这样，就没有关于A的信息进入你的意识和感觉，这件事就不会发生了。反之，如果你希望发生什么事情，也是一样。

所以，这样的思维和意识使人们更加关注自己的感觉、情绪和深层意识，减弱了对外在世界的注意力，常常"内视"检查自己，不去主动解决事情的本身，不分析客观事物的原理。总是努力调整自己的潜意识和感觉去决定事情的发生。导致生活中很简单的一件事，却不能处理好。再举一个例子，一个人得了重病去求气功师，有可能气功师给他治好，如果治不好，就对病人说："你心里不完全相信气功，你的意念不配合，我的信息进入不了你，就无法治病。"或者说"你的意识导致了你的病，你的某种愿望和欲望过重，如果你不肯放下，任何人都无法治好你的病。"这个病人会怎么样呢？他会悲哀。如果他信了这番话，他就努力去调整自己的感觉，心态和意识，陷入感觉的囫囵，心灵受到捆绑。

另外，气功理论宣讲迷信的"因果报应论"。一般人们公认的因果报应是指对人做好事得好报，作坏事得恶报。但练功者认为这个范围要扩大，如果人伤害了动物(尤其是蛇)，对偶像，气功师，和尚，道士作了坏事，那么这个人会得到很大的恶报。这是很典型的邪灵原则，在《圣经》中，蛇是魔鬼的象征。在中国传统鬼神论中，蛇是吉祥的图腾。事实上，练气功的人和传统鬼神论的人们常有这样的体会，就是"好人不得好报，恶人不得恶报"，他们难以理解，只能用"时候未到"来解释和安慰自己。

综合上述，练气功导致病态的意识和思维方式，使人思考和做事的出发点错误，进入恶性循环的怪圈。练功者把这种方式运用于生活，忽视问题的实际道理和原因，远离科学的思维方式和智慧的处事原则，缺乏以事实为基础的逻辑思维方式。从而导致错误的行为和语言，做事方式怪异，处处被动，如同捂着眼睛捉迷藏，没有片刻的安宁和鸟瞰的视野，成为生活的失败者。

下面我们探讨最后一个方面的危害。

气功对练功者实际生活的危害：

气功对练功者最大最明显的危害莫过于对实际生活的危害。这种危害不仅是指由于以上所列举的几种对人性的危害而导致的结果。这种对实际生活的危害给练功者带来最现实，最实在的痛苦，是他们最难以解释的事情。

随着练功的深入，练功者生活中失去了越来越多的幸福，对生活越来越厌倦而无奈。主要表现为下面几种情况：

1、学习、工作、事业、爱情等方面常受挫折，练气功后很多的生活能力下降。练功者感到倒霉的事情接连不断，而且很意外，就象走在路上从天上掉下一块石头砸在头上。

2、练功者得了自己无法用气功治愈的疾病，心情很沉重。

3、练功者的亲人也会遇到倒霉而奇怪的事情。即使他们不练气功，不相信气功。

4、练功者会因意外的原因而身体受伤害，可能来自人为的或练功本身的或其它的原因。

5、练功者会被别人所排斥、攻击和误解。

6、练功者会受到恐怖的声音、图象、影子等奇怪的东西骚扰，或在夜里，或在梦里，或在白天，骚扰的时间或长或短，令人精神紧张，身心疲惫。

7、练功者会突然精神失常，说看到了什么，听到了什么，或者呆痴沉默，情况不一。

以上列举的的绝大多数情况，从表面上看都和气功没有什么直接联系。因为不仅练功的人，任何人生活中都会发生不好的事情，所以人们不容易察觉这些坏事是来自气功。但是，只要稍加观察就可以知道，练功在实际生活中所带来的坏事有一个共同的特点，就是奇怪，不正常，不合逻辑，很突然，显得很倒霉，很邪乎，难以置信，就象在强大的诅咒里面生活一样。

根据《圣经》，上帝最讨厌人崇拜偶像和邪灵。当人练气功的时候，上帝的愤怒就会临到这个人。

有很多人这时候就放弃了气功，这是件好事，但是如果你不认识耶稣基督，就不认识上帝，就根本无法摆脱这种厄运。因为邪灵不会轻易放过你的，而你的个人力量根本无法和魔鬼抗衡。关于怎样胜过邪灵的干扰，我们将在第八章详细探讨。

练气功和行异能的人应当明白，只有接受耶稣，靠着上帝，你才能胜过邪灵，进入上帝的保护和赐福里面，享受属于你的幸福生活。除此别无选择。

二、气功对文化、社会的危害

宗教最大的作用在于通过为人们提供世界观、人生观、伦理道德等一套完整的哲学思想体系，从而形成人类社会的文化形态。

气功作为中国一种新兴的宗教，其哲学思想体系已经初具雏形。这个体系对文化和社会开始产生影响。

中国的整体文化正在从无神论向有神论文化方向快速发展。气功所影响形成的文化是一种敬拜偶像、邪灵，敬拜人本身的错误文化，从而导致对文化、社会、国家和民族的危害。

首先，练功的人无论文化高低，都以气功公德为道德原则，相信人有潜在的不可思议的超自然能力。人们的骄傲与日俱增，对人本身和偶像虔诚崇拜。即使是无神论的气功信徒，为了增加功力，也崇拜偶像，崇拜有特异功能的大气功师。生活的最重要的目标是追求更高的气功境界，获得更大的超人能力，总想扮演神的角色。人们的生活中很多欲望和愿望都放下了，不愿花费时间和精力去追求物质生活和精神娱乐生活，社会的活力渐渐衰弱。

其次，由于气功的某些奇怪的练功方式，导致气功信徒的古怪行为。古怪行为营造了怪异的人文环境。例如，前几年北京天坛公园有无数前来采气的练功者，因为听说这里的古树"气场"强，所以就用各种姿式采集"树气"，观者哭笑不得。因为天坛是古代祭祀的地方，邪灵在这里活动频繁。还有的人们在家里或工作单位放气功磁带，有的是气功师的录音，有的是"南无阿弥托佛"，这样的地方，邪灵活动猖獗，气氛十分怪异。

另外，由于气功的传统门派制，人们彼此攻击排斥，形成许多小团体，小社会，气功信徒忠于本门派，崇拜掌门人。每个门派里都有自己特色的小哲学体系。表面上人们遵守功德，但由于邪灵的入侵，人们心灵承受着巨大的压力，需要一定的发泄，从而影响周围人的生活。许多信徒对气功师盲目听从，导致许多严重的恶果。

总之，练气功的人们对生活的态度是消极和被动的。不重视学习、工作、事业和爱情，不愿意追求新事物，崇拜古人和古文化；认为中国文化是最精深、持久和优秀的文化，人们抵制西方的优秀文化，小看科学技术；认为气功会解决人类根本的问题，认为健康是人生命中最重要的事情，长生不老是最高目标；认为现代社会的文明不能解决生命的问题从而产生逃避情绪。因此，气功给整个社会带来了消极影响。

当气功危害了社会和文化，就必然危害到国家。

由于气功的灵界背景是邪灵，所以形成的文化是错误的。我们知道，在《圣经》中，阐明了上帝对敬拜偶像和邪灵以及人的狂妄自大深恶痛绝。祂总是打击信邪灵，崇拜偶像的国家、民族和个人。

当一个人练气功，上帝的愤怒就临到他，他就生活在诅咒里面；当一个国家和民族有很多人练功，上帝的愤怒就临到这个国家和民族。与气功带给个人的危害一样，国家所受到的危害在表面上和气功也没有什么联系，但其实是有必然联系的。这些灾难是由于上帝的愤怒而到来的。在中国气功的高潮时期，人们目睹了国家所发生的灾难性的事件。

相反，上帝要赐福信祂的个人，民族和国家。现在，由于基督教在中国的兴起，上帝的赐福也开始临到中国。根据推测，目前中国基督徒的人数比练气功的人数多一些，在一两年内两者的差别将会有更大的突破。基督教人数增加的速度和数量都远远超过气功。

更多的人会看到气功对个人、社会和国家的危害，更多的人会通过耶稣基督认识上帝，这正是我们个人和国家的希望所在。

毫无疑问，真理必然得胜，其实上它已经胜了！


第七章气功·基督教对谈

假设一个朋友来提问题，我会尽量回答他，用我个人所了解的观点；欢迎您的指正。

问：气功和基督教有什么本质不同？

答：两者的本质差别就象南和北一样，又象光明和黑暗。基督教的灵界背景是上帝耶稣的圣灵，气功的灵界背景是魔鬼撒旦的邪灵。气功把人引向毁灭，它的路通向地狱；基督赐给人永远的生命，他是通向天堂的唯一道路。

问：气功和基督教的最高境界是什么？

答：气功的最高境界是"天人合一"，就是人和邪灵合而为一。练功者的境界有高低的差别。基督教不谈最高境界，因为凡是相信耶稣的人都是一样，都能进天堂，没有境界的差别。

问：气功和基督教的世界观有什么区别？

答：气功的世界观是崇拜宇宙，但不知道宇宙的来源；崇拜人本身，认为人是宇宙的"精灵"，但不知道人类的来源和去处；相信鬼神，但不了解鬼神。

基督教的世界观是敬拜上帝、耶稣和圣灵；三位一体的上帝创造了宇宙万物，仿照他们的形象创造了人类；世界和人类的末日必然到来。

问：气功和基督教的人生观有什么区别？

答：气功的人生观是顺其自然，与世无争，看破尘世，万世皆空。认为练功到最高境界的人可以永远不死，其他人的生命是轮回的。

基督教的人生观是热爱生命，在上帝的赐福中认真生活，追求人生的幸福和真正的意义，知道自己死后必然进入天堂，享受永恒的生命。

问：气功和基督教的道德观有什么区别？

答：气功的道德观是来自儒、释、道教，包括多行人们公认的善事，不做人们公认的坏事，另外，提倡不杀动物，尊敬和尚、道士、高功夫的气功师，敬拜偶像等。

基督教的道德观是爱：爱上帝、耶稣和圣灵；又要爱人如己。爱是一切言行的原则。(参看马太福音22：37-40)

问：气功和基督教的鬼神论有什么区别？

答：气功界的鬼神论比较模糊，不统一，大致认为鬼是死人的灵魂，魔是气功达到最高境界的坏人；神仙是达到最高境界的气功师。还有一种理论是儒、释、道教的鬼神论。

在基督教中，魔鬼就是撒旦，是堕落的天使；神就是上帝。

问：气功和基督教的神迹有什么区别？

答：气功的神迹特点是打破人体的正常规律，是来自撒旦魔鬼邪灵的能力，却以为是人的能力；而且其神迹和人的实际生活联系不大。

基督教的神迹特点是以赐福人和荣耀上帝为出发点，是上帝耶稣圣灵的能力；人没有超自然的能力，只有祷告求上帝显神迹。神迹和人的实际生活密切相关。而且耶稣在世上行的神迹是最大的，没有也不会有人能超过他。

问：气功和基督教的信心论有什么区别？

答：气功所讲的信心是人的绝对完全的自信，一切异能、神迹和事情的结果都是由自信决定的。

基督教所讲的信心是对耶稣上帝的信任之心，并由此产生信仰和自信。基督徒生活中的神迹和事情的结果都是由这种信任之心决定的。

问：气功和基督教的敬拜方式有什么区别？

答：气功的敬拜方式是拜看不见的师傅，拜地上的师傅和其偶像，以及到各种庙宇拜各种偶像。有虔诚的姿式，或烧香、烧纸给鬼神享用，捐钱为了得到鬼神的保佑等。

基督教的敬拜方式是用心灵和诚实敬拜上帝，姿式与虔诚没有关系。捐钱是给需要的人用，是出于爱心的激励，不是为了得到好报。

问：气功和基督教的生活果实有什么区别？

答：所谓生活果实，就是信仰给实际生活所带来的结果。

气功使人心灵压抑扭曲，有枷锁感，工作、事业和婚姻等关系到个人幸福的事情很不顺利，有奇怪的灾祸。

基督教使人的心灵平安释放，生命得自由，工作、事业和婚姻等关系到个人幸福的事情常蒙上帝的关照和赐福，有出人意料的喜乐和好事情，且很奇妙。

问：气功和基督教的理论的来源有什么区别？

答：气功的理论落后于实践，至今没有很统一、系统的理论体系。佛教和道教的理论是气功理论的主要来源和依据。

基督教的理论权威是《圣经》，是由四十多位作者在公元前后约一千六百年的时间里陆续完成，完成后至今已有近两千年了。主要的线索和内容是历史事实，文字表达非常浅显易懂，这是其他任何宗教理论所不具备的特点。《圣经》迄今为止是人类历史上发行量最大的书。

问：气功和基督教的历史见证有什么区别？

答：气功出自于中国的儒、释、道教等，而儒、释、道教已经衰落，儒教文化在亚洲还有较大的市场，但人们主要接受它的是部分伦理道德观，其它的如世界观、人生观和政治观等都已经基本上被抛弃了。

而基督教从卑微的开始，始终以递增的速度和范围向全球扩散，它出自小国家以色列的犹太民族，却被全世界所有的民族所接受。近代人类世界发展最快的两件事物就是科学和基督教。

问：耶稣是谁？

答：耶稣是一个真实的历史人物，是以色列国的犹太人，出生于公元0年附近，比较盛行的说法是公元前4～5年。公元约30年，耶稣被罗马帝国的皇帝恺撒所管辖的地方行政长官彼拉多钉死在十字架上，三天后复活。

《圣经》在新约的前四书里记载了耶稣的生平，讲述了耶稣的教导和所行的神迹。使瞎子看见，瘫痪者行走，麻风病人痊愈，在水面上行走，斥退风浪，使死人复活，最后，自己从死里复活，升天，坐在全能上帝的右边。

耶稣不是帝王，不是政治家，哲学家，军事学家，也不是艺术家，却是全世界最著名的人，祂带给了人类历史上最伟大也最强大的影响。祂名字所传到的地方，都发生了巨大的影响。

耶稣是上帝的儿子，上帝的完全代表者，全人类唯一的救主。

问：为什么耶稣不是气功师？

答：耶稣的神性证明了祂是自称的那位，上帝的儿子，全人类的救主。

问：怎样证明耶稣的神性？

答：第一，旧约产生于耶稣前400～1500年，却准确地预言了有关耶稣的事情达三百多次，举一个例子：但以理书9：25-26，预言了耶稣被杀的准确时间，即从公元前下令重建耶路撒冷算起，到耶稣被剪除(被杀)正好是7×7+62×7=483(年)。为什么要如此准确地预言祂？祂的身份是什么？

第二，耶稣行的神迹最伟大，没有人超过祂。祂使多个死人复活，自己被杀害三天后复活，在四十天之内先后向几百人显现，最后在众人面前升天。

第三，耶稣关于以色列后来的局面和基督教发展的预言，全部应验。

第四，祂的教导有上帝的权柄，例如祂说："我就是道路，真理，生命，若不藉着我，没有人能到父那里去。""信我的人就有永生。"人类历史上没有别人站在这样高的角度说话，只有上帝的身份才能说出这样的话。

问：耶稣真的复活了吗？

答：《圣经》记载，耶稣被钉死在十字架上，埋在坟墓里，三天后复活。

曾有人作过一个逻辑推理，很有意思。

《圣经》记载，耶稣的门徒跟随着耶稣，看到了很多神迹，相信他是神，尊祂为主，并表示很大的忠心。但当耶稣被捕时，门徒都四处逃跑了，只有彼得一个人悄悄跟着，但被别人发现的时候三次否认耶稣。说明即使门徒见过耶稣使死人复活的神迹，在危险环境中，他们对耶稣的信心也脆弱、动摇。但是当耶稣死后，祂的门徒却突然信心坚固，公开宣讲耶稣基督是上帝的儿子。这时候政府和宗教人士已经宣布耶稣和其门徒的活动为非法，这时候的环境比耶稣被捕的时候更危险。耶稣的门徒为什么突然胆量大增，有这样大的勇气？而且他们的言论立刻受到政府的压制，他们被关进监狱，鞭打，甚至杀害。但他们前仆后继，坚持传扬耶稣是救主，信心再也没有动摇。

那么，让我们想象一下，耶稣死后，究竟发生了什么事情，使他的门徒完全相信了祂，为祂的名甚至连死也不惧怕呢？耶稣活着的时候，他们都不敢公开承认耶稣，而耶稣死后，他们却敢于公开宣扬耶稣，即使受残酷的迫害也决不放弃！为什么？

耶稣死前，门徒看祂行了很多神迹，包括使死人复活，听到了耶稣的教训；门徒们还是没有完全相信耶稣的神性和上帝儿子的身份。那么，什么样的事情还能使门徒相信这点呢？除了耶稣真的已经复活，重新和门徒在一起，在门徒面前当面升天……，还能有什么事情可以使门徒完全相信祂呢？--没有！甚至最后这些门徒们为了这个信仰，付出了肉体生命的代价都在所不惜。 问：为什么上帝不阻止人类犯罪？

答：这是一个很好的问题。历史上很多基督徒、神学家都曾探索过这个问题。下面是一个参考答案--

因为上帝给人以自由意志，祂希望得到人类对祂的爱，但祂也尊重祂所赐与人的自由意志。没有坏的选择，无法真体现出这个自由意志。上帝希望人类因着爱祂而自愿地抵制罪恶。

问：世界有末日吗？

答：有。耶稣预言过末日。在新约的最后一书《启示录》里，预言了人类文明和世界的结束。

问：如果上帝是全能的，能否造出祂搬不起来的石头？

答：这是在大学里流行的一道悖论命题。

既然这道悖论的的假设条件是：上帝是全能的，那么就不存在这样一种东西："祂搬不起来的石头。""全能"里面不包含"不能"。结果和条件冲突，所以命题本身不成立。

这道命题的隐藏诡辩点就在于推翻自己的假设条件。

问：《道德经》里所说的"道"是指的耶稣基督吗？

答：肯定不是。

中国春秋时期的道教创始人老子在他的著作《道德经》说："有物浑沉，先天地生；寂兮廖兮，独立而不改，周行而不殆，可为天下母；吾不知其名，字之曰道。"

在《圣经》约翰福音1：1-4说："太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。万物是藉着祂造的；凡被造的，没有一样不是藉着祂造的。生命在祂里头，这生命就是人的光。"根据约翰福音这一章的内容，我们知道，这里面所说的"道"是指的耶稣基督。

我们有必要再次用本书第四章第二节中的"半真半假骗术"来说明这个需要明确的问题。

首先，魔鬼撒旦了解上帝、耶稣和圣灵。所以"……先天地生；独立而不改，……可为天下母"这三句描述接近真实性，但这并不全面，只是一部分；

其次，魔鬼撒旦的目的是欺骗人，其方式是掩盖真理，抵挡真理以及歪曲真理。所以"有物浑沉，……寂兮廖兮，……周行而不殆，"这三句就描述了一个含糊抽象截然不同的形象，开始引人入歧途了；根据圣经经文，耶稣有明确的位格和身份，即"道与上帝同在，道就是上帝。"

因此，魔鬼用真假掺半的骗术，移花接木的描述方法，得出来了结论，即"吾不知其名，字之曰道。"建立了"道"的概念。由此看出，老子是在邪灵默示下写出这些话的。

参看本书第五章第四节，其中探讨了老子所说的"道"的本质和原理。如果不了解气功的原理本质以及气功和道教的关系，就很难明白这个问题。有些理性的名词概念是有灵界背景的理念参与的，所以，不仅要考虑其表面的哲学概念，还要当心其属灵的含义。

我们在分析问题的时候，应当注意不要为真假掺半的表象所迷惑。

问：你怎样看待人类的智慧？

答：人类的智慧是很有限的。例如，人类回答宇宙极限的问题：宇宙的大小有没有极限？

如果说有，那么极限之外是什么？如果说没有，也似乎不对，怎么可能是无限的呢？无限是什么？

不可思议的问题说明了人类的智慧是有限的，其范围不超过上帝创造的宇宙。

问：基督教怎样看待科学？

答：科学只是真理的一部分。上帝创造了自然规律；而科学发现并利用这些自然规律。

问：基督教怎样看待人权？

答：因为圣经说在上帝面前，人人平等。耶稣在世上就很尊重人权，使人得自由，做人的朋友。上帝赐给人生存，自由和追求幸福的权利，人没有资格剥夺。基督教的传播，必使人权受到尊重。

问：基督教怎样看待信仰自由？

答：世界上最早提出信仰自由的是基督徒。因为这是上帝赐给人的自由意志，上帝希望人人都信真理，但不强迫人的信仰。反对信仰自由的人心中有恐惧，真理是没有畏惧的。

问：基督教怎样看待政教合一？

答：政教合一必导致腐败。天主教就是一个例子。耶稣说，恺撒的东西归给恺撒，上帝的东西归给上帝。(参看路加福音20：25)

问：怎样作决志的祷告？

答：当你心中有感动，想认识耶稣，那就做一个类似下面的祷告，最好说出声来。内容如下：

"亲爱的耶稣基督：

我相信你是上帝的儿子，是我生命的唯一救主，也是全人类的救主。我相信你在十字架上是为我而死。求你赦免我一切的罪，免去我的债。求你现在就进入我的生命，管理我的一生，我愿意跟随你，请让我能够进入天堂，让我得到你所赐给我的丰盛生命。我再一次求你宽恕我的过犯，并赐给我力量去彻底改掉我的坏习惯以及许多的性格、品格、言语、观念以及行为上的缺点，例如：(自己说一些，可以在心里说)。耶稣，求你赐给我丰盛的信、爱心、盼望和智慧，求你赐给我永恒的生命。诚心所愿，阿们！"

这样，认识了耶稣，就是认识了上帝。

问：做完祷告，我心中还是半信半疑怎么办？

答：没关系。很多人开始都是这样，人的心灵不是逻辑所能控制的，上帝知道我们的内心，圣经说："人心里相信，就可以称义。口里承认，就可以得救。"(罗马书10：10) 做决志的祷告就是口里承认耶稣，不管你这时信的程度如何，上帝已经接纳你了。圣灵就会和你同在，你用祷告和耶稣交流，耶稣必通过你的实际生活向你证明，祂就是基督，就是上帝。

一下子完全信的人不多，但这样的人更有福了。 问：怎样用祷告和上帝交流？

答：祷告是基督教中非常有魅力的事情。祷告，就是以耶稣的名义，自由地和上帝交谈。建议在初期你最好直接向耶稣祷告，把信仰的根基打好。

祷告的内容包括求赐福、求帮助、忏悔求宽恕、诉说情感、感谢、赞美等等。开始的时候，你可以求上帝的赐福，求具体的帮助，做针对性的祷告。当你看到上帝回答了自己一个又一个的祷告，当你看到许许多多的事情准确奇妙地发生了，你对耶稣的信就开始增长，自然地，你就禁不住要感谢，赞美祂。注意：向上帝求赐福不要不好意思，因为祂是你的父亲，祂希望你能幸福，祂有很多的赐福正等着你去求。

认识耶稣后，非常重要的事情是了解祂。

问：怎样了解耶稣？

答：向耶稣祷告，读圣经，参加基督徒聚会都能帮助你了解耶稣。

问：怎样读《圣经》？

答：你可以从新约开始读起，前四书是四个门徒从不同的角度记录了耶稣的生平。读圣经能从理论上明白自己的信仰，促进信仰的实践，圣经是上帝说给人的话语。

问：在哪里可以买到《圣经》？

答：在中国大陆只有教堂里卖圣经。

问：祷告时的心态和气功的意念有什么区别？

答：祷告的心态是轻松随便的，用心灵和诚实说自己最真实的话，上帝讨厌虚假，憎恶谎言。祷告不要象气功那样调整自己的意念，在心里使劲，你的情绪和感觉与上帝是否答应你的祷告没有关系，是上帝在做事，不是你，你只是说说话而已，非常简单。

问：基督徒必须要读经，祷告，和去教堂吗？

答：不是必须，而是需要，就象吃饭睡觉一样不可缺少。读经，祷告，去教堂，参加聚会都是出自乐意，而不是勉强。是因为你有收获才愿意做这些事情。

问：基督徒最重要的是什么？

答：爱是最重要的。爱上帝，就是爱耶稣；爱人，甚至爱你的仇敌。

问：为什么要爱仇敌？

答：因为上帝爱你，虽然在祂眼里，你也有很多罪，但祂宽恕了你。这不是说做到就能做到的，可能你一辈子都做不到，但这没有关系。重要的是上帝的爱会不断浇灌你，你心中的爱会不断增长，我们总是在进步。 问：圣经说，人是因信得救。信的含义是什么？

答：圣经说："信是所望之事的实底，是未见之事的确据。"信的含义包括以耶稣为根基的信仰，对上帝的信任。我们的祷告，对天堂的盼望，都是出于这种信。(参看希伯来书11：1)

问：气功和圣经中所说的信心有什么区别？

答：基督徒常说的"信心"，不是一种自信，而是对耶稣上帝的信任，事情是否发生取决于上帝的意思，祷告者只是把自己的愿望告诉上帝，由于对上帝的信任，基督徒因此而产生自信。而气功里的信心是绝对的自信，事情是否发生完全取决于自信，自己是决定者。

问："心灵和诚实"的含义是什么？

答：圣经说，要用心灵和诚实敬拜上帝(参考约翰福音4：24)。气功信徒对这一点不容易理解，应该明白：不要认为你祷告、赞美主、读经、聚会的次数越多越蒙上帝喜悦，所有这些都不是必须的，上帝希望你常常这样做，但他希望你发自内心，自然乐意，没有勉强地这样做。上帝喜欢人的真心和诚实，憎恶虚伪和谎言。

问：怎样看待命运？

答：基督徒知道自己的命运结局，但不知道命运的细节。所以要用上帝所赐给的信心，爱和智慧去尽力作好每一件事。如果有人说自己的命运不好，那这种命运是可以改变的，通过认识相信耶稣基督，就会得到最好的命运。 问：怎样看待牧师？

答：牧师是在教会里讲解圣经，组织教会生活的基督徒；牧师是职责而不是职位。他和所有的基督徒一样平等，也会犯罪，有时所讲解的观点也是可能是错的。唯一的权威是圣经；牧师不是权威。

问：基督徒怎样看待自己？

答：我是一个基督徒。上帝是我的天父，耶稣是我的朋友和兄长。我有时使上帝喜悦，有时也惹上帝生气或难过；我努力遵守耶稣的命令，但也免不了犯罪，只要真心忏悔，上帝就会原谅我，但祂也会管教我。我知道自己在上帝的眼里是何等珍贵，祂爱我超过我的父母爱我。我将来会在天堂里和永远祂在一起。 问：怎样传福音？

答：传福音是出于乐意，而不是勉强；传福音是出于爱心，传福音不是最重要的，最重要的是爱；一切行为应该是爱心的流露。因为爱心的激励传福音才是上帝所喜悦的。

问：怎样对待练气功的人和信其他宗教的人？

答：要爱他们，怜悯他们，为他们祷告。如果愿意，可以引导他们，帮助他们认识耶稣的真理。


第八章如何胜过邪灵的干扰

一、什么是邪灵的干扰

二、看不见的战争

三、胜过邪灵干扰的具体方法

四、关于灵界科学的提议

一、什么是邪灵的干扰

邪灵的干扰是指邪灵直接干扰攻击对灵界敏感或可以和邪灵直接来往的人，使这些人灵魂不得安宁，受到心灵和肉体的伤害。

没有受到过邪灵干扰的人们是多么有福啊！他们难以理解饱受邪灵干扰的人们那无法言喻的痛苦和忧郁。有的人几年，十几年甚至一生都被邪灵捆绕着，不得安宁。他们不敢告诉别人，没有人相信他们，没有人理解他们，只有用自己软弱的灵魂和邪灵抗争着，过着人间地狱般的生活。

受到邪灵干扰有几个原因：

1、有的人是由于练气功，拜各种宗教的偶像和行异能招来邪灵。

2、亲人中有练气功的、拜偶像的、行异能的引来邪灵攻击自己。

3、有的人天生就受邪灵攻击，是因为父母亲属拜偶像招来邪灵，这人一出生就被干扰。

4、有的人遭到突然的物理或精神打击，从此受到邪灵干扰。

5、有的人在邪灵盛行的地方，突然受到邪灵的干扰。

邪灵的干扰方式有多种多样，目的都是使人不得安宁，灵魂极其疲惫，身心受到严重伤害，下面我们分别说明：

1、邪灵在人睡着的时候到来，使人猛然惊醒，感到异常，但发现不了任何迹象。很多人都有过这种体验，这是很轻的一种干扰情况。

2、邪灵在人睡着的时候压制人的灵魂，使人惊醒，但身体不能动弹，失去控制，内心很恐怖着急，使劲呼喊，但没有声音或声音很小。最后猛然挣脱而起。这也是较轻的一种情况，很多人体会过这种遭遇，但不明白为什么。在有些地方，人们把桃树枝压在枕头底下企图解决问题。这种迷信的方法来自道教，只能使邪灵更加得意。可能会暂时解决问题，但其实已经中了邪灵的圈套，陷得更深了。

3、在人睡着的时候，邪灵突然压制人的灵魂，掐人的脖子。人猛然惊醒，可以听见人的声音或类似于人的声音，甚至能感到邪灵的体温和体重。这种情况开灯就没事了。但对人的伤害较大，即使一夜只有一次，人的精神就会很萎靡，心灵很劳累。有时候邪灵甚至频繁进攻，使人不得入睡甚至不能闭眼。这种情况较为严重。

4、当人在灯光下或白天睡觉，邪灵仍然前来袭击人，压制人的灵魂，给人以梦境似的恐怖遭遇。

5、人在夜间不睡觉的时候听到异常古怪的声音，看到鬼魂的影子等，非常恐惧而无奈，只有和别人同睡或在床上看书，听歌曲音乐，长坐到天亮，白天才能安然入睡。

6、有的人一闭眼就看见可怕的鬼怪等形象，睁着眼看见别人身上或某个地方有奇怪或可怕的形象或字符等。

7、有的人白天可以看到灵魂似的影子，可以听到有人在自己的耳边说话，甚至在自己做事说话的时候，邪灵经常说话扰乱自己的思路和心情。

8、有的人脑海里突然跑进来可怕的念头，例如自杀，或预感到可怕的事情要发生，后来果然发生。于是，常常担心自己会产生恐怖的念头，如惊弓之鸟，生活在惊恐和困惑的阴影中。

9、有的人在邪灵袭击的时候突然倒地抽风或不醒人事，或者永远地死去了。

10、有的小孩受邪灵的袭击昏睡几天，不能醒来。农村中采用"叫魂"的方式解决问题，其实是叫醒了小孩，却叫来了邪灵。邪灵可能由此入住小孩的身体，后患无穷。

11、有的人受邪灵捆绑，干扰的方式表现为病症，如癫痫，抽风、精神失常异常，举止古怪，性格极端忧郁等。注意：不是所有的这些病症都是来自邪灵的干扰，但笔者认为绝大多数情况是来自邪灵的直接攻击。

邪灵的干扰大致就列举以上几种情况，但其实远远不止这几种情况。邪灵总是变换花招，针对不同人的实际情况，给予最有效的攻击。有的人只遇到一种情况，有的遇到几种情况，或者一个月、几个月被干扰一次、几次；或者几天一次，甚至天天被干扰。有的人坚持着，不敢告诉别人，有的人告诉了别人，就被视为疯子，关进精神病院，于是真的疯了。有的人不堪折磨，自杀了，有的人突然精神失常，或者成了植物人；而更有可悲的人，被邪灵直接袭击而死。

但笔者要对那些常年以不屈不挠的毅力和邪灵抗争的人说一声："朋友，我敬佩你！保持你头脑和灵魂的清醒。记住：认识耶稣，苦海到岸。"

所有渴望摆脱邪灵干扰的人们，你们唯一的办法是认识并信靠耶稣基督，因为他是上帝的儿子，是全人类的救主。

所有的基督徒们，去帮助你们身边被邪灵捆扰的人吧，给他们以爱、同情和实际的关怀。因为你们能够理解他们，你们有上帝赐给的权柄，你们可以轻易胜过邪灵。愿上帝的荣耀大大彰显，阿们！

二、看不见的战争

第一次遭遇战我成为基督徒的那年，从身上赶出了许多鬼，干扰我多年的邪灵逃跑了，我的生活非常平安，心中常有喜乐。

后来发生了一件事，我才知道邪灵只是暂时性的撤退，因为他们又卷土重来了。

有一年春节很冷，我去看望一位女老师。当时她的家人都出去玩了。她在家接待客人。寒暄几句之后，她突然提起了气功，我心中一震，不知道她说话的意图。不知为什么，看起来她很想向我倾诉什么，于是我表示了很大程度的关切。她开始娓娓讲来。

她说自从父亲死后，一些奇怪的经历使她开始相信有灵魂，有鬼神。她讲述了自己伤心的往事，眼泪不停地流下来。我安慰着她，告诉她我也懂气功。她很惊讶，但没有继续谈下去。

转眼一年过去了，有一天我去她家办事。她又向我谈起气功，神情忧郁暗淡。我心中开始祷告，然后告诉她气功很危险，能毁坏人。她听了叹了一口气，给我讲述了她的气功遭遇。

几年前，一次机会使她开始练气功，一个星期后，她出现了特异功能，可以透视人体，可以知道别人隐秘的事情。教她练功的气功师大喜，正式收她为徒。当着众人，她向气功师虔诚跪拜，作了徒弟。但不久她就开始听到有人在耳边说话，大部分是在白天的时间。她开始害怕，精神几乎崩溃，停止了气功，周围的人都说她练功走火入魔，精神失常了。几年里都是这样，有时她正在给学生讲课，突然听到有人说话，立刻就思路大乱，无法讲课。她自己心里很清楚，自己没有疯，但即使她的家人也不相信她。

听完她的悲惨遭遇，我深深地同情她，并表示我很理解她，她没有精神失常。但我告诉她，要立即停止练功，否则会更加严重。我想引导她信基督，但她连连摆手说，她只想做一个正常人，象练功前一样，她不想再接触任何属灵的事情了。

她又告诉我，昨天突然来了一个陌生的小伙子，告诉她要继续练功，到一定的境界就没有干扰了。而我今天告诉她停止练功，看起来是奇怪地巧合。她不知道该相信谁才好。

我意识到事情的严重性，看样子邪灵对她很重视。我很为她担忧，说："你相信我还是相信他？"她想了想，说："至少我认识你，我也了解你，我还是相信你。"

我很受鼓舞，决定为她祷告，因为她害怕，我就打算默默地祷告。等解决了问题再给她做见证加以解释。我认真地告诉她："现在我用我的办法为你驱赶邪灵。"

"我需要做什么？"

"不需要做任何事情。"

我开始默默地祷告：我以耶稣的名义祈祷，主啊，求你赶走纠缠她的邪灵魔鬼，拯救她，让她早日接受你做她的上帝。祷告完了，没有什么事情发生。我望着她，胸有成竹地说："邪灵会离开你的。"

"是吗？那就太好了！"她半信半疑地望着我。我安慰了她一会儿，离开了。

当天晚上，我躺在床上，反复思索着这件事，开始感到不安。邪灵不会善罢甘休的，也许会来找我的麻烦。睡觉时，我没有关台灯，祷告了一会儿，听了听圣歌，安然入睡。

半夜时分，邪灵果然到来，一下子扑在我身上，我立刻惊醒，连忙挣扎，我听见邪灵恶狠狠地说："你为什么告诉她这些？"我挣扎不起来，在心里大声呼叫："耶稣救我！"话音未落，仿佛一只巨大的手把邪灵从我身上一把揪起，扔向远方，我听到邪灵悲惨的叫声迅速远去，转瞬便无声无息了。后半夜，我一觉睡到天亮，平安而祥和。

二、三天后，我在街上碰到她，她告诉我，真的没有邪灵在耳边说话了。她很惊喜也很不理解，感到事情容易得不可思议。后来，她成为了基督徒。

从此以后，邪灵很少来攻击我。从我练气功以后，这段时间是我最轻松的时光，没有邪灵来搅扰我。

为大气功师祷告一个冬天的夜晚，我已经上床睡觉了。忽然一个基督徒朋友跑来告诉我，一个全国闻名的大气功师来我们所在的城市传播气功。

这位基督徒也曾经练过气功，受害非浅。于是，我们讨论分析了这件事情的灵界背景，并决定主动出击，第二天去那位大气功师的教功场所周围祷告，以直接打击灵界的气功邪灵。他走了以后，我没有想什么就入睡了。

也不知道是夜里几点，我突然被白色的光惊醒，我睁眼一看，房间里充满白色的光，我知道邪灵来了。为了证实这是真光还是假光，我抬起头来看墙上的一幅大风景画，什么也看不见，只有白色的光。正在我看的时候，贴风景画的墙上突然冒出一个圆形的东西，我仔细盯着那东西，竭力想看清是什么东西。很快，圆东西迅速变大，并且突出墙面成为立体的塑像，天哪！是一张狰狞的面孔。

我几乎大叫起来，连滚带爬地摸索到开关，开亮了灯，光芒顿时驱走了房间的黑暗。四处巡视，什么也没有！屋里分明还有邪灵离去的躁动。我看了看表，凌晨1点钟，心里很是气愤，也很无奈。我又躺下睡去，一直开着灯到天亮。

第二天，我的朋友找到我，诉说他昨晚被邪灵袭击的经历，他的情况比我轻得多。我也讲了受到的袭击。我们分析了一下，毫无疑问，昨晚我们计划为大气功师祷告，邪灵在我们发动攻击之前就成功地袭击了我们。他们果然有两下子。

我的朋友很不理解，他想知道如何摆脱这种干扰。我告诉他，很多基督徒知道我的这种情况，他们普遍认为我已经成为基督徒很久了，不应该再有这样的事发生了。我也认为是这样，但邪灵没有停止对我的攻击。我很不好意思，也不理解。

我给他讲述了一个见证：有一年的夏天，我偶然在街上遇到了一位从前认识的基督徒，我们不是很熟悉，已经一年多没见面了。当他得知我受邪灵干扰的情况后，热情邀请我去他的家里。到了他的家，他说，让我们祷告问问耶稣，到底是什么原因。

我们开始祷告，求耶稣启示我们。房间里一片安静。大约过了7、8分钟，他问我得到了什么启示，我说什么没有。他说主告诉他，邪灵攻击能够我的原因是，在我的内心深处，仍然对自己过去所行的异能而感到得意和自豪。

我一下子惊呆了，一言击中目标，准确地说出了内心的隐秘。我的灵魂几乎仆倒在主的面前。主是多么了解我啊！我跪到在地，内心充满羞愧，尽心，尽性，尽意地向上帝忏悔，求他宽恕我，原谅我。

从那以后，邪灵仿佛永远地消失了。

从那以后，我才相信真有基督徒能得到上帝的启示，上帝真地亲自告诉某些基督徒一些具体的事情。

听了我的见证，我的朋友很感慨，但马上又问我："那为什么邪灵又直接攻击你了。"

"我不明白。"

"我们不应该惧怕他们！"

"我不惧怕，只是讨厌他们。"我说道。

"为什么上帝不完全制止邪灵的这种攻击？"他问。

"我相信以后会明白上帝的用意的。"

多年以后，上帝没有忘记，祂回答了我们共同疑惑的问题。

火车上的故事一个美丽的夏天，我完成了在一个地区的福音工作，怀着无比喜悦和轻松的心情离开了那个地方。

我乘坐的火车是空调车，环境优美舒畅。我躺在床上，惬意的休息着，回忆着上帝在那个地方奇妙而令人敬畏的作为。不禁感慨几许，想起了某位基督徒写的几句话：

在祂的信实里安歇当我们回首往事，我们为自己所做成的事情惊奇。

我们知道，不是由于我们聪明，而是因着上帝的智慧；

不是由于我们的强壮。

而是因着上帝的全能；

不是由于我们的坚持，而是因着上帝的信实。

回首往事，我深深体会到了这几句话的精彩意境。望着窗外飞驰而过的田野，山川，村庄，城市，我想象着上帝将要在中国这块巨大的土地上行的伟大奇迹，心中充满了自豪和向往，神圣的使命感油然而起。我多么想为上帝的事业多做一点事情；我多么盼望看到成千上万的中国人在各地各方自由地高声赞美上帝；我多么希望中国能早日成为蒙上帝喜悦的国家，人民得到上帝丰富的赐福。

我的眼前浮现出两千年前那个人类历史上最黑暗的日子，耶稣基督被挂在十字架上，大滴大滴的鲜血滴在地上；我看见那些接受福音的人们，脸上流淌着欢笑的泪水；我看见衰老的传道人被迫害而木然的表情；我看见圣诞节教堂里姗姗学步的小孩拿着小本的圣经，童声的欢笑飘向上帝的天堂……眼泪充满了我的双眼，主啊，我的上帝，差遣我吧！我愿顺服你！有哪里我不愿意去呢，有什么事我不愿去做呢？我还有什么放不下的呢？主耶稣啊，我要象你一样，今天，明天，后天，都要向前，永无反顾。

列车驶过隧道，我的思绪平静下来。渐渐入睡。

忽然，我在梦里醒了，我仿佛感到耶稣来到身边，是的，啊，我的身心开始迎接他的到来，猛然间，灵光一闪，不对！是邪灵！我大叫一声坐了起来，睁开眼睛后我的尖叫声仍然无法停止。很多人跑来看我，问我是否作恶梦了。我终于镇静下来，连忙解释："没事！没事！不好意思！"人们离去了。我静静地靠在那里，浑身大汗淋淋，仿佛虚脱了一样。

我感到羞愧，我感到羞辱，我思索着，为什么？！我问耶稣基督，为什么？！没有答案。只有火车的车轮在震动，飞驰向前。

魔鬼不相信眼泪当我们悲伤的眼泪在上帝面前流淌，上帝会非常心疼，他会紧紧地抱着我们，给我们最大的安慰，用他无尽的爱充满我们的心灵。

如果我们在魔鬼邪灵面前哭泣，他们是何等的幸灾乐祸。魔鬼撒旦用我们的眼泪羞辱我们自己。

就在笔者决定写这本书的时候，遭到了邪灵史无前例的疯狂进攻。代价很大，胜利也很辉煌。

我的日记：#星期一晚上，我接到一个基督徒朋友打来的电话，他说：你很理解灵界的事情，很了解邪灵通过气功等方式的毁坏工作，为什么不把这些体会和经验写下来，让更多的人了解明白这些事情，避免本来可以避免的许许多多的灾祸。他还说他有感动，所以建议一下。

我马上答应了，有一种恍然大悟的心情。

我立刻开始草拟提纲，决定写成一本书。我祷告请耶稣赐福这本书，并认真地构思内容情节。自从我成为基督徒后，多年来我总是尽量避免回忆过去，尤其是练功的事情，我害怕回忆练功的那种感觉。但这天晚上，我知道要仔细而详尽地回忆我的气功史了，我又要重新研究象垃圾一样的气功理论和原理了。但一想到要写的这本书将会提醒许许多多的人们，帮助象我从前一样练气功的人们，我就有了激情和热情。另外，我自认为自己已经是一个强壮的基督徒了，不再畏惧回忆自己在魔鬼阵营里的历史。

当晚，提纲就列出来了。我审查了多遍，比较满意，然后就睡下了。

时间不长，我就被突然惊醒，邪灵来了，压在我的身上，我挣扎起来，开了台灯。

我没有在意，开着灯继续睡去。因为前一天晚上邪灵也骚扰了我一次。

刚刚入睡，邪灵再度攻击，我立刻坐了起来，感到很气愤。我只好祷告，求耶稣捆绑驱赶邪灵。立刻奏效，后半夜无话。

#星期二夜晚，我原计划开始动笔写书，但由于昨晚受到的袭击，身心很疲惫，就想好好睡一晚，推迟一天再写。

睡觉前，我感到房间里气氛异常，我想了一会儿，祷告耶稣保护我。然后睡下。

大约1点钟，邪灵袭击我的灵魂，我开灯坐起，心中恼怒异常。我看着房间的各个角落，企图想看到袭击我的家伙，什么也没有。我知道邪灵在看着我，不知道他有什么打算。我祷告求主保护，又睡下了。

刚一入睡，邪灵再次扑在我的身上。顿时，我的四肢好象瘫痪了一样，一动也不能动。我勃然大怒："我杀了你！"没有用，我意识到上当了，赶紧呼求耶稣，猛然挣脱邪灵的控制，坐了起来。看见台灯橘黄色的灯光照着我的床头，感到很奇怪，邪灵居然不怕光了！这是我第一次遇到这种情况，老办法居然不灵了。怎么回事？

打开房间的大灯，灯光雪亮，刺得我睁不开眼睛。我坐在床上，十分沮丧，想到了我要写的书。原来如此！但邪灵也太过分了吧！真没意思。我十分困倦，跪在床上祷告：耶稣基督啊，求你保护我，求你捆绑魔鬼，让我能睡一个好觉。另外，求你也保护我写书的事情。

祷告完以后，我没有关大灯，慢慢地睡去。

不知过了多久，我又被邪灵搞醒，心里开始恐惧，感到自己的脆弱和无奈。我起床坐到写字台前，望着面前的台灯，不知道该怎么办才好。我终于决定向其他基督徒求救，拨通了那位提醒我写书的朋友家的电话，看了看表，凌晨4点钟。他带着浓浓的睡意接了电话，得知了我的处境，他立刻认为这和我写书有关，并安慰我，我们在电话里祷告了一会儿，他说他马上就打电话告诉另一个基督徒为我祷告。

放下电话，我回到床上躺着，大约过了十几分钟，我睡着了。

一觉醒来天光大亮，啊，我长舒一口气，终于天亮了。这一天我强打精神，身心疲惫，同事关切地问我，怎么脸色这么难看？我嘴上解释说晚上没睡好觉，心里真想把邪灵暴打一顿。

#星期三又到了晚上，我睡觉前恒切祷告，希望睡一个好觉，而且开着台灯。

夜半时分，我蓦然惊醒，邪灵来了，就在我的身上，我急忙去开大灯，恐惧得象风中的树叶。房间大亮，我顿时放心下来，紧张地四处张望，什么也没有，我还不放心，低头看了看床底下，我感到自己很愚蠢，因为我明知看不见邪灵，只是寻找心里安慰。

我开始意识到要写的这部书的份量和意义，邪灵看起来很重视这本书。既然是这样，我应该高兴才是啊！想到这儿，我笑了起来，下定决心一定要好好地写这本书，让更多的人了解气功，了解邪灵的诡计和手段。但转念又一想，主啊，我一直都不能解决被邪灵干扰的问题，怎么能告诉别人如何胜过邪灵呢？而且，我现在被他们搅得疲惫不堪，根本无法动笔，主，你为什么不帮助我呢？

我知道耶稣一定有他特别的目的，只是我还不明白。在我的基督徒生活中，上帝总是答应我的祷告，即使当时不答应我，他总是在以后最合适的时机让我明白原因。在从前驱赶邪灵的经验中，祷告和开灯是百试不爽的。这次究竟是什么原因呢？上帝为什么迟迟不出手呢？我很不理解，对耶稣也有点不高兴。

我想起了一位我很尊敬的基督徒，就打了一个长途电话，她从睡梦中惊醒，立刻辨认出我的声音。我告诉她我要写书的事情和受到的邪灵攻击。她很奇怪，说我已经成为基督徒这么多年了，不应该发生这样的事情。很快，她在电话中为我祷告。

放下电话，我稍感平安，躺在床上不敢睡觉，十分困倦，闭上眼睛，邪灵马上扑来，立刻睁眼，睡意全无。终于，一不注意我睡着了，邪灵扑上来，掐住我的脖子，按住我的灵魂。这一次，我没有挣扎，心里无比伤心，我对主说："主啊，你看，你看他们这样做，你为什么不管呢！？"终于，我实在无法忍受，开始呼求主救我，这一次，邪灵立刻消失。我起来坐在床上，忧伤失望之极，我不理解主，难道我就这样一天天下去，被邪灵折磨？看着空洞的提纲不能下笔写书？

我非常累，躺在床上，闭一会儿眼，睁一会儿眼，和邪灵僵持着。邪灵开始搞一些动静，一会儿垃圾桶响一下，一会了电脑响一下。我不在乎，只想骂他们，有时一闭眼，邪灵就在我耳边说话，听不清说什么，但是不停，还模仿我朋友的声音，让我很烦躁。

就这样，终于天亮了。看看表，4点半，我心中一下子豁然平安，感到邪灵全部都走了。我立刻睡着了，象躺在安静的帐篷里，一丝梦都没有。

#星期四早晨上班，哈欠连天，我和谁也不想说话，趴在桌子上睡觉。

当晚，发生了一件意外的事情(不是邪灵的直接干扰)，我一夜没睡，到了天亮，心中悲伤得要死，没有去上班，睡了整整的一天。

#星期五到了下午，朋友打了电话，提醒我今晚聚会。我身体实在不想动弹，再三犹豫，还是去了。

聚会时我告诉一个令人尊敬的基督徒我的情况，他很关切，告诉所有的人为我祷告。大家开始围着我，做特别的祷告。祷告了一会儿，大家停了下来，我什么感受也没有，连圣灵的感动也没有，我心里很失望。这时候，有一位女基督徒走到我身边，为我祷告。我静静地坐在地毯上，渐渐地，心中仿佛有坚冰开始融化，圣灵在心中开始感动，仿佛有一股舒服的力量牵动我的心，我忍不住想要哭，一想到周围有那么多弟兄姊妹，我就竭力克制自己，不许自己哭出来。但那股力量绵绵不绝，充满了上帝的慈爱，终于，我的眼泪夺眶而出。

我无声地哭泣着，眼泪象泉水般涌出来。我的喉咙堵得难受，禁不住哭出声来。心里充满了委屈和困惑，我向大家哭诉着，断断续续，泣不成声。几天来所有的惊恐和折磨，全都倾倒了出来。我知道自己正在上帝的教会里，在耶稣的肢体里，仿佛到了可安歇的港湾。从我洗礼之后，我从来没有这样哭过，成为上帝的孩子之后，我还是第一次受这么大的委屈。

过了好长时间，我平静了下来，那久违的喜乐和平安又回到了我的心底。回去的路上，灯火阑珊，夜色象我的心情一样美好。回到住处，我很快上床，怀着深深的平安睡去。

只一会儿，邪灵发动攻击，我惊讶万分，开灯起床。今晚的攻击更加猛烈，我可以清晰地感到有几个邪灵在我的房间里轮番进攻。我的眼睛无法闭上，只有睁开眼睛，他们才停下来。甚至我感到他们马上就要让我看到他们的样子。我没有害怕，但也无法闭眼，只好起来打电话。我和几个基督徒联系了一下，有几个是外地的，他们深表关注和惊讶，为我祷告，其中有一位劝我放弃写书，并提醒我放音乐轻松一下。这是个好办法！我放了一盘我最喜欢的基督教通俗歌曲。气氛大大改善，虽然还是不能闭眼睛，但心里不寂寞了。

后来我非常疲倦，就横下心闭上眼睛睡去，立刻，邪灵就把我搞醒，我实在没有办法了，只好睁眼几秒钟，闭眼几秒钟。一直到天亮。早晨起来，我照了照镜子，眼睑上长了一个红包，已经有点化脓了。

#星期六这种情况不能再继续再继续下去了。整整一天我都在想办法，还有一种办法从前我试过，就是和其他人睡同一个房间可以避免干扰。于是，我打电话给弟弟，他很惊讶，答应晚上来我这儿。

下午弟弟突然给我打电话，说他的女朋友病了，需要他的照顾，不能到我这儿来了。放下电话，我感叹不已：主啊，为什么会这样？你究竟有什么目的？

想到今天晚上快来了，我很发愁，突然想到了一个基督徒，她是一个女大学生，曾经为我祷告过重大的事情。我立刻拨通了她的电话，告诉她我的狼狈处境，请她为我祷告。她听了，让我去她那儿，有话要对我说，还有一本书要给我看。

我飞快地骑车而去，她正拿着书在宿舍门口等我。她告诉我一个方法，邪灵来的时候，要向邪灵宣告：我是上帝的儿子，我以耶稣基督的名义和权柄命令你们邪灵离开我的房间。

我听了以后，不以为然，这并不怎么新鲜，我告诉她：

"在我房间里的邪灵足足有一群。"

"那就让他们统统离开。"

我沉默不语，心想谈何容易！她很轻松的解释："不要害怕，不管有多少，它们只是小魔鬼而已。"

我心中一亮，对呀，它们只是小魔鬼，没有什么了不起。我感到勇气大增。这是星期六的晚上，一个非同寻常的夜晚。外面下着小雨，屋里灯火通明。

我看了看她给我的书，一个基督徒写的。讲述了怎样胜过邪灵的步骤，就是刚才她说的那些。

我准备睡觉了，屋里开始燥动，拥挤，我知道这帮家伙已经集结完毕。我决定试一下她教给我的办法，向邪灵宣布一下。但是，当我正要说的时候，却突然发现说不出话来，一种巨大的恐惧笼罩着我的心。我非常惊奇，奇怪我为什么说话都不敢说。我恍然大悟，邪灵害怕这样的话。好！我心中大喜，终于发现了他们的弱点。我大声说了出来："邪灵，听着，我是上帝的儿子，我以耶稣基督的名义和权柄命令你们统统离开我的房间，不许靠近我的房间。"

然后，我又说第二遍，这一遍我心中完全没有恐惧了。心中豁然轻松。

我说完第三遍，心中很得意，很爽快。

临睡前，我关了大灯，开着台灯，犹豫了一会儿，我把台灯也关上了。心想如果邪灵来了，再把台灯打开。

躺在床上，望着窗外洒进来的微弱灯光，我心里忐忑不安，不敢闭眼，不知道今晚邪灵会怎样害我。最后，我把心一横，闭上了眼睛。

#星期天一觉醒来，天已大亮。连一丝梦都没有。

我几乎欢呼起来，我高声赞美上帝，喜乐象早晨的阳光沐浴着我的灵魂。我来不及细想，匆忙出门，因为今天我要带一个旅游团出发。

外出旅游的这一天，看着蓝天，白云，蜿蜒的长城，我的身心无比轻松。我思索着昨晚戏剧性的奇迹，真是难以置信！一个星期了，就象在梦里一样，终于睡了一个正常的觉。就因为我说了几句话，邪灵就离开了。就这么简单？就这么容易？不可思议！前几天的遭遇仿佛都已经过了一个世纪，又象什么也没有发生过一样。

我想起了路加福音第十章中七十个门徒欢欢喜喜地回来告诉耶稣，"主啊，因你的名，就是鬼也服了我们。"耶稣对他们说："我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。"

我顿开茅塞，彻底明白了。耶稣已经赐给基督徒这样的权柄了，我早就知道这一点，为什么就不用呢？真是愚蠢！我也明白了这一次上帝为什么不答应我求他捆绑邪灵的祷告。耶稣是为了让我在这个功课中更深刻地认识到自己的身份，我是上帝的孩子；并让我学会使用他赐给我的权柄。就象一个小孩，到了很大都不会自己走路，于是父母下定决心，让这个小孩自己走，不去扶他，也不让其他人扶。

几天后，我看了一本关于信徒权柄的书。我很惊讶作者在这方面的认识是很深刻的。书中写的很多体会正是我这几天所明白的道理。

通过上帝的精心安排，我在基督里又成熟了一大步。不仅使我摆脱了11年邪灵纠缠的被动局面，而且回答了我写书前的祷告，使我能告诉别人这一宝贵的经验。几天后，我在几个人身上再次使用这一权柄，结果又一次令我惊奇和震撼。

向邪灵夸胜自从胜过邪灵之后，整整一个星期，每天晚上好象睡在天堂里一样平安。我在教会里做了这个见证，大家都为我高兴，赞美上帝的奇妙。几天后，我们一些基督徒朋友出外度假，下榻在一家疗养院。

下午，我想洗个澡，一放水发现是凉水，问服务员说晚上才有热水。我决定洗凉水澡，当我打开淋浴的时候，惊奇地发现水迅速变热，我高兴极了，享受着主的爱和关怀。当我洗完的时候，水又开始变凉。我浑身清爽地躺在床上，休息着。

晚上，我和另外两个基督徒睡在一个房间。刚一入睡，我突然被惊醒，睁眼一看，一个同来旅游的基督徒的影子侧坐在我的床边，穿着白衬衣，望着窗外沉思，只一瞬间影子就消失了。我非常惊奇，不理解这是怎么回事，也没有祷告，翻身又睡着了。

半夜12：50左右，我再度惊醒，发现邪灵上了我的床，几乎要和我搏斗起来，一刹那，我听到自己的心狂跳不已，如电打一般跳下床去，一把抓住邻床的基督徒的胳膊，我竭力不让自己叫喊起来，告诉他邪灵来了。这位基督徒是我的好朋友，他很了解我的情况，他迷迷糊糊地起来为我祷告。这时我才反应过来，把台灯打开。另一个基督徒也惊醒了，安慰我几句。

我很难过，原以为邪灵永远也不会骚扰我了，但我错了。新的邪灵还会在某些时候来攻击我，但毕竟我可以胜过他们了，在睡觉前就赶走他们。

第二天早上，我们才知道，至少还有四个人都受到了邪灵不同程度的干扰，其中三个女孩最为严重，他们一直祷告到半夜1点钟才能睡觉。其中一个女孩在成为基督徒之前，曾经拜过邪灵，行过神迹，给别人占卜，说预言，是典型的"半仙"。被邪灵干扰很多年了，成为基督徒之后，情况有所改善，但还是经常被邪灵扑倒在地，昏迷。

得知他们的情况，我深深地同情他们，我告诉了他们我的经历和见证。几天后，他们来找我，大大诉苦，说从度假回来几乎不能睡觉，邪灵很放肆地攻击她们。周围的其他基督徒，没有这样的经验，也不知道如何是好。

我告诉她们，今天我们就要解决问题，驱赶魔鬼。我又告诉她们，每一个基督徒都有这个权柄。她们很惊奇，说自己是个信心很小的基督徒。我进一步解释，只要你是个基督徒，即使你不知道这种权柄，你也具备这样的权柄，因为这是上帝赐给每个基督徒的权柄。就好比一个王子，他的尊贵和权柄来自他的父亲国王。

我建议两个基督徒先为情况严重的那位姊妹赶鬼。因为她能行异能，所以肯定有邪灵在她里面，她接受耶稣为救主的时候并没有被赶鬼。于是，我们开始祷告为她赶鬼，每个人都说："在×××里面的邪灵，我奉耶稣的名义和权柄命令你离开她的身体。"

很快，她的身体开始抽动，两手紧紧抓着。仿佛在极力抗争，过了几分钟，上帝的启示轻轻告诉我：邪灵已经离开了。我正疑惑是否真是这样，几乎是同一个时间，就看见她的手松了下来，身体安静了。她睁开眼睛说："邪灵离开了。因为我眼前的那张脸看不见了。"说着她闭上眼睛又验证一下，"真的没有了！"她非常高兴。

我们又为另外一个基督徒赶鬼，她没有反应。还有一个基督徒我们认为干扰最轻的，只是为她祷告了一下。

第二天，我接到她们的电话，高兴地告诉我，两个被赶过鬼的基督徒已经完全好了。最重的那一位感慨万千，多少年了，第一次胜过魔鬼的欺辱。最轻的那一位已经没有直接干扰了，但睡觉有时会被惊醒。后来我们又为她做了一次赶鬼的祷告，终于，她也完全被释放了。我听到这些消息非常高兴，大声赞美上帝的奇妙作为。

我提醒她们，在某些时候，如果做了使邪灵愤怒的好事情，或是在某些邪灵活跃的地方，等等原因和环境中，邪灵还会来攻击，但不会束手无策了，我们完全可以胜过邪灵并向他们夸胜了。

三、胜过邪灵干扰的具体方法

所有饱受邪灵干扰的人们，或者是这些人的家人，不论是基督徒还是非基督徒，如果你们希望胜过邪灵的干扰和攻击，那么，请你参与下面的探讨并需要注意，了解邪灵的工作方式和其弱点对胜过邪灵是很有帮助的，往往起到事半功倍的效果。首先，要明白以下几点概念：

1、三位一体的上帝是宇宙和万有的主宰；

2、魔鬼只是堕落的天使，其能力超过人，但和上帝相比，它们就几乎是无能了；

3、在这个世界，上帝只赐下耶稣这一个名超过万有之上，可以胜过这个世界和撒旦及其手下的所有魔鬼；

4、基督徒只有奉耶稣的名才可以完全胜过魔鬼邪灵；

5、我们要理解这些受害人的痛苦，尊重同情他们，给他们深深的爱，尽管他们性格古怪，或举止野蛮，有时会伤害我们，但我们要宽恕他们，因为很多情况下，是在他们里面的邪灵所作的。

明白了这几点以后，我们就可以探讨胜过邪灵的具体方式了。我们尽可能地详细列出各种已经知道的情况，并推荐具体的方法。

下面是第一类的情况：

1、对于练气功和用其他异能修炼方式，或者天生有特异功能而引来邪灵干扰的人们，首先要劝说他们放下气功等方式，接受耶稣做救主，真诚地忏悔，求上帝的保护，然后使用基督徒的权柄，即奉耶稣的名和权柄为其赶鬼；

2、对于信佛或拜其他偶像的，或从事各种邪术如占卜，看手相，看麻衣相，看风水，跳大神，过阴，会念会写符咒等等而招来邪灵的人们，首先要劝说其接受耶稣基督，忏悔，求上帝的保护，并奉耶稣的名为他们赶鬼。

以上两种情况，即使当事人没有体会到干扰，如果他们要成为基督徒，也要为他们赶鬼，因为邪灵是很狡猾的，不要忽视了这一点，一定要赶鬼，否则必有后患。最好多找几个基督徒祷告，行使权柄。附在这类人身上的邪灵往往数量多，能力强，更狡猾。

我们再来看第二类的情况。

1、对于因惊吓，摔到，或去过寺庙、坟地，或是突然看见鬼影而昏迷的人，要为他们祷告，并奉耶稣的名为他们赶鬼，命令邪灵松开受害者的灵魂，立刻离开。这类情况小孩和体弱多病者较多。

2、对于各种精神分裂症，精神失常的人们，首先要为他们祷告，判断是属于哪种情况，因为有些是属于物理伤害造成的。检验的方法是：奉耶稣的名祷告，当你提耶稣的名时，病人如果惊恐，不安，挣扎，逃跑，那就是邪灵恶鬼附体造成的，就可以行使基督徒的权柄，即奉耶稣的名和权柄为其赶鬼；

3、对于性格忧郁症的人们，要为他们祷告，奉耶稣的名和权柄为其赶鬼，让他们接受耶稣，并且常常陪他们聊天，听他们的心声，引见性格活跃，最好有类似经历的基督徒作他们的朋友，带他们去旅游，唱歌等。要注意培养他们的自信。

4、对于因突然的惊吓或精神打击而成为植物人的人们，要恒切为他们祷告，奉耶稣的名和权柄为其赶鬼。

5、对于癫痫、聋哑或无具体原因而失明的人们，首先要劝说他们接受耶稣基督，忏悔，求上帝的医治，如果判断这些病是邪灵所导致的，就奉耶稣的名为他们赶鬼。

6、附带一点：对于很多疾病，基督徒既要找医生看病，又要祷告求主医治，也可以使用权柄，奉耶稣的名义和权柄斥责邪灵离开病人。

以上两大类情况的人们，你们必须要接受耶稣为救主，成为基督徒，才能彻底摆脱魔鬼的捆绑和奴役。因为即使基督徒把鬼赶走了，如果你不成为基督徒，那么邪灵还会回来的。耶稣说过："污鬼离了人身，就在无水之地过来过去，寻求安歇之处，却寻不着。于是说：'我要回到我所出来的屋里去。'到了，就看见里面空闲，打扫干净，修饰好了，便去另带了七个比自己更恶的鬼来，都进去住在里面。那人末后的景况比先前更不好了。这邪恶的世代也要如此。"所以，如果自己的心灵里没有耶稣作自己的新主人，那么这样的人的处境是很危险的。

另外，还有一些注意事项供参考。

1、受害者可以找一些了解灵界争战和邪灵特点的基督徒帮助，如果身边找不到基督徒，你也可以自己作一个决定的祷告，(参看第七章38问答)接受耶稣作救主，并真诚忏悔，求上帝的保护。然后，你就自己行使上帝刚刚赐给你的权柄，奉耶稣的名命令魔鬼离开你。邪灵立刻会惊恐地服从你。因为你已经成为上帝的儿女。

2、如果受害者是你的亲人、朋友，那么最好是你首先成为基督徒，再帮助他们，如果他们不接受这些，你就可以暗中为他们祷告，求上帝改变他们的心思意念，并保护他们。

3、有些情况，邪灵比较有能力，基督徒要禁食祷告才能赶鬼出去。参看马太福音17：14-21。你会发现行使权柄的果效也与信(心)的大小程度有关系。信仰强壮而成熟的基督徒，他们祷告和行使权柄的果效是大的。

4、在祷告赶鬼的过程中，可以根据情况按手祷告，为了避嫌，建议只有同性别的人才可以按手，异性的在旁边诚心祷告赶鬼。

5、祷告赶鬼的时候，要面对邪灵宣告，例如你要说："……我命令你(们)这些邪灵离开这个人的灵魂和身体，……"面对邪灵宣告，大有权柄的威力和果效，这一点特别重要。

6、在帮助受害者的时期，也可以告诉许多基督徒为这些受害者祷告，并要在实际生活中关心他们，让上帝的爱浇灌他们的心灵。

邪灵并不可怕，可怕的是人们不认识不接受真理。真理使人得自由，但千千万万的人们却甘心于束缚，拒绝真理，甘愿做魔鬼和人的灵魂奴隶，他们不知道自己在做什么。耶稣说："你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。"

耶稣还说："信子的有永生；不信子的得不着永生，上帝的震怒常在他身上。"

对于基督徒来说，不了解自己的身份，不了解自己在上帝眼里的价值，不懂得使用上帝赐给自己的权柄，是非常遗憾的，会遭受本来可以避免的痛苦，以至于白白失去很多的赐福，并且圣灵会常常为你担忧，用说不出的叹息为你祷告。

来吧，让我们向上帝祷告，原更多的人成为基督徒，愿更多的人摆脱邪灵的捆绑和奴役，愿更多的基督徒能热心而有效地帮助被邪灵骚扰的人们，胜过邪灵，践踏魔鬼，以便荣耀归于耶稣基督、圣灵和我们在天上的父，阿们！

四、关于灵界科学的提议

灵界是存在的，就象我们眼前的这个物质世界一样，其真实性、规律性、被创造性和奇妙性都是不容置疑的。但两者之间又是大不相同的，尽管它们有紧密而不可分割的联系。

首先，灵界和物质世界的基本特点在于：

1、物质世界能够被人的身体器官清晰而实在地感知和了解。而灵界是可以用人的灵魂功能感知了解的。

2、物质世界是融合在灵界里面的，就象人在空气中一样。物质世界依赖于灵界而存在，并受到灵界的控制。

3、灵界和物质世界是和谐的，两者之间可以相互作用，在表面上互不干涉。灵界的地位是统治性的。

4、灵界和物质世界通过一些媒体相互联系作用。最重要的关键性媒体是人，圣经中创世纪篇称人为"有灵的活人"。

其次，灵界和物质世界之间是这样相互联系作用的：

5、灵界中目前有两种超自然的力量存在，上帝的圣灵和魔鬼的邪灵。圣灵的地位是统治性的。于是人类所在的物质世界中也表现为正邪两种势力。任何时期，正义在人类的理论中是具有统治性地位的。灵界中两种力量的争战在物质世界中反映出来，主要的媒体是人。

6、由于人是由身体和灵魂组成的，所以人能够联系灵界和物质世界。人虽然是媒体，但因为人被赋予了自由意志，所以人在物质世界和灵界中都具有独立完整的位格和属性。人在被灵界所控治和被物质世界所限制的同时，仍然具有对自己完整而独立的统治权。这并不矛盾相悖。就象物理中一件物体以地球为参照物时是静止的，以太阳为参照物时是运动的。

7、物质世界包罗万象，灵界中的事物更为高级，有更多奇妙的存在。灵界中有更高级的"物质"，它组成的成分和物质世界中的完全不同；灵界中能量的基本组成、传递和运作方式也更为不同，更为高级。物质世界里有一种事物是时间，它兼备物质性和灵界性。在灵界中没有时间，即永恒。

8、人的灵魂和身体可以相互影响，身体是灵魂的载体。在上帝世界里的人们被赋予另外一种永不朽坏的身体，即"灵体。"我们可以认为这是在灵界中的"身体的高级物质方式"。耶稣复活后的身体，应该就是这种"灵体"。物质世界是灵界相似的表现形式，是低级存在的世界。人类居住的物质世界必然被毁灭废去。因为那时灵界的争战已经停止，邪灵的力量被消灭，圣灵充满万有。物质世界完成了它的作用，新的世界出现。新世界和上帝的世界在一起，永恒存在。那是上帝为他所喜悦的人预备的。

在人类历史中，人们总是本能地探求世界和人的存在原因及原理，从未停止过。一部分人热衷并擅长于探索物质世界，他们的真实发现构成了"物质科学"体系，近代的物质科学发展非常令人鼓舞。

另外一部分人热衷并擅长于探索灵界，他们的发现构成了宗教。但是由于人和灵界的特点，使得这部分发现常常走入误区。或者是这样一种情况，有些人发现了灵界中邪灵的能力和存在，并按照邪灵所推出的多套理论和规律理解灵界，从而受控于邪灵。他们认为这就是灵界的全部原理并传播这些理论。

还有一部分人，他们发现了灵界中圣灵和邪灵的存在和能力，并接受了圣灵，这部分人是圣经的受益者。圣经阐明了物质世界和灵界所有的道理，构成了"灵界科学"体系。

在人类文化中，有许多的内容是具有物质科学和灵界科学双重性的。例如，哲学、绘画、音乐、文学等艺术方式，以及近代所产生的精神分析学、精神病医学等，它们带有浓厚的灵界色彩，尽管从事这些学科的人可能是立于纯物质科学的角度。由于这些学科所特有的"灵界物质"双重性，使其在发展过程中常常出现激烈的争议。人们对此的反应敏感而强烈，理性而又本能，正说明了人们对灵界力量知觉或不知觉的承认和重视。在研究这些学科时，如果不能从物质世界和灵界两个角度出发，就难以鸟瞰全局，无法总结出统一稳定的规律来描述其原理和表现。有时会出现"盲人摸象"的效果。

我们知道，真理是从上帝而来。物质科学和灵界科学都属于真理，而真理又是互相证明的，这是真理的唯一性和永恒性所决定的。于是，近代科学和基督教的发展是迅速而又并行的，同时又是最引人注目的两件事物，它们都给全人类带来了惊喜、鼓舞和盼望。

近代早期出现的物质科学成果被称为"经典科学"，是描述纯粹物质科学原理的。我们知道，后来又出现了其它一些学科，从表面上看似乎与"经典科学"相悖，但其实正说明了物质科学在继续探索物质世界的同时，已经在向灵界科学方向发展。因为物质世界和灵界是存在并且紧密关联的。

近代重大的物质科学发现，让人们接受了这样一个真理事实：即，很多物质事物是存在的，但人类无法用身体器官直接感知到。而这些看不见的原子世界、微生物世界、电磁世界以及庞大的宇宙等等，他们都是复杂、有序而大有威力的。现代物质科学虽然还没有触及到灵界的领域，但我们有理由相信，如果上帝许可的话，人类在有限的历史中，将能够用物质科学手段证明灵界的存在，并了解运用灵界的规律。这一过程需要一个或几个革命性的科学突破，很难推算其时间的长短。但是，人若通过研读圣经并付诸于实践，用心灵和诚实，是能够很快直接地发现灵界的道理，并受益于这样的发现、了解和接受。

以上的提议和观点，理解与探讨，仅供参考，错误之处，请批评指正。人的智慧有限性决定了在这个世界很难完全理解上帝的世界。但我们相信，最终能够有幸进入上帝世界的人，会明白所有的这一切，并享受上帝所赐给的永恒生命。而在圣经中，上帝已经把所有的道理都告诉了我们。毕竟，上帝为我们所设立的进入他世界的条件，是简单的，是我们容易做到的，只要我们愿意。

荣耀归于上帝，阿们。


第九章黑暗将尽，天已破晓

一、真理之火

"上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不致灭亡，反得永生。因为上帝差祂的儿子降世，不是要定世人的罪，乃是要叫世人因祂得救。"(约翰福音3：16-17)

耶稣说："我来，要把火丢在地上，倘若已经着起来，不也是我所愿意的吗？" 2000年过去了，这把真理之火已经伴随着福音的传播燃遍全球，全世界的人们可以因着耶稣认识上帝，于是，一代又一代的基督徒走进了天堂，一代又一代不信耶稣的人们被真理之火燃为灰烬。现在的世界仍然重复着这样的喜剧和悲剧，天堂和地狱，生存和毁灭，成为这场漫长的历史戏剧不变的主题。

如今，真理之火已经在中国大地上燃烧起来，熊熊的烈火势不可挡，烧尽死亡，烧尽败坏，多少的偶像和邪恶都在火焰中恐惧地消逝，多少的痛苦和眼泪都不再残留，欺骗和捆绑的锁链如蜡一般熔化；真理之火所过之处，千万个奴隶站了起来，千万个病痛者康复，千万个抵挡真理的人仆地，千万个得救的灵魂进入天堂……，所有接受真理的人们奔跑起来，汇成巨大的人流，欢呼着，汹涌着，流过高山深谷，平原沙漠，赞美上帝之声响彻云霄，直达天堂；所过之地，绿草如茵，泉涌不息，森林拔地而起，不毛之地变为果实累累的绿洲，白色的鸽子在蓝天白云中飞翔。

中国人经过了五千年黑暗的历史，终于看到了黎明的曙光，听到了福音的乐章，当千千万万的中国人接受了真理，就仿佛刚从奴隶成为自由人，不敢相信自己可以离开暴君的庄园，穿上贵重的衣服，吃喝与主人同样的佳肴；也仿佛受尽了欺骗和凌辱的妓女，不敢相信自己嫁给了信实的，深爱自己的丈夫；又仿佛从小被买卖的孤儿到了属于自己的家，有人愿意做爱他疼他的父母，他却害怕这是卖火柴小女孩的幻觉……

五千年来，世世代代中国人的眼泪汇成了奔流的黄河，世世代代的中国人被贯以耻辱的称号--龙的传人，圣经说："大龙就是那古蛇，名叫魔鬼，又叫撒旦，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。"是谁告诉了中国人是龙的传人？是谁告诉了中国人是这样丑陋而邪恶的禽兽的子孙？而我们却相信了，千千万万的中国人！多么简陋的谎言，多么赤裸的愚昧，这件皇帝的新衣已经穿了几千年，到如今仍被视为中华民族的传家宝！难到承认自己的祖先是上帝创造的人反倒不可思议？

巍峨的长城被誉为奇迹，绵延万里，为要抵御外族侵略，于是，历史上许多外族人越过长城进攻占领中国，长城成为无用的摆设，心理的安慰，一个民族梦想平安的见证，一个民族脆弱防御的失败证据。当近代侵略者越过大洋向中国开战，长城在发笑，这个民族的思维方式多么幼稚啊，他们不明白自己应该依靠什么。

几千年引以自豪的文化是儒教、释教、道教等邪灵学说的大杂烩，是一场持续几千年的骗局。中国人为此付出了惨重的代价，并且继续付出平安和幸福。当中国人近代又一次跌入XX主义的恐怖文化，鲜血成为幸福的象征，一块红布蒙住了人们的眼睛，无数人抛弃了传统的偶像，接受人做他们的上帝。人们有意或无意地接受并认可无知、贫穷、愚昧、丑陋和谎言，习惯并欣赏锁链、屠杀、苦难、独裁和卑贱……上帝的震怒伴随着人们，死亡、诅咒和人性的变异充斥所谓的"神州大地"，几亿人成为几个人的奴隶。人们在肉体和灵魂的饥饿中绝望地死去，唱着"明天更美好"的歌谣。

公元1980年以后，上帝揭开了中国大地上的铁幕，数亿人民看到了天空闪过的耀眼亮光，上帝的福音开始再度在中国传播。1995年以后，福音之火已成燎原之势，覆盖全国。人们在街道上，家里，办公室里，田地里，工厂里，悄悄地传播着上帝给全人类的最好消息，人们谈论着，思索着，微笑在无数的面孔上出现，眼泪在人们的脸上流淌着，上帝的赐福来到人们的生活中，喜乐和平安住在心里面。人们为自己是个基督徒而荣耀，庆幸自己找到了生命的意义，忍不住把这一喜悦分享给亲人，朋友，陌生人，病人，无家可归的人。上帝的爱浇灌在人们的心里，基督徒成为所在之地的光和盐，带给人们和平、尊重和生活的美好。

人们为什么如此迅速地接受了耶稣基督？人们怎么会轻松地放下从小被强行灌输的无神论观念？人们又是如何从一个高的角度摒弃了传统的错误文化？答案很简单，因为真理使人得释放，得幸福，得自由，得永生。只要让人们看到真理，真理就会如飞传播，真理的传播速度不受任何方式的人为压制的影响。因为上帝给人自由的心灵，人的肉体可以被压制，但心灵是任何暴力所不能达到的，是永远自由的。

福音的广泛传播，是中华民族的历史性转折，随着基督徒人数的增加，上帝对中国的赐福也与日俱增。真理的事实将不断证明，只有耶稣基督，才是每一个中国人的唯一拯救和坚实的依靠。

我们的意图不是盼望中华民族强大，而是盼望所有没有接受到福音的人们能信奉基督，因为我们原本没有民族之分，我们同是地球人，所有人在上帝面前都是一样的价值，所有进入天堂的人都是一家人。公元1996年，全世界已经大约有20亿基督徒。

人生短暂如花草，地球的生活转眼即逝，象匆忙的流星，地球的人们已经看到了人类的希望和归宿。

二、文化环境的重要性

"我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。"(约16:33)

我们有理由认为，文化环境和政治制度是相互影响的，政治制度产生了对应的社会制度，从而产生了相应的社会形态。对于一个国家来说，文化形态就象个人的信仰一样，是其命运的决定因素。

因此，建立正确的文化环境是至关重要的。不可否认，宗教信仰影响并决定了文化环境的特征。

中国历史的传统文化是儒释道文化，是上帝憎恶的文化。儒家文化宣扬人的不平等，认为君王是天子，信奉传统鬼神论；佛教违背人性，敬拜偶像；道教追求人成为神，都是违背上帝的，是对邪灵的敬拜。中国人受到了邪灵肆意的毁坏，饱尝苦果，上帝却掩面不看。因为上帝要打击拜邪灵和偶像的国家，民族和个人，让他们看看所信的偶像能否保护他们。

亚洲和非洲似乎是最苦难深重的两个地区，也是基督教信仰最弱的地区，是信奉各种偶像最严重的地区，这真是最大的讽刺。他们信的"神"到那里去了，为什么不赐福信他的人们？

欧洲和北美是全世界最富裕和最强大的两个地区。也是全世界基督教信仰最盛行的地区。他们的文化是受《圣经》影响的文化，他们所信的上帝确实赐福了他们。

以美国为例，众所周知，1620年，"五月之花"号轮船满载受英国国王迫害而流亡的清教徒到达美洲大陆，开始建立以圣经文化为基础文化的新国家。在这之前，有一批英国教会派出的教徒就曾经在佛吉尼亚海岸登陆，把一个木制的十字架插在了岸边。

在短短三百多年的时间里，这个以圣经文化为主体文化的国家，受到上帝大大的赐福，成为世界上最强大，最富有，最民主，最自由的国家，并带给全世界最强大的影响，成为几乎所有国家，尤其是亚洲非洲等地区人们梦寐以求的地方，十几年来，不计其数的中国人不择手段地奔向美国，千方百计地争取"绿卡"。中国人在美国充分显示了才华和智商，也暴露了传统文化所造就的人性的丑陋和愚昧。

美国历史上有三次历史性的圣经文化复苏。美国称其为"伟大的苏醒"。第一次复苏是由美国的文化之父乔那森·爱华兹发起，席卷全美，基督文化得到了坚实的确立；随之，独立战争爆发并胜利；第二次圣经文化复苏又如警钟鸣响，及时地惊醒了美国民众，再次巩固了基督文化，紧接着，南北战争爆发并胜利，黑人被解放。本世纪初，科技的发展使许多美国人盲目地放弃了圣经文化，达尔文，马克思和恩格斯的理论加剧了无神论的空气。1929年华尔街的"黑色星期五"，股票戏剧性的暴跌，使美国经济进入了持续时间最长的危机和低谷；朝鲜战争，越南战争的失利；古巴导弹危机等，都使美国人的自信受到空前地打击。1980年，美国100万基督徒在华盛顿游行示威，提醒全美国人回到基督信仰的轨道上，圣经文化再一次得到确认并占据主导地位，这是美国历史上的第三次文化复苏。于是，1980年之后，美国的经济、科学、政治、军事都进入了高速发展的时期，美国以绝对优势成为世界的领导国。另外，苏联的解体，东欧巨变，中国的自变，都显示了上帝的伟大力量和深不可测的智慧。

翻开美国历届总统就职演说词，几乎每一篇里都提到了上帝，引用圣经的话语。第一界总统华盛顿将军曾在独立战争的危机关头，跪倒在峡谷坚硬的雪地上向上帝祈祷；领导美国人赢得了南北战争的总统亚伯拉汗·林肯的演讲充满基督精神；近代总统乔治·布什的就职演说是以祷告词做为开头的；而比尔·克林顿在1998年6月访问中国的繁忙中，抽出半天的时间去北京崇文门教堂和中国基督徒一起做礼拜，……种种这些，我们应该领悟到什么，是信耶稣的人受到嘲笑还是拒绝真理的人显示了自己的愚妄和狭隘？

近代中国知识分子不惜生命寻求强国富民之路，他们看到了西方尤其是美国的社会制度，以为这是根本；他们看到了美国的科学，以为这是途径；他们看到了美国的经济制度，以为这是宝库的钥匙，但是他们没有看到这些现象背后的实质性、决定性的因素，就是圣经文化的环境。人可以努力，但无法控制未来的结局，但上帝可以成就结果，使人的努力达到目标。上帝的帮助和赐福使一个国家很快能够富强，但前提是这个国家要蒙上帝的喜悦，人们的主要信仰应该是基督信仰，文化环境应该是反映圣经文化的。在此基础上，社会制度才能被正确建立并高效率地运转。不同的文化环境中，同样的经济制度可以显出截然不同的效果。这就是为什么有些国家虽然有西方的经济制度却没有好的收效。

中国的温州地区是最富有的地区，也是中国基督徒比例最高的地方，根据有关统计，比例高达70%，亚洲韩国的基督徒比例最高，据说高达70%，而美洲的美国达80%，欧洲的瑞典95%，中国基督徒的比例也在直线上升，估计已经在6%左右。

中国人应该意识到，中国要成为自由、民主的富裕强国，建立圣经文化环境是必须的，基督教信仰成为国家的主体信仰才能建立圣经文化环境。圣经文化传播的地方，人权被尊重，偶像被废除，文化知识被重视，美国的几所最著名的大学，如哈佛，耶鲁和普林斯顿大学等，都是由基督徒创立的；世界上有很多的福利院、免费医院等福利机构也是由基督徒创办的。中国人应该从科学的角度认识基督教信仰和圣经文化。

真理是胜过谬论最有力的武器。而中国当代忧国忧民的知识分子却企图用被灌输的唯物主义观念和思维模式去反对那些灌输这些观念的唯物主义的代表者。谈何容易！于是他们流泪，流血，失败，迷茫；或者又在准备下一次失败。广场风大，烟血飞扬……何其悲哉！睁开心灵的眼睛吧，千千万万的中国人！让基督的真理成为我们的思想和思维模式，因为这是人类的最高真理，是所有谬论的审判者,历史已经、正在、并将继续为此作出见证。真理和谬论必然在冲突，但谬论的代表者有祸了！他们要观看，要惊奇，要灭亡，因为耶稣已经为我们胜过了这个世界。

时候就要到了，其实已经到了！5000年的漫漫长夜终将过去，明亮的晨星正在中国的上空闪烁。请听吧，耶稣说："看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我，一同坐席。"耶稣基督已经来到中国，当他叩响你心灵之门的时候，千万不要错过机会，打开门，请他到你的里面，作你最好的朋友，从此你就成为上帝的儿女。阿们！

三、收割的季节

"……我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。"(约4:35)

今年4月的一天，我得到一个消息，一位年老的传教人病危，即将离世。就象使徒保罗一样，那美好的属灵之仗，她已经打过了；当跑的路，她已经跑尽了；所信的道她已经守住了，但她不能放心的是没有人来接替她从事的上帝的事业。

我开始为她祷告，回忆她的音容笑貌。在我们相处的日子里，她象母亲一样对待我，总是给我鼓励。后来我到了其它地方，她常常打电话问我的情况，在祷告中惦记我，牵挂我的身体，牵挂我的工作，牵挂我的婚姻。

如今的中国，大批的西方人不辞劳苦前来传播福音。当地的中国人也积极地从事主的事业，但接受福音的人数之多是始料不及的，就象大片成熟的庄稼缺乏收割的工人。人们饥渴而兴奋地涌向数量有限的教堂，坐在过道里，站在院子里，如饥似渴地学习着，祷告着，领悟着，没有人帮助他们，他们常常陷入本可以避免的误区。少得可怜的传道人奔波劳碌，向上帝呼求派更多的工人收割，让撒种的和收获的一同欢呼。耶稣在路加福音10：2说："要收的庄稼多，作工的人少。所以你们当求庄稼的主，打发工人出去收他的庄稼。"

1995年中期，笔者在几个不同地区的教堂里发现，礼拜时坐不满人，随时可以买到圣经。1996年初，笔者去那几个教堂，发现人数已满，去晚了坐不到正堂，买圣经开始排队。1996年中期，教会增长异常迅速，教堂里人员爆满，有些教会买《圣经》需要排两队。农村教会的《圣经》非常匮乏，往往先交上钱排号，还要等很长时间。据说，农村教会里相当数量的《圣经》被机关工作人员秘密买走了。1998年，笔者发现教堂里的人数比1996年初普遍增长一倍多，《圣经》的种类和参考书增多，人们常常发现自己的身边就有熟人是基督徒。福音传播的热潮已经汹涌澎湃。

在此期间，大批优秀的年轻传道人被上帝大大兴起。他们有朝气，有活力，有较高的文化和素质，注重智慧，这些人在自己生活工作的环境中向周围的人们勇敢地传播福音真理。笔者认识一位年轻的传道人。从前，他寻求真理多年，却受尽伤害和折磨，终于认识了耶稣，生活出现了重大转折，上帝的爱和赐福注入他的生活和心灵。他有很高的学识，严谨的逻辑思维，在他的影响下，很多人归向了基督。他是那种敢于为真理而死的好汉，他想把真理告诉每一个身边的人。我满怀敬意地称他为"收割机"，他听了总是大笑不已。中国特别需要在基督里有丰富经历，有基督旺盛生命的人传播福音。

笔者在传讲福音的时候，告诉他们简单的圣经道理，鼓励他们用祷告去实践。往往几天后，他们兴奋地跑来告诉我："上帝真地答应我的祷告了！"于是，他开始理解圣经的话语，开始聚会，常常地祷告，迫不及待地告诉别人这一好消息。上帝的神迹伴随着信他的人，向接受耶稣基督的人们证明他自己。"主的道大大兴旺，而且得胜，就是这样。"

中国目前除了缺乏好的收割工人之外，《圣经》的供应仍然不足。本国南京爱德印刷厂1996年生产量为350万册，一辆又一辆的汽车在排队等候，《圣经》在车间里装订完毕直接运走。但目前仅农村教会每年全国大约增加700万信徒。所以本国的《圣经》根本不能满足需要。通常情况下，大城市的《圣经》供应比较充足。另外，国外每年通过各种渠道流入中国的大量《圣经》，缓解了这一困难局面。愿上帝打开障碍，让所有渴慕他话语的人能轻易自由地得到《圣经》。相信这个时候就要到了。阿们！

在收获的季节，我们仍然不要忽视气功的危害。在内陆及沿海地区，气功已经走向低潮，认识到其危害性的人越来越多。但魔鬼也调整了策略，开始通过气功师推出更简单，而效果更加神奇的功法。邪灵在不断地放宽条件，越来越主动，尽量不让练功者感到麻烦。而且他们开始注意在中国的偏远地区和边疆传播气功，某些地区从1994年起开始接触气功，1996年气功开始被接受认可随之普及，1997年已渐渐成为规模。1998年，某天晚上，一位偏远地区的基督徒从电话里告诉我："不好了，我父亲开始练气功了，已经入了迷！"很多人开始到内地石家庄、北京等地学习气功。1999年，"法轮功事件"震惊海内外，千千万万的人被法轮功所迷惑。形势令人遗憾！而与此同时，基督教的传播在全国和全世界形成了更大的规模，越来越多练气功的人放弃了气功，更多的人们归向了基督。圣灵和邪灵在这个世界的争战明显升级。但我们可以放心，真理必然得胜，而且得胜有余。只是走向歧途的人们必要付出本可以避免的代价；而庄稼熟了，收割的工人必要前去，欢畅地做工。

今年五月，我又打电话询问那位病危的传道人，她的健康有所好转，我很高兴，让她的家人转告她，我已经决定去她所在的地区传播福音，出于乐意，而非勉强。随后，我寄去了自己用电脑设计打印的彩图，装在镜框里。

这是一幅日出的照片，太阳冲破云层，灿烂的阳光划破黎明的黑暗，天空一片惊喜，地面上的阴影还在最后地维持着，一条闪亮的河流蜿蜒走向远方。照片下面的空白有一句话：

"不再有黑夜。……"(启22:5)

是的，天堂里不再有黑夜。"上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。"

那位老传道人的孩子高兴地告诉我，她母亲很大的安慰是听到了我去那个地区传播福音的决定。她对照片也很喜欢。。

三星期以前，我又打电话询问那位病危的传道人，接电话的是她的孙子，我问他："你奶奶好吗？"

"我奶奶上个星期就去世了。"

我放下电话，眼泪充满我的眼睛，她终于走了，去了天堂，和上帝在一起，和耶稣同在乐园里。她已经永远地自由了，永远地活着。

我呢，在这世上还有很长的路要走，我没有畏惧，心里充满平安，明天的生活必然精彩而兴奋。

我要出发了，去那个地方，甘心而乐意，即使永远不再回来。

[ 联系作者：LiteLight＠bigfoot.com ]

上章目录