军牧手记

军牧手记

作 者 简 介

自　序

前　言

一、自杀倾向

二、离婚边缘

三、殉情阴影

四、军事法庭

五、至死忠心

六、回头是岸

七、大战前夕

八、军警求助

九、演习殉职

十、逞强少年

十一、婚前需知

十二、重建家园

十三、退而不休

十四、女中豪杰

十五、何去何从

十六、重男轻女

十七、受创军牧

十八、中年危机

十九、怒不可遏

廿、老来失子

廿一、亡兵纪念

廿二、种族偏见

廿三、白宫风云

廿四、虚有其表

廿五、深情司令

廿六、敬业乐群

廿七、西点军校

廿八、文武双全

廿九、为神为国

卅、功成身退

跋　语


军牧手记

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


作 者 简 介

李卓民牧师乃移居北美第四代台山人，于美加奉献作传道超过廿五载。七四年毕业于香港浸会大学，主修英国语文系。后深造于加拿大沙省米勒圣经大学(Millar College of the Bible)及温哥华西北浸信会神学院(Northwest Baptist Theological Seminary)获基督教研究文凭(Diploma in Christian Studies)；于美国加州金门浸信会神学院(Golden Gate Baptist Theological Seminary)获基督教教育硕士(M. A. C. E. -82)及道学硕士(M. Div. -85)。参军后毕业于美国陆军牧师官校(U. S. Army Chap-lain School)获军牧长官初级与中级文凭(Dip-lomas in Chaplain Officer's Basic & Inter-mediate Courses)并多项军区军牧学院训练证书。李牧师于七五年获全日本刚柔会初段空手道证书及黑带，并在加拿大社区中心作数年业余教练。后承良师传授太极拳简化拳技，于加州社区、教会及军部授拳近十年。

李牧师现任卜技利华人浸信会( Berkeley Chinese Baptist Church)会牧，并曾于加州国民防卫军作十年以上的资深军牧，包括七年野战医院院牧及三年半炮兵营营牧。调往联邦储备军(Army Reserve)中一年后，于一九九九年十二月底退伍荣休，结束军牧生涯。美国国防部、联邦政府及加州国防军颁发李军牧优秀服务功勋奖章共八枚，本土与海外服役色带共三枚。李牧师著有《军牧行传》一书，广受读者欢迎。

上一章　下一章


自　序

正如前书《军牧行传》所言，从来没有想过要著书立说。神既然如此施恩，加上欠了不少「人情」，所以如果自己不写，恐怕多年后亦无人在这特殊的圣工中把经历分享出来。盼望这种拋砖引玉之法，不单鼓励年青的传道人考虑军牧之事奉，更祈望有华人军牧把更多的神恩在文字上数算出来，成为荣神益人的见证。

这些书中的文章皆是真实故事，甚至大部份的姓名亦是实有其人。但为着辅导专业上的原则，保护被辅导者的身份，故此只用英文字母代表该位军人或家人；而且所言之人物事件均不会为华人读者所认识。

此书再次感谢荣元祺牧师遗孀荣裘翠英师母与爱心服事协会各同工多方鼓励，并各方好友在奉献上的支持，以致得以面世。在此更多谢爱协会长穆亨瑞牧师(一位我在湾区最尊敬的忠心主仆)赐我序言，及爱协总编辑黎世芳弟兄编辑我的稿件。最后要衷心向妻子李徐爱娟师母及小女们致谢，因为每次书写至颈髓神经疼痛时，均得到她们的按摩帮助，我想保罗所有的刺我亦开始感受得到。

笔者序于加州卜技利华人浸信会

一九九九年感恩节


前　言

在十年之军牧事奉中，曾经接触过各种背景与阶层的军人，也在军牧辅导的经历里，体验到各类心理与生活的困窘。军牧手记便是这许多形形式式的个案事件所汇集而成的故事，代表着军人生涯中许多挣扎的点滴分享。

在这些故事中，有不少问题是在个人成长时所遇到的心理压力及挣扎，造成日后在婚姻与家庭生活及社会中人际关系上各样的冲突。其实这些难题不单在军人中可以看见，在整个北美洲，甚至整个世界各地的社会中都有可能出现。军人生活是个特殊的缩形社会，所以他们的难题较一般人更为明显、尖锐。在末世中，爱心变质冷淡，社会风气腐败，道德堕落沦亡，政治日走下坡，教育失去方向......只有人类重返神的真道圣言之中，方能在这自溺人溺的颓势中找到救恩的盼望，光明的前景。


一、自杀倾向

在罗拔斯营(Camp Roberts)一次周年演习中，Ｂ炮兵中队(Bravo Battery)的第一军曹来到我的营房找我，说有一件严重的事要与我商量。原来他中队里，有一位Ｋ军曹不断地在擦枪时，声称要在这次演习中自杀，同队的军人都害怕起来，因为看来会弄假成真，而且不久前已有一名军人在家中举枪自杀了。故此其它同僚都有意无意地避开Ｋ军曹，或远离他的营房。这种隔离政策使Ｋ军曹更加孤单寂寞，使他自觉变成洪水猛兽般可怕。更有队友要求第一军曹没收他的Ｍ十六步枪及拒绝供应弹药，以免不幸之事件会在营房内或练靶场上发生。

得到消息后，我立即放下手上的文件工作，赶往Ｂ中队的营地去找Ｋ军曹，他的营房距离我的地区不太远，所以很快便找到他。此人看来目光混沌失神，有些视而不见的呆滞，加上厚厚的眼镜片，使他好象看不见我似的。我的脑海在急速旋转翻腾，好象在意念形象的档案中追寻他似曾相识的样子。我很快地记起他是上一次演习时跌伤的两位军人中的一位。于是我找到话题，首先问候他上次受伤的情况，他内心世界就被这「亲切关怀」之钥匙打开了。「军牧，我想自杀！」他直言相告，但在说话的同时，他不断地玩弄手上的Ｍ十六步枪开关制及上弹膛部份，以表示自杀之倾向。「好好的一个生命，为甚么会忽然想结束呢？是否有甚么想不开的地方呢？」我关切地追问。他停了好一会，我耐心地等待，不想过份催逼他说出来。在我内心深处，我不断地默默祷告。他总算愿意把一连串的家庭及个人问题原原本本的道出来，我也安静地聆听下去。

数月前，Ｋ军曹的妻子离开了他，跟一位男友搬回娘家所居住的另一州内，打算在那里等候办理离婚手续。他们十七岁的儿子最近在南加州因第三次破坏公物及偷窃被捕，并将要提堂受审。他自己经常要前往退伍军人治疗中心接受心理辅导，又因拒绝服用镇定药物而弄至精神紧张、情绪不稳定，于是在百感交集之中导致萌生自杀的倾向。我以心理辅导之步骤帮助他一页一页地揭露人生中不愉快的往事，有如打开一本悲剧小说般，每一篇凄风苦雨的经历，我边听边在内心淌泪。Ｋ军曹小时被父亲性虐待，以致幼小的心灵与肉身饱受创伤，而且安全感顿失，对人也失去信任。及至成长后，以为当海军会帮助自己独立自主，迈向成熟，谁知海军之孤单生活使他变得更孤僻。同僚醉生梦死的人生观加增他对生命的失望与失落，而且同侪的压力与取笑嘲弄更加添他对自己及世人的憎恶。就在加入海军前，有朋友带领他归信摩门教，而当海军军牧们知道他的信仰后，便开始歧视他，将他拒之千里，看为不值得关怀的异端子弟。他在痛苦中得不到同情，在寂寞中得不到关怀，在困难中得不到辅导，就在那时精神上的侵扰便飘然出现于他的悲惨生命之中。海军的生涯使他产生极大的恐惧侵袭感(Fear Attack)及自卑感。

从海军退伍后，Ｋ军曹参加了犹他州(Utah)的国防军，总算在宗教信仰上找到一些志同道合的队友，同时也结婚生子，建立新的人生方向。但是好景不常，他的精神心理毛病越来越严重了。治疗中心开给他的药物虽然可以助他一时的镇静，但却带来性冷感及性无能的后遗症(他认为性的困扰主要原因是小时受性虐待过度所致)。现在妻子提出要离婚，儿子又因缺乏家教而累累犯法，他自己又因精神困扰而多次想自我了结生命，所以在这次联合性的演习中，想借助枪械去寻短见。在整个演习的过程中，我忙得不可开交，不单有各种辅导，而且有战地崇拜、研经以及协助炮兵司令参谋部的事工，提供改善士气之方法；但是我并没有忘记Ｋ军曹，一有空便叫司机驾军车前往他演习的阵地去探访他。感谢主他总算没有自杀，并且捱过了这次演习的艰辛。第一军曹给他一支空枪，派他当哨兵，没有让他参与战地的实弹射击。演习后，我们成了好朋友，并且赢得他的信任及尊敬，只可惜他仍然是个摩门教徒，而且不愿意接受我的代祷。在归途上，我在想如果当日在海军中基督教的军牧们有更大的爱心与容忍，可能今天Ｋ军曹已经得到神的拯救与医治了。

「主啊！您的名是应当颂赞的，您听了祷告，又免了营中的流血事件，愿您祝福Ｋ军曹全然认识你。」


二、离婚边缘

「军牧，你记得我吗？」一位新来的军曹跑过来问我。我看了一会这西班牙裔的军曹，跟着脱口而出：「你不是菲吗？你何时从野战医院转过来炮兵营的？在这里相会真是件高兴的事，希望你会出席我主持的崇拜聚会。」菲是位健壮的墨西哥裔军人，已届中年但仍有一副很好的体魄，挂着小胡子的嘴唇常带笑容，但很少开口说话，不过这次的重逢话就多着了。

「军牧，你还记得Ｔ军曹及他的妻子Ｐ吗？他俩已经退伍了，现在有两个小孩，生活得很愉快。若不是那次你悉心的辅导及不断的跟进，他们也许早已离婚了。军牧，作为他们的好友，我衷心地感激你！」菲不停地说了一大堆话，我只是微笑地在点头。突然有一个哨兵在山岗上大叫：「山上起火了，快来救火，快来救火！」菲于是跳上一辆坦克拖车( Tank Recovery Vehicle)前往救火。山岗上的火在半小时后扑灭了，遍地尽是焦黑色，浓烟仍在弥漫，但危险关头已经过去了。我茫然看着烧焦了的山岗，心中想起自己在野战医院辅导过的家庭及个别的军人，家庭危机的辅导不也像在救火吗？美国人的家庭问题真如此起彼落的火灾场地一般，风头火势何时才救得了呢？

多年前在圣路易斯?奥比斯布军营( Camp San Luis Obispo)的一次演习中，我们野战支持医院(Combat Support Hospital)正紧张地进行战地医务专家资格(ＥＦＭＢ ─ Expert Field Medical Badge)的考试。这资格是医疗部队最高的荣誉章，所以考生要经历重重的难关，以笔试、口试及艰辛的实战考试去克服挑战。六十多名的考生参赛，只有十名合格获此资格。就在考试进行中，我认识了拉丁美洲裔的Ｔ军曹及他的妻子，两人都是我们医院的人员。表面上这两名青年人十分恩爱，但骨子里却充满了许多磨擦与眼泪。我跟Ｔ军曹来往是因为他正学习空手道，而他从其它军人那里知道，我曾经是空手道助教，并在十多年前取得黑带初段的荣衔。他来请教于我，于是我们便成了知己。

每天黄昏我与Ｔ军曹在军营体育室内练习一些招式，有时他的妻子Ｐ也来观看。渐渐我看出他们之间不对劲的情形来，于是有一天当其它军人离开后，我找他俩坐下来谈心，终于了解他们家庭的问题。Ｔ曾经服用毒品，后来因参加了一些灵恩派教会的聚会而信了耶稣，但毒瘾始终无法摆脱，心中十分苦闷。他知道这样下去会摧毁他的健康，甚至他的生命；而且他也曾因为离过婚，所以一直有不愉快的阴影追随着他，使他对婚姻没有信心。他自称为人好色，常在心中计划瞒着妻子到外面寻花问柳，或另找新欢。甚至陆军医院内的女护士也是他想寻欢的对象，所以妻子Ｐ绝不信任他，到那里也紧紧追踪。这种不同心、不信赖的关系使两人常陷于痛苦烦恼之中，故此他们时常有冲突与争执，好象永无止境。

我于是要求他们把心中的问题一件件地在神在人面前倾吐出来，正所谓公说公有理，婆说婆有理(I Message & You Message)的把心事表露无遗；跟着在主前为他俩代祷，求主赦免，也求主帮助他们彼此饶恕。再与他们商讨如何改善家庭生活，建立家庭的和谐及共同生活的目标与兴趣。然后按手为Ｔ军曹祝祷，求主赐下医治的力量，澈底除掉他的毒瘾，并洁净他好色的邪念。同时提议他用练武术的方法去自律其身，以祈祷及运动去控制毒瘾色情的引诱。我在军中给予他们多次的跟进辅导，甚至有一次在午膳时间边吃边辅导，而不小心咬损了自己的舌头。为我止血敷冰的黑人女护士长还取笑我不应在吃东西时说话，因为这是连幼儿园学生也懂的功课。上司也笑说，以后不准在用膳时辅导。

半年后，Ｔ军曹的妻子Ｐ有了身孕，我协助她申请退伍。第二年的军营圣诞庆祝会上，我跟他们及婴孩一起拍照留念，如今这快乐的全家福照片仍在我的相簿之中。Ｔ军曹接受了我的劝告，再没有接触毒品及色情的读物，决心作一位爱家庭的好丈夫、好父亲。这愉快的往事时常在提醒我神的信实与大能。菲在坦克拖车上向我挥手微笑，火灾已救熄了，这是值得我们开怀庆祝的。

「主啊！感谢您！因为您是位慈爱的父，改变人心的神，我为Ｔ军曹一家献上赞美。」


三、殉情阴影

在欢乐的婚礼音乐声、笑声及掌声充满整个空军基地教堂之际，我微笑目送一对新人步下红地毯往教堂门口走去。这是我主礼的第一个军人婚礼，心中不但兴奋，也加上几分紧张；同时有一种难以形容的欣慰涌上心头。Ｄ伍长终于成家立室，开始人生的另一个阶段，盼望他内心的阴影早日消逝，不再煎炙这年青人的心灵。

Ｄ伍长与其孪生兄弟Ｇ军曹是我们野战支持医院中一对出名俊伟的男士，有着欧陆族裔英伟的身材及法国俊男的轮廓。在陆军医院中许多年轻的女护士都倾心于这对兄弟，不单是他们的外貌，更是他们君子般的风度。他们组织力强，办事忠心周到，极得长官们之赞赏。在我离开陆军医院时，Ｇ军曹已荣升少尉，而Ｄ伍长则退伍从事其它医疗服务工作。

我认识Ｄ伍长是个很偶然的机会，也是一个很特别的情况。在一次演习完成后，野战支持医院举行盛大的庆祝，因为我们部队有多名军官及护士考取最高荣誉章。于是除了摆设许多佳肴美食及饮料外，更有不少余兴节目，最后是餐后舞会。作为陆军医院院牧，我甚少参加医院的舞会，就算出席也是坐在一旁与院内人员谈天说地。这次也不例外。我步出庆祝场地往营外吸一下夜间的冷空气，突然在灯光之下，远远看见一个人影在哭泣。我好奇地跑过去，原来是Ｄ伍长伏在一张椅背上痛哭，他看来是喝了不少啤酒，因我嗅到很浓的酒味。「军牧，原来是你，可不可以为我祈祷？因为我的心碎了，非常痛苦。我害死了一位少女！我害死了一位少女！」他半醉半醒地嚷着。

我扶起Ｄ伍长，然后找了另一张椅子坐下。在微弱的灯光下，我见到他泪水流到满脸皆是，痛苦使这张年青英俊的脸弄得衰老难看，心想这人内心的世界一定是冲积着很大的愁苦。我开声为他代祷，求主帮助他仰望神的光照，接受神的爱顾，除去内心的苦恼，并有力量去面对人生的挑战。他于是开始倾诉他过往愚昧的行为以及如何伤害了一位少女的性命。

Ｄ伍长的父母亲很早便离了婚，他们两兄弟如人球般在不负责任的父母亲之间被踢来踢去，不知何处是吾家。甚至有一次两边都不想收留而在风雨中找到一个大垃圾箱睡觉，因而几乎着凉染上感冒引至气管炎，幸好他们身体强壮，才免至一病不起。他们成长的过程中充满争斗、仇恨及愁苦。外貌俊美的他们常常用尽各种方法去遮掩内里的丑恶败坏。他们以外表吸引了不少无知的女孩子，但玩弄后便拋弃了。对方如何难受伤心，他们也不以为然，还继续胡涂下去。终于有一天Ｄ伍长爱上了一位少女，但他并不知道自己是否真心，还是将她当作另一位被玩弄的对象。这少女对他实在太痴情了，所以在二埠(沙加缅度)投河自杀以殉情来抗议他的薄幸。当警察局通知他去认尸时，Ｄ伍长才恍然大悟自己是真心地爱着这少女的。然而为时已晚，他抚摸着那湿透而冰冷的尸体，放声大哭，求神也求她原谅自己的无知。警方虽然没有起诉他，因为这是自杀而非谋杀，但他内心却从此烙印上了一个不能磨灭的痛苦罪痕。这事以后，他们两兄弟的生命也开始有了改变。

我听过他的故事后，十分同情他的遭遇，为他祈祷之外，更给予他心理辅导，以启蒙的治疗法(Insight Therapy)去逐步带领他接纳自己，接纳自己的父母，接纳自己的环境。他后来经常出席我所主领的军营崇拜，也常探访我的办事处，请我为他代祷，他更询问了不少生活及属灵的问题。每次见到他的出现，他的面色比前更光彩愉快了。他实在是位很可爱的年青人，他的朝气再次呈现于他的工作表现上以及人际的关系上。

两年后，他告诉我已经有一位知心的女朋友，并打算在年底结婚，一方面可以帮助新一年的家庭生活计划，也可以在税务上有所得益。于是我代他申请二埠的麦嘉利兰空军基地教堂(Mc-Clellan ＡＦＢ Chapel)作为他行军人婚礼的场所。在婚前辅导时，认识他的未来太太，一位十分活泼可爱的女孩子，与他很相配，很同心，我打心底为他俩高兴及感谢主。婚礼结束的欢笑声把我从回忆中带返教堂的现实世界里，我心中不断地为他们祝福，看着他们的背影，相信需要更多的代祷去支持及顾念地把他们送进婚姻的实际生活之中。

「主啊，您何等伟大，因您愿意接纳罪人的悔改，给他们新的盼望、新的生活、新的方向。」


四、军事法庭

军曹长暴跳如雷，不断在大声咆吼，有如一头狂怒的狮子在鼓噪。司令室内工作人员都显得有些紧张不安的表现，通讯兵在电讯机前不断发出对话的呼唤。终于电讯机传出演习阵地的消息，是一位叫鲁宾的救伤队组长打来的电话，证实一名供应站的军曹发生意外，伤了背部，现正被救伤队员用战地救伤车送往市内医院的急诊室。军曹于是命令司机把我们送到该医院去探访伤者，查看他的受伤情况。

较早前我正在一个山岗上主持一堂战地崇拜，一个哨兵跑来说，军曹长要找我，因为有士兵在山下一个野炮阵地发生冲突，打起架来，因而有人受伤。我主持完了崇拜后，步行到哨岗，早已有一辆军车在等候我，我坐进去看见军曹长已在里面，他脸色十分难看。后来司机告诉我，军曹长最愤怒的事乃是军人在演习时，因冲突而打起架来，使士气下降，演习不能按时完成。如果司令知道的话，会怪责各个高级军曹管理士兵不当，最后责任会归咎第一军曹，甚至于军曹长。我们赶到野炮阵地时，伤者已经被送到战地医疗站(ＴＭＣ, Training Medical Clinic)检查伤势，所以我们回到司令部等候进一步消息。

那主日的下午，军曹长与我到市区内的医院急诊室见Ｘ军曹，他是Ａ中队( Alpha Battery)的供应军曹，是负责军营内及阵地中补给物资的主管。听说他以前曾经在搬运东西时伤了背部，现在的意外使他旧患复发。医生替他照过Ｘ光，发现背脊骨没有破裂，认为他的痛楚是与脊髓神经受伤有关。医生开了些止痛药给他服用，我为他作了一个简短祈祷，便与军曹长离开医院，返回军营阵地。

一路上军曹长在车内咒骂那生事的军人，说要把他提堂到军事法庭，不单要降他军阶，更要把他赶出部队，让他的军职前途自生自灭。我却提议先给他辅导，找出他生事的原因，给他一个解释的机会。军曹长同意，并说也许经过我的辅导会使顽石也点头呢。

黄昏的太阳已经不再那么酷热了，晚风由山边吹来，反而使人感到有些寒意。日间的天气实在热得使人有些透不过气的感觉，接近华氏一○五度，所以在山谷阵地的炮兵们都有热得不耐烦的表现。也因此容易产生磨擦，甚至冲突。我与Ｓ军曹坐在司令部门前石阶上良久，他才开口向我诉苦。Ｓ军曹是个二等军曹(军曹的等级共有七个军阶)，身材魁梧，满身肌肉，但头部却略为细小，可能是因为削光头发之故吧，与庞大的身躯有些不大相配之处。他看来是二十多岁，小小的眼睛好象常在逃避对方的视线似的。

「我常常都会突然产生一种难以明了的愤怒，由心头涌到外面，无法控制。我已经因这种情形闯了不少大祸，打过了不少次架。今次的事件我不是出于有意的，完全是突发的愤恨及一时的冲动所造成的。当时我们的中队在炎热的情况下，缺乏冰块的供应，所以我派下士爱德华去供应部取冰块，但Ｘ军曹却推说他军服不整齐而拒绝配给。我于是派另一位中士去取，Ｘ军曹又借口说，他忘记带步枪而不发给他。最后我自己亲自去供应站，满以为今次一定得到我们应有的补给，谁知Ｘ军曹说，我们太迟了，所以只给我半数的冰块，于是我一时怒从心生，把他大力推了一下，他便向后倒在一个战壕内。其实我也不知道他站在一个战壕之前，幸好那个沟也不太深。」他滔滔不绝地申诉着。

当我告诉他Ｘ军曹的情况时，得知他伤势并无大碍，所以心中也像放下一块大石。他跟着把儿时成长过程的往事相告，原来他的愤怒是从父亲那里学来的。他父亲是个很容易生气的人，一发怒便虐妻虐儿，与人打架。正所谓上行下效，久而久之，他也从小产生一个烈火般的性格来。家庭实在是个对孩子形成影响最深远的地方，「有其父必有其子」这话一点也不错。我先后辅导了Ｓ军曹三次，每次他都提供多一些内心的挣扎资料，也乐意接受我的代祷。感谢主，这三次的辅导帮助他有勇气去面对军事法庭，并承认自己的过失。

司令邀请我出席军事法庭作旁听人，那过程与电影所见的军事法庭没有两样。法庭听过两方面(控方与辩方)的证供与中队队友的见证后，决定判Ｓ军曹罪名成立，降级并减薪，而Ｓ军曹亦自愿要求停职一年悔过。在司令部门口，Ｓ军曹说：「军牧，不要为我担心，我已经学会接纳现实，请继续为我代祷，使我懂得控制自己的怒气。」

「主啊，求您帮助这青年人删除过去的坏印象，使他可以有个清洁的良心去改善他日后的生活，学会对人对己的容忍。」


五、至死忠心

我战战兢兢地驾车到马连拿地区(Marina)，心中盘算着要用甚么词令去安慰一位垂死的老战士军曹长亚当斯(Sgt Maj Jack Adams)。这位军曹长在陆军中服役了很多年，曾获华府颁发一枚极荣誉的服务奖章，他的军人专职是军牧助理(Chaplain Assistant)。听说他退伍后仍忠心地在三藩市柏斯迪奥军人教堂( Main Post Chapel, Presidio)内协助军牧们推动各种宗教活动，并且自愿参予执事的事奉，直至最近得了末期的癌症，才被困在家中调养。我心中的紧张是因为这是第一位要探访及辅导的专业军人，而且是相当有经验的老兵。

一个星期前我被国防军医院派往第六军的军人教堂及医院中实习，这是我首次参加周年演习训练，加上被派往正规军当中，所以不免有点儿紧张。而这个星期第六军的总军牧因事外出公干，他派我负责三项重要的工作：第一、往美逊堡(Fort Mason)为海军工程师午餐会谢饭祈祷；第二、前往南三藩市的金门国家坟场主持一位退休军官的安葬礼；第三、就是代表第六军军人教堂探访病重的军曹长亚当斯。

按了一次门铃后，亚当斯夫人便给我开门，一位和蔼可亲的老太太，满脸笑容地欢迎我：「李军牧，我们已经知道你会来探望我丈夫，因为梛富乐军牧(Chaplain Northrope)早已致电话相告了。请进来坐坐，我去叫亚当斯先生出来见你。」跟着亚当斯夫人入房把轮椅上的丈夫推出来，这人看来十分憔悴疲倦，因为他与病魔战斗了一段很长的日子。但他一见到我，立即面带笑容，并很亲切地问及我的背景以及军中发生的近况。他特别关心的是在第六军军人教堂内的活动，和军牧们的健康情形，可以看出他关怀别人之处更胜过自己的健康。只短短的开场白已经看见他忠心耿耿的事主精神与爱人的美德，内心也兴起一种肃然起敬的感觉。真为梛富乐军牧他们感谢神，有位这么忠心的助理去帮助他们的事工；更为第六军军人庆幸有这个如此爱神爱人的军曹长去照顾他们属灵的需要。相比之下，我的两个助理就逊色多了，他们一个是犹太人，另一个是英国人，在部队中已有十多年，常常像猫狗之争，水火不容地斗气，弄到我的前任军牧们头痛不堪。

从军曹长亚当斯那里认识到他的军阶原来是在士官中这么高级，而且责任是那么重大。一位军曹长管理一营军人，约五百至八百人，有时更可能被委派管一个团，甚至一个师的人数，由一千至数千人不等。他属下有许多第一军曹(First Sergeants)，第一军曹下又有各种等级的军曹，有如一个很大的管理网络，一切重要的决定最后落在司令及军曹长的手上。军曹长职位是由多年服役经验中选拔的，但军曹长的军阶却是要经过很长时间以及各种训练考试，而在这些过程中有不少考生因成绩欠佳被淘汰，或因受不起艰辛的考验而放弃。

我最深感印象的都不是军曹长亚当斯的服役履历或战时的经验，而是他多年职位越高便越忠心，越谦卑的去服侍军人及其家人，他被人尊重之处不下于一般军牧。当然这些事不是从他口中得知，而是从他以前的上司军牧口中听来的。一位谦卑仁爱的信徒，绝不会说自己够谦卑、够爱心，更不会以自己的军阶职位去炫耀自己的成就与身份。

不知不觉在军曹长亚当斯那里坐了个多小时，彼此有不少勉励安慰的话互相建立。老实说，我当时心情也不十分好，主要原因是在数个月之间，我的姐姐以及两位教会挚爱的会友先后安息主怀。我满以为自己是别人的安慰者，反而在离去时得到很大的安慰，因为这老兵告诉我一个事实──在主内的人无论在任何境况，都可以至死忠心地服侍，包括临危的病房与病床都可以成为使人蒙福的讲台。

回军营的路上，我心中浮现着军曹长亚当斯得到国会最高的荣誉服务奖章，是两只手扶着一双拿杖的手，象征约书亚及迦勒的手扶着摩西祈祷的手，手中的杖是耶和华的应许。三个月后军曹长亚当斯息劳归主。

「感谢主，赐我们如此忠心的基督徒在军中作美好的见证，愿主兴起更多这样的忠仆在各教会中扶助牧者的工作。」


六、回头是岸

Ｊ军曹被军曹长选中为我们的共同司机有两个理由：第一，他们是邻居，又是好友，而且Ｊ军曹转入我们炮兵营也是军曹长所推荐的；第二，是因为军曹长想安排我认识Ｊ军曹，以便可以有机会辅导他的家庭冲突难题。在出发前往军事演习之前，有两件事发生在我的部门之中，第一就是我唯一的军牧助理第二个孩子快出世了，所以他要求第一军曹调派他留守总部，以便随时可以回家协助妻子，故此我失去了助手兼司机。在战地演习时，每部军车必须要有两个军人作正副司机，否则军警会阻止车辆前往现场。第二因为多辆军车发生故障，以致我的座车亦被司令部调动了。我不得已而要与军曹长共乘一车，共享一位司机。

Ｊ军曹因我的同在而时常产生不安的表现，后来才知道他在军车中收藏了不少黄色小说及杂志，以致坐立不安。他是一位高大强壮的青年人，大约卅来岁，皮肤深棕色，是葡萄牙裔的美国人。父亲是美国空军飞行员，驻守西德时生下他来，故此他自小在军营及基地中长大，自然地他也在成年后参军。军曹长告诉我，他因桃色事件曾经引起不少麻烦和不少的家庭纠纷。他这人生性风流不羁，婚前婚后都常与不正经的女性有染。第一次离婚带来十分大的打击，第二次结婚也不见得有安全感，最近与他交往过的女性找上门来，招致他与妻子大吵大闹，旁人也不知如何相劝。入军营前他十分颓丧，准备完了演习后，与第二任妻子分居，甚至要办离婚手续。可怜他两个小孩仍十分幼小，如无人胆敢相劝相助，这家庭必会支离破碎。

军曹长在一个黄昏把这人的背景相告后，我开始为Ｊ军曹代祷。我自己亦无把握会扭转乾坤，把他从逆境中拯救出来。不过，我相信既是神安排我作这次战地演习的营牧，而且又出入作息与共地跟Ｊ军曹相处，主必然赐我力量，使我成为他的天使，给他帮助。一般军人都喜欢护卫天使(Guardian Angel)，例如天使长米迦勒(Mi-chael)就是空降部队的守护天使。军牧通常被认为是军人的守护天使，是神派来保守他们的牧者，有如天主教的护卫圣人(Patron Saints)。

经过两三天的同居共处，Ｊ军曹发觉我并非他想象中那么严肃难以接近的圣职人员，而且他也观察到我对其他军人的关怀备至，以及军人们对我的敬爱。他开始跟我有更深入的交谈，并且开起玩笑来。一个星期过去了，Ｊ军曹并没有出席我的研经班或战地崇拜，他常借着其它事故逃避参加。但是他今天下午终于忍不住要把内心的愁苦向我倾吐了，我也记不起是甚么话题把他带进家庭不愉快的心事之中。我想极可能是他内疚的心理作祟，要他向军牧倾诉了才有平安吧，圣灵实在是展开了祂的工作。

Ｊ军曹第一次的婚姻失败是妻子对他不忠，当年他是正在接受百多小时的严格训练，成为战斗直升机的飞行员。他妻子万万想不到他会在百忙的训练课程中提早完结返家，当时她正在寝室中与Ｊ军曹的好友，另一飞行员发生关系。Ｊ军曹发现此事后，立即找了一个军警回去，并在房外暗中用录像机拍下通奸的过程，作日后在法庭上的证供证据。事后如果不是军警在旁阻止他，Ｊ军曹可能在冲动下把那奸夫当场打死了。当他们正准备上法庭时，巴拿马战事爆发了，八十二空降师被紧急调派前往协助攻打强人诺利艾加(Manuel Noriega)，Ｊ军曹被派驾驶战斗直升机亚柏棋(AH64 Apache)。在混战中，Ｊ军曹的直升机于巴拿马市以北的舒文堡(Fort Sherman)上空，被地对空火箭炮击中了，虽然在急降时，机上无人失去生命，但机员却在直升机坠地时眼角受伤了。Ｊ军曹被送回美国军营医院治伤，在陆军医院中，每个伤兵皆有家人探望，但他却每天以眼泪迎见新的一天降临。他的眼泪使眼角的伤口增加了伤痛，但内心的痛楚是无人能了解的。他曾致电话给分居的妻子，却被岳母多次破口大骂。痊愈后的Ｊ军曹决定与第一任妻子离婚了。

过了一段日子，Ｊ军曹再婚，但婚姻生活并不见得更愉快。因为这是奉子成婚的结合，而不是因要结婚才组织这家庭。妻子虽然是心理学家，但并不了解他的心理压力，而且两人因背景差异，产生许多文化与生活的冲突。他万念俱灰地入到演习战地，打算从此不再回家了。

我用了整整一个星期去协助Ｊ军曹接纳他离婚的双亲，也接纳了婚姻带给他的心理阴影与压力，更进一步提出为他家庭作深入的辅导。一个月后，我两次在军营司令部及自己教会为他俩辅导及代祷。终于守得云开见月明，在最后一次辅导后，我目送他们手牵手地离开我的教会大门。Ｊ军曹最后是悬崖勒马，回头是岸了。

「感谢主使用我成为这情场浪子的守护天使，把他带回这个行将破碎的家园。」


七、大战前夕

这是一个异常难受的圣诞节，部队的医疗人员都带同家人到国防军野战支持医院出席家庭圣诞同乐会，但是在欢乐声音后面却隐藏着不少担忧及疑虑。波斯湾的风云不断在变色，和谈与警告都不能生效，外交部只好发出请求，让国防部来个军事行动的摊牌(Showdown)，因为这是最后的选择(The Last Option)。各州的国防空军(Air National Guards)已经开始与正规海陆空各类飞行员对伊拉克部队及军事基地进行空袭了，地面作战相信在明年初很快便会展开。各州的后备部队都先后被调派中东，加入已经部署在沙漠防卫盾行动( Operation Desert Shield)中的先锋部队，留下来的部队随时都有可能奉命出发。

在同乐会的欢笑声中，我带领着同僚及家人们唱着「平安夜」，但内心深处却了解许多人都没有平安，他们都不知道还有多久便与家人分开。而我亦接到命令，要在明年一月初前往新泽西州(New Jersey)美国陆军军牧学院接受特种训练，以便在调派中东时作支援军牧。我们医院的行政副官(Executive Officer)把官方手令转交我后，严肃地对我说：「李军牧，我们部队若被调动，我会急电往军牧学院请求把你调回来一起出发，因为你是我们医院人员极需要的属灵导师。」就在行政副官跟我说话的时刻，一位通讯兵跑过来致歉，打断我们的谈话，因为在圣马刁区的军警部队( The San Mateo ＭＰ Unit)司令打电话来要找我。

「军牧，我们的部队接到命令，要在四十八小时后前往沙特阿拉伯，而我们中间没有军牧，所以不知道你有没有时间为一些军警作出发前的辅导呢？」对方单刀直入地向我提出要求。我告诉他只能在电话中作危机性的辅导，所以很快便有一位年轻的军警队员接上我办公室的电话线向我诉苦，要求我代祷及为家人想办法。

这青年人与妻子都同时参加后备军的服役，他俩有不同的喜好，所以妻子服役于后备海军部队，而他则加入加州国民防卫军军警部队。他们有个两岁大的小孩，而男方的老父最近又发现有末期性的癌症。最大的挑战是夫妻两人同时被调派前往中东，他的军警部队要驻守沙特阿拉伯边界，而妻子则与医疗部队驻守在救伤船仁慈者号(USS Mercy)上协助运送伤兵工作。现在孩子又幼小，老父又得重病，他们在出发前可算是祸不单行(Misfortunes never come singly)了。

许多年轻人从军服役，从来没有想过会上战场，因为他们入伍的目的是在乎薪酬与奖学金的吸引，而且盼望从不同的部队中学会一种专业训练。例如在我们医疗部队中，就有两三名不同族裔的军人考进了军方医学院，训练成为医官或药剂师。大战前夕，一些军人自称为良知反战者(Conscientious Objectors)，有的是因为道德之缘故，也有些是因为宗教信仰的缘故；当然有些是真心的，亦有不少是借口不上战场者。在和平时期(Peace Time)，因家庭危机、宗教信仰等原因是可以申请退伍的，只要经过军牧、军医及军方律师辅导与签署，便可获批准。但在战争时期(War Time)，则申请退伍是极困难的，甚至也有可能招致军事法庭的处分。

我在电话中给予这军警一些基本的指引，让他在短暂的时间内找到一些政府及社区的服务机构去协助照顾有病的老父，并代理保管幼儿的护儿中心或临时领养中心(Foster Home)。同时也把加州后备军(State Military Reserve)军牧的名字、电话给他，以便有人为他的家庭作跟进的照顾。最后我为他及其它队员作了一个祝祷，求主保守他们平安出去，平安回来。放下电话后，我发觉自己的眼角亦在淌泪，因为他家庭所面对的危机，自己也深有同感。我的母亲亦因心脏衰弱在垂危中，而自己又不知道是否会在中东战场待上一段日子(我的一位军牧朋友一去就是八个多月才返美)，故此十分了解他的感受。

当布什总统(President Bush)宣布中东战争结束了，后备军可与正规部队一同凯旋回国时，圣马刁区的军警部队亦平安返回加州。一个早晨，我接到他们副官的电话，告诉我凯旋归来的消息，并邀请我前往为他们收旗礼祝福呢。

「主啊，感谢您对我及其它同僚的保守，使我们度过了这次大战的危机。」


八、军警求助

圣路易斯奥比士堡(San Luis Obispo)是加州国防军的军官学校(California Military Academy)，也是加州各种部队常作演习的基地。附近有一个幽美的海湾称为摩洛湾( Moro Bay)，是著名的旅游景点；其渔人码头虽然没有三藩市及蒙特利(Monterey)规模之大；但亦有不少海产商店及海鲜餐室供应游客之需要。每次演习完毕，军官们总爱换上便装，驾车前往，享受一下海风及餐室的风味。军牧们也不例外，爱到当地去团契及轻松一下，尤其是在仲夏的晚间。我最难忘的是某次演习空运伤兵后，一二六空运部队的直升机飞行员邀请我空游摩洛湾及附近的海岸地区，那美景久久没有忘怀，特别是海浪冲洗海滩及击打礁石的汹涌气势。

那天黄昏又是演习后休息的时间，许多军人正沐浴更换衣服，前往渔人码头或埠内的餐室用膳闲谈。但我答应了韦军牧(Chaplain Wright)代他在小教堂内当值，所以并没有换去军服。通常当值的军牧主要的工作是坐在电话旁，随时准备红十字会来电找一些军人，通知家人的急病或死讯，以便军人可以联络家人或申请休假回家应急。此外每隔半小时，当值的军牧要致电话医疗站及军警部，查问有否病重的情况、意外或犯法的军人，以便派其它军牧或助理去协助。

我在基地小教堂坐了不久，便有电话打进来了，对方是位医疗兵(Medic)，声音显得很紧张，连问有否军牧当值，因为有严重事件发生，希望有军牧前往帮助他们。我接到电话后，便交待一位助理军曹替我看守岗位，使我可以到医疗站查看一下。医疗站离我的教堂不太远，所以也不用驾军车前去。大约五分钟左右，我已经到了医疗站的门口，那个打电话给我的医疗兵立即出来接我，并且边走边说：「军牧，你来到就好了，我们也不知怎样应付这军人，他好象失了常性地大吵大闹，连两个军警也无法控制他，我们为他打了些镇静剂，才使他静止下来。」

进入候诊室，见到两名军警坐在那里，面色十分难看，神色非常紧张。我未进入病房前，先查问了一下究竟是甚么事，以便作好心理准备，才去见那生事的军人。其中一个军警告诉我，他们接到电话说，有人在某营房中打架，旁人无法制止，眼看越打越严重，恐怕弄出人命，所以请求军警前往解围。当军警到达现场后发觉此人不但不肯停手，甚至连劝架的军警也在被打之列，所以数名军警把他按在地上，扣上手铐，并送来医疗站，打了镇静剂后，才暂时安静下来。那两名军警述说经过时，不断地在我身上打量着，他们心中所想的，一定是这个华人军牧如此矮小，会不会应付不了病房内那个暴徒军人呢？我叫他们不要担心，我一个人入房见那恶人便可以了，主会与我同在的。

在病房中，我所看见的是一位身材并不高大的军人，肌肉却十分结实，看来像一个轻量级的拳击选手。小小的眼睛发出一丝丝的仇恨，用「目露凶光」来形容他，一点也没有错。他看着我的眼神很奇怪的，一方面不知这亚洲人是属于甚么身份，另方面他惊奇我为甚么不像其它人(包括军警)那样怕他，而且在友善地发出微笑呢。我怕他在暗暗的灯光中，看不清楚我军服上的军牧记号，所以主动地告诉他，我是位军牧，特别前来为他解决当前的问题。交谈了十分钟后，他开始解除了对我的敌视与戒备，愿意告诉我他的近况及生事的原因。

这军人原来早在半年前被人解雇，又得不到家人的谅解，以及朋友们的同情与帮助，所以常常借酒消愁。因此脾气变得越来越坏，心灵充满空虚及不安的感觉，十分苦闷。在后备部队中，又没法得到称心满意的职位，而且收入并不足够他支付生活费用，加上主管军曹又对他特别反感，故此今天下午酒后行凶，把主管军曹打个半死来发泄。现在安静下来后，心中十分难过，但不明白命运为何如此作弄他，使他投诉无门，走投无路。

我问他是否有宗教信仰，他说曾参加耶和华见证人(Jehovah Witnesses)的聚会，但对他们的信仰认识并不深入。于是我问他，愿意明白圣经真理与否，他请我简明的告诉他。我们一谈便是一个多小时，我直接了当地由罪至主耶稣的拯救与再来讲解了一番，也不知道他能否明白。不过他问了许多圣经与信仰生活的问题，我都乐意为他解答。最后我临离开病房前，问他是否愿意接受主耶稣的救赎并靠祂戒酒，过一个属神的生活，他毅然地说愿意。在我们祈祷的时候，彼此眼中都充满了感恩的泪水。

在候诊室的军警与医疗兵都惊奇我可以与这个暴徒狂汉作如此详尽的交谈与辅导，他们问我用甚么方法对付他，我笑说，是用「功夫」制服了他，是「属灵的功夫」。

「主啊，求您不要轻看这破碎的器皿，祝福他真真正正信您的救恩与改造的大能。」


九、演习殉职

加州利化摩市(Livermore)附近，有一个军营称为「柏屋斯营」(Camp Parks)，是第二次世界大战时用以招募及训练新兵的基地。九一年至九二年间，此基地更被用来选拔并调派后备军人前往沙特阿拉伯参加沙漠风暴作战计划，成为一个重要的运兵站。现在不少后备部队都经常到此军营作短期的训练与军事演习，士官学校的高级课程亦在此地授课。

我在加州国防军作医院院牧时，常到柏屋斯营的基地教堂及训练场地主持研经班与军人崇拜，也在此认识了不少各州调派来协助圣工的资深军牧。更在一次高科技抢救伤兵演习中，学习使用最先进的手术室设备(是最新空运手术室，放置在一只巨型的钢铁箱子内，随时可以被运送到任何环境的战地去为伤兵做手术，代号为 DEPMED)。那次的演习使我对医学界的发明大开眼界，叹为观止。在那次演习中，我也经历了一个难忘的事件，乃是为一位演习殉难的军人主持葬礼。意外死亡的情况不是没有发生过，但这种事件对部队的士气是个极大的打击。

沙漠大战后，我曾被第六军及加州国防军先后邀请为离世的军人主持安息礼拜及安葬礼，但都是预先接到通知，并有较多时间作好准备的。今次的安葬礼却是临时知会，而且是通知后次日便要举行，所以来得有点儿愕然。当时我正在营地帐幕内，向司令报告战地崇拜聚会的情况并士气的状态，包括有多少人生病或接受辅导。通讯兵进来报告说，有一位准将(Brigadier General)急于找军牧，要求司令准我离开会议室，往通讯室接听军用专线电话(Autovon)。

「李军牧，我是白赖仁将军(General Brandt)，昨天在罗拔斯营(Camp Roberts)有一为运输部的军人在一意外中死去，详情我的秘书会稍后通知你。我们打算明天在金门国家坟场举行安葬礼，因为你是最接近该处的军牧，所以希望你答应为我们主持这礼仪。」对方以温和却带着权威的口吻直接地提出要求，我当然是立时答复应承接受这使命了。既然是将军来亲自邀请，我的上司是绝对合作的；而且还派一位波兰裔的副军牧陪同我前往协助。由于柏屋斯军营离三藩市不远，故此我可以回家换过野战军服，改穿墨绿色的服务军装(Service Uniform)，并挂上各类服务色带(Service Ribbons)，这是对典礼的一种庄重致敬。许多人以为在军人或退伍军人的丧礼中，敬礼是向已故的人致敬，尤其是主持礼拜的军牧在礼仪前后的致敬。其实，他们的看法是错误的，根据圣经所言，真正的人已经不复存在于地上了，留下来的只是一具将要朽坏的躯体而已。军牧的敬礼乃是向国旗致敬，而非向已死的人致敬。

在南三藩市金们国家坟场，当日天气十分美丽，微风在阳光下吹煦，故此也不觉得太热。那庄严的场面至今不能忘怀。灵车停泊在墓地旁边，扶灵的军人都穿著整齐的服务军装，肃立在车旁，家人及亲友站在墓地之另一边，墓地后面的小山岗上，有一小队持枪致敬仪仗兵，其它部队的队友则远远列队于他们下面的草地。最触目感人的乃是一对军人的皮靴放在墓穴之上，后面有一支Ｍ十六步枪，装上刺刀倒插入泥土中，枪柄上挂了亡兵的头盔。看见这些死者生前用过的东西，任何人都会产生难以控制的伤感，家人都在淌泪。

南三藩市接近机场，所以不时便有飞机飞过的嘈吵声音，加添了各人心绪上的不安宁。我以人生之短促为题，用雅各书四章十三至十五节提醒各人，要珍惜天父赐予的生命与光阴去荣神益人，活出一个短暂却有贡献的人生。对家人而言，因此亡兵乃基督徒，所以深信已息劳归主，要睡于主的怀抱内，等待主的再来，复活得永生。

灵柩在国旗被折起移去后，缓缓小心地放下墓穴之中，我为家人及亲友作了一个军方的祝福，跟着便是小山岗上仪仗队的十八响鸣枪致敬，以及幽怨的军号吹出安息乐(Taps)。就在此时，有一件突发的事出现了，死者的母亲忽然大声哭号，拒绝接受白赖仁将军手中的国旗，并哭倒在草地上。我相信这是将军最尴尬的时刻，这久经百战的将领此时显得有点手足无措。当然除了军牧外，又有谁懂得随机应变的代将军解围呢？于是我走过去，用手扶起这黑人母亲，并安慰她，我们因信，会有一天在天上重聚的，同时示意请一位家人代母亲接过将军手中的国旗。

我们的生命是无定的，明天如何我们还不知道。谁又会预料到在太平时节，连两个星期的周年演习训练也会叫人一去不返呢？


「是的，主啊，若您愿意，我们就可以活着，计划这事，或作那事。愿您坚固我们有限的生命，坚立我们今天手所作的工。」


十、逞强少年

巴拿马是个极其贫富悬殊的国家。巴拿马首都巴拿马市银行林立，酒店业与赌场业蓬勃，资金周转可说是个天文数字，因为巴拿马运河为此国带来极大的收入。此外，政治的不稳定带来政府官员的舞弊，毒品的贩卖使社会陷入一个惟利是图的状态之中。故此富者越富，贫者更贫；有钱人穷奢极侈，贫民窟衣不蔽体，真如世上的天国与地狱。首都已经是如此天渊之别，其它森林及沿海地区的土民，就贫穷得有如原始时代的穴居人一般。

美国这个首号大阿哥，不单为巴拿马建筑运河，协助巴拿马人从哥伦比亚政府的势力中独立起来，多年来也以兵力干涉此小国的内政，但却资助了不少落后地区的建设。我被调派往巴拿马作撤退军牧(Redeployment Chaplain)，把半年间参予建设的主力部队以及短期部队一起领导回美，亦因此有机会参观了巴拿马所有美军基地、森林区、运河区和首都每一个重点。这次的演习使我对巴拿马留下了极深的印象与感触。

在东北森林的美军建设基地附近，我除了每天辅导站岗的宪兵、开井筑路的工兵、医疗站的医生护士们，及基地膳堂的厨司们外，更有机会与军营边饮食店和售卖纪念品的小贩们交友，并且认识了一群从各村落来的儿童。这些孩子们都很年幼，十分活泼可爱。他们大都是孤儿，虽然看来营养不良，衣衫褴褛，却十分友善，常带笑容。我们营内的军人都爱找他们擦鞋，使他们可以得到一些收入。通常擦一双满了泥泞的皮靴，都要花上廿分钟至半小时，他们却只收五角钱美金。有的要争取生意，甚至只收二角五分钱，在森林区这算是不错的收入了，因为成年人有些工作了一整天，才赚取数元美金而已。我与军官们大都给他们一块钱，所以是最受欢迎的一群「重要人物」(V.I.P.)。我们的交谈大都透过军方的传译员协助，不过传译员常常忙于帮助政府官员或司令部官员，所以我缺乏传译时，就要硬着头皮用粗陋简单的西班牙单字与他们沟通。许多时用字不当，手语不善，弄至十分狼狈，笑话百出。有一次甚至把「女儿」与「菠萝」两字混淆了，以至说自己家中有五个「菠萝」(因两个西班牙字的尾音相同)，使自己知道弄错后啼笑皆非。

「军牧，你今天有空吗？」一个年青的军警从宪兵部跑来找我。「有甚么事发生吗？」我问道。「在我们宪兵部有两个军警病倒了，想请你前往探望他们，为他们代祷，并鼓励他们的士气。」军警Ｋ下士作此要求，于是我坐上他的悍马军车(Hummer)前往探病，并为病者祈祷。他们因工作过劳，加上中暑，所以卧在宪兵营的帐幕内。事后，因人手不足，所以我陪同Ｋ下士以及一巴拿马警员往附近一小镇巡逻，就在我们归途时遇上一件意外。

当我们的军车要从吊桥转向军营入口时，我们看见远处有一群人在围观一个小孩，及至接近人群时，方才知道这小孩是其中一个擦鞋的孤儿。当时的情景相信我永远不会忘怀，在我面前的小孩头盖骨好象是被人破开了，一大块头皮血淋淋的挂在前额，孩子满脸满身都是血。我不是个怕血的人，在陆军医院的手术室，以及中央医院的急诊室，我都见过因意外出血的病人，但见小孩子这样大量出血，还是首次。

其它的小孩在七嘴八舌地不停形容他的出事原因，但我却听不懂他们的西班牙语，我问巴拿马的警员个中情况，但他的英语表达能力极有限。最令我气结的是围观的成年人只为好奇，绝不援手，也不知道他们的包围会使孩子很快便会缺氧晕死过去。只有一位女士在安慰那受伤的小孩，但对那在哭得泪水与血水交流的小孩而言，无补于事。我为了救人要紧，立即叫Ｋ下士用手提无线电话联络军营的医疗人员，并请警员把孩子抱进军营内抢救。

一星期后传译员Ｂ伍长，一位精通数种欧洲语言的百里兹(Belize)裔白人相告，那小孩已经安好了，但因为当地医院设备简陋，无医生或护士懂得拆线，以致我们的陆军医生Ｍ上校(我以前医疗部队的司令)不能为他缝针，否则他会少一些痛苦及快一点痊愈。Ｂ伍长更告诉我，那小孩只有九岁，但他要在小孩之间表示自己是个勇敢的「成年人」以及领袖，所以在桥头跳下急流的河中，表现自己的勇气。原来当地的土人选族长的方法，也有类似的愚勇。小孩的计算错误了，头部前额碰上暗涌中的尖石，以致头破血流，若碰在头顶，可能已经早就身亡了。

我离开河畔的军营前，脑海中不断出现这浮沉的少年人，正象征着巴拿马人的落后与无助。美军撤退后，再无善心人去给予他帮助了，下一次他可能会自生自灭地流血至死。难道巴拿马的命运不也是如此吗？一九九九年是运河回归巴拿马之期限，美军全面撤走后，会有另一位强人出来当政，奴役人民呢？还是邻国哥伦比亚会再次干扰巴国的内政与主权吗？内战与战争的风云又会再卷土而至吗？

「主啊，巴拿马人需要的不单是物质与医疗的援助，他们更需要福音。求主感动更多的宣教士到他们中间，帮助他们有属灵的启蒙运动。」


十一、婚前需知

「军牧，你愿意为军人证婚吗？」年轻的见习军官(Cadet Officer)Ｋ走来我陆军医院的办公室查询。「当然啦，这是我职责的一部份嘛。你这样问，一定是打算不久之将来要结婚了，是吗？」我笑着回答这爱尔兰裔青年，并以问题观察他的反应。在他点过头后，我又继续说下去：「不过，找我证婚可要有条件的。」「甚么条件？如果费用不太大的话，我可以负担的，不成问题。」他急忙地查问着。我告诉他不是金钱的问题，而是要为他及未婚妻子上婚前须知的课程，即婚前辅导。

在军牧的装备上，辅导是其中重要的课题，因为军人生活不同于平常人(Civilians)，他们面对更大的心理与环境上的挑战。除了基本的婚前辅导内容，如性格差别(Personality Differences)、男女角色(Sex Roles)、家庭背景(Family Backgrounds)、性的教育(Sex Education)、家庭计划(Family Planning)、经济处理(Financial Management)、社交生活(Social Life)、姻亲关系(In-Law Relationship)、宗教信仰(Religious Backgrounds)、管教儿女(Child Rearing)，并婚礼筹划(Wedding Planning)等等外，更加上分离心理( Separation Psychology)以及重聚沟通(Reunion Communication)，因为军人家庭常被调派而有搬迁、分隔、作战、受伤、阵亡、被掳、团聚等等情况出现。这种婚前须知不是一般人所能够明了体验到的，也不是局外的心理辅导员所能够处理的。

沙漠大战后，南加州某部队一名军人返美与家人团聚，但发觉感情与关系上的重建出现了很大的障碍，家庭冲突接二连三出现。结果那年轻军人开枪把妻子及幼女杀死，然后举枪自杀。当一友好军牧为这家庭作丧事礼拜时，那情景使人伤心欲绝，茫然失措，叹息不已。许多军人与家眷在分开前是依依不舍，分离后是惦念非常；但分隔太久，加上生活压力多方面临到，于是产生一种恨恶的心理，最后这种压抑的心理就会在重聚的时候发泄出来。久别重聚开始虽然是十分开心愉快的；但重建过程中，如果没有得着支持以及适当的辅导并沟通，分离时的反感、厌恶与埋怨就会像一个睡火山般慢慢地燃烧起来，一发不可收拾。婚前辅导中，最花时间的是处理个人的不成熟( Personal Immaturity)以及双方面价值观的差异(Discrepancy of Value Systems)，这与家庭背景影响及成长过程所发生的事件大有关系。双方对婚后生活的期望(Expectations)也是重要的课题。

某个训练周末(Drill Weekend)，Ｋ带着他年轻貌美的未婚妻Ａ小姐到来，找我上婚前辅导的课程。在未开始时，我先打破僵局(Ice-Breaking)，与他闲谈生活的情趣，其实这也是辅导的一部份，藉以观察他们的个性与彼此的配搭。Ａ小姐是在美国出生的意大利人，与Ｋ有一般美国青年的爽朗善谈，而且因两人的学历背景接近，生活方式相似，故此很快便可以了解他们的性格、志向，及对婚姻的观念了。经过基本的问卷式测验后，我们可以进到更深入的问题了，主要是与Ｋ的军人事业(Military Career)有关。Ｋ仍在大学中修读第三年级，打算读完大学课程后，在储备军官兵团(R. O. T. C. ─ Reserve Officers Training Corps)中进升为少尉(Se-cond Lieutenant)，加入正规陆军中服役。Ａ小姐十分赞同他的计划，并乐于全职工作去支持她未来丈夫的学业与志向。

在第三个辅导的阶段中，我们面对一个较头痛的问题，就是上一代不同的民族文化背景所造成两个家庭的一些误会，甚至引起了一些磨擦。Ｋ的爱尔兰父母与Ａ的意大利父母有不同的家族传统，尤其是这未来的意大利岳母对这对青年及他们的将来家庭提出诸多要求，弄得这对男女大感麻烦，不知如何应付这个姻亲之间的冲突。

在我廿多年的教牧辅导工作中，我观察到一件事实，东方人的姻亲问题大多产生于婆媳之间的误会与冲突，作儿子及丈夫的常常变成关系三文治( Relational Sandwich)。西方社会中姻亲问题却大部份发生在岳母女婿之沟通与相处的难题之中，所以女婿经常都不喜欢岳母拜访，特别是要求同住一个时期。美国年轻的家庭都乐于保存其隐私权(Privacy)，不喜欢别人或家长亲戚去「侵袭」他们的二人世界；有了孩子以后，却又不同看法，因为盼望有老人家作托儿(Baby Sitting)服务，以便可以往外面去享受二人世界的社交生活。

我这个东方人军牧提供了不少姻亲关系上建立友好的良方，特别是以我们中国孝道与敬老的基础去引导Ｋ与Ａ。当然他们并不一定完全了解华人的礼教道统；但一些实际的生活提示总可以避重就轻地减少不必要的冲突。

两个月后，我在南三藩市的一个社区会堂内，为这对新人举行军方仪式的婚礼(穿蓝礼服及设佩剑的仪仗队)，那意大利岳母与我拍照时，更盛赞我为他们双方家长教导新人有方。

「主啊，您造男造女，又为他们设立婚姻的制度，愿人皆尊重这个制度，得享琴瑟和鸣之福乐。」


十二、重建家园

在我主持的军人婚礼中，没有一对新人比Ｒ先生与他新娘子年纪更大的了，也没有一个婚礼比他们的更简单及更感人。这对「新人」已经年届六十，而且亦同居了十六载的岁月才补行婚礼。在整个婚礼过程中，除了他俩以及我这证婚军牧外，只有一位人仕参加，就是为他们拍照的我的妻子，然而这个婚礼却是很庄重地在美逊堡(Fort Mason)军人教堂中举行。阳光透过漂亮的彩色图案玻璃照在这对新人的脸上，我带领着他们一句一句地立下婚姻的誓约，也看见他们脸上一行一行的泪水在流下来。当婚礼在祝福中结束时，我与妻子的眼眶内也满了泪水。

那是一个典型的三藩市黄昏，烟雾弥漫，金门桥顶消失于浓雾之中。我从陆军医院完了一天的演习救伤课程驾车回家，一入屋便接到以下的电话：「李军牧，我名叫Ｒ，是一位退伍海军人员，透过国防军军人朋友的介绍，找到你的电话，不知你能不能为我这退役军人证婚呢？」我告诉他需要先约见面谈，了解一下他的情况，才可以给他主持婚礼。后来知道他与未婚妻子都是失婚人仕，而且年纪已经不小。他们想补行婚礼与正式注册，所以我更加要约他们见面去弄清楚他们的结婚原因。

在北美洲失婚的人真是不计其数，有的是因年轻结婚，入世未深以至后来生厌而离婚，有的是因丧偶而再婚。不论是何种理由，再婚的通常都有一个阴影，或作比较，或有怀疑，特别是有过不愉快婚姻经历的人，便更加会产生这种感觉。好莱坞式(Hollywood Style)的婚姻在西方社会十分普遍，再婚有如拍戏般，时常更换对手主角，又似为了追求时装潮流一般，脱去旧衣，换上新衣地更改配偶。

作为政府属下的军牧，通常在主持典礼仪式中，不能歧视种族、宗教、性别(同性恋除外)、阶级等等，这包括婚丧两种礼仪。不过，如果一位军牧不能乐意为某军人或退伍军人行某种典礼的话，他大可以介绍该军人另找军牧或其它神职人员帮助。若果必须要主持典礼的话，军牧乃是代表国家与政府去主持，称之为民间的服务(Civil Service)，而不是代表自己的宗教信仰或宗派教会。这是军牧与一般神职人员有分别之处，因为军牧是政府所委任的。

当我与Ｒ先生及未婚妻子Ｍ女士交谈后，明白他们是在年青时期已经失婚。加上Ｒ先生有一个儿子在军中服役，在成长期中极不愿意父亲再婚，所以他们苦恋了许多个寒暑，终于在十六年前共同生活在一起。十六年的同居生活使他们心灵极其相通，彼此十分了解，爱对方的情况已经到了忘我的境界。Ｒ先生最后终于得到成年儿子之谅解而与Ｍ女士补行延迟了近廿年的婚礼，并正式注册为合法夫妇。这迟来的春天依然是充满鸟语花香，古木常青的祝福。看见他们在行礼时带着热泪的笑脸，双方立约时震颤沙哑的声音，流露出极深厚真挚的感情，对我来说，这就是简爱(simple love)的表现。难怪在祝福后，我与妻子都已感动得热泪盈眶，也沉溺在他们爱河之中。

在美逊堡教堂门口，我与妻子目送这对「新人」离去，内心不断为他们人生新的一页祝福，并祈望他们的爱是真正建立在主的接纳与宽恕之中。

「主啊，世上婚姻失败的人实在不少，他们被世人轻视；他们内心的苦痛，惟有你了解，愿您帮助他们重建人生，也重建家园。」


十三、退而不休

军牧嘉品德上校(Chaplain Carpenter)已年届七十多岁，从陆军退休亦有十数年的日子，但他仍然是充满事奉的热忱，精力旺盛地参与加州后备军(California State Military Reserve)军牧的工作。在洛斯亚拉美图士(Los Alamitos)后备军训练中心的军牧会议上与他重逢实在是一件赏心乐事，因为他仍是那么和蔼可亲，那么爽朗健谈。最开心的是，听见他不久之前再作新郎，他的师母在早年病逝后，他一直忠心与专心地在军牧事工上献出他余下的光阴，在后备军训练中心作主管军牧多年。

记得我首次参加军事演习时，曾在军营教堂中与嘉品德军牧认识，当时我还是一位初出茅芦的中尉军牧，而他已是一位中校军牧。他不但没有半点架子，而且耐心地教导我许多战地事工上应当注意的功课，以及事奉军人的一些秘诀。他谆谆善诱，亦师亦友的态度，使我内心产生一种莫明的敬仰佩服，极盼望在我们华人教会的圈中亦有如此没有架子及谦厚的长者牧人去引导后辈传道，好叫更多年青初出道的传道人得着鼓励与支持，为主忠诚地走完这漫长而充满挑战的事奉之路。

在我军牧事奉的日子中，神祝福我认识了不少好象嘉品德军牧这样般仁厚的长者，他们从正规军(Active Duty)或国防军(National Guard)中退休后，仍披上战衣，自付费用的在加州后备军中事奉。所谓加州后备军是指不被联邦政府承认的自愿军事团体，有自己的编号部队去支持国防军的工作。倘若国防军因战事或州内的紧急事故，如地震、山火、暴动等被调派海外或国内、州内各地作防卫或救援事工时，州的后备军便出动驻守国防军的军营(National Guard Armory)，以便随时支持州内紧急事故的剧变。许多曾在军中事奉至退休的军牧都会依依不舍的转入后备军中事奉，一则以多年的军事知识及事奉经验去教导后辈，使军中不乏导师，二则使自己在退休之年不会感到人至暮年而产生失去自我价值的晚年危机。

在军队中不少军官亦有如此倾向，不少高级军阶的长官退休时，虽然已荣升至中校或上校之阶级；但退休后却愿意重返军中，以军曹之身份继续服役。他们自我谦卑的服事态度比前更获得同僚之敬佩与爱戴。他们既然已经有司令身份，加上有管理层的学识与经历，在重投军中时，必然对在职的司令与部队有极大的贡献；也必然是部队中军官与军人咨询的对象，真可说是「家有一老，如有一宝」。事实上在军队的大家庭中，这些不可多得的人才是许多部队都争相聘用的。属灵的功课也必如此，信心的历程是越久越有经历，信心的考验越多，信心的基础也必然越加稳固。所以老基督徒与老传道人若把自己的属灵经历贡献教会，必然可以帮助初信者有很大的裨益，使后辈信徒从他们的得失顺逆中得以借镜。

嘉品德军牧只是许许多多良师益友军牧其中的一位，这群天国之菁英也是军中之菁英(Elites)，使军人及军牧同僚都得着极大的奋兴。我自己在军牧事奉的十年中经历了三位加州政府顶头上司，就是加路理军牧(Chaplain Crowley)、高迪军牧(Chaplain Coad)，以及韦力士军牧(Chaplain Wright)。他们都是我事奉生命上三位让我得他们祝福的人，虽然他们各有所长，性格各异，但却都是忠心如一，爱心相同。我从他们的勇敢、精明、仁慈、谦虚的功课上，得着很大的提醒与教化。我盼望有一天当退伍日期临近时，军人记得我的是像他们那样平易近人的关怀，代表基督的品格与风范，而不是高高在上的军阶以及比一般军人更多的学历与训练。




十四、女中豪杰

「Ｆ女士刚刚离开了世界，她的死讯使许多人惋惜，各地军事机构都有追悼会纪念她的生平事迹，她可说是现代女性英勇的表征。」我的前任军牧助理Ｔ军曹在电话中滔滔不绝地告诉我以上的消息。他每当有空便用电话跟我闲谈，相告最新的军事及社区动态或时人时事的发展。他是个非常孤独的白种人，在政府禁私酒、香烟及军火(ＡＴＦ)的部门工作；在国防军中，我是他最有耐心及最佳倾诉对象的上司，我们同工了总共七年的时间。

我第一次与Ｆ女士见面是在某个演习的周末，那次的相识使我对她留下极深刻的印象，也难以忘记那慈容上挂着极友善的微笑。她虽然已经八十多岁，但那充满着人生沧桑经历的脸上却仍然散发出法国女性的艳丽。当我看到她年青时代的照片时，证实我的推想没有错误，她当年果然是个高贵脱俗的美人。相信四十年代的电影女明星也是这个样子吧。

我当值的基地教堂不远处有一所小型的博物馆，馆内的陈设不算广博，但仍然十分丰富完整，特别是一些第二次世界大战的珍贵抗战图片、名画家的战地作品、基地昔日的训练情况以及战场上用过的徽章、制服、装备、武器并工具等等，可说是琳琅满目，足够一个游人花上个多小时去细心欣赏。我与一西班牙裔的助手正在聚精会神地参观博物馆入口的名画及战争历史文物之际，一位女士带着满脸的笑容从她的办公室走出来欢迎我们并作自我介绍。我们才恍然大悟了解这眼前的老婆婆就是那著名的法国地下女英雄丽娜?罗兰迪?哥拉斯(Rolande Colas Lanouye)，她的绰号是法国女士(Frenchy)。她是这个军事博物馆的馆长，也是许多各地慕名而来相见的活生生文物及传奇性的人物。

在Ｆ女士办公室隔邻有一所房间放置了有关她生平事迹的相片、画像、故事书籍、制服以及各国军人送给她的纪念品。究竟她有甚么事迹使人如此重视这位第二次世界大战后仍生存的风云人物呢？我前任助理Ｔ军曹给我的资料很多，但因篇幅关系我只能在此浓缩追述一下。

Ｆ女士本来是位法国年青貌美的白衣天使，护士学校毕业后，投身陆军医院服务人群。但好景不常，第二次世界大战爆发了，纳粹德国占领了法国，她与战败的法军和盟军退到英伦三岛，接受反攻的训练。她为了爱祖国，毅然参加了突击队的行列，并秘密空降至法国的沦陷区与地下斗士联络，进行间谍活动以预备盟军反攻诺曼底(Normandy)。在某次秘密空降到德军占领区的时候，Ｆ女士被德军发现及逮捕了，她被送往纳粹的集中营，被十九名纳粹士兵轮奸强暴，并弃置在一所死尸房内自生自灭。该房是用作放置一些被虐待至死或等死的囚犯之所在地，她在其间等了多天后，终于被盟军拯救而生还，来美后被美军特种部队绿帽子(The Green Berets)尊崇为特种部队始祖之一员，因为她当年在苏格兰所受的英美合作突击队训练(ＯＳＳ ─ Commando Training)乃是难度极高、危险性极大的锻练。她参加了美国后备军的服役，退伍后仍在军中作顾问军官，荣升至中校之军阶。她的婚姻生涯也是充满了泪水的，第一任丈夫在越南为法国捐躯，再婚后第二任丈夫又死于癌症，而她自己却活到九十高龄才与世长辞。

看着当年在博物馆内与她一起拍的两张照片，内心无限唏嘘。她的信仰与爱国的心建立了她极大的勇气去挑战她的时代与她的敌人，以至为神为国万古流芳。麦克亚瑟将军(General Dou-glas Macarthur)的三个著名的名词皆可以拿来形容她的忠勇：「荣誉、责任、国家」(Honor, Duty, Country)。

「主啊，我为Ｆ女士的生命献上颂赞，因为她燃亮了我的人生，鼓舞了我的事奉。」


十五、何去何从

在我辅导军人的个案中，曾接触过不少痛哭流涕的男士，但像眼前这位中年后期士兵那种悲伤凄厉的哀哭表现，还是首次体验。老实说，我自己也被对方哭得死去活来的态度感到有点手足无措。我用一只手搭在对方的肩头，另一只手却忙于递上一张又一张的纸巾，去尝试止住如洪水破堤般夺眶而出的眼泪。每张纸巾都湿透了，堆了一大团放在书桌上。

那是一个春光明媚的清晨，核桃溪总部(Walnut Creek ＨＱＳ)的炮兵们都忙于预备体能考试而正在进行热身运动。我因为在巴拿马森林区演习时手部受了伤，所以暂时不需要参加考试，于是被列入复元观察档案之中(On Profile)。忽然电话响起来，是列治文市维修部队(Rich-mond Service Battery)打来的急电，主管军曹说，有一位军人家中有事故，使他神态失常，又哭又闹，其它军人都无法安慰他，使他平静下来。他们的司令怕这心灵有问题的军人会产生自杀的倾向，所以请主管军曹致电话，找我前往辅导及商量应对之方法。

我驱车到达列治文市的国防军分部门前之时，主管军曹已经焦急地在那里等候着，一见我来便引进司令的办公室，并找一个通讯兵出去传那有问题的军人进来会见。这身材庞大的秃头士兵一进来便哭个不停，边说边哭得断断续续，把他的故事说出来。「军牧，多谢你来看我，......我的妻子上星期刚离开人世，......呜......我不知道如何活下去，......呜......因为她是我这一生中最重要的人，......失去她，我好象失去了生存的意义与目标，......为甚么这样不公平，要我中年以后便丧失老伴，......呜......我不想活了......。」他把四张纸巾哭湿之后，又继续说下去：「她在世的时候是两百多磅重，有极严重的胆固醇及糖尿病......呜......她不听医生与我的劝告......不肯节食，又不肯运动减肥......我们都预料有这一天来临，但想不到这一天来得那么快......。」

待他哭诉了半天，把声音也哭得沙哑，正在抽噎的时候，我用温柔的声浪安抚他，告诉他人的生命时间表在神的手中，生有时，死亦有时。虽然他的枕边人已经完了世上的路程，起码她仍有一位挚爱的丈夫在记念她，而且他们也曾经享受过一段颇长的相爱、婚姻生活。我跟着把一些中年至晚年危机面对的难题，一一与他分享，也以辅导上的经验，提醒他如何在日后的生活中选择自己当行之路。人的生命有一个循环( Life Cycle)由单身进入婚姻，由婚姻进入生儿育女，由养育进入空巢期，最后是返回单身期，学习适应丧偶的孤独生活。有些人用转业、游历、进修、嗜好或再婚，去胜过这段日子中寡居带来之挑战与孤单。不过，年纪的渐长及经济的短缺，可能是以上某些理想不能达到的防碍。再婚也许是更大的挑战，因为人在年青时找伴侣，选择比较更多外在的吸引力与条件；待年纪稍长，体力与体态也开始改变，脾气性格也有些转变了，做人也许会更世故、更小心而容易产生对人不信任，不易迁就。男性步入中年以后，比较依赖配偶，所以丧偶再婚的需要，通常比女性为强烈。军人面对更大的考验与危险，所以心理压力比一般平民更多，对异性在心灵与肉体的需要上也较大，故此婚姻上出现的问题亦比常人复杂。

经过大半天的深谈与劝勉、代祷，这伤心的老兵总算平静下来。以后的数个月中，他常常出席我主领的军营崇拜，脸上的愁云也渐见散开了。一年后某个军人家眷同乐日，我正摆设一个摊位，让人参观一些军事用品、历史文物之际，那个「创伤的心灵」跑来告诉我，他已经有了第二春。他虽然年纪已经不小，仍找到知心的女友，并快将再婚了。他走开时，有如返老还童的常青树，度过了一个悠长的寒冬，又在那里萌芽了。


「主啊，在我们周围有不少受创伤的心灵被人忽略了，他们在人生的崎岖路上受挫时，求主差派更多你的儿女去成为他们的安慰，使他们重拾生的盼望。」


十六、重男轻女

玛嘉列(译名)是位活泼健谈的护士兵，她自小便是天主教徒，可能是因为爱尔兰背景所致，许多美国长大的爱尔兰裔人士大多数是天主教信仰。不少天主教徒都是只爱参加主日的弥撒而没有深入的研读圣经。玛嘉列却非常属灵，不单爱听道，更喜欢研究圣经的真理。她与我一见如故，常常在休息的时间过来我的军牧办公室找我闲谈宗教信仰与生活的应用关系。我在陆军医院作院牧七年的日子中，她是我崇拜中最忠心的出席者以及圣工的支持者。我在离开陆军医院前一年，玛嘉列来向我道别，原来她比我先离职他往，她递给我一张「纸短情长」的道别卡，内中充满鼓励与安慰的言词，至今我仍把这卡留在我的档案夹内舍不得拋掉。

「为何当了这么多年护士兵，好好的又要离去呢？」我关心的问她。玛嘉列是个爽直的女孩，没有逃避我的问题。「军牧，你有所不知了。军队的制度有重男轻女的情况，而且是越来越明显呢！」我于是问她在那方面有这现象，因为在军牧工作中，亦有女性军牧，通常皆在同工关系上一视同仁，无分彼此，各按各职的。「军牧，在我们这医院内，虽然男女各半，而且高级的护士长军官皆为女性，但当拣选护士兵前往深造受训以便进升军阶时，被选出来的护士兵通常却是男多女少。主要原因是上司认为男性工作能力较强，作战力量胜过女兵，而且没有家庭问题的束缚，如生儿育女，照顾家人而不能调动等等。故此女性当兵的前途远远不及男性的优越，这样做下去不如专心去当个平民护士(Civilian Nurse)便算了，反正也是服务社会大众。」玛嘉列的讲法没有错，军队的制度中确有这种情况存在。不久前，国防部研究女兵在前线应该扮演甚么角色才恰当，要训练她们拿枪与敌人拼生死可以吗？她们的体力与情绪可以胜任吗？若被敌人捕捉了成为俘掳，会受得住敌人的审问、虐待，甚至强暴吗？种种问题在在都对女性军人的专业前途有所挑战，成为障碍。

除了玛嘉列军曹外，我在陆军医院最初两年内还认识了一位行政副官薛芙福(译名)中尉，她也是一位基督徒，且曾服务于某所美国教会充当秘书。我们的感情非常好，一则大家的军阶相同，二则信仰相近，三则她平常的工作也是支持牧者的事奉。我们认识了三年后，她被调派到屋仑那边的另一个支持部队，她仍念念不忘我的主日崇拜信息，常写信多谢我的教导，亦在周年演习中找机会到我的营地探望我。

「军牧，你不知道我们的护士长时常勾心斗角，彼此不和吗？」薛芙福中尉在一次崇拜后跟我说以上的话。「真的吗？我看不出来，可能我跟其它的军人在一起的时间较多而没有留意到高级军官们的同工关系吧！我们应当为她们代祷，求主除去这些嫌隙。她们究竟在那方面有彼此争斗的表现呢？」薛芙福中尉接着说：「每次在选拔护士兵出去与其它医疗部队作比赛时，她们就有这种表现了，总是爱选自己手下最懂得讨好她们的亲信，而且大多是男护士兵，因为女兵们通常都不会讨好女军官们的。尤其是选拔一些士兵代表接受优秀奖的时候，就斗得更激烈，甚至翻脸无情。」原来在军中每次结束了一个大演习之后，司令都喜欢奖励一些军人，以振士气，通常代表接受奖章或奖状的军人都是由每个部门选拔出来的。虽然演习的成功乃是倚靠万众一心的表现，但得到奖赏的军人更是出色的领袖，所以又称为勤兵奖(Good Conduct Award)。至于谁可以得到这些奖赏，就要看部门主管军官与军曹的决定了，这时便可能见到偏心以及重男轻女的表现。

不久前，美国新闻报导两位女性飞行员的事件，其一乃女空军中尉与一已婚男军曹之桃色事件。两人日夕相处而生情，引致发生性关系，女中尉被军事法庭审判不光荣退伍。另一新闻有关海军陆战队女飞行员坠机身亡，使海军丧失一架 F -14 之战机，并怀疑女性是否胜任战斗机驾驶员的工作。在访问另一位女飞行员时，她透露其它的男性飞行员常以歧视的态度与言词来对付她，极盼望他们的行列中只有男性享特权。到目前为止，国防部仍批准女性军人担任一些较危险的任务，不过亦不否认在军中有重男轻女的现象出现。

「主啊，我为一些优秀的女性军人感谢你，因为她们有你赐予的恩赐，可以负担重要的任务，在我事奉的生命中，也曾领受过她们的恩惠与支持。」


十七、受创军牧

但( Dan)军牧无精打彩地坐在州军牧的办事处，他跟我打过招呼后，像非常疲倦似的，不想多谈，所以我也不再打扰他了。我步入加州政府军部的军牧办公室是要找州军牧讨论自己军牧工作的去留问题，同时亦准备出席在该处举行的资深军牧训练，称为优质管理课程(Quality Control Course)。我找不到州军牧，反而看见但军牧坐在他的办公室发呆。后来州军牧韦力士军牧(Chaplain Wright)告诉我，但军牧正处于两难之间，他刚辞去教会的牧职，婚姻又出现问题，万念俱灰之余，连军牧工作也干不下去了。他来州政府军部，不是想参加训练课程，而是要找州军牧辅导。

我不期然想起在陆军医院作院牧时的其中一位前任上司军牧。Ａ军牧是某个宗派的牧者，在国防军任军牧快十年了。在我成为他的副军牧之前，在他身上发生了两件事情。他妻子因为贪爱世界，不喜欢他作传道人，所以提出分居，最后拋下两个孩子，离开了家庭，并申请正式离婚。Ａ军牧之宗派是个极保守的小宗派，加上教会不谅解他的难处与痛苦，不接纳牧者的离婚(虽错不在他)；结果他被解雇了。为了两个孩子的生活与学业，Ａ军牧只好转行，兼职为出租车司机及电灯泡推销员。他离婚之消息转到陆军医院(因为军部每年均重新整理军人家庭档案)，他主持的崇拜也开始少人出席了。有些护士长取笑他连自己的家也不懂得管理，又如何教导别人，辅导别人的家庭呢？后来因为人到了中年，身体发胖，不能在体能考试上合格，所以不单只失去进升少校之机会，而且连军牧的事工也要结束了。每次想起Ａ军牧，我心中都充满难受的感觉，尤其是他乃一位极重感情的人，对我十分爱护与照顾。

其实牧者也是人，有人所经历的各种难处，各类挑战，各项苦况，而且牧者比一般人更加容易孤单，容易受试探，有更多无形的压力。后备的军牧就更甚，身兼两职或数职的，则面对更大的挑战。只有牧者能够明白牧者的压力，只有军牧才了解军牧的挑战。正如保罗所言：「有谁软弱，我不软弱」(林后十一：廿九)。军牧是许多军人依靠的支柱，所以一般被认为是个不倒翁，或是临危不乱的靠山。甚至认为许多军人都有机会产生战后失常虚脱(Battle Fatigue)，但军牧是绝对不会被影响的。如果有军牧阵亡，便被认为神在咒诅这个兵团，甚至咒诅这场战事。殊不知军牧与普通军人一样，皆血肉之躯，身心灵若无神助，亦会经历同样的命运与际遇。

在军牧事工之中，有不少同工曾经体验到创伤的遭遇，也许神让军牧们先经过这些难处后，会有切身之感受与经验，而去辅导帮助其它受创的军人与家庭。

后来听说但军牧离开加州国防军，全身投入正规军军牧的事奉行列。愿主继续使用这个曾经受创伤的器皿。

「主啊，求您不要放弃我们，使我等软弱的器皿成为你流通的管子。」


十八、中年危机

当兵的人最担心的是年龄渐长，身体转弱。每年两次的体能考试，包括初试以及复试的体力考验(掌上压、坐地弯腰、限时跑两哩)，都是年纪较大的军人最怕的障碍及最大的挑战。特别是后备的部队，军人只是部份时间当兵，所以平常大多缺少自律性的体能运动。一旦面对考试来临，许多人都是临急抱佛脚的加班做体操，但求合格过关，下次再来苦练。抱此因循茍且心理者，年轻时还可以勉强应付过去；不过日久见功，很快便会越来越吃力，最后还是被逼退伍而不能服役至退休。体能的考试对当兵的人来说，是早来的中年危机。尤其是体重不平衡的军人(身体之重量与高度不协调，即过重的肥胖人士)，每每看见他们在体能考试的汗流浃背，呻吟声此起彼落，不单是狼狈万分，而且苦态尽露，难过之心不其然涌了出来，但是在旁的人却爱莫能助。

「军牧，我要退伍了。」一位西班牙裔的女兵在我主持的一个崇拜后向我告别。我好奇的眼光使她立即加上解释：「他们说我已经两次体重检查不合格了，而且我停职了一段时间，仍不能使体重减轻，故此第一军曹给我最后辅导，并提出军方要求我退伍的文件。多谢您多年来在研究圣经上的教导，愿主继续使用您去帮助其它军人。」我望着这护士兵离去的背影，心中顿生依依不舍的感受，她是个十分追求了解神话语的女兵，亦十分希望自己可以成为服役至退休的忠心军人，只可惜「身」不由己。

在军校上课时，有一次出席预防自杀的研讨会，会中放映了一个有关军人自杀个案的片段。电影的主角是位四十多岁的壮年军官，是某个部队的司令。在一次操练自己准备接受体能考试前，突然心房不适而晕倒，送院检查后，发现心脏出了毛病，引至轻微的中风。因此军方提出要此壮年司令退伍，不能再参予军事训练及行动。对他而言，好象晴天忽然变成暴雨，他接受不了这个打击，于是在办公室内以自己的配枪，夺取了他宝贵的生命。其实如果这个司令肯接纳自己的现状，愿意找个军牧或心理辅导专家去解开他苦恼的心情，也许可以产生一线生机。这个案事件的一个结论是，如何应付及胜过中年危机，对某些人来讲，中年危机可能比其它人更早临到，而自己却未能料及。

Ｓ军曹是位中年以后的墨西哥裔军人，在炮兵营文书部已经有十九年服役的日子，其中包括数年在正规军中全职服役。他为人非常忠厚，乐于服务社会，为二埠(Sacramento)某社区街坊互助协会的会长，时常提供社区的清洁及安全服务。他也是一位十分热心敬拜神的天主教徒，对圣经认识得相当有深度，并认为基督教之信仰应该趋向合一的道路，而不应当彼此排斥，失去见证主耶稣的机会。有一天在营地演习的指挥部内，Ｓ军曹对我说，他很担心自己的健康情况会使他不可能捱下去至廿年退休。原来他开始有血压高的病征出现，每次演习时，运动过于剧烈，或者要搬运重物时，他都会感到头晕及心跳加速。如果他因为身体检查不合格而失去最后一年的服役期，便会前功尽弃，得不到政府的退休金以及其它保健优惠。他要求我为他健康代祷，并向司令部建议，给他调派往较容易的工作岗位。司令部收到我的辅导报告及建议书后，答应他的请求，我也欣然把这个消息告知正在担忧中的Ｓ军曹。一年之后，在圣诞同乐日的聚餐会上，Ｓ军曹很高兴地跑来告诉我两个喜讯：第一、军方已经正式接纳他的退休申请；第二、主已经听取我们的祷告，使他的健康情况有所改善。今天Ｓ军曹已经胜过了他中年危机所带来的隐忧，成为一个全心服务社区的退休人士了。

中年危机当然不单只是体力与体态的改变，生理与心理上的压力也是一种要突破的挑战。自我形象的接纳，自我价值观的调整，自我身心灵的平衡等等，都是一个新的学习功课。若果处理不善，步向晚年危机的路上便更觉崎岖难行。军牧亦不例外，有时勤做运动去保有实力，有时索性剃光头发去避免脱发或白发所带来的老态。有一次，在海边参加体能考试跑步时，许多护士兵都跑来请我为他们代祷，有位准尉(　Warrant Officer)却半带取笑地说：「军牧不单要为我们代祷，更加要为自己代祷，因为我们不想失去他。」意思是一怕不合格要离职，更怕跑步中心脏不适会死去。事实上，美陆军、海军已有三名将领在跑步中失去生命了。第二次世界大战时，陆军航空队(Army Aviation Units)有一名句：「带着祈祷与机翼。」( With a prayer and a wing)现在应改成：「带着祈祷与呼吸。」(With a prayer and a breath)。


「主啊，我一息尚存乃在乎您，求您助我有勇气以及体力去胜过我的挑战，以致我仍然可以在军人中事奉您。」


十九、怒不可遏

「军牧，请你醒醒，军牧......」。我在军队营房内于睡梦中被人拍醒，时在凌晨一时左右，觉得好象置身于五里雾中，不知是梦是真。那次炮兵营的演习实在非常辛劳，四五天来往奔波去各个自走炮(Mobile Gun)阵地探访炮兵们，为他们辅导及举行战地崇拜，而且有两晚睡在山边树荫之下，整晚被蚊侵袭及虫声骚扰，不得安睡。因此回到营房后，极其疲倦，大被蒙头，睡得正甜。怎知好梦正浓之际，又被人弄醒，于是睁开睡眼，看看来者是谁。在漆黑中，我发现叫醒我的是司令的一位副官，他显得有些不好意思，但神情亦十分紧张。「军牧，对不起，在这个时候吵醒你，因为有一件严重的事发生了，司令不得不通知你起来，一起解决这困境」。于是我急忙穿上军服，跟着副官往临时司令部方向走去。一边走着一边在想，究竟发生甚么事使副官神色如此恐慌呢？

一进入司令部，便看见挤满了人，都是军官与高级军曹，还有数名军警。我心知不妙，一定有人闯祸了。司令宾中校坐在办公厅的中央，没精打睬，一言不发，相信也是在睡梦中被人叫醒出来。我向他致敬后，问他发生甚么事，他却咕噜一番，好象自言自语的不知所云。不知道他是否太累，还是不知如何应付目前这难题，以致他发言时，好似有些语无伦次。于是军曹长在旁把事件相告，并问我的意见，应该如何处理这个危机。原来一个小时以前，部份炮兵完成了当日的射击演习，开始用军车把装备送回临时司令部旁边的营地，让工程部队检查后，便进营房洗澡睡觉。谁知Ｂ连队的几个军人发生口角，引致动武，有人把军车的窗门打破，玻璃四射，甚至有些碎玻璃射中车内一军人眼中，立即被送往阵地医疗站接受检查及治疗。事态严重，所以司令部人员用无线电话召来军警戒备，并预备捕捉生事军人，将他收监。谁知生事的军人拿了一枝Ｍ十六步枪进了营房，不知是畏罪逃入其中，与军警对峙，还是打算自杀，一死了之。其它军人都不知道他是否身上带有弹药或其它武器，所以都不敢入内。

司令待军曹长说完了事件的来龙去脉后，问我愿否进入营房去见这位犯罪的军人，绰号「墨西哥老虎」，劝他自首。不过他接着说，如果我不愿冒这个险，亦不会勉强我前往。我毫不考虑后果，一口答应进去试试，我心中只想到两件事，第一有主同在，必然无恙，而且他不会伤害一位军牧的；第二就是希望快把事情了结，使大家都可以早点安睡。Ｂ连队的第一军曹也愿意陪我一起去，因为这是他连内的军人，而且有军牧带头，他也可以壮胆。于是我们两人便摸黑向Ｂ连队的营房方向行进，不想用电筒的光芒骚扰对方。不知道当时第一军曹的心情如何，我自己只想到睡觉，并盼望很快便回到我的被窝中，所以为此祈求主。

在黑暗的营房内，我们从月光的照射中可以看见室内墙角的一张军人铁床上睡着一个人，他是把自己卷在军用睡袋之中，只能看见头发。他的装备四处散开，有背囊，水壶，头盔，防毒面具及衣物，救伤药包，掘战壕的铲子等等。第一军曹最关心的是，看看步枪是否在被袋中，还是放在外面，他一看见枪是靠在床边，心中的大石也就放了下来。我走过去轻轻地拍了那「墨西哥老虎」一下，并细声地告诉他，我是军牧，他便把头从睡袋中伸出来。一看之下，那里像一只老虎，倒像一只刚醒来的大猫。

「弟兄，究竟发生了甚么事，使你发那么大的脾气呢？可否让我来帮个忙，解决你们的冲突呢？相信上主不会喜欢你们如此相争，但祂会乐意赦免你们的妄行的」。我温柔地摸着他的头，微声细语对他说话。他立即起身，开始抓起军服穿上，一边穿衣一边向我致歉。当我们回到司令部后，他被关进一个房间问话，我在门外等候，最后得军警的同意后，才入内为他作辅导。原来他来到Ｂ连队后，常被两名军人取笑，不但笑他的种族背景(说他家庭是在边界偷渡来美)，更笑他样貌身材，头脑及言词，使他不胜其烦。最后因日积月累的厌恶，产生了合作上的冲突，使他怒不可遏地用铁棒威胁对方收口。但这两人却变本加厉，出口伤人。于是他忍受不了而把玻璃窗打破，谁知破片伤了其中一人。后来了解那伤兵在疗养院内，经药水冲洗，眼部之玻璃碎片已经清除，而眼睛也没有严重受创。我为这愤怒行凶的青年士兵代祷，并劝告他以后不要再怒火中烧，以致闯祸；并向司令求情，给他一个改过自新的机会，司令也答应只把他降级、罚款并调往另一个部队。军曹长在旁十分不满，他也是属墨西哥裔，他却提议严重处罚这兵，杀一以儆百。第二天军曹长向我道歉说，他当时实在也怒不可遏而缺乏仁者之心，并相信我的仁爱会领导这个青年人真心改过，或许神的旨意也是如此。

「主啊，求您把这老虎变成羔羊，赐他一个纯洁的心，并有容忍与饶恕的力量。」


廿、老来失子

美逊堡(Fort Mason)位于三藩市最美的海湾岸边，远眺金门大桥，近临富户巨宅，乃马连拿(Marina)高尚住宅区的一个标志(landmark)。周末若是风和日丽的话，游人会聚集于此闲游、谈心、野餐、滑浪、扬帆、跑步、放风筝等等，极尽写意之能事。美逊堡离柏斯迪奥(Presidio )第六军军营不远，约五分钟车程，从我家的列治民区(Richmond District)前往，也只是十分钟车程左右。所以在过往的日子，每当第六军或加州国防军总部需要军牧协助婚丧二事时，总会先想到我这个「近水楼台」的军牧。故此，我对这个小型的军事堡垒各种设施，可以说是耳熟能详。

那是一个很兴奋的演习周末，第一，因为洛杉矶的暴动已经平息，各个部队已返回所属军营，在戒备中的部队也松了一口气。第二，我们野战医院的副官任期已满，医疗部队为他的荣休举办了一个餐舞会，地点就是美逊堡的军官俱乐部(Officer's Club)。我们都提早离开军营，赶着回家换上深蓝色的传统礼服或晚宴礼服(Dress Uniform or Mess Uniform)。高级的军曹们如果没有蓝礼服者，可以改穿深绿色的第一等服务军装(Class A Service Uniform)，恤衫却要由浅绿色改为白色，并带上黑色蝴蝶结领结。我的助手军曹便是以这种制服出席那愉快轻松的晚宴。但宴会是否真的那么轻松愉快呢？其实后面却充满莫大的哀愁，这是人所共知的。

Ｐ中校是我所认识的副官中最友善、最公正、及最有人情味的一位；也可以说在我作为军牧的日子中，最尊重军牧的副官。当我被调派到野战支持医院初期，他热情地接见我，并告诉我本来也是属于同一信仰宗派背景的。我们一见如故，无所不谈，一谈就是个多小时，绝对没有半点他南方美国人之傲慢或偏见的存在。他看来对其他民族与文化都有所认识，非常接纳。中校是司令级的官阶，而且他是纯白种美国人，他的职权是审核每位加入部队的军官及军曹，但是他的表现却是那么平易近人，那么和蔼可亲。当第一次接见的交谈结束时，他已经赢得我发自内心的尊敬与欣赏了。

在平日集队的周末或主日的崇拜前后，我都爱找时间拜访他的办公室，与他上至天文，下至地理的畅论世界大事，社会潮流，信仰与人生。他一见到我，便喜上眉梢，(通常不是每个副官都爱见军牧的，除非是要求军牧协助处理人事冲突的问题)，因为知道又有机会从对话中找到灵感了。我们交往久了，我也开始大胆地劝他戒除吸烟斗的坏习惯，他总爱说：「不成了，李军牧，年纪大了，已成恶习，不戒也罢。不过，多谢你的关心」。最近，他却是满怀心事，也不爱多说话了。我们都猜想是因为他快要退休，舍不得服役多年的军旅生活所致。但后来才知道，他唯一的儿子染上了爱滋病毒(ＡＩＤＳ─Acquired Immune Deficiency Syndrome，先天免疫失效症)，在疗养院中奄奄一息，快要失去他年青的生命了。

在军牧学院受训时期，每一位军牧都必须接受辅导爱滋病病人的课程，此课程包括认识先天免疫失效之常识(称为ＨＩＶ， Human Immune-deficiency Virus)入门，了解病毒如何传播，病症的特征及发病的过程，并学习如何辅导及接触不同程度的病人。由于我是陆军医院的院牧，故此我比其它部队的军牧更需要深入研究这个课题，并且日后要与护士兵一同接受一些跟进的课程。幸好军中甚少有此类病例。

美逊堡军官俱乐部内，每一个角落都充满了衣香鬓影的女嘉宾及威风凛凛的军装人士，举杯交谈，热闹寒喧，彷佛置身于一个欧洲的古色古香宫廷之内。他们不单只等待鸡尾酒会( Cock-tail Party)后的晚宴秩序，更准备参加宴会后的高潮节目──盛装舞会(Formal Ball)。每次看见军人共舞，那种礼服与舞姿不禁让人联想起「仙履奇缘」中的王子与仙地拉娜(Cinderella)相遇于皇室舞池的那个景象。

我在晚宴前，为Ｐ中校与夫人祝祷，并为宴会谢饭祈福，也作了一个短讲，感谢Ｐ副官对部队及我个人的贡献与支持，并求神安慰他俩失去爱子的心情。在这宴会前一个月左右，他们的独子终于因病发而与世长辞，难怪这个欢乐的宴会后面却带着哀愁。第二年的圣诞前夕，医疗部队又再举行餐舞会，欢送一位医官上校退休。我在那次宴会中，与Ｐ中校夫妇再次重聚拍照。他们看来比以前苍老了，在额上与眼角之间多了些辛苦的皱纹。不过，从他们的笑容中，好象已经接纳了独子的离去，并且得到了神的安慰。


「主啊，求您垂怜这个放纵的国家，求您饶恕我等的罪，医治这地。」

注：爱滋病是美国第三类严重的病症，但却每年在倍增之中，极会超过心脏病及癌症的影响


廿一、亡兵纪念

「李军牧，你好。又有要事麻烦你了，不知你能否代劳？」州军牧韦力士中校打电话来我教会办事处找我，平常总喜欢跟我寒喧一番才转入正题，但今次却是单刀直入。「如果我时间及能力许可的话，我会尽力帮您，未知是甚么事呢？」我一边说一边想，必然是另一个任务交托我去办了。脑子不其然想起小时候喜爱阅读的小说人物○○七詹姆士?庞德(香港人称他为占士.邦)，他的英国海外情报局主任Ｍ在平常交谈时爱称他为詹姆士(James)，但有重要任务时，却改称他的编号，表示公事公办。我想韦军牧不以我英文名字称呼而叫我军职名称，相信亦是此意，西方社会的风俗习惯通常都是如此，直接了当反而使我感到更加舒服。

每年五月底的周末是美国亡兵纪念节，周末过后的星期一是亡兵纪念日假期。在节日前后，许多军方坟场都举行追悼仪式或崇拜典礼，我亦曾被邀为这些典礼撰写亡兵纪念祷文。今次之亡兵纪念周末在全国各地都举办聚会，纪念战俘与失踪军人(Prisoners Of War / Missing In Action)，并在各纪念仪式中升起黑色的纪念旗，以代表家人的哀伤及国民的记念，黑旗中间印着一个人影，有时更加上一句：「免至我们忘记他们」( Lest we forget them)。为着这特殊的授旗礼，各地老兵团(Veteran Associations)都在市内的邮政局门外举行纪念聚会。屋帝市(Oakdale)的老兵团及市长邀请加州州军牧出席这聚会，为他们选读安慰的圣经与祈祷祝福。但州军牧在同一个周末要开一个重要会议，所以致电邀请我代劳，一则他知道我不会容易拒绝，二则他认为我是一个最佳代表他出席的人选(他告诉我，喜欢我的口才，不介意我的口音)。于是我用电话与当地邮政局之经理联络，就在亡兵纪念节的周末，清早驾车前往屋帝市，参加这有意义却哀伤的典礼。

屋帝市位于加州中部，前往国家公园「优山美地」(Yosemite National Park)的游客必会穿过这只有三千多居民的小市镇，才转入通往国家公园的要道。在我炮兵营内，有些军曹也住在这地区附近的几个小市镇，因为他们喜欢渔猎及乡村的风土人情。我在聚会前四十分钟左右已经到达屋帝市中心的邮政局，与经理短谈后，参观了邮政局内的操作。仪仗队亦先后到达邮政局的门前，是海军储备军官团(Navy ROTC-Reserved Officer Training Corps)的团员。他们穿著深蓝色的海军礼服，佩带鲜黄色的仪仗肩带( Ho-nor Guard Cord)，暗红色的领巾及暗红色的贝雷绒帽(Beret)，加上襟前的奖章及色带(Medals and Ribbons)，白色手套握着的Ｍ１步枪，真可说威风凛凛，隆重庄严。大家经过彼此介绍后，便列队准备来宾之光临。

市长及区议员都是女性，我与她们见面时，笑说这个市是女性的天下，有如进了女儿国(Amazon)一般。跟着一位男的国会议员带领着一批老兵进场，这些退伍军人都年在花甲以上，因为都是五十年前第二次世界大战的老兵。其中有些老兵显得衰残软弱，可能是在大战时受过损伤之故。我为典礼作开会的祈祷及选读传道书第三章之序言，特别强调「生有时，死有时，......争战有时，和好有时」。女市长为这聚会作引言介绍目的，并邀请国会议员作演讲，安慰失踪军人的家眷，同时鼓励及感激老兵们的爱国与忠贞的服务。聚会的高潮是赞扬两位老战俘的勇敢及为国受苦的经历，一位是陆军航空队的驾驶员(Pilot of The Army Aviation Unit)，另一位是海军飞行员(Naval Aviator)。美军当时尚未有空军的部队，所以陆军与海军飞行员便充当空军的工作，在欧陆作战以及太平洋作战期间，立了不少功劳，也损失了不少青年飞行员的性命。这两名飞行员分别在德国上空及太平洋区域上空被击落战机，以致成为战俘，一个被囚于柏林，另一个被禁于东京，受尽纳粹德国与军国主义日本之虐待。大战后，德日先后投降盟军，这两名战俘才获释放，真仿如隔世。我为大会祝福后，黑色之纪念旗徐徐在旗杆上升起，老兵们都在致敬中凄然下泪。我深深体会到，只有历尽沧桑的老兵才明白劫后余生的感受与感激，战后出生的美国人鲜能了解这种经历与心情。

会后在茶聚的时间内，我有机会与各人拍照留念，并且从战俘身上学到了一个重要的功课。「大战虽然过去了，受苦的日子带来的是难忘的创伤、阴暗、恶梦与惆怅。求神帮助我们学习战后饶恕的功课，重建敌我之间的友谊，并帮助新一代了解战争所带来的痛苦，以致后人不会步上一代的后尘，引发另一场的世界大战，使更多无辜的生灵涂炭。」以上是其中一位生还战俘从心底发出的肺腑之言，也可算是警世之金石良言。

「主啊，我为美国人能够有宽恕敌人的气量而感谢您，若果他们没有您话语的安慰，绝对不可能有这化敌为友的美德。」


廿二、种族偏见

美国虽然被称为民族与文化的大熔炉，但是民族与民族之间却仍然充满各种歧视与偏见，种族间的磨擦与冲突依然是美国其中一个严重的社会问题。白种人与黑种人的种族问题是世世代代以来不易解开的结，再加上欧洲裔与拉丁裔之间的误解，这歧见的结便越来越纠缠不清。非洲裔人士不单与白人产生世仇，在美国东岸与西岸亦因经济原因跟犹太裔及朝鲜裔人士发生冲突与暴乱事件。

在十年以上的军牧工作中，期间虽然从来没有被人严重歧视过(可能第一因为我是牧师之故，第二因为我亦是军官的身份，第三因为军牧上司及司令们对我的关顾维护)；但亦曾因为自己是亚裔而遭遇到不太礼貌的对待。这些事件不算很多，不过印象也很深刻，也许是人性中的软弱，开心的事件容易溜走，不开心的事件却永记心头。

记得接受军牧基本训练第二级课程的时候，我已经事奉了三年多的时间，较一般新丁军牧更有经验，在年龄上比初入行的军牧及见习军牧也更长。故此在讲道、主礼及作事工报告上都有最佳的成绩，连主管军牧讲师亦给予最高分数。然而班主任是位白人女军牧，对我这个亚裔军牧稍有不同的见解，所以在毕业时于总成绩表现上写下了一些不中肯的评语，例如表达上不太流畅，表现不够主动，写报告行文不够清楚等。更有一位白人军牧讲师对西岸陆军医院之情况了解不深，对我作院牧的报告书产生疑问，竟把我甲等成绩的先天免疫失效病人辅导报告改为丙等，后来几经交涉，最后才改回甲等。我当时心中极为不快，若非自己个性倔强，一定要前往交涉澄清，成绩表上必然出现不是属于自己的分数。

另一次的经验是在加州军事学院(California Military Academy)的野战演习场地体验的。当时我的军阶仍是中尉，当年的州军牧高迪上校(Chaplain Col Coad)邀请我与一天主教军牧主持两个战地崇拜，我们便驱车前往圣路易斯奥比士堡(San Luis Obispo)。在崇拜后，我与一些军校的见习军官交谈，忽然看见两位上尉，一男一女前来召集这批见习生。那位女上尉看似是亚洲人，于是我用英语跟她交谈，并问她是从那里来的。她告诉我本来是香港人，所以我越发有兴趣与她多谈几句。因为中国人参军已经稀少，华人女性参军更加少见。谁知那白人上尉十分不悦，走过来打断我们的谈话。虽然口中说「对不起」，但却加上「中尉」之称号对我说话，语调没有半点客气。在军中很少人以军阶来称呼军牧，尤其是军阶比军牧更高的军官，这乃表示对军牧的尊敬。这上尉如此称呼，看来第一因为我是亚裔，而且军阶比他低一级，所以用军阶来压逼我(Pull the Rank)，第二是不高兴我跟他的女同工(另一位亚裔)交谈。

第三次的不愉快经历是发生在医疗部队的军官报告会议之中，当时后勤兵员缺乏，故此一些医院用的伤兵衣物缺乏人手洗濯清理。主管后勤部的部长是一位白人少校，他取笑我与另一华裔药剂师(军阶亦是少校)说：「军牧及×少校的祖先来美都是洗衣工人，或者他们两人可以胜任这工作，解决我们人手不足的困难。」当然我们两人都明白这部长的笑话中带有种族偏见的色彩，所以都默然以对，不过也显出有些为难。副官是个明白事理的人，所以立即插入一句：「请不要以貌看人！」(Don't stereotype!)那部长才收口，而我们亦一笑置之。后来听说那白人部长因没有学位，以至被调走而不能进升更高的军阶与职位。白人优越感总是常常在某些情况中不知不觉地表现出来。

  第四次不愉快的情况是发生在一次军人丧礼之中，第六军军牧部邀请我前往金门国葬墓地主持一退休中校的安葬典礼。我由一位军曹驾车送到坟场，当时第六军之仪杖队已经在集队等候。领队的军曹走过来，一见我是华裔，便显出有些惊奇，因为甚少亚洲人当军牧；再看看我的军阶及饰带( Ribbons)便说：「你看来是个新丁军牧，你有否主持过军人的丧礼？」我其实已经当了十四年以上传道，而且亦有两年多军牧的经验，所以一肚子气地回答他：「如果我不成，第六军亦不会邀请我来，难道你比军牧更懂礼仪上的规则吗？」那军曹立即不好意思地说：「对不起，长官，我只是小心地协调一下而已。」安葬礼完成后，那军曹带着仪杖队向我致敬，并表示这典礼十分专业，毫无差错。

最不愉快的事件不是与军中生活有直接关系，而是与海关人员产生的些许误会。九三年年底，我从香港的一个检阅典礼赶回美国，因匆忙之故，加上不想弄皱军服，所以索性穿著军服返美。进入海关的时候，那官员是位墨西哥裔人士，他一看见我这个亚裔穿著美军制服已经有点不顺眼，再加上是位连级军官，就更显得有点妒忌。他问我是否代表军方出差，我答他是，他立即要我交出公文手令(Order Letter)。我告诉他，这次出差是代表国防军出席一检阅典礼，是取代一个周末的集训工作，所以没有必要带手令。他于是要一女海关人员检查我所有的行李，当我是偷渡客一般。幸好那女海关职员父亲也是军人，加上十分敬重军牧，所以她象征式看了一件手提的行李，便让我入境。她并暗暗地表示，那墨裔官员可能有种族之偏见存在。

「主啊，惟有您是不偏待人的神，惟有您是种族色盲的主。您爱世上一切的人，不论他们是甚么肤色、种族、语言，愿人人皆能学您一般，一视同仁，爱人如己。」


廿三、白宫风云

哥伦比亚特区之华盛顿(Washington, D.C.)简称华府，是全美国的政治心脏中枢，因为所有重要的政府机关都设在那里。这不单是美国人及外来游客喜欢游览之地(要了解美国之立国历史与政治架构，此地是非游不可)，更是各种运动推行的主要中心地点，(例如民权运动，反战，抗议，示威游行等等，均在这地点集合出发或作终点集结)。其中最吸引游客及示威人士到访的是总统府或称白宫，因为那里的主人是美国的三军司令与政治首脑。

白宫对我而言，可说是三过其门而不「得」入。第一次是九一年初进行波斯湾大战期间，我从新泽西州军营受训休假，前往华府探访亲戚及当地教会。那次到达白宫附近，成千上万的人在反战游行示威，挤得水泄不通。第二次是九二年初接受第二期军牧训练时，再度前往华府，但那个周末白宫却因内部装修而没有开放。九八年秋季第三次往访，又是与军务有关，且身穿军服前往，当时却因为白宫最近性丑闻调查而弄至鸡犬不宁，总统亦借着各事忙碌而使白宫对外关闭。只好又像上两次般在门外拍照留念后失望而去。其实从记录片、录像带中早已详细了解白宫之历史及内部之装饰，只是既到华府访问过不少重要政府建筑物，如国会山庄、国防部五角大厦、雅灵顿国葬公墓(Arlington National Cemetery)等等，缺少总统府之游实在有点扫兴。第一、自己对历史有浓厚的兴趣，第二、对美国一些总统十分仰慕，第三、对白宫之设计及装璜极想身历其境地观赏一番。

在白宫后门对开的大道上，当日排列了三军的仪杖队，好象在迎接一些重要的政界人物或外国使节。我与陆军仪杖队的军官招呼，得知是等待捷克的总统来访，参加国宴。因为时间尚早，白宫门外街道仍未需要作保安清场，故此有些游客留下来拍照。我亦有机会与仪杖队一位主管军曹闲谈一番，此军曹亦是从加州调到华府加入老兵团仪杖营(Old Guard, Honor Guard Battalion)的，并且在我作炮兵营营牧的部队内服役过一段日子。这老兵仪杖营是华盛顿总统的亲卫队，驻守在华府成了美国历史的一部份遗产(Legacy)。他们被称为「玩具兵」(Toy Soldiers)是因为时常穿著漂亮的蓝礼服作仪杖队，接待各国使节，在雅灵顿公墓守着无名英雄墓陵，行国葬仪式等等，有如英国白金汉宫(Buckingham Palace)门外的御林军。他们看似单单用来守卫及表演的「玩具兵」，但实际上却是经过严格精选的壮丁，在体能、学术、品格，以及技能上，考取最高分数方可以被推荐加入这个精兵行列。

我们先从军旅生活的适应谈起，从加州到华府的文化改变，并炮兵营调至老兵仪杖营的考验等等，引至对国家元首最近的丑闻，发表个人意见。那军曹表示十分痛心疾首，他认为「服役在一位道德沦亡，缺乏公义元首之下。此人既不重视军人之忠贞，不但反战逃兵役，而且大量裁军以利一己之收支；加上荒淫无道，撒谎作假见证去掩饰一己之私欲。如此的三军司令，在私生活上已经这么败坏虚伪，为国家作决策时，又怎能获三军信赖呢？军人在他的指挥下，只能叹息无奈。」

白宫内所有的人员都是总统的亲信手下，要不就会被解雇调职，在国防事工与政府部门中，以往的共和党总统都爱保留一些民主党人员以表公正，克林顿当政后，以淘汰对立党为己任，以施行一党专政。「白水事件」(White Water)一案尚未查完，又再出现多项女职员在白宫内外被总统性侵犯或性滥交的个案，甚至在阿肯色州(Arkansas)作州长时，已经有这类桃色事件，出现了不知多少次。从来没有一位总统会请人捐钱去支助他被控告的官司，亦没有像他与副总统在政治捐献上有这么多非法的手段，不论敌我，不论宗教，不论钱财之出处，总之多多益善，数目不拘。

军人中有一个笑话，如果去参观白宫，小心你的妻子被总统接待，如果有女儿要申请见习工作，千万不要让她投考白宫事务；若一定要探访白宫，请留下你的钱包。虽然这些笑话有些过份，但可见一般军人对总统的看法如何。为着总统对同性恋的认同与支持，欲在军中同化，早年已经有各种宗派的军牧们联名致信白宫，要求再三考虑，免使军心动摇，以及使军中纪律大乱，一发不可收拾。军中男女关系之性丑闻已日趋严重，若再加上同性恋之合法化，则兵败如山倒就不是因为外敌缘故，而是内在之腐化所致。

华府之行前后，均有机会与军人畅论美国之政治舞台上的主人翁克林顿总统( President Clinton)连串事件，大家对美国前景均表示关注，尤其是对美国之社会与家庭问题所产生的忧虑。若国家元首亦放纵情欲，并犯罪后不被追究，说谎也容易被接纳，那么我们的孩子还会认为道德伦理有存在的价值吗？这国家的政府还会被人信任吗？

作为军牧，是军人的良知；作为基督徒，是时代的良知。我们的良心，我们的信仰，都在促使我们发出末世的警号、旷野的呼喊。更重要的，我们当为寄居的国家元首、政府代求，正如当日在旧约中的罗得为所多玛、蛾摩拉两城叹息，亚伯拉罕为两城祈求一般。

「主啊，求您怜悯这个渐渐失去信仰的国家，求您再次施恩拯救这忘恩的政府，使白宫成为洁净纯白、敬畏神权之地。」


廿四、虚有其表

「李军牧，这是你最后一次参加炮兵营演习的 Ａ. Ｔ.(Annual Training 周年集训)，请你把这两周内发生的事写一份行动后的报告书(After Action Report)给我。老实说，你有甚么不高兴的事，使你离开第四十步兵师的炮兵营呢？」我的上司Ｊ军牧在他联队的办公室内向我下达了命令后作以上的发问。我回答说，离开不是有甚么不高兴，只是感到神的时间来到，要带领我接受另一个使命与差遣而已。若果说有不高兴之处，就是我们炮兵营总部的连长以及Ｊ军牧的态度。

我们前任连长是个鲁莽、好色之徒，曾作海军陆战队正规军官，满口粗言秽语，公开承认自己是个好吃嫖赌、吹牛放荡的人。不单在军人面前口不择言，甚至是在军牧面前也不约束自己的污秽言语(虽然我的军阶与他同等)，而且常取笑可否预备一些烈酒作主餐之用，借给他发泄一下口舌之欲。有一次营部军官周年聚餐会(全男性的聚会)，竟把我支开而邀请一跳艳舞的女郎作不道德的表演。后来我知道这事，十分愤怒，但因缺乏亲眼目睹之证据，加上营长相劝大事化小，才没有揭发出来，否则他可能会被告上军事法庭。通常军牧如果揭发高级军官的不道德行为，将会有以下结果，高级军官若被裁定有罪，会被撤职，甚至被判罚款退伍。而不问审判结果如何，军牧也要离开该部队，因为部份军官将会排挤或远离军牧，使他孤立，甚至妨碍他的圣工，阻拦他的辅导与崇拜的工作。这连长在总部不算是个受欢迎的人物，但他在任的时候总爱借助自己的职位去炫耀自己的威风，口才，经验。一但遇见调动，补给，演习上的困难，他便会暴跳如雷，大声以粗言秽语去咒骂军兵，使人人受气。在我三年半的炮兵营营牧工作中，此人是个令人生厌，最难相处的同僚。古书言：「恶者不宜在高位......则播其恶于众矣」。恶人若居高职，则会使众人受损，真一言不差。

另一位不易相处的乃是Ｊ军牧，他是一个只求升职、加薪的牧者，对崇拜、辅导等工作并不热心。若一位军牧只求虚荣名声，身为军牧不重视敬拜及辅助军士，忽略他们的灵性与德性，则军牧就形同虚设。我第一次与Ｊ军牧接触是在电话间的交谈。「你是新来的李军牧吗？听说你将与医疗部队前往巴拿马演习，那么你自己部队的Ａ.Ｔ.又如何呢？」他满肚不高兴的责问我。「我没有被调过来之前，已与州军牧联络过了，他说可以安排一军牧代我照顾我的部队，应该是没有多大问题的，本部队的司令已经同意使我被借出去了。」后来才知道他自己也申请前往巴拿马演习而找别人代替Ａ.Ｔ.之工作，自己也可以如此安排，为何却要责难其它军牧呢？而且若非州军牧出面，他可能施加压力取消我的调动。

第二次与Ｊ军牧接触是在部队的周年演习期间，他前来探访我的部队，主要是来看看我这华裔军牧是位何方神圣。他甚少出现在战地，可能他喜爱舒适，留在凉快的办公室喝喝咖啡渡日吧。所以一般的军人都不认识他，也从来没有出席过他主持的崇拜(后来才知他很少主持崇拜)。他喜欢与其它高官来往，也许这是升职的一个社交手段吧。他的助手告诉我，他是个很难找到的人，原因是他可能与一些高官出外交际，饮酒作乐而不多理会一般军人的需要。Ｊ军牧与我熟悉后，也不隐瞒自己是个离了婚的人，在南加州海军基地作辅导的工作，没有当牧师，所以对属灵的事也不十分热衷。我相信他的人生目标已经不再是走神的道路，作神的仆人了，只是作个有名无实的军牧，从升职加薪上得到一些物质生活上的丰盛，便算不枉此生。这次的相识使我感到十分唏嘘，许多走属世道路的传道人不也是这样吗？牧职成了一种属世的职业，表面上仍挂着一个神圣的头衔，加上专业的学位，但骨子里却再无属灵的实质。

第三次的接触也是我最后一次的炮兵营周年集训，Ｊ军牧刚得到消息，将会被升为中校，所以立即大发官威，把我惯常的口头报告改为书面报告，而且漫不经意地问我离开部队是否有那方面不满意之处。我心想要离开这部队是时候了，而且是心中极其乐意之事。过去这三年半的事奉结果实在是非常满意，我亦深感十年半的军牧生涯，我已摆上了自己最好的恩赐来事奉，可以说是不枉此生了。人生的光阴很短促，能做到称心满意的事不多，军牧的经验是不可多得的。曾有一位军牧告诉我，他第一次参加正规部队的时候，被调往西德事奉，他一到步看见那些「某宗派」的上司军牧们都在作不道德的勾当，心中大为失望。他以为自己入错行，灵里充满悲伤难过。因为那些军人都在这些高级军牧们后面痛心疾首，认为自己不信神或初信神比那些「神职」人员更圣洁、更道德。这些所谓军牧们跘倒了不少不信者或初信者。后来神感动了这位年轻的军牧与数字志同道合的军牧发起培灵的工作，神借着他们在驻军地区带来大复兴，使多位军人信主并影响了整个基地。这军牧的结论是：「这世上有不少散兵游勇以及虚有其表的败兵之将，我们应当站起来为主作精兵猛将，把颓势扭转过来，再使基督的旌旗飘扬地上，唤醒沉睡的世人转向荣耀的永生王。」

「主啊，求您兴起更多为你名打胜仗的精兵，不因别人的行为而跘倒，反之成为别人踏脚之石阶，把人引至神的面前，成为天国的子民与勇士。」


廿五、深情司令

「军牧，请你在军情报告会议后到我办公室来，我想和你谈一谈心事。」炮兵营营长宾中校(LTC Bungarden)向我下达以上的邀请，他似笑非笑的表情使我了解是怎么一回事。刚才在军牧演示文稿(briefing)后，我向司令及全体军官、军曹长等同工道别，说出这是我最后一次的周年军事集训。虽然我没有清楚交代，但他们都意会我的离开是与调职或退伍有关。故此司令请我在会后到他的办公室(临时司令部)一谈，临时司令部离演习阵地只有数哩之遥。

主管军曹派了一名运输部的司机送我到临时司令部，我见过秘书后，便敲门进入宾中校的办公室，他老早坐在那里等我。「李军牧，为甚么不早些告诉我你的动向而使我惊奇呢？」他一见我便语带责备的对我查问。我告诉他，这是经过好几个月祈祷等候的决定，因为我的顶头上司不是教会中人，亦非军方中人，而是神自己。我了解自己的时间表，这时间表是自己的年龄与体能，是自己教会的职事与宣教工作，是军牧的职责与要求。首先，我明白自己再不是年青的小伙子，体能的测试与长途驱车前往军营事奉是一项很大的挑战。第二，教会与浸信联会军牧部支持我在军牧事工上的工作已超过十年，现在也应该是调整事奉的路线了。第三，我任军牧的职责开始加增，因为州政府要求我进升为少校军牧，主管一些部队的初级军牧与军牧助理，这工作可能把我调往更远的地区，或要求我驾车往更多的军营作监督，所以我还是成功身退为妙。

司令宾中校是个明白事理的人，他亦因为被升为中校的军阶而很快便会被调往师团中作参谋长，以致离开炮兵营。天下无不散之筵席，在军人生活中，这更是司空见惯之事。只是他对我依依不舍，从以下的谈话便可以见到这人的重情。「李军牧，你离开我们部队后，我们将会变成怎么样？(What will happen to us without you in our unit?)你是各个炮兵连队(Batteries)长官与兵丁所最信任、最爱戴的人，你没看到当你出现时，不少军人向你挥手欢迎，声称你为神父(Father)吗？虽然大家都知道你的宗派是浸信会。你的崇拜与辅导实在帮助我们的士气提升，尤其是周年集训的时候。所以我本人特别希望你可以留下来，直到我的下任接班人进驻作司令。」

我记得当宾中校还是少校的时候，他被第三兵团调来实习，预备作炮兵营的营长，我是营中最热情接待他的人。他是个美国出生的意大利人，可能已有数代生在美国，所以意大利语不精，每次回家乡旅游探亲，都发觉自己变成呆子，不懂与乡亲应对深谈。他亦是一个不善词令的人，甚至在会议中，有军官在他背后说他常常在演讲训话时，喃喃细语，不知所云。但是宾中校为人十分重情重义，做事公正严明，故此亦深为部队官兵所敬佩。我与他相处了三年半的日子中，建立了相互敬重与信任的交情，他从来没有以上级的态度跟我说话，而且极力支持我主领的战地崇拜。

那天在临时司令部的办公室内，宾中校知道了我尚有半年(即周年集训后的半年)便会离开部队，于是在不能挽留的情况下问道：「军牧，你离开前有甚么要求呢？」我回答他，希望能在离去后收到应得的证书、奖章及其它训练记录。因为许多离职或退伍的军人要等待多年才收到旧部队所补发的奖状、奖章并其它文件记录，主要是人手不足以及秘书部人员时有调动，无人跟进。「军牧，请放心，我会请副官卡中尉办理这事，并推荐你获取应得的奖章。」半年后的圣诞同乐日集会结束时，宾中校深情的紧握着我的手，与我道别，他那快要哭出来的表情深深刻在我脑海之中。他的交职典礼( Change of Command)我并没有机会出席，因为我去了以色列旅行考察。但有一天，第四十步兵师寄来一份文件以及一张奖状，说我被推荐获得陆军最高的服务优秀奖章(Army Commendation Medal)，比原来我应得的陆军功绩奖章(Army Achievement Medal)高出一倍的殊荣，是前炮兵营营长宾中校所推荐的。文件中更注明此奖章的优秀服务内容：「李军牧在过去的十年中，把最好的恩赐与专长为神为国贡献于美国陆军属下的加州国民防卫军中：对军人及家眷作属灵的引导与帮助；代表美军出席海外的典礼与服务，作国际间的亲善大使，和平使者；并且多次提供危机的辅导，使军人渡过难关；李军牧为神为国的忘我精神，足以使军牧兵团、美国陆军、加州国防军及自己得到极大的殊荣。」若说有喜极而泣的经验，这真是难忘的一次。这不是说因为自己被人称赞到心花怒放，亦不是因为这最高服务奖章使我喜出望外，而是司令的情谊以及十年多军牧工作的没有白费光阴所致。不禁想起作陆军医院院牧七年后的一个交职典礼，当年有类似的情形发生。

美军因着裁军的决定，关闭了西岸许多军营，州政府制的国防军与联邦政府的储备军也在被裁减之列。一四六野战支持医院(146 th Combat Support Hospital)被裁减成为犹他州(Utah)医疗部队的支部，再转而成为阿拉斯加(Ala-ska)步兵哨兵营(Infantry Scouts)的医疗连(Medical Company)，所以许多医官与护士长均被调往快要被裁的医疗旅(Medical Brigade)之中。我亦因此被介绍转入炮兵营作营牧，与陆军医疗人员道别。当时的司令是杜医官(Dr. Todd)，一位爱主的基督徒少校。在部队被裁的当天，杜医官荣升为中校，并将要前往华府作专科手术医官。故此部队的被裁绝对没有影响他个人的前途。

杜医官在最后一次周年集训中，教导我不少手术室的急救技能(虽然大多数时间是在旁观而没有动手参与，不过也学会了基本的消毒、止血及在肌肉上缝针的初步功夫)，并使我学会了在手术室内如何作军牧的支持工作。杜医官在平日的集队时间中，给我很大的支持与鼓励，后来在代表医院发给我陆军优秀奖章(此奖是由主管的护士长与行政军曹推荐的)时，他激动地对我说：「军牧，你应得此奖章( You deserve this medal)，因为我深深体会到你对医疗人员的贡献。」如今，看着这个奖章与奖状，心中十分怀念野战支持医院各散东西的每一个成员。医疗部队另一位前任司令是墨医官(Dr. Miech)，是医疗旅调来的一位上校，也是一位基督徒。在他调职时，我曾为他的餐舞会祝福、祈祷及致简短的谢词。墨上校为人十分小心，不随便说话，虽然给我不少支持，但我们的交情不深。直到我前往巴拿马森林区作建设部队的随军牧师时，才有机会与他多接触，他驻守在那里半年作医官。他来参加我主领的崇拜，也常在我探病时跟我交谈。他年纪渐长，身体健康也大不如前，听说做过大手术，而那次的「出征」是他退休前最后的一个贡献。在他任司令期间，医院的工作都井井有条，彼此合作愉快。他虽然是默默的在领导，但他君子的作风，基督徒的仁厚，却永记于每个人员之心间。

「主啊，我感谢您让我曾生活在一些作良好榜样的君子长官之间，得着他们的友谊、他们的信任与支持，更学到一些成熟的功课。」


廿六、敬业乐群

「该死的军队......厌烦的工作，简直是地狱一般的生活......。」查军曹满口粗言秽语在咒诅他的工作，向着桌子上布满的文件大骂。这军曹平日在炮兵营的总部已经不时对他的岗位职责埋怨声就一直不绝于耳；当部队开往加州中部的罗拔斯营时，他就更加怒愤填胸，咒骂之声如炮弹般连珠爆发。旁人早已习惯了他的咆吼，不加理会，只当他是部嘈吵的电唱机。我因一时忍受不了而走到他跟前，问他又有甚么不高兴的事情发生，使他如此，因为我的办公桌子就在他的附近。以前在陆军医院我有自己的办公室，但转到炮兵营后，因地方不够用，所以要把办公地方安置在总部的总办公室内。查军曹的回答老是那一句：「我非常厌恶军队的工作，简直像是坐牢一样。」我好奇地再问道：「既然那么憎恨当兵，为甚么偏要入伍呢？」「还不是为了军中的福利吗？要生活便要入军部捱一份不喜欢的差事，直到退休的日子，真是长命债长命还( A life long debt)了。他啰啰嗦嗦地回答着。

查军曹大约与我同一个时间被调派来炮兵营总部，我还记得他第一天来到办公室内，便要霸占最好的位置作他的办公地点。从他眼神中时常流露出满不高兴的样子，当时因为不知道他是全职的勤务兵，所以我心中第一个印象便觉得此人甚难相处。一个小军曹，一报到便表现出霸道非常的态度，真叫人吃不消。之后因为我们同事一室，我于是有更多机会与他交谈，并邀请他出席我主领的主日崇拜。他虽然没有出席过一次崇拜，他的态度却慢慢地改变多了，并对我这个军牧开始产生好感，说话也比前尊重了，起码少了许多粗言秽语。

有一天，他来到我的办公桌子前，请我为他祈祷。这是十分奇特的情况，从来都是我去找他表示关怀，今次却是他主动来找我。而且更奇的是，他来找我为他代祷，必然是有甚么严重的难题出现了。果然不出我所料，他将要被派往行政部门进修，面临更多的训练与考验。军人的进修不同外界的平民深造，除了学术与技术的课程外，更要受更多体能上的考试。学科、术科合格，但体能测试失败，也一样不能毕业，尤其是全职的军人，要求比一般后备军人更高。

查军曹已经不算年轻了，他在军中服务了十多年，唯一留下来的原因是盼望可以捱完廿年后退役，享受退休的长粮。从他的外表看来，他不像是个经常有自律运动的人，而且他的文书工作也比其它部门的人需更多时间坐在计算机或打字机面前。他平常在合桃溪的总部，因被困在总部办公室内，就已经感到沉闷不堪，若部队开到罗拔斯营沙漠演习，他更会整天被困在更酷热的临时指挥部内，叫苦连天。所以每次问他还有多少年便可以退役享受退休金福利时，他总爱说尚有四年或是三年被咒诅的日子。

   「军牧，我还有两年便可以退役了，这次的行政进修课程是退役前必须的训练。若果我不合格，便会被安排延期重修，而我的身体状态再过一些年日将不可能接受体能的考试了。军牧，今年五月廿一日便是我这一届进修课程的体能考试日子，那一天早上请你在加州为我祈祷，千万记住为我祈祷......。」他哭丧着脸地请求，「因为如果我不合格，要再申请重修，也许我会丢掉这份差事，并且未到退休期便被逼退伍，失去了多年积蓄的服役点数(Service Points)及功绩退休金了。」我告诉他不用担心，我会在神前记念他。在我眼前的狮子突然变成了一只恐惧的小老鼠，人在面对压力时，心理的状态实在变化多端。要不是我能够强忍成性，几乎会从心里笑了出来。不过，我对他却是真诚的关怀，因为我实在曾见过有人因体能考试失败而丢掉军中的职位或进升的机会。为了怕自己信口开河一时忘记，故此在月历簿上写下五月廿一日代祷的内容，亦会在日子前于祷告中将他身体状态交托神。

在集队的一个早晨，查军曹从受训班回到加州，他高兴地走来告诉我，已经合格了，并说相信代祷的力量。当连长及主管军曹对官兵宣布查军曹被升为二级军曹(Staff Sergeant)时，查太太在旁为他拍照，我过去与他握手，并大力拥抱他(军中普遍的恭贺表示)。查军曹几乎要流出眼泪来，激动得说不出话，只连连点头示意。军人在退役前升级越高，退休金也越增加，福利也越优厚。因此许多军人都希望能多服务一些日子，多受一些训练，并升得更高的军阶，去享受更丰富的晚年收入。尤其是专职军人，更是如此盼望及努力，因为一旦退休，便立即可以接受一切福利，后备的军人满廿年服役退伍，仍要等到六十岁方可获得这些福利与退休金。查军曹之考试合格与升职，好象把他改变了不少，埋怨也少了。

我申请调离加州国民防卫军的那天，把头盔、大小背包、防毒衣物、睡袋、小型帐篷等等装备，归还炮兵营。我正要签署退出兵役之时，查军曹跑过来要求新上任的司令留住我。我对Ｓ少校交代原因后，查军曹还是极力向上司提出要挽留我多一段日子，他急得快要哭出来了。我十分了解他的心情，这个口硬心软的人，内心实在舍不得我离去。我告诉他，还会回来探望部队，如有需要，可打电话给我代祷，或约我辅导。我握过手后，一瞥他那无奈的脸，才进入自己的车子。

「主啊，求您在这人的内心深处动工，使他学会敬业乐群的功课；不单把工作当作职务，也是一种服务，并且能享受同工的合作与团契。」


廿七、西点军校

那是一次极其愉快的出差经验，不但可以代表军方与美南浸信联会军牧部前往美加东岸各城市宣传军牧事工；并且有机会以军牧身份拜访各政府、军事机关。

我沿着赫逊河(Hudson River)西岸的山岗小径漫步，一边欣赏着新英伦深秋的美景，一边回味着许多美国名将英勇的战绩。西点军校实在是一个充满着历史与英雄故事的发源地。在我的四周布满了英雄纪念像及战事纪念碑，使人目不暇给，肃然起敬，故连连拍照，以助追忆。自小在图书馆中读过的战争英雄历史故事，突然之间一一活现在眼前，尤其是第二次世界大战之名将麦克亚瑟，艾森豪威尔，巴顿等等，都以铜像之雄姿站在自己面前。这些铜像与纪念碑在在说出西点军校迭出猛将。由于人才辈出，这些军事天才的功勋更显示了这军校教育的成就与威信，也同时影响了不少其它军校的发展，以之为借镜来步其后尘。

骑在铜马上的华盛顿将军脸上充满着自信，显露了他内在的信仰与坚定的意志。他铜像的右手指向前方，指挥着美国的义勇军冲向美军的敌阵，亦意味着带领新大陆的移民迈向民主、自由与独立的成果。对我们军牧而言，最感人的铜像乃是在纽约市内华盛顿纪念馆门外墙上的铜牌，华盛顿将军在雪地上跪下祈祷的画像。这画像亦绘在五角大厦(国防部)祈祷室的彩色玻璃窗上，提醒美国国防专家们要向至高的神祈求生命中的引导与顺逆中之信心。军牧最怀念的名将首推华盛顿，他在开国时期乃是独立战争的第一位总司令，以及立国时期的第一位总统。亦由于他的建议，美国国会在一七七五年通过设立随军牧师兵团(Chaplain's Regiment)，使美军在战争与和平的日子得到属灵上的指引与道德上的监督。

步入著名的军校餐厅内，看见挂满了各时代军校校长及杰出将领的玉照，庄严非常，在各种战旗装饰下显得格外威武。大堂正中的时代壁画以及入口大门之上的彩色玻璃窗上战争图案，使人叹为观止。这餐厅是麦克亚瑟将军退休后常访之地，大堂内好象仍然回响着将军之告别训勉，永久刻在毕业生之心版上：「一位老兵不会死去，只是淡然消退。」( An old soldier would not die but just fade away.)相信毕业生都从他身上体会到精忠报国，为国争光的精神，而这精神亦即西点精神，永刻在西点的校徽之上。

西点军校在校园山岗上的教堂是主要崇拜与典礼举行之处，屹立在山丘上有如一座雄壮巍峨的古堡，傲视山下一切建筑物与大自然景色。使人不禁想起马丁路德所作的圣诗「上主是坚固保障」(原文是堡垒，A mighty fortress is our God)。当军校学子面对挑战时，向神仰望，往山上教堂祷告，必然信心大增，重新得力。教堂内装璜一如其它军营教堂，有战旗与圣景彩色玻璃窗子，使人想到在此处崇拜过的毕业军官将领，都曾经为美国写下一篇篇凛冽之战争历史。

回到西点军校接待室的后面是著名的西点博物馆，馆分三层，存放着美国战史中每一个时代的制服、装备、武器以及西点军校进化式的校服。由于时代之变迁，校服与军装皆演变得越来越现代化及简单化。虽然陆军蓝礼服仍保有不少传统的色彩，如肩上的军阶装饰与礼服袖口和裤旁的金黄色镶边；但演习与实战用的迷彩(保护色)野战服(ＢＤＵ─Battle Dress Uniform)则改良得非常简化舒服，易于穿著及脱除。西点礼服依然保存着淡灰色的十九世纪样式，配上高高的步兵圆筒型军帽，列队步操起来，活像玩具兵在摆阵作战或棋盘上排得美观整齐的棋子在准备决一雌雄。

我在西点广场与草坪留连拍照良久，与一些军校的教官与学子交谈了一会儿，正要离去，遇上下课之钟声大作，成千的军校学生从各课室中出来，预备集队步操往餐厅进午餐。由于我身穿军服，所以不断有迎面而来的学生向我致敬行礼，使我忙于连连回礼，手也摆动得倦了。于是与妻子及好友往没有学生之方向急急走去，避免与成群结队而来的无数学生接触。这情况在军牧学院进修时也遇见过，当时西点预校(West Point Prep-School)在军牧学院附近，故每早每晚出门都遇上人山人海的预校学生向我们行礼，使我们忙得不胜其烦。本来是一种荣幸的感受(因有下级向你行礼致敬)，却变成一种骚扰，这可说是物极必反的最佳例子。人的「虚荣」有时反而成为烦恼。

在与军校学生交谈时，我总不习惯他们肃立在我跟前的姿态，对我而言，这种过份的恭敬反而成了一种隔膜。我总会告诉那学生不要太紧张，我只是一位牧者，神的仆人而已，但对那学生来说，我却是一位资深的长官。况且军令如山，军校之校规要求他们在长官面前要有十足的尊重态度，所以他们习以为常的表现出极纪律、极严肃的姿态。我记得在军牧学院，有一位同学曾毕业于西点军校，他告诉我在低班中的学生常被高班的学长所锻炼，用尽各种方法去约束他们，戏弄他们，对付他们，使他们在极大的困难中产生出坚强的斗志与刻苦的精神，有一天他们也会这样去磨练在他们带领下的同学与士兵。我想起主耶稣曾对彼得说，他会被魔鬼攻击而跌倒，但当他再站立起来时，便有力量去坚固其它的人(路廿二：卅一│卅二)。

返回纽约的路上，我连连向好友雷彼得牧师致谢，开车载我与妻子前往西点军校参观，因为我已经有两次失去拜访的机会了。沙漠大战(波斯湾战争)期间，我在新泽西州军营受训时，因大风雪而取消行程；第二期深造班之始，校方因已安排了一次军牧访问而没有进一步提供交通工具，结果又是缘悭一面。故此这次整天的访问游览足以补偿以往所失，且带回一些纪念品呢。

「主啊，求您赐福西点的学子，不单在战术、策略、科技上有优良的成绩，更在属灵、道德、伦理上被建立成为一个真正的君子长官」(A real officer and a gentleman)。


廿八、文武双全

摩菲基地(Moffett Field )在清晨的阳光下开始转为和暖，加上微风轻吹，使人特别感到爽朗愉快。今天的天气是飞行最理想的状况，我与前任军牧助理Ｔ军曹并他的新任上司Ｈ军牧等了半小时后，从基地的机场乘坐Ｃ-12 小型军机，飞向费斯耐(Fresno)的空运基地去接另一对军牧及其助理。我们心情都很兴奋，因为将要出席在拉斯维加斯的尼利斯空军基地(Nellis AFB, Las Vegas)举行的第五军区军牧会议。尼利斯是著名飞行表演(Air Show)中队Ｆ-16 雷鸟(Thunderbirds)的鹰巢，我亦曾与这些表演战机拍过不少照片，今次再度探访总部，又重燃爱火。难怪一位空军军牧后来取笑我说：「李军牧，你如此喜爱飞机，理当转来空军作军牧才对。」幸好当时没有作这种决定，否则我将会随后备空军人员日后前往攻打南斯拉夫，半年不得返回美国了。喜欢飞机并不一定喜欢战争，这是两回事。想起儿时听过的一则故事，某人甚爱龙，时常画龙。有一天龙来探访，吓得他慌忙逃命，可见此人爱的是龙之形、龙之像，而不是龙的本身。飞机对我而言，是一种了不起的发明，但是用来打仗，却变成一种恐怖的杀人工具，尤其是经历过空袭的国家人民更感共鸣。二次大战后，整个世界(包括美国檀岛)都被战火洗礼，变成满目疮痍，特别是轴心国的德国、日本及意大利。

我们乘坐的Ｃ-12 国防陆军专用小型军机是螺旋桨推动的，虽然速度不太快，但却舒适非常，而且连同机长、副机长，共有十个座位，可供空中摄影，角度广阔。当我们飞近拉斯维加斯的时候，风速突然加强，由于尼利斯基地风势太劲，我们与另外两架海军黄蜂号战斗机(Ｆ - 18 Hornet)被迫降落在拉斯维加斯的国际机场。大约四十五分钟后，空军基地的人员以小型巴士接我们前往军牧会议会场。因为以上的拖延，我们一组人失去了参观一个设防的军事博物馆的机会，那里存放着前苏联制造的防空武器，那是上次波斯湾大战从伊拉克军队手上夺取过来的战利品。后来我在博物馆外围拍了一些照片，但各类防空战车、炮塔却没有机会亲历其境地坐上去。不过内华达(Nevada)州州军牧见我们有些失望，于是主动安排我们参观Ｆ-16 雷鸟的鹰巢，不但拍了许多精彩的照片，而且有机会访问飞行员的经验，得到他们热情的招待，并获赠不少美观的雷鸟说明书及海报。

军牧会议的主要讲员是一位身兼数职的资深军牧，他是上校军阶。从他的履历简介中得知，他是位美南浸信会的神学院教授，拥有神学博士学位，曾于转职作牧者前，任美军司令与军事顾问，且参加过大小无数场战役。从他军服上的奖章看来，便了解他的身经百战，功勋优异。从他的分享中，更使人体验到神的恩赐在人的身上是何等的丰富，这个军牧可说是文武双全，出类拔萃，文字武功都在在叫人佩服异常。如果单看一个人的学历，或单看一个人的军阶，别人只会称赞他读书聪明好学及力争上游、出人头地。但是从人生经历的内涵去认识一个人的属灵成熟，就会叫人明白一个成功的人，他对神的信仰能产生何等大的力量。而在他达到人生的高峰时，并没有忘记是谁把他摆在那个位置上，为的是要使他更谦卑，更忠心地去见证他的造物主，及服事在他以下的跟随者。短短三天的会议使我更明了作神仆人当有的态度，不是以资历、经验、地位、身份去压倒别人，使人望而生畏，敬而远之；而是用爱心、忍耐、谦卑地去帮助人看见一位更伟大的主宰。许多人以为单靠外表的威武庄严或学位阶级，便能叫人尊敬佩服，所以尽量在人前表现自己，宣传自己。谁知保罗一言中的地提醒我们一切都是领受回来的，为何有人会自夸，好象不是领受的呢(林前四：七)！

在军牧学院进修时，有机会见过三位将领级的军牧，就是国防部的军牧(两星少将)及国防军与储备军的两位准将军牧。虽然他们已经进升为将军，但他们仍在交谈中谦逊地称自己不过是神的微仆而已，真叫我们在校的初级军牧敬佩万分。原来军牧的存在就是要跟随主耶稣的脚踪，走到低层的下属中间，以爱心去引领他们认识神。

记得在某个教会主领聚会时，有人曾问我是否有良师益友(Mentor)，以之借镜，当时那人说不包括圣经中的人物。我想了良久，都没法答出来，因为在生活中，传道生涯的岁月里，很难想到那一位良师益友可作我的模范，有的亦只是短暂的接触，不可能称为一生之榜样。当我快将完成十年军牧事奉时，这答案终于出现了，就是我从小想模仿，想效法的形像，既是勇士(Warrior)，亦是学者(Scholar)。我终于找到了！就是集属灵战士与和平使者于一身的为神为国之军牧。盼望神兴起更多有志为国事主的年青人在此专职上，作一个文武双全的忠仆，至死忠心的基督精兵。

「主啊，我为无数的真正置身前线的传道人感谢您，亦求您帮助他们在危机与逆境中，不放弃他们的忠贞。」


廿九、为神为国

Ｐ军牧是位身材极其矮小的美国军牧，这种身材在白人中是少有的，好象俗语所说的「看来并没有甚么了不起」(Not much to see)；但是千万不可以貌取人，小看他的外表，因为他乃一位学识丰富、履历深厚，心志远大，并且军阶与地位都相当高的军牧。他是位上校军牧，为驻守三藩市柏斯迪奥第六军的军牧总长( Installation Chaplain, 6th Army, Presidio, S. F.)，也是驻军司令的参谋部首脑官员，主管着第六军区并属下后备军所有的军牧以及军牧助理。

Ｐ军牧与我见过三次面，对我也稍有印象，因为其中两次的相聚是在军牧会议之中，第三次是陆军医院演习期间，我带着助理前往拜访他的总部大楼。在科罗拉多州的科罗拉多水泉市(Colorado Springs)举行的军牧会议上，我发表一篇对亚洲人自杀倾向辅导的演讲，博得所有在场的军牧嘉许，称为该次发表的文章中最有效用、最精彩的一篇，Ｐ军牧也代表第六军上前来握手，向我道谢。事实上美国军牧中，亚洲人不多，加上一般白人、黑人及西班牙裔军牧对亚洲人的文化与需要认识也极肤浅，我于是趁机把亚洲之文化历史背景，用幽默的方法推介出来，使他们耳目一新。我不单尽力消除美国人对亚洲人戴上有色眼镜之形象，更申引出亚洲人(特别是中国人)喜爱和谐、中庸、谦让的美德。我集中提到中国家庭的向心力，对家人的支持以及关怀，使防止自杀与跟进工作有莫大的助益。因为有自杀倾向的人，一般多是缺乏了解、同情与维护的孤立无助者。美国人的个人主义与家人关系疏远，没有家庭和谐的观念是许多社会问题(包括自杀倾向)的症结。我的演词既道出美国所面对的社会现状，更提供了家庭支持的良方，因而在场的其它军牧都点头称是，同声赞好。Ｐ军牧虽位高严肃，主管群雄，当时对我也另眼相看。不过我对他的印象是感到有些过份庄重小心而有隔阂感。也许是因为他的地位极其重要，不但要管理众多人员同工，而且更要向司令交代，因而养成他的谨慎保守。后来在第二次军牧会议中，我从另一位资深军牧那里，才得知是甚么原因使他表现出这种沉郁孤独的冷漠。

我的顶头上司州军牧当年依然是高迪上校(Chaplain Colonel Coad)，他那时亦快要退休了，正在物色下一任接班人。而高迪军牧原来是在军牧学院与Ｐ军牧同届毕业的同窗友好，两人从中尉一直升到上校，皆在一起进修。不同之处就是Ｐ军牧长久以来皆服役于正规部队，而高迪军牧则整个时间都为加州政府效劳于国防军部队之间，直至升为全州最高军牧。(其实我应加一句：军阶是进升的，而州军牧之岗位是委任的。)高迪军牧在第二次的军牧会议交通时告诉我，他们都为Ｐ军牧一家代祷，因为第六军快要被国会裁去，Ｐ军牧及许多正规军军牧都将要被调派离开，不少人会因裁军失去事奉的岗位。他更告诉我，这数年来Ｐ军牧之所以郁郁寡欢，是因为他的女婿在沙漠大战(即波斯湾战争)时，为国捐躯了。女婿之殉职使他们整个家庭都陷入一个突变的哀伤中，久久未能复元。我听后才恍然大悟。

美国著名作家朗法劳(Longfellow)曾说，如果我们能够进入某人的内心世界去了解体会他的秘密，包括他的个人忧伤、苦痛与挣扎，则我们便不会对他产生误会，以为他为人高傲，对人冷酷，其实那时他正在与内心的痛苦搏斗。有了以上的明了，我们会对这样的人产生更多的同情，更强的容忍以及更大的饶恕。

Ｐ军牧突然在我心目中变得很伟大，在人生变幻中，他仍没有放弃对神的信仰与事奉，而且一方面要安抚家人，另一方面要照顾许多同工与部下的需要。把军牧会议安排得井井有条，处理正规军与后备军军牧事工繁而不乱，就可以看出他的定力有多大了。在会议结束时，他报告第六军区的鸣金收兵日期，并且归纳到第五军区的消息。他自己亦将会被调派往西德美军基地作主管军牧，故此希望会众为他前面的事奉工作及其它调动的军人代祷。大家在依依不舍的气氛中互相道别，因为这是最后一次第六军区的军牧会议了。

三个月后，我带同家人出席湾区柏斯迪奥第六军军营的鸣金收兵典礼，这是一次历史性的聚会，此基地将被交回三藩市市政府管理，用作国家公园之发展。这军营由西班牙人转让给美国陆军，经历了第一次、第二次世界大战及无数的大小战争，并且在越战时为最重要的伤兵转运站，现在这地方只留下许多战争历史以及湾区两次大地震(一九○六年及一九八九年)救灾历史的怀念了。在此愿神祝福Ｐ军牧及他队友将来的动向，为神为国有更大的贡献。

「主啊，求您坚固你的仆人，使他们受创伤的心得医治，以至他们可以扶助在挣扎中的人。」


卅、功成身退

这是我在国民防卫军作军牧最后一个圣诞同乐会，州军牧韦力士中校与他的助手特别从州政府总部前来送别。我带领部队及家人唱了一会圣诞诗歌后，便协助军曹长玩众人期待的抽奖游戏，在欢乐声中心里不期然涌起一片哀愁。聚餐时，坐在我身旁的老兵们都在州军牧面前称赞我是他们的好牧人，对他们的身心灵皆十分看顾照料，盼望州军牧能在我离去之前说服我改变主意，在国防军中多留一些日子。韦力士军牧告诉他们，早在一年前已尝试过了，他深信我是一个言出必行的军牧。当时我感谢神感动我从正规军军牧之决定转往后备军牧工作兼牧养一地方教会，而神的时间表是要我在军中事奉十年，现在十年已过了数月，正是军方之言所说的「完成使命」(Mission Accomplished)之时。我的哀愁是对这些不同部队的羊群存着十分依依不舍的感情，不知不觉间牧养了他们有十年半的日子。原来分离的愁怀是那么使人心酸，不好受的。现在我才了解为甚么不少在工场中事奉了数十个寒暑的宣教士在退休回国时会有那么多眼泪。

谁说当兵的人是男人大丈夫，流血不流泪？在我接触过的军人中，就有不少泪如泉涌，不能遏止。记得有一次周年演习期间，我在一炮兵连队中主持崇拜，当我讲完两个感人的爱国故事后，有一肥大强壮的白人军曹泣不成声。起初我还以为他是睡在野外之故，引起着凉而产生伤风感冒，但他告诉我是讲道时所用的两个真实故事使他感动至涕泪交流，不能自己。在辅导中亦曾见过不少当兵的男女，甚至军牧同工饮泣落泪，其实自己也在辅导别人时，流过许多次同情之泪。不过今次的眼湿湿感觉完全是与离职退休宣教士的表现毫无两样，因快要离别一个超越文化及超乎常人所事奉的工场了。

在某次军牧进修会议上，曾听到一位讲员谈及双职的事工(Bi-vocational Ministry)，他说正规军人只活在一个纯军人的世界之中，他们的生活、工作、康乐都与军方的设施系统有关，与外间的社会有些脱节。但后备军人却是活在两个世界之中，平日有自己的生活与工作，一旦有国难(包括救灾与战事)，就摇身一变成为专业军人，把受训的技能发挥出来。长年累月学回来的知识与科技，绝不逊色于正规军的全职军人。别人取笑为「周末战士」(Weekend Warriors)是绝对错误的。后备军人真像那超人飞侠(Superman)，平常穿著一如常人，但有事发生时，便会变身成为爱国助人的救星勇士。多年前英国名牧司徒德(John R. W. Stott)曾写过一本教牧名著，称为「活在两个世界之间」(Between Two Worlds)，内容论及牧者属天与属地的生活与事工。这名著的题目用在军牧身上，正好是有双重的意义，既是在地若天，又是为神为国地活在军人与平民之间(Between Military And Civilians)。

回想过去十年半的军牧事奉日子，神实在有说不尽的恩典与恩赐去安排自己事奉之路，不能不称之为神迹。在陆军医院的七年院牧事工期间 ，神引导我既能在医院中主持崇拜及提供辅导，又能在主日返回自己的教会讲道及主领圣餐，因为我家位于陆军医院与教会之间，往来奔跑于湾区大桥(Bay Bridge)之上所花时间不算太长。在军牧学院进修时，亦可作特别假期或减薪安排而受职受薪于政府，与教会事工及开支毫无冲突。转往炮兵营作营牧的三年半当中，军营更加接近教会，总部设于合桃溪(Walnut Creek)，分部设于列治文市(Richmond City)，离教会亦只是半小时左右之车程，故此可在同一主日分别主领三堂崇拜。如遇上要前往加州中部的罗拔斯营(Camp Roberts)演习，则在周末一天内完成战地崇拜与辅导，晚上驾车三个半小时返回湾区，以备主日自己教会之聚会，从来没有失误及阻拦任何事工。

神恩浩瀚，心被恩感，不能不在结束全书时发出赞美与称颂。曾在两次电视节目中，被主持人访问(福从天降及林国庆时间)军牧之体验与感受，我皆将荣耀全归我主耶稣，因为这一切的特殊训练、事奉经历、所获奖赏(包括各类奖状及奖章)都是出于祂的呼召、引导、安排与保守才生出果效，自己实在是没有可夸之处。

在前三任州军牧加路理上校( Chaplain Col Crowley)荣休的欢送会上，加路理军牧见证自己本是美国小镇农夫之子，学识浅薄，个子矮小，但被神选上后，不但在学术上有所成就，而且在军牧事工上演变成为一个传奇性的人物，完全是出于神的恩惠、神的旨意，并非自己之所长及比别人有所优胜。现在面对离职之际，我亦有同感：为主所用，不枉此生，功成身退，后继有人。


跋　语

在自己教会的感恩节聚餐见证会上，我分享了短短几句感恩之心声，不单为家人的支持而献上感谢，更为会众的爱心而致以欣赏。军牧十年的成果皆在此书每一章中阐明，神使用的事实证明这些日子没有白费。眼见军中及会中均有多人获得属灵的好处及得着造就，是我奉献作神的仆人绝对没有错误的印证。最后多谢爱心服事协会同工之鼓励与支持，使这微不足道的军牧心路历程得以面世，愿主报答各人之劳苦。

上一章　下一章