内在生活

封面

简介

第一章 早晨的时光

第二章 关上门--单独与神同在

第三章 开门--明处的报答

第四章 摩西与神说话

第五章 摩西--祷告的人

第六章 神人摩西

第七章 神话语的能力

第八章 种子就是道

第九章 知与行

第十章 行道的人有福了

第十一章 遵守基督的命令

第十二章 生命与知识

第十三章 心灵和悟性

第十四章 神思想与我们的思想

第十五章 默想

第十六章 向婴孩显明

第十七章 学基督的样式

第十八章 受教

第十九章 生命与光

第二十章 圣经学生

第二十一章 你是谁？

第二十二章 神的旨意

第二十三章 吃神的话

第二十四章 休假

第二十五章 里面与外面

第二十六章 每日更新的能力

第二十七章 每日更新的样式

第二十八章 每日更新的代价

第二十九章 圣洁--读经的首要目标

第三十章 诗篇119篇及其教训

第三十一章 神圣的三位一体

第三十二章 在基督里

第三十三章 他独自一人

第三十四章 得人

第三十五章 代祷的能力

第三十六章 代求者


简介

    简介：内在生命的操练，是基督徒灵命的根基，那恶者却在这个世代用诡计与假冒使基督徒忽略或畏于作内在的操练。作者在他的世代中，看见年轻人日益走向重视知识的获得而忽略这种引向更深生命之内在操练，就以这些先知的话语像那个世代发出呼喊。这位十九世纪的先知，本着神单纯的道所作谏言，至今仍铿锵有力，引我们更靠近神。


    第一章 早晨的时光

    耶和华啊！ 早晨你必听我的声音，早晨我必向你陈明我的心意，并要儆醒。

    （诗5：3）

    主每早晨提醒、提醒我的耳朵，使我能听，像受教者一样。

    （赛50：4）

    自古以来，神的仆人们就认为早晨是特别适于敬拜神的时光，今天基督徒仍然认为这是他们的本份与权利--在一天之始分别一段时间，退隐到里面与神相交。 许多基督徒称此为晨更或安静的时光（the　Quiet　Hour，　the　Still　Hour，　or　the　Quiet　Time）。 不管信徒们指的是一整个小时或半个小时，或甚至只有一刻钟的时间，他们都同声应和诗篇的作者所说的：“耶和华啊！ 早晨你必听我的声音。”

    每天这段安静祷告与默想神话语的时间极端重要，莫特先生（Mr. Mott）论到此事时曾说：“仅次于接受基督为救主和追求圣灵的浸。 没有一项行动比不屈不挠地培养晨更的习惯--在一天之始花半个小时以上的时间单独与神同在，对我们自己和别人有更大的益处。”

    乍看之下，这段话似乎太强烈了。 接受基督为救主是一项具有永恒性与无限量之果效的行动，而追求圣灵的浸会使基督徒的生活起革命；至于像晨更这样简单的事，几乎看不出有什么重要性，足以排名仅次于它们。 但只要想想看，一天如果没有与神有亲密的交通，这一天要活在基督里并跟随圣灵的引导是多么不可能的事，我们就会立刻看见这段感想的真谛。 简单地说，就是下定决心要让基督占有整个生命，要让圣灵管理每一件事。 晨更乃一把钥匙，替我们开了一扇门，使我们能不断地、完全地降服于基督并持守圣灵的同在。

    为了明白这件事，首先让我们来看晨更的目标究竟应该是什么。 晨更本身不当被视为终极目标，或者以为它只是一段祷告与读经的蒙福时光，给我们某种程度的复苏与帮助；不，那是不够的。 它应该是达到目标的一种方法，而那个目标就是：一整天保持基督的同在。 （Isaac：一天幔内生活的开始）

    早晨的时光（2）

    当一个人热爱一位朋友或献身于一种工作时，这个朋友或这项工作会在他的心中占一席之地，即使他忙着其他事务时亦然。 同样地，一个人热爱耶稣、献身给耶稣，意味着不容许任何事情使我们与他分离片刻。 如果我们真的献身于他，那么，住在他和他的爱里面、蒙他和他的恩典保守、以及遵行他的旨意并讨他喜悦，就不会是间歇性的。 “我每时刻要主”（参宣道诗11首）、“每时每刻我蒙主爱保守”（参宣道诗84首）--这些诗歌所说的乃是生命和真理。 “他们因你的名终日欢乐”（诗89：16）、“我耶和华是看守葡萄园的，我必时刻浇灌”（赛27：3）--这些话具有属天的权能。 信徒片刻离开基督就无法站立得住。 如果我们真的把自己奉献给他，除了常住在他的爱和他的旨意里，所有从其他事物寻求满足的倾向都当拒绝，这是真正符合圣经的基督徒生活。 这种全然的委身与降服，正是晨更的真正目标、祝福与重要所在。

    对于我们所追求的目标看得愈清楚，就愈能够达成目标。 因此我们要把晨更当作一种方法，以达到那伟大的目标--一整天我要绝对地保持基督的同在，不做任何对此有妨碍的事。 我觉得一日成功之计在于我是否有清楚而强大的信心，要在内室里寻求他、找到他并持定他。

    在一天当中基督与我之间的连结，必须藉着早晨的时光来更新并稳固地系住，而默想、祷告与神的话都有助于此。 开始时，似乎一整天的思虑，以及可能面临的重担、娱乐或试探，会搅扰安静灵修时所享有的更新与复苏。 这是可能的，但我们可以不受亏损。 基督徒的真实性在基督的品格如此地成形在我们里面，以致最平常的动作也能彰显他的位格与气质。 基督的灵就是要占有我们，以致当我们与别人交接或处于休闲时刻或忙着工作时，遵行他的旨意成为我们的第二天性。 因着基督自己--永活的那一位住在我们里面，这一切都是可能的。 即使一开始会觉得这标杆太高、太难，私祷占用了太多的时间，却不要因此不安，你所花费的时间将会得着丰厚的赏赐；你的读经与祷告将带着崭新的意向与新鲜的信心。 当晨更开始在一天当中带出果效时，这一天将成为开头那半个小时的回应，你与基督之间的交通，会进入一种崭新的意义与崭新的能力里。

    早晨的时光（3）

    你的意向尤其会影响你守晨更的灵。 当那伟大的目标（一整天与基督有不间断的交通）与达成目标的实际方法（去明确地遇见基督、意识到他自己，为着这一天得着他的同在）盘踞在我们里面时，则不管要付上多大的代价并否定自己，都会下定决心要赢得奖赏。 学生们要在课堂上或运动场上成功，需要运用坚强的意志与决心，在基督教的信仰上亦然，而且它确实值得我们献上更大的热诚。 其实爱主本来就需要献上全心。

    第一要紧的就是要下定决心保持基督的同在，便能胜过不忠于自己的承诺或只是表面上要守约的试探。 而这样的决心使晨更本身成为一种强有力的恩典之方，刚强我们的品格，使我们能拒绝每一个自我放纵的倾向。 也就是这样的决心使我们在进入内室关上门之际，能够运用我们的全心，立刻与基督有交通。 而且这样的决心将成为我们每天生活的基调--从晨更起直到一天的末了。

    俗语说：确知自己所要且尽全心去达成的人，必能成就大事。

    那些定意奉献自己给基督的基督徒，会天天在早晨的时光里更新他对所蒙神圣呼召的认识。 就在这样的时刻里，他立意行事为人要与基督的福音相称。 他的信心将得着基督的同在为赏赐，因为基督正等着遇见他，要掌管他的一天。 藉着爱我们的那一位，我们已得胜有余了。 永活的基督等着要遇见我们。


    第二章 关上门--单独与神同在

    你祷告的时候，要进你的内屋，祷告你在暗中的父，你父在暗中察看……

    （太6：6）

    人类被造是为了与神相交。 神按着他自己的形象和样式造人，使他们能了解他、享受他，进入他的旨意里，在他的荣耀中欢乐。 由于神是无所不在且遍满全地的那一位，人们不管在做什么，都可以活在与神不住相交的喜乐中。

    但罪夺去了这种交通。

    惟独与神有完满的交通，才能满足人和神。 基督来就是要恢复这种交通；他来就是要把神所失去的受造物归还给神，也要恢复受造物之所以被造的一切光景。 “与神相交”乃地上一切福祉之总结，如同在天上一样。 这是神的应许，常出现在圣经中，也要完全成为我们的经验：“我必与你同在”、“我必不撇下你也不丢弃你”（书1：5）。 于是我们可以说：父常与我同在。

    这种与神的交通，不拘任何环境，每天从早到晚都可属于我们。 然而要真正地享有这种交通，系取决于内室里我们与神的关系如何；一整天要有能力维持与神之间那亲密和快乐的交通，完全取决于我们在暗中祷告的时间里，寻求主面的热切程度如何。 晨更，或说“安静的时光”里，最重要的事就是与神相交。

    我们的主教导我们私祷的内在奥秘：“关上门，祷告你在暗中察看的父。” 首要之事就是在隐秘处有父的同在与注视，知道他在看你、听你。 这种孩子似的活泼信心--知道你父在看你，你已见到他，他的眼目注视你，你的眼目也注视着他，你正享受与他之间的真实交通--远比你一切的恳请（不管是多么急迫的请求）还要紧，也比你恳切且努力地要祷告得正确还要紧。

    关上门--单独与神同在（2）

    基督徒啊！ 你的内室生活正处于极大的危机之中。 你有一个危险，就是以祷告和读经取代与神之间的活泼交通。 那种活泼的交流--把你的爱、你的心、你的生命献给他，并从他那里接受他的爱、他的生命、他的灵--是可能失去的。 也许你的需要和连带的表现--想要祷告得很谦卑、很迫切、很相信的样子，如此地盘踞在你身上，以致他的面光和爱的喜乐无法进入你里面。 也许你的读经那么吸引你，挑起了那令人愉快的宗教情操，以致神的道取代了神自己。 这是与神交通的最大障碍，不但不把人引向神自己，反而让人里面充满别的。 由于早上灵修时没有领受福分，到外头去做一天的工作时，就没有能力维持与神之间的交通。

    如果内室里的每一件事都附属于这件事：我要从早到晚与神同行，早晨是我与父立明确之约的时光，他答应要一直与我同在，我也答应要一直与他同行，那么许多人的生活会有何等大的改变！ 而且因着意识到神已掌管我，他将亲自与我同在，那是何等的力量！ 一整天我要倚靠他的力量遵行他的旨意。 我预备好迎接一切可能来临的事。 如果隐密处的祷告不是只为了求取某种安慰、亮光或力量的感觉，而是为着这一天，把生命交给一位全能而信实的神保管，生活会变得何等庄严而高洁！

    “祷告你在暗中的父，你父在暗中察看，必然报答你。” 这种与父隐密的交通，需要用心灵和诚实来维持，在众人面前的公开生活里，将会看见它所带来的赏赐。 父在暗中察看，却在明处掌管一切并施行赏赐。 离开人群而单独与神同在是唯一明确的道路，使我们能够在神的祝福与能力里，活在人群中。


    第三章 开门--明处的报答

    你禁食的时候，要梳头洗脸，不叫人看出你禁食来，只叫你暗中的父看见，你父在暗中察看，必然报答你。

    （太6：17-18）

    他们见彼得、约翰的胆量……认明他们是跟过耶稣的。

    （徒4：13）

    摩西……下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光。 亚伦和以色列众人看见摩西的面皮发光，就怕挨近他。 ……摩西与他们说完了话，就用帕子蒙上脸。

    （出34：29、30、33）

    由清晨与神相交要转换为与人交接通常很不容易。 如果我们遇见了神，我们会很盼望维持他同在的感觉，并留在那种全人交给主、向他降服的回忆里。 我们起来出去吃早餐，也许就在自己家里，但气氛立刻变了，可见的人事物映入眼帘，似乎开始失去里面所得着的。 许多年轻的基督徒对于如何在心里持守所得着的感到困惑，因为他所面对的环境无法自由地谈论他所得着的，或者根本没有谈的机会。 甚至在基督徒的圈子里，因着胆怯的缘故，也不容易常有自由自在的交通（这种交通可以带来最大的益处与欢愉）。

    让我们努力学习使人际关系成为持续与神相交的助益，而不是一种障碍。

    摩西脸上的帕子，与我们的生活很有关系。 一个人继续不断地与神有亲密的交通，到相当的时候会留下别人看得见的标记。 摩西并不知道自己的面皮发光。 我们也不知道神的光从我们身上发出，但这光会加深别人对我们这些瓦器的印象（林前2：3、4，林后4章）。 一个人身上有神的同在，常会使人害怕跟他在一起，或至少会令人局促不安。 一个真正的信徒在别人注意他身上掩不住的光时，会知道如何把脸蒙上帕子，藉着谦卑和爱来证明他实在如同周围其他人一样。 尽管他这样做，事实还是会证明他是一个属神的人，他活在一个眼睛看不见的世界里，他所处理的事也是属于那看不见的世界。

    开门--明处的报答（2）

    耶稣所提到关于禁食的事，也与这有关。 禁食不当用来展示，不要向人表露出禁食的样子，倒要像父所疼爱的孩子一般，遇见人就表现出神柔和的喜乐与恩慈。 信赖那位暗中察看你的神会在明处报答你，赐你恩典与他相交，并且让别人知道他的恩典在你身上。

    彼得和约翰的故事也证明同一个真理。 他们不只是耶稣在地上时与他同在，当他进入天堂后，他们也领受了他的灵。 他们所作所为不过是基督的灵所教导的，连仇敌都看出他们的胆量是来自与耶稣同在（跟过耶稣）。

    与神相交的福份，很容易因着过于与人交接而失落。 内室的灵必须带出从早到晚儆醒的神圣果效，因我们不晓得仇敌什么时候会来。 在一些基督徒的家庭里，早餐时会就着某一个特别的题目，让每个人覆诵一段经文，引发属灵话题的交谈。 在早晨的时候，我们就以继续知觉神的同在、与他相交--“只要终日敬畏耶和华”（箴言23：17）--为目标，这种不间断的交通就可以保持下去。 对我们周围的人怀着最大的谦卑与最深的关切，便能寻得恩典，注入每一天的事务里。 进入内室，关上门，遇见那位在隐密处的父，诚然是件伟大的事；但开门，欢欢喜喜地带着不能被搅扰的神的同在出去，则是一件更伟大的事。

    对某些人而言，似乎没有必要过这种生活，因为太耗费心力了，他们不需要这样也可以做一个“好基督徒”。 但对于真正奉献的基督徒则不然。 他们觉得必须充满神和他的同在，以影响他们所在的教会和世界。 对他们而言，每一件事都附属于一个问题：身为瓦器的我们如何持守天上的财宝？ 或者说怎样使基督的能力从早到晚停留在我们身上？


    第四章 摩西与神说话

    在我们个人的灵修里，祷告与神的话之间的关系，常被一个由异教背景悔改信主的人描述为：祷告是我对神说话，读经是神对我说话。

    在摩西的故事里，有一节经文十分美妙地传达出这个思想：“摩西进会幕里要与耶和华说话的时候，听见法柜的施恩座……有与他说话的声音，就是耶和华与他说话。” （民7：89）当摩西为着自己或百姓的需要进去祷告，并等候指示时，他发现有一位正等在那里。 这实在给我们的晨更上了一课。

    祷告的灵就是神可以对他说话的灵，也就是聆听的灵，等着听神要说什么。 在我们与神之间的交流里，他的同在和他所担任的角色，与我们这一方一样地真实。 我们必须知道要使读经与祷告带来与神真实的交通，究竟需要什么。

    第一：要进入对的地方。 “摩西进会幕要与耶和华说话”，他要远离人群，进到可以单独与神同在，可以找到神的地方。 而耶稣告诉我们那个地方在那里。 神呼召我们进入内室，关上门，祷告在暗中察看的父。 任何一个我们可以真实单独与神同在的地方，对我们而言就是他同在的隐密处。 要与神说话必须远离其他所有的人，而且需要心无旁骛，一心期待着亲自遇见神，直接与他办交涉。 那些到一个特别的地方与神说话的人，将会听见神对他们说话的声音。

    第二：要站在对的地位上。 摩西听见与他们说话的声音是从施恩座传来的，在施恩座前需要俯伏下来。 在那里自觉不配的意念不会拦阻你信靠神，反而会成为一种真实的帮助。 在那里你会有明确的信心，知道他的目光必迎着抬头仰望的你而来，他也必听你的祷告，给你慈爱的答复。 在施恩座前要俯伏下来，确知施恩的神必看见你并祝福你。

    摩西与神说话（2）

    第三：要有对的心态，即倾听的态度。 许多人的心思被他们所要说的祷词或多或少地盘踞着，以致从末听见施恩座传来说话的声音，因为他们并末期待或等候他说话。 “耶和华如此说：天是我的座位，地是我的脚凳，……但我所看顾的就是虚心痛悔，因我话而战兢的人。” （赛66：1、2）让我们进入内屋，怀着一颗谦卑等待神说话的心来祷告。 我们读神的话时，确实会听见对我们说话的那一位的声音。 当我们停止自己的祷告而让神说话时，会带下祷告最大的祝福。

    祷告和道是分不开的，任何一方要发挥其能力，必须有另一方的配合。 道提示我如何祷告，告诉我神将为我做什么。 道指示我祷告的途径，告诉我神多么要我来就近他。 道赐我能力去祷告，并赐我勇气接受我必蒙垂听的保证。 道带来祷告的答复，因为他教导我神将为我做什么。 祷告预备人心能从神自己领受道，能受教于赐人属灵悟性的圣灵，并且有信心遵行神的旨意。

    这两者的关系为何这样是显而易见的。 祷告和道有一个共同的中心--神。 祷告是寻求神；道则默示神。 在祷告中，我们求问神；在道中，神赐下答案。 在祷告里，我们升到天上与神同住；在道中，神来与我们同住。 在祷告里，我们把自己交给神；在道中，神把他自己给我们。

    在祷告和道中，每一件事都围绕着神而旋转。 要让神成为你心的中枢，你所想望的目标，则祷告和道将带给你与神有福的交通，思想、爱和生命的交流，并预备一个在神里面的住处，也使神住在你的里面。 去追求神并活在他里面！


    第五章 摩西--祷告的人

    在摩西之前，神给列祖们权力，管理其家庭，而摩西是第一个被任命为教师和领袖的人。 他的一生是一个很好的例子，可以用来说明代祷在神仆人身上所占的地位与能力。

    让我们来思想关于摩西的祷告。 摩西在埃及第一次蒙召时就发出祷告，他问神要对百姓说什么（出3：11－13）。 摩西把自己一切的软弱告诉神，并求神解除他的任务（出4：1－13）。 当百姓因着担子增加而责怪摩西时，他就到神那里（出5：22），倾诉自己所有的惧怕之情（6：12）。 这是他头一次受训，由此孕育了祷告的能力，使他能承当法老一次又一次的要求，要他代为恳求主。 因着摩西的请求，灾祸终于解除了（8：8、9、12、28－31，9：28、29、33，10：17、18）。 读这些经节会发现在摩西所作的事工和神的拯救里，祷告是何等真实的原动力。

    在红海边，摩西为百姓呼求神，答复就临到了（14：15）。 当百姓在旷野口渴，遭亚玛力人袭击时，祷告也带来了解救（17：4、11）。

    以色列民在西乃山造了金牛犊时，祷告扭转了势将毁灭的局面。 （32：11、14）；而再次的祷告，使百姓复归于神（32：31）。 祷告得着神的同在、神的同行（33：17），并带来神荣耀的显现（33：19）。 新鲜的祷告促使神重新立约（34：9－10）。

    在申命记里，把这一切作了很好的摘要（9：18－20、26）。 我们看见他祷告得多么热切，甚至有一次花了四十昼夜的时间，俯伏在主面前（9：25，10：10）。

    在民数记里，我们读到摩西的祷告熄了神的怒火（11：2），得着了肉食的供应（11：4），使米利暗得医治（12：13）。 当百姓拒绝上那地时，祷告在再一次拯救了整个民族（14：17－20）。 祷告带下了对可拉的审判（16：15），而当神欲灭绝全会众时，祷告挽救了整个局面（16：46）。 祷告使磐石流出水来（20：6－11），也由于祷告蒙垂听而有医治的铜蛇（21：7）。 当遇见难题时，神的旨意籍着祷告而显明（27：5）。 约书亚被立为摩西的继承人，亦是籍着祷告（27：16）。

    一直读过一切经文，直到祷告在服侍别人的主仆生命中所扮演的角色，铭刻在你整个心上。

    当我们读这些经文时，各部分将串连成一个整体，使摩西活现在我们眼前，成为我们祷告生活的楷模，并从他学习作个代祷者所需的条件。 底下我要提到一些当学的功课。

    摩西--祷告的人（2）

    我看见摩西是一个把自己交托给神的人，心里火热，甚至为神、为他的荣耀和旨意有忌邪的心。

    摩西也是一个绝对弃绝自己给百姓的人，随时预备好牺牲自己使百姓得拯救。

    他意识那属天的呼召，要他做中保，居间联系，作一根交通与祝福的导管，立于天上的神与地上的人之间。 这种中保意识如此完全地磐居一个人的生命时，再没有比期待神垂听祷告更简单、更自然的事了。

    我还看见神垂听一个人的祷告，而保护并祝福交托给他的那些人。 祷告是成全神计划的要素。 天上充满了地上所需的生命、能力和福气，而地上的祷告就是带下那些福份的能力。

    最要紧是，祷告乃属灵生命的指标。 祷告的能力取决于我与神之间的关系，取决于我如何意识到自己是他的代表。 他把他的工作交托给我，我愈单纯地把自己奉献给他，就自然愈有把握他会听我的祷告。

    想想看神在摩西的生命中所占的地位。 神差遣了他，他把自己整个奉献给神。 神应许与他同在，神也总是在他祷告时或照着他所祷告的帮助他。

    现在要谈到实际应用一方面。 我们怎样学会像摩西那样的祷告？ 我们无法籍着意志的行动得着这恩典。 第一样必学的课程是意识到自己的不完全与无法胜任。 如果我们愿意把自己交给他来训练，恩典将会慢慢地，但稳定地作工在我们身上。 虽然这训练是渐进的，但有一件事是可以立刻作成的--我们可以立刻奉献自己过这种生活，并站在对的地位上。 现在就下定决心--完全为着作一根导管而活着，使神的祝福籍着你流给世人。 踏上这一步吧！ 如果有必要的话，可以花十分钟慎重考虑。 要接受这神圣的委任，并想一想须代祷的人事物。

    花一些时间（比方一星期）牢牢捉住摩西的例子所教给我们的基本真理，这就好像音乐教师坚持作音阶的练习--只有藉着练习才能达到完全--务要切底学习并应用那些最基本的必修课程。

    神寻找那些他能够藉着他们祝福世人的人。 明确地对主讲：我在这里；我要为此奉献我的生命。 要建立伟大的信心于这项简单的真理上--神垂听祷告，神必成全我所求的。

    要把你这个人整个地奉献给人，如同奉献给神一般，并张开眼睛看看这个将亡之世界的需要。 站在基督里你所当站的地位，并站在他的名、他的生命和他的灵所赐于你的能力里。 要继续练习明确的代祷。


    第六章 神人摩西

    神人摩西……为以色列人所祝的福。

    （申33：1）

    “神人”--多么意味深长的名称！ 一个从神而来、蒙神选召，奉神差遣的人；一个与神同行、与神相交、带着他同在之标记的人；一个为神和他的旨意而活的人，全人被神的荣耀充满并掌管，不知不觉且继续不断地带领别人思念神。 神在他的全心灵和全生活里，取得了正确的地位--祂成为一切，他只渴望看见神在全世界取得这合法的地位。

    这种属神的人正是世界所需要的；神在寻找他们，要把他自己充满他们，并差遣他们到世上帮助别人认识他。 摩西显然就是这种人，所以人们提及他时，很自然地称他为“神人摩西”。 每一个神的仆人应当立志做一个活泼的见证人，见证在天在地神对他而言是怎样的一位，对万有而言又是怎样的一位。

    以前我们曾提过神之所以造人，是为着与人有交通。 与神相交是我们每天活着的权利，也应当是晨更的第一要务。 过去所提的主要是关乎我们个人的需要，有能力过圣洁快乐的生活以影响别人。 但“神人摩西”这名称使我们想到一个那么紧紧与神连结的人，以致别人直觉地用此称号来形容他主要的特征--“神人”--这思想引我们更往前去。 他把我们带出去，进入公共生活的场合里，它暗示着我们所留给别人的印象，以及我们身上带着神那神圣同在的能力，使看见我们或想到我们的人，会联想到这名称--“神人”。

    世人和神都同样需要这种人。 为什么呢？ 因为世人犯罪、堕落，远离了神；因为在基督里，世人被买赎回来归给神；而且除了藉着那些有他的生命、他的灵和他的能力运行在身上的仆人以外，神没有别的法子指示世人他们应当是什么样子，也没有办法唤醒他们、呼召他们或帮助他们。

    人之所以被造是为了神，叫神可以在他里面并籍着他活着、同住、作工并彰显他的荣耀。 神必须是他一切的一切。 神的内住不但那么真实、奇特、无法测度，而且那么自然、快乐。

    当圣灵降临，进入人心，成全了基督救赎之工时，神的内住就恢复了，神又得回他的居所。 一个人在圣灵的同在里全然弃绝自己，认定是一位神住在他里面（约14：16、20、23，约一4章），而不只是一种能力运行在他里面，就可以像摩西一样成为“神人”，进入这名词最深的含义里。

    神人摩西（2）

    保罗告诉我们，藉着神话语的能力，可以叫属神的人（神人）得以完全：换句话说有些人的生活不完全，必须变成完全。 “圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。” （提后3：16、17）这使我们想到晨更是个人读经最重要的一段时间。 我们必须使心灵和生命降服于神的道，藉着他的教训、督责、使人归正与教导，神鉴察并制作我们整个生命，并藉此直接运行在我们里面，使我们进入与他完全的交通里，叫属神的人（神人）得以完全--预备行各样的善事。

    喔！ 这是何等大的恩典，叫我们真的可以成为“一个神人”--这人知道并证实三件事：神是一切、神要求一切、神作为一切。 这人看见神在他的宇宙中和跟随他的人身上所占有的地位--他是一切的一切！ 这人明白神要求一切，也必须占有一切，他活着只为了他的荣耀并给他所当得的！ 这人发现了一个伟大的秘密--神作成一切，于是他就像神的儿子一样，追求一种完全依靠天父，让父藉着他说话、作工的生活。

    读者们！ 要追求作“一个神人”。 让神在晨更时就成为你一切；让神在一天当中成为你的一切；奉献你的生命在一件事上：把别人带向神，把神带给别人，以致在他的教会和世界里，神可以得着他所当得的。

    “我若是神人，愿火从天上降下来。” 以利亚这样回答王所差来召他的人。 真实的神是那以火作答的神，而真神的仆人，知道怎样叫火降下来，因为他在天上的神面前有权柄。 不管这火是审判之火或圣灵之火，神仆人的工作就是把火带到地上。 世界所需的就是认识神的能力、祷告有权柄的神的仆人。

    在日常生活里，因着隐密处之祷告的习惯，使我们得以认识我们的神和他的火，并拥有祷告的权柄。 能够知道成为神人是怎样一回事，意谓着什么，是何等奇妙的一件事！

    在以利亚身上，如同在摩西身上一样，我们看见一个属神的人乃是弃绝了每一样其他的兴趣，单单对神的荣耀有认同感，不再属乎世界，乃属乎神的人。

    许多人暗中觉得这会带来超过我们所能承受的更大压力与牺牲、困难与冒险。 然而如果你真的是看见神的要求是何等地绝对，降服于神所带来的祝福是何等难以用言语形容，而神亲自作工在我们里面又是何等地确实。 那么你就不会这么想了。

    要回想摩西--这个祷告的人，这个充满神话语言的人--看看从那些事培育出神人摩西。 同样地，再看看以利亚的生平--人听神的话，神也听人的话，人与神之间都那么和和谐--达到这种属天的境界是可能的，活着就是--一个神人。 然后把所看见的实际应用在自己身上。


    第七章 神话语的能力

    这道实在是神的，并且运行在你们信主的人心中。

    （帖前2：13）

    一个人所讲的话的价值是取决于听者对这个人的认识。 如果有人给我一个承诺：“我要把我所有的一半给你。” 究竟说这话的人是一个仅拥有几块钱的穷人，或是一个百万富翁要和我分享他的财富，这两者有何等大的区别哩！ 作有效读经的首要条件之一是认识神乃全能的那一位，并认识他话语的能力。

    神话语的能力是没有限量的。 “诸天藉耶和华的命令（原文为”道“）而造……他说有就有，命立就立。” （诗33：6　、9）神的全能藉着道运作，他的话有创造的能力，事物就照着他所说的存立。

    这道既出乎永活神，自然是活道，会赐予生命，不仅叫事物存立，甚至使死物复生。 那再生的能力可以使死尸复活，叫灵魂已死者得着永生。 一切的属灵生命藉它而得，因为我们蒙了重生是由于不能坏的种子，是藉着神活泼常存的道。

    要得着神话语的祝福，最大的秘诀之一是--相信它的创造与复活之能，这对许多人而言是隐藏的。 这道照着它所命定的旨意与应许的恩典运行在我里面。 它有效地作工在信的人里面，一旦藉着圣灵进入人心，则没有一件事能抵挡它的能力。 “这道实在……运行在你们信主的人心中。” “耶和华的声音大有能力。” 每一件事都取决于人如何从心里领受神的道，而学习这门艺术的第一步就是相信它那活泼、全能、创造之力。 藉着道，神使无变有。

    神话语的能力（2）

    从创造一直到使死人复活都是神大能的作为，照样他藉圣经对我们所说的每一个字也具有真实的能力。 有两件事会拦阻我们运用信心到应有的程度。 一件是环绕我们周围的可怕经验，或许也是我们自己的经验--因着人的智慧、不信与属世界、爱世界，道发生不了效用。 另一件是忽略了经上所教导的--道是种子。 种子很小，也许长期呈现静止状态，必须被埋藏；当发芽时，成长的速度也缓慢。 由于神话语的运作是隐藏的、看不见的、缓慢的，而且显然是微弱的，所以我们不相信它的全能。 但让我们一开始就认定我们所读之道乃神拯救的大能：它将运行在我里面，供应我一切的需要，责成父所要求的一切。（Isaac：信心，不相信自己的经验，领受、认定神的道所陈明的事实）

    这样的信心将为我们的灵命开展何等丰盛的远景！ 我们将发现所有神恩典的财宝与福气，都是唾手可得的。 道有能力照亮我们的黑暗，使心中有神的光，能明白他的爱，认识他的旨意。 道使我们充满力量与勇气去制服每一个仇敌，并做任何神所要我们做的事。 道洁净我们，使我们成圣；道在我们里面引入信心和顺从；道在我们里面像种子，蕴含着主形像的每一样气质。 圣灵藉着道引我们进入一切的真理，使道所涵括的一切在我们身上成为实际，因而预备我们的心成为父与子居住的所在。

    如果我们真心相信这简单的真理，则我们与神之道的关系和晨更将造成何等大的改变！ 让我们开始操练话语的职事，在自己的经验里证明它的能力，这是每一个信徒都当练习的。 让我们开始寻求神话语的大能，安静而认真地学习伟大的信心功课。 总之，神的话是真实的！ 神自己要使之在我们里面成真。 但我们需要多方认识什么会拦阻那能力，并多方克服这些障碍，从其中被释放出来，多多地降服于主的道，接受它的工作。 只要我们在读经时，下定决心相信神的道具有无限量的大能，照着它所言及的每一项福气运行在人心里，则一切都不成问题。


    第八章 种子就是道

    我想我可以放心地说在自然界里，没有比用种子来比喻神的道更真实、更富于含意的了。 而对此有一个完全的属灵透视力，未尝不是神奇妙的恩典。

    这两者的相似点是很容易说明的。 种子显然不是什么重要东西，比起由它所长成的大树来，不过是个小东西罢了！ 它的生命被封在壳内冬眠；它需要合适的土壤，否则根本无法生长；而成长的速度缓慢，需要园丁耐心地照料一段固定的时间；种子又经由果实再造、繁殖--所有这一切现象都教给我们有关运用神话语的宝贵功课。

    第一是信心的功课。 信心不看外貌。 若从外表看会觉得最不可信--神的道怎么会给人生命，会真的照着它所言及的恩典作工在我们里面，改变我们的整个性格，使我们充满力量？ 但它确实如此。 一旦我们学会相信道就正是照着它所表达的真理有效地作工，我们就发现了读经的重要秘诀之一。 然后我们会接受每一个字，视同誓言和神圣的运作之力。

    第二是劳苦的功课。 种子需被收集、保存起来，并放在预备好的泥土里。 同样地，悟性从圣经收集并了解恰合我们所需的道，然后把道输送到心田，那是唯一叫属天种子生长的土壤。 我们不能赐下生命或叫它生长，也不需要这么做，因为生长的要素已具备了。 我们所能做的就是把道藏在心里，保存起来，等到上头的阳光照射下来。

    种子还教给我们忍耐的功课。 大部分的例子显示道的功效不是立时可见的，它需要时间生根并长大。 基督的道必须住在我们里面。 我们不但需要每天贮存圣经知识--好比收集谷粒在谷仓里--而且要留意其中的命令，特别存记在心，直到生根、发枝。 我们需要知道自己埋下何样的种子，并怀着企盼，儆醒而忍耐地培育它。 如果我们不灰心，到了时候就要收成。

    种子就是道（2）

    最后是结果子的功课。 不管神的道看起来多么微不足道，就像一粒小种子，它的生命似乎那么脆弱，它的意思那么深奥、隐藏，它成长的缓慢多么熬炼我们的耐心--但你可以确信果子一定会长出来的。 神的道所蕴含的真理、生命和神的能力，将会在你里面长大、成熟。 种子所结出的果实里又含有同样的种子，可以孕育崭新的再造。 同样地，道不只给你它所应许的果子，而且果子会预备种子，使你能带给别人，使别人也得着生命和福气。

    不但道是种子，而且“天国好像一粒芥菜种”。 天国一切的恩典无旁门左道可进入，只能像一粒隐藏的种子埋在重生者的心田里。 基督是一粒种子，圣灵是一粒种子，那浇灌在我们心里的神的爱是一粒种子，而那运行在我们里面的浩大能力也是一粒种子。 那隐藏的生命就在心中，但不常感觉其大能。 天上的荣耀就在那儿，但通常没有什么佳形美容，只能藉着信心认识它。 即使没什么感觉的时候，仍要重视它、顺从它，并期待它发芽生长。

    每一次坚定地抓住这重要真理并奉之为在地上过天上生活的法则时，读神的话就变成一种信心和降服的行动，带来对永生神的信靠。 我谦卑地且几乎是恐惧战兢地相信道乃属天的种子，圣灵的能力将使之在我的生命和经验里成为实际。 我心饥渴地且毫无保留地要来接受这属天的种子；我以绝对信靠的态度来等候神，相信他必赐下超过我们所求所想的能力，使种子繁衍茂盛、发荣滋长。（Isaac：信而顺从）


    第九章 知与行

    耶稣说：“是，却还不如听神之道而遵行的人有福。”

    （路11：28）

    人若立志遵着他的旨意行，就必晓得……

    （约7：17）

    不久以前我接到一个人的信，这人显然是个热心的基督徒，要求我给他一些关于读经的提示和帮助。 我第一个念头就是想告诉他已经有那么多对于这个题目的看法，我所能说的别人都已说过了，而且说得比我好。 等不多时，我所在的圈子里经历了某些事情，使我觉得心须就此重要题目给予教导，而且有几点是我想特别强调的。 我求主使我所写的一切皆出于神，他是亮光与生命之源，能够批示他的小子们如何从他宝贵的话语里，领受一切神圣的教训和滋养，以及所有丰盛的喜乐和力量。

    我想象自己在对一个求我在读经一方面帮助他的年轻基督徒说话。 他要我给他一些规则，使他知道如何开始读经，并继续往前，以便熟悉圣经。

    我必须告诉他的第一件事--这事在所有其他事之先：在你的读经里，每一件事系取决于你就近圣经的灵（态度），以及你自己所抱持的目标。 就世事而言，一个人会受自己所定目标的支配与驱策，如果你以为藉着圣经必然会带来祝福，那你就错了。 对某些人而言，所带来的是咒诅。 对其他人而言，则毫无益处，既未带给他们圣洁，也未带给他们快乐。 对一些人而言，成为一种重担，令他们消沉，而非复兴或提起他们的灵来。

    那么到底什么才是学习读经的学生所应抱持的目标和真正的倾向呢？ 神的道是食物，是从天上来的粮，故读经的首要条件是：极大的饥渴慕义之心--渴望在一切事上遵着他的旨意行。

    知与行（2）

    圣经就是光，要享有这光的首要条件是：由衷地渴望行在神的道中。 这不就是本章开头所教导我们的那节经文吗？ “听神之道而遵守的人有福。” 听神之道或懂神之道并非有福，除非我们去遵守。 道如果不去遵守、顺服、实行、则算不得什么。“ 人若立志遵着他的旨行，就必晓得。” 根据我们的主所说的这句话，一切对神话语的真认识，端赖人是否立志遵着他的旨意行。 这不就是我们一直在强调的那个教训吗？ 神封锁了他话语中的真义与祝福，惟独向那些坚定地立志要遵行的人开启。 我必须抱着一个目标读经：“不管他对你说什么，就是要去做。”

    这是很容易明白的事，如果我们想一想道究竟意谓着什么。 道立于意志与行为之间。 比方有一个人决心为你做某件事情，在做之前，他先用话表明他的思想和意向，然后他去做他所答应过的事，履行了他的话。 神正是这样。 神话语的价值在于他所做的。 在创造万有时，他的话就是能力，他一说话，事就成了。 他在恩典里作成他说要做的事。

    大卫祷告道：“照你所说的而行。” （撒下7：25）所罗门在圣殿行奉献之礼时说：“他亲口……所应许的，也亲手成就了”（代下6：4）、“耶和华成就了他所应许的话”（10节）、“你亲口应许，亲手成就”（15节）、“求你成就……所应许的话”（17节）。 在先知书里，神说：“我耶和说了这话，就必照着行。” 他们说：“你说过也必成就。” 神应许的真实性与价值，就在于他必照着行。 他所应许的话就是他一定要做的事。

    有关他命令的话也是同样真实，他就是要我们去行。 如果我们不遵行主的命令，只是想要晓得，或只是称赞它们的美丽与智慧，却不去行，就是欺骗自己。 主的命令意谓着要去遵行，只有当我们去遵行时，才会明白真义并得着祝福。 只有当我们去遵行时，才会在属天的生命里真正长大。 “好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子（这在先，然后才）渐渐的多知道神。” 只有当我们抱着与神相同的目标--主的话应当被遵行--来就近圣经，才有指望得着任何祝福。

    知与行（3）

    这不也是在我们周围那些追求知识或从事任何行业的人身上所看见的吗？ 学徒或学生必须学以致用，然后才预备好接受更进一步的教导。 基督徒的生活也是这样，除非学生把神的目标视为自己的目标，否则研经只是获得一些理论，让心思和想象力愉快地运作罢了！ 除非学生对于神所说的--“遵行一切我所吩咐的”--有反应，否则根本谈不上过真正圣洁和学像基督的生活。

    这也是古圣徒的标志--“亚伯兰就照着耶和华的吩咐去了。” “耶和华怎样吩咐摩西，他就怎样行。” --这是神的忠仆的素描。 对于大卫的描述则是：“我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。” 诗篇119篇里我们听见大卫向神提到关于他的道，并祈求从天上来的亮光与教训，但总是伴随着顺服的誓愿或某些爱慕与喜悦之表白。 进之神恩宠与心意之秘诀是遵行神的旨意，连神的儿子自己也是如此。

    顷读慕迪先生所着“读经之乐趣与益处”（Pleasure　and　Profit　in　Bible　Study　）一书，我相信其中所建议的一些事有许多人会去运用。 他们会马上想到这些事既然可以帮助像慕迪这样的人，一定也可以帮助我。 但也许他们会失望的。 除非他们对于圣经有像慕迪先生一样的态度：真诚地渴望遵行任何他发现是神要他做的事。 年轻的基督徒们！ 我以神的慈悲劝你们，当你们求神引领你们进入他话语中的宝藏、进入基督所居住的宫殿时，要像一个把自己献上当作活祭的人，准备好遵行任何神所将说的话。 不要以为这不过是例行公事，其实远比你所知道的更重要，而且比你所能想到的更常在读经时失落。 要用极大的谦卑去追求。

    享受食物的第一要件是饥饿。 读经的第一要件是：单纯且毅然决然地渴望去发现神所要你做的事，并下定如死之坚强的决心去遵行。 “人若立志遵着他的旨意行，就必晓得这教训……”--神的话将向这人开启。


    第十章 行道的人有福了

    只是你们要行道，不要单单听道，自己欺哄自己……这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。

    （雅1：22-25）

    以听道为满足、为快乐，而不去行，这是何等可怕的欺瞒！ 然而到处都有基督徒经常十分热衷于听神的道，却不去遵行。 如果一个做仆人的只听而不去做，定规很快被解雇。 无奈基督徒们却始终不明白自己所过的生活并不像是个好基督徒，这真是欺哄到家了。 为什么我们会陷入这样的迷惑中呢？

    一则人们误以为听道之乐乃基督教敬拜的实质：清楚阐明的真理令心智愉快，例证使想象力得着满足，应用则激动人的情绪。 知识带给心智爱活动的人乐趣。 这就好像一个人研究某种科学--比方电学，在所得的知识上陶然自乐，却一点也没有意思要去实际应用。 因此人们去教会，听讲道觉得很享受，却不去实行神所要求的。 未悔改信主者和悔改信主者一样以继续不断地认罪为满足，却仍旧去做他们不应当做的事。

    另一个陷入迷惑的原因是基于一项被扭曲的教训，以为我们没有能力行善。 很少人相信基督的恩典能够使我们顺服、不犯罪、成为圣洁，人们似乎以为犯罪是无可避免的。 他们觉得神不能期待人百分之百的顺服，因为他知道人做不到。 这种谬论把一个人定意遵行一切神话语的决心，给连根拔除了，使人不再热切地相信，并渴望去经验一切藉神的恩典所能成就在我们身上的事，使人虽身陷罪中却自满自足。 故听道而不行道是何等可怕的自欺！

    听道而不行道的第三个原因是特别关乎人的读经。 人们视听道或读经为一项职责、必须覆行的宗教仪文。 每天早上花五至十分钟的时间读经，细细地读、专心地读，努力吸收所读的话，如此忠心地覆行一项职责，良心就平安了，并带来满足的快感。 我们几乎一点也不知道除非在生活中全心、全然照着神的话所指示我们的去行，否则覆行一项职责或获取一些知识是无益的（更有甚者，反叫人心刚硬）。 太可怕的欺哄！ “只是你们要行道，不要单单听道，自己欺哄自己。”

    行道的人有福了（2）

    在内室晨更时，我们必须与这种欺哄争战，并克服之。 也许这样做会打断我们日常读经的进度，使得进度落后。 其实不致如此。 但即使如此，也不要使这根本问题悬疑未决，因一切事皆本乎此。 我们的主耶酥说：“人若立志遵着他的旨意行，就必晓得这教训或是出于神……”惟有以神的律例为乐并定意遵行的心，才会得着属天的开启。 这灵里的启示之光，使基督的教训在其属天的源头与能力里被解明了。 若无遵行的意愿，知识于我们无益，不过是头脑的知识罢了！

    无论在生活、科学、艺术或商业上，唯一能真知道的方法就是去行。 如果一个人不能做某件事，他不会完全明嘹此事。 唯一能够认识神、尝他甘甜滋味的方法，就是去遵行他的旨意。 由此也可以证明究竟我的神是我自己的情感与想象所认可的一位神，或是那位统管一切并藉着万有作工的真活神。 只有藉着遵行来与神的旨意相连结，天下人间不可能有其他与神联合的道路。 就在内室的静寂里，个人在灵里读经，并下定决心要完全解决这问题--不管神说什么，我都要遵行，则听道而不行道的可怕自欺必被打破。

    为了让读者明白起见，我们不妨以一小段神的话为例，看看如何面对这段话。

    比方登山宝训中，我开始读第一个福：“虚心的人有福了。” 我就自问道：这是什么意思？ 我是否正在遵行命令？ 我是否至少天天十分认真地维持这种态度？ 既然知道自己那骄傲自满的天性与此有天渊之别，我是否那么乐意等候神，向基督恳求，相信他可以成就在我里面？ 我是否要去实行这条命令--虚心？ 或者我又要作一个听者而非实行者？

    我用这方法读完八福，并读了整篇登山宝训中有关温柔、怜悯、爱、公义、一切为父而做也依靠他而做之教训。 当我想到要遵行神的旨意、顺服基督的话时，我逐节地问自己：我知道这是什么意思吗？ 我是否每天活在其中？ 我正在遵行这命令吗？ 我是否正如他所说的那样？ 答案来了，就像以前常有的情形：恐怕我不是那样，我觉得无法那样生活，他所说的我无法实行。 于是我发现需要完全改正自己的信念与行动。 我扪心自问道：在我的读经与生活中，我所许的愿--不管他说什么我都要遵行--是否占有他所要求的地位？

    在不知不觉的当儿，此种扪心自问的工夫开始制作一种前所未有的虚心在我里面，并带领我进入一个全新的启示里，看见自己何等需要一位把他的生命吹入我里面的基督，并照着他所说的一切作工在我里面。 因着信，我能以放胆说：我靠着那加给我力量的，凡事都能做。 在圣经中，不管他说什么，我都要遵行。


    第十一章 遵守基督的命令

    你们既知道这事，若是去行就有福了。

    （约13：17）

    惟有藉着遵行，才能认识有福之事与神话语中的福份。 这件事在基督徒的生活中具有无比的重要性，在读经的事上亦然，所以我必须再一次把话题转到这件事上。 这次让我们只留意一句话：遵守主的道--或是遵守主的命令。

    首先我们取材自耶稣临别前的一段话，是我们相当熟悉的经节，但串起来看对我们会有帮助。

    “你们若爱我，就必遵守我的命令。 我要求父，父就另外赐给你们一位保惠师。” （约14：15、16）

    “有了我的命令又遵守的，这人就是爱我的，爱我的必蒙我父爱他……”（约14：21）

    “人若爱我，就必遵守我的道，我父也必爱他。” （约14：23）

    “你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。” （约15：7）

    “你们若遵守我的命令，就常在我的爱里。” （约15：10）

    “你们若遵行我所吩咐的，就是我的朋友了。” （约15：14）

    对这些经文加以研读并比较，直到这些话进入你的心，使你深深地确信遵守基督的命令，乃得着一切真实的属灵福气不可缺少的条件。 得着圣灵真实的内住、祷告的能力，并享受天父之爱的一个要件是：遵守命令。

    每天能够在信心里支取并享受这些福气的必要条件就是：像小孩子一样，单纯地意识到自己确实遵守了命令。 读经要有果效，同样不可缺少这平安的确据--胆敢期待每一句神的话发出天上的光芒与能力，因为他知道我们准备尽全力去顺服。 进入天父的心意并使他进入我们心中的唯一道路是：以神的旨意为乐并遵行之。 要遵守命令--这是通向各样福气的道路。

    所有这些事我们可以在约翰一书里找到有力而醒目的佐证。

    “我们若遵守他的诫命，就晓得是认识他，人若说我认识他，却不遵守他的诫命，便是说谎的……凡遵守主道的，爱神的心在他里面实在是完全的。” （约一2：3－5）要证实一个人对神有又真又活的认识，且明白他的救恩之唯一凭据是--遵守主道，也惟有藉此方能证明他的爱并非一种想像，乃是我们真实的产业。

    “我们的心若不责备我们，就可以向神坦然无惧了，并且我们一切求的就从他得着，因为我们遵守他的命令……遵守神命令的，就住在神里面。” （约一3：21、22、24）人能够信靠神，与他有真正亲密交通的秘决是：遵守诫命。

    遵守基督的命令（2）

    “我们遵守神的诫命，这就是爱他了……因为凡从神生的就胜过世界。” （约一5：3、4）爱的宣言没有什么价值，除非藉着遵守神的命令来证实。 能够认识神、爱神的心在我们里面得以完全、向神坦然无惧、住在他里面、从神而生并爱他--所有这一切都取决于一件事--遵守诫命。

    只有当我们明白基督与圣经何等高举这项真理时，我们才会学习让它在生活中占有同样崇高的地位，它也将成为帮助我们开启真正读经之门的钥匙之一。 如果一个人在读经时，渴望且决心找出神与基督的每一条命令并遵行之，他就走对了路，可以领受一切神话语确实要带下的祝福。 而且他会学到两件事：一件是他何等需要等候圣灵的教导并引领他进入神一切的旨意里；另一件是当他在履行日常职责时，何等有福--不仅是因为尽本份是对的，也不仅是因为他能乐在其中，乃是因为这些是神的旨意。 当他像基督一样说道：“这是我从父所受的命令”时，一切日常的生活就被提升了。 神的话将成为引路的光，校正他的每一个脚步；整个生活将成为一所训练的学校，印证神的话有洁净之能，并因着神话语的教导与激励，使悟性得着更新。 因此，遵守诫命是得着各样属灵福气的途径。

    要下定决心努力去明白这全然顺服的生命是什么意思。 　抓住基督一些最清楚的命令--要彼此相爱像我爱你们一样、你们也当彼此洗脚、照着我向你们所作的去作，然后以基督的爱和谦卑为生活的准则，活出属天的样式来。

    不要容让失败和无能的感觉引你进入绝望的幽谷里，反倒要激发你更完全地寄望于他。 他要藉着圣灵作工在你里面，使你立志遵行主旨。

    容我再次提醒，我们必须致力于使良心与行为达成完满的和谐，每一次的悔悟必须带出行动来。 基督发出命令就是要我们去顺服。 如果不这样做，一切圣经知识的堆积只会叫我们的心刚硬且黑暗。 因着获取知识而得的满足与乐趣，使我们不能接受圣灵的教导。

    我吁请你不要对我再三重述这有福而严肃之信息感到厌烦。 在内室里，你必须决定是否从早到晚你要遵守基督的命令，在那里也要决定是否在未来的年日里，你身上的特质就是全然降服于神的旨意并遵行之。


    第十二章 生命与知识

    耶和华神使各样的树从地里长出来……园子当中又有生命树和分别善恶的树。

    （创2：9）

    认识事物有两种方法：一种是藉着理解力和思考力，在知性一方面得以认识一件事；另一种则是在生命里，藉着内在的经验去认识。 天资聪颖的盲人，也许藉着读给他听的书本，得知一切有关光的科学知识。 而一个孩子或未开化的蛮人，虽然甚至连光是什么都没有想过，却比一个盲人学者还认识光。 后者是藉着思想认识有关光的一切事，前者却是在实际的看见和享受中来认识它。

    在基督教的信仰上亦是如此。 心智可以从圣经吸收有关神的思想，知道所有关于救恩的教义，然而里面的生命却不认识神拯救的大能。 所以经上说：“没有爱心的就不认识神，因为神就是爱。” 也许他知道有关神和爱的一切，也许他也能就着这一切发表许多美丽的思想，但是除非他有爱心，否则不会认识神。 只有爱心能够认识神。 对神的认识即是永生。

    神的话是生命的话语。 即使知性一方面的认识微薄，生命可以很强壮。 相反地，人可以用最大的兴致殷勤追求神话语的知识，而生命却不受一点影响。

    举一个例子可以清楚地说明这件事。 假设我们赋予苹果树理解力，使它可以用眼看、用手工作，也许苹果树可以为自己做些园丁所做的事--堆聚肥料、收集水分。 然而苹果树里面的生命仍然和以前一样，迥异于所赋予它的理解力。 同样地，一个人内在的属天生命迥异于他用来理解这生命的智能。 我们确实很需要藉着智能把神的话输送到心田，圣灵则使它活化、有生命。 但理解力本身绝对无法输送真实的生命或使之活化，它不过是运送食物的仆人。 活着的是心，它必须得着喂养。

    神藉乐园里的两棵树启示同一个真理。 如果亚当吃了生命树的果子，就可以在生命的能力里领受并认识神所为他预备的一切美善。 对于恶，他只藉绝对远离它来认识。 然而夏娃被知识欲引入了歧途--“果子……能使人有智慧”（创3：6），于是人性获得了善的知识却不拥有善，只能从与它相反的恶来认识。 从那一天起，人类用知识过于用生命来追求宗教信仰。

    惟有生命、经历、拥有神和他的良善才能给予真知识。 智能所吸取的知识无法给予生命。 “我若……明白各样的奥秘、各样的知识……却没有爱，我就算不得什么。” （林前13：2）在我们每日的读经里，会面临这种危机，但我们必须去面对并克服它。 我们必须在人所能明白的范畴里，藉着智能去聆听并了解神的话。 但我们也须明白藉智能所获取的真理于我们无益，除非圣灵使它成为生命和根植于心的真理。 我们必须全心降服于主，在安静的顺从与信心中，等候神藉着圣灵作工在我们里面。

    一旦这成为神圣的习惯时，我们就学会使智能和心灵在全然和谐中运作的艺术。 理解力一动，心就跟着动，等着聆听圣灵的教诲。


    第十三章 心灵和悟性

    你要专心仰赖耶和华，不可依靠自己的聪明。

    （箴三：5）

    箴言的主旨是教导知识和分辨力，引人走向智慧和聪明之道。 箴言要使人晓得公义和敬畏主，但它警告我们必须分辨依靠自己的聪明、智能，和寻求神所赐予之属灵悟性的区别。 “你要专心仰赖耶和华，不可依靠自己的聪明。” 我们藉两种能力来追求一切的知识和智慧，并计划我们所有的生活--一种是聪明、智能，乃经由天性和思考去认识事物；另一种是藉着心灵，透过经验来认识。

    为什么那么多的圣经教导与圣经知识相当没有果效？ 为什么教会缺少圣洁、奉献与能力？ 我深信其中一个重要原因是--倚靠自己的聪明。 我请求读者耐心听我慢慢道来。

    有许多人争论道：但是神确实给了我们智能，没有它根本不可能认识神的话。 非常对！ 但请听我说。 因着人的堕落，整个人性都出轨了，意志沦为奴隶，情感扭曲、误用，悟性昏暗。 人们承认因着堕落，败坏了意志和情感，然而在行动上却显示出他们拒绝承认悟性所受的影响。 他们承认即使是信徒，在他里面也没有运用神圣意志的能力，每天需要藉着耶稣基督的恩典得着更新。 他们承认信徒也没有运用圣洁情感去爱神和邻舍的能力，除非圣灵不断地运行在他里面。 但是他们没有注意到悟性在理解属灵真理一方面，同样是何等的败坏与无能！

    在使人得着知识这一方面，神有他的方法和时候，然而知识欲却促使夏娃误入歧途，中了魔鬼的诡计。 自以为我们能够在神的话语中找着关于神真理的知识，仍旧是我们最大的危机。 我们需要深深地悔悟，知道我们无法靠自己的聪明真正地认识真理，也知道尝试这么做是何等可怕的自信与自欺。 我们必须看见我们很需要“专心仰赖耶和华，不可以依靠自己的聪明”。 “相信”是属于心灵的事。 寻求神、事奉神、爱神，也需要献上全心。 惟有藉着心，才能在心灵和诚实里认识神、敬拜神。 因此也只有在心灵里，属天的话语才作工。 神差他儿子的灵进入我们的心，圣灵正是在内在生命的渴慕、爱、意志和降服中，引导我们进入一切的真理。

    读经时，“要专心仰赖耶和华，不可依靠自己的聪明”。

    心灵和悟性（2）

    不可依靠、绝对不要依赖自己的聪明。 它只能带给你关于属天事物的想法和观念，却不能带领你进入实际。 它欺骗你，让你以为真理一旦进入头脑，迟早会进入心里的，以致使你落入那普遍性的可怕经验里--每天读神的话，每星期天欢喜听神的话，却没有因此变得谦卑或圣洁，也没有属天的心思。

    不可依靠你的聪明，乃要用心灵来就近圣经。 不要信赖自己的聪明，乃要全心仰赖主。 进入内室时，首要之事不是悟性，乃是全心注视永生神，以心灵为导师，然后你会找到真聪明，神会赐你聪明的心和属灵的悟性。

    也许你会问一个我常被人问起的问题：“但我该做什么呢？ 我除了运用悟性外，没有其他方法读经。”

    完全正确！ 但不要用它来做它所不能做的事。 请记住两件事：悟性只能给你关于属灵事物的描绘和思想，当它做了这一部分后，你须用心灵来就近主，让他把他的道化作生命和真理在你里面；另外请记住，理性的骄傲会不停作崇，依靠自己聪明的危机会不断地出现。 没有一件事能救你脱离理性的骄傲，即使下最坚定的决心也办不到，除非你的心继续不断地仰赖圣灵的教导。 惟有藉着圣灵在心灵、气质、情感里审视神的话，他才能引导理智。 “他必按公平引领谦卑人，将他的道教训他们。” （诗二十五：9）“敬畏耶和华”的态度“是智慧的开端”。

    藉着悟性从圣经中吸取的每一个思想，都当以仰赖和信靠的态度带到神面前俯伏下来。 全心相信神能，也愿意使他的话在我们身上成为实际。 要呼求圣灵使神的道有效地运行在我们心中，这样道就成为生命的力量。

    要继续坚持下去，直到居住在心中和生命里的圣灵使悟性降服下来，并藉着它发出他神圣的光芒。


    第十四章 神思想与我们的思想

    天怎样高过地，照样……我的意念高过你们的意念。

    （赛55:9）

    在地上，智者的话所蕴含的深意，通常异于听者所领会的层面。 既是这样，神的话就着他所言的层面，自然是无限度地高过我们起初所领会的。

    牢记这件事是很要紧的，如此才能引领我们不以目前所拥有的圣经知识和思想为足，而想要去了解并等候神摆在他话语口中的全备福份，并带来新的意向，迫切呼求圣灵的教导，甚至指示我们尚未接植于心的事；也赐给我们信心期待神为我们成全一切，甚至在今生就能完全完成就在我们身上，超过我们最高的思想。

    因此神的话有两种意义。 一种是神的心意化作人类的话语，来讲述一切属天智慧、能力与爱的荣耀。 另一种是我们那微薄、偏颇、不完全的悟性对它的领会。 即使藉着恩典和经历，使神的爱、神的恩典、神的能力或任何与这些真理有连带关系的应许，在我们身上成为实际，然而神话语所蕴含之无限量丰满，仍有待我们去学习。

    我们一开始所列出的以赛亚书之经文多么显着地强调这件事。 “天怎样高过地……”我们都相信没有人会梦想用他短短的手臂去触及日头或星辰，这是那么简单而清楚的道理，即使爬上最高的山也办不到，这是我们全心相信的。 而神说：“照样……我的意念高过你们的意念。” 即使话语说出了神的意念，我们的思想也努力去吸收，然而神的话仍然那么高，高过我们的意念，如同天高过地一般。 神的话蕴含着永世与神的无限，宛如永生的种子。 一株长成的橡树比起它所从出的橡实来，实在大得不可思议，同样地，神的话不过是种子，从其中要长出神恩典和能力之大神迹。

    神思想与我们的思想（2）

    对神的话有信心会教给我们两样功课，一样是关于我们的无知，另一样是企盼的态度。 我们应该学习像小孩一般来就近神的话。 耶稣说：“这些事向聪明通达人就藏起来，向婴孩就显出来。” （路10：21）聪明通达人不一定是假冒为善者或仇敌。 有许多神亲爱的孩子们，不注意培养像孩子般的态度，不知不觉地停滞于宗教教条里，或以忠实地读经为满足，却未看见属灵的真理，以致无法成为属灵人。 “除了在人里头的灵，谁知道人的事，像这样，除了神的灵，也没有人知道神的事。 我们所领受的……乃是从神来的灵，叫我们能知道……”（林前2：11、12）让我们深深地感觉到自己的无知，那么不敢倚靠自己的能力去理解神的事，但愿这事印烙在我们的读经上。

    再者，当我们对于自己能真确地进入神的思想这件事，更深地感到绝望时，企盼的信心就会加大。 神要使他的话在我们里面成为实际。 “你的儿女都要受耶和华的教训。” （赛54：13）圣灵已经在我们里面，要显明神的事。 神必垂听我们谦卑、充满信心的祷告，藉着圣灵无止尽地启示我们神的奥秘--与基督奇妙的联合、像他，他活在我们里面，他在世上如何我们也如何。

    更妙的是--如果我们的心饥渴地等待着要这样被成全，时候一到，主藉着圣灵特别地作工，满足我们一切的思慕，基督如此地占有了整个心，长久信心之企盼终成为经验。 正如他的话说：“天怎样高过地，照样……我的意念高进你们的意念。”


    第十五章 默想

    惟喜爱耶和华的律法，昼夜思想（默想），这人便为有福。

    （诗1：2，也请参看书1：8，诗119：15、23、48、78、97、99、148，提后2：15）

    愿我口中的言语、心里的意念（与“默想”同字），在你面前蒙悦纳。

    （诗19：14，请参看诗49：3）

    受教育、读书的真正目的，不是从装进我们里面的东西可以看出来的，而是在乎从自己里面所发出的，藉着内在能力被挑旺，生发活泼的思想。 在读经的事上也是这样，如同从事其他研究一样。 神的话会带来真正祝福的唯一条件，乃是它将真理带进我们里面而激起内在生命，并且在决心、信靠、爱心和敬拜中，真理得以再造。 心灵透过悟性接受了道，并唤起其中所蕴含的属灵能力，使之运行，于是道不再徒然返回，却要成就神发它去成就的事。 它成为我们生命的一部份，使我们有力量致力于新的目标。

    心灵透过默想持住道，将它据为已有。 正如悟性怎样在深思熟虑中抓住圣经某一个真理的所有含意与宗旨，照样心灵在默想中吸收了它，并使它成为生命的一部份。 请记得当我提到心灵时，是指着意志和情感而言。 心灵的默想意味着渴慕、接受、降服与爱。 从心灵所发出的，乃生命的流露；心灵所真正相信的，必以爱和喜乐的态度来接受，并得以在生命中掌权，智能负责收集并预备喂养我们的食物，心则在默想中把这些食物接收下来并吃进去。

    默想的艺术必须被培养。 正如一个人需要操练集中心思的能力以便作清晰、精确的思考，同样一个基督徒必须慎思、默想，直到养成一种全心降服于神每一句话的神圣习惯。

    有时有人会问如何才能培养这种默想的能力。 首要之事就是来到主面前，把自己交给他。 因为是他的道，离了他，道就没有祝福的能力，只有进入他的同在和交通里，道才发生功效。 要操练与神同在，接受道仿佛从他自己领受来的，相信他要使道有效地作工在你的心中。 诗篇一一九篇中用到“默想”（meditation）一词共七次，每一次都出现在祷词中。 “我要默想你的训词。” （15节）“你仆人却思想（默想）你的律例。” （23节）“我何等爱慕你的律法，终日不住的思想（默想）。” （97节）

    默想就是藉他自己的话把心转向神，努力把神的话接植于情感、意志和生命里。

    默想（2）

    进入真实默想的另一个要素是全然安息。 当我们读经时，思想通常必须尽最大的努力去理解一项论证，或掌握一个难题，然而默想的习惯截然不同。 默想时，我们留意所发现的一个特殊真理或某项有待天上教导的奥妙，将它藏在内心深处，相信藉着圣灵，必显明其意义和能力于内在生命中。 “你所喜爱的是内里诚实，你在我隐密处，必使我得智慧。” （诗51：6）经上描述主的母亲说：“马利亚却把这一切的事存在心里，反复思想。” （路2：19）当我们看见马利亚把一切事存在心里时，脑海里会浮现出一幅肖像--一个已开始认识基督的人，而且必定会愈来愈认识他。

    至于个人的实际应用在默想中所占的突出地位，是毋须多说的。 我们过于理智地读经，而默想是少之又少。 我们的目标只求知道、理解。 而默想的主要目标是去据为已有、去实际经验。 唯一真实的读经态度，是准备好绝对相信每一个应许、毫不犹豫地顺从每一个命令、“在神一切的旨意上得以完全，信心充足，能站立得稳”（西4：12）。 在安静默想中，信心得以运作，顺从得以生发，全然降服于神一切的旨意里，有信心领受恩典以履行我们的誓约。

    默想必须带向祷告，它供应祷告的思想。 默想必须引向祷告，照着在圣经上所看见、所接受的，明确地祈求并支取。 默想的价值在于为祷告铺路，把经上所启示的必要之事和可能成就的事，带入审慎且全心的祈求里。 信心的眼睛要往上看，相信神的话必被解开，证明其大能。

    停下智能的努力，安静一段时间，培养神圣默想的习惯，会带给我们一样赏赐：假以时日，两者必进入和谐状况。 安静等候神的灵，与全心灵全生命对神话语的降服，将使我们所读的一切都活起来。

    与神的相交应当是一整天的事。 晨更里真实默想的习惯，会使我们更接近诗篇第一篇所描绘的那种有福的人：“惟喜爱耶和华的律法，昼夜思想（默想），这人便为有福。”

    所有带领神子民的工人们务要记得，他们比别人更需要这样做，因为他们必须训练别人，他们自己必须与赐力量和福气的源头，保持不间断的交通。 神说：“我必与你同在，我必不撇下你，也不丢弃你。 只要刚强，大大壮胆，谨守遵行一切律法，使你无论往那里去，都可以顺利。 这律法书不可离开你的口，总要昼夜思想，就可以亨通，凡事顺利。”

    “耶和华我的磐石、我的救赎主啊！ 愿我口中的言语、心里的意念（默想）在你面前蒙悦纳。” 但愿你的目标不是别的，乃是要心里的默想在他面前蒙悦纳，以此为你所献上之灵祭的一部分。 但愿你所祈求、所期待的不是别的，乃是你的默想成为真实的敬拜，在他的同在里，把心献上当作活祭，降服于神的话。


    第十六章 向婴孩显明

    父啊，天地的主，我感谢你！ 因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。

    （太十一：25，路十：21）

    聪明通达人就是那些自觉且自信有思考和理解的能力，足以帮助他们追求属天知识的人。 婴孩最主要的工作不在智能的范畴里，乃在于心灵。 神所乐意指教的，乃是那些心思听命于神、无助、谦卑、受教、倚靠神、爱神的人。 （诗25：9、12、14、17、20）

    灵修最重要的内容之一是读神的话。 常常用一种等待天父把真理启示在我们里面的态度来领受神的话，是何等重要的一件事！ 而且最要紧的是要像孩子--不，要像婴孩--父才会显明他爱的奥秘。 对于聪明通达人，头脑上的知识是首要之事，神却把他们自以为了解之事的属灵意思向他们隐藏起来。 至于婴孩，不以头脑的知识为首要之事，乃注重心灵和感觉，有谦卑、爱和信靠的德性，神就把他们自认无法理解之事，显明在他们内在的生命和经验里。

    教育界里有两种教学法。 一般的老师以传授知识为首要目标，也只想培育孩子达到他的目标就够了。 真正的导师却视知识量的获取为次要的事，他的首要目标是启发孩子心智的能力，去追求知识并学以致用。

    同样也有两类服事主的人。 一种人不断地施予教训、论证、要求，把这些留给听者自己去尽量运用。 但真正的传道人知道多么需要注重心灵的状况：他们和主耶稣一样，把客观真理与教义的教导置于心性的培育之下，因为如果缺少后者，教导的果效则微乎其微。 讲一百篇滔滔不绝、热情洋溢的道给聪明通达人听，就是那些自以为能了解、自忖所听的对他们多少有帮助的基督徒，远不如讲一篇道给那些心先被传道人唤醒，知道自己在属灵上一无所知者，会带下更多真实的祝福。 后者具有婴孩般温良柔顺的态度，能等候、倚赖天父的指教，也能真正地接受并顺服天父的教导。

    就着人的帮助而言，每个人在内室里就是他自己的导师和传道人。 他必须训练自己具有婴孩般单纯、受教的美好习性。 他知道属天的真理不仅须藉着圣灵显扬于世，也须藉着圣灵个别地启示在各人里面。 因此他的第一要务是等候父，在他里面向他启示内在生命之奥秘与隐藏的大能大力。 用这种态度操练婴孩的灵，并且像小孩子一样承受天国。

    向婴孩显明（2）

    所有福音派的基督徒都相信重生这件事，然而多么少人相信当一个人从神而生时，最主要的特征应该是像婴孩般在一切事上仰赖神的教导和力量。 这件事正是我们主耶稣所特别着重的--他宣告虚心、温柔、饥渴的人“有福”了，呼召人来效法他心里柔和谦卑的样式，也屡次提及要谦卑下来，变成小孩子的样式，因为一个神的孩子、一个像耶稣基督的人，首要的标志就是绝对仰赖神赐下每一样福气，尤其是任何关于属灵事物的真知识。 让每一个人扪心自问道：我是否承认在读经的事上，最要紧的是抱着像婴孩般的态度？ 若没有婴孩般的灵，读经何益？ 这是真正且唯一的一把钥匙，可以打开神学校的大门。 为了保守这一样而丢下其他每一件事岂不是好的吗？ 只有这样，神才会把他隐藏的智慧显明出来。

    藉着重生、由神而生，使我们变成神的孩子，也意谓着使我们变成婴孩。 它不但带给我们孩子所需的教导，也给我们孩子的灵。 没有后者，就不会有前者。 让我们相信且完全降服于里面的新生命，顺从圣灵的带领，他会把小孩子的灵吹入我们里面。 读经的首要目标是学习神隐藏的智慧，而得着这知识的首要条件是接受这事实--神自己要把它显明给我们、启示我们。

    接受这种启示的首要特质是具有婴孩般的灵。 我们都知道工欲善其事必先利其器，而且使用的次序也要安排妥当。 工人决不以为停下工作来磨利工具是浪费时间。 把要读的圣经先搁在一边，直到你的态度对了，进入婴孩般温柔的灵以等候父的启示，也不是浪费时间。 当你觉得自己没有在这样的灵里读经时，要立刻承认并拒绝聪明通达人的自信之灵（态度）。 不要只是开口求婴孩般的灵。 要相信你必得着，因为它就在你里面，只是长久被忽略、压抑。 你可以像一个神的孩子，立刻开始去经验它。

    不要尝试藉思维和辩证把婴孩子般的灵带入你的心。 这是由内而外的事。 它就在你里面，在新生命的里头，好像一粒种子，是从圣灵生的。 它必须在你的里面发芽、长大，宛如从内住之灵生的。 你不仅需要在这种信心里祷告，而且特别要为这项圣灵的恩惠祈求，并操练之。 像婴孩一般地活在神面前，宛如初生的婴孩爱慕神话语的灵奶。

    而且要小心，不要只是在读经时装出这种态度，这必须是你心智恒常的习惯与心灵的状态。 惟有这样，你才能继续不断地享有圣灵的指引。


    第十七章 学基督的样式

    我心里柔和谦卑，你们当负我的轭，学我的样式，这样你们心里就必得亨安息。

    （太11：29）

    一切的读经都是学习。 所有的读经要有果效，都在乎学基督的样式。 圣经就是教科书，基督就是老师，他负责启迪心智、揭开封印（路24：45，徒16：14，启5：9）。 基督就是永活的道，化作人类的表达方式就成为写下来的话。 基督的同在与教导，乃一切真实读经的秘诀。 写下来的话没有什么能力，除非引我们进入活道。

    在耶稣自己的生活里，证明他爱书约，视之为神口中出来的话，他向犹太人宣称它是神的启示，并为他自己作见证。 但当他与门徒在一起时，屡次强调他们最需要的是得到他亲身的教导，并顺服之。 只有在他复活之后、他们第一次受圣灵（约20：22）之后，他才详细解说圣经。 犹太人对于圣经有他们自己一套的诠释，以致使圣经成为最大的藩离，隔在他们自己与圣经所见证的那一位之间。 基督徒亦常如此，对圣经作人为的解释，诉诸教会的权威或我们自己的小圈子，以致大大拦阻了基督的教导。 基督--永活的道--最先要在我们心中和生命中寻到他所该有的地位，要做我们唯一的教师，这样我们可以从他学到对圣经的尊崇与认识。

    我心里柔和谦卑，你们当学我的样式。 我们的主在这儿揭露了他自己过内在生活最深奥的秘密。 就是这份情操使得他从天而降，俯就我们，使他适合作教师、作救主，他也把这份情操赐给我们，要我们学他的样式--“我心里柔和谦卑”--这句话就包含了一切。 这份情操使得他成为神的羔羊，受苦的救赎主，和我们天上的教师与元首。 他要我们向他学习的也就是这种态度，有了这一样，其他的一切都会跟着来。 在我们的读经和基督徒一切的生活里，就是这一个条件，使我们能真正地学习认识基督。 这位心里柔和谦卑的教师，也要把你做成他的样子。 因为救恩就在于此。 作为一个学生，你必须来就近、考察、相信这位温柔谦卑的他，而且努力从他学习何为温柔谦卑。

    学基督的样式（2）

    为什么这是第一重要的事呢？ 因为它是人与神有真实而个别之关系的根基。 惟有在神那里有生命、良善和快乐。 神既是爱，他乐意赐每一样东西给我们，也乐意在我们里面作每一样工。 基督成为人子，就是要指示人应当活在不间断地倚赖神之有福光景里--这就是他柔和谦卑的意义。 天使也在这样的灵里遮蔽脸面，把冠冕抛掷于神的面前。 对他们而言，神是一切，他们欢喜领受一切，也欢喜献上一切。

    这是真正在督徒生活之根基：在神和人面前一无所有，单单等候神，以柔和谦卑的基督为乐，效法他，学他的样式。 这是唯一能进入基督的学校的条件，也是唯一能开启圣经知识之宝库的钥匙。 基督自己带着这样的性格来教导我们，我们也只有在这种性格里才能学他的样式。

    在基督的教会里何等缺少柔和谦卑的心！ 我深信我们所听见的软弱与不结果子之光景大部份源于此。 只有当人心里柔和谦卑时，基督才能藉着圣灵指教我们神所为人预备的一切，神也才能作工在我们里面。 让我们认定这件事为作门徒的首要条件，也是主最愿意教导我们的第一样功课。 让我们一切的读经都受教于基督、信靠他，他是如此的谦卑、温柔、仁慈：让我们一切的读经都化作等候他，让他自己的灵进来改变我们，使我们像他。 假以时日，我们的晨更将成为每日与神相交、每日蒙福的时光。

    当我呼吁大家读经要先注重柔和谦卑的心时，我知道我所面对的难题是什么。 因为很难让人明白在与神相交的事上，态度、个性与柔和谦卑劣的心是种子、是根基，也很难叫人确信没有这些，则读经的效果微乎其微。 尤其最难让人明白并相信的是，我们可以得到柔和谦卑的心，因为这正是基督要赐下的，他也指教我们如何在他里面找着并领受这心。 虽然有这些困难存在，但我仍要力劝所有的圣经学生们用祷告的心详细察看自己是否在内室里已解决了这个首要的问题：我心灵的状况是否合乎我的教师所想望？ 如果不是，那么我第一件当做的事是把自己交给他，让他作工在我里面。


    第十八章 受教

    我心里柔和谦卑，你们当负我的轭，学我的样式，这样你们心里就必得亨安息。

    （太11：29）

    学生的第一样美德应该是乐意受教。 这是什么意思呢？ 就是意识到自己一无所知，随时准备放弃自己的思想或做事的方式，附从导师的看法，而且安静地信靠导师，相信他知道也愿意指示学生如何去学习、去认识。 柔和谦卑的灵会很小心地听，要知道导师的意思是什么，并立刻、急速去实行。 如果学生里面的灵是这样，却还学不来，那么错在导师。

    基督既是我们的导师，怎么会有那么多人大大失败，很少真实地在属灵的知识上长进？ 我们听了那么多圣经，也读了那么多圣经，也多次表示我们相信圣经是生活的唯一准则，然而为什么圣经的灵与能力没有彰显在我们身上？ 在祷告室和查经聚会里，我们发出那么多真诚而热切的请愿，然而为什么我们那么少从神的话的得着喜乐与力量？

    这个问题非常要紧。 为什么有那么多耶稣的门徒们自以为他们真渴望认识并遵行他的旨意，然而他们自己和周围的人都承认他们并没有显在这世代中，好像明光照耀，将生命的道表明出来。 如果他们已找着这问题的答案，生活必然已改变了。

    而本章开头即提出了答案：“我心里柔和谦卑，你们当负我的轭，学我的样式，这样你们心里就必得安息。” 许多人认基督为救主，却不认他为导师。 他们相信他是为羊舍命的好牧人，却不大晓得他每天牧养群羊的实况--他按着名叫自己的羊，羊听见他的声音就单单跟随他。 他们不大晓得什么是跟随羔羊。 因此，首要之事是从他得着羔羊的性情，并追求要像他那样心里柔和谦卑。

    基督的门徒花了三年的时间在他的学校里，才预备好领受圣灵的浸，使他所给他们的一切奇妙应许得以实现。 惟有在主耶稣的亲身教导之下，籍着柔和谦卑的心，每天等候、领受并跟随这教导，才能使我们真正在心里得享安息。 于是所有的劳苦、重担、紧张、失败、失望都卸下了。 取而代之的是神圣的平安，知道基督自己已承当了一切。

    如果我们负基督的轭，学习他心里柔和谦卑的样式，再加上受教的态度，拒绝倚靠自己的智慧去认识或做任何一件事，那么每天从早到晚，他的灵会充满我们整个生命和生活。 早晨的时光尤其需要培养这种态度，想办法从己和己的一切能力里被释放出来，就在那儿，当神的话、基督的话、圣灵的话盘踞心思之时，天天要记得让这些话引我们到基督面前，让他亲自教导我们、开启我们，惟有这样，才能带来裨益。

    受教（2）

    每天我们需要经历这位活生生的主耶稣--“一切的丰盛在他里面居住”（西1：19），我们一切的生命与救恩都汇聚在他里面。 当他就近我们、掌管我们时，我们就能领受他的教导，晨更时，我们必须明确地祈求并培养这种受教的态度，乐意去负他的轭，学他的样式。 受教的态度即是一切。 如果住在我们里面的圣灵、基督耶稣的灵，确实“要将一切的事指教你们”，如果他在我们里面的整个生命与作为就是一种神圣的教导，那么我们整个生命的表现必须是一种神圣的受教。 惟有如此，我们每天读神话语的时光与日常生活，才能完全照着主耶稣所能成全的样式。

    抛弃以往所学的，通常是学习新功课最重要的部分。 以往错误的印象与偏见，乃学习过程中无法克服的障碍。 除非这些障碍被挪去，否则教师的劳苦终归徒然，他所传授的智识不过触及表面，在表面底下的深处，学生仍旧被他第二天性所引导。 教师的首要工作是去发现障碍，并帮助学生能看清且挪除。

    除非我们准备抛弃以往所学的，否则真实而忠诚地学像基督的功课无法完成。 因着遗传、教育、传统，我们对于宗教和神的话有太多自己的想法。 这些想法拦阻我们得着真理的实际。 若要学基督的样式，必须愿意把我们所相信的每一样真理置于他的检视之下，接受批判与校正。

    谦卑乃基督徒生命中最根本的德性。 “自卑的必升为高”是神国绝对的律。 正因为我们没有遵行此律，所以虽然想在恩典、信心、属灵知识、对灵魂的爱、祝福的能力各方面更上一城楼，却总是感到失望。 我们不相信他的救恩以谦卑为起点，也以谦卑来成全。 “神赐恩给谦卑的人”，这句话的含意比我们所以为的更广、更深。

    温良柔顺乃谦卑的一种型态。 晨更时，我们把自己当作在基督的学校里学习的人，那么学习者身上最特出的标志应当是温良柔顺。 如果我们觉得自己几乎没什么谦卑可言，让我们听这声音说：“你们当负我的轭，学我的样式，这样你们心里就必得享安息。”


    第十九章 生命与光

    太初有道，道与神同在……生命在他里头，这生命就是人的光。

    （约1：1、4）

    跟从我的，就不在黑暗里走，必要得着生命的光。

    （约8：12）

    由于基督是神，所以他就是神的道。 由于神的生命在他里面，他就能彰显那生命。 他怎样是活道，也照样是赐生命之道。 当人类信靠自己的智慧去理解写在经上的话时，那些话是虚空的、没有果效。 只有当它被当作蕴含活道之生命的种子来接受，并藉着圣灵赐予生命时，对我们才会成为生命之道。 当我们花时间读写在经上的神的话时，应该让永活之道（即神自己）的信心激励并调整我们。

    这真理又藉另一种方式表达出来：“这生命就是……光。” 当我们看见光时，就知道有火在燃烧，不管是藉着何种方式造成的。 在属灵的世界亦然，有光之前必须有生命。 也许有些光是由一种死的或黑暗的物体返照出来的，也许那只是借来的光，没有生命可言。 但是只有真实的生命才能显照真光。 跟随基督的人，才会有生命之光。

    这同一个真理的两种叙述，加强了我们对神之灵的认识。 圣灵知晓神的事　，因为圣灵是神的生命，照样基督就是道，因为他是神，有神的生命；而那里有神的生命，那里才会发出神的光。 将这三个思想应用到读经上，就使我们学到一个有福的必修课：只有当写在经上的话带给我们永活之道时，读经才会真正蒙福。 闪烁于心的亮光，是作工在心中的生命所发出的。 圣灵知晓神的事，因为他就是神的生命，在我们里面把神的事化作生命和真理。

    现在话题转回读经时圣灵要加强的一个伟大功课--只有当圣经是从神的生命接收到我们生命里时，才能从其中得着真知识。 它是种子，里头蕴含着属天的生命。 当它被接种在渴慕那生命的心中好土时，就会发芽、长大、结果，像所有的种子一样“各从其类”。 它会在我们的生命里再造神的生命，从它而出的乃是父与子的形象与性情，并且是藉着圣灵生的。 我们要把这些作一个更实际的说明，并直接应用在个人的读经上。

    生命与光（2）

    你想知道如何开始吗？ 原则很简单：

    第一：“你们要休息，要知道我是神。” （诗46：10）花时间学习安静以认识神。 “你要在主耶和华面前静默无声。” （番1：7）“当在耶和华面前静默无声。” （亚2：13）“惟耶和华在他的圣殿中，全地的人都当在他面前肃敬静默。” （哈2：20）要敬拜他、等候他，好让他能对你说话。

    第二：请记住道是来自生命，发自神的心，把神的生命输送到你的生命里。 事实上它就是神的生命。 惟有神的能力能使之活化在你里面。

    第三：要相信基督--活道。 “生命在他里头，这生命（即他的生命）就是人的光。” 　“跟从我的……必要得着生命的光。” 在爱和渴慕里、在顺从和服事上跟随耶稣，这样他的生命要运行在你里面，这生命要成为你全人的光。

    第四：向天父求圣灵，只有圣灵知道神的事，能够使道在你里面变成活的。 要饥渴地寻求神的旨意，作为你每日的粮食，也要渴慕圣灵的活泉涌流在你里面；把道接进你的意志、你的生命、你的喜乐里--它所带来的生命会照射出光来。

    我用接连几章的篇幅，再三强调这同一真理的理由非常简单。 在我自己的经历里，我知道我们常要经过很长的时日，才清楚领悟到神的话必须被接进生命里，不能光停留在心思里。 而在明白之后，我们又经过很长的时日才完全相信并遵行神的话。 “我把这话再写给你们，于我并不为难，于你们却是妥当。” （腓3：1）

    要去学这功课，直到你真懂了。 道来自神的生命，它本身就带着那生命，要输送到我的生命里，使其充满神的生命。 这生命就是人的光，带下神荣耀知识的亮光。

    你会发现要读完一课所花的时间比你所估计的还要多，而读完后所带给你的读经障碍多于帮助，而且你越研读发现难处越大。 当请勿害怕或不耐烦。 要确信如果你学得合宜，就要大大赞美神了，因为你找到一把从未拥有过的钥匙，可以开启神话语中隐藏的财宝，得着真智慧。

    所以容我重述这些简单的话，它们会带来取之不尽、用之不竭的福气与真理。 既然只有住在神里头的圣灵知道神的事，当然也只有住在我里头的圣灵，能够把神的事输送到我的生命里，使我真知道神的事。

    基督就是道，因为他是神，有神的生命，故此我从写在经上的话得着祝福的唯一原因是，活道藉着神的话带给我神的生命。 正如生命在基督里头，这生命是人的光，照样当我藉着神的话得着基督的生命时，就会有关于神知识的亮光。


    第二十章 圣经学生

    惟有爱耶和华的律法，昼夜思想，这人便为有福。

    （诗1：2）

    从各个角落都有人大声疾呼，应当有更多、更真实的读经。 大布道家慕迪（Dwight　L. Moody）直截了当地传神的话，并相信神话语的能力，结果证明带来何等的能力！ 许多热心的基督徒问道：“为什么我们的传道人不用同样的方法讲道，给神的话有更大的地位？” 许多神学院毕业的年轻传道人承认，他们学了所有的事，只差一样--如何读神的话，以及如何激发别人去读。 我们的一些教会，已经表示很盼望在这一方面训练一些工人。 乍看之下，似乎要找到合适的人来负责训练的工作是很简单的事，其实不然，因为受过神学训练的人通常很难转回单纯，直接就近神的话。 我们必须让年轻人晓得如何使圣经成为他们汲取知识和教导的唯一来源。

    在学生运动里，读经占有显着的地位，我为此赞美神！ 我们有很好的机会，也有很大的需求，须要带查经，藉此把全备的祝福传递到个人的生命里，这就使神的话在为他所作的圣工上占有真实的地位。 底下我们来看一些基本原则，是多多读经时要谨记在心的。 惟有忠实地持守这些原则，方能真正地读经。

    1、神的旨意惟有藉着神的话得以真实地彰显。 一切由人来叙述的属灵真理，不管多么正确，还是会有缺欠，总带点人的权威。 经上的话则让我们直接听见神的声音。 神呼召每一个孩子，藉着神的话与父有直接的交通。 神藉圣经默示他一切的心意与恩典，如果他的孩子吃神的话仿佛从神那里领受一般，必能使话语中的一切生命与能力，进入他的心灵和全人。 我们都知道不能完全相信第二手报导或消息，因很少人能正确地报导所听见之事。 信徒有权利直接与神交通，这也是神的呼召。 神曾藉着道启示他的自己，如今仍然继续向各个人开启。

    2、神的这道是活道，带着赐生命的神圣权能。 人所表达的真理，通常只是真理的概念或影像，诉诸理智，没什么功效，或根本没什么果效。 藉着神自己的话和它的同在与能力，才能使真理发生功效。 一切的生命或灵都为自己创造了某一种形态以彰显它自己，而神选择“话”传递他自己神圣的思想，把气吹在其中，使神的生命住在“话”里面。 神不是死人的神，乃是活人的神。 神的话不只是第一次赐下来时有生命，至今神的灵仍然吹气于其中，神仍旧在他的话里头，与他的话同在。 基督徒们，尤其是基督徒的教师们必须相信这事，才会使他们在传讲神的话时有信心。

    圣经学生（2）

    3、惟有神自己能解释他自己的话，而且他实在非常愿意这么做。 属天的真理须由属天的教师来传授；认识属灵事物的属灵悟性单单从圣灵而来。 一个人越深切地确信神话语那无与伦比的独特性，远超过切迥异于一切出于人类智能的东西，就越急切地觉得需要直接从天上来的，超自然的教导，以得着更多的祝福，这正是神赐下他话语的最大目的；人被引向追求神的自己，并且藉着住在心里的圣灵找着了他。 神藉着圣灵奇妙地进入我们的生命里，他与这灵原为一；当我们等候并信靠这位圣灵时，他要在我们心灵深处赐智慧给我们。 靠着圣灵，以祷告的心来读经，并宝爱神的话，这话就在我们里面成为亮光与生命。

    4、神的话要把我们带入内室里，与神有最亲密的交通--与神的旨意和生命连结。 神藉圣经启示他完全的心意与一切的旨意。 在他的法度和律例里，他启示我们他所要我们做的事。 在他的救赎和应许里，他启示我们他所要为我们做的事。 如果我们从神的话领受这些旨意，仿佛从神自己领受一般，并且任它自由地在里面运行，则我们会在神的旨意里真认识神。 藉着运行在我们里面的能力，我们得以认识神和他满有恩慈的大爱。 当神的话充满我们，藉着他神圣的同在与临近，使我们产生敬畏与信靠之心时，神话语所作的工就达到了最丰满的程度。 这必须是我们一切读经所要达到的目标与经验。

    让我们再一次思想这四个原则，以便实际去应用。

    神曾在圣经里发表他的话，今天神仍藉圣经对我们说话。

    今日这些话仍然充满他的生命，神仍在里头，并向那些在他的话里寻求他的人彰显他的同在与能力。

    那些祈求并等候内住之圣灵教导的人，必须让圣灵将他话语的属灵意思与能力向他们显明。

    圣经是神每天赐下启示、使我们与他相交的工具。

    我们是否学会了应用这些真理？ 我们是否明白经上所说的关于“寻求神、等候神、神要对你说话、让神指教你”这样的事？ 我们所听到的一切关于需要更多圣经的教导与读经的呼声，都必须带向这一件事。 我们自己必须是那种决不把神的话和永生神自己分开的人，也必须训练别人如此。 我们活在地上必须做一个每天听见天上的神对我们说话的人。


    第二十一章 你是谁？

    你们要思念上面的事……因为你们已经死了，你们的生命与基督一同藏在神里面。

    （西3：2、3）

    基督徒在晨更时要进入神的同在里，需要明白基督是谁，也需要明白他自己是谁，还有他与神之间的关系如何？ 因此“你是谁？” 不是指普通询问身份的问题，乃是向每一个宣称有权利就近至高者、聆听他话语的人，所发的属灵问题；而他们的心灵深处必已意识到其答案，也就是鲜活地意识到他们在基督里、在他面前的地位。 也许表现这答案的方式因时而异，然而本质上却是一样的。

    我是谁？ 对了，让我想一想并问自己究竟我是谁，竟敢要求神在这里遇见我，并且一整天与我同在？ 藉着他的话和神的灵，我知道自己是一个在基督里的人，我的生命与基督一同藏在神里面。 在基督里，我向罪和世界死了，如今我已从其中被拯救出来、分别出来，脱离其权势。 我与基督一同复活，并得以在他里面向神活着。 我的生命与基督一同藏在神里面。 我可以来到神面前，向神要求、支取一切藏在他里面的属天生命，以供应今天的需要。

    我心饥渴地要基督，而父自己将他启示在我心里。 惟有基督在我心，我才会满足。 基督是叫人脱离罪恶的救主。 基督是神爱的礼物，也带下神的爱。 基督是一位内住的朋友、内住的主。

    喔！ 我的神！ 如果你问道：“你是谁？” 请听我结结巴巴地答到：我住在基督里面，基督也住在我里面；只有你能叫我知道这意味着什么，那么我就是这样。

    我渴求他的同在与能力一整天随着我，所以容我再多一点述说这恩典，作为我的呼求。 我来到他的面前，带着一颗渴慕追求的心，盼望今天能在地上活出基督的生命，把他那隐藏的属天荣耀翻译成日常生活的语言，彰显在每天的岗位与职责里。 当基督活在世上时，只做合神心意的事，我最大的愿望也是在神一切的旨意上得以完全，信心充足，能站立得稳。 虽然我实在不太明白如何把这一切属天的旨意应用到我与世界的关系，我仍然相当的软弱，然而我愿意诚诚实实地来到神面前，接受这至高的呼召--在一切事上完全照着神的旨意而活。

    你是谁？（2）

    就是这呼求把我带进祷告的内室。 当我想到自己在履行神旨意一方面有亏欠，当我预见摆在前面的一切试探与危机，当我感到完全无能为力时，我仍向神说：我要来向你要求藏在基督里的生命，好叫我能够为基督活出这生命。 我里面迫切地觉得除非我有把握神将与我同行、祝福我，否则我不会满足。

    我是谁？ 竟敢向神要求这些又大又美好的事？

    我真的有指望可以活出那与基督一同藏在神里面的生命，好使这生命也彰显在这必朽坏的躯壳上吗？ 是的，我可以，因神自己要藉着住在我里面的圣灵如此作工；就是使基督从死里复活并坐在高天至大者右边的同一位神，要使我与基督一同复活，并赐给我他儿子荣耀的灵。 在基督里全然降服，要认识并遵行神一切旨意的生命，就是神自己藉着圣灵逐渐在我里面作工维持的这生命。 清晨我来到他面前，重新得着他为我藏在他自己里面的生命，而隐藏的基督就在那儿。 圣灵既住在我里面，我就可以充满信心、安安静静地等候父神重新赐下恩膏，在一切事上指教我。 他自己必要在他所赐下的新日子里，掌管一切。

    如果在早晨你为着一整天的需要去得着神的同在，你就已站在完全得赎的地位上，这件事实在非常重要。 要相信神所对你说的话，也要接受神在基督里所赐给你的一切。 要有意地、公开地表现出神所要你成为的样式。 要花时间到神面前来认识并提说这件事。 这场争战的胜败在乎你有没有站在那坚固的地位上，所以要持定神所给你的地位！

    即使有时为了站定这地位，妨碍了你日常的读经进度与祷告，也不算什么损失，因为以后可以完全补偿过来。 你的生活如何将取决于你是否认识你的神是怎样的一位，还有在基督里蒙救赎的你是怎样的人。 我们每天的生活皆本于此；一旦你习得这秘决，即使你没想到它，在你进到神面前或与他一同出到世上时，会很自然地成为你心中的力量。


    第二十二章 神的旨意

    你的国降临，愿你的旨意行在地上如同行在天上。

    （太6：10）

    1、神的旨意是活泼的大能，世界的存留系于此能力。 藉这旨意，也根据这旨意，说有就有，命立就立。 世界乃神圣天旨的彰显与具体表现，传达出智慧、能力和美善。 惟有神所定规的才出现在世界，所以又美丽、又荣耀。 既然世界是藉神圣天旨而造，也就天天靠它而立。 创造就是这样，照着所预定的成全了，彰显出神的荣耀。 “他们将荣耀归给那活到永永远远者，说：你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。” （参启4：9－11）

    2、就着无生命的大自然而言是这样，就着有智能的受造物而言更是如此。 神圣天旨按着它自己的形像和样式造了受造物的意志，并赋予这意志活泼的能力，可以知道且接受天旨，并与其所从出的天旨合而为一。 未堕落的天使是有福的，他们以能够愿神所愿、做神所做为最高尊荣与快乐。 天堂的荣耀在乎神旨在那儿通行无阻。 堕落的天使与人类的罪恶、悲惨境遇就是转离神旨意，拒绝遵行并住在神旨意中。

    3、救赎不过是恢复神旨在世上应有的地位。 为了达成这目标，基督来到世上过人的生活，指出人活着的唯一目的就是遵行神的旨意。 他向我们指出得胜己意的唯一道路--向己死，顺服神旨意以至于死。 因此他偿还了己意的罪债，为我们得胜了己意。 他藉着死与复活开了一条路，使我们可以进入与神旨意完全联合并献身于神旨意的生活。

    4、如今神救赎的旨意能够行在堕落的人身上，正如他创造的旨意已常常施行在大自然和未堕落的生物身上。 在基督和他的榜样里，神向我们显明他所要求、所期待于我们的，是献身于他的旨意并以神旨意为乐。 在基督和他的灵里，他更新并占有我们的意志；他作工在意志里，叫意志愿意听命、照章行动，使我们能够且乐意照着他一切的旨意去行。

    他自己照着他的旨意作成一切。 “在各样善事上成全我们，叫我们遵行他的旨意，又……在我们里面行他所喜悦的事。” （参来13：21）当圣灵显明这事，我们信了，而且从心里接受这事时，就得着开启，明白“愿你的旨意行在地上如同行在天上”这段祷词的真义，也生发出真实的渴慕来，盼望过这种神旨意所应许的生活。

    神的旨意（2）

    5、信徒何等需要明白他与神旨意之间的关系，以及神旨意在他身上所应有的权柄。

    何等多的信徒对于他们的信仰、他们的感觉与神旨意应有的关系，没有一点概念。 很少人说：“我唯一所思所想的有福之事乃是与神的旨意全面调和。 我觉得我的需要就是始终维持着降服的态度，即使在最小的事上，也要照着神所定规的去行。 在生活中的每一个小时，我可以靠着神的恩典，活在神的旨意里，让神的旨意藉着我行出，如同行在天上一样。”

    6、只有当我们对神圣的天旨有活泼的信心，知道它必要照着它的目标，愈来愈多地作工在我们里面并掌管我们的心时，才会有勇气相信主祷文里主所教给我们的祷告必蒙垂听。 当我们看见藉着耶稣基督才能使神旨意运行在我们里面时，就晓得惟有与他紧紧连结才会有信心，确信神要在我们里面做成一切。 只有这种藉着耶稣基督对神产生的信心，使我们有把握尽到我们这一方面的责任；身在地上，然而柔弱的意志却能真正地与神的旨意相调和。 让我们接受神所为我们命定的这项责任，当作心中唯一所想望的事，愿神在一切事上的旨意能行在我们里面并藉着我们施行，如同在天上一般--这样的信心可以得胜世界。

    7、身在地上，但意志可以一直与父有活泼的连结，一直有美善圣子的同在。 惟有藉着圣灵赐下神圣的引导，我们才能真正认识神旨意的美好，真知道如何将神旨意应用在日常生活中，也得着愈来愈大的启示。 这样的教导不是给那些聪明通达人，乃是给婴孩，就是那些像小孩子的人，他们愿意等候并倚赖所要给他们的教导。 这神圣的引导必指引我们一直走在神的旨意里。

    8、在隐密处与神交通时，我们要反覆学习这些伟大的功课。

    我所敬拜的这位神，要求我完全与他的旨意联合。 我的敬拜就是：“神啊！ 我乐意照你的旨意行。” （诗40：8）早晨在内室里与神有隐密的交通时，我们当一心想要认识神的旨意，专心寻求实行这旨意的能力，并完完全全、欢欢喜喜地向神降服，要遵照神所定规的一切去行。 这样，我们的读经与祷告才会带来真实而全备的祝福。


    第二十三章 吃神的话

    我得着你的言语就当食物吃了，你的言语是我心中的欢喜快乐。

    （耶15：16）

    在这节经文里提到三件事。 得着神的言语--这只会临到那些殷切寻求的人。 接着是吃--充作个人所需的食物，把神的话吸收进去。 “人活着不是单靠食物，乃是靠神口里所出的一切话。” 然后要欢喜快乐--“天国好像宝贝藏在地里，人遇见了，就把它藏起来，欢欢喜喜的去变卖一切所有的买这块地。” 先得着，有得吃，于是欢喜快乐。 “我得着你的言语就当食物吃了，你的言语是我心中的欢喜快乐。”

    这里的中心思想是吃。 寻找、得着是在吃之前，欢喜快乐则在吃之后。 得着的唯一目的与作用是吃；欢喜快乐的唯一原因与生命泉源也是吃。 在内室的隐密处里，何等需要做这件事--“就当食物吃了”。

    吃神的话与得着神的话之间的区别，就好比桌上的面包与收藏在谷仓之小麦的差别。 除非一个人每天吃身体所需的面包，否则所有播种、收割、收藏所付出的殷勤劳苦，所有悉心照料而得的丰厚赏赐与他无益。 在得着、收割、收藏的过程里要求份量多、速度快。 然而在吃的过程里却恰恰相反--每次吃的份量少，细嚼慢咽，持之以恒。

    你是否知道如何把这些应用在晨更的读经里？ 你必须藉着慎思，得着神的言语，精通神的话，好贮藏在心思和记忆里，供自己和别人使用。 在这过程里，通常会带来极大的喜乐--收割与得胜的喜乐、得着财宝与克服困难的喜乐。 但是我们必须记得，这样得着并据有神的话还不是吃它，只有藉着吃，才能带来属天的生命和力量。

    一个人拥有满仓美好而有益健康的小麦，并不会使他得着滋养。 同样地，一个人对神话语的知识深感兴趣，这事本身并不会使他得着喂养。 “我得着你的言语”是第一步，“就当食物吃了”才会带来欢喜快乐。

    吃神的话（2）

    那么究竟什么是吃呢？ 农夫看见小麦长大了，很欢喜是属于他自己的，然而除非他取来吃，否则生命仍得不着喂养。 他必须将它完全吸收、消化，成为他自己的一部分，进入他的血液里，成为他的骨、他的肉。 每次所吃的量不要多，一天要吃两、三次，一年里每天都要如此。 这就是吃的律。 真正有助于灵命之健康与成长的，不是看我从神话语收集而得之真理的份量有多少，不是看我对读经的兴趣与成就，也不是取决于观察力、领悟力的增强。 绝非如此！ 这一切通常不会使人的天性成圣或变得属灵，也不会叫人有基督耶稣的圣洁与谦卑；我们需要别的。 耶稣说：我的食物就是遵行差我来者的旨意。

    去吸收些少份量的神的话，比方新生命所应遵循的某条明确的诫命或职责，用心灵的意志和爱安安静静地领受，整个人向这条规则降服，并且在主耶稣的大能里，许下实行的心愿，然后去做，这才叫吃神的话，把它吸收到里面的最深处，成为生命的要素与成分。 对于真理和应许，也应抱同样的态度；你所吃的都化为自身的一部分；在生活里，不管你走到那里，它都成为你生命的一部分。

    由此你可以明白在你所有的读经里，收藏于谷仓的小麦和放置桌上的面包有何等大的区别；收集圣经知识是一回事，藉着赐生命之灵的大能，把神的话吃进心里又是另一回事。 你多么需要遵循吃的律，这律和得着的律迥然不同。 你可以收集谷粒，贮藏起来，供好几年用，可是你不能一次吞下足够份量的面包，供数天之需。 每天你需要摄取一天的食物，而且一天不只一次。 同样地，吃神的话必须小量摄取，每次只能照一个人所能领受和消化的份量摄取，而且天天如此、年年如此。

    惟有这样吃了神的话，我们才能说：“你的言语是我心中的欢喜快乐。” 乔治穆勒（George　Muller）曾提到他在读经的事上学会一件事：他应该不停止读神的话，直到他在神里面觉得欢喜快乐，然后才适合外出开始一天的工作。


    第二十四章 休假

    家主若知道贼什么时候来，就必儆醒，不容贼挖透房屋。

    （路12：39）

    爱德华o施林（Edward　Thring）在一篇论教育的演讲辞里说：“有力的休闲时刻深具大能。 ……休闲时光实在是所有问题当中，最应当重视的一个大问题，因为它深深地影响一个人的性格。 ……真正的教育取决于休闲时刻。”

    这位教育界的伟大教师把高贵的品格与生命的真理视为首要之事，技艺和能力的训练则居第二位。 他明白一个老师可以有尊贵的信仰并认真工作，多多地藉言语和行为来激励、引导学生，然而每个学生性格的形成却在乎他自己。 在脱离约束与监视的休闲时刻里，真正在学生里面居首位的是什么就会显出来了。 正因为这样，爱德华o施林视休闲时刻为极重要、最具能力的关键点，可以成就真正的教育。

    这一点在属灵的事上亦非常真实。 千万个学生已感觉到这事实，却不知道如何表达和解释。 在某些大学和学校的时间表里排有晨更这一项。 那些有规律、有系统的课业盘踞学生的整个心思，他们也忠诚持守灵修的时刻，当作是一堂课或自习时间。

    当休闲的轻松时日来临了，一个人可以完全照着他所喜欢的样子自由地生活，许多人发现如果晨更和与神交通已成为一种自然的习惯，是灵性生活的必需品与大喜乐，则此种习惯有助于假期的欢乐时日。 休假成为品格的试金石，显明一个人应和约伯的话--“我看重他口中的言语过于我需用的饮食”到什么程度。 假日的问题实在事关重大。 在我自己的休闲时光里，我很自然也很自由地转向我最爱的事上，并藉此重新得力，以持守我所有的。

    据说一位任教于美国一间大学校的老师曾说：“暑假是我们需要与之争斗的大难题。 正当我们把一个孩子带到能接受训练的美好情况，他的反应达到最理想的程度时，我们就失去了他，等到秋季开学他再回来时，我们必须又重头做起。 暑假只会败坏他。” 这段有关学生的读书与本份的叙述十分有力，在某种范围里亦可适用于灵性生活。 一旦从有规律的习惯里松弛下来，脑海里开始出现一种诡诈的思想，以为全然自由自在地去做一个人喜欢做的事，意谓着完全的欢乐，致使许多年轻学生的灵性生活退步。 在学生团体中，年幼者需要较年长、较有经验者帮助并引导之点莫过于此了。 一个月所得着的也许会因着一星期的荒疏而失去。 我们不知道贼什么时候来。 晨更的灵意谓着一整天、每一天不住的儆醒。

    休假（2）

    这项危机以及如何逃避它应当解释给学生听。 假期里我们脱离了平常在学校里生活起居所受到的约束。 但我们需要遵从其他的规则和律例：道德律和健康律--这是不能放松的。 我们必须警告学生，每天与神交通的呼召不是属于学校的律例，乃属于道德律和健康律。 正如他在假期里需要每天吃、呼吸，照样他需要每天吃灵粮、呼吸属天的空气。

    我们要清楚明白晨更不但是一项职责，而且是无法用言语形容的特权与乐趣。 对新造的人而言，与神相交、住在基督里、爱慕神的话并终日默想--在在都是生命和力量、健康和快乐。 用这样的眼光来看这些属灵的事，并相信在我们里面新造的性情大有能力，而且可以随时取用；即使你没什么感觉时仍凭信支取，必见果效。 以晨更为乐，那么它对你就会成为一种乐事。

    最要紧的是，你要明白这世界需要你也倚赖你作它的光。 日复一日，基督等着你作他身上的一个肢体，使他能藉着你施行拯救。 即使仅只一天的损失，对他、对世界、对你而言，也承当不起。 神创造了你，也救赎了你，他怎样藉着太阳不住地照亮这世界，照样也要藉着你照射出他的光、生命和爱。 每一天你必须重新与光的源头有交通。 不要企求一段脱离此种交通的休假时光，甚至连想也不要想。 要宝贵休假这段特别的时光，可以让你有时间读一些平常圣经课程之外的东西；也要宝贵休假这特别的时机，使你可以与父和子有更多的交通。 休假可以使我们暂时离开平常一板一眼的生活，不致疲于奔命，但也不要疏忽与神的交通，以致使休假成为一个网罗。 要宝贵休假的时光，视之为支取恩典、得胜自己与世界的蒙福时光，这样必能大蒙恩惠、大得力量，不单自己蒙福，也成为别人的祝福。


    第二十五章 里面与外面

    无知的人哪！ 造外面的不也造里面么？

    （路十一：40）

    每一种灵都想办法为自己造一个样式或形状，注入它的生命，作为它的化身。 外面的样式乃里面隐藏之生命的体现。 通常对外形的认识先于对里面的认识。 里面需藉着外面才能发展并达到完全的丰满。 诚如使徒在哥林多前书15：46所说的：“但属灵的不在先，属血气的在先，以后才有属灵的。” 基督徒生活的伟大奥秘之一，是明白并维持里面与外面的正确关系。

    如果亚当在伊甸园里没有听从那诱惑者，则试练至终要成全他里面的生命。 他的罪和堕落，以及一切悲惨境遇皆归因于他把自己交付外在可见之世界的权势。 他不但没有回到里面隐密处的内在生命里寻求快乐，心中没有尊崇神的命令，也没有持守里面的爱心与信心、顺从和依靠，反而定睛在自身以外的世界，渴求世界所能给他的享乐与有关善恶的知识。

    所有虚假的宗教--从堕落的偶像崇拜至腐败的犹太教与基督教皆起因于以悦人眼目、心思或合人口味的外面事物取代内在实质，心灵与生命隐密处的智慧--这是神所要的，也是神所赐下的。

    新约圣经最大特点在于它蕴含内在生命的启示。 新约的应许是：“我要将我的律法放在他们里面，写在他们心上。” “我也要赐给你们一个新心，将新灵放在你们里面，……我必将我的灵放在你们里面。” （来8：10，结36：26，27）主耶稣的应许是：“真理的圣灵将要在你们里面，到那日你们就知道我在你们里面。” （参约14：16－20）

    基督教系存于心灵；神差他儿子的灵进入人心，神的爱也从心灵流露出来，叫我们得着真实的救恩。 在内室里，与暗中察看的父有隐密的交通，则内室成为内在生命的训练学校与表征。 每天真实而忠诚地过内室的生活，将会使内在隐藏的生命有能力、有喜乐。

    里面与外面（2）

    在基督教的活动里，最大的危机是花在外面形式的时间与兴趣多于内在的实质。 不是你读经方面多么强，也不是你祷告与作善工的次数多么频密、多么热切，就一定有助于真实的灵性生活。 不！ 我们必须明白神是个灵，所以只有在我们里面的灵能认识他、接受他、模塑他的形象，有份于他良善与慈爱的性情--亦即神的生命。

    “在你的心思里要确定这事--我们一切的救恩在乎基督耶稣的性情、生命和灵彰显于我们的外面和里面新造的人。 惟有这样，人才能在里面得着更新，恢复神起初的生命。 不管你走到那里，不管你在做什么，无论是在家里或在田间，无论做什么就是渴望与基督连结，效法他的性情和倾向。 你所切慕所渴望的不是别的，乃是要让基督的灵与生命在你里面运行、加添，但愿里面全所有都变作神圣耶稣的灵与性情。

    要思想在你里面的财宝--世人的救主、神永活的道，仿佛一粒孕育属天性情的种子隐藏于心，在你里面这神圣的性情胜过罪恶与死亡，并再造属天生命于你的里头。

    转向你的心灵，你的心将会在里面找到它的救主、它的神。 你之所以看不见、摸不到神，是因为你在外面、在书本、在外面的活动里找他。 除非你先在心中找他，否则你将无法找到他。 要在你的心灵里寻找他，这样的寻求必不徒然，因为他就住在那里，那儿有他光明的宝座与圣灵。”


    第二十六章 每日更新的能力

    外体虽然毁坏，内心却一天新似一天。

    （林后4：16）

    他便救了我们，……乃是照他的怜悯，藉着重生的洗和圣灵的更新。

    （多3：5）

    在每一个新的日子里，大自然的生命得以更新，太阳再次上升，发出光与热，花朵开放，小鸟歌唱，生命处处被搅动起来，得着力量。 我们从睡眠的休憩中醒来，吃过早餐后就觉得重新得力，可以开始一整天的工作。 内室意味着随时承认里面的生命需要日日更新。 惟有藉着神的话得着新鲜的喂养，在祷告中与神有新鲜的交通，才能维持灵命的活力并长大成熟。

    虽然外体会毁坏，虽然有疾病和苦难的重担，有工作的压力与倦怠，使我们精疲力竭、深觉软弱，但里面的人可以一天新似一天。

    在一处安静的地方，花一段安静的时间读经、祷告，乃得着更新的方法，但这更新惟赖属天的能力运行其中、赋与生命，方能达成。 这能力就是圣灵，就是运行在我们里面的神的大能。 如果我们没有让里面的人得着每日应有的更新，没有让圣善的灵有效地运行，则内室里的读经与它所彰显的内在生命是不完全的。 本章开头所引用的提多书经文教导我们：“他便救了我们，……藉着重生的洗和圣灵的更新。” 这是两件事而不是重复同一件事。 重生是一项伟大的作为，是基督徒生命的起始；圣灵的更新则是接续下去，永无止尽的工作。

    罗马书12：2告诉我们，藉着“心意更新”基督徒的生命逐渐变化。 以弗所书4：22、23提到“脱去旧人”（原文是不定过去式），意指仅只一次就完成的动作，底下的命令“要将你们的心志改换一新”是现在式，指着渐进的工作。 连歌罗西书3：10也一样，“穿上了新人，这新人……渐渐更新（不是用完成式），正如造他主的形象。” 我们应当仰望且依靠圣善的灵，使里面的人每日在内室里得着更新。

    每日更新的能力（2）

    在我们暗中灵修里所作的每一件事，都需要与三位一体神中可敬的第三位发生真实的关系，父与子只能藉着他施行救赎的大爱，基督徒也只能藉着他来作工。 这关系可以用两个简单的名词来表达：信心与顺从。

    关于信心，经上说：“神就差他儿子的灵进入你们的心，呼叫阿爸父。” （加4：6）神的孩子，即使是最软弱的孩子，必须记得他所领受的灵就是祷告的灵，使他可以在早晨的灵修里献上讨神喜悦的祷告，这祷告也将成为他自己的祝福。 圣灵的帮助是绝对必须的，他使我们的祷告有果效连读经也是如此，真道的灵意与能力只能藉着圣灵显明并作工在我们心中。 每天早晨，你里面的人若要得着真实的更新，就得花时间默想、敬拜，全心相信圣灵已赐给你，就在你里面，相信神要藉着圣灵作工，透过读经和祷告赐下祝福。

    关于顺从，不要忘记圣灵必须完全掌权。 “凡被神的灵引导的，都是神的儿子。 他们顺着圣灵而行，不顺从肉体。” （参罗8：14、5，加5：16）只有活在圣灵的同在里，不叫圣灵担忧，才能得着神话语的亮光与能力，圣灵也才能保守我们过一种像孩子般信靠顺服、完全讨神喜悦的美善生活。 让我们为着神所赐下的这份美好礼物--圣灵更新的能力而赞美他，让我们怀着新的喜悦与盼望，把内室看作使里面的人日日得着更新之处，也使生命永保新鲜，行走力上加力，多结果子，父就因此得荣耀。

    如果这一切都是真的，那么我们何等需要真认识圣灵！ 作为三位一体神中的第三位，他的职务与工作就是把神的生命带给我们，他把自己隐藏在我们里面深处，使他自己与我们合而为一，把父与子启示在我们里面，他就是神的大能，运行在我们里面，要掌管我们全人。 他只要求一件事--单纯地顺从他的引导。 一个真正降服的人，将会在圣灵每日的更新里，找到长大、得力与喜乐的秘决。


    第二十七章 每日更新的样式

    你们已经……穿上了新人，这新人在知识上渐渐更新，正如造他主的形像。

    （西3：9、10）

    如果你们听过他的道，领了他的教，……要将你们的心志改换一新，并且穿上新人，这新人是照着神的形像造的，有真理的仁义和圣洁。

    （弗4：21-24）

    不管是那一种追求，都必须有明确的目标。 光有行动和进步是不够的，我们要知道行动的方向是否正确，是否朝着目标直行。 尤其当我们与所倚靠的友伴同行时，必须知道我们的目标是否与他完全一致。 如果我们每日的更新要达成其目标，就必须知道目标是什么，并坚定地持守。

    “穿上了新人，这新人在知识上渐渐更新。” 那属天的生命--运行在我们里面的圣灵，不是像大自然里乱冲乱撞的力量。 我们乃是与神同工的人，我们的合作必须是明智的、心甘情愿的。

    “这新人在知识上渐渐更新。” 天然的悟性可以从圣经吸收某种类型的知识，但其中却没有生命与能力，也没有属灵知识所蕴含的真理与实质。 圣灵的更新所带下的真知识，非存于思想与理念，乃在乎内在的经验与活泼的领受，相形之下，话语和思想不过是表象。 “这新人在知识上渐渐更新。” 不管我们如何勤快地读经，所领受的真知识断不能越过我们在圣灵的更新里所经验到的。 “心志改换一新”是属于生命的事、内在的事，惟有这样，才能带来真正属天的知识。

    这种属灵的知识要显明何样的形像呢？ 这新人在知识上渐渐更新，正如造他主的形像--就是要模成神的形像、神的样式--这是圣灵每日更新的目标，也是追求更新的信徒必须抱持的目标。

    每日更新的样式（2）

    这是神在创造时所定的目标：“我们要照着我们的形像，按着我们的样式造人。” 我们实在不够明白这段话所蕴含的无穷无尽之荣耀。 神就是为着这个目标，把他自己的生命吹入人里面，要把地上的人模塑成天上神的完美样式。 基督带着人的样子，使神的形像显而可见。 神命定、救赎、选召我们，藉着圣灵教导、装备我们，要把我们模成神儿子的形像，塑造成神的样子，就像基督行走在地上一样。 这种每日的更新如何能进行呢？ 每日读经祷告有什么益处呢？ 唯一能获益的条件是我们心里所抱持的目标与神的心意相吻合--这新人按着造他之主的形像日日更新。

    本章开头所引的第二处经文也表达同一个思想，只是表达的方式有一点不一样。 要将你们的心志改换一新，并且穿上新人，这新人是照着神的样式造的，有真理的仁义和圣洁。 仁义是神对罪恶的憎恶，对正义的支持。 圣洁是神无法言喻的荣耀，与他的仁义和爱全然和谐，使他远超过一切受造之物而高高在上，却愿意与人完全连结。 在人身上的仁义包括神为我们所定一切荣神益人的旨意；圣洁则是我们个人与他之间的关系，新人既被造，就须按着神“真理的仁义和圣洁”之形像日日更新。 圣灵的能力正为此而运行在我们里面，也为此天天等着我们把自己交付他更新的恩典和能力。

    每天早上是让圣灵照着神真理的仁义和圣洁的形像更新我们的时光。 我们需要默想与祷告，使心眼定注在神所要达成的目标，真正看见里面的人确实有可能一天新似一天，藉着主的灵模成神的形像，变成神的样子。 基督徒们，让这件事成为你的目标和你所切望的。 神的形像、神的生命就在你里面，你可以在里面看见神的样式。 不要再与神和他的样式分离，愿每个人都来就近他。

    愿所有的人都来信靠他，信靠他意味着找着他。 愿你藉着圣灵的更新在里面找着他的样式。

    愿你每天的祷告就是要照着造你之主的形像得着更新。


    第二十八章 每日更新的代价

    所以我们不丧胆，外体虽然毁坏，内心却一天新似一天。

    （林后4：16）

    不要效法这个世界，只要心意更新而变化。

    （罗12：2）

    成为一个长大成人、刚强的基督徒不是一件小事，也不是一件易事。 就神那一方面而言，神的儿子为此付上了性命。 创造一个新人需要神的大能，而惟有藉着圣灵每日不断的照料，才能维持这生命。

    就人这一方面而言，若要穿上新人，必须脱下旧人、拿掉旧人。 一切出于自己的天然本性，一切交织在我们生活的性情、习惯与乐趣都要挪开。 我们必须变卖一切出生时承袭自亚当的一切，才能拥有重价的珍珠。 若有人要跟随基督，就要否认自己，并且背起他的十字架；他必须撇下一切，跟随基督的脚踪行。 他不但要抛下一切的罪恶，而且一切会成为犯罪之机会的事物--不管它是多么必需、合法或宝贵--都要撇下；要把眼睛剜出来，或把手砍掉。 他必须恨恶自己的生命、丧掉它，才能活在“无穷之生命的大能”里。 成为一个真正的基督徒是一件严肃的事。 其严肃的程度远超过大多数人所想象的。

    里面的人每日得以更新这件事尤其是这样。 保罗论到这事时，同时提到一个条件--外面的人要毁坏。 整卷书（哥林多后书）都在指明有份于基督的受苦，甚至效法他的死乃保罗的生命有能力并成为教会之祝福的秘决。 “身上常带着耶稣的死，使耶稣的生在我们这必死的身上显明出来。 这样看来，死是在我们身上发动，生却在你们身上发动。” 在我们个人、身体、事奉上要完全经验到在基督里的生命，必须有份于他的受苦、他的死。 若没有牺牲和外体的毁坏，就没有内里大幅度的更新。

    每日更新的代价（2）

    欲充满天上的生命，必须倒空属地的一切。 本章开头所引的第二处经文：“只要心意更新而变化，”亦表达同一个真理。 老屋可以翻新，但也许其老旧的外貌大部分仍被保留下来，或者它被翻新得那么彻底，以至人们大叫道：“何等大的改变啊！” 心意藉圣灵而更新是一种整个的改变，在思想、判断或决定事情时，采用一种完全不同的方式。 属肉体的心思让位给“属灵的悟性”（参西1：9）。 除非放弃一切出于旧性的东西，否则无法得着这改变。 “不要效法这个世界，只要心意更新而变化。” 按着天性而言，我们是属世界的。 我们藉着恩典得着了更新，却仍在世上不由自主地顺着那弥漫四处谲诡之影响力。 更有甚者，世界仍在我们里面，仿佛酵一般藏在天性里面，惟有藉着圣灵的大能大力，使我们里面充满属天的生命方能除净。

    愿我们让这些真理深深地抓住我们、掌管我们。 这神圣的变化--藉着心意每日更新，变成至高者的形象--进行在我们里面的速度与程度，系取决于我们欲脱离每一种世界形迹之急切程度。 “不要效法这个世界”--这种反面的说法必须与正面的说法--“只要心意更新而变化”--一样地被强调。

    世界的灵与神的灵争着要占据我们这个人。 只有当世界被识破、弃绝、赶出去时，天上的灵才能进来作那更新变化的善工。 整个世界和一切属乎世界的灵，都必须被弃绝。 而当你犹疑不定或尝试用自己的力量去做时，每日内在性情的更新就会很费力。 然而一旦我们真的明白是圣灵作成一切时，更新就变作里头属天生命简单、自然、健康且愉快的成长了。

    于是内室成为每日我们渴想去的地方，并为着神所已经做的、正在做的与我们知道他将要做的来赞美他。 日复一日，我们重新把自己交给这位美善的主，他曾说：“信我的人，……从他腹中要流出活水的江河来。” （约7：38）“圣灵的更新”成为基督徒每日生活中最有福的经验之一。


    第二十九章 圣洁--读经的首要目标

    求你用真理使他们成圣，你的道就是真理。

    （约十七：17）

    我们的主在他最伟大的代祷里，说到父赐给他道。 他说他已将道赐给门徒们，他们也领受、也信了。 就是这样，他们才成为门徒，而且因着遵守这道，生活与工作才像个真门徒。 真门徒的标记与能力就是从基督领受神的道，并遵守这道。

    我们的主求父在他离世后，要保守留在世上的门徒，并且用真理使他们成圣，因为真理居住且作工在道中。 基督论到他自己曾说：“我就是真理。” 他是父的独生子，充充满满的有恩典有真理。 他的教导不像藉摩西所传的律法，给人一种知识，一种将来美事的应许，那不过是预像、是影儿。 “我对你们所说的话就是灵、就是生命”，带出实质与能力，使神的话在我们身上成为实际。 基督提到圣灵时，称之为真理的圣灵，要引导信徒明白一切在他里面的真理，是实际可以经验并享受的，而非一种知识或教义。

    然后他求父用这活泼的真理使他们成圣，这真理居住在道中，藉圣灵在他里面彰显出来。 所以他说：“我为他们的缘故，自己分别为圣，叫他们因真理成圣。” （约17：19）他求父用他的能力和爱掌管他们，以实现他的目标--用真理使他们成圣，他的道就是真理，使他们和他自己一样，在真理里成圣。 愿我们细读这里有关神的道之奇妙教训。

    “求你用真理使他们成圣，你的道就是真理。” 神的道最伟大的目标就是要使我们成为圣洁。 除非神的话使我们成为更谦卑、更圣洁的人，否则孜孜不倦的读经与成就于我们无益。 我们必须明确地把握住这项读经最重要的目标。 我们常常发现那么多的读经很少真正带来像基督的品格，因为信徒并不真的寻求“因信真道，又被圣灵感动成为圣洁，能以得救。” （帖后2：13）人们以为如果他们读神的话、接受其真理，这件事本身多多少少会对他们有益。 但经验告诉我们，其实并不然，我们并没有得着圣洁的品格，过着成圣的生活，也没有得着能力以祝福别人，最自然且简单的理由是我们追求别的，所以只得着我们所追求的。 基督赐给我们神的道，为的是要使我们成圣，只有当我们以此为一切读经的明确目标时，真理才会向我们开启，使我们得着它--不是得着其教义，乃如种子一般，藉其里头所蕴含的神圣大能，将神的生命分赐给我们。

    圣洁--读经的首要目标（2）

    “求你用真理使他们成圣，你的道就是真理。” 惟有神自己能用他的道使我们成圣。 道若离了神和他直接的运行，则毫无益处。 道是工具，必须由神自己来使用。 神是独一的圣者，只有他能赐下圣洁。 神的道那无法言喻的价值，就在于它是神传递圣洁的媒介。 许多人所犯的大错就是忘记惟独神能使用它，使之发生效力。 比方我有办法径自到药剂室取药还是不行，我需要医生开药方，若没有他，我擅自用药可能会毙命。 律法师就是如此。 他们以神的律法夸口，以读经为乐，然而却没有成圣。 道没有使他们成圣，因为他们没有在道中追求圣洁，没有向神降服，让神把这件事作在他们身上。

    “求你用真理使他们成圣，你的道就是真理。” 这种藉着道而来的圣洁，必须在祷告中追求、等候神来成就。 我们的主不仅教导门徒要成圣，也不仅为他们的缘故自己分别为圣，叫他们也因真理成圣，乃是求父使他们成圣。 惟有神--圣父--能够藉着住在我们里面的圣灵，使我们成为圣洁。 他把基督的心思和生命制作在我们里面，基督就是我们的圣洁。 除了神一位之外，再没有圣洁的，一切的圣洁都属于他，神藉着他神圣的同在赐下圣洁。 会幕和圣殿不是因着被洁净且分别出来奉献给神而成为圣，乃是因着神住进来而成为圣洁。 他占有它们而使之成圣。

    同样地，神藉着他的话把基督和圣灵带进我们里面使我们成圣。 除非我们逗留在他面前，安静下来，在深深的依靠与完全的降服中把自己交给他，否则他无法成全这项工作。 主说：“求你用真理使他们成圣，你的道就是真理”，只有奉这位伟大代求者的名祷告，进入与他的交通和信心里，才会找着父使我们成圣的能力，神话语的知识才会使我们成圣。

    晨更是何等神圣的一件事！ 一个人特别拨出这段时间把自己交付神的圣洁，好藉着道成为圣洁。 让我们永远记得神话语的目标是要使我们成圣。 让我们不住地祷告说：“父啊！ 求你用你的真理使我成圣。”


    第三十章 诗篇119篇及其教训

    我何等爱慕你的律法，终日不住的思想。 你看我怎样爱你的训词，这法度我甚喜爱。

    （诗119：97、159、167）

    圣经中有一篇专门指教我们尊重神的话到应有的地步，以及从神的话得着祝福的方法。 它是圣经中最长的一章，有176节，每一节用不同的名称提到神的话，几乎没有一节例外。 若有人真的想知道如何照着神的旨意读圣经，应当仔细地研读这篇诗篇。 在他的生命里必须有一个时刻来到--决心要研读这篇诗的教训并付诸实行。

    倘若我们忽略这篇读经的“神圣指引”，则无怪乎读经没有带来更多属灵的好处与力量。 也许你从未一口气读完它，如果是因没空，去找出时间来，比方星期天的空闲时间，或者周末有空的时候，一口气读完它，抓住其中最重要的思想，或至少要进入它的灵。 如果你发现读一遍很难做到以上的要求，那么就多读几遍，好使你觉得需要多加思考。 底下的提示也许可以帮助你读诗篇119篇。

    1、注意所有用来提到神话语的不同名称。

    2、注意一切不同的动词，描述我们对神的话应有何感觉与行动，使你藉此仔细思想神的话在你心中和生命中应有的地位，以致全人的每一项能力--渴望、爱、喜乐、信靠、顺服、行动--都被唤醒。

    3、算一算并写下作者有几次用完成式提到他已经遵守、谨守、持守、喜悦神的法度，有几次用现在式提到他喜爱、爱、看重神的律例，有几次用未来式应许并起誓要遵守神的训词到底。 （译注：请参照英文圣经。 ）把这些串连起来，看看他如何再三地献上自己，超过100次立志在神面前作一个尊崇并遵行神律例的人。 此外，研读这些话时，请特别注意他的祷告如何不时地出现在字里行间，直到你心中深印这位祷告大有功效之义人的形象。

    4、然后专门读他的祷词，写下他对于神的话不同的吁请，或呼吁神赐下悟性以明白神的话，或呼吁神赐下遵守主道的能力，或者盼望藉着遵行得着祝福。 特别注意一些祷词比方：“求你将你的律例教训我”（68节）、“求你赐我悟性”（73节），还有“求你照你的话”这样的恳求也要留意。

    诗篇119篇及其教训（2）

    5、算算有几节言及苦难--不管是论到自己的光景或是从仇敌而来，并间接或直接地提到恶人所行的恶以及神迟延“帮助他”。 这样我们会学到尤其在苦难中，何等需要神的话，也惟有神的话能安慰我们。

    6、接下去是最重要的事之一。 划出常见的“你”、“你的”这些名词，而“求你……教训我”、“求你……将我救活”这样的话常在祷词中出现，由此可以看出整篇诗就是向神发出的一个祷告。 作者所有提及神的话之处，都是直接对神而发，上达于神面前，不管是表明自己对神话语的爱慕，或者表示需要神的教训并赐下能力。 他相信藉着祷告继续不断地与永生神保持一个最亲密的关系，并且在这种光景里默想、思考神的话，是蒙神悦纳且对自己有益的。 每一次思想神的话，不但不会使他远离神，反而引领他与神相交。

    对他而言，神的话是取之不尽、用之不竭的宝库，可以从其中取材来与神交通，因为这话本来就属乎他，也要引向他自己。 当我们越来越领悟到这些真理时，就会从每一节经节里找到新意义；当我们时常去读这以8节为一个段落的话时，将发现这些话会把我们提升到神面前，藉着这些话可以帮助我们进入神的同在里，也进入顺服和喜乐的生命里--这生命说：“你公义的典章我曾起誓遵守。 我必按誓而行”（106节）、“我何等爱慕你的律法，终日不住的思想。” （97节）

    让我们靠着圣灵的恩典，追求这篇诗所启示的奉献生活，作为我们晨更的一部分。 每一天在做任何事之前，先让神的话引我们到神面前。 让其中的每一样福份作为祷告的题目，特别要为着需要从天上来的教导这件事祷告。 让我们像孩子一般，呼吁天父把对神话语热切的爱慕放在我们里面，并确信他要帮助我们。 紧跟在祷告之后便是许愿--当神赐生命给我们并祝福我们时，就要往他命令的道上直奔。 愿神的话所带给我们的一切，使我们更热切地渴望去分享这话给别人，使别人里面的神生命苏醒过来或得着力量。


    第三十一章 神圣的三位一体

    因此我在父面前屈膝，……求他…藉着他的灵，叫你们心里的力量刚强起来，使基督因你们的信，住在你们心里，叫你们的爱心有根有基，……并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。 神能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的。 但愿他在……基督耶稣里得着荣耀，直到……永永远远。 阿们。

    （弗3：14-21）

    基督徒经常理所当然地把这些话看作是信徒生命在地上所能呈现的最高形态之一。 然而这种观点有其危险之处，恐怕会助长人以为达此经验是例外之事且高不可攀，叫人看不见一项有福的真理--神的每一个孩子可以在不同的层面里，立时地、明确地承受这些产业。 每天早上，信徒有权利且必须说：今天我父要用大能大力是我刚强起来，就是现在他正藉着他的灵，使我里面的人刚强起来。 每一天我之所以满足是因着信而有基督的内住，有扎根于爱的生活，能以刚强起来，认识基督的爱。 每一天我们应当在神权能的信心里刚强起来，相信神能照着运行在我们里面之圣灵的能力，成就一切超过我们所求所想的，使他在基督里得着荣耀。

    这段话虽然提及很多事情，但很明显地引出三位一体神在实际生活中的关联。 许多基督徒明白在灵命追求的不同阶段里，应当也必须特别注意圣善三位一体神的每一位。 但他们觉得要把这些不同的真理组合起来，好知道如何敬拜这位三而一的神是一件难事。

    本文所引的经节显示出三位之间美妙的关系与完全的合一。 我们有圣灵在里面，他是神的大能大力，不是照着我们的意思或圣灵自己的意思运行，乃是天父按着他丰盛的荣耀，“藉着在我们里面的灵”，叫我们刚强起来。 父也“照着运行在我们里面的大力”，充充足足的成就一切超过我们所求所想的。 圣灵就在我们里面，使我们绝对且不住地依赖天父。 惟有当父要藉着圣灵作工时，圣灵才运行。 我们必须深深地、敬虔地相信且意识到圣灵的内住，同时也继续不断地信靠并等候父藉着圣灵作工。

    至于基督亦然。 我们奉神的儿子的名在父神面前屈膝。 求他藉着圣灵刚强我们，是为着一个目标--使基督能住在我们心里。 所以儿子引我们到父那里，父又将儿子启示在我们里面。 儿子既然住在心里，心就得以在爱中生根立基，从神圣的爱之土壤中吸取生命，结爱之果实，作爱之善工，得以叫神一切所充满的充满了我们。 整个心连同里面、外面的生命呈现出神圣三位交互运行的美善成果。

    神圣的三位一体（2）

    何等奇妙的救恩呈现于心灵的舞台：首先我们看见父，他把他的灵吹进我们里面，藉着他日日的更新，使我们适于作基督的居所。 然后我们看见圣灵，他把基督启示、成形在我们里面，使他的性情、品格成为我们的。 最后我们看见儿子，把他爱的生命分给我们，引领我们被神一切所充满的来充满。

    这就是我们每一天的宗教信仰。 喔！ 让我们每一天在丰满的信心里敬拜这位三而一的神。 不论是读经或祷告，永远以此为核心，由此而发又归结于此。 我们是照着三而一之神的形象造成的。 神拯救我们，使我们复归于他是一种里面、内在的救恩；这救恩若不是深植于心，乐在心中，就什么也没得到。 这位拯救我们的神必须是一位内住的神，才能成就这样的事，叫他一切所充满的充满了我们。 让我们敬拜他、等候他、相信他、让他得荣耀。

    你有没有注意过以弗所书常常同时提及三位一体神的三个位格？

    父，耶稣基督，属灵（圣灵）的福气（弗1：3）

    他（父）的荣耀，在基督里，圣灵为印记（弗1：12－13）

    父，我们主耶稣基督，智慧和启示的灵（弗1：17）

    藉着他（基督），一个圣灵，进到父面前（弗2：18）

    靠他（基督），神藉着圣灵居住（弗2：22）

    基督的奥秘，隐藏在创造万物之神里，照神的恩赐……传，藉着圣灵启示（弗3：4－9）

    一个圣灵，一主，一神就是……父（弗4：4－6）

    被圣灵充满，奉我们主耶稣基督的名，感谢父神（弗5：18－20）

    靠着主依赖他（基督），神所赐的全副军装，圣灵的宝剑，靠着圣灵……祷告（弗6：10－18）

    当你研读并比较这些经文时，会发现神圣三位一体神的真理是多么地突出且实际，圣经很少教导我们有关其神圣本质的奥秘，但几乎所有的经文都提到有关神在我们里面的工作，以及我们要相信并经验他的救恩。

    真正相信三位一体神会使我们成为刚强、有光辉、被神掌管的基督徒。 圣灵使我们的生命并里面的人与他合而为一；圣子住在我们里面，使我们与父有完全的交通；父藉着圣灵与圣子日日施行他的计划--叫神一切所充满的充满了我们。

    让我们在父面前屈膝吧！ 然后我们会知道并经验三位一体神的奥秘。


    第三十二章 在基督里

    你们要住在我里面，我也住在你们里面。

    （约15：4另译）

    一切知识的教导都是由外而内的，不管是在言语、行为中，或是在大自然与历史中，要实际获取某种知识时，心思总是预备好要探寻隐藏在内里的真谛。 圣经中关于耶稣基督的教导亦然。 他成为人的样子显在我们面前，住在我们中间；他在我们以先，又超乎我们之上，在地上为我们成就了一项工作，如今在天上仍继续为我们作成这工。 许多基督徒仅止于认识具有外貌且升上高天的主，他们信靠他所已经为他们作成的，也相信他正在他们里面作工。 他们在里面只认识了一点基督奥妙的能力，只享受了一点内住救主的同在。

    一个人可以藉着前三卷福音书，初浅地按外貌认识基督。 而约翰福音、以弗所书、歌罗西书特别教导信徒在里面与基督联合，与他不间断地同住，使人更深地认识内在之真理。

    我要对读此书并要把基督传给别人的基督徒大声疾呼；不要把住在基督里和基督在你们里面这桩事当作一个道理，以为你可以适切地把它安排在福音教义的体系里就成了。 不，它必须是生命和经验，使你在基督里的一切信心以及与神之间的关系都活泼起来。 住在一个房间里，意味着你可以随意使用房内的一切--家具、舒适的设备、灯光、空气和遮蔽。 在基督里--住在基督里，喔！ 具有何等的意义！ 不是头脑上相信或是一种概念而已，乃是属灵的实际。

    想想看基督是谁？ 让我们从五个明显地启示出他的性情与工作之阶段来思想。

    1、他是道成肉身的那一位，完美无暇地集神性与人性于一身，使我们看见神是何其全能。 活在他里面，就得以分享神性与永生。

    2、他是顺服的那一位，过着全然降服于神、完全依赖神的生活。 在他里面生活意味着生命全然臣服于神旨意，继续不断地等候他的引导。

    3、他是钉十字架的那一位，为了罪而死，也向罪死了，好除掉罪。 活在他里面就脱离了罪的咒诅和权势，也像他一样对世界和己意死。

    4、他是复活的那一位，永永远远活着。 活在他里面就分享他复活的能力，行走在生命的新样里，胜过罪恶和死亡。

    5、他是升天的那一位，坐在宝座上，执行他为人类所预备的救恩。 活在他里面就被他的爱掌管、占有，并献上自己让他使用，以赢得世人归向神。

    在基督里（2）

    在基督里，住在基督里意味着神自己把我们摆在一个奇妙的情境里--进入基督的生命，这生命兼具神人两性，在顺服与牺牲中全然弃绝给神，在复活的生命与荣耀中完全被神充满。 我们生活的领域、所呼吸的空气与所赖以生存长大的生命，就是耶稣基督的性情和品格--他的威信与慈爱、他的权能与荣耀。

    神丰满的彰显与救赎之爱，只能藉着内住临到我们。 因着基督的神性与神圣的大能，当我们住在他里面时，他也能住在我们里面。 当心灵藉着信把爱献给他，意志也主动要顺服时，他就进来了，且活在我们里面。 我们因为知道所以如此说：基督活在我里面。

    现在要谈到我们最主要的目标。 如果基督在我们里面，我们也在他里面的生命，是每日作息的真实生命，就必须藉着晨更，在个人与神的交通中，使灵命得着更新与力量。 我们必须在基督里就近神，在与他有鲜活的交通中奉献自己，向神心存指望。

    如果你想要更靠近神，更完全明白他的同在、能力、爱、旨意与运行--总之你要更多得着神--必须在基督里来到神面前。 要思想披着肉身在地上的基督，如何在深沉的谦卑与倚靠中、在完全的交托与顺服中就近父。 要在他的灵里来就近他，与他连结为一。 要站在基督立于天上父宝座前的地位，救赎已成，全然得胜，完全进入神的荣耀里。 如今在这地上，因着相信基督的内住与在你里面的大能，就可以像他在地上时一样，活在神面前，走向得胜与荣耀。 要充满信心地承认你来到他面前是蒙悦纳的，这并非根据你的成就，乃因着在基督里，你的心诚诚实实地归降于主且完完全全地接受了主。 然后你会被引入“基督活在你里面，也在你里面说话”的真理与能力里。


    第三十三章 他独自一人

    耶稣既知道众人要来强逼他作王，就独自又退到山上去了。

    （约6：15）

    在福音书里屡次提及基督退到僻静的地方独自祷告。 路加福音有11次提到耶稣祷告。 马可福音第一章提到天晚日落的时候，合城的人都聚集在门前，他治好了许多人，“次日早晨天未亮的时候，耶稣起来到旷野地方去，在那里祷告。” （可1：35）

    在他拣选12个门徒之前，“耶稣出去上山祷告，整夜祷告神。” （路6：12）耶稣彻底的退隐留给门徒很深的印象，以致约翰用深具含意的字眼来描述--“独自又退到山上去了”马太福音的描述也颇类似--“他就独自上山去祷告，到了晚上，只有他一人在那里。” （太14：23）耶稣基督这个人觉得需要完全单独自处。 让我们谦卑地寻求这件事地真义。

    1、他独自一人。 单独一人，单独自处。 我们都知道与人交通使我们远离自己，消耗我们的能力。 基督耶稣这个人也知道这样的事。 他觉得需要再次回到自己里面，集合他一切的能力，以便重新意识到自己该做什么、需要什么。 他知道他必须完全明白自己崇高的天命与人性的软弱，需要全然倚靠父。

    神的孩子岂不更需要这样做吗？ 不管我们是忙着从事属世的职务或属灵的事奉，忙着维持自己的灵命或更新自己的能力以影响别人归向神，主始终迫切地呼召每一位信徒要跟随他的脚踪行。 每一个基督徒必须找着真正可以单独自处的时地。

    2、他独自一人，以思想属灵的实际。 从可见、短暂的人事物中完全退隐，才能自由地使自己完全降服于那不可见之世界的权能里。 耶稣再三地需要安静的时间，才能领会他降世为要对抗并得胜的黑暗国度之权势。 他可以感觉到他所要来拯救的人类有极大的需要。 他要得到父的同在与能力，他来就是要遵行父的旨意。 基督徒的生命中最不可缺少的事莫过于时常认真、热切地想到属灵的实质。 有人那么熟悉这些属灵的事，却当作一种知识，心灵与生命常常缺少能力。 其实永恒的真理具有无穷的大能；通常没有能力是因为我们没有给它时间显明其大能。 他独自一人--这是唯一的处方。

    他独自一人（2）

    3、他独自一人，与父神同在。 有时人会说：敬拜寓于工作，交通寓于服事。 如果说有人可以不需要特别花时间单独与神交通，应该是我们圣善的主了。 但是他却不能没有安静的时间，否则他无法作工，无法在丰满的能力里维持与神的交通。 身为一个人，他觉得需要把一切的事，不管是过去的事或将来的事，都带到父面前。 他藉着花时间与神有特别的交通，重新察觉到需要绝对依赖父的能力与爱。 当他说：“我凭着自己不能作什么，我怎么听见就怎么说”，他不过是表明他跟神之间真实的关系。 因此他的退隐是必须的，也是一项无法言喻的喜乐。

    神何等盼望每一位属神的仆人，都明白且操练这有福的艺术！ 但愿教会知道如何教导信徒持守这至高无上的神圣权利，以致每一个信徒可以也必须有时间，真正单独与神同在。 哦！ 神完全被我独占，我也完全被神独占，是何等喜乐的事！

    4、他独自一人，研读神的话。 我们的主既变成人的样子，作孩子的时候就必须学习神的话。 在拿撒勒的漫长岁月里，他以神的话为粮食，使之成为他自己的。 当他单独与父同在时，曾互相谈论经上指着他所说的一切话，和父显明要他去遵行的一切旨意。

    在基督徒的生命里，必须学到的最深功课之一是--道若无永活神，则果效微乎其微。 当道带给我们永活神时，才有祝福可言；从神口中出来的话，会带来认识与遵行的能力。 让我们学习这功课。 在隐密处单独且个别地与神相交，会使神的话变成生命和能力。

    5、他独自一人，在祷告。 祷告是一项令人难以置信的特权，竟然使一个人能向神完全敞开，求取他的教导与能力。 试着花一点时间揣摩祷告对耶稣而言意味着什么？ 喔！ 那是在深情的爱慕中敬拜；发出何等谦卑俯伏的爱意；像孩子般依偎在天父怀中为众人求情！ 我们无法完全明白有何等大的福份等着跟随基督脚踪去行的人，但我们知道，对于一个以单独与神同在为最大乐事的人，神能成全最大、最深的心意在他身上。

    他独自一人。 这句深奥的话显明了基督在地上生活的秘诀，和他今日活在我们里面的奥秘。 他藉着圣灵活在我们里面的生命，是他能启示并教导我“他独自一人”的有福要素之一。


    第三十四章 得人

    有智慧的必能得人。

    （箴11：30）

    在1901年2月份的“学生运动”这份刊物里，有一篇欧德汉（H. W. Oldham）所写的“属灵的觉醒”，其中有以下这些话：“大多数基督徒学生联合会的规章都提到，基督徒学生联合会最主要的目的是引领学生成为耶稣基督的门徒。 但我们若打破沙锅问到底：‘真的有学生脱离漠不关心与不信的光景来信耶稣吗？ ’答案是：虽然有一些例子是这样，但大多数的事工很有问题。 有些联合会因着先前的失败而灰心丧志，认为处在像他们这么困难的环境里，要为基督得人是不可能的。 他们也许使用传统攻势，使事工推进到某种程度就停下来了，并不期望更进一步地刚强那些已经相信的人。 基督徒学生联合会的决策组以”学生的属灵觉醒“为今年首要的策略，如果各地的联合会愿意集中全力从事这项策略，则神必要作工在我们周围的人身上。 那曾经赢得我们的”大爱“，必能赢回多人。 我们应当承认规章所采纳的目标是何等的严肃，它意味着与耶稣基督亲密地相交，过一个圣洁、自我牺牲、在爱中事奉的生活；它要求我们顺服圣灵的矫正与管制……我们必须把”赢得学生归向基督“这目标由末位挪到首位。 联合会里有太多机械式的工人，我们需要抱持明确目标的弟兄姊妹，愿意思想并祷告、祷告且作工，直到联合会在神手中成为合用的工具，能够改变学生们的生命。”

    同一期刊物里有一篇社论提到每日的祈祷：“在每日的祷告里，我们有许多认罪和祈求；但我们觉得自己最迫切的需要是为着基督徒本身属灵的觉醒来呼求神。 我们已经逐渐看清一个事实；大多数的联合会并没有在为基督得人，而某些人并不为此感到难过，着实令人沮丧。 他们说：‘当然没有赢得学生是一件不幸的事，但--我们又能做什么呢？ ’属灵觉醒是必须的，而且必须发动在我们自己心中。 当这觉醒来到时，我们很快会知道当做什么。 那儿看得见渴望帮助人的热切之情？ 那儿有不让弟兄被关在救恩门外的迫切祷告？

    得人（2）

    整个问题的核心在于我们不感兴趣，只有我们感兴趣的事，才会影响别人。 只有当我们灵魂深处对永恒的事深感兴趣，且焚烧着引人归向基督的热诚时，我们才会遇见需要帮助且欢迎我们帮助他的人。 只有从火热要帮助人之赤忱所发出的言语行为，才会找到影响别人的机会。 因为那里有这种热望，圣灵就与他同工。 若没有圣灵，就没有能力寻找那些心已预备好的人，也没有办法找到他们、帮助他们。 每天我们祷告时岂不当同心呼求神把爱灵魂的热火点燃在我们每一个人里面吗？”

    容我再引用这份刊物一月号里的一篇文章“印度的需要”。 作者何棱牧师（Rev. W. E. S. Holland）提及创立印度基督书院的宗旨是：“老师能运用个人的影响力来赢得学生。” 接着他说：“然而在印度四所最大的基督书院里，教师的时间完全被讲学占满，以致没有时间和灵力与学生有个别的交通。 在印度这种气候里，花几个小时预备教学，一天工作五、六个小时，已够让人精疲力竭了，那还有精力与时间去从事一切工作中最激烈的一种--个别地照料一个人的灵魂问题。”

    这篇文章的结论是：“如果整个印度要听见福音，至少需要四万人作见证。 然而几乎没有一个人敢提出这样的呼吁。 为什么？ 惟恐人白占地土。 毕竟宣教事工就是要得人，如果一个人在本国不是得人的人，决没有办法使他在印度作得人的渔夫。 使命感与大需要可以把一个人带来印度，但除非他在本国时，因着胸中燃烧着对基督的爱，不得不奉献自己，过一个得人的生活，否则没有一件事可以使他年复一年地在外过着宣教的生活。”

    这些引文针对得人的事工传达出何等精辟的见解！ 这正是宣教事工最大、最首要的条件。 进入宣教禾场并不一定会使一个人成为得人的渔夫，一个人在本地，未进入宣教禾场以先，就必须学会自我牺牲，练习得人。 落入传统的巢穴与机械式的方法一直是我们的危机，我们应当不断地、火热地联祷与私祷，呼求神加添我们爱灵魂的心，也当不断且热切地为基督得人--不管是联合起来做或私下作个人工作。

    不管在神里面、在基督里面或是在我们里面的属天生命，最大的特点是喜爱拯救失丧的人。 但愿我们追求这样的基督徒生活，充满爱，把拯救灵魂视为有福之事。 这种生活孕育于个人与耶稣有亲密的连结，每天与我们所爱的这位朋友相交。 这种与父和子的交通，惟赖内室生活才能维持。 尤其在这种交通里，父在暗中察看，必然在明处报答我们。


    第三十五章 代祷的能力

    “告诉我你因何有这么大的力气？”

    （士16：15）

    这问题是我们应当向那些古今中外在神面前有能力的代祷者询问的。 有不少人渴望献上自己从事代祷的工作，却诧异地发现难以享受代祷的乐趣，难以持之以恒、顺利进行。 去读一读那些祷告界的领袖与英雄的生平吧！ 也许会发现一些他们成功的因素。

    真正的代祷者晓得神知道他是个把心灵与生命全然交托给神和他的荣耀的人，这也是服事地上君王的御臣能够期望拥有较大影响力的唯一条件。 而摩西、以利亚、但以理和保罗向我们证明了属灵世界亦是如此。 圣美主耶稣自己也证实了这件事，他不是靠代祷来拯救我们，乃是牺牲他的自己。 他代祷的能力根源于他的牺牲；代祷乃是去要求得着牺牲所赢回的一切。 以赛亚书53章的末了清楚地阐明这事：“他将命倾倒以至于死。 他也被列在罪犯之中，他却担当多人的罪，”--将这节与整章圣经连起来看，会发现它的高潮是--“又为罪犯代求”。 首先他把自己交托给神的旨意，因此他赢得影响这旨意、引导这旨意的能力。 他在焚烧净尽的爱火中，为罪人献上自己，因而赢得了为他们代祷的能力，我们也只能走同样的路。

    只有当一个人追求亲身进入与基督同死的境地，将自己全然献给他也献给人，才会勇敢如摩西、以利亚，坚忍如但以理、保罗。 代祷者身上的首要标志是全心奉献给神、全心顺服神。

    你抱怨说我不觉得自己能这样祷告，你问说如何才能成为合用的器皿。 你多多提到在神面前信心软弱的光景，缺少对别人的爱，无法以祷告为乐。 一个人想要得着代祷的能力，必须停止这些抱怨--他必须明白自己有完全适合作这项工作的性情。 苹果树只能期望结出苹果来，因为它里面有苹果的天性。 “我们原是他的工作，在基督耶稣里造成的，为要叫我们行善。” （弗2：10）眼睛被造是为了看东西，所以对于它的工作胜任愉快。 你在基督里被造是为了祷告，你既是神的孩子就有这性情；圣灵奉差遣进入你心--要做什么？ 呼叫阿爸父，引领你的心进入孩子般的祷告里。 在我们里面的圣灵用说不出的叹息，用人心思与感觉无法理解的属天能力在祷告着。 如果你想成为代祷者，必须学习给圣灵更大的尊荣与地位，超过你通常所作的。 要相信他就在你里面祷告，然后要刚强、要鼓起勇气来。 当你祷告时，在神面前要继续相信并顺服在你里头这奇妙的祷告之能力。

    代祷的能力（2）

    但在祷告中，我们那么自觉有罪、有缺欠。 这是真的，然而难道你不知道祷告是奉基督的名吗？ 这名岂不是意味着活泼的大能吗？ 难道你不知道你是在基督里，基督也在你里面吗？ 难道你不知道你整个生命是隐藏在他里面，与他紧紧连结吗？ 而他整个生命岂不是隐藏且运行在你里面吗？ 要在大能大力中从事代祷的人必须清楚明白，基督与他在代祷的事工上是合而为一的，不只是思想上或心志上这样承认，乃要十分真实且活泼地进入这属天的实际里。 他进到神面前时，是披戴着基督的名字、性情、公义、配得权利、形象、灵与生命。 不要在祷告中把主要的时间用来反覆祈求，乃要谦卑、安静、充满信心地宣告你在基督里的地位，与他完全联合，可以在他里面进到神面前。 如果一个人是在基督里来到神面前，把基督带到父那里，知道父乐意使基督成为他的生命、他的法则、他所唯一信靠的，那么他将会得着代祷的能力。

    代祷很明显是信心的工作，不是拼命努力相信祷告将会蒙垂听，乃是安稳地栖息于属天的事实。 这信心不会为着自己的无用与软弱而不安，因为它是活在基督里。 这信心不寄望于感觉，乃仗赖三位一体神的信实，每一个人应当用这种信心来祷告。 这信心已胜过世界，舍弃那看得见的，好完全自由地为那属灵的、属天的、永恒的事物效力，以承受这些天上的产业。 这信心知道祷告已蒙垂听且正在领受所祈求的，因而安安静静、从容不迫、不屈不扰地祈求，直到答案来到。 真正的代祷者必须是个有信心的人。

    代祷者必须是个使者--随时预备好自己，热切地献上自己，要亲自得着答应，并传给人。 祷告与工作两者是伙伴，想一想摩西这个肩负重任的人，如何在神面前勇敢地为百姓代求。 在以利亚身上也是一样，他在隐密处祷告的迫切程度不亚于在公开场合里为神大发忌邪之心，指证通国的罪恶。 但愿跟着代祷而来的，不是多多想到更殷勤地作工，乃是柔和谦卑地等候神，好领受他的恩典和圣灵，也更明确地知道他要我们做什么、怎么做。 从事代祷的工作，把天上供应各样需要所预备的福份带到地上来，诚然是一件伟大的事；然而更伟大的事是代祷者亲自领受了福份，从神面前出来，知道我们得着了能够分给别人地东西。 愿神使我们每一个人成为全心相信且携带福份的代祷者。


    第三十六章 代求者

    义人祈祷所发的力量是大有功效的，以利亚与我们是一样性情的人。

    （雅5：16、17）

    有一种思想最拦阻人不效法圣经中圣徒们的榜样，就是以为经上人物的行径属特例，我们不能期望自己也有在他们身上所看见的特点。 但神赐下圣经的目的刚好与此相反。 他赐给我们这些人，以教导我们、鼓舞我们，他们是神恩典所作成的标本，是神旨意活生生的具体表现，但愿我们晓得神所要求于我们，以及人所能达成的光景。

    由于错误的观念如此普遍，雅各遂针对这项需要写道：“以利亚与我们是一样性情的人”，以鼓舞每一个立志过有功效之祷告生活的人。 既然他的性情与我们没有两样，作工在他里面与我们里面的恩典是一样的，我们就没有理由说不能和他一样发出大有功效的祷告。 祷告若要有能力，必须努力得着以利亚的灵。 “让我寻得恩典，可以像以利亚一样地祷告。” 这样的渴望是完全正当且十分必须的，如果我们诚实地寻求以利亚祷告能力的秘诀，他所走遍的路必定展现在我们眼前。 我们可以从他与神同在的生活、为神作工、对神的信靠上，找着这门路。

    以利亚与神同活

    祷告是生命的声音，因为人活着，所以他祷告。 神所看为真实的祷告，并非他在特定的祷告时间里滔滔不绝的言语与思想，而是从他的愿望和行动里看见他的心谦卑俯伏。 生命所说出来的，比嘴唇所说的更大声、更真实。 要祷告得好就必须活得好，与神同活的人才会得知神的心意、讨神喜悦，然后他才能照着神的旨意祈求。 想一想以利亚头一次对亚哈发出信息时，是怎么说的--“我侍立在主神面前”（王上17：1另译）。 想想看他在基立溪旁多么孤单，从神所差的乌鸦得饼，然后到撒勒法受一个穷寡妇服侍。 他与神同行，好好地学习认识神；当时候来到，他知道如何向这位他所确认的神祷告。 祷告的信心只能从与神有真实交通的生活生发出来，生活与祷告之间的连结必须清楚而紧密。 当我们奉献自己与神同行时，才能学习祷告。

    代求者（2）

    以利亚为神作工

    神差遣他去那里他就去，神吩咐他做什么他就做。 他侍立在神面前事奉他，他指证百姓的不是和罪恶。 所有听见的人都可以说：“我知道你是神人，耶和华藉你口所说的话是真的。” （王上17：24）他所有的祷告都与为神所作的事工有关。 他是一个行动家，同时也是一个祷告的人。 一开始他为干旱祷告，然后求雨，这是他先知工作的一部分，藉着审判与怜悯，使百姓回转归向神。 他求火从天而降烧尽燔祭，好让人明白耶和华是真神。 他所求的一切，都是为着神的荣耀。

    常常有信徒寻求祷告的能力，是为自己求美好的恩赐，那种隐藏的自私夺走了能力与答复。 只有当自我消失在神荣耀的愿望里，奉献生命为主作工时，才会带来祷告的能力。 神的本性就是爱，要救我们、祝福我们。 当信徒奉献自己来事奉神时，便会在其中找到祷告的新生命。 事奉别人证明我们为他们祷告是诚诚实实的，事奉神会显示出我们有需要也有权利坦然无惧地祷告。 要培养这种意识，告诉神你要全然奉献自己来事奉他，如此会加强你对祷告蒙垂听的信心。

    以利亚信靠神

    饥荒时他已学会为着个人的需要信靠神，所以他敢为着更大的事信靠神，相信神必垂听他为百姓的祷告。 从他求火蒙神应允的事上，我们看见以利亚在神里面有信心。 从他对亚哈宣布大雨将倾盘而降的事上，我们也看见他充满信心。 当他的仆人六次带来“没有什么”的信息时，他仍旧俯伏在地求雨。 以利亚因着与神相交而得着神的友谊。 并且藉着为神作工而坚固这友谊。 对神的应许和神性有坚定不移的信心，使他的祷告大有功效。

    内室是学习这功课的地方，晨更是一所训练学校，在那里可以操练像以利亚一样的祷告恩赐。 让我们不要惧怕，以利亚的神仍然活着，在他里面的灵也住在我们里面。 让我们跳出狭窄而自私的祷告视野，不单以自己得着恩典能站立得住为满足。 让我们培养像以利亚那种全然为神而活的态度，我们才能学习像他一样的祷告。 祷告会带给自己和别人有福的新经历，使我们看见我们的祷告也可以大有功效。

    在长远活着为我们代求之救赎主的大能里，我们当鼓起勇气，毋须害怕。 我们已经把自己交给神，正在为他作工。 我们正在学习认识他、信靠他。 我们可以指望在我们里面的神生命，即住在我们里面的圣灵，要引领我们一样地进入这恩典--义人祈祷所发的力量是大有功效的。