克胜内心的挣扎

克胜内心的挣扎

自序

第一章 认识自己

第二章 「究竟我是谁？」

第三章 善用你的情感

第四章 治愈心灵的创伤

第五章 如何处理愤怒的内心狰扎？

第六章 如何处理忧虑的内心挣扎？

第七章 如何处理恐惧的内心挣扎？

第八章 如何处理厌烦的内心挣扎？

第九章 如何应付压力？

第十章 如何避免衰竭？

第十一章 末后的话


克胜内心的挣扎

电子书制作：圣网 http://zhsw.org


自序

    在我的文件夹中，有一本连环漫画，内容是说宝高（Pogo）和他的朋友带同武器，准备出征杀敌。在最后一幅图画，他们拖着矛回来，图解写着：「我们与敌人相遇，这敌人就是我们自己。」其实，宝高所发现的，正是我对自己的了解--最大的敌人就在我们内心。这种感受，已有许多电视观众和电台听众分别在我主持的节目中表达出来。最大的争战并不在世界的战场。而是在人的内心。我们真正的敌人包括恐惧、忧虑、不满足、自卑、愤怒、挫败感，是我们无能力对抗的；而这些敌人往往把我们打败。

    在此，我要衷心感谢竭尽所能协助打字工作的肢体（RuthWarren、NellamaeSmyth、KeyBenson）。同时，我更要向我的妻子献上衷心的感激，在写作本书期间，她给予我极大的帮助。

    所有参与有关本书出版工作的人，都祈求天父使用此书，使你刚强起来，让你知道在生命的历程中，你可以成为一个得胜者，而不是一个失败者。

    萨拉（HaroldJ.Sala）


第一章 认识自己

    朋友，你是否有过这样的经历，就是做了一件事（或许事前没有深思熟虑），但事后却搔一搔头，扪心自问：「究竟是什么力量使我干出如此蠢事？」又或是说：「我怎会这样作呢？其实我知道有比这个更好的。」但在当时的处境，你自以为所做的没有错。或许你会自辩道：「人人都是这样做的嘛！」你甚至还想：「神当然不希望我是独行侠的」，企图藉此推卸责任。

    及后，当你回顾一些决定时。又会感到后悔。我不是在此建议你要充当一名业余精神科医生，替自己作一下精神分析，然后再估量自己的决定。其实，我只是想说出当你会了解自己。你愈能在生活中得到快乐与满足。

    孤单、愤怒、挫败感、紧张、同侪压力、个人情感、追求取悦人和神等；这些因素足以影响你的行为；当你愈了解哪些因素影响你，你就愈能够掌握生活。

    苏格拉底（Socrates）有一句至理名言至今仍广受赞誉的，就是「认识你自己」。雅典的智人是这样教导其弟子：「认识自己，方能认识人生。」苏格拉底并非首位洞察自己心灵、思考人生奥秘、探究思想与行为之关系的哲人。

    苏格拉底前六个世纪，有一个智者，就是以色列王大卫，他在思索人的本源时写道：「我观看你指头所造的天，并你所陈设的月亮星宿，便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？」（诗八3-4）圣经的作者中，仔细思索人的本源之复杂性的，绝非大卫一人。旧约的箴言是智慧文学的精华；在所罗门时代汇集成书，蕴含着人类试图探究自身本源的主题。

    心理学为近代行为科学的新分支，研究人类的思想。帮助人们更有效地了解自己的行为。「心理学」一词源于希腊文psuche（意思是「灵魂」）和logos（意思是「道」或「学习」）两个字。因此，现代心理学即是研究人的行为和本质的科学。现代心理学的确提供了许多有价值的研究资料，帮助人类进一步认识自己。然而，一本关于生命和生存的书--圣经--帮助人类认识自身行为和本质方面，不但超越了心理学，更是透过圣灵的默示写成的。

    我们值得花一些时间和精力尝试了解自己，以及那些足以构成我们行为的压力和力量。假如你已为人父母--现时已婚的或未婚的，在你人生中有一些需要得不到满足，你很可能会有挫败感，而这些被你忽略的挫败感却构成你的人际关系和处境。如果你不清楚自己需要什么，又不知道怎样满足你的需要，你的孩子在成长中也会有同样的盲点。故此，了解自己，是作成功父母的第一步。

    你是独特的个体--原装正本，绝非复制

    今天，我们听得太多「强烈的个人主义」这个词语。但如果看看其基本意思，我们大部分人都不是强烈的个人主义者；其实，我们都是在压力下被扭曲成与其他人一模一样，没有新意。我们倾向觉得「个人主义」奇特古怪。而不是漂亮、正确和美善的东西。

    神创造了独特的你。在这「大一统」的时代，我们似乎忘记了「独特的个性」是神的设计。正因为你的基因和染色体的特殊排列，你体内三万亿个细胞的位置才与现在地球上其余五十亿人的细胞位置有所区别。

    很少人会想到我们这具既奇妙又复杂的身体，究竟有多少个复杂的系统正在体内运作。每隔七年，身体内就会有三万亿个新细胞替换旧的，这个更换程序，直到你年纪渐长才会减慢下来。你的脑袋，作为全身的神经中枢，是非常奇妙的。假如你不幸踩到一根钉。你的脑袋立即会将这个信息传送到各个神经网络，同时会将这个痛楚的感觉组织起来，透过你的发音系统表达出来。以上一连串的反应，几乎是一瞬间同时出现的。

    耶鲁大学心理学家米勒博士（Dr.NealMiller）指出，人的脑袋是世界上最复杂的有机体，它有一千亿个细胞或神经细胞，而每个细胞都由神经纤维连着十万亿条神经。

    你的体内有一个神奇的空气调节系统，因应环境的转变调节你的体温。你的皮肤表面有二百万条细小的汗腺--每平方寸有三百条--有规律地保持你的体温。

    你的心脏，只较拳头大一点，透过动脉静脉将血泵至全身。你的胃部有三千五百万条腺分泌胃酸帮助消化，其酸度足以腐蚀一张抬面的光滑表面，然而却不会伤害你的身体。

    以上一切我们都觉得是理所当然的，我们从不会说：「脑细胞编号二二二三三四号，回去工作，你的工作还没有做妥。」现在，综合以上各点，看看你是一个怎样独特的个体。首先，没有人用你的头脑思考。亦没有人像你一样的思维方式；没有人用你的眼睛观看周围的事物。亦没有人跟你有完全相同的视力；也没有人用你的双腿走路；亦没有人会用你的双手拿东西。这个世界上，更没有人的感觉是与你一样的。因此，你就是你，再没有另一个你。

    你的优点是与其他人不同的。我们有极大的自由接受一个事实：你可以做回自己，不用被迫与其他人一致。你是按神的形象独特地被创造，你的感受和性格都是出自神的设计。

    有一个退伍军官告诉我，他有十二个孩子，六男六女，他们当中没有完全相同的。他说：「每一个都与其余十一个不同，虽然他们有相似之处，可是只要仔细逐一观察，就会发现他们是完全不同的。」钻石、绿宝石、红宝石都是贵重的宝石。但凭其特质和价值，都可以将之分别出来，所以世上没有两粒宝石是完全一样的。透过其色泽、切割面、清澈度就可分辨出来。其实，人和宝石一样，即使两个孩子出自同一个家庭，由相同的父母教养，其至有相同的朋友。他们仍会有很多不同之处。

    令天，你极需要知道你就是你，是按看神的形象被造，被赋予独特的恩赐和才能。与别人不同。

    你是个有灵的活人

    有助于你认识自己的第二个事实是：人是有灵魂的。这一点也正是现代心理学和精神病学所忽视的。许多心理学家和精神病学家不承认人类是照神的形象被造的有灵的活人，并有属灵的本质；而只是高度发展的哺乳类动物。

    圣经说因为人类有属灵和道德性的本质，所以才会与其他低等动物有别。但是，如果人类忽略这点，人作的行为特征就仿如没有神，一言一行亦不用向他交代一样。

    古往今来，众多哲人文豪用尽笔墨描述人类在忽视灵魂之存在时所感到的虚空。四世纪的奥古斯丁（Augustine）曾写道：「人的心无法安宁，直到他在上帝里找到安息。」法国哲学家帕斯卡（RenePaschal）描述人的内心有一处称为「神形真空」，是人类渴想得到充满和整全的，惟有耶稣基督才能填补这真空处。

    如果你真想认识自己，必须首先明白你不仅仅是个高度进化的动物，而且是有情感上和属灵上的需要，两者是不能完全分割的。在以后数章，我会说明个人的情绪会影响属灵的生命，而属灵的生命又会强而有力地影响个人的是非判断、罪咎感，以及对神旨意的顺服。

    这个完整的救赎故事其实是非常简单的。内容是说人类的罪恶和反叛如何使他们远离创造主。而这位慈爱的天父差遣他的爱子降世，泯除神与人之间的深渊隔膜。使神与人恢复美好的团契。旧约以赛亚先知说：「我们都如羊走迷；各人偏行己路。」（赛五三6）当日在始祖亚当的属灵生命中发生的事情，真正能解释世界上很多的问题。例如希特勒怎可在欧洲将一千四百万人（包括六百万犹太人及八百万外邦人）送进集中营杀掉。同时也可解释关于生命中的重要事情，即使个人生活中一些容易被忽咯的琐事。还可解释作为丈夫或妻子的怎样对深爱自己的配偶不忠。许多时候，我们会做出一些明知犯错的事情，但仍乐于去作。

    保罗在罗马书第七章，谈到人类的内心争战，或许你会有同感。「因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。若我所作的，是我所不愿意的，我就应承律法是善的。」（罗七15-16）保罗说他不想作的事情，他却作了；而他真正想去作的却未作。他注意到许多人失望的心情，正如他写道：「我真是苦啊！谁能救我脱离这取死的身体呢？」（罗七24）以上保罗所说的。正好解释了人为何常常在作一些伤害他人的事情抑或行事正直的处境之间挣扎。你若是对自己的内心争战感到无能为力，你很可能会怨恨自己。甚至希望成为一个不同的人。为此，保罗清楚地写道：倚靠圣灵的力量，你可以成为一个不同的人，正如罗马书八章一节所言：「如今，那些在基督耶稣里的就不定罪了。」信靠基督可以使你在神面前站立，因为你的罪已被赦免，你就能摆脱罪的辖制，正如保罗说：「神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。」（林后五21）这并不是说，你一生中不会经历已存在多年那肉体与灵的争战，所不同的是，属神的儿女会有力量（基督的能力在你内心），能够活出合神心意的生活。

    事实上，神对人的期望是远远超过人所能付出的（他并不真的要求人能按他所说的去行）；然而，福音的大好信息正是神贯乎万有的大能，使人的生活得到更新、充实、有能力。

    你是个有价值的人

    请问：你喜欢你自己吗？你想成为某个人吗？你为何不喜欢自己呢？可能有多种原因，你会说……「我不喜欢我的样子。」

    「我不喜欢我的身材。」

    「我一文不值。」

    「我的天赋不如某人。」

    「我的性格不如某某人好。」

    「我不及他人聪明。」

    「我的口才不好。」

    若你这样想的话，你会使自己永远闷闷不乐。

    一位电台听众写信到我所主持「家庭生活指南」的节目中，他这样写道：我有一个妹妹，又肥又矮，胸部平坦，这使她十分伤心。她尤其不能接受的是，许多漂亮衣服恰恰是为窈窕的女人缝制的。虽然她的丈夫及孩子都很爱她，但她却永远忘不了她的问题--身材不好。

    不仅女人会不满意自己，任何人都会这样。一位男士对自己的描述是一个典型的例子：

    我是个身体有残障的人，脊骨发育不正常，常常活在痛苦和软弱之中。有时，我疑惑：为什么神让我受苦，让我忍受这样的生活？因为丑陋的身材，我被嘲笑、受奚落，没有人能了解我，甚至连我的太太都是如此。

    当你对自己生气时，你也不可能与别人快乐相处，因为在他人身上，你会发现自己的缺陷，从而将你的怒气转嫁在他人身上。当你对自己生气时，你同时也是生神的气，因为你认为：「他造成我这样，所以这是他的错。」写到这里，我想起一个少女，她曾多次试图自杀。她长得并不漂亮，很明显地，她不但恨自己，而且也恨别人，包括她的父母、她的老师，以及许多同年龄的人。她仅有的几个朋友也是像她一样的人。她想透过酗酒、吸毒、纵欲，在迷惘的生活中寻找人生意义。现在她大不相同了，她意识到对自己的反叛实际上是反叛神。她认识到只有我们愿意顺服神的旨意，接受神的爱，与神通力合作，才能使我们成为应有的样式。

    近十年来，整容手术已经迷住我们的思想，使我们以为自我价值是来自美丽的胴体，所以要去除皱纹、避免多余脂肪、隆胸，以求吸引无数的异性。这种思想令我们陷入要支付亿万元整容费用的困局中。现在，我们开始认识到这些手术会产生可怕的后果，最终令人自食其果。

    帮自己一个忙--爱自己

    谈论爱自己，是否说我们自私呢？或许有人告诉你：要爱他人，就得降低自己，且须有忘我的思想。我们应当彼此相爱，这是对的（约一三34；约壹四7-8）。耶稣清楚地表明，基督教的标志就是爱，信徒之间要彼此相爱，这种爱与世俗的爱不同，因为它源于住在信徒心中的圣灵。但是，当我们怨恨自己、讨厌自己时，我们便无法用神的爱去爱别人，因为恨阻挠了爱的沟通。

    保罗写道，我们不要看自己过于所当看的（罗一二3）。相反，你若是看自己低于所当看的；这也是不对。

    究竟耶稣要求我们要爱人如己是什么意思？（太二二39）耶稣说这番话的时候，是承认了解自己是谁及认定自己的天赋和能力，会带来发自内心的安全感。所以，学习爱人如己是最基本的。今天世界充满憎恨，正好证明我们从未学会爱自己。

    即使如此，爱人如己的观念其实不是耶稣首创的。很久以前，摩西已经忠实地记录了神的命令：「不可报仇。也不可埋怨你本国的子民，却要爱人如己。」（利一九18）你若是不爱自己，则也不可能爱别人，正如祁克果（SorenKierkegaard）所言：

    在正确地领会爱邻舍的诫命的同时，也要正确地领会爱自己的真谛。任何人，如果不从基督教学会正确地爱自己，那么他也不可能爱他的邻舍……正确地爱自己与爱邻舍是完全相似的概念。实际上，两者是相辅相成的。

    拉伯曼（JoshuaLiebman）在他的着作《内心的平安》（peaceOfMind）一书中，进一步阐述了当一个人有讨厌自己的感受时，爱别人的心也会失去。

    恨自己，对自己的能力缺乏认识的人，……是不会尊敬别人的。当他在弟兄身上看到自己不完美的形象时，他的内心深处会恨他的弟兄。爱自己是建构一个亲密团体和个人获得内心平安的基础。

    一个人对自己的看法，会大大影响他爱别人的能力。一些曾经与我一起工作的同事，由于他们小时候常受父母的指摘谩骂，他们对自我的认识也因此趋向反面、消极。譬如他们的父母责骂他们是「没有用的东西」、「坏杂种」和「家中最笨的人」等，他们渐渐地习惯于把自己看成是失败者，一个没有什么价值的人，自信心也散失殆尽，最后却把那些刻薄的指摘当作自我实现的预言。

    神知道我们所有的人都跟那些感觉苦斗过，他并没有把它们塞进我们的脑袋内。但是要认识到，藉着神的帮助，你可以改变，不必再四困于自卑和自惭形秽之中，不必再让环境破坏你的前途，这是你踏上作一个神和自己都渴望成为的那类人的第一步。

    你能够改变

    让我指出一点：许多人躲藏在失败当中。对他们来说，宁愿让日子沉浸在对失败的羞愧和后悔之中，而不愿意重整旗鼓，迎头进取。一年复一年，他们诉说着困难和失败，就像幽暗的流云，时刻准备看诉说他们如何成为生活的牺牲品。他们会告诉你，他们的丈夫是怎样抛弃了家庭。遗下九个孩子不顾；当不幸临到时，他们是怎样地毫无援助。你想必也知道--他们会尽力说服自己接受失败，更乐于细述他们所经历的不幸遭遇。你可千万不要像他们！

    格拉斯（WilliamGlasser）是一位着名的精神病学家，他打破了精神疗法的传统观点，发展了另一种治疗心理问题的方法，这种方法很符合圣经的观点。格拉斯认为，我们没必要让过去所发生的事破坏了未来。实际上，他拒绝聆听别人诉说失败，并把任何诉说困难和失败视为［精神垃圾」。他甚至认为那些喜欢诉说自己失败的人患有「分析瘫痪」，因为他们丝毫不以实际行动去克制失败，而只努力分析失败的原因，并花上无止境的时间描述失败的细节。难怪有俗语说道：闲聊比动手改变容易。

    在此让我总结一下，若你想改变自己的生活和环境，下列三件事是不可少的。第一，渴望改变；第二，决心改变，第三，坚持到底。事实上，要改变是牵涉人和神之间的合作，与神共同实践地在你人生中的旨意。假如你做任何事情都是单靠自己的力量，不会得到很大的果效，而且不久你即发现原来人的决心和意愿是何等脆弱。有许多人或许比你更坚强，他们都曾经尝试开展新的一页，但他们企图改革的结果，却换来令人丢脸的另一页。

    改变人性格和行为的最大力量是圣灵，只有圣灵才能在信徒的生命中作工，引导他作追寻神的旨意。然而。圣灵的工作是要人的配合。如果你死心塌地只愿停留在自怜和绝望之中，那么，圣灵的工作就无法在你身上进行。

    你当真相信你可以与从前不一样？不要因为你的身材不高而埋怨世界不公道，你可以和谐地与圣灵同工，培养自己高雅的气质，不要为经济困难埋怨神，你可以祷告，信靠神的智慧和引导，定下计划去摆脱经济困境。

    还有一点值得一提，或许你在成长的过程中曾受忽略、虐待，或在你的人生中有某些失败的经历，这一切都会阻碍你的发展。如果你在失败的环境中生活愈长，就愈难摆脱对生活的消极态度，当你愈适应这种环境，这种环境就愈有效地缠住你。

    当你决定过一个新的生活，你就要与自己和解。下一章我们来谈谈如何接受自己，了解自己的真正价值。记住，你的最大敌人是你自己。


第二章 「究竟我是谁？」

    有一家电视台派出一名记者和一班人作街头访问，那个记者只问同一个问题，就是：「究竟你是谁？」为了使这个调查结果更准确。被访者可以回答他第一时间联想到的三样东西，而答案是用以评估在其心理上和人际关系上的含义。

    如果被访者答：「我是男人」或「我是女人」，正表示他（她）意识到自己的性别。如果一个女人说：「啊，我不过是一个家庭主妇。」调查员就可以推断出，她没有注意到为人妻子、母亲的角色的重要。

    如果一个男人说：「我是行政人员、股东，以及有家室之人。」凭其答话可知，他是留意自己在日常生活、社会地位及婚姻责任中的位置。

    如果你走进购物商场，有一家本地电视台的记者走近你，还把麦克风放到你面前。然后问道：「究竟你是谁？」你会如何作答？

    今天几乎每本妇女杂志内，总有一两篇文章谈及发掘你的身分，足以证实现代人对身分的疑惑。但我得赶快补充一句，其实今天面对身分困惑的，又何止是女性呢！

    有许多男士，尤其是那些高薪酬的行政人员，如果一旦遭解雇，他作就会感到他作的形象突然被打乱了。他们不用再穿着名贵西装、手提名贵公事包。他们会呆在家中，拚命搜寻报刊上的招聘广告。他们因为失业而充满疑惑，亦由于不再是家庭经济的支柱，而面临身分上的危机。如果问他们「究竟你是谁？」，他们可能很迟疑地说：「我以前……」得到这种答案一点不足为怪。

    对身分缺乏一个明确的界定，会令我们感到匮乏、不明朗和不安，这些情绪会引致两种极端。第一个极端，匮乏感会引致「自卑情结」（inferioritycomplex）；另一方面，这种心理又会把一个人迫得太紧，他们会表现出自己是多么的棒，这种过分补偿的心态会产生「自傲情结」（superioritycomplex）。其实，有麝自然香的道理，他们是知道的。

    我们很难接纳自己，对自己没有一个正面的形象，其中一个根本原因，就是因为不明白我们在神眼中是何等重要。在他面前感觉不到自己的重要，长此以往，我们最终认定自己一文不值，顶多也只是所值菲薄。我们感到惭愧。觉得自己不足以作为一个人，因而产生匮乏感和自卑感。

    你曾否问过自己：「神怎样看我的人生？我对他真是很重要吗？如果我发生了什么事，对他会有影响吗？如果我对他真的这样重要，究竟又有多重要？」在耶稣的事工中，他从未忽略一个人的重要性，不论这人的地位是如何低下和卑微。事实上，耶稣一些深奥的神学讲论，都是出自他与个人的谈话内容。而这些人往往被社会大多数人视为无关重要的。

    从耶稣与叙加井旁一个被社会遗弃的妇人的对话，可留意到耶稣谈及有关天父的旨意的重要性。当时门徒非常惊讶，不单单因为耶稣跟那妇人谈话，而是那妇人是个撒玛利亚人，她很可能作了些不名誉的事，因为贤德的妇女是在清早或傍晚打水，而她却偏偏是在午正（参约四章）。

    约翰福音八章一至十一节是一段强调宽恕的经文，内容何等感人，讲及耶稣跟一个与人通奸的妇人相遇--一个行淫时当场被拿的女人！耶稣以怜悯和宽恕代替用石头打她，「去吧，从此不要再犯罪了！」这就是主的指示。

    耶稣在接触人的时候，它逾越了虚伪的人际关系，那些只会造成人与人之间的隔阂，筑起以种族和阶级为樊篱的小圈子。他亦不理会风俗和传统。耶稣与每一个人交往时，是看重他们个人的价值，而他这种行径是最令法利赛人恼恨的。

    在神眼中你是一个有价值的人

    耶稣对人的态度，只不过是反映父神在旧约所表现的态度，并且在新约中加以扩大而已。

    当保罗写信给以弗所的信徒时，他特别注重个人的价值。他强调因着耶稣的牺牲，神赦免我们，还接纳我们成为他的儿女。

    在以弗所书开首数段，保罗对信徒申述几件重要的事情：

    1.神在创世以先，已经拣选了我们（一4）。

    2.神收纳我们为家人（一5）。

    3.神在基督里接纳我们（一6）。

    4.因着宝血流出，神赦免我们（一7）。

    你若要明白你在神眼中的价值，你必须了解以上这几个简单的真理；自一九六○年起，我就是凭看这个信念辅导过数千人。自我接纳的关键，就是要知道并相信在耶稣为你所作的基础上，神已经接纳了你。在英文圣经英王钦定译本（KingJamesVersion）中。有一段经文更能帮助我们明白：「神已在爱子（基督）里接纳了我们。」（“He〔God〕hasmadeusacceptedinthebeloved〔Christ〕。”］（参弗一6）在日常生活中，「接纳」大部分是基于下列三大条件：（1）外观--以貌取人的现象。在百货公司最常见。售货员会先招呼那些年轻、活泼、美丽的女士，至于那些年老、肥胖的女士则要稍等了。（2）表现--着名的学府只会录取成绩优异的学生。（3）影响力--一个男孩子即使整体表现平平，仍可被选中入队，皆因他有一个具影响力的父亲。

    圣经教导我们，神从来没有因着我们的外观、表现、或正面或负面的影响力来接纳我们，那不似得我们一贯所接受的「合理情况」。由于我们相信神既然是良善的，因此；我们也满以为只有表现得充分良善，才可令神印象深刻，从而得蒙悦纳。事实上，我们的良善（或许根本没有）对于神接纳我们，根本起不了作用。「他便救了我们；并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。」（多三5）福音就是好信息，因为这福音宣告人来到天父面前得蒙赦免与拯救，是不需要经过自我改善的过程。但是，有很多人深受时下流行的信念影响，在情感上受到亏损；这种信念就是相信神只会接纳好人，当人生终结时，神会跟你计算，惟有你的善行多于恶行，神才会接纳你、赦免你。

    如果你对「神的赦免」这观念的认识不完全，你就永不能完全地接受神已经赦免你这真理。你因此不能肯定你与神的关系，同时你会发觉很难甚至不可能原谅自己。

    要了解和接纳自己，从圣经的角度了解神的观点（藉着基督流出宝血，神就接纳并赦免我们）是必须的。

    因为神爱你，所以你要爱自己；

    因为神关心你，所以你必须关心自己；

    因为神赦免了你，所以你必须原谅自己；

    因为神接纳了你，所以你必须接受自己。

    今天，人们正面临身分上的危机，原因之一是他们没有领受神的心意。因此，为了弥补不肯定的感觉，他们或会因为觉得无能为力而贬低自己的价值；或会走向另一极端，抬高自己至扭曲的地步，试图向自己及其他人证明他们有多重要。这种行为是在基督里缺乏安全感，而要求过度补偿的结果。

    或许下图能帮助你更清晰地理解这个概念。

    藉着基督的死，我们蒙神悦纳

    藉着基督的死，我们蒙神悦纳

    ↓

    「神已在爱子里接纳了我们。」

    ↓

    因此

    ↓

    自我死去--基督活着

    （健康的自我形象）

    拒绝接受/承认以上的事实，会引致

    ↓↓

    退缩会贬抑自我过度补偿会夸大自

    的重要性我的重要性

    自卑感优越感

    罪疚感骄傲

    负面的自我形象扭曲的自我形象

    ↓↓

    灵性上的失败

    除非你掌握到因基督所作的，神已经完全接纳了你，否则你不能完全接纳自己；如果你拒绝相信或接受神已接纳你的事实，你的自我形象亦会受到影响。

    当你贬抑你的重要性时

    1.在神面前自我贬抑

    使徒保罗写信给罗马信徒时说：「我凭着所赐我的恩对你们各人说：不要看自己过于所当看的，……」（罗一二3）假如保罗说看自己过于所当看的是不对的，那么，看自己低于所当看的不也是错吗？

    福音其中一项令人兴奋的信息是：耶稣使一个本来一无是处的人在他里面活看。就会成为一个有无限价值的人。如果你是一个基督徒。但感到自己是毫无价值，请紧记：当耶稣在你心里，你至终不会是一无是处的，你是一个充满神的同在与能力的器皿。

    你的生命好像一个旧瓶一样，实际上没有什么价值，然后有人将价值一百万的金子放在瓶里；你所拥有的内在价值是什么？明显地，是一百万元。同样，当基督进人你的生命时，你就被基督的宝血所救赎，成为一个有真正价值的人。

    事实上，当你知道自己本属无有。并让神在你身上工作时，奇妙的事情就会出现。试看看摩西，在他前半生那四十年的日子，他颇肯定自己的身分。毕竟，他作为法老之子，在埃及的大学受教育，这一切都是为他灿烂的前程而预备的。

    有一天，摩西看到一个埃及人折磨一个以色列人，他决定帮助自己的同胞，于是用匕首刺死那埃及人。他或许平息了一场宿怨，然而当血流进沙地里的时候，他就变成一个杀人犯了。此后四十年，摩西流亡在外，为要逃避埃及人的审判。那时，摩西认识到自己并没有什么了不起，而只是一个毫无价值的人。神就在那时候向他显现，在火烧的荆棘中对他说话。

    摩西从此改变了！神说：「摩西，我要打发你到法老那里去，释放我的民。」摩西说：「主啊！请不要打发我去，我不是适合的人选可以当此大任的。我离开埃及在旷野当牧羊人，已有四十年之久了。」跟看。摩西明白到神能与那些举足轻重的人同工，是他们首先了解到自己是微不足道的人。摩西在他的另一个四十年中，被神拣选成为以色列的领袖。

    2.产生负面的自我形象

    负面自我形象的病征是自怜、沮丧，感到匮乏、无价值和自卑。你会特别挑剔自己。开始退缩，远离群众；你深信自己的表现不及其他人，所以不愿作任何尝试；你觉得自己粗鲁而且容貌欠佳，亦不够聪明达到擢升的阶梯--刚好你的行为正配合你思想中的负面自我形象。

    我认识一些人正忍受看生活中的挫败和萎靡不振，因为他们认为自己没有真正的价值。其中有些人是从基督教大学毕业的，但他们拒绝任教主日学，甚至拒绝担任崇拜中的招待，因为他们不能抛开过去失败的包袱。

    有时候，家庭是造成创伤多于是舒缓痛苦的地方。以下这个例子，是一个年轻女士的来信：

    我今年二十七岁。我需要帮助·但这是很难承认的。我是个私生女，所以母亲被迫在十六岁就结婚。没有人想要我，这是我知道的，因为家人都对我很凶，这使我感到在任何时候都遭人所弃。弟弟死后，我经历了一次自杀危机……结果我离开了教会。我想问：我可否来到神面前与他相交呢？在企图自杀这事上，我的确犯了很大的罪；我并不是按看神完美的旨意来到这世上的，所以我难以相信这一切。我的内心极为痛苦，请回信。

    试问在这种家庭环境长大的，谁个不会受创伤呢？当你感到自卑，落在挣扎当中，你问自己：「这些感受是从神而来的吗？」当然，你的答案是否定的。牛津大学教授鲁益师（C.S.LewiS）曾经写过：有时候你一定要对你的感受说「在某处下车」。因此，请不要理会你的感受，你一定要提醒自己，你在神眼中是一个有价值的人，没有人能使你感觉自卑，除非你容让他这样做。

    3.被不必要的罪疚感所折磨

    一个贬抑自我重要性的人，其中一个特征是恒常受到罪咎感折磨。莎拉就是如此。当我第一次见到她时，是她邀请我去探望她那两个月大的女儿。这女婴出生时心脏有五个小孔，医生说小孔会随看女婴长大而扩张，而目前没有任何补救的方法。医生估计这孩子只能多活两年，期间还会因治疗而令孩子承受更大的痛苦。

    当我进人儿童医院，我需要穿上白袍及戴上面罩才可进人病房。我站在婴儿的床边，凝望那无辜女婴的脸庞，孩子的母亲转向我，眼泪盈眶的说：「为甚么神因我过往所做的而惩罚这孩子？」我们一起走过医院的长廊，莎拉告诉我。她在一个冷漠无爱的家庭中成长，她的父母对孩子非常严厉，常常对她说：「如果你不守规矩，神就会惩罚你。」因此在她心目中，神是一位穿看平头钉靴子的宇宙警察，只要你一做错事，他就会把你踩进沥青里去。

    十六岁那年，莎拉决定要寻找欢乐，不管神会怎样对付她。这样，她过着放纵的生活。几年后，有一天她走在街上，听到附近教堂传来的音乐声，她犹豫了一会就溜了进去。那天她听到一段很简短的救恩信息，论到神的爱和宽恕。莎拉虽然没有完全理解神赦罪的本质，她还是走到台前，接受基督为她的救主。

    当她结婚之后，一连串的不幸临到这对年轻的小夫妻。每次发生事故，莎拉都认定是神要惩罚她在信主前的所作所为。一场洪水。曾经摧毁他们的家园、破坏他们一切所有的。她的第一胎流产了；而现在这个婴儿，一生下来心脏就有五个小孔。

    神果真为着她过去所作的而惩罚她的孩子吗？当然不是，「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」（林后五17）可惜莎拉不知道。这份持续的罪咎感。使她以为神正在向她一家进行报复。

    那夜我祷告说：「神啊！求你使这孩子活下去，好叫这个母亲知道当你赦免我们时，你就抹去我们的过犯，使我们好像未犯过罪一样。」最后，莎拉接受神已经赦免她的事实。至于那孩子的问题并不是因神惩罚她，因为基督已经赦免她。

    那个预期活不过两岁的孩子，如今已是一个健康、正常的少女了，在她心脏的那五个小孔已经愈合了--这是一项不折不扣的神迹。

    当你不能接受自己在神眼中是一个有价值的人，究竟会变成怎么样呢？

    4.常常忽略个人外表

    负面的自我形象会使你这样想：「既然我怎么都不会好的，干吗要理会自己的体重和样子呢？」接看你就会忽略自己，你的体重骤增三十磅，使你个子肥胖；你不会经常修剪头发和指甲。你不单被负面的自我形象所折磨，你瞬即变得自卑，觉得自己低人一等，因为你认为自己就是如此。

    如果你明白你在神眼中的价值，你就有理由相信你的身体实实在在是神的灵内住的地方。保罗对哥林多信徒说：「岂不知你们的身子就是圣灵的殿么？」他继续写道：「并且你们不是自己的人，因为你们是重价买来的。」（林前六19、20）相信基督在加略山上已经付上代价，会激励你要使自己成为一个真正有价值的人。

    在这部分，我已经讨论过有关负面形象的特征。现在，请看看一个扭曲了自我价值的人。这样的人是未明白释放的真理，就是由于基督为人所成就的。神已经接纳他，可以使他做回自己，而不是别的。

    当你过度补偿时

    1.对自我的价值有言过其实的评价

    当你真正了解到因基督所作的，神会接纳你。你就用不着向世界证明你是何等重要。你可以深深吸一口气，然后做回自己。这是一个非常美好的感觉！你不用假装，基督在你里面活着，因此自我就会被弃置一旁（有人将自我定义为「把神追走」），这可使你成为真诚、真实、真正的人。

    但有些人因为不能接纳自我而感到痛苦，他不明白其实这痛苦是可以解除的；所以他会使你知道他是何等重要，没有了他是不行的。然而，这些人却是可有可无的；他的朋友对于他那种「我是多么重要」的论调，不是开他玩笑，就是蔑视他。事实上，这些人存在与否，生活都会如常运作，甚至当这些人不在时，事情会更顺利进行。

    2.认为地位是相当重要

    当你因为不明白神接纳你就是你，以致你对自己的身分感到挣扎时，你会很渴望他人知道你在社会上的地位。你会想尽办法炫耀自己的珠宝或财富，叫人禁不住注意你。你的形象与地位是非常重要的；你希望受人服侍而不用服侍人；你想别人知道你出身显赫、在一所名校就读（如果他们没有看过那大型运动场，你怎么也要告诉他们），以及有一班非常有名望的朋友。

    其实，你驾驶的车子的型号、衣服上的标签，甚至腕表上的牌子，都传播看一个信息：「我比你强」或「我是相当了不起的」我想起一个年青人就是这样的。一次，他驾车时。有一辆货车驶近他，轻微碰撞了他那新跑车的车身，当那货车停下来时，他就满心委屈地说：「你看看你那辆货车在我的『宝马』身上作了甚么！」「别理会你的『宝马』了，」那货车司机说：「看看你的手臂都弄伤了。」这年青人立即低下头看，然后大叹道：「我的『劳力士』也没有了！」你有其么才干吗？如果有，请记着神就是那一位赐你才能，使你可完成所做之事的。每一样恩赐都是从天父而来，你还有什么可夸的呢？

    你有钱财吗？如果有，请记着圣经怎样说：「因为得货财的力量是他给你的」（申八18），别忘记你今天所拥有的，很可能因着生意上一项错误的决定，而在一夜之间化为乌有。如果股票下跌，你的存货的价值可能比六个月前减至一半。天父所赐给你的，是让你使用，而不是滥用。你不可以拥有货财（灵车从不会接上拖车的），你的财富其实是一笔贷款，是神委托你管理的。

    那些有安全感的人，他们知道自己是谁，他们用不着让别人知道他有多少钱、他的朋友如何了得、他有什么贵重物品，这一切对他们来说都不重要。

    你有什么名誉或权势吗？如果有，请记着：「高举非从东，非从西，也非从南而来。惟有神断定；他使这人降卑，使那人升高。」（诗七五6-7）骄傲是一种恶行，是神明确指摘的。箴言六章十六至十九节这样说：「耶和华所恨恶的有六样，连地心所憎恶的共有七样：就是高傲的眼，撒谎的舌，流无辜人血的手，图谋恶计的心，飞跑行恶的脚，吐谎言的假见证，并弟兄中布散纷争的人。」再者，圣经说：「骄傲在败坏以先；狂心在跌倒之前。」（箴一六18）3.很快看到别人的缺点，却迟迟才发现自己的缺点明显地，一个人不用太聪明，都可察觉到某人有什么不妥的地方，但要找出自己有什么缺点却完全是另一回事。自认拥有很高的洞察力，便形同患上轻微的妄想症般（这指到动辄便看出别人不足之处）。

    4.希望在团体中被人认识

    当一个人属于一个正当的俱乐部、一间信仰纯正的教会，有正当的朋友；他感到「有所归属」是非常重要的。人们认得这个人，往往是因为他在言谈中不必要地把某些人扯在一起，例如说：「昨天我与耶斯一起（他是Microhard的总裁，这家公司的新产品微型轻件赚了大钱），他跟我说有关……」或许你企图让人知道你在假期中花了多少钱，又或是你买衣服或电脑的费用（另一极端的人，他一定会告诉你他的衣服是在大减价时买的，又或是他的西装是在平价市场买来的）。

    圣经中关于接纳的观点

    在基督教的信仰中，自我接纳是什么意思？在圣经中，自我接纳是基于一个事实：因为基督所成就的，神就无条件地接纳了我们。因此，我不用经常与自卑感及匮乏感搏斗，这两种感觉会产生罪咎感及良心不安。我不用恒常地向自己及他人证明我真是这么棒，亦不用把自我接纳建基于物质的拥有，常常想看他人接纳我是因为我拥有什么。

    神定必对我们每一个人感兴趣，这是一个极为奇妙的思想。这个广大无边的宇宙，实在令人类难以理解。然而，在宇宙当中，神对我这个人感兴趣，而且神赐每个人某些属灵的恩赐，使我们的生命更丰盛。

    保罗写信给哥林多的信徒说：「圣灵显在各人身上，是叫人得益处。」（林前一二7）接着他列举神赐各人不同的恩赐，为了装备我们作成他的工作，这正是你不能低估自己的影响力的原因之一。

    你的生活会接触到一班朋友，不论你的影响力是如何有限--是好或是坏，没有人能跟你一样以同样的方式和态度影响别人。

    在此我想起一个靠自己过活的女子。她曾经说：「唉，我足不出户，所以我不能为主的缘故影响别人。」于是一个朋友挑战地，叫她开始存留一份名单，名单上记着在她门前经过的人，并且开始为这些人祷告。首先。一个邮差为送邮件而来，接着一个男孩来收集报纸，及后有邻居经过与他攀谈社区的交通问题。名单上的名宇逐渐增多了，这个被称为「封闭」的女子，终于明白到她仍然可以接触一些被其他人忽略的人。

    自我接纳对基督徒来说有什么意义呢？就是神正在我生命中工作。你曾否见过一个人的钮扣上有“PBPGIFWMY”的字样？如果你问其上的意思，那人会答道：「请对我忍耐一点，神在我身上的工作尚未完成呢！」（“Pleasebepatientwithme.Godisn-tfinishedwithmeyet！”）有两个词令到世上的事情有很大的分别，就是因为和成为。当你用因为这个字时，你是在怪责神，「我这样，因为」--反映敌意。当你了解到神正在你的人生中工作，藉着环境模造你，使你成为他心目中所渴望的模样，你就有盼望和前途了。

    圣经中所指的圣洁，其实是圣灵在人生命中工作的一部分；他要削去我们生命中和性格上的瑕疵。引领我们与他的心意和目的一致。

    当你接纳自己是一个有价值的人，就能够接受人生中一些不幸的境况，而且明白到神并不是丢弃你或惩罚你。反之，无论发生什么事，神仍然在你人生各样事情上引导你，你得到保证，就是不会在茫茫人海中缺乏航海图和指南针，飘浮不定。

    当你的婴儿发高热，受传染病感染，被送进医院，病魔正在消耗婴儿的精力和生命，你会怎样？你会紧握双手，然后喊道：「为什么是我的孩子？神啊。你为什么选上了我？」又或者你确信你是神的儿女，是属于他，可以奔向他的怀抱，呼求说：「神啊，我现在正需要你的帮助。」在圣经的记载中，自我接纳能在暴风中产生力量。在逆境中。你不用想到是否受罚，因为你知道自己的罪已经被洗净，成为神的儿女；但这不是排除神会在爱中管教他的儿女（参来一二4-15），而是要集中在神就是［那位随己意行、作万事的］主（弗一11）。

    在基督教信仰中；自我接纳使人内心发出光辉，这是由于基督深藏在他的内心。内在的稳妥与平安、有安全感，乃是个人与神交通并知道他全然掌握环境的结果。彼得尤其强调信徒要专注神在人心内所发的美善，而不要单顾外表、衣服及装饰（参彼前三3-6）。

    自我接纳在基督教信仰中的另一结果，是产生一套不同的价值体系，它看重的是性情品格、个人的整全性与属灵价值观。当你花上大笔金钱购买一辆大的私家车，而事实上，一辆较小的便已十分合用；然后你说：「我没有能力奉献作神的工了。」其实你的意思是：「在我的价值观中，宁愿花那笔费用买一辆大的私家车，都不会拿去奉献作神的工作的。」当你说：「我没有时间陪伴家人。」其实是说：「赚钱比妻子儿女更重要。」「我没有时间返教会。」另一说法则是：「我觉得整天耍乐比敬拜神更重要。」一个革新的价值体系。常是一个从神角度对安全感与自我接纳的反照。从基督教的观点看，生命是既神圣又富人性的。保罗写信给以弗所的信徒说：「我们原是他的工作，在基督耶稣里做成的，为要叫我们行善」（弗二10）。自我接纳与喜乐光辉的生命是携手并进的，两者虽不是同义词，但却是相辅相承的。

    究竟你是谁？只要明白到因为神接纳我们，使我们可以接纳自己，我们就可以大胆地说：

    「我是一个大有价值的人。」

    「主耶稣爱我，所以我要爱自己。」

    「我现正成为一个神期望我成为那样的人。」

    「我就是我，我不愿成为世上任何一个人！」

    当你觉得自我形象开始模糊起来，忘记了自己是谁时。请你翘首仰望；知道自己是神的儿女，并为此而感到自豪；是非常重要的。这点正是我们能够克胜内心挣扎之道，达到神对我们的期望。


第三章 善用你的情感

    「你为什么这样做？」也许这个问题你问过不知多少次，而回答的人--很可能是你的儿女--会这样说：「啊，我只是喜欢…」谁会否认源于情感的感受是强大的力量？然而问题是：「我们是否受制于这些忽起的念头和幻想，在生活中反反覆覆地受这些力量主宰？当我们的情感是这样，我们是否就无能为力？究竟是意志控制情感，抑或是情感控制意志？」现在进一步看看这种力量--我们的情感。请留意情感所造成的内心挣扎是何等大。

    在《德莱弗心理学词典》（Drever-sDictionaryofPsycho1ogy）中，对「情感」有以下解释：「情感的特徵是有强烈的感受，是一种兴奋或焦虑的状态，会趋向一种明确的行为。」而《梅里亚姆--韦伯斯特词典》（Miriam-WebsterDictionary）则解作：「脱离正常、平静的状态，感受强烈，其冲动会付诸行动。」如果在求学时期学过拉丁文的人或许都记得，英文「情感」（emotion）一字是源自拉丁文emotum，有「行动」的意思。情感在生活中仿如绘画的颜料：可以使生活灿烂精彩，又或黯淡枯燥。曾有人一针见血地说：「人类不是具有情感的理性动物；相反，人类是具有理性的情感动物。」无论你同意哪一种说法，你都得承认情感是人类生活中的原动力。

    情感使人生增添色彩

    假如在音乐、艺术、诗歌或文学中缺乏情感，会变成怎样？要是从这些修养中除去情感，生活会变得枯燥无味和贫乏，生活园地亦会变得荒凉和冷清。

    伟大的波兰钢琴家帕德路斯基（IgnacePaderewski）出人意外地当上波兰首任总统。他是一位感情丰富的人。据说，每次举行演奏会时，这位大师总会在演出前几个小时前往演出场地，静静地坐着。沉浸在柔和的气氛中，使整个房间都化成他的一部分。当演奏开始时，场内就没有任何东西可以打扰他，或者压抑住从他内心深处流泻出来的音乐。有一次，伟大的小提琴家克里斯勒（FrizKreisler）在赴演奏会的途中，计划到某城镇见一位朋友。他匆忙地下车，并把他心爱的小提琴夹在胁下。他再上火车时，却找不到火车票。他很心急，极力地说服收票员，相信他真的是克里斯勒，而且他的票子是遗留在火车上。

    有一个服务员望看他胁下的小提琴，说道：「如果你真是克里斯勒，可以奏一曲来听听，因为没有人会比克里斯勒奏得更好。」你可以猜想到接下来所发生的事了。在月台上，克里斯勒打开那个用旧了的小提琴盒。为这位服务员演奏了一曲，使这位服务员大为惊喜。是什么使克里斯勒如此出色呢？即使是业余的音乐家也能说出其中奥妙，就是克里斯勒具有那敏锐的情感触觉！

    情感是人的原动力

    邱吉尔（WinstonChurchill）在第二次世界大战中的演讲，如果毫无情感，那能有影响力吗？在那艰苦的战争时代里，这位杰出的演说家鼓动了每一个英国人民的心。当烽烟四起，德军入侵迫在眉睫时，邱吉尔大声疾呼：「在这一千年里，世人都会说这是英国人民最伟大辉煌的时刻！」他的讲话，烙铸在人民的心灵上。

    就在冰冷的英伦海峡的另一端，疯狂的纳粹头子希特勒（Hitler）也在利用情感煽动人心。他激动的语调和铿锵有力的言词，煽动蛊惑了高声欢呼的群众。

    世上没有一个成功的演说家、艺术家、牧师、作家或诗人，是不需运用感情的技巧，而能深深触动人们的生命的。

    本世纪初，震动小小威尔斯（Welsh）地区的复兴会，被一个十几岁的少女引到高潮。在一次祷告会上，她站起来有力地说：「我爱耶稣……」然后她啜泣着重复这句话。因久久不能平伏波动的情绪，她就坐下来，轻声地哭了起来。她心中盈溢的情感，加上人们热烈的祷告，使整个复兴会升到最高峰。

    研究基督的生平，使我们看到主也是一位有丰富情感的人。思考这一节经文：「耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。」（太一四14）你该记得耶稣是怎样在他的朋友拉撒路的墓前痛哭，并向他所爱的耶路撒冷高呼：「耶路撒冷啊！耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下；只是你们不愿意。」（路一三34）尽管没有关于耶稣曾经开怀地笑过的记载，但我深信，他必定笑过--不是现今许多人空洞无意义的开下流的玩笑，而是发自内心带有幽默感的微笑。

    我们确知主耶稣对人最内在的需要，往往是感同身受的，情感的流露并非是一个人软弱的象徵。情感是我们内心世界的表现；人之所以为人，正是因为人有情感，而不是一具只会遵从指令行事的机械人。

    三种基本情感--爱、愤怒、恐惧

    心理学家沃森（JohnB.Watson）认为我们与生俱来有三种基本情感--爱、愤怒、恐惧。其他各种情感，如憎恶、羞耻、温柔、敬畏、尊敬、欢欣、哀伤、嫉妒、骄傲、贪婪、憎恨、狂喜、懊悔、激动、羡慕、忧虑和快乐，都是由这三种基本情感衍生出来的。

    你会常常被不止一种情感同时影响看。有时这些情感似乎相互对立的--如爱与恨--同时出现。当你同时感受到两种不同的情感时，而每一种清感都会用截然不同的方式牵引你；这时。心理学家所说的矛盾心理便产生了。

    你对那些你真正关心的人怀有矛盾的情感，是绝对正常的。当你发现你四岁的小宝宝用你的口红在墙上写了「我爱你，妈妈」时，你会有这种复杂的情感。或者当你的小孩献给你一束从邻家花园偷搞回来的花时，你的心里也是很矛盾的。

    这使我想起报章上的一篇文章，讲述一个人坐着的一艘小船，在南中国海翻沉了。后来，这个人告诉记者他当时既开心又恐惧--开心，是因为他的妻子两个月来第一次如此紧紧地拥抱看他；恐惧，是因为他不懂游泳，而且海中满布鲨鱼。

    圣经与你的情感

    在圣经里有否论到情感的事及如何处理情感呢？神是否明确地指出某种情感是对我们有益的，某些情感对我们却会造成伤害呢？或者，神在这个问题上，让我们凭个人的意见去论断呢？

    圣经的作者们认为，一般来说，有三种基本的情感对你的情绪、身体及灵性方面是负面或有害的。另外有三种正面积极的情感，对你的健康和幸福生活是有裨益的。那三种负面的情感是恐惧、憎恨和愤怒；而那三种正面的情感则是信心、仁爱及和平。

    事实上，这六种情感明显是对立的：

    具有潜在消极作用具有潜在积极作用

    恐惧信心

    憎恨仁爱

    愤怒和平

    这个原则并非是一成不变、不容更改的定律。然而，人们普遍认为，愤怒、憎恨和恐惧比信心、仁爱与和平更具有潜在的消极作用。而后面三种情感则比前面三种情感具有较强潜在的积极作用。但是，我必须补充说明的是，这三种被列为具有潜在消极作用的情感，仍可以具有积极作用。若以基督教的观点来看。这三种消极性的情感，也并非总是不妥的。它们在生活中也各占一席位。如果妥善运用，也有其建设性的。不过，由于这三种积极的情感--信心、仁爱与和平--本身独特的性质，在生活中就更趋向产生积极的果效，而对你的身心健康大有裨益。

    情感与你的身体

    任何称得上权威的医生都能毫不犹豫地承认，情感和身体健康是有密切的关系。麦克米兰博士（Dr.S.I.McMillen）在他其中一本着作（NoneofTheseDiseases）中，提出这个问题：「我们对压力的反应，决定了压力将可以治愈我们的病或使我们生病，这难道不是很清楚的事实吗？」他的意思是：你的态度足以决定「情感」令你「更健康抑或更痛苦」。

    积极的情感为生命增添活力。你对环境的看法如何--消极的或积极的，会使你身处在极度恶劣的情况下。产生是生或是死的不同结果。这个事实，是第二次世界大战期间，在一群被困于集中营的囚犯中间发生的。

    佛兰克尔（ViktorFrankl）是其中一个被囚在集中营的人。他后来在其着作《从集中营说到存在主义》（Man-ssearchforMeaning）中，描述到那些蜷缩一团像胎儿一般的人，他们至终因绝望而死去；然而，那些靠着强大宗教信仰的人，却能生存下去。

    他写道：「当犯人对前途--他的前途--失去信心时，他就注定失败。当他对前途失却信念，他同时亦会失去属灵的把握；他让自己衰退，然后精神和肉体退化……明显地他放弃了。他所剩下的……再没有任何东西可以打扰他了。」当你面对险境时，情感会刺激你的肾上腺素系统，并把大量强大的物质注人血液里，促使你有超凡的表现。相信你也曾阅读过这类报道--讲述一部汽车翻了，一名弱质纤纤的女子面对这危急的当儿，为了拯救她心爱的人的性命，竟能只手举起一部汽车，甚至其他重型物件。

    我儿子大约两岁时。那时我们住在靠近森林的郊区。成群野狗追击孩子们的新闻报道，使我们设法小心提防。可是，没有父母能把一个两岁大的小孩整天关在家里。有一天。当我在书房里，突然听到有狗吠声和小孩狂乱的呐喊声--那是我的独生子史提芬。

    当声音进人脑海的一刹那。我就立即冲到门口去抢救孩子。我没有注意到那扇纱门是紧闭着的，就好像它本来就不存在一样，我破门而出。那只迷途的德国种牧羊狗一看到我，就掉头逃跑。其实这也使那头牧羊狗捡回自己的性命，因为我知道，在我如此心急营救儿子的当儿，我不管会受多大的伤害，也要赤手空拳宰了那头狗。

    过了几天，我的左臂因撞击纱门而变得瘀青。但是在事发当日我却一点感觉也没有。这就是情感反应所激发的肾上腺素的威力。

    消极的情感会损害你的健康。情感影响身体的各个系统--红血球的数目、厌力下对疲劳的自觉性减弱、心跳的速度、呼吸，甚至体温。

    痛苦、憎恨、嫉妒、愤怒，以及其他消极的情感，会损害我们的健康。霍西尔（HelenHosier）告诉我们，玛尤诊所（MayoClinic）一位知名的内科医生常说：「我告诉我的病人，不能心怀嫉妒或恨恶。」这位医生接着讲了一个例子。他曾见过一个病人如何开始一步一步地走向自我毁灭的道路。因为家产问题，他与姐姐发生执争，他内心非常痛苦，结果呼吸困难，身体各器官失去正常功能；数月之后，他便离开人间了。这位医生说，那人确实一天一天的残害自己。

    消极的情感是导致身心疾病的根源。一些被界定由身心所引起的疾病，曾被人认为是不实在的。请相信我，这些疾病是真实的，这些身体上的毛病--溃疡、过度紧张、心脏病或皮疹--是由情感作用所促使的。

    就经验所得，心理学家相信在所有医院中，有百分之六十的病人是因身心疾病而留医的。而有一些学者，例如高柏博士（Dr.DennisCope），则相信这个百分比可能会更高。

    高柏获选为洛杉矶某医疗中心的杰出教授。他是内分泌学专家，又是笃信耶稣基督的信徒，在教会内很活跃。一天，当我们在一起时，我跟他说：「高柏博士，有人说在所有医院中，有百分之六十的病人是因为情绪致病而住院的，你相信这个讲法吗？」他想了一下。然后说：「事实上，我相信这个百分比应该接近百分之八十至八十五才是！」因消极情感而付上的代价是多么大啊！

    让我们来思考下面的问题：

    从新奥尔良奥斯齐那诊所（OschnerClinic）五千个患胃溃疡的研究个案中指出，有百分之七十的病人的问题是由情感因素所导致的。

    纽约大学的门诊中心指出，有百分之七十六的病患者，是因情绪压力引致生病的。

    科罗拉多大学医药系的研究显示，他们大多数的病人中，不是内心感到极大痛苦，就是对某人心怀仇恨，再不然就是对某事极其厌恶。

    医学博士斯琴德勒（JohnSchindler）负责的一项研究指出：情感使骨骼和肌肉的内部器官紧缩，导致情绪关节炎。（注：斯琴德勒的研究在大多数医学图书馆都可以找得到。）圣经上说消极情感应立即处理，痛苦应该从心中除去。当两人有冲突时，这冲突应该立即解决（参太一八15）。麦克米兰博士（Dr.MCMi1len）说得对，情感可使你更加健康或者更加痛苦；它们可以致命，也可以有治疗作用；可以带来喜乐。亦可以成为咒诅。

    情感与你的思想

    你的情感并非像铸在混凝土中的钢筋那般坚硬，而是灵活易变、极为复杂的。当它与身体上的感觉及心理上的冲动倾向融会一起时，这会影响一个人的思想。圣经告诉我们，当一个人的心怎样思量，他为人就是怎样（箴二三7）。这说明了你的思想引导你的情感，不论是积极方面或消极方面，都是足以构成或者解除你内心的挣扎。

    情感可以受限制的。大多数的心理学入门课程都讲述巴甫罗夫（IvanPavlov）的实验，以证明一个事实：情绪反应服膺于支配它的情况条件。

    假如你伫立在街角观看**，许多国家的组织都参加这一件盛事。当这些队伍各自举看他们的国旗从你身旁经过时，你或许会彬彬有礼地鼓掌以示赞赏。接看陆续有其他国家的**队伍自你身旁经过。最后当你自己国家的队伍举着国旗经过时，你会被这面旗帜深深地撩动看你的心怀。于是你不能自已--喉头哽咽，热泪盈眶。

    为什么你会如此感动呢？你本国的旗帜只不过是由几种颜色的布拼凑而成，与先前队伍的旗帜，没有什么不同。只是，唯一区别在它所代表的是：你的家乡、你的祖国和你的同胞！它不只是一块方布，它正象征着你所关心的，而这面迎风飘扬的国旗，正是激起你内心的情绪反应。

    但是，我们的情感在某程度上是可以受控制的，这就是说我们曾经有过的强烈感受，即使在相同的情况下已不复存在。从心理战而言。我们称之为洗脑。如果一个人的心理对抗遭受接连重击，他就开始渐渐相信他本曾拒绝的事物。

    这种理论应用到我们的生活和婚姻时，情形虽略有不同，但大体上是一样的。有些根强烈的情感，如爱和忠诚。会因受环境影响而慢慢减弱，甚至完全消失。

    情感是灵活多变的，亦可引到其他富建设性的后面。无可否认，情感是受制于意志的。首先，神要求人在他面前要负责任。从圣经的整体教训来看，人是要有责任的，因此，他是负责任的个体，能够驾御自己的行为（参申二四16；结一八19-23；罗三23）。让我们进一步看，神创造人成为一个有情感的活物。假如人不能控制或指导其情感（就是说，这个人不能叫自己抗拒情感的控制去做任何事），然而神仍要他为自己所作的负责，那么，神对我们就太不公平了。

    当情感和意志相抵触时，若你放弃意志的力量，凭藉情感而行，那么，情感就会驾御一切了。情感应受控制，并且依循意志而行。若你喜欢感情用事，就是故意放弃理智了。

    「但是，我爱他；我怎么也无法控制自己！」

    「我不想祷告。我不会作伪君子，去做我不爱做的事。」「当然这不会错，因为神赐给我如此美妙的感受，而我只不过是顺其自然去做而已。」诸如此类的说法，反映了一个普遍的观念：你并非真正为你自身的情绪反应负责。你是否受制于一时的兴致和幻想，在人生中反反覆覆被这些强大的力量所支配？让我们进一步探讨这些力量。

    你的思想控制你的情感，抑或是你的情感控制你的思想。在圣经中谈论了许多有关思想及情感的关系，让我们思考一下这些经文：「你所作的，要交托耶和华，你所谋的，就必成立。」（箴一六3）［将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。］（林后一○5）不仅消极的思想可以被重新校正，而且圣经也教导我们要专注在积极的思想上，因为积极的思想会为我们带来健康有益的情感反应。保罗写道：「弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。」（腓四8）你永远不能完全控制环境，因为总有一些人会触怒你；天气也总不会适合你，你的邻居未必能讨你的欢喜。然而，你永不会陷于一个对周围环境无法自决情绪反应的位置，这该教你感到如释重负。

    佛兰克尔相信，那些在第二次世界大战被囚在集中营的人，已作出了基本的决定，就是对环境顺从抑或反抗，而他们的决定是关系到其本身的命运。他写道：

    最后分析显示，成为一个囚犯，是取决于他内在的抉择，而不是单凭营内的影响。因此，基本上任何人都能在这种环境之下决定自己要成为怎样的人……即使他被囚在集中营内，仍可不失其人性的尊严。

    从最后的分析中，可见没有人能强迫你受制于环境、贫穷或是童年往事。你是可以选择的。你可以自行决定怎样做，或以恶报恶，或以善报恶。无论一个人是多么不可爱，也没有人能阻止你爱他（或者如果你要恨他，也没有人能阻止你）。

    虽然你不能选择生活的环境，但你可以选择行事的方针，有一个商人的做法是颇值得学习的。

    这个商人每晚离开办公室经过街上时。总要向一个小伙子买份报纸。当他接过报纸时，总会说声「谢谢你！孩子，非常谢谢你。」一天这小伙子说：「你怎么总是向我道谢，而其他人不会呢？」商人回答说：「以前我也是个送报童，我知道被人忽视的滋味。所以我就下定决心，绝不轻忽任何人。」善用情感

    因情感与理智相联，所以你肯定有引导情感反应的能力，问题在于你如何引导。

    1.情感可以被压抑

    经常把情感压抑在内心深处，对情感、身体和灵性都是有害的。神把你造成一个有情感的人；在某种意义上，表达内心情感就像一扇安全活门，避免你将内心的紧张和压力过度积压。情感，尤其是消极的情感，压抑得愈久，到最后爆发时也会愈猛烈。然而，有些人一直持有这种态度：以为流露情感就是脆弱的表现--男士们尤其应刚强坚韧，有泪不轻弹；而这些人往往很难表达自己的情感。而且，情感的正常表达被压制的时间愈长，将来产生负面的后果也愈严重。

    有位父亲名叫约翰，他的儿子二十岁时就过世了。当孩子去世的噩耗传到家中，孩子的母亲放声大哭；然而这位父亲却面色苍白，他咬紧牙关，不让一滴眼泪流下来。他的朋友说道：「约翰真是表现得像个男子汉，一颗眼泪也没掉下。」他的朋友们如此说其实也没有错，让我们看看约翰在葬礼时的表现。

    当牧师结束致词，风琴轻轻奏着，人们默默地从棺木旁经过时，这位父亲开始说：「我愿与主更亲近，神啊！这是我最后一件要办的事，我要跟你算帐……」他反覆地说：「神啊！我要跟你算帐……」突然间，他意识到自己所说的话，眼泪再也忍不住地奔流下来。正如陶恕写道：「我们确信，人的情感是永不可以完全被压制。如果表达情感的正常管道被堵塞了，就像江河一样，它会在生活中另辟一条管道流出，甚至泛滥成灾。」不管是在忧伤或是在兴奋时，情感的流露都不是软弱的表现。情感是组成灵魂的一部分。若被压抑，就会产生精神病。

    2.情感可以被忽视

    情感可以被忽视与情感可以被压抑两者是不同的，忽视情感的人常常拒绝应付任何需要情感反应的问题。但是，就像你不能因为保护新鞋而不走路一样，所以你也不可以老是忽视情感。

    有位近乎完美的绅士，在他八十岁时，医生颁发一份完全健康的证书给他，并宣称他是一位几近完美健康的模范。这位医生问道：「你保持健康的秘诀是什么？」老人回答说：「是这样的，医生，五十五年前我和撒拉结婚时，我们就决定不要惹对方生气，而且我告诉她，如果出现问题时，我就会拿看帽子到外面散步，避免争拗……因此，这么多年来，我都有活跃的户外生活！」有些人想尽办法去逃避情感的麻烦，也不愿意面对或者解决这些问题，当他们碰到与情感有关的处境时（如家庭问题、与老板对谈、分家产等），他们会忍受这种处境多年（即使是一些隐藏在内心深处的感受），也不处理任何问题，他们压抑并忽视自己的情感。

    忽略情绪上的感受，对婚姻或亲属关系永远没有帮助。受伤的（压抑的）或被忽视的感受是不会消失，只会产生更痛苦的负面感受。

    我想起一位来向我寻求辅导的年轻军人。他告诉我，他太太宣称已不再爱他了，至于她是否曾经爱他，她也说不太清楚。难道她爱上了别人吗？不，她一直对他是很忠诚的。事缘在十年前，这年轻军人曾向太太承认。他在海外有一段孤单及软弱的日子，当时与一女子发生性行为，但那女子对他来说一点也不重要的。他们在紧接的日子，都是在争吵中度过的。她不原谅他，也没有解决那件事，只是他们同意「以后不再提及此事」。可是她没有一天不想起「此事」，直到今日，当他们愿意来解决这个问题时，「此事」的记忆早已威胁到他们的婚姻了。

    「我们别再谈论此事了。」或「唉！你我都有错，让我们忘记它吧！」说这些话只是企图忽视自己的感受，并不能真正地解决问题。

    3.情感可以正面地表达出来

    第三种处理情感的方法是符合圣经的做法，它教你怎样处理那对身体和灵魂均有害的情绪--把它们抒发出来。以致它们成为助力，而不是阻力。那不图是「发泄出来」。而是在于怎样有效处理。

    露丝（查理布朗的好朋友）正在生小弟弟利纳斯的气，正当她的拳头对准利纳斯时，他躲到屋角，喊叫道：「住手，露丝！我们来谈谈吧！国在攻打国，民在攻打民，但我们别彼此攻打吧！」露丝停了一会儿。很明显地，利纳斯的逻辑打动了她，但是接下来的画面是：她重击利纳斯，并说「啊！我必须击打他，他开始有道理了。」你可以与其他人断绝来往，藉此发泄自己的情感！你可以尽吐心中满怀恨意的咒骂，当你抒发了被压抑的情感时，或许会感觉好些。但你这样做就像紧捏看手枪的板机一样，伤害也就随之而来了。

    如何有效地宣泄情感呢？这里提供几种方法。首先，我建议你与关心你的人谈话，藉此消除那些被抑制的情感。当辅导别人时，我往往坐下来聆听他倾诉达一个小时。在整个谈话中，我只有偶然加插上一两句「是的；我了解。」「原来如此。」或其他类似的话。当谈话结束时，对方会说：「你给我的帮助太大了！」其实我什么也没有做，只是聆听而已，只要给他一个吐露心事的机会，他就立即感觉舒服许多，因他已把他的情感表达出来了。事实上，聆听者如此有用，是因为他起了一个共呜板的作用。聆听的人帮助你发泄了那些惹怒你的人或事的情感。

    圣经是一本富有深邃心理洞察力的书，其中一点是圣经承认适当地表达情感是很重要的。

    耶稣告诉我们，如果我们得罪某人，或与某人有冲突，我们应去找那人，趁着和他在一处时，把两人的执争讲出来（太一八15）。你这样做既不压抑情感，也不忽视情感。你把自己的情感表达出来了；这样，就会消除你心中的愤怒、憎恨或恐惧，而从中得到真正的释放。虽然我们会尽量避免对抗，这也是极为重要的，但有时这些问题是必须要面对的。

    消除情感压力的另一途径是，在祷告中把你的重担和忧伤交给神。与别人分享感受和与神分享是大不相同的。与朋友分享，你会感觉很好；与神分享，他不仅安慰你的心，抒解你的压力，那些在你祷告中求神记念的人，他也抚慰他们的心，并用他神圣的大能软化人心，顺着他的旨意生活。

    你还记得这首家传户晓的圣诗「耶稣恩友」吗？我认为第三节是特别有意义的，歌词如下：

    劳苦多愁软弱不堪，

    挂虑重担压肩头，

    主是你我避难处所，

    快到主恩座前求！

    你若遭遇友叛亲离，

    来到主恩座前求，

    在主怀中必蒙护佑，

    与主同在永无忧。

    （选自《生命圣诗》433首）

    斯克里文（Scriven）的赞美诗，是从痛苦的经验中提炼出来的。这位加拿大籍的教师订婚不久，一次意外夺去了他心爱的人的生命。毫无疑问地，斯克里文在诗歌中所描述的，正是他在主的爱里找到了避难所；主爱他，深深明白他压抑在内心不能向人表白的情感。

    有一个人一生中曾遭遇过生活里各种情感的历程，他的名字就是耶稣。当你感到即使与配偶都难以分享内心的情感时，他知道你内心所想的。你祷告时，请打开心门，让这些情感自然地流出来就够了。你愤怒吗？你以为神不知道吗？那么，请诚实地告诉他吧。

    你憎恨某人吗？那么就在祷告中让你的感受流露出来吧！你会发现，他会透过恩典和信心，使你的愤恨转化为爱。

    你心中的畏惧使你呆滞恍惚吗？那么，请让主在你的心对你说：「我就常与你同在，直到世界的末了。」几个世纪以来，智慧的人在祷告中得到了平静和安慰。想想亚伯拉罕把儿子带到摩利亚地去，他在那里祷告。想想伟大的领袖摩西，他为以色列人代求。是的，如果你做得到的话，就想想我们的主。它在客西马尼园所受的苦楚，教他痛苦得汗滴如血，多么强烈的情感表现！地从祷告中却得到多么大的勇气啊！

    情感可以是温馨和美妙的。有许多人的生活受看消极情感的控制，不曾以积极的情感作为丰富生活园地的元素。人可以改变吗？那些被消极情感所支配的人。可以让积极的思想注入他们的生活吗？以上的问题正是下一章要讨论的，亦是探讨克胜内心挣扎的所有内容。


第四章 治愈心灵的创伤

    人脑是个神奇的组织。人脑含有一千亿个神经细胞，它的周围是大量（约百分之九十）的浆状物，就是神经胶质（从希腊文的胶质〔glia〕演变而来）。成人脑袋的重量平均有三磅。人脑分成三个半球，其中叫做太阳穴的部分关系着你的情感和记忆。

    就科学上对大脑所有的知识而言，人脑仍有一大部分是未知数。然而，我们的确知道。我们的大脑每天闪现多于一万个思想，而只有百分之三是真正被用得着的。虽然科学家常说人脑远胜于电脑，但实际上要人脑跟电脑相比较是不公平的。不管电脑的设计多精致，都无法与人脑那丰富的情感与理解力竞争。但是电脑有一种功能是我时常都希望人脑能有的，就是有一个指令能输入人脑。可以消除或抹掉已经写在脑袋的记忆。

    事实上，五十年代与六十年代初期，广被使用的「冲击疗法」。就是一种尝试用电疗除去某些引起忧伤及痛苦事件或记忆的方法。但是神有更妙绝的方法，那就是诚如我所说的--情感的洽疗。

    陈年记忆令生活加添痛苦

    一位七十岁的老太太寄来一封信，内容如下：

    阁下曾经谈及有关回忆如何足以摧毁基督徒人生中的喜乐，使我深感兴趣。我今年七十岁了，一生可谓充满挫折困难。或许正如阁下所知道的，回忆既可是祝福，亦可以是伤害，而某些往事的伤害是特别厉害的，而阁下正好帮助我忘记那些伤害得尤其深刻的往事。

    这位老太太所指的「受伤害的回忆」，就是那些萦绕脑际、夺去平静心灵的记忆，有些甚至在一生中造成许多内心的挣扎。这对我的一个牧师朋友来说是真实的。这位牧师的太太面临动手术或是在轮椅上度过余生的抉择。他俩经过详细讨论、祈祷，寻求多方意见，以及仔细思量，尝试想像一下要是她再也不能行走的话，他们将如何适应日后的生活。

    最后，他们深信神必看顾，于是选择了动手术，可惜手术却失败了。在动手术期间，这位太太因为并发症而终告不治。那位牧师认为太太去逝全是他个人的过失，他绝对深信自己要对太太的死负责任，因为是他容让她动手术。这件事不断地煎熬着他，并且在生活上留下了深刻的创伤，甚至令他不能继续他牧师的工作。在挫折与震惊之下，他辞去了牧职，开始不停地转换工作。

    有一对父母也觉得很难洽愈心灵的创伤，总觉得要对四岁大的儿子的死负责任。下面是事情发生的经过。他们在加州北部旅游的时候，父亲看到高速公路上有个指向营地的路标。他对太太说：「你认为如何？」她说：「我很累了，停车吧。」他犹豫了一下，说道：「我想在入夜之前再走几里。」然后他继续往前驶去。

    在车后，那个筋疲力竭的小孩，辟了一角睡着了。沿看公路才开了几里，汽车的车轴突然「叭」的一声，车子便左右颠簸起来，最后整部车翻了。这对父母从纷乱的汽车残骸中爬了出来，并且拚命地想救出困在残骸中的小孩。孩子被救出后，不消几分钟就在他父亲的手臂上断了气。

    在过去我所主持的丧礼中，这是其中最悲伤的葬礼之一。小男孩的前额上，是散乱的一团淡黄色的卷发。他安息在一个四英尺长的棺木中，旁边是一个吊在支架上的玩具熊。此情此景使我心都碎了。

    这位父亲感到他对这次事故要负全责，令到他对这份失落更感难过。「全都是我的错，」他分析道：「假如我听太太的话，我们早就停了下来，那么我们的孩子现在还好好活着。」这番话是充满痛苦的内心扎挣。

    当然啦。你会明白到实际上不该是那位牧师或是那位父亲负责任。纵然如此。所发生了的事已经深深地煎熬着他们，遗留下来的，是只有神的恩典才能治愈的创伤。

    或许，你的内心挣扎是受他人伤害所致，那些人可能是你所心爱的，也可能是一些你从没想过会伤害你的人；或者在你童年时父亲曾伤害你，又或是你日后为配偶所伤害。

    「几年前，」一位男士写道，「我的太太与另一个男人的奸情给我撞破了，后来我原谅了她；但此后只要她迟归一小时，我就会觉得她又在胡混了。我试着再次相信她，请为我代祷，并寄给我一些可帮助我解决这些问题的书籍。我试着忘掉往事，并且我已原谅她了。那大约在八年前……」深信每个读了这篇文章的人，都会翻起过往一些「受伤害的回忆」，是朋友令你精神受到创伤而产生内心的挣扎；或者，你与儿子或女儿有过一场激烈的争论，或是朋辈背信于你，或是你干了一些不为人知的事情，然而这些往事却是一个伤痕，深深地伤害你。

    当创伤渐渐缩小时，你就祈祷求神赦免你所做或所想的，是有助于解决这些问题的。大多时候你都相信神已经赦免了你的罪，然而有时你也不敢真正确信。即使你知道神已经赦免了你，很可能你却不能原谅自己。原谅自己往往要比寻求神的饶恕更难。

    无论过去的往事是怎样伤害你，你都得依照下列的步骤，去认识及经历情感的医治。

    如何医治创伤？

    第一，你需要了解饶恕的本质

    当问题发生在和谐的生活中时，除了爱，没有什么其他的东西比饶恕更重要。在我们日常生活中，因为人性的弱点和不完美所引致的愤怒，会产生有害的影响。一粒沙粒进人蚝壳内会形成一颗珍珠，但是进入人体内却会引起溃疡。

    在婚姻方面，饶恕是一堵阻止大风吹倒房屋的防风墙。你愈爱某人，就愈会力求做得更好而不用请求对方饶恕。但是世人没有一个是完美的，没有人不需要别人的烧恕--唯一能够使关系带来医治的饶恕。

    这种有治愈功效的香膏确实可以提醒我们人是有软弱的。如果有人活在世上从不冒犯别人，也不被别人冒犯的话，那么他永远不用说：「很抱歉，请原谅我。」但是一个清楚自己弱点的人，会很乐意将这无价的香膏推展到别人身上。因为他知道自己的过失和错误同样也需要别人的饶恕。

    在你原谅别人的同时，你会意识到一种更深的感激之情--对神的感激。耶稣曾讲述一个有关某个奴仆欠他主人一大笔债的故事，很确切地说明了这点。这个主人发自内心的良善原谅了他的仆人，然而有另一个人欠下该仆人一笔小债而未能清还时，该仆人却把这个人下在监里，直到他能清还为止（参太一八21-35）。

    我们经常就是这样。我们经常希望别人尽快原谅我们，但自己却老不愿意原谅欠我们债的人。保罗在给以弗所和歌罗西教会的信中，强调了一个事实，就是我们欠了神的债。他写道：我们必须彼此饶恕，正如神因基督的缘故赦免了我们一样。耶稣很清楚地说明，若我们不能饶恕别人的过犯，我们的天父也必不饶恕我们的过犯（太六15）。

    饶恕别人要到什么程度呢？原谅别人要原谅到几时呢？我想起一位太太，她的丈夫每个周末晚上必定喝得酩酊大醉，回到家里还经常打骂妻儿。有一个周末晚上，他的心情特别坏，回到家里，看到炉上有一壶沸水，炉火还未关掉，他就拿起茶壶踉踉跄跄地进人房里，朝他熟睡的太太身上倒去。那位太太的脸部及背部严重烫伤，警方问她可要控告她的丈夫，她回答说：「不必了，因我已经饶恕了他。」老实说，我曾有点犹豫，可要把这个例解放在本章中，因我恐怕给人一个错觉，以为饶恕变相是虐待他人的「免死金牌」（坚韧的爱要求坦诚对质，那也许会导致分手及接受辅导），但我仍借用这个例子，因为任何一种饶恕，都与我们一贯所想的解决方法大相迳庭的。「让某人自作自受吧！」「跟这个老粗离婚嘛！」「控告他，让他入狱！」「圣经不是说：以牙还牙，以眼还眼吗？」当大卫的儿子押沙龙图谋篡位，大卫要迫于逃亡时，他并没有憎恨押沙龙。相反，当押沙龙被约押擒获及遭杀害时，大卫哀哭道：「我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死，押沙龙啊！我儿！我儿！」（撒下一八33）大卫的表现充分表达出饶恕的精神。

    有一次。彼得想知道究竟饶恕要达到什么程度；所以他问：「主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？」对彼得来说，七次已经十分宽大了，因为当时的拉比教导，宽恕三次就足够了，三次之后，那人仍是重蹈覆辙的话，就要终生视他为仇人了。但耶稣却清楚地说：「乃是到七十个七次！」啊，一本有四百九十张票根的优待券，当票根用完后，即可视那人作仇人了。不！不是七次，也不是四百九十次，耶稣清楚地告诉我们，饶恕是无止境的（参太一八21-22）。

    希腊文字中，「饶恕」这个字环绕着一幅美丽的图画；圣经的作者也用相同的字表达出必须要饶恕。希腊文“aphiami”意即「抛开或者释放」，后来这个字演变为「寄出或放弃」。此后，就成了饶恕的意思。

    当这个字用于法律条文时，是指人民缴清所欠下的欠款后，政府就赦免他们。该词也用于被政府赦免的犯人身上。此词在圣经上经常被用来强调学习彼此饶恕的重要。当需要宽恕别人时，真正的重点不在别人伤害你有多深，而在于你受别人伤害时，愿意放弃索偿。

    圣经对何谓饶恕有很多生动的描绘。诗篇一○三篇十二节说，当神赦免我们时；罪恶远离我们就有如东离西那么远。如果诗人说的是南与北，那么我们的罪就不会多于12，420里远，因为南北极间是有确实距离的。但是东与西却永远不会碰头。

    在弥迦书第七章说，神将我们的罪孽投于深海。马里亚纳海沟是海洋的最深处，此处海深约为35，000尺。或者比世界上最高的山--额非尔士峰--的高度还要深。但是即使你借用深海潜水器潜入海洋最深处，我认为你很难在那儿找得到你的过错和失败。

    第二，确信你已得着神的赦免

    有时候失败会迫使我们屈服，而我们的行为让我们了解到自己的内心原来是虚伪和奸诈的。许多人来信告诉我有关他们失败的婚姻和个人悲剧。这些不幸使得他们感到心灵空虚，由此他们转向神而成为基督徒。下面这封信是典型的例子：

    亲爱的萨拉博士，我每天早上在上班途中，都会收听阁下的广播节目，深盼阁下指教我如何让基督进入我的生命，作我个人的救主。我想是在几个月前吧，因着我的过错而酿成家变，我恳求主宽恕我的过犯，而我也觉得主已经接纳了我；但我的太太却说不能原谅我。其实我们都深爱对方，但她觉得若要跟我一起生活，是有违她的原则。然而我真的不想她就此离开，我俩都十分痛苦。神是否确实已经原谅了我？抑或我如今亲尝苦果，是神给我的惩罚呢？恳请阁下赐教。

    个人的失败总是使我们怀疑与神的关系。如果你还未接受基督作为你个人的救主。你的心灵总不得安息，并且情绪紊乱。如果你如今的光景正是如此的话，那么请马上作以下一个简单而有意义的祈祷：「天父，我生活得不如意，我知道这是由于我心中有罪。恳求主赦免我，并且进人我的生命，让耶稣现在就作为我的救主。」（参约一12；徒一六31；罗一○9、13；多三5）可能你会有特别的需要（某件已发生的事情深深地烦扰着你，而你知道这种行为在神看来是一种罪），就让我以约翰一书一章九节提醒你，经文是这样的：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」在祷告中向神承认自己的过错，知道神已经应允赦免你的罪。你可以相信，神是守诺言的。他不再指摘你。简单地说，有关神的赦免有四方面需要说明：

    （l）神的赦免是无条件的。别以为待你的修维不错了，才能来到神面前寻求帮助，因为什么自我改进的计划都是不管用的。你也不必首先要「洁净行为」，才得以谒见这位大君王。其实，你不愿与神亲近才是最大的障碍。在以赛亚书一章十八节的一番话对现今的人仍然有效：「耶和华说：你们来，我们彼此辩论。你们的罪虽像朱红。必变成雪白；虽红如丹颜，必白如羊毛。」耶稣已经发出附有签署的邀请：「……到我这里来的，我总不丢弃他。」（约六37）（2）神的赦免是不受限制的。有些人以为神的赦免可能遮盖人第一次的过错，但是重犯两三次后，他们开始怀疑神的邀请是否依然生效。另有些人以为某些行为，如堕胎、**、私通、同性恋等都是不得赦免的。这两种想法都是不正确的。

    保罗在写信给哥林多教会时，列举了无数属于同一类的行为，然后说：「你们中间也有人从前是这样；但如令你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净，成圣，称义了。」（林前六11）所以，我们必须明白，当我们来到神面前时，没有一种罪是神不赦免的。

    （3）神的赦免是绝对的。我们老是被往事缠绕，但神把一切往事都抹掉了，就像什么都不曾发生过似的。

    「你是说我再也不用为堕胎一事而负责吗？」一个刚祷告要接受基督作救主的妇人问道。这妇人经历过三段失败的婚姻，随后发现意外地有了身孕，这些事情使她陷入极度沮丧中。她认为堕胎是唯一的解决方法。她考虑到一个单身女子，带看两个孩子和一个新生婴儿，要谋生实在十分困难；但扼杀腹中块肉。又于心不忍。最后，当护士将这个妇人推到医院的长廊时；她泪流满脸的喊道：「神啊，我真要落到这个地步吗？」然后，她立时不知怎的许下心愿，让神把事情圆满解决。

    当我解释到饶恕的意思时，她惊讶地问：「你是说我再不必为从前的过错而面对神吗？」「再不用了。」我说。然后向她解释彼得所说，基督为了担负世人的罪而被钉在十字架上（参彼前二24）。基督已替人付了代价，意思就是基督承受了世人本来要受的刑罚，如今世人可以承受基督的永生。这真是个莫大的好消息！

    （4）神的赦免是拯救性的。「如果在我服用过量毒品之前求神赦免我，」一个深受困扰不想活下去的妇人问道，「他会赦免我，使我不致下地狱吗？」有时候，一些十几岁的孩子们会坐在我的办公室里，他们完全理解他们所要做的事情，他们说：「我知道神要赦免我，所以我会勇往直前，继续努力。」宽容经常是一件很重要的事：当耶稣接近一个需要帮助的人时，他说：「我赦免你了。」然后又说：「去吧！别再犯罪了。」这些话便会产生一股力量，这股力量能帮助一个人超越会使他再次堕落的力量。赦免带给他一份动力。他会说：「不！我必须洗手不干。我就是不能继续这样做。」当你处事与神相符，尤其是要进一步饶恕别人时，试留意一下你与别人的关系。

    第三，饶恕那些曾经伤害你的人

    在纽约北部一个偏僻的小墓地里，有一块墓碑只单单刻着「饶恕」两个字，再也没有别的。在这块墓碑上再没有其他标记，而这两个字就像一个大问号。饶恕什么？饶恕谁？是否有某些事情发生了，令某人须寻求别人的怜悯--那对象并不是什么要人，而那怜悯也只是一个词汇：饶恕？

    可能是一个遭丈夫抛弃的妇人，她不但憎恨不忠的丈夫，并且痛恨那个没有因照顾孩子而美貌减退的女子。或许是一个父亲，因为痛斥儿子，令孩子收拾行李，提着不大合拢的皮箱，离家往大城市去。或许，是一个浪子在异乡病倒了，在一个小墓地里躺下来歇息；那个作父亲的四处寻找爱子的坟墓，要让所有人知道他已经原谅这个忤逆子了。又或许事情本来就不是那么曲折离奇，只是有一个人单纯地希望世人知道，他亲尝神丰厚的恩典，得蒙神的赦宥而已。

    饶恕！这乃是来自天国的声音。也许正因为如此，我们才会感到要饶恕人是非常困难。你曾否遭遇过这样的情况：你被人伤害得十分厉害，以致于你无法饶恕那人？若你的答案是「对」的话，那你这些年来一定是背负了许多烦恼。

    你被冤枉的时候，是怎样克服心中的痛苦和怨恨的？你又怎样肯定地认为你不能饶恕人？有一个住在西部的商人，他留下妻儿往外国好几年。在他回来的时候，发现他的妻子原来和他最要好的朋友相爱。他的远行使他失去了妻儿，也使他失去了最要好的朋友。

    差不多两年，这种怨愤一直积于心里，他尽力饶恕他们，始终无效。憎恨日夜缠绕着他。他祷告求神挪开心中的憎恨，但无济于事。最后，他去找牧师，并倾吐了心中的郁结，然后还问：「我要怎样作才能饶恕他们呢？」牧师答道：「什么也不用作！」牧师接着解释道，耶稣基督在加略山上为世人的罪（就是憎恨）死了，即我们委身成为基督徒之前，基督为我们这样行了。牧师力劝那人接受那份神已预备的饶恕。那人接受了，他开始觉得心中的怨恨慢慢消失，他就这样饶恕了他的妻子和那好朋友。

    你知道神要你原谅别人，就如同神赦免了你一样，然而你却不能做到。如果你落在这样的光景中，请你留心细读下面几段文字。

    第一步是你要牢牢地抓紧一个事实，就是你不能单凭个人的力量饶恕别人。通常我们总不愿告诉神，我们心里极其希望那些开罪我们的人大受惩罚。我们只跟神作一般礼貌的交谈，而不是来到主跟前，向他承认说：「神啊，我就是不能原谅那家伙。」第二步是要为那伤害你的人，也就是你不能饶恕的人祷告。当你轻视其他人时。是不是觉得自己处于道德的高峰呢？

    若你记起耶稣的祷告，「父啊！赦免他们……」渐渐地，你就会怜悯那伤害你的人。你开始明白作为一个人，就像所有的人一样。都是软弱的。当你这样做之后，你那怨恨的心就会渐渐变成怜悯的心，最后变成一颗能饶恕别人的心了。

    然而，这并不是说，你下辈子必须跟那伤害你的人，在一个荒岛上共同生活；而是当你见到那人时，不再胃部抽搐；当你提及那人的名字时，不再扁嘴。

    若我继续讲下去时，我恐怕会遗漏全盘最重要的一点，因为当你说：「对不起，你能原谅我吗？」你可能会碰到强硬的答案。

    若饶恕能在不牵涉个人接触的情况推展或接受，事情就简单多了。但你必须面对事实，也就是你必须面对与你有冲突的那个人。

    当你认为你不能饶恕某人时，就请切记，饶恕首先是一件意志上的事，然后才是感情上的事。你可以说：「是的，我要饶恕，我已经下定决心。」然后你就会发现你的心跟看做了。

    耶稣曾经清楚说明，如果你和别人有纠纷的话，就独自去找那人，指出他的过错（在希腊文中，「过错」（harmatia）通常译为「罪」，这儿会引起误解--参太一八19）。致送一份礼物或拜托一位朋友为你辩护也许不错，但事情还未和解，直到你说：「请原谅我。」或是「我已原谅你，希望你也能原谅我。」第四，必须原谅自己

    饶恕犹如三角架，有三个支柱，缺了任何一个，就不完整。这三个支柱是（l）与神的关系，（2）与冒犯你的人的关系，（3）与你自己的关系。最后这一个也许是最难的。毫无疑问，对许多人来说，向神倾诉心事并祈求他的饶恕要比饶恕自己容易得多。请看看这些人所背负的担子。

    我已经二十岁了，三年前离了婚，犯了很重的罪。耶稣说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪」，但我却一直不能饶恕自己，甚至想一死了之。

    另一个写道：

    我知道圣经上所说的十分真实--但十五年前我违背了神的诫命犯了**罪。我的丈夫已经饶恕了我，但我的心灵却不得平安，以致似乎无法想及其他事情。我该怎么办呢？

    妇女并不是唯一无法饶恕自己的人。有个先生写道：

    在二十年前我接受耶稣基督做我的救主，但似乎自那时起我就离自己很远。我是你所见过最情绪不稳、最困惑和沮丧的人。我有一个美好的家庭，我的妻子、三个儿子、一个女儿，全都得救了。然而，我仍是很痛苦。今晨你在节目中所谈的或许就是我的问题。你所说的重点是：「神已经赦免了你，但你却不能原谅自己。」许多人都这样--他们易于相信神已经饶恕他们。但他们却不能饶恕自己。若你也是这样的话，就请扪心自问一个类似的哲学问题：「既然神已经赦免了你，你还有什么权利拒绝饶恕自己？」从推理而言，你是没有权利的。不能饶恕你自己只会破坏你心灵的平安，而且还会因你背负罪的重担，削弱你的能力。

    第五，将痛苦的往事交托给耶稣

    既知道耶稣为背负你的重担而死，你为什么仍然要担负着往事的重担呢？这显然不是我们的责任。

    我常常问人，「若你明白神已赦免了你，你认为你还有什么权利不原谅自己呢？难道你比他更伟大？」他们常常笑看说：「我想是荒谬之至吧。」因为你留意到这是自我惩罚。但是，你不能饶恕自己，只会剥夺了心中的平安，使你不能正常生活，而且还会逐渐削弱你生命的活力。神没叫你挑起这个担子，并且背负这担子好像在否定耶稣所做的一切。

    你必须采取积极的行动，在以下的指示中，一次过驱走那些罪过。

    首先，试想像一下，耶稣被挂在十字架上，尝尽痛苦和孤独。这不是一幅悦目的图画。你曾记得福音书上说，在十字架上有一题词使犹太人很不高兴，那就是「这是犹太人的王耶稣」，分别用希伯来、希腊和阿拉伯三种文字写着（参太二七37）。这种做法是罗马所创的钉十字架这刑罚的一部分。罗马有个风俗，即把一个人所犯的罪写在羊皮纸或蒲草纸，并钉在十字架上；使经过的人知道那人所犯何事。

    现在回忆一下你痛苦的往事，以及那些困扰你的罪或行为，彷佛把它们统统写在羊皮纸上，并钉上十字架。然後，想像从耶稣的伤口流出的宝血慢慢地遮盖那字迹，直到完全涂掉。

    保罗写信给歌罗西的教会，描绘出我们的罪已经在十字架上除去了。他说：「你们从前在过犯和未受割礼的肉体中死了，神赦免了你们一切过犯；便叫你们与基督一同活过来；又涂抹了在律例上所写、攻击我们、有碍于我们的字据，把它撤去，钉在十字架上。」（西二13一14）以上所说的，并不是心理的障眼法，或者想像一些不存在却愿望发生的影像，正如新纪元运动的追随者所谓的「形象化」一般。事实上，从神的角度检视你自己及你的罪是信心的一部分。无怪乎希伯来书的作者这么说：「信就是所望之事的实底。是未见之事的确据」（来一一1）。

    再者，为了帮助你除去那些心灵受伤的回忆，你可独个儿坐下来。详细写下所有困扰你的往事，然后把纸张揉皱成球状。现在试想像一下，耶稣站在你面前。他伸出一双满布钉痕的手，把那纸球接了过去，所以你从此不用面对它们了。当你这样做的时候，已确实地将往事交托给他了。记着，从神的观点而言，往事确是过去了，神向我们应许说：「因着我的缘故，我已除去你的过犯，我永不记念你的罪了。」这就是饶恕！

    现在你可烧掉那张纸。当那张纸烧着时，正提醒你，你已经有意识地把往事交托给耶稣，然后让那往事留在他手中。

    第六，别让自己桎梏于痛苦的往事中

    由于一些人不能抛弃已破碎的生活片段，因而常感到痛苦。一有机会（若是没有的话，他们就制造），他们就向人诉说自己的遭遇，以致他们的朋友都听腻了，甚至一见到他们就想躲开。这样，他们不但痛苦，还加添孤单。假若主已赦免了你，你也饶恕了自己和那伤害你的人。那就不应该再想那事了。撒但总是要让我们想起那必须忘记的往事，藉此败坏我们。

    第七，用主的话语替代那伤心的往事

    主的话语是灵丹妙药。因为圣灵藉着主的话语安慰、治愈受伤的心。《十字架与弹簧折刀》的作者威克森说，医治一个其大脑被毒品毁坏的人最好的办法，就是用神的话重新注入他的大脑，只有这样，他才能得到心理上和精神上的医治。不单是威克森一人有这样想法，以我个人经验所得，神的话不仅可以医治吸毒者，同样可以医治感情受重创的人。

    第八，与圣灵携手医治创伤

    要确信一个事实：当你察看在德性的范畴内，又或是被圣灵充满的特征中（加五22一23），是找不到「痛苦」的；而对肉体的描述中，则可以找到。简单地说，痛苦不是从神来的；所以，你要与圣灵同工，使主进人你的生活是极为重要的。

    撒但的本性就是诱惑、欺骗和败坏，而神的本性却是释放、改造和医治。若相信神只是饶恕那些因沉缅过去，致使情绪显得窒碍、变得扭曲的人，那种神学便是有缺陷的。

    在神的救赎计划中，医治情感是不可或缺的一部分，他曾告诉地的子民说：「因为我--耶和华是医治你的」（出一五26）。大卫颂扬神说：「他赦免你的一切罪孽，医治你的一切疾病」（诗一○三3）。医治的不仅包括我们的肉体，也包括了我们的记忆和情感。

    你若认真求主医治你受创伤的情感和回忆，但仍未得释放的话，我建议你可以采取下一步的行动，就是雅各书五章十四节所讲的，请你本区的教会长老用油膏你，并为你祷告，求主医治你的情感。你不用向人详细分享所困扰你的事情，但必须要有人为你祷告。若你不属于任何教会，或是在你附近没有教会，我建议你和几个基督徒聚在一起，请他们按看雅各书第五章列出的经节替你祷告，也许你会说：「我自己可以祷告呀！」然而集体祷告的能力更大。

    有时你因自己的缘故而没有信心信靠神，当你情感上遭受彻底失败，有时候是不能独力承当的。与他人一起祷告时可以增强你的信心。怎样？我恐怕很难解释「怎样］发生，但主耶稣的说话已确定了「为什么」要这样行。他说：「我又告诉你们，若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他作成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。」（太一八19-20）有一段很长的时间。许多教会偏离了方向，没意识到主不但要医治人的身体和情感，还医治人的灵魂。也许那些专业「医生」出于自私的目的而滥用主的能力；但是，我们有特权（也是必须承担责任）去服事全人的需要，行使属灵的权利，以及承继在耶稣基督里的一切。

    第九，为着神治愈你的创伤而赞美他

    一场大火横扫了整个拉古纳峡谷，其中一项财物损失，是植物园中二千多种的植物和鲜花毁于一旦。知名的哈特斯米勒植物园，是鲜花和绿色植物的天堂。这场大火使整个山坡变成一片焦黑，丑陋无比。一场灾难？是的！一般人是这么看的，事实也确是如此。然而，几个月后的今天，那座山又开满了美丽的野花。这是几十年至上百年间从来未有的景象。

    事情是这样的，几年前，在这块土地变成公园前，整个山坡是布满了野花，后来野花不得不让位给培植的植物和灌木。这些植物和灌木霸占了阳光，抢走了土中的养分。因此，野花的种子被埋在地里达三十至四十年，有的是七十年其至上百年；不过，它们只是蛰伏而不是死亡。当大火降临，从人的观点看来也就是一场灾难来临，差不多烧光了地上所有的东西。这就使得阳光雨露可供给那蛰伏的种子。使它们发芽生长、重现美丽。

    「这场大火令我感到不高兴。」那公园的主人米勒太太说，「但是……我想现在这个模样是令人兴奋的。」火灾前，这儿是一个整齐华丽的植物园，但如令植物园美丽依然，但那份美与前大不相同--是由神亲手重新安排的。我们本以为是一场灾难，竟变成另一种美--一种只能出自神创造的美。

    许多人以为生活是由各种偶然构成的。然而，基督徒知道在每一件事情的背後都有后的旨意和计划，尽管当时还不明白。失火后，他会搜寻野花；他接受在一切事情的背后，神会按其旨意成就万事（弗一11；罗八28）。

    当你让神在你生命中作工，以及在经历过火的试炼和内心挣扎后，开始为着神治愈你的创伤而称颂他，神就会把鲜花带进你的人生。起步寻找生命中的鲜花吧，它会改变你那焦黑的人生。

    你一定能寻见的！


第五章 如何处理愤怒的内心狰扎？

    有一个商人一次乘火车时，将一大笔小费给一名服务员，请他第二天早晨五点到达鹿园站时务必把他叫醒。商人解释说他有一个非常重要的约会，由于他是个懒睡的人，他担心自己会不能准时起床。

    「一定照办，先生！」服务员回答，「你放心吧！」可是第二天早上九点商人醒来时，发现他仍在火车上，而且远离鹿园站至少有二百英里。他气急败坏地找来服务员，劈头把他大骂了一顿，甚至用上了一些他退伍后未曾用过的粗话。然后才悻悻地下了火车。

    「那简直是我一生中见过的最疯狂的人。」碰巧目睹了这场风波的列车长说道。

    「如果你认为他疯狂的话，你该去瞧瞧今早五点被我喊下车的另外一个人怎样疯狂地发怒呀！」服务员说。

    这件事真惹人发笑，但是今天有多少人任凭他们的怒气尽情发泄，这可不是好笑的事情。

    愤怒与日俱增

    耶鲁大学心理学教授坎门博士（Dr.JamesComer）提出，现今无论是在公共场合或是在私下里，发怒的现象都在日益增加，他说：「这肯定是个『愤怒时代』--比历史上任何一个时期都严重。」如果你对此有所怀疑的话，那么请观察一下，在加油站，若有一个司机把车插到另一辆车的前头会发生什么风波？如果在挤迫的升降机内，有人被另一个人推撞的话，场面将会如何？或者是在超级市场里，若有人在等候付钱的行列中插队，会有什么事发生？每个人的脾气显然就像点着的火种，能迅速燃烧起来！大多数人都愈来愈感到愤怒是一种潜伏的危险情绪，而且发怒时总是错的，果真是那样的吗？

    愤怒是不对的吗？

    有些人感到很奇怪，圣经竟然有许多地方提到生气或是狂怒。单单旧约就有四百五十五处提到怒气，其中有三百七十五处是关于神本身的，这些大多与他的子民--以色列人--有关。由于他们违背天父的旨意，使神不悦，其至使神愤怒了。

    新约中亦有不少关于发怒及如何处理怒气的经文。耶稣有几次对它的门徒发怒，因为他们不相信他。他向法利赛人发怒，因为他们心硬、虚伪，耶稣把他们描绘成「粉饰的坟墓，外面好看，里面却装满了死人的骨头」。耶稣的愤怒是明显的，当他推倒兑换银钱之人的桌子和卖鸽子之人的凳子，拿起绳子做成鞭子把他们赶出去，说：「我的殿必称为祷告的殿，你们倒使它成为贼窝了」（太二一13）。

    圣经上讲得很清楚，怒气就如一个熟练的外科医师手中的手术刀，它本身是中性的，但也会因使用不当而造成伤害。如果使用得法的话，它能成为塑造性格和人格的动力。圣经的作者把强烈的愤怒称为「烈怒」，大部分是指负面的事情。保罗写道：「因为神不是预定我们受刑，乃是预定我们藉着我主耶稣基督得救」（帖前五9）。烈怒--强烈的愤怒情绪--经常跟我们作对，挑衅我们做出一些我们迟早会后悔的事情来。「因为人的怒气不能成就神的义」（雅一20）。

    圣经清楚地区别了「生气」和「含怒」。「生气却不要犯罪」（参弗四26）是保罗对基督徒的教训，发怒是对是错取决于你如何处理它。

    为什么我们是易怒紧张的一代？或者就个人而言，为什么你有时要发脾气？为什么我们常常要发怒，而前人却不像我们这样？花几分钟时间，跟我一起来思考一下其中的原因，看看是什么因素使怒气常常一触即发。

    1.紧张形成怒气

    现代人的生活节奏比以往任何时期都快；于是形成了一种张力，好像小提琴上的琴弦不断拉紧以致最后断裂。我们把日程表安排得愈来愈满，直到有一天大动肝火之后才问自己，「我干吗发这么大的脾气？」这很简单--你在短短的时间内要做的事情太多了。于是你觉得惭愧，因为你肯定「属灵的人」是不发怒的，而你却动怒，你就因此而讨厌自己了。

    你试图在做连耶稣自己都无法做到的事--没有适当的休息和放松。他叫他的门徒工作后，「离开工作，休息一会」，而你却不允许自己这样做。要是你不学习「离开工作，休息一会」，你纯粹人不在而心犹在，那丝毫无济于事的。我们在第九章中会深入探讨紧张及其对我们生活的影响。

    2.挫折导致愤怒爆发

    我一向认为自己是个「严以律己」的人，然而，最近因为一件小事，我当时的反应，连自己也吃了一惊。事情是这样的，我跟太太海外公干回来，中途在韩国逗留数天，顺道购物及稍作休息。为了不致把金钱花光，我已小心酌量这几天如何花费，例如坐计程车、午膳及给服务员提行李的小费等都计算清楚。我通常把计程车的车费放人衣袋，并有两张摺叠好的一千元纸币（约一点三美元）是用作服务员的小费，避免混淆。

    待我把这些用钱都安排妥当了，才出外用膳。午膳后，当付账的时候，才发觉我竟把午膳的费用（两张一万元纸币，每张约十三美元）当作小费给了服务员，他当然高兴极了，因为那些小费已是他们一天的工资了。但是。我却为这错误而恼恨自己，还重重踩了地板一下。当我感到背后有人以好奇的目光注视自己时，才发觉自己的表现是多么荒谬。其实，我因此事而导致肾上腺素上升，又岂仅仅是二十六美元呢！当下，我才想起可以用信用卡签账，真是非常尴尬。事实上。我是因为把所有的朝鲜元都花光了，才会产生挫败感，引致恼恨自己。

    预期的目的未能实现--不管是在你的婚姻或是子女的生活中，或在学校里拿不到你应得的成绩，或是得不到该得的提升；所有这些及其他诸如此类的烦恼引起失望，一旦它得不到解脱，就会产生愤怒。

    耶鲁大学心理学教授坎门（JamesComer）这样说到，「人们普遍有这样一种感觉：世界正逐渐包围他们，这么多的人几乎把他们吞噬掉了。我们感到无能为力。突然之间，我们怀疑任何一人都无法解决我们众多的问题，于是我们生气了。由于挫折失败导致爆发怒气。」大多数人都不懂得处理挫折，就好像我的朋友约翰一样。有一次，他骑上他的拖拉车往山上打猎，半途中车子不知怎的突然不能前进，约翰试着修理了一会儿，但车子仍不听使唤，他修理的时间会长，就愈感到失去了一次宝贵的打猎机会，于是他就更生气了。最后他的忍耐终于到达极限，他抽出他那把小型手枪朝车子一阵猛射，然后一脚把它踢落山崖。有时我们也很想采取那种发泄方式，只是那样做经济上有点不太上算。

    3.因受到人身侮辱而引起愤怒

    如果有人讲了个有关波兰人的笑话，而你的父母正好在华沙出生；或者他们轻蔑地叫你「老外」或「小日本」；你感到这是在侮辱你的民族，于是你的怒气便发作了。

    我有过这样的经历。一次我到非洲一个国家去演讲，困在飞机上这么长时间，飞机一着陆，我就巴不得立即下飞机，我是第一个走出机舱的，当然也是第一个到达海关的。

    我递上护照，海关官员懒洋洋地拿去开始办理手续，可是当一对本国公民来到时，他便把我的护照搁在桌子一边，给他们先办理手续；我站在那儿，耐心地等着。然而每次只要有一个本国公民出现，我的护照就被推得更远。我渐渐有点愤怒了。幸好我还清楚地意识到在这个国家我仅是个客人而已，于是我紧闭着嘴没有发作。这件事使我感到有时人们发脾气是由于个人受到不公平对待而引起的。

    4.权利受到侵犯而引起愤怒

    导致我们成为愤怒的一代的第四个原因，乃是因为许多人感到他们的个**利遭受侵犯，他们感到不满。举例说，在婚姻生活中，夫妇之间期待从对方得到一些东西，一旦他们未能如愿时，双方就会彼此埋怨了，最后产生怒气。

    男人希望妻子这样做，女人希望丈夫那样做，双方都希望能够享受某些权利和特权，但是当这些期望都化为乌有时，恼气最后便转化为愤怒。我们把这种情况理解为一种人身攻击。我们不会坐着让他人轻易击败，决不！我们要扞卫自己的权利！（即使这会导致婚姻破裂）我们可能赢了一场争论。但却失去了一个朋友，甚至一段婚姻。

    5.价值观念受到挑战时会引起愤怒

    研究耶稣的一生可以看出，耶稣发怒大多数是与当时错谬的处境有关。而他对那种悖谬的情况作出反应。我们可以把这种情况下的愤怒称做「义怒」。你喜欢用其他的词汇也可以。我们需要更多的这种义怒。

    最近，报章报道了一则消息，一位女士在街上驾车时，看见两名劫匪正命令一名男子举起双手要搜他的衣袋。这个锡尔伯特太太停了车，意识到眼前正发生一件抢劫案，于是就按响了汽车喇叭。结果那两名劫匪在逃走时，向她的汽车放了一连串十二口径的子弹。但是锡尔伯特太太毫不畏惧，姓侧靠在汽车喇叭上），一路追那两个匪徒，不久他们的车就撞上了一辆停着的车子，他们也就被警察活捉了。事后锡尔伯特太太告诉记者：「我只是告诉自己，决不能让他们逃之夭夭！我想我当时真是疯了。」学习克服愤怒

    愤怒是一种潜在的负面情绪，如果用之不当，会造成许多破坏。若掌握得当（如上述那件真实的事情），不仅对自己，而且对社会都有益处。

    以下五种策略帮助你学会如何处理愤怒，让愤怒在你生活中有正确的位置。

    1.避免紧张的情况

    你自然不能排除所有引起紧张的情况，但是至少可以避免其中一部分。首先要调节自我，然后才能消除引起紧张的情况--触动怒气的紧张情况。不要总是太迟起床。这意味着你得快速驾车上班，或不能及时赶到机场；把时间安排得这样紧迫，以致时间表上丝毫变更都会使你大为恼怒；事先做好安排，便会消除此类可能使你发怒的情况。

    2.把眼光放远一点

    当你感到要开始发怒的时候，立即停止，扪心自问：「真的值得发怒吗？」也许你也要问问：「那个人值得我发脾气吗？」今天多数人存在的问题，是他们的情绪太容易被激动了--脾气有余而理智不足。

    哈勒（VanceHavner）提醒我们：「任何一头狗都有能力把一只老鼠抽打一顿，不过有时它却不值得一打。」此话有理。你要冒遭解雇的危险去告诉你的老板你对他的看法，这样做值得吗？这对你的妻儿有何益处？假若我把那些小费十倍赏给那服务员，那又如何？人生是不断向前的，百多年后什么也没关系。（况且，我的太太还说，神要藉着我那笔小费，好帮助他们解决生活上的需要，谁晓得呢？）把眼光放远一点吧！当一段时间过去后，你会发觉根本不值得为那些事动怒、沮丧，以及令生活带来混乱。

    3.学习控制你的情绪

    耶稣的兄弟雅各写道：「我亲爱的弟兄们，这是你们所知道的，但你们人要快快的听，慢慢的说，慢慢的动怒。」（雅一19）今天，我们却是慢慢的听，快快的说，而且轻易动怒。有时候，当你学习谨慎言语和控制脾气时，会为神的国和你的个人生活带来更有效的事奉。

    一位身高六尺九寸名叫弗瑞斯特（BaynardForrest）的篮球手发现了这个道理。他对一名记者说：「如果在那儿（指篮球场）我无法控制脾气，那我就不能作好见证，我深知篮球架下的争锋是动真枪的，那种横冲直撞便是比赛的一部分，但是如果我要做一个基督徒的榜样的话，那我就得保持头脑冷静。」说得多好！

    在此，令我想起一个育有三名孩子的父亲。一天，这父亲在驾车回家途中，突然有一辆汽车抢在前头，令他大动肝火，于是他立时加速超前。如此，两个司机都动怒了，而且各不相让。及后，那名司机驶近这父亲的车子，然后在座位下拿出手枪，向这父亲射去，结果这父亲即时毙命。

    他的怒气发泄了，但所要付的代价可真不菲。当某人激怒你，你心中的怒火正在上升时，你必须问问自己：「为这家伙发怒值得吗？我甘心降格与这等人一般见识吗？」你必须提醒自己，为了这些事情而导致肾上腺素飙升，实在无谓。有时候，我们因受一些恼人的事情烦扰而作出的情绪反应，可谓极具杀伤力，就好像为了杀一只苍蝇，竟动用点四五口径的手枪射杀，而不用苍蝇拍一样，真是过分伤神，用之不当。

    有时，我们需要像一个三岁大孩童的父亲，带同儿子往百货公司购物一样。作为父亲的不时提醒儿子，说：「轻松点吧，艾伯。」「孩子，把脚步放慢一点吧。」「握稳扶手啊。」一个旁观者无意中听到那人对孩子的叮嘱。就对他说：「老兄，我是儿童心理学家，我想你最好一路上拖着你的儿子艾伯。」那人回答说：「我没有儿子啊，我的名字就是艾伯！」4.把情感发泄出来，免得怒气在心里滋生

    怎样做呢？有四种途径值得一提。首先。做运动是最佳方法--通过慢跑、游泳、柔轻体操、散步等，直接放松身体所受的压力。

    其次，通过音乐，适当地发泄感情。伯恩斯坦（LeonardBernstein）曾经说过：「用贝多芬的交响乐来发泄是最美妙不过的了。想想你所发泄的大量怒气，如果在街上或是一个亲戚身上把它发泄出来，那你可能要坐牢了。然而听了贝多芬的音乐，你却是能报以掌声！」与其打小孩或是妻子来发泄，倒不如击鼓或是敲打琴键。

    此外，你也可以画画来发泄感情，这样即将爆发出来的感情便转化为一幅油画，而不是迁怒于家人的身上了。

    最后，可以通过祈祷，就如我在情感及其控制那一章所说的。

    5.尽量消除紧张的情况

    这些必要的指南并不全适用于所有令你烦恼的情况，但是若有一种情形经常激怒你，而你能采取某种措施来对付，那么就大胆地做吧。也许那意味着你将离开你去了二十五年的教堂，而转换另一间教堂，因为那里使你痛苦、易怒；又或即管买一部新车，换掉那部旧的，使你可以克服挫败感；或是换一个工作，离开原来使你怨恨不满，总是不能使你提升的旧工作。当然，仍有许多事情是我们无法改变的，那么我们必须且有必要祈求神赐下恩惠，让我们能接受我们所不能改变的现实。

    控制你的脾气

    愤怒是一种强烈的情绪，它既不好也不坏；关键在于你如何恰到好处地掌握它。当你发怒时，可能会出现以下三种情况：

    （l）你的怒气持续，没有消退。许多人都会这样，他们的怒气就像乌云和响雷，他们的体温总是接近沸点。他们心里的深仇大恨甚至追究到童年的往事，很明显，这种愤怒是有很大伤害的。

    （2）你理智地压制怒气，该发作的时候从不发作。你本来可以有道德且有正义，现在却变得优柔寡断、冷漠无情。

    （3）当你发怒时，懂得善用怒气，这才是正确的态度。

    你是否想过发怒但不犯错误？这里有四种方法能帮助你达到这个目的。这些指导是建立在保罗对以弗所人教训的基础上的，即「生气却不要犯罪；不可含怒到日落」（弗四26）。

    第一，向适当的人发怒

    我们常常把敌意对准一个无辜者--他往往是碰巧不逢时地出现在一个不该出现的地方。例如：你对你的老板极之不满，但是却没有勇气与他正面交锋，只得把一身怒气带回家去。当你走进车房时，你注意到你孩子的脚踏车摆在不当的地方。你本能地对他吼叫起来。当然你以前至少跟他说过不下数十次，骑完车后一定要把车子放好；可是由于这时你的感情凝聚在一起，便使事态的严重性扩大了。

    大人们辱骂孩子，殴打孩子，其中一个主要原因是由这种转移式发怒引起的，由于我们无法在工作上发泄怒气，便把感情发泄到软弱无助的无辜者身上，而他们是不敢或者不愿反击的。

    因此，耶稣告诫我们：倘若你的弟兄得罪你，你就趁着只有他和你在一处的时候，指出他的错来（参看大一八15及之后的经节），如此一来，我们就以适当的方式，在适当的人身上消除了怒气。

    第二，怒得有理

    我们某些问题在于我们怒得无理，而对应该引起「义怒」的事则表现得无动于衷。事实上，我们应要克制心中的怒气，要以智慧来处理。发怒应该有其时间及场合，正如传道书三章一至八节所讲的。

    耶稣为我们树立了一个榜样，他向那些把神殿变成贸易市场的兑换银钱之人发怒。「耶稣进了神的殿，赶出殿里一切做买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳于，对他们说：『经上记着说：我的殿必称为祷告的殿，你们倒使它成为贼窝了。』」（太二一12-13）耶稣发怒了，而且怒得有理！对于今天**文化的侵蚀，有伤风化、影响公众的事情，政府的腐败，诸如此类的问题，我们必须感到愤慨，至少我们的愤怒应该像当我们最喜爱的电视节目被一场乏味的足球赛占据时所表现的那样。

    第三，发怒的时间要恰当

    「不可含怒到日落」，此乃保罗劝告的总结，他劝我们要把怒气从体内发泄出来。说得委婉一点，即不要把怒气延至第二天。如果我们忽视了保罗的劝告，会出现什么后果呢？梅德医生（Dr.LeoMadow）证实含怒会引致不良后果。他说：没有发泄出来的怒气，会导致一连串的健康问题；大至关节炎、排尿异常，小至气喘、感冒等；它也会导致许多心理问题。如果你按这则指南去做，所有这些问题都可避免。

    第四，发怒要得当

    如果发怒能直接触及问题本身而非引起问题的个人，那么这种怒气就是积极可取的。可是，如果你把拳头击向墙壁，或者是挥向欠了你钱的姐夫，你只会把问题弄得更糟--不仅你的钱包受损，而且你的拳头第二天还会隐隐作痛。耶稣的愤怒则是积极可取的--他把兑换银钱的人赶出了他的殿。如果你效法耶稣。那么你会发现犯了错的人会赶紧退后溜掉，就像耶稣的对手们被赶出殿门一样。

    是的。所有事情都要有其时间及场合。遵照这些规则，你会发现，本来破坏你的婚姻和工作的愤怒，却给你带来好处。有了神的帮助，你就能学会控制怒气。而不是让怒气来击败你，同时你也可以胜过内在的挣扎。


第六章 如何处理忧虑的内心挣扎？

    有一次，庄逊（LyndonJohnson）问一个老妇她是如何独处的。这个老妇说：「蛮不错啊。」她解释道：

    当走路时，我会慢慢地走；

    当坐下时，我会轻松地坐；

    当忧虑临近时，我会蒙头大睡。

    一次一位朋友写信给我：「亲爱的萨拉先生，我是个基督徒，我知道我不该忧虑，但却常不自觉地发起愁来，你有办法可以帮助我解决这个问题吗？」解决这位朋友问题的办法是有的，这一章我们就来谈谈。忧虑是内心挣扎的标志。有些忧虑是可以分享的，但有些忧虑则极其私隐，即使面对知心好友，也难以诉说的。

    现今这年头，好像每个人都在为某些事情忧虑。我们有时担心天气不好，有时怕身体出毛病，有时怕世界的哪个地方出乱子；我们担心以色列可能轰炸叙利亚。阿拉伯人可能又会引起另一场中东危机；单身者为婚事发愁，已婚者又为维持他们的婚姻关系而担心。

    甚至连小孩子也加入了忧虑者的队伍。据心理学家观察，现在十多岁的孩子因社会和家庭的压力而得溃疡的已屡见不鲜。无论八岁的孩子还是八十岁的老人，一旦忧虑，肠胃就会不舒服。神就是这样造了你，这是必然的规律，忧虑使得你身体紧张，肌肉绷紧，自然会导致各样的疾病。

    近年来，愈来愈多人无法克服忧虑，以致需要寻求精神病医生、心理学家、治疗学家或辅导员的帮助。人们为了解决问题。不惜购买大量书籍，书籍种类从顶尖的心理学到新纪元自助式的都有；而这些书籍所提供的解决方法从各种宗教以至根据圣经教导的都有。

    有一个奇怪的现象，就是忧虑的人大多数竟是虔诚的基督徒。在你认识的基督徒中，究竟有多少是神情柔和、性情安宁的呢？

    当然，如果没有神掌管你的人生，你自然要为将来担忧，因为成败得失全系于你所作的。但是，如果有一位神在天上垂听及回答人的祷告，那么，你的担忧就是枉花心力、浪费时间了。

    圣经有正面地提及忧虑。假若你有空，可以取出一本注解并寻找有关忧虑的资料，你会发现有两个主要发言人提及忧虑的，就是耶稣和使徒保罗；而耶稣在这方面的讲论比起其他圣经作者所讲的合起来还要多。

    耶稣说不要为生活忧虑，例如：饮食--吃什么或喝什么；身体--是否保持健康；环境需要--穿什么及住在哪里（参太六25-34）。耶稣还对门徒说，若有敌对他们的人把他们解到官府那里，不要思虑说什么（参太一○19）。耶稣对马大说，她「为许多的事思虑烦扰」（路一○41）。

    保罗不但是新约的神学家，也是第二个主要发言人。他清楚界分了忧虑和不安。

    究竟两者有何分别？保罗说，不安是合理地关心事情，例如你的健康、安全及其他人；忧虑则是死缠不休的、损耗心力的关注事情，足以剥夺你心灵的平安。难以划分不安和忧虑的部分原因，是关注与忧虑之间的界线很模糊。保罗说，未婚的人关注（这个字亦可翻译作忧虑）神的工作，而已婚的人则关注如何取悦配偶（林前七32-34）。基督的身体是彼此相顾（不是忧虑）（林前一二25）；但是，过分的关注会变成忧虑。

    现在，让我们深入探讨耶稣和保罗所提及有关忧虑的标题和小字。首先看看登山宝训的信息，耶稣说：「所以我告诉你们，不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么。生命不胜于饮食么？身体不胜于衣裳么？」（太六25）然后耶稣指向在加利利田野上飞翔的雀鸟，说：「你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多么？（太六26）相信耶稣吧，忧虑完全是不必要的；可惜今天很少人有这份信念。其实，忧虑不能成就什么，只会使人辗转难眠，让一些无谓的思想占据脑袋，好像那些坏了的记录一样不断重复出现。正因如此，我们便不断寻求解决方法，然而却丝毫改变不了什么。

    因为神的关心，无需忧虑

    耶稣在即将面对死亡之前，在楼房上向门徒讲论，并给他们最后的训示，叫他们知道将来的事。「心里不要忧愁（即忧虑），你们信神，也当信我」（约一四1）。整本圣经的内容就是说忧虑是多余的，因为神在天上掌管一切，包括你个人的生活。

    保罗针对忧虑这个普遍问题，写信给腓立比的信徒说：「应当一无挂虑，只要凡事藉着祷告、祈求，和感谢，将你们所要的告诉神。神所赐、出人意外的平安必在基督耶稣里保守你们的心怀意念。」（腓四6-7）保罗解决忧虑的良方妙药就是：「应当一无挂虑--凡事祷告」简言之，就是你能从神那里得到每天生活所需，并且深信神能解决一切困难。身为人母的。会为她那六岁大的儿子可能受到社会调节的影响祷告，而不是终日忧心冲冲。作为父亲的，虽然工作的合同期满，未知能否续约，但他把一切交托主，并不为到可能失业或家庭收人减少而忧虑。少年人未知可否考进大学，但他祷告倚靠神，而非竟日担忧。

    你的忧虑说明了你不相信神的权能和伟大。甚至怀疑神是否愿意解决你日常所需，所以你要特别关心自己。你同意我这个看法吗？

    因为神的护理，无需忧虑

    我相信耶稣对那些忧虑的人相当严厉的原因，是基于他知道神是全能的，并且明白天父在道义上绝不能食言的。这些教训在律法和先知当中早已有清楚的说明，亦是使徒所知道的。摩西写道：「神非人，必不致说谎，也非人子，必不致后悔。他说话岂不照着行呢？他发言岂不要成就呢？」（民二三19）简言之，耶稣相信神会履行他对儿女的责任。因此，父子关系是凭信靠而立，而非以恐惧或责任维系。耶稣在客西马尼的园子祷告说：「阿爸！父啊！在你凡事都能；求你将这杯撤去。然而，不要从我的意思，只要从你的意思。」（可一四36）事实上，神对人的旨意是远超过我们的眼界和理解，这是伟大真理的一部分，我们称之为神的护理。在箴言三章五至六节中有具体表示：「你要专心仰赖耶和华，不可倚靠自己的聪明，在你一切所行的事上都要认定他，他必指引你的路。」末后一句「地必指引你的路」，就是说无论你的理解力如何有限，这个世界怎样黑暗，神都应许他会带领你。

    说到神及时的带领，我就想起约瑟。他被兄长卖作奴隶，但当他从法老皇宫中的一名奴隶擢升至埃及的宰相时，他回忆起从前陷人绝境，在人看来完全无望，他说：「从前你们的意思是要害我，但神的意思原是好的……」（创五○20）。

    当你的家庭遭遇不幸、入不敷支、家人害了重病时，你是否仍能像保罗那样，确信神是随己意行、作万事的？（参弗一11）然而这不是说，你不会遭遇经济困难或人事问题，但你不致被这些难题击倒。总之。当你面临人生种种争战时，神都会与你同在。

    忧虑是无用且无益的

    耶稣为了表明忧虑是无济于事，他就问道：「你们哪一个能用思虑使寿数多加一刻呢？」（太六27）一名士兵决定不被忧虑缠绕，他便在钢盔里放进一张小卡片：

    战争于我个人而言有两种可能性，要么上前线，要么留后方。若上前线，又有两种可能性，要么平安无事，要么遇到危险，若遇到危险，又有两种可能性。要么安然无恙，要么受伤。苦受伤，又有两种可能性，要么痊愈，要么死亡。若是死了，我则无法再忧虑。如此说来，我现在为何要忧虑呢？

    那名士兵终于明白到忧虑是毫无用处的。你可知道大部分你忧虑的事情是从未出现的呢？这项研究结果，是在一个云集心理学家的公开讨论小组上，他们共同研究忧虑对人的影响的课题中得到证实的。

    他们得出的结论是：百分之四十的忧虑是不会发生的；百分之三十的忧虑是关于已经过去的事情，是你无法改变的，例如你上星期五的测验成绩、上星期的推销表现；其余百分之十二的忧虑是关注不必要的健康问题--「假如我有什么病」（这个题目在之前已探讨过了）。

    我认识一个妇人，她便是这样杞人忧天。她说在她事事顺利时，她经常会感到戚戚然，因为她晓得至终一切都会不惬意的。至终……的确如此！

    有百分之十左右的忧虑是一些无关痛痒没有结果的琐事；据研究指出，只有百分之八的忧虑是值得关注的。正如马克吐温的隽语：「我活了一把年纪，已经知道自己的问题，但是这些问题大部分是未曾发生的。」令天，我们是否已经忘掉神的护理这个伟大的真理，以及神对他儿女的看顾？我们在引述罗马书八章二十八节：「我们晓得万事都互相效力，叫爱神的人得益处……」的同时，却容让我们的胃部抽搐、凡事忧虑，也没有为这些事情祷告交托。结果，溃疡就是我们信心的标记；胃药成为与神告别的奠酒。

    莱昂斯（GeorgeLyons）说得好：「忧虑是那些自寻烦恼的人所要付上的代价。」忧虑是毫无意义的，因为忧虑不能改变未来及那些未必会发生的事情。然而，忧虑却足以抵消令天的努力。

    忧虑--与因为关注而探取行动有所不同--就是除了容让它破坏你平静的心灵外，拒绝作任何事。

    神赐给人其中一项防御结构以作保护，就是恰当的关注。例如，当你的家人罹患癌症，你就会遵照医生的吩咐而进行治疗。如果你的身体有异样变化，会促使你立即就医。但是，忧虑令你好像注定失败一样，使你不去面对和处理。当你关注健康，会促使你作身体检查；然而，忧虑却只会令你什么都不作。

    让我坦白一点说，假使你基本上同意这论点--你承认忧虑是没有用处的，因为神看顾你--但你仍然忧虑的话，那么，这就是罪了。「人若知道行善，却不去行，这就是他的罪了。」（雅四17）无论何罪--或许是社会上普遍接受的--在神眼中仍是罪。

    「我实在没法于不忧虑，我的本性就是如此。」这种论调有任何科学根据吗？保罗卡辛博士（Dr.PaulCarlson）是一个基督徒精神科医生，他认为某些人由于情绪和心理上的构造，是较其他人容易忧虑，有些人较其他人更具远见，有些人较一般人的体力表现出色。很自然的那些容易信赖别人的人，会较我们少忧虑；至于那些禁不着愁烦的人事实上只占很小很小的数目。绝大多数人选择忧虑是因为我们不肯定我们确能信赖神。

    在某程度上你可以为忧虑做些事情，神会带领你的。面对忧虑吧--要么你忧虑，彷佛天上没有神；又或你决意信靠神，尽你所能去做，并相信惟有神能成全。你是否太专注于问题本身，而忘掉了神的伟大呢？抑或你还未晓得神是丰富的，他满有能力足以处理任何问题？

    神不愿意你成为恐惧或忧虑的俘虏。你虽然不能防止鸟儿在你头上飞过，却能阻止它们在你头上筑巢，现在就教你如何防止忧虑，以下的指引能帮助你化忧虑为信靠。

    如何处理忧虑？

    第一，承认忧虑已经成了你的问题

    假使有一个诸如「无名的忧虑者」的组织，那些与会者自我介绍的开场白一定是这样：「我名叫杜约翰，是个忧虑的人。」承认忧虑是一个慢性病症，才是踏出长远解决问题的第一步。

    或许你会说：「我能处理自己的问题。当然，我会有点儿忧虑--正如所有人一样，但我不用他人帮忙。」虽然很多人都不懂处理自己的问题--但也许你是那不平凡的一个，懂得怎样将自己的烦恼迎刃而解。但另一方面，既然神说唯一的解决方法就是信靠地，而你却依然背负着忧虑的重担，你这样做是否明智呢？

    假设一个人背着重担在公路上行走，担子压得他几乎走不动。这时，恰好一辆空卡车开了过来，司机看见这人被担子压得精疲力竭，就停车对他说：「喂，朋友，把你的东西放在我车上吧，我可以载你进城……」如果这个人回答：「不用客气了，我可以背这担子」，你一定会认为这个人神经不正常。

    然而，假使这个人真的上了卡车，但他仍然背着担子不肯卸下，我想你也会怀疑他的心智是否健全吧！

    当一个信徒忧虑，他就好像那个坐在卡车上的人，他可以把重担卸下，让卡车为他承载重担。基督已为我们的重担付上代价，并且说明只要把重担交托给他，他就愿意替我们担负。因此，我们得首先承认：「他被挂在木头上，亲身担当了我们的罪（包括令你忧虑的事）……」（被前二24）。

    第二，凭信心求主处理你的问题

    还记得保罗的提醒吗？他说：「应当一无挂虑；凡事祷告。」今天，我们却似乎刚好相反：凡事忧虑，不为任何事祷告。神的治疗首先要求人相信他，然后求他解决那令你辗转难眠的问题。求主为你担当，挪去那缠绕不休的思想。之后，采取下一步行动，这一步亦是最困难的。

    第三，以顺服回应神的话

    圣经对世人的忧虑是怎么说的？经上说要将一切的忧虑交托那顾念我们的救主。彼得写道：「你们要将一切的忧虑卸给神，因为他顾念你们」（彼前五7）。在这个尔虞我诈、冷酷无情的世界，彼得这番话是何等宝贵。大卫在诗篇五十五篇二十二节有类似的看法，他说：「你要把你的重担卸给耶和华，他必抚养你；他永不叫义人动摇。」第四，交托给神，只有他才有办法

    若要得着神的医治，就需要一些基本而非常困难的行动--承诺，就是说：「我不再为此事忧虑，我已把事情交付给主，就让主来处理吧。」那么，就让那些令我们辗转反侧、不能成眠的事情交给主去做吧。但是，我们的本性是喜欢「安排」一切，当我们不能办到时，忧虑便随之而来。

    一位朋友跟我谈起另一位朋友一次登山的事情。由于岩缝里的钢锥没有捕稳，这位朋友意识到他随时都可能从悬崖上摔下去，后来他果真摔了下去，身体离开峭壁迅速地往下坠落，可不一会儿，松脱的绳子又绷紧了，他被悬吊在半空中。他只有希望这时支撑登山绳的钢锥插得稳。否则，再往下掉，他一定会摔死的。

    这位朋友被登山绳悬挂在半空中，仅仅一会儿，对他来说好像是过了几个世纪一样。他渐渐地稳住绳子，尽量保持冷静，额头上却布满了冷汗。他不敢往下看，因为他害怕假如下面的那个钢锥松了，他必摔死无疑。就这样，他被悬吊在登山绳上，挨了好一阵子，直等到他的伙伴把他救下。他获救之后，才敢往下看。结果发现在他下面仅三尺之遥便有一块岩石，完全可以承托他。

    有时候，我们悬挂在忧虑之上是多余的；只因不晓得神永久的膀臂在我们底下（申三三27）。

    第五，别再为你的问题忧虑

    一旦你决定把你所忧虑的事情交托给主。你就当完全让他来处理你的问题，而不应该早上起来时仍为前一天的问题发愁。你必须拒绝忧虑，你也完全可以做得到。你可以祷告：「主啊，我把这个问题交给你，我不再忧愁。请你按你的旨意处理。我现在可以闭眼睡觉。」你可以关上灯说：「晚安，主。你来值夜班--没必要我俩一起熬夜。」然后，你可以安心睡觉。

    最后还有一点必须要说的。别以为当你已经遵照第五步骤实行时，就表示不再忧虑了。我发觉有时候要在这个步骤上重复多次；每当我身体倦透时，我就觉得自己再次担心一些事情，就是那些我已经交托主并向主说：「主啊，我不能解决，请你为我承担」的事情。

    在某种意义上，我们需要把某些人看待为长期忧虑者。如果没有合理的事情让他忧虑，他就会发掘一些出来。假使忧虑成为奥林匹克运动的比赛项目的话，相信他定能稳夺金牌。

    后来有一个朋友对他说：「我知道有一个出色的医生能帮助你的。」结果他勉强地预约了时间见医生。经过数周的辅导后，他果然有相当大的进展。

    后来他与那朋友相遇，那长期忧虑者比以前开朗多了。

    「好极了，你怎么啦？」他的朋友说。

    「确是好多了，虽然要花数千元的辅导费。但都是值得的。」「但你可没有这笔钱，如何支付呢？」

    「啊，这正是医生所要忧虑的！……」


第七章 如何处理恐惧的内心挣扎？

    在《伊索寓言》中，有一则故事是这样的：温疫使者在赶往巴格达的途中，与一队商旅相遇，商旅队的首领好奇地问：「你这么匆忙赶路，究竟要往哪里去？」温疫使者坚定地回答：「我要往巴格达取五千条人命。」几天之后，温疫使者与先前那队商旅相遇，该名商旅队领袖嚷道：「你扯谎，你何止取了五千条性命，是五万条才对！」「没有呀，」温疫使者坚持说：「我只取五千条性命。其余的是恐惧使者取去的。」在前一章我已经集中讨论过有关忧虑的问题--这种破坏性的习惯会夺去我们心灵的平静；但恐惧的情绪反应比忧虑破坏得更深、更强烈。可以说，恐惧是多种情感中最具潜在危险的。一位医生说：「恐惧是最具扰乱性和破坏性的。」恐惧亦是人类被造后最先遇到的情绪反应；当亚当吃了分别善恶树的果于后。他痛惜自己失去安全感，于是说：「我就害怕」（创三10）。亚当知道自己已远离神，这个事实给他带来恐惧。

    婴儿一生下来便有两种主要的恐惧，就是害怕嘈吵和跌倒，两者都是与安全感和幸福感有关。不久，恐惧的范围会随着年日而扩阔。在不同的人生阶段会有不同的挣扎，虽然那些挣扎对其他人来说毫无意义，但在当时是非常重要的。

    一个小孩子所恐惧的（例如怕黑），少年人可能认为是「相当愚蠢」的事；然而少年人所害怕的（好像被同侪排挤），对老年人来说也「没其么大不了」；老年人所恐惧的，可能是在离世前已把所有积蓄用光了。我要指出的是，当我们与恐惧搏斗时，对当事人来说，是非常真实和极其困扰的，而且这份内心挣扎使当事人经历一段非常时期，其深度与强烈程度是其他人所未曾经验过的。

    在人生每段历程中，我们所关心的事情，都会使我们产生恐惧。从我个人的经验及观察所得，人的恐惧主要是环绕两个轴心：（1）那些未曾经历过的事（不是我们日常生活的一部分）；（2）那些或许会发生的事情，不理会究竟有没有真实的基础足以预计其发生的可能性（例如害怕被陨落的流星击中）。

    当我们一生下来，就有三种基本需要：（l）爱与被爱；（2）满足感--你感觉到你对自己和其他人都是有价值的；（3）安全感。遗弃--令这三种需要受到影响。

    根据学校的心理学家的报告指出，今天儿童最大的恐惧，是害怕父母离异。儿童有此恐惧，是因为在其同侪中经常出现这情况。但是，如今在美国的学校中，有百分之五十的学童所恐惧的已改变了：爸爸不再与我们同住，他还爱我吗？明显地，孩子知道爸爸拒绝妈妈，所以他时常觉得爸爸也拒绝他，尤其是当爸爸一再答应的承诺到头来却其么也没有做过。

    这些家庭问题令青少年人重视友侪群体，为了得到朋辈的接纳，他们都不希望与群体中的人有别（例如星期日返教会、不吸毒等），因为与众不同的会被排挤，而这些群体已然成为青少年人的另一个家。

    惧怕失败同样会令儿童产生压力。那是害怕遭遗弃的一种表现。诸如父母对子女不切实际的期望，孩子不能取得兄姐般的成绩（你怎么不似得你哥哥那般优越？），不能加人球队（这是父亲的期望），这一切都是滋长惧怕失败的沃土。

    一般而言，孩子所接受的爱是附随着一连串的条件的（这正是他们所经历过的）。「如果你能考取好成绩、保持房间整洁、守规矩，因而令我们为你感到自豪，那么我们就会爱你。」愈重视成功，孩子对失败的恐惧就愈大。

    如果儿童恐惧某种东西而又得不到家长或同侪正确的教导和回应，他们就会受到这些东西困扰，例如：超自然、动物、蛇、蝙蝠、蜥蜴、死亡、其他种族的人或宗教，以上种种东西如果教导得当，儿童可以避免恐惧；否则，这就会成为他们惧怕的对象。

    当我们着手处理少年人的困扰时，我们所用的方法，往往与处理成年人的问题所用的一样。但是，成年男女的恐惧却有差异，这跟他们的性别有关。

    女性易于恐惧那些威胁到她们现实生活的东西，包括其外表（我可漂亮吗？我的身段够吸引吗？我能得到异性垂青吗？我的丈夫会被其他女人勾引吗？）；而男性所关心的，是他们在工作上能否达至成功（我可顺利升职吗？我的同事尊重我吗？我在工作上会有成就吗？）。对男性来说，成功的定义在乎他们做些其么；对女性而言，则在于她们是什么。但这两种恐惧皆阻碍他们达至成功。

    中年人的恐惧主要是健康问题（包括害怕死亡）及积蓄用光，害怕用尽积蓄是与通货膨胀、经济不稳和寿数增加有关的。

    你可有相同的问题？坦白说，不是人人都有的，正如一些人是较易忧虑，某些人是较易产生恐惧的。如果你是那些大无畏的人，那你该感到庆幸。然而，不要略去这章。我曾见过当医生向一些看来无所畏惧的人说：「你患了癌症」时，这些铁汉的生命便完全瘫痪，「癌」这个词把一切都改变过来。

    我们当恐惧什么？

    在第二次世界大战期间，罗斯福总统鼓励美国人民的士气说：「除了惧怕本身，应当一无所惧。」这番话真确吗？在我预备本章时，我想及过往一些我需要面对的恐惧，虽然我没有像某些人般在恐惧中挣扎，我却不得不坦然承认，我是有所惧怕的。

    我不怕失去俊朗的脸孔及一头卷曲的黑发。头发的问题多年来已不再困扰我，至于样貌更从未造成我的烦恼。我不怕死亡（但是我肯定不会期望有这一天）。

    我怕响尾蛇，亦怕闪电（我曾经因为闪电击中雨伞杆而烧焦了指头，但明显地我仍靠这指头写作），但这些是恐惧吗？还是它们只是一些防避我受到伤害的「健康审断」（healthyappreciation）？

    有一种恐惧我要包括在内的，就是惧怕神。你可会感到惊奇？我惧怕神是有别于在孩童时代害怕那些时常作弄我的顽劣学生。「我觉得神是一位慈爱的父亲。」你说。

    「你相信吗？」

    「当然相信。」

    「那你还惧怕什么呢？」

    一位主日学老师班中有一个充满「街头智慧」的学生，这小子经常以拳头平息纷争。这位老师绘了一幅魔鬼的图像，以求加深他的印象，好令他有所惧怕。过了一会儿，这位老师问他：「现在，你害怕魔鬼这个模样吗？」这小子稍稍犹豫了一下，然后说：「或许有一点，但如果他的身型与我相若。我定能随时揍他一顿。」伟大而使人敬畏的神凭说话创造世界，并将灵气吹进人的鼻孔，人便成了活人。这一切都超越人类的能力之外。

    圣经有两处提及：「敬畏耶和华是智慧的开端」（诗一一一10；箴九10）；与此同时，新约也说：「爱既完全，就把惧怕除去」（约壹四18）。因为我知道神爱我，而我也回应了这大爱。我学习怎样以爱还地；要是父子的关系不存在的话，我便不晓得怎样诚惶诚恐的面对神。

    神学家了解到天父是何等伟大，所以称这种神人关系为「恭敬的信靠」。我不惧怕神的愤怒，因为我深信神的儿女不是神发怒的对象。

    了解神对我们的爱能使我们把许多恐惧裁削至合乎中道当我愈了解神的本质及他关怀和重视我的生命时，我就愈不惧怕那些使现今的人气馁的事情。在你的恐惧与对神有多少认识--不论正确与否--之间，有一个显着的关系。如果你对神的观念是扭曲了的（或许这些观念是自小形成的--「你不乖的话，神就会要你的命」），你所惧怕的事情可能是非理性的。对神有一个明确的了解能全然改变一切。

    在我的拙作《今天可焕然一新》（TodayCanbeDifferent）中，就这样写道：

    当你想到许多神对你生命的启示，你会想起什么呢？当你告诉我有关神的概念时，我能在你对神的概念这基础上，告诉你更多（关于你的恐惧）。在你生命中，神的概念尤如一间房屋的地基；亦好像在实验室中做研究的周期图表。人对神的概念是现实上和行为上设定规范的基础。如果你轻看有关神的概念，你同样会轻看责任。

    今天有很多人知道不少有关神的事情，但却不是真正认识神。这些人经常从世界来到教会中，享受每周个多小时的音乐，以及聆听有关生命成功之道、鼓励士气的讲话（我们通常称之为讲道）。然而，他们缺乏对神更深入的认识，包括神学方面；他们那些一知半解的观念，就像没有线串起来的珍珠一样，不成项链。

    这就是为何当我辅导某些人克胜恐惧时，要了解他们对神的观念的原因。

    所有恐惧都不一定是不好的

    亚当懂得害怕，因为他破坏了与神的亲密团契，结果他离开了神的旨意。有时恐惧是一项伟大的事情，它能成为一种健康审断，教我们预知做错事情的后果；或令我更着意保持身体健康，保护家人或任何对我有意义的事物。

    我认为癌症对我来说是一个健康审断，我并不害怕，我已经与病魔作了第一回合的交手，足以使我能往医生处作定期治疗。

    我有一个朋友，他不肯往医生处作定期检查，原来她的母亲在五十岁那年患癌病逝世，所以她惧怕自己最终也是死于癌症。

    在新约中有两个字都是翻译作恐惧的。第一组字是与“phobeo”这个动词词干有关（恐惧（phobin）一字同是源于这个希腊字），这个字普遍解释为「害怕」、「惊惧］。亦可形容那些「表示敬重」及「备受尊崇」的人。

    第二个希腊字就是“deiliao”，意即「胆怯」或「懦弱」，保罗在书信中尤其用这个字强调地说：「因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心」（提后一7），这种害怕或胆怯，使到健康出了问题的女士不敢就医，使人成为恐惧的俘虏；总之与神所赐给人的恩惠是完全相反的。

    我们如何应付非理性的恐惧呢？

    假如对一个怕黑的小孩子说怕黑是愚不可及的，那只会令孩子更加沮丧；因为孩子正是怕黑，而且他会因为父母把事情看作无关紧要而感到羞耻。有人这样说：「爸爸，你有足够的钱，怕什么！」那并不能令人消减惧怕的情绪，即或你花时间跟他结算他的财政状况、分析医疗保险政策，拟出许多情景来证明他有足够的财力应付一切。请与年长的人一起翻开圣经，提醒他们神应许会照顾各人所需，这样的安慰远比告诉他们：「你不用害怕」大得多。嘲弄和批评是没有用处的，恐惧是涉及情绪而非理性，所以运用逻辑是不会奏效的。

    以下一些指引可帮助你对付非理性的恐惧。

    第一，面对恐惧

    这就是说摊开来讲；说出来吧，承认它的存在，面对它。有一个小孩子经常把扫帚拿到屋外玩，直至妈妈要他吃晚饭，他就把扫帚丢下。后来，有一晚父亲找不看扫帚，就对儿子说：「到外面去把扫帚拿回来吧。」「可是现在已天黑了，我很害怕呢。」

    「孩子，没什么可怕的，神就在外面，快把扫帚拿回来吧。」小孩勉强地推开门，说：「神啊，如果你在那里，请把扫帚给我吧！」神确是在那里，但他希望你亲自来拿扫帚，你必须要面对在黑暗中的恐惧。

    在拙作《咖啡杯辅导》（CoffeeCupCounseling）一书中，我曾描写过如下一幕：

    你的朋友彩已有好几个星期没有上查经班了，于是你顺道探望她。正当你俩坐下，一起用茶时，你让彩知道你很挂念她。起初她谈及那临时保姆没有好好照顾婴儿，然后她哭起来，说：「啊，我应该告诉你真正烦扰我的事情，我真不晓得自己变成怎样了，但近来当我开始倒退着驶车时，就会双手发冷、冒汗、心跳加速，像疯了似的，彷拂会被另一部汽车撞倒，我真是怕得要死。我不知道自己发生了什么事，添说我一定是精神错乱，你认为我是否疯了？」如果你对彩说：「默默地把害怕驱走吧，你一定办得到的。」这只会造成彩更大的焦虑。有时，告诉别人一些困扰你的事情、你害怕些什么，这种「把事情说出来」已是一种治疗了。

    我深信每个人都需要朋友倾吐心事，而这个人能为你保守秘密，让你无拘无束地把心底的话说出来，他（她）不会判断或拒绝你。这个朋友就像一块共呜板一样，你尽管把烦扰你的事情说出来。在某种意义上说，这是专家所要做的，然而这责任也落在我们每一个身为神家一分子的人身上了。

    面对恐惧是朝向解决的第一步，但未必能消除恐惧，你必须抓着问题的核心。审视一下恐惧的程度，以下第二个指引正要说明这一点。

    第二，评估你对所恐惧事情的程度

    马连卓博士（Dr.KarlMenninger）相信，你虽可以画出续谱来显示生活的适应能力程度，但你却无法指出你所站的特定位置来，因为人是在两极间摇摆不定的。

    每个人都会面对人生的不同阶段，当他愈能在这些环节做得好时，他内心的挣扎（包括恐惧）便会愈少。

    你是否需要消除或处理所有的恐惧呢？我的答案是「不需要」。读者可能会奇怪我这么说，但事实上有些恐惧是没什么大不了的，让我解释一下吧。

    在拍拖时，我以为已经很了解我的妻子达莲。新婚六个月后，我俩在巴黎旅游时，为了省点钱，我们决定乘搭电梯往埃非尔铁塔的塔顶，然后步行而下。然而，那时我们才知道梯级是沿塔身外建造的。不消一会儿，我发现达莲是有畏高症的，当她站在垂直的边缘位置时，她就愣住了，直到她快要接近地面时，情况才好转。

    有一次滑雪时，又有同样事情发生，我就对达莲说：「亲爱的，不用怕，你不必滑雪下山的。」于是我俩改变不去滑雪，大家都十分高兴。

    第三，理你可以应付一二的恐惧事情

    我曾经说过，如果你恐惧身体出了毛病。最重要的是要进行正确的诊断和治疗。然而，假若一个人是很害怕飞行的，但他的工作却需要他经常乘搭飞机往外地公干，那怎么办呢？难道要苦撑吗？有些人可能一想到搭飞机已经胃部抽搐了。一次在飞机上，一个坐在我身旁的朋友是很害怕搭飞机的，他认为唯一解决这份恐惧的方法就是淹死它。

    有一间航空公司在每个舱位上，都放置一本刊物（SillyPutty），给那些害怕搭飞机的乘客看，本意是叫他们可以放心的，岂料却产生反效果，叫那些乘客更加留意飞机失事和焚毁的机会。（事实上，驾驶往飞机场比在空中还危险十倍。）有时候辅导--将恐惧摊出来，并且讨论它--能除去问题。我曾经提过有几个治疗团体，透过安排那些害怕坐飞机的人参观飞机的运作和飞行，藉以帮助他们克服心中的恐惧。

    有些人对电脑或电话录音机过分恐惧的，但藉着经验，使他们明白到电脑只是一些服从人类命令的机械发明，它不会把你的手指吃进磁碟里去；电话录音机也不会看穿你的思想。

    死亡是被形容为人类最大的恐惧，谁会否认那不可预料的死亡所造成的恐惧？马克吐温曾经说过，他希望知道自己将死于何处。那么他就永远不会接近那地方。许多人对马克吐温此番隽语，都极表欣赏。

    当一个医生说：「如果你晓得怎样祷告，就最好祷告，因为医学方面不能做些什么了。」你听后会冷得扭作一团，因为你害怕死亡。老实说，你终有一天会死的，但生与死是掌握在神手中。事实上，每个生活在地球上的人都会有生命结束的一天。请看看创世记的家谱吧，你会发现，父亲生了儿子然后死去，接看这个儿子又成为别人的父亲，然后离世。

    我曾经见过一些被定为患「末期」病症的病人，他们比身边健康的朋友活得更长寿。

    彭里（J.C.Penny）将人恐惧的真相表露出来。正当全球大衰退的高峰期，彭里失去努力得来的一切。最后，他患溃疡住院，他只可以喝牛奶、吃饼干，由于害怕死亡，使他陷人神经失常的边缘。

    正当彭里卧病在床之际，从医院长廊处飘来一首歌：「任遭何事不要惊怕，天父必看顾你」这首歌深深印在他的脑海。后来彭里见证说，这首歌扭转了他的一生，他不再害怕，他深信神必看顾他。

    你可知道，圣经力言那位连人每条头发都数过、并且知道麻雀会掉在何处的天父。对于人类的生死并不是漠不关心。因此，我们必须有信心，信心能把惧怕击退。

    深信神必看顾世人，就能消除恐惧。大卫王深谙此道。当大卫王年少时，他是个替父亲看羊的牧童。在伯利恒和耶利哥之间的山谷，常是牧羊人和羊群葬身之地，每当大雨突然落在贫瘠的山腰，雨水就会把牧人连羊群一同淹没，所以那里称为「死荫的幽谷」。

    我们可以跟大卫一起说：「耶和华是我的牧者，……我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。」（诗二三l、4）身兼牧师及精神治疗医生的摩城斯博士（Dr.JackMorris）经常要求那些在恐惧中挣扎的病人谨记诗篇第二十三篇，并且每天将之大声背诵多次。

    正如希伯来书的作者写道：「……因为主曾说：『我总不撒下你，也不丢弃你。』所以我们可以放胆说：主是帮助我的，我必不惧怕；人能把我怎么样呢？」（来一三5-6）大卫也这样说：「耶和华是我的亮光；是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？」（诗二七1）神与我们同在，他的灵环绕我们，所临到我们的都是经他所容许的--这些确据能令我们将生命中最大的恐惧削减至合乎中道（参赛四三l-3）。

    第四，我们将那些我们不能改变或明白的事情交托主一些精通圣经的历史学家，曾经数算过圣经中有关「不用惧怕」创经文共有三百六十五处--刚好整年中每日一则。有一点我确实知道的：我们承认面对着某些恐惧，并在圣经某些俯拾即是的应许中能寻看慰藉。我们必须将一切交托天父。

    当我们仍然活在世上，总会有恐惧的时候。保罗在写给哥林多信徒的信中就这样说道：「我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。」（林後七5一6）我深明恐惧盘据在心窝中是何等痛苦，但我同时听到大牧者的声音，并且感受到他同在的安慰。你都可以同样感受到的，只要凭看信心就可战胜内心的恐惧。试试看，确是奏效的。


第八章 如何处理厌烦的内心挣扎？

    在《女性奥秘》（TheFerninineMystiquc）一书中，有一篇标题为「无名病」（TheProblemthathasNoName）的文章，作者弗莱德曼（BettyFriedman）论到现今世界愈来愈多妇女所面临的苦境，她们对生活厌烦不满，她们压根儿就没有快乐。一位二十三岁的母亲如此自述：

    我身体健康，孩子们都活泼可爱，家庭舒适，经济上也算宽裕。我的丈夫是一个电子工程师，前途无量，但不知为何我总觉得不满足，我常问自己为什么会这样。我的丈夫认为我可能需要度假休息一阵子，但我需要的并不是休息，因为我根本就不能独自坐下来看书。孩子们午睡时，我就会在房间里走来走去，等着去叫醒他们。有时早晨醒来，我会觉得一点盼望也没有。

    一个名叫庄逊（HarryJohnson）的医生，在《读者文摘》（Reader-sDigest）上写道：

    现今世界的文明和优越的物质生活乃前所未有的，然而现今一代的人却愈来愈厌倦生活。我们寻求娱乐却常常觉得索然无味；甚至在剧院上演一幕精彩的戏剧时，也常常出现幕还没拉上就走了好几批观众的现象。我们坐在电视机前，看着一出又一出的电视剧、电影，但脑子里却不知道看了些什么。我们看报章、杂志的时候也是心不在焉，大多数人在说「我累了」的时候，实际上是指他们对自己所做的事情厌倦了，对自己的生活感到索然无味。

    弗莱德曼所讲的「无名病」就是厌烦病。各个行业、各个阶层的人都会患这种病；无论你有什么。抑或你没有什么，都不能保证你不会患上厌烦病。无论是富人还是穷人，聪明的还是愚拙的，知识分子还是文盲，都同样会患上此病。

    厌烦病不仅是妇女特有的病症，男人也同样会有。有一个商人往医院看病，却说不清自己有什么不妥。于是医生给他做了彻底的检查，结果找不到这个商人有任何毛病，于是这人再往医生处作进一步查询。经过一段轻松的谈话后，医生就对他说：「我有一个好消息要告诉你的，你的体格检验完全正常，我不用在你的病历卡上写任何东西。」商人听了并不显得高兴，他说：「医生，我从早晨起床到晚上睡觉，没有一刻不觉得疲倦的。」这时，医生才意识到他的病人患的是「厌烦病」，而不是一般的身体不适。于是医生就开始指出这个商人所拥有的一切：兴隆的生意、舒适的家庭、漂亮的妻于、可爱的孩子和其他能用金钱买到的许多东西。但这个商人听了以后却说：「让别人把这些东西都拿去吧，我对这些简直厌透了。」厌烦不仅是常常引起你疲劳的主要原因之一--这种没精打采的感觉会使你经常疲惫不堪，它还是引起家庭破裂的一个促成因素。厌烦是其中一个原因使丈夫或妻子跨出家门就再也不回来了。

    厌烦与疲劳的关系

    究竟厌烦与疲劳之间有何关系呢？让我们一起来观察你自己的生活吧。你可以回想一下上星期有这么一天，你没有遇见一件顺利的事，并且经常受到打扰。或许，不是上星期的事了，可能是昨天发生的，或者整个星期的事都已经模糊起来了。

    每当你要开始工作，拦阻你的事就来了，不是电话响起，就是有朋友来找你聊天，你想对来访的人说：「朋友，其实我很想坐下来跟你聊一会儿，但是我现在没有空。」可是，你不敢说出来，惟恐会开罪你的朋友。所以，你只好坐下来跟他消磨时间。

    每当你开始工作时，就这样一次又一次地被打断，以致你总是挂虑那还没完成的工作。到晚上，你回顾一下一天所完成的--一件也没有。这-天，你的确什么工作都没做，但你下班回家的时候却已精疲力竭了。是工作令你太累了？显然不是！而是因为你紧张而造成疲倦。

    第二天，一切都有了转机。你的工作有进展了，样样顺利，晚上回到家时，仍然精力旺盛。事实上。你这一天所消耗的能量比前一天多得很，但你所取得的成就使你忘记了疲劳。当一个人对生活失去兴趣，开始感到生活像是在笼中，今天和昨天没有区别时，他就开始感到疲劳。对这种疲劳症，维他命和药片都无济于事。

    哥伦比亚大学的桑戴克博士（Dr.EdwardThorndike）为研究厌烦与疲劳的关系进行了一系列实验。他找了一组学生，用不断改变他们兴趣的方法，使他们几乎一个星期不用睡觉。桑戴克博士在总结他的实验时说：「厌烦是引起疲劳的真正原因。」这并不是说，如果你对你所做的事情非常感兴趣，你就可以整夜不睡。但要明白，若你认识到使你感到疲劳的部分原因正是厌烦时，你可以按照下面的方法去做，你就能逃脱这种困扰了。

    厌烦不仅影响我们的健康，同时也会影响我们的婚姻和家庭。当夫妻开始彼此感到不以为然时，他们之间就失去了新鲜感和火花，接着厌烦便也开始出现了。

    根据统计，婚姻有三个危险阶段。第一个阶段是婚后第一年，夫妻开始真正了解对方。这一个阶段的问题不是厌烦。而是互相适应的问题。第二个阶段是婚后七至十年，当双方生活稳定下来，成为定规时，他们接着会生儿育女、置业等。这时候，除非夫妇俩使爱情保持生气，否则他们不难开始想到：「难道这就是生活的全部吗？」第三个危险阶段是在夫妻婚后二十至二十五年，这时孩子们已长大成人，夫妇年过四十，正面临着生理和情感的更年期。接着，丈夫会有三方面的挣扎：肚于凸出、秃头和远视；而妻子在沙滩上穿起两件头泳装都不再好看了。夫妻二人都年华老去，同时会怀疑自己在异性眼中是否仍然有吸引力。

    在感情问题上，男人与女人--特别是男人--常犯错误。他们厌烦自己的配偶，想试图证明一下他们仍有魅力吸引其他异性。丈夫与妻子厌烦对方的原因，与他们厌烦马铃薯与米饭的原因没有两样。

    婚姻中，厌烦这种致命的细菌会以不同形式出现。当夫妻觉得对方不外如是，当大家都想占对方便宜，当夫妻关系失掉新鲜和浪漫色彩时，厌烦就产生了。恋爱过程中，约会不仅帮助双方能真诚的互相了解，而且能满足我们生活中一个重要的需要--「伴侣」。

    在宁静的夜晚，你与恋人在公园或是海边漫步，你的感情需要得到了莫大的满足。但是，许多男人步人婚姻的门槛后就会这样想：

    「我胜利了，我得到了她，她现在是我的妻子了。」从此之后就觉得再也没有什么必要带他的妻子外出，或到他们恋爱时常去的那个小餐馆吃顿晚饭，他也不再为妻子开车门了！

    当夫妻失去感情沟通的时候，就会产生厌烦，沟通是两个人之间相互交换思想、意见、感觉、信息和情感。夫妻结婚十几年以后，他们有时就不再谈话，他们以为该说的话都已经说了，他们便埋头看电视、看报纸，彼此愈离愈远，对对方也愈来愈冷漠。问题不是出于对婚姻厌烦，而是在于双方缺乏常常更新彼此间的关系。虽然作为妻子的知道对丈夫生厌是不对，但当她遇到另一位异性，其性情与趣味是多年来难以在丈夫身上找到的，那她确实会受到影响。

    产生厌烦的问题还有另一方面的原因，与我们的属灵生命有关。当我们与神失去沟通时，我们就开始觉得厌烦；同样，当我们与配偶失去沟通时，也会觉得厌烦。我们不可以把生命分成肉体、情感和灵命三部分。当生命中出现了岔子时，那三方面都会开始受困扰。所以，如果情感部分产生问题--厌烦，肉体的问题「疲倦」便会产生；同时，也会导致灵命的退步。

    克胜厌烦：

    第一，追寻神在你生活中的旨意

    承认神对每一个人都有要求，就如承认大自然是井然有序的一样。你是否想过行星在它们的轨道上运行是由它们与其他星体的关系引起的？这种关系就是我们所说的万有引力定律。那么地轴倾斜二十三点五度，使地球产生四季又是怎么一回事呢？使生命有秩序的分子复杂结构又是如何的呢？

    如果这些规律是按神的旨意存在，那么你也不难理解，当你接受耶稣基督为你的救主。神在你的生活中也有他的旨意。以弗所书第五章告诫我们不要作糊涂人，要明白主的旨意如何。稍后我会详细谈谈怎样明白主的旨意。现在该清楚了，神为你的生命制定了计划。

    你认为你的厌烦可能是由于生活中缺少神的指引吗？你的生活没有目的、没有目标，你不明白你自己和你的命运；你与神隔绝，你无目的地做完一件又一件的事，到处搜寻，但最后厌烦了、疲乏了；你就像飞机司要在暴风雨中找寻降落点，但前景却一片模糊。

    你读圣经时会发现各种各样的人，他们的生活与普通人没有什么分别，但不管他们遇到什么困难，他们都没有产生「厌烦」。灵命上的追求使他们从厌烦中摆脱出来，而许多陷入其中的人，没有自我意识，不知道他们为什么存在，没有永恒的目标，他们在毫无趣味的刺激中徘徊，苦苦寻找，但却从未真正了解真理。

    只要阅读马丁路德（MartinLuther）、约翰卫斯理（JohnWesley）、加尔文（JohnCalvin）、慕迪（DwightL.Moody）、乔治穆勒（GeorgeMuller）、叨雷（R.A.Torrey）等杰出基督教领袖的自传，你会发现，这些伟人有时也会精疲力竭，但他们从来不觉得厌烦，从未觉得生活没有目标。

    这些伟人所共同具有的「目标感」，与现今许多拥有大量物质财富但灵里贫乏、对生活厌倦冷漠的人形成了鲜明的对照。

    生命如果有属灵的意义，那便会把叫人陷于死亡边缘的空虚与疲乏驱走。如果你是因为缺乏属灵追求而感到厌烦的话，你就应该采取一些措施，即接受耶稣基督为救主。如果你已接受耶稣，你应该回到神的旨意中去。认识到你的生活中有神的旨意，你的生活就有了目标，你的生命就有了最后的归宿，你也不用再毫无目的地徘徊。好吧，如果你认为自己已踏上第一步，下一步该怎么办呢？

    第二，为你的生活和家庭制定一些实际的目标

    一位商业分析家曾经这样评论商人：他们虽然整天在制定生意目标，全心致力于他们的生意，但对其家庭和个人生活却缺乏目标。他说，许多商人不知道他们为什么要成家立室，也不明白自己要在生活中得到什么。

    家庭目标远超过物质目标。你的家庭目标必须包括你孩子的教育目标，你期望他们成为什么样的人，你应该做些什么帮助他们成长为你所期望的那种人。另外，你也要制定一些文化目标和属灵生活目标。生命的目标要有灵活性，否则，要是你没有力量完成其中某一些目标，你最终就可能会放弃，并且感到厌烦。

    一个青年人对一位基督徒内科医生说：「对我来说，做每一件事都是如此费力。我总感到疲倦。」这个青年人向医生倾诉了他如何想成为一位医生，但由于在学期间太贪玩，学习成绩不好而无法入读医学院，结果这青年人的沮丧情绪和他对工作的厌恶，常常使他感到疲倦，因此他亦开始厌烦自己的生活。

    医生给他一些很好的建议，鼓励他重整生活的目标，向新的目标努力进取。朋友，当你失败的时候，你是整日无聊地混日子，让一种失败感牵制着，还是重新订立目标，迎头赶上？

    如果你不肯离开你那幽暗的堡垒，厌烦就会降临；但你可以冲出你低落的情绪，建立神所喜悦的生活目标。下面是一个名叫阿森的机械修理技工的见证。阿森的工作是公司里最单调乏味的。每天，他站在车床的旁边生产螺丝。早晨上班时一想到又要在机床旁无休止地站上一天，他就害怕起来。他想辞职，但又害怕辞职后找不到工作，何况还有妻儿要他供养。

    他闭门苦思，觉得既然不能辞职，他就开始想一个新的目标、一个新的方式，使他的工作变得有趣。于是，他建议与其他的机械技工进行工作竞赛，那样或许可以摆脱每天做重复工作的枯燥感觉。结果怎么样呢？他的工作愈做愈好。不仅速度相当快，而且质量也提高了。他因此得到擢升，最后当上了一家大机械公司的总裁，这人就是森华艾（SamuelVauclain）。

    你会否坦白地承认你的工作同样是枯燥乏味？如果是的话，你是否想过做些什么会使你的工作变得有趣呢？有时，我们厌烦自己甚于厌烦我们的工作。我们一直要寻找刺激，我们总认为问题都是出在我们的环境或别人身上。其实，问题所在往往在于我们自己。还记得连环漫画的人物宝高吗？他一出场总是重复着一句话：「我们已经遇到了敌人，他就是我们自己。」当问题在于你本身的时候，转换工作只能使你暂时摆脱厌烦，因为你的新工作最后也会渐渐变得枯燥和乏味。

    第三，热诚投入工作，像为主而作

    保罗写信给歌罗西的教会信徒时，说：「无论作什么，都要从心里作，像是给主作的，不是给人作的」（西三23）。保罗不是第一个有此见解的，在保罗之前一千年，传道书的作者亦写道：「凡你手所当作的事要尽力去作；因为在你所必去的阴间没有工作，没有谋算，没有知识，也没有智慧。」（传九10）这种思想何其伟大！

    在歌罗西书中，保罗在开首就为作丈夫、妻子、儿女及奴仆的给予指引，然后就用以上我所引用的说话作总结。事实上。他的意思是：「朋友，好好干吧！别这么懒懒散散，无论你做什么，都要全力以赴，像是为主做的，而不是因为其他原因。」如果你真的理解这个道理，并且让它支配你一切的行为，你就不再是现在的样子了。凡事为主而作的思想能使最枯燥的工作变为有趣，亦能使令人厌烦的环境变得有生气。

    我想与你们分享几个实例。几年前，有一位很受人尊敬的教授来找我；当她向我诉说她心里的重担时，我感到吃惊。她是我所遇到其中一个最慈祥的人。她有风度，一派学者气质，但她没结婚，把自己完全投入工作中。她写的几本数学教科书被广泛采用，并为她赢得很高的威望。

    她对我说：「萨拉博士，我有个问题，需要人帮助我解决，我对家务一窍不通，我知道这样不行，但我不知怎样办才好。」她大部分的时间是在课堂上渡过的；回到家里，她对家务一点也不感兴趣。多年来，她订阅的杂志和买的书，加上她的日常用品，乱七八糟地堆满了拒子，一直叠到天花板。我请那位天才教授坐下，与她分享了圣经教导我们如何面对生活中一些不愉快的任务，让她理解我们行事的动机--凡事都是为主而作。

    结果怎样呢？是否左耳入、右耳出。对她的生活没有丝毫影响？她立即采纳了我的建议，回到家后，请了学校的几个男生来帮助她。从她的房间里搬出来的东西，可以开一间旧货商店。一箱一箱的旧杂志和学生考卷被倒进垃圾箱，慢慢地地板和衣橱露出来了，女教授于是把地板擦洗乾净，她不仅可以忍受而且开始喜欢做家务。

    这个故事并没有写在女教授所写的数学教科书的前言里，但这个故事说明了一个道理：只要有神的参与，最枯燥的工作也会变成有意义的。

    再举一个例子。有一位女士被成千上万的人称为［老师］，是我一生所见最聪明伶俐的人之一。她就是米尔斯（HenriettaMears），是一位很杰出的基督教教育家，她领导着一个很大的基督教印刷公司--福音之光出版社（GospellightPress）。她也是基督教会议中心森林之家（ForestHomeChristianConferenceCenter）的创办人。她的见证曾对学园传道会的创办人白立德博士（Dr.BillBright）产生很大的影响。米尔斯是个非常有干劲的人，朋友们都称她为「社会活动之最」（PublicEnergyNumberOne）。

    我永远也忘不了第一次见到米尔斯女士时的情景。那时我刚念完硕士学位，有几个礼拜的假期，她同意让我跟着她，看看她的工作干劲从何而来。她的秘书布德温（EthelBaldwih）把我带进她那简单雅致的办公室。她说话并不罗嗦，而是开门见山地对我说：「请坐，小伙子！在下面两个小时内，你将学到有关基督教教育的知识，比你以前在学校所学的还要多。」就像一支以热心为子弹发射的手枪，她离开了本位，向前奔驰。那天下午，我确实学到东西，虽然并无学术性，但却比书本所能提供的更重要，那就是：如果你没有热情，你则永远不能让人理解你或你的思想。

    在神的眼里，没有一件工作是无关重要的。作妻子的或作为母亲的，或许只是清洗碗碟或修补一篮衣物，但其实她们也是作神的工作。所谓的大事都是由许多似乎微不足道的小事组成，而这些小事又是由许多平平无奇的人所完成的。缺乏平常人的工作，伟人也便无法成为伟人了。

    福音其中一个重要的信息是，在我们认识了神之后，神使我们的日常生活变得有价值、有意义。你对生活已感到厌烦了吗？如果是的话，你就把以上的结论作为生活的准则，付诸实行吧。

    第四，为有需要的人伸出援手，付出时间和能力帮助不幸的人一个只会自私地要别人与他作伴的人是最易产生厌烦的。

    有关丽莲狄更斯（LilianDickson）的事迹已经在《读者文摘》中刊载，而我亦曾经在讲坛上提及她，我们要寻找出究竟是什么原因使她坚持下去。她虽然身裁细小，抬头亦不能仰视讲坛顶部。但这小个子却能迸发出爆炸力来。

    当她的丈夫在宣教的路上殉道后，每个人都以为她会像大多数的寡妇一样收拾行李回家。但狄更斯女士并没这样做，她没有退下来，过一种安逸乏味的生活。她振作起来，完成了比她以前作为传教士夫人时还要多的工作。

    她在台湾为穷人办医院，为大麻风病人和孤儿办诊所，建立未婚母亲之家和孤儿、失足青年培训中心。这位杰出的妇女攀越崇山峻岭，在未开发地区创立教会。大多数的人到了她的年龄早就退休了，她仍然朝气蓬勃。「厌烦」这个词不会在她的字典中找到，因为她想的都是他人的需要。

    除了她那充满活力的外表，以及凭「定能做到」这原则解决困难外，有一件关于她的事情令我印象非常深刻的，就是她总不爱花时间在小事上。她没有耐性为自己做衣服（那年代在台湾是很普遍），所以她的衣服都是同一式样的。她会觉得闷吗？才不呢！她对生命的看法是与一般人不同的。

    你是否理解：在神的眼里，一件小事和一件引人注目的大事是同样重要的呢？生活中充满了普通的常事，偶尔的几天或许会像罗马的焰火筒那样明亮，但是。更多的时候是日常的琐事。

    如果你能明白无论是洗碗、擦地板，还是换床垫、站在车床劳苦的操作，都有属灵意义的话，你就不会感到厌烦，反而会觉得有意义。有时，我们忙碌地应付事情，竟忘了生活的意义。正如俗语所说：「我们离森林太近。而看不见树木。」有关厌烦的附言

    找出且确认厌烦的原因，可以使你离厌烦远一些，从而得着解决问题的力量。逃避是不能解决问题的，遇到问题则须要靠主的帮助去解决，若是一个问题得不到解决，则可能有更多的问题出现，从而产生压力。我将在下一章谈到。


第九章 如何应付压力？

    以下哪一种经验较使你印象难忘？有一次你用一杯水服食阿斯匹灵；还是在一个悠闲的下午，没有任何开会议程，可以静静地在沙滩漫步，又或在林中信步而行，嗅着树叶和青苔发出的清香，娇美的野花尽收眼底。因为紧张而引致头痛，往往使你向孩子大发脾气，对伴侣发牢骚，甚至见到小猫都想踢它一脚。以上种种表现，并不表示你有脑肿瘤，又或需要神经科医生的治疗。然而，种种行为证明你的神经系统已经发出危险讯号，叫嚷着：「救命呀，我已经负荷过重，不能再撑下去了。」因紧张而引致头痛的人不只你一个。每年约有一亿名美国人因为这个毛病要看医生，而医生发出的二亿张药方中，就包括有数以吨计的止痛药。

    这个毛病的名字叫做压力，「因为需求、**及生活忧虑而形成的一种精神上和肉体上的状态。」你明白压力是什么。

    你会感到有压力，当……

    你那妙龄女儿跟你说：「爸爸，我将会跟那个来自赞比亚的小子私奔了。」你的钱快用完了，但离开发薪的日子还很远呢。

    你误了班机，但下一班机到达目的地时已经过了婚礼的时间。

    你从倒后镜中瞥见红灯闪着了。

    你丈夫对晋升一事置之不理。

    你那位阔阿姨过世了，但遗嘱上却没有你的名字。

    还有一个星期就到感恩节了，而你却是个不受欢迎的人物。

    每个人都了解压力是什么一回事：商人尝试在淡静的市道中谋求利润；营业员希望达到公司的限额，赚取可观的红利，而这个目标又似乎在望；单亲家庭的家长，都希望自己能集厨子、杂工、司机、父亲（或母亲）数职于一身；大学生要面对竞争剧烈的压力；在其他同事不加任何援手之际，医生尝试挽救濒临死亡边缘的病人。

    请把以上处境看作你个人的遭遇，然后完成下面的句子：

    当我，我会感到有压力！

    尝试花几分钟评估一下你所受压力的程度。

    沙奥博士（Dr.HansSeyle）自一九三六年以来，已经对压力作出一个综合的研究。这个在加拿大出生的内分泌学家，在有关压力方面的研究之广博。可谓前无古人，他出版了这方面的着作共三十三册，发表过的论文亦有一千六百篇。沙奥博士不相信现今的人所承受的压力比前人还要多，但他却相信我们不大善于处理。

    由于超过二千五百次的广播后所收到许多听众的来信，如果这可以成为一个压力指标的话，我深信我们所承受压力的分量是祖先造梦也想不到的。

    研究员还指出，压力影响所及非常广泛，压力可以引致癌病，亦会使孩子的智能下降。

    所有压力都不是有害的

    压力会造成张力，使一度吊桥能悬于水流汹涌的河上。

    压力能绷紧小提琴的琴弦，而琴弓随着手指的拉动，便能发出美妙的旋律。

    鼓手随着节拍在拉紧的鼓膜上敲打，自然会产生回响。但是，如果拉力过大。则桥会塌，弦会断，鼓膜亦会破裂。

    有些人确实是在压力底下茁壮成长的。

    在球场上，世界杯的守门员知道全队的胜败，全系于他要奋力阻止对方球员射球入网。但是守门员的母亲、使徒保罗，甚至天上的使者，都不能拦阻他进入球场。他必须要踏出去！你都是一样。

    许多人在某程度的压力下，其表现会更出色，言论更具说服力，成就更大。但过重的压力会把你压得粉碎。

    压力过重会如何？

    当你面临一个极其紧张的环境，在你脑部中的视丘下部腺体（hypothalamusgland）只消十五秒钟就会激使肾上腺素突然涌进静脉，形成心理学家形容为「格斗或逃跑」的状态。

    1.压力影响你的情绪

    易变的情绪反应可能会由明显的愤怒促发为恐惧。当你长时期受压，你原来颇为冷静、受控制的情绪会顿时拉紧起来。你变得暴躁、易怒，甚至说出一些无意伤人的话，通常受害的会是你的家人。

    大部分家庭纠纷，在晚膳时间短短三十分钟之内就爆发，成因往往是由于其中一名成员下班回家后，其一言一行仍无法摆脱工作压力而导致的。其实，压力能支配一个人犹如［废物场的狗只］一样，使其四处巡察，随时准备格斗。

    2.压力影响你的健康

    当你读下去时，请捏起拳头一分钟。当你快将接近完成时，你会发现你的拳头开始震抖。神没有想过要你带着紧张的拳头过活。好像带着致命的武器一样。当你在压力底下时，你的胃部就会收缩，正如你的拳头一样，但你不能对它说：「胃呀胃，放松点呀！」因此当你要使神经平静下来时，就要服食抗酸剂了。

    有百分之八十的人因为紧张引致头痛而要看医生。在《纽约时报个人健康指引》（NewYorkTimesGuidetoPersonalHealth）撰写文章的作家博狄（JaneBroady）女士说：

    当大部分人谈及压力时，他们都是指一些负面的反应，例如：肚子绞痛、背痛、喉部紧张、心跳加速、血压升高、精神沮丧、暴躁、尖叫、失眠、**、感染传染病、气喘、溃疡、心脏病或癌病。

    3.压力会影响你的属灵生命

    当你在压力底下，你会感到自己做错了其么似的，神似乎离你很远。因为你有两个错误的观念，令你产生罪咎感。这两个误解就是：（a）基督徒不可能面对压力；（b）在压力底下的人都是不属灵的。

    一份基督徒杂志的编辑听到我在其中一个电台节目中说到（引述保域的话）：「当你压抑情绪时，你只会令自己的胃部继续受伤。」她这样写：「从阁下精简的一番话中，可见阁下在那些挣扎的问题上，会以祈祷支取力量胜过。我对阁下的回应是：『赞美主』，然后大声呼求。」她接着写道：「昨天医生告诉我极有可能患了溃疡，必须要在星期一再前往检查，证实是否患有此病，抑或是可能患有其他毛病。医生的建议令我着实难受，因为我一向认为基督徒与溃疡是不可能相提并论的，患有溃疡的人就等于说他不倚靠神。」你的想法是否跟这位女士一样呢？在你的客厅中有一张茶几，是用来摆放灯、花瓶、小饰物或杂志的。这张茶几的设计足可承受这些东西的重量。现在，你打算挂一幅窗帘，但又不想到车房处取梯子，于是你望着茶几，并想：「我可以站在上面的。」就把茶几拉近窗边。

    当你站在上面之后，茶几或会摇摆一下，但仍能撑着。可惜，你始终触不到布帘的顶部，你就叫唤正在看电视的丈夫帮一个忙。假若两人都站在上面，这张茶几必定承受不了，并且会塌下来。

    明显地，这张茶几是不属灵的，对吗？

    那就错了！

    属灵的事与这张荼几无关。设计师设计这张茶几时不是要作梯子的用途，是你破坏了这张茶几原初设计的目的。

    我们每个人所承受的重担是有限制的。当我们承受的负担超过我们的设计师所要我们所承受的时，承担重量的限制就成为最基本的问题，而并不是属灵与否。

    假如说信耶稣的人不可能面对压力的后果，莫如等于说基督徒不能患伤风或流行性感　冒一样。作为一个基督徒，当你面对紧张的处境时，你是可以做很多事情去应付压力的。

    事实上，有些人因为信仰的缘故而明显地压力加增了。例如，一个太太希望星期天早上带同孩子返教会，但她的丈夫却希望她留在家中，或者一起做早餐。于是，这位太太返教会时自然会产生罪咎感，而这样只会令丈夫更烦躁，如此一来，她的压力就会加重。

    许多人会根快给你作证，指出他们的同事虽知道他们所信的，却不能分担他们的感受，反而诸多批评，那只会造成压力。

    圣经中神的选民是明白压力所带来的影响

    但以理在狮穴中，他知道要是他的祷告能瞬即达到天上，翌晨他就会成为狮子的早餐了--依我看，这是终极的压力。

    还记得以斯帖吗？她知道唯一能拯救犹大全族人性命的方法，就是去晋见皇上，而她已视死如归，说道：「我若死就死吧！」无论怎么说，这也是压力。

    试看看约瑟所面对的压力。他被诬告。且被宣判性侵犯而下在监牢。其实，许多男人都会为着好处而服从波提乏的妻子；或许约瑟会这样想：「神啊，难道因为我牵涉其中，就要有此下场吗？」圣经中没有记载约瑟感到自己被全能者出卖，但你该晓得他感到有压力，那是任何一个人都能指出的。每当钥匙在牢房的门孔转动，而不能给他任何获释的消息，那是何等的失望。

    以利亚看着基立溪的水干涸，那情况尤如我们的经济日益拮据般，他感到有压力。

    任何一个曾经带头旅行团往以色列，并尝试满足团友们突发的要求的人，也只能稍稍明白摩西要满足二百五十万人的要求所承受的压力。

    大卫体会到压力的滋味。虽然撒母耳膏立大卫为王，但他却在多年之后才能登基。因为扫罗不愿退位，他还向大卫发怒，结果大卫就过着逃亡生涯达七年之久。最后，大卫还把他的命运掷在以色列的宿敌非利士人身上。

    假如压力是奥林匹克中的一项赛事，保罗必定勇夺金牌。就以他第二次旅行布道为例吧。

    起初，体罗与他最好的朋友巴拿巴有争执。

    巴拿巴说：「带约翰马可同行吧。」

    保罗说：「不可以，别忘记他不但胆小，而且在上次旅行布道期间离我们而去呢。」巴拿巴说：「假若他不去，我亦不会去！」

    最後，巴拿巴没有同去。

    保罗可谓压力重重。

    保罗带同西拉往特罗亚，预备向东往庇推尼（今日之俄罗斯），但神把此门关上。任何人的旅程因延误受阻或者被拒绝，都会感到有压力的。

    因此保罗与西拉向西行，结果被下在腓立比的监里，双脚被扣上枷锁，背部惨受鞭打，不公允的事都落在他们身上。

    然而，保罗仍能写信给哥林多的信徒说：「我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；**了，却不至死亡。」（林後四8-9）在楼房上，当十字架在水平线上出现时，耶稣对门徒说：「我将这些事告诉你们，是要叫你们在我里面有平安。在世上，你们有苦难；但你们可以放心，我已经胜了世界。」（约一六33）希腊文中，「苦难」的另一翻译是困难或是**，而压力是无可避免的结果。

    什么是压力的来源？

    摩域斯博士（Dr.JactMorris）列出下列五项压力的主要来源：

    1.改变

    2.冲突

    3.批评

    4.关注（忧虑或不安）

    5.**

    有时候，烦扰你的事情不只一样，你或许与下列事情有关：

    我身处管理阶层，令我时常处于重压底下。在九个月内，我已经两次搬家，以及一次公司搬迁了。其次，我的上司被调往别个部门去，我只得重新调校新的管理手法。我现在多了一个助手协助职务（对我来说是一种新的经验）。此外，我参与教会事务颇多（平均一周出席四晚），所以感到压力很大……我为此忧虑，胃部经常不适，愈痛就愈忧虑，真是恶性循环。

    你不能逃避压力

    你可能时常兜售一黄麻布袋的压力给其他人，里面装载的虽是形式不同的东西，但性质大同小异。

    三个华尔街年轻的行政人员，对纽约经纪行充满压力的工作有点厌倦了，于是他们决定将自己的资产变换现钞，买一只游船环游世界，舒展身心。

    他们的主意果真不错。

    一切准备就绪，开始启航了。几个月后，他们驶至一个从未见过如此美丽的环礁湖。那里有延绵数英哩、呈波浪形的沙滩，海水清澈，珊瑚礁美不胜收，温和的轻风徐徐吹来。

    三个年轻人经过多日来的享受，其中一个赞叹道：「好一个优美的旅游胜地。」「是啊，你正说出了我心中所想的。」另一个答着腔。

    不久，他们决定留下来建设这个胜地。他们雇来承建商，但本地承建商的工作进度原来与西方的迥然不同；他们找不看建筑的材料；当地工人亦不理会限期；除了这三个满怀希望要建设度假区的年青人外，根本无人感到心烦意乱。

    当工程将近完成时，他们发现本地工人根本不在意要准时上班，或者遇事不能上班时要通知雇主（那里没有电话）。

    原来一连串的压力问题，不过是换了另一种形式出现而已！

    如何应付压力？

    有关压力及如何应付压力的文章愈来愈多，其激增速度有如野火燎原一般。当乘客登上飞机，总会有些教乘客如何处理压力的杂志；当你将购物车推到收银处等候付帐时，你会喜见杂志的标题以粗黑字体写着：「你可以除掉生活中的压力」！

    我读过不少这类文章，但这些文章往往使你读后更加忧虑、更加沮丧。仿如一个母亲在孩子红肿的膝盖上吻了一下，或许会有点帮助，但这份振奋不过是暂时的，其效果就好像脱敏药一样，没有真正的治疗效能。

    我认为在种种建议方法中，可归纳出三项基本主旨：

    第一，改变你对压力环境的观念。这种改变是可以透过不同形式进行的，藉此帮助你对困扰自己的事情有一个新的看法。

    第二，实习放松的技巧。想像一个美丽的平原，平原的尽头是一座高山，峰顶覆盖着皑皑白雪，附近还有一条蜿蜓曲折的小溪，溪畔布满美丽的花朵。另外，尝试聆听一些抚慰人心灵的音乐，然后作一个深呼吸。一个丰富的视觉刺激都是适合这个范畴的。做一些运动吧，例如缓步跑、游泳、踏自行车、散步、跳健康舞等等都可以。

    第三，药物治疗。大量镇静剂能对中枢神经起作用，亦能使紧张的肌肉松弛下来，减低紧张的程度。

    上述建议都是有帮助的。然而，除此之外，难道就别无他法吗？作为神的儿女，可否认真地看看圣经的教导，使我们有额外的工具应付压力？抑或当我们身陷压力的处境时，只会往自己身上看？

    圣经中的亮光使你能应付压力

    第一，看看神的观点

    要知道神的观点如何，首先必须要从压力的处境中退下来，然后将这处境和神正确地放在一起。我们经常太接近那些引致压力的事情，以致看不见神，亦不能正确了解问题。我们因为站得太近而见树不见林，压力似乎叫我们在生活中把神摒诸门外。

    不妨出外走走，仰视挂在漆黑天际的星星，你就知道距离地球最近的一颗星是人马座，它与地球相距二十六兆英哩，这颗星的光若以每秒186，400哩的光速，都要四年半之久才能到达地球。

    当你望向壮观的银河时，可以告诉自己，神创造第一颗星星，将其安置在天上以先，他已经明白你现在面临这满有压力的境况。

    当新的一天来临，神会在那里迎接你，没有什么事情会使他惊讶的。

    在我其中一个电脑轻件中，我常读到一句说话：「请谨记，这些都会过去的……」，这句说话时常提醒我要把事情看得合乎中道。

    我们经常会忘掉了一个事实，就是今天看来极之重大的事情，十年后，甚至是十天之后，已经变得无足轻重了。我们花掉数以百元计的肾上腺素在那些只不过值一毛钱的人或事上。

    有一块招牌写着：压力的原则。第一，别为鸡毛蒜皮的事情而紧张冒汗；第二，这些小事全属废物。

    当然，你可以反驳，并且将之驳倒，你可以堆积牢骚，可以叫自己大发雷霆，可以叫他们往某处去。但是，难道事情就是如此吗？

    作为神的儿女，你会获得从神而来的观点，以不同的见解看待环境。圣经说没有任何事情发生在神儿女身上是出于偶然或受命运播弄的。

    保罗说：「我们也在他（基督）里面得了基业；这原是那位随己意行、作万事的，照着他旨意所预定的」（弗一11），保罗在罗马书八章二十八节中，对此伟大的真理加上安慰之言：「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」那些引致压力重重的事情，在神的手中不过是一件工具；那些看似仇恨的事情，也许是慈爱父神所容许发生的，为要成就一些永恒而有价值的事。

    有一点必须要说明的，有时候你需要凭信心接受这见解，因为环境似乎要反抗我刚才的一番话。这真理你是知道的，但感受未必深刻，但当你有怀疑的时候，你就要背熟并且抓住这真理来对抗怀疑。当你身陷压力重重的窘境时，未必能看见终点，只有神看见。但是，当你相信神是慈爱的，你就能抓紧他、信靠他，这样会带领我们进人下一阶段。

    第二，让你与神的关系像锚一样稳固，使你在狂风中仍保持平稳新约希伯来书的作者说，我们的信仰是「如同灵魂的锚，又坚固又牢靠」（来六19）。作者以船为比喻，表示船只不用仰赖暴风的慈悲，皆因船只本身已被锚牢牢抓住，断不会翻沈--同样一个人得到比生命还要多的保证，并不是仰赖环境的慈悲。

    当你信靠神会在引致压力的混乱中带来秩序，即使你感受到暴风的影响，亦不致漂来荡去，被礁石摧毁。

    坦白说，神从未说过假若我们有充足的信心，就能除去生活中的压力。神说：「你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。」（赛四三2）请留意，神从未说过：「假如你要经历水、火或洪水」，他乃是说你将要经历这些，正如耶稣所强调的：「在世上，你们有苦难」，耶稣同时亦应许说，当我们有压力的时候。他就会临到我们当中，好像锚一样，赐我们力量面对现实的人生。

    当你还是小孩子的时候，可曾与邻家那个小无赖对峙兼斗嘴？你可能站在自家门前的马路边，大声嚷着说：「我的爸爸能揍你的爸爸一顿。」说完就奔回家中。

    你为何不想想这种关系，可运用在足以剥夺你心灵平安的压力境况中？你是否真的相信天父是万有之主、宇宙的神？或许魔鬼会使你的生活带来压力，但神比他强得多，你怎么不辱骂这种环境，然后奔回家，跪下来，想起你是神的儿女，他曾应许他永不离开你、永不抛弃你呢？（参来一三5；太二八20）我有一位朋友常常这样说：「即使他们辞退我，那又如何？他们不能夺去我的家庭、我的妻子或儿女，他们不过是拿走我的粮票而已，但我深信神，正如圣经上说，他供应我一切所需，所以我根本不用挂虑。」第三，再承担你和神的重担

    忧虑有力地说：「神啊，你的能力不足以处理这个处境，所以我都是自己想办法解决好了。」你是否真的相信神已经返回天家，关闭天门，把你留下来要你自力更生呢？假如你不相信的话。就体会到有时候你必须要说：「神啊，我不能处理这个问题，我确是微小，实在无能为力，请你来接手吧！」没有什么事情比不能解决个人问题所造成的沮丧更大。问题会自然解决，但我们总希望自己想办法，但生命中时常出现我们不能改变的环境：患病、与老板难相处、年青人将会为先前的抉择而后悔。

    第四，在那些引致压力的处境中应用圣经的原则有时候（虽然肯定不会是时常如此），我们面对困难，却忽略神在我们生活中的指引，最终产生压力。

    如果你的压力是源于与某人有冲突--是你激怒对方，抑或对方反对你--你可以拿出勇气，与那人对抗，藉此减轻压力（参太一八15一19，五12、14）。对抗--开始时或许有压力，却可以是正面的。最后能解除你过去生活中的许多混乱。

    私通、虚假、欺骗，以及许多圣经定为罪的行为都会产生压力--不单是犯罪的人本身，即使其家人也要承受这些压力。

    雅各书四章十七节说：「人若知道行善，却不去行，这就是他的罪了。」这番话讲得太直率？对！但常识不再是「寻常」了，特别当我们要学习把它应用来调节生活中所出现的压力。

    第五，审定你肉身和情绪所能承担的限制

    没有两个人的体力是完全相同的，一个大块头的男子可能承起三百磅力，但另一个人可能只能担负五十磅。有些人天生就是一副与别不同的体格。同样，有些人面对很大的压力仍可处之泰然，但有些人却小小的压力也承受不来。

    普林索（SamuelPlimsoll，1824-1898）说服了英国国会，立例通过每艘英国货船必须在船身上画一条线，为要指明船只的载重量是以那条线为限。假如载重量超过那条线，就是贪心的船主所为，当船只在暴风中颠簸时，便会危害水手的安全。无怪乎这位绅士被尊称为「水手的朋友」了。

    然而，你不是与生俱来就有这样一条界线！你的上司不能决定你何时足够，就是你的配偶、医生亦不能办到，惟有你是世上唯一那个可以说「够了」的人。

    通常学习说「不」是极其困难的事。为什么？因为我们想取悦他人。我们都希望别人喜欢自己，所以当我们心里想说［不］的时候。结果口里说「好的」，就是因为我们缺乏勇气。

    如果你正是那种不敢拒绝别人的人，当你有需要时可以这样说：「我真的很想答应，可惜这是不可能，因为我已经有一个先前的承诺。」（这个先前的承诺可能是向你太太或你自己许下的，就是要保持清醒。）第六，管理时间，预计压力

    人生不尽是公平！谁说生命是公平的？有人可以随心所欲，要吃什么就吃什么；但有些人只能行经餐馆时，吃吃那香气四溢的烘面包和甜腻腻的肉桂卷而已。

    然而，当我们谈及时间的时候，无论你是天才横溢的还是备受忽略的、富贵的抑或贫穷的、年轻的或是老迈的、被囚的或是自主的，每个人都确实有一样相同数目的东西称之为时间：一周一百六十八小时，每小时六十分钟。

    我们每天大部分的压力--虽然不是全部--都是由于不善于运用时间所致。我们耽搁、拖延必须要做的事情。那些迫切要做的事情专横地暗中占据了我们的时间，结果使我们必须要完成的事情反而没有办妥。

    你必须运用一些简易的方法帮助自己好好地管理时间，我现在所介绍的方法确是奏效的。

    请取出一张白纸或者便条簿之类，然后在上面分开三部分，分别写上「一定要做」「应该做」和「可以做」。

    在「一定要做」一栏列出所有要做的事情（本周不能再拖延的），然后在众多事情中依其重要性排列次序。

    在「应该做」一栏，将第二重要的事情写下，那些事情或许是需要下星期完成，但现时不是真的那么紧急和迫切要办。

    至于「可以做」一栏的事情，其重要性会随看时间的过去逐渐提高，你最终会加以留意的。

    现在，你先办妥在「一定要做」一栏的事情。虽然你企图避开接听那个电话，因为你不是那么想跟那人谈话，但切记请勿推辞。先做那至为要紧的事情，直至事情完成了，才做下一样。

    可行吗？当你首先做好最重要的事情，然后依次处理那些急迫的事情。你会奇妙地发现你是可以去除压力的。

    第七，被神的灵充满

    在未详细阐述一个很长的神学论题时，让我先给你一幅画像以了解这点。首先，当你相信耶稣基督后，神的灵就内住在你的心里和生命当中（罗八9）。

    保罗给予信徒一个命令，直截了当的告诫他们要「被圣灵充满」（弗五18）。为免此说有过分简化之虞，可以作这样翻译：让耶稣基督成为你生命的主，求地管理、引导你，在他那恩典的泉源中提取你所不足的力量；当你这过圣经的默示知道怎样跟随神的旨意，在一定程度上做好了自己的本分，你就可深信他会在你的生命中施行他的旨意。一切就是如此，章伯斯（OswaldChambers）将以上的观念简化为「让神当工程师」。换言之，你愿意邀请神管理你的生命。

    圣经中形容圣灵充满其中的一个讲法，就是从大水罐中将一只酒杯或茶杯盛满水。

    保罗在写给哥林多信徒的书信中，以陶瓷器皿（陶器经受不住强大的压力）来阐释被神的灵充满的意思。

    现在你可以想像一只普通的陶瓷大水罐或器皿，一砸即破，仿如人的寿命一样--不是永久的。保罗说：「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；**了，却不至死亡。」（林後四7-9）这是一幅一个人面对压力的图画--很多压力，可能过于你曾经所面对的--但却有能力处理这些压力。秘诀何在？就是神的灵内住我们心里，弥补我们的不足。

    现在请你再次想像三个器皿或花瓶：一个是陶制的，一个是云石制的（坚硬些），一个是金属制的。显然地，这三个器皿托受压力的能力是以陶制的最弱，金属制的最强。现在试想像一只强而有力的手紧握看轻弱者，那令他们的力量相同，给他们同样承受外界压力的能力。你可想像到吗？这就是圣灵在你生命中的工作了。

    记得小时候，我参观一间在科罗拉多普林斯的陶器制造厂，我对那里的一个老陶匠陶造器皿很有兴趣，他先取一团陶泥在手中搓捏。模制出某个形状后，就把那团泥放在陶器轮上，开始用脚上不踏动摇板。

    在那团尚未成形的陶泥中，渐渐出现器皿的形状了。老陶匠一只手沿器皿内围按着，另一只手在器皿表面施压，藉以陶造他心目中器皿的形状。

    神也是这样，他一只手在你里面，另一只手在你外面。保证你不会遭遇到那些在他掌握以外的事情。

    言下之意，是不是说我们能处理无止境的压力？绝对不是！但是我们能预期在神的旨意里，使用他所赐予的智慧和能力；我们能预期在应付艰难的局面时，我们有不足之处，却能向神支取恩典。神在我们里面的力量。远超过外在的压力。


第十章 如何避免衰竭？

    长期以来，做父母的总是对他们的孩子说：「从没听说会有人因为努力工作而毙命的，你应该工作、工作、再工作！」这种观点不再是绝对正确。行为学家现在借用了一个原先指机器耗尽了燃料的术语--「衰竭」，来形容人们因为过度工作而导致的疾病。「衰竭」就是指一个人在很长的时间内，在很大的压力下，劳累过度，而使他失去平衡。

    马绍尔大学（MarshllUniversity）的社会学副教授卡尔（CarolynKarr）博士说：「现在处于衰竭综合症的人，比以往任何时期都要多。原因很简单：工作的人多了，竞争更加剧烈了，而且通货膨胀也给人们带来巨大的压力。」哪些人会衰竭？

    那些在极大压力环境底下工作的人特别容易衰竭，他们的工作非常专业，要求相当高。时间表安排得密密麻麻，他们的生活表面看来好像一条排列整齐的车辙一样。

    衰竭的人从前是喜欢自己的工作，但现在已经被工作的重担压倒。生活变得仅仅是一种形式，工作也不再有效率--不是他们做不到，而是因为他们已经失去了进取的欲望。因此衰竭是由压力产生的最终、最残酷的结果。最易患衰竭症的人有：辅导员、医生、护士、教师、律师、科学家、牧师和宣教士。有一个公式可以简单的表示：

    紧张的人际关系十工作压力=衰竭

    根据纽约一位精神病专家弗洛登伯格（HerbertJ.Freudenberger）的观点，下列类型的人特别容易死于衰竭。

    1.追求成功和要感觉成功的人

    通常这类人的社会背景不怎样显赫，或者都是从社会最低层爬上来的。他们可能来自一个非常贫穷的家庭，因此，成为一个有身分的人对他们来说是很重要的。这种人不仅仅把成功看作是生活中的唯一大事，而且是压倒一切的目标。简单地说，在他们看来，成功才是真正重要的东西，才是唯一吸引的东西。

    2.过分承担义务的人

    这类人一般是牧师、宣教士、教会同工等等。难道说他们对耶稣基督的信仰过于虔诚了吗？不，但他们为基督的工作承担了太多的义务，他们搞不清楚这两者的关系。承担起神从来没打算要他背负的重担，他们终于熬不住，想逃之夭夭，掉头不顾。

    3.极其能干的人

    这类人总是自以为是唯一有能力处理工作的，自己是不可少的重要人物。如果有一天他不工作十八个小时，整个办公室的工作就会陷入瘫痪！这种人从来不愿意把自己的工作委托给别人，即使他们真的分派工作给别人，他们往往最终都是收回工作，不用别人帮忙。这样的人确是衰竭症的候选人。

    衰竭--一个旧调重弹的话题

    衰竭并不是什么新东西，你可以从圣经中发现一些人，如约拿、以利亚，就经历过这类问题。不过，我们今天所面临的是更大程度的衰竭。你如果了解衰竭和它的发展过程，也许就能避免今天许多不幸者的命运--他们本来应该很有成就，但却遭到挫折，最后弄得筋疲力尽了。

    衰竭有何症状？

    尽管情感、肉体、灵性不可能被分成一个一个的小部分，因为生命是一个完整的复合体。但在上述三个范畴，衰竭症都有其具体的表现。

    1.身体方面的症状

    肉体的疲倦是一个最明显的特征。当你衰竭时，你会感到整天都很疲乏，上床累，起床累，实际上就连睡觉也是累。你怎么也摆脱不了它！一个又一个的会议，一次又一次的会面，你真希望地球停下来，自己能逃脱掉，但是，你毕竟逃脱不掉。此外，你还要遭受一大堆的病痛：头痛、胃痛、体重剧变（通常是消瘦，但也有可能相反）、失眠、高血压，甚至胸痛。你想不到会有这么多毛病吧！但这是千真万确，就像机器耗尽了燃料，你正在迅速地消耗看。生活缺少生气，生命失去意义。

    2.情绪和个性上的症状

    原本一个外向型、乐观开朗的人--平时为整个办公室和同事们作出了很大的贡献，现在变得沈默寡言、行动迟缓。甚至孤僻退缩；原来在家里很有精力的处理家务，与孩子们一起欢蹦乱跳的，现在变得懒洋洋的、无精打采。这就是衰竭的初期。这时的患者对一切事情都失去了兴趣。一个原来很有自制力的人，现在变得急躁、易怒、时常憎恨。他们可能根沮丧，变得很任性，不想做什么改变；一些建议、问题，会被看作是对他们的挑战，与他们作对。

    3.夫去了属灵的生命

    衰竭的基督徒会感到神很遥远，甚至已离开了他，而他在主内弟兄姊妹中也变得脾气暴躁。他对圣经失去了兴趣，所读的内容对他来说似乎没有什么感动，如果还上教堂，也只不过是敷衍塞责，牧师的讲道也听不进去。

    衰竭发展的四个阶段

    在观察许多衰竭患者之后，我总结出衰竭周期的四个阶段：

    衰竭的四大时期

    1.挑战2.投入

    3.抑制4.崩溃

    有目标去冒险淡漠被覆没

    期望高初获成功工作狂放弃，逃避

    理想型扩大战果被目标追逐沉于酒色

    成功者收获

    永不知足与神隔绝

    在前两个阶段还没有什么危险，但后两个则不一样了。刚开始还处在潜伏期的衰竭患者，还会为将要实现的目标激动不已，内心充满了理想，并且积极地全心投人工作中去。着时间的过去。第二阶段悄悄地开始了。这一阶段基本上是有成绩的，生活虽然还没有失去它的魅力，但很快变成例行公事、马马虎虎的；第二阶段的生活虽然仍带些冒险性，但热情会随着时间渐渐地消失。

    第三阶段就危险了。这时他已不再追求目标，反而是被目标所追逐。「我们是出于不得已，」一个正处在这个危险阶段的日产公司商人这么说。他总感到不满足，愈来愈陷入胡思乱想的深渊，不能自拔。他承受两重打击，而那投手更是以快球进攻。他感到不受赏识，他渐渐有一份殉道者的情结。正如一块牌匾上刻的：「我走得愈匆忙，就愈堕后。」他感到自己不能胜任任何工作，最后，他反而伤害了那些他本来打算帮助的人。这正像护理杂志上的一篇文章所描述的：「当护士是为了帮助人。为他们做点好事……一天，你感到很惭愧，因为你向一名病人大喊大叫。又有一天，你为死亡的残酷而叹息，你开始逃避病人……甚至嘲笑病人的性格和他们的疾病。你开始畏惧工作，变得玩世不恭--虽然自己为此感到羞耻。你变得厌恶一切。」一天早晨，当患衰竭症的受害人一觉醒来，他对自己说：「难道这一切就是生活？这不值得！」糟了，陷阱向他张开了！他走出房间，关上了生命的大门。生活，曾经是属于他的，也曾欢度过，现在结束了！他被本来应该合适、美好的工作压倒了。他想逃避，去吸毒、酗酒、纵欲。他最亲密的朋友因此遭到莫大的伤害，几乎所有的亲朋好友都跟他断绝来往。

    自一九六三年以来，我在一个拥有七百个电台的广播网工作，当我制作有关衰竭的系列节目时。听众的来信就像潮水般涌进我们的电台，要求我们回答一些节目中没有提到的病症。其中有位女士的来信是这样描述衰竭症末期时的情景：「一月的一个星期天晚上。我丈夫从晚餐桌上站了起来，离开了我们。他就像你们节目中介绍的那个人，现在我无能为力，因为我不知道他在哪里。」最典型的信件好像如下的：

    你们描述的那个患衰竭症的受害人，就跟我在银行任助理经理的太太一样……实际上，她患有你们所提到的每一种症状。

    我十分惊讶地发现，你们竟把我的生活描写得如此准确。我太太是个专治儿童神经衰弱的医生，我则是一家大公司的商业经理，我俩所能得到的，我们都拥有了。

    衰竭的人忘掉了一些非常重要的真理

    1.他忘记了属灵巨人也会精疲力竭

    翻开圣经，看一看精神受创的以利亚，就是那个先知，他曾经单枪匹马地对抗巴力的四百五十个先知（见王上一九章）。精神和体力上的消耗，使这位与假先知奋力争战的神的仆人，陷人衰竭的边缘。于是在受到耶洗别（最初的「妇解」运动者）挑战的时候，他屈服了，而且仓皇逃命。以利亚的经历提醒了我们：即使是属灵巨人，也会疲倦，也会泄气，也会精疲力竭。所以你怎么认为自己很强壮，衰竭不会发生在你身上呢？

    2.他忘记了大自然教导我们复原的重要性

    衰竭的人失去了与现实的联系，他忘了就是土地在丰收之后，也有一段休养生息的时间。秋天过后有冬天，春天之后有夏天--这是神让土地自我修整、调养的方法。没有休养的不断生产，会耗尽大自然的资源，降低农作物的质量。

    3.他忘记了圣经中明确的教导和耶稣的模范

    当耶稣差遣的七十个门徒从邻近的城市传福音归来时，耶稣就教导他们说：「你们来，同我暗暗的到旷野地方去歇一歇。」（可六31）使徒保罗也认识到，衰竭对那些直接从事福音工作的人来说，是一个致命的伤害。他曾说过：「我们行善，不可丧志；若不灰心，到了时候就要收成。」（加六9）这一节在英王钦定本圣经中描述得更生动：「如果我们没有软弱，在适当的季节，我们就有收获。」今天，对那些在沉重的压力下工作的人，保罗也许要说：「如果我们没有衰竭，在适当的季节，我们就有收获。」4.他忘记了在神的眼中人比成就更为宝贵

    因不理解神的旨意，衰竭的人把「成就」看成是唯一有价值的东西。他们把目标看得比人重，所以他们觉得实现目标是唯一重要的。其实并不是这种重要的或有价值的目标本身有其么问题，而是如何去实现他们的目标的方法错了。人沦为无价值的人，家庭备受忽略。

    当一个人面临衰竭时--无论他是工商界、教育界、医护界，或者是宗教界人士--他的家庭总是会受到影响的，婚姻也受到严重的威胁。我认识一位曾经是很优秀的宣教士。现在衰竭了。他留下了一个庞大的组织和一大堆令人羡慕的财产。要是不至衰竭，在他生命的最后几年里，他的工作能更有果效，而且他能生活得很幸福。

    有人说：「闲死不如累死。」我想这可能是他们的一种想法，但仅仅是选择了两种不幸中较小的那一种。我总在想：神既不愿人累死，也不愿人闲死的。我相信总会有办法，既使目标实现，又不致使人衰竭，而且这办法在圣经中就有记述过。

    如伺避免衰竭又能实现目标？

    第一，分清主次

    你认为耶稣在巴勒斯坦传扬天国福音时，是否医治好那里的每一个病人？毫无疑问，那时有许多病人离耶稣仅有咫尺之遥，并患有极重的疾病。但耶稣并没有因此满足所有人的要求。主耶稣既是神亦是人，当在肉身之时，他所能成就的毕竟有限。

    显然，你是不能够背负整个世界的重担，也许连你自己的城市也不行。如果你想避免衰竭，就要先顺服天父的旨意。你知道神实际上要你做的是其么吗？当你肩负的担子重过神所要加给你的，你自己本来能够完成的事情，反而不能完成了。如果你没有分散你的力量，你就可以完成要做的事了。

    第二，抽出时间，轻松一下

    为了避免衰竭，你必须学会从百忙中抽出时间来休息和恢复元气，这包括灵性上的恢复。一位着名的作曲家说过：「虽然在休息时没有音乐，但那正是创造音乐的时候。」他说得对！如果你觉得抽点时间轻松一下或去度假，全部事情就会「泡汤」了；这表明你正处在衰竭周期危险的「抑制」阶段，已经濒临崩溃的边缘。

    想一想，耶稣为什么要到旷野或山上去？去玩耍、娱乐吗？当然不是！他主要是为了休息和祷告，补充灵命的需要，思索父神的旨意，保持内心的平衡，有更大的属灵力量，更有效地传讲福音。以盲目的活动代替真正的属灵活动才会引致衰竭。

    第三，照料好你的身体

    这并不是指花很长的时间，站在镜子面前精心地梳妆打扮，我的意思是要你不要再漠视你的健康了。我注意到大多数衰竭的人，总是忙得不可开交，根本无暇打网球、缓步跑、做体操等。他们通常是超重的，而且只是注重食物的味道，对体育活动置之不理。这点很容易看得出：才爬一小段楼梯，就要气喘好一阵子。

    身体是圣灵的殿（如果你是基督徒），所以要留心注意它的健康。这包括适当的饮食、锻链和娱乐。你并不是一台装上程序的机器。你的身体是神按照地自己的形象所造的，你是属于神的，所以必须特别好好照料。

    第四，学会说「不」

    人生就是一个不断选择的过程，通过评价、对比各种好的东西，从中挑选出最好的。有时要作出一些选择是很困难的，我们的需要是那么真实的。患衰竭的人认识到有两类人--愿意的和胜任的。可惜，愿意做的人不能胜任，而胜任的人又不愿意做。为了确保工作能够完成，目标能够达到，于是他们要背的包袱也愈来愈重，他们未学会说「不」，他应该认识到自己觉得「好」的东西会阻碍「最好的」，他必须学会说：「我非常乐意担负起责任来，但就我目前的情况来看，这是不可能的。谢谢你的信任，但我的答覆是『不』。」第五，委派责任

    委派责任是指无论在家里还是在办公室，都应把任务安排给其他人。你会把工作做得比别人更好--这也是你能当主管的原因。责任也意味着把权力交给受你委派的那些人，让他们去完成应该完成的工作。一旦把事情委托给某人时，你就应该完全放心地「松手］。请记住慕迪（DwightL.Moody）的话：［一个成功的人，并不是一个能干十份工作的人，而是能让十个人去工作的人。］第六，学习灵性更新的秘诀

    衰竭会影响情绪，同样也影响你的属灵生命。在衰竭过程中，你会发现你与神的关系也处在紧张不安之中。部分原因是你没有时间来亲近神，就像你没有时间为家庭做些什么一样。如果不是时常读神的话语，你就不能从圣经中得到什么启示。所以必须首先静下来把全部心思放在所读的内容上；要是不耐烦地把圣经推到一边，想要放弃时，当心！你要衰竭了！

    如果说有个保守心怀意念的诀窍的话，那就是：保持每日的灵修，通过耶稣基督与神和好。保罗写道：「所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。」（林後四16）在每日的灵修时间里（最好在一天的开始），静静地与神在一起，读他的话语，藉着祷告把心灵敞开，让圣灵更新你的心怀意念。有一段时间，我曾觉得读经是一种机械性运动，就是机械地读完，却什么也没得到；祷告也似乎达不到神的面前。得不到应允。我知道这是个危险的信号，就像在人生的道路上亮起一盏红灯，它提醒我说：「喂，慢一点，你走得太快了！」最后的提议

    假设你正在高速公路上驾驶，突然你看到车内仪表板上的红灯亮了。原来油压太低，汽油快用完了。但这时发动机的声音听起来并没有问题，一切正常，在这种情形下，你应该怎么办呢？是不管红灯的警告继续行驶，还是停到路旁去，仔细地检查一下？如果你不理会那不断闪着的红灯，你的车也许还能再行驶一段……然后，所有机器都停下来时，你就困在车内束手待毙！一切都完了！

    当你看到生命中的红灯亮起，提醒你正常的生活和工作已经变成是一种包袱、一种负担时，你该怎么办？不理不睬，依旧我行我素，还是做些什么来挽救呢？

    朋友，了解衰竭的症状是一回事，知道该如何去对待却是另一回事；去做点什么来避免，又完全是另一回事。所以你说：「我要正确对待生活，以免成为衰竭的受害者。」对，这事谁也不能替你做，只有靠你自己。

    当我在澳洲举行连串的演讲时，我特别为在教会工作的朋友讲了有关衰竭的问题。有一次，当演讲结束时，一位听众跑上来对我说：

    「先生，你忽略了一件事，在衰竭的周期中。还有一个阶段。」「什么阶段？」我问。

    「复苏。」那位朋友回答。

    他说得对，衰竭的人不必要退缩或用衰竭作理由来原谅自己的行为，通过恢复和治疗，他们可以有一条新的出路。

    有一位女士写信来回应我在广播节目中一连串讨论有关衰竭的信息，她说：

    我非常享受阁下讲及有关衰竭的节目。三年前我都曾经历过衰竭的滋味，但如今情况已经扭转了。我与丈夫的关系由极之亲密转变为疏离淡薄…但奇妙的事情发生了，我有三个分别十三、十一及两岁的孩子，我非常感谢神的大力襄助，使我们都把事情回复常规了。阁下的节目在我们的婚姻和寻求精神健全上帮了一个大忙。

    一些引致衰竭的习惯模式，往往会向复原和医治挑战。然而，你是可以回复正常的。当你开始改变一些陈腐的习惯时，那些搅扰正常生活的内在挣扎就会逐渐平息，平安会充溢你的心灵。这个决定与牺牲是值得的，当你受到衰竭的挑战时，请谨记：你自己才是那最厉害的敌人。


第十一章 末后的话

    有一个祖父每每看到战争有相当大规模的行动时，就会坐在门廊前，对小孙子细诉他从前的英勇事迹：他如何在枪林弹雨下，将己方团旅的旗帜插在山顶上，好使敌军看到。

    当祖父说完后，他期待小孙子会对他说：「这个故事真动听；爷爷，请快告诉我另一个故事吧。」然而。小孙子却是沉思了一会儿，问道：「这次事件以后，接下来有什么事情发生呢？」当你读完本书后，最大的问题是我想要留下什么给你呢？当你阅读完毕，会使你的生活有何分别？你决定怎样做？你会朝哪个方向走？

    你是唯一一个掌握答案的人。今天可以与从前截然不同的，因为神是现在的神，他渴望在你有极大需要时与你相遇。

    我还没有开始处理所有与我们对抗的内心挣扎。事实上，我只是简略地触碰到一些与我们对抗至为紧要的问题。无疑，不论男女都会继续与一些破坏我们心灵平静、在生活中制造烦恼的内心挣扎作战。但是，我绝对肯定有许多夺取我们平安和整全人格的挣扎，是与神的计划和地在人生命当中的目的相违背的。你能战胜那些**你的内在挣扎。

    愿神帮助你。