倾听主的声音

倾听主的声音

一月

二月

三月

四月

五月

六月

七月

八月

九月

十月

十一月

十二月


一月

一月一日

    创世的全部过程同上帝对人类灵魂的渴望比起来真算不得什麽。

    听！听！你听那永恒的寂静！这是新的一天的黎明。倾听我的旨意，对我旨意的渴慕胜于其它一切。

    只要我的旨意。

    一月二日

    孩子，遵从我的旨意同欲望或感情毫无关系。它是“是” 或 “不”，把你的意志交给我的就是你灵魂中的“是”或“不”。

    我并不强迫你遵从我的旨意。选择由你自己来做。你可以作随风而摆的风信标，也可以作只随上帝之风而航行的船。强迫你遵从我的旨意并非我的方式。我要你从内心深处打开大门。

    我等待……。

    一月三日

    你可以选择有护卫你的天使，也可选择没有。我也可以给你保护，使你不致遭受那恶者的侵害，也使你不致面临悖逆的诱惑。但如果你不要这保护，你甚至可以把我的天使拒之门外，并且给撒旦留了地步。你对我所说的每一个“不”都为你给自己所结的硬壳又加一层。这层硬壳甚至我都很难打破。

    你向撒旦开门，便是向我关门。

    一月四日

    我是光明。

    你曾在人们身上寻找我。现在，我告诉你：寻找光明，不要寻找灯盏。你要愿意遵从父上帝为你所订的一切纪律，你的眼睛才能见到光明，而不致被蒙蔽。

    我愿人们都认识我是人之子，是上帝之子，是朋友，是伴侣，是同工--同工，我愿人们都接受我，并和我一同工作。

    一月五日

    有太多的人为你出主意了。你跑到张三那里，又跑到李四那里，完全忘了我。你就这样分散了你的精力。来吧！来找我吧！ 我才是道路，才是真理，才是生命。孩子，我本人就是道路，就是真理，就是生命。就连我的教训都不是。让我和你在一起吧！ 只以我为中心，忘记其他一切，直到你的灵命成熟了，能够寻求并接受我的道。

    一月六日

    你偶而知道我的旨意，如果此时，你遵从它，你就会经常知道我的旨意。如果你时时、天天倾听我的旨意，并遵从那些你已经知道 的，你就会 完全了解我的旨意。

    阅读我的话 语……照这话语生活。

    一月七日

    我要我的孩子们听见我的话语，远超其他一切。你不相信我今天会直接对你讲话。我甚至对那些没有听见或根本不想听见的人讲话。

    我告诉你，凭你执着的渴望，单纯的目的，纯洁的心地，你会听见我的话语的。

    一月八日

    不要因我要你听我的话语就害怕，因为所有的技能都首先要经过纪律的约束，然后才能成为自然的习惯。我最要你完全掌握的技能莫过于倾听我的声音了，因为如果你能听见我的声音，所有的事都好办了。如果你遵从我的旨意，你的生活就会有重大的改变。

    一月九日

    当你进入倾听的阶段时，大声说：“除了上帝的话语之外，我要向一切关闭心灵之门。” 记住：我的话会进入你的思想。有时你能听到我的声音，但不要强求听到它。

    有些人从来没有听到我的声音，但他们并未缺少什么。孩子，不要依赖外在的迹象。

    一月十日

    你们大多数人都听见好多声音，但你要努力弄清哪些是我的声音，哪些来自自我，哪些来自别人。如果你弄不清楚哪些是我的声音，我怎能成为你的保护和向导呢？因为尽管我给你指引，你却可能拒绝它。

    撒旦会把害怕成长的想法放进我孩子的心中。但你要知道，无论你有多么渺小的信心，你都要把它交给我，这样，你才能很好地使用它。

    信心和希望是由爱而生的。让你自己更深地爱我，你就会知道信心和希望了。

    一月十一日

    不要怕我的旨意。让我来带你前行吧！按我的旨意行事是世上最快乐的事，但魔鬼却让你觉得它是一桩严格的责任。

    当你遵守我的旨意时，你没有良心的谴责，对一切都无所畏惧，因为我会与你同在。如果你遵守我的旨意，你就会因作对了事而享受极深的喜悦，并在这喜悦中获得能力。所以，不要焦虑，如果你因这焦虑而紧张，便失去了我所赐给你的平安和喜乐了。

    时刻记着：我是你的主，我爱你，并渴望你完全属我，但我决不强迫你。

    一月十二日

    让你深层的意识轻松地面对我的旨意。在你里面，你的意志正在和我的旨意争战，但你对此却一无所知。你必须教导你的意志，让它完全把自己交付给我。你必须有意识地这样做，每个白天，每个夜晚，向你深层的意识反复说 “要服从”。

    有特别多的时候，你想要完全属我，但有时候，你却必须要遵守别人的意志，久而久之，这种必要形成了一种固定模式。在这种模式的教唆下，你深层的意识会 说：“不，我不要属你”。这种争斗给你带来了痛苦。看到我给你预备的生活，却因骄傲和不愿交托而背离这种生活 ，世上再没有比这更大的痛苦了。

    我不愿意见你痛苦，你也不必有负罪感，只是有些悲伤，而且这悲伤最终也要变为喜乐; 因为你知道：如果你愿意，我会带你走出自我意志，又走入完全属我的境界的。

    记住：如果你的内心愿意按我的旨意行事，我就可以不违反你的自由意志而向你的外围意志作工。

    一月十三日

    最大的功课不一定要通过受苦才能学会。有些孩子认为自己不好便觉得有必要受苦，因为他们确信，只有通过受苦他们才能达到某种境界。但这却不是我的旨意。

    我并没有给你痛苦，但如果你愿意，我有时也使用它。孩子啊，如果你让我走入你的心门，让我和你一同吃喝并赞美荣耀天父，你不会永远这样的--生活也不会永远这样。所有的疼痛，悲伤和焦虑都来自那恶者。我叫你过的是一种喜乐的生活，这种喜乐只有日落时的群山，松树上的鸟儿，天下所有的圣徒所能表达的。

    学会在你所做的一切事上赞美天父，因为他创造了群山和森林，也创造了人类和一切生命。他在一切生命当中，他就是生命。

    在你做工时，随时赞美他。学习崇拜的真意。

    一月十四日

    每天都要祈求，甚至每天要祈求好几次，使你更深地认识到你在我眼里的真正价值，也认识到我所有的孩子在我眼里的真正价值。一旦你学会用我的眼光看待我所有的孩子（包括你自己），所有不如别人的感觉或比别人更好的表现就会消失。

    一月十五日

    有时候，你看不见你前面的路，但我告诉你向前走，向前迈出这一步，相信我会带领你的脚步的。

    如果你看不见路，并且说：“主啊，打开我的眼吧！我和你同行。”那就把你的手交给我。你不能总是清晰地意识到我已打开了你的眼。但只管向前走，因为有我带领你。

    你所要做的一切就是要向前迈出一步，然后再迈出一步。

    一月十六日

    信心是对未来清晰的预见，而“盲信”却是来自撒旦的。愿你用我的眼光来清晰地预见，闭上眼睛是不会有真信心的。

    孩子，你每天要做什么工作，我会清晰明确地告诉你的，这是我的喜乐。你的心要相信我的话，并在这信靠中成长，我的确在对你讲话，你会越来越多地听见我的声音。

    你不能总是像现在这样听见我的话，但你至少可以听见我对你明确的指导，指导你过圣洁的生活并且为我做工。

    一月十七日

    时刻记住：只有在小事上所锻炼出来的耐心才能带你更快地知道我在大事上的旨意。如果你在每一件小事上学习知道我的旨意，并且耐心持久，坚持不懈地这样做，你会很快找到我的道。

    凭借认识我，你才一步一步地走向天父。凭借今天听我的话语，你才学习到真理，学习到我的真理。

    凭借每时每刻地意识到我与你同在，你才会获得永生。

    一月十八日

    读我的话语，

    倾听我的话语，

    按我的话语生活。

    我的许多孩子只阅读我的话语，却仍在黑暗中跌跌撞撞。

    一月十九日

    在紧要关头，我必须越来越多地带领你按我的指引行事，然后把责任完全交在我手里。你过分担心，反复思索，这阻碍了你在我里面的成长。不要愁烦，不要使你的心愁烦！

    愿你每时每刻都知道我与你同在，让它成为你的喜乐，你的探索，你的实验。请你让上帝进入你的生活，看到他如何改变你每一个境况，这难道不是令人欣喜的实验么?

    一月二十日

    如果某个问题令你紧张，那就把它交托给我好了。大声地与我交通。每天都试图找出一点时间同我大声交通。

    你要时常把你每天的思虑交托给我，有意识地在赞美和感谢中把它交托给我。这样，你就能很快地毫不费力地将它们交给我了。你正在这样做，但做得还不够。让你的交托更加经常，你就离我越来越近了。

    一月二十一日

    你要满怀欣喜地信靠我！

    夜里，把你的手交给我，静静地入眠，我所愿意的事，你也都愿意。有些孩子试图在睡觉时把手交给我，但他们手里却满是各种世物，各种问题，以致他们感受不到我手的温暖和力量。

    一月二十二日

    在你的生活中，训练，反复训练松弛与紧张的节奏。坏事令你紧张，好事也令你紧张。

    让我世界的美帮助你。的确，你说：“看！那云朵多美啊！” 你说的时候，就已感受到了云朵的美，这云朵带给你的欣喜会令你紧张。但下一步就是放松了。在你的想象中，进入这云朵，让风吹拂你的周身，拂去你体内的紧张。如果你用紧张来表达你爱我的世界，那你已远离我生活的节奏了。如果只有紧张，那这紧张就是毒素。只有当你的紧张与松弛彼此交替时，你才洁净，你才有用。

    到户外去吧！广阔的天空和充满韵律的大地会给你的身体以更多的医治。因为这时，你更容易让我放松你。城市生活需要更多的约束，紧张与松弛的交替并非城市生活的自然节奏。因而，你必须有意识地训练让我来放松你。如果你不能走出户外，那就在你的记忆中追寻：随风飘曳的绿树，碧浪起伏的草原，还有蓝天和大海……。直到你的想象对你大有帮助。看一张风景照片，听一曲优美的乐曲，我就会自然让你的身体得以放松了。

    愿你的每一天都这样有意识地训练：先全心全意地寻求，然后放松并让你所寻求的对象进入你的内心。你强烈地期望平安，期望与我合一，然后放松，我就自然与你合一了。

    一月二十三日

    放松，让我更多地进入你，让我的欣喜更多地进入你，愿这欣喜每时每刻都是你所愿的。

    记住：我是你的朋友，你的主，你的主人，你的拯救者--你的拯救者，并非暂时的，而是永久的。

    一月二十四日

    有些孩子是有潜在能量的，但这些潜能都处在被束缚的状态。只有通过与我共同刻苦工作，这些潜能才能得以释放并得到应用。有时你会在黑暗中工作，见不到前程却仍在奋斗，因为你已决心找到通往光明的路。在你的前程中，会有许许多多艰苦的争战，但你总会找到我的光明的！

    不要忘了，通过困苦的时日，你会成长，你会积蓄力量，我的圣徒不是通过坦途才成长为圣徒的。

    寻找，你就会找到……。

    一月二十五日

    有些孩子不经过患难就不能成长，因为他们自己或他们的父母已给他们培养出极强的自我意识。这种自我意识就像一层极厚的屏障一样，蒙住他们。直到患难把这层屏障撤去，他们才能看到我的旨意。

    一月二十六日

    在你们成长的过程中，每一次可怕的经历都会在你的大脑中留下一处伤痕，这一伤痕有时会把毒素散布给整个人。而魔鬼就利用这积聚起来的悲哀和痛苦把你同我分开。

    如果你带着深痛的悲哀生活了好长时间，你的身体或灵性就会 受伤，而且只有你内里接受了我的爱，这伤口才能得以医治。

    把你的过去带给我吧！如果你愿意，我会医治你记忆中的一切伤痕。

    一月二十七日

    罪和疾病是有联系的，无论这罪是你自己的，还是你身边的别人的。如果你只知道爱与宽恕，那么孩子，这爱与宽恕就能保护 你不遭受任何疾病的侵扰。

    一月二十八日

    在我与撒旦的争战中，你所能做的最大贡献就是悔改你自己的罪。因为罪能腐蚀人的灵魂。当你请求宽恕时，我就赐给你新生命以代替你的旧生命，你的灵魂会变得极为洁净，你就有使用圣灵宝剑的能力。

    一月二十九日

    爱是信心与希望之母，如果你按信心与希望生活，那么信心与希望在你就成了现实。有些孩子认为这是虚伪，他们没有看到这现实便认为这是按谎言生活。但我说：“要按信心与希望去生活”。

    一月三十日

    你要进一步把你的灵暴露给我，这样，我便使你离我更近，你就更容易知道我的旨意了。

    想想我，不要在乎你想到我时是什么感觉，这是许多基督徒所犯的错误：他们想到的是“认识我”的经历，便不再想到我了。

    喜乐……平安……更深地知道我带领你，我引导你。让我的喜乐充满你，溢满你，控制你。你确实知道我带领你，引导你，教诲 你，你便有我的喜乐了。

    一月三十一日

    你问：为什么别人似乎都有“向导”，而你却没有? 你有我作你的救主。你知道这答案：“因为你所信的是我。”

    我呼召了好多人，但他们都害怕。撒旦最强大的武器就是“恐惧”。与我同行就意味着你必须放弃你自己的一些东西。当你把手交给我时，你有喜乐，也有危险。对于要与我同行的人来说，冒险精神也是很必要的。

下一篇


二月

二月一日

    我用许多方式向我孩子讲话：通过圣经上的话；通过各个地区， 各个时代的圣徒的话；通过那些跟从我的人内心中所得的启示，通过我向那些乐于倾听我的人所说的话。

    这些都是最好的方式。

    二月二日

    你要知道，我不会带你走得太快的，你怕我马上要你放弃一切。不，不会的。

    如果你要在我里面获得自由，就必须放弃许多东西。比如：依赖别人的意见，依赖各种世俗的事物等。但你想要成长得多快，我就带你走多快。

    二月三日

    你必须在全心的信靠中好好地过今天，充实、洁净、清晰地过今天。你只有今天。明天也会成为今天。如果你今天就想过明天的生活 ，那你只会有重担和不安。

    在全心的信靠中充满喜乐地过好今天。

    二月四日

    赞美，赞美，赞美，我教导你，要赞美我们的天父。

    你要思想开放，遵从父上帝，我就会一天天地带领你进入真理。我们才刚刚开始--刚刚开始！你还有许多要学的，为之而欢喜快乐吧！不要被它吓倒，你才刚刚知道生活的伟大与广博。

    你总有要学的东西，开放思想，敏锐地对待一切新事物。不要向任何知识领域闭锁你的思想，父上帝创造了一切，他便在一切之中，你也会在这一切之中找到他。

    二月五日

    在学校里，我要你与我一同学习新课程，同我分享每一点你在学习中所得的启发与事实，这样你就学会了与我一同学习这些课程了。如果你这样学习，学习本身就是快乐。

    无私地与我分享一切，无论它多么平淡无奇或令人不快，我都会令它成为你的快乐。

    二月六日

    你要学会专心致志。读圣经时，只想到你所读的圣经上的话。除此以外。不要想其他的事，与我分享它们并求我解释它们。

    如果你与别人在一起，就只想到我以及你周围的人，与我分享或交通有关他们的问题。魔鬼有时会把你的精力分散到许多方面，致使你的工作和学习没有效率。

    每天把你的思想交给我，求我进入你的思想。

    二月七日

    你已能听见我的声音了，那声音于你就像松涛一样清晰可闻。现在，我却要你再向前迈出一步：不可忧虑，对什么都不可忧虑。每时每刻都只求我的旨意。要祈求使你能更清晰，更经常地听到我的旨意。寻求我的旨意应该是你每天唯一的所思所想。 你才刚刚品味到按我旨意而行的喜乐。

    赞美荣耀天父，向他歌唱。

    现在，看看我新的一天是如何开始的吧！如果我的孩子发现了行我旨意的奇妙与荣耀，那每一天对于他来说都是新的一天。

    二月八日

    想想这奇妙的宇宙吧！你看，地球在按我的旨意运转，每一天都是这样开始的。只有当人们想要拒绝我的旨意时，宇宙中这永恒的静谧与安祥才被嘈杂与混乱玷污了。

    只要你按我的旨意生活，日出东山般的平安与喜乐就属于你。孩子，别人会从你身上感受到这平安与喜乐，我的能力就会通过你流给别人。

    二月九日

    你见到花朵的纹理与细腻就惊异赞美不止，但人的灵魂与花朵一样细腻，甚至比花朵更要细腻。如果我的孩子们知道这一点，他们的生活就会是另一种样子。

    我会向我的孩子们启示这一点，对于你们之中有些人，我也会这样做--但最大的功课是信心与信靠，这功课不是通过眼见才能学会的，而是靠用心去扑捉那“未见之事”而获得的。你的意志乐于相信，心灵才能感受到。

    二月十日

    你问是否我父创造了一切，我说：是的，而且他的创造工作要持续下去，从自然的过程中，一个较大的宇宙，较大的进化正在生成。如果人们允许，他也会用各种情况，各种工具在人们的生活中行创造之工。

    你很明确地知道这世界上有罪恶--极大的罪恶，但这并非是我们天父的作为。罪恶是撒旦借那些选择他的道路的孩子们所作的。父赐给人类生命的原材料，而且这些原材料都是好的。任何物质，无论是有生命的，还是无生命的，本身都无所谓罪恶与圣洁，而人类的选择却决定了它们圣洁与否。选择上帝是圣洁，选择撒旦就是罪恶。

    想想原子能就明白了，人们可以用它生产食品或医药，也可用它来毁灭，你看广岛不就是被原子能毁灭的吗？

    二月十一日

    我已赐给你们一份珍贵的礼物--自由意志。可一旦你喝醉，你就把它扔掉了，这时你也就无法选择让我来控制你，你无法选择。

    一旦你喝醉，你的思维就失去了选择的能力，你的灵也受到了损害。它开始退缩，保护自己，不肯露面。就这样，经常喝醉的人便渐渐地把他的灵埋得越来越深，人们也就无法医治醉酒--只有圣灵的宝剑能够削去你灵的那些覆盖物，使你那退缩的灵能暴露在圣灵的面前。只有这样，你的灵才能成长。

    二月十二日

    身体只不过是一个殿，不是要人们去敬拜或荣耀的。可你们却不这样想，你们太多地强调长寿与美食了。你们的生命只是我的肢体，你们根本没有必要担心寿数几何，饮食怎样。你吃你喝也是为成就我的旨意，这样，你的饮食就显得不那么重要了。

    不要总想着你的身体，迎合身体欲望的人只能使它的需要越来越多，你们的身体是我的殿，要在你们的身体中荣耀我， 要想着我，不要一味想着你的身体。一味想着你的身体是撒旦的工作。我要我的孩子们都明白这一点。

    二月十三日

    许多孤独都是由一味想着你的需要引起的。不要总想着你的需要，要想着我。我能满足你的一切需要：无论是身体的，感情的，还是灵性的。

    你认识到没有：你的性问题都是由“我要……我要……我要” 引起的，你的身体已接纳了这种声音：“我要……我要……我要”。 你不能获得解脱，因你的欲望总没有得到满足。

    二月十四日

    年轻人说：我赐给他们身体就是要他们用来做实验的。是的，我赐与他们身体，但我也赐与他们心灵与意志，我希望人们都能超越肉体，我希望……我希望。

    你的性本能是由意志与心灵控制的，我创造它是为延续人类的种族，也是为人类的快乐。但是，孩子们啊！作你身体的奴仆可决非是我的旨意，永远不是我的旨意。很少有我的孩子意识到应该由我的旨意掌管他们的身体、心灵与思维。

    我父给人类和其他形式的生命创造了生殖系统，这是他计划中的事。是他使这缔造新生命的行为成为人类所有行为中最高尚的和最美丽的，自从他创造人类就是这样。人类曾描述它的美丽与高尚，并为它写了无数的诗歌和书籍。然而，这项你父为延续人类种族而设计的体验却被人类亵渎了。而且还有人以科学的名义教导人们去亵渎你父的计划。

    孩子啊，让我掌管你的身体、思维、与心灵吧！你的身体是仅仅给一个人的。听见没有？只给一个人。而且我希望你愿意让我帮你找到他(她)。同时，你也将面临一场极大的挑战，学会理智地、光明正大地、高尚地与异性交往。学会既与他们和谐地交往，又不会流于猥亵与低级。我告诉你，孩子，你能做到。这对于你的婚姻是大有裨益的。

    请把你的身体交给我吧，让我来掌管它。

    二月十五日

    在你人生的旅途中，我给你许多抉择。如果你按我的旨意去做这些抉择，你就会茁壮成长，我的能力也会更多地流向你。但如果你按你的自我意志去做这些抉择，你就会倒退。

    我告诉你，我告诉你，如果你知道我的旨意，却听从你的自我意志，你就是向撒旦开门。

    二月十六日

    抛掉你自以为是的习惯吧！那会削弱你的灵魂。平淡的生活是培养不出坚强的士兵的。

    真正坚强的人知道自己的弱点，他们在我面前，在同伴面前都是谦卑的，并因而也是怜悯人的。怜悯与公正都在我父的旨意中，但没有怜悯的公正却是冷酷而无用的，而且会成为被撒旦利用的工具。

    二月十七日

    你已知道我的旨意，就丰富地把它活出来。由此，你就渐渐成长起来了。读我的话语，按我的话语生活。明白我的旨意却不遵从，当心我会剥夺你的悟性。你知道我的旨意，却不遵从，你对我旨意的领悟能力就会消失。悟性需要靠遵从来培养，按我告诉你的去做，你会有喜乐。不按我所说的去做，就是罪恶，对于这些，你已略有所知。

    二月十八日

    我呼唤……我呼唤……我呼唤，你的灵听见了，但你思维的耳朵却被你的自我意志和骄傲堵塞了。于是，你里面起了争战，这争战给你的身体带来了紧张与疼痛。向我祈祷吧！让我来洗去你的骄傲，释放你的灵，使整个的你进入我的旨意。

    二月十九日

    你祈求恩赐。祈求这恩赐，祈求那恩赐，但却不肯放弃你在这方面或那方面的行为方式。不要再找借口或借别人来达到你自己的目的了。我给你医治的恩赐，也不会撤回，但直到你的自我意志降服了，你才能接受。

    祈求我的旨意吧! 祈求我帮助你吧!

    二月二十日

    你看，你今天没有很好地听从我，你知道为什么吗？因为你并不是真正地愿意按我的旨意去行事，这完全是魔鬼的工作。让我使你心中的光明越来越强，那光明会驱走魔鬼的。这光明会使你愿意真正地行我的旨意。

    二月二十一日

    奉献--按我旨意而行的愿望--是遵行我旨意的钥匙。要经常祈祷，每天都要祈祷，求我给你奉献的心，但对于我要你做的事不要焦虑。

    焦虑会给疾病开门，要放松，要让我的光明流入你的身体，流入你身体的每一个细胞，让你的身体充满我的力量。

    二月二十二日

    你的体内有一种紧张的东西，它使我医治的大能不能完全流入你的体内。“借那使我强健的基督，我可以做一切。”你看，保罗这样说。一切，你可以凭我的力量做成我要你做的一切。

    有意识地把你的手交给我，你的紧张就会得以缓解。让你的主来医治你吧！

    二月二十三日

    忧虑，忧虑，这纯粹是撒旦的工具，如果你看到由忧虑带给这世界的悲哀与痛苦，你就会明白这一点。

    要学会与我合作，不要担心，不要自寻烦恼。你总是想独自一人去完成一切，这就给忧虑开了门。信靠我吧！我会帮助你，我会经常与你同在，但你必须经常祈求，我不能硬把这帮助塞给你。

    人们缺少奉献，缺少信心，难怪在这世界上忧虑这么普遍了。

    二月二十四日

    记住：有时候，你娱乐得最好，也便事奉得最好。你看，人们误解了娱乐的真意。我最好的圣徒也都是那些能使周围人快乐的人。真正的娱乐与神圣的喜乐之间并没有严格的界限，它们应该是彼此互补的。

    二月二十五日

    我给你们问题，但有时，我不必马上回答你们，读我的话语，读我的话语，让我的灵带你阅读。我的话语很明白易懂。

    要公平地看问题，但不要期盼恶事。活跃你的大脑，活跃你的灵与意识的关系。我亲爱的孩子们，要思维清晰。要打破不冷不热的思维有时候比打破罪恶的思维还要难。我告诉你，如果你不是站在我的一边，你就是在反对我。

    二月二十六日

    对于你来说，向我的旨意发展可以使你的身体、意识以及灵性变得更为完美。如果你为你未出生的孩子这样做，你就会使你的孩子身体健康，同时也为他意识与灵性的迅速成长提供了完美的机会。这是我给你孩子的旨意，也是我给所有孩子的旨意。

    若没有二人的意志合一，他们就不该缔造生命。同时也需要二人一同遵守我父的旨意。如果一个婴儿没有得到父母的接纳，那么，父母的情感就会在孩子的心中造成冲突。这冲突就要以奇怪的方式发泄出来，这孩子总不会摆脱这冲突的侵扰，若没有我慈爱的医治，这冲突会一生与他共存。

    二月二十七日

    你的孩子并不是你的孩子。这一点，我已告诉过那些听从我的父母们了。你的孩子是我的孩子，他们是我借给你的。这些小家伙的灵性甚至要比你的灵性成熟。

    你们是我的合作者，你们对此毫不在意么？我用你们的身体把他们带到这世界上来。但撒旦却想劝说你们说他们是你们自己的。你们怎么能听信撒旦的谎言呢？不要随你们自己的意思待孩子。

    他们是我的，你要用我无私的爱来爱他们，训练他们，我的爱可使人们自由。你要每天祈求让我的旨意--不是你的--运行在他们的生活中.

    二月二十八日

    成长是有特定的规律的。如果做父母的拒绝让我无私的爱通过你流向孩子，那你就有可能使他们无法成长甚至倒退。

    要学会无私的爱，学会那使人得自由的爱，学会我的爱。

    二月二十九日

    你祈求，想要知道无私的爱是什么意思。无私的爱只承认自己给予的权利，当然是用我的智慧。给予，给予，再给予，当然是用天国的智慧。

    谢谢你，孩子，你能这样祈求。这样的祈求永不会不蒙垂听的。

上一篇 下一篇


三月

三月一日

    欢笑可以使你的心绪变好。将我的同在纳入你的生活，用你的全身心来接纳我吧！

    当你这样做的时侯，你会感受到我的肩膀在担负你的重担，就连你生活中最无关紧要的小事我都会照顾到。但要你接纳我，我才能那样做。

    三月二日

    如果你允许的话，我会在你生活中的每一件小事上带领你。你看到没有？那些不接受这一点的人限制了我。他们会说：“这位宇宙的创造者怎么会对我去哪家商店买杏仁感兴趣呢？”这是在用人思维的有限去揣测上帝的无限。

    我想要告诉你：“你的头发已被上帝数算……一只麻雀也不会落下来。”

    三月三日

    你在倾听我的声音，但我要你更多地倾听。你的信心会增加，你会更确知我的旨意。

    我会直接向每一个人讲话，你听到后，就要按你听到的话去做。我会给你一个确据，告诉你你已按我的旨意行事，如果这种确据不来，你就该问问你自己是不是真的听到了我的旨意。但不要怕犯错误，因为人总是要犯错误的。撒旦会借此让你裹足不前。

    三月四日

    我告诉你，不要过多地为所犯的错误担忧。抓住我的手，然后向前走。我不喜欢你的错误和无意间所犯的罪。马上求我赦免，你马上就会得到这赦免。然后向前走。

    我是你的主，你的拯救者，我的心渴求与我的孩子完全联合。不要怀疑我的爱。你觉得你不能蒙赦免，都是因你怀疑我的爱。

    三月五日

    人的灵好象一粒种子，它有成长为一棵橡树的趋势，但它并不是橡树。

    知道怎样做就该怎样做，随处地为主作工，然后再走下一步。你总是想一夜之间就长大。

    三月六日

    有两套律掌管着你的生活，自然律和天国律。要使你自己生活在天国律中，天国律是高于自然律的。

    你正在建一幢房子，你也已决意把它献给我，由我使用，让你脚踏着我的大地，也是你的大地，向天举起手来说：“我把这大地与天国联系起来，我把我自己献给您，做为成就您完美计划的清洁器皿。”

    然后，在这幢房子里走一走，按着它将成的样子看待它，为关乎它建设的每个人祷告。让我的平安通过你流向每个人。每天都要这样做，至少一次，如果可能，还应多做几次，这平安就不会中止流动。让我的保护笼罩这土地，这房子，每一石，每一木， 每一砖。因为这一定会是我的房子。从它里面将会有祝福涌向整个世界，也会有美在其中被造出，远超你现在所能知道的。

    三月七日

    要使用你所有的才能，一个也不要忽略掉。我要用你通过它们来与别人分享我的生命。

    许多人都有奇妙的思维，但他们却埋没了这恩赐。或者，他们被别人埋没了。

    你知道吗？你的有些天赋被埋没了。

    三月八日

    有些道理是我必须要教给你的：思维与心灵的合一……专心……放弃自我等等。好好想想这些事吧！

    严格的话能给顺服的人以极大的力量，有些人把我的教导拿来，然后给它浇水，直到它不再严格，也便不再有用。还有些人拿我的教导当作刻板的教条，因没有爱也便没有生命。我愿你把我的严格的话记在心里，并以其本来的力量及纯度按它们去做----但不要刻板。

    我已为你预备好了极大的历险生活，预备你的心，打开心门准备好后，就可走进这些历险生活了。

    三月九日

    你很清楚：多年养成的思维习惯和行为习惯在你心得洁净之后仍然存在。撒旦有时会使用它们，但你却不要给他留地步。

    孩子，如果你一次又一次地故意选择撒旦的路，你的灵就不再是我的，而是他的了。

    三月十日

    有些孩子知道该怎么走，也听见了我的呼召，却故意地远离我。我的痛苦和担忧是何等的大啊！“代价太大了。”他们说：“代价太大了。”

    聋耳听不见是极大的悲剧，听见后远离是更大的悲剧。

    三月十一日

    你为我让你做的事而紧张忧虑。这种紧张与忧虑对你的身体是毫无好处的。哪怕是行我的旨意。内心里持久的顺服与这种严格的紧张不一样。放松下来，把你自己交托给我，我才会通过你有效地工作。

    三月十二日

    你开始明白：人的思想也是极好的事实，你会知道你的每一想法都应有所约束, 合乎我用, 但不是借压制与强迫来约束. 让我来掌管你的思想, 每日每时都把你的思维交给我, 我就会保守它完全. 你的所有想法都会是关乎我的, 从我来的, 也是合我所用的.

    三月十三日

    你担心撒旦会太强大，这毫无必要。你难道不知道我每天都在训练你的心，使你能识破他的诡计，并知道如何应付他吗？我会经常保守你不致遭受太大的难以应付的引诱。如果我从不让撒旦攻击你，你就什么也学不会，你也会特别软弱。你难道不明白这一点吗？

    与我一起欢喜吧！因为在争战中有喜乐。

    三月十四日

    我告诉你，恐惧是撒旦最大的工具。恐惧有很多孩子--憎恨、残酷、嫉妒、贪婪……若完全列举出来，你会发现在撒旦的工具中没有一个不是恐惧的孩子或孙子。

    三月十五日

    一般意义上的恐惧是发生在瞬间的。比如，走在街上时，忽然一辆汽车疾驶而来，你便匆忙向后一跳。这使你向后一跳的恐惧是好的。除了这种一般意义上的恐惧以外，一切恐惧均来自那恶者。怕被汽车吓着就不好。

    除了这一般意义上的恐惧之外，一切恐惧都应去除，我不管那是什么。关于这点魔鬼会来愚弄你。但有我与你同在，你就不会失败。

    记住：我会永远与你同行，除非你想要独行。

    三月十六日

    你有时焦急，而且以世俗的眼光来看，你的焦急是有道理的。但你却忘了我天国的律法。如果你愿意，我会供给你的需要，张开双手来接纳吧！自由地接纳我赐给你的力量吧！

    健康与有力量是我给你的计划，完美丰盛的生命是我给你的计划。

    三月十七日

    不要再躲到那疾病的背后了，是时候了，你选择继续留在疾病里，现在出来吧！看看真理，已有太多的爱与怜悯花费到你身上了。你没有让它们引领你到我这里来，却把它们据为己有，现在丢开那疾病出来吧。

    我一个月前就已医好了你的疾病。我命令你丢开那疾病，到我这里来支取力量与能力，你就会好起来，并与我一起为我工作。

    三月十八日

    我的忿怒好象是洁净的火，我的烈怒可以把你洗干净，既洗洁你的身体，也洗洁你的灵，使你的每一个细胞都被洗干净。如果你把你的背转向我，你就会感受到我的忿怒。

    看到你自己的本来面目不是我给你所定的样子，便等于是在地狱。看看你自己而不喜欢你所见的。这是引你悔改的第一步。

    三月十九日

    从自我欺骗的虫茧中脱身出来是一种重生。脱去那限制你的自我，按我给你的呼召去生活。带着自爱、自傲、自我意志的臃肿，你怎么能进入那窄门呢？

    自以为很重要，也是一种邪恶！世人啊！忘了你自己吧！你什么也不是。只有当我进入你的生活时，你才有价值。

    三月二十日

    不要只关心你自己，要关心上帝，令你痛苦和不愉快的情况就全大大减少。你越少自私地关心你自己，你就会越容易知道我在这些情况中的旨意。

    最后，你会只关心上帝和上帝的事。这时，你便会在每件事上都有我的带领了。

    三月二十一日

    如果你每天每时每刻有意识地训练你自己去温柔地爱别人， 你就是在预备你自己来为我做一切的工作。你有一种力量，但不是从爱所生的力量就不是真力量。

    要更多地体味我的同在，我会每天每时每刻带领你。不要惧怕，哪里有我的爱，我的跟随者在哪里就不会有惧怕。大胆地前行吧！

    三月二十二日

    爱能产生爱，爱是你的武器，孩子。你无需拥有使用这武器的权利。因而请用爱心为这位曾欺骗过你的人祷告，听我的！我会通过你为他做极大的工作。让我和我的爱毫无拦阻地通过你流出来并环绕他，包围他，以我的样式重造他。真奇怪，你竟看不见你该怎么做，爱在你生活的每一件事上都能产生奇迹。

    三月二十三日

    再进一步地爱我所有的孩子，这是我给你的旨意。使它成为你喜乐的纪律，但要坚决。

    现在就这样开始吧！从你的家庭成员开始，无论什么时候看见他们都祷告：“我们的父……”，明天到学校再向别人也这样做。这会给你的人际关系带来喜乐--充满生机与爱的喜乐。

    但总要抛弃讨人喜欢的念头，它不是我的。只让我和我的旨意成为你生活的唯一心思。我会帮助你。

    三月二十四日

    你要在内心中明白：你若不把你自己交给我，为我所用，你便一无所是。你是空器皿，让我充满你，流过你。我要你倒空自己，我好能进去使用你。

    你里面满是膨涨的自我。你已以我的目光检查自己，并已求我恕洗你，你现在已经洁净了。

    三月二十五日

    除掉自我控告。你已经以我的目光鉴查你自己了，你也已悔改，向我的爱敞开心门吧！我的爱是饶恕。接受它，然后喜乐地前行吧！

    保持洁净清晰，不要拦阻我的使用。

    三月二十六日

    不要丧失勇气，你今天做得还可以，我们要做的一切就是要克服后悔。

    无论你怎么做，也不能弥补过去的错误。难道你不明白这个道理吗？因而你毫无理由后悔。你已求我赦免。你这样做的时候，就已经弥补过失了。抛掉后悔，与我一起前行，魔鬼会让你一直生活在你自设的后悔与恐惧中。你难道不明白这是他的工作吗？现在，和我一起扔掉它！

    从这里继续走下去，你已看到了前面的道路的深度，不要走回头路，只向前走。

    三月二十七日

    现在要记住：我的大爱流过你，这流过你的爱的激流是保护你不致遭恶的最大盾牌。当你心灵枯干，觉得这爱变小时，就应独自一人到一个地方，在主面前静默，直到我爱的激流再次流过你。

    三月二十八日

    掌管你身体以及你的生命力的是你深处的灵，灵里面的极大弱点会在你身体最弱的部分反映出来。

    对你肢体中不肯配合的部分说：“我们在做天父的工作，请配合。”

    三月二十九日

    我已说过我会照顾你的身体，以使你能做我的工作，因而，注重你的身体不是我的旨意。

    我要我的孩子们都能把身体当做敬拜的器皿，却很少有人这样做。许多人敬拜身体，却没有人把它当做敬拜的器皿。放纵和自我意识已使他们的身体不配做敬拜的器皿了。

    三月三十日

    把你的邻舍当做上帝的孩子去爱他们，你爱他们，因他们是上帝的孩子。把你自己也当做上帝的孩子去爱。除此以外，你的自爱不应该是其它形式。当你的自爱缩小到这种程度时，你就能做到爱邻舍像爱你自己一样了。

    每一个人, 无论男女, 无论长幼都是你的邻舍.

    三月三十一日

    脱口而出没有爱心的话，总容易伤人，哪怕是真话。你看，真话有时会被撒旦利用，既伤听者说者，又伤所谈及的人。

    当你知道某人的罪，并要当面把它说出来时，请再三想想我是如何忍耐你的。认识清楚并不意味着不具爱心。要学会看清别人的需要，而不是挑人的刺。

    无论你能否识别它，慈爱总是能结果的，而且是神圣的果子。


四月

四月一日

    要以慈爱来对待所有人，包括那些外表和行为都极不可爱的人……还有那些你曾与他们有过不愉快经历的人。

    要以慈爱来对待所有人。

    四月二日

    我许多孩子的属灵生命都比你成熟。你更容易爱这些人，因你会看到我的灵在他们里面闪光，驱散黑暗。你会感受到我的爱和我的喜乐在他们里面像磁石一样吸引着你。

    但我要你爱那些不可爱的人。

    四月三日

    姊妹们能理解爱的奇妙威力，要想让弟兄们理解这一点就有些困难了。他们总是误解爱的真意。并因之而产生了长时间的压抑，于是他们便以为爱是软弱的。

    灵命丰盛的弟兄姊妹往往是那些不阻挡爱在他们内里自由流淌的人们，啊！让我的爱在你的生命中自由流淌吧！

    四月四日

    你渴望有漂亮的衣服，想知道这是否正确。看看我的世界吧！其中美是无限量的，太多太多的衣服对谁来说都不是太好！但漂亮衣服对我来说也是可喜悦的。不过要内外一样可爱才好。

    不要把你的注意力都放在这些世物上，不要让金钱、地产、各种世物在我以先占据了你的心。若是让它们占据了你，你就会变得贪婪。要把你的心放在我天父的事上。在我孩子之中，有太多太多的人把财产当上帝了。向我敞开你的心吧！你们要先求我的国。

    四月五日

    有些人既想要与我同行，又想要有物质上的保障。难道你不知道你已有保障了吗？我是你真正的保障！

    我告诉你我的秘密：我到哪里，哪里就有安全、保障和平安。我关心那些属于我的人。信靠我吧！如果你从内心中完全地接受我，你就进入我平安的世界了。我的国度是平安，我的国度是喜乐。你移动我也移动，因我就在你的内外、前后、左右、上下。

    四月六日

    人们都趋于先求世物，你也要经过这一阶段。而有人总也胜不过去。他们把金钱当作最大的祝福。他们把缺少金钱当作最大的悲剧.

    我愿我的孩子们拥有某些东西：美丽的东西--音乐、书籍、绘画、房屋、汽车……，我愿我的孩子们拥有这些，我愿所有的孩子们都拥有这些，但我不愿他们爱这些东西过于爱我。

    四月七日

    许多人自称属我，却贪爱金钱，贪爱各种世物，而我的旨意却是要你欢喜地分享我赐与你的一切。

    有许多人对这个道理知道一点便乐于与人分享他的东西，但他也期望别人乐于分享。这不是我的灵。你要与人分享你最珍视的一切--包括能力、时间、财物、你的家等等。

    真正富足的人是乐于分享的人.

    四月八日

    随着你更深地认识我，并且有意识地努力把你的灵与魂连起来，你会理解天国更深的奥秘。

    你在工作，你在修剪，你的节制已使我的大能通过你彰显出来了。

    四月九日

    我不会让你遇见你不能胜过的试探的，我要给你力量向我说：“是”，向撒旦说：“不”。但我也不会从你的生活中完全取去试探，因为只有试探才能让你成长。我若取去试探，你的灵命便永远只是婴儿。

    我愿你祈求：“不要让我们遇见我们不能胜过的试探，救我们脱离向撒旦说‘是’、向你说‘不’的邪恶。”

    四月十日

    在我要你静默的时候，不要忙碌。让我在你里面作工，在开始的几小时内，如果你愿意，我会帮你脱去层层的自我意识以及你不自知的习惯。

    如果你仍受层层自我意识的缠累，你就无法进入我为你预备的历险生活，你当乐意脱去那些缠累。

    四月十一日

    亵渎圣灵是不可赦免的罪，刚硬己心不肯认我便是亵渎圣灵，持续长时间地刚硬己心使赦免成为不可能。我不能帮助那些执意刚硬己心的人。如果你执意刚硬己心，你的主，你的创造者是不能帮助你的。

    但你不是这样，赞美天父，你爱我并愿意接纳我，我才能使用你，欢喜吧！

    四月十二日

    你最大的心愿就是完全属我，我对你就没有怒气，只有忍

    耐。你跌倒的时候，我会伸出手扶你站起来。不要期望一天或一个月就砍掉某个坏技子。我父知道你的软弱，知道你的灵。

    我要帮助你，不只一次，而是每时每刻。与我一同负轭吧！ 我们向前走。我们要一同继承天国。

    四月十三日

    我有给你的计划，撒旦却在其中设置障碍，你对抗他最大的武器就是增大你对我的信心。对我来说，你是极有价值的。而撒旦却想要摧毁你的信心。

    你必须花更多的时间赞美敬拜天父，这会挑旺你对我的信心之火，撒旦便无法站立。

    保持圣洁稳定。撒旦要你放弃希望，并因而动摇削弱你的信心，但你要站稳。

    四月十四日

    每个人都需要直视我的颜面，这可使你对我大有信心，你便知道在我没有难成的事。我要你独自花更多的时间，不是思想我，不是读我的话语，而是直视我的颜面。你将一无所是，我

    是。我要通过你释放更多的能力，这是我的旨意。我要高举你，孩子们，我柔声地呼召你，也严厉地呼召你，站立起来吧！

    四月十五日

    你说你永远不对我丧失信心，但你却对你自己丧失信心。难道你不明白吗？我对你有信心，如果你对你自己失去信心，就是对我失去信心，我从不放弃，你呢？

    你从前不愿信任我的带领，我却信任你，你也信任我，却不信任我在你里面的带领。我要提醒许多孩子，信任我在你里面的带领吧！

    四月十六日

    你看，你为你自己设立了标准，却不能达到。你因之而紧张。其实，设立标准的是你自己，而不是我。

    现在把你的失败感交给我吧！让我和你一起来达成我的标准。

    四月十七日

    你必须约束自己，忘记过去和末来，只想着现在--现在， 你现在每一时刻的生活决定你末来每一时刻的生活。

    过去的已逝去，担忧它也无用。我已说过，撒旦最锋利的武器就是后悔。失败的时候，求我赦免，然后就毫无惧怕地向前走。

    我们要因天父每一时刻的荣耀而赞美他，并尽力在每一时刻都活在他的旨意里。

    四月十八日

    我来召你认识真理。真理不在诸多的言语中，我召你透过言语，打开心门接受真理。

    你打开心门，我就会向你启示我的真理。我信任你，但我仍要警告你：要保持清洁，毫无拦阻。要完全把你自己献给我。使你的每一言、每一行、每一思都是向我完全奉献的象征。

    四月十九日

    你若身体疲乏，当乐于求我的帮助，让那些小孩子为你代祷。只有大人乐于让我使用那些小孩子，我才能极好地使用他们。你若觉得没有能力，就当全身心地赞美感谢！在你最低沉的时候，就要赞美，感谢，让这习惯成为你生活的定律。

    我的旨意是极为重要的，我要反复强调，也强调不够。你不必把各种生活的定律当作痛苦和毫无喜乐的规条。要为你生命的每一方面而感谢，要学习这样做的价值。它会带你进入你所需要做的敬拜，赞美，爱与喜乐的。只为为主而活的喜乐而感谢天父。

    四月二十日

    赞美……赞美……赞美……

    同圣徒及天使一起欢唱，赞美我们的天父，超乎万有的主。赞美和敬拜可以使你洁净，感谢与赞美是灵魂最好的清洁剂。

    要因他创造的荣耀而感谢我们的天父，色彩斑澜的群山，轮廓分明的奇峰，你周围的平安寂静。要为各样事情而感谢他。你难道没有意识到你对他的依靠有多大吗？想想这些吧！谦卑地感谢我们的天父，不只为属灵的喜乐而感谢，也为日常生活中的每一点滴的美而感谢。

    四月二十一日

    人的生命真是太渺小了，而他所生活的地球也只不过是广漠星空中的一小微尘而已。多奇妙啊！孩子，这样伟大的上帝竞差遣他的生命到你这里来，并成为你们中的一员，他由他的爱子把这样渺小的人类高举起来，使人有可能成为他的样式。

    想想这些事吧！谦卑、喜乐吧！

    四月二十二日

    不要以为我在自私地向你要感谢和赞美，你要感谢赞美我们的天父。

    以为我自私地要感谢和赞美，这想法来自撒旦，现在把它驱逐出去，撒旦会扭曲你对我的印象以及我在你灵中的形象。

    四月二十三日

    你要明白现在的时刻是极现实的。“现在即永恒，永恒即现在。”你还没有意识到这话的威严与真实。每一刻现在，不论是在闹市的嘈杂中，还是在群山的寂静中，你都可以感受到永恒的脉膊及万世的沉寂。只有在现在，你才能感受到永恒的脉膊及万世的沉静。你在末来或在过去都不能有这样的感受。

    对末来的盼望或对过去的美好回忆同喜乐地活出每一分钟比起来真算不得什么啊！

    四月二十四日

    你喜欢到大自然中去，这天性是极为正确的。只要天气允许，就应尽可能地到大自然中去。

    你要记住：一幢美丽的房子，无论它颜色有多绚丽，线条有多优美，结构有多奇妙，它都无法同我为你预备的房子--大自然相比。

    大自然中有我的能力，可供你的灵、魂、体吸收。有病的或疲倦的，就应更多地到大自然中去，常居室内的人们啊！走出去吧！到大自然中去吧！

    四月二十五日

    你想知道喝茶或饮咖啡是否正确，这些东西应有节制地去享受，但不可依赖它们。有些孩子饮一杯咖啡就受不了，其它人却连饮几杯也没什么不良反应。用自己的义的标准去指责别人的饮食纯是撒旦的诱惑。

    你喜乐地吃下去或喝下去的东西，吃得很舒服，也满有营养，那就可以去吃。没有节制，只为满足身体贪欲的吃喝才是罪。

    四月二十六日

    不要把饮食看得那么重要，食物能给人身体的运动带来能量，也给人带来享受。几乎所有人都应少吃一点，要更多地按我创造的本来样子去吃食物，这样做起来省事，吃下去也易于消化。

    你的身体是你灵的通道。如果让它堵塞懒散下去，我就不能很明确地使用你。

    四月二十七日

    因为我要你的身体完全属我，你的魂与灵也应属我，我就要提醒你吃喝可被用来表达你已委身于我。吃喝是你所奉献的生活的一部分。当你吃喝的时候，就应有意识地把你自己交托给我。

    我告诉我的门徒：“你们做这事，为的是纪念我。”当我这样说的时候，我们是在一起吃喝。因而你们吃喝的时候，我就在你们中间。要把你们自己献给我。

    四月二十八日

    在你内心深处，又有新的罪需要悔改。我的灵一直在教导你把你内心深处不属我的东西检查出来，我也在一直给你清扫内心的方法。这不是一下就可做完的工作，我让你悔改的呼召每天都可临到你。

    正如我从前告诉你的那样，你若犯罪得罪天父，我的灵就会对你的心说话，要你悔改。那么就立刻把这罪交给我，让我把你带入新生的样式中。不要长时间地痛苦自责，却要把你的精力花在重新开始上面。重新开始行我的旨意。

    我要反复地把这事讲给你，因为撒旦会让你相信，长时间的痛苦自责会让你前进。我却要命令你这时就与我一同生活。如果你按我的指导去使用你所犯的错，它们就可令你前进一大步，绝不会是让你跌倒的绊脚石--它们只不过是通向在我里面过得胜生活的梯子上的级级台阶而已。

    四月二十九日

    我愿你常常思考有关战争的事，战争不是我的旨意。生命只有天父能给予，也应该只有天父能取去。与我一起思考一下战争吧！我有好多事情要告诉你，但你一定要亲自思考它们的含义。

    我说过：“有人打你的右脸，连左脸也转过来由他打。”我说过：“爱你的邻人。”我说过：“爱你的敌人。”我也说过：“使人和睦的人有福了。”我今天仍这样说：我战胜邪恶的方法不同于这世界。如果你愿意一直跟从我，你就要极大的牺牲自我。你愿意吗？

    不要害怕我要你做的牺牲。如果你愿意，我们会经常在一起。要因我们所能做的一切而欢喜，只要你愿意。

    四月三十日

    你还有许多东西要学。但我很高兴你已取得了极大成绩。我还有很多工作要你做。

    你被呼召做我的工人，并不只是现在，而是永远。当我呼召你帮助我解决我孩子的需要，洁净我的世界时，你要立刻顺服我。你是我所需要的。


五月

五月一日

    如果你说：只有好事才能降临到基督徒的头上，你就已在我的生命上停步不前了。那纯是撒旦的甜言密语。你一定要面对前方，看清战线。

    你低估了那恶者的势力，任何人或群体，只要他们专心寻求我的旨意，都会遭到那恶者的攻击。你在灵程上前进了一步，撒旦就会在你薄弱的地方给以有力地攻击，你的战斗便永不止息。

    你知道：生在温室中的玫瑰花，一遇阳光，便很快凋谢。如果我在你周围用光做一道不能穿透的墙壁，你就没有机会拒绝撒旦，你的灵命就会像果冻一样不堪一击。

    争战吧！我的工人们。你一定要坚强起来，拒绝撒旦，顺服我，永远不要对撒旦说“是”，但我不会剥夺你这样说的权利。我喜欢你对我说的所有的“是”，这些“是”在天国会歌唱，你难道没听到吗？侧耳听听吧！

    五月二日

    能力……能力……我在你里面的能力会使你战胜那恶者的攻击。你从前被攻击时知道这一点，但你并不总是有能力去驱逐那恶者。

    你要按我的旨意而行，这愿望要超过其它一切，而且它必须是你自己的。历世历代的无数圣徒也都像你一样，有这样的愿望，为我的缘故他们遭受患难，甚至牺牲生命，至死不肯放弃这愿望。你要每天祈求，以使你有能力来奉献给我。

    你想要认识我，这愿望使我能在你里面作工，现在正是你需要更多的爱以使你进一步成长的时候。

    要清心，保持洁净，要去除各样拦阻。我的力量，我的爱和

    你的献身会在你里面成长。

    五月三日

    我的爱会在你里面增加，以至你的各样属世的重担都会溶解，必会溶解。让我的爱在你里面涌流，我因此而成就的工作是何等伟大、何等奇妙啊！要学会用心倾听我的声音。我会要你祷告，你的心便会跃起以更多地接受我包容一切的爱。我要你这样祷告：“上帝的基督啊！愿你在我里面成长。”我也是这样要求其它的孩子。这样的祷告总是会蒙垂听的！

    五月四日

    “人为朋友舍命，人的爱心没有比这个大的。”你是我的朋友，你难道不明白我为你而死吗？你要是注视我在十字架上的身体，你就会懂得我的爱是什么？

    五月五日

    每天读一下《约翰福音》，那书里所写的爱正是你所需要的。 要赞美感谢。你还赞美得不够，感谢得不够。要赞美和感谢，无论何时，都要感谢和赞美，把荣耀归给天父。

    五月六日

    要学会与我分享每一想法，每一行为。如果你这样做，你会体味到喜乐，你和我也可以为别人带来好处。那喜乐，那好处真是我用语言难以形容的。这样你就能意识到我与你同在，因为无论你是否知道，我都一直与你同在。

    五月七日

    我喜爱问题--不是那些懒惰的问题--而是从内心深处发出的寻求。问题能够使你成长。

    你以为我有时对你太苛刻！在我眼里，你若不是很有价值，我就会给你简单的答案。你问我问题的时候，我会回答你很多次。但有些问题的答案，我会要你自己去寻求。只有这样， 你才能长大。但我仍喜欢你对我发问，若是对你有极大的益处， 我也可能回答你。

    五月八日

    让我把一切都为你做好，绝不是我的旨意。我要通过你而做工。如果你帮助蝴蝶脱出蛹茧，那蝴蝶必会弱不禁风。你的奋斗已使你强壮，你的喜乐已给你耐心。

    五月九日

    我会带领你，我会教导你，要满足于一步一步地走。你已意识到你已被我所用，要为此而感谢赞美。要准备好走下一步，但要满足于当前的这一步，直到我带领你前行。要对你自己有耐心。几星期算得了什么？时间只对你的身体，思维有作用，而与你的灵毫无关系。从你的担忧和痛苦所生出的几乎一生都困扰你的习惯正在被摧毁。新生正在显露，我的生命正在你里面成长。

    过去已成为过去，那就让它过去吧，让我的平安现在就临到你心。让你的心喜乐起来吧！

    五月十日

    今天在你乘汽车时我告诉你好多真理。

    你一定要每时每刻地与人分享。爱就是一种极大的分享，不要害怕与所有人分享我的爱。与你所遇见的所有人分享我的爱，这意味着你能常常知道你的灵、魂、体已完全地奉献给我。只有你常常意识到我的同在，你才能有这样完全的奉献。让我为你建立起这个真理，每个时刻，每个日子，直到永远。

    五月十一日

    是的，你们是彼此负责的。你的责任就是倾听我的声音，听我告诉你如何彼此帮助。失败了，就要马上改正，然后把它完全交给我，这就完成了你的责任。站在那里专注失败，我不会住在这样的人里面的。他已置我于心门之外了。

    五月十二日

    你一直在为一个人祷告，可他却发现主难以接受。他不愿独自花时间去寻求。那你就要继续祷告。只有你与我的亲近才能打开他的心。

    我给你一份艰难的工作，你难道不知道我就在那工作中吗？--我永远不会把特别艰难的工作给我的孩子。要靠紧我，与我一同负轭。让我与你肩并肩地来争取这人的灵魂。

    五月十三日

    我的这些与你同工的孩子们都不一样，语言不一样，习惯不一样，就是想法也不一样。你对此不要惊疑。表面上看来，我所有的孩子都不一样。就是在你自己的国家里，你也从未见过两个完全一样的人。不是吗？

    如果你从内心里知道，闪耀在我所有孩子生活中的是同样的光明，你就极容易与他们建立深厚的友谊了。你也会在我孩子的生活中，在我的创造中，看到共同点。读一下《约翰福音》第一章第四节、第九节。如果你真的明白这两节经文，你就能喜乐地容忍我众多孩子的各样不同，你也就不再要求别人一定要同你一样，或认为别人不如你了。

    五月十四日

    当你在爱里成长的时候，你会看到我的光明在每个孩子里都在努力地将我和它本身启示给他。你会看见它的表现：忍耐、善良、关心别人、幽默、爱人不自私等等。或许这些表现极为微小，但它们可以在任何人里面成长。

    要学会在任何人的生活中发现我的光明。

    五月十五日

    最终，我的爱会在你里面丰盛地涌流，你会在我每个孩子的生命中看见善与恶的交锋。你就会以一种内心中的慈爱--我的慈爱去爱他。

    你看, 我父爱他的每一个孩子，我慈爱的种子也在你的心里成长--就是我对那些把我钉十字架的人也有这样的慈爱。

    你要每天祷告，让我的慈爱的种子在你里面像一棵茁壮的小橡树一样成长。

    五月十六日

    你问什么是慈爱。

    慈爱是内心中一种爱的情感，是对我所有在困境中的孩子的理解。它绝不是自傲式的怜悯。那种怜悯是撒旦的产物。

    我要你在我的爱的力量中更新你的信心。以使你能够打破你灵、魂、体中的任何疾病的锁链。你为他祷告，也让我对他的慈爱漫过你的全身，并通过你而溢出来。

    五月十七日

    你要做为我无私的爱和大能的通道，对于远处的人比对你身边的人更容易一些。要尽可能地敞开你自己，让我通过你流向他。你觉得你身边的这位不可爱，这种情况很难对付。对此你是知道的。这需要你的心更纯洁。

    尽管如此，你仍要把你自己敞开得宽一些，以使我的爱能自由流动。如果你对他没有爱，那就让我洁净你的扰心之处。让我来帮助你以我的目光看待他。

    五月十八日

    我要你更确实地把你的意志交托给我。不仅仅是把你的意志交托给我，而是要你把你的全部身心都交托给我，你就不致把我的旨意强加给别人了。那才是对你是否交托的真正检验。每天早晨醒来，我都要你把你的意志交托给我，求我用圣灵的火触动你的嘴唇，使它们能在我开启它们的时候讲话。

    五月十九日

    各各他的十字架，一次就完成了人类的救赎，把我的赦免带给了人类。但也有一个条件。“饶恕我们的过犯，如同我们饶恕别人……”主祷文是这样说的。如同……，你如何饶恕别人，我的饶恕也会如何临到你。如果你的心里还有不饶人、憎恨，无论你是世界上的任何人，我都不能在你里面找到地方。

    十字架为全人类完成了救赎，但人们也必须愿意付出代价。“如同你们饶恕别人的过犯！”

    五月二十日

    你忘了我的话了吗？我曾说过：“引到永生的那路是窄的，找到的人也少。”

    我的十字架意味着你的己生命的死。而我的道路就是十字架的道路。只有你踏上我这条“舍弃自我”的道路，你才能知道你生命的更新。现在就开始，孩子们，剪去外面的生命，喂养内里的生命。

    五月二十一日

    要找到你真正的自我，你必须向我失去它。

    若是我的孩子们读我的话语，并且相信它，实行它，“一粒种子若不死亡……”，你的自我就一定要让出它的主权。不只在意志坚强的时候，不只在被我所吸引的时候，也不只在你知道你有特别需要的时候，而是在每一时刻。你的己必须死，才能在我里面活。

    五月二十二日

    只有你把你自己完全交托给我，在我面前扑倒，你才能感受到完全的喜乐。只有当你自己扑倒，知道离开我，你便一无所是的时候，我才能在你里面而通过你做工。除此之外，其它的工作都只能是外表的工作。

    你可在主面前完全扑倒，但仍喜乐无比。

    五月二十三日

    我想要你回顾你的生活，同时告诉你，我的圣灵曾多次临到你。或是一会儿，或是一小时。你什么时候在内里涌起一种愿望，想要完全属我，那就是我的灵在你里面运行，要赢得你了。

    你若知道我的圣灵要赢得你，并且渴望明白：你怎样才能完全地接受圣灵，求我帮助你明白《约翰福音》、《使徒行传》、《保罗书信》，尤其是《哥林多前书》的十二, 十三和十四章．

    我曾说过：他是安慰者，他会带你进入全备的真理，你应全身心地要我的圣灵。

    五月二十四日

    无论是谁，只要他寻求我远超其它一切，都会找到，你难道对此一无所知吗？对于全心寻求圣灵恩赐的孩子来说：没有成规，也没有定势。但是他们的渴求一定要发自内心。

    五月二十五日

    圣灵运行的外观表现是各不一样的，就如同森林中的树木，天空的飞鸟，彩虹的七色一样。我喜欢丰富多样，如果你们都彼此相似，我的世界会是多么灰暗啊！

    五月二十六日

    人们把圣灵的恩赐搞得那么不自然，这真令我伤心。

    谁都可以获得圣灵的恩赐。

    它并不是给灵性成熟者的赏赐。

    它是白白赐与你的礼物--在我圣灵生命里重生。

    它并不依赖悟性，也不依赖你的意识是否接受它。

    总是问题，问题，问题，你只须问一个问题：“我的心渴想圣灵吗？”你只要全心地要他。是的，这似乎难以做到：全心地要他。

    五月二十七日

    不要只要那健康、世物或某种特别的行为方式。而是要我的灵，远胜于要其它的一切。要我的圣灵在你里面运行。

    我的心渴想你，渴想我的灵能在你里面。把其它一切都放在一边，只要我的灵，因为它可以为你带来丰富的生命。我会按我的时间把他所需要的一切赐与那存心要我的人。

    五月二十八日

    创造仍在继续，从头到脚，你的血脉，你的心思，你的灵。你看你已接受了我的灵。你就成了不同的人。

    你从没有像现在这样完全属我。把过去和未来都从你的思想中驱逐出去吧！只要现在欢喜。只要现在因我的灵在里面的胜利而赞美荣耀天父。

    五月二十九日

    喜乐，喜乐是你的胜利。

    撒旦是要退后的！哪里有我喜乐的胜利，哪里就没有撒旦的立足之地。当我将我的喜乐充满你时，撒旦就会在你里面退却，或在你周围的人里面退却。

    当我的喜乐在你里面涌流时，就歌唱！许多人无意识地在唱歌时得到了释放。有些孩子更愿意跳舞。如果你也在他们中间，也跳起舞来吧！

    五月三十日

    我今天要我所有的孩子都能深深地思想，就是今天，当你记起那些走过死亡之门的人的时候。让我的鉴察之光深入你心，把你的全身心都交托给我，让我洁净。

    年轻的生命却作了自私与贪婪之兽的掠物！你难道不知道这自私与贪婪之兽就是战争吗？--这兽是由自私，贪婪的人造成的。我告诉你：每一个自私的行为与思想都在加大这兽的尺寸。

    贪婪，无论它属于什么类别，总能给你造成忧郁。我呼吁所有人每天都要检查自己的心，看里面有没有某种贪婪。“我要！我要！我要！”把它连根挖出来，求我帮助你。贪婪有很多隐秘的表现，你现在凭你自己还无法识透。这些与世物无关的表现是最难认识的了。所有人都应求我赐你识别的能力。贪婪甚至可以进入你的祷告生活：“我为他求这，为他求那，要他做这，要他做那……”--不是说出来的。但你却明白，说出来，就太明显了。

    五月三十一日

    愿所有权能与荣耀都归给我们的父。一天要多次说：“我们的父。”当你这样说的时候，就把我的所有孩子，所有工人都包含在你的爱里了。甚至你也包含我。因我也与你一同祷告。


六月

六月一日

    我要预备你去过一种新的生活。你要脱去旧样式，披带新样式，但却怕原曾控制你生命的罪的力量会继续控制你。

    要对自己有信心--也就是对住在你里面的圣灵有信心，他会带你走上新的路径。

    六月二日

    “那因我的缘故失去生命的必会找到生命。”

    你要给予，给予，把你的祷告，你的时间，力量，金钱都乐于给予。孩子，你什么时候通过你的全身心真正学到给予的力量和给予的喜乐，你什么时候就会……。

    天使在歌唱，你听见没有，你听！

    六月三日

    当你打开心门，让我的圣灵完全进入你里面的时候，你应把这样的一天当你的生日。但我要让你知道--我要让我所有的孩子知道：虽然圣灵降临的那一天，那一时刻显得那么突然，但在此之前，曾有好几年的预备--我的灵想要赢得你的灵。

    六月四日

    许多孩子们相信：他们一旦接受圣灵，他们就永远属我了。只有他们与我合作，进入我给他们预备的最高的生活目的，这话才是真的。

    反复读一下罗马书第八章。找一下，看我想要你知道什么。你必须研习，必须体会，必须成长。如果我把一切都告诉你，你就不会成长。

    六月五日

    你正在复活，进入我所创造的样式，不是你父母的，也不会是你朋友的，不是任何别人的。我正在重新创造你的全人，把你造成我的伴侣，与我同作上帝后嗣的人。

    六月六日

    永远不要满足，满足你现在所处的地位是一种可带来的死的罪。每天都要更多地属我……越来越多。你可以不满足现状，但仍然内心平安！你一旦满足了，就不是我的了。我的圣灵在你里面为你争战，把我的平安带给你，这种平安能真正地给你悟性。

    每时每刻都要把你自己全部献给我--那是你的目标。

    六月七日

    我因你的成长而高兴，你要继续每天去除自我，修剪自我。你们不知道：我若听不见你们说：“修剪我吧！每天都越来越多地修剪我吧！我要你增多，要我减少。我全心地祈求这事。”我会心疼的。

    你是否知道这话对我意味着什么？它们可使我的心轻松。那些不愿与我同住的人能给我最大的痛苦。他们是我的孩子，但却走开了。

    六月八日

    我愿对那些财产丰富的人说：“我曾极力愿你从那之中得释放，你若不是死抓金钱不放，我不会这样说。如果你在心里继续为你的财产而感谢，也知道这财产不属于你自己--如果你继续把它花到我孩子的身上，我会继续祝福这财产。”

    你要祈求，你怎样才能更好地把它花到我的国，我的这些小孩子们身上。感恩，再加上施与可减轻这世界的重担。

    六月九日

    我的圣灵在你里面。我会教导你，我会引领你进入所有的真理。我会关闭你的耳朵，使你听不见其它声音，只能听见我的声音，每天都这样祷告：“请关闭我的心思意念，只让它向你的圣灵开启。”

    六月十日

    撒旦编织的精细的自我意识的网罗对于那些有好目的的人--好人--来说是最为邪恶的。它最邪恶，因它不能被人们识透。

    当我见到瞎眼的带领瞎眼的，迷失的带领可能会找到路的人，我不只忧伤，甚至气忿。当你变得对我更敏感时，你可以分担我的忧伤与忿怒。

    六月十一日

    我通过人们作工。预备道路的是我天上的使者，地上的圣徒。他们不停地做工，让人们的心渴望我的旨意。

    无论在天上或地上，我的孩子都是彼此需要的。我呼吁你与我一同工作，来预备人们的心。

    六月十二日

    你们听，听这世界的呼声--病态的思想，窒息的心灵，以及迷惑的眼睛……

    你听，孩子，并让我父的爱通过你流向他们--流向那些厌倦的人们，他们思想虽好却不知如何使用他们的好思想。他们外体虽美却成了身体的奴隶。也让我父的爱流向那些在黑暗中呼求我光明的迷失的心灵。他们想要认识我却因我教会的外观而拒绝加入教会。

    请听那些人的呼声，他们崇拜金钱，俗物。他们想要在宇宙中寻找希望，但却在歧路徘徊。

    请听这声音，让我用你来拯救他们吧！

    六月十三日

    要在安静的力量中完成许多事，这安静的力量是我赐与你的。当你的身体和灵接受它的时候，要知道它已流入你。也要知道我使用它的时候，它不是你自己的。

    六月十四日

    让你的心中有一种呼召，与我一同地寻找更多的工人，寻找更多献身的工人--你要与我经常这样祈求。求上帝兴起更多乐于献身的工人。

    六月十五日

    “多人被呼召，很少有人被选中。”我呼召……呼召……，有人回应，有人做出微小的回应，他们想要安全。他们要被保护。他们想要这样，想要那样……。

    我呼召了许多人--可他们却害怕，害怕献身给我。撒旦最大的工具就是恐惧。

    但仍然有人全心地回应我--他们全身、全心、全灵都奉献给我却一无所求。我就要挑选这些人做我的工人。与我直接交通意味着你必须更多地奉献你自己，甚至要全部奉献。我告诉过你：当你把你的手交给我时，有危险，也有喜乐--有被人误解、批评及逼迫的危险。对于想要与我同工的人来说，冒险的心志也是极为必要的。但总不要惧怕，我必常与你同在。

    我需要你。

    六月十六日

    有些工人过多地计算花费，而不去计算事奉我的喜乐。你知道我对此有多伤心啊！

    与我分享这伤痛便是帮助我了。当你分享我这伤痛时，那有创造力的爱会在你里面涌流。伤痛与喜乐并非两个极端，它们是一体。你若不经历我深深的忧伤，便永远不会明白我至高的喜乐。

    六月十七日

    十字架……十字架，许多教会只把它当做装饰，而不是让它获得滋养！你要祷告，求主让那些工人们能凭我的力量滋养我的十字架。你也要祷告，求主让他的那些仆人们能把我放在他们自己之上。要敬拜我，而不是敬拜成功，组织，建筑，会议等等外在的东西。你要祷告，求主使这些教会能去喂养我的羊群--坐监的、患病的、挨饿的、受冻的、伤心的。

    把我的教会高举到我面前。

    六月十八日

    孩子，你现在就已被呼召做我的工人，就是现在。你已没时间去等待人为的造就。你要一边受造就一边做我的工人！你看这世界上有心思烦恼的孩子，有患病的身体。世人都在渴求爱，现在就做我的工人吧！

    六月十九日

    你要作天使与贫乏人之间的通道，能被我天使所用的爱与信心的通道。

    我的孩子们，只有凭纯洁，你才能成为这种通道，天使会由你们进入这被污浊笼罩的世界。

    六月二十日

    你不必说得太多，要愿意被别人所使用，我就会利用你的为人来说话。结果都会令你自己吃惊！

    在我的孩子中，不会有许多人可以做讲道人的。你们大多数人都说得太多了。敞开你自己，让我来透过你说话。否则就当静默。有时，你的静默要比话语更有力量，除非你毫不疑惑你所说的就是我要说的话。我天国的福乐很少是通过你的话流向别人的。更多的是通过你手所做的工作，或你脸上喜乐的荣光。

    要学会用你的为人来传扬我的爱，以及我救赎的好信息。

    六月二十一日

    要更多地为别人祷告。我已说过：我在你里面的生命必须要流向别人，否则，它就会滞留在你里面而成为死水。

    你已注意到：当你无私地为别人祷告时，一股喜乐与力量会流过你的全身心，要学会为你所遇见的每个人祷告，以一颗真正爱众人的心来说：“我们在天上的父。”流过你的爱就会增长。你也会更理解我孩子们的需要。

    六月二十二日

    你祷告说：“我们在天上的父。”开始还只是努力做出的祷告，你正在努力学习去爱我所有的孩子。最终，你就能自然地祷告说：“我们在天上的父。”

    我呼召你，我呼召你去爱每个人，富人、穷人、饥饿的人、有病的人……每个进入你生活的人。

    六月二十三日

    我告诉你，孩子：绝对不要指责那些跟从我的方式与你不同的人。他们语言，行为或许与你不同，但他们的灵却同你的灵一样洁净，一样光明，甚至可能更为洁净，更为光明。

    我会保守你，使你不致陷入有关生活模式的固定观念之中，只可对我已给你的指引有固定观念。

    我的父，也是你的父，爱你，也爱我所有的孩子。他对所有的人说：“来吧！”要坚守这一观念。要回应我的爱，向我的爱敞开心门，让它通过你流向我所有的孩子，无论是谁。

    六月二十四日

    你要祈求，使你不受人们固定观念的影响。我所爱的许多工人都有固定观念，我的灵为他们担忧。你要祈求，向我创世的大能进一步敞开你自己。在你里面，创造的工作正在进行，要敞开你的思维，你的心灵，要全然敞开。

    创造仍在进行。你要传扬这一信息，要在每一封信，每一句话里传扬这一信息。我父仍在工作，全世界有许多人都以为我父在七天内完成了创世之工，就不再工作了。这是撒旦的谎言，我的启示仍在进行，而且要持续下去。只要世界还在，只要还有需要，我的启示就会进行下去。

    六月二十五日

    希望之歌要比悲哀之歌更丰富，更高亢。欢喜吧！孩子们，我的世界是有希望的。

    你要唱这支希望之歌，让歌声流向那些孤独的人，害怕的人。这世界上有许多害怕的人。我会通过你把这希望之歌送给许多人，尽管他们不明白这歌词。让我的歌通过你唱出来吧！

    六月二十六日

    今天，你驱车在乡间旅行了很远，心里就充满了力量。我造人，要他在大自然中，而不是要他在室内。我所创造的世界在户外都在运动中。你在其中，心灵也便活跃起来。

    你对我世界的美：蓝天、微风、鲜花有了回应，这回应使你的全身心更合我用。

    六月二十七日

    要与我一同生活，我就是你永活的道。让我现在的生命通过你流向别人，让我在你里面更加活跃起来。

    喂养我的羊群：在监狱中的人们，在医院中的人们，在收容院中的人们--挨饿受冻，患病哀伤的人们。

    六月二十八日

    你们是我的工人，是使我的灵流向别人的通道。你们要儆醒，免得你们专注自我，并因而堵塞或切断了这一通道。我由你流入别人能力的大小与你无私的程度密切相关。

    我的工人们，要检查你们自己。向主说：“主啊！我今天在哪方面服从了自我意志？”然后求我洁净。服从自我意志源自你的自爱，因为你遵从了你所爱的。你的全身心都服在了你最爱的事物的权势下。要尽心、尽性、尽意爱主你的上帝。你身体的每个细胞都是为服从主而创造的。

    有病的身体都是与这爱的律相冲突的人们，也有人因无知看来也很健康。他们不知道我的律，因而没有与它发生冲突。

    六月二十九日

    要放松，做工的是在你里面的父上帝，你自己一无所是。焦虑只会使你的身、心、灵更紧张。拉长胶皮管会限制它的流量。同样，焦虑也会限制你。要放松，要自由，我就能更好地使用你去爱那些我放在你心上的人们，对我的信心可使你放松，为我所用。这信心也是你对付撒旦的强有力的武器，使他不致扭曲并限制你所爱的人们。

    信靠我吧！我会带领你的祷告生活，也会在其它方面带领你，我告诉你：无私的祷告总会蒙应允的，尽管不是以你所期望的那种方式蒙应允。

    六月三十日

    我在一步步地带领你，你也在回应--在你自己的生命中，在家里，通过我圣灵的流露，或在世界的各个角落。如果你愿意向我更多地奉献。我会通过你创造奇迹--在你们世人的词汇中它就是奇迹。我要你更多的奉献。孩子，我要你把你的意志全部交给我。在日常生活中，你周围的人会知道我同在的神迹。无论你在什么样的人群中；也无论是两三个人还是更多的人，我都会让你身边的人更深地体会到天国。要清洁透澈，全然属我。

    你要每天祷告，更大地敞开自己，让我圣灵通过你更自由的运行。我需要你帮助我拯救这个世界。


七月

七月一日

    有些人的祷告只能部分被垂听，因为他们的祷告有太多的论断。我告诉你，你要以我的爱去爱别人，你的祷告也当以我的爱为翅膀，只有这样，你的祷告才能蒙垂听。要允许别人有他自己的方式，同时为他祷告，使他按我的旨意而成长。

    清楚地看见与论断是不一样的，你当知道这点。爱能清楚地看见，但爱却不论断。

    七月二日

    你不能很好地与我的一位儿女相处，你知道为什么吗？是因为你的骄傲。

    你必须学会不去在意别人怎么说。在我要带领你的生活中，你会面对许多反面的批评，恶语的中伤，你会遇见各种各样的人，你会发现他们中的许多人是难以相处的。但我呼召你要爱所有的人。包括那些看起来最难相处的人，当你的骄傲和自私不再困扰你时，与他们相处就会容易一些。你要每天都祈求，让我的爱住在你里面。

    七月三日

    你能爱九十九个人，但我告诉你要爱这一位。他可能样子难看，也可能愚昧不堪，灵命也干枯，但他是我的。我告诉你：接纳他吧！帮助我拯救他。让我去除你心中对他的敌意。

    然后，当你看见另一位看来不可爱的人时，你就会知道让我的爱涌流给他。会有那么一个时候，我的爱会源源不断地流出，以致于在你看来，没有一个人是不可爱的。他们只不过是对我在你里面的爱的挑战，是一次服侍人的机会。这是多么重要的时刻啊！

    七月四日

    我父爱那些失丧的人，你知道我来到世上，也是为寻找失丧的人。你要祈求，使你成为清晰、毫无拦阻的通道，我的爱就会流向那些在你看起来毫不可爱的人。一百只羊，已有九十九只安全地在圈中了。我却要你解救失丧的那只，无论他是决意失丧，还是为生活所迫。

    请你想一想：一个新生的婴儿，进入令他远离我的环境中，等你认识他时，他已长大了。你只看见他现在的丑陋，却不知道他的生活方式。我要你以我的目光看待他，以我的慈爱，我的大而圣洁的爱来对待他。

    七月五日

    你要与我一道爱那些冷漠的人，我爱那些毫无爱心的人。背起我的十字架，让我的爱通过你流向别人吧！

    每人都用其不同的方式阻碍了我的爱，使它不能流向那些不可爱的人，你要仔细检查你的心。

    七月六日

    我愿你每天都能把所犯的错误交给我父。让我父利用它们把你塑造得更新更美。

    一句尖刻的话，一桩虚伪、自私的行为--所有这些，如果交给我，我就会给你慈爱，给你真诚，给你无私的时光。

    你是属我的，但你仍有人的肉体，仍是不完美的，还会犯错误。那就把你所犯的错误交给我，让我来重新塑造你。不要浪费时间去自责。我需要你自责所花去的那些时间。把错误交给我以后，继续向前，我需要你。

    无论你是醒着，还是睡着，每一时刻我都需要你，请记住。

    现在让你的心境好起来吧！

    七月七日

    撒旦总是在你属灵生命成长的时候来引诱你。但不要害怕，我会帮助你。

    撒旦会让你觉得你不配被主使用，他对我所有的孩子都曾使用过这种伎俩。我来告诉你怎样回击他。他最怕被识破，对他说：“我认识你，我认得出你的诡计。奉耶稣基督的名，我命你离开！”

    如果你没有识破他，偶而落入他的诡计，那就马上求我赦免，求我洁净。不要浪费时间去悲哀。要与我一同前行。要祈求我赐你耐心。凭你自己的耐心，你无法应付这样的时光。我既对你有耐心，你就要学会使用我所赐给你的耐心。

    七月八日

    我要告诉已把生命托付给我的那些人：你们心里不必有恐惧，怕撒旦夺去我所赐给你的东西。他会来攻击你，但你会越来越有信心地回击他，向他说不。

    我要你的身体、灵魂、理智都知道：你是属我的。我这样告诉你，是因为我日夜需要你。你也可因这知识而有力量去抵挡撒旦的小攻击。

    七月九日

    无论是谁，如果他心中被恐惧占据着，就不会有平安从他心中涌流出来。恐惧与疑惑是撒旦的工具。要将你心中一丝一毫的恐惧去除，因为我要使平安像江河一样从你心中涌流出来。会有那么一天，我的爱会流过你，并驱除你心中一切的恐惧与疑惑。无论这恐惧与疑惑是关乎你自己，还是关乎你所为之祷告的那些人。

    七月十日

    你总是忙来忙去，甚至都没有时间仰望我或做那些我要你做的事。你已清楚地听见了呼召。你的不专心若被撒旦利用， 就会成为最致命的工具，甚至会在你里面将我击败。使人不专心是撒旦惯用的伎俩。

    要以我为中心，让我把你的灵、你的心意、你的能力以及你的各样技能都联合起来，为我所用。一心不可二用，因而，你若要做许多事情，就势必不能专心做一样，要时时刻刻保持以我为中心。我不要你做许多许多的工作，只要一件，那就是与我同工，你愿意吗？

    七月十一日

    你把你工作中所需要的能力都浪费掉了，浪费在无谓的后悔与逆悖中。你后悔逆悖，以致你不能做出你想要做的事。你已做出决定，只做那些我要你做的事。现在你就在与这决定争战。

    当你放弃这些后悔与逆悖时，我的能力就会在你里面得以释放，并带你完成我给你的工作，完成之后还会绰绰有余。

    七月十二日

    从容行事的秘密乃在于：不是我旨意的事不做。要按我的旨意，在我所定的时间里去做事，并把责任交付给我，让我为你负担。

    七月十三日

    你们之中，有人在人群中做过许多好工作。但却因此止息了我在他心里的声音。现在我告诉你，听听这世界的呼声吧！

    这世界呼求食物、住房、衣物、技术、和平。这世界也渴求我的工作，我的爱，以及通过我的工人所流露出来的生命。 若没有我的爱的伴随，你所给出的金钱与施舍也无法满足我饥饿的孩子们，无论在欧洲，亚洲或是非洲。

    你们当祈求，求我兴起更多认识我的工人，来将那生命之饼分给我的孩子们。也当祈求，使我的灵能摸到他们并兴起他们。

    七月十四日

    别那么低沉，你是与我同作后嗣的，你还没有完全明白蒙召的意义。你应当高昂起来。

    与我同行以及与我一同攀登是有喜乐的，你要向这喜乐敞开你自己。我的工人们不该沉闷，让我的喜乐反映在你的意识与灵里面，同时也反映在你的身体里面。

    七月十五日

    你太紧张，太严肃了。我所爱的人们啊！欢笑与好时光也是必需的。分亨我痛苦与悲哀最多的人也是最快乐的人。这话听起来有些自相矛盾，但事实正是如此。

    在你分享我的痛苦的同时，也要认识我的喜乐。我要你更多地与我一同欢笑，父上帝要你喜乐，要你心情愉快。除此以外，忘记其它的一切。父上帝的小溪都在欢笑。你的心灵、思想和身体都当轻松，就像你站在山顶时，他的喜乐的风在吹拂你的全部身心一样。

    喜乐与幽默对于我的孩子来说是极为必要的。有太多的时候，你忽视了它们的重要性。至少每顿饭都该反映出主所赐给你的轻松。

    七月十六日

    有太多的人在影响着我的工人，他们时而被拉向这里，时而被拉向那里。而更为奇怪的是我的工人在决定他们的行程和日程的时候，却不来就我。

    你们要倾听我的话，明白我的旨意，让我来安排你的行程。你们也要学会敏感，而且保持这种敏感的状态。要时刻倾听。有成千上万的好事要你为我做，但这之中第一件就是倾听我的旨意。

    七月十七日

    你只当仰望我，只当使我愉悦。而你却试图使那些来到你生活之中的人愉悦。你看，孩子，你本来不想去看望某些人，也不想和他们通过电话交谈，但你却没有拒绝他们。因为电话铃或门铃响起时，你若愿意，我会与你一起去帮助他们。不然，我就会让他们去找另一个人。若没有祷告，就不要去接这样的电话。

    我带你去看望的那个人的确是对你的呼召，但你不必急于去回应这呼召。只当使我愉悦，我的平安、智慧、喜乐就会通过你流向所有的人并进而祝福所有的人。

    七月十八日

    如果你想知道下一步该怎样走，你就当求问我。我就会告诉你。我所要的工人是彼此同行，而非彼此依赖。彼此同行的人每天都有交流。

    七月十九日

    一棵果树或一枝葡萄藤只有经过修剪才能结出好果子。有些枝条被完全剪去了，有些枝条被剪去一部分。所以我愿你们看一下你们自己的生活。有些东西要被全然剪去，有些东西要被剪去一部分。如果我直接告诉你在你生活中哪些东西需要修剪，你就会用你的知觉倾听，而我的话也不会进入你最深层的意识。如果你问我，由我来回答你，那么这些答案就会进入你全人的中心。

    你愿意顺服，这就是极大的喜乐。现在，让我们来荣耀父上帝吧！

    七月二十日

    我会教导每一个到你面前的人。我会教导你，也会教导他。无论通过任何人，你都会在谦卑顺服中成长。

    不要只看外表，而你却常常被外表的东西所蒙蔽。我的有些孩子文化程度不高，他们的头脑似乎也非常简单。但他们的灵命却极为丰盛。所以，不要只看外表。

    七月二十一日

    在属灵的恩赐中有一项是辨别诸灵的恩赐。但要用爱心去使用这一恩赐。只有在有爱心的时候，你才能够看得清楚，才能识别出那些献身给我的人。

    要努力学会用爱心去识别，看见我的孩子，要把他的外表与内心分开来看。在我许多孩子的心中，涌流着我的无私的爱，对此，你要学会去识别。同时，你也要识别那些禽兽般的虚假外显的爱。

    七月二十二日

    你的心可以同时容留对某人的慈爱，和对他所做恶事的忿怒。你可以对那恶事怀怒，但不可对那人怀怒。相反，把福音传给每个人的热望要与你的义怒相伴。

    对人的愤恨与恼怒会给撒旦留破口。我的爱能识别恶，却爱作恶的人，你一定要学习以这种爱来爱人。

    七月二十三日

    要做一个传递的人，每人都要把我的能力传递给别人，传递给你的弟兄姊妹们。要日夜同工做传递的工作，每人都可从我这里得力，来供应所有人。我的身体必须成长。

    七月二十四日

    我们的父，所有人的父，不拘是白人、黑人、黄色人还是棕色人，我们的父是所有人的父。总要祷告说：“我们的父。”在你看到、听到或想到别人时，你的灵就会自然的说：“我们的父。”

    “我们的父，我们的父。”让这话成为你经常的祷告，让这祷告常存在你心里，无论你是否意识到，你在这样祷告，你的心就通过我高举到父上帝那里，同时也吸引了你身边的别人。这样，你同那些爱他的孩子们就渐渐地完全合一了。我也会使用你来帮助他们爱我的父。

    愿颂赞都归于父上帝。

    七月二十五日

    你要祷告，求上帝将圣灵释放给今日教会的工人们，求我圣灵的风吹过那些被各样杂物充满的心灵和身体，也洁净他们。

    各样事物……组织……工作流程等等……我的国在等待。

    教会的机构……，楼宇……，事务……，教会事务！你要祷告，求上帝兴起更多的全然奉献的年轻人来把我的教会从各样杂务中脱离出来，要与我同工，使那些已被委任的工人成为上帝的工人，而不是某些组织的工人。

    七月二十六日

    我要我的工人宣讲我的生命，而不是宣讲某个大的组织。你要不住地祷告，求上帝呼召他们向我的百姓宣讲我的生命。用话语宣讲，同时也用生命宣讲。

    求上帝让他们用我的话来宣讲，只用我的话。他们当退后，让我来全然掌管。我的百姓渴慕我的话，渴慕发自内心所讲述出来的我的话。他们任何时候都能听到或读到知识性的辨论。

    七月二十七日

    我的工人们啊！要体会我的支持。你不必聪明，我的智慧会通过你涌流出去。你也不必强壮，因为有我的力量。只要你乐于敞开，我会通过你活出来。我的生命也会通过你涌流给别人。

    七月二十八日

    你要学会去爱，你一直在试图教导和管理。你要去爱，由我教导和管理。

    当你与人协谈时，要轻轻地说：“在我看来，这是你当采纳的方法。你要求上帝告诉你这是不是他给你的方法。”不可说：“就该这样做，我知道就该这样做。”

    不可把你的意志强加给人。要让他们按我给他们的旨意去行事，按我的办法，以我的时间。当你为别人祷告时，忘记你自己的想法，你要求上帝使他们要我的旨意，而不是他们自己的旨意。你也要祷告求上帝使我给他们的旨意按我的方式成就。

    七月二 十九日

    不要忘记：我在最卑微的灵魂中，不管这灵魂在你看来多么萎缩。

    在我们一起工作的同时，你会更多地学会以长远眼光看待一切，但要有耐心。

    七月三十日

    你一直为一个人祷告，而他却似手仍在老我的奴役下不能释放，就像你从前好多年所经历的那种奴役一样。你就因他不得释放而失去了耐心。你要想想在你愿意让我使用你的思想之前，我耐心地对待你有多长时间。

    你要接受来自我的耐心，为你自己，也为你为之祷告的那个人，你愿意吗？然后，让我的爱像大河一样流进你的生命。爱是恒久忍耐，又有恩慈，我很喜悦你们求我的爱。我的工人们，这样的祷告永远不会不蒙垂听的。这你是知道的。

    七月三十一日

    今天魔鬼借着我的一个孩子攻击你了。你知道为什么吗？是因为在你里面的光明映出了他的黑暗。你知道为什么撒旦得胜了吗？是因为那时候，在你里面的光明还不够强，不能完全征服他的黑暗。你要祷告，求上帝使你里面的光明进一步增长。下次再遇见撒旦借别人攻击你时，你里面的光明就会驱散那黑暗，并把我的光明释放给那个人。你愿意这样做，我很喜悦。


八月

八月一日

    潮流已转变了。我需要你们每个人，你们每个人的全部。没有时间自我荣耀了，也没有时间去沉迷于自我意志中了。要每天检查你的内心，看内里是否有魔鬼侵入的迹像，哪怕这迹象很细微。要凭我圣灵的力量，把他驱逐出去。我的国在等待。 我的工人还太少。因而你要日夜的每时每刻保持清醒，保持洁净，保持不被堵塞。

    潮流已转变了，世界走向和平依赖的不再是势力，而是我的圣灵。使人和睦的人有福了，我的工人就是使人和睦的人。

    八月二日

    在彼此的生命中发现我的生命并因而更清楚地认识在他们生命中的我，不管他的生命看来多么渺小，或藏得有多么深。--这便是生命。

    看一下那些在恶路上行走的人，在他们生命中，你可以看到有一种争战的灵在与恶抗衡。你的耐心，你的祷告会在他们的生命中为我的旨意开辟 一条道路。让我的耐心进到你里面吧！

    八月三日

    这人打扰你了，那好，你要努力改善你与他的关系，你要在他的生命中寻找属于我的一切，而把其它的一切从你的思维中摈除掉。让你对他的感情温暖而纯净。这样，他也可以在你的生命中看到属于我的一切。我要他通过你认识我，我也要你通过他从认识我，你们是互相需要的。

    八月四日

    对人的怒气与厌烦只会给撒旦留缺口。你越纯净，你就越属我，你就会越清楚地认识到：与我在你里面的纯净相比，每一污浊的思想、言词、行为或情感的恶的力量有多大。

    纯净是心思的单一。只有一个意愿，就是我父的意愿。我的圣灵会把我的力量和我的纯净放在你面前。

    你为我的缘固，要像水晶一样纯净，也要认识喜乐，在我里面纯净的喜乐。

    八月五日

    你能做的一切，你都做了，现在要完全地放过他。你已学会不以怒气和厌烦来看待这人了。你也让我的爱通过你流向他了。现在再向前迈一步：把他完全交托给我。从这负担中全然地释放出来。

    八月六日

    要在你的思想中放过他，你是深深地根植于我的。任凭风吹去吧！你唯一要做的就是更深地根植于我。我会照顾好我的树枝的。

    当你所经历的某事引起紧张时，就要有意识地想到你在我里面的根，任凭风吹去吧。你内里的放松与平安会在你的身体 (细胞、神经、肌肉 )表现出来的。把这一经历作为向上及向前迈出的一步。

    八月七日

    每人每天都要向我圣灵的鉴查之光开门，免得你内里觉得自己优人一等。这是毒苗，虽是眼不能见，却是撒旦种的种子。我的孩子没有人能摆脱这种毒苗的种子。

    孩子，要知道撒旦的道路是怎样地令人难以捉摸。你可能在按他的旨意行事，也可能因他而愉快，而你却不知道。 你看，当你的大脑开始澎涨时，你就已向他敞开大门了。撒旦会以各样伪装的样子进门来。

    八月八日

    对于居高位的工人，我会说：“谦卑吧！你们是人，不是上帝，你们只能被上帝所用。但你们不是上帝。你们自制的头脑太笨拙，无法听见我的声音。

    八月九日

    恶者冒充义者为人类服务，这才是真正的恶。撒旦有能力冒充是我，撒旦以我的名义来伪装，以我的名义--这是恶中之恶。世界各地到处都有那么一群人为撒旦所雇用，成为他的得力干将。因他们使用我的名却不活出我的生命，他们将我的圣灵钉死。有人是故意这样做，有人不是故意这样做，却对此毫不在意，只是毫不在意。

    八月十日

    不要把任何组织放在我以先，不论那组织有多好。要学会倾听我的声音，让我来带领你的能力在好的组织中工作。

    要这样祷告“我的全人每时每刻都向你敞开。”只有这样，很多人的生命才会被触及.

    八月十一日

    许多工人把自己搞得忙忙碌碌，做这善事，做那好事，却没有时间倾听我的声音。孩子，要把倾听我的声音放在工作之先。

    只要求我批准。我的平安、智慧、喜乐来自行我的旨意。别人会说：“做这样，做那样。”但我说：“只行我的旨意。不是要你做一千样工作，而是一样，那就是与我同工。”

    八月十二日

    如果你每天不花一个小时读我的话语，听我的声音，你就会饥饿。不持守这一规定的人，迟早会遇饥饿。撒旦会在你的思绪中放入很多理由，来为你在某天的某一时刻不读经祷告开脱：“太吵了……周围人太多了……太忙了……”等等。撒旦甚至会在你的思绪中放入这样的理由：“我今天要为主做太多的事情了。都是为主所做的特别重要的事！”

    你若真的在短时间内有很多的责任要履行，也应该抽出五分钟的时间去单独敞开自己，让全人接受来自主的平安，哪怕两分钟也可以。我的平安会带给你休息，力量，也可使你学会用正确的方法去做我要你做的事情。不是凭硬拼，而是凭我涌流的喜乐。否则你的服侍就会像撒在石头地上的种子。

    因为撒旦会使用你人为的软弱，所以你需要建立一种习惯：每天抽出一小时来读经祷告，至少也要一个小时。

    八月十三日

    你们有些人太需要爱了，对什么都没有信心，且有极强的依赖感，你已因这些成为你所爱的人的奴隶了，要知道这不是正常的关系。你有我的爱，你要求我打破你自制的锁链。

    只有当你从你的家庭得释放时，你才能真正成为我的仆人，在你的家里服侍。只应有一个愿望：那就是通过服侍你所爱的人来荣耀我。不要试图去拥有你所爱的人。我呼召你从你的家庭得释放。

    八月十四日

    如果你们互相捆绑，你们就不能真正得释放。你们要祷告，求我的爱来释放你们所爱的人，让我来帮助你们把儿女、妻子、丈夫完全交托给我。我再说一遍：“凡你在地上所捆绑的，在天上也要捆绑，凡你在地上所释放的，在天上也要释放。”

    八月十五日

    我所爱的人啊！你要反复读《约翰福音》，同约翰共同呼吸，共同思考。他会把那些隐藏的信息显明给你。这些话若没有我的带领，没有人能读懂。

    八月十六日

    孩子，要与我相连系，就没有不可能的事。你有时觉得失落，孤单，那是因为你忘记了那些爱你的人可以帮助你与我相连系。我所有的孩子都容易忘记他们身边的人或是古时的圣徒。只是我告诉你们：能帮助你的人就在你的身边。

    当你觉得孤单、乏力时，就说：“奉耶稣基督的名，我要敞开我自己，接受那通过爱我的人所涌流出来的能力。把我从这种黑暗的境况带出来，进入能力和光明中。”这样，通过那些洁净、闪光的孩子，我就会带你进入圣徒的团契中。

    八月十七日

    我曾警告你不要放纵自我，但也绝不要走向另一个极端。撒旦在你里面放下一个引诱，就是引诱你克制身体，虽然你知道我也使用你的身体来荣耀我。当他引诱你克制身体的那一瞬间，用身体来敬拜我。在那一瞬间，忘记你的思想，只用身体来敬拜我。让我们一起来荣耀父上帝。

    八月十八日

    我要你走出去，到我的天空下和我的大地上过几个小时。让太阳、泥土和鲜花陶冶你的身体，给你以放松、休息、力量和成长。

    走出户外可以给你的灵、魂、体带来医治。因为那里有泥土、岩石、微风和一切生长着的东西。

    八月十九日

    要保持你的心境纯净、专一，也要不断地倾听。如果你不是完全被爱所充满，恶就会进入你的生命。如果你爱我，而且你已被这爱完全充满，你就是真正献身的人。你不知道你的献身避开了多少恶的东西。

    一个献身的灵有一种能力，它可以吸引其它闪光的生命也来献身。要进一步奉献你自己。

    八月二十日

    爱我，并把我的道教导给人。就会有人来到你这里寻求喂养。喂养我的羊吧！他们实在是饥饿了。他们在寻求粮食，寻求我的粮食。

    我就是生命的粮食。

    八月二十一日

    我来到世上，以一个人的样式来表达父上帝的爱，通过一个人来把上帝和人，人和上帝联系起来。我的爱会真正地通过你流向他人。这与性别毫无关系。最伟大的人就是那些不阻碍我的爱自由涌流的男女圣徒们。

    让我的爱在你所有的人际关系中自由涌流，圣徒般的团契，这是何等的奇妙啊！要认识这种爱和这种喜乐。

    八月二十二日

    许多工人像小孩子一样地祷告：“上帝祝福每个人，晚安。”就这样，他们能成为我活水的管道吗？医治的能力能通过他们涌流给身、心、灵有病的人吗？

    八月二十三日

    有些母亲的善与我毫无关联，要为他们祷告，也要为他们的孩子祷告。

    世人对于善的错误观念总是这样：“她把一生都给了孩子。”世人会说：“孩子要什么，她给什么，她从不拒绝。可那些孩子却不争气，都成了毫无用处的人。”对了，他们就是毫无用处。母亲的善若与我毫无关联，那善行的产物就是毫无用处。

    有时还会更糟，这种善会被撒旦所利用，不仅限制了孩子的成长，同时也扼杀了我的灵在孩子生命中的成长。这不是我的善，也不是我的爱，却是撒旦的恶伪装成的善，是我无条件的爱被撒旦狡猾地扭曲成的占有欲。这种占有欲像章鱼一样扼杀着新的生命。

    八月二十四日

    请帮助我为这个家庭争战，你正在为这个家庭祷告。让我们一起为平安和无条件的爱临到这家而争战吧！

    自私的爱和要求回报的爱总是打着宗教和家庭感情的幌子。它本身就是撒旦的工具。

    八月二十五日

    这位小孩子正在允许自己的耳朵变聋，好使自己不致听见冲突的话语。他对我太敏感了。你看，在这世上，高度的敏感总是伴随着某种惩罚。你要明白，这惩罚不是来自我的，而是一种自然律，那就是：对我敏感的人，对于我的世界与撒旦的世界的争战也很敏感。你要为这小孩子祷告，求我的爱来环绕他，使他不致退缩。

    八月二十六日

    在你为之祷告的那些人中，有一个孩子，我要取去他，让他永远和我在一起。他预备好了，想要灵魂得脱，可那些他所爱的人却阻碍了他。你要成为一个通道，让我的乐意的灵通过你流向他们，释放那人的灵。他在这世上的工作已完成了，你要为此而赞美父上帝，我许多孩子的灵可借着真正赞美的翅膀轻轻地脱出肉身。当你向父上帝唱诗赞美的时候，往往会有创造性的工作完成。

    八月二十七日

    人的灵是不能正确地控制他离世的时间的。你们要彼此代祷，使你们离世的时间恰好是父上帝所定的时间，也是你们在这世上完成他的工作的时间。

    八月二十八日

    我愿你更进一步地认识死，我也愿你把这对死的进一步认识教给许多人。

    死是一扇门，不管它向里开还是向外开，你要由之而进入的那一房间却不改变。你在这一房间与我在一起，当我们也一起步入另一房间时，你的灵不会受到冲击。因为有我与你同在。

    我愿你毫无病痛坦然喜乐地来到我这里。当你步入另一房间时，把惊喜与理解留给后面的人。

    八月二十九日

    你的亲人认识我，但却怕进入“另一房间”。你要祈求，让他的心听见我的声音：“来吧！孩子，来吧！我会带你走过黑暗的门进入光明。这是父上帝的光明。因这光明的照射才映衬出这扇门的黑暗。来吧！不要怕。”

    八月三十日

    当你的亲人与我一同走过那扇门时，你要喜乐，要知道我有上好的东西为他存留。如果他不认识我，也不属我就走过那扇门而去，你就要求所有你所认识也爱他的人，用祷告来帮助他，在另一房间做调整。

    每天思想这些事，谈起它们来亦应无拘无束，把它当做自然而美丽的事情，因它本身就是自然而美丽的。你日渐深入地对死的认识会帮助你更有勇气、更有力量、更清晰地认识生。你因面对亲人的死而痛苦，然而却更易于预备你自己与我同行。

    八月三十一日

    我在万物之中，你也当在万物之中寻找我。把我当作你的良友和救主来赞美我。只求更多地属我，不求有丰富的经历。你过去恰在这点上出错。

    在日出的荣耀中，在这些坚立的磐石周围，让我来重塑你的生活。寻找我，思想我，倾听我的声音，把你自己全然交给我。你的生命就会成为圣洁的生命，彰显出父上帝的旨意。


九月

九月一日

    “无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”知道这一道理的人要常在一起祷告。当你们祷告的时候，你们就成了能源站。我需要这样的能源站。

    九月二日

    在你参加小组祷告之前，要先单独与我交谈。在你走路或驾车的时候与我做充满爱的交通。这样，在你进入小组祷告的时候，你就能够更清楚地知道我确实在你们中间。因为若有两三个人奉我的名聚集，我就实实在在地在他们中间。随着你的成长，你会学会感知我的触摸。

    孩子们，打开你的眼睛、耳朵和所有的感官吧！有我与你们同在。

    九月三日

    在小组默想的时候，你们应该读一读《诗篇》。赞美荣耀父上帝。求上帝把每个人都带到他里面。你还不知道这之中所蕴含的能力。要发现这能力。

    你们的赞美与感恩把你们的全身心都敞开了，我也来到你们中间，与你们一同祷告。你们的赞美与感恩使你们更清楚地知道彼此的需要。

    九月四日

    讨论常会播下自我荣耀的种子。当你们到一起时，首先要在我里面有一静默的时间，托起你们的心，也让我来托起你们。紧接在后面的也不应是讨论，而是最深层次的彼此分享，我会在这分享中说话。

    世上的很多人都渴望有一静默和倾听的时间，也许他们本人未必知道。你们要在祷告小组中成为静默的核心，托起那些来到你们中间的人。他们便知道在静默中没有沉重，只有喜乐。在充满信心的静默中，你们会获得力量和喜乐，我的能力也会因此涌流给我许许多多的孩子。

    九月五日

    你们要在你们自己的祷告小组内彼此分享各自的难处。这有助于你们彼此理解。向人分享难处的人需要别人的理解之爱。当我还在这世上的时候，我需要朋友们的理解之爱。

    孩子们，无论是在天上，还是在这世上，你们是彼此需要的。这种安排的目的是为了使你们有为我工作、与我同工、以及为别人工作的喜乐。你能明白么？

    九月六日

    医治是爱的结果，是我的爱的结果。如果你为某人得医治而祷告，而你并不爱他，那就求我把我的爱倾注给你。让我通过你来爱他。这样，你才能成为爱的通道。爱是医治及其他任何工作的唯一途径。

    九月七日

    只有通过活出我的包容一切的爱，医治的恩赐才能给你。医治的恩赐是爱的副产品。我能把我医治的能力倾倒给任何以我的爱来爱人的人，任何向我的爱敞开自己的人。

    九月八日

    你奉我的名祷告，这意味着你的全人只渴望我的旨意。当你寻求带领时，一定要听到我的旨意，而不是把你自己的意愿，或你们小组的意愿美化成我的旨意。

    如果你有非常难的祷告工作去做，就当安静自己的内心，直到准备好为止。

    要持续不断地以我为中心，我就会预备你。工作越难，我就会越多地在你们中间。

    九月九日

    当你为别人祷告而没有立刻看见果效时，不要放弃。直等到我亲自告诉你工作已成时，你才可以停止祷告。

    九月十日

    不要因这些小不点死去而过于忧伤。他们会在我的国度里成长。

    你为某人祷告，而他却死去了，不要以为你的祷告白费了。你的祷告已被用于解脱他的灵魂以及使他成长进入我里面。

    九月十一日

    当你的亲人遭遇极大的麻烦时，不要去背负他的沉重的负担。却要把那负担带到我面前。要为你认识我而赞美和感谢，并在这赞美与敬拜中托起自己的心。你的赞美与感谢会把我的真理与希望带给他。

    让你的感谢成为托起你心的翅膀。

    九月十二日

    有时你觉得某个时刻祷告不必要，或过去失败过就不能重新开始，抑或是你祷告得很好，想要在这胜利中休息一下。每有这些想法时，就要把它们驱逐出去！它们是撒旦的强有力的工具。

    每个时刻都可以成为与我同行的新起点。我常与你们同在。 你应知道这一点并要按它去生活，在你蒙更新的生命中，也把它传扬给别人。

    九月十三日

    你想知道“祷告模式”是否重要。如果你还没有建立起某种模式，那它们就是重要的。一旦建立起来，它们就应被拆毁了。祷告模式有如建筑工人为灌混凝土而搭起的框架。灌好混凝土而且混凝土凝固后，框架就应被拆掉了。有人总是无法超越模式，他们只能看见模式，他们只是在敬拜模式。

    在每天的生活经历中，你总有机会表达你的奉献，或为别人代求。要努力建立起这样的模式，直到你所做的一切都源自我的生命，这样，你所获得的喜乐是不认识我的人绝对无法明白的。

    九月十四日

    你刚刚发现祷告的能力。它就像电能或重力一样确实。

    赞美和爱是成功祷告的关键。比如，你在正午时为农夫祷告，带着对天父的赞美和对农夫的爱，你的祷告马上蒙垂听了。 但不要为此而沾沾自喜，你只不过是通道，工作是天父做的。

    九月十五日

    你要每天留意，撒旦的伎俩是多么狡猾，他很少明目张胆地做事。你要小心，不要把属于我和天父的荣耀据为己有，免得你拦阻了我在你里面成就我的旨意--免得你的老我长起来了而你内里的属灵生命却不长。你要退后，让我居先。

    九月十六日

    我要你完成我给你的祷告任务。尽力做完之后就把它们交托给我，然后把你的责任感也交托给我。

    九月十七日

    我的工人们啊，要知道你们本一无所成。工作是天父做的。 既知道你一无所成，就当在我面前匍匐，敬拜我，尊崇我。只有当你知道你一无所成的时候，你才会真正地敬拜与尊崇--匍匐，却满有喜乐。

    九月十八日

    我有三个问题，要你反复问你自己：

    我是否对于倾听主的话语，接受他的信息与诫命已习以为常，已致在我和主的关系中，我失去了一些必要的素质？

    我是否对主所给我的友谊持惊讶与敬畏的态度同时又满有喜乐？

    我是否有时候忽略了主要我做的事？

    你要在内心中回答这些问题，先作为个人去回答，然后作为一个小组进而作为一个组织去回答。

    九月十九日

    与主之间的圣洁友谊和与他相熟悉是不一样的。我给你们与我相交的极大喜乐，我就要要你知道：要通过敬拜的门来进入倾听。要等到你的全人都进入敬拜之中。要以敬畏和惊喜的心态来期待主向你说话。

    我把你们称作我的朋友，我的伙伴，我所爱的人。这种经历之可贵是撒旦要蓄意毁坏的。我之所以这样警告你是因为我不愿让你失去你全人属我的能力.

    九月二十日

    你认识我的喜乐，你也满有我的喜乐。你认识与我同工和彼此同工的喜乐。你也认识服侍彼此和服侍许多弟兄姊妹的喜乐。让我带入你生活的每一个人都能认出我在你里面的喜乐。

    是乏味干枯的“宗教”使我的孩子们离我而去。

    九月二十一日

    我呼召有些人去做极大的事，我呼召你们去按《马太福音》第十章去生活。按它去生活，直到这样的生活成为自然。

    九月二十二日

    有些黑暗不只是没有光明，而是有邪恶的存在。这就叫被邪鬼所附。撒旦有无数的爪牙，你的门若略开一道缝，它们就会挤进来。孩子们，关上这样的门。

    九月二十三日

    今天，我要全面地谈谈如何处理被鬼附的情况。许多孩子已失去了附鬼的概念。有人甚至认为撒旦根本不存在！你的救主曾亲眼见他从天国坠落。我告诉你：他和他的爪牙们在你们的世界上活动极为猖獗。他的国与我的国之间有争战。你已加入我的军队中了。因而我命令你，与我一同与邪恶抗争。去为每一个被鬼附的人祷告。

    我要你赶鬼时使用如下四个步骤，一个也不可忽略。

    首先，你当静默，当你感受到我的能力已进入你里面时，命令那鬼出来，就像我在世时所做的一样--但要奉我的名命令它出来。

    其次，求我的圣灵之火毁灭那鬼。有些工人在求我毁灭恶鬼时犹豫不决。要知道，这是我的旨意。

    第三，求我使我的爱充满那空虚的人。

    第四，求我的保护之光环绕着他。

    九月二十四日

    我孩子的母亲们啊，当我的爱在你里面涌流且不被你的自我需要所蒙蔽时，我就赐给你们极大的能力。当你的孩子被恶念所占据时，你就可被我使用去驱逐这恶念。或抓一抓他的手臂，或拥抱一下你的孩子，或奉我的名为他祷告。

    如果你学会这样祷告：“奉耶酥的名，你这故意作对的灵， 出去！奉耶酥的名，你这欺骗的灵，出去。”你的孩子就会在我为他们所定的时间里长成成熟的人。

    我的小孩子们啊，你们的妈妈可能已经知道这一点了。

    九月二十五日

    你对我的爱，对你孩子的爱，以及你对我的献身是使你的孩子们知道我旨意的途径，也是使我的旨意在他们的生活中成为现实的途径。你的献身会使他们在我的旨意中稳步成长。

    九月二十六日

    当你今天去登山时，应当一无挂虑，却要向我的喜乐敞开你自己。孩子们，你们要喜乐，要与其他弟兄姊妹一同喜乐。要知道我会不断地使用你，甚至要比你极为严肃的时候还会更大地使用你。对此，你不要怀疑，只要喜乐。这是主给你的诫命。

    九月二十七日

    你今天全天都在户外，你已做了很多工作，甚至你自己对此都不十分清楚。你的喜乐，你的自由感，你向我世界的美景敞开你自己，这一切都使你成为更为通畅的渠道。

    你可能一直都在驾车，你在我世界的美景中敬拜我，满心喜乐。我也在一直使用你来创造美，来在人们的生活中创造美，就是那些心里渴望松树与野花的芳香，渴望辽远晴空景色的人们。

    无论何时，当你置身美景中时，要求我来使用你。城市中还有许多饥饿的生命，他们从来没有看见过这样的美景，有些人甚至不想看这样的美景。越是这样的人需要越大。

    九月二十八日

    你们要祈求，使教会更多地认识到他们需要有美的地方来更新他们的灵命。

    走出闹市吧！你会越来越多地感受到为在闹市工作而走出闹市的必要。那恶者的意旨在城里更容易肆行--物欲横流，彼此倾轧等。

    我的所有孩子们要在城里生存，就必须有机会走出城市。所以，走出闹市吧！接受，返回，然后给予。

    九月二十九日

    你为一个人祷告，而你却对他失去了耐心。他在成长，你为他所做的争战已使他不再轻易向那恶者开门了。你要求一位认识我的小孩子来为他代祷，不要详细告诉他那人的问题，只求他祷告。每个小孩子都有极大的能力。

    你要学会清楚地看见而不去论断。爱，我的爱能清楚地看见，但却不论断。你对人的论断和粗暴都不是来自我的。你今早所说的不耐烦的话已伤害了他，以及我在他里面的目标。你知道为什么吗？因为你是我的工人，他可以感受到这一点。

    九月三十日

    我曾警告过你，你必须尽快把你的不耐烦和不宽容交托给我。撒旦会试图利用它们来毁掉你的祷告能力。你有我的工作在你身上，因而你更容易受到撒旦的攻击。他会利用任何东西来打破你与我的联系，来把枝子从葡萄树上剪下来。


十月

十月一日

    我曾告诉过你，当你看见别人或在与他们交往时，要学会说：“我们的父。”并且去感受父上帝对他们的关心。

    魔鬼曾以憎恨和急躁的脾气为工具来重重地攻击你。如果你感受到内里有憎恨在积聚。马上说：“撒旦，我认识你。”然后，马上按照我曾教导你的那样去驱除那恶者。并为你曾向它开门而求我赦免。说：“我们的父。”然后继续与我同行。

    十月二日

    你们都在为我努力地工作着。顺服已成了你们的习惯。现在，我要你在这事上顺服我：每天祈求，使你能够以我的眼光来看待你自己。

    你们都在工作着，有人多一些，有人少一些，有人却带着灰心的情绪去工作。你希望一夜之间就能够有奇迹发生。有人确曾有奇迹发生，因为他们时刻有意识地与我同工，并且让我在他们的生命中创造奇迹。

    但你们都有失望的时候，因为在你们里面，总是有一些你们尚不自知的需要清洁的东西。我对你说：“如果你的愿望只是想要得清洁，使你能够接受我的能力，那么这愿望本身就有清洁的能力。”

    十月三日

    在你认识你自己生命中的恶的同时，你也认识到别人生命中的恶。你要分清外在之恶与内在之恶。对此，你还不太明白。让我分别举例向你说明。

    孩提时代所孕育的苦毒，会成为一个人的内在之恶。而那人瞬间暴发出的恶意的怒气却是外在之恶，它像囊胞一样附着在他内在之恶上面。这“囊胞”可以马上被去除。

    内在之恶只有通过灵命的成长与训练才能被克服掉--凭借不断地转向我，由我每天清洁你并给你力量去争战。内在之恶被克服掉后，他仍可能向外在之恶的囊胞敞开自己。尽管前者已被克服，与之相类似的外在之恶会附着在他的生命上。但每次的驱除行动都会削弱他与那恶的认同感。

    人们有自由意志。我原初创造时，就是这样。这正是为什么你不能求我把我的孩子与撒旦一次完全彼此隔离开。

    十月四日

    在幽谷中有平安--这是我的平安。我总是走在你的前面。我的平安会涌流给所有好争吵的人。也涌流给所有有需求的人。

    你当知道这一点，有麻烦的时候，你当静默。打电话给你的同工，我的平安就会更多地涌流给你。

    十月五日

    我愿你不要犯愁。在乐于探索的人与裹足不前的人中间总是有麻烦的。他们裹足不前，走了一程，就不肯走下去。我却要你信靠我，我会带你走过所有困难。

    十月六日

    如果你容让，撒旦会用错误的谦卑、问题、疑惑等来搅扰你，只是因为你是有价值的通道。日日夜夜的每时每刻都努力向我敞开你自己。在需要的时候，在你呼求之前，我就会有所回应。请你牢牢地记住这一点。

    撒旦有各种各样的狡猾伎俩。你知道他会把好事变坏。你也知道，我有许多成熟的工人都可能在释放信息时受到限制。我的信息可能被阻塞，关锁在人的灵魂中，没有说出来，自然也没有人按它生活。

    十月七日

    在你里面有真正的谦卑，然而这谦卑有时会被撒旦所利用。 你不必过多地道歉，只当谦卑，真正的谦卑自己会显明自己。在我孩子们中间没有过多道歉的必要。

    自我贬低是撒旦利用你的一种方法。真正的谦卑荣耀在你里面的主。而自我贬低无论对于你自己还是对于你身边的人都是有害的。真正的谦卑是托起人的灵命的。

    许多孩子的心原本是向我敞开的，却由于过分地自我贬低又将它们关闭了。你若允许我得胜地活在你里面，你的身、心、灵都会得到提升。我的工人不应是萎靡不振的，却是被托起的生命。在你生命中，这种被托起的喜乐就可吸引我的孩子到我这里来。

    十月八日

    真正成熟的迹象之一，就是你能够喜乐地面对批评。不是许多人都能做到这一点，但我的孩子们必须要这样做。

    我并不把逼迫送给我的孩子，但一旦有了逼迫，就会从其中生发出巨大的力量和能力来成就我的国度。

    在逼迫中能够以爱来行事说话的人真是廖廖无几啊！孩子，要努力获得这种能力，因为你不知道逼迫何时会临到你。

    十月九日

    如果你内里没有力量，你就会用拳头来争战，或以魂生命中的恼恨、苦毒、憎恶和怒气为武器去争战。

    “有人打你的右脸，连左脸也转过来由他打。”伤害了自我并不重要。因而把左脸转过来由他再打，无论是否真的打到脸上，或其它形式的伤害。灵的生命毋需去保护自己。当你把左脸转过来时，你的灵没有在保护自己，而是在求我祝福那打你的人。

    灵的生命并不容易，我的士兵曾被称为弱者，但他们却满有平安和力量地坚立在那里。

    十月十日

    我要求你不要专注于自己的软弱，却要专注于在你软弱时我赐给你的力量。专注于自己的软弱是一种自爱，这种自爱本应与你毫无关系。

    你知道任何形式的自我专注，并持续不肯放开这种专注的状态，都是罪。比如有人说：“啊！我一无所是……，我软弱……，我是个罪人。”总是这样地专注于自我的软弱就是罪。 如果你不肯放开这种状态，你就把你自己关闭在我的赦免之外了。我的力量也无法流入你的生命中。

    十月十一日

    撒旦给你的最大的试探就是：怀疑圣灵会在你里面全然地满有能力的工作。我从前曾告诉过你，现在仍要告诉你：谦卑并非自我贬低。在爱护自己的同时，要忘记自己，这似乎令人难以理解，但并非自相矛盾。因为在你憎恨自己的时候，你不可能忘记自己！只有当你爱护被我所荣耀的你时，你才能在侍奉弟兄姊妹时忘记你自己。

    十月十二日

    如果每次撒旦搅起恐惧与不安，你都能记起在你里面有得胜的工具，你就能驱除那恶者，而且得胜有余。

    让我的力量来不断地更新你。如果你不清洁，你就无法使用我的力量。你要不断地寻找，看在你里面有没有不洁的残渣。要向我清洁的能力敞开你自己。

    你要束紧带子，你必须能够对我有所回应。每天都要剥去一些东西，更新自己。因为只有空手的，清洁的，毫无重担的人才能对我有所回应。我会填充你的手，你的心，我也会给你穿衣服。

    十月十三日

    接受你自己在我面前的子女身份，便是你新的尊严。孩子，你已有这种尊严，就必须在这种尊严中成长。愿你不断地更多地知道：作为我的子女，你是重要的。这并不意味着你缺少谦卑。相反，你作为国王的女儿，却满有那国王的真正的谦卑。

    十月十四日

    孩子，你已选择了当选择的道路。你要继续这样生活下去。 在不太重要的事情上可以效法这个世界，比如，发式和服装，但在重要的事情上就要坚定地站在我的一面。要与我亲近，我就会带领你。

    十月十五日

    只有当你完全以我为中心，并完全奉献给我时，你才能行出我的旨意。以我为中心，并在此基础上成长。我需要成熟的工人。

    我的工人们，陷入个人问题会限制你的祷告能力。完全陷入个人问题就会把你的祷告能力完全毁掉。现在求我来帮助你把你的重担交托给我。

    十月十六日

    时间，就是人类的时间，可以被延伸。在极为必要的时候，时间可以延伸。即或是为看来不太重要的事情，时间也会延伸。 你要向我的父，就是我们的父祈求，时间掌握在他的手里，父和我都在继续创造的工作……。

    你当放松，在你工作时，让我的喜乐在你里面，你的工作就会加快。不要因对时间的感知而给你的心灵或思绪带来压力。你当放松，让我与你一同工作，来延伸时间，我把这时间赐给你，只要你接受！

    我曾这样赐给你时间，你只是不知道去接受它……。

    十月十七日

    你询问有关伊甸园的事情，以人的眼光来看，它具有象征意义呢？还是具有历史意义呢？

    若把整个时间的长河看作是一瞬间，它具有历史意义。而以惯于以月份和日期来划分时间的人类的眼光看来，它又具有象征意义。

    创世纪的作者被提升超越了时间。曾有几个孩子被提升出时间之外。就是今天，仍有人有这种经历。你们作为我的工人，也会有这种经历--不只是延伸的时间，而是超越时间之外，仿佛一架飞机一直飞上风暴的上空一样。

    十月十八日

    若你因周围人的重担或你家里的问题而紧张，就应该看一看或听一听美丽的事物，你的身、心、灵自然会得到休息。你若有重担，就应该有意识地让我所造之物的美来给你力量，给你休息，让你成长。

    你已经发现了伟大的音乐篇章可以给人的魂以舒展。给人的灵以成长的空间。

    十月十九日

    你要单独花时间与我在一起。你正在逐渐地让我的工作的压力取代我！甚至有许多很成功的工人让我所给他们的使命取代我。

    在家里静默祷告的时间内，你当乐意帮助那些常常求你帮助的人。对他们说：“我相信我借着祷告所求得的主的能力会极大地帮助你。让我来为你祷告。”要少听他们的诉说，多听我的话，因为我的安慰之爱的暖流会通过你流向他们，并因而医治他们。

    你会有时间听他们的诉说的。我会告诉你何时有必要听他们诉说。但只听一次就够了。不要让他们重复地诉说，因为这样，你就在容让撒旦在你里面构筑难题。

    十月二十日

    你的一位亲人去世了。你自然会有哀伤，但不要背负这哀伤。现在就开始把它交托给我，你的亲人就可以在他的新生命中得以自由。

    你当同我一起负轭，你无法独自担当这哀伤。你当同我一起负轭，让我来担当你重担的大部分，同时享受与我同行的喜乐。

    撒旦喜欢使用凝重的哀伤与痛苦。在夜半的黑暗中，在哀伤与痛苦中，你当祷告，你就可听见我的脚步。

    十月二十一日

    把你的哀伤交托给我，要不然，你的哀伤会反映到你的身体中。把你的痛苦全然交给我，不留一丝余地。在你的细胞、神经和肌肉中不留一丝余地。是的，把所有的紧张都松驰掉，一无所剩。在你的灵与思绪中你已这样做了，现在也要在身体中这样做。

    十月二十二日

    如果你的人生境遇似乎没有光明，就要想想那些以人的观点来看毫无希望的人们。如果你有意识地常常想到他们，并求我来使用你以我的爱来爱他们，你就会在你自己的人生境遇里自由一些，轻松一些。

    你好象已忘记了，在迷惘、幽暗的时光里，赞美和感恩可使你的境况明朗起来。赞美和感恩可以为我的旨意达到你里面铺平道路。许多孩子在人生黑暗的处境中往往忘记这一点。

    记住：孩子，要因你属我而赞美，要因知道你属我而感恩。 我也是属你的，让这知识在你里面托起你的心。

    十月二十三日

    你甚至愿意舍弃一切而被钉在木十字架上，要记住还有比这更难的事情，就是每天舍弃你的自我，让我活在你里面，在你里面工作并进而使用你。

    十月二十四日

    已有越来越多的人愿意按《马太福音》第十章的话语去生活。他们愿意向我奉献时间、精力、财物甚至思想、灵魂和身体。

    我还需要更多愿意舍弃全人，舍弃一切并越来越少地依赖外面东西的人。我还需要更多愿意让我的生命涌流给他们的人。

    十月二十五日

    我没有告诉过你我的道路是平坦的。我的道路崎岖难行，走在其上的人难免会步履艰辛，伤痕累累。我的平安并非像世人所想的那样“甜蜜光明”。但如果你与我同行，这却是条蒙福的路，而且有星光引路。

    十字架的路是生命的路，但行在其上的日子却似乎黑暗，就像我在世的时候那样。而认识我的人都知道这是生命的路。

    十月二十六日

    我的工人一定要刚强以面对逼迫，并在逼迫中能够站立得住。逼迫来临时，我会赐你力量。要信靠我，满有喜乐地信靠我。

    十月二十七日

    我的工人啊！你不想被人认为是傻瓜。但你在世人的眼里为我的缘故不知作了多少次傻瓜了。你曾抗拒过我的旨意，每次都是撒旦行抗拒的工作，但你终于回应了我的呼召。你知道，我不会常常召你去做世人认为愚蠢的事情，但如果我呼召你去做这样的事，你又愿意去做，我就会极为喜悦你。

    十月二十八日

    长时间以来，你就知道，跟随我既有危险，又有荣耀。对于完全献身给我的人来说，危险总是存在的。我从未曾应许给你世人所认为的那种安全。你知道跟随我有种种危险：被人误解，遭人攻击等。我曾告诉过你：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。”

    十月二十九日

    如果你向我忠心，你就会受逼迫。你如果不爱你的仇敌，不为那些逼迫你的人祷告，撒旦就会在你里面把我的爱和真理扭曲成毒素。

    小的磨擦与逼迫比大逼迫更易造成毒素。但你有很多帮助者：圣灵会在你面前托起我的能力与圣洁。如果你容让毒素在你里面成长，就当仰望我来清洁它，它就会被除掉。

    十月三十日

    我借着保罗向你启示了这样一条真理，而保罗那时对此却一无所知：就是他在分享我的痛苦。他“肉体上的刺”是我荆棘冠冕上的刺。他与我一起受了极大的苦楚。但却坚强地忍受了世人为我名的缘故加给他的一切。我的力量就在他的软弱中。

    对你来说也是一样，不要让昨天干扰你，也不要让分享我哀伤的痛苦和软弱的日子干扰你。我在使用你的全人。以后会有更多的日子要你去忍受世界给你的患难，但这些日子并非损失。就是在你的的软弱中我也会使用你。不要愁烦。

    十月三十一日

    在你分享我痛苦的时候，我会托住你的心，使你的身体能够忍受这痛苦。你每日生活中所发生的磨擦和限制只是小事，因为你在深深地分享世界各地弟兄姊妹的痛苦和哀伤。

    我会日夜使用你的灵，去解除我各地孩子的痛苦--去挽救末到死期就濒临死亡的人，去带领那些死期已到的人走过那扇门。


十一月

十一月一日

    我的工人们，我告诉你们，每种报复性或以恶报恶的话语、 思想或行为都在巩固撒旦在你里面的势力。战争就是地狱，战争来自你自身，来自你对别人的每一桩恶意的回应。我在世的时候说过好多遍：“你们要彼此相爱。”现在我仍要这么说：“你们要彼此相爱！”

    我的工人们啊！你还有许多要学的东西，你已有很大的进步，但你仍需学很多东西。要努力学会以我的爱来接受彼此。以我的无条件的、包容万有的爱来接受彼此。然后，你就能在祷告中真真确确地说：“我们的父。”你同时就无法恨你的弟兄并进而无法以恨杀你的弟兄。

    你们之中若有足够的人做到这地步，就不会存在战争。

    十一月二日

    你说我国度的进展太慢了，你是在按这世界的时间观念来看。你说你必须使用武力的战略方针。只是我告诉你：我的国度不凭借势力，也不靠人的武力，而是靠我的灵--爱。

    只有极少数人愿意接受我那种与邪恶争战的方法。只有极少数人知道爱要比恨更有威力。甘地就是这少数人之一。我愿你们之中有更多的人愿意以爱来战胜邪恶。这样，世界就不会被毁灭。

    十一月三日

    你总是太关注自己的需要和你身边的人的需要了。我呼召你从这之中走出来。伸展你的灵，把我的世界纳入所要爱的范围之中。

    我呼召你去祷告，为世界各地的工人祈求力量和忍耐，为你自己也为他们祈求智慧。

    要为你国家的掌权者祷告，要为他们祈求我的旨意。你可以选择一个掌权者，求我使用你来每天为他祷告。然后，让我帮助你选择另一个。

    十一月四日

    要为我的世界祈求我的计划。我的计划是和平，而非战争。

    祷告求主使用在美洲的基督徒，就是那些爱我并愿与我同工的基督徒能够伸出手去援助在俄罗斯的基督徒。如果爱我的人彼此援助，我国度的力量就会胜过撒旦国度的力量，因为我的肢体联合起来了。祷告求主使用俄罗斯的基督徒的领导人来托起会众的心与美洲的弟兄会面。祷告求主使用美洲的基督徒来号召全会众去援助在俄罗斯的弟兄。

    十一月五日

    你们要为我的能力做通道，使我的能力能够涌流给世界各国的领导人，使他们的计划合乎我为我国度所定的旨意，而不是彼此大规模的毁灭。要知道：普世本为一家。

    要经常求我这样使用你，或早起时祷告，或白天祷告几次，或晚上临睡时祷告。你可以订一个时间表，这样你就不会忘记祷告了。撒旦最喜悦人忘记祷告了，因为我拯救世界的工作极大地需要你。

    十一月六日

    教会的成员啊！如果你没有沉睡的话，就要倾听，再倾听。你就会让我的国度大占优势。要用祷告搅动我的百姓。使他们觉醒。要儆醒，再儆醒。要被使用，再被使用。

    不冷不热的人说：“我不投票又能怎样呢？我怎么做都无关紧要。”我会把这样的人吐出去。他们说：“我怎么做都无关紧要。”并以此来作他们懒惰的借口。要搅动他们，使他们觉醒！这世界会因人们的软弱与懒散而沉沦。“我不管，这与我有什么相干呢？”哎，我的百姓仍是这样说。

    十一月七日

    我愿更多属主的人起来呼吁我在美国的孩子悔改。更多的人，要祷告求更多这样的人。美利坚合众国必须转向十字架，否则就要被钉在十字架上。但你们仍然有选择的余地。

    十一月八日

    要求主打破坚硬的心肠，使他们不致成为他们灵命的坟墓。

    我的孩子一惯以为爱就是一味的怜悯，但在我父的爱里也有公义。我父的忍耐会有终止的时候。不要等审判时再……，不要等审判时再……。

    十一月九日

    我并没有命令人们去摧毁罗马帝国。我只是命令我的门徒悔改并遵循我的道路。最终，他们的圣洁竟打破了罗马帝国。所以，今天我也要告诉你：“悔改并跟从我--克里姆林宫自会崩溃。”

    十一月十日

    你听说过铁幕后的基督徒的生活。他们生活得很苦，但他们却立场坚定，在信心上从不让步。他们是我的战士，是以爱为武器以圣灵为能力的战士。

    你们要祷告，求主在美国也造就出这样的基督徒。你们要因有机会与世界上这些属灵巨人同工而欢呼，在你黑暗的日子里，要专注于这一事实，你的心尽管沉重，也必然欢呼。

    十一月十一日

    在每一时代，都有几个这样的人，他们尽心爱我，全然奉献，并乐于分担我的喜乐、哀伤与痛苦，远超其它一切。我就会使用他们来预备我的国度，就像使用天上的使者一样。

    十一月十二日

    我等待有力量和能力涌流给你。要专心，专心，再专心。向主祈求这些力量和能力时要极为专心，你还没准备好，要专心， 安静，心灵深处的安静。每一肢体的安静，我会带领你预备好。

    现在，为那些居高位却拒绝我的人祷告，要从今晚的祷告得到教训：只有当你完全无私时，只有当你的心思、意念、灵魂全然奉献给天父时，我才能在我的救赎工作中使用你。也许只有一瞬间，你的心可达到这样的纯净。但就在这一瞬间，我就会极大地使用你.

    十一月十三日

    孩子，我愿你花时间试着做一下禁食，当你为在别人的生命中荣耀我而禁食时，你就会感到从未有过的圣洁，不论你是为他们的身、心、灵得医治而禁食，还是为他们的生活环境而禁食。大山可被移开。

    你看，在你禁食时，许多事情都参与了进来：你所献甘心的祭，对我完全的依赖，心灵与身体的圣洁等等。当然，这圣洁并非几小时的时间所能达到。真正的能力在开始禁食二十四小时后才得释放。

    如果你在完全禁食时，全然地信靠我，你仍能够继续每天的工作，脑力工作和体力工作都能做。

    十一月十四日

    为得能力而禁食，无论是为别人还是为训练自己，禁食都应该是绝对自愿的，你应带着信心和喜乐毫无疑虑地进入禁食。除了你的祷告伙伴外，你身边的任何人都不该知道你在禁食。

    我告诉你：禁食祷告为我的能力涌流给你为之祷告的人开辟了通道。我的能力不仅涌流给你为之祷告的人，也涌流给这世界。这通道开辟后会一直涌流下去。所以，我要你开辟一些这样永不停息的溪流。

    十一月十五日

    若不是我格外吩咐，好几天的长时间禁食往往不是我的旨意--除非我为了让你灵命或别人的灵命极大地成长，或像甘地那样为了一个国家的命运而吩咐你长时间禁食。

    若不是为分享主额外的喜乐，多人在一起同时禁食也没有必要，除非为了极大的需要。当有了极大的需要时，多人在一起同时向同一方向寻求出路，就极为有价值。

    我在世界长时间的禁食却不一样。在开始的几星期里，我的全身心都在领会我父的旨意。我的身体已不属我了。

    十一月十六日

    分担我的哀伤和痛苦，同时也要有来自心灵深处的喜乐。分担我的痛苦或与我一同负轭与把我的痛苦完全加诸己身是完全不同的两回事。没人能做到把我的痛苦完全加诸己身，虽然我的许多孩子曾热心地试过这样做。在这之中毫无喜乐，要分享我的哀伤与痛苦。

    十一月十七日

    我愿你花更多时间与我单独在一起，你虽单独一人，却也是彼此同在。我的爱会在你们之中涌流。要这样共同独处。

    愿你今天与我有丰富的交通。我的灵在每人内心深处运作。每人把他从我所得的最好奖赏都放在一起，多日单独祷告的成果就会显而易见。

    你的心爱我，渴慕我，可你不知道我多么渴望把你拉近我。

    十一月十八日

    我的旨意首先是愿万人都来到我这里，使你们在世时选择在我里面的生命。天国的律应高过自我需求的律：无论这自我需求是在个人层次上的，在国家层次上的，还是在世界层次上的。

    天国的进程太慢了。你们是我的工人，要为世人预备乐意的心。要为天国的飞速成长做准备。

    十一月十九日

    你的灵命成长得虽缓慢，但却稳定。如果你乐意，并且条件具备的话，我会使你的灵命飞速成长。

    你说：“有些事情我做不到，我成长得还不够！”这些都是撒旦的谎言。他在你心里放入了恐惧。你是我的工人，要把这恐惧从你内心深处除去。我需要你。要更乐意在我的里面成长，无论代价有多大。

    让你的期望渐渐上升--每人都以其自己的速度--但一定要上升。我的工人们啊，有许多次，我双手把礼物捧给你，而你却说：“我不能接受，我或许还没预备好，我或许不想预备好，我或许不想要这份礼物。”

    因而，我呼吁你要在内心中建立起更强烈、更确切的期待感。你自己不要断定你何时预备好了，让我来断定你预备好的时间。

    十一月二十日

    我会带你进入我里面，你便又迈出了一大步。我住在你里面，我也渴望你来到我里面，并住在我里面。

    一旦你进入我的生命--就当每时每刻都住在我里面，破碎的心会得医治，衰残的身体会得痊愈，死人会复活。远方国度的百姓会因你而听见我的话。

    也许你一时无法吸收这许多东西，你也不可强求，躺下去安睡好了。我会一点一滴地把你问题的答案启示给你。

    十一月二十一日

    你问我要怎样做才能预备好自己，以使我来带领你进入我。你必须极大地奉献自己，并完全专注于我的旨意。你已走了很远，但还有很远的路要走。如果你让我带领你，我会带领你快步前进。我需要完全奉献的工人。

    你们要一起静静地省查自己，要极大地使用你们的思想与心灵，我就会进一步对你说话。

    我会使用你的饥渴，并把它变成你们省查自己的力量，使你们能够看清你们到底有什么放不下。然后，让我来带领你进入我。你越来越渴望与我联合，我很高兴。

    十一月二十二日

    要多花时间独处。在与我独处的日日夜夜里，你会清楚地看见：在你的生活模式中，有许多“我要……”。我会帮助你认清它们，并把它们完全交托给我。你已经做出了一个极大的决定说：“如果你愿意……”。但你要愿意让你的“我要……”与你新近做出的决定相一致。你明白吗？

    如果你一昼夜多次说：“如果你愿意……”你就会成长。

    十一月二十三日

    “凡劳苦担重担的人，可以到我这里来，我就必使你们得享安息……。”安息与喜乐，劳苦中的意外喜乐。到我里面来吧！

    放下一切，把重担交到我手里。放下一切，到我里面来，我会一步步地带领你走向成功的生活。

    十一月二十四日

    在我里面有许多方式。你与我同工时，若能常常对我的带领有所回应，你就在我里面了。这样说来，你一昼夜已有许多时间在我里面了。可你的心真正渴慕的是老我的完全死去，不再是你，而完全是我，哪怕只有几个这样的瞬间。

    你已渐渐地能够让我进入你的生命中了，你也能够在我的生命中，我很高兴。

    十一月二十五日

    住在我里面的唯一要求就是心地纯洁，而且要常常纯洁，比你已知的程度还要经常。你已完全地心意专一，只渴望我和我的旨意。

    十一月二十六日

    我曾对你们每个人说过话，我曾给你们指引。我不能说：“你将被带领进入我里面。”

    我的儿女们啊！你们可以……是可以的，只是你们愿意吗？

    十一月二十七日

    当我把你带到我里面时，毫无疑问，那就是你接受圣灵恩赐的时候。

    十一月二十八日

    你的灵上升，要与我联合，在你里面会产生逐步盘旋上升的渴望，要与我成为一体。并且这渴望会越来越大，越来越高，直至进入真正的崇拜。然后与我联合。

    十一月二十九日

    一旦与我联合，渴望就停止了。只有极大的安宁--意识到我的同在并成为我的一部分。然后不再是你，而是我。这就是与我联合。你的灵上升来到我这里，我的灵下降到你那里。我们就成为一体。

    十一月三十日

    “从来没有人见过上帝……”“心里纯洁的人有福了，因为他们必得见上帝。”这两句话并不矛盾。其含义是显而易见的。你看：从来没有人见过上帝，可当你心里纯洁时你就被提升超越了你的人性，你就得见上帝。


十二月

    十二月一日

    你们都度过了一个美好的早晨，我也度过了一个美好的早晨。

    因你们深深地渴望与我联合，所以每个人都有几个瞬间经历了在我里面的时光，有人甚至有几个小时。这些瞬间会增加到几个小时或几天。一个孩子不会一天之内长大成人。但渴望你成长的恩主却应许你在这些天里有极大地成长。

    要期待并接受。每天都期待地更多，并接受得更多。

    十二月二日

    我会把你带到我里面。你会越来越多地学会住在我里面并同时在做世上的工作。要在每天的开始求我使你更多地在我里面。并完全属我。你就会更容易听见我的话。

    现在要进入我里面，想象你自己已被提升……提升，昨晚你好几个小时难以入眠，那是因为你试图凭自己的力量把你提升到我里面！把你的全人交托在我手里就是进入我里面。

    十二月三日

    不可匆忙地度过在我里面的时光。经过多次操练，你的身心就会学会迅速，轻易地调节自己。

    当你学会进入我里面，并在我里面居住越来越长的时间时，你就不需要其它种类的祷告了。每天都寻求更多地在我里面。你的祷告，寻求我旨意的祷告，为别人所做的祷告，崇拜、赞美的祷告自会流出来。在我里面能使你不住的祷告。

    因而，我的子女们啊！要向前走，也要领别人向前走，你还刚开始，还不能明白摆在前面的喜乐。

    十二月四日

    每人的成长历程都是由一步一步构成的。有时候，你特别需要独处，这也不错，因为只有在独处中灵魂才能首先在我里面成长。但你从这里继续前行，一直住在我里面，直到你预备好，你就不再那么需要独处了。也不再嫌恶别人的打扰了，你就会欢迎每一个来到你身边的人。以我的爱来欢迎他们。

    十二月五日

    有时候，你前行的步伐似乎很沉重，步履沉重。在这样的时候，要记住我的肩膀也在轭下，在与每一个人一同负轭。你从来没有独自前行--除非你选择独自前行。我在你里面，我在与你同行。我每天都在进一步地把你带进我里面：要高举起你的心意。

    十二月六日

    撒旦用他最有力的武器--恐惧攻击你了。要祷告，求我的力量在你里面成长，说：“奉耶稣基督的名，恐惧的灵，从我里面滚出去！”祷告，求我圣灵之火烧灭那恐惧的灵……。然后祷告说：“用你的爱充满我，主基督，以你的保守环绕我。”

    还会有恐惧的灵来攻击你，直到你学会住在我里面。但振作起来。经过每一次祓除，你都会成长得更为坚强，更为不易受撒旦的攻击。你在我里面，哪怕只是短暂的时间。你就已向撒旦关门。要越来越多地住在我里面。

    十二月七日

    我求你让我来保护你。不要紧张，焦虑。如果你觉得你里面有紧张，焦虑，就要再次求我让你进到我里面。因为在我里面，你就不会有恐惧。

    信靠我，我与你同在，也在你里面，你也在我里面。我每时每刻都在保护着你，带领着你。信靠我。

    十二月八日

    莫非你忘记了吗？我曾应许过你：当你向邪恶关门的时候，任何邪恶都不会向你说话。

    与我一同思考，检查每一个来到你里面的思绪，直接求问我，并倾听我的答案。这样，你就会学会辨别。最终，你就不再需要我保护的墙壁，因为你的每一思想都是我的思想，你也能够马上辨别出邪恶，并马上驱除它。这就是与我永久的联合，永久的沟通。

    十二月九日

    平安，我要你每晚在我完美的平安中入睡--一念无存，只有在我里面的平安。我给你的命令就是平安，在我里面完美的平安。这是我给你们每个人所定的旨意。

    如果你在铺床时就已昏昏欲睡，就应完全清醒过来。采用什么办法都行。这样，你躺在床上时，心灵才能是儆醒的。祷告说：“我们的父。”然后，把你的全人交托给我，入睡。我会在你睡眠中使用你。我会在早晨叫醒你，疲劳全消，儆醒，充满力量。

    把你的全人交托给我，进到我里面来，整个一夜都在我里面，你的生命就会得到更新。

    十二月十日

    要学会住在我里面，这是使你完全与邪恶隔离开的唯一途径。凭经验，你知道我的旨意总是对你最好的。

    现在就来到我里面，我要你做一点思考。

    我给你所定的道路是“建造”。在“摧毁”邪恶的工作中，你所能做的只是向我创造的力量开门，使邪恶无法生存。直接摧毁邪恶的是我，而不是你。你要做的只是被我的生命充满。我的生命就是我完成创造的渠道。当你住在我里面时，你就在参与我的创造工作。你对此却不知道。

    十二月十一日

    你要像树一样在我里面生根，使你的每一部分都根植于我。像树通过叶子在阳光中呼吸，通过根吸收水分一样，你也要在我的爱里呼吸。住在我里面自然就会开花结果。

    十二月十二日

    让你因在我里面而得的喜乐，成为强烈而奇妙的喜乐。让它透入你生命的每一层面，使你生命中的每一层面都臣服于它。我是葡萄树，你们是树枝。要坚强，使你的心欢呼雀跌。

    十二月十三日

    随着你在我里面的成长，你会越来越多地以我的观点去看待事物，并以我的心意去感知。让你的祷告是为祈求我父包罗万有的大爱而做的。使你能去爱他所有的儿女。尤其是那些最不可爱的人。随着你在我里面的成长，圣灵会把这大爱通过你释放出来。任何东西也无法阻挡它的涌流。

    当你在我里面的时候，环绕在你周围的是人们称之为馨香之气的东西。那是因为你行在我的同在里！那一同在是走在你前面的。所以你看，你不再努力，只是走在我里面，让那大爱临到你身边的任何人。

    十二月十四日

    是的，你说了我要说的话，只是我的话，赞美天父。

    你看，你若住在我里面，你里面的自然生命就会是我的生命。你会越来越多地完全说出我要说的话。我已使用你在你所牧养的人中结出丰硕的果子，而大多你自己尚不知道。你的工作并非引人注目，但却充满天父的恩典与荣耀。

    十二月十五日

    我的工人们，当你们不在一起时，你会发现你很难听到我对你问题所作的回答。

    晚上在你把全人交托我准备入睡之前，再次问一问那个在你心中最重要的问题。我会在你在我里面安睡时直接把答案给你。

    你所知道的那些问题都不太重要，我要你白天时用你的理性去解决它们，要知道我也是越来越多地在你的理性中，力量也会来自使用理性。

    十二月十六日

    你正逐步地理解在你进入圣餐至高点时圣餐的意义：接受并给予--无论是在正式的聚会中还是在夜里安睡的时候。在那一时刻，你的身、心、灵从我这里吸收了一切你所能接受的，然后，又同样多地被带到我里面。随着你的成长，你就能够使你自己越来越少，而使我在你里面越来越多，这种特别的圣餐时间会变得越来越崇高。

    要使自己生活的每一细节都成为你在我的圣餐有分的象征。酒和饼并不只是你在我圣餐上有分的象征。想想这些事吧？

    酒和饼也无需只是象征，要按着你的领受使它们成为我的生命，它们就是我的生命。对于我的大多数孩子来说，酒和饼不过象征，只是我告诉你：让它们成为我的身体和我的血。

    十二月十七日

    某些日子，当你完全以我为中心时--你比任何时候更放松--你会感觉到我宇宙中的生命。你会感觉到宇宙中的节奏、脉动、和谐与振荡，仿佛你就在那群星之中一样。你同时也感觉到地球的旋转和它绕太阳的转动。你会听到星空的旋律。

    十二月十八日

    愿我所有的孩子都知道在我里面的生命是最大的喜乐。要把这好信息传出去。在我里面的生命是探索，是最伟大的探索。与我共同创造我的国度，世上还有比这更大的喜乐吗？

    被我使用，把其它人带到我里面，这会成为你的喜乐。我的心渴望越来越多的人被带到我里面。

    十二月十九日

    我要更多地工人去工作。现在就祷告，求我让你听见那些我要你预备的名字。预备他们进入我里面。让你里面不要有假谦卑，不要说：“主啊！我不配。”我命令你：与我带入你生命中的人分享我的喜乐，分享我的生命。如果你怀疑我在你里面所说的名字，就要在你与我有高度交通时再次寻求。如果你怀疑，就当反复寻求。

    人们说原子的裂变是本世纪最大的实验。只是我告诉你：你和其它人开始与我一同所作的才是本世纪最大的实验。你没听见吗？我是说：开始……我还有许多要教导你们的。我会使用你们，至于怎样使用，你的有限的思维还不能领会。

    记住，若有两个人在我里面，他们就会成为一个。他们的能力要比许许多多单独工作的人还要大。

    十二月二十日

    随着圣诞节的临近和人们庆祝活动的增多，我心中的痛苦也与之俱增。我渴望再次以身体的样式降临到你们中间。让人们在你的身体，心意和灵魂中看见我，让人们在你的生命中看见我的生命。我渴望再次降生在自称认识我并带着我的名的千万人中间。

    十二月二十一日

    挨饿的人在哭泣，受冻的人在呜咽，无家可归的人陷入绝望，受苦的人在啜泣，坐监的人在痛哭发怒。所有这些人都是我的肢体。我在挨饿，我在受冻，我无家可归，我在受苦，我在坐监。

    而且称为基督徒的我的百姓，却在圣诞节时，对这一切都目瞽耳聋，熟视无睹，充耳不闻。他们只是在自傲。

    我的百姓口在唱圣诞颂歌，眼在看圣诞戏剧，而心却无动于衷。

    打开心扉吧！让我的爱通过你们涌流给别人，使我的爱像雨滴敲打岩石一样敲打他们的心，洗去一切圣诞节期间的各色虚情假意。我在这样的庆祝中毫无所得。

    十二月二十二日

    你一直在施舍，却没有我的带领。施舍，施舍，看似很慷慨，可你所施舍的除了你的思想、时间和财物外，就是你的自我。因你的施舍常常与我毫无关联，所以你施舍给别人，自己却被耗散尽了。在你的施舍中要倾听我的旨意。

    十二月二十三日

    要振作起来，让我的平安托住你的负担。我要你分享我的痛苦与哀伤，而不要由你自己单独去承担。要与我一同负轭， 除了你的肩膀之外，还有我的肩膀在背负着负担的一大半。

    要放松。让我的生命充满你的细胞--你身体细胞间的所有空间。把我的平安与喜乐带进你的身体，也带进你的心灵。你的身体在抓着我的痛苦，要放松。

    要常常放开自己，去享受与我同行，与我一同攀登的喜乐。 这会使你更圣洁、通畅，并也更有准备去为我昼夜工作。你一直在分享我的痛苦，甚至忘记了跳舞唱歌。我的工人们，拿出那把吉它吧！不要总是那样沉闷。我的喜乐不仅要在你的心灵中，也要在你的身体中。

    十二月二十四日

    做得很好，可你的心并不把它奉为至上，我的伙伴们，我祝福你们，愿荣耀和权能都归于父上帝。

    你们听，听到牧羊天使的歌声了吗？他们在歌唱！你们每个人不久就可以听到他们的歌声。你们就会知道。每人都凭他与我一同所做的工作，在他心中创造了天使的歌声。

    十二月二十五日

    因你知道我是耶稣，是你亲密的朋友，所以你能在我父里面。

    我与你同在，这对你来说是极大的现实。把这现实带给你所接触的任何人，无论当面相逢，还是灵里相遇。把这现实带进他的生活，他会突然想到：“他是永活的，我看见他了，我听见他了，他也会成为我的朋友，我也会永活。”

    我的伙伴们，因你们的缘固，必有多人会真正地认识圣诞节。经过五旬节的圣诞节是全新的。

    十二月二十六日

    人的理性无法完全体会我以人的样式降到世上的含义。你的主需要变成一个成熟的人的灵，来以人的理性认识临到你生命中的一切。对此，你能明白吗？因而，我来住在你们中间。

    十二月二十七日

    你的灵明白，我是三位一体的：父、子、圣灵--子是上帝，圣灵是上帝，父也是上帝。如果你不能领会，也不要愁烦。我会给你的思维以挑战，使它成长，逐渐明白我是三位一体的。

    十二月二十八日

    圣灵是三位中的第三位。圣父、圣子、圣灵。在某种程度上来说，你还不明白：我们是三位，但却是一体。不要容许撒旦从你心中拿去这一事实的重要性。

    我要你完会地爱我，你的救赎主，完全地爱父，你的创造者，完全地爱圣灵，你的保惠师。要知道你是如何地依赖我们。 你里面若无我生物性的生命，你身体的细胞会分散。若无我的灵生命喂养你，你的灵就会被撒旦毁掉。

    十二月二十九日

    你问我我指给你看的那星辰是什么，那是人子再来的预兆。是的，我必快来。要祷告，求我使世界各地有越来越多的人拍手欢迎我。

    在每一海岛、每一国家、每一城市，我都展开双臂，渴望回到你们中间。只等你与我一道预备好的那一时刻。至于何时何地，只有父知道。

    十二月三十日

    有关我再来的事，我还要告诉你几句：若无我特别带领，你不必做额外准备。我会使用你身、心、灵的一切机能去为我的再来加紧准备，至于怎样使用，大多数情况下，你却末必知道。你所知道的准备只是不断地成长，更多地献身于我。其余的准备由我来做。

    至于何年何月，我不能告诉你。有人甚至推算出日期，他们怎能推算出来呢？只有我父知道。我给予你们的只是希望--希望。

    十二月三十一日

    我背负着十字架站在辽远的星空中，等候着，正为我世界的悲剧遭受着痛苦。父啊！我的世界何时才能摆脱那恶者的欺骗，转离那恶者的道路？

    世界啊！小小的地球世界啊！回转到我这里来吧！你自认为了不起，可你如果不履行我父给你所订的计划，你将一无是处。 回转吧！

    我会拯救你的世界，我会拯救，圣灵在叹息，人们也在渴求拯救。

    父啊！…

上一篇