在神的家中

倪柝声文集第四卷：在神的家中

一  受浸与得救

二  受浸的意义

三  受浸

四  往事的了结

五  公开的承认

六  加入教会

六  加入教会

八  区别的消灭

九  聚会

十  各种聚会

十一  主日

十二  唱诗

十三  赞美

十四  擘饼

十五  作见证

十六  领人归主

十七  挽回弟兄

十八  爱弟兄

十九  洗脚

二十  祭坛和帐棚的生活

二十一  祭司的职分

二十二  教会的事奉

二十三  蒙头的问题

二十四  主的再来

附录——关于古教会主日的史料


倪柝声文集第四卷：在神的家中

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


一受浸与得救

读经：

“信而受洗的必然得救，不信的必被定罪。”(可16:16)

“你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救。因为人心里相信，就可以称义；口里承认，就可以得救。”(罗10:9-10)

在许多人的圣经中，马可福音十六章十六节是这样说的：“信而得救的，必然受浸。”因为他们以为人只要信主就得救了；得救之后，就必须受浸。但在我的圣经中不是这样，乃是说，“信而受浸的，必然得救。”意思是说人信了主还不够，必须加上受浸才算是得救的。这是怎么说的呢？你知道“得救”二字在圣经中有许多意思：有的是指着国度中的福气说的，有的是指着主再来时我们离开世界说的，有的是指着今天的得胜说的，也有的是指着我们上天堂说的。罗马书十章和马可福音十六章所说的，都不是指着这几个，不是指着千年国中的得福，也不是指着主来时我们身体的得赎，更不是指着我们将来魂生命的得救。这里是别有所指，有它特别的意思。每一个信徒的得救都有好几种，像以上所提的。不过，那些我今天不能提起。自从我听见今天有人要受浸起，我就一直想这得救的事。不知道有几个人真懂得罗马书十章和马可福音十六章所说的得救。所以我们今天要好好的来看这件事。

受浸的得救按着今天普通人的说法，是信而得救者受浸。但圣经明明说，信而受浸者得救。受浸在先，得救在后。那末，你们就要问这个得救是指着什么说的呢？请你记得，一个人是怎样得着生命的。一个人得着生命，是因着相信，因着真从心里接受主耶稣作生命而有了永生。这就是全部约翰福音书所说得最清楚的。不错，你是已经信了，但是我怎么知道你信了呢？你说你有了永生，但是我怎么知道呢？所以如果有一个人从来不来聚会，也不来擘饼，他虽然已经信了，也不受浸，一直是偷偷的作基督徒，生活上也完全像世人一样，不叫别人知道自己是一个基督徒，我就说，他虽有生命，但还未得救。不错，他在主的面前是已经得救了；可是在你，在我，并在世人面前，却未曾得救。所以你要记得有一部分的得救，就是与世人有分别。一个人尽可以偷偷的作基督徒，他死了也必定上天堂，在主审判信徒的时候，虽不知道要遭遇什么，但他必定有永生。不错，他必能永远得救；可是当他活在地上的那五、六十年，却是不得救的。不错，你在主的眼光中是得救的，但在人的眼光中就不同，因为你信而未曾受浸，所以他们看来仍是不得救的。在主面前的得救，不过就是得着主的生命；但你必须把这生命活出来，使人看见祂的生命，你在人前才是得救了。此后，信徒们也都要称你为弟兄了；外邦人也都要称你为基督徒了。世人要说你今后不是属他们的了；弟兄们要说你是与他们在一起的了。今后你也就有了一个改变，脱离了旧日的范围，而进入一个新的境界，于是你也就有了一个分别。这就是马可福音十六章所说的信而受浸的必然得救。今天有几个人在这里受浸，所以我趁这机会向众人说这几句话，就是人只要信主，就能有生命；但必须受浸以后，才能得救。在回教中有顶多暗暗作基督徒的，他们倒也很平安，很可以信主；可是什么时候你受浸，什么时候就要给你药吃。因为你这样一作，就得救了，从他们中间出来了，从今以后与他们分别了；因为你在外面已经证明你是一个基督徒，因为你显明了你心中的信心，所以他们再也不能容让你了。相信只是里面得着生命，受浸才是在外面得救。因为你在外面显明了你是一个属基督的人，叫别人感觉到你与他们有分别。所以受浸不是一件小可的事。

罗马书十章也是这样说：“口里承认，就可以得救。”那末，难道只要口里承认一下，就能上天堂吗？难道必须口里承认，才能上天堂吗？不，哑吧上天堂的多得很。口的承认，不过是叫世人看见你和他们不同，乃是从世人中被救出来的罢了。所以弟兄们，让我们在主面前注意这一种的得救。不知道有多少基督徒里面是有生命的，但是在外面却一点不能看出来，以致他们在主面前虽是得救的，而在朋友间，弟兄中，家庭里，同事中，却不是得救的。或者我举一个例。我记得我这次搭船出去，船上有好些人同我交谈。他们问到我是作什么生意的。这真是难为我了。我说什么好呢？如果说传道吧，我根本就不承认这是一种职业，更不承认有这种阶级的存在。如果说是基督徒吧，这又不是生意，所答非所问了。后来我想我是时常拿起笔来写稿子的，所以就说，我是写稿子的。可是这句话一说出来，我就不得救了。因为不能给人一个分别，你与他们都是一样的了；像你是报馆的，收帐的，作书记的，我是写稿子的，你我就在一起了。在他们的眼中，你不是一个被救出来的人。你怎样才能给他们一个分别呢？就是你接下去说，我是一个基督徒。因为这样你和他们就有一条很清楚的线划出来，使他们知道他们是罪人，你是得救的，与他们完全两样。不错，你早就已经得救了，但是别人不知道你是得救的，还以为你与他们是一伙的。这就是“口里承认，就可以得救”的意思。

今天的问题不是说你信了没有，乃是说你浸了没有。也不是问你接受了没有，乃是问别人看见了没有。相信你在灵性上过了一个关，在里面出死入生了；受浸乃是你在物质上过了一个关，在外面出死入生了。相信是在神面前出死入生，受浸是在人面前出死入生。相信是在里面得永生，受浸乃是在外面告诉人说，我从今天起打开了我里面的，给你看见我是一个基督徒了，我不再隐藏了。本来是暗暗的作尼哥底母和约瑟的，但今天我明显的告诉你们，我是一个得救的人，与你们有分别。

要被埋葬一个受浸的人，真像一个进入坟墓的人。你知道一个顶亲密顶可爱之人的顶末了，就是坟墓。所以婚姻也是到坟墓就为止了。因此坟墓乃是顶末了的一步。人死了还有尸首可以看见，但一进坟墓，就完全分开了，从今以后不能再见了。受浸的意思，就是说不会再见了；不是说，“明天会”，乃是说，“永不会”了。今天这水是代表坟墓，我们进入这水的坟墓，就是说我今天从世人中分别出来了，世人也要说这人从我们中间被救出去了，不再是属我们的了。所以你看见使徒行传里说到得救的加入教会，因为地方的教会乃是在外表上一切得救者的聚集。使徒行传十五章所说的“全教会”，意思就是一切被主所召出来聚集在一起。

我们再看，今天你受浸是作什么事呢？你乃是向人说，从今以后，我的来往不与从前一样了，我对于世界的看法今后两样了，我虽然与你们一同走路有几十年了，可是到今天为止了，从今以后我乃是另外站在一边了，乃是已经从你们中间被救出来的，不再是你们中间的了。相信是心里的脱离，受浸是外面的脱离；相信是精神上的脱离，受浸是身体上的脱离；相信是道德上的脱离世界，受浸是行为上的脱离世界。这就是马可福音十六章和罗马书十章所说的得救。

还有一件事要请你们记得的，就是在这世界上得救的，并不只有你一个人，还有许多。像今天在这里的也差不多都是得救的。得救的人有许多，你不过是其中之一而已。当初在世界里，你是他们里面的一分，所以你也帮助这世界，要使这世界进步，用你所有的力量在属世界的团体里服务。但你现在已经脱离了他们，另有一个团体了。你现在也是像以前一样，有许多的同伴--信徒--与他们合在一起。因此，你再也不能单独作一个基督徒了，更不能单独行动了。因为你是与他们合一的，所以你一切的事都是代表你的弟兄和姊妹的。我们知道受浸之后，大家就都合一而成为一个身体了。你在什么地方，教会也必定在什么地方。凡你以为不可去，不喜欢去的，如果有人去了，就破坏合一了。如果我们事事处处都受合一的限制，也就能够保护我们走前面的路，不致有许多的事发生。所以让我们记得，我们一切个人所作的，都是拖着我们所有的弟兄们去作的。有一个在西国的弟兄说，有一次有一位姊妹去听一位新派的神学博士讲亵渎的话。她回来对一位老弟兄说，这人的道虽讲得不对，但是他的英文倒顶通。那老弟兄说，你那天去了么？我也去了。她立刻就回答说，不，你不会去。也就说，是的，我自己是不愿意去的，但是你把我带了去。这句话说得真通，因为彼此有身体上的关系，一个肢体在那里，其余的肢体也就在那里。你今天受浸就是向人宣告说，我从今天起与世界分别了，与基督徒在一起生活了，无论你作什么，都是把别的弟兄拖在里面。因此弟兄们，请你们记得，凡是我所不愿意去的，凡是我所不愿意作的，千万请你不要带我去作，虽然有顶多时候这是顶难的，但无论如何总要等候，看弟兄们是否同意。

我真愿意弟兄姊妹都知道得救不只是上天堂，乃是与世人分别，从他们中间出来。但愿神赐恩给祂的话，叫我们看得更清楚。让我们知道我们的衣服禭子上是缝着蓝色的边的。我们每一个都是属天的，属主的，所以让我们所行所作的，也都能显出蓝色来。弟兄姊妹们，受浸不过是这条路的起头，还有许多路在前面要走呢？但愿我们勉励着前进。

目录下章


二受浸的意义

读经：

“现在你为什么耽延呢？起来，求告祂的名受洗，洗去你的罪。”(徒22:16)

“岂不知我们这受洗归入基督耶稣的人，是受洗归入祂的死吗？所以我们借着洗礼归入死，和祂一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀从死里复活一样。”(罗6:3-4)

今天我们在这里，要特别注意一个题目，就是受浸的意义到底是什么。我今天不必花工夫说如何才算得受浸，乃是要特别注意说受浸的意义，看圣经对于这个的教训是什么，所着重的是什么。圣经为什么叫我们去受浸呢？我们先问，我们平常为什么到水里去洗呢？是因怕身体骯脏。是因身上，或是脚上，有了尘垢，要把它洗去。没有人到水里去洗，特意要身体骯脏的。人到水里去洗，都是要洗个清洁，否则就不到水里去。所以圣经教我们去受浸，第一个意义就是为洗净。若不是为洗净，我们就不必去浸。

还有一件事：我们什么时候才把东西丢到水里去呢？你什么时候把一畚箕的粪土，或垃圾倒到水里去呢？不是因为你不要它么？是因为你们要丢弃它，所以才把它送到水里丢掉。圣经说受浸的第二个意思，就是埋没，不要它。你不要它，所以需要把它埋葬了。

洗去罪刚才我们读过的两处圣经，使徒行传怎样说呢？使徒行传记着说，亚拿尼亚奉圣灵差遣，有一个明白的异象显给他看，对他说，“起来，去见大数的扫罗，说，现在你为什么耽延呢？起来，求告祂的名受浸，洗去你的罪。”为什么要受浸呢？受浸的目的在哪里呢？目的是洗去你的罪。

这节圣经，人顶容易误会。日前从江北来的二位弟兄，问我这节圣经说：这里说洗去你的罪，有人问我们说，人若不受浸，他的罪还没有洗掉么？许多人都有同样的误会。圣经明明说，洗去你的罪。不错，圣经的意思是什么呢？请记得：圣经每次提起浸礼二字，本来没有礼字，原文只有“浸”字一字，礼字是人加进去的。这样的加法情有可原。因为浸字在圣经里原是单字，翻作中国字，若只翻一字，读出来又是单音，不加一字，就不好读。所以不得已把礼字加上去。就是这样随意加坏的。圣经从来没有说浸礼，圣经只说浸，或是说受浸。

另外，圣经不只说受浸不是一种的礼，并且告诉我们说，受浸是作见证。人跑到水里面去作什么呢？人到水里去，就是在神面前，在人面前，在天使面前，并在魔鬼面前作见证说：这个人信了耶稣，他的罪得赦免洗净了。受浸就是在神，在人，在天使和在鬼魔面前，承认说，我信基督为我所成功的是实在的事，是完全的，是靠得住的。受浸就是表明、见证这件事。

所以，亚拿尼亚叫扫罗起来受浸去。为何要受浸呢？为的是洗去你的罪。亚拿尼亚的意思，不是说，受浸能除去人的罪。不是受浸的本身能洗去人的罪，乃是受浸这件事所表明的事，所见证的事，能除去罪。全世界的水都不能洗去人一点的罪。但是受浸的水所表明，所见证的主的血，是会洗去人所有的罪。你信了么？既信了，要赶快起来受浸，洗去你的罪。受浸第一个意思是说洗去罪。

弟兄姊妹们，你们要知道，没有一个人在神看是污秽的，罪未得赦免的，是可以受浸的。没有一个人不知道自己的罪已经洗净，有了永生，是得救的，可以去受浸。这样的人去受浸，是不对的事。每一个人下水去受浸，必须见证所知道的事。何谓见证？见证是见而作证，证所见的。先有所见，见了才能作证。没有看见的人，不能作证。所以人必须知道自己的罪得了赦免，知道他一切的罪在主血里已经洗净了，他才能在人面前作见证说，他的罪是洗去了。

这样看来，婴孩受浸的事是不对的。受浸的人若不能作见证，他就不能算是受浸。人不信或是没有信的时候受的浸，是靠不住，算不得的。惟有能见证他知道罪得赦免洗净的人，才有资格受浸。人在水里所作的，就是见证基督所成功的，见证他的罪已蒙洗净了。

前一个主日，我已经说过，一个人信了就知道自己是不是得救的。一个人知道得救了，罪得赦免了，就当作什么呢？当作见证。在何处作见证呢？第一个见证就是在水里面作。这见证是作在神面前，作在人面前，也是作在天使和鬼魔面前，见证他的罪洗去了。这是受浸的第一个意思，也是受浸的条件。

如果这人的罪还没有洗去，他就没有资格受浸。必须是他知道罪完全得了赦免，才有资格受浸。

罪的两方面圣经所说的事，都是顶希奇的。我以前说过了，现今还要说：罪平常分作两方面。神对待人的罪也有两方面。圣经说罪的两方面是不同的：一方面的罪是在神面前的，一方面的罪是在我们里面的。在神面前的罪，要得祂的赦免和洗净；在我们里面的罪，我们要得胜，要得释放。在神面前的罪，主耶稣为我们担当去；在我们里面的罪，需要我们算我们已经死了。在神面前的罪，有主的血洗净；在我们里面的罪，必须主十字架的拯救。在神面前的罪，要神宽容，饶恕；在我里面的罪，我要得自由，要得释放。这两方面的罪，完全不同。我们今天只能稍微看这两方面罪的不相同。他日主若许可，还当详论。

在神面前的罪

我现在不说这两方面罪的性质怎样不同，只说这两方面罪的效力如何不同。先看在神面前的罪。在神面前的罪是叫你心里没有平安，一想到审判、地狱、死亡，以及人生结局的问题，就觉得我这个人在神面前是有罪的。一想到神的圣洁，公义，和祂的定规，就觉得惶恐不安。今天这里有的人没有信耶稣为救主，都有这种经验。你如果没有这经验，我要替你可怜，因你太无知识，太无感觉，不晓得自己的危险。稍微有思想的人，一想到险间、死亡、地狱、一想到永世，一想到神的审判，一想到罪，心里必定没有平安，不知如何是好。因为他在神面前是个罪人。罪未除去，他不敢想起这些事。一提这些事，他知道自己一定要到火湖里，永远受苦；他惧怕，没有平安。这个告诉我们在神面前为罪人，我们在神面前的罪，使我们没有平安，而且怕想到刑罚、结局、死亡等事。

在人里面的罪

人不只有在神面前的罪，还有在人里面的罪。一个神学生对他的先生说，我今天在圣经里，找到一件新的事，就是罪的道理，圣经里也曾说到。我今天才看见。先生说，你今天才看见，才在圣经里找出罪的道理么？我早已在你心里找着了！不必到圣经里去找罪的道理，只要在人的心里就能找出来。每个人都能证明，罪不只是在神面前，也是在我里面！

你时常发脾气，你算这是因外面的事使你冒火发怒。其实，并不都是因外面的事，是因你里面有火，有一种东西时常要冒出来。你勉强把它压下去，也压不下，一有机会，就会发火炸起来。炸药爆发，不能怪外面有火，是因为里面有炸药。罪是从心里发出来的。许多人想，我心思顶污秽，充满了罪恶，这是因我看了外面不好的图书引诱我犯罪。我问你，许多时候环境顶美好清洁，没有引诱的事物，你的心都是完全清洁的么？一个少年人说，我看小说太多了，头脑充满邪恶污秽的念头，请问有何法能洁净我的思想呢？我们能否一直摇头，把污秽的东西摇出去呢？你想有这事么？我告诉你，你不能把它摇出去。

罪住在人里面，是有根的，没法除得去。许多罪人喜欢赌博、吃鸦片，不只是外面的事吸引他去作，乃是里面的罪逼他去作。罪在神面前是有刑罚的，但罪在你里面也是有势力抓住你，叫你作你所不愿意作的事的。你能用顶大的能力和意志，把它压下去一时，使它不发出来；但一有机会，它又会爆发了。这是人实在的情形。罪在人里面是作王的。我们是作它的奴仆的。罪有权力抓住我们，去作我们不愿作的事。

拯救的两方面罪既然有在神面前和在人里面的两方面，所以拯救也有两方面。罪有罪的刑罚，和罪的势力，所以救法也有两方面。这不是说有两个拯救，乃是说拯救有两方面。主救我们脱离惧怕刑罚、良心的控告，和一切的不平安；同时主也救我们脱离罪的势力。主的拯救是完全的。祂救人脱离神的刑罚，也救人脱离罪的势力。

血与十字架的功效

主怎样为我们死，拯救我们脱离罪的两方面呢？圣经告诉我们说，有罪的人必要死。主替我们担当死的刑罚。祂流出血来，救赎洗净我们在神面前一切的罪。主的血洗净了我们。顶希奇，圣经从来没有告诉我们说，主的血洗净了我们的心。谁能找到一节圣经说，主的血是洗净我们的心呢？有人也许要说，希伯来书九章十四节，不是说主的血洗净我们的心么？但这节的小字怎么说呢？小字是说“良心”。让我顶直的告诉你们，全部圣经没有一处说，血洗净人的心，惟独说洗净我们的良心。良心是什么呢？良心就是那在我们里面控告我们说，我们不对，所以该死，该灭亡的。主的血只洗净人的良心，叫我们不受良心的控告，而得平安。主的血叫我们知道，虽然我们的罪是当受刑罚的，并且主就是为我们那些罪死了，成功了神的义，但是，没有人能靠主的血洗，在道德上变作好人，再不犯罪，从罪里得了释放。主的血只能使我们在神面前成为洁净，除去良心的控告，主的血并没有洗我们的心，使我们心里清洁，不再有罪藏在我们里面。主的血不是主观的，乃是客观的，不是洗人的心，乃是洗人的良心。

人都是污秽败坏的。有了主的血，罪就得赦免，不再受刑罚；但圣经没有告诉我们说，血能除去罪的势力。那是另一方面的事。圣经一方面告诉我们主的血，另外一方面也告诉我们主的十字架。血表明死，十字架也是表明死。血是关于刑罚，是对付在神面前的罪。十字架是对付在人里面罪的势力。是十字架使我心里清洁，能以胜过罪。

现在我要稍微提起十字架和血不同的地方。主的血是除去在神面前的罪的。十字架是对付在人里面的罪的。务要记得，十字架并不是钉死里面的罪的。这个我们要明白。许多说圣洁道理的人，把这个误会了。主的十字架没有把罪钉死。圣经中不能找出一节的经文说，十字架是钉死罪的。有没有谁找出一句的圣经说，十字架把他里面的罪，或是把他外面的罪钉在上面呢？没有。那么十字架是钉什么的呢？主钉在上面。不错。有人说罪也钉死在上面。这是谁说的呢？圣经告诉我们，不是罪被钉死，乃是我们的旧人被钉死。不是那有势力的罪被钉死，乃是这个喜欢听罪指挥的旧人被钉死。并不是罪根--那作根的罪--拔出来了，乃是旧人--那与罪根亲爱的人--被主钉在十字架上了。今天我告诉你一个福音，就是主钉十字架的时候，不单单祂自己钉在那里，也是把那败坏得不得了的我和你，犯罪污秽的我和你，同钉在十字架上！我们已经与祂同钉在那里了！胜过罪恶的根基罗马书六章六节说：“因为知道，我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。”请记得：这里是说，我们的旧人和祂同钉十字架；不是说，罪和祂同钉十字架。弟兄姊妹们，你们曾否听见，人告诉你，罪是可以钉在十字架上的，罪根是可以拔得出来的？没有这事。

在这一节罗马书里，我们看见三个东西：(一)旧人；(二)罪身--犯罪的身体；(三)罪。这一节圣经告诉我们三件顶紧要的事。(一)我们的旧人和祂同钉十字架上。(二)目的是什么呢？叫罪身灭绝。(三)有什么结果呢？使我--我这个人--不再作罪的奴仆。旧人钉死了，我就无法再犯罪，就不再犯罪了。但是罪本身并没有死，罪还是活着。

让我用比方来说明这里的意思。这里有三个东西：旧人、罪，和罪的身体。罪好像是主人，旧人好像是管家，身体好像是傀儡。罪没有权柄和能力来使用这个罪的身体，使之犯罪。罪主使旧人，当旧人赞成的时候，身体就作傀儡了。所以当我们旧人活着的时候，旧人是居在当中，身体在外面，罪在里面，里面的罪试探旧人，使旧人情欲发生，这样便叫旧人发命令，使身体犯罪，实行犯罪。身体是顶柔软的，你叫它作什么，它就作什么。它自己是没有主权的东西，自己不能作什么，必须旧人叫它作，它才作。现在主拯救我们，并不是把我们身体杀死，也不是把罪根消灭，乃是把我们的旧人钉死，叫旧人和祂同钉十字架。

罗马书六章六节的三个东西，现在只剩下两个。身体在外面，罪在里面，中间又有一个新人代替，居在从前旧人的地位。里面的罪要叫身体犯罪，它来试探新人，要叫他发动情欲，但是新人却不听它的话，不理它的主张。从前的旧人是思想罪，喜欢罪，爱慕罪，但新人和罪不好，不理罪，也不答应罪的要求。所以，身体不能实行犯罪了。

现在请再看罗马书六章六节。我刚才不过稍微把这节圣经解说一点，因为这节圣经已经说得顶清楚了。我们知道罪是顶坏的，都盼望罪能够从我们身体拔出去；但我们却不知道，罪根的存在与否，像魔鬼的存在与否，没有关系于我们圣洁的果子；不好的，坏的，是我们的旧人。我们每一次所以会受试探，会动情欲，会在外面犯了罪恶，都是因为我们的旧人是活的。但是，主已经把我们的旧人和祂同钉死了。

旧人钉死的目的是什么呢？目的是使“罪身灭绝”。在原文“灭绝”，意即“失业”。这就是说，罪身(罪的身体)没有了旧人，就不会作什么。以前罪身天天听旧人的吩咐去做工，犯罪好像就是它的职业。它所作的就是犯罪。没有别的，因为旧人太爱罪了，它喜欢罪，想慕罪，爱作罪的事情。所以身体就也随之犯罪，成功为罪的身体--罪身--了。现在旧人经主对付过，把它钉死了；所以罪身就失业，没有工作了。从前旧人活着的时候，罪身天天以犯罪为职业，为工作。感谢主，这个没办法的旧人，你和我的旧人，已经钉死了！犯罪的身体也失业了。罪虽然还存在，虽然还想要作主人，但我不再是它的奴仆了。罪虽然再三再四，要再来鼓励身体去实行犯罪，无奈新人因着圣灵在它里面作主，不能通过。所以罪现在没有法子能使身体犯罪。因此，圣经将旧人钉死，和罪身失业的结果告诉我们说：“叫我们不再作罪的奴仆！”

旧人已经死了，所以我们能完全胜过罪。主的血流出来，拯救我们脱离在神面前的罪，使良心不再控告我们，使我们知道我们现在不再是沉沦的人，因主的血，我们得以有平安，得与神和好，得有安息。但是，如果我们光知道这一面的救法，就我们的生活还是苦的。你虽然知道罪得赦免，但你还是以犯罪为职业，你还不能在实行上胜过罪，并结出圣洁的果子。你还是天天被逼着去犯罪。你要看见你心里没有平安，你与神的交通断绝了。你虽然知道自己是得救的，是有永生了，但是逐日的犯罪，使你失去救恩的快乐。感谢神，主的拯救不是一半的。主流血洗净我们的罪，主的十字架除灭了旧人，拯救我们脱离罪的势力。

请记得，每个信徒死了，不是自己弄死的，不是自杀死的。有人传说基督徒要把自己治死，便不再犯罪。这是不对的，是主耶稣当祂钉在十字架的时候，把我们也带到十字架上钉了。我问你，你死了没有呢？感谢主，那难对付，难杀死的旧人，主已经把它钉在十字架上了！感谢赞美主！阿利路亚！

我不晓得，你们知道自己是坏极了么？我知道，我自己是顶坏，坏透了。多次因受了罪权势的压制，我真是巴不得死掉才好。但是，可怜，我又不能叫自己死。后来我看见主钉十字架的时候，也把我这旧人和祂同钉死，使我这犯罪的肉身不再作罪的奴隶，我是何等喜欢呢！因着主的工作，罪恶已经被我踏在脚底下，再无权势辖制我。感谢赞美主！

你的罪不能借着祈祷、读经、虔诚、敬拜、克己、受苦而除掉；乃是主把你的旧人，和祂同钉十字架，使你得了拯救。要记得：血是对付在神面前的罪，十字架是对付旧人。

信徒对罪的态度那么，我们对罪应具什么态度呢？看罗马书六章十一节：“这样你们向罪也当看(原文是‘算’)自己是死的，向神在基督耶稣里却当看(原文是‘算’)自己是活的。”有人把这节圣经改作：“这样，你们也当看罪是死的。”以为罪是会死的，没有这事。有的人说，罪根可以拔出来；有的人说我们当算罪是死的；我告诉你，不是算罪是死的，乃是算自己是已经钉死的。

许多人不明白，主已经把他们的旧人钉在十字架上了，罪的身体应当是失业了，他们自己应当不再作罪的奴仆了，但是，为什么缘故在经历上却完全不对。他们仍旧是犯罪，还是脱不了罪的管辖，身体还是一样忙碌被罪驱使。这是为着什么缘故呢？这是因为主虽然为我们成功了完全的救法，但是，我们并没有接受祂的工作，相信祂所成功的，并没有用信心支取祂的得胜。祂把我们的旧人钉了，我们还未专一的相信我们的旧人是已经钉了。我们还以为我们的旧人是活着的。所以罗马书六章六节将事实告诉我们之后，十一节就将我们所当作的告诉我们。六章六节是说我们的旧人已经钉了，十一节是说主既然把它钉了，我们现在就当算它实在是死的了，不能再叫我们犯罪了。所以我们现在可以对罪说：我的旧人已经死了，我不再作你的奴仆了。你若要等着看见罪死，看见你的情欲死，是不可能的。罪比我们还要儆醒，它比我们还要活动，一有机会它就抓住我们，它不会死。但是，这不要紧。我们的旧人已经死了。我们能胜过罪，不是把罪算作死的，乃是信主所已经成功的事实，算我们的旧人是死了。

罗马书六章十一节的看字，原文就是算字。你怎样算数呢？二加二是四。你为什么算它是四呢？因为二加二实在是四。所以，算我们自己是死的意思，并非说，我们自己并没有死，姑且把它看作死，当作死，以为它是死的，或者把它“譬如昨日死”；乃是因为旧人死这件事，是神所已经作了的，所以，我就算其为真。算就是说，神算我已经钉死，在神方面算数了，所以我也算我自己是死了。我算二加二是四，因为二加二是四，不是三，也不是五。神说，我是钉死了；我信这话，承认说，我是死了。信就是说，神说我的罪赦了，我也说我的罪真是赦了。神说我死了，我也承认自己是已经死了。基督徒每天都站在罗马书六章的地位上，才能胜过一切的罪。我不是夸大其辞，我说，无论什么罪，没有一个是不能胜过的。因为主把我们的旧人同钉十字架了，所以我们能胜过所有的罪。

埋葬现在归到本题，我们为何要受浸呢？因为罪得洗净是一方面的事，我死了又是一方面的事。因为我的罪已经洗净了，我就应当去受浸，来见证我的罪是已经洗净了。因为我的旧人已经死了，我也应当去受浸，来证明我的旧人实在是死了。人死了，第一件事是作什么呢？有没有人把已死的人，多摆几天来看呢？多过几天恐怕就会发臭，皮肤也会生虫了。去年有一位姊妹死了，我们舍不得她，但是没法把她多摆几天。人既死了，就没有别的用处，第一件事就是要抬去埋葬。埋葬这个行为，就是见证被埋者是已经死了的人。比方说，你有一个顶亲爱的人，你爱他好像爱自己一般。但是，他快要病死了。然而还有一点脉息，尚有一丝气息，他躺在那里，动也不会动，说也不会说，你肯不肯把他放在棺木里头去呢？你不肯。因为你不信他是死的。什么时候，你把顶爱的父母、妻子和朋友埋葬了呢？你必须知道他们是死了，不能活了，才肯把他埋葬。若还有一点生望，你是断不肯把你亲爱的父母或妻子或朋友埋葬了的。等到他们死了，无办法了，你就只好把他们埋葬了。照样人未死不能埋葬，人死后的第一件事就是埋葬。

圣经告诉我们，既然钉死了，就要与主一同埋葬。受浸，在圣经中的意义，不只是洗净，并且是埋葬。所以，我们必须受浸。这样作，就是因为你信自己是死人，所以才请别人把你埋在水里。这就是你信自己的死，是不改移的。人不信自己是死的，不能受浸。因为那样作，就是把那人活埋了。这是不对的。受浸的人，必须信自己是与基督已经同钉死了。你怎样表明你的信呢？你怎样来为基督完成的工作作见证呢？借着受浸。当你被埋在水里，受了浸，就是表明你信主的血已经洗去你的罪，祂的十字架也已经把你的旧人和祂同钉死。你信这是事实，所以，你才去受浸，证明你是已经洗洁净了，是已经死了。

所以受浸的条件有两个。圣经不只告诉我们说，起来洗去你的罪，就是因信神已把你的罪救赎洗净了，所以起来受浸作个见证；也是要我们因为相信自己是死了的缘故，起来受浸被埋于水中。不只说罪洗去了，也说我这个人埋葬了。罪洗掉，人也洗掉了。这是受浸的意义，这是受浸的见证。

末了的话朋友，你能作这样的见证么？我不必劝你们去受浸。你们中间没有信主耶稣的，你的罪还没有赦免，盼望你赶快信。如果你已经信了，还不知道罪可以完全胜过，你还是那样时常发脾气并犯罪，还是那样不好，你当知道我们的主已经把你和祂同钉十字架了。现在应当没有一件能使你犯罪。你能够胜过一切的罪。请你用相信的心站在罗马书六章上，信自己是死了。罪还能奈你何么？信徒必须站在罗马书六章六节和十一节上，才能胜过罪：不然，你虽然顶虔诚祈祷、读经，也没有多大用处。你必须算自己是死了，再加上这些才有用处。

如果这里有人已经信主的血洗了你的罪，也信主把你的旧人和祂同钉死了，就请你快起来去受浸，把自己交给人埋葬去。

在此我附带说一句，正当合理的受浸，除了浸入水以外，没有别的是可以算得的。请看一件事。我若记得不错，旧约第一次记埋葬的事，是在创世记二十三章八节：“对他们说，你们若有意叫我埋葬我的死人，使他不在我眼前，就请听我的话，……”埋葬是什么意思呢？就是使死人不在我眼前，就是使我眼睛不再看见死人。如果你不浸在水里，算不得埋葬。这样的埋葬，就是要永远不再看见旧人。

今天我并不是说，什么算是受浸，什么并不算是受浸，我乃是说受浸的意义有两点：第一，洗去罪；第二，算我的旧人是钉死了，去埋葬。但愿每个人都能作见证说，主救我脱离罪，不只我的罪赦免了，连我自己也死了。不只在口里作见证，也要在日常的行为生活上作这见证。但愿我们都信主所已经成功的事，好叫我们得着赦罪的平安和喜乐，更能作个被释放得自由，得胜的人。阿们！上章目录下章


三受浸

受浸在圣经里是一个很大的题目，今天我不能讲所有的，只能提起两件事，因为我相信这是初信的人所应当知道的。

含意受浸，基本有两件事，是我们应当看见的：第一，受浸能够替一个人作什么事？第二，受浸到底有什么意义？

这两件事，一件是在没有受浸以前，是看前面--受浸是什么意思？第二件，是回头来看--受浸到底是为了什么？受浸的池子摆在这里，水在这里，你现在下去的时候，要问受浸替我作什么？这是把受浸摆在前面看。你受了浸，再回头来看，到底我这样作有什么意思？一个是前瞻，一个是后顾；一个是没有受浸之前就知道的，一个是受浸之后问自己，这到底有什么意思？现在我们先看两段经文：

第一段--

“信而受洗的必然得救，不信的必被定罪。”(可16:16)

“彼得说：你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”(徒2:38)

“现在你为什么耽延呢？起来，求告祂的名受洗，洗去你的罪。”(徒22:16)

“就是那从前在挪亚预备方舟、神容忍等待的时候，不信从的人。当时进入方舟，借着水得救的不多，只有八个人。这水所表明的洗礼，现在借着耶稣基督复活也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。”(彼前3:20-21)

第二段

“岂不知我们这受洗归入基督耶稣的人，是受洗归入祂的死么？所以我们借着洗礼归入死，和祂一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀从死里复活一样。”(罗6:3-4)

“你们既受洗与祂一同埋葬，也就在此与祂一同复活，都因信那叫祂从死里复活神的功用。”(西2:12)

在这里有两种不同的圣经节，第一类是说到受浸所作的事，第二类是说明受浸的意义。一类是初信的人，在没有受浸之先就要知道的。一类是初信的人受浸之后要知道的。在受浸池子的这一边，要知道一半，在受浸池子的那一边，要知道另一半。

受浸到底能替我作什么马可福音十六章十六节：“信而受洗的必然得救，不信的必被定罪。”这就是受浸替人所作的事。

（一）受浸乃是叫人得救“信而受洗的，必然得救。”我想所有更正教的人，对于这一句话都有一点怕。所以，一切更正教的人，都不敢念这一节圣经。每一次念的时候，都把它改了，读作“信而得救的，就必受浸”。但是，主的话从来没有这样说。这是因为人要逃避天主教的错误，所以故意把神的话改了。可是你把天主教的错误逃避了，却又进入了另外一个错误。主的话明明说：“信而受洗的，必然得救。”人没有权柄把它改作：“信而得救的，必然受浸。”

现在我们要注意，“得救”这两个字，在圣经里是什么意思？得救的对象，到底是什么？这一件事，对于初信的人，有一点不容易讲。不是因为有什么特别的难处，乃是因为他们不知道什么叫做得救。得救的对象，在圣经里面是世界，而不是地狱。永生的对面是沉沦。得救的对面，圣经没有把它当作沉沦。圣经所给我们看见的，得救乃是脱离世界。人只要混在世界里，他就已经是沉沦的。

我想我们应当看一下人在神面前的光景。今天世界上的人，不是要作了什么事才会沉沦，不是今天我需要杀人，我才会沉沦。不是我今天如果不杀人，我就难得沉沦；乃是整个世界都是沉沦的，神从这许多沉沦的人中，把我一个拉出去，救出去。所以，以全体来说，是灭亡的；以个人来说，神救了一个是一个。不是说有一百只羊，其中有五十只是绵羊，有五十只是山羊。乃是说，整个海都是鱼，是神得着了一条鱼，两条鱼的问题。不是把鱼都拿出来摆在这里说，这是得救的，那是沉沦的，不是把好鱼坏鱼拿来分；乃是说，整个海都是鱼，整个海都是沉沦的，今天用一个网，网上来的几条鱼，就是得救的，其余的还是在海里。

所以问到得救或者沉沦，问题不是说你这一个人到底相信了多少？你这一个人行为怎样？问题是说你在哪里？你如果是在船里面，就是得救的。你如果是在海里面，就是沉沦的。不是你在海里面闹了事，杀了人，挤得别的鱼没有事情作，挤得别的鱼受损失。你只要在海里面就够了。不必说你要怎样作一件事，只要你是世界里的人就够了。不是说我是好人或是坏人；不是说我是君子或是小人；不是说我是凭良心做人，或者违背良心做人，只要我是在世界里就够了。你如果没有出来；你如果没有离开那一个地方，你在神面前就是一个被定罪的人。请你们记得，在圣经里面，我们看见所有关于得救的路，都是这样。

因为亚当犯罪的缘故，因着一个人是罪人的缘故，所以，众人都成了罪人。不是因一个人犯了罪，众人个个都得去犯罪，才有资格是罪人。乃是因着一个人犯罪的缘故，众人就都成了罪人。今天，神从这里面救了一个出来。在那一边，不管你如何，你总是站在神的对面，是神的仇敌。你那一个地位不对，你那一个地位是灭亡的，你那一个地位是沉沦的。你在世人中间，你就是这么一回事。

弟兄们！这一个得救的问题，在你们自己的思想里要清楚。不然的话，“得”救这两个字，在我们中间用得相当多，而用得相当乱。你们要知道，得永生，在圣经里面的范围，还没有像得救那样广。得永生，在今天是个人的事。得救，是我个人有永生，还得从不对的团体里出来。弟兄姊妹们！清楚么？得永生是说我个人的问题；得救是我个人的问题，再加上我以往那一个团体的问题。

得救是说我从一个团体里出来，再进入一个团体。得永生只说我进去的那一个，我从那里出来就不说了。得救是出来和进去，得永生只是进去就够了，从那里来，根本不问。所以，得救在今天的时代，那一个范围比得永生还要广。因为得救要说到脱离世界，从世界里出来。

在这里，我们要注意几件事：世界在神面前是被定罪的；世界卧在那恶者手下；世界把主耶稣钉死了。祂来到祂所创造的人中间，他们不接受祂，反而把祂定罪；世界是神的仇敌，世界是与神为敌的。所以世界在圣经里有四个大事实：(一)世界在神面前是被定罪的；(二)世界是卧在那恶者的手下；(三)世界把主耶稣钉死了；(四)世界是神的仇敌。你看见世界在那里不只是犯罪，世界是把主耶稣钉死了，世界是神的仇敌。这是在神面前的四个大事实。不管一个人个人是怎样的，凡在世界里的人，总是灭亡的，总是被定罪的。

请你们记得，世界的人的得救，在神面前并不是个人行为的问题。世人的不对，是说他的地位不对。所以，弟兄姊妹们！要知道脱离世界是没有那么容易的。当我们还觉得世界是可爱的时候，我怎么能够丢弃它？但是有一天，你看见世界在神面前的地位不对，管你说世界多好，你也得脱离。所以，得救不是你个人的行为如何，乃是你那一个团体不对。是你对于世界的那一个关系需要得救，是你的地位需要得救。

犹太人所喊的口号是说：祂的血归在我们身上，也归在我们子孙身上。因此，虽然我不是杀主耶稣的人，但是我的祖宗杀了主耶稣；虽然我个人没有动手，但是我这一边、我这一个团体杀了主耶稣。我的团体是神的仇敌，我的团体是灭亡的。我个人对或者不对，是另一个问题。我盼望你们能够看见，不只我个人是罪人，所以需要得救；还要神光照我叫我看见，我的那一个团体也是不对的，我的那一个世界也是不对的，我的那一个世界就是神的仇敌，我的那一个世界杀了主耶稣，我的那一个世界在神面前是被定罪的。所以，我需要脱离那一个关系，我需要脱离那一个地位。

所以什么叫做做得救？得救就是说我脱离了那一个集团，我脱离了那一个地位，我脱离了那一个关系。换一句话说，就是我从世界里出来。人一直注意个人的得救，但是，你们总要记得是从哪里救出来？圣经里所注重的得救，都是从世界里救出来，不是从地狱里救出来。因为这一个团体，在神面前是被定罪的。

所以，在这里马上就发生问题。信的人就有永生，这一点，什么问题都没有。我们传这一个道，已经传许多年了。每一个人，一信主耶稣，生命就在他里面，他就永蒙恩典，其余的问题都解决了。但是，请你们记得，一个人光相信，没有受浸，还是不得救。不错，你是相信了；不错，你是有永生了，可是，在世人中间，你是不是一个得救的人？你如果没有受浸，你不得救！因为没有一个人知道你和他不同。你必须起来受浸，宣告你和世界脱离了关系，你才是得救的。

所以，什么叫做受浸？受浸就是你的脱离。相信是积极的，受浸是消极。受浸叫你从这一个团体里出来。世界里面那么多的人都知道我是他们中间的一个，我一受浸，他们知道我了。和他们在一起的我，他们多年所认识的我，现在得救了，我和他们作朋友到此为止了，我到了我的坟墓了，我的路完了。我已经知道我有永生了，现在我受浸，我得救了；谁都知道，我是主耶稣的人，我这个人是属乎主耶稣的。

“信而受洗的，必然得救。”因为人一相信，一受洗，所有的人都知道他是站在什么地位上。没有相信，没有里面的事实那是撒谎。有相信，有里面的事实，再加上受洗，那么，你就是世界外面的人，你和他们没有关系。受洗就是分开，受洗就是我和他们分别了。

请你们记得，“信而受洗的，必然得救。”主耶稣这一句话相当清楚，不是不信而不受洗的，就不得救。下文是相反的说：“不信的必被定罪”。因为只要不信就够了，只要是那一个团体里的人，在积极方面不信就够定罪了。你如果信了，在消极方面，还要受浸。不受浸，你在外表上还没有出来。

世界上有三件事顶希奇，就是在印度教、回教和犹太教中。

在犹太人中，如果有一个人作基督徒，是暗暗地作基督徒，没有一个人逼迫你。有几千百个关于犹太人相信主耶稣的故事，最大的难处，还不在相信，而是在受浸。你一受浸，就要被赶出去。有的未婚妻，因受了浸，未婚夫就把她用毒药毒死。就是在伦敦，在纽约文化的中心点，也是这样。你相信，放在心里，不要紧，你一受浸，他们就下毒手。

在印度，你不受浸，他们不动；你一受浸，他们就把你赶出去。你说有永生不要紧，你如果受浸就不行。

回教更厉害。他们说，今天不容易有活的信主的回教人，信一个就死一个。施维马博士(Dr. Swema)是第一个在回教徒中间做工有成绩的人，他说：“我的工作，永远不会发达，都是死的，不是活的。”一个人一信主，马上就得用办法把他送走。不然的话，一受浸，两三天，就死了。到了今天，人还是那样作。

受浸，就是公开的宣告：“我出来了。”“信而受洗的，必然得救。”你千万不要把这里“得救”两个字，看作个人得救的意义。得救，在圣经里是从世界里出来的问题，而不是从地狱里出来的问题。你们多读圣经就知道。

（二）受浸叫人的罪得着赦免和这一个有同样意思的，就是使徒行传二章三十八节。使徒在五旬节的时候对犹太人说：你们可以起来，奉耶稣基督的名受洗，叫你们的罪得赦。希奇么？这话，更正教的人听见了难受，但这是使徒在五旬节的时候所明白说的话。你们要归于主耶稣的名受洗，好叫你们的罪得着赦免。为什么受洗能叫人的罪得着赦免呢？使徒的注重点，并不是说你们应当信。这是希奇的事。

我问你们，使徒行传二章的那一个讲道里面，彼得有没有劝人相信？没有。这样说来，彼得传福音比我们要差些？不大灵？全部圣经里讲得救最要紧是信，反被他漏了，怎么办？别的道理不讲可以，信怎么可以不讲？他不讲信，但是讲受浸，圣灵就叫他们扎心难受。我们怎样呢？我们说，只要信就可以，这是正宗的基督教。但是彼得说，你们当奉主耶稣的名受洗。

彼得为什么只讲受浸呢？因为在这里，所有的人，都是杀主耶稣的人，前五十天，他们在那里喊说：“除掉祂！除掉祂！”前五十天，就是这些人在耶路撒冷大喊大闹。今天这些人要把自己从其中分别出来。不要说信了，只要受浸，就出来了。我只要受浸，就和这个团体没有关系。我只要受浸，就离开了这一个团体。我一到水里去受浸，我的罪孽，就洗干净了。我不是那一个团体里的人，我出来了，所以彼得对他们说：你们应当奉主耶稣的名受浸，叫你们的罪可以得着赦免。这一个受洗的行为，叫他们出来。这一个行为，叫他们一出来，问题就解决了。

你们要看见，你们本来是世界里面的人，你们本来是主的仇敌，你们一出来就得救了，你们要在神的面前，世人的面前，承认我出来了，我与这一个团体没有关系，我了了，我出来了。“当奉主耶稣的名受洗，好叫你们的罪得着赦免，就必领受所应许的圣灵。”我告诉你们说，这是五旬节最大的道理。在这里，你们的思想，要受神的话的影响，不要受更正教神学的影响。

（三）受浸能洗去人的罪我们还可以看保罗的事。亚拿尼亚到保罗那里对他说：“起来，求告祂的名受洗，洗去你的罪。”(徒22:16)

保罗是基督教的第一个教师，是基督教的第一个先知，也是基督教的第一个使徒。他是最大的教师，最大的先知，最大的使徒。假定说，在他身上的经历有一点错，怎么办？有的时候，道理对，经历错，就我们作见证的时候，怎么办？因为我是一个教师的缘故，我把那一段藏起来不说，如果别的人也照我这么作，怎么办？我记得，有一位姊妹一直求主救她，她闭起眼睛来随便把圣经一翻，心里说上一边十三节，这样看了三次，就对得救的事有了亮光。但是，在作见证的时候，她不说这一个经历，如果听的人，只听说上一边十三节，怎么办？假定说，只有十二节，怎么办？一个教师的见证，是非常要紧的，因为怕引错了路。那么，难道基督教的第一个教师，他的经历可以错么？

“现在你为什么耽延呢？起来，求告祂的名受洗，洗去你的罪。”听这一节圣经所说的！起来，求告祂的名受洗！不要耽延去受洗。为什么呢？因为受洗能够洗去你的罪。请你们记得，天主教的错误，是把这一节圣经引来，变作我们个人在神面前的问题。他们没有看见这一节圣经，是我们对于世界的问题。更正教的错误，是把这一节圣经藏起来。天主教的错误是说，我如果受洗，我的罪就洗干净了。所以他们说，临死的人受洗，也可以洗掉他的罪。他们不知道这一件事所发生的关系，不是在神面前，乃是在世界里。

保罗从前也是他们中间的一个人，今天他相信了主耶稣，也看见了主耶稣，他应当起来去受洗。他这样一受洗，他的罪洗去了。他与世界的关系一断，他的罪也没有了。你如果私下作基督徒，不去受浸，这一个团体，还承认你是他们团体里的人。你说你得救了，世界却不承认。你说你信了主耶稣，他们说我们没有看见。当你这样一下水，他们就看见了。不然的话，好好的一个人，哪有这么傻，跑到水里面去？一受洗，就脱离了世界。这水是与世界发生关系的。

一个人，他心里相信了主，外面的表示一点都没有，世界总算他是世界里的一个。比方说，福建鼓岭每年秋天的时候，拜偶像非常厉害，他要你拿出钱来。如果一个人说，我相信了主，他们不信。如果一受浸，他们就知道你已经出去了。所以，受浸是脱离团体的一个最好的办法。所以我要脱离世界，就必须受浸。必须向全世界说：我与你们断了关系。这样一作，就从世界出去了。

受浸是一个公开的见证，所以，受浸不怕人看。所以，受浸的时候，不信的人也能一同参加。不要以为受浸的聚会，要弄得怎么好。这几次，我们在福州施浸，有一个弟兄说，我们不欢喜你们受浸的聚会弄得这么乱，这么多的人来看。如果是这样的话，第一个人，施洗的约翰要施浸，恐怕都得到你们的地方来学，因为在那里是乱的。连五旬节的时候，也是乱的。这一个聚会，根本不是乱不乱的问题。弟兄姊妹乱是不应该，但是弟兄姊妹应当知道我们是作什么事。可以让世界上的人看我们在作什么事。

（四）受浸是叫我们经过水得救神的话都是同一个原则。彼得前书三章说：“挪亚……的时候，经过水得救的……只有八个人。”受浸，叫我们这些人都得救了。因为什么？请你们记得，彼得这一节和刚才的几节又不同。主耶稣说：信而受洗的必然得救。五旬节的时候，是说你们如果受洗，你们的罪就得着赦免。保罗所作的，给我们看见说，你们如果受洗，就洗去了你们的罪。不只是赦免，并且是洗掉。因为你脱离了那一个关系，罪在你们身上就洗掉了。彼得给我看见是经过水得救。是“大爱亚”(Dia)经过。受浸也是给我们看见，叫我们经过水得救。

我告诉你们说，经不过水的人，那一个不叫做得救。经不过水的人，都浸死了。我告诉你们说，挪亚时代的人个个都受了洗，但是出来的，只有八个。他们都受洗，都洗下去了，不能出来，出来的只有八个。换一句话说，水在他们身上变作死亡的水，水在我们身上乃是得救的水。他们经水一淹，都在水底下了；但是我们经过水却出来了。所以，彼得这一句话，还有一点积极。洪水来了，所有的人都淹死；只有八个人在方舟里，虽然水也来，可是你们看见水不能把他们留住，他们能从水里出来。这八个人得救，其余的人都灭亡了。今天，全世界的人，都在神的忿怒之下。今天我受浸，就是经过神的忿怒，但是我还是出来。我的那一个出来，是表明我是出来的人。这一个就叫做受浸。

受浸，一边是下去，另一边是上来。受浸是说出来了，经过水出来了。你们要着重那一个“出来”。所有的人，都到水里去，不得出来；只有八个人出来。今天，我们借着受浸也得救。为什么缘故？我受洗，不是洗到水里头去。我是进去了，又出来的。你没有相信主耶稣，你若去受洗，你就出不来。我今天下去，能够出来，就是和你不一样。我下了水，上来有路走；你没有路走。我从世界里能够借着水出来。我作见证给其他的人看，我和你们不一样。

以上四处的圣经，清楚地给我们看见受浸是什么？我一受浸，就脱离世界。初信的人千万不要过了多少年才脱离世界。初信的人，第一件事情就是要受浸。你们必须看见世界在神面前的地位。你与从前的那一个地位没有关系，就叫做得救。你们要和世界脱离得干干净净才行。我从今以后，是在世界外面的，是另外一边的；我不只是干净的。初信的人，一起头就得看见这条路。

我盼望将来在各处的工作都是根据于这一个。一个人一信主，就给他看见，你是世界外面的人。你的受浸，就是脱离世界的表示。要告诉初信的人说，受浸叫你们挂上另外一个色彩。从今以后，你是住在方舟里面，是跑到那一边的人。你不只对人说，我是相信耶稣的人，所以我不能作这些事；乃是说，我是受浸的人，所以我不能作这些事。盼望我们中间是那样看重受浸。从前总是说我是相信耶稣的人，所以我不能作这些事。现在让我们把话改过来说，我是受浸的人，所以我不能作这些事。因为我是在那一边，因为我是过了桥，我到那一边去了。这样受浸才有意义。

我们把得救的道理讲得灵的时候，把受浸讲坏了。这是更正教的错误。我们今天要在神的面前，恢复受浸的地位。受浸是什么意思？受浸是从世界里出来，是脱离世界的一个手续。你去受浸，就是告诉人说，我出去了。像《诗歌》一百三十一首所说的：“随到坟墓亲友环泣，知道已经无希望！”他们知道你没有用了，没有路走了，他们知道你了了。这样的受浸，才有用处。不然的话，太轻，不实在。你们总得看见我脱离那一个老的圈子，我从其中出来了。得永生，是指着你那一个灵在神面前。得救是眼睛看世界，我和世界没有分，我得救了。在这里，我相信，我们如果好好的把这一个告诉初信的人，神会祝福我们，能够有改变。

受浸到底是什么意义你又得给他们回头去看，我受浸了，受浸是什么意义？

这一个，要给你十年去回想；这一个，要给你二十年三十年去回想，要常常记得：“岂不知你们受洗归入基督耶稣的人，是受洗归入祂的死么？”罗马书六章是回头看，不是往前看。马可福音是往前看，使徒行传是往前看，彼得前书也是往前看。

弟兄们！你们清楚么？马可福音是在受浸之前说的话，使徒行传二章是在受浸之前说的话，使徒行传二十二章是在受浸之前说的话，彼得前书三章，也是在受浸之前说的话。但是，罗马书六章和歌罗西书二章，却是在受浸之后说的，是回顾的给所有受浸过的人看的。神通知他们一件事，岂不知我们从前受浸的时候，是和祂一同埋葬么？岂不知我们从前受浸的时候，是和祂一同复活么？

与主一同埋葬

你们看见么？罗马书六章是注重死和埋葬，虽然也提起复活；歌罗西书是注重埋葬和复活。歌罗西书二章比较前进，它所着重的点是复活。罗马书六章所着重的点是死。“岂不知我们这受洗归入基督耶稣的人，是受洗归入祂的死么？”是死的问题。我们应当与祂同死，虽然也提起复活。死和埋葬，是罗马书六章的事。埋葬和复活，是歌罗西书二章的事。

这一个水，就像坟墓。今天我把你们带来，把你们浸到水里去，就是等于说，我把你们埋在土里面。我把你们从水里扶起来，就是等于你从坟墓里爬起来。一个爬起来的人是怎样的呢？罗马书说：这里是一个坟墓，你埋下去之前，定规是死的。你不能说，一个人没有死就埋了。埋下去之前定规是死的。埋下去之后，爬起来定规是复活。前一段的真理，是罗马书所说的；后一段的真理，是歌罗西书所说的。

与主一同钉死

这就像主耶稣钉死在十字架的时候，祂把我们带到十字架上去，也钉死了。在神面前，祂把我这一个人解决了，今天，你对于你自己到底怎样？你要觉得说：“嗳呀！我这一个人，可难弄！”不认识自己的人，不知道自己难弄。认识神的人，认识自己的人要说，我这一个人可难弄。

你知道你的罪重的时候，你听见主耶稣的死，是福音。你知道你自己是何等的可恶，一点没有办法，怎么弄都弄不好的时候，你听见你已经死了，这也是福音。感谢神！这是福音。如果听见主的死把你包括了，你也死了，这是一个大福音。主的死如何是一个大的福音，我的死也如何是一个大的福音。主的死如何是一个可喜乐的事，我的死也如何是一个可喜乐的事。我如果听见说，我的主死了，我第一个思想怎么作？我像约瑟一样，我应当去安葬。因为死了之后，第一个思想，就是埋葬。你如果听见你家里的人死了，会怎么办？就要去买棺材，去埋葬。不是死了就算了。今天的福音，是说你在基督里已经死了，第一件事就得去办后事。

所以，弟兄们！当你走到水里去浸的时候，或者你信了主许多年之后，你回头去看的时候，你要记得你是已经死了的人。因为你相信死的可靠，你才说你们要把我拿去埋。如果你没有死，你躺在床上，人要把你抬去埋。你要说不行，气没有断，不能拿去埋。虽然口里已经不能说话了，但心还在跳，气还没有断，就不能拿去埋。要去埋，第一件事是要死。

与主一同复活

所以要对初信的人说，主把你也钉死了。主耶稣钉死的时候，你也死了。因着你相信你已经死的缘故，所以请人把你埋在水里。因着主耶稣复活起来，把那一个复活的能力摆在你里面的缘故，叫你因着复活的能力，得着重生。复活的大能在你里面工作，叫你也复活过来。所以你从水里起来。我是一个复活的人，我不再是从前的人了。

对于这一个，你们要请他们回头来看，常常回头来看。今天我们也要常常回头来看。当我下水的时候，我是相信我死了，所以抬去埋。我出来的时候，我是有新生的样式，所以我现在是在复活的一边。那一边是死，这一边是复活。这一件事，初信的人要看得清楚。

从前，我曾在报上看见这么一件事，标题是：“一个人，三条命。”事实的内容是说，一个孕妇给人谋杀了。死了之后，发现她所怀的是双胞胎。所以报上就写着说：一个人三条命。我请你们注意，主是一个人万条命的人。这就是在圣经里一直注意“在基督里”这几个字的缘故。表面上，那个人有没有杀那两个儿子？没有。他只杀母亲。因为两个儿子是在母亲里面，母亲被杀死，所以他们也死了。你们看见杀的不是儿子，杀的是母亲，只因为儿子在母亲里，母亲死了，儿子就也死了。我们是在基督里的。基督死的时候，我们在基督里也死了。

神将我们归入到基督里，这是哥林多前书一章三十节所说的。我们得以在基督里是本乎神，我们是在基督里的。一个人死了，所以众人就都死了。同死的根据，是在基督里。你如果不懂得什么叫做在基督里，你就不懂得什么叫做同死。儿子怎么能够与母亲同死，乃是根据于儿子在母亲里。在属灵的事情上，比这一个还要买。神把我们联合在基督里，所以一个人死了，众人也死了。

这一个福音，传给你的时候，你就学习在神面前知道，我虽然没有死，但是我在我母亲里面已经死了，我在主里面已经死了。因为我相信这是事实，所以对弟兄们说，请你们把我抬去埋。你被埋下去，你从水里出来，你说现在我是坟墓这一边的人了，这是复活。罗马书六章所说的“算”，就是你们应当算在基督耶稣里是死的。你们也应当算在基督耶稣里是活的。虽然在你自己里面是同样的，但是那一个经历是在基督里。

盼望初信的弟兄第一步就被带上这条路。你们要把这两段意思，对初信的弟兄说。一段是在没有受浸之前，一段是在受浸之后。因着看见我是已经死了的，所以埋进到水里去。因着看见我是复活的，今天我这一个人从水里上来事奉神。盼望初信主的弟兄们，第一步就被带上这一条路。

上章目录下章


四往事的了结

今天我们要提起一个问题，就是一个初信主的人，怎样了结他们一切的过去？就是一个人信主之后，总有许多以往的事没有了，他应当怎样一起了结它？

圣经的教训全部圣经，从旧约到新约，特别是新约，神不注重一个人没有信主之前的那些事。你试从马太福音一章读到启示录二十二章，你能找到几地方，讲到信主的人对于他以往的事，该如何了结？你如果去读，你要说，实在难找得很。就是书信里，讲到我们以往行为不对的地方，也都是对我们说，从今以后该怎样，并没有说对于从前需要怎样。

你们看以弗所书、歌罗西书这两本书，都讲到我们的以往是如何，但是没有讲到那些以往的应该如何了结；都是讲从今以后应该如何。帖撒罗尼迦书也是注重以往是如何的，但它也没有对我们说以往该如何了结，都是对我们说今后应该如何，以往不是问题。

一个人一得救，自然有许多以往的事要来和你商量，解决；你们必须给他们一条路，叫他们有一个正当的解决。为什么缘故？因为大有关系。你们知道今天在中国，在世界别的地方，有许多领复兴会的人，他们一直要初信的人来对付他们的以往。你如果来读神的话，就知道这些都不是使徒们所注意的，连传悔改的约翰都不注意。

施洗约翰的回答你们记得，有人到约翰那里去，问他说，我们当作什么呢？约翰回答说：“有两件衣裳的，就分给那没有的；有食物的，也当这样行。”你看，这不是说以往，乃是说今后。收税的人来问约翰该作什么？约翰说：“除了例定的数目，不要多取。”当兵的人也来问约翰说，我们当作什么呢？约翰说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”这给我们看见，就是传悔改的约翰，也是注重今后如何，不是注重以往如何。

保罗的教训

如果我们稍微花一点工夫看保罗的书信，你看见他也总是注重以后如何，对以往不提。这是什么缘故？因为一切都在宝血底下。因为稍微不小心，你就会把福音弄错了，你就会把主的路弄坏了，把悔改的路弄坏了，把赔偿的路弄坏了。我们在神面前，这一个问题必须好好的解决。同时也给初信的人知道，有几件事要作，这是因为有其他的原因。不过，我们的地位要清楚。

哥林多前书六章九至十一节：“你们岂不知不义的人不能承受神的国么？不要自欺，无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受神的国。你们中间也有人从前是这样。”他讲到他们从前有这些事，但是他没有讲这些事应当如何去解决。“但如今你们奉主耶稣的名，并借着我们神的灵，已经洗净，成圣，称义了。”这一个着重点，不是在对付以往。因为有一位救主已经替我们对付了所有的以往。今天着重的点，是以后该如何？得救之后的人，是已经洗净，成圣，称义的人。这是比较清楚的地方。

以弗所书二章一至五节：“你们死在过犯罪恶之中，祂叫你们活过来，那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵；我们从前--还是讲到从前--也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样；然而神有丰富的怜悯，因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。”这里不是说从前那么多属乎肉体的事该如何去了结；这里只有一个了结，就是我们的主根据于神爱我们的大爱，根据于神丰富的怜悯，祂替我们解决了。

以弗所书四章十七至二十四节，也是讲到我们从前的光景。“所以我说，且在主里确实的说，你们行事不要再像外邦人存虚妄的心行事；他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬；良心既然丧尽，就放纵私欲，贪行种种的污秽，……就要脱去你们从前行为上的旧人；这旧人是因私欲的迷惑渐渐变坏的。又要将你们的心志改换一新，并且穿上新人；这新人是照着神的形象造的，有真理的仁义和圣洁。”

四章二十五至三十一节：“所以你们要弃绝谎言。”这是今后的事。从前撒的谎怎么对付，没有说，不过说从今以后别撒谎了。今天要“各人与邻舍说实话。……生气却不要犯罪；不可含怒到日落；也不可给魔鬼留地步。”都不是讲从前，乃是讲今后。“从前偷窃的不要再偷。”没有说从前偷窃的要去退还。那一个着重点是在今后。怎么还，是另外一个问题。“总要劳力，亲手作正经事。……污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。不要叫神的圣灵担忧。……一切苦毒、恼恨、忿怒、嚷闹毁谤，并一切的恶毒，都当从你们中间除掉。”

五章三至四节：“至于淫乱，并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。淫词，妄语，和戏笑的话，都不相宜，总要说感谢的话。”还是刚才的原则，都是从今以后的事，是信主以后的事，而不是信主以前的事该如何了结。

你把所有的书信看过之后，你能够找出一个顶奇妙的真理--神所注重的，乃是一个人信主以后该怎样作。信主以前的，神没有注重，神没有对我们说该怎样作。这是根基的问题。

错误的福音叫人过度对付以往因为有许多错误的福音，是过度的注重对付以往，结果有许多人陷落在捆绑里。我们不是不对付以往，有几件事情我们是要对付，但是根基不是这一个。我们劝神的儿女在相信之后，绝对不可以马虎。

一个初信的人，我们对他们讲的时候，我们自己要清楚，神所着重的点：以往的罪都在血底下，都因着主耶稣替我们死，完全得着赦免，都因着主耶稣替我们死，我们得救。得救并不根据于如何对付以往。人不是靠着以往的好行为得救，人也不是因为悔改以往不好的行为得救。人是靠着主耶稣十字架的拯救得救。这是根基，要拿得牢。

那以往的事该怎么办呢？我花了很多的工夫，在读新约的时候，一直问说，一个人信了主，他的以往该如何了结？我找到只有几个地方提起一点，但都不是教训，而是榜样。主留下几个榜样给我们看，如果我们碰着一个初信的人，我们该如何替他们解决？可是不应当伤他们的良心，要给他们看见以往一切无知的行为，都在宝血底下。这一个必须抓牢。

应当对付的几件以往的事按着我所知道的，在新约里，一个信主的人对于以往的事该怎么办？只有这四五个地方给我们看见一点光。

（一）偶像的事必须解决帖撒罗尼迦前书一章九节：“离弃偶像归向神。”一个初信的人，信主的时候，偶像的事必须解决。

关于以往的偶像的事，并不那么简单。有许多人也许以为偶像的问题很简单，但是不简单。请你们记得，你们是圣灵的殿，神的殿与偶像有什么关系呢？连约翰看见那些信徒的时候，约翰也得对他们说：“小子们哪！要远避偶像。”这一个问题，不像我们所以为的那么简单。

圣经里关于偶像的看法，关于偶像的路，你们必须看见。在旧约里你能够找到几处关于偶像的地方。一件事你们必须注意的，就是说凡一切的东西，神都禁止人作它的像，而同时有一个意思说它们是活的。任何的东西，你不能在它面前，有一个意思说它是活的。一这样想，就变作偶像。当然偶像是算不得什么，但是，你如果以为它是活的，就不对了，所以对于这些东西的敬拜是禁止的，对于心倾向它们，也是禁止的，禁止造像是十条诫里的一条(申5:8)。

申命记十二章三十节说：“不可访问他们的神说，这些国民怎样事奉他们的神。”请你们记得，连查这些神是怎样敬拜的；都是不应该作的事。都是那些头脑好奇的人出毛病。他们是怎么办的？他们是怎么事奉的？神禁止我们查问这些。因为，你若能去查问，跟着第二步，就能照着去行。所以，要禁止那些好奇的人。

对于以往偶像的问题，如何解决呢？哥林多后书六章说，神的殿和偶像有什么关系？意思是相当明显，基督徒不能到庙宇里去。除非实在没有地方住，到荒山上去没有地方保护，碰见庙去住宿，那是另外一件事。总归信徒是不应该参观庙宇的。因为哥林多后书六章明显的说，你们的身体是圣灵的殿，同时说偶像与圣灵的殿有什么关系。在环境上有什么特别的安排，我们不敢说，但是故意的去游玩，与他们有接近，当然是不合宜的事。小子们哪！要远避偶像。要远，意思就是不要近。

诗篇十六篇四节说：“我嘴唇也不提别神的名号。”所以，连在讲台上除了没有法子要提比方之外，别神的名字我们要留意的避免它。还有各种迷信的，为着命运而有的顾忌，怕这个、怕那个的意念和话语，都不该有。许多信徒还在那里着意说，他的命运如何，他的相貌如何，他的前途如何，这些关于算命看相一类的事，也是禁止的。还有一切在偶像范围里的东西，人应当在神面前一了百了，与偶像完全脱离关系。

对于初信的人，必须第一天就要他们脱离偶像：名字必须不提，不能有私人的命理，不能与庙宇接近。对有形象的东西，不只不可拜，连动意念都不可。所有其他宗教，他们怎样敬拜，我们不能问。这是以往的，我们应当解决。有这一类的东西，要摔掉，不要卖掉。应当毁灭，消灭，除掉。关于这一件事，我盼望弟兄姊妹们，对于初信的人，要相当严重的说，不能随便，因为神对于偶像是非常忌邪。

今天他们如果站不牢，将来他们如果留在地上，碰着最大的偶像，就逃不过。你不只要告诉他们，泥塑木雕的不能敬拜，就是活的也不能敬拜。的的确确有活的偶像，大罪人也是偶像。请你们记得。任何的偶像都不能拜，任何的偶像都应当拒绝。你们要叫他们有这一个习惯。我不能说拜偶像的人不多，十个中间，总有六七个是直接或间接和偶像有接触的。连主耶稣的像都不能拜。所有的像都不能拜，连马利亚的像都不能拜。

你们必须把这一个作得彻底。不然的话，就要走另外一条路。因为我们不是在肉体中事奉，乃是在灵里面事奉。神是寻找用心灵事奉祂的人，不是用肉体事奉祂的人。神是一个灵，不是一个像。这样作，就叫许多弟兄将来不会落在罗马的势力下。有一天，敌基督要来，罗马的势力要大大的发展。

对于以往的对付，圣经里第一件事，就是人要拒绝以往的偶像。人要拒绝偶像，等候神的儿子第二次降临。主耶稣的像也不应当保留。这不是主耶稣的真样子，没有任何的价值。在罗马的博物馆里头，有二千多种主耶稣的像，根本是画家的理想。在外国，有许多画家，常是到处跑，看见有一个像样的，就给他一点钱，叫他坐下，把他画下来。我告诉你们，这是亵渎的事。这一个原则，是厉害的，神是忌邪的神，神不能让这些事存在。任何的迷信都不能有。比方说，这几天气色不大好，运气坏得很，这完全是地狱里出来的。神的儿女，第一天就把它扫光，不能让偶像的气味进来，要彻底的解决。

（二）对可疑惑的东西应当有一个了结使徒行传十九章十九节：“平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧；他们算计书价，便知道共合五万块钱。”这一件事也是初信的人应当了结和对付的。

但这并不是命令，不是教训，乃是圣灵工作的结果。圣灵做工到一个地步，他们把不该有的东西拿出来。这里说五万块钱，是相当值钱。不是说把它卖了给教会用，而是把它烧了。如果是犹大在，一定不肯。这不只是三十两银子可以赒济穷人。但主喜欢把它用火烧掉。

一个人信主之后，就得对他们说：有几件东西要对付。刚才是偶像，这里是书，行邪术的书--在这里面我们找出一个原则。一个初信的人到你面前来，第一件事，偶像要好好的拒绝；第二件事，许多可疑惑的东西，你们要解决它。有的东西，是明知道和罪有关系的，像许多的赌具，不正当的书画，与罪有关系的，我们有榜样，非烧掉毁掉不可。也许还有许多奢侈品，过分享受的东西，虽然不把它焚烧，但也得对付。不过焚烧是一个原则。

一个人一信主之后，回家去就应当找他自己的东西。在一个不信的人家里，以往总是有这些东西，有的也许是与罪有关的，有的也许是与圣徒体统不合的东西，与罪有关系的东西不能卖，要毁掉，烧掉。奢侈的东西，能改用就改一改来用，不能改用，就把它卖掉。你们要给他们看见，对付这些东西，是他们所该作的事。

利未记十三、十四章讲到长大痳疯的衣裳，是一个很好的比方。这就像我们的对付东西。有的衣服查出来是大痳疯，不能洗的，就把它烧掉。因为是大痳疯进到它里面去了。有的是洗一洗就没有大痳疯的，能够用。所以，有许多衣裳也许样子不对，改一改能用。有的也许太短，改长一点就能用，有的也许太奇怪，改得平常一点就可以用。有的根本不可救药的，有罪恶在里面的，就得烧掉。有的能改的，洗得掉的，就医它。有的或者卖掉它，把钱送给穷人。

对于东西，应当有一个了结。你们不妨跟你们年轻的弟兄、年轻的姊妹，到他们家里去看一看，我相信，如果个个初信的人，对于他的东西，彻底的去整理，他是起了一个好的头。所以，更好是到他们家里去对付这些东西。迷信的东西要烧掉。有的东西，要把它改一改再用，或者把它改一改再卖掉。我告诉你们说，第一次学了功课，一辈子忘不了。要叫他们知道作基督徒是一件实在的事，不是到礼拜堂去听听道就算数的。这些东西，应当帮他们的忙去处置。

（三）亏欠人的应该赔偿第三件事还要对付。偶像是一件事，不对的东西是一件事。还有一件事要对付，我们也有一个好榜样就是撒该。路加福音十九章八节：“撒该站着对主说：主阿！我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”

希奇！没有教训，都是受圣灵的感动去作的。所以在这里多作一点，少作一点，都是受圣灵的引导，而不是根据道理的教训。如果是道理的教训，就不能多，也不能少。还是原则摆在那里，榜样摆在那里，是圣灵如何感动，多一点也可以，少一点也可以。

例如撒该的事，主在他身上是那样有力，他说，我若讹诈了谁，就还他四倍，其实还二倍也可以。利未记的原则是加上五分之一，一千块钱就还一千二。不过受感动的时候，看主的灵要你怎样作，感动你还四倍也可以，感动你还十倍也可以。在这里只讲原则。所以，弟兄们！你们读圣经的时候要清楚，这不是讲教训，这是圣灵做工的时候所引导的。圣经明显的给我们看见，在书信和使徒行传，是一样的原则。

初信的人，在以往的时候，如果有什么地方勒索人，欺诈人，偷了人的东西，或者用不正当的手续得了不应当得的东西，主如果在你里面做工，我们相信这一件事要去对付。有的人也许要看见说，他经济的情形不够，没有法子对付。在某地，有两位弟兄，他就是把他整个家所有的再加十倍，还不能还他那一个机关。这对于他们的得赦免没有关系，这对于他们罪人的地位也没有关系，可是与他们的见证有关系。

比方说，我在不信的时候，偷了某人一千块钱；我信了主之后，如果不给他对付清楚，我怎么能对他传福音？我在那里讲，也许他心里一直记得那一千块钱。不错，你在神面前得了赦免；但是，你在他面前没有见证。你不能说，神赦免我了，我不还也没有关系。不，这和你的见证发生关系。

请你们记得，撒该四倍的拿出来，乃是为着见证。当时大家都说，主怎么能够到这一个罪人家里去！大家都不佩服。这一个人勒索了多少人，这一个人讹诈了多少人；他就站起来说：我如果勒索了什么人，我都还他四倍。这一个四倍的归还，不是作亚伯拉罕子孙的条件；这一个四倍的归还，不是神的救恩临到这一家的条件。这一个四倍的归还，乃是神的救恩临到这一家的结果；这一个四倍的归还，乃是作了亚伯拉罕的子孙的结果。因为有这一个恢复的行为的缘故，所以在人面前就有见证。这就是见证的根基。

我认识一位弟兄，当他没有信主之前，对于钱的事不是太好，某种的行为也不是太好。他的同学相当多，都是所谓中上阶级的人。他是相当热心要带领同学归主，但是不行。虽然他是非常热心的向他们传福音，但是他们说，哪有这样的事！他的钱如何了？他的以往在他们面前没有挪开。这一个弟兄，从来没有作撒该。他的罪，在神面前是赦免了，什么问题都解决了，可是在他们面前没有解决。他只有承认他以往的错，说出他以往的错，赔出他以往的错，然后才能作见证。见证的恢复，乃是在乎他以往的事的了结。

我刚才说过撒该不是用赔偿四倍来做亚伯拉罕的子孙，撒该不是用赔偿来得着救恩，撒该是亚伯拉罕的子孙，所以赔偿四倍。撒该是得救的，所以赔偿四倍。他赔偿四倍的用处，是叫这些人的嘴被封住，不能说话。这一个四倍，是超越了他所亏欠的，叫人没有话说，叫见证能恢复。

所以，初信的人，你有没有对不起人的地方？在东西上有没有亏欠人的地方？有没有什么东西是乱到你家里来的？有没有什么东西是用不正当的手续拿来的？如果有，都应当弄清楚。基督徒的悔改。是要认以往的错。普通人的悔改，光是悔改行为。比方说，我这一个人是发脾气的，现在我不发就行了。但基督徒就是现在不发脾气了，对于以往的脾气，还得承认是错。不只要在神面前不发，并且要承认我以往发脾气的错。这一件事才算了结。

你在神面前，从前是偷东西的，今天不偷就是了。你曾取了别人的东西回家，你说从今天起我不偷了，在神面前，这一个是了了，可是在人中间不行。就是三年之久，你没有再偷，人还要说某人是小偷。你如果不偷了，并且到他面前作见证说，我为着见证的缘故，要解决以往的错误。是因为你已经得救了，所以能够作这样的事。从人来看，对于这样的事，还得作，然后我的地位就清楚。

在这里有一个困难的问题：假定说，我偷了一万块钱，现在我连一千块都没有，怎么办？这一件事，在原则上应当对他们说，承认总得承认，坦白的说，我以往是偷了，现在我不能赔。赔不赔是另外一件事，话总得说，见证总得作，承认总得要承认。不然的话，一辈子不能作见证。

请你们记得，许多时候，个人作见证的时候，虽然个人有难处，但是，不能因为有难处的缘故，就不对付；还是要对付。对付了，你才在人面前有见证。

在某种特殊的情形的时候，还有人有凶杀的事情发生。因为有的人，是曾杀过人的，怎么办？这也算作以往的事。这样的事怎么办？在圣经里，在许多得救的人中，我们看见两个人，一个是有直接的行为的，一个是有间接的行为的。有直接行为的，就是十字架上的强盗。“强盗”那一个字，在希腊文相当的明显，不只是普通的强盗，并且是杀人放火的强盗。不是小偷，是谋财害命的人。他信了主，罪得了赦免，圣经没有提起他以往的事怎么了。还有一个是保罗，保罗没有直接杀人，可是当人杀司提反的时候，他是帮凶，又看守害死他之人的衣服。你也没有看见他怎样对付这件事。

在这个原则上，我相信，如果有杀人的人，在我们中间，还是过去的事。没有一个罪，血不能洗净。“你今天要和我在乐园里。”像那一个强盗，没有去了结这些事，当然他也没有机会去了结这些事。如果碰着这样的事的时候，我们不应该把太重的良心的重担，加在他们身上，除非神在他里面做工，因为新约里面有两个人，一个是直接杀过人，一个是间接杀过人，神都没有注意挽回以往。不过，我相信有的人良心不平安，是神在那里做工，不是普通的控告。那么，如果对于受害的人的家属有什么表示，我们不拦阻。这不是道理和命令。他对于受害的家属，如果愿意有表示，倒是可以的。

（四）末了的事的了结还有许多其他的俗务没做完，怎么办？一个人得救的时候，在他手里定规有许许多多俗务没做完，多多少少总有一点在那里，好像很容易拦阻他来跟从主，到底这应该怎么办？

马太福音八章二十二节：“耶稣说：任凭死人埋葬他们的死人，你跟从我吧！”这也是圣经里了结以往的事的一个方法，这就算作第四件事。在这里有一个人来对主耶稣说，“主阿，容我先回去埋葬我的父亲。”主说，“任凭死人埋葬他们的死人，你跟从我吧。”所以在这里，除了偶像之外，不对的东西要对付，亏欠人的要对付，关于事务责任方面的事，主说让死人去埋葬死人。

在这里有一个不信的父亲没有死，那一个人的意思是说，等我回家去，等我的父亲死了，埋葬好了，才来跟从你。主说：让死人去埋葬他们的死人。这一个“他们”，是指着第一个“死人”。第二个“死人”，就是指着他的父亲。第一个死人是指着属灵的意思，世界上的人都是死人，在神面前他们都是死人。主的意思是说你来跟从我，死人由死人去埋，你的父亲让那些死人去埋，你别管。

我不是请你们去劝那些初信的人，不要替父亲办丧事；是说让死人去埋葬死人，那一个原则要抓住。许多末了的事，让他们去了。如果我们要办好了这些事，我们一辈子都没有工夫作基督徒。家庭里的事没完，父亲的事没完，生活的事没完，在这里有几千几百件的事还没完，谁能作基督徒？所以，那一个原则，只有一句话，这些都是死人。你让死人去埋葬死人吧！这里第一个死人是指着属灵的死人说的，第二个死人是指着实际的死人说的。谁去埋呢？让那些属灵上是死人的人，肉体上是死人的人，让那些行尸走肉去埋这一个尸首，这是一个原则。这并不是劝初信的人从今以后不管家里的事；乃是说，不要等到世界的事都办完了才来。若是这样的话。你没有法子跟从主了。

如果他不死怎么办？所以我们是让死人去埋葬死人。不是说不管，是说这些在属灵上是死的事，我们不要被他拖牢了，有许多灵性上是死的父母，如果一定要叫父母那么好，那怎么办？有许多人要把他的事务弄好了才信主，哪里有机会？这些都是死人的事，你们不要被他拖牢。从我们的眼光来看，就是不了了之。所以你们要对他们说，许多末了的事，我就是这样以不了了之的来跟从主。你如果要了了才来跟从主，那你就不得了。你们在偶像的事情上、不正当的东西、亏欠人的事情上都得对付，其他不能了的事，就以不了了之吧！

所以，请你们记得，在神的话语里，按着我所能找出来的，大概这四类，是一个初信的人，对付以往的事所应持的态度。这一条路就是这样走的。其余许许多多例外的事，我们没弄完，就以不了了之待之。像家庭的本分，我们就让死人去料理，我们没有工夫，我们要跟从主。那些事不是你能了结的，让死人去料理就是。许多在属灵上是死的人，让他们去作。你们如果这样的带领他们，弟兄们！你们又引导初信的人多走一步。

问题解答有弟兄问：有一件事，得罪了一个人，如果那一个人不知道，是不是也要向他承认？

答：问题是有没有物质上的亏欠。有的时候是他们所知道的，就像撒该的对付。有的时候他们不知道，但如果是物质上的亏欠，还是得承认。不过，最好能和教会在一起作。比方说，我叫你损失了一千块钱，我也肯承认这一个错，赔这一笔钱。不过我总得作得与你最有益处。初信的人不能极端，不要把事情弄坏。所以，最好拿到教会里来断定，让有经验的弟兄来替你解决。我站在这一个情形里，你们看怎样？因为初信的人，要就会良心极端的受控告，要就会觉得应付不了，就不应付。如果他把事情拿到教会里来，许多有经验的人可以帮助他。可能有另外一个方法，把这一个钱还给某人。也许是觉得这一件事对于某人有益处，就讲给他听，也许是觉得这一件事对于某人没有益处，就不讲给他听，可是作这一件事是在教会里有见证。不是不肯承认，乃是停一停再说，因为在我身上没有什么关系，但是在有的人身上恐怕反而叫他们倒下去。或者有的人知道某一位弟兄，现在可以过去了，我们对他说不要紧。许多时候，在复兴会里作的事，赶不上在教会里作的。在教会里有交通的配搭，在复兴会里没有，常常叫少年的人自己去碰。如果能够有交通，能够得着别的有经验的人的意见，就好得多。所以，天主教里那一个认罪的制度，就像康伯对于盖恩夫人，也有它的地位。不同的就是他们完全是死的，而不是根据于属灵的情形。如果教会里负责的弟兄，看见有的人有事，就拉住他；有的人有事，就推他；你就看见，责任在教会身上，而不在个人身上，事情就好办。不是说不承认，也不是说一定承认，是摆在教会面前，让教会来定规，事情就好办。


五公开的承认

一公开承认的紧要有一个问题，是该很早提起的，就是一个人一信主，就应当在人面前承认主。在这里，我们的话，在圣经里应当有根据。在经历上，我们都有经历，一个人公开的承认主，是何等的紧要。一个人一信主，不应当隐藏，要公开的承认。

我们要告诉初信的人，公开的承认，是何等的紧要。如果在我们中间，有一个弟兄，或者一个姊妹，生了一个儿子，一岁的时候没有声音，两岁的时候没有声音，三岁的时候也没有声音，我问你们，你们怎样想？这是发音特别慢？到了三十岁才会讲一二三四，到了五十岁才会喊爸爸妈妈，怎么办？小的时候哑吧，恐怕一辈子都是哑吧。小的时候不会喊爸爸妈妈，恐怕一辈子都不会喊。所以要对初信的人说，你们如果不在信主之后立刻承认主，恐怕要终身哑吧。小的时候如果不会说话，可能在大的时候也不会说话。

今天，我们在各地的教会里，看得相当清楚。我们有把握说，有的人作十年、二十年的基督徒还是哑吧的。因为第一个礼拜。第二个礼拜是哑吧，就是这样哑吧到老了。你们要看见说，我们承认主的机会，是在初信主的时候就开始的。一信主就开始，他下面承认的路就打通了。如果一个人在头几个礼拜、头几个月、头一年是哑吧的，他要哑吧一辈子。所以你们才信主的时候，就得勉强的去说。就是觉得非常难，不容易说，不欢喜在人面前说也得说。总得在你朋友、亲戚面前说。如果不公开的学习说，恐怕你一辈子在神面前要变成功一个哑吧。我们不盼望有哑吧的信徒，所以，我们必须在一起头的时候，就要学习开口。

弟兄们，我告诉你们，如果在起头的时候，就被带到开口的地步，那一个成分相当好。在起头如果不行，后来难得有行的。除非神有特别的怜悯，有复兴，他才会开口。可是那一个成分相当麻烦。所以在一起头的时候，就得对付。初信的弟兄，总得找机会承认主。这一个承认，是大事。因为这一个承认对你大有益处。

罗马书十章十节：“人心里相信，就可以称义；口里承认，就可以得救。”在这里给我们看见说，人口里要承认主作主。人如果心里相信，就可以称义，这是在神面前的事。口里承认就可以得救。这又讲到我们从前所说的得救的问题。你信也好，你不信也好，这是在神面前的事，谁也看不见。你到神面前来，你如果真的信，你在神面前就能够称义。可是，人心里信了，口里不说，他就不能从世界里出来，人就不承认他是一个得救的人。世界还把他算作是世界里面的人，世界没有看见他是和他们站在对面的人，他们没有看见他和他们有分别。所以在圣经里着重的对我们说，心里相信还不够，口里必须承认，必须说出来。

所以，初信的人，你们总得去找机会承认主。你们必须在人中间，不管是同学也好，不管是同事也好，不管是朋友也好，不管是亲戚也好，总是一有机会，就要对他们说，我信了主耶稣。越快开口越好。你如果一开口，他们马上清楚说，某人信教了，或者某人没有用处了。他是另外一条路里的人了，我告诉你们，你就得救。你在他们中间，你就得救了。所以你们这些初信的人，必须去承认你们是信主的人。

我曾看见有的基督徒，是弄假成真的信了主耶稣。不是说他起头真信。他起头是假的来，结果真的信了。所以，初信的人要站起来说，我信了耶稣。许多人还是犹疑不决的，等到他这样一说，就决定了。像水泥本来是散的，你把它一摆在水里就结实了。基督徒就怕不说，他如果一摆出来，这一步，一踏出来，就不得了。做工的人，都有经验，许多人信主，是弄假成真的。来的时候，也许还在那里摇幌不定，哪知一说“我信”就牢了。

在相信的事情上，我们做工的人，总是推一把，不是拉。传福音的事，从来是推，不是拉。人是真的得救也好，人是假的得救也好，总是推。推错了，也不要紧。因为这是关于永生永死的问题。你们千万不要以为人信得太快。没有这件事。你总是要推他往前面去。我们要推他，感动他信主耶稣。不管这一个感动是怎样的，不管是肉体来相信也好，不管是灵出来相信也好，总是推他一把。不要说他的相信靠不住，他不相信更靠不住。原则总是抓牢，总是让这些人站起来说，我是一个信主的人。那么，这一个人，就能不只心里相信，也同时口里承认。口里这样一说，下文就好了。这一个人，在人面前变作有分别的人了。

二公开承认的益处你把一个人推到叫他心里相信，口里承认之后，你就得对他说，这一个有很大的益处，能够省去你这一个人将来许许多多的麻烦。

你如果不开口说，我已经跟从了主耶稣，我已经是属乎主的人，无论如何，世界总算你是他们中间的一个人。结果，他们一有属世的事，一有犯罪的事，一有情欲的事，一有娱乐的事，就要把你算作他们中间的一分。比方打牌，看戏，他们总是要说喊某人来，他们总算你是他们中间的一个人。你心里觉得说，我是一个基督徒，我不好和他们摆在一起，但是你又不能拒绝他们，你要讨他们的欢喜，你拒绝一次，也许给你拒绝了，下一次，他们还是要你陪他们去看戏，你又得想一个理由来推辞。你一次两次用理由法子拒绝，但是事情总不能过去。倒不如头一天就把牌子挂出去，承认你是信主的人。只要你一两次的承认，世界的路就都断了。

所以，初信的人，如果不开口承认，如果暗暗的在那里作基督徒，那一个难处，比明显的作基督徒还要加十倍；那一个试探，比明显的作基督徒，也要加十倍。人情的捆绑，以往关系的捆绑，你没有法子脱离。你不能每一次都推说头痛，都推说忙。你不能次次用理由来推。你第一天就宣布说，我从前是一个罪人，我现在接受了主耶稣。你这一个牌子一挂出去，你的同事，你的同学，你的亲戚，你的家属，都知道你这一个人是这样的，你就省去了许多麻烦。如果不是这样，我顶直的告诉你们，这些麻烦，不知道要有多少。所以一个人如果能开口承认我们的主，这一个人就能够省去许多麻烦。

三不承认主的困难人如果不开口承认主还有一个顶大的困难。这一个困难，就是当主在地上的时候，许多相信主的人所经历过的。

主耶稣在犹太人中，是被犹太人拒绝的，犹太人拒绝主耶稣，拒绝得顶厉害；反对主耶稣，也反对得顶厉害。所以到了约翰福音九章的时候，犹太人就起首定规一件事，谁如果承认耶稣是弥赛亚，就把谁赶出会堂。主耶稣医好了一个瞎眼的人之后，犹太人就有这一个定规，凡是承认主耶稣的，就把他赶出会堂。到了十二章，圣经又记载说，有许多的犹太人，偷偷的相信了主耶稣，因怕人把他们赶出会堂，就不敢承认，所以他们还是不得救。

我问你们，这几个人舒服不舒服？我告诉你们，承认主也许不舒服，但你如果不承认主，要更不舒服。犹太人的会堂是什么地方？是反对主耶稣的地方，聚集的时候就是反对主耶稣。他们在那里有阴谋，有诡计，商量挖陷坑来陷害主。他们都是在那里预备这些不正当的事。你这一个真信主耶稣的人，坐在那里怎么办？你要有多大的力量才能管住你自己不开口。这个时候你开口是难，作哑吧也是难。

今天，犹太人会堂的情形，就是整个世界的情形。今天人对于主耶稣，还是在那里非难，在那里反抗。到了今天，人还是在那里觉得说，这一个拿撒勒人耶稣，是他们的难处，他们有各种各样悖谬的话，在那里反对我们的主。在这一种情形之下，你能在那里听他们，而在外头表演说，你是他们中间的一个人？表演是痛苦的，表演是够难的。并且你要使力气管住你自己，约束你自己。你在那里的时候，难道没有一点的意思要说这一个人是神的儿子，我要信祂？难道你没有一点的意思要说这一个人是我的救主，我已经相信了？难道你没有一点的意思要说这一个人能救我脱离罪恶，你们不相信，我要相信？难道你没有一点意思要说这话么？

犹太人中，有好些官长，他们信了主，却不敢开口承认主耶稣，是怕被赶出会堂(约12:42-43)。我问你们说，你们是要得着世界的朋友，你们是要得着亲属的同情，你们是要得着人间的尊敬，你们是要得着人间的地位，你们就在那里勉强的把你自己的口封住么？我常常的想，约翰福音十二章四十二、四十三节的这几个官长，还是被赶出会堂的好，还是承认主痛快得多。凡是假信的无所谓，你如果是真信的，又要假冒说，我与世界上的人是表同情的，你里面的良心必定有控告。世界上的人在那里犯罪的时候，你心里不平安，你口里还要说这是很有趣的事。我告诉你们说，这是做人中间最痛苦的事。

不承认主是一件最痛苦的事。在人面前不承认出来，我告诉你们，这是最难受的。这几个官长的地位，和我们对调，我们不要。他们太难受了。你如果不信，没有话说。你如果真的信了，就承认出来，那倒是舒服的事，那倒是可喜乐的事。你们也许觉得有难处。我们可以凭着以往的经历告诉你们，你们如果不这样作，你们的难处还要大，心里面还要难受。

或者引一个比方。有一个做工的人说，如果你听见有人在那里毁谤你的母亲，说你的母亲是怎样怎样的人，而你还能坐在他们中间听，不只这样，你还装作说和他们表同情。我问你，你这一个人是什么人？在人情上，这都过不去。何况我们的主舍了命，救了我，我能不说一句话，为着我所敬拜的，我所事奉的主么？如果这样，你这一个人，没有多大用处。人在神面前，总得有胆量站起来，为着主来承认说，我是一个属乎主的人。

四行为改变不能代替口里承认有许多初信的人，有一个错误。特别有一班初信的人，他们公会的底子是多的。

初信的人，有的是有老公会的底子的人，家庭从前是基督教的家庭。他们常常容易患一个毛病，就是我这一个人应当有好行为的光照出来，这是要紧的；口里承认不承认，不要紧。这样的人，头脑里有他的道理，人要改变，口改变没有用，最要紧的是行为改变。这就是我们今天和这些人争论的地方。我们不是说行为不必改变，如果行为不改变，口说没有用。但是行为改变了，口不说也没有用。一个人行为的改变，绝不能代替口的承认。口还得承认。

每一个初信的人，总得在最早的机会里站起来说：“我已经相信了主耶稣。”我们总得口里说。人会有许多的想法，有的人想你不和他们在一起，是因为你这一个人灰心了，你这一个人，抱着消极的态度。你如果不承认，世界不觉得你和他们是走的两条路，他们想你是失意了。有的人说，某人现在感想很深，他们可以用哲学的方法，解释你的行为。有的人说，你是看破世界了。他们各种的说法都说了，就是摸不着主耶稣。所以，你应当出来告诉他们说，到底是什么原因。好行为不能代替口里的承认，好行为是应当有，口里的承认也应当有。总得对人说，我的主耶稣，我要事奉祂。不管你的行为多好，这话如果不说出来，你的立场总不清楚，迟早你总要陷在世界的漩涡里。

在我做工的年日中，听见许多人说：人如果外面的行为好，就可以不开口。人需要行为，行为如果好，就好。请你们记得，凡说这样话的人，行为如果不好，谁也不来说你。你如果站起来承认说，我是基督徒，你的行为一不好就会有人来说话，马上你就受责备。只要行为好，而不要承认的，乃是留下机会叫他的行为不好，乃是留下机会叫他自己逃避人的责备。开口承认，是初信的人绝对应该作的事。千万不要让他们说，行为改了就行。口里的承认还要有，口里的承认，绝对不可少。

在这里，你稍为注重这话的时候，有的人就要想，我不敢承认，是因为怕我如果基督徒作不到底，岂不是要闹笑话吗？这是我们多年所碰着的笑话。也许过了三年五年，不作基督徒了，怎么办？所以，还是不说的好。等我过了几年，行了再说。我们可以对他们说，你们如果怕行为不行，怕跌倒就不承认，我们有把握的说，你定规跌倒。因为你把后门开着，不想走大门。因为你先预备好不承认，要等你靠得住了再承认，我们相当有把握的说，你定规要跌倒。所以，倒不如你站起来说我是主的人。你如果先把后门堵住，以后要想后退跌倒，也不容易了。我告诉你们，往前进的机会要比往后退的机会多得多。在那里你能盼望往前进。

你如果想等到行为好了才开口，你的口一辈子都开不起来。你一辈子都是哑吧，行为好了，还是哑吧。你如果起头的时候不开口，这一个口就不容易开。你如果开口，你的行为好的机会多得多。如果要等到行为好了才开口，开口的机会就没有，行为好的机会也没有，两个都不行，两个都没有。

一件事，可以安慰你们的，就是神不只是拯救我们的神；神也是保守我们的神。我们要知道什么叫做得救？得救，就是把一件东西买回来。什么叫做保守？保守就是把那一件东西摆在祂自己手里。我问你们，世界上有几个人买东西是预备丢掉的？你把一只表买回来，是想用它五年十年，不是买了回来就丢。神是到处买人，但祂不是要买一个丢一个，乃是要保守。

神救赎我们，就是要保守我们，神如果把我买回来，就是要保守我们到那一天。神爱你到一个地步，肯丢弃祂的儿子拯救你回来。祂如果不保守你，就不出这么大的代价。保守，是神的旨意；保守，是神的计划。你不要怕站起来说，我是得救的，过几天不行了，怎么办？请你不要自己挂虑，这个让神来挂虑好了。你还是简简单单的站起来说，我是属神的。你把你自己丢在神的手里。神知道这一个人需要扶持他，安慰他，保守他。这些日子，叫我们有更多的把握说，神保守人的得救。因为保守比救赎更紧要。有保守，救赎才有意义。

五人不承认的原因人为什么不承认？我们刚才已经说了一个，就是怕不能维持到底，怕跌倒了难看。有的人不敢承认不是因为这一个，乃是因为怕人。

有许多人，的的确确心里没有别的意思，他很乐意在家里站起来承认，可是，他把人的面孔看一看，就不敢说了。把父母的脸看一看，就觉得不大好说。把同学们的脸看一看，就觉得不大好说。许多人就在这里碰着难处，就是怕人，他没有胆量开口。他本来就是胆怯的人，不只对于信主的事胆怯。你要他在人面前站起来说，我是信主的人，真要他的命。他就是不能开口。这是生命上的难处。

箴言二十九章二十五节：“惧怕人的，陷入网罗。”看见人就怕的就“陷入网罗”。你在那里怕，就陷入网罗。那一个怕就是网罗。你把怕人的心放在那里造了一个网罗，你怕，你自己就落到这一个网罗里，岂知这一个网罗，就是你的怕所造出来的。请你们记得，你们所怕的那一个人，也许他很喜欢听也难说；就是他们不欢喜听，也不一定像你所想的那样可怕。

我记得一个故事，大概是这样：有两个外国人，是同事。一个得救了，一个没有得救。得救的那一个胆子非常小，没有得救的那一个，胆子也非常小。得救的那一个因胆子小，不敢告诉那个人说我已经得救了。还没有得救的那一个人，看见那一个同事有的时候很高兴，从前脾气很急的，现在不急了，看他有改变。他们两个是共享一张桌子，天天面对面的坐着。但是，他也怕得很，不敢问。每天总是你看看我，我看看你，一个不敢问，一个不敢说。到了有一天，相信的那一个，实在受不了，他就好好的祷告过，然后到那一个人面前去，手握得紧紧的，对他说：“我这一个人胆子小得很，至少有三个月的工夫不敢告诉你，我现在告诉你，我已经相信了耶稣。”他说了这话，面孔都发青了。那一个人说：“我也有三个月的工夫，要问你却不敢问。”

怕人的人，陷入网罗。请你们记得，你在那里怕他，也许他也在那里怕你。所以，初信的人，绝对不应该有怕人的心。我们跟从神的人，不应当作一个怕人的人。存怕人的心，就不能作一个好基督徒，就不能事奉神。你们总要有胆量告诉亲戚朋友，在私人面前，在公众面前承认主是谁。从起头，我们就得逼他们走在这条路上。

六承认能打破羞耻的感觉人不只怕，还有人是害羞。他觉得说，作基督徒有羞耻。关于这件事，我想所有神的儿女都承认说，在世人面前，的确有这个味道。今天你说你是马克思的信徒，人说你是前进的。你说你是孙中山的信徒，人也说你是前进的。你就是说你是佛教徒，人要觉得你哲学的研究是深的。任何的事都不觉得羞耻。任何的事，最多是觉得希奇。但是，你说你是基督徒，人定规要说你的学问不行。有地位的人，他们要觉得你这是下级的人，要觉得你一个人没有多大用处。今天你如果对在中国的人说，你是基督徒，他们要想说你这一个人是一个不爱国的人，是一个没有国家观念的人。在任何的时候，你说别的不觉得有羞耻，但一承认是基督徒，就有羞耻在里面。

所以，初信的人一开口说自己是基督徒，你不能怪他有羞耻的感觉。可是我们必须给他打破。不错，人是觉得作基督徒可羞，但是，我们得打破这一个感觉。我们要从两方面来看：

主担当了我们的羞耻

一方面，主耶稣挂在十字架上的时候，祂担当了我们的罪，也担当了我们的羞耻。圣经里面明显的给我们看见，腓立比书说祂是被羞辱的。我们的主，担当我们的罪的时候，祂是受了兵士的羞辱。今天我们在神面前，如果也受人的羞辱，那是应该的事。我们今天为着主在人面前所受的羞辱，还赶不上主在十字架上所受的羞辱。就是有羞辱，一点也不希奇。你们应该知道我们是属乎主的。

有一首诗相当好，它说：“花能不能羞耻看见太阳？如果花给太阳晒开了，我们就能承认主。”我们可以把这一个摆在初信的人面前。如果主恩待我们，主拯救我们，我们可以羞耻的承认祂的话，那么，花也可以羞耻的承认坚固它的太阳。如果有人恩待你，如果有人拯救你，如果有人扶持你，如果有人要把你领到天上去，如果你可以羞耻的承认他，就所有的恩典都是可羞耻的，就可以不承认。主在你身上作了这么多的事，你还能羞耻的去承认？没有那个可能。

认清什么是羞耻的，什么是荣耀的

那一首诗相当的好，下面再接上一句话：“羞耻是他们的，不是我们的。”我们也要说，今天是他们羞耻，不是我们。将来也是他们羞耻，不是我们。今天活在罪里面的是他们，离开罪恶的是我们。今天贪爱情欲的是他们，不是我们。今天随从肉体行事的是他们，不是我们。今天随从风俗行事为人的是他们，不是我们。今天受世界捆绑的是他们，不是我们。今天作暗昧的事的，作卑鄙的事的，走罪恶的路的是他们，不是我们。今天受魔鬼的捆绑，跟从邪灵行走的是他们，不是我们。所以，羞耻是他们的，不是我们的。

我们承认主的人，不是羞耻的；承认主的人，是可荣耀可喜乐的。以将来说，永远的沉沦是他们，被神定罪的是他们，受审判的是他们，永远离开神荣耀的脸的是他们。我们是跟从羔羊的人，我们是与羔羊永远在一起的人。不是我们羞耻，是他们羞耻。人把羞耻的观念加在我们身上，是完全不对的。我们应当很勇敢的站起来说，我们是属乎神的，我们是可荣耀可喜乐的。

约翰福音十二章四十三节的那些官长，为什么不承认主？四十二节说因为他们怕。事实上是说因为他们贪求人的荣耀，过于神的荣耀，他们怕羞，是因为他们要得着人的荣耀。所以怕是错的，是不应该的。羞耻也是错的，也是不应该的。所有学习跟从主的人，都应当学习站起来不怕。如果光是羞耻的，黑暗是荣耀的；如果圣洁是羞耻的，犯罪是荣耀的；如果属灵的是羞耻的，属肉体的是荣耀的；如果跟从主是羞耻的，人的卑鄙是荣耀的；那我们宁可拣选羞耻。你们看见说，我们宁可与基督一同受羞辱像摩西一样，更过于在人中间得着荣耀。

七真理是要绝对在这里还有一点，就是这一个会堂有一个很大的代表。许多人不敢承认，是什么缘故？是因他两个都要，要基督，也要会堂。不要基督，我就不信；不要会堂，我就承认。我如果不要基督就不信，我如果不要会堂就承认。我要基督，我信；也要会堂，我不承认。两边都要，就不绝对。

你们必须看见说，你们如果要学习事奉主，你们就在主和会堂中间挑选一个。你若宝贝人的交情，你若宝贝人和你的来往，我告诉你说，你永远不能作一个好基督徒，你总得在主和人中间拣出一条路来。

所以不能怕失去人的交情。那些官长，就是怕失去人的交情。就是怕说，如果我一承认主耶稣，要在会堂被赶出去，我所剩下的就是主耶稣。这就是刚才所说的，我们若不是盼望从会堂赶出来；我们就是盼望把会堂赶出去，把会堂摔掉。

如果你们相信了主之后，人不起来逼迫你们，你们说：“主，我感谢祢。”如果你们信了主之后，承认出来之后，人逼迫你，你也该说：“主，我感谢祢。”这有什么希奇？我们不能像这几个官长，对会堂有一点舍不得，就不开口，就不承认自己是相信主耶稣的人。我告诉你们，会堂固然被保留，但是教会里如果都像你们这样，今天在地上就没有基督教。如果当初彼得相信主的时候，回家去也是一声不响的。保罗、路德、达秘，如果也都是回家去相信，一声也不响，我告诉你们，他们的麻烦的确是减少了，但是，今天地上没有基督教，没有教会了。

教会的特点，是敢相信主；教会的特点，也是敢说我是相信主的。得救，不只是你相信主耶稣；得救，是你相信了，并且说我是相信主的。这一个说是要紧的。因基督教不只在行为上，基督教也是在口里承认。口非说不行。你总得说出来，我是一个基督徒。基督教行为好不算数，口还要说出来。把口除去，就没有基督教。圣经的话够清楚，心里相信就称义，口里承认就得救，这是在人面前的。基督教就是这一个心里的相信，和口里的承认。

所以我们着重的，要初信的人出去说，要他们开口，不开口不行。要他们去告诉人说，我是一个基督徒，我是属乎主的人，我不是马虎的人。我无论如何都得作基督徒。跟从得好也得说，跟从得不好也得说。主要保守你，要叫你跟从得好，不是你自己怎样。如果初信弟兄能这样作，你们就要看见在前面有一条大路可走。我们要注意每一个弟兄，看着他们作。教会里面，不是有一个人行就行，乃是个个都得行。基本的道路就是这样，我们不能让一个人落掉。这样，我们的路才能走得直。

我们聚集在一起的时候，要问他们到底承认的事作得怎样。如果弟兄们个个都达到这一个地步，教会才行。不然的话，都是软弱的。要叫他们个个都摸着这条路。我们自己在神面前要彻底，那么他们的路也能彻底。

八我们的承认和主的承认最末了，要读马太福音十章三十二节。今天我们承认主，将来主才有办法承认我们，我们要感谢主。今天我们乃是在像草一样的人面前，像野地的草一样的肉体的人面前，承认永生神的儿子耶稣基督，如果觉得困难；到有一天，当我们的主回来的时候，祂在父的面前，在众荣耀的使者面前承认我们，也要觉得困难。

主说：凡在人面前不认我的，我在父和众使者面前，也必不认他。这一个比较是多大？你不过是在人面前承认我们有一个超过一切的人，千万人中的第一人，祂真是人子。你如果觉在人面前承认主是困难的事，到那一天，像你这样的人，破烂的人，当主在父的荣耀里降临，当众使者在荣耀里降临的时候，祂也不承认你，这是何等严重的一件事！

请你们记得，今天我们承认祂一点都不难。比较祂的那一个承认，一点都不难；祂的承认我们，却是困难的事。因为我们这浪子，就是回到家里还是浪子，我们并没有什么。将来祂如果肯承认我们，就我们今天在人的面前要好好承认祂。

再把彼得的事说一说。彼得平生是一个英雄，什么事情都是出人头地的，什么事情都是拍着胸去作的，他是一个英雄。但是有一天，彼得因着不承认主，像一个老鼠一样，被人一问，就胆怯。使女是没有自由的人，彼得在她面前也不敢承认。据人看，在肉体上，彼得生平是英雄，是领袖。但是，人没有拔出刀来，他就逃了；人没有说要他的命，他就怕了；碰着一个使女，他就发抖，在人面前发咒起誓，真是不象样子。所有的不承认，都是不象样子的。彼得在那里是最羞耻的。彼得的发咒起誓是最羞耻的。

一切没有胆量开口的人，都是羞耻的人。真的荣耀的人，是烧在火里，浸在水里也承认说：“我是拿撒勒人耶稣的人。”世界上没有一个比这一个更好看。受鞭打，丢在火里，扔在狮子洞里，还是说：“我是拿撒勒人耶稣的人。”这是全世界最荣耀的事。最羞耻的，就是你不能听见他在人的面前说到我们的主。那样的人，没有用处。连他自己都得恨恶自己说，这是何等的可耻！自己轻看自己，自己把自己所有的当作可耻的，这是最可耻的！

盼望年轻的弟兄，一出来，就有胆量说我是谁。千万不要作隐藏的基督徒。我盼望他们的路能走得好，在神面前能有用处。愿神让他们多走一步路。


六加入教会

今天，我们要讲到一个相当简单的题目，是许多青年人所需要的。每个人在信主之后，马上要发生一个问题，就是加入教会的问题。我们已经说到与世界的分别，但并不是说与世界分别就了了，就停在那里了，乃是应当积极的加入教会。(“加入教会”这四个字不顶好，不过我们姑且用这四个字。)关于加入教会，我们要讲四点：

一必须加入教会请你们注意，这件事在最近还好，我们在二十几年前起头的时候，十个得救的人，恐怕就有六个，或是八个不加入教会。这真是希奇的事！他们总以为说，自己作基督徒就好了，什么教会都不加入。你们也许觉得这是相当特别的事，可是在我们的经历里，这样的人可不少。前些日子，一般信主的人以为说：基督，我要；教会，我不要。我和基督发生关系，和教会不发生关系。我就是自己作基督徒。我一个人能不能祷告？能，那就行。我一个人能不能读圣经？能，那就行。我能够祷告，我也能够读圣经，那就好了。要和别人来往，这是麻烦的事。我一个人信主，与主交通，就行了。请你们记得，这一种思想，在中国，在外国，虽然不能说太普遍，可是有这样的事。许多人认为说，基督，我要；教会，我不要。许多人以为说，与人交通是麻烦的事，我只要与主交通就好了。

所以，我们必须指明给初信的人看，不管他有意思或者没有意思，他非加入教会不可。他们必须看见两方面的事。

你必须看见，人得救的时候，有个人的一方面，也有团体的一方面。你个人的一方面，你能接受主的生命到你里面来，你个人也能与主有交通，你个人也能祷告。你一个人自己关在房间里，凭着你个人来说，你也是信主的。但是，你如果只知道你个人，你总不成一个样子，并且也不会耐久，也不会太长进。我们还没有看见一个隐士式的基督徒是能够长进的。从前没有，现在也没有。二千年来，基督教的历史，有许多人以为说，他能够单独的作一个信徒，作一个隐士，关在山上，什么都不管，只要和主交通。请你们记得，这样的人，属灵的造就，都浅薄得很，都经不起任何的试探。当环境好的时候，他们也许能勉强维持；当环境不好的时候，他们就不能维持。

但你要看见，作基督徒还有第二方面，就是团体的方面。你如果按着圣经中团体的方面来看，你就不能单独的作基督徒。在神的话语里告诉我们，一个人一得救，就变作神家里的人，就变作神的儿女、神的孩子。这是圣经里第一个启示。一个人一重生，就生在神的家里，与许多人一同作儿女，作孩子。这是第一。

第二，圣经里还给我们看见，所有得救的人，都是神的居所，也是神的家。不过这一个家和那一个家不一样，那一个家是家庭的家，这一个家是住家，是房子的家。

第三，所有的基督徒是合起来做基督的身体，大家彼此互相为肢体，而作基督的身体。

（一）与许多人一同作神的儿女一个人信主之后，不只得着个人的生命而已，因为所得着的那一个生命，是和许多人有关系的。以神的家来看，以神的居所来看，以基督的身体来看，你们都不过是全部的一部分。你如果盼望单独地，一部分地存在，这是不可能的事，你定规在神面前失去那一个丰满，那一个丰富。你也许能够作一部分，但是，因为你和别人不能连在一起的缘故，你不过是一个零头，像一块布的零头，像一件东西的零件，你不能发出那一个最高的、丰富的生命之光来。丰富的，只在教会里面有。

你们要看见说，不能一个人在家庭里，他有五个弟兄姊妹，而不和他们有来往的。我的父亲如果只生我一个，我是独生子，那么当然我不必和弟兄姊妹来往，因为我没有弟兄姊妹。如果我家里有五个弟兄姊妹，我的父亲生我不是作独生子，是生我作五个儿子中的一个，我是家庭里的一部分，我不是家庭里的唯一儿子，我怎能说，我和我的兄姊妹不必来往，我只作父亲的儿子。我怎能把我关在我的房间里，我把我的门锁起来，而对其余的弟兄姊妹说，你们不要来麻烦我，我和你们没有关系，我是作我父亲的儿子。那怎么行呢？

一个人信主，不是作独生子，你不过是十个儿子中的一个，不过是千万个儿子中的一个，你不能关起来独自作父亲的儿子，那一个性质，不许你这样作。如果你今天是个独生子，你可以没有弟兄姊妹的来往，但是你是信了主，你不能不和弟兄姊妹来往，因为这是不可避免的。虽然你在肉体上，可以说我没有弟兄姊妹，我的父母只生我一个。但是，今天你是生在全世界最大的家庭里。再没有第二个家庭比这一个大，有千千万万的弟兄姊妹，你不能因为多而轻视他们。你要因为我是这么多的弟兄姊妹中的一个的缘故，我要有一个要求，要和我的弟兄姊妹们相识；我要有一个要求，要和我的弟兄姊妹交通；我要有一个要求，要和我的弟兄姊妹来往。如果你里面没有意思，没有一点的意念要看见你的弟兄姊妹，我就疑惑说，你到底是不是弟兄姊妹。如果你是一个神生的人，而你看见别的被神生的人心里不动，能够把他们关在外面，而没有一个意念，要把手从一个洞里伸出去，从一个门里伸出去，乐意拉着隔壁的神的儿女的手，我就疑惑你到底是不是神的儿女。

那一个独善其身作基督徒的意念，不是基督徒的意念。那一个意念不是基督徒所有的，也不是基督徒所应当有的。因为你在家庭里，应该作自己弟兄的弟兄，应该作自己姊妹的姊妹。何况在神的家，岂不更应该如此呢！这一个关系，是从神的生命来的，里面是充满了爱的。谁不想看见自己的弟兄姊妹，谁不想和自己的弟兄姊妹来往，谁不想和自己的弟兄姊妹交通，这是希奇的事！请你们记得，虽然你是个人接受神的生命，来做神的儿女，但是，你所得的生命，是千万个儿女中的一个，你不过是其中的一个弟兄。你生命的性质不是单独的，因为那一个性质，就是要和其他的弟兄姊妹来往的。

（二）教会是神的居所现在我们来看第二点。圣经给我们看见一件顶奇妙的事，就是教会是神的居所，这在以弗所书第二章，这也是全部新约大启示之一。以弗所书里面，都是大的启示，二章的启示，是大的启示中的一个。你们要知道神在地上有居所，神有房子。神需要居所。居所的思想，在圣经里，从会幕起到今天，从所罗门的圣殿起，到后来修理复兴，一直下来，到教会起头的时候，神把人拿来做祂的殿，而不像从前的那一个搭在旷野里的帐幕。神曾住在大的房子里，就是所罗门的殿。但今天神是住在教会里，教会也是神的居所。我们这些人，是合在一起作神的居所，而不是一个人作神的居所。乃是这么多的神的儿女，借着圣灵合起来，成功作神的居所。这就是彼得前书二章五节所说的，我们是活石，被建造成为灵宫。“宫”字，实在就是房子，别的地方，都是翻作房子，而这里却翻作宫。

这一个属灵的房子，是怎样造的呢？是活石造的，不是死的石头造的。在所罗门的圣殿里，是死的石头造的，今天这一个房子，不是死的石头造的。今天神的居所，是活石造的。彼得也就是一块活的石头，他的名字就叫石头。把这些活石合在一起，成功作一个殿。你们已经相信了主耶稣，你一个人能够成功作一所房子么？一块石头，如果不是堆在一块石头上，就是荒凉的表示，不是好的现象。乃是有审判，荒凉了，所以一块石头不在一块石头上面。如果是一所房子，是一块石头堆在一块石头上面的。一块石头一块石头合在一起，才是一所房子。今天，感谢神！你得救了！相信了主耶稣，你也是一块石头。你拿了一块石头摆在家里，这一块石头有什么用处？合在一起是一所房子，单独的时候一点用处都没有，恐怕要成功作绊脚的石头，而不是一块活石。

一个人一信主，这一个人就是神居所中的一块石头。你是石头，不错，你个人是石头，也不错，若是没有别的石头，就一点用处都没有。今天你真像汽车上的一块零件一样，配搭起来的时候，成功一部汽车，就能跑。你如果单独地在那里，有什么用？你就失去了神的丰富。我们不敢说，作活石的人，单独站住的时候，就会成为死石了。但是一块活石，如果不和别的活石合在一起，成功一个神的居所，这一块石头虽然是活石，但定规要失去它的用处，没有属灵的丰富。因为需要与别的活石合在一起，才能盛得住神，神才能住在里面。一块石头。不能成为神的居所，所以在你里面，要有要求说，要有教会，才是是的。

弟兄们，一个人知道自己得救，是很奇妙的事。我记得英国在一百年前有一位司徒雷先生(Mr. Stooneg)，他说：“在我得救之后，有一件最奇妙的事发生。就是有一天，我知道我是建造基督居所的一块材料，这是最奇妙的一件事。”在那一天我读的时候，觉得很平常，知道我是建造基督居所的一块材料，这有什么希奇？今天回想起来，司徒雷实在不错。你有这个感觉的时候，你要觉得实在是奇妙的事。他说他感觉这一个的时候，觉得比得救更奇妙。

感谢神！我们的的确确是基督属灵的房子里的一块材料。如果我们的那一块材料，和这一个房子脱离了，我们就变作没有用处。你碰着那一个的时候，你的的确确觉得奇妙。我们想想看，神所住的房子，没有这一块石头就不行。神所住的房子，缺了这一块石头，就要有一个洞，贼可以挖进来。我是神的材料，没有我，就不行。

所以，弟兄们，你们必须看见，你是圣灵带来建造神殿的材料。你如果把你自己关起来，把一块材料关在家里，有什么用处呢？一块材料所有的用处，是合在一起；一块材料单独着，就没有用处。单独，马上失去你的丰富，神不能盛在你的里面。要合在一起，神才能盛在你里面。比方说，我们有许多木桶，是非常好。它是一块一块木头合成功的。你能用它挑水，盛水。你如果把它的一块拿出来，它就不能挑水。木头的性质没有改变，但是它的丰富改变了。它能蘸一点的水，但是不能挑水，它的丰富失去了。我们是神的家，房子就是家，你如果一单独，你就失去丰富。

初信的弟兄，你们今天也许看不清楚，你们以后要越过越看出来，你一信了主，你里面自然而然有一个意念，要碰着神的儿女。你里面自然而然有一个意念，要找到另外的材料，另外的石头。所以，你们要顺着你们的性质去作，不要因着你们头脑里有另外的思想，而把你自己与人分开。

（三）我们合起来成为基督的身体第三，我们乃是在基督的身体里合一，成为一个身体的人。我们乃是基督的身体。以弗所书四章说：“身体只有一个。”哥林多前书十二章也是说：“身子是一个，却有许多肢体。”这话叫我们看见说，我并不是一个能够单独的人。我是一个弟兄，合在家庭里面，我如果不高兴，不管别的弟兄，这还做得到；如果我是一个古怪的人，偏不和所有的弟兄姊妹来往，只要我和我的父亲不出事情，关起来，作神的儿女。这个，你也作得到。你在上面第二点那里看见，我们合起来做成神的居所，我是其中的一块活石，但是我不欢喜堆在别人身上，也不愿意别人堆在我的身上，我就是欢喜单独，因为彼得没有加入教会之前，也是活石，他是Petros，他是单块的石头。在那个时候，我也行啦！你说：房子里要有一个洞，就让它有一个洞好了，我不管，我要一个人作基督徒。这个，也可以让你去。

但是，神告诉我们说，我们是身体，不像石头在房子里，也不像弟兄姊妹在家庭里。今天你是身体上的一只眼睛、一个口、一只手、一只脚。一只眼睛放在头上才有用处，如果放在家里，就没有用处。一只手放在肩膊上才有用处，如果放在玻璃瓶里，就没有用处。一条腿放在身体上才有用处，如果挂在楼上，就没有用处。请你们记得，身体是这样的，肢体是这样的，什么都不能离开，这是顶厉害的关系。

今天，你如果看见，有一条腿丢在桌子上，有一只手丢在椅子上，有一只耳朵丢在地板上，下一次你不要来这个家了。你在路上走来的时候，如果拾起一只手、一个口、一个鼻子、一只眼睛、一只耳朵，那可不得了啦！身体上是什么东西都不能分开的。神的家，要勉强的分开还可以说；神的殿要勉强分开，也还可以说；但神的身体分开，乃是不可能的事。你的耳朵不能生气要独立，你的手也不能生气要独立，脚也不能站起来说，我要独立。你是非合在一起不行的。

你所得着的生命，也不许可你单独。主不是给你一个完全的生命。我们要着重这一件事，主没有给一个弟兄，一个姊妹完全的生命。所有的生命，都是靠着别人的生命的。我们不是接受一个完全的生命，如果是一个完全的生命，就行了。我们所接受的生命，是倚靠的生命，所以是我靠着他，他靠着我，是那样靠着的生命。千万要记得，肢体不能单独。如果一单独，就不能活。一单独，不只是失去丰富，也是失去生命。如果我和弟兄姊妹是一个身体的话，我没有法子单独地作基督徒。讲到这里，就已经够清楚了。你看见，你所得着的生命，是非同别人合起来不可的。

我盼望你们，一作基督徒，就和别人合起来。不是作基督徒十年八年了，还是一个人。以往的时候，我们并没有那样绝对的告诉人。人都是靠着自己行，这不对。有的人，作十年八年的基督徒，后来逐渐逐渐的看见，神给我的生命是倚靠的生命，神没有给我一个独立的生命。神给我一个倚靠的生命，我独立的一个摆在那里不行。我是附属在许多基督徒身上作基督徒的，我是附属的作基督徒，不是独立的。你们知道，在我们中间，没有一个人不是附属的。所有的基督徒，都是附属的作基督徒。

你们听见有附属的机关，你们也听见有附属的机构，你们听见有附属的人，请你们记得，所有的基督徒，也都是附属的作基督徒，都是加上去的。没有一个基督徒，是单独在神面前有力量存在的。所有的基督徒，都是附属在其他的基督徒身上生活的。请你们记得，我们是花了多少年的工夫学习看见这一个。盼望你们从起头，就作一个附属的人，附属在许多基督徒身上作基督徒。这样，你们就有供应，你们就有造就，就有爱，就有交通。

一个基督徒，是非加入教会不可的。加入教会，这是外教人的字眼。但因为现在要用初信弟兄所能领会的字眼，所以说，你要加入教会，你不能作私下的基督徒。你只能和所有神的儿女，合在一起作基督徒。当你这样看见的时候，要为着这一个缘故，你非加入教会不可。你不能说，我一个人相信就行。你只能附属的作基督徒，你要把别人拖在一起。不然就不行。我们真是藤蔓，是挂在别人身上的，是靠在别的基督徒身上来做基督徒的。

二要加入哪一个教会加入教会应该的，但是我要加入哪一个教会呢？不错，他们听福音是在你那里听的，他们得救是在你那里听福音而得救的。有许多头脑清楚的人，不会因你是介绍人的缘故，所以就以为你是对的。虽然有的人，会因你是介绍人的缘故而跟从你走。但有的人，他们要考虑，这么多的教会，我要加入哪一个教会呢？这实在是一个问题。今天有许多的教会，我要加入哪一个教会呢？

教会不同的原因教会的历史，有二千年之久，有各个时代里所兴起来的教会，这是时候的不同。有各个地方所兴起来的教会，这是地方的不同。有各个神的仆人所发起的教会，这是人的不同。在这里就有三个不同：时候的不同，地方的不同，人的不同。不只因这三个不同而有三个不同的教会，我们更要看见，因圣经里真理是这么多的缘故，就有人因注重某一个真理的缘故，设立了一个教会。另外一个人，因注重另一个真理的缘故，又设立另一个教会。因着真理注重的不同，所以生出许多不同的教会。因着某一个地方，有某一个需要，有人起来注重某一个真理，所以就产生一个不同的教会。那一个注重的点，就成功作产生那一个教会的原因。

有了这几个不同的情形，所以就产生出许多不同的教会来。这些不同的教会到底有多少呢？今天在全世界里，教会的数字是在一千五百以上。这些都是正宗的，具有相当规模的。不是以一个地方、一个地方的教会来算的，是以一个系统、一个系统的来看。像圣公会算一个教会，长老会算一个教会，监理会算一个教会。这样有规模的，约有一千五百个。弟兄们！我对你们说：要加入教会，我替你们想一想，要在这一千五百个中拣一个，倒是不容易的事。

我们要在神面前来看一件事，在这么多的教会之中，在这么多的混乱之中，到底在神面前有没有一条路。讲到这里，你就得看见说，有路。因着神的话还留在我们中间的缘故，我们能够将神的话拿来读，看神的话里面，到底怎么说。这一段的圣经，必须读给年轻的弟兄姊妹听，要给他们看见，圣经里面，对我们应当加入的教会是已经有指引的路摆在那里的。并不需要他们自己花许多工夫去查，花许多工夫去问，到底应该加入哪一个教会。要他们自己去分析，要他们自己去查，也许一辈子都查不出来，他们没有那个力量，他们没有那个设备。但是神没有把我们留在黑暗里面，因为在圣经里已经给我们一条路，叫我们看见到底哪一个教会是我们应该加入的。

教会分别和混乱的情形我们来看教会分歧的情形，有的是人的不同，有的是地方的不同，有的是时候的不同，有的是所着重的真理不同。那么你在这里，要看见一点榜样，才能清楚到底这话是什么意思。

有的是地方的不同，比方圣公会，它老的名字是“安立甘会”(Anglican Church)。“安立甘”意思就是英国。换一句话说，圣公会的意思，是说从英国传出来的，它是英国的国教。但是，有一件希奇的事发生，从英国传到了美国，就有美国的圣公会，或者说美国的英国会。从英国传到中国，就变作在中国的英国教会。还有，美国的圣公会传到中国来，就变作美国的安立甘教会到了中国。英国教会，传到美国又到中国，就变作中国的美国英国会。你们看，地方的乱，是何等的乱。你变作怎样的基督徒呢？中国的美国英国会，够不够乱呢？

比方说，天主教、天主公教，事实上是罗马教会。我们这里是上海，你罗马教会在这里有什么用？我告诉你们说，罗马教会这四个字，到别的地方去设立教会，有一点不对。你是乱了地方。英国会为什么到美国去，英国会到美国去作什么事？美国会到中国来做什么事？罗马教会到上海来做什么事？上海教会到福州来做什么事？以地方起源的那一个教会，是一个混乱的东西。英国跑到美国，美国跑到中国，罗马跑到上海，上海跑到福州。

还不只这样，有许多的教会，是按着时候来分的。因着发起的时候不同的缘故，就设立了不同的教会。你就把中国拿来做代表吧！景教，是唐朝的时候来中国传福音所设立的教会，唐朝的时候，就有基督徒从西方来到中国传福音。等到明朝又有天主教从西方来到中国设立教会。那么唐朝时候所设立的教会，就和明朝时候所设立的教会联不起来。为什么呢？因为我是那一个时候来的，你是这一个时候来的。清朝的时候，更正教来到中国，你看见又多出一个教会来。有唐朝的教会，有明朝的教会，有清朝的教会。民国之后，有弟兄会来，你看见不只有景教，有天主教，有更正教，又有弟兄会一大宗。他们又有另一班人，变作另一个教会。这是时间上的不同。在这里，你看见，不只是以他们来的地方不同而分，就是来的地方同，可是因为时间的不同，又把教会来分了。

不只这样，在教会的历史中，你还看见有许多人事的不同。卫斯理所设立的教会变作卫斯理会，路德所设立的教会变作路会。因着人事的不同，人不一样的缘故，教会就因着来分。有卫斯理宗，也有路德宗，这都是凭着人分的。

还有，就是按着所注重的不同来分。注重因信称义的，叫信义会；注重圣洁的，叫圣洁会；注重圣灵的，叫五旬节会；注重使徒神迹的，叫使徒信心会；注重教会是一个堂会独立的，叫公理会(Congregational Church)；注重长老管理教会，承认说使徒的权柄是交给长老，由长老一直传到今天的，就称作长老会；承认监督是继承使徒的人，就称作监理会。因为他们是以一个监督管理一个教会；注重受洗，要全身浸在水里的，就变作浸信会；从巴色的地方出来的，就叫做巴色会，在广东有这样的会。大家都是信义宗，从德国出来的叫路德会，从荷兰出来的叫荷兰更正教。你看见，整个世界上的教会，有各种各样的分别，不幸有一千五百多个，都有她自己的历史好讲，都有她自己的道理好讲。在这样混乱的情形之中，你的路要怎样走呢？你如果要在上海，要在福州去找出一个教会来加入，有那么许多个，你要去找，也许是相当的难。

三地方教会到底我们有没有路呢？在圣经里，关于教会，是最简单的，一点也不乱，清楚得很。也许有人要问说，到底教会是怎样的呢？我们可以多读几节圣经，读书信的头几句话，读使徒行传，读启示录第一章，我们看见都是：在罗马的教会，在耶路撒冷的教会，在哥林多的教会，在腓立比的教会，在以弗所的教会，在歌罗西的教会等等。有这么多个不同的教会。在使徒行传里有在安提阿的教会，在启示录一章里有七个教会。在圣经里教会有分别，不错，但是这一个分别在哪里？这是什么分别？在圣经里就是这一个分别，没有第二个分别。这叫做什么呢？你们自己可以回答。因为这一条路清楚得很。

在圣经里教会是以地方来分

圣经中有的道理有两个，你要断定一个不容易。如果只是一个，若弄错了就是愚昧的，这是瞎眼的。圣经有的地方说因信称义，圣经也有的地方说因行为称义。有罗马书，也有雅各书，这一个如果错了，还情有可原。但是教会的问题，路只有一条，若是再不清楚的话，真是不可原谅了。你们看见哥林多是一个地方，以弗所是一个地方，歌罗西是一个地方，罗马是一个地方，腓立比是一个地方，你看，完全是地方。换一句话说，教会的分只能以地方来分，不能以任何的东西来分。清楚么？你们必须看见，教会只能以地方来分，不能以别的东西来分。就是一个地方，一个城，是以一个城来做单位。哥林多、以弗所、歌罗西，都是一个城，教会的范围，是以一个城，一个地方方为单位的。

教会最大，是以地方为单位；教会最小，也是以地方为限度。比地方的教会小的，没有教会；比地方的教会大的，也没有教会。什么叫做比地方的教会小呢？哥林多前书一章清楚得很。哥林多前书一章是说：在哥林多的教会。那么，在哥林多的教会里，有一般人说，我是属矶法的，我是属保罗的，我是属亚波罗的，我是属基督的，把在哥林多的教会分成四分，这是太小了。所以保罗说，你们是分门别类。哥林多前书一章是给我们看见，教会如果比地方再小，不对。保罗好不好？好！亚波罗好不好？好！彼得好不好？好！但是如果用这些人来分，请你们记得，不行。因为教会是以地方来分的，不能以使徒来分。如果以使徒来分，保罗说，这是分门别类。你们是顺着肉体而行。教会只能以地方来分，不能以使徒来分。一个地方里以三四个使徒来分，就太小。这样分法，是一个派别。

教会比地方大，也不行。你读圣经，是在加拉太的众教会，在亚细亚的众教会，在犹太地的众教会。犹太地有许多教会，所以说，在犹太地的众教会，这是在使徒行传里。在加拉太的众教会，是在加拉太书里。在亚细亚的众教会，是在启示录里。你把这三个地方读了之后，就看见圣经是相当清楚，没有一个教会，是比地方再大的。加拉太是罗马帝国的一个省，不是一个地方，所以不是说加拉太的教会，乃是说加拉太的众教会，你不能把加拉太一省联起来说：加拉太的教会，乃是说加拉太的众教会。是好几个教会，不只一个。所以“教会”这一个字，就变作是多数的，不是少数的。所以比地方大的不行。

有一个省的众教会但不能联合

没有说，在亚细亚的教会，因为是单数的，是说在亚细亚的七个教会。以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，都是亚细亚的地方，但并不是这七个地方，变作一个联合会，乃是在亚细亚的七个教会。比地方再大些就不行。这七个教会，没有拼成功作一个大教会。也照样，使徒行传里说，在犹太地的众教会，因为犹太在那个时候也是作罗马的一个省(本来是一个国，现在是一个省)。我们知道，在犹太省里有许多地方是有教会的，但是你不能把这些合成功作一个教会。

所以，你要看见说：神定规教会只能有在福州的教会，不能有福州的某某教会，因为那一个比地方小；也不能把全福建省的教会，联成功作一个教会。只能有在福建的众教会，不能是一个教会，因为那一个是比地方大了。

教会只有当地地方的名字

弟兄们！你们自己清楚的时候，你们就能把这个话告诉那些不清楚的人。教会，在圣经里，清楚得很。没有人的名字，没有道理的名字，没有制度的名字，也没有地方来源的名字。乃是当地的地方名字，而不是出来的那个地方的名字。只能有在福州的教会，不能有在福州的上海教会。你不能有在上海的罗马教会。罗马教会，要回到罗马去。如果有在罗马教会里的信徒到上海来，你可以在上海的教会里，你不能在上海设立罗马的教会。那一个来源的地方，不能拿到上海来。圣公会，应该回英国去。安立甘的信徒在上海，变作上海教会的信徒，而不是把安立甘会拿到上海来。教会，只能是地方的。神在祂的话语里，定规教会是以地方来分的，不是以国来分的，所以没有中国的教会、英国的教会。只有在伦敦的教会，在上海的教会。一个一个都是地方的，是与地方发生关系的，而不是与一个国发生关系的。所以“中华基督教会”，根本是圣经里没有的东西。

人的分别是没有的，国的分别是没有的，道理的分别--真理的分别也是没有的。神的话，只许可一个分别，就是地方的分别。你在什么地方，你就是那一个地方教会里的人。你如果要换教会，你就得换地方。我如果在福州，觉得一个弟兄，我不能和他在一起，如果要调教会，不能从福州的这一个教会，调到那一个教会，只能调地方。我从福州到厦门去，那行，那是另一个教会。神只承认地方的分别，神不承认任何其他的分别。我前一次经过南平的时候，听见有弟兄说，我们的教会和别人也差不多。我心里觉得非常的不舒服。所以，你们必须要被主带到一个地步，看见圣经的教会，都是以地方来分的。我相信你们在神面前，要蒙神怜悯。你们要看见只有一个教会，那一个教会，该是地方的。

四怎样加入教会最末了，是怎样加入教会？圣经里，从来没有说加入教会的话。这一句话，就把题目打倒了。但因为没有法子，人的字眼还须要用它。如果不说加入教会，没有字眼说，所以就说加入教会。

等到一个人真要加入教会的时候，就得对他说，圣经里，根本就没有这么一回事。圣经里是怎样说的呢？圣经从来没有一个地方，从来没有一次，在任何的时候，在任何的书信里，在任何的行传里，告诉我们说：我们要“加入教会”。因为你如果要“加入教会”，这是加不进去的。这就等于在外头，有一个耳朵定规好了，要加入我的身体作耳朵，我告诉你们说，就是顶好的外科大夫，也不能作这样的事。没有一个人能够加入教会。你在里面，就在里面；你不在里面，就不在里面。所以加入教会，并不是说你能够成功作教会的一分子。一个人要加入教会，定规他是已经在教会里的。

一个人，蒙了神的怜悯，看见了罪，看见了血，得着了救赎，得着了赦免，得着了新的生命，蒙神借着复活叫他重生。这一个人，神已经把他加在教会里面，是神把他加入进去，他就已经在里面了。这一个人，已经是里面的人，而不是自己加入的人。许多人想说，他要加入教会，我告诉你们说，你们如果能够加入教会，就是说那一个教会是假的。只有假的教会才加得进去，真的教会，你要加也加不进去。你如果是属乎主的人，主所生的人，不必加入教会，你已经是教会里的人。

所以，教会是不必加入的，也是不能加入的。要加入也加不进去，不加入也已经在里面。已经进去的，就已经进去了，不必加入。凡要加入的人，是在外面，加也加不进去。这个叫做教会。教会就是这么特别的一个机关。所有的问题都在乎说，你是不是神所生的。你如果是神所生的，是已经进去了；你如果不是神所生的，要进去也进不去。这一个团体，奇妙就在这里。不是签名，考试，写志愿书，立志，加得进去的；是神所生的人，就已经在里面。在神面前，我们都是教会里面的人，已经是了，用不着加入。

为什么我们要劝你们加入教会呢？这不过是姑且用你们所懂得的字眼来说。你们已经是教会里面的人，所以并不是把你接收进去，乃是因为你在人的中间，有不认识你的。因为我纵然被神拯救了，不一定教会认识我，我已经相信，弟兄没有知道我相信。相信是在我里面的事，他们莫明其妙。为着这一个，我要去寻求交通。像保罗说，愿意和他们有右手的交通。要到教会里去，对他们说：我也是一个基督徒了。你们把我收留像一个基督徒一样。因为人是有限制的，人不知道，所以我就得去找到有一个教会，是站在地方的地位上的。我去对他们说：我也是一个弟兄，我也是一个基督徒，请你们接待我像一个基督徒一样。不必加入。

我的父亲如果是中国人，我不必入中国籍，因我不是外国人要入籍。我如果是信徒，教会不认识我，我可以到教会里来说，你们不认识我，但是我已经是一个基督徒，请让我和大家有交通。请你们接待我，像接待你们自己的人一样。那么，教会的弟兄看看你实在是他们中间的人，就和你有交通。这就叫做加入教会。

你们已经是在基督里的人，要学习寻求神儿女的交通，肢体的交通，身体的交通，能够在那里好好的事奉神。如果初信的弟兄，能够看见这一个光，感谢神，他们又多走了一步，而不是马马虎虎的，而不是没有根基的。盼望他们能走一条直的路，可以有很快的长进。求神怜悯我们。


六 加入教会

七

按手

读经： “所以，我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行，信靠神、各样洗礼、按手之礼、死人复活，以及永远审判，各等教训。”(来6:1-2)

“使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得，约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵。因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。于是使徒按手在他们头上，他们就受了圣灵。”(徒8:14-17)

“他们听见这话，就奉主耶稣的名受洗。保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言”(徒9:5-6)

“看哪！弟兄和睦同居，是何等的善！何等的美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。人好比黑门的甘露，降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。”(诗133)

“他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。”(利1:4)

“他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。……并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。……要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。”(利3:2、8、13)

“他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。……会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。……按手在羊的头上，宰于耶和华面前，宰燔祭牲的地方，这是赎罪祭。……按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。……按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了，作赎罪祭。”(利4:4、15、24、29、33、)

圣经的教训和榜样在圣经里，明显的给我们看见，一个人需要受浸。在圣经里，也明显的给我们看见，一个人应当按手。按手的意义，你先不要管它，你在圣经里相当明显的看见要按手。

你们看使徒行传的两个地方：一个地方是在撒玛利亚，一个地方是在以弗所，都是需要受浸，同时接下去就是按手。先是受浸，接下去就是按手。这是使徒们当时所作的事。所以，这是相当明显的事，在圣经里给我们看见要按手。

今天神的儿女如果光受了浸，而没有按手，总归缺了东西。受浸的意义，你们已经知道了，我们已经讲过，你们也听见了。不过按手这一件事，你们也应当注意。因为神的话给我们看见说，人应当受浸，接下去就是按手。你光是受浸，而没有按手，你就是缺了东西。圣经里相当明显的有这一个教训，也有这一个榜样。

希伯来书六章告诉我们说，人应当离开基督道理的开端，竭力进到完全的地步。在基督徒的生活里，有好几个真理乃是根基，这一个根基是不能放松的。信徒不必重复的立根基，但是根基总得立。立了根基的人，不必重复的立，一次立了就够了。但是没有立的总要立。这些基督道理的开端是什么呢？就是悔改、相信、复活、审判……，其中有两件是特别提起的，一件是受浸，一件是按手。所以明显的给我们看见说，受浸、按手是基督道理的根基，也是基督教的根基。如果受了浸而没有按手，这就变作我们在跟从主的根基上，缺了一个根基。

今天教会的错误，和当时希伯来人的错误完全两样。希伯来人，是有了根基还要立，一直在根基上兜圈子，今天呢，是进步了，而根基没有立好。所以，今天和当时的希伯来人不一样，希伯来人是根基立好了，老在那里兜圈子：受浸的事，按手的事，懊悔的事，相信的事，复活的事，审判的事，一直在那里转，不往前去。使徒对他们说：应当离开基督道理的开端，竭力进步到完全去。今天的基督徒，是这些根基没有立好就跑掉了，就往前去了，这太快了。你要指给他们看，按手是基督道理根基之一。已经立的人要往前去，没有立的人必须要立。我们的教训和使徒的教训不一样，他是劝人离开，我们是劝人回头。

如果一个人刚刚信主，我们要对他们说，在基督道理的开端里有受浸，在基督道理的开端里也有按手。你如果受了浸没有按手，是不够的。现在要好好的开端，进入基督的道理。如果是一个基督徒，我们要劝他回头来补，因为在他们的根基里，缺了一件东西。

神明显的给我们看见，按手是根基里的一个，你盖一所房子，是六块石头作根基的，不能缺少一块。缺少了，有一天要出事情。是根基的东西，就不可少。受浸是根基，如果没有，将来要出毛病，所以必须补。按手也是根基，如果没有，将来也要出毛病，根基是马虎不得的。不能根基没有立好，就把房子盖上去。你缺了一个根基，你得补上，然后才能得着当初所没有得着的。你们总要在神面前看见这是根基。根基是绝对需要立定的。如果没有根基，就不能建造。缺了根基就要补。不然的话，房子盖得高，而根基没有立好，就不能维持，就要倒下来。

按手的意义我们已经见过，受浸替我们所作的事：受浸，是叫这一个人从世界里出来，得了拯救，脱离了世界；受浸，又叫这个人能够进入到基督里面，有分于基督的复活。这一个你们已经听见了。但是，按手到底替我们作了什么事？按手是什么意思呢？

对于这个问题，可读利未记一章、三章、四章。这几处地方，是给我们看见按手；这几处地方，是在旧约里讲按手最多的地方。你们知道，犹太人也读旧约，旧约是犹太教的旧约，犹太人相信，他们也在那里读，也在那里解释，到底旧约里一个人按手在牲畜头上是什么意思？好像只有两个意思。

（一）是我与它联合利未记一章所说的手按在牲畜头上，意思是我和它合而为一，我与它联合。今天有一个人要带一只牛，或者一只羊，到神面前来献祭，或者献作赎罪祭，或者献作燔祭。问题是在这里，你为什么不把你自己献上，而把牛献上？千山的牛都是耶和华的，万山的羊也都是耶和华的，你带了牛来，你带了羊来献给神，有什么用处？没有用处。这样，我如果来到神面前，我除非把我自己献上，不然，就不行。献祭，是要献自己；献祭，不是要献牛羊。我告诉你们，神不希罕这一只牛，神也不希罕这一只羊，神是要人把自己献上。

我如果到了祭坛上，把自己献上，那怎么办？那就像外邦人，像拜摩洛的人一样。旧约里有一班人是拜摩洛的。拜摩洛的，不是把牛羊献上给摩洛，而是把自己亲生的儿子献上给摩洛，他们是把亲生的儿女摆在祭坛上，献给他们的神。难道我们到神面前来，是把牛羊献给神么？但是，我们如果把自己献给神，我们的神就和摩洛差不多，要求人流血，要求人舍命。摩洛是要求我们的儿女流血，神是要求我们把自己牺牲献上。可是，如果真的把自己放在火里，就我们的神对于我们的要求，比摩洛还要厉害。

神一方面的要求，是比摩洛厉害；但神另外一方面，给我们一个方法，叫我们是牺牲而不烧掉。怎么办呢？我带一只牛来，我的手按在它的头上，牛全身最要紧的地方是它的头。我带一只羊来，我的手就按在它的头上。我两只手按在牛的头上，我两只手按在羊的头上，我到神的面前来，或者开口也好，或者默祷也好，是在那里祝祷说，这就是我。你在那里对神说，我自己本来应当到祭坛上去的，我自己本来应当被火烧掉的，我自己本来应当作牺牲的，我甘心乐意把自己献给祢，我应当赎我的罪，我应该死，我应该把自己献在祢面前，作馨香的燔祭。主！我现在把这一只牛带来，我的手按在它的头上，好像它就是我，我就是它，我现在托祭司把它宰了，就是我宰了。它的血流出来，就是我的血流出来。祭司把它摆在祭坛上，就是祭司把我摆在祭坛上。我按手在它的头上，意思是它就是我。

当你受浸的时候，不也是这样么？你到水里去的时候，你说这就是我的坟墓，主把我埋在这里。你把水当作坟墓。现在你把两只手按在牛的头上，就是把这一只牛当作你自己。你把这一只牛献上给神，就是你把你自己献上给神。这一只牛就是代表你这一个人。

所以，按手的意义，就是联合。在圣经里，就是这一个意思。在旧约里，按手大部分是这个意思--我与它联合，我就是它，它就是我。今天我和它站在同一个地位上，我就是它，它就是我。所以它被带到神的面前去，就是我被带到神的面前去。这在圣经里是相当的明显，这就是按手的意义。

（二）按手是传递祝福第二，在旧约里面，按手还有一个意思。创世记里面，我们所看见的，是以撒给他的两个儿子按手，雅各为他的两个孙子以法莲：玛拿西按手。雅各给他两个孙子按手的时候，一只手摆在一个孙子的头上，替他们祝福。这就变作传递，传接，把福传递给他们两个。就是说，我替你们祝福，求福，这一个福就临到你们身上，这一个福就赐给你们。

初信的弟兄姊妹要看见，在神面前的按手，一共有两个意思，一个就是合而为一，一个就是传递。一个是联合，一个是传递，两个都可说是交通。交通叫我与他合而为一，交通叫我的能流到他身上去。

为什么基督徒要按手在这里，我们还要看，为什么我们基督徒要按手？为什么圣经里面有身体的代表来替我们按手？为什么有使徒，当我们信主受浸之后，接着下去就替我们按手？

让我在这里要先解释一点什么叫做基督的身体，什么叫做膏油。请读两处圣经：

“就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。”(林前12:12-13)

“看哪！弟兄和睦同居，是何等的善！何等的美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。人好比黑门的甘露，降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。”(诗133)

作基督的身体

基督教，真是一件希奇的东西。希奇在哪里呢？就是说，神在地上得着一个人，那一个人完全是顺服神的，完全是代表神的，也完全是活出神的生命的。今天神已经设立这一个人作基督，神已经设立这一个人作主。“神已经设立祂为主，为基督了。”神今天将祂自己的灵，倾倒在这一个人身上，这一个人，就是拿撒勒人耶稣。神将祂自己的灵，倾倒在祂身上。当祂得着圣灵的时候，神不是将圣灵倒在祂个人身上，神乃是将祂的圣灵倾倒在祂身体的身上，像是倾倒在我们的头上一样。神的膏油是倾倒在元首的身上。主耶稣不是以祂个人的资格，得着神把膏油倒在祂头上。主耶稣得着神将圣灵倒在祂头上，乃是站在作头的地位。换一句话说，祂乃是为着身体，而被神涂膏的。

所以祂的名字叫受膏者，我们的名字也叫受膏者。祂的名字叫克利斯托司(Christos)，我们的名字叫克利斯托爱(christoi)--基督徒，基督者。祂是头，教会乃是身体。神在地上不是要造出一个人，神在地上乃是要造出一个团体的人(coorperateman)，这就叫做教会。但是，教会在地上如果凭着她自己，教会不能满足神的心。教会如果凭着自己，教会没有法子行出她所要行出的。教会如果凭着自己，教会没有法子维持神的见证，教会没有神的能力，所以为着这个缘故，神必须将膏油倾倒在教会身上。因为她有了膏油，才能满足神的要求。膏油乃是神权柄的代表，膏油就是神的权柄。神的权柄是借着膏油，倾倒在教会身上。

可是，请你们注意，神的膏油，不是涂在一个肢体身上，神的膏油也不是涂在所有的肢体身上，神的膏油乃是涂在元首身上。所有神的儿女，要明白圣灵，必须要明白身体。圣灵不是赐给身体的，圣灵乃是赐给元首的。神乃是将膏油涂抹、倾倒在元首身上。因为神将膏油倾倒在元首身上的缘故，所以全身都有了膏油。你看见这里的不同么？不是单个的肢体接受圣灵的问题，也不是所有的肢体接受圣灵的问题，乃是元首受膏的问题。

神的膏油藉元首流到身体上我们这些人怎样才能得着膏油呢？我们必须站在身体的地位上。我如果站在身体的地位上，我如果站在我在身体上所当站的地位上，膏油倾倒在头上的时候，自然而然就来到我的地方。膏油不给你个人，你如果想个人向神求膏油，这是不可能的事。膏油不给你个人，并不是说你得不着膏油，乃是说你个人去求膏油就得不着。这里面的讲究，非常厉害。许多人在神面前不蒙祝福，难处就在这里：就是他想个人在神面前得着圣灵，个人想在神面前得着膏油。

请你们记得，膏油是倾倒在亚伦的头上，然后才流到胡鬓，流到衣襟。亚伦的衣襟，是遮过他的脚的，是非常长的，是把全身都遮盖过了。换一句话说，膏油倾倒在元首身上，膏油就流到身体最低的地方。所以，今天人享受膏油，不是个人在神面前怎样，乃是人站在身体的地位上，膏油就从我身上流过。你如果站在元首下面的地位上，膏油就从你身上经过。你如果不站在元首下面的地位上，膏油就不从你身上经过，接受膏油，不是个人的事；接受膏油，也不是身体的事；接受膏油，是在身体上元首下面的事。乃是身体俯伏在元首下面，站住他的地位上的时候，就有膏油。

在属灵的路上，需要圣灵的能力才能作见证；需要圣灵的能力，才能有膏油作我们的力量，才不是凭着肉体作的。因为什么？因为膏油是不涂在人的肉体上的。这一点我们要注意。我们不能随着自己的意思作，必须要有膏油。但是膏油的得着不是我求的问题，不是我祷告的问题，乃是我和身体发生正当的关系的问题。

你们必须在神面前看见说，圣经里面绝没有身体受膏，圣经里面只有元首受膏。但是因为你是身体，元首受膏，你就也受膏。如果身体要出来受膏，就受不着。这话好像是相反的。圣经没有身体受膏的事，膏油不是倒在亚伦身体上的，膏油乃是倒在亚伦头上的。因为那一个身体是亚伦的身体，所以膏油是流到他的胡须，一直到衣襟，一直到全身都有。膏油倾倒在亚伦的头上，膏油就流到他的全身。只有愚昧的人才追求个人的膏油。只有愚昧的人才追求身体的膏油。谁都得服在元首的地位之下，站在元首要他站的地位上，他这一个人，就得着膏油。这话是相当的深，我不盼望你们就明白。不过盼望你们起头起得对，要马上明白膏油，这是不容易的事。

按手的人是使徒所以神的话就给我们看见说，每一次有人受浸归入基督之后，就有神所设立的权柄，像使徒这样的人，代表元首，代表身体来替你按手。你们看见这是按手的意义。一按手，你的头就低下来，意思说，我从今天起不出头了，我的头服在权柄底下。我的头不出头，我的头在权柄底下。

今天使徒代表身体，当他代表身体替我按手的时候，就是对我说，他和我是有交通的，他和我是合一的。使徒是代表身体，因为神在教会里所设立的，第一是使徒，所以他代表教会。一个代表教会的使徒，向你这一个人说：弟兄！你是基督身体合一的人，膏油从元首下来就到你身上。因为你这一个人，是与身体合一的缘故，所以膏油也到你身上来。因为你与身体是合一的，身体得着了膏油，这就是他给我按手的原因。他来替你按手，这就是说，你这一个人，与基督的身体是合而为一的。

不但如此，使徒也是代表基督。要注意这两件事。你们要看见，使徒代表教会，使徒也代表基督。神在教会里所设立的，第一是使徒。第一，这就是权柄。换一句话说，在这里有代表的权柄。所以使徒的手在我头上的时候，就是主的手在我头上。所以，使徒的手在我头上的时候，不只是教会替我按手，并且是基督也替我按手。意思说，主叫我服在主的权柄之下。从今以后，我这一个人就服在基督元首之下。

怎样接受按手在这里你就看见说，联合的意义发生，传递的意义也发生。弟兄姊妹们，你们看见按手的时候，叫你与身体合而为一；按手的时候，将元首所得的也传递给你，不过你要服在元首的权柄之下。

你们必须站在元首的权柄之下，你们必须在基督的身体里作一个肢体。你们绝不能以为说，我一个人就行。你蒙恩的时候所得着的那个性质，是身体上的肢体，那一个性质，不许可你单独。单独是不行的，你一单独，你就死了。只有在身体里才是活的，你不在身体里，就死。

你要看见这一个联合的紧要。看见了联合的紧要，才能得着传递的祝福。联合的紧要看不见，传递的祝福就不存在。所以，按手的重点是在联合，虽然带着传递的作用，但按手主要的意义是联合。

今天有弟兄来替你们按手，那不是说空空的在这里按手，糊涂的在这里按手。你的眼睛必须开起来看，从今天起，我是在许多的儿女中作儿女，我是在许多的细胞中作细胞，我是在许多的肢体中作肢体，我是一个肢体，所以我就看见说，我的生命是靠着全体而活的。像这一个身体上，每一个肢体这样活着，是完全靠身体的一样。如果我在一个地方单独的作基督徒，就了了，就没有用处。如果我和其他神的儿女不交通，就出事情。管你多有力量，你不能存在。管你多大多好，如果把你从身上割下来就死。你不能说：“我强得很。”你所以强得很，是因为你在身体上，你一离开身体就完了。这样是按手给你所作的事。

按手的时候，你要觉得说：“主啊！我凭着我自己不能活，我今天必须承认说，我是身体里的一个肢体，要有身体我才能活，要有身体我才能有膏油。”清楚么？因为膏油在你头上的缘故，你服在你元首之下，你和神所有的儿女一同联合起来，服在元首的权柄之下。你自己服，你联合的服，你直接的服，也间接的与全体一同服，膏油就来到你身上。你站在那一个地位上，膏油就自然而然的来到你身上。

按手的补课末了，我要把撒玛利亚的事和以弗所的事来看一下：在撒玛利亚有一般信徒，因为腓利到那里去传福音就信了，也受了浸，可是他们还没有得着圣灵。相信了，又受浸了，按着主的话说他们得救了。可是膏油没有来到他们身上，他们没有得着所赐下的圣灵。为什么？因为他们只是奉主耶稣的名受洗。所以使徒们在耶路撒冷一听见这事，就打发彼得和约翰到撒玛利亚去，要替他们祷告，给他们圣灵。当他们祷告的时候，就替他们按手，这样一按手。圣灵就降在他们身上，膏油就涂抹他们。

所以，按手的用处在哪里？按手的用处，就是膏油能流到我这一个肢体上。我这一个肢体，今天承认我在身体上的地位；我这一个肢体，今天承认我在元首底下的地位。这是两件事。当我承认我在身体里的地位的时候，当我承认我在元首底下的地位的时候，膏油就流在我身体上。一个初信的人马上就得着。但是这也需要学一生一世，才能把这个功课学得好。不过起头是从按手起。

受浸是宣告说，我把世界丢了；按手是宣告说，我进入了身体。这是两方面的事。我受浸，我脱离了世界，把消极的世界丢了。这一边，我一按手，得加入了身体。我今天加入了身体，我需要和神所有的儿女联合，并且我需要服在元首的权柄之下。你把整个人摆在元首的权柄之下，你马上看见膏油在那里流。你那一个地位一对，膏油就流在你身上。你那一个地位不对，膏油就不能流在你身上。撒玛利亚的人，相信了主，是已经得救了，但是有一个特别的情形，就是圣灵不到他们身上来。所以使徒们就来，使徒们把他们摆在元首之下。使徒们把他们的头按了，把他们摆在元首的权柄之下，把他们联合起来，与整个身体合在一起，希奇的事情发生，圣灵就降下来，膏油就流到他们身上。

你看以弗所的事。保罗也有一次去传福音，到了以弗所，碰着了十二个门徒，这十二个门徒都已经受了约翰的洗。他们是门徒，他们是信了，可是他们只受了约翰的洗。所以使徒保罗问他们说，你们信的时候，受了圣灵没有？他们回答说，没有，也未曾听见有圣灵赐下来，所以使徒就问，你们受的是什么洗？保罗马上看出有毛病来，总是根基上有错。

你们要注意那一个故事相当有趣。如果是相信了耶稣，怎么能够没有圣灵？根基总有错误，到底你们是受了什么洗？一查就查出来了，第一步是受了约翰的洗，没有归入基督。所以保罗说，要再受洗归入基督的名。完了么？没有。第一个错已经错在那里了，所以问都没有问，就给他们按手。受了浸就按手。你们要进入身体，服在元首的权柄之下，这就叫做按手。

可是，人没有受浸不能作这个。哥尼流家里是一个例外。你非受浸，脱离世界，进入基督，死而复活不行。你这样作了之后，看见我必须靠着身体才能活着，我必须服在元首的权柄之下。这样一作，圣灵马上就降在他们身上，在这里不只是有外表的表现的圣灵，我着重的说，这乃是膏油到他们身上的情形。

诗篇一百三十三篇给我们看见，元首受了膏油。元首的受膏，就是身体的受膏，就是每一个肢体的受膏。你就马上在神面前看见说，感谢神，赞美神，膏油从元首流下来，因为我在身体上的缘故，我已经得着了。在那里，主给不给你外头的表现，那是小事情。请你们注意，五旬节外头的表现，必须变作不是那么大的，因为那是太外面的。我们相信，圣灵今天降在人身上，外面的表现不过是显出膏油的涂抹。问题是膏油的涂抹，外面有表现也好，没有表现也好，这是小事情。要紧的，是膏油是从哪里来的？膏油是从这里来的：元首的受膏，变作肢体的受膏。所以，按手的祷告是希奇的事。

圣经里一个例外圣经里面，只有一个地方有例外，那一个地方就是在哥尼流家里。哥尼流家里没有受浸，也没有按手，圣灵就先降临。所以哥尼流家乃是一个例外。因为从五旬节起，所有的使徒，在起头的时候，还以为说，主的恩典只给犹太人。因为他们自己是犹太人，主耶稣也是犹太人。五旬节的时候，圣灵是降在犹太人身上。那个时候得救的那三千人，那五千人，都是犹太人。是散住在各国的犹太人，回到耶路撒冷来而得着的，一直到那个时候，都是犹太人得着的。到底这一个恩典给不给外国人--外邦人，他们不清楚。我们中国人骂外国人，是洋鬼子，犹太人也骂外国人，骂得比我们厉害得多。他们看外国人是下等动物、畜牲。所以把迦南妇人当作狗，是不希奇的事。他们根本看不起外国人。连彼得那样的人，头脑也转不过来，也看不见。

你们知道，要打破人的黑暗是不容易的。所以要到哥尼流家里，去开外国的门，是一件大事。先在撒玛利亚，这还是在犹太人中，还没有碰着外邦人，这些都是在撒玛利亚的犹太人。到八章九章，还是犹太人。主要救外邦人。怎么作呢？主还得先给彼得一个异象：天上有一物降下，好像一块大布，里面有东西，主对彼得说，你宰了吃。彼得一看，彼得比神的命令还要清楚，就说，这一个我从来没有吃过。意思就是外邦人我一个也没有碰着。这怎么办？所以这一个包袱，一次、两次、三次的降下来，彼得清楚了。若不是这样作，彼得还不能领会。我告诉你们，人的头脑可厉害！从天上降下来的，主亲自给他说的，他还觉得不行。主没有办法，只好收上去。第二次再来，再从天上降下来，再对他说，他仍旧不领会，再收上去。第三次再来，再给他看，再对他说。一而再，再而三的来，那不能不清楚了，就是记性最坏的人，也记得了。彼得不能说，我刚才眼睛看错了；彼得不能说，我刚才看见的忘记了，记不清楚了。他头脑就是再坏些也不能不记得。

这一个异象一解开，该撒利亚的人就在下面喊，彼得知道是什么意思了，外邦人也可以得着，狗也可以吃桌子底下的零碎，外邦人也能有分于神的救恩。所以他就去。去的时候，彼得不敢下手替他们施浸。不错，哥尼流家里的人已经信了。假定说，彼得给他施浸，与彼得同去的十位二十位弟兄，他们不承认，他们要说：彼得，你单独行动。在那里，彼得相当为难，彼得自己是清楚的，但弟兄们不清楚，彼得不能动。但是在那里不必施浸，不必按手，是主将圣灵降在外邦人身上的，彼得回去就有话说。他能说，我只说了几句话，福音也没有传清楚，圣灵就降下来了。今天有许多传福音的人，传起福音来，要比彼得那一次好多了。彼得在那里没有传什么福音，所以彼得有话好说，圣灵已经降临在他们身上，那我没有办法，我只好给他们补一个课，只好给他们施浸。因为受浸是为着脱离世界和进入基督。按手是为要得着膏油，膏油已经得着了，按手就取消了。所以，我只能替他们施浸。

后来保罗从外邦人那里回去，在耶路撒冷教会里为着外邦人的事，又在那里搅起来，彼得就又把那一件事说出来，就把那一个结全打破了。从此就开了外邦人的门。

撒玛利亚有按手的事，该撒利亚没有。可是主用该撒利亚的事，来印证保罗的事，叫十五章的事得着解决。到十九章，保罗到了以弗所，又按手，所以按手这一条路，一直连到今天没有断。

对于初信的人，你们要给他们看见，每一个人相信了主耶稣之后，要知道我单个人不能活，我一个人不能作基督徒，我要和神的儿女一同作肢体，我还要学习服在元首的权柄之下。我不能作一个背叛的人，我要跟着神的众儿女一同走。这样在我的生活上，在我的工作上，自然而然就有膏油的表现，在世界上才有路。


八区别的消灭

一个初信的弟兄，他已经受了按手，已经到了教会里来，已经到了元首的下面，现在我们就要给他们看见，信徒在身体里的合一，或者称它区别的消灭。意思就是说：信徒在基督里是合一的，所以区别消灭了，区别不存在。

信徒在基督里是合一的哥林多前书十二章十三节给我们看见说：“我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体。”“不拘”意思就是没有分别，区别消灭了。在基督的身体里，没有属世的区别，下面说，都是“饮于一位圣灵”。我们都是从一位圣灵受洗，成了一个身体，然后饮于一位圣灵。

加拉太书三章二十七至二十八节：“你们受洗归入基督的，都是披载基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督耶稣里都成为一了。”在这里你看见说：在基督里，我们都是合为一个。我们全体都是披载基督的人，每一个都是穿上基督的人。这“披载”两个字，在原文里面是一个字，不过戴的意思少，披的意思多。你们是受浸归入基督的，你们都是穿上基督的人了。在这里并不分犹太人，希利尼人，自主的，为奴的，男的，女的，在基督里面都成为一了。这就是说，因着在基督里的合一，就消灭了一切原来所有的区别。

歌罗西书三章十至十一节：“穿上了新人，这新人在知识上渐渐更新，正如造他主的形象；在此并不分希利尼人、犹太人、受割礼的、未受割礼的，化外人、西古提人，为奴的、自主的；惟有基督是包括一切，又住在各人之内。”在这里告诉我们说，信徒的区别是不存在的。在这里，也是说不分。加拉太书是说：“并不分”，这里也是说“并不分”。为什么缘故呢？因为我们穿上了新人，我们得着了一个新人，我们合成功了一个新人。这一个新人，是神所造的形象。在这一个形象里面，在这一个新人里面，那许多希利尼人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的都不分。惟有基督是包括一切，又住在各人之内，所以是一个，是合一的。

我想你们读完这三段圣经之后，就能看见，我们信徒在基督里是合一的，并且是积极的把所有的区别都消灭了。这一个是教会建造的根基。如果把人在世界上的区别，带到教会里面来，带到主里面来，你就会看见说，在神面前这一个教会永远弄不好，弟兄姊妹中间的关系，永远没有办法站在正当的地上。

所以，我们必须看见说，我们在主里面是合而为一的，我们在主里面，是不分信徒以往的身分的。一切在新人里面是不分的，一切在基督的身体里面也是不分的。在这一个不分之中，一共提起了好几个不同，最少有六个不同。在这里所提起的，一共是五个对比，可是有六个不同的意思。一个是希利尼人和犹太人，一个是自主的和为奴的，一个是男和女，一个是化外人和西古提人，一个是受割礼的和没有受割礼的。在这里有五个对比，但使徒告诉我们说，在基督里都是合而为一的。

在世界里，最着重的是地位，就是说个人的身分。我个人是个什么种的人，我要维持我那一个地位，我要维持我那一个身分。但我们不作基督徒则已，要作基督徒，就这些的东西，必须都关在门外。你如果把你个人的身分、地位，拿到主里面来，拿到教会里面来，拿到新人里面来，就连新人都给你弄旧了。因为这是旧人里面的东西，不能带到教会里面来。你必须在神面前，把这些东西丢掉。

一国界区别的消灭凭着世人来说，国界的分别是最大的，像“希利尼人和犹太人”。犹太人是国家主义最强的一个民族。因为他们是亚伯拉罕的子孙，又是神的选民，又是神在地上所设立的唯一的国，不列在万民中的，是特别的子民。他们不因为这些在神面前谦卑，在神面前赞美，他们反而以为这些可以在人中间骄傲。他们觉得说，我们不列在列国之中，我们是神的子民，你们不是。所以，他们非常骄傲。因为骄傲的缘故，他们的国家主义，比任何的国家都厉害。他们轻看所有的外国人。从他们的眼光来看，外国人都是下等动物，他们看外邦人像狗一样。他们根本不承认外国人的地位。

所以，就是要把一个外邦人摆到犹太人中间去，和他们一同作基督徒，都有一点为难。犹太人相信主耶稣，作了基督徒了，你请他今天向外邦人去传福音，他不肯。你们读使徒行传，你们就觉得这是何等的难。你们看见五旬节，是福音传在犹太人中，在那里讲到主死而复活，他们接受了。后来他们在撒玛利亚传福音，也是犹太人得救。为着要将福音传到外邦人中去，主只得兴起保罗，叫保罗去传。但是，这也不能突然在安提阿兴起来，还得先在该撒利亚，让彼得先起个头。彼得是犹太人的使徒，先到外邦人中间去。这件事在当时也是十分为难的。所以需要三次的看见异象，三次的对他说，起来，宰了吃。不然的话，彼得不敢到外邦人中间去。那是第一次传福音给外邦人。你就看见，犹太人对外邦人，连传福音都觉得是为难的。

到使徒行传十五章，问题又发生，讲到受割礼、守律法的问题。有的人主张说，外邦人信了主耶稣，还得受割礼，还得守律法。换一句话说，你们要作基督徒，也得作犹太人。就像我到英国去，他们问我许多问题，我不能答。我说，神是施恩给我，叫我作基督徒，神没有给我恩典叫我作英国人。许多人觉得，你悔改作基督徒，你也得悔改作犹太人。他们的国界，顶不容易打破。到了十五章，才断定外邦人不必守律法，不必受割礼。并且对保罗和巴拿巴说，你们尽管去，我们和你们是有交通的。

请你们记得，路是这样走的。加拉太书二章说什么？彼得到安提阿，和外邦人一同吃饭，及至从雅各那里的人来到，他因怕奉割礼的人，就退去与外邦人隔开了。保罗就在众人面前责备彼得，因他所行的与福音的真理不合。因十字架已拆毁了中间隔断的墙，没有犹太人，也没有外邦人了。

犹太人国界的分别，是非常厉害的。我们中国人国界的分别，没有犹太人那么厉害。求神赐福给初信的人，叫他们能看见，不错，你本来是犹太人，或者你本来是外邦人，是另外一个国家的人，可是今天在基督里面，是合而为一了。你那一个国界，已经被消灭了。你那一个国家的分别，已经不存在了。你要看见，是中国的信徒也好，是英国的信徒也好，是印度的信徒也好，是日本的信徒也好，在主里面都是弟兄姊妹，你不能在这里分开神的儿女。我们没有法子有中华基督教，要是中华，就不是基督。要就是中华教，要就是基督教，不能有中华基督教。这两个是相反的。在主里面，都是弟兄姊妹，不能有国界，这是自然得很的。在基督的身体里，在新人里，是完全合一的，没有国界的分别。连犹太人那么厉害的国家主义的人，主都把他打破。

以弗所书给我们看见，犹太人是一堵墙，外邦人又是一堵墙，两相隔开的，现在在十字架上拆毁了。不能再有分别，不能再有分开。你们已经作基督徒了，你们今天碰着一个在基督里面的人，你不再说他是一个中国人，你乃是碰着一个在基督里的人。你不再说他是一个英国人，你乃是碰着一个在基督里面的人，我们是在主里面合一的。千万不要想，我们要办一个中国的教会，我们要有一个中国的见证，这根本不在我们的思想里，这是最大的错误。请你们记得，在基督里，没有希利尼人和犹太人的分别，没有这一个东西。如果我们中间有一个弟兄姊妹，把这样的东西带进来，你是把外面的东西带到里面来，里面的东西就被你完全弄坏了。我们没有希利尼人和犹太人的分别。在基督里面，是大家配搭在一起，没有外国人和中国人的分别。你那一个国界的思想，非从你心里拔掉不可，你把这一个一带进来，就叫这一个机关变作肉体的机关，这不是基督的身体。

有的人，国家的主义抱得太强，他没有法子作基督徒。我们是中国人，我们是在国家的律法之下。但是在主里面，这一个关系根本就不存在，我们每一次到主面前来的时候，根本不是凭着中国到主面前来，你如果要凭着中国到主面前来，那是绝对没有的事。所以，所有的那许多东西都得摆在门外。盼望初信的人，一起头就看见，我们是凭着在基督里的生命联合的。我所得着的是基督的生命，在英国的弟兄，所得着的也是基督的生命；在印度的弟兄，所得着的也是基督的生命；在日本的弟兄，所得着的也是基督的生命；我是凭着这一个生命联合的，不是凭着那一个国家而联合的。这一个，你们要严重的看见，国界是不存在的。在身体上，在基督里，在新人里，国界是不存在的。那一个区别完全消灭了。

有一个故事，我已经说过许多次了，因为那一个故事是太好了：在第一次欧战结束的时候，有几个在英国的弟兄到德国去，他们开一次大会。在大会之中，有一位弟兄起来介绍说：“现在欧战已经结束了，有英国的弟兄来探望我们，我们非常的欢迎。”他这样介绍完了之后，有一位弟兄就站起来说：“我们不是英国的弟兄，我们是弟兄从英国来。”这话实在好：我不是英国的弟兄，我是弟兄从英国来。那里有一个英国的弟弟，美国的哥哥，法国的妹妹，意大利的姐姐？不要说这一个，就是我是一个福建人，我只能有一个弟兄从山东来，我只能有一个弟兄从上海来，我只能有一个弟兄从美国来，我只能有一个弟兄从英国来。在基督里，不只没有国界的区别，连省界的区别也消灭了。

你们从起头的时候，就得看见，在主里面，根本就没有这个分别，国界的分别一带到教会里来，一有感觉，你根本就不知道什么叫做基督教。这一个东西，要留在门口，脱得干干净净走进来。你们已经归入教会了，你们已经按手了，你们就得把这些东西通通脱掉。第一件事，你们要看见，希利尼人和犹太的分别消灭了。并且这话是写给犹太人的。这是希奇的事，因为这一件事，犹太人是非常注重的。但是主说，这一个在基督里已经消灭了。这是一件荣耀的事，非常荣耀的事。在教会里，只有基督，基督是包括一切，又住在各人之内。除了基督之外，什么都没有。

二阶级区别的消灭在人之中，最难的一个关系，是阶级的关系。因国界的关系碰着的不多，除非碰着外国人。但是每天要碰着的，是阶级的问题。使徒在那里告诉我们说，“自主的，为奴的”，这一个阶级，在基督里也除掉了，在基督里，自主的，为奴的，这些关系都不存在。

今时代的人听了这话，或者还不觉得这一个区别的厉害。但是，你们要记得，保罗写这三封书信的时候，是在罗马掌权的时代，那一个时候，是奴隶制度最厉害的时候。在罗马的时候，有牛的市场，有羊的市场，也有人口的市场。就像在上海有许多的交易所，有纱布交易所，有杂粮交易所，有证券交易所，有金子交易所。当时，在罗马也有人口的交易所。打仗多，就掳来的人也多，就把这些人摆在市场上卖。假定说，这些买来的人，生了儿女，主人觉得他们吃饭太多，他也可以拿到巿场上去卖。这是罗马时候的普遍的人口市场。人也像其他的货物一样，能买进，也能卖出。并且也有生产，生产多，巿场买卖就好。所以在那一个时候，一个自由的人，和为奴的人大两样。

虽然民主的主义，是从罗马起头的；公权、选举、投票都是从罗马起头的，但是，光是自由的人能得着，为奴的人，就什么都没有。你打死一个为奴的人，是讲价钱的，是讲这一个人值多少钱，就还他多少钱。这一个人是没有公权的，所以没有人命的关系。打死一个奴隶，像打死一只牛一样，最多不过是还牛价，是不要赔命的。这一种的阶级，比今天的主人仆人，老板伙计，上司下属中间的阶级，不知道要厉害多少倍。今天任何的地方，没有这样的阶级。你的父母是奴隶，儿子生出来也是奴隶，而且这一个生产是归于主人的，一生没有自由，除非主人把你放了。并且所有的逃奴，都得以十字架钉死。可是神的话说：这一个阶级要消灭。哥林多、加拉太、歌罗西，三处的圣经都是说，并不分自主的，为奴的。这一个，在基督里已经除掉了。

今天如果腓利门带着阿尼西母来聚会，当他们在家里的时候，阿尼西母是仆人，腓利门是主人。当他们到教会里来的时候，你就马上看见说，阿尼西母是腓利门的弟兄，不是他的仆人。主仆的关系，在这里就不存在。在家里做事情的时候，阿尼西母是腓利门的仆人，是他的奴隶，是他所买来的。但是，到教会里来，这件事就根本不存在。不只在家庭里阿尼西母是腓利门的仆人。腓利门的的确确是主人。可是，当他们在那里跪下祷告的时候，他是他的弟兄。站起来做事情的时候，他是他的奴隶。跪下去祷告的时候，他是主里面的一个，他是基督里的一个，他是新人里的一个，他是身体里的一个。注意这三句话：在基督里这一个关系不存在；在新人里这一个关系不存在；在教会里这一个关系也不存在。在基督里，把阶级的问题通通消灭了。人没有阶级的感觉，人没有阶级的争执。

所以，你在神的面前，就要看见说，你们今天也许是一个奴仆阶级的人，或者说，你是别人的下属，你是别人的伙计。请你记得，你的上司，你的主人，比你大的人，在家庭里的时候，在另外的地位上的时候，你应当站住你的地位，你应当学习顺服听话。可是每一次你和他到神面前来，就不能因为他是我的主人我让他，你不能因为他是我的上司我让他。在谈属灵的事情的时候，不是因为他是主人的缘故，他所讲的就是对；不是因为他是上司的缘故，他的道理就是对。没有这件事。一跪下来祷告，一碰着属灵的事，这一个地位就改了，阶级的关系不存在。你不能把那一个带到教会里来，在教会里，这一个关系不存在。

特别到教会里来的时候，你们记得雅各定罪这样的事(雅二)。有许多有钱的人，到教会里来，就请他坐在好位上，穷的人来，就叫他站在那里，或坐在脚凳下边。这是雅各所定罪的。我们要学习一到教会里来，一与神的儿女来往交通，我们是站在基督里的地位上，我们是站在新人的地位上，我们是站在身体的地位上，不站在阶级的地位上。

阶级的破除，只有基督徒才能作到，也只有我们基督徒作得彻底。只有我们基督徒能拉着手说：我们是弟兄。因为只有基督徒能有爱。人只能用一个阶级把另一个阶级打倒，而后把自己的一个阶级提高，又成为一个特殊的阶级，只有我们基督徒，在主里面的人，才能除灭阶级。

所以，年轻的人要看见，你们没有信主，没有话说，你们若信了主，就得要知道，你们的上司是你们的弟兄，你们的下属也是你们的弟兄。你们的主人是你们的弟兄，你们的仆人也是你们的弟兄。那一个东西--自主、为奴--那样厉害的阶级，那样难的关系，都完全摔破，不能存在。你要看见说，你们只能凭着主所给你的那一点，和其他弟兄姊妹交通，我们乃是弟兄，我们乃是姊妹。你如果这样作，你就能在神面前有极大的祝福，这一个教会才像有主的爱的教会，彼此在基督里服事。

有几个基督徒，在重庆的时候，一直想要盖一个礼拜堂，专门给政府里的人聚会。他们的意思是好的，要给政府里面的人来聚会。他们来问我有什么意见。我说，你这个礼拜堂，预备起什么名字？外面写什么字？我说：我给你们起一个名字，叫做“官绅礼拜堂”。如果是官绅礼拜堂的话，定规不是在基督里的，在基督里没有这样的东西。因为在主里面，没有自主的，也没有为奴的。自主的如果要得救，是接受主的生命；为奴的如果要得救，也是接受主的生命，这一个没有分别。你还可以告诉他们说，在基督的里面，你加不进任何的东西；在基督的里面，你也少不了任何的东西。人不能盖一个官绅礼拜堂，因为在基督里面没有这个东西。每一个人，都得学习作弟兄；每一个人，都得学习作姊妹。

三男女区别的消灭我们已经看见两个区别，在基督里消灭了，还有第三个区别，在基督里消灭的，就是性别，男女的问题。我们在世界里，男人有地的地位，女人也有她的地位。在教会的行政上，男人有他的地位，女人也有她的地位。在聚会里的时候，男人有他的地位，女人也有她的地位；在家庭里的时候，丈夫有他的地位，妻子也有她的地位。但是，在基督里，在新人里，男和女的地位，是一样的，没有分别。

你在基督里所看见的，并不是说，男人站在特别的地位上，或者女人站在特别的地位上。在基督里，因为基督是在一切之内，基督也包括了一切。请你注意这两个“一切”：住在一切之内和包括了一切，这两个都是在主里面，所以男也没有分别，女也没有分别。请你们记得，在属灵的事情上，你没有法子分男人，你也没有法子分女人。

我们曾讲过，姊妹的事奉，在有的地方，和弟兄不一样。这是摸着另外的一个问题，这是这一个时代里权柄的安排的问题。将来的时代，这一个权柄的安排就两样。可是，今天在基督里面，是没有分别的。今天，一个姊妹，靠着得救的是基督的生命，是神儿子的生命；今天，一个弟兄，靠着得救的，也是基督的生命，也是神儿子的生命。今天，一个弟兄，是靠着神的儿子的生命得救；今天，一个姊妹，也是靠着神的儿子的生命得救。弟兄是作神的儿子，姊妹也是作神的儿子。

我想这件事，我们要相当注意的说，圣经里面所有翻作儿女的地方，都应该翻作孩子。Children这个字，就是孩子，根本不分男女，并且这一个字的性质，还是男性的。我生下来做神的子，后来长大，是神的“替格挪”，是神的儿子，是男性的。弟兄是这样，姊妹也是这样。姊妹不是作神的女儿。不是说，儿子是指着弟兄，女儿是指着姊妹；乃是说，孩子。不是说男孩子，女孩子，乃是说孩子。

那么，哥林多后书六章怎么说呢，全部新约里，只有哥林多后书六章有儿子和女儿，其余的地方，都是翻译不准确。“你们务要从他们中间出来，我就收纳你们。我要作你们的父，你们要作我儿子和女儿。”这里不是说，因为我们离开了世界，祂生我们。乃是说，当我相信了神，脱离了世界，我从他们中间出来，与他们分别，不沾染不洁净的东西，神说：我要收纳你们像父亲一样，你们要作我的儿子，我的女儿。你们要注意那个味道。这是个人的问题，不是说到在基督里的问题，不是说到与神的关系，乃是我要收纳你们像我的儿子一样，我要收纳你们像我的女儿一样。“这是全有的主说的”，这是另外一个地位。乃是说你个人为我受苦的时候，你个人为我有所损失的时候，你个人为我经过困难的时候，我就是你的父，你是我的儿子。如果你是男的话，不要紧，神在这里收留我作儿子。如果你是女的话，也不要紧，神在这里收留你作女儿。有神收留我，我不要紧了。祂是全有的主，祂样样都有。这是说，我们因为丢弃，分别，而与神碰着。

“全能者”该译作“全有者”。这一个字是说到神供应我们，我们得着恩典。在这里，我们碰着了神。那一个味道，那一个感觉是这样：你如果是男的，就是像作父亲的儿子；你如果是女的，就像是作父亲的女儿。这是个人的问题，而不是指着在基督里的问题。在基督里，我们都是神的孩子，在基督里没有男女的分别。这一个分别，根本不存在。

在上海有一个作匠人的弟兄，有一次我问他：弟兄，在你那一个地方的弟兄到底什么情形？他就说；“你是问男弟兄呢？还是女弟兄？”我觉得这一个再好没有。因为他不知道我是指着弟兄这一边说的，或者是指着姊妹这一边说的。因为男弟兄，也是弟兄；女弟兄，也是弟兄，在基督里没有分别。他的话实在说得对，他简简单单的说出了圣经的真理。我觉得这是世界上所说的好话之一，是不容易说的。弟兄都是弟兄，姊妹也是弟兄，在基督里没有男女的分别。

所以要请初信的弟兄们记得，当我们来到基督面前，碰着主的时候，我们是超越男女的关系的，我们是超越性别的，这一个区别也给主除掉了。在主的面前，在基督的里面，是不分男的和女的。

四国民性区别的消灭现在还要再提起“犹太人和希利尼人”。这一句话，在圣经里还有一个不同的意义。就是犹太人所代表的，乃是满了宗教性的民族；希利尼人，乃是代表哲学和聪明。在历史上，你要说到宗教，你就提起犹太；在历史上，你要说到哲学，你就提起希腊。今天所有基本的科学、哲学，都是从希腊出来的。所以，一直到今天，全世界所有文字的根据，都是以希腊文字作根据的。所以我说，你们作医生的人，要读希腊文比较容易得多。所有拉丁文的字根，还是从希腊文来的，很难得有的拉丁文，不是有希腊文的字根的。今天所有新发现的科学，也都是取希腊文的名字。这是希奇的事。所有新造出来的字根，还是用希腊的字来造的，特别是科学的名字。因为智慧，是以希腊作代表的。要说到科学、哲学，就说希腊。要说到宗教，就说犹太。这是国民性的不同。

比方说，南边的人都比较热情，北边的人，都比较冷。南边的人都比较轻浮，北边的人都比较沉实，这是国民性的不一样。像热带一带地方的人，他们是一天到晚都在那里跳的；北边的人，像北欧那些地方，不只不跳，好像呆得很，不大动。请你们记得，南边的人能作基督徒；北边的人，也能作基督徒。犹太人能作基督徒；希利尼人也能作基督徒。满了智慧的人，能作基督徒；满了宗教性的人，也能作基督徒。宗教和智慧这两个国民性，是完全两样的。你讲科学的知识是讲理性，这是以希腊人为代表，他们是最重理性的；宗教就都是直觉--良心里的直觉，根本是两条路，完全不一样的。

可是在基督里，不分犹太人和希利尼人。一个人不能说，我这一个人是讲理性的，什么事情我都得要考究根源，那我就作基督徒。还有一等的人，是完全讲良心的，是不是说这两个人就有分别了呢？凭着肉体来说，这两个人完全不一样，一个人是凭着你的头脑--大的头脑来走路；一个人是糊里糊涂的，凭着感觉来走路，但是在基督里不分希利尼人和犹太人。不只在国界上不分，就是在国民性上也不分。一个人在那里是冷冷的，能作基督徒；一个人在那里是热热的，也能作基督徒。完全凭着理性的人，能作基督徒；完全讲里面的感觉的人，也能作基督徒。各种各样的人，都能作基督徒。

你们如果是作了一个基督徒，请你把国民性留在门外，在教会里没有这个东西。今天许多教会，难处的发生，就是因为许多人把他们国民性的气味带进来。他把他那一个特有的性情带到教会里来。像不喜欢说话的人聚在一起，就变作不喜欢说话的集团。话多的人聚集在一起，就变作一个话多的人的集团。冷的人聚集在一起，就变作冷的人的集团。热的人聚集在一起，就变作热的人的集团。你看见，在神的儿女之中，有许许多多的分别。

请你们记得，国民性是教会里所没有的，国民性是基督里所没有的，国民性是新人里所没有的，你不要以为别人的性情和你不一样，你就说他是不对的。请你记得，你自己的事，别人也看不上眼。你觉得你话说得很亲热，他们为着什么这样冷？他们要觉得你为什么话说得这么多？他们觉得你那一个国民的天性，他们受不住。

所以，一个初信的人，就要看见说，你是脾气急的也好，你是安静的也好，你是冷的也好，你是热的也好，你是讲理性的也好，你是讲感觉的也好，请你记得，你一进来做弟兄，你的脾气就要留在门口，这不是教会里面的东西。不然的话，你在教会里面，设立了许多不需要的批评。你把这些东西--天然的东西，拿到教会里来，就变作批评，混乱，分开的目标；你把弟兄们分开了。你就是格，凡及你的格的，就是好基督徒；凡及不到你的格的，就不是好基督徒。你就是标准的基督徒。你把你的性情，你把你的性格，你把你的脾气，拿到教会里来。我告诉你说，教会今天就是混乱在你的脾气里面。你的安静不见得好，你的话也不见得好，你的冷不见得好，你的热也不见得好，你的理性大不见得好，你的感觉厉害也不见得好，这些都是在基督之外的分别，这是希利尼人和犹太人所代表的。所以，你的天性不能带到教会里来。

有许多人到教会里来的时候说：我本来是这样的人。许多弟兄都是这样说，说的时候很起劲的。你就要对他们说：我们并不要你那一个本来的人，你那一个本来的人，不要带进来。因为这一个不是在基督里，不能借着这一个来分别；这一个区别要完全取消。在基督里面，这一个区别，是完全消灭了。在身体里面，这一个区别，是完全消灭了。在新人里面，这一个区别，是完全消灭了。没有一个弟兄，可以把这东西带进来。

关于国民性--天然的性格，你不能把它带到教会里来。你一得救，就得把这些东西留在外面。你如果到教会里来，和弟兄姊妹接触，和你性格对的就对，和你性格不对的就不对；及你的格的就看为是好的，不及你的格的，就看为是不好的，这样整个教会乱了，分开了。教会多年来所受的亏，就是受亏在性格的分别上。千万要注意，性格的分别，你不能把它带到教会里来。有的人是痛快的，他就说我本来是痛快的，我根本不喜欢不痛快的人，神也不喜欢你们这些不痛快的人；有的人是迟慢的，他就说我本来就是迟慢的，我不喜欢你们这些性急的人。但痛快也好，迟慢也好，你不要把它带进来，把神的儿女分别。你一带进来，你立刻把你自己当作标准。希利尼人要犹太人悔改，犹太人要希利尼人悔改。神是说两个都放在一边，只有基督。

这一件事，在初信的人一起头的时候，就要把它拉住，这样教会将来能少去许多难处。不要以我们的性格来分。旧人里面的东西。我要拒绝它。我和神其他的儿女，要一同往前面去。

五文化区别的消灭在你们所读的歌罗西书里面，还提起一对的人，解经家觉得相当的困难，就是“化外人和西古提人”。世界上有力量的解经家，在这里都碰着难处，所有的都是一对一对的，但是这个对不出来。化外人在英文里是翻作Barbarian--生番、野人，所以化外人这三个字，是翻得相当好。不过英文的Barbarian这一个字，是取希腊文的字根变成功的，意思就是生番、野人、化外人。但是西古提人，是什么意思呢？这一个字，在希腊文是从“西马”(Zema)出来的，变作“西枯耍”(Zecotha)“西枯西亚”(Zecothia)“西枯西恩”(Zecothian)。所以中文翻作西古提人，是翻得很好。

解经家对于犹太人、希利尼人；自主的，为奴的；男的，女的；都能有解释。但是，对于化外人和西古提人，就解释不来。威司脱克脱(Westcott)先生在这里提出一个意思，我想是对的。他说：“西枯西亚”这一个字，是一个地方的名字。在他们的古典文学(Classic)里，常常提起西枯西亚人，和加拉太人是并提的，所以西古提人是受人尊敬的人。像有的城的名字，一提起来，人就尊敬他。比方说，人家说起福州人，就会想到这是倒账的人，常常生意作不好，就倒了账跑了。福州人，这一个名字提起来，就给人倒账的印象。比方说山西人，你就知道开银号的，赚钱赚得厉害得很。有的人，或者说绍兴人，你就知道是讲条文，讲法律，作师爷的人多得很。你看见一讲到一个地方，就有联系的思想。所以威司脱克脱的提议是对的。

你去看许多希腊文的书，你就看见西古提人是被人尊敬的，化外人是被人轻看的，自然而然是相对的。这一对，我们从解经家那里找不到帮助，我们是从文学上来看，这是文化上的问题。有的人是被尊重的，有的人粗鲁一点，化外的就被人轻看。这一个，在世界上的分别是太大了。就像我们把一个道地的英国绅士，和一个非洲的野人放在一起，以人间的区别来说，文化的标准差太多了。这不是阶级的问题。也许这一个英国人，是一个雇工，是替人家扫地，烧饭的；也许这一个非洲野人是一个王，是一个酋长。一个英国人是用人，一个非洲人是王，以阶级来说，是用人和王的分别；但是以文化来说，就又不同了。他们两个人，也许他轻看他，他轻看他。可是保罗告诉我们，不管是化外人也好，不管是西古提人也好，这一个的分别都消灭了。

今天，这一个文化的区别叫许多人觉得困难。有一次，我碰着两个犹太人，因为我和他们有一点熟，就不客气的问他们，为什么世界上许多人都反对你们犹太人？他说，我们犹太人的文化赶不上人。我第一次听见这样的话，不知道这是什么意思？我就问他，这是怎么说。他是相当有地位的犹太人。他说：比方说，我是美国籍的犹太人，老实说，我站在美国人的地位上，我恨犹太人，因为我们犹太人的文化太低。这就是西古提人轻看化外人。他又说：比方说，一个美国人，一个月赚二百块美金，他一个月吃饭吃去多少钱，租房子租去多少钱，鞋子一天擦一次，衬衫一天换一件，皮鞋两个月买一双，家里面弄得好好的，剩下十几块钱就够了，我要维持一个生活是很舒服的。犹太人就不一样。一个犹太人是一个月用十块钱，省下一百九十块钱储蓄起来。一个美国人是用一百九十块钱，只剩下十块钱。一个犹太人是要钱，不要文化。比方说，不擦皮鞋，就可以省多少钱；不买皮鞋，又可以省多少钱。衬衫不换，让它脏，肥皂的钱又省下了。我们是省钱，不要文化。我们住的地方小一点，不要紧，什么东西都能吃，不是像美国人那样要舒服；我们只要银行里的存款多起来。我们看不起美国人，因为他们穷得很。美国人也看不起我们，说我们的衣服不整洁，住的地方脏得很。文化不同，文化不一样，这里面的难处太大了。

他又说，我们犹太人钱行，头脑行，就是文化不行，和什么人都合不起来，什么人都不喜欢我们。这是我第一次听见这话。

从一个文化高的人，来看文化低的人，的的确确是为难的。这不是阶级的问题，这不是智慧愚拙的问题，这也不是贫富的问题，这乃是文化的问题。文化缺少，叫人觉得你不行。从一个西古提人来看，觉得你是一个化外人，什么都不行；穿也不穿，吃也不吃，住也不住，他觉得这一个不对。从一个化外人来看，你们这些人，都是重物质的人，又讲究吃，又讲究穿，你们就是讲究这些。这两个人的观点，完全不一样。如果这两个人，摆到教会里来，你有你的意见，他有他的意见，你觉得他不对，他觉得你不对，化外人觉得西古提人不对，西古提人觉得化外人不对。两个人摆在一起，一定是冲突的，无论怎样都合不起来。

你吃饭是用筷子，他是用手抓，只要在一起吃两顿，你口里虽然不说话，心里却不舒服。两天就要吵起来，受不了。你是好好的坐在椅子上，他是要爬到椅子上去的。你觉得这不像基督徒；但是他也觉得那有基督徒坐起来，两只脚是摆在地上的？你觉得吃饭要用筷子，用手抓太不象样；他要觉得我们是痛痛快快的用手抓来吃，不像你们那样的虚假客套。这一个分别，也是非常基本的，如果按照人来断定的话，没有一个人是对的。你要说他不对，他要说你不对，这是文化的区别。这也不是基督教里的东西。在主里面，这一个区别，根本就不存在。

这一种文化的区别，是相当为难。但是，弟兄姊妹们，请你们记得，在基督里面，也已经消灭了。今天你如果不知道，就试试看。假定从非洲来了三位弟兄，是非洲的土人，或者是印度人，你就觉得相当为难。在印度的时候，我曾和他们吃过饭。他们吃饭是用手抓的，非常便当，不用刀叉，不用筷子，就是用手抓。我在那里，一点办法也没有。

我们在基督里的人，是最大的人。只有在基督里的人，是最大的人，什么都容得下，什么人间的不同都容得下。不是那一个是我看得上的，那一个是我看不上的。不是我有一个格，其余的人都得及我的格。这不是基督里面的光景，这不是在教会里面的光景，这也不是在新人里面的光景。如果我们的弟兄从印度来，如果我们的弟兄从非洲来，文化和我们不同，但是我们只问一个问题：他们是不是在主里面的？他们也这样问：我们是不是在主里面？如果是在主里面的，这一个问题就解决了。我们是在主里面接触，我们是在主里面相爱，这些事都容让得下，而不是以这些事来分别神的儿女，来分别教会，来分别主里的弟兄姊妹。

我们不能把礼貌好的弟兄摆在一起，成功作一个教会。我们不能把礼貌不好的，粗俗的人弄成一堆，变成一个教会。这不是教会。我知道文化的冲突，是生命的冲突，是难受。可是我知道这一个并不是在教会里面的东西。这一个东西，是教会之外的，这一个东西是在身体之外的，这一个东西是在新人之外的。我们不能把这一个东西，拿到教会里来。千万不要让文化的问题进来。文化高低的区别，已经除去了。

另外一方面，在罗马人之中，就作罗马人；在律法之下的人之中，就作律法之下的人；在什么种的文化之下的人中，就作什么种的文化之下的人。如果从亚非利加洲来的弟兄，他是认识神的，他就应当用筷子吃饭。我们如果到亚非利加洲去，我们就应当用手抓饭吃。我们不愿意与神当地的弟兄出事情。我们去，我们就得学。他们来，他们就应当学。我们到英国去，就应当学作一个英国人。英国人到中国来，就应当学作中国人。而不是借着这一个来分别。我们到什么地方的人中间去，就要作什么地方的人。不然的话，就得伤他们。不然的话，就得不着他们。我们如果有机会，和我们文化不同的人接触的时候，我们总得要学。要将我们在基督里面的地位合在一起。我在主里面，要站在这一个地位上。神的儿女，如果起头起得好，将来许多地方的难处，都可以没有。不然的话，从这里面要产生许多的难处。

六肉体里敬虔记号的消灭最末了一个，就是“受割礼与未受割礼”。这也是歌罗西书所提起的，这一个区别，乃是说肉体里敬虔的记号。你们知道，犹太人在肉体里受了割礼，在他们的肉身上有一个记号，说他是属乎神的人，说他是敬畏神的人，说他是拒绝肉体的人。可是这一个记号，乃是在肉体里，他们这样作，乃是说，我们是服在神的约里面，和神的约有分。

所以请你们记得，有许多的人，像犹太人一样，或者特别是犹太人。犹太人是认为说，一个人没有受割礼，不能与他通婚。外邦人也不能受割礼。受割礼，乃是他们宗教的特点。有割礼的，是在神的约里面的人；没有受割礼的，就不是在神的约里头的人。所以犹太人就相当着重割礼的事。我们刚才所看的使徒行传十五章，也提起割礼的事。他们要勉强外邦人也受割礼。整本的加拉太书，就是说割礼的事。保罗说：如果我们也传割礼，十字架的救恩就不存在，因为我们是注重肉体里敬虔的记号。许多人都注重肉体里敬虔的记号。

比方说，我是受浸的，假定说，某弟兄受的是滴水礼。神的话是告诉我们应当受浸，所以我们的弟兄应当受浸。但是，如果某弟兄没有受浸，我以为我在肉体上多作了一件事，这就是敬虔的记号；某弟兄少作了一件事，他缺少了一个敬虔的记号。就叫我觉得说，某弟兄在主里面不行，因为他没有受那一个外面的洗。这样，受浸就变作是你的一个区别。但不要误会，我们并不是说，不要受浸。

比方说，姊妹蒙头这一件事，是有属灵的意义，也有肉体上的标记。擘饼，有属灵的意义，也有肉体上的标记。按手，有属灵的意义，也有肉体上的标记。这些事，实实在在有属灵的意义，都是属灵的事。但是，另外一方面，如果把这些拿来分别神的儿女，我们马上就把这些东西，从属灵的意义里，落到肉体的标记里来。马上就变作是割礼。按手，可以变作割礼；受浸，可以变作割礼；蒙头，可以变作割礼；擘饼，也可以变作割礼。这些，都可以变作割礼。

我不知道你们能看见这一个么？对于这话，你们不要误会，乃是要领会。不要误会说，我们不要受浸，不要擘饼，不要蒙头，也不要按手了。这话，乃是要给你们看见说，你们如果借着这些来分别神的儿女，就变作藉肉体来分别。在基督里面，没有受割礼和不受割礼的分别。肉体里面的记号，不能拿来分别神的儿女。在基督里面，是合而为一的。在基督里面的那一个生命，是合一的，这些东西都是在外面的。如果有一个属灵的实际，而有肉体的表示，那是顶好。但是，如果有人有属灵的实际，而没有肉体的表示，我们就不能因着这一个和他有分别。神的儿女，不能有肉体里的标记的分别，而影响到在主里面的合一，而影响到新人里面的合一。

我相信，这些东西，有的神的儿女，在外表上看不准，但他们有属灵的实际，那么我们就只顾属灵实际的合一，而不是注重在标记上。比方说，一个姊妹，她在主面前是顺服的，是站地位的；在弟兄面前也是顺服的，站地位的；她如果少了一个头上的记号，我们不能因此分别。你一分别，就变作割礼。从合一的地位，落到割礼的地位，变作受割礼与未受割礼的问题。

保罗说得相当清楚，割礼不是在乎除去肉体的污秽，乃是在乎除去肉体的活动。所以在神面前，要紧的不是外面的事，乃是在里面。如果里面的看见是一样的，外表有一点不同，你不能因着外面的不同而分别。如果他们外面没有，里面也没有，那一个责任不在我们身上。如果有一个姊妹，不站在顺服的地位上；如果有一位弟兄，他的受浸不是与世界分别，不是与主同埋葬同复活，那差太多了。这一个责任，不在我们身上。他们如果看见，受浸与主同埋葬同复活的，不过在外表的表示上，有一点分别，在主里面是合一的，我们就不能为着这一个受影响而变作割礼。犹太人所着重的割礼，是肉体里的记号。外邦人没有受割礼，没有肉体里的记号。你不能因为在肉体里某一件事情顺服神，而觉得与他们两样。就像救世军的人和其他的教会不一样。像贵格会的人，像浸信会的人，和其他的人不一样。你如果把这些事分别神的儿女，就不对。

我们都是弟兄姊妹，我们都是在基督里面作新人，我们都是在身体上作肢体，大家都是身体上的一部分。我们如果是在教会里面，就消灭了一切在基督以外的区别。所有的人，都是站在新的地位上，都在主所设立的新人里面，都在主所造成的身体里面。你们必须看见，所有神的儿女，都是在合一的，而不能有另眼相看。你们必须从心里把宗派的意念拿掉，把分门别类的意念拿掉。这样，你们就又往前走了一步。


九聚会

读经：

“你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既知道(原文作“看见”)那日子临近，就更当如此。”(来10:5)

“因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”(太18:20)

“都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。”(徒2:42)

“所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了么？弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌、或有教训、或有启示、或有方言、或有翻出来的话，凡事都当造就人。”(林前14:23、26)

神在聚会里给人恩典神的话对我们说：不可停止聚会。为什么不可停止聚会呢？因为神给人恩典是分作两类。一类是个人的，一类是团体的。你如果个人作基督徒的话，你在你家里，可以蒙神给你的个人恩典。但是，神不只给我们个人的恩典，神还给我们团体的恩典，那一个团体的恩典，只有在聚会里才能得着。

以前我曾提起过祷告的问题。有许多的祷告，你个人在家里好好的学习祷告，相信的时候，神听你的祷告，这是无可疑惑的。个人的祷告，神能听。但是，还有一种祷告，如果要得着神听的话，就非在聚会里祷告不行。非有两个人一同奉主的名在那里求不行。如果一个人在那里求，就不能成功。要有祷告的聚会在那里求，才能成功。神所给团体的恩典，必须有聚会才赐下来。你以为一个人好好的求就行，一个人求神怜悯就行。我是告诉你们，一个人不行，非有两三个人，非有全体的弟兄姊妹，神不听那一个祷告。有许多关系大的事，影响厉害的事，如果不是有人在聚会里一同祷告，就得不着答应。所以祷告蒙神答应有两种：一种是个人的祷告蒙答应，一种是在聚会里祷告蒙答应。所以，你如果不聚会，你有的祷告就得不着答应。

我们也已经讲了如何读圣经。我们曾说，应当在神面前把圣经打开，让神光照你。的确，在读圣经的时候，神给你个人的恩典。但是，有许多圣经，你个人读不能明白，乃是等你到聚会里来的时候，大家聚集在一起的时候，或者有弟兄站起来讲那一段圣经，或者还不是讲那一段圣经，可是因为大家聚集在一起的缘故，神能够在那一个时候给你光。因为只有在聚会里，人才能够得着恩典。

关于这件事，也有许多做工的弟兄可以作见证说，他们在聚会里所明白的圣经，比他们个人所明白的圣经，不会少多少。许多时候，在聚会里，神会给你从这一句话引到那一句话，讲到这里的时候，会光照到那里，光会更多的显出来，使你们能够得着团体的恩典。所以你们如果不聚会，你们至多只能得着个人的恩典，你们丢了一大堆团体的恩典。神只能在聚会里，才给你们团体的恩典，你不聚会，就没有法子得着。

基督教是聚会的宗教你们要记得，基督教是特别的宗教，因为基督教不是自修的宗教，基督教是聚会的宗教。所有的宗教，都是一个人自修；基督教是要人聚会，非聚会不行。因为神的恩典，在聚会的时候才降下来。你如果不聚会，你所该得着的聚会的恩典，就必定得不着。

为着这个缘故，神的话才命令说，不可停止聚会。从旧约的时候起，神对于犹太人的定规，就是要他们聚集。所以，在旧约里，犹太人的名称，叫做会众(Congregation)，要聚集才能称作会众。所以从旧约起，神就已经注重人应当聚集在一起。等到了新约，就更清楚了。人应该聚集，来得着他的恩典。神不注重人单独的在家里自修。你们要看见，“不可停止聚会”，是圣经的命令。没有一个人停止聚会，是会不失去恩典的。停止聚会，是愚昧的事。人必须聚会，必须与其他的儿女聚集在一起，才能蒙恩典。

关于聚会，在圣经里，也有许多的榜样。当主耶稣在地上的时候，一次、两次、三次的与祂的门徒聚集在一起，主不是单独的与他们讲话，虽然有，但是，主特别和他们聚集，在船里聚集，在家里聚集，在山上聚集，最后一晚，还借了一间大楼与他们聚集。复活之后，他还是和他们关着门聚集。五旬节还没有起头的时候，门徒们是同心合意的聚集在一起祷告。五旬节到了，他们也是聚集在一起。等一等，使徒行传二章说，他们继续在使徒的交通中，恒心遵守使徒的教训，彼此交接，擘饼，祈祷。过些时候，他们受了逼迫，回到自己的地方来，还是聚集。彼得被释放，回到那一个家的时候，他们也在那里聚集。到书信里，那一个命令，还是聚集。特别是哥林多书，相当清楚的告诉我们，全教会聚集在一起。没有一个教会里的人，能够躲开不聚集。是全教会聚集在一起，没有一个属乎教会的，能够不和教会在一起，而躲开不聚集。

圣经里是相当的清楚，当初信徒得着许多恩典是在聚集里。所以，你们相信了主耶稣之后，你们有一个基本的需要，就是要和神的儿女聚集在一起。你们千万不要有一个古怪的思想说，我要作一个自修的基督徒。你们第一要把这个思想打破，基督教没有自修的基督徒，只有全教会聚集在一起。你不能关在家里单独的祷告，读圣经，就能作基督徒。基督教不只建立在个人身上，也是建立在聚会身上。

“教会”两个字是什么意思呢？教会两个字，在希腊文里，是爱克克利细亚(Ecclesia)。爱克，是出来，克利细亚，是聚集。爱克克利细亚，就是出来的人，聚集在一起。(The called out ones assemble被召的人聚集。)今天神不只要被召的人，神要有聚集。如果被召的人，各人站在各人地位上，你就看见说，没有教会，教会不能产生。所以，你们可以看见聚会是相当紧要，你们如果不聚会，就不成。

身体和聚会的关系我盼望弟兄们能看见，因为这是相当不容易的事。大家都知道，哥林多前书十二章讲身体，十四章讲怎样用圣灵的恩赐。十三章讲圣灵的恩赐，十四章也讲圣灵的恩赐。十二章讲恩赐在身体上，但是十四章是讲恩赐在聚会里。按哥林多前书十二章和十四章来看，我不敢绝对的来说，也许身体肢体互相效力的作用，乃是在聚会里表现的。

你把十二章和十四章联在一起读的时候，你就明显的看见，十二章里的身体，到十四章发生作用了。十四章是大家聚集在一起，十二章没有说聚集。一边说身体，一边说聚会，一边说身体在恩赐里，一边说恩赐在聚会里。很明显的身体的作用是特别在聚会里彰显。身体的互相生效力起作用，眼睛帮助脚，耳朵帮助手，手帮助口，互相影响，互相扶持，是特别在聚会里发生的。所以如果有人少聚会，他就很少机会能够知道什么叫做身体的作用。为着这个缘故，在聚会里的时候，我们的祷告能多得着答应。为着这个缘故，有许多时候我们没有光，到聚会里就有光。我个人在神面前追求所看见的，赶不上我在聚会里所看见的。神所设立的职事，都是在聚会里显现的，一切神所定规，神所设立的职事，都是为着聚会的。

前些日子，我在别的地方已经讲过，在至圣所里有光。神的光乃是在至圣所里。至圣所里，本来是黑暗的，没有天然的光。外院子有太阳的光。圣所里幔子前有橄榄油的灯，至圣所里没有天然的光，也没有人工的光，只有神的光。神的光，不在圣所里，神的光，乃是在至圣所里。你要看见光，就得在至圣所里。一个人在那里的时候，虽然也有光，但是不能算作是圣所。乃是聚集在一起的时候，教会成功作神的居所，那个时候有光。教会的聚会，乃是神显出祂的光的时候。为什么这样，我们不知道。我们只能说，在这里面乃是一种所谓的身体互相效力，叫神的光，在身体里能够彰显。

初信的弟兄们，你们才信主，也许还不知道什么叫做身体的光。你们看不见，或者说，你们对于聚会的事不顶注重，圣所的光你们就没有分。身体上互相的作用，互相的效果，你们也得不着。有许多基本属灵的功用，是在身体上。惟有多聚会，才能够多学习。你们如果不聚会，就一点光都没有。所以，我们盼望你们好好来聚会。聚会是不可少的。

在旧约里说，一个人能赶一千人，两个人能赶一万人，这是希奇的事。我们不懂，一个人能赶一千，两个人怎么能赶一万。我们只知道这是事实。两个人就能赶一万。按着人看，一个人赶一千，两个人赶两千。但是神说，两个人赶一万，多出了八千。所以一个人，不认识神的人，就丢了八千。总是聚会的人，一个人赶一千，两个人赶一万。那多出来的是另外的。所以要学习得着团体的恩典。而不光是得着个人的恩典，就以为是够了。基督教是特别的宗教，和世界上的宗教不一样，基督教是要聚会的宗教，不是自修的宗教。这一个你们要着重的看见。

主的同在在聚会里还有一件事，就是说，主应许我们有两个同在。一个在马太福音十八章里，一个在马太福音二十八章里。在马太福音二十八章里，主对我们说，我要与你们同在，直到世界的末了。这是对作见证的说的。马太福音十八章，主说，你们归在我的名下聚会，我要与你们同在。所以你们必须看见，主和我们个人同在，是一件事；主在见证里的同在，又是一件事。主在聚会里的同在，又是一件事。

许多人只认识主和个人同在。但是，只认识这个是不够的。厉害的同在，有力量的同在，要你在聚会里才摸得着，你个人摸不着。虽然在你个人的时候，也有同在，但是那一个度数总是差，总是没有那一个力量。所以，如果有人一生一世凑过热闹，没有聚过会，这一个人总是摸不着主的同在。你们要看见，只有和弟兄在一起的时候，才能摸着主的同在，是你们从前所没有摸过的。你们已经相信主了，你们要学习和弟兄姊妹在一起聚会，你们如果在聚会里，能觉得主的同在，那是一个大恩典。凭着你们自己，是没有法子得着的。所以我们很少碰着一个自修的基督徒，能够有主的同在，这实在是很少。人需要在正式的聚会里，才能摸着主的同在。

所以，神的儿女的聚集，是希奇的事。身体的互相作用，怎样因着聚集而产生，我们不知道。我们只知道互相作用，就是等一个弟兄站起来，你看见光。等一个弟兄站起来，你觉得主的同在。等一个弟兄开口祷告的时候，你觉得摸着神。一个弟兄说几句话的时候，你觉得有生命的供应。我告诉你，这样的事，是没法子解释，是超乎解释之外的。到底基督的身体是怎样互相作用的。我想要等到主面前的时候，才能知道。今天我们只是按着主所定规的去作，里面那一个仔细的情形，恐怕要到主面前的时候，才能知道。

我们应该怎样聚会我们该怎样来聚会呢？我们要稍微解释一点，什么叫做归于主名下的聚会。圣经里有一个基本的原则，就是所有的聚集，都得归于主的名下。什么叫做归于主的名下？意思就是说，归在主的权柄底下，不只是归于主，乃是主是中心。所有的人，都被吸引来到主面前。所以第一件事，要清楚我今天聚集，是归在主名下，不是去看某某弟兄，不是去看某某姊妹，也不是某某弟兄某某姊妹吸引我去聚会；那一个中心，是主。今天，我去聚会，是预备去朝见主，乃是和许多弟兄姊妹，大家都到主的名下来。

为着什么说主的名字？因为主不在这里。以肉体来说，主不在这里，主所不在的地方，名才在。主所在的地方，不必要名。主在那里，你用不着名字。名字所在的地方，是因为他人不在这里，因为我的主今天是在天上。以身体来说，祂在天上，今天祂留下一个名字。我们今天归于主的名下，来聚会亲近主。但是，我们并不是说，主在我们中间。主应许说，我们如果归于祂的名下聚会，祂就在我们中间，是祂的灵在我们中间。

我们所以聚会，不是去听一个人讲道，乃是去朝见主。所以问题要解决好。你来到聚会里，你如果是为着听某人讲道的，恐怕你是归于他的名下聚集，不是归于主的名下聚集。有许多人在报上登着名字，意思是要人来归在他的名下。我们如果登报，要说，主耶稣，在某月某日某地方聚会。你敢登不敢登？许多人能够大登人的名字，许多人以为人的名字能够吸引人。但是人不敢登主的名字。

今天主在我们中间，虽然祂是坐在天上，但是祂的名字却在我们中间，祂的灵却在我们中间。我今天没有工夫解释。我只能这样说，圣灵乃是保守主的名字的人。圣灵是基督的名字的监护人，圣灵是来保护和监督的。主的名字在那里，圣灵就在那里，叫主的名字得彰显。人要聚集，就得到主的名下来聚集。

聚会的基本原则是造就人末了提起一个问题。在哥林多前书十四章里告诉我们，所有的聚会，只有一个基本的原则，就是为着造就人，不是为着造就自己。所有聚会所作的事，乃是以别人得着造就为目的，不是以造就自己为目的。保罗说，说方言是叫自己得着造就，翻方言是为着别人得着造就。保罗说，如果没有翻的，就不应该说方言。换一话说，凡光是能叫自己得造就，不能叫别人得造就的，这就是说方言。翻方言的原则是说，我能够把我自己所得着的造就分给别人，叫别人也得着造就。所以没有翻方言的，就不应该说方言。意思就是说，光造就自己，而叫大家不能得着造就的，在聚会里就不应该说。

所以，今天在聚会里，总是要为别人着想，不是话语多少，乃是人能不能得着造就。总是要顾到别人。连姊妹的问题，在那里都是同样的原则。我在聚会里，不是问一个问题，光为着我自己的好处。我是不是要把这一个聚会拉下来？我是不是要帮助这一个聚会往前去？个人主义最明显的地方，就是看在聚会里如何。有的人是专门为着自己着想的，在他的心里，有一个调子要唱，到聚会里就塞也得把他塞进来。在他心里，有一首诗是他所欢喜的，他总得找一个机会唱一唱。你是造就了自己，不错，但是，不是造就聚会。许多人只顾自己，不顾别人。

请你们记得，说话许多时候能叫别人受亏。就是安静，许多时候，也是叫别人受亏。你如果不顾别人，聚会就受你的亏。必须是我安静，是要叫聚会得益处；我说话，也是要叫聚会得益处，总是要叫别人受造就。该开口的，不应当躲起来，该说的，就应当说。要记得，在聚会里，不为着自己，乃是为着别人。

如果初信的弟兄们，能够把聚会的事情，好好的看清楚，他们在这条路上，就又走了一步。许多地方教会出难处，是在聚会里出难处，因为我们对于初信的弟兄，根本没有训练。许多时候，许多人在聚会里，好像是放了马跑，以为放，叫聚会会好，没有这件事。负责的弟兄必须拉着缰绳，聚会才会好。

你们可以看见说，特别是聚会，乃是得着团体恩典的路。我的话不够仔细。你们千万不可以自修的作基督徒，人很容易有这一个思想。在我们中间如果失败，很容易有自修的思想。但是，在神所安排的基督教里，绝对没有这件事。人非聚会不能作基督徒，这是顶特别的一件事。

还有一点，是非加强不可的。就是有许多的恩典，凭着我们自己的经历来看，都是在聚会里才明白的。许多问题没有法子明白的，一到聚会里就明白了。在聚会里，有的时候，刚好是讲你们不明白的圣经；但有的时候不是讲这一个，可是你在家里祷告，细读都不能解决的，一到聚会里就解决了。我想许多做工的弟兄，都可以告诉我们说，许多的圣经，很久不能明白的，等到聚会里的时候才明白。许多时候，你看见说，虽然在家里读圣经能明白，但是在聚会里有一种特别的恩典。有多少弟兄姊妹，对我讲同样的话。许多事情多年不能解决的，一到聚会里就解决了。比方在上海有两个西国姊妹对我说，许多话本来不清楚的，到聚会里，就清楚了。

所以，我们的聚会，能不能作圣所，叫神的光在我们里面照亮，这是大事。你如果今天没有力量，好像世界叫你疲乏了，一点光也没有。如果每一个人到聚会里来，像是聚会一样，真是让圣灵在我们中间做工，我们就能在所说的话里面得着光，你能够在听见的话里面得着明亮，因为神在圣所里，光定规彰显。

不可得罪圣灵末了，我盼望弟兄们要特别注重，就是说，所有的人去聚会的时候，都得抱着一个目的，我是为着别人，不是为着自己。凡能妨碍别人的，我不作。我如果不开口能妨碍别人，就不能不开口。我如果开口能妨碍别人，我就不能开口。要学习为着造就人，开口为着造就人，不是为着造就自己。你不要以为造就自己的时候，你就得着造就。你如果只想你的时候，你就得不着造就。这也是在聚会里的基本原则。

许多弟兄也许作基督徒多少年了，但是还不知道怎样聚会。天也不管，地也不管，主也不管，圣灵也不管，只管他自己一个。好像他一个人，能够叫做聚会，真是目中无人。所有的弟兄都不在那里，只有他一个在那里。所以要请年轻的弟兄记得，你们要到聚会里去，不应该想我自己得着什么，你要想所有的举动，是为别人的益处。你如果觉得开口与别人有益，你就得开口。你如果觉得静默与人有益，你就静默。总是聚会是为着造就别人。这是聚会的基本原则。

你如果到聚会里去讲话，是要讲得你自己痛快，如果不讲得痛快，今天晚上回来，就要闷了半天。你自己是不闷了，起码一百个弟兄都觉得闷，觉得难受。你觉得不说话有重担；但是，你的弟兄把你的重担背回家去。一个人出事情，就整个聚会受难为。我说，圣灵在聚会里，是不可得罪的，一得罪，属灵的祝福就没有。在聚会里，我们如果顾到别人的需要，顾到别人的造就的时候，你就看见圣灵是被尊敬的，祂就作造就的工作，你自己也得着造就。

如果你在那里得罪了主的灵，你不是在那里想造就别人，你在那里随便说话。有的人欢喜把他所欢喜唱的调唱了，欢喜把他所欢喜的诗塞进去。有许多人欢喜长的祷告，一祷告就叫许多人都累了。有的人总欢喜讲道，那一个道除了叫他自己觉得痛快之外，谁也得不着造就。我告诉你们，圣灵一被得罪，这一个聚会就空了，没有用。是需要一个聚会相当强的，才能受得住得罪。如果不是相当强的，多得罪几次，多两三个人打扰，就了了。

所以，你们可以看见，到聚会里来，总要作一个造就人的人。如果应当开口，就劝他们要开口。你们可以告诉他们说，或者有诗歌，或者有启示，每一个都可以有，但是目的都应当为着造就人，要说造就人的话。

你们如果不知道你们的话会造就人不会造就人，最好去问负责的弟兄说，“弟兄，你看我在聚会中，应该多说话，还是少说话？”请你们起头就作谦卑的人，不要你自己觉得是希奇的人。诗也唱得好，道也讲得好，二千年来，你是最希奇的一个。请你自己不要定规，你要去问负责的弟兄。到底我的话会造就人不会造就人。你们让我多开口，或者让我少开口。盼望你们学习谦卑。你们自己要学习，就能够叫聚会刚强。人一走到我们中间来，就知道神在我们中间。这是圣灵做工的结果。他们定规低头下拜说，神真是在你们中间。这一件事盼望我们注意，好叫我们的聚会，在各地能够刚强。


十 各种聚会

十

聚会形式

昨天我们讲聚会的原则，今天我们要讲聚会的实行。按着我个人所能看见的，就是说，圣经里大概有五种不同的聚会：有传福音的聚会，有擘饼的聚会，有祷告的聚会，有运用恩赐的聚会，或者叫做交通的聚会，还有一种讲道的聚会，或说听道的聚会。这五种不同的聚会，我们在圣经里都能找到榜样。所以，我们从圣经的榜样里，能够知道在新约的时候，当初使徒时代的时候，大概就是这五种不同的聚会。今天我们在神面前，教会要刚强，要作得好，也得有这五种不同的聚会。并且每一种的聚会，我们都要学习怎样聚，聚得好，才能叫弟兄姊妹进步。

一传福音的聚会新约里第一种聚会就是传福音的聚会。在福音书里，第一种的聚会，是传福音的聚会。在使徒行传里，第一种聚会，也是传福音的聚会。所以，从教会当初的历史来看，传福音的聚会，一向是教会基本的聚会，最要紧的聚会。

等到第三世纪、第四世纪，教会起首放松之后，我们看见说，传福音的聚会渐渐失去它的地位，听道的聚会就代替了传福音的聚会。所以，听道聚会的兴盛，就是给我们看见说，教会情形的衰弱。在当初的教会里，传福音的聚会，是第一个聚会。听道的聚会，不是第一个聚会。而今天听道的聚会竟变作第一个聚会，这就是教会失败的凭据，也就是教会软弱的的凭据。教会如果要刚强，还是要恢复到传福音是基本的聚会，要回到第一个聚会的地步去。

所以，我盼望弟兄姊妹们，在我们中间，在各地，能够从神面前得着光。在我们中间的弟兄姊妹，千万不要叫他们学四围列国的行为。有许多弟兄姊妹，一直在那里学着四围列国的行为。因为四围列国都在那里听道，所以在我们中间不知不觉也变作走他们的路。主如果恩待我们，就要恢复到从前的情形。

或者说，使徒行传、头二三世的时候，传福音的聚会都是最要紧的聚会。因为基督徒在地上不只是为着建立自己，也是为着叫人悔改。主的目的将教会摆在地上，乃是为着造就自己，也是为得着人来建立教会。所以，从教会里面的造就来说，像传福音是排在最末了的恩赐。但是，在使徒行传里，福音运用的时候，我们看见传福音的恩赐，乃是第一个被使用的恩赐。在八章，腓利到撒玛利亚，就是一个凭据。神的教会往外发展的时候，传福音的恩赐是第一个被使用的恩赐。神是第一差派传福音的，出外去运用他们的恩赐来得着人归主。所以，今天我们在神面前，必须把这一种列国的习惯(我们称他作周围列国的习惯)改过来。如果这样，我们要把传福音的聚会变作最中心的聚会，而叫初信的弟兄知道怎样的聚会。

初信的弟兄，当他们一信主之后，如果你们就把传音的聚会当作中心的聚会，让他们起首就帮助传福音，我告诉你们，他们就没有这一种听道的习惯。如果他们一信主之后，那一个遗留的毒还在你们自己身上，你们自己又在那里注重听道的聚会，我们就把这些初信的弟兄领错了路。他们一相信，就要把他们带到传福音聚会里来传福音，就把他们带到这条路上，让他们没有听道的习惯，而有做工的习惯，传福音的习惯。将来就是把他们摆在别的地方，就是加入周围列国的聚会里，他们也觉得不习惯。在我们的聚会里，是自动的做工的。现在要我们坐下来一声不响的听道，就要觉得不习惯。所以，我们要从新的弟兄作起。一切初信的人，要从传福音作起。

最少每一个礼拜有一次传福音的聚会。应该把最好的时候给传福音的聚会。或者主日早晨，或者主日下午，总要安排最中心的时间给传福音聚会用。然后在初信的弟兄中，稍微比较前进一点的，稍微有一点恩赐的，你就安排他们有两位，或者三位，起来做见证，传福音。有的时候，你们可以帮他们的忙。有的时候你们自己来，有的时候让他们来。有的时候你坐在末后，让他们来。有的时候你先来，让他们后来。总要有机会给他们传福音。有的时候可以两个，有的时候可以三个。不能比三个再多些。比三个再多，就乱了。一个太少，两个差不多，最好三个。比三个多，有的时候可以，普通的时候容易乱。这一点你们要有一点安排。

（一）是来合作教初信的弟兄怎样来聚传福音的聚会呢？第一，每一个来赴传福音聚会的人，自己要清楚台上讲道的弟兄不是传福音给我听，乃是传福音给不信的人听。这是简单的事。但是，许多时候，来赴传福音聚会的弟兄，都忘记了在讲台上作见证的弟兄不是见证给我听，乃是见证给不信的人听。所以，千万不要带着一种批评的态度来，千万不要带着一种冷淡的态度，千万不要带着一种不合作的态度来，在心里觉得说，这一次福音传得好，或者传得不好。请你们记得，根本神不是要讲福音给你听。你别管讲得好，讲得不好。你自己的态度，乃是要救人。你是来合作的，不是来批评的。

（二）要全体出席第二，要鼓励所有的弟兄姊妹全体出席。千万不要让有的弟兄，有的姊妹，以为我已经得救了，我不需要去聚传福音的聚会。不错，你已经得救了，但是，在传福音的聚会里，你有事情要作。你来聚会，不是被动的来聚会，乃是有事情要作。所以，没有一个人可以放松这一个传福音的聚会。多少老的弟兄说，我都知道了。但不是说，你自己知道不知道。擘饼的聚会你也知道，你何以必须来呢。要知道，每一个聚会都有它的特点，我们要认识它的特点。传福音的聚会我必须来，因为我要帮助那一个聚会，我在里面也要有分。

（三）必须带人来第三，这一个传福音的聚会，我必须带领人来。在没有聚会之先，我就去约我的朋友，约我的亲戚。我预先有几天，有一个礼拜，有的时候有两个礼拜，就去约人，去对他说，某月某日我们有传福音的聚会，盼望你来。你自己要来，来的时候最少你要去带一个人来。我们盼望你最多不带过四个。我不是说绝对不能多带。有的人多带也行，不过多了，不容易照顾。你所带的人如果是一个，就是一个，容易照顾。四个，也可以照顾。有的时候神给你恩典，一下子给你带十个八个，二十个、三十个也行。如果是这样，你怎么作呢？你可以马上请弟兄姊妹援助你，请弟兄姊妹帮你的忙。马上告诉他们说，我带了十个、八个来，我自己照顾三个、四个，其余的就请你照顾。千万不要把人带来，却没有法子照顾。

所以，第一件事，当你来参加传福音的聚会的时候，不是钟点到了才来。所有参加传福音的聚会的人，都得预先有预备，预先有约。时间到了的时候，你或者带他们来，或者像路加福音所说的拖他们来。到篱笆旁边去，到三叉路上去勉强他们来。你总是在传福音的时候有责任。传福音的聚会，每一个都得带上另外一个灵魂来。只有你一个灵魂，这一个聚会聚不来。我们要每一个来的时候，都得带一个灵魂。多的时候带四个，或者带二十个，五十个，不过，你要请别人帮忙你照顾。总得在聚会之先就预备好，安排好。你要对你所请的人说，我在什么地方等你，我在什么地方接你，或者我到你家里去一同来。时间要早一点，总不能时间到了，你的人还不来。你要注意的带人来。

（四）要在聚会里照顾他第四，你把人带来之后，你必须在聚会里学习照顾他。

1.坐在他旁边

一个没有信的人来赴传福音聚会的时候，他到了聚会所，他不知道那里可以坐，他不知道那里是男人坐的，那里是女人坐的。你要托完全知道的人带进去。到底怎么坐，坐在哪里，所有的他都不知道，你要给他知道。他们完全不认识什么叫做一个会所。你所带来的人要进会所，会所里有安排招待的人，你不能自己作主，你要问他说，你看我所带来的人坐在哪里，你要听他的支配。你带了一个人来，你就坐在他旁边。你带了两个人来，你就坐在他们中间。你带了三个人来，就这一边坐两个，那一边坐一个。你带了四个人来，就这一边坐两个，那一边坐两个。千万不要照顾超过四个人。因为照顾四个人，这一边两个，那一边两个，已经够忙了。所以，我说不要超过四个。不是说不要带过四个。多带入的时候，你们要和另外的弟兄约好说，我那一天聚会的时候要带八个人来，你等在门口，我自己照顾四个，你照顾四个。如果有四十个人来，你要请十个弟兄帮你的忙，或者请二十个弟兄帮你的忙。总是一边两个。做法很要紧。千万不要一个聚会里充满了不信的人。无论如何，在这一个聚会里，我们自己的人要坐好，你要带你自己照顾的人坐在那里。

2.找圣经节，解释字眼

在这一个聚会里，你安排坐好之后，你有许多事情应该作。你应该替他找圣经节。因为讲道的人讲约书亚，他根本不知道约书亚记在什么地方，你要替他找圣经。讲道的人讲出一个字眼来，是特别的字眼，有解释的，就让讲道的人解释。讲道的人没有解释，你就得很轻声的告诉他，这是什么意思。他们不认识的地名，他们不认识的人名，你要告诉他们，这是圣经里的地名、人名。不然的话，一下子就弄糊涂了。需要你在旁边补讲道的人的不及。声音不要大，要轻声的说，又是清楚的，要他知道是什么意思。魏克思先生在他的书里说起一件事。有一次，有一个英国的传道人到日本去讲福音，那一天有很多人来听。他第一句话就说，你们知道以色列人出埃及的事。魏克思先生就过去对他说，这些人并不知道以色列人，也不知道埃及。这是一个最聪明的作法。你起码要花一个钟点，他们才能知道什么叫做以色列人，什么叫做埃及，什么叫做出埃及。他一开口就讲，你们知道以色列人出埃及，那些人都不懂。我们没有法子解释所有的字，但是，我们在旁边马上要注上，马上顶简单告诉他，以色列人就是犹太人。埃及是一个国家。他们在埃及作奴仆，以后出来了。你要简简单单的替他们解释。

3.翻诗歌

也要替他们翻诗歌。有许多的诗，唱到副歌的时候，你也要带领他们。所以我才说，一个人照顾四个人已经足够了。除非有特别的情形。所以，最好不带过四个人。带多了，就要请别人帮忙照顾。

4.看他的反应，替他祷告

还要注意他们在主面前的反应如何。台上的弟兄在那里讲道，你觉你所带来坐在你旁边的人，那一个反应不好。你就可以祷告说：“主！叫他们的心软下来。”或者说，你觉得这个人是骄傲的人，你就说：“主！祢打破他的骄傲。”我告诉你们，传福音的聚会，教会传福音，能够传得好，或者传不好，看这传福音的聚会是怎么办？你们必须叫全体弟兄都出发，全体弟兄都在那里做工，才有路走。所以，你必需在那里注意，到底这一个人听了这些话，他怎么样。这是你所带来的人，你是相当清楚，你的眼睛要注意他们，为他们祷告：“主！祢打动他的心。主！祢叫他能会。主！祢叫他有感动。主！祢叫他的骄傲打下来，叫他听得进去。”有的时候，你觉得最好讲台上的弟兄能说这话才好，最好讲台上的弟兄能讲信道才好，你也可以这样祷告：“主！求祢叫台上的弟兄能够说这话，为着他的需要。”你看见台上的弟兄听你的话。你在那里借着祷告照顾你旁边的人，这是重要的事。

5.帮助他接受

还不只，最重要的事是你觉得当他在那里动的时候，你就得帮助他接受主。要把话送进到他心里去，用祷告把主的话送到他心里去，用祷告送主的话来抓住他的心。“主！叫他听见这话。主！让这话沉重的在他里面。主！叫这话发出光来，叫他看见。”许多事在传福音聚会里所该作的，你要一直地在那里作。你能够一直照顾坐在你旁边的一个，或者四个。

等到讲道的人在那里要收网了，你就要鼓励他：“你也是一个有罪的人，我盼望你接受主。”你看见他在那里犹豫的时候，你就要在那里推一推。他已经动了，晃了，你就要推他。有的时候我们不在那里给人推动，而让撒但有阻挡，就不行。我们要一个拉一个。撒但在那里拖，我们要在那里推。所以当讲台上在那里鼓励的时候，你要看这个人的光景如何。他如果有点动的时候，你要在那里做工，对他说：“你现在应该相信，接受主。不接受要有永远的痛苦。”说话的时候，态度要严肃，要郑重，不可嬉笑随便，要非常正经，才能有功效。当讲台上要人接受主的时候，你要帮助讲台上的弟兄。讲台上的弟兄在那里拉网，撒但要拦阻，你要去推动。不能让撒但去照顾它的人，而我们没有照顾我们所做工的人，这是羞耻的事。人今天如何是撒但所看守的人，我们也如何要看守我们所要的人。我们需要在聚会里看守，在聚会的时候，我们要帮助他得救。

请你们记得一个基本的原则，我们要救一个人，任何的手段都可用，任何的话都可说，像慕迪所说的，如果一个人给我们救错了，神也是原谅我们的。所有的事，神都不原谅人，救错了，神原谅。所以，所有的事，我们都不能用手段，但叫人得救，什么手段都是，什么事都作。你两个眼睛总是开起来的，你两个眼睛总是亮的，这一个人我能推他，把他推进去也好，把他赶进去也好，总要把他带到主的面前来。不得救，我总不肯了。

6.帮助他签名

这一个聚会完了之后，你就帮助他签名。要知道有的人连写名都怕。他也许要问你为什么把名字写下来。你就要告诉他，你如果接受了，你就可以把名字记下，我们可以来看看你。

7.带他祷告

到了这里，你的事情还没有完。到末了，有祷告的时候，你要带他和地方的弟兄，或者再请另外的弟兄来祷告。你自己如果作不来，就请别的弟兄来帮忙祷告。你或者带一个祷告，或者请其他的弟兄帮你祷告。总要把事情作得稳当了。千万不可潦草了事。总要整齐了，总要作到可以放心了，才送他回去。

8.要带弟兄去探望直到得救

这件事还没有完结。等到他们回家之后，第一次带领弟兄去探望是你的事。有一个人签名，接受主了，教会派人去探望的时候，你要陪去，你要带他们去和他谈话。有的时候一次不够，还要第二次去请他，第三次去请他，总是一直要作到这一个人得救为止。

传福音的聚会，我们要叫全体弟兄姊妹个个都得懂，个个都得作，这样，教会才有前途。我盼望神在我们中间走恢复的路。传福音的聚会，要变作我们中间的第一个聚会，像新约里的一样。在这个聚会里，所有的弟兄姊妹都有事情作，个个都活，个个都不放松，个个都主动。我告诉你们，你们所得着的初信的弟兄，如果头一年就能做工，将来要他们作礼拜，听道，他要告诉你，坐不牢。要叫他们坐下来专门听，不能。他们不能坐在那里好像是一个被动的人。这一个光景一起来，到有一天，教会的情形要真的好转。请你们记得，第一件事要弟兄姊妹们看见，从起头起，传福音的聚会要变作他们做工的聚会，要变作是中心的聚会。要他们去救人。他们能讲道也好，他们不能讲道也好，根本不是问题。如果各地的聚会能够看见什么叫做传福音的聚会，我们绝对不会觉得相当困难来维持一个讲台。请你们记得，神没有叫我们来维持一个讲台。我老实告诉你们，我在新约里，没有读出一个地方神叫我们要维持一个讲台。这是周围列国的作为，不是圣经里的作为。

二擘饼的聚会圣经里第二个主要的聚会，就是擘饼的聚会。

（一）筵席与晚餐擘饼的聚会，在圣经里面有两方面：一方面就是主的筵席。另一方面，就是主的晚餐。哥林多前书十章是主的筵席，哥林多前书十一章是主的晚餐。我们先从哥林多前书十一章读起。在主的晚餐里，这一个饼是主的身体，就是指主肉体的身体说的。就是说，这一个身体为我们舍了，叫我们的罪能得着赦免，吃了这一个能得着生命，所以，在这里，主的晚餐的基本思想，是为记念主。主如何为着我们的缘故流血，叫我们的罪能得着赦免，这是主的晚餐的意义。

但是，在哥林多前书十章里，有另外一个看法，就是说擘饼是主的筵席。他说，“我们虽多，仍是一个饼。”饼在十一章里是主肉体的身体，到了十章乃是我们。我们虽多，仍是一个饼。换一句话说，主的筵席乃是注重神的儿女的交通。在十一章是注重记念主，在十章是注重神儿女的交通。

在这里有两个意思：一个是直接的，脸向着天上去--我们记念主。还有一个，这一个饼摆在桌子上还有一个模样，这一个饼乃是代表我们这些人--神的儿女有交通，我们个个都在这一个饼里有分，你和我也是一块饼里的人。给他们一个新的名词，你和我是一块饼的人。你是里面的人，我也是里面的人。你接受这一位主，我也接受这一位主。所以我们在主面前应该有交通。所以，在擘饼的时候，乃是来到主面前，神的儿女彼此有交通，同时和主也有交通。

（二）必须分作主和父的两段擘饼还有一件事要记得的，就是每一次擘饼的聚会有两段。这是这一个聚会中要紧的事，所以要多解释一点。

每一次的擘饼聚会，必须有两段，因为救恩也有两段。救恩的第一段，乃是我看见我自己是一个罪人，我是一个该受审判的人，我是一个该死的人。但是，主怜悯我，来到世上替我死，主救我，流出祂的血来赦免我的罪，所以我因着接受主耶稣的血的缘故，我的罪得着了赦免。这是救恩的第一段。但是，救恩不停在这里。我得救了，我得着了主耶稣，我是属乎祂的，主耶稣就把我这一个人带到神面前去，称呼祂的父作我的父，圣灵就在我里面，叫我称呼祂作阿爸父。这是救恩的第二段，换一句话说，在救恩里有两段，第一段是主的一段，第二段是父的一段。第一段是赦免，第二段是悦纳。这两段，在救恩里是不能混的。第一段是我得赦免，第二段是我在神面前蒙悦纳。当我作罪人的时候，我第一半是和主发生关系，第二半是和神发生关系。我从罪人到主面前，从主面前到父面前。我乃是先遇见主，然后遇见父。

所以圣经里对我们说，凡有子的人就有父，凡没有子的人就没有父。救恩有子的一面，就是主的一面；也有父的一面，就是神的一面。没有人能够越过子来到父面前。人总得先到主那里，先遇见十字架，先得着赦免，义的先代替不义的，祂才能带我们到父面前。所以，不是来到父面前得救恩，乃是来到子面前得救恩，然后到父面前来。是先赦免，然后悦纳。这一件事要看得相当清楚。

因为救恩是两段的缘故，所以擘饼的聚会就是为着记念救恩的，也变作有两段。在没有擘饼之前，乃是子的一段。在擘饼之后，变作是父的一段。在没有擘饼之前，乃是主的一段。在擘饼之后，乃是神的一段。

1.先到主的面前来

我们乃是先到主的面前来，看见我们自己如何是一个罪人，如何是叛逆之子，又是可怒之子，如何是在神的审判底下，乃是自己没有办法拯救自己的人。可是，今天感谢神，因有了主耶稣替我们流血，替我们赎罪，我今天能够来到主面前，接受主的生命。所以，在第一段里，我所有的祷告，我所有的诗歌，我所有的赞美，都应当向着主来。因为我作罪人的时候，我是先到主的面前来。我看见我的罪如何得着赦免的时候，也是先到主的面前来。所以，擘饼的第一段，所有的感谢，所有的祷告，所有的诗歌，所有的赞美，都是到主的面前来。

这就像我从外面进来，我第一遇见的乃是祭坛，不是约柜。我等一等是要遇见约柜，但是我第一个遇见的是祭坛。所以，为着十字架是祭坛的缘故，我们在主面前先感谢祂，先赞美祂。

我到了主面前，我在这里感谢，我在这里赞美，我实在说起来，除了感谢赞美之外，不能作别的。因为在血的面前，没有什么好求的。所以在这个聚会里求，不合适。因为我没有法子求主为我流血。这是祂作的事，我不必求，我只好感谢，我只好赞美。所以，不管我的感谢，赞美，用祷告的方式也好，用唱诗的方式也好，总是感谢，总是赞美。感谢是注意主的工作，赞美是注意主的自己，感谢是因为祂所作的，赞美是因为祂所是的。

在起头的时候感谢更多，逐渐，逐渐就到了赞美。一面感谢，一面赞美。我们看见祂替我们所作的是何等奇妙的工作，我们也看见祂自己的身分、身位，是何等奇妙的救主。当我们在主的面前感谢，到了一个地步，我们要赞美，赞美到了最高峰的时候，就是我们该擘饼的时候，整个聚会被带到主面前去。常常是起头的时候先感谢，后来赞美，一直到了一个地步，赞美达到最高峰的时候，才是我们该擘饼的时候。

2.是父接受我

当我们擘饼之后，第二段就起首。因为主不要人来到祂面前，就停在那里。人接受主，不停止在主那里。所以，在这里有一件希奇的事，是我们接受主，但是父接受我们。清楚吗？这件事我们必须把它弄清楚。在福音上是我接受主，我不是接受父。全部圣经，没有给我们看见要接受神，都是叫我们接受子，不是父。但是我们自己是被父接受的。因为我接受子，父就看我是可接受的。我接受子是一半，父接受我，救恩才完全。子是我接受的，这是一半；神看我是可以属乎祂的，那就完全。所以，擘饼完了，可以到父面前来。擘饼的意义，是我已经接受主，已经遇见主了，主把我带到父面前去。这是擘饼的第二段。我们应该起头在神面前赞美神，应该就来到神面前。

主耶稣，当祂复活的那天早晨的时候，祂对马利亚说：“我要升上天去，见我的父，也是你们的父。”在约翰福音里，主耶稣都是说“我的父”。现在改变了，“我的父也是你们的父”。当我们得到主的死和复活的时候，主耶稣的父就也变作我们的父。到了这一个地步，在擘饼第一段的时候，我们遇见子，到第二段是主带我们去遇见父。所以，弟兄姊妹们！在这一个聚会里是一向如此的领导。带领我们的是圣灵，圣灵的带领，总不违背救恩的原则。圣灵总是这样的带领。所以，我们要学习跟从圣灵的带领，在擘饼完了之后，就到父的面前去。

你们记得，路加福音十五章的三个比方，是先遇见好牧人，末了才遇见父。先遇见好牧人，然后遇见好父亲。好牧人出来寻找我们，好父亲是不出来的，是要叫我们到家里去寻找他。好牧人是离开家的，好父亲不离开家，好父亲是在家里收纳我们。我们已经遇见了好牧人，现在我们要去朝见父。为着这个缘故，你们要看见，在第二段聚会里所有的诗歌，所有的祷告，都是往父那一边去。又看见说，这是一个领导，不是我们可以随便作的。我相信，圣灵如果能够自由，祂定规是这样的领导，祂是一直这样的领导的。

3.子带领众子来赞美

还有一件事顶希奇，希伯来书二章就给我们看见，主耶稣乃是带领众子到荣耀里去。主耶稣是长子，带领众子进入荣耀。主耶稣在地上的时候，祂乃是神的独生子，或者说“罕子”，只有祂这一个。但是，今天祂已经死了，已经复活了，我们已经得着祂了，我们也变作儿子了。我们是遇见了主耶稣之后才作儿子。现在的聚会变作是长子带领众子的聚会。所以请你们记得，许多时候，擘饼的第二段应该摸着最高点才可以。你们记得，希伯来书二章有一个聚会：“在会中我要颂扬你。”希伯来书二章的聚会，就是长子带领众子歌颂父的一个聚会。擘饼聚会的下一段，是最好的时候来聚这一个会。不只是我们这些众子来到父面前，乃是子带着众子来到父面前，赞美父。所以要学习在这一个聚会里能爬得高。

神的宝座，乃是建立在赞美上。所以，神的教会起首越摸着赞美，就越摸着宝座。人越摸着赞美，就越认识宝座。所以要学习认识这一个聚会的两方面。

所以，按着我个人看，《诗歌》第一百八十三首，乃是非常难得的一首诗。按着我所知道的，是世界上少有的一首。能够摸着子带领众子的诗，很少。我个人读过的诗总有上万首，我在各国各种的诗里，只挑出这一首--子带领众子来赞美父。

希伯来书二章的聚会是最好的聚会。我们今天在这里暂时学一点，等有一天到天上去的时候，我们要好好的聚这一个会。不过，在我们没有进入荣耀的时候，我们起首学习一点什么叫做长子带领众子来唱歌，什么叫做在会中来赞美父。我告诉你们，这是教会的聚会所能摸着的最高的一点，这是荣耀的事。

三祷告的聚会第一个聚会，是传福音的聚会，是最要紧的。第二个聚会，是擘饼的聚会，也是要紧的。第三个聚会，是祷告聚会，也是要紧的。每一个聚会，都有它的那一个性质。神摆我们在地上的见证就是这样：传福音，擘饼，在那里聚会祷告。祷告的聚会，你们说它容易，也是顶容易；说它难也顶难。还是要叫初信的弟兄有一点学习。

（一）要同心合意弟兄姊妹聚集在一起祷告，有一个基本的要求，就是要同心合意。马太福音十八章，主对我们说，要同心合意。使徒行传一章祷告的时候，也是要同心合意。二章五旬节的祷告和一章的祷告，都是同心合意。所以，祷告的聚会，第一个条件要同心合意。你总不能一个人一个心意来聚祷告的聚会，这不成。你要聚祷告的聚会，你就得同心合意的来。

这一句话在马太福音里面是非常重的。你们若同心合意，无论求什么，我要给你们成就。“同心合意”，在希腊文里面是音乐上的字，是指着音乐里面的和谐说的。如果一个人自己在那里弹琴无所谓，现在有三个人，一个在那里弹琴，一个在那里拉琴，一个在那里吹箫，这几个人在一起的时候，如果有一个人吹一个另外的声音，你觉得刮耳，不和谐。一个人在那里的时候，无所谓，大家在一起的时候，就觉得不和谐。所以，主要我们祷告到和谐，不能一个高，一个低。如果能够作到和谐，无论求什么神就听。在地上所捆绑的，在天上也要捆绑，在地上所释放的，在天上也要释放，那一个基本的情形是和谐。所以，要在神面前学习和谐，不是说你有你的意思，我有我的意思，随便的来求。

（二）题目要专一我们怎么才能够和谐呢？在各地祷告的聚会里，我看最大的难处，就是题目太多。一个祷告聚会题目一多，就不能和谐。是我们弄出一个不和谐来。题目有五六十件，变作一个包罗万有的聚会，我在圣经里找不出来。我们在圣经里所看见的，乃是为着专一的事来祷告。彼得在监狱里，我们看见有祷告。或者有一个人提起说一个弟兄病了，或者有一个弟兄提起说，一个弟兄家庭有难处，或者一个弟兄失业，或者有一个人要相信主，或者就像彼得囚在监牢里，不是祷告许多事，是为着一件事祷告。题目一单纯，祷告就容易和谐，题目一多，就变作都是奉行故事。

所以我相信在各地的祷告聚会，都得有一个专一的改变。就是每一个祷告聚会，只能为一件事祷告。或者我们专一替一个弟兄的事祷告，或者是一个题目，专门为着弟兄的病来祷告。我们宁可只为着这一位弟兄的病来祷告，那一位弟兄病的祷告，所有的病都提出来，在病以外的事不提。或者说，我们今天晚上专门替失业的弟兄祷告。或者说，我们今天晚上专门替贫穷的弟兄祷告。只有一个题目就能够同心合意。我要这样说，一个祷告聚会只有一个题目。这一个责任在负责的弟兄身上。现在这一种项目多的祷告题目，负责的弟兄要负责。以后，盼望祷告的聚会的时候要只有一个题目。

如果没有祷告了，下面还有时间，就不能放松。因为祷告的工作在神面前要作，可以再提出另外一件事来祷告。可以把聚会分作两段。同时为着两件事祷告，不能同合心意。千万不要糊里糊涂地这样作，一开始祷告的时候。就宣布了两个题目。项目一多就乱。负责的弟兄在一个时候只能宣布一件事，然后等有时间再提别的事。总是一个时间为着一件事祷告。我想，题目的简单，是祷告聚会中最大的需要。你千万不要把题目弄得太多。祷告乃是为着成功事情，祷告不是为着祷告得周到，好像是来应酬。祷告必须成功事情。

使徒行传一章、二章，就是因为有这一个祷告的能力，所以能够产生五旬节。请你们记得，十字架是神的儿子所成功的工作，五旬节是神的儿女的祷告所成功的工作。这样一件大的事是怎样的呢？是同心合意的祷告来的。所以，让我们学习集中题目来祷告，而不是随便的在那里提起那么多的事。

如果是这样，负责的弟兄，和来聚会的弟兄姊妹，就不能像今天来聚祷告的聚会那样的随便。每一个来聚祷告聚会的人，都必须有相当的预备。弟兄姊妹们，对于祷告的题目，都得有预备。得早一点通知其他的弟兄姊妹，尽可能的早一点通知，让他们先有负担。先有了负担，然后大家聚集在一起来祷告。先有感觉，先有负担，然后来求。

（三）祷告要真实还有一个基本的需要，就是祷告聚会里的祷告，要注重真实，实在。按着我个人看，我不敢话说得太重，我怕在普通祷告聚会里的祷告，有一半以上的话都是假的。许多人在祷告聚会里的祷告，基本的目的不是在神听不听，好像神不听也不要紧。基本的目的是说，在祷告聚会里的祷告好听不好听。我们是注重好听不好听，而不是注意神听不听，所以，结果祷告聚会里的祷告，变作是装出来的，虚空的。

真的祷告，乃是心里出来的羡慕，不是脑子里的思想。乃是心的感觉是这样，乃是在心里极深处出来的羡慕。所以旧约里把祷告当作香献在神面前。旧约里的香，都是把树的胶树的汁拿来做的。是把树的那一个皮挖掉，树就流出胶，流出汁来，献上给神。所以，祷告不是把一个普通的东西拿来就是，乃是我们从全人挖到最中心的地方送出来的东西。好像是经过了伤，挖出来的东西，那才是祷告。不是像今天弟兄姊妹这么容易的祷告，好像普通很好听的祷告。请你们记得，我们的祷告，是神听不听，不是在弟兄姊妹面前好听不好听。

如果一个祷告的聚会，在祷告上不够真实的话，弟兄姊妹，让我顶直的说，我们不能盼望教会刚强，我们不能盼望各地的聚会能刚强。要教会刚强，必须祷告的聚会刚强。但是要祷告的聚会刚强，所有的祷告都得真实，不能虚假，你就不能在神面前得着什么。

祷告不是讲道，祷告不是演讲，祷告是你在神面前求。所以你不是在神面前说了许多话，好像神不知道，要你在那里仔细的通知似的，好像你在那里要给祂情报似的，好像你在那里要给祂讲道理似的。

祷告乃是我们自己有需要，祷告乃是我们自己有软弱，我要去得着属灵的供应，属灵的能力。所以，是你里面的需要多少，你才能够真实的祷告有多少。你如果不觉得有需要，你所有的祷告就完全变作是虚假。

虚假的祷告，有一个基本的缘故，乃是因为祷告的人，在祷告的聚会里，他不能忘记人。人在祷告的聚会里，一注意到别人，就很容易把他的祷告弄假了。人应当在祷告聚会里，一面你的祷告是代表聚会的祷告。另一面，是像单独在神面前一样，我要真实的凭着我的需要在神面前祈求。

需要越确实，祷告就越确实。你们记得，主耶稣所引的比方，朋友来了，没有饼，你到另外一个朋友面前去求饼，需要是确实的。所以，主耶稣说：“叩门的就给他开门，寻找的就寻见，祈求的就得到。”需要是确实的，你不能随便。主说，你要好好的求，就得着。

（四）要短祷告不只要真，祷告也要短。圣经里所有的祷告差不多都是短的。马太福音六章的主祷文相当短。约翰福音十七章，主在祂离世以前的祷告相当长，但是比起今天神儿女的祷告就短多了。使徒行传四章的祷告，全教会在那里祷告相当短。以弗所书一章的祷告，是最要紧的祷告，不到五分钟就祷告完了。

许多祷告所以变作虚空，虚假，就是因为他要长。有两句是真的话，其余都是添上的。有两句是给神听的，其余都是给弟兄姊妹听的，话拖长了。你们要给初信的弟兄看见，年老的弟兄祷告长，让他们长，你要祷告得短。不要所有的弟兄都祷告得长。祷告得长，这是教会最大的亏损。

慕迪说一件事，是他一生中最有智慧的事。一位姊妹在聚会里祷告得很长，把整个聚会的忍耐都用光了。他就站起来说，当我们的姊妹还继续在那里祷告的时候，我们唱诗。你们不要以为祷告的聚会可以随便，一个人得救了，许多事情都要改变。不信的人也要给我们作见证说，我这个人如何。如果我们大家真实的在一起祷告，偶然有不信的人进来看见，他们要说，到底基督徒是有东西。所以，要记得，长的祷告，要把整个祷告聚会的力量弄光了。你多祷告五分钟，他多祷告五分钟，许多人祷告愈拖愈长，把整个聚会拖长了，把聚会拉下来。所以，要弟兄姊妹学习祷告要短，特别要短。

写《摩西五经略解》的马金多说一句话顶好。他说，请你不要用你的祷告来苦待神的儿女。有许多人没有用鞭子来打你，是用祷告来打你。你坐在那里愈坐愈难过。所以，我们要学，当我们聚会的时候，神的儿女要短短的祷告，要真实的祷告。

（五）不要过于私人的祷告在团体里的祷告，还有一个基本的原则，就是说，千万不要过于你私人的祷告。这是一个很好的原则。你私人怎样祷告，在团体里也怎样祷告。当然你在团体里有一点改变，不能完全像私人时的，这是事实。但是，不要超过你私人的祷告。你私人的祷告有多长，在团体里的祷告也要差不多。你私人的祷告说的话是如何，在团体里的祷告说的话也要差不多。千万不要你私人的祷告是一个样子，而你在团体里的祷告又是另外一个样子。实在说起来，私人的祷告很少有假的。但是，团体的祷告很少有真的。个人在神面前的祷告很少有徦的。但是，到团体里的祷告，很少有真的。你来到团体的里面祷告的时候，一直在那里说你在私人的祷告里所不说的话。如果神的儿女是这样作的话，我们就要加上话语。

虽然团体的祷告是难，假的也多，长的也多，祷告给人听的也多，可是以能够成就事情来说，祷告聚会的祷告强于私人的祷告。神所能听的私人的祷告，永远赶不上在教会里头的祷告。但是今天的难处在这里，今天私人祷告的答应，比团体的答应多。而事实上，团体的祷告的答应，能够比私人祷告的答应多。不只多，并且大，不知道大了多少倍。所有的难处，就是因为有许多假的在里面，有许多混乱在里面，有许多虚空的话在里面。所以，主如果能够把祂的儿女聚集在一起，在聚会里面彼此简单的，同心合意的在神面前求，你要看见将来的日子，祷告要能够得着答应。

四运用恩赐的聚会每一个地方教会，恩赐不一样。有的时候，许多地方教会，神给他们有先知讲道的恩赐，神也给他们有启示的话，神也给他们教训--教师的教训。有的时候，或者也把方言加上去，把翻方言加上去。有的地方，神光给他们教师的教训，而没有神奇的恩赐。有的地方，有神奇的恩赐，也有话语的教训。我们不能规定神在教会里怎么作。不过，聚会的原则总是这样：神乐意祂的儿女在聚会里运用他所有的恩赐。我们不能运用我们所没有的恩赐，我们只能运用我们所有的恩赐。所以，每一个地方运用恩赐的聚会，不能勉强，不能效法。只能在神面前，按着本地弟兄姊妹所有的恩赐而运用。

这就是所谓哥林多前书十四章原则的聚会。所以，在这运用恩赐的聚会里，姊妹不能开口。

在这运用恩赐的聚会里，弟兄们，有的人还可以发问题，因为乃是要彼此寻求造就，彼此在神面前得着光。所以或者有诗歌，或者有启示，或者有教训，都可以。或者有先知的讲道，但如果有先知的讲道，最多只能两三个人。

在这一种的聚会里，如果没有人能翻方言，就绝对不可以说方言，我们必须注意方言乃是为个人在神面前的造就。方言加上翻方言，就等于先知讲道。如果只有方言而没有翻方言，就没有心思上的果效，就不能造就教会。所以保罗就禁止在聚会里光说方言。他不禁止方言，他乃是禁止在聚会里光说方言。

（一）有恩赐的要主动这一点也是基本的事，我们在神面前要特别的注意，在这一种的聚会里，一切有恩赐会作话语执事的弟兄，应该学习主动。许多时候，有恩赐能够作话语执事的弟兄，在运用恩赐的聚会里，就是我们所谓交通的聚会里，常常在那里站在旁观的地位上，被动的地位上，一直让别的弟兄起来说话是不该的。

这一件事，你们要给初信的弟兄从头就看见，运用恩赐的聚会不是说谁都可以说话的聚会。乃是谁有恩赐就可以说。我们反对一个人的执事，我们也反对许多人的执事。神不只说，一个人的执事是错的；神也是说，众话的供应也是错的。要有有恩赐的众人才可以供应，不是每一个人可以供应。是有话的人才可以说，不是每一个人都可以说。今天难处在哪里？常常是有恩赐的弟兄，有执事的弟兄在聚会里抱一个态度，以为说，这一个聚会是公开给每一个弟兄的。但是，这一个聚会乃是公开给每一个有恩赐的弟兄，有执事的弟兄的。他们误会了，以为是公开给全体弟兄姊妹。他们作口的不开口，盼望手开口，盼望脚开口，盼望耳朵开口，你怎么能盼望这一个聚会弄得清楚。你就看见这一个聚会乱了。所以，在这一个聚会里，所有有恩赐的弟兄都可以开口。但是，你们要每一个在神面前觉得有什么话才可以说，不是有话就可以说。

（二）要寻出新的恩赐对于初信的弟兄来到这一个聚会里，我承认的确有相当困难，因为他们不知道他们自己有没有恩赐。要说到话语的执事，他们也根本谈不到。年纪那么轻，刚刚信主，根本谈不到。这样，他有什么方法接上去呢？所以，我盼望各地年长的弟兄带领年轻的弟兄的时候，不要禁闭他们的口，要给他们有机会说话。要对他们说，我们不知道你有没有恩赐，我们不知道神有没有给你话语的职事，所以请你在起头学说话的时候，简单一点的说。给他们机会，但是不要给他们太多机会。你要给他们机会，不要把恩赐封住了。你给他们太多的机会，就把聚会拖坏了。可以让他们开口，叫他们短短的，简单的说。如果是有恩赐的，要告诉他，你下一次可以长一点的说。因为你说话对于弟兄有帮助。所以，有一个弟兄来，你的眼睛就要开起来。或者有的人，你要对他说，你的话太长一点，下一次要短一点。有恩赐的要鼓励他往前进。少恩赐的要稍微给他一点拦阻，让他短。这样能够叫聚会有力量，也不封闭弟兄的口。

你们要注意。你的工作，在各地的聚会里，不只是造就相当有学习的人，你的工作在各地的聚会里，也要寻出新的恩赐。怎样把它找出来呢？就是在运用恩赐聚会里。所以，在运用恩赐的聚会里，你们要在那里睁着眼睛看，到底主在那一个人身上有工作。你得鼓励他们，你要在那里找出来，这一个人到底是什么种的情形。有的人欢喜说话，没有恩赐。拖拖拉拉的欢喜说话，而没有执事，你可以不封闭他，但是说，弟兄，你要学习少说一点。有的有恩赐有盼望的，你要在那里鼓励他，说，下一次你可以起来说，或者说，你可以多加一点时间来说。你这样作，你就能够叫初信的弟兄在运用恩赐的聚会里，自己能够得着帮助，也帮助别人，你能够把聚会往正直的路上带。

五听道的聚会第五种的聚会，虽然比别的聚会比不上，但也是神所设立的制度，这也是相当要紧，叫我们得着话语的供应。或者有使徒从我们中间经过，或者有使徒住在我们中间，有教师住在我们中间，有先知住在我们中间，有话语职事的时候，我们就有听道的聚会。所以，我不说这个聚会不要紧，我说这一个聚会最简单。在许多种的聚会里，听道的聚会，乃是最简单的聚会。但是也有许多地方要他来学，像旁的聚会一样。劝他们来的时候衣服要穿得整齐，不要来得太迟，叫别人老等你。要顺服招待人，安排你坐在那里就坐在那里，不是一直挑选座位。或者你有生理的原因，耳朵不好，眼睛不好，你可以先对招待的人说，让他给你拣一个座位。诗歌也要带来，圣经也要带来。

在属灵方面可以说，到这一个聚会里来的时候，有两件事情要作：第一件，心必须打开。抱着成见的人不必听道，因为没有用。一个人心是关闭的，在神面前不能蒙恩典。这是每一个来听道的人要注意的。如果是负责的弟兄替我们挑选讲道的弟兄，我们就不必坐在那里作批评的人。不作听的人，而在那里作批评的人，这一个人就不能蒙神的恩典。有一件事是我常常说的，讲道的人讲得好不好，有一半要他自己负责，还有一半要听的人责负。如果一个讲道的人碰着一个关起来的心，碰着一个关起来的心思，碰着一个批评的态度，碰着一个没有意思接受的态度，就马上看见这一个聚会没有法子拖过去。

今天不只是心的问题，也是灵的问题。不只心应当开起来，灵也应当开起来。有许多的人没有学习，当然不知道。有学习的人，他知道。在这一个聚会里，灵开起来是何等的紧要。真的话语的执事，他讲道的时候，灵是开起来的。他能够摸着聚会里面有灵，他的灵出来就更有力量。如果没有灵开起来，或者是无所谓的灵，或者是封闭的灵，就要像鸽子一样，飞了出去又回来。所以需要灵能够出来，需要能看见灵的出来。灵的开起来如果多，先知的灵也能够出来。听道的人的灵如果不出来，先知的灵也不出来。一个人讲道，话能出来不能出来，最少一半的责任是在听道的人身上。学习作柔软的人，灵开起来！要让圣灵出来！不是冷的，死的，充满了意见的。你要作帮助聚会的灵的人，不要作拦阻聚会的灵的人。你的灵要帮助讲道的人的灵出来。你的灵不要拦阻讲道的人的灵的出来。如果初信的弟兄，在这里稍微学习一点这个功课，我们中间的聚会就能够愈过愈强。

这乃是圣经里所给我们看见的榜样，五种不同的聚会。你们去带领弟兄的时候，你们要好好的一种一种的带领他们，叫他们看见这五种不同的聚会，晓得怎样聚。我相信基督教是一个聚会的宗教。我们聚会聚得好，下一代的教会要比这一个强。这一件事也是相当要紧。盼望我们不放松。你们一放松，永远不能作到神所要我们达到的。求神怜悯我们。


十一主日

读经：

“当主日我被圣灵感动，听见在我后面有大声音如吹号说”(启1:10)

“这是耶和华所定的日子，我们在其中要高兴欢喜。”(诗118:24)

“七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。”(徒20:7)

“每逢七日的第一日，各人要照自己的进项抽出来留着，免得我来的时候现凑。”(林前16:2)

神的创造和安息神将每一天，分作晚上和白天。神说，有晚上，有早晨，这是一天。神在六天之内，修造了地。在第七天，就休息了，安息了。到了差不多二千五百多年之后，神就赐下十条诫，叫人记念安息日。十条诫里面，都是命令--该作的和不该作的。只有第四条诫，乃是叫我们记念神的作为。换一句话说，这一个纪念，是回头指着创造世界说的。这一个记念，是回头叫我们看见神在修造世界的时候，六天的工夫，祂修造好了世界，第七天祂安息了。所以第七天，本来是神的安息的一天。过了二千多年，神就将这第七日的安息日赐给人，要人也安息。

安息日的意义当神起首将第七日的安息赐给人的时候，那是相当明显的，叫人在身体上安息。因为神自己在第七天的里面，是不做工的，祂停了祂自己的工作，祂休息了。今天呢？对于人，神也要他们工作六天，到第七天安息。叫人也得休息，也得停止自己的工作。在这里，我们不能不承认说，本来安息日，是神的安息，现在神把它赐下来，叫人，特别是以色列人，也要他们在安息日安息，要他们放下他们自己所有的工作。这一个是相当明显的事，是神将自己的安息赐给人。这一个，我们要特别注意。所有旧约里关于安息日的事，都是这一个意义。

到了新约，旧约的事都不过是后事的影儿。神给人安息日，像在旧约里有许多其他的预表一样，都有属灵的意义在里面。这话我已经说了多少次，今天再重复的说。神的第七天，乃是人在世界上的第一天。神在第六天造人。第七天，是神的第七天；但是，第七天，是人的第一天，是人活在地上的第一天。人在第六天造好了，第七天就变做人活在世界上的第一天。所以人一被造，不是做工，乃是进入到神的安息里。第一天，就安息在神的安息里。神做工作了六天，第七天休息。先有六天的工作，后有一天的休息。但是人一进来，不是先六天，后一天。人一进来，乃是先一天，后六天。这是相当明显的，第七天是人的第一天。我们是先安息，然后才做工。

安息日的意义，就是进入神的安息。我们如果要进入神的安息，我们就要接受神的工作。因为神做工，我也做工；因为神安息，我也安息。我们进入到神的安息里的那一个时候，不是从我们的第七天起头的，我们不是作了六天工，到第七天安息。我们乃是先安息，然后才做工的。这是一个基本的原则。这也就是福音的原则。安息在工作之前，安息在行为之前，这就是福音。神在那里给我们看见说，祂预备了安息，叫我们以后能做工。感谢神，有了安息才能做工。

所以，如果有人犯了安息日，他的罪是何等的大。犯安息日并不是说没有多大关系。因为安息日，神叫你安息。神叫我安息的时候，我如果做工，有什么关系呢？请你们记得，犯安息日，就是等于摩西用杖击打磐石。神吩咐摩西说，你去吩咐水从磐石里出来，神没有告诉他用杖打磐石。因为第一次已经打过了，他不应该再打，他应当就是这样吩咐石头说，流出活水来。但是，他第二次再打，就把神的工作破坏了。结果，摩西只好留在迦南地之外。人犯安息日，你说有什么关系，好像没有什么关系。但是，以神的真理来说，那关系实在太大了。人应当先享受神的安息，才能有工作。人应当先在福音里，才能有行为。人应当先得着神的安息，然后才能作神的事。人如果破坏安息日，他就把整个预表破坏了。所以，安息日在旧约里的地位才有那么高。

当旧约的时候，有人在安息日出来，到田野里去找一点柴烧，结果用石头把他砍死。神说，要用石头把他砍死。因为这一个人，是干犯了神的安息日。人如果不安息，就是说我能够做工，我能有行为。所以，以安息日来说，因为神对于祂的工作是满意的，我也说我对于神的工作是满意的，我们安息在神的安息里，我们接受神的工作。所以，神起头的时候，是命令说，安息日的时候，应当停止所有的工作。牛羊也停止工作，仆人也停止工作，妇女也停止工作，所有在这一个家里的人，都得停止工作，完全不许做事。这是旧约所给我们看见的一张图。

但是，到了新约的时候，这一个情形有一点不一样。新约圣经，对于安息日，比旧约积极。旧约就是不做事。到了新约，主耶稣安息日在会堂里念律法和先知的书。本来是身体安息的日子，现在变作灵性追求的日子。在旧约里，没有这一个。是从那一个时候才起头的。在新约里，我们看见有一个进步的样子，在肉身之后，再加上听律法和先知的书。这一个，乃是七日有一日归主，完全归于神的原则。

这是一件顶奇妙的事。明显的在旧约里，第七日，神要我们安息。但我们也看见在新约里，安息日变作更积极。在安息日，可以在会堂里听先知律法的书。主耶稣在安息日的时候，到会堂里去讲道。也照样，使徒在地上的时候，连保罗自己在地上的时候，也在安息日到会堂里去，也在会堂里辩论讲道。安息日不只有消极的休息，也有积极的利用。在那一个时候，特别注意到属灵的事。这是在新约里所给我们看见的。不过，在这里所着重的点，是说神是有一天作为祂的安息，神要在七天里，找出一天给祂自己安息，神是在第七天安息。但是，神的第七天，就是人的第一天。所以人是休息了，然后才做工。历世历代接下来，都是这样。

安息日的地位改变了关于读圣经，我要顶直的说，要注意它的灵。人如果在神面前有受教的灵，也有受教的耳朵，你就能常常看见，在圣经里，什么时候有更改。你就能够觉得，我在前些日子对初信的弟兄讲到读圣经的时候，请他们在那里找事实，就是这个缘故。要找事实，在事实里面有光。事实一有更改，就有光。关于安息日的事，也是这样。顶起头的时候，说第七日要安息，如果不安息，那一个刑罚是相当重--要用石头砍死。这是非常严厉的刑罚。但是，等一等，到主耶稣死的时候，起头的时候，你看见稍微提起一句话，光是说七日的第一日。不是说第七日，是说七日的第一日主耶稣复活。

四本福音书都给我们看见，七日的第一日，主耶稣复活。四本福音书也给我们看见，主耶稣复活之后，五次的显现，也都是在七日的第一日。使徒行传给我们看见，五旬节是七日的第一日。因为七七四十九天，第五十天又是七日的第一日。七日的第一日，就是第八天。圣经里没有一个地方告诉我们，神也没有给我们一个命令，要把主日代替安息日。圣经没有这样的话。不过圣经顶清楚的给我们看见，神在那里把它转过来。

你们必须看见旧约里的事。你在那里注意的话，你就要看见，好像是每七日是一段，到第七日就了了。刚才我们说安息日的意义，那一个预表，在实际上，七日这一个是旧造。六天，神工作，第七天神休息，这是旧造里的事。旧造的停止，好像在七日的第七日。旧造的结束，要在七日的第七日。因为神不是将日子光分作年，光分作月，神也是将日子分作周。是一周一周的来分。圣经所着重的，不是将日子分作月，分作年。圣经所着重的，乃是将日子分作周。

主耶稣的复活，如果是在周末，就旧约和新约，永远弄不清楚。如果主耶稣是在周七--七日的第七日复活，你就马上看见，旧造和新造分不清。因为在一周里面有旧造，也有新造，从今以后，就永远不清楚。所以主耶稣的复活，是在七日的第一日，就是周一。如果是在周七，就了了。这是清清楚楚的事--旧造的事，到这里为止，了了。从今天起复活--新造起头。所以主耶稣的复活，摆在七日的第一日，因为这是一个新的起头。

你看见，以一周来说，不能一周作两件事。如果周三复活，也不行，因为周一、周二，是旧造。周三、周四、周五、周六，是新造。如果周六复活也不行。不错，周六、周七，是新造。但是周一到周五，是旧造。这样，就在同一周里面有两件事--一个是旧造；一个是新造。如果周七复活也不行。因为周七是新造，周一到周六是旧造。这就叫做不尴不尬，拖拖拉拉。现在以一周来说很清楚，七日的第一日复活，是另外一个周的起头。一个周是旧造，一个周是新造。从周一到周七，一个周是了了。现在又一个周重新起头，在复活的日子，站在新造的地位上。从这里面，你们要看见说，这就叫做七日的第一日。

所以，我愿意初信的弟兄们看见，旧约里面有一个原则，就是七日里面有一天，要办属灵的事的原则。有一天，要停止所有属世的工作，来办属灵的事的原钊。可是，这一个原则，在新约里，给我们看见说，主耶稣在七日的第一日复活，教会就自然而然的被圣灵带进来。不是像旧约一样告诉我们说，什么不可作，什么不可作。新约里，没有安息日。我不是说新约圣经里，没有安息日。在马太福音里，就有安息日。是说在新约里，神向着人，没有像旧约那样，不许可人在安息日作这一个，作那一个。

安息日在旧约里，不过是预表，我们刚才已经说过。现在，这一个实际来了，那一个预表就过去了。像牛也过去了，羊也过去了，因为实际来了。也照样，安息日也过去了，因为安息日的实际来了。那一个福音已经来了，人靠着福音，就是安息，已经能事奉神了。这就是安息日的意义。

我们和安息日没有关系可是，在新约里，有一件事要注意，就是我们与安息日没有关系。你们不要以为这是简单的问题。因为我相信，如果启示录二章三章的解释是对的话，律法派的人，要越过越发达；罗马教的势力，也要越过越发达。所以必须叫初信的人注意。

安息日的原则，就是福音。像献祭的原则，就是十字架一样。牛羊都是指着神的羔羊说的，主耶稣是神的羔羊，那一个真的来了，牛羊就用不着了。人如果今天再要牵着牛，牵着羊来献祭，这就是亵渎我们的主。主已经作了祭，你怎么能够带着牛羊再来献祭？这是同样的原则。今天福音已经来了，人借着福音能够安息在神面前。因为神借着祂儿子十字架上的工作，因为神借着祂儿子十字架上的救赎，因为神借着祂儿子替我们成功了所有的工作。所以我们这些人，不是听神的话说你赶快去作。我们乃是听神的话说你赶快安息。我们来到神面前，不是来做；我们来到神的面前，乃是来安息。因为福音叫我们安息在神面前。以后，我们才起首来事奉神。所以福音的安息来了之后，自然而然安息日就过去。在信徒身上，自然而然安息日就过去了，就像牛羊已经过去了一样。今天如何没有牛羊，今天也如何没有安息日。

所以千万要小心，不要把字眼用错了。圣经里，没有基督徒的安息日。这是一个相反的字眼。如果是基督徒，就没有安息日。如果是安息日，就没有基督徒。没有所谓基督徒的安息日。安息日，是旧约里面的东西，到了新约，是已经过去了。

新约的主日但是，新约也有它的日子，却不是根据于安息日而有的。乃是根据于七天，一天，而有的。不是根据于安息日变成主日。今天，不过是在七天中间拣选一天，那一个原则还继续。不是把安息日改变作主日。乃是说，旧约的时候，神在一周里挑选第七日。在新约里，神在一周里挑选第一日。不是把第七日换作第一日。是说神在这里另外挑选一天。这一件事，和旧约里的完全不一样。

十条诫里的第四条，是说这一个不可作，那一个不可作。但是在新约里，当神另外挑选一个日子的时候，神没有说什么事情不可作。消极方面的事，没有提起。在主日的时候，神没有说什么事情不好作，神就是告诉我们说，在主日的时候，什么事情好作，什么事情要作。所以我们看见主日的特点，只有积极的命令，而没有消极的命令。

我们要把这一天，稍微多加一点的解释。你们刚才已经看见，旧约和新约分得非常清楚--一刀两断。因为以周来说，一个是在周的末了，而另一个是一周的开始。旧约到了第七天就完了，全周都是旧造。新造呢，是从周一起头--七日的第一日，这一边什么都是新造，一点都不乱。这一周完全是旧的；那一周完全是新的。不是在一周里面，一半是旧的，一半是新的。它是痛痛快快的一个完全是旧造，一个完全是新造。主耶稣从七日的第一日复活，干干净净的，全个周都是新造。过了四十九天，教会产生，也是在七日的第一日。地上的教会的产生，明显是产生在五旬节。七日的第七日，叫做安息日。七个安息日过去的时候，到了五旬节，教会在地上起头，干干净净的，完全是新的。

所以，今天如果有人还要回头去守七日的第七日，他是把整个新约和旧约混乱了。这在圣经里，是绝对没有根据的事。你们读圣经的时候，你们看见一件很希奇的事。过了七天，门徒又是在七日的第一日聚会。不知道为什么缘故，安息日的时候，他们不聚会。但到了第二个七日的第一日，他们又聚集在一处。

关于主日的圣经根据我在这里，愿意和你们读一点圣经，我想有一段圣经，是相当紧要的。

诗篇一百十八篇二十二至二十四节：“匠人所弃的石头，已成了房角的头块石头。这是耶和华所作的，在我们眼中看为希奇。这是耶和华所定的日子，我们在其中要高兴欢喜。”另一边，请看使徒行传四章十至十一节：“你们众人和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架，神叫祂从死里复活的拿撒勒人耶稣基督的名。祂是你们匠人所弃的石头，已成了房角的头块石头。”

在这里你们看见有一句话，“匠人所弃的石头”。你们知道，石头有用没有用，是谁定规的？乃是匠人所定规的。是石匠说，这一块石头盖房子有用没有用。你不能去问别人。匠人如果说这块石头不能用，就不能用。但是有一件奇怪的事，匠人所弃的石头，神叫祂变作房角的头块石头，变作根基，神把最要紧的责任，摆在他身上。匠人所弃绝的，匠人所以为没有用的，神叫祂变作房角的头块石头。这是耶和华所作的，在我们眼中看为希奇。这是希奇的事！二十四节给我们一件更希奇的话，关于主日的：“这是耶和华所定的日子，我们在其中要高兴欢喜。”就是说匠人所弃的石头，变作房角的头块石头的这一个日子，就是耶和华所定的日子。

什么时候匠人把石头弃绝，什么时候神作一件希奇的事，叫那一块石头变作房角的头块石头，那一天就是耶和华所定的日子，我们在其中要高兴欢喜。个个要敬畏神，在那里欢喜快乐。所以，必定有一天，我们要找出来，到底是哪一天，匠人所弃的石头，已成了房角的头块石头？那一天在哪里呢？就是在使徒行传四章十至十一节：“你们众人和以色列百姓，都当知道，站在你们面前这人得痊愈，是因着你们所钉十字架，神叫祂从死里复活的拿撒勒人耶稣基督，祂是你们匠人所弃的石头，已成了房角的头块石头。”十节说，你们将祂钉在十字架上，神却叫祂从死里复活。十一节说，你们匠人所弃的石头，已成了房角的头块石头。换一句话说，这就是主耶稣复活的日子。

匠人所弃的石头，已成了房角的头块石头。弃绝祂的时候，就是主耶稣被钉在十字架的时候。神叫祂成功作“房角的头块石头。这是耶和华所作的，在我们眼中看为希奇。这是耶和华所定的日子”。就是主耶稣复活的日子。诗篇一百十八篇，是非常清楚的。当主耶稣复活的日子，是耶和华所定的日子。这一个复活，是耶和华所作的，在我们眼中看为希奇。人所弃绝的，神叫祂复活，这不是人所定规的日子，是耶和华所定规的日子。所以，你们千万不要给人弄糊涂了。耶稣是相当清楚的，这是耶和华所定规的日子。什么日子呢？是复活的日子。所以今天乃是在耶和华所定的日子，叫我们所有神的儿女，奉着神儿子的名聚会，我们应该高兴欢喜。

所以，在这里你就看见，在我们中间的日子的问题，根本与旧约律法底下的安息日不一样。旧约的安息日，是说这一个不应当作，那一个不应当作，都是消极的。你作的时候，就必定死，那一个刑罚，是相当相当重的。但是，今天我们没有这一个味道在里面。在这里你所看见的，乃是说，我们应当在其中高兴欢喜，这是耶和华所定的日子。

在主日该注重的事在这里，你就逐渐的看见说，七日的第一日，在圣经里，特别注重三件事：

（一）应该有的态度就是高兴欢喜第一，就是刚才我们所念的，所有神的儿女，在七日的第一日，所应该有的态度，就是高兴欢喜。我的主，从死里复活了。彼得，你如果告诉他说，这是耶和华所定的日子，你应当在其中高兴欢喜。我告诉你们，这一种的情形，不要告诉他，他也会高兴欢喜，因为，彼得是够忧愁了。十一个使徒，你告诉他们说，应该高兴欢喜，这是一点不希奇的，自然而然要高兴欢喜。因为那几天，当他们的主躺在坟墓里的时候，是最失望的时候，他们看见坟墓是空的，自然而然就高兴欢喜。

这是耶和华所定日子。我们每一周，都要高兴欢喜，都要维持这一个态度。这一个日子，是我的主复活的日子，没有一个日子，像这一个日子一样，这是希奇的事。七日的第一日，主和他们聚集。第二次七日的第一日，主又和他们聚集。最少有五次的显现，都是在七日的第一日。等一等，又是七日的第一日，五旬节圣灵降临。等一等，彼得的眼睛就开起来了，看见诗篇第一百十八篇所说的，匠人所弃的石头，已成了房角的头一块石头。哦！原来是指着主耶稣被人钉十字架和复活说的。圣灵叫他明白。本来是莫明其妙的。谁读诗篇一百十八篇二十四节，知道是指着主耶稣说的呢？圣灵在这里指教说，这就是指着拿撒勒人耶稣说的。犹太人的弃绝，就是匠人的弃绝。主耶稣的复活，就成了房角的头一块石头。下面说，这是耶和华所定的日子，我们应当在其中高兴欢喜，这是自然而然的结果。

（二）七日的第一日在那里聚会擘饼使徒行传二十章七节说：“七日的第一日，我们聚会擘饼的时候。”我要请你们注意希腊文的文法，这一个就等于英文里有一个字叫做Apposition。他不是指着某一个七日的第一日，我们在那里聚会擘饼。他乃是说七日的第一日，我们聚会擘饼的时候，意思是说，所有的七日的第一日，都是我们聚会擘饼的日子。比方说，八点半我们聚会的时候，也许山底下的人不知道，但我们都知道天天八点半我们有聚会。不是某年某月某日我们八点半聚会，是天天这样。这是文法上的结构。七日的第一日，不是那一个七日的第一日，是说七日的第一日，我们聚会擘饼的时候。每一个七日的第一日，都在那里聚会擘饼。所以这是清楚的事。自然而然，到了七日的第一日，这一天就变作当时所有的教会，都在那里聚集擘饼记念主的时候。还有那一天，是比七日的第一日更好的呢？

你们觉得这一件事希奇么？我们不管主耶稣礼拜四晚上钉十字架也好，礼拜五晚上钉十字架也好，许多人有许多意见，这不是我们的兴趣，这不是我们着重的点。按着人来拣选的话，岂不是拣选礼拜四过于礼拜五吗？按着天主教里的人来拣选的话，岂不是拣选Good Friday受难节的礼拜五吗？人会拣选礼拜四或礼拜五。但是，在使徒的时候，没有拣选礼拜四礼拜五那一种的思想，不过是要把周分开而已。

新约是要保全周的完整。你如果把教会聚会的日子摆在礼拜四、礼拜五，你看见周所作的事，给你打断了。新约是一个起头，是一个完整的周。旧造结束了。整个周完全是新的。上一个周是旧造，现在是从周一起，从七日的第一日起头。虽然按着人看，礼拜四、礼拜五记念主，是非常合适的，因为主是在礼拜四晚上死的。但是，使徒所作的，在那一个时候，圣经叫他们摆在七日的第一日，就是我们平常擘饼的时候。因为在新约里，一个周要完整。从周一起，七日的第一日在那里擘饼，你们就要看见，这一件事，是你们所要作的事。七日的第一日，应该聚集擘饼记念主。

关于擘饼记念主，你们要认清楚，我们今天的路，是信徒的路，不是旧约时代的人的路。我们今天在新约里的人，有一个特点，第一天是我遇见主的一天。今天我遇见主--七日的第一日，我遇见主。七日的第一日，是我的主死而复活的日子。所以我在这里，特别欢喜，也是在这一个日子，我要记念我的主为我死。我擘饼，要显出我的主已经死了。我擘饼，要显出教会是合一的。在七日的第一日，你们别的事不作不要紧，有一件事你们要作的，就是你们必须要记念主。这是主所拣选的一天，总是一个礼拜才起头的时候，第一天要先到主面前来。

你们要从你们的头脑里，把礼拜一、礼拜二、礼拜三，这几个字划掉，这几个字不好。主日，是礼拜一，是七日的第一日。普通所说的礼拜一，实在是礼拜二，是七日中的第二日。或者我们说，礼拜日是周一，礼拜一是周二，礼拜二是周三，礼拜三是周四，礼拜四是周五，礼拜五是周六，礼拜六是周七。你们要看见，礼拜一、礼拜二、礼拜三、礼拜四，都是不对的。这样作，好像礼拜天是末了一天，统统都弄乱了。我们是从周一起，第一天我们遇见主。

我们今天和旧约的安息日，一点关系都没有。安息日是注重说什么事情不能作，虽然后来利用这一天作读律法的书，读先知的书。但是在那里着重的点，就是说什么都不能作。后来，你看见主耶稣在地上，法利赛人在那里和主为难，因为主耶稣在这一天医病赶鬼。请你们记得，我们拣选七日的第一日，根本没有作不作的思想在里面。别的日子所能作的，主日也能作；别的日子所不能作的，主日也不能作。我们这一个拣选，根本和他们的安息日是两条路，是两件东西。

说到这里的时候，我想你们不妨花一点工夫来看一看什么叫做擘饼？擘饼在圣经里有两个意义：一个是记念主，一个是表明我和神所有的儿女有交通。一个是表明我和神的交通，我和主的交通。一个是表明我和主的身体，就是教会的交通。我在那里擘饼的时候，饼代表主，我和主交通。我在那里擘饼的时候，饼也代表教会。我们虽多，仍是一个饼，饼也是代表教会。所以，每一个主日，是最好的日子，叫我们与主有交通。也是最好的日子，叫我们与神的众儿女有交通。

我虽然没有办法和神的每一个儿女都有交通，在地上都握他们的手，都和他们用右手相交。但是，每一个主日的时候，每一个神的儿女的手都摸这一块饼，不管在什么地方，个个神的儿女都摸着这一块饼，我的手也摸这一块饼，我就摸着全世界所有神的儿女。我在这里不只遇见我的主，我在这里也遇见我所有的弟兄，我所有的姊妹。不只在那一个聚会里，和我一同擘饼的弟兄姊妹与我有交通，我乃是和凡用手摸这一块饼的人都有交通。全世界千万的信徒，这一天手都摸着这一块饼。我们虽多，仍是一块饼。我和他们一同擘饼，我和他们有交通。

初信弟兄，要学习维持与神所有的儿女没有间隔。从起头起，就该学习爱。从起头起，就该学习赦免。谁不应该碰着主的桌子呢？不赦免人的，不应该碰着主的桌子。你一不赦免，你就没有法子摸这一块饼。你和神的儿女有间隔，你不赦免人所有的罪。没有一个，是你们可以忌恨的。没有一个，是你们可以不接受的。没有一个，是你们可以有隔膜的。除了在行为上，在真理上，被革除的之外，没有一个是可以拒绝的。全世界的神的儿女，都要有交通。赦免要在那里，爱也要在那里。我们的心，应该向着神所有的儿女出去。

没有一天，比七日的第一日更好，因为这是主所定规的日子，因为这是我的主复活的日子。在这一天，我记得所有和我一同得着新造的人，这是自然而然的。我不只在那里记念我的弟兄，我也在那里记念我的主。根基是因为我在那里记念我的主，因为我摸着祂的缘故，所以我摸着一切属乎祂的人。因为主这样爱我，为我舍己，因为我是主的人，所以我不能不记念祂，所以我不能不爱祂所爱的人，我不能不赦免祂所赦免的人，我不能不想念到祂所想念的一切人。

所以，你在那里碰着元首，也碰着身体。“七日的第一日，我们聚会擘饼的时候。”这是圣经里明显的一条路，摆在我们面前。和安息日没有关系。不过，所相同的，就是都是在一周的里面，拣选一天来记念主。但是，并不是将安息日改作主日，在圣经里，绝没有这样说，我们现在已经看见，在新约里，神另外拣选一个日子，和安息日没有关系。

（三）在主日要捐钱再看哥林多前书十六章。在这里，你们又看见一件事。一至二节：“论到为信徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。每逢七日的第一日，各人要照自己的进项抽出来留着，免得我来的时候现凑。”你们在这里要看见第二件事，也是在七日的第一日应该作的。我们只说七日第一日希奇的地方，该注意的地方。保罗对他们说，他吩咐加拉太各教会，都这样行，今天他吩咐亚该亚的教会，也要这样行。他本来吩咐加拉太的众教会这样行，现在他吩咐亚该亚的教会都这样作。就是每逢七日的第一日……要这样作。所以你就明显的看见在使徒的日子的时候，七日的第一日，是一个特别的日子。每逢七日的第一日，保罗吩咐他们这样作。

你要找犹太人的时候，可以在安息日到那里去找他们。但保罗要找圣徒的时候，是在七日的第一日。恐怕亚该亚的各教会都是这样。加拉太的众教会也是这样。各地的教会也都这样。是要以七日的第一日，为他们的日子，为他们特别的日子。这叫我们看见，七日的第一日，在那里记念主的死。你看见说，在那里有擘饼记念主。你再看见说，在那里有捐钱，要拿出钱来。但是希奇的，是保罗给我们看见说，捐钱是一周一次，不是月底结账。许多人都是月底结账，或是月初拿薪水的时候结账，或者是到大年除夕的时候结账。他是说，每逢七日的第一日，人应该在神面前结账。是一周一周的结，不是一个月一个月的结，也不是一年一年的结。是按着你这一周的进项，抽出来献给主。

我做工，我在这一周里，我在这一个礼拜里，所收入的是多少钱，按着主所给我的进项，我今天把它抽出来给神的儿女。我常常觉得，这是非常好的事。擘饼，在这一边；奉献，在那一边。一边是擘饼，一边是奉献。一边，我们记念说，主怎样将祂自己给了我。一边，我们看见说，我们今天也给主。

请你们记得，人在神面前接受越多的，所给的也应当越多。在这么多的感谢里，这么多的赞美里，钱是一个感谢的祭。你们记得么？在圣经里，给我们看见，钱财也是一个祭，是我们应当献上的。所以，当你们在擘饼的时候，你在那里记念说，主替我作了事。擘饼完了的时候，你说这是千万分之一的，一万分之一的，一点点，我今天把我所得着的，摆在你面前。你把你所有的，再摆在主手里。你这样作，我说这是顶好看的事。奉献在主日，也是顶好看的事。

你们如果原谅我，就让我顶直的告诉你们说，初信的弟兄，在新约里，对于主日的事，就是这两个。主没有说，羊掉在坑里怎么作呢？瘫子病在那里怎么作呢？是不是在安息日，羊就都不掉在坑里？你看见祂一点没有安息日的味道，那个是已经过去了。以属灵的意义来说，也是已经过去的。因为我在福音里得着了实际。以预表来说，也是过去的。以时期来说，也是过去的。旧约已经过去了。不过在教会里，主特别拣选另外一天，有两件事，要教会作的：就是在主日的时候，应当擘饼；在主日的时候，应当捐钱。

我们的弟兄，我们的姊妹，不是随随便便的到了聚会处，拿出两个钱来，丢在盘子里，丢在箱子里。那是完全错的。应当恭恭敬敬的，在家里计算好，在家里预备好，在家里包好。我到聚会处去记念主，这不是碰巧作的事。保罗在这里给我们看见，是有计划的作，预先打算好的。每逢七日的第一日，照着自己的进项抽出来。“主，祢给我这么丰富，主，我拿我自己所得着的来给祢。”我总是定规一个成分，多就多拿，少就少拿。所以，问题是说你乐意抽出多少钱来。

许多时候，看见一个弟兄，随随便便的摸出几个钱来，投在箱子里，实在不好看。这也是我不能忍耐的一件事。你到聚会里来，你必须要预备好。今天我专一的，特别的给你们知道，擘饼是一件严肃的事，拿出钱来，也是一件严肃的事。一个是神所给我的，一个是我献上的祭。请你们记得，钱财的奉献，是一个祭。我必须心预备好，按着成分抽出来，交在神的手里。所以每一周，每七天，都得在神面前，有一个计算，计算好了就抽出来，就预备好：“主阿，我在这七天里面做事所得的钱，我把这一个献上。”

我常常想，我不知道你们怎样想，一千的、二千的、五千的，主来的时候，要和他们算账。但是每一个主日，是我们算账的时候。有一天，是主来的时候，要算账，看我们的钱怎么用？到底是怎么赚，怎么用？但是七日的第一日，是我们向着主算账的时候。“主阿，这一周，这七天，我所得着的在这里，我把我所赚来的，按着成分抽出来献给祢。”如果一周一周的，都是这样作，等到审判台前的时候，你就不会害怕，你就不会遇见意外的事。每一个主日，每一周，都得弄清楚。不要一下子拿出来，一下子不拿出来。要定规好了，一周一周的作。初信的弟兄，要学习这样作。

我们的七日的第一日，和旧约的安息日不一样。这个日子没有审判。不是身体的安息，不是工作的停止，不是如果犯了的人就要刑罚。只是专一的给我们看见，有两件事要作：一个是到祂面前去蒙恩，一个是奉献。一个是从祂那里接受过来，一个是从我们这一边拿过去。一面是蒙恩，一面是奉献。而同时，在这一天，我们是高兴欢喜。这个，就叫做主日。

主日的使用所以，盼望初信的弟兄们，在这一天，能够有好好的事奉，和享受主的恩典。你们总要记得，在一周的里面，神特意把一天拿出来，这一天，主说是祂的日子。所以圣经给它起一个名字，叫做主日。这就是启示录一章十节所说的“主日”。也许你们读过启示录的注解一类的书，或者是蔡氏(Zeiss)和别人所写的，或者说主日是圣经里所说的“主的日子”。请你们记得，没有这件事。在原文里，完全不一样。Lord's day和The day of the Lord，完全不一样。一个在前面，一个在后面。你要把“主日”改作“主的日子”，乃是不可能的事。在圣经所有的地方，都是这样。千万不要给那些解经家带去。一切解经上有勉强的，都是有毛病的。神的话语是给我们看见，如果有勉强，有人的意见在里面的，这是相当难的。

另一面，在教父的著作里，你能够看见多少次，都是用主日来指着七日的第一日。有顶多的教父的著作，证明“主日”两个字是指着七日的第一日。第二世纪，第三世纪，许许多多的著作都是这样证明。我们如果在积极方面，看什么是主日，那消极方面，就用不着了。在教会第二世纪，和第三世末了，实在作教会聚会的日子的，是七日的第一日，不是安息日。有些人说，本来第二世纪，第三世纪，都是在安息日聚会的，到第四世纪才改变的。这完全是撒谎。至少有二十个、三十个教父，都说从约翰的门徒起，一直到第二世纪，第三世纪，第四世纪，一直看见，都是七日的第一日。把安息日改了的话，完全是撒谎的人，想要利用人的愚昧，就说是第四世纪才改变的。这实在是作得太过。讲道，用不着这样扯的。

我们现在要回到我们题目来。我们提起这一个，有什么用呢？请你们记得，有一个意思是相当紧要的。主特别在一周里面，抽出一天来，称它作主日，七日的第一日是主日，如果他们问我们说，礼拜天跑路不跑路，我不知道。礼拜天买东西不买东西，我不知道。礼拜天该跑三里路或四里路，我也不知道。我们只知道这一天是主日，这一天是属乎祂的。你称七日的第一日作主日。所以这一天，是主日。只要是主的就行，什么都可以作。不是主的，就不行。到底什么可以作，什么不可以作，我也不知道，你们也不知道。他们如果问，要不要像守安息日那样守主日？那我不知道。礼拜天的时候，作这件事可以吗？礼拜天的时候，作那一件事不可以吗？我也不知道。我只知道主定规这一个日子作祂的日子。

所以，在我一生之中，要圈出这一个主日，当作特别的日子才可以。在圣经里说，人的年岁是七十岁。如果人活到七十岁，在那一个时候，他可以低下头来说，最少在这七十年中，有十年整整的为着主，实在是干净的事。至少七日的第一日，都是圈出来为着主的。这一天，不是我的天，这一天是主的天。这一个时间，不是我的时间，这一个时间，是主的时间。我就是休息，也是为着主。我就是忙碌，也是为着主。我作这一件事，我不作那一件事，都是为着主。根本没有安息日的味道，也根本没有刑罚的味道在里面。是说这一点，是我给主的整整一天，叫做主日。

我想约翰说的一句话很好，他说：“当主日我被圣灵感动。”应该是他在那里等候主的时候，被圣灵感动。所以，我想这一句话，是一句很好的话。许多人能够说，是主日我被圣灵感动。你这一天，能够变作圣灵感动教会的一天。愿意这一天，是我们蒙祝福的一天。我们说，在主日，我被圣灵感动，这是一件好事。我盼望说，初信的弟兄，从起头就要看见主日。我也盼望，他们作基督徒，在七日中，有一天来好好的奉献给主，对主说：“这一个日子，是你的日子。”许多人，从少年起这样作，就能够说，在七十岁中，有十年是完全为着主。这是教会的大祝福。主阿！在这一天里，我高兴欢喜擘饼记念主，把我所有的，拿到祢面前奉献给祢，我把所有的时候为着祢。如果都是这样的话，神的祝福就要大量倾倒在教会里。


十二唱诗

今天晚上我们要提起唱诗的事。我们必须带领初信的弟兄学习唱诗，要教他们知道如何唱诗。一个初信的弟兄到聚会里来，如果不知道如何唱诗，是相当大的难处。请你们记得，在这一种的聚会里，我们已经提起过祷告的事，在聚会里，或者在私下的时候，祷告是常常被忽略的问题，恐怕唱诗更是被忽略的问题。所以我们应该叫弟兄们学习唱诗。

一要认识什么是唱诗我愿意指明一件事。在聚会里，我们并不盼望人作音乐家。那是完全属世。我们盼望他们认识诗，那是要紧的事。在聚会里，常常声音唱得最响的人，是心里摸着最少的人。在聚会里，声音唱得最大的人，是被主摸着最少的人。我们不是注重声音，我们不是注重音乐，我们乃是注重在神面前有一个东西叫做诗。所以，今天我们在神面前要好好地看它。

圣经里有预言，圣经里有历史，圣经里有道理，有教训，有命令，但是圣经里也有诗歌。圣经里把诗歌摆在我们面前，我个人相信，有一个基本的缘故在里面，就是神要训练祂自己的子民，越过他的感觉越嫩，越过他的感觉越细。神在圣经里让我们看见祂有这一条路。

或者我多说一点。我们人的感觉，有粗的感觉，也有细的感觉。一个人发怒，生气，是一个粗的感觉。或者一个人没有发怒，好像没有感觉地在那里，你觉得这个人在那里，虽然没有粗的感觉，但是也不细。神要我们爱，神要我们仁爱，神要我们慈悲，神要我们怜悯，神要我们表同情，神要我们关在监里的时候能唱诗，神要我们在痛苦的时候能赞美，能称颂神的名，这都是细嫩感觉的表示。当人爱人的时候，他的感觉是嫩的时候。当人怜悯人的时候，他的感觉的确也是嫩的时候。当人赦免人的时候，他的感觉也是嫩的时候。粗的感觉和赦免的感觉不一样，赦免的感觉是细的，嫩的。我们的主，当祂在那里怜悯人的时候，祂的那个感觉是细的，是嫩的。

神所带领祂儿女走的路，都是要把他们的感觉，越作越细，越作越嫩，不是越作越粗鲁。世界上的人，训练军队的时候，要一天过一天越粗越好，因为是要他在那一边发展。你要他杀人，你要他打人，你要他不怕炮火，你就得把一个人的感觉越过越带到粗的地步。这样，人才能够往那一边去。但是我们基督徒的路完全不一样，神乃是带领我们基督徒的感觉越过越细，越过越嫩。

在圣经里，我们看见，神不只给我们历史，神不只给我们命令，神不只给我们教训，神不只给我们预言，神不只给我们道理，神也给我们有诗歌。因为诗歌乃是人最细嫩感觉的表示。人的祷告在神面前的感觉，赶不上人在神面前唱诗的感觉那么细，那么嫩。神的目的是要我们有细嫩的感觉。为着这个缘故，在圣经里，你就看见说神给我们有各种的诗，许多的诗。不只有诗篇，有雅歌，有哀歌，并且常常在历史里，在命令里，里面也加上一点的诗。连保罗的书信，在那么多的道理里面，在你不知不觉的时候，就有一首诗夹在里面。请你们记得，这乃是给我们一条路，指给我们看见，神的目的是要祂子民的感觉细嫩。

所以，你们要记得，这是一件希奇的事，你们在那里观察，人作基督徒越长久，在神面前的学习越多，他的感觉越嫩。一个人在神面前所学的越少，在神面前越没有对付，你就看见他这一个人是秃头秃脑的，好像说，他不像有诗。

你今天到聚会里来的时候，穿了一双皮鞋，又粗，又笨，又重，离开几十丈就听见你脚步的声音，你像一个当兵的人，不像基督徒。如果在那里唱诗，不像。如果一个人走进来，把这一张椅子也碰倒了，把那一张桌子也碰倒了，这里碰一下，那里也碰一下，你知道他不是一个唱诗的人。所以，要给弟兄姊妹看见，你如果要学唱诗，就得像诗一样。自从你得救起，神要把你的感觉一天一天的训练，训练到细嫩。以往那种粗的感觉，作基督徒不行。基督徒要作得好，总得要有细嫩的感觉。

以往的时候，我曾用过一个比方。一个人在神面前的诗，有的当然是人在神面前的赞美，乃是像香一样在神面前。香在圣经里，有的是代表祷告，但是有的是代表赞美，就是诗在神面前。这个香在神面前，我曾这样说，香是从里面挖出来的，是树的胶，是树的汁，是把树的生命挖出来。今天把它变成香，烧在神的面前，是非常细嫩的。不是木头、树皮、树叶子。是树的汁，树的胶，是挖出来的汁和胶。乃是在神面前，从里面流出来的这一种感觉，能够在神面前成功作诗的感觉。所以，要叫初信的弟兄起头的时候就知道，神对于人有细嫩感觉的要求。不要作粗鲁的事，要没有粗鲁的感觉。粗鲁的感觉不是基督徒的东西。

二诗的三个基本条件什么叫做诗？据我们读圣经所能看见的，每一首正当的诗都应该有三个基本条件。在任何诗里，如果缺少这三个条件中的一个，那一首诗就不成作诗，不能用。必须这三个条件完全有，才能够成功作诗。

（一）要有真理的根据第一，一首能用的诗，必须在真理方面有根据。许多的诗，别的条件都很好，如果有了真理上的错误，你叫神的儿女在那里唱的时候，叫他的感觉是细嫩，可是你把他摆在错误的里面。那是说，是充满了人的错误而来到神面前。这一个就把人带到一个相当难的地步。因为他唱诗的时候，他需要高举他细嫩的感觉往神那里去。本来细嫩的感觉应该爬得高，爬到神那里去。如果有错误的道理，就叫你细嫩的感觉自己欺骗自己，而不是摸着实际。因为神不能让我们凭着诗来对付祂，只能让我们凭着真理来对付祂。神只能因着我们在真理里来到神面前，如果不是在真理里的时候，就是错的。

例一：把良心错作心

我在许多诗里看见一首福音的诗，那里说，耶稣的血洗我们的心。我们慢一点说到底这一首诗是怎样，如果要说耶稣的血洗我们的心，我读过新约大约几十遍，或者一百遍，还没有看见过耶稣的血洗我们的心。主耶稣的血是不洗我们的心的。圣经里没有这一句话。希伯来书里有接近的地方，乃是说，主耶稣的血洗我们的良心--心中的天真。不是洗心自己，是洗心中的良心，主的血乃是洗我们的罪。因为罪被洗净的缘故，叫我的良心在神面前不控告。乃是洗良心，没有说洗心。全部圣经没有这样的教训。你们看见吗？稍微有一点错的时候，你把信徒细嫩的感觉带到主面前来赞美说，耶稣的血洗我们的心，这是在那里赞美一个虚谎，这是一个非常严重的事。如果一首诗的真理是错误的，我们马上看见把神的儿女摆在错误的地位上。

我们的心不是用血洗干净的。我们的心洗也洗不干净。人的心比万物更诡诈，怎么洗也不干净，也不能洗。圣经里对于心的教训乃是说，我将你石头的心拿掉，给你一个肉的心。乃是给我们一个新的心，不是把老的心去洗。每一个人相信主的时候，神给我们一个新的心，不是洗我们老的心。是叫我们天良的亏欠洗掉，不是洗心。所以，真理必须准确。

例二：没有时代的分别

有许多的诗，你在那里唱的时候，你常常看见，你不知道这是亚伯拉罕唱的，或者是摩西唱的。你也不知道这是彼得唱的，或者是我们唱的。你也不知道这是犹太人唱，或者是基督徒唱的。你也不知道是在旧约里唱的，或者是在新约里唱的。许多的诗，一点没有时代的分别。你在那里唱的时候，有的时候，你觉得说，是没有蒙救赎的天使所唱的。有的时候，你觉得是像在旧约里一样，是没有把握地唱的。有的乃是在神面前求救的，但是，还不知道在自己的地位该不该唱。没有时代上清楚的教训，根本没有看见我们是在恩典的时代里。这样的诗，你马上看见，把神的儿女摆在错误的地位上。我常常觉得有一两首诗是用不着血的人唱的，是没有罪的人唱的。所以，我们要注意，诗必须有道理的准确，如果缺了道理的准确，就不成功作诗。

例三：没有基督徒的把握

有许多诗没有把握，也是非常困难的事。有许多诗都是盼望，盼望得救，羡慕得救，寻求得救，在那一首诗里，一点把握都没有，一点基督徒的把握都没有。请你们记得，每一个人来到神面前，都是带着把握的，我们是满了信心来到神面前，我们是满了把握来到神面前。如果一个人唱诗好像是在院子外面唱，你觉得这个人不是神的子民，他只不过是羡慕作神的子民。这是非常大的难处。有许多的诗，好像是在那里羡慕作神的子民，神的恩典好像得不着似的，一直在那里求得救，又像不得救一样。这样的诗，你立刻把基督徒摆在虚谎的地位上，这不是基督徒的地位。基督徒的地位是有把握的，是知道自己得救的。一切缺少把握的诗，不是基督徒所能唱的，在真理上完全不同。

例四：以为死后就进入荣耀

还有一点，也是一首普通的诗所常有的错误，就是死了以后进到荣耀里去。这也是在我所读的上万首诗里错误最多的一个。许多的诗，都是说死了以后进入荣耀，好像是说，借着死能够进入荣耀。你们都知道，人死了不是进入荣耀。荣耀的进入，是另外一件事。我们不是死了以后进入荣耀，我们是死了以后要等候复活。像主的复活，主是复活之后才进入荣耀。这是圣经里够明显的救训。凡是叫神的儿女有一个感觉说，我死了以后进入荣耀的诗，不能唱。因为没有这件事。

（二）要有诗的形式和结构第二，一切准备的诗，也需要有诗的形式和结构。如果是一首诗，里面必须有诗的意义。如果真理是对的，而不是诗，那也不是诗。不能说真理对就行。你还得把它带上来看，里面要有诗的形式和结构，那才像一首诗。

不能一首诗送出去的时候，不像诗，那是讲经记录。你不能拿一篇讲经记录来唱。我记得，我和一个弟兄争辩，有一首诗，头一句七个字是“真神创造天地人……”这一个当作讲道是好，我们如果唱起来不行。如果给大卫去唱，他一定不高兴，还是去打歌利亚去。这是像去打歌利亚，因为是粗的，都是道理，不是诗。

所以，圣经里诗篇的诗，都不是粗粗的，所有诗篇里的诗，都是非常细的。你看见每一首里面所有的结构，说法，都是非常细的，都是用诗人的话来说出神的意思。

所以，一首的诗，如果要成为诗，不是切得这么长短就是。那不是诗，是一篇道。一首诗必须里面整个结构是诗，形式是诗，这一件事也是特别重要的。

（三）必须摸着属灵的实际第三，一首的诗，如果是诗，需要真理，需要有诗的形式和结构，它还需要有属灵的接触，必需摸着那属灵的实际。

比方说，大卫的悔改在诗篇五十一篇，你看见说，那一个悔改在道理上没有错，同时你看见它在结构上是诗。说话不是随便来的，不是摸着这一个在那里喊，在那里叫，它的那一个结构是曲折的。你看的时候，你知道大卫是悔改的，可是，你读那首诗的时候，你可不能把它当作道理，因为在里面有一个东西，它摸着属灵的实际，有那一个属灵的感觉。那一个，我们称它作诗的重担。他在那里悔改就是悔改，那一个悔改的感觉充满了这一首诗。

换一句话说，一首的诗，如果要是诗，你如果是哭，就能够哭；你如果是快乐，就能够快乐。不能结构是诗，而不能要哭就哭，要乐就乐。所以，诗要有诗的感觉。一首的诗，是说到那一个东西的时候，你要感觉到那一个东西。你不能唱一首的诗，一首悔改的诗，而你在这里越唱越是嘻嘻哈哈的，里面的感觉不进去。你不能说，我是赞美神，但是我自己不是快乐的，不是高兴。

在诗里面有一个基本的要求，就是说，那一个感觉必须真实，那一个感觉必须摸着属灵的实际。不能说，一首诗是在神面前有奉献，而你的感觉不是奉献。不能说，一首诗是在神面前赞美，而你的感觉不是赞美。不能说，一首诗是你在神面前仆倒在地，被神打碎，而你那一个感觉是说你自己这一个人很好，或者感觉说，你自己有可夸口的地方。如果这样，那一首诗不是诗，就是充满了事情。

一首诗不只是在客观的真理中要准确，一首诗必须心在诗上面。是诗，而在你身上要摸着属灵的实际。这三个一同存在的时候才能算是一首诗。在一首诗里面，真理是准确的，结构也满像诗，可是，这一首诗不能叫你摸着那一个属灵的实际，你不能摸着那一首诗里面所要说的，请你们记得说，这一首诗根本不是诗。

所以，我常常觉得说，诗篇的诗有一个特点，就是每一次你在诗篇里去读的时候，你看见它所有的感觉都是可靠的。他快乐的时候，他要跳起来，要喊。他悲哀的时候，他在那里哭。在事实上，这都是可靠的。而不是说光有那一个话，而没有那一个实际。所以，诗这一个问题，你们必须给初信的弟兄看见说，这必须不只有道理上的准确，形式上的准确，并且也要有感觉上的准确。

在我们的诗歌里，拣诗的时候，是根据于这些条件而拣的。凡赶不上这些条件的，我们不选。

我自己念过从第一世纪到今天的诗，总念过上万首。有的诗，那一个地位不对。说到我是一个儿子，要装作一个用人到父面前去。是儿子就是儿子，不能装作用人，地位不对，真理不对。有的诗，真理也对，但是那一首诗的样子不像诗，是平铺直叙的，像讲道一样的讲话，像命令似的。你一点看不见它在结构上，或形式上有诗的样子。所以我们也不用。有的诗能够形式也不错，结构也不错，但是唱起来里面的感觉奇怪得很，不能摸着实际，这是最难的事。

有许多的诗，在我们这一本诗里拣选它，许多在感觉方面还是差，还不够。如果把感觉立得相当高，许多诗得出去。因为到底世界上好的诗，能够摸着实际感觉的还不多。这些诗，我们盼望修改它，更正它，叫感觉多能够出来。这些诗，大致上是按着严格的律作的，不是拚凑而成的，这些事我们可以告诉初信的弟兄们。

三诗有三个不同的样子第三，诗在圣经里有三个不同的样子，有三个不同的形象。

(一)向着神唱的

怎么叫做不同的样子呢？就是这样，诗里面有一种最主要的，乃是说，这一首诗是向着神唱的。所以，诗篇里面的诗，大部分以上能够说都是向着神唱的。所以，一切的诗，正宗的诗，总是向着神而唱的。换一句话说，诗乃是要往着神而去。诗的那一个目的、目标，是往神而去的，这乃是正宗的诗。

(二)向着人唱的

但是，你读诗篇的时候，你读箴言的时候(箴言也是诗，是另外一类的诗)，就是你所唱的，不是往着神而去，乃是往着人而去。这也是诗，但是在基督徒中间，往着人而去的诗不应该太多。因为在诗篇里面大半又大半，是往着神而去的。虽然也有往着人而去的，但总是少数。所以，这样看来，就叫我们特别的注意一件事，在过去的这几十年之中，时髦的圣歌，在教会里，被大大的欢迎。特别是这几十年，从孙盖起，所谓的圣歌，在教会里就逐渐地被欢迎。但是，这不应该在教会里占太大的地位。那些圣歌是往着人去的。你的诗往着人去的一多，就完全失去圣经里的比例。正宗的诗，总是往着神去的。往着人去的也可以，但千万不能过多。因为一多，就马上失去诗的意义，因为诗总是往着神唱的。所有赞美的诗，所有感谢的诗，所有祷告的诗，都是向着神唱的。所有传福音的诗，所有劝勉的诗，都是属乎第二类，是往着人唱的。

(三)向着自己唱的

在圣经里，特别是诗篇，还有第三类的诗，不只是向着神唱，向着人唱，也向着自己唱。在诗篇里面，有许多地方给我们看见说：“我的心哪！”“我的魂哪！”或者“我的灵魂哪！”这都是给我们看见，有许多的诗，在圣经里，乃是向自己唱的。就是我和我的魂在神面前有交通，我和我的心有交通，我自己和我的心商量，我的心和我自己说话。我告诉你们说，每一个认识神，与神交通的人，都认识什么叫做与自己的心交通。一个人和神有交通的，就自然而然学习如何与自己的心交通。这是诗里面的第三类。我和我自己有交通，我和我自己的心商量似的，我向着自己歌唱，我自己在那里立志，我自己在那里祈求，我自己在那里对我自己说。我喊我自己，我叫我自己，我提醒我自己。这样的诗，常常在末了的时候，引到神面前去。因为一个属灵的人，不能和自己交通得长久，总是到神面前去。人和人自己的心交通，结果总是变作和神交通。

四诗篇里面的例子这三类的诗，或者我姑且从诗篇里找出一点来，我想，诗篇里清楚的给我们看见，我们所唱的诗，乃是往着神那一边去的。我们随便找它几篇就好。

(一)往着神去的诗

诗篇五十一篇给我们看见说，诗是往着神去的。我们特别拣有名的诗。这是一首有名的诗，是往着神去的。你看见大卫犯罪，悔改，你看见所有的悔改都是往着神去的。“神阿！求祢按祢的慈爱怜恤我。”这是从神起头的。我愿意你们注意，你们用刚才的三个基本条件去考究这一篇诗的时候，你们看见它有真理上的准确，它在词藻上像诗，它在感觉上有属灵的实际。我常常欢喜去摸作诗的人的感觉。

“祢在我隐密处，必使我得智慧，求祢用牛膝草洁净我，我就干净；求祢洗涤我，我就比雪更白。……”请你们记得，这一些词藻都是诗，而这里的感觉也都是诗。祢在我隐密处必使我得智慧，求祢用牛膝草洁净我，我就干净，……我告诉你们，这些话都不是直的来，都是诗，而同时这些话充满了感觉。但是这又是往神去的，它的悔改是往神去的。这一类的诗，我想在诗篇里很多，我们不要花太多的工夫。

(二)往着人去的诗

往人去的诗也很多。比方说，诗篇三十七篇是其中之一。诗篇三十七篇有许多地方(我不是说所有的地方)，乃是向着人说话，好像在那里讲道给人听，是用诗来讲道给人听。

或者说，诗篇第一篇也是讲道给人听，诗篇第二篇也是讲道给人听。诗篇第一篇末了的时候，好像要摸着神一样。诗篇第二篇讲道给人听的时候，又转到主去，而不是完全往着人去。

还有一百三十三篇，讲到膏油，那是完全往人去的。“看哪！弟兄和睦同居，是何等的善，何等的美，这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟。……”这好像讲道给人听似的，但又是诗。

(三)与自己的心商量的诗

诗篇里面还有第三种，就是和自己的心有交通的诗。最明显最著名的，是一百零三篇。诗篇一百零三篇是你们最熟的。这一篇，你们看见说，乃是一个人在神面前的时候，和他自己的心有交通。“我的心哪！你要称颂耶和华。凡在我里面的，也要称颂祂的圣名。”这里面有一个对偶，对得相当好。那一个感觉是重复的感觉。这是诗。许多时候是有重复的感觉。你看见说，它摸着最高的感觉。但是，这一首诗有一个东西不是往着神去，不是往着人去，是回到自己的心那里。

比方，诗篇一百二十一篇，“我要向山举目，我的帮助从何而来，我的帮助从造天地的耶和华而来。”这是自己和自己的心商量。我的帮助从何而来，我的帮助从造天地的耶和华而来。自己问，自己答，自己和自己的心有交通，和商量着在神面前。

这样的诗，在圣经里也相当多。我们没有工夫完全看。

所以，诗在神面前总是往着神去的，往着人去的诗，结果还是回头到神面前去。而所有的诗，在旧约里，你所能够看见的，都是有真理的根基，有诗的词藻，还有属灵的感觉，属灵的意义，属灵的实际。如果不是这样，就不是诗。

五我们的诗歌本到了这里，我们应该把我们所唱的诗给他们看一看，在我们中间的诗也相当好。有的翻得不好，韵不大好，将来要改过。有的选进来的时候，虽然在有的方面不大好，但是因为这样的诗不太多，也选了进来。因为在别的地方好，我们舍不得丢弃它。对于第一点非常注意，第三点也非常注意，但是第二点有的就有一点勉强。像宣信的诗，他的真理非常准确，感觉也非常准确，但有的时候，我们的弟兄，他的话像在讲台上讲了一篇道理。这不像诗。大概许多人讲道太多，不像诗。所以讲道太多的人，诗要少作几首。

现在，我们多花一点工夫来看代表的诗。

（一）向着神去的诗第一，向着神去的，不一定是对神说话，但是向着神而唱。虽然没有称呼神的名字，但乃是向着神而唱的。

例一：第八十五首“听哪！千万声音雷鸣”

最好的一首我们要特别提起的，就是八十五首。我想，全世界在过去一千九百多年之中，难得有一首诗这么大的。这一首诗是达秘写的。他自己写的时候，有十三节。到了一八八一年，他和魏格兰两个人挑选这一首诗来唱的时候，他就删掉许多节，只剩下七节。以后有几位弟兄稍微把它修改一下，有的修改得进步，有的修改得退步。在我们拣的时候，我们是把进步的拿来，把退步的摆在一边。我们相信，我们今天手里所拿的这一本诗，也是达到相当高的境界。

是启示录四、五章的光景你们读第八十五首的时候，你自然觉得说，这乃是启示录四章五章的光景。好像说，是升天之后的宇宙里的情形。你要看见，在这里有各各地，有复活，又有升天，天上充满了荣耀，而有耶稣的名赐给主，万口起首称颂，万膝起首敬拜。你们看见在天上，在地下，在地底下，四面八方的人都在那里歌颂，整个宇宙都歌颂，颂赞祂。没有那么热闹的！原谅我说，我不是用人的那两个字。请你们记得，是最热闹的。就是人都来这里，都来称颂。所以，如果能力稍微差一点，就不能写。我们的弟兄达秘的确不错。

声音凭空而来“听哪，千万声音雷鸣。”凭空而来千万的声音。好像我是一个小基督徒，小虫，我在这里喊说，你们“听哪，千万声音雷鸣，同声高举神羔羊”。他们同声地在那里高举羔羊。达秘在这里写的时候，好像是偷着地一同在那里响应。“万万千千立即响应，”这一个时候，大家都说，都响应，神的羔羊一高举的时候，大家都响应。你们要记得启示录四章五章的情形，只有神的羔羊是配。你们记得，在启示录四章五章的时候，这一边有声音，这一个声音已经停止了，万万千千立即响应，万万千千的声音都出来。这一个时候，你在那里听见万万千千的声音起头的时候，你听见，千万的声音，在那里说，神的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。这一个声音没有了的时候，我又听见万万的声音，千千的声音，一切被造之物都出来。请你们记得，在希腊文里是万万，又千千。先是万万，后是千千。万万又千千的声音，都在那里立即响应。响应怎样呢？他说：“和声爆发势无量。”这一个声音一冲进去，好像爆发一样，那一个势，是无量的势冲进来。在这里，你觉得说，你是何等的小。第一节就把你带到这样一个局面里去。你看见说，现在在这里头，千万的声音雷鸣，万万千千的声音响应，这样来的势，是无量的势冲过来，就是同声高举神羔羊。第一节一起头，就是大的感觉，我觉得说，这是宇宙里大的赞美。虽然没有提神的名字，但是一切都往着神去。我告诉你们说，一千九百多年来，难得有像这一首诗这么大的。

万口承认响喨广阔，接下去的时候，一节一节都接得非常严。我在这里再听见：“‘赞美羔羊’声音四合。”大家都在那里说：“赞美羔羊，”声音好像“四合”，四面围进来。这一边也是“赞美羔羊”进来，那一边也是“赞美羔羊”进来，这些声音是四面合起来。“‘赞美羔羊’声音四合，全天会集来歌颂。”这里是说“全天”，整个的天，都集中在一起。整个的天集中在一起作什么事呢？我们看见，要来“歌颂”。就是在这一个时候，有这么多的人，都在这里赞美祂。提起这一个赞美，他就将腓立比书二章点出来。他把万口先点，是什么呢？“万口承认，”这就是腓立比书二章的承认。这是什么呢？是万口在那里承认。“响喨广阔”。这一个承认，又响喨，又广阔。大家在那里又响喨地喊，又广阔地到处都是。所以呢？他就把这一个东西提出来，然后就好像解释它一下。整个“宇宙满溢无穷颂”。宇宙里就充满了溢出来“无穷颂”。一直在那里流下去，流下去，一直在那里满出来，满出来，整个宇宙就充满了无穷的颂赞。

心香如缕，他在这里，先将“声音”带出来，然后领到“万口”。但是，在这里还不够。不只有声音。“这样感激心香如缕”。这一个感激的香升上去，如缕一样，一直升到父的宝座面前。“永向父的宝座去”，不只我的口在那里喊，我心里面的香，是一直的向着神去。人不只口喊羔羊，人也心往神面前去。好像说，救赎和我的救恩乃是一个，而不是分开的；好像说，计划和救赎乃是一个。不是好像说，父将祂的独生子给了我们，就是子在那里向着我们来。你的心要往神去。像香一样是挤出来的。赞美的心意，感谢的心意，如缕一样的到神面去。

万膝莫不向子屈曲，下面就说，赞美不够。“听哪，千万声音雷鸣。”口里的不够。口里都在那里说，都在那里喊。万膝就屈曲跪拜，万膝定规倒下来，万膝不能不屈曲下来。在这里你看见，是从“万口”带到“万膝”来。这一个“万膝”，就“莫不向子屈曲”。这一边口感谢父，这一边心就伏在主面前。你看见说，人在那里伏在主面前。我要问说，下面的一句话是何等的诗！“天上心意真一律。”我告诉你们，这不是讲道理，感觉粗的人在这里没有用。你在这里看见，一个人被带到一个地步，能够人心里往着父去，舌头膝头往着子来，自然叹一口气来说，天上的心意是何等的一律。这“一律”两个字，是何等的诗！这就叫做诗。天上的心意是何等的一律。

子的光辉和父的荣耀，你在这里摸着父，也摸着主的时候，就把子的道理和父的道理带出来，整个的来了。“子所有的一切光辉，使父荣耀得发挥。”荣耀是里面的东西，光辉是外面的东西。父所有是荣耀，父的荣耀摆在子身上的时候，就变作光辉。同时父的荣耀摆在子的身上是光辉，光辉也就是父荣耀的发挥。在父的身上是荣耀，在子的身上是荣耀的发挥。讲到发挥的时候，就不在父身上，而是在子身上。子将父的荣耀发挥，就在祂身上变作光辉。你看见，在这里有一个人认识神，一摸着父，一摸着主的时候，你就看见这里面道理的关系。

父的智慧与子的尊贵，“父所有的一切智慧，”智慧是摆在里面的，来“宣示子是同尊贵”。不是父的作为，乃是父的智慧。不是父的工作，乃是父的计划。这是父的智慧。在父身上的智慧来怎么作呢？要显出来说，要给人看见说，子是一样的尊贵。在这里，我们看见赞美羔羊。在这里，我们又看见三节从父到了子，四节就从子到了父，到了父又到了子。四节以子起头，以子结局，像三节以子结局一样。三节已经摸着子了，四节又摸着子。从父摸着子，又从子摸着父，又回到子来。所以，在这里你看见父和子的道理。

圣灵无所不透所有摸着父摸着子的人，停在这里不够，所以接下去说，“借着圣灵无所不透。”灵出来了。圣灵出来的时候，那一个情形，就和上面子和父的情形不一样。圣灵是什么都透，什么里面都有，宇宙要充满了圣灵。无所不透的圣灵，无论什么里面没有不透的，都是透的。

都无所求“天人无数都无求。”天上的活物，天上的人，无数天上的人都无求。有求就没有赞美，只有祷告。今天来到神面前的时候，宇宙在这里赞美的时候，乃是全天的人，无数的人，在那里个个都是无所求的人。

喜乐深厚那些无所求的人怎么作呢？“围着羔羊喜乐深厚”(“满被福佑”这四个字，达秘在起头写的时候是用“喜乐”，以后改作“福佑”。我个人想，还是回到“喜乐”去好，因为和下面一样。)

称颂祂“主自有”“称颂祂作‘主自有’。”“主自有”，就是耶和华我是(Jehovah I am)。你们要弟兄们看见说，“借着圣灵无所不透，天人无数都无求，围着羔羊喜乐深厚。”大家都喜乐，喜乐的源头在哪里呢？就是在那里“称颂”我们的主的“自有”。把那一个永世带进来，我们在这一个永世里面，把那一个永世里面的分带进来。我告诉你们，这的的确确是赞美诗。我说，这的的确确是大的赞美的诗！

现今新造何等满足，围着羔羊是怎么一回事呢？好像他回头来看，停一停，怎么作呢？大家都来赞美那自有的，两个永世都进来了，两个永世在这当中好像打断了“主自有”。我们大家在这里赞美，在这里唱，我们好像偷偷的也在唱诗的人中，我一直在那里赞美羔羊，赞美子，赞美父，我们一直在那里看见圣灵，我们也围着羔羊在那里喜乐深厚，称颂那自有的。我也要在这里看看，唱诗的人面孔是怎样。我的的确确要看你们面孔的样子是怎样。他说，“现今新造何等满足。”我不只往上看，我也要四围看看。“现今新造何等满足，安息，稳固，并喜乐。”上面是“主自有”。现在呢？都是满足的，又安息，又稳固，又喜乐，个个都是安息的，个个都是稳固的，个个都是喜乐的。乃是“因着祂的救恩受福”。现在呢？“不再受苦不受缚。”所有的问题都过去了。这些人在这里个个都是喜乐的，满足的，安息的，稳固的，个个人都因着救恩的缘故得着祝福，在这里再没有苦的事，再没有缚的事，完全过去了。

又有歌声，满了阿们我看了一下，但是我的眼睛看这些人看得太长久了，眼睛停在这些人上。“听哪！天上又发歌声。”你不能老在这里看。“听哪！天上又发歌声。”你们听见吗？“赞美声音又四震。”各处赞美的声音又来了。所以，我怎么作呢？我觉得在这里有件希奇的事发生，“穹苍之中满了阿们！”整个宇宙里，到处都有赞美的声音，都是“阿们。”

“阿们因是同蒙恩”没有一个地方不是在那里喊“阿们”“阿们”，是什么缘故呢？“阿们因是同蒙恩。”“阿们”是因为大家同是蒙了恩典。我告诉你们，末了这一个“阿们”是最诗的。他不说话，他说“阿们”。不是说好像唱完了唱阿们，那是愚昧的人作的事。“穹苍之中满了阿们”，第二个“阿们”最好。“阿们因是同蒙恩”，没有别的，大家都是在那里说阿们。

我告诉你们，你们看这一首诗，你们如果爬不到永世里去，你们如果看不见这一个救赎的宇宙，弟兄！你有病。你应该在这里被他带到这一个地步，看见说，这就是启示录四章、五章，腓立比书二章，而同时这一个赞美是永世里的赞美。像我这样拙口的人，我要把我的声音也加进去，但是我这一个人是何等的小。我告诉你们，你们要读给初信的弟兄们听，叫他们来赞美。我们感觉要细嫩，到神面前去，感觉要细嫩。

我们承认在这里面有许多的诗都是感觉强的，都是经得起读的。要叫弟兄姊妹不只唱诗的调，并且要读它，要带到神的面前来读。所有好的诗，道理都是对的，词藻也是对的。你们看见，“天上心意真一律”，或者像“天人无数都无求”，或者像“‘阿们’因是同蒙恩”；这样的结构，都是非常诗的结构。并且你唱的时候怎样？需要带到属灵的感觉里去。这不是随便的话。你能够摸着属灵的感觉。初信的弟兄，要学习不只学调，并且要学诗，要看一首一首的诗乃是怎样的。也许就不像我们那样粗。也许我们得救的时候少读了，所以我们的感觉粗。如果他们能多读诗，他们在主面前的感觉要细嫩得多。这是宝贝的。

（二）往人方面去的诗现在或者提起往人方面去的诗。请你们记得，在我们中间，有好几首都是相当好。不过，在往人去的诗里，在道理上是最准确的，在道理上已经成功了。但是，在词藻上不够，就像宣信所写的。你们看见，特别是宣信，他写的诗都是这样。属灵的真理相当，比别人更准，另一方面，他属灵的感觉也对，就是诗的词藻不对，有一点不像诗。

例一：第一百五十四首“听哪！天上有声音喊说”

我们看一百五十四首：“听哪！天上有声喊说：‘已成了。’”这一个“听哪”，和刚才的那一个不知道差多远。“信心立即回声答说：‘已成了，’”这是平平常常的。“对神应许应当说道，”“对神话语应当认道，”这不像诗。我们挑选它，就是因为副歌好：“请听宝座的话语，你可来领神应许。”我就喜欢这个“领”字，像领东西一样，你可以到神面前来领。这个“领”字非常恰当。“神口曾说‘已成了，’信心也说‘已成了，’”这是相当凶。“祈祷已过赞美始，”这是何等地对，在真理上是何等地对，祈祷已经过去，赞美就开始。“阿利路亚‘已成了。’”为着这个副歌，我们把它选来。这是非常好的副歌。

例二：第一百八十二首“我们虽然时常摇动”

你们如果要比较诗，弗灵特的一首不错，那也是向着人去的。一百八十二首，就是弗灵特作的。弗灵特是加拿大最好的写诗的人。一百三十九首，也是她写的。她的诗也是相当诗，她的道理也都准确，感觉也相当深。我想一百八十二首道理也准确，感觉也深，比一百三十九首更深。不过，一百三十九首那个属世的字眼用得太多一点，属灵的字眼不够，所以叫我们觉得那一首诗，世界的诗的味道过于属灵的诗的味道。不过，一百八十二首，乃是非常基督徒的。世界的字眼，简直没有了。

摸着最高的境界最好的一句话，在一百八十二首里是第五节：“到这偶像腐化无迹。”我们所拜的偶像一点没有了。“不禁悲伤，又来寻求我们从前所辜负的，那位始终如一的友。”她就转弯到这里来，那一个高点是在第六节，转弯是在第五节。“祂就收留安慰我们，并引我们亲近自己，一若毫无其事发生，并爱我们一直到底。”你在这里就摸着最高的境界。主把我们带到祂面前的时候，祂根本不提以往的事，“一若毫无其事发生。”我告诉你们，在这里有一个人摸着神，认识主。这是诗，“一若毫无其事发生，”这是诗，这也是感觉，这也是真理。

两个“到底”你们如果要注意弗灵特的诗，我想，那两个“到底”也是非常的诗。三节末了和四节头上：“就爱我们一直到底，到底我们对祂无良。”叫你没有法子不说，这是一首诗在神面前。“祂永不肯辜负我们，”“我们虽然二三其心，”但是祂“不肯辜负我们，”祂“爱我们一直到底。”到第四节又用“到底”两个字。怎样到底呢？“到底我们对祂无良。”她说，主爱我们到底。现在又转到我们的难处来，怎样呢？“到底我们对祂无良。”我告诉你们，弗灵特这一个人实在是诗，她的感觉是诗，她的话语也是诗。

对于初信的弟兄姊妹，让他们注意这一个。我着重的点是这一个：只有弟兄姊妹会读诗的时候，会认识诗的时候，才能够细嫩。不然的话是粗的。我们知道说，在外面，有的弟兄，作粗工的弟兄，根本不细嫩，人不细嫩。人要细嫩，就必须好好地读诗。诗篇里面的诗要一篇一篇的读它，我们的诗也要一首一首的读它。

（三）与自己的心有交通的诗第三，要说到与你自己的心有交通的诗。在二十年中，最少各个世纪里，我们都在那里找，但是很少，因为不容易。有许多的诗，是自己与自己交通，但都是非常粗，不能用。另一面，在里面的那一个感觉，不像一个在神面前经过磨炼的人所有的。好像人在神面前随便说的，不是经过磨炼而说的。所以挑选不容易。

例一：第一百六十四首“意志薄弱”

第一百六十四首，是我们常常唱的。这乃是人和自己的心商量的诗中最好的。写这一首诗的人去世还不久，是前一个世纪的人，他的孙子还在这里。他的名字是魏金生。这一首诗是我在报上剪下来的。是他去世的那个时个登在报上的。我念它，觉得摸着一个东西，所以我花了几年的工夫，慢慢地把它翻出来。

“意志薄弱，能力软弱”意志薄弱，是里面的；能力软弱，是外面的。里面要定规，定规不来。外面要作，作不来。定意不行，奔跑也不行。“盼望已经全都消灭。”我现在怎么作呢？我“只有信托你的工作。”你看见是自己的心和心商量在神面前，不是往神去，是自己和自己商量在神面前。“意志薄弱，能力软弱，盼望已经全部消灭，只有信托你的工作，将我这人温柔提挈。”除了你温柔地一步一步带领我之外，我所有的盼望现在都没有了。他是站在这一个地位上。

重叠的字眼碰着诗让我们再看：“尽我所有，所有失败，”他所用的字眼，都是重叠的字眼。用这些重叠的字，都是给你碰着诗：“尽我所有，所有失败。”你看见，这不是讲道，讲文法，这里是诗。“尽我所有，所有失败，”你看见这是诗：“失败”只是一个，“所有”连在上面，也连在下面。尽我所有的，所有的都是失败，这样用的时候，叫你觉得多诗：“失败至今，失败成径。”失败已经变成作“行径”，不能改变了。那怎么办？“无何可信。”怎样呢？“信你能耐。”你的能耐是怎样呢？“能够迫我听你命令。”我不知道你们看见他的重叠吗？这就是他的诗的特点。“尽我所有，所有失败，失败至今，失败成径，无何可信，信你能耐，能够迫我听你命令。”我在这里，没有别的盼望，只有一个盼望，盼望什么呢？你有能力，你的能力能迫我，能勉强我顺服。我自己没有用，我对于我这个人看透了。

百炼的感觉第三节，你看见一个认识神的人，慢慢地在这里吧！“当我的心稍微高仰，”稍微骄傲一点，不多，“我就近乎跌倒危地。”稍微大一点，想我自己不错一点：好一点，“我就近乎跌倒危地”。所以，我怎么作呢？我老实对你说，主阿！“我不敢作，我不敢想。”我作都不敢作，我想都不敢想。“事事处处，我需要你。”每一件事，每一个地方，事事处处，我都需要你。你看见么？在这里有一个人的感觉是百炼的感觉，是经过炼的感觉，在神面前一点都不粗，是炼出来的感觉。真理对。每一个字是诗，唱起来，每一个字都有感觉，是摸着神的，特别摸着神。我特别欢喜第三节，在这里有一个人到了一个地步，“当我的心稍为高仰，我就近乎跌倒危地，我不敢作，我不敢想，事事处处，我需要你。”自己与自己的心在那里商量。

总是爬到主面前去“你是救主，你肯负责。”所有与自己的心商量的诗，不能停在自己里，最终的结局总是爬到主面前去。“你是救主，你肯负责。哦，主，我今寻求你面。”我只有来找你，我没有办法，没有盼望，我是什么都没有，我来找你。“虽然我是弱中弱者。”他看见自己是弱中弱者，这又回到第一节去。这一首诗不是一唱就了了。我是弱中的弱者，是怎样呢？我是意志薄弱，能力软弱，我定意不行，我奔跑也不行，我是弱中的弱者，我要怎样呢？“我今活着，靠你恩典。”我告诉你们说，每一次你来到神面前，你的感觉受熬炼，被神精炼的时候，你摸着一首的诗，经过神熬炼的诗，有感觉的诗，你就能够进去，你就觉得说，在这里有一位弟兄，他认识诗。你就要看见，在这里有一个人，一点都不粗，非常细。所以我盼望你们认识诗，也带领初信的弟兄认识诗。

例二：第一百三十二首“我的道路”

第一百三十二首，也是世界上最好的诗。写这诗的人就是住在福州的和教士。词藻是相当诗，感觉也相当深，是达到非常的境界，也是非常高，是完全成熟的。在诗的情形方面，也是非常高的一首诗。

“如果我的道路，引我去受苦，如果祢是命定，要我被剥除，只求祢我之间，交通益缠绵，时也刻也无变，弥久弥香甜。”你在这里看见说，真理没有问题，非常准确，你在这里也看见说，词藻也相当多，属灵的感觉也够。

思想爬得高第二节是它最好的一节。二节比一节好，诗的方面好，那一个思想爬得高了。“如果地乐消减，”自己对自己说，在这里有交通，但是也在神面前交通。“如果地乐消减，求祢多给‘天’。”地如果少了，求祢多给我一点“天”。“我心虽可受贬，愿灵仍抚弦。”你在这里所看见的，是有一个人能够分别心和灵的不一样。心可以受伤，但是灵能够歌颂。心可以受贬，但灵在神面前还可以歌颂。有一个能够认识心和灵的不同。她起首爬高。

下面更高，下面用“地”接起来。“如果地乐消减，”“地的甘甜结联，”这个就叫做诗。“地的甘甜结联，若因你分剪，就愿祢我之间，结联更甘甜。”这首诗，感觉对，字也对。她就是把“甘甜结联”，倒过来变作“结联更甘甜”。你看见说，这是一首很好的诗，他把你带到一种情形的面前，感觉对，调藻对，结构是何等的细嫩。我告诉你们，第二节提得相当高，“地的甘甜结联，若因你分剪，就愿祢我之间，结联更甘甜。”

回来有祷告，她不能在这里一直爬上去。再爬上去就没有路了，再爬上去就不得回来了，就去了。现在起首有祷告：“这路虽然孤独，求祢赐安抚，用祢笑容鼓舞，我来尽前途。”在这里用高的方法，都是相当诗的：“笑容”来“鼓舞，”“我来尽前途，”这都是相当诗的说法。“主我靠祢恩力，盼望能无己，在此作一圣器，活出祢旨意。”她还回到这里来而有这一个祷告。在这些日子当中，我没有别的，我只有一个盼望，我能够求祢，叫我能够没有自己，能够作一个圣器，活出祢旨意。所以，弟兄姊妹们！你们自己看这一首诗。我常常觉得这的的确确是诗。信徒到神面前来学诗。

六全部圣经都是诗圣经里有许多诗没有写出来，是用行为来做的。你们看见，施洗约翰在那里指着主说话的时候，他是何等的诗。他看见主的时候说，连祂的鞋带都不配解，这是诗。如果比他粗的人就要说，他比我不知道差多少倍。只有在神面前有学习的人，才会说连祂的鞋带我都不配解。

你们记得主耶稣说浪子的事，他预备了一大篇道理：“我不配作你的儿子，把我当作一个雇工吧。”那一个儿子回来的时候，很有道理，很整齐，真是一个字、一个字的来说，父亲，我得罪了天，又得罪了你，从今以后，我不配称为你的儿子，你把我当作一个雇工吧。一点诗都没有，脑子里总是这几样，我最多替你作仆人。但父亲比他诗得多，当他远远的看见他的儿子的时候，就跑过去。他没有说，你把我的家业都弄光了，也没有说，我替你再作什么。他不让他往下说，他也不说什么，就是把他亲一亲嘴完了。

我告诉你们，全部圣经里都是诗。粗的人没有用，碰这里也不行，碰那里也不行，摸不着那一个灵。我们感谢神，将来在永世里所有的感觉比这些更细嫩。我们知道，天上的赞美，比地上的祷告还要多。祷告都要过去，在永世里是充满了赞美。在那一个时候，所有的感觉都变作细嫩，到那一天是最好的日子。

我盼望你们不是在那里要叫弟兄们作音乐家，我们不是音乐家，我们是唱诗的人。基督徒的诗是叫我们有属灵的细嫩的感觉。盼望我们在神面前有一点学习。许多时候，我们能够柔细的到神面前来，把我们带到更近的地步。求主赐恩给我们。


十三赞美

一赞美的价值今天我要提起赞美的问题。赞美乃是神的儿女最高的工作。或者说，赞美乃是圣徒最高的表示。属灵生命最高的表示，就是人在神面前赞美神。

神的宝座乃是神在宇宙中的最高点，但神的宝座，乃是建造在祂儿女的赞美上面。神的名字，神的自己，乃是因着赞美的缘故被高举。没有一个基督徒在神面前，能够有更高的表示过于赞美。

圣经里给我们看见，献祭是非常紧要的。但在箴言二十一章二十七节给我们看见，有的献祭，在主的眼中，乃是可憎恶的。可是你从来没有听见说，有可憎恶的赞美。献祭有可憎恶的献祭，但是赞美没有可憎恶的赞美。

祷告，在圣经里也是非常紧要的。但在箴言二十八章九节也告诉我们说，有的祷告，乃是可憎恶的。可是在圣经里，我们没有看见有可憎恶的赞美。这是希奇的事。大卫作诗说，我一天要三次祷告祢。可是大卫又作诗说，我一天要七次赞美祢。好像大卫被圣灵感动，承认赞美是何等要紧的事，祷告不过三次，可是赞美却有七次。

有一件事，我想你们读圣经的人都知道，就是所有一切关于敬拜神和会幕的事，所有一切关于献祭和祭司职分的事，在出埃及记里，记得非常仔细。特别是山上的样式，不许人有所加增，也不许人有所减少。我想，每一个认识神的人，都知道摩西在旷野里，建造会幕的时候，不敢加上一点意思。因为完全是神圣的。没有一个人，可以加上一个手指头，作任何的事。所有的事，都是神的命令。但是，到了大卫和所罗门的时候，大卫和所罗门竟然把祭司的职分更改了，或者说，在祭司职分里加了东西进去。大卫和所罗门设立了许多人在那里赞美神。而同时我们看见这是被神悦纳的，而不是被神弃绝的。

许多人也许不觉得希奇。你们是读圣经的人，你们知道，人在神面前，是何等不应该随便作什么事。在旧约，你们看见献上凡火的人被焚烧。在大卫身上，你们也看见用牛车拉约柜，结果乌撒被杀死。大卫应该知道，在神的事情上，在事奉上，是不可别出心裁的。但是，我们看见他设立赞美的人，在圣殿里，在会幕面前赞美神。可是你在这里，没有看见是凡火，没有看见神的火出来烧他们。也没有人被灭像乌撒一样。你看见赞美是神所悦纳的。人把赞美摆在事奉神的事情里去，你看见是神所悦纳的事，而不是神所弃绝的事。请你们记得，祷告有可憎的祷告，奉献也有可憎的奉献，但是赞美没有可憎的赞美。耶和华的宝座是建造在我们的赞美上，赞美是神所喜悦的事。

二赞美的诗篇有一件事，在圣经里是非常注意的，也是非常多的，就是赞美。从出埃及起，你一直看见赞美。全本的诗篇，就是充满了赞美的话。从第一次，出埃及记十五章十一节摩西作诗歌起，一直就是满了赞美。他说：“神是在圣洁里荣耀，在可怕里赞美(或者说在可畏里赞美)。”我们中文的圣经是翻作：“至圣至荣，可颂可畏。”在希伯来文里是非常清楚：神是在圣洁里荣耀的神，神也是在可畏里赞美的神，祂是在可敬畏里，叫人可赞美的(Fearful in Praise)。你看见祂的可敬畏，是看见祂的圣洁。不过，我们的神是可赞美的。祂是可敬畏的，但又是可赞美的。从那一个时候起，你就看见说，全部旧约里，一路就充满了神的赞美，神悦纳祂儿女的赞美。

许多人，不领会为什么有一本诗篇摆在那里？好像在那么多的赞美里，神还觉得不够，所以圣灵感动了这些作诗的人，或者是大卫，或者是摩西，或者是亚萨，神叫他们这些人在祂面前有赞美。而诗篇，不但是赞美的篇，并且是受苦的篇。你看见许多人，被神带进到阴暗里--“洪涛波浪漫过我身。”被人弃绝，被人毁谤，被仇敌逼迫，而在这些人身上，神得着了赞美，赞美的话，不是从顺利的人口中出来的。赞美，乃是从受管教、受管制的人身上所得着的。

人在神面前，感觉最受伤的，乃是在诗篇。所有读圣经的人，都知道诗篇在旧约里，是感觉最受伤的。可是，请你们记得，也就是在诗篇里，你看见说，赞美的声音最大，也是最高。在这里，有神自己的子民，因着经过许多的苦难，许多的逼迫，许多的毁谤，就在这一个时候，神在他们身上造出赞美来。叫他们在这种环境里，学习在神面前作赞美神的人。

所以，不是说觉得喜乐的人，才是赞美声音最高的人。赞美声音最高的人，常是那些在神面前经过最困难的人。而就是这一种的赞美，在神面前，能够蒙神的悦纳，蒙神的祝福。所有的人的学习，都是在这里。神不是光要人站在高山上，能够面向着迦南，看见应许之地的时候，在那里有赞美的声音。神乃是愿意人在死荫幽谷里的时候，也能写诗篇，也能有赞美。这是真实的赞美。

现在有了一个断定，给我们知道，真实赞美的性质到底是如何的？我刚才已经说了，诗篇乃是旧约里唯一讲赞美的一本书。如果有一本书，你要称它作赞美，你就只能说是诗篇。并且有许多人的赞美，乃是找诗篇来赞美的。诗篇有许多首，都是可以歌唱的。在旧约的时候，人都是歌唱诗篇。可是要注意，神特意在旧约里给我们看见，发出赞美的人，神都带他们经过最困难的境地，叫他们的感觉都最受伤，叫他们在地上的情形都不顺利，而叫他们献上赞美的话。

三赞美的性质这就是给我们看见赞美在神面前的那一个性质是如何的。赞美的性质，就变作一个祭，一个牺牲。苦难如果是一件偶然的事，你就不觉得赞美的性质到底是如何。如果是一件偶然的事，就不是性质的。但它不是偶然的，所以，它是性质的。换一句话说，赞美的性质，乃是从苦难中出来的，从黑暗里出来的。为着这个缘故，所以希伯来书十三章就给我们看见，到底赞美是什么。十五节：“我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。”

弟兄姊妹们！什么叫做祭？祭就是牺牲，祭和牺牲是同样的字。祭，或者说牺牲，是什么意思？就是说，有死亡，有损失。献祭的人，要有损失。这一个祭，这一个牺牲，要拿来献上，这是一个损失。本来这一只牛，这一只羊，是你的，可以变作你的财物、财产。今天你拿去献祭，你就牺牲了一只牛，牺牲了一只羊。神要人献上赞美的时候，是一个祭献上去。换一句话说，祂要割你，祂要伤你，祂要磨你，神要把你割得深，而叫你到神面前去献上赞美。神欢喜人赞美。神的宝座是设立在赞美上。可是神怎样得着这些赞美呢？乃是盼望祂的儿女，一个一个来到祂面前的时候，都带着赞美的祭。

所以，初信的弟兄，要在神面前学习作一个赞美的人。前些日子曾讲过，应当在神面前有祷告。今天，他们在神面前应当学习有赞美。大卫在神面前蒙神恩典，一天七次赞美神。初信的弟兄们，最少赞美神不少于七次。他们在刚出来做基督徒的时候，就得看见赞美是何等应该。你们不要怕这个功课，而不给弟兄姊妹作。总得要他们一天到晚在那里不断的赞美神。每天至少要有七次的赞美。若是没有七次，就得补上。当他们一天一天这样过去的时候，你就看见他们会说：“主，我赞美祢！”

我才信主的时候，每到晚上，若是记起今天只赞美了一次，还缺少六次，就爬起来，好好地赞美六次。有的时候，睡到半夜，想起来了，今天没有赞美七次，就爬起来好好补足了。再睡。我相信，如果初信的弟兄，能够一天过一天，有赞美，这是很好的学习，很好的功课，这也是很好的属灵运动。让他们学习清早起来的时候赞美神，在遇见事情的时候赞美神，在会中赞美神，在个人的时候赞美神。总要一天最少七次赞美。大卫这样作，我们最少不应该比大卫少。他一天有七次赞美，我们至少也要一天有七次的赞美。

四赞美的祭是什么就在这里，这个赞美的祭就来了。你们在主面前学习赞美的时候，有一天，你要看见说赞美不来。有一天，你看见说，前天我能赞美神七次，昨天我能赞美神七次，前一个礼拜我能赞美神七次，前一个月我能赞美神七次，今天我不能。今天是黑暗的一天，今天是一点光都没有的一天，今天是遭遇非常不好的一天，今天是受了许多冤枉、许多毁谤的一天。你觉得说，替自己流泪都不够，哪里还能赞美神。你如果不学习天天赞美神，你难得有赞美的牺牲，赞美的祭，像希伯来书十三章所说的。

如果前天不赞美，昨天不赞美，就今天不赞美也不希奇。如果天天有赞美，一个月之中，每天都有赞美，到了今天，因着你的遭遇，你的痛苦，你的环境，你赞美不出来。你觉得更自然的表示，是埋怨，不是赞美。更自然的表示，是在神面前不平，而不是感谢。你觉得主把你带到这一个地步来，是困难的，是痛苦的。你不觉得要赞美，你也没有意思来赞美。你觉得赞美在这一种环境里，在这一种心境里，乃是完全不相配，乃是完全不相合的。但是，就在这里，你们要记得说，耶和华的宝座，没有改变。我的主的名字，没有改变。我的主的荣耀，没有改变。我应该赞美祂。

当你看见你该赞美，是因为神是该得赞美的。当你看见你该称颂，是因为神是该得着称颂的。你在那里看见说，我虽然遇见苦难，但祂还是照旧该得着赞美。我虽然遇见困苦，但我还不能不赞美祂。就是那个时候，是你起首赞美的时候。你的赞美，就变作赞美的祭。那个时候，你的赞美，就好像是把你最肥的牛犊牵出去宰了一样。就好像是把你亲爱的儿子捆在祭坛上一样。你在那里说，主是该得着赞美，该得着称颂的。你是流着泪在那里赞美，这就是赞美的祭。

当初信的弟兄起首作基督徒的时候，总得学习天天赞美。他们得学这个功课，受这个教训。我愿意给他们一个律法，让他们一天最少七次赞美神，给他们看见，信徒应该天天赞美神七次，总不该比大卫少。并且迟早你们要看见，这些弟兄，不只要献上赞美，也要献上赞美的祭。一天过一天，他一直献上赞美，他不觉得。到有一天，他进入了黑暗，遭遇了苦难的时候，才看见说，我要开起口来赞美神，是何等困难的事！我要大声赞美神，是何等困难的事！也就是在这里，他若赞美神，大声的赞美神，在他里面就有了祭出来，有了牺牲出来。里面的感觉如果受了伤，没有神的感觉那样爬得高，现在为着自己要赞美是不可能的。但是，为着神的缘故，我非给祂不可，祂是该得着赞美的。这就是一个祭，在这里赞美就变作祭。

什么叫做祭？祭是受伤，祭是死亡，祭是损失，祭是丢弃，祭是牺牲。你在神面前受了伤，你在神面前死亡，你在神面前有损失，有牺牲。就在这里，你看见说，神的宝座继续地维持着，祂的根基继续地维持着，我不能不赞美神。这个，乃是非常要紧的事。神欢喜祂的儿女，在各种事情上来赞美祂，不被环境压住，不塞住里面的赞美，能够在各种的情形里来好好的赞美神。

五赞美是得胜的方法所以，你们先要看见赞美是一个祭、接着还要看见赞美乃是我们在神面前争战得胜的方法。许多时候，撒但攻击神的儿女，叫他们不能祷告。我想，这是一个很普通的攻击。许多弟兄姊妹，常对我说这种话。他们常常受攻击，不能好好祷告。我们读许多属灵的书，也常常看见人写着说，撒但最怕的是神的儿女祷告。什么时候，神的儿女跪下来祷告，也就在什么时候，撒但逃跑。这句话我们听见过许多次，这句话我们也读过许多次。今天我愿意再说一句话，撒但最攻击的，还不是祷告；撒但最攻击的，乃是赞美。

我不是说，撒但不攻击祷告。作了基督徒，一祷告，撒但就要来攻击。所以，和人讲话是很容易的，一祷告就难。撒但给你那个难处，叫你觉得祷告没有那样容易。撒但攻击祷告，撒但也攻击神儿女们的赞美。如果把赞美神的话都堵住，都停止，那是撒但最盼望的，因此它乐意用它所有的力量来做这件事。

祷告是争战，赞美乃是夸胜什么时候，神的儿女在这里赞美，请你记得，就在那个时候，是撒但逃跑的时候。祷告，在许多时候是争战；但赞美乃是得胜。祷告乃是属灵的争战，赞美乃是属灵的夸胜。什么时候，我们能够进入赞美，也就是那个时候，撒但要逃。所以赞美是它所最恨的事。若是可能，它要尽它所有的力量，叫我们不能赞美。神的儿女愚昧的时候，就看自己的环境，看自己的感觉，停止了赞美。但神的儿女，如果越认识神，就越要看见说，在腓立比的监牢里，也是可唱诗的地方。保罗、西拉在里面歌颂神。唱诗，乃是要将所有监牢的门都打开。祷告，许多的时候，不容易开启监牢的门，但赞美，很容易把它开起来。

在使徒行传里，有两次监牢的门开了。一次在彼得身上，一次在保罗身上。彼得的一次，是教会切切为他祷告，后来天使开了门，把他带出来。又一次是保罗和西拉唱了歌，赞美了。我告诉你们，所有监牢的门都开了，锁都落下来了。禁卒就在那一天信主了，全家都得救了，也都快乐了。在这里，有人在监牢里献上赞美的祭。背上的伤痕还没有好，身上的痛还没有停止，声音都没有，力气也没有，并且加上了手铐脚镣。关在罗马的监牢里，最潮湿黑暗的地方。有什么可喜乐的呢？有什么可唱歌的呢？但是，在这里有人，他的灵是爬得高的，是超越过一切，看见说，神是坐在天上，没有改变。我可以改变，我的环境可以改变，我的感觉可以改变，我的身体可以受苦。但神乃是坐在宝座上的，祂是仍然可以得着我称颂的神。在这里，我们的弟兄保罗和西拉就唱了歌。我告诉你们说，这一个歌伤了他，这一种的赞美叫他痛，这一种的赞美叫他有代价，这一种的赞美叫他有损失，这一种的赞美是祭，这一种的赞美，也就是得胜。

什么缘故？当你祷告的时候，你乃是在那个环境里；赞美的时候，你是爬到那个环境上面去。任何一个时候，当我们在那里祷告的时候，苦求的时候，请你们记得，我们还是在那一个事情里面，还没有出去。什么时候我们在神面前苦求，越苦求，就越看见说，你被那一件事情捆住了。那一件事情，乃是在你前面，那一件事情，乃是在你身上。但是，你如果能被神带到越过了监牢，越过了手铐脚镣，越过了身上的伤痛，越过了关在监牢里的不名誉，越过了那些痛苦羞耻。就在那一个时候，你就发出声音来，歌颂神的名。

若不能祷告，就得要赞美在英文圣经里，是说：Sing Praise，不只是唱诗，是在神面前唱赞美的话。在这里有一个人被神带到一个地步，监牢不成问题，羞辱不成问题，痛苦也不成问题，他在神面前，就能够赞美。当他这样赞美的时候，手铐就落掉，脚镣就落掉，锁都落掉，门也都打开，连禁卒也就得救了。许多时候，祷告不成的时候，赞美成。这是基本的原则。你们如果不能祷告，为什么不赞美呢？主摆在我们手里，有另外一个东西，叫我们能得胜，夸胜。就是什么时候，没有法子祷告，你的灵压得太重，苦到喘不过气来，觉得完全受伤的时候，我告诉你们，你试试赞美祂看。能祷告就祷告，不能祷告就赞美。

许多时候，我们是想担子重的时候就祷告，祷告过去的时候要赞美。但是，请你们记得，也有许多时候，担子重的时候要祷告，担子重到没有法子祷告的时候，就赞美。不是等到担子没有的时候才赞美，乃是在担子最重的时候，我们赞美。许多时候，遇见非常的事，苦难非常多，你整个人瘫了，你不知怎么作才好，在这样的时候我就要问你们一句话说，为什么不学习赞美？这是很好的机会。就在那一个时候，你如果赞美，神的灵就做工，要把你带到一个地步，所有的门都要开，锁都要落掉。唱歌的人才自由。受羞辱，一点自由都没有的人，能唱歌。所有的人，都在你下面，都被你越过了。人所作的一切事，你也都越过了。

初信的弟兄们，从起头起，就得有这一种赞美的祭。这是祭，不是普通的赞美。在这里痛，在这里难，这个时候的赞美，就变作是一个祭。你把你自己摆在得胜的地位上。初信的弟兄，要常常维持这一个高超的灵，超越过攻击的灵。这一个，乃是没有东西，没有世界，也没有环境能够把你和你的神隔绝的。祷告，不一定都能叫我们摸着宝座。但是赞美，无论什么时候，定规叫我们摸着宝座。祷告不一定叫我们每一次都得胜，但是赞美，从起头到末了，没有一次是失败的。

弟兄们！神的儿女，应当开口赞美，不只在没有事情，没有感觉，没有受伤，没有难处的时候；特别在有难处，有受伤的时候，乃是我们特别要赞美的时候。在那个时候，如果你能仰起头来说：“主！赞美祢。”我告诉你们，眼睛可以掉眼泪，口还是可以赞美。心可以伤痛，口还是可以赞美。你可以像你所赞美的一样爬得那样高，你可以像你所赞美的一样往上面去。最愚昧的人，是埋怨的人。你越埋怨，就越埋在里面。人越不平，越不顺服，就越在里面气。你越给这些环境，这些困难把你压住，你就越透不过气来。

许多人比较进步一点，他们遇到难处就祷告。祷告，乃是在那里奋斗挣扎，努力地要从那里头出来。你不愿意被困埋。环境要把你埋，感觉要把你埋，你要借着祷告出来。许多时候，祷告能出来。但是，许多时候，祷告没有那么大的功效叫你出来，只有赞美能叫你出来。你要献上赞美的祭，把赞美当作祭地在那里献上，你就立刻超越过一切，什么也不能够埋你。有的时候，好像有一个东西在那里压住你，但你一赞美，就出来了。

六赞美与争战在这里，我愿意和你们再看一个地方的圣经。我们看见了赞美是祭，我们也看见了保罗和西拉的事。现在，我们再看历代志下，这是关于赞美的最紧要的事。二十章二十到二十二节：“次日清早，众人起来，往提哥亚的旷野去。出去的时候，约沙法站着说：犹大人和耶路撒冷的居民哪，要听我说，信耶和华你们的神，就必立稳；信祂的先知，就必亨通。约沙法既与民商议了，就设立歌唱的人，颂赞耶和华。使他们穿上圣洁的礼服，走在军前赞美耶和华，说：当称谢耶和华，因祂的慈爱永远长存。众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹太人的亚扪人、摩押人，和西珥山人，他们就被打败了。”得胜乃靠赞美在这里，你们看见有一个争战。约沙法作犹太人的王的时候，是犹大国快到末了的时候，非常软弱，完全不行。摩押人、亚扪人，和西珥山人，起来攻打犹太人，犹太人完全失望，非被打败，非灭亡不可。约沙法是一个复兴的王，也是一个敬畏神的人。当然，在末了时候的犹大王，不是那样完全，不过他还是要神的人。他在那里对犹太人说，我们应当相信神。所以，他们怎么作呢？不是打发军兵过去打仗，不是把军队摆在前面去，他们乃是设立歌唱的人，在那里赞美耶和华。就叫这些歌颂赞美耶和华的人，穿上圣洁的礼服，走在前面赞美耶和华说：“当称谢耶和华，因祂的慈爱永远长存。”

我要请你们注意，在下一节里的那一个“力”字，实在的非常宝贝。那里说：“众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹太人的亚扪人、摩押人，和西珥山人。”“方”，就是正在那个时候，正在众人唱歌赞美耶和华的时候，耶和华就起来击打亚扪、摩押，和西珥山的人。

我们在旧约里看见一个大的功课，得胜不是靠着争战，得胜是靠着赞美。许多时候，要学习把仇敌赞美败。不只把他祷告败，乃是把他赞美败。你在神面前信心小的时候，就要多祷告。你在神面前信心一刚强，就能多赞美。许多人在那里看见仇敌是那么凶，自己是那么软弱的时候，就想奋斗，想祷告。但是，在这里给我们看见一个特别的原则，胜利不是靠争战。

神的儿女常常有一个试探，就是要争战，常常在那里觉得说，非争战就不能得胜。总是觉得说，那一个人要对付，那一件事情要对付，难处太大。亚扪人要想什么法子对付他，西珥山的人要想什么法子对付他。我们所注意的是方法，是人。请你们记得，我们越在那里想方法，用思想，越不容易得胜。你这样作，是使你和他都站在同样的地位上，都在战场上，你在这一边，他在那一边，都是同等的地位。那一边有军队，这一边也有军队，在那里打仗。这是不容易得胜的。但在这里不同，那一边有军队，这一边有唱诗，这不是打仗。这些人不是打仗的人，不是军兵。这些人如果不是相信神的人，就是疯的人。这些人如果不是疯的人，就是信徒。感谢神，我们不是疯的人，我们是相信神的人。

初信的弟兄，对于这一个功课，能够从一信主起就学。你们不要以为要经过多少年，才能学赞美的功课。赞美的功课，从一起头就可以学。初信的弟兄每一次遇见困难的事，要求神怜悯，禁止你的手作打仗的预备。叫你心里不想用方法，叫你里面不出计谋，叫你不在外面用手段。多少的争战，都能够借着赞美胜过去，但因为缺少赞美，所没有胜过。

赞美神的人都有圣洁的独立你如果相信神，就是在困难里，也能够说：“我赞美祢的名。他们比我高，但是祢比他们高。他们比我强，但是祢比他们强。祢的慈爱永远长存。”你赞美神。每一个赞美神的人，都有他圣洁的独立。祷告的独立，不是圣洁的，乃是肉体的。但是赞美的人，有圣洁的独立。一点不要倚靠希望，盼望，是超越过一切，什么都无所谓。你能够在那里，借着赞美一直到得胜。这是原则的话，是事实的话。

“方赞美的时候，耶和华就击杀他们。”我如果不错的话，我要说，没有一件事，能够动主的手，像赞美一样。你要叫主的手动，祷告不是最快的，赞美是最快的。许多时候，需要祷告。你们千万不要弄错了，以为我们不要祷告，我们是需要祷告。对于初信的弟兄，我们还是鼓励他们天天好好的祷告。但是，许多事情，是需要赞美来胜过的。

许多时候，我承认我也有一点经历。我相信，在我所认识的神的儿女中，有好些人都有这一个经历。有许多人都是很厉害地受试炼，都是常常受试炼的。我告诉你们说，当试炼厉害，争战凶猛的时候，像约沙法这个时候，好像没有路，完了。那一边的强，和这一边的弱，是不成比例的。一个人好像是被台风卷了似的，你在那里觉得困难，问题是那么大，不是你所能胜过的。那个时候，你的思想很容易注意你的困难；你的眼睛，特别要看你自己的难处。

人越受试炼，就越注意他们余剩的。有多少寡妇，她瓶里的一点油，手里的一把面，比在仓库里的更要紧。人越受试炼，就越想他是何等的困难。虽然困难是大到一个地步，没有法子办的，可是人一直在那里注意他那一个小的，注意他所剩下的是什么。请你们记得，这一个时候，是最大的试炼。看自己的时候，看环境的时候，是最大的试炼。人越受试炼，越看自己；越受试炼，越看环境。但是，认识神的人，越受试炼就越仰望主；越受试炼，就越学习赞美。

所以，我们的眼睛，要学习不看自己。我们的眼睛，要学习看主。就在这里仰起头来对主说：“主！祢是超越过一切的，我赞美祢！”我告诉你们说，大声的赞美，从心里出来的赞美，感觉受了伤而流出来的赞美，是赞美的祭，是神所顾念，所悦纳的。没有一个赞美的祭，在神面前是可憎恶的。赞美的祭，像祷告一样，就在这里，一下子往神面前去的时候，你看见仇敌给你赞美败了。你感谢，它就失败。

七赞美的基本内容诗篇一百零六篇，有一句话，非常宝贝。这是以色列人在旷野里的情形。“那时他们才信了他的话，歌唱赞美祂。”(12节)他们信，他们就唱歌；他们信，他们就赞美。赞美有一个基本的内容，就是信。你不能空口的赞美，你不能随便的说：“我感谢主！我赞美主！”这不够赞美。有一个内容，你能够信，你就能够赞美。你有困难，你在那里祷告。你忧伤，你在那里祷告。祷告到一个时候，到一个地步，你心里能够信，我告诉你说，你马上就开口赞美。

这是活的路，不是随便说的。每一个人有事情的时候，总是在那里求主。什么时候，你里面有一点的信，你里面相信神，能够相信神的能力，相信神的伟大，相信神的慈爱，相信神的荣耀，相信神要彰显祂的荣耀，就在这个时候，你就起首要赞美。请你记得，人在他里面有了信，如果不赞美，迟早那个信要失去。这是我们凭着经历说的话。我郑重的说，你里面有信心，你就必须赞美。你若不赞美，过一会，你的信心就丢掉了。刚才你能够信，现在你找不到那个信了。

所以，初信的弟兄们要知道，有的时候需要告。祷告到够了的时候，你里面信了，有把握知道主听我的祷告了，你就得起首赞美：“主！我感谢祢！我赞美祢！这件事情，已经过去了。”不要等到事情行了才赞美，是信的时候就要赞美。不是等到仇敌走了，才唱歌，是我唱歌叫他走。不是摩押人、亚扪人退了，我们把唱诗的人请来，开感恩会。我们是先开感恩会，然后赶走摩押人。不是所有的仇敌都走了，所以我们赞美祂。我们要学习先赞美。你赞美祂，你就看见仇敌完全败走。所以这节圣经是告诉我们需要信，要信，才能有赞美。要先相信，先赞美，然后才有得胜。

人的思想，是在乎奋斗，争战，这乃是因为人在注意仇敌。人的思想在乎信，在乎赞美，这乃是因为他注意神。人在那里不能忘记奋斗，争战乃是因为人重看了仇敌，眼睛在仇敌身上。但是，如果神的荣耀充满了他的眼睛，他就能够信。如果神的荣耀充满了他的灵，他就能赞美。仇敌的伟大，能够变作仇敌的微小。仇敌的紧要，能够变作仇敌的不紧要。要看见说，神是超越过一切，应当得着我的赞美。当我在那里赞美的时候，仇敌就要逃跑了。

八赞美的实际学习所以，我盼望你们学习赞美。有难处的时候，要学习赞美。要学习说赞美的话，要说出赞美来，要开声赞美。不是光有一个意念赞美，是要出声说出赞美的话来。从没有感觉，说到有感觉；从感觉少，说到感觉多。从一点的信，说到超越过万有的信心。你在那里说，当着仇敌说，当着困难说，当着难处说，站在那里说：“主阿！我赞美祢。”从没有感觉，赞美到有感觉。从感觉少，赞美到感觉多。

没有一件东西，能够把仇敌推出去像赞美那样大的力量，只有赞美能把仇敌推出去。只有一种的赞美，在神面前是有功效的，就是祭，赞美的祭。你们知道，祭是什么意思。祭就是我把我所有的一只牛或者羊，牵到主面前来宰了。当初的时候，以色列人就是自己没有牛，没有羊，也要把他的东西卖了，典了，当了，来买一只肥牛犊献上，这就叫做祭。照样我今天是把我里面最好的感觉的话，从我里面挤出来的话拿来，对神说：“神！我赞美祢！我感谢祢。”我告诉你，在这一种情形之下，没有仇敌能站得住，定规要跑。好像得胜的路是这么大。没有一种的得胜是真实的，惟有赞美，是真实的得胜。

在这里，我必须和你们稍微分别一下。我们的难处，大概是有两种。一种就是在环境里，事情里的难处。像约沙法这样的难处，是事情上，环境上的难处。这种难处，是要借着赞美来胜过。还有一种难处，是我们个人的难处。人说话伤了我，人得罪了我，人欺侮了我，我里面受不了，我里面过不去。无理的待遇，无理的话，没有原因的恨恶，没有把柄的毁谤，这是个人得胜的问题。我告诉你们说，有多少弟兄姊妹，在这里想要得胜，是何等难的事！看见有一个弟兄，或者姊妹，说你不该说的话，给你一个待遇，是无理的待遇。你要胜过，是何等难的事！好像全身都在那里挣扎，全身都在那里不平，全身都在那里埋怨，你觉得说，这是何等的难。赦免，是何等的难。饶恕，是何等的难。胜过，是何等的难。

我们的难处，就是这两种。一种，是外面的，事务上的，事情上的，环境上的，这要借着赞美神来胜过。还有一种难处，就是在我们个人里面，关于个人的得胜。当你受冤枉，受毁谤，受逼迫，里面过不去的时候，我告诉你们，祷告没有多大用处。我自己也祷告过，我也知道，有许多弟兄姊妹，曾祷告过，这没有用。你在那里要抵挡也抵挡不来。你在那里要挣扎也挣扎不来。越是说我不要这些事的压，越不行。你总觉得这是何等难的事。他这样待我，我不容易胜过。我告诉你们说，为着什么不赞美？

请你们记得，这些个人的难处，受到最大的时候，这些个人的冤枉，受得最厉害的时候，人的待遇最无理的时候，这个时候，不是你祷告的时候，这个时候，是你感谢的时候。这个时候，是你低下头来，对主说：“主！我感谢祢。祢所作的，没有错。我从祢手里接受这一个，我谢谢祢。我从祢手里接受这一个，我赞美祢。”我告诉你们，什么都过去了。得胜，并不是在自己与肉体争战，一直试试看我要赦免人。得胜，也不是在一直花力气赦免人。得胜，乃是在低下头来，赞美主说：“主！我赞美祢的道路。祢所替我安排的，没有错。祢所作的，都是好的。”当你这样向着主赞美的时候，你的灵超越过了得罪你的人，你的灵高过了你的难处，你的灵高过了你里面受伤的感觉。

请你们记得，所有觉得受伤的人，都是缺少赞美的人。你在主面前，如果能够赞美，所有受伤的感觉，会变作赞美的感觉，你要爬得高。如果你在神面前说：“我感谢祢，赞美祢，祢所作的，没有错。”你在主面前走的路，是这样的一条路，让一切都跟在你的脚后面，这是何等的荣耀。这也实在就是祭。你在主面前，就没有难处。对于任何一个弟兄都没有难处，对于你自己也没有难处。所以，要赞美。基督徒的生活，是从赞美爬上去的。所以，你们自己要献上赞美的祭，也要带领弟兄们献上赞美的祭。

赞美乃是超越过一切。我爬起来，摸着主。我告诉你们，主耶稣在地上走的路就是这条路。你也能够走在这条路上。你一天过一天，不是望着天叹气，在那里受试炼，你是爬在试炼的上面。你一赞美，你就在试炼的上面。你能够一天到晚，在那里受逼迫，受毁谤，人要把你压住，而你在主面前爬起来说：“主！我感谢祢，赞美祢！”学习接受，学习知道祂是神，学习知道这是祂作的事。

没有一件事，能够叫人成熟，像赞美的祭一样。你们原谅我说这一句话。没有一件事，能够叫人成熟，叫人变成甜的、熟的，像赞美的祭一样，你看见不只是圣灵的管制，而是赞美圣灵的管制。不只是主的手，而是在那里歌颂主的手。不只是责打，而是在那里悦纳这个责打。你看见，有一个正直的、荣耀的门在那里，因为他会赞美。

全部圣经里，关于赞美的事，实在太多。没有法子仔细的都说，不过我愿意你们在神面前看见，赞美根本是一个祭。我们作神儿女的，是应该赞美的。我们要借着赞美，走在神的路上。

九赞美乃是荣耀神最末了，我愿意和你们读一段圣经，就是诗篇五十篇二十三节，神说：“赞美我的人，就是荣耀我。”主在那里寻求我们的赞美。没有一件事能够荣耀神，像赞美一样。我们知道有一天所有的祷告都要过去。所有的工作，也都要过去。所有先知的讲道，也都要过去。所有的劳碌，也都要过去。但是，我们知道，有一天，赞美比今天还要增加。这一个，是永远继续的。赞美，是永远不停止的。在天上，在家里的时候，我们更要赞美，更要学习知道如何赞美神。所以，我想最好的功课，是我们今天在这一个时候就起首学习。

关于荣耀神的事，我有一个意思。今天，乃是我们对镜子观看，模糊不清的时候。有许多事情，都走了样子，虽然我们看见一点，但是却不能明白里面的意思到底如何。我们所遭遇的，我们所经过的，不管是里面的感觉受伤，或者是外面的环境困难，我们都觉得说，这是何等痛苦的事。我们不明白里面的意义，我们也不赞美。我相信在天上为什么有这么多赞美，乃是因为在天上有完全的知识。知识越完全，赞美也越完全。有一天，你和我都到主面前去的时候，什么都清楚了。今天你我都莫明其妙的事，到那一天都清楚了。我们那一天要看见，每一步圣灵的管制，都有祂的手在里面。如果没有圣灵的管制，我们要落到什么地步？如果不是这一步给我挡住，我要落到什么地步？有许多的事，千万的事，今天看不见的，那一天都要看见。

当我们看见的时候，我们要低下头来，赞美说：“祢没有错。”每一步圣灵的管制，都是神花了工夫在我身上。我那一次，如果不是病了，不知道我要如何。我那一次，如果不是倒下去，不知道我要如何。所遭遇的，也许是困难；所躲去的，也许是更大的困难。所遭遇的，也许是灾祸；所躲去的，也许是更大的灾祸。今天，我们埋怨。到了那一天，我们要看见，为什么主要给我这一个。今天，我们所经过每一步的路，都是祂的带领。到了那一天，我们要低下头来，说：“我是愚昧的人，没有赞美。我是愚昧的人，没有在祢面前感谢祢。”到那一天，如果你看见我不只没有赞美，没有感谢，我还在那里埋怨，就不知要多惭愧。

在那一天有的人要惭愧。所以在今天我们要学习说：“祢所作的，不会错。虽然我不明白，但是我知道说，祢所作的不会错。”要学习相信，就会赞美。到那一天你就能够说：“主！我感谢祢的恩典，拯救我脱离不必需的不平和埋怨。主！我感谢祢的恩典，有许多埋怨的话没有说。”许多的事，如果你能知道的话，你要有更大的赞美。

现在要看神的良善。我们要赞美祂，因为耶和华是良善(Good)的。你要一直在那里说：“主是良善的。”今天，我们先要学习相信主是良善的，主总没有错，虽然我们不知道。没有相信，就没有赞美。能相信，就能赞美。像祂所说的：“凡赞美我的人，就是荣耀我。”让我们看见说，祂没有错。

所以，初信的弟兄们，在他们头一段的路上，就要学这一个功课。我是在信主头二年学这个功课的。我回想二十几年来，我要多多的谢谢主，我里面有平安，因为我知道赞美的紧要。许多时候，虽然失败，虽然埋怨，虽然不平，但是被主一光照，一看见，祂是坐在宝座上，还是应当赞美的时候，就过去了。借着赞美所过去的难处，也是何等的多。所以，要给初信的弟兄们看见，从起头就要学习作一个赞美的人。要从里面起来学习作一个赞美的人。在这里你们能够看见，“赞美我的人，就是荣耀我。”(原文荣耀我，就是阿利路亚。)神是该得着荣耀的神。愿神赐福给祂自己的名。


十四擘饼

读经：

“我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体，因为我们都是分受这一个饼。你们看属肉体的以色列人；那吃祭物的，岂不是在祭坛上有分么？我是怎么说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？我乃是说，外邦人所献的祭是祭鬼，不是祭神；我不愿意你们与鬼相交。你们不能喝主的杯，又喝鬼的杯，不能吃主的筵席，又吃鬼的筵席。我们可惹主的愤恨么？我们比祂还有能力么？”(林前10:16-22)

“我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开，说：这是我的身体，为你们舍的，你们应当如此行，为的是记念我。饭后，也照样拿起杯来，说：这杯是用我的血所立的新约，你们每逢喝的时候，要如此行，为的是记念我。你们每逢吃这饼，喝这杯，是表明主的死，直等到祂来。所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身、主的血了。人应当自己省察，然后吃这饼、喝这杯。因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。因此，在你们中间有好些软弱的与患病的，死的也不少。我们若是先分辨自己，就不至于受审。我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。所以我弟兄们，你们聚会吃的时候，要彼此等待。”(11:23-33)

今天，我们要讲到主的桌子，或者说主的晚餐的问题。

我们先从主设立晚餐讲起。哥林多前书十一章二十三节所说的：“主耶稣被卖的那一夜”，应该翻作“主耶稣被卖的同一夜”。在英文里是说That Same Night，希腊文里有“同”字，是“那同一夜”。

主怎样设立睌餐第一件事，先要看主怎样设立晚餐。在教会里，有一个晚餐，是神的儿女要赴的。这一个晚餐，是怎样设立的呢？是主耶稣活在地上最末了一夜所设立的。要注意这一件事：第二天，祂就被钉十字架。第二晚，祂就到地的中心去。这是主耶稣活在地上的末了一夜，这也是主耶稣活在地上的末了一餐。祂和门徒在一起，这是末了的一餐。你们要看见这一件事的发生。是祂在世界上最末了的一日，最末了的一夜，也是最末了的一餐。虽然在复活的时候也吃，但这是最末了的一餐。在复活的时候，是吃也行，不吃也行。在做人的时候所吃的，这是末了一餐。

这末了的一餐，是怎样的呢？这里是有一段故事的。犹太人有一个节，叫做逾越节，记念犹太人从前在埃及作奴仆的时候，神拯救了他们。神怎样救法呢？神吩咐他们说，各人要按着父家取羊羔一只，在正月十四的晚上，应当把一只羊羔杀了，把它的血涂在门楣门框上。当夜要吃羊羔的肉；要与无酵饼和苦菜同吃。犹太人从埃及出来之后，神就命令他们，每一年到逾越节的时候，都得守这一节日，以为记念。所以，从犹太人的眼光来看，对于逾越节的羊羔，这是一个回头的经验。因为有神的拯救，每一年我都在这里纪念这一个。

刚刚好主耶稣离开世界的这一晚，也是吃逾越节羊羔的时候。当主耶稣和祂的门徒在吃逾越节羊羔的时候，没有什么特别的意义，因为这是他们的逾越节。在守了逾越节之后，主就马上接下去设立祂自己的晚餐。所以，主在这里就是有意给我们看见，我们吃祂的晚餐，要像犹太人吃逾越节的羊羔一样。

我们先把那一个拿来对照着看。以色列人是被拯救脱离埃及，所以守逾越节。今天神的儿女也是蒙拯救，所以来吃主的晚餐。以色列人有羔羊，我们也有羔羊；祂是神所设立的羔羊。今天我们已经脱离了世界，已经脱离了撒但的权势，已经完全归于神，所以今天我们也要守一个节，像守逾越节一样。

主耶稣在守节之后，站起来，把饼擘开，递给门徒说，你们拿着吃，这是我的身体。又拿起杯来，递给他们说，你们都喝这个，因为这是我立约的血，为多人流出来的。实在在擘饼的时候，用酒是对的，用葡萄汁是错的，绝没有人守逾越节是用葡萄汁的。这是因为外国人禁酒，禁到主的桌子面前来，所以葡萄酒变成了葡萄汁。我们中国人，没有外国人的风气。在犹太地，都是用葡萄酒。所以，擘饼时该用葡萄酒，不该用葡萄汁。

晚餐，是什么意思呢？我们称它说：“主的晚餐。”晚餐，在全世界各地，乃是家庭的餐。在中午的时候，要一家的人，完全在一起不可能。在犹太地，中午的时候，有的人是在放羊，有的人是在打鱼，有的人是在种地，要回家吃饭，是不可能的。都是在外面午餐的多。所以午餐不是家庭的餐，早餐也不是家庭的餐。早餐是想做事，不是想休息。如果不是病人，每一个人吃早饭都是很匆忙的。晚餐，乃是每天三餐中最特别的一餐。是家庭里的人，大人孩子都在的时候，共同来用的一餐。

同时，一天的工作都作完了，没有工作的思想摆在前面，而是休息的思想摆在前面。晚餐乃是工作都完了，要休息了，没有事情了，全家的人，安安逸逸地在那里吃，是这一种的味道。主在这里设立祂自己的晚餐，就也是这样，祂是要叫祂的子民，在全地上看见说，这乃是在神家庭里的一餐。没有工作的思想在里面。不是要你去做事，乃是把安息摆在你面前。吃早饭中饭，你总是想要做事。但是到了吃晚饭，是事情没有了，总是人吃了去休息的时候。例外的不算。所以，神的儿女们是凭着这一种的心情，聚集在一起，来吃主的晚餐。

主的晚餐的两个意义主要我们怎样作这件事呢？主说：“你们应当如此行，为的是记念我。”所以，晚餐的基本思想，第一是为着记念主。同时，我们看见晚餐是有安逸的家庭的味道。不要在记念主的时候，心里想到许多的事、许多的工作。稍后，我们要提起几件事，现在先提起第一件事。

第一是为着记念主主在这里对我们说，你们要如此行，为的是记念我。这就是说，主知道我们会忘记。千万不要以为说，我们所得着的恩典是这么大，我们所得着的救赎是这么希奇，我们还会忘记么？我告诉你，人就是这么一回事。人是会忘记的。所以，主在这里特别对我们说，你们要记念我，你们要记得我所作的事。所以，初信的弟兄要看见，虽然你们刚刚得救，你们今天才吃了逾越节的羊羔，但是稍微不小心一点，就会忘记了主的拯救。所以，主说：“你们要记念我。”

主要我们记念祂，不只因为我们会忘记，并且主自己觉得说，祂需要我们记念祂。换一句话说，主不愿意我们忘掉祂。主是大到一个地步，祂可以让我们忘掉祂。祂超越过我们不知道有多少倍，祂不知道是多大的一位主，按规矩祂可以不在乎。但是祂说：“你们要如此行，为的是记念我。”这是给我们看见说，主是降卑祂自己，降低祂自己，欢喜来得着我们的记念。

你们要看见，主要我们记念祂，这是祂的爱。这是祂爱的要求，不是祂大的要求。如果是祂的大，你忘记祂，无所谓。这是祂爱的要求，要我们一直的记念祂。因为如果我们不记念祂，我们所受的损失，是非常的大。我们如果不是常常记念主，常常把主的救赎摆在我们面前，我们是很容易在世界里与世界调和，也很容易在神的儿女中起争执。所以我们需要记念祂。我们若记念祂，我们就能得着好处。这也是蒙恩的方法之一，我们能够从这里面接受主的恩典。

我想，关于主要求我们记念祂的这件事，还应当另注意一点。就是说，主作我们的救主，祂是降卑祂自己来做救主的；今天祂也是降卑祂自己来得着我们的记念。祂是降卑祂自己来救我们；今天祂也是降卑祂自己，来问我们，要我们的心。祂要我们活在这里的时候，不忘记祂。祂愿意我们一个礼拜过一个礼拜的，一直活在祂面前，一直在这里记念祂。好叫我们在这里得着属灵的好处。

一个人记念主的时候，有一个很大的好处，就是世界在你身上力量的继续，会不存在。因为你每隔几天，就记得说，你是如何接受主；每隔几天，就记得说，主如何替你死。我告诉你们，世界在你身上不能存在。就像我们前些日子所记的一样，我的主在这里已经死了，我没有话说。他们如果没有杀我的主，他们还有和我讲话的余地。他们已经杀了我的主，主的死摆在这里，所以我在这里没有话说，我没有法子和世界再有任何的来往，我没有法子和世界再有任何的交通。这是擘饼记念主的一个好处。

擘饼记念主，还有一个属灵的用处，就是叫神的儿女不能起分争，不能有争执，不能有分门别类。因为当你在这里记念你怎样蒙恩得救的时候，另外一个人，也在这里记念他怎样蒙恩得救。当你想到你这个人的罪都赦免了，你看见另外一个弟兄进来，他也是宝血买回来的，他也是宝血救赎的，你就不能把别的东西拿进来分。你怎么能够在神的儿女中，有分门别类的事？教会这二千年来，有多少神儿女中的争执，到了主晚餐的桌子前，都了了，一切就都过去了。有多少不赦免的事，厉害到不肯赦免的事，甚至有许多的仇恨，因为到主的桌子前，就都过去了。因为记念主，就是记念你自己如何得救，如何蒙赦免。你不能说，主赦免你千万两的债，而你看见另外一个仆人欠你十两的债，你就搯住他的喉咙。这是不可能的事。

记念主，还有一个好处。就是说，每一个人，当他来记念主的时候，他自然而然就放宽了他自己的心，包括了神所有的儿女。自然而然就看见，一切蒙主血救赎的人，都是主所爱的，也是我所爱的。在主里面，没有法子有嫉恨，没有法子有话语，没有法子有不赦免。你不能一直和在你隔壁的那一位弟兄、那一位姊妹有争执。当你记念说，我许多的罪，主都赦免了，而你要和你的弟兄来争执一件事，好像是有权柄地来要求你的弟兄，那是不可能的。你要争执，你要嫉恨，你要不赦免，你就不能记念主。

所以，每一次，每一个礼拜，我们聚会在一起，记念主的时候，主总是叫我们再一次温习祂的爱。温习世界的败坏，世界的受审判。温习所有蒙恩的人，乃是主所爱的人。每一次记念主，都是温习了主的爱。主爱我，为我舍弃自己。主爱我，主为我下了阴间。世界已经被定罪了，世界把我的主钉死了。所有神的儿女，都是我所爱的，因为他们也是主血所买的。我不能恨祂所买的人，我心里不能对他们有恨的心。

以上所说的几件事，就是记念主的意义。主的晚餐的第一个意义，就是主对我们说，你们要如此行，为的是记念我。在记念的方面，我们再多看一点也好。你们绝不能记念你们所不认识的人，你们也绝不能记念你们所没有经过的事。假定说，我记念某一件事，那件事定规是我所经过的。假定说，我记念某一个人，某一个人定规是我所认识的。我不能记念我所不认识的人，我也不能记念我所没有经过的事。所以，主在这里对我们说，我们要记念祂。是说，我们遇见过祂，我们在各各他遇见过祂。我们是蒙祂的恩典，所以我们今天是在这里记念祂所成功的事。我们今天是回头来记念，像犹太人记念逾越节一样。是因为我在以往的时候，有出埃及的事，所以我今天来记念这件事。记念是回头看的事。

第二是表明（陈列）主的死主的晚餐，还有第二个意义。在这里，要读哥林多前书十一章二十六节：“你们每逢吃这饼，喝这杯，是表明主的死，直等到祂来。”你这样作，你这样吃主的饼，你这样喝主的杯，乃是表明主的死。晚餐的第二个意义，就是说，我们需要表明。“表明”，可以翻作“陈设”或者“陈列”。意思就是把它陈明出来，陈列出来。就是把主的死摆出来给人看。今天，主叫我们有祂的晚餐，不只是叫我们记念祂，并且是叫我们陈列祂的死。

许多人懒惰不结果子，是什么缘故？是因为忘了他旧日的罪已经得了洁净。所以主要叫我们记念祂说：你今天活在世界上要爱我，要常常的记念我。要记念说，这一个杯，是我流出来的血；这一个饼，是我的身体，为你舍去的。这是我们今天所要注重的第一点。你们不要放松，要记得第一是经历，第二才是道理。在道理方面，是怎样呢？这一个饼，这一个杯，就是陈列主的死，把主的死陈列给我们看。

为着什么是表明主的死？因为血是在肉里，血和肉会分开，这就是死。今天血和肉分开了，血在杯子里，肉在饼里。你看见这一个杯子里的酒，你就看见血。你看见这一个饼，你就看见肉。当一个人身上所有的血和肉分开的时候，你只有一句话说，这一个人死了。你不必告诉他说，我们的主替你死了，他只要看见血不在肉里面，就知道这是死。主不必告诉你说，我替你死。主只要说，你喝我的杯，你吃我的饼，这就是死。因为血在一个地方，肉又在一个地方，这就是死。

“你们每逢吃这饼，喝这杯，是表明主的死，直等到祂来。”什么叫做吃饼？旧约明显告诉我们，这个饼是谷作的。我不知道这一个“谷”字，在中文应当翻作什么。在英文里是Corn，是谷类的意思。主对以色列人说，你们进迦南的时候，要吃陈的谷，就是这一个字。比方说，草这一个字，是一个种类的称呼，树字也是一个种类的称呼。这里或者称它作粮，比较好一点。但是还不够好。换一句话说，你看见这一个饼的时候，就看见这里已经有碾碎的谷。把谷碾碎了才有饼。你看见杯的时候，就看见有已经榨过的葡萄。这就明显的给我们看见死在这里--在这里已经有碾碎的谷，在这里已经有榨了的葡萄。所以，他才说：你们吃这饼。

一粒麦子若不落在地里死了，不过是一粒。一粒的麦子若不碾碎，仍旧是一粒，不会成功作饼。一挂葡萄，如果不是榨了，就没有酒。主在这里托保罗说，你们吃这一个饼，你们喝这一个杯，就是表明我的死。如果谷保全它自己，饼就没有。如果葡萄保全它自己，酒就没有。你吃这一个已经碾碎的谷，你喝这一个已经榨过的葡萄，这就是表明主的死。血和肉的分开，是表明主的死。

以人来看，今天神在地上的见证没有了。所留下的，就是十字架。十字架也可以过去，但是，十字架的记号，一直的继续着。十字架，也许今天有许多人都忘记了，但是，十字架在初信的人中，是一直被记念着的。我们每一个主日晚上，在聚会的地方，看见主的晚餐，就是看见神把祂儿子的十字架，陈列在教会里，告诉我们，什么东西被忘记都不要紧，主替我们死这件事是必须记得的。

你们也许有父母、儿女、亲戚，是不认识你们的主的。或者你们把他们带到擘饼的聚会里来，他们第一次看见擘饼，他们就要问你，这是怎么一回事？擘饼有什么意思？喝杯有什么意思？你如果说这一个杯里的是血，这一个饼是肉，这是说什么？你应当告诉他说，这是说死，因为血在这一边，肉在那一边，血和肉分开，这就是死。你们应当叫许多人来看，给他们指明说，我就是把主的死摆在这里。

所以，请你们记得。不只是你们出去传福音，不只是在聚会里有传福音，不只是有恩赐的人传福音，并且主的桌子也传福音。把主的桌子摆在那里的时候，如果人不以为这是一个礼节，而知道我们是把主的死陈列在他们面前，我告诉你们，这是全世界、整个宇宙里的一件大事，最大的事。拿撒勒人耶稣，神的儿子，已经死了，这是一个大的事实摆在这里。所以主说，要表明祂的死。

这一个死的表明，祂说是直等到主来。我常常欢喜这句话。因为这句话，和晚餐两个字连在一起，特别好。我不知道你们觉得晚餐的好么？晚餐，是我最末了吃的一顿饭。我是天天在那里吃最末了的一顿饭。因为天黑了，我只吃这一个晚餐。我每一个礼拜都吃这一个晚餐，因为天是黑的，天没有亮。请你们记得，二千年来，教会一直没有吃过早饭。我今天在这里吃最末了的一顿饭。现在我们还是看见天是黑的，一直要等到祂来，天才亮。到那一天，晚饭不用吃了。谁能在早起就吃晚饭？没有一个人，明天早起吃晚饭。到了明天早起，这件事已经过去了。当我们面对面看见我们的主，这件事就过去了。看见了，就不用记念了。

所以饼和杯是表明主的死，一直到主来。你如果把晚餐两个字加进去，你就觉得有特别的味道。两千年来，教会一个礼拜过一个礼拜吃同样的晚餐，虽然年数有两千年，但是这一个晚上没有过去。两千多年，这是一个够长的晚上。我们一直在这里吃晚餐，一直等，一直等，有一天，天一亮，我们就不再记念了。所以，记念主是第一个基本的思想。第二个，就是我在这里表明主的死，一直到主来。因为主的晚餐是叫我们记念祂自己。

盼望弟兄们，从起头就看见祂自己。人能够记念主自己，自然而然就记念主的死。人记念主的死，人的眼睛自然而然就望着国度--有一天我要到主那里去。没有一件事比主的死更好。十字架，总是引到再来。十字架，总是引到荣耀。没有一个人记念主为他舍身，而不是仰起头来说，主，我要见你的面。当我见主面的时候，这一切都要过去。所以，祂在这里给我们看见说，要记念主，一直彰显祂的死，表明祂的死，陈列祂的死，直等到祂来。今天我们没有别的事，就是等主再来。

主的桌子（或主的筵席）的意义主的晚餐，在这里明显给我们看见，有两个意义：一个是记念主，一个是陈列主的死。但哥林多前书十章里又给我们看见一个东西说，乃是主的筵席。十章不是说晚餐，十章是说筵席。这一个字，我们欢喜把它翻作桌子。请你们记得，这两个东西不一样，虽然题目是一样。哥林多前书十一章是说晚餐。你们如果吃得不对，就算不得吃主的晚餐。十章不提晚餐，十章是说主的筵席，或者翻作主的桌子。我们在各地所说的桌子，就是从十章来的。因为在英文里，是翻作主的桌子(Lord's Table)。在希腊文里，也是桌子的意思。虽然这桌子是指着筵席的桌子，不是普通的桌子，但是，桌子总是实在的。你如果翻作筵席也可以，可是没有那么重就是。

我们的主，在末了一晚所设立的晚餐里，叫我们记念祂，陈列祂的死，一直与祂有交通。但是，主这样作，不过是一方面，在教会里还有另外一方面。那另外的一方面，我们称它为主的筵席，或者说主的桌子。在这一方面的意义，也有两个。十章十六至十七节：“我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。”在这里，还有两个意义：一个意义是交通，一个意义是合一。主的桌子有两个意义，像主的晚餐有两个意义一样。

第一是交通主的桌子的第一个意义，是交通。“我们所祝福的杯，岂不是同领基督的血么？”我们岂不是一同喝主的杯么？这是交通。哥林多前书十一章，乃是说信徒与主的关系。哥林多前书十章，乃是说信徒与信徒彼此的关系。在我们刚才所读的十一章里面，绝没有注意说我们中间彼此如何。晚餐，乃是说我们在这里记念主，我们在这里表明主的死，一直等到主再来。但十章不一样，十章乃是说：“我们所祝福的杯，岂不是同领基督的血么？”这里着重的点，不是在领基督的血，是在同领基督的血。

在这里乃是说我们所祝福的杯，杯是单数的。因此，我决不赞成在任何的地方，把杯弄作多数。一弄作多数，就把那个意义弄没有了。我们所祝福的杯，岂不是同领基督的血么？从一个杯里面，我们一同领受，所以这里面的意义是交通。你们知道，如果不是很亲密的，不能你喝一口，他喝一口。神的儿女，今天一同在这里喝一个杯。你喝一口，我喝一口，他喝一口，这么多的人，都喝这一个杯，这就是交通。这一个同领，就是交通。你如果用许多杯子，你就把十章的意义弄掉了。

让我顶直的对弟兄们说，我承认有许多人对于疾病的问题，有一点怕。比方今天如果有一个弟兄病了，我们去看望他，一走到他门口，就用手巾掩着鼻子，不愿意进去，站在那里说：弟兄，你怎样？你想，那个生病的弟兄要怎样想？他要想说，你要来看我就不要怕，你怕就不要来。来又要来看，来了又怕出事情，怕会传染，怕要死，就你不来看我倒还好些。给你看几次，我更要病了。

我们喝杯，是表明有交通。但是来喝杯的时候，用手巾一直擦，一直擦，那倒不如不喝。你来看病，是表明你的爱心、关心。你来喝杯，是表明交通。但是你不能有交通，那又何必呢？弟兄们，你看见那一个态度，根本是相反的态度。我告诉你们，你如果怕传染，就不要喝。我不是说，这一个杯，不可以用手巾擦，有滴出来的可以擦。但是有的弟兄所作的，我说是擦杯，不是喝杯。

另一面，讲到爱心的问题。如果有的弟兄姊妹是有传染病的，他觉得是能传染的，最好在最末了喝。这是他的事。他觉得为着软弱的人的良心，所以在最末后喝，这是好的事。

不过，我愿意弟兄们看见，主的杯是可喝的，我们是一同喝主的杯。在十一章里面，眼睛是只看主不看弟兄。但在十章里，是筵席，或者说是主的桌子，眼睛是看弟兄。在这一个杯里，乃是看见有弟兄。弟兄们都来这里，我和他们有交通。他喝这个杯，你喝这个杯，我也喝这个杯。好像同用一双筷子，同用一个调羹。我在神面前，是这样和神的儿女交通。那一个意义是这样。我们不能把那一意义弄掉了。

第二是合一第二个意义，是合一。它下面就讲到饼。“我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体。”在这里，马上给我们看见，神的众儿女是一个。在这里，你就看见说，十一章的饼，和十章的饼，有两个不同的意义。十一章的饼，是告诉我们说，这是表明主的死。主说，这是我的身体，为你们舍的。这是指着主耶稣肉体的身体说的。十章，乃是指着教会说的。我们虽多，仍是一个饼。我们就是饼。

我们在主面前，要学习看见记念、表明和交通，也得学习看见合一。意思说，所有神的儿女都是合一的，像这一块饼，是一个一样。我们只有一个饼，我擘了一点吃，你擘了一点吃，他擘了一点吃。我们各人所擘来吃的那一点，如果合起来就是那一块。或者说，我们所吃进去的，是拿不回来的。假定能拿得回来的话，岂不仍然是一块么？这一块饼，今天是分散在许多人身上，联合起来的时候，就仍然是一块。我们都是接受这一块饼，你得着一点，他得着一点，我得着一点，虽然这一块饼是分散在各人身上，但是在圣灵里是一个。这一个饼，我们没有法子叫它回来，肉体的饼，吃了就了了。但是，在属灵上，还是一个。在圣灵里，还是一个。在肉体里，是不能回头，在圣灵里是合一的。圣灵把基督给你，基督还是在圣灵里。所有分开的，是在饼里。在圣灵里，仍然是一个，并没有分。

我们在以往，曾有多次讲过说，神的儿女去擘饼的时候，不只去记念主的死，不只去表明主的死，并且我们是借着那一个杯，和神的儿女有交通。当然不能一个人交通，需要和神的儿女交通，并且承认说，神的儿女是合一的。所以这一个饼，就是代表神的教会是合一的。

所以，今天如果有一个主的桌子，他们不能说我们虽多，仍是一块，那一个饼就没有法子擘，那就不是主的桌子。主的桌子的基本的原则，是在饼。杯最要紧，但杯还不够。神的话相当清楚：“你们不能喝主的杯，又喝鬼的杯。不能吃主的筵席，又吃鬼的筵席。”你们知道桌子就是筵席。这里说主的桌子，鬼的桌子。杯是另外一件事。

所以，主的桌子基本的问题，是饼的问题。如果在这里，有神的儿女聚集在一起，他们乃是把他们那些人聚集在一起，饼只有他们那样大小，这一个饼就不能擘，这就不够。必须这一个饼是代表那一个城的才够。或者是代表地方的教会才够。若是我这一个饼，就是我这一个地方，除了我这一个地方以外，任何的都不管，就还是太小，不够。这一个饼，乃是包括神所有在地上的儿女。所以你必须看见，这一个饼，最少是表明说，神所有在地上的儿女是合一的。如果我们要设立一个独立的教会，这一个饼就太小，就不能擘它。

擘饼的实际问题在这里，我愿意弟兄姊妹看见，擘饼的问题，一共有四个意义。一个是记念主，这是向着主去的；一个是表明主的死，一直到祂来；还有一个是交通，这不是往上面去的，是平行的，是和神的众儿女有交通；还不只，我们是合一的。所以，每一次擘饼的时候，都得把你的心放大，得记念主，也得心向着弟兄姊妹。如果我们中间的弟兄姊妹，在擘饼的时候，把在公会里的弟兄姊妹完全忘记，你的心就不够大。

所有神的儿女，凡是被宝血救赎回来的，都是在这一块饼的里面。所以我们的心，都得有一次被主放大，像饼那样大。我们虽多，仍是一块饼。连公会里的弟兄姊妹，都完全在里面。我所擘的一块饼，他们也都在里面。所以我如果不够大，就不行。你总不能有一个意思，盼望有某某弟兄最好从这里面出去，某种的基督徒，最好从这里面出去。我告诉你们说，这一块饼，不能叫你变作小的人。

今天有一个公会的弟兄来到这里，他到主桌子的面前来，主和他是联合的，他也是在这一块饼的里面，你们是负责的弟兄，你们接纳不接纳他？要记得，你们不是主人，你们好像是替主人请客，至多不过是作招待员。你们不能说，我们不给人擘饼。我们在主桌子的面前，一点权柄都没有。我们只能喝主的杯。因为晚餐是主的，筵席是主的，不是我们的。连各地的地方教会，也不是我们的。虽然，主的筵席设立在你的地方，像头一天主的筵席是设立在一个楼上一样，这一间楼是借的，主今天也不过是借你的地方来请客。

所以，凡一切被血救赎回来的人，我们不能在行为上禁止他们。人能够玷污主的桌子，我们不能够玷污主的桌子。我们没有权柄拒绝人。我们不能拒绝主所接纳的人，我们不能拒绝属乎主的人。我们只能拒绝主所拒绝的人，我们只能拒绝不是属乎主的人，我们只能拒绝属乎主却进入罪爬不起来的人。因为他们与主的交通已经断了，我们与他也没有交通。在各地，我们都得注意我们是属乎主的人，我们没有法子运用我们的权柄。

所以每一次擘饼的时候，要想到所有蒙恩的人，不要光想到我们所认识的弟兄姊妹。如果一个地方的桌子是很小的，没有意思和所有其他地方的儿女一同交通，我告诉你们，那一个桌子太小了。

我盼望各地的弟兄姊妹，总得心够大，包括神所有的儿女。站在教会的地位上，不是有许多人是可以来的，有许多人是不可以来的。但每一次来到主的桌子面前，多看见祂一次，心就多宽一次，包括神所有的儿女。我们的心，是很希奇的事。自己总不会大，总是缩小的。一不小心，就缩小了。我们天然的倾向，是缩小的，不是放大的。当我们记念主的时候，可以让主把我们放大。我们虽多，仍是一个饼，这样，我们就有祝福。

在擘饼聚会里该注意的事末了，还得提起两三件事。除了以上所说的四件事之外，在这一个聚会里，有一个特别的情形要顾到的，就是：我们乃是蒙主血洗净的人，不是求主洗净的人；我们乃是得着主身体的人，主的肉作了我们的生命，不是求主给我们生命。所以在这一个聚会里，只有感谢，而没有祈求。所以说，“我们所祝福的杯。”我们是祝福主所已经祝福的。在“主被卖的那一夜，拿起饼来，祝谢了。”“又拿起杯来祝谢了。”所以在那最末了的一夜，吃晚餐的时候，主在那里，只有祝福，也只有感谢。头一天晚上是这样，从今以后也都是这样。就是等到祂自己饼擘完以后，出来的时候，还是唱了诗出来的。

所以在这一个聚会里，正常的音调，乃是祝福。在这一个聚会里，正常的音调，乃是感谢神，赞美神，感谢我们的主，赞美我们的主。在一个聚会里，不是祈求恳求的时候，乃是记念主。也不是要听道。所以祷告在这里不合适，是打岔的。讲道、听道，在这里也是不合适，也是打岔的。如果有直接关于主的事，提起一点，也许可以，也许用不着。其余的讲道，那更是例外了。在这一个聚会里，只能有赞美，只能有祝谢，只能有祝福，只能有感谢。在这一个聚会里，不应该有祈求，不应该有祷告。因为那一个音调是感谢。十一章是感谢，十章也是感谢，所以我们要跟着这一个走。

主设立晚餐的时候说，你们要常常这样行。路加福音二十四章给我们看见，主是在七日的第一日擘饼。不多久，在初期教会的时候，也是说在七日的第一日擘饼(徒20:7)。在教会里，有够多的榜样，在神的话语里，也说得够清楚，是在七日第一日擘饼。逾越节是一年一次，我们是一周一次。并且七日的第一日，是主复活的日子，在主复活的日子记念主，是另外的一周。因为我们的主，不是死了，乃是复活了，我们是在复活里记念主。七日的第一日，特别是教会的日子。在七日的第一日，最要紧的事，是主要我们记念祂。盼望所有的弟兄姊妹，在这件事上，不会忘记。

还有，来记念主的时候，我们要配。这一句话，我还得说明一下。十一章二十七至二十九节：“所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身，主的血了。人应当自己省察，然后吃这饼，喝这杯。因为人吃喝，若不分辨是身体，就是吃喝自己的罪了。”吃的时候，顶要紧的是配。在英文里，是Unworthily，所以要吃得配。这一个字的意思，不是说人配不配，是说态度。如果是人，早不成问题，因为你若不是神的人，怎么能够来？配不配的问题，在这里发生，是说有的人在那里吃的时候，那一个态度不对。我们领受这一个身体的时候，如果随便的吃，不尊重主的身体，就不应该。

所以你要劝初信的弟兄们说，你们这些人在神面前，是不成问题的。但是主要你们省察说，虽然我这一个人是对了，但是我在这里吃的时候，要知道这是主的身体。我不能马虎，我不能随便，我不能轻看，我不能放松。我在这里，要作得与主的身体相配，如果主真是把祂自己的血给了我，如果主真是把祂自己的肉给了我。我应当怎样恭敬的接受。每一次擘饼的时候，要恭恭敬敬。这不可以糊里糊涂的在那里作。除非是非常愚昧的人，他才能够在神面前看不起他所得着的。


十五作见证

一教会的见证(先点一支蜡烛放在讲台上。)这一支蜡烛，有被风吹熄的可能。如果这一支蜡烛没有被风吹熄的可能，它的光要继续多少时候？烧到底就了了。现在，要问初信的弟兄说，你们喜欢你们的光就是这样延长不了呢？还是喜欢你们的光就是这样到底就完了呢？所以在这里还有一件事要作。(拿出另外一支蜡烛来，用第一支蜡烛把它点亮。)现在的光，是不是比刚才多了一倍？但是，第一支的光，会不会因为叫第二支的光亮而减少？我们知道没有减少。(再点着第三支。)再点一支，会不会叫第一支的光减少？再点一支，它本身的光并不会减少。(再点着第四支。)再点一支，它本身的光也没有减少。但是，这一支的光(第四支)，它也会继续到它完了为止。如果再点一支，再点十支，再点一百支，再点一千支，这一个光要一直继续下去。这就是教会的见证。

有一件很可惜的事，就是光到有的人的身上，见证到有的人的身上就停止了。这是最可惜的事！教会是一代过一代，一直传下来的。但是，有多少人没有后代，就断绝了。但是，有的人还是继续下去。对初信的弟兄，我们不盼望见证到他们身上就停止。一支蜡烛只能烧到它的光停止了，也照样，一个人的见证，到他死为止。如果一支蜡烛要它的光一直继续下去，就要在它的光末了之先点着别的蜡烛。这样，第二支可以再烧，第三支可以再烧，第一百支，第一千支，第一万支，可以再烧。如果一支过一支，一直在那里点，这一个光就能够遍满普天下，而它并没有减少。这样与它自己毫无损失，又能叫见证继续下去。

所以，初信的人要学习为主作见证。因为这个见证如果不继续，福音传到你身上就停止了。你们固然是已经得救了，有了生命，也亮了。但是，如果你们不叫别人也亮，到你烧完了，就了了。所以，你们要带领许多人到主面前去见主。不是双手空空的去见主，是要带着许多人到主的面前去。

我曾说过，凡人信了主以后，在第一年之内，不会开口承认主的，恐怕一辈子也不会开口。我今天在这里也说同样的话。凡人在信主第一年之内，不会为主作见证的，恐怕一辈子也不会作见证。除非主有大恩典临到他身上，或者有大的复兴。我们看见许多人，第一年不作见证，就一辈子不会作见证，一辈子不会带领人归主。所以要对初信的弟兄说，你们信了主，你们第一次得着了这么大的爱，第一次得着了这么大的救主，第一次得着了这么大的救恩，第一次得着了这么大的释放，而你们不能为着主作见证，把你们当作一个光给别人去点一点，就在你们身上的盼望少得很。

初信的人，第一年不开口，将来总是难以开口。要叫每一个初信的人，在第一个礼拜，第二个礼拜，就起首作见证，就起首带领人归主。这件事千万不要放松。过了些日子，想要恢复，已经太迟了。许多做工的人的失败，就是人得救之后，没有好好的安排，结果下一代不行。所以盼望你们在人得救之后，头几天，头几个礼拜，头几个月之内，就带领他们往这一条路走。要叫他们马上对人作见证，带领人归主。

你们可以把这个比方，再拉长一点。神的儿子来到地上的时候，祂点了好几支蜡烛。然后到了保罗，主在他身上再点着这一支。从那一个时候起，很少，或者说没有看见是我们直接在那里救人。你所看见的，教会二千年来，都是一支蜡烛，从头烧到末了光熄了。再有一支蜡烛，又是从头到末了光熄了。但是一直到今天，教会还继续在地上，救赎、救恩也还继续在地上。这是因为一支蜡烛，把另外一支再点着，一支点一支的往下点。在有的人身上是点十支，点八支，点几百支，所以虽然第一支烧了，还有第二支继续下去。一支一支的点，你看见光是一直的接着下去。许多人舍去他自己，把你们点了。我们不盼望光到你们身上为止。我们是盼望初信的人，一个一个在那里尽他所能的去作救人的工作，去作见证，带领人归主。在那里能够一支一支的点，叫一代一代的人，能把这一个见证，继续光照在地上。

二作见证的意义我想有好些经节我们特别要读。现在先读四个地方：

“你们来看！有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督吗？”(约4:29)

“耶稣不许，却对他说：你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们。”(可5:19)

“吃过饭就健壮了。扫罗和大马色的门徒同住了些日子，就在各会堂里宣传耶稣，说他是神的儿子。凡听见的人都惊奇，说：在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。”(徒9:19-21)

“听见约翰的话跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。他先找着自己的哥哥西门，对他说：我们遇见弥赛亚了(弥赛亚翻出来就是基督)。于是领他去见耶稣。耶稣看见他，说：你是约翰的儿子西门，你要称为矶法(矶法翻出来就是彼得)。又次日，耶稣想要往加利利去，遇见腓力，就对他说，来跟从我吧。这腓力是伯赛大人，和安得烈、彼得同城。腓力找着拿但业，对他说：摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。”(约1:40-45)

“因为你要将所看见的，所听见的，对着万人为祂作见证。”(徒廿二15)

“父差子作世人的救主，这是我们所看见且作见证的。”(约壹4:14)

前四处是连在一起的，后二处也是连在一起的。从这几处圣经里，我们可以看见什么叫做为主作见证？作见证的意义是什么？

使徒行传二十二章十五节说：“因为你要将所看见的，所听见的，对着万人，为祂作见证。”这是主托亚拿尼亚对扫罗说的话。你要将所看见的，所听见的，对着万人作见证。所以初信的弟兄作见证的第一个根基，是在乎看见和听见。你不能见证你所没有看见的事，你也不能见证你所没有亲耳听见的话。保罗的特点，是他不像别人是听见别人所传的，他的听见是亲耳听见。他是把他亲耳听见，亲眼看见的见证出来。

约翰一书四章十四节，说这一个见证，是什么见证？“父差子作世人的救主，这是我们所看见且作见证的。”人所看见的，人就作见证。感谢神，你们在最近的时候，已经相信了主，已经遇见祂，相信祂，接受祂，你们是一个蒙了救赎的人。你们是已经脱离罪孽，得了赦免，有了平安的人。你们知道相信了主之后，你们是何等喜乐的人。这一种喜乐是你们从前所没有的。本来罪孽的重担压在你身上，是何等重的事。今天，感谢神！这一个罪孽的重担，已经脱去了。你们是看见的人，你们是听见的人，今天你们对于这一个该怎么办？今天，你们就要将这一个见证出去。我们不是请你们去作传道先生，也不是要你们从今以后把职业丢掉了，出来为主做工。乃是说，应该将你所看见，所听见的，向着你的亲戚朋友，你所认识的人见证出来。并且，应当想法子把人带到主面前去。

三怎样作见证

再看以上四处的圣经。这四个地方是相当简单，都是特别指着作见证说的。

（一）往城里去说--撒玛利亚的妇人第一个地方，是约翰福音第四章。撒玛利亚的女人，当她看见主的时候，主向她要水喝。后来主对她讲活水的道，给她看见，人活在地上没有活水是不能活，不能满足的。人活在地上，喝这井里的水，还要再渴。你能够多少次的喝，还是多少次的渴。你还是不能满足，还要喝，多次的喝。这一个世界所能贡献给人的一切，就是我们喝了，还要再渴。所以，今天的满足，不过是一时的满足，等一等还要渴。只有主的水，喝了不渴，因为有泉源在你里面涌起来，叫你一直的满足。惟有这种里面的满足，才能够叫人脱离世界上的要求。

到这里，你们看见当主耶稣指明出“我是谁”的时候，本来那一个女人水罐子是最要紧的，现在她把水罐子丢掉了到城里去，说：看哪！在这里有一个人，把我所有的事，都说出来了。你们要去听祂。这就是作见证。

这一个女人是已经嫁了五次。一个丈夫过去，再嫁一个，再过去，再嫁一个。总是不满足，一连换了五个丈夫，就像人喝水，喝了还要喝，总不满足。到了今天，主说，现在你所有的丈夫还不是你的丈夫，你还是一个不满足的人。但是，我有活水可以叫你满足。当她听见这话的时候，当她得着了这么大的一位主的时候，就把水罐子丢了，到城里去说：“你们来看，有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督么？”她第一件事，就是作见证。

见证什么？我素来所行的一切事，有一个人把我完全说出来了。这一个女人，素来行了许多的事，也许有一部分是城里的人所知道的，有一部分是城里的人所不知道的。她怕把她的事告诉人，现在却被主都说出来了。她就作见证说，我素来所行的许多事，没有人知道，只有我自己知道的，在这里有一个人，把我完全说出来了。所以你们来看，莫非这就是基督么？我告诉你们，她一看见主就开口。圣经说，许多人因着这女人的话，就相信了。

从这里，你们可以看见一件事。每一个人都有作见证的需要，就是作自己的见证。如果主把你这么大的罪人拯救了，你就必须在神面前看见说，非开口来做见证不可。在这里，有一位救主把我救了，我没有法子不开口来承认祂。道理虽然讲不出，最少我看见了这一位神，这一位是基督，这一位是神的儿子，这一位是神所立的救主。我也看见我是罪人，被主拯救了。你只要这样讲就够。你只要讲你的感觉就够。

到底这是怎么一回事？我说不上来。但是你们来看，我这个人是变得多好！我也不知道这件事是怎么样的。本来我以为自己是一个好人，今天我看见我是个罪人。本来我不以为是罪的，今天主把它说出来给我知道了。现在，我明白我是什么种的人。从前的时候，我作了许多事，别人不知道，连我自己也不知道。从前我也犯了许多罪，但是我一点不觉得是犯了罪。在这里，有一个人把我的事完全说出来。我自己所知道的事，祂给我说出来；我自己所不知道的事，祂也给我说出来。我只得承认说，我摸着了救主。在这里有一个人告诉我说，连我今天的丈夫还不是我的丈夫。祂说，你喝了这水还要再渴。你还要再来打水，还要再渴。我所不知道的事，祂告诉了我。你们来看，这一位恐怕是救主，这一个恐怕是基督，只有这一位能救我们。

我告诉你们说，凡看见自己是罪人的，都应当有见证好作。当你看见这一位主的时候，你也应当有见证好作。请你们记得，这一个女人的见证，是在她遇见了主之后一个钟头以内的事，是头一天的事。并不是在她过了多少年之后，赴复兴会才有的。回家去，就立刻作见证。我很妥当的说一句话，如果头一年是哑吧的人，总是一辈子是哑吧的。

总是人一得救，就应当出去，把所看见的，所懂得的去对人说。不要说你所不懂得的。不要讲那么多，那么长的话给人听。只要说你所知道的。有的人，可以说，我没有信主的时候，夜里睡不着，现在会睡了。我从前常常气闷，现在无论作什么事都觉得好得很了。也许有的人可以说，我从前吃饭吃不下，现在吃得下了。许多这一类的事，你所经过的，像睡不着，吃不下，气闷，今天信了主，都过去了，你可以把事实拿出来给他们看。不必说你所不能说的话，不必讲你所不知道的事。

弟兄姊妹要学习不多话，不可越过你的地位来说你自己所不知道的话，以致引起人的辩论。就是把自己当作活的见证摆在人的中间，你要看见人没有话说。

（二）回家去作见证--一个被鬼附的人再看马可福音五章一至二十节。在这里有一个人被鬼附，可以说是圣经里附鬼最厉害的一个。鬼附在他身上，他就用石头砍自己，看见人就动武；用铁链锁他，铁链被他弄断；住在坟茔里，人也不敢从他那里经过。主把他身上的鬼赶出去，鬼跑到猪的身上去，猪就死了许多。这一个人要跟从主，主不许。主说：“你回家去，到你的亲族那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。”你对他们去传，这是一件何等大的事，主替你作了。我告诉你们，这就是见证。

这个被鬼附的人，他不能住在屋子里，只能住在坟墓里。坟墓是死人的地方，活的人住在死人的地方。他住在那里，人不敢从那条路经过。结果主耶稣吩咐那些鬼出去，鬼附到猪群里去，猪的数目约有二千，都投到海里淹死了。在那里，有一个人身上所能忍受的鬼的力量，是两千只猪所不能忍受的。鬼的力量，在他身上是这么大，是超过二千只猪所能忍受的。他用石头砍自己的身体。没有一个落在鬼魔手里的人，不是用石头砍自己的。前面是一个寻求世界快乐的人，这里是一个凶恶的人，主救了他。主对他说，主替你作了何等大的事，你是怎样的蒙了主的怜悯，所以你应该回家去告诉你的亲属。

一个人蒙恩的时候，总得让家里的人知道，让附近的人知道，让亲戚邻舍和你一辈的人都知道你是个得救的人。不只告诉他们说，你信了耶稣，并且告诉他们，主替你作了何等大的事。你就是将你的事向他们承认，顶实在地向他们作见证。当你这样作的时候，好像你把别人点亮了一样。救恩不停止，救恩继续下去。如果救恩不停止在你身上，救恩就能得着继续。

（三）到会堂里去宣传--扫罗的故事再看使徒行传九章十九到二十一节：“扫罗和大马色的门徒同住了些日子；就在各会堂里宣传耶稣，说祂是神的儿子。凡听见的人，都惊奇说，在耶路撒冷残害求告这名的，不是这人么？并且他到这里来，特要捆绑他们带到祭司长那里。”这里的“就”字，在希腊文里有一点特别。在中文里看不出它是一个着重的动词，不过好像是一个虚词，或连带词而已。但这是一个时间的字眼，在中文里可以翻作“立刻”。所以这里应该是说：“立刻就在各会堂里宣传耶稣，说祂是神的儿子。”

约翰说，凡相信耶稣是神的儿子的，都是从神生的。扫罗到了这里，就是这样立刻得救了。但是当他一得着光，一跌到马底下，来到大马色城里去的时候，眼睛看不见，软弱得很。后来亚拿尼亚来给他受了浸，他吃了饭就健壮了。过几天他立刻就去说耶稣是神的儿子，立刻就去作见证。他这样作，有一点难。因为他是公会里的一个。犹太人的公会，是七十个人组织而成的，他是那七十个中间的一个。他拿了大祭司的文书，出去要把相信主耶稣的人捆绑起来，送到祭司长那里。但他现在却接受了主耶稣，这怎么办？本来他是去捆绑接受主的人，现在他自己也许要被捆绑了。他逃也得逃去，了了就算了。但是他反而走到会堂里去，证明耶稣是神的儿子，不只是一个会堂，乃是许多会堂。

在这里你就看见，一个人接受主之后，第一件事要作的，就是为主作见证。那个时候，也许保罗的眼睛有病。等眼睛的病好了，一有机会，他立刻就去作见证，说拿撒勒人耶稣是神的儿子。我告诉你们，每一个相信主的人，都应该这样作。

一切不信的人，听见耶稣的名字的也好，连在历史上知道有一位耶稣的也好，总以为耶稣是拿撒勒的耶稣。世界上的人，都承认有一位耶稣。但人只知道在许许多多世界的人中间，有一个人叫做耶稣。换一句话说，耶稣在你的心目中不过是那么许多人中间的一个。虽然比较特别一点，但还是平常的人。到有一天，当你得着了亮光，心眼开起来的时候，你得着了一个启示，你找到了一个事实：耶稣是神的儿子。哪怕是半夜三更，你也要跑到人家里去说，神有一个儿子，给我找到了。神的这一个儿子，就是耶稣。

我姑且假设一个比方来说：我们这几天在外面雇用了一个小孩子送信、送菜。你们都和他相当熟，你们知道这一个小孩子，不过是鼓岭山上的一个普通人家的小孩子吧了。有一天忽然有一个人跑来告诉你说，我告诉你一个顶重要的消息，这一个小孩子郭功余，他不是姓郭，不是叫功余，他的父亲是作总统的。我告诉你们，你们要觉得这是很大的发现。也许半点钟之内，整个鼓岭都知道了郭功余是总统的儿子。

但是，我告诉你们，有一天你找到说，在人的中间有一个人，被人找出来说，是神的儿子，那是不得了的事。你们要看见那一个关系。当人接受主耶稣作救主，承认主耶稣是神的儿子的时候，他是作了一件大事，不得了的大事。他不能马马虎虎的过去，因为这是一件大事。在全世界二十二万万人之中，六千年之中，我找出一个人来说，这是神的儿子，这是什么事？你们不要以为说，你们所说的这一位主耶稣，是一个马马虎虎的人。我告诉你们说，你们是在这世界千万的义人中，在六千年中，忽然知道拿撒勒人耶稣是神的儿子，这实在是一件大事。如果今天在这么多人中，有一个不是人，有人找出来说，他是天使。我告诉你们，你们都要觉得希奇。何况祂是神的儿子！

不要说在那么多人的中间。就是在这里，在我们这一百个人之中，有人忽然找出来说，某弟兄不是人，他是天使来做人，你们要觉得说，这是何等大的事。但是我告诉你们，天使和我们的主比起来，不知道差了多少万万倍。在这里，没有可比拟的，那个比例差得太多。

今天，在这里有一个人，骑在马上的时候，还说要杀凡信奉这名的人。但是，当他跌到马底下爬起来的时候，进到会堂里去，却说这一个人是神的儿子。我告诉你们，他若不是疯子，就是看见了异象。他若不是疯子，就是得着了启示。如果没有得启示，他定规是疯子。但是他不是疯了，他是得了启示。他的确从千万人中，拣出了一个人来说，祂真是神的儿子。所以，初信的人，你们像保罗一样，已经在千万人中，拣了一个人出来说，这是神的儿子。你们就应当半夜三更去告诉人说，我遇见了神的儿子。

我告诉你们，如果有的人得救了，他还能够坐在那里，好像若无其事一样？他相信了主耶稣，还觉得并不算是怎么一回事，并不会觉得是那么希奇的，并不会觉得那是特别的，我就怀疑这一个人。因为在这里有一个人，是超越人的常情的，是特别到没有法子再特别的--拿撒勒人耶稣是神的儿子。这是多么大的事！你们看见了这么大的事，你们得半夜三更，去叩你朋友的门。你这样的作，我一点都不觉得希奇。人应当到山头上去喊，人应当到海边去叫，拿撒勒人耶稣是神的儿子！在宇宙里面有一个神迹奇事，就是拿撒勒人耶稣是神的儿子。

在这里有一个人病刚刚好，眼睛刚刚看见，就立刻到会堂里去说，拿撒人耶稣是神的儿子。这不是做工的人的工作。每一个相信主的人，看见一个事实，找到这一个奇妙的事的人，都得立刻到会堂里去喊说，拿撒勒人耶稣是神的儿子。我不知道你们怎样觉得，每一次当我想到拿撒勒人耶稣是神的儿子的时候，我总是觉得这是全世界第一大的发现。没有第二个发现，比这个更厉害。把全世界所有的发明都合在一起，都赶不上这一个。在这里有一个人是神的儿子，给我们找出来了。这是一件大事。

今天有一个某某省长，某某主席，或者一个总统，或者一个元帅，一个国王，从我们中间微行而过，却给你知道了，你觉得你的眼睛厉害。他本来不要给人知道，是微行而过的，现在给你知道了，你觉得这是一件大的事，当神的儿子微行而过的时候，给我们找出来了。这一个微行的，是神的儿子；拿撒勒人耶稣，是神的儿子。我告诉你们，这是一件大事。所以，当彼得对主说，你是永生神的儿子的时候，主耶稣对他说，这不是属血肉的指示你的，乃是我在天上的父指示的。当祂微行在我们中间的时候，如果不是父叫人知道，就没有一个人能知道祂。

所以，初信的弟兄！你们千万不要以为说，你们的相信是一件小事。基督教说信仰，说信心，说相信，为什么缘故？因为这是超越过一切人所有的。世界上没有这一个东西。从人的眼光来看，这是快事。在人世中间，没有这样的东西。但是弟兄们！你们是相信了，你们如果在这里发现拿在你们手里的信心，是何等希奇的东西，你们会叫，你们会喊，你们会到街上去，你们会到会堂里去，你们会到聚会的地方去，你们会到每一个地方，一有机会，就要说，我找到了拿撒勒人耶稣是神。你们看见我们的弟兄保罗所作的事，是希奇的事。你们如果领会，你们所看见的是何等希奇，你们也会作同样的事。拿撒勒人耶稣，是神的儿子，这是希奇的事实，也是极大极荣耀的事实。

（四）一个对一个作见证第四处的圣经，是安得烈去找西门，还有腓力去找拿但业(约1:44-45)。从这里我们可以看见，一个人信主之后，不只要到城里去对人讲，不只要回家去对人讲，不只要在公会里作见证，并且还要有一个特别的见证，就是一个领一个。

安得烈和腓力是一个找一个，安得烈一相信了主，就去带领他的哥哥彼得来遇见主。到后来才发现，彼得乃是一个更大的恩赐，也许是更大的使徒。但是安得烈是引导彼得的人。他自己先得救，然后去带他自己的哥哥。腓力和拿但业的关系，不是弟兄，乃是朋友。在这里有一个人是去带领他的弟兄，还有一个人是去找他的朋友。腓力找了拿但业，把拿但业带到主面前。这是一个找一个。

配基注重对付一个，请你们记得，基督教的根基，就是建立在这一个救一个上。前一百年的时候，英国有一个信徒，名叫哈利配基(Harley Page)。他特别蒙主的恩典，开他的眼睛看见说，我什么恩赐都没有，什么事情都不会作，我是最简单的人，我不会带领许多人，但是最少我总能一个对付一个。许多人能够作大的工作，我作不来，我就只对付一个人，只注意一个人，老注意他，老跟着他。我只会说，我得救了，你也要得救。抓牢一个，怎么都不放。总得要等他得救才过去，老替他祷告，老和他讲话。结果，到他去世的时候，得着了一百多个人信主。

何多马和他的“一一团”接着他下去，就有何多马(Thomas Hogban)所发起所谓的“一一团”(One by one band)，一个救一个的团体。配基是一个很简单的人，何多马从他得了帮助，也这样老是一个一个的钉着去作，总是要等到这一个人得救了，才再换一个。不然的话，老是对付这一个。配基的意思是：我如果要对付两个不行，对付三个更没有这件事，我只对付一个，总不肯让他过去。结果到他去世的时候，得着了一百多个，结结实实的一百多个。后来何多马受他的感动。何多马是有学问的人，也是一个会祷告的人，他就组织了一个“一一团”。在二十七个国家之中，都有他们的团体。现在是停止了，从前是救了许多人。他们不管教会问题，只管救人。

老跟着一个初信的弟兄，要自己看见，也许我不是大有恩赐的，我初信就像安得烈一样。不过安得烈在他得着主的那一天，就去找他的弟兄。腓力也是在他遇见主的那一天，就去找拿但业。这都是当天作的事。所以当你得救之后，立刻就得对你家里的人作见证。可是，你如果觉得力量不够，就可以对付一个，老跟着这一个。像中国人所说的死钉住他一个，总不放，我就是要你这一个。这样作，我们就要把人带到主的面前来。

四什么时候作见证人应该一相信主，就作见证。不管对一个人作见证也好，对朋友们作见证也好，在家庭里作见证也好，或者是到城里面去作也好。或者是清晨的时候作也好，中午的时候作也好，或者在一个地方作也好，在一带地方作也好。你看那个被鬼附的人，是在一带的地方作见证。不管是在会堂里也好，在乡村里也好，这个见证总得作。每一个信主的人，这一个见证，总得要作。

人在信主的第一天就救人，那是一个很大的祝福。不知道在我们中间有没有这样的人？如果没有，这个机会是过去了。初信的人，要当天就救人。这是神的大怜悯。讲到这里，我记起一个故事，是相当出名的，那一个故事的名字，就叫做狄营长。

有一个人叫做叨德，算是前一个世纪很会救人的人。他得救的时候，是十六岁。情形是这样的：在一个放假的日子，他到一个乡村里去，在那里碰着一个教会里的一对老夫妻招待他。那一对老夫妻很会做工，就把他引到主的面前去。他本来是一个年纪轻的人，糊里糊涂。那一天他跪下来祷告，得救了。后来，他就和那一对夫妻在一起谈话。那时，是他们大家在一起喝茶的时候。他祷告完了之后，就和他们在一起喝茶。在喝茶的时候，他们就谈起，在我们这一个地方，总得要等那一个狄营长悔改了，才有办法。他是一直要打人的，实在没有办法。

叨德是一个年纪轻的人，一听见这个话，就问：狄营长是谁？他们就告诉他，他是一个退伍的军人，已经六十多岁了。在他家里，预备了一支手枪，谁给他开口讲福音，他就打他。对于基督徒，他就给他们起一个名字，叫假冒为善的人。他看全世界的基督徒都是假冒为善的人。只要是基督徒，他就要打。所以没有一个人敢向他传福音，也没有一个人敢从他住的那条路上走过。因为一从他的路上走过，他就要骂，咒诅的，非常的凶。叨德就说：“主阿！我蒙祢的恩典，今天第一天祢救了我，我要去向他作见证。”茶没有喝完，就说，我要去。得救没有两个钟点，就要去向狄营长作见证。

那一对老夫妇就劝他说，这是不行的，我们许多人劝过他都不行，你不要去。有的人给他用枪托打出来，有的人给他用棍子打出来，有的人看见他要开枪，就赶快跑出来。又不能因着传福音被打而控告他，所以他越打越厉害。并且他又是长官，退伍的军人，是律法上保护的人，没有人敢碰他。他说：不！我觉得我应该去。他就去了。一到狄家门口，一叩门，狄营长就出来开门。狄营长就说，青年人，你要作什么？棍子拿在手里。他就说，好不好让我说几句话。两个人就一同走到房子里去。一到房子里，叨德就说，我盼望你能够接受主耶稣作你的救主。狄营长就把棍子拿出来说，恐怕你是新来到这一带地方，你是初到这里来，所以原谅你，不打你。难道你在这里没有听见吗？这一个地方，是谁都不许提起耶稣的名字的，走！快快走！

叨德就再说，我劝你应该相信耶稣。狄营长就发火了，到楼上去，把手枪拿下来，很凶的对他说：走！不然，我就开枪。他说，我是要劝你信耶稣，你要开枪，只好让你开。不过当你还没有开枪之前，让我祷告。他就立刻当着狄营长的面，跪下来，祷告说：神阿！在这里有一个人，不认识祢，求祢救他。第二次再说，神阿！在这里有一个人，不认识祢，求祢怜悯他，怜悯狄营长。一直，一直的祷告，跪在那里不起来。一直说，神阿！求祢怜悯狄营长！求祢怜悯狄营长！当他祷告到五六遍的时候，他就听见在他旁边有个声音，好像是叹一口气。等一等，又听见手枪放下来。再等一等，狄营长也跪下来了，在他的旁边，祷告说：神阿！祢祢怜悯狄营长。五分钟之后，那一个人相信了主。他就拉一拉这个青年人的手说：我一生都是听见福音，今天我是第一次看见福音。这一个青年人告诉人说，当时我看见他的脸，照旧是犯罪的脸，每一横都是罪，每一横都是凶的。但是，光从每一横里照出来。每一横好像都是在说神怜悯了他。第二个主日，狄营长就到礼拜堂里去礼拜。一直到死，狄营长也带领了几十个人得救。

叨德就是有这一股劲。在教会的历史中，他也是一个很不错的人。头一天相信主，两三个钟点之内，带领了一个出名不容易对付的人得救。这个狄营长的故事，是世界出名的。叨德虽然不是很会讲道，但是很会救人。所以一个初信的人，总要他越早开口带领人相信主越好。总不能让时间空过去。

五信徒快乐的秘诀每一信徒，在他一生之中，有两个大日子，是他得着快乐的日子。第一个快乐的日子，是他相信主的日子。我已经接受了主，所以我特别快乐。第二个快乐的日子，就是他第一次带领人归主的日子。有许多人，头一次带领人真的到主面前去的时候，那个快乐，也许比他自己得救还要快乐。千万不要堕落到一个地步，没有快乐。许多人不快乐，是因为从来没有替他的主说过一句话，从来没有带领一个人到主面前来。

圣经里说，只有有智慧的人，才能救人。所以，初信的人，应当在起头相信主的时候，就学习救人。总得学习作智慧的人，在神的教会里才有用处。许多人到了今天，还没有属灵的窍，就是因为他不会救人。人救不来，所以一辈子都是呆的笨的。我们不是劝人到讲台上去讲道，我们是要人能救人。许多人讲道行，救人不行。许多人，你把一个人带到他面前，他就毫无办法。只有能对付人的灵魂，把人带到主面前去的，那才有用。盼望初信的人，从起头就能有学习。

决不能说，一个人有了光而不照出来的。没有一个人有了牙而不长的，有了泉而不流的。照样，也决不能说，有了生命而不想生生命的。谁对于罪人不能作见证的，恐怕他还需要人对他作见证。谁没有心意，没有兴趣要叫人悔改归主的，恐怕这一个人还需要悔改归主。谁在人面前为着主没有声音的，恐怕他还需要听神福音的声音。决没有有光而没有光线的，也决没有有泉而没有水的。总不能有一个人进步到一个地步，连救人都不救。我不是说传福音，我是说救人。我不是说传福音，我是说作见证。没有一个人能进步到一个地步，不必向人作见证。所以，初信的人，一起头，就要好好的学习作见证。这是一件进步不了的事，是一辈子要作的事。

当你们再多走一点前面的路的时候，你们就要听见弟兄们对你说，你应当作活水的管子。我们应当接在圣灵里，让活水，让圣灵流到我们身上来。但是我说，这也是所有的弟兄说的，就是生命的管子有两个头。一个头是向着圣灵，向着主，向着生命开的。一个头是向着人开的。但是，人这一边的头如果没有开，活水就永远不会流。没有一个人能错误到一个地步，以为说，我向着主开就够了。请你们记得，凡只向着主开的，生命的水，还是不会流。要向着主开一个头；向着人，向着世界，向着罪人，也开一个头。那一个头一开，活水就流出来。有许多人，在神面前没有能力。也许是因为他向着主开的那一个头没有开。但恐怕有更多的人，在神面前没有能力，是因为他向着罪人作见证，带领人归主的那一个头没有开。

在这里，我不是说讲台上的传福音。我个人就看不起那些在讲台上能传福音，而下了台不能对付灵魂的人。这一点用处都没有。讲台上的传福音，决不能代替个人的对付人。救灵魂是一件有智慧的事。只有有智慧的人才能作。光是在讲台上传福音的人，不一定会带领人。但是有智慧的人，就能得人。所以，那一个见证的头，必须开起来，活水就能在那里流。不然的话，没有用处。

以往的时候，也有人作这样的事，我今天也来做。我算了一算，如果在我们中间，有一万个信徒，从今以后，在各地真是同心合意的，好好的作见证。不是在讲台上作，是真的去救人，每一年一个人带领三个人归主，我告诉你们说，十年的工夫，全世界的人都得救。今天的福音传得太慢。神的儿女，只要有一万个起来，每一个人一年救三个，个个都这样作下去，十年的工夫全世界的人不够救。因为十年要有二十三亿六千五百四十四万人得救。今天全世界只有二十二亿多的人口。这样，你们才知道，今天个人救人的事是多懒惰。因着这个懒惰，损失是多么大！

我盼望年长的弟兄对于救人的事，总要钉牢初信的弟兄去作。总要他们告诉你，什么时候他们救了第一个人。每一个负责的弟兄，都得有一本帐薄，记载弟兄们某年某月某日拯救了第一个人。第一个得救的人，一定要他们告诉你。如果他们没有告诉你，你要去问他们。问一次不够的话，下一次要再问他，再问他。总要个个人都在相当的时期之内，带领人到主面前来。如果一个人一年之内能带领三个，那是大有果效的事。把一万个当作基数起头，全世界的人，十年之内都要得救，一个也不漏掉。所以要给这些弟兄看见，他们的责任该是多大。这不是小的事，这也不是低的事，要给他们看见，这是多么高的事。

你们不要以为说，天国的福音要传遍普天下，是难的事。我告诉你们说，神的灵如果能够在这一代里挑选人，十年就够。圣灵做工，作了二千年所不能作了的，我们能够跪下来说，主！你作十年。祂如果挑选一万个人作十年，每一个人，一直继续地在那里作，我相信，十年之内，福音要传遍天下，十年之内，人要救完。那是荣耀的日子。所以，我今天盼望说，你们能看见这一件事，这一个世界虽是这么大，但人并不多。

在中国得救的人，的的确确是少。这一件事，实在是最羞耻的事。以人口的比例来说，在中国基督徒的数量赶不上日本，只有日本的六分之一。以数量来说，也赶不上印度。印度要比我们多好几倍，但是印度的人口比我们少。他们只有三亿多，我们却有四亿五千多万。所以老实说，在福音的事情上，我们中国是最落后的。让我们看见在这一个国度里面，福音是第一落后的。得救的人最少，教友也最少，所以，在这种情形之下，我们应当在主面前看见，我们应当多负起责任来。

六作见证的责任有许多人没有听见福音，是因为你没有作见证，结果就永远的分开而不是暂时的分开。那一个分别，真是太大。蔡尔毛士博士是前一个世纪下半纪讲道最好的人，也是最会救人的人。他讲一个故事相当好。

他说，有一次他到一个人家里去吃晚饭。吃完后，就读圣经。蔡博士是非常有学问的，很会说话，在那里谈了许多学问上的事。那时有当地两个年纪很大的酋长也在那里谈谈。这位酋长也是很有学问的，他们就谈了很久。后来大家回到房间里去。酋长的房间刚刚好是在他的对面。蔡博士到了自己房间的时候，就听见对面房间里有一个声音，好像是什么东西跌下去。他跑过去一看，看见酋长跌在地板上，已经死了。其余的人也都跑来了。

蔡博士马上就站起来说，如果我知道有这一件事，我前两个钟头就不谈那么多的话，我的手指头要指给他看永远的事。但是，我没有花五分钟的时间，说到关乎这一个人灵魂得救的事，我没有给他一个机会。如果我知道现在我所知道的，刚才我要尽我的力量去告诉他，人需要知道耶稣为他钉死在十字架上。但是现在太迟了！刚才我如果对他讲这些话，你们定规要笑我不得时。现在我说这些话，时候是太迟了。吃饭的时候我所可以说的话，现在盼望你们能听，每一个人都需要相信主耶稣和祂的十字架。我告诉你们，这一个分别是永远的分别，不是暂时的。何等可惜，这一个人，永远不能到天上去。

所以初信的弟兄要看见说，这一个不能放松，总要带领人归主。在我们里面，要有一个意念，就是要带领人归主。最少要他们听见主的福音，并不是要讲道。盼望每一个人都有一个意念，乃是要救人，把人带到主的面前来。当我初信的时候，就有年长的人告诉我，每天应当最少对一个人讲福音。当然许多生病的人不能这样作。没有病的，要鼓励他们，一天至少要对一个人讲到主耶稣。

每一个人应当有记录，应当一年救多少人。或者一年救三十个，或者一年救五十个。最怕的祷告，就是那些摸不着边际的祷告。你到主面前去说，主阿！求祢拯救罪人。这是没有边际的。你总要有一个确定的目标，要十个就是十个，要二十个就是二十个，要三十个就是三十个。你说：主！我问祢要三十个。也不是要三千个，五千个。你把簿子记下来，得了一个就记下一个。到了十二月三十一日，可以算一算，不够的要补。你说，主！你还缺我五个，现在要过年了，你不给我不行。总是劝弟兄姊妹都要这样的作。我告诉你们，一年的工夫救三十个，五十个不算多。如果讨十个二十个，是很平常的。总要有专一的数目来讨。等一等，你看见主所给你的也是专一的。你说，主！我要二十个。你天天在主面前祷告，有机会的时候，就去作见证。

最少一天总应该对一个人作见证。千万不要想作传道，站在讲台上传福音。总是看见人就作见证，碰着人就作见证。光是在讲台上传福音，根本没有用处。千万要叫年纪轻的人，学习天天去作见证，天天找机会替主做工。有的人可以把所有的时间摆下来为着事奉主。但是，也有许多的人在他的身上只有讲台上的盼望，而没有任何其他工作的责任。这一点用处都没有。不要存这种虚空而又虚浮的盼望。我盼望你们要把这一条路摆在年纪轻的人的面前，就是要个人带领人归主，至少要一个对一个的去说。

你们知道慕迪是最会救人的，在讲台上救人也不少。他在美国，是有史以来最会救人的。腓力是第一个，慕迪可以说是第二个。慕迪有一个定规：无论有讲台也好，没有讲台也好，最少一天总要对一个人传福音。有一天，慕迪到床上去睡觉了，忽然间想起来，今天没有传过福音，怎么办呢？就起来，穿了衣服去找人。看看钟，不对了，已经半夜了，街上已经没有人了，现在可以到哪里去找人呢？他没有办法，就去找警察。他就劝一个警察说，你要相信主。那一个警察心里正是非常难受，就很生气地他说，你这个人，半夜里什么事情都不作，却来劝我相信耶稣。慕迪怕他骂，稍微给他讲了几句，就赶快回去了。但是感谢神，过几天，那一个警察就得救了。

我想，初信的弟兄身体没有病的，最少应当在神面前立定一个志愿，有机会就去找人，最少一天找一次。我想，如果初信的弟兄每一个都这样作传福音的人，带领人归主，不几年中国可以打下来，很快的可以打下来。前些日子我们说这话，今天再说。我们不要有其他的组织，其他的团体，只要教会传福音，就什么都不能拦阻。

盼望举起你们的火来，去点亮所有的人。让每一个人都出去把别人点亮。我告诉你们，福音的见证，是从我们的身上继续下去直到主来。千万不要到我们的蜡烛点完了，就了了。盼望借着这一支蜡烛，点亮另一支蜡烛，再点亮另一支蜡烛。一年之内问神要三十个五十个不算多。每年都要把人带到主面前来。我告诉你们，这样，教会就能有前途。我们要作从前许多年所没有作的。在我们面前有许多工作要作。少年的弟兄，要全体起来。


十六领人归主

我们对于初信的弟兄，已经讲到：相信之后，应该为主作见证。现在，我们应该教他们怎样带领人归主。如果他们不知道怎样带领人，就许多的见证，恐怕是白作的。

关于这件事，我想我们必须把它分作三段来说。第一，为着罪人到神面前来。第二，为着神到罪人面前去，和带领人归主的技术(姑且用这两个字)。

为着罪人到神面前来一个人一得救，你们第一件事不只劝他们应当怎样去作见证，并且要告诉他们如何带领人归主。要带领人归主，有几件事是必须要作，必须要学的。

（一）应当预备一本簿子第一件事是要预备一本簿子。让神把祂所要救的人的名字，摆在你心里。就像你们刚得救的时候，我们曾告诉你们的，你们以往亏欠人的应该赔偿，你们记不记得那一个功课？那一个时候，你们怎么晓得应该向着这一个人赔偿？是因为主把那一个人摆在你心里，叫你记得那一件事，你就非去赔偿不可。第一次记起一件事，过两天又记起一件事，过四五天又记起一件事，在那里你对付。你一次过一次赔偿，有的要写信，有的要当面去作。今天也是照样，每一个人如果要作带领人归主的事，要替主作见证，就要让主把那一个名字摆在你心里，自然而然你心里有负担，会替好几个人，或者好几十个人祷告神。

不是随便坐下来写一张名单。如果随便写，你要白花许多工夫。所以，在你写名字的时候，最要紧的，要好好的让主来给你看见。这一个工作作得好不好，完全是在起头起得好不好。这一个名单，不是你可以随便写的。你是要专一的求神给你几个人。当你把这件事摆在主面前的时候，你在那里祷告的时候，自然而然会记得那一个人。你家里的人，你的朋友，你的同事，你的同学，你所认识的人，自然而然他们的名字，会到你的心里来，叫你一直觉得说，这几个人，我盼望他们赶快得救。

所以要预备一本簿子，把那些名字一个一个写进去，并且要编号头和日期，写明是几时祷告起的。比方：今天是七月十六号，你就写七月十六，第几号，为着某某人、某某人祷告。另外一边，再写一个日期，那一个日期是在他得救的时候写进去的。总是这本簿子里的人，不写则已，一写进去，就不能出来。只有两条路可以出来，一个就是得救，一个就是死亡，第三条路都摆不进去。除非他死了就不替他祷告了，算了，算我这一个祷告的投资投坏了，投错了。一写进去，总是要一直祷告，祷告到他得救为止。

这一本簿子，总要分成几项，第一项是号码，第二项是日期，第三项是名字。第几号，某一个日期，为着某人起首祷告。第四项又是一个日期，就是他得救的时候。如果不幸有人去世了，也可以在第四项上写他去世的日期，说他去世了。人如果没有去世，又没有得救，总不放他，总不能祷告到某一个日子算了，停了。我们的祷告，总是要祷告到他得救为止。我记得一个弟兄，替一个人祷告，记在簿子上，整整十八年才得救。所以这是说不定的。有许多人在簿子里，有的一年得救，有的两三个月得救。也许有一两个是难的，但是也逃不掉。不过，我们总不要放松，总是要他得救。

（二）祷告是救人的基本工作当你们预备好这一个簿子的时候，你们就必须知道，为什么要这样作。因为救人有一个基本的原则，就是在我没有向他开口之前，我必须在神面前祷告过。我要先求告神，然后到他面前去说话。总是我要为着他先到神面前去说话，决不能先向着人说话。如果先向着人说话，就没有用处。

我在某地，曾看见一两位负责弟兄，他们很热心的要带领许多人归主。但是，我和他们一接触，就知道他们根本不对。因为他们根本没有为那些人祷告。你如果在神面前没有这一个负担，你在人中间，虽然有那一个兴趣，还不够。那一个工作，也作不来。你总得在神面前，有那一个负担，然后你在人面前才能够作。

所以，第一件事，你们总得先向神要几个人。主耶稣曾说过，凡父所赐给我的，必到我这里来。你们也记得，使徒行传二章，神天天将得救的人加给教会，所以我们要问神要人。要向神求说，神阿！求祢将人赐给主耶稣，求祢将人加给教会。人是从神那里去求出来，讨出来的。要在你这一边，和撒但来办交涉。人的心是最难办的，我们不容易叫他的心归向主。所以问题是说，你在神面前要好好的先为这一个人祷告，然后你再很仔细的向人说话。因此，祷告是何等紧要。你把人一个一个摆在神面前，好好的祷告过，并且要相信，这样你就能好好的带领人归主。

所以，会带领人归主的人，都是认识祷告的技巧、技术的人。一个人如果祷告的答应出了问题，我告诉你们说，你出去为主作见证，也要出问题。盼望初信的弟兄看见，你们的路是这样的：先要替人祷告，然后才去作见证。关于祷告的问题，祷告得着答应的问题，我们已经说过了。但不知你们有没有在神面前清楚？这一个祷告的问题，你们必须要实际的学。如果没有实际的学习，你们就不能马虎的过去。你们在这里，要看见说，每一个善于带领人归主的人，都是善于祷告得着答应的人。今天，如果在我们中间，有一个弟兄，有一个姊妹，你对于祷告没有把握，请你记得你对于带领人归主，也就没有把握。

（三）祷告最大的拦阻乃是罪初信的弟兄姊妹，要注意的，就是你们所知道的罪，必须把它拒绝。你们必须学习在神面前，过一个圣洁的生活。你们知道的罪，必须拒绝。人在神面前，罪的问题一马虎，祷告定规受拦阻。罪总是一个大问题。我们知道有许多人因为容让罪的缘故，他的祷告，就祷告不出去。因为罪不只拦阻我们祷告，罪也破坏我们的良心。

罪这一个东西，有主观和客观两方面的工作。客观的工作，是在神一边的。主观的工作，是在我们这一边的。

客观方面：罪拦阻神的恩典和神的答应以赛亚书五十九章，我想你们都记得。他说：“耶和华的膀臂，并非缩短不能拯救；耳朵，并非发沉不能听见；但你们的罪孽，使你们与神隔绝，你们的罪恶，使祂掩面不听你们。”神的怜悯和恩典的能力，是全世界最有力量的。世界上没有一样东西能拦阻祂，就是罪能拦阻祂，罪叫祂不能显现。

还有一节圣经可以注意的，就是诗篇里说，“我的心如果注重罪孽，主必不听。”你们要看见，这是没有办法的。人如果对于罪的问题，没有好好的受对付，他就自然而然的在神面前有拦阻。没有承认，没有摆在血底下的罪，在神面前是一个大拦阻，叫你的祷告不能蒙神的垂听。这是客观方面的。

主观方面：罪破坏了人的良心，人一犯罪，不管他自己对自己说什么话，不管他在圣经里读了多少话，不管圣经里的应许有多少，不管神有多少悦纳人的恩典，他的良心总是软弱下去，爬不上来。圣经里说，良心像船一样。这一只船不能破，船旧不要紧，但是不能破。船小也可以，但是不能破。照样，良心也不能破。一有良心的不安，许多的话就说不上来。这不只在神面前有拦阻，在你自己里面也有了拦阻。

我常常想到信心和良心的关系。信心像货物一样，良心像船一样。所有的货，都在船里面，这一只船一漏，货物也就漏掉了。信心像货物，良心像船。良心刚强，信心也刚强；良心一漏掉，信心也漏掉。这一边向着神求，那一边良心控告自己。神比我们的心大。我们如果定自己为罪，神更定我们为罪。这是约翰说的。

要注意血，初信的弟兄要看见说，我们在神面前，如果要作一个会祷告的人，对于罪的问题，总要解决。初信的弟兄，特别要注意血的问题。他们是活在罪里面这样长久，现在他们刚刚出来，稍微不注意一点，他们就脱不干净。所以要他们注重的作，总得到神面前去一件一件的承认过，一件一件的摆在血底下过，一件一件的拒绝过，一件一件的把自己从里面脱出来，然后良心才会恢复。一有血，良心就恢复。血一洗，良心就没有控告，自然而然就能见神的面。千万不要弄到一个地步，你们在神面前软弱了。你们如果在神面前软弱了，你们就不能替人求。所以，罪的问题，是第一个问题，你们要常常注意，天天注意。你们在神面前有好的对付，你们才能在神面前好好的祷告，把这些人带到主面前来。你如果天天在主面前记念他们，你就要天天看见主带领人得救。我们天天催促他。你如果真的信，你如果天天催促，不久，你要看见你能得着许多人。

祷告乃是最大的试验把这些事摆在初信的弟兄面前，给他们看见，有一个很大的考试，或者说是一个试验。这是试验说，你在神面前，属灵的情形如何。你属灵的情形如果是对的，是正常的，没有难处的，你就自然而然看见这些人，会一个一个的得着。你在主面前一直的求，过了几天、半个月、一个人得救，两个人得救了。三个、五个人得救了，一个一个的过去。如果过了两个月、三个月、四个月，你的祷告还没有得着答应，必定是你的祷告有毛病。所以你们必须看见，祷告乃是你最大的试验，试验说到底你在神面前有没有病。如果在那里有病，自然而然你的祷告得不着答应。如果你在神面前没有病，你就看见说，总归过了一些时候，有一个人两个人要得救。

所以，要劝这些弟兄们，都得有一个簿子摆在那里。如果那一个簿子里面，好些日子人不动，你们就要在神面前去拚，在那里有问题要对付。或者是有罪，像刚才所说的。罪如果存在，你的祷告就出不去。你的祷告如果能够刚强的存在，罪定规也会除去。如果不是祷告把罪赶走，就是罪把祷告赶走。因为我知道，初信的弟兄姊妹，最大的难处，还是在罪上。要叫他们看见说，祷告最大的拦阻乃是罪。所以你们要学习，在神面前对付那些不应该作的事。一件一件在神面前好好的对付。这样，你才能作一个祷告常常得着答应的人。

（四）祷告应当有信心假定说，他们的罪是彻底对付过的，良心在神面前也是很刚强的，你就再对他们说，还有一件事，是紧要的，就是应当有信心。

实在说起来，对于初信的弟兄的祷告，就是良心和信心的问题。虽然我们看见，祷告是一件很深的事，但是祷告对于初信的人，实实在在只有良心和信心的问题。如果他们在神面前的良心无亏，信心就容易刚强。信心在神面前如果相当刚强，自然而然祷告容易得着答应。所以，要劝他们信。

你们知道什么叫做信心？就是在祷告的时候，不应当有疑惑。是神叫我们祷告，是神请我们祷告，是神给我们应许说，你们尽管向我祷告。所以我们祷告了，神就不得不答应。祂说叩门，我就给他开门。决没有我叩了，祂不肯开的事。祂说，寻找的就寻见。决没有我来寻找了，却寻不见。祂说祈求就得着，决没有我来求了，却得不着。如果不是这样，我们把我们的神当作谁？所以你们必须看见神的应许是信实可靠的。

今天我们都是相信主多少年的人。当我们回头看的时候，好像那一个时候的信心是相当难得的。信心是根据于认识神，认识神有多深，信心也就有多深。我相信神，我应当多多认识神，信心才能放心。所以，得救是根据于认识。你们已经得救了，你们已经认识神了，所以可以信，一点难处都没有。你们如果信，神就答应你们。要学习从起头起，就作一个满有信心的人。不是凭着感觉，不是凭着头脑想。我们要学习在神面前信。你们真是学习在神面前信的时候，你们看见你们的祷告就得着答应。

关于罪的问题，关于信心的问题，你们必须凭着神的话来相信。因为神的话像现款一样，可以拿来用的。神的应许，就是神的工作。应许，不过是告诉我们神的工作就是。工作，不过是显明神的应许就是。让他们接受神的应许，像接受神的工作一样。当他们凭着神的话来相信，不住在疑惑里，是住在信心里的时候，他就要看见神所说的话是真实，他们的祷告，就要得着答应。

（五）要羡慕作一个会祷告的人要鼓励初信的弟兄，要叫他们有一个意思，有一个雄心，要在神面前作一个会祷告的人。鼓励他们要有一个意思，在神面前作一个有能力的人。有的人，在神面前是有能力的；有的人，在神面前是没有能力的。有的人，在神面前说话是神听的；有的人在神面前说话，神不听。请你们记得，什么叫做有能力在神面前呢？有能力在神面前，没有别的意思，就是说，他说话，神肯听。好像神欢喜受人的影响似的。有的人，的确能影响神。在神面前，没有能力的人，就是他在神面前说的话，神不理。你总是拖拖拉拉的，在神面前，拖了许多钟头，但是神不理你。所以祷告的答应，是一切的试验。

在这里，有一个很好的机会，让你们试验说，神是会听祷告的神。也试验说，你们自己在神面前会不会祷告。你们学习把这些名字记在簿子上，在神面前一个一个的对付，看神多少时间来救一个人。

我不知道这话该怎么说？我说，要在初信的人里面，造出一个羡慕来。你们看见吗？要在里面有一个羡慕，要在里面有一个意念，要在里面有一个欢喜，说，我的祷告能够常常被神听。这一个比许多事情都好。我能够祷告，神常常听，这一个比站在讲台上是好多了。我们要求神说，愿意我在祢面前一有什么要求，祢就能欢喜听我。我们在神面前要作一个有能力的人。

你能够被神信托到一个地步，你要什么，神就给你什么。这是一件大事，所以盼望你们从头就有这一个盼望--我的祷告神能听。你们就是把这些人摆在那里，把这些名字摆在那里，一号一号的在那里求。如果过一个时期很长久了，还不看见听，你在那里就要办交涉。祷告要得着答应，常常要办交涉。如果在一个时期中，祷告得不着答应，总是有病，你若马虎，就要坍下来。

在这里，你看见这一个簿子的需要。这一个簿子，叫你在神面前能够知道你的祷告有没有得着答应。许多人在神面前，根本不知道他的祷告有没有得着答应，因为没有簿子。所以，要劝初信的弟兄，用这一本簿子。这样，祷告有没有得着答应，他自己就会知道。在主面前出事不出事，他自己也会知道。神对于罪的感觉，比你对于罪的感觉要敏锐得多，也快得多。许多时候，你没有感觉，神已经感觉。有东西在那里拦阻你，所以你的祷告不能得着答应。当你这样把簿子摆在神面前的时候，过了相当时间，你看见得不着答应，你就知道出了毛病。

这一个病，总归是根据于这两件事：若不是良心里有罪，定规是信心出了毛病。特别对于初信的弟兄，其他深的谈不到，只要管他的良心和信心就够。

所以要对这些初信的弟兄说，你们的那一个罪，在神面前总得要对付，要承认，要拒绝，你才能够信。要真实的信，完全的信，相信神要按着祂所应许的来做。这样，你们看见得救的人，一个一个又回来。总要叫他们的祷告得着答应。在他们的生活中，总是一直要有祷告的答应。

你们每一天要划出一个规定的时间来，为着作代祷的工作。花半个钟点也行，花一个钟点也行，花一刻钟也行，但是总得有一定的时间。请你们记得，对于初信的弟兄，总要有一定的时间来祷告。年长的人，我不说这话。但是。初信的人，一定要有一定祷告的时间。他如果没有一定祷告的时间，他就没有一定的祷告，结果就没有祷告。所以，总得要鼓励他定规一个祷告的时间。要一刻钟就一刻钟，要半点钟就半点钟。不要心太大，要两个钟点，等一等两个钟点拿不出来。我想有的人划出半点钟，一点钟，一刻钟，也许就够。总是要划出一个时间来，替你所要祷告的人祷告，总不能放松。

（六）几个领人归主的榜样我在这里记下几个故事，就是许多人是如何作这个工作的。

1.对钟者的女主人在英国有一个女人，家里有许多钟。(前一个世纪的时候，不只满清的皇帝欢喜钟，世界上许多有钱的人，都欢喜钟，都特别有这一种嗜好。)怎么办呢？她必须雇一个人天天来对钟。总不能一架钟是十点，一架钟是十一点，一架钟是十二点。这不是谁听谁的问题，这也不是平均的问题。所以总是要雇人来把它较准。有的人，家里就长年包给那些对钟的人，天天来对。她家里也包了一个对钟的人，天天来。

她这一个人也是一个替人祷告的人，一个名字、一个名字记在簿子上。有一天，她忽然想起这一个对钟的人天天来，我一次都没有向他提起主的名字，我也没有替他祷告过一次。她觉得主把这一个名字摆在她心里，所以就把他记在簿子里。所以路是这样：是主把这一个名字摆在她心里，她就祷告说，神阿！他来对我的钟，让我来对他的灵魂。她为着他天天祷告。

起头的时候，没有向他讲，后来就向他讲。那一个对钟的人，总是：是，是，是的，一点都不动。过几天，她再向他讲，他还是不动。因为她是主人，所以那一个对钟的人对她很客气，但是，总是一动都不动。一直到十五个月之后，钟是天天对好的，他的灵魂也对好了。

关于祷告救人的事，总得多在神面前花工夫，常常记念他们，一个一个向着神提起。得救的时间，长一点，短一点不一定，但是，总得祷告到这一个人得救为止。

2.一个烧煤炭的人在英国有一个烧煤炭的人，是在船上烧锅炉的。一天到晚，脸是黑的，身体也是黑的。有一天，这一个烧煤炭的人得救了。他就问带领他归主的弟兄说，你想，我第一件事，为着主该怎么作？他说：和你一同烧煤炭的人中，主摆在你心里的第一个人，你就为他祷告。和他一同烧煤炭的有十几个人，那时他特别记起一个。他就一天到晚，替这一个人祷告。

后来，不知道怎么被这一个人知道了。起头他很不高兴。过了好些日子，这一个传福音的人，又到这一个老地方来传福音。看见有一个人站起来说，我好不好也得救？又说，我要得救。传福音的人，就问说，你为什么要得救？他说：一个人老替我祷告，所以我要得救。就是这一个烧煤炭的人为他祷告，他受不了，所以他要得救。就是这样，一个带了一个来。

3.十六岁的小孩子有一个小孩子，只有十六岁，在一个建筑公司里作一点抄写的工作。那一个公司里的总工程师，脾气相当不好，每一个人都怕他。这一个十六岁孩子得救之后，也学这一个功课，所以就替他的总工程师祷告。他很怕那一个总工程师，不敢向他传福音，就是天天为他祷告。过了不久，那一个总工程师就跑来问他说：在整个公司里，二百多人中，就是你和我不一样。你告诉我，这是什么缘故？那一个工程师，有四五十岁，他只有十六岁。这年轻的人，就告诉他说，我已经相信了主，你没有相信。就在那一个时候，那一个工程师说，我也要相信。他就把他带到教会里，后来他也得救了。

4.英国两个姊妺在英国有一种大家庭，常常开起来，给有的客人住。不是旅馆，是很好的人家，接待了许多人。有两个姊妹，在一个家庭里，也接待客人。来的都是上等人。有的时候，有二十个，或者三十个，同时住在那里。她们两个，都是信主的姊妹。他们看见那些来住的人，所谈的话，都是世界上的事，好笑的事。他们所穿的衣服，都是很时髦的。有一天她们觉得有一件事不对，坐下来谈话的时候，总是谈那些不相干的笑话，所以就想要胜过他们。但怎样胜过他们呢？他们人多，我们人少，怎么作呢？她们姊妹两个商量好，一个坐这一头，一个坐在那一头，她们两个从两头来拉住他们。她们一个一个的替他们祷告，总是把他们带到主面前去。

第一天，她们吃过饭在客堂里谈话的时候，一个坐在这一头，另一个坐在那一头，一个一个的祷告过去。一个从这边祷告过去，另一个从那一边祷告过来，总是把所有的人都祷告过。结果，那许多人都改变了。第一天给她们祷告了，大家都笑不成功，大家也都谈不成功，就问这是怎么一回事。第一天一个人得救。第二天，有一个人的妹妹得救了。就这样，一个人，一个人，被带到主面前去。

请你们记得，祷告总不能少。她们这两个姊妹相当有智慧。我们不坐在他们中间给他们影响了，我们要坐在两头，我祷告这一头，你祷告那一头，拉着他们，叫他们转不出去。的的确确，他们转不出去，都得救了。

所以，要对初信弟兄说，要带领人归向主的第一个条件，就是你要替他们祷告。有计划的祷告，有秩序的祷告，天天祷告。列作号码来祷告，不放松的，一直祷告到他得救为止。如果他不得救，总是不停止。

为着神到罪人面前去和带领人归主的艺术光是替他祷告，还不够。光是为着罪人到神面前来，也不够。你还得为着神到罪人面前去。告诉他，神是怎样的，许多人有胆量对神说话，没有胆量对罪人说话。所以，要训练这些年纪轻的人，要有胆量去对人说话，不只对神说，也要对人说，对人说到主是怎么一回事。

初信弟兄，总得找机会对人讲到主。不只老替他祷告：另一面还要找机会，给他讲到主的事。

你们要对他们讲到主的事，有几件事，你们总得特别的注意：

（一）绝不作无谓的辩论

你们在对人讲的时候，必须有一点技巧。特别是初信的人，对人讲的时候，要有一点技巧。第一，绝不作无谓的辩论。不是说决不辩论，因为使徒行传里有好几次的辩论，连保罗也有辩论。如果要有辩论，乃是你和一个人辩论给另外一个人听。对于你所要救的人，最好越不辩论越好。你不辩论给你所要救的人听，不和他辩论。在这里有一点技巧，对于你所要救的人，越少辩论越好。因为辩论会把人赶走，不会把人带进来。总是要给人一个温柔的态度，你如果与人争，他就逃掉了。

许多人以为说，辩论能感动人的心。但没有这件事。辩论，至多叫人的脑子服。所以要少说脑子里的话，总是尽力量作见证。讲来讲去，总是讲我相信了主耶稣心里快乐，我相信了主耶稣心里平安，我相信了主耶稣晚上顶好睡，吃饭真有味道。我告诉你们，这一个都是不能辩的。你就是说，我知道我相信了耶稣心里平安，我相信了耶稣我心里快乐。他要说，这是古怪的事。你说我知道，我的快乐你没有，我的平安你没有。

（二）要抓住事实你们看见带领人归主的那一个技术，都是在那一个事实，不是在那一个道理。你们自己去想，去记得你自己得救的时候，是什么种情形。不是道理听通了才信。许多人道理听得很通，不信，没有用。

如果一个初信的人，走错了路，想要用辩论、道理，来带领人归主，那是不可能的事。他的路就错了，那一条路走不通。救人的技巧，总是抓住事实，一直在那里抓住事实。

所以，常常乃是简单的人能救人。常常那些道理讲得好的人，反而把人脑子听对了，结果人不得救。我们是要救人，不是要脑子听得对。脑子听对了，他不得救，有什么用？

我记得有一次，有一个年老的人，他每一次都是上礼拜堂去，但是不得救。虽然他自己不得救，但是他认为上礼拜堂去，是一个好习惯。所以，他自己每一个礼拜都去，也要全家人都去。但是，回到家里，总是发脾气，全家的人都怕他。什么话都要骂，一气闷，就要骂人。从来没有接受主，但是礼拜堂总是去。你们知道，一个英国的绅士，总是以为上礼拜堂是一件好的事。人可以仍然上礼拜堂去，但一回家，就什么脾气都发。

有一天，他的一个出嫁的女儿来看他，他的这一个出嫁的女儿，是属乎主的。当她来看他的时候，带着一个四五岁小女孩。他就把那一个小外孙，也带到礼拜堂里去。从礼拜堂出来的时候，那一个小女孩子把他外祖父看看，觉得他的外祖父不像一个相信主耶稣的人。走在路上的时候，她就指着她的外祖父说，你相信耶稣吗？老祖父就说，小孩子不要说话。再走几步，她又对外祖父说，我看你不像是相信耶稣的。老人家就再说，小孩子不要说话。等一等，那一个小女孩又对她外祖父说：你为什么不相信耶稣？这一个老人没有办法，那么凶的一个人，那一带的人个个都对他没有办法的，就给一个小孩子，这样问过两三句的话，把他问得救了。就从那天起他接受了主。

请你们记得，决不是讲道的问题。在这里，有一个小孩子，她的眼睛比许多人都厉害。她看见了她的外祖父去礼拜堂，和别的人不一样，她说：你不像一个信主的人。等一等再说：你为什么不信主耶稣？就是这样把他带到主面前。

请你们记得，要传福音，要作见证，不要怕笨。所有脑子好的人，都难得救人。我没有看见一个脑子好的人，能够救人的，因为他都是往道理方面走。道理都讲通了，人不得救。这是大有关系的。传福音是需要有技术的，你必须知道神的路，你才会传福音。不然的话，你的道理讲对了，一批的人来听，整批的人出去，他们不得救。许多钓鱼的人，都用直的钩，没有弯的，总钓不着鱼。钓鱼的钩子，都应该是弯的，才能够钩得住它。总不能够用直的钩，钓一个丢一个。这一个也是初信的人要学的。

（三）态度要诚恳初信的人，就是态度要诚恳，不要当作笑话。也不要讲理，就是告诉他事实，你个人在神面前所经过的那些事实。你就老站在那一个地位上，我告诉你，有许多人能给你带到神面前来。初信的弟兄，不要学习脑子大，只要注重事实就够。同时，人非诚恳不可，什么事都可以开玩笑，这一个不能。

我看见一个人，他常常要带领人得救，他也肯祷告，但是他的那一个态度不对，一面讲主的事，一面讲笑话，开玩笑，两个调不起来。这样，就把什么属灵的力量都丧失了，就没有法子带领人归主。所以态度总得要诚恳，不能嘻嘻哈哈的。要叫他们看见，这是最严肃的事。

（四）求神给说话的机会在另一面，就祷告求神给你们机会对他们说话。如果你在那里祷告，你看见神要给你机会说话。

我记得有一个姊妹，领了一个小小的查经班，召聚许多在柜台上卖货的女子来(都是没有信主的)。一个礼拜给他们一次查经班，作了一些时候之后，她觉得不行。在这些人中间，有一个女子特别打扮得漂亮，摩登，她根本一点心都没有，很骄傲的在那里，她就注意她，替她祷告。好些日子之后，有一天，她就请她到家里来吃点心。那一个女子，是盼望有一点社交，所以就来了。那一天，一坐下来，那位姊妹就向她开大炮，一样一样地劝她。她说：我不能信，我也爱打牌，我也爱看戏，我也爱世界的快乐，我不愿意有这些的损失，所以我不能相信主耶稣。但是那一个姊妹说：人如果要相信主耶稣，是要把牌除掉；人如果要相信主耶稣，是要把看戏除掉；人如果要相信主耶稣，世界的快乐是一点不能享受；人如果要相信主耶稣，只能这样行。她说：这一个代价太大，我出不起。那一个姊妹说，我盼望你回去考虑。

后来，她回去，跪下来祷告。祷告之后，她说，我定规了，我今天要跟从主耶稣。她忽然改变了。不知道什么缘故，她的心就转过来了。她就把她的衣服改变了，也没有那样打扮了。过了一个月，她的一层的一个经理(大公司每一层都有它的经理)，就请她到他的房间里去说，我看见你这一个月有大改变，恭喜你。她就很希奇是怎么一回事。经理就告诉她说，我们曾开过会，本来定规说，如果你再像从前那个样子，再继续一个礼拜，我们就要解你的职。因为你的态度骄傲，又看不起顾客，又打扮得那么厉害，又嬉嬉哈哈的，你在店里头，什么都不顾，就只顾你自己。但是，希奇，就在我们定规没有一个多礼拜的工夫，你会忽然改变了，到底这是怎么一回事？她说，我就是这一个月，刚刚好相信了主耶稣，这一件事，我一点不晓得。奇妙的事接下去，就在一年之内，在这一个公司里，有一百多位卖货的女子，给她一个一个的带到主的面前了。

有的人的样子好像不容易说话；但是，你如果为他祷告，主给你机会向他说话，他要改变。本来和他查经的那一个姊妹怕和她说话。她的态度，好像无所不知，无所不能的，非常骄傲，又是打扮得那样厉害。但是主给她负担，叫她祷告。祷告到有一天，主说，你要和她说话。所以到那一天，就什么都不管，向她开炮，一直说，一直说。

所以一面要祷告，一面要学习开口。有许多人有许多朋友、亲戚，过了多少年，他们都不敢向他们开口说主耶稣的事。也许有机会在那里等着你，就是因为你怕，机会就过去了。

（五）以同等的人救同等的人我想，按着我们所看见的，以以往的经历来说，主总是以同等的人，来救同等的人。这是一个普通的原则。所以，盼望初信的人要注意，以同等的人来救同等的人。你们劝所有的护士，要在护士中间做工。劝作医生的人，要在医生中间做工，在病人中间做工。你们要劝所有的公务人员，要在一同作公务员的人中间做工。所有的学生，都要在学生中间做工。救恩，总是从犹太人身上出来的，犹太人的原则，一直是对的。你总是要向最近的人做工。不必故意到街上去露天布道，总是从家里的人超头。作大夫的人，向病人做工。作学生的人，向同学做工。作先生的人，也可以向学生做工。作卖买的人，劝他们对他们一同作伙计的人，或者他的老板，他的顾客做工。作佣人的，也可以向同作佣人的做工。

我记得在上海一个弄堂里，有十二户人家。有一个女佣人得救了，她就定规从她右面第一家作起。果然，右面第一家的女佣人先得救，后来右面第二家的女佣又得救。一共十二家，家家有女佣人，当我知道这件事的时候，已经有六家的女佣人得救了。那一个姊妹的意思说，我是佣人，我去找隔壁的佣人，因为在菜场上要碰着她，在弄堂里也会碰着她，我就向她做工。

许多小孩子，也劝他们在小孩子中间做工，总是以同等来找同等为原则，这是最利便的。许多男人，劝他找男人。许多女人，劝她找女人。我不是说必须同等找同等，但是我说在我们的经历里，在以往许多年中所给我们看见的，总是以同等救同等最上算，最不吃力，最便当。

所以，初信的弟兄，你们总必须看见，你们自己是什么种的人，就要去注意什么种的人。除非是你的朋友，是你的亲戚，是你家里的人，那是例外。除此之外，总是以同等救同等，小孩子救小孩子，大人救大人，做买卖的救做买卖的，公务员救公务员，这样，你在那里就看见一班一班的人，要越过越加增。

我不是说决没有例外的事。有例外的事。主耶稣的时候，也作例外的事。不过，这一个是比较平常的。如果叫一个矿工到大学去讲道，无论如何不太合适。不是主不作这样例外的事，但是你总不能盼望主天天都作例外的事。比方，今天有一个学问顶好的人，站在码头上和那些工人讲道，你觉得总不像。如果把码头上的工人救了两三个，让他们去救其他的工人，我觉得非常公道，并且也容易。

许多年轻的学生，不要马上到外面去作什么工，就是让他们在学生中间做工。像福州有一两位年轻的姊妹，带了三四十个同学得救。总是让他们以同等的地位，来救同等地位的人。

（六）天天藉祷告把人带到神面前初信的人，你们要看你的同学有多少，要为你的同学祷告，总不能没有一个人不祷告。你们要看你们的同事有多少？与你们一同作护士的人有多少？一同作医生的有多少？病人有多少？你公司里的伙计有多少？你机关里的同事有多少？总是要求神把一两个特别的人，摆在你心里。主把一个人摆在你心里要你救他，你就把这一个人抄在簿子里，又把他天天摆在主面前。主在你心里所给你的，你写在簿子里，借着祷告，把他带到神面前。要天天这样的作。过些日子，你要看见一个一个的出来，一个一个的得救。

替他祷告之后，你总是要对他讲，一直跟着他，对他讲。总是把主的恩典，主在你身上所作的事，告诉他。叫他没有法子抵挡，叫他没有法子忘记主所作的事。这一类的事，初信的弟兄，要天天注意的在那里作。

（七）无论得时不得时都得讲末后，让我再提一件事。这并不是说没有祷告就不可作，不是有的时候你忽然碰着的就不讲。有的人你第一次碰着他，你也得讲。总是要抓住机会，总是得时也得讲，不得时也得讲。因为不知道有推从你的手里漏过去，总是有机会就讲。那一个，是经常的开口。请你们记得，你总是要在那里祷告，有名字的得祷告，连有许多没有名字的，还得祷告说：主阿！求祢拯救罪人，不管什么人，姓什么，名什么，求祢拯救他。有机会碰着罪人的时候，心里有感觉，就对他讲。

我记得一个英国海军军官，到伦敦去看一个赛会。很热闹的，许多人都在那里看。正好，在他旁边有一个很贵族的中年女人，也在那里看。这一个海军军官在心里想，不知道这一个人认识不认识我的救主。所以就转过来对她说，请你原谅我，我有一个重要的问题要问你，你认识不认识我的救主？那一个女人给他一问，楞住了，希奇他怎么问这样的问题。后来，他就讲主耶稣是我的救主，你认识不认识我的这位救主？那一个女人就说，这一个我不能说，我不认识。后来，那一个军官，就再解释一点，解说完了之后，他就鼓励她接受主耶稣。那一个女人，也表示接受。两个人就跪下来祷告。在那里，有那么多的人，来来往往的看赛会，但是他们两个就跪在那里祷告。这一个女人，就被带到主面前，清清楚楚的得救了。

我告你们说，稍微不注意一点，人就漏掉一个。所以有许多人的灵魂，从你手里漏去，实在不应该。我们今天盼望说，所有做工的人，能布一个网，那一个网是这样密，叫鱼漏不掉。盼望所有初信的弟兄，个个都在那里作，所有负责的弟兄，和其他的弟兄，也都在那里作，你要看见有许多人，能被带来归主。

要有实际的学习你们每一次对付一个罪人，要带领他归主，都得把他当作一个案件来研究。像作医生的人，一个Case，一个Case的研究。你不能对病人开什么方子都可以。要学习什么病人，开什么方子。所以初信的人，一起头对付人的时候，要研究。每一次失败，要承认那一个失败。如果主叫你带一个人归主，你要问为什么他听你的话得救。请你们记得，世界上的鱼，都差不多。人的脾气都差不多，如果你一个一个在那里对付，过三个月、五个月，你会变作一个很有技术救人的人。

世界上没有一个人不学会计，而能作会计的。世界上没有一个人不学教书，而会教书的。世界上没有一个人不学医生，而会作医生的。世界上没有一个人不学护士，而会作护士的。世界上没有一个人不学抬轿子，而会抬轿子的。照样，世界上没有一个人不学救人，而会救人的。有许多救人的人，变作有技术的救人的人。这样的人，都得一次一次把他所带来的人，来考究，来研究。

总要在那里看，为什么某人会接受？为什么我说这一句话，他能接受？为什么老是听得很好，后来跑掉了？为什么钓了很长久，鱼饵都没有了，到底为什么缘故？你们千万不要把所有的难处，都摆在别人身上。请你们记得，所有会救人的人，都是看自己有什么难处。人救不来，总是在我身上有病。我们不能老等在海边说，鱼为什么不跳到船上来。这不是这么简单的。盼望我们能够看见，鱼钓不上来，是我有病，我不行。要花工夫去看，到底那一个毛病在什么地方。你不能老在那里等。救人是有技术在里面的。那一个技术，是在你碰着人的时候学的。失败也能学，看为什么失败；得着也能学，看为什么得着。每一次，一个人得着的时候，都得着为什么缘故。

我今天能够在你们面前作见证，你们如果好好的这样去作，你要免去许多难处。有许多人，你得着简直是没有什么难处，你到后来会笑。唉！世界上的人，没有几种。我们想江里面的鱼很多，个个都有个性。我告诉你们，他们一点都不厉害，就不过是几种样子而已。对于人也是这样。你看见某一种的人，只要对他讲某一种的话，总是得救的。你一看见某一种的人，只要对他讲另一种的话，定规闯祸，定规不相信。

过一些时候，你会看见一件事预希奇。世界上的人，对于相信这一件事，种类差不多就是这几种。我如果对于这几种能够弄得好，差不多的人，我都能应付。人如果是我祷告簿子里的，我能应付他。如果是临时碰着的人，也能应付。一个人如果在我面前，我有机会，可以向他作见证，我就马上说话，我马上要找出来，他是什么种的人。我自己心里有数，按着这一条路去，这一个人对他说这一种话，他总是得救，总是进来。当你仔细的研究看人怎样进来，在技术上注意的时候，有一天你要和我一同承认说，救人的人，是有智慧的，是聪明的。你要看见这是事实。

初信的人，要作两件事：一件是祷告，一件是开口。每一次有经历的时候，开口的经历无论对和不对，都在那里把他集中的来看。为什么失败，为什么他肯听，要集中的，合在一起来看。如果神能够怜悯你，让你带领人得救，救几十个，一百个，两百个，你就可以成功作一个相当好救人的人。

最好救人的人，要知道用钩子，有的话能够把人钩得来的，就用他。有的话，把人钩不来的，就有病，就要改。你们要仔仔细细的在那里考究，然后你们就能成功一个大有能力救人的人。

附录分单张

在过去的二三百年中，神特别用单张来救人。单张的救人，有一个特别非常方便的地方。因为人口里讲的，都是有时间的限制，也有人事的限制。你不能一天二十四个钟点，都在那里讲。你讲的时候，人也不一定便当。时间不便当，那些人也不便当。你讲很好的道理，但有的人不在那里。所以要用简单的方法领人归主，单张是非常利便的工具。因为单张没有时间的限制，不管什么时候，你都能够分单张。不管什么时候，人也能够接受单张。也不管什么时候，人也能够读单张。今天有的人没有时间来听道，没有时间来聚会，但是单张没有时间的限制。他在路上，我可以送他看。他在烧饭，我可以送给他看。他在公事房里办公，我也可以送给他看。这是第一便当的地方。

许多时候，有人很热心要为着主作见证，带领人归主，可是不能将福音传得仔细，不能将福音传得完全。有许多替主说话的人，自己不行，多说一点就不行，话不够。所以，初信的弟兄们，最好的一个方法，乃是除了其他领人归主的方法以外，应当在有空的时候，尽力量在那里拣好的单张，拿来分给人。因为这一个，能够作你自己本人所不能作的。

不只，单张还有一个便当的地方。有的时候，我们到人面前去，我们当面和他讲福音，也许不能讲得仔细，有许多严重的话不能讲的那么严重。在人面前说话的时候，会受情面的支配，会受感觉的支配。单张就不会。不管是什么人，他到人面前去，要说的就说，不管他是如何。活的人传道，总会受人的影响。单张传道，不会受人的影响。我就是这么说，单张对于谁就是这样。所以初信的弟兄，要用单张来撒种。

我个人想，还有一个特别的好处。就是你能到处撒种，像旧约里说的，把种子撒在众水的旁边。我们今天要对三个、五个、十多个人讲，要很花工夫。但是，我分单张，在初信的时候，一天平均撒一千、两千、三千，没有难处。遇见一个分一个。出门的时候，拿了一大堆，遇见一个分一个，真是像撒种一样，撒在众水的上面。一千张，有一个人得救，就够了。所以，初信的人，要学习大量把单张送出去。

神实在是用单张救人。我知道有的人，到人家的门缝里，把单张塞进去。有的人，专门把单张丢在信箱里去。我记得有一个人在路上接受了单张，又摔掉。第二个人走过来，鞋底里的钉浮上来，脚痛得很，找一张纸垫一垫，后来就把那一张单张垫在鞋底里。回去修鞋的时候，看看这一单张，就得救了。这一种用单张救人的事，很多，也很稀奇。

初信的弟兄，有空的时候，要把单张摆在口袋里去分，这一件事，需要像领人归主一样，好好的祷告，总是要专心的作。分给人的时候，或者说一句话，说两句话，或者不说，总是盼望他归主。这一件事，初信的人，如果作，他们可以得着顶大的帮助。


十七挽回弟兄

有一个问题，是必须解决的，就是人如果得罪了我们，我们该怎么办？今天不是我们得罪了人，乃是人得罪了我们，该怎么办？我们作神儿女的人，我们被人得罪了，该怎么办？请看马太福音十八章十五至三十五节：

“倘若你的弟兄得罪你，你就去，趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税史一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。那时彼得进前来，对耶稣说：主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？耶稣说：我对你说，不是到七次，乃是到七十个七次。天国好像一个王要和他仆人算帐。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜他，说：主啊，宽容我，将来我都要还清。那仆人的主人就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，掐住他的喉咙，说：你把所欠的还我！他的同伴就俯伏央求他，说：宽容我吧，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说：你这恶奴才！你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你吗？主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”

在这一段圣经里，特别是告诉我们，如果有人得罪了我们，该怎么作？第一是赦免，第二是劝勉。我们愿意稍微在这里注意一下。因为是相当的长，我们没有法子仔细的说，不过要把这一段圣经，先来分析一下。

第一段--赦免(21-25节)。第二段--劝勉(15-20节)。主告诉我们说，如果有弟兄得罪我们，我们第一个责任，在神面前是要赦免他。第二个责任，在神面前是要劝勉他。赦免这一件事，在我们中间相当注重，也常常被提起，不过我们所注重的，是要他们多注重劝勉的事。因为惟有这样才有帮助。现在我们要先来看。

第一段--赦免的事二十一节：“那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？”这话，不只在马太福音里有，在路加福音里也有。在路加福音说到这个的时候，比马太福音这里，稍微有一点不同。

对于弟兄赦罪是无限量的路加福音十七章三至四节：“你们要谨慎，若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。”这话，和马太福音那里有一点相同，但是又不大相同。主在这一边所说的，好像话更重，不只七次，乃是七十个七次。就是说，神的儿女，对于弟兄的这一个赦罪，是无限量的，是不讲次数的。是不只七次，乃是七十个七次。

路加福音所特别提起的点，乃是这样说，有一弟兄得罪你，回转过来说，我得罪了你。主说，你赦免他。他一天七次这样作，你都得赦免他。根本不是这一个懊悔是真的，或者是假的的问题，不管这一个人怎么样，只要他这样说，你就要赦免。他那一边，不是我们的事，我们总当原谅他。他一天得罪你七次，一天七次对你说，我得罪了你。主说，你应当原谅他。

假定说，七次不算多，但是如果一天七次，就也不算少。同样的事，一直作七次，同样的人，一天七次回来说，我得罪你。若是他真作到这里的时候，你还会相信他是诚心认错吗？你要说，恐怕他是口里说说就是了。所以下一节，“使徒对主说，求主加增我们的信心。”(5节)赦免他这么多次，信心没有了。他们就觉得这是一个难处。一个人七次来对你说，我得罪你，赦免他到七次，好像说这是不可信。所以他下面说，“求主加增我们的信心。”好像信不来了，没有信心了。神的儿女，在这一种情形之下，还是应该赦免。人得罪我们，我们不应该把罪留在那里一直记着。

要有宽大的赦免，不作寡恩的人主在这里引一个比方，我们要把它简单的解释一下。“天国好像一个王，要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜他，说，主阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。”(太18:23-27)

在这里，有几个特别的点，需要注意。“天国好像一个王，要和他的仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物。”我们所欠的，永远是越过我们所能还的。我们在神面前所欠的，乃是一千万的银子，并且是没有法子还的，因为没有什么可偿还之物。每一个人在神面前，都得对于自己的亏欠，有正当的估价，他才会对弟兄的亏欠，有宽大的赦免。人如果忘记了自己在神面前所蒙的恩典是何等的大，那一个人，能够立刻变作非常寡恩的人。人需要看见自己亏欠神的数目是何等的大，才能够看见别人所亏欠我们的是何等的少。

在这里有一个仆人，在神面前，他所亏欠的是一千万银子，是非常大的数目。他自己是没有法子可归还的，因为“他没有什么偿还之物”。请你们记得，人对于神所有的亏欠，总是无可偿还的。人亏欠我们的数目，和我们亏欠神的数目，是差得太大的。所以主人在这里，因为他没有什么偿还之物，就吩咐说：“把他和他妻子儿女，并一切所有的，都卖了偿还。”其实，就是把他所有的都卖了来偿还，也还是没有法子偿还的。所以，“那仆人就俯伏拜他说，主阿！宽容我，将来我都要偿还。”

人在神面前，从来不能清楚知道什么叫做恩典。人在神面前，从来就不清楚知道什么叫做福音。人在神面前是以为说，今天我们不能的，将来我总会能。今天我所作不到的，将来我总作得到。所以在这里，你看见说，这一个仆人，如果把他的一切都变卖掉，把他自己和他的妻子儿女都卖掉，还是不够的。所以他说：主阿！你宽容我，给我时间。你原谅我，你给我时间。我的存心是好的，我不是要赖债，我乃是说，求你给我更多的时间，我将来都要还清。请你们记得，救恩乃是按着神的度量作在人的身上。救恩不是按着人的思想作在人的身上；救恩乃是按着神的思想，神的打算，作成功在人的身上；救恩不是按着罪人的要求，而成功在人的身上。

福音是神按祂的思想来救人我们欢喜看见人祷告，我们也欢喜看见神听祷告，而不一定听这一个祷告。神听祷告，而不是听这一个祷告。十字架上的强盗求告说：“当你降临在你国度里的时候，求你记念我。”主听祷告，主却没有听这一个祷告。主说：“今天你要同我在乐园里。”救恩，乃是按着祂的思想救人，救恩不是神按着罪人的思想救人。不是罪人的那一个有限的思想，在那里想说，神要怎样替他作。救恩，乃是神按着祂自己的思想来想说，要怎样作在罪人的身上。所以，不是等到得国降临的时候才记念他，乃是今天就在乐园里。

那一个税吏，在殿里祷告，他用手捶着胸说：“神阿！开恩可怜我。”(路18:9-14)他至多在神面前求神可怜他。神听他的祷告，但是神没有听他这一个祷告。主耶稣说，这一个罪人回去，就得着了称义。你们要看见说，这是要远超过任何罪人所想的。罪人没有想到称义，只是求可怜。神说，这一个人是称为义了。意思说，他没有犯过罪，看他好像没有罪一样，看他好像有义。不只他罪得着了赦免，并且他这一个人回去称义了。所以，你们看见主所作的事，不是按着人的思想来成就祂的救恩，乃是按着祂自己的思想，来成就祂的救恩在人身上。

浪子回家，也是同样的故事。浪子回家的时候，乃是说，你把我当作你仆人中的一个。当他在远方的时候，没有遇见父亲的时候，他是预备好，回家作仆人的。但是，当他来到家里的时候，没有作过仆人，没有变作仆人中的一个。父亲是给他上好的袍子穿，又把戒指戴在他指头上，把鞋穿在他脚上，并且把那一个肥牛犊宰了。我欢喜这一个“那”字。在那么多肥牛犊之中。有一个特别肥的，所以父亲说，把那一个肥牛犊，也是我们大家所都领会的那一个肥牛犊，拿来宰了吃。并且叫所有邻舍朋友来吃喝快乐。因为我这一个儿子，是失而复得，死而复活的(路15:11-32)。我告诉你们说，神所作的，不是按着我们罪人所想的在那里作，乃是按着祂自己所想的在那里作。

那几个人，把那一个瘫子抬到主耶稣面前的时候，盼望主耶稣医治他。主耶稣听他们的祷告，但是主耶稣没有听他们这一个祷告。他们盼望瘫子行走，但是主耶稣说：“小子，你的罪赦了。”(可2:1-12)所以，什么叫做福音？福音，就是神要作到祂自己痛快为止。所以，你们尽管把人带到神面前去祷告，祷告得行也行，祷告得不行也行。哦！神总是要作到祂自己痛快为止，不是作到罪人痛快为止。浪子只要有口粮，有得吃就够。浪子觉得够，但父亲不觉得够。救恩必须是作到父亲觉得痛快才够，不是浪子觉得痛快就够。所以，人对于救恩的思想，要从神那一边来看。

主赐恩典是作到祂满足为止在这里，有一个仆人对他的主人说：你宽容我，让我将来偿还。我尽力量去作，我将来要偿还。也许将来我能够还清，这是仆人的要求。任何的人，在神面前欢喜求恩典的人，主都给他恩典。虽然他对于恩典的认识非常的小。这一个原则，是我们应该看见的。主欢喜给恩典。只要你稍微有一点意思求恩典，主都给你恩典。主就是怕人不求。人稍微有一个盼望说，主阿！求你施恩给我。主总是施恩给他。并且，主所欢喜赐的恩典，是要作到祂自己痛快。你以为讨一块钱就够。你如果有一点意思要，祂不是给你一块，祂乃是给你一千。神总是要作到祂满意为止。因为祂动的时候，必须和祂自己相称。你一块钱收得进去，神却拿不出来。祂要就不拿，要拿出来的时候，那一个恩典，是按着祂的性情来做成功的。

那一个仆人是说，我将来都要还清。“那仆人的主人，就动了慈心，把他释放了，并且免了他的债。”你看见吗？这是福音。福音，就是这样。福音，不是神按着你的意思替你做事。你说：主阿！宽容我，让我慢慢的还，将来我都要还清。主不是说，你有多少先拿来，后来再还清。我告诉你们，从来没有人求恩典的祷告够大。我一直读圣经，我就有一个大的感觉，就是所有人的祷告祈求，远赶不上主所赐给我们的。我们的主，是按着祂所有的听我们的祷告，自然而然祂也把我们祷告里面的事也作了。这一个主人，把他释放了，并且免了他的债。神从来都是作超过我们所想的，所盼望的，这就是神的恩典。

蒙恩的人要学习施恩典给人不过，神在我们中间，有一个目的，凡需要得着恩典的人，都得学习恩典的工作。凡蒙恩的人，都得学习施恩典。人如果蒙恩典，神就要盼望人施恩典。人如果接受的是恩典，神不盼望他行义。人如果接受的是恩典，神就盼望他施恩典。“那仆人出来，遇见他的一个同伴，欠他十两银子。便揪着他，搯住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他说，宽容我吧，将来我必还清。”(太18:20-30)主在这里给我们看见，我们所欠的是一千万两的银子，别人欠我们的是十两银子，这是没有法子比较的。当我们对主说；主阿！宽容我，将来我必还清。主忘记了将来的还清，主就宽容了。下一半的祷告，祂不听，祂就宽容了，完全宽容了。

今天你遇见你的同伴，就是你的弟兄，他们无论如何得罪你，至多是十两银子。无论他们怎样不行，他们还是十两银子，也只有十两银子。他们虽然亏欠你十两银子，但是他们也对你说：宽容我吧！他们也说，将来我必定还清，他们和你是同样的祷告。求你宽容我，盼望也是同样的。同样的盼望，同样的要求，但是呢？这一个仆人不肯。“他不肯，竟去把他下在监里，等他还了所欠的债”(太18:30)。

主引这一个比方来给我们看，一个不赦免别人的人，在神面前看，是何等的无理。你们如果不赦免你们的弟兄，你们就是这一个人。像拿单对大卫说的一样，你就是这一个人，你就是他。我们读这一个比方的时候，我们觉得说，我们是何等的没有道理。我们觉得说，在这里有一个人，主人免去他千万两的债。别人欠他十两的银子，求他宽容，他却不肯，竟去把他下在监里，等他把所欠的还清。他是何等的公义。但信徒的生活，不是根据公义待人。信徒的生活，乃是根据恩典的待人。不是说他不亏欠你。我告诉你，主也知道他亏欠你。但是，主要给我们清楚的看见，一个信主的人，对于另外一个信主的人，如果有不赦免的事，这一个人就不是以恩典来对待人。这一个人在神面前缺少恩典。

不是说他没有亏欠你。但是你若把他关在监里，主马上也要来把你关在监里。他的亏欠是事实，你的亏欠也是事实。信徒和信徒彼此来往的基本原则，是恩典，不是公义。你所应该给人的，应当公义，这是圣经的教训。但是，在别人亏负我们的事情上，我们只有恩典，并不要求公义。在我们亏欠人的事情上，我们要公义。在别人亏欠我们的事情上，我们要有恩典。在信徒之中，有人亏欠你，有人得罪你的时候，你只有一个基本的原则，就是说，你必须用恩典。

在这里，主引一个比方说，一个仆人搯住别人的喉咙说，你把所欠的还我。他的同伴就央求他，并且是俯伏的央求他，他不肯，竟然去把他下在监里。你们如果不赦免你们弟兄的亏欠，你们就是这一个人。

“众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？”主怎样对待你，主也盼望你怎样对待别人。主没有按着公义向你要求，主也不盼望你按着公义向别人要求。主是按着怜恤免了你的债。主用什么量器量给你，主也盼望你用什么量器量给别人。主乃是上尖下流，连摇带按的来对待你。主盼望你也上尖下流，连摇带按的来对待人。主怎样对待你，主盼望你也怎样对待你的弟兄。

所以，在神面前有一样最难看的事，就是说，一个得了赦免的人，竟不肯赦免别人。没有一件事，比一个蒙赦免的人，而不赦免人的更难看。没有一件事，比一个蒙怜恤的人，而不怜恤别人的更难看。没有人接受了恩典，而不给恩典。人必须学习在神面前看见说，主！祢如何对待我，我也愿意学习如何对待人。我们是微小到一个地步，我们要学习用同样的原则来对待别人。我想神对于祂的儿女，难得有一件事不喜悦，像不喜悦我们的不赦免人。

欠债的人讨债，是神所定罪的圣经里，有许多的事，我们看见我们作的时候，神不欢喜。恐怕其中有一件神最不欢喜的事，就是神的儿女不肯赦免人。接受恩典的人，拒绝给人恩典，这是最丑的事。蒙了赦免而不赦免人，这是一件非常不好看的事。欠债的人讨债，这是神所定罪的。亏欠的人，记念别人亏欠他，这是神所恨恶的。在神面前，没有一件事，比这一个更丑，更难看。

你们要学习怜恤人，要学习赦免人。免了债的人，蒙了恩典的人，神所拯救的人，今天你们要学习免别人的债，赦免别人，怜恤别人，也恩待别人。要仰起头来对神说：主！如果一千万两，祢把我免了，我愿意赦免所有今天得罪我的人，也赦免将来一切得罪我的人。如果祢能够赦免我，我也要学习一点，要有一点的像祢，我愿意赦免别人。一个蒙恩典的人，而不给恩典，一个蒙免债的人，要讨债，这固然是公义，但不只，这也是罪恶。

所以，我在这里愿意给初信的弟兄们看见，说，主人问他：“你不应当怜恤你的同伴，像我怜恤你么？”(太18:23)。这一件事，神愿意我们像祂。“主人就大怒，把他交给掌刑的，等他还清了所欠的债。”(34节)在这里有一个人落在神的政治的管教里，神把他交给掌刑的，落在神政治的手里，要等他还清所欠的。

“你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。”(35节)盼望说，没有一个人落在神政治的手里。人要从心里赦免弟兄，像神从心里赦免他一样。所以我盼望初信的弟兄们看见，如果有人得罪你们，总得在神面前学习赦免。总不应该在那里记念人的罪，总不应该在那里要问人讨还。这虽然是公义，但这是罪。神的儿女，在这一件事情上，要绝对的像他的神。神是如何宽大的对待你，神也盼望你是如何宽大的对待你的弟兄。

第二段--劝勉的学习我相信有许多神的儿女已经学了赦免的功课。但是，许多人忘记了：一个人如果犯了罪，得罪了我，我第一件事要作的，就是从马太福音十八章十五节起，我们要特别注意这一段的要求。这里给我们看见，我们还应当劝勉我们的弟兄。我们不只是赦免，并且还要有劝勉。

第一件事是告诉他本人“倘若你的弟兄得罪你。”(太18:15)在神的儿女中，常常有彼此得罪的事。你的弟兄得罪你，这不是太多的事，但也不是太少的事，这是常有的事。主就给我们看见说，如果有人得0我们，我们该怎样作呢？“你就去趁着只有他和你在一处的时候，指出他的错来。”人如果得罪你，第一件事，不是去告诉别人，也不是去告诉主。主在这里给我们看见，人如果得罪你，弟兄如果得罪你，第一件事是去告诉他本人。这话，要弄清楚。你的弟兄如果得罪你，你就去趁着只有他和你在一起的时候，指出他的错来。

所以，你的弟兄如果得罪你，不是要你去告诉别的弟兄姊妹，也不是要你立刻去告诉教会的负责的弟兄，也不是叫你随便拿来做说话的资料，也不是说你在祷告中告诉神。主在这里没有这一个命令。初信的弟兄要弄清楚。有弟兄得罪你，第一件事你要作的，就是去告诉得罪你的弟兄。我相信，神的儿女如果遵守主的命令，在教会里，恐怕有一半的难处能够免去。

今天的难处在这里，有一个弟兄如果得罪另一个弟兄或者姊妹，全世界都知道了，但他本人也许还不知道。这一个被得罪的弟兄，就替他宣传，东告诉，西告诉，一直的告诉出去，全教会也许都知道了，他本人还不知道是怎么的一回事。这乃是弱者，只有弱者告诉别人。没有刚强告诉本人，这是道德上的弱者。只有本领背后来说，没有本领当面来说。有污秽的习惯，有罪恶的习惯，在那里传说事情，播弄事情，而是不洁净的。我们要对付弟兄的错，但是主不要我们告诉别人。第一个要告诉的，总是他本人，而不是告诉别人。神的儿女，初信的弟兄，你们若把这一个基本的功课学习好，你们就能够在教会里省去许多的难处。

在这里，我们要记得，我们的主说，“将他的错处指出来。”是要告诉他。怎样告诉他呢？主却没有说。要写信给他，主也没有这样说。不是写信，是你自己要去。在他的背后不能说，有许多人在一起的时候也不能说。要只有他和你在一处的时候说。神的儿女，要弃绝在背后说他们的弟兄。多少神的儿女，在这里失败了，就是当着人的面说人。这是主的命令--要说，但是要只有他和你在一起的时候说。换一句话说，只有你两个人在一起的时候，才能够说。对付个人的罪，只需要你们两个人，第三个人都不需要。绝对的不需要。

所以，我盼望你们在神面前要学这个功课。绝不能在你的弟兄背后来说话，总要学习约束自己。也不能在大众广庭许多人面前说人。总是在你和他两个人在一起时，指明他的错。这是需要神的恩典的。你不是在那里说别的事，你不是在那里说别的问题，乃是要把你弟兄的错处指出来。你要指出他的错来，这是一件非常硬的事。可是，是两个人在一起的时候，你才对他说。当他和你在一起的时候，你把他的错指出来说，你作这一件事是错的，你作这一件事是得罪我的。我告诉你们，这恐怕是神的儿女所该学的功课之一。人如果得罪你，第一个人该知道的，总是他本人。你总应当到他面前去说：“弟兄，你这样作是害了我。你这样作有错，有罪。”是你本人应当到他面前去告诉他。

如果你们觉得这一件事是小到一个地步，不需要去对他本人说：“弟兄，你得罪我。”就也不需要去告诉别人。我听见许多弟兄说，如果这样作，不是很麻烦么？我到那里去说，不是有许多事情，天天在那里发生么？你们如果觉得这一件事不要紧，很简单。你们如果觉得这一件事不成问题，是小事情，不需要告诉他。我就要说，这一件事，也不需要告诉任何的别人。你不能对于他不需要告诉，而对于别人需要告诉。要就告诉他本人，要就不说，因为是无关紧要的。总不能全世界的人都知道了，只有他自己不知道。哦！这是一个罪。

告诉的目的，为要得着你的弟兄在神的儿女中，我们要学习在神面前，让这件事情过去。如果要对付，就要对付他本人。要对付的话，我们要记得有一个基本的原则：“他若听你，你便得了你的弟兄。”这乃是告诉的目的。告诉的目的，不是为着减少你自己的难处。你去告诉他本人，不是要叫你得着赔偿。你们要看见说，你去告诉他，只有一个目的，他如果听你，你便得了你的弟兄。

所以，问题不是他得罪我多厉害，问题不是我的损失多大，问题不是我要得着多少赔偿，我要得着多少挽回。是说这一个弟兄，这样得罪我，如果这件事不弄清楚，他在神面前不得过去，祷告不得过去，交通出了问题，所以我要去劝他。

如果光是你个人的感觉受了伤，请你记得，那是太小的事，那不够。你总得在神面前看准了，什么事情要你和你的弟兄办交涉，什么事不要你和你的弟兄办交涉。如果今天不过是你的感觉受了伤，你觉得不大成问题的事，你可以过去，就不必告诉你的弟兄，也不必告诉任何人。因为没有一个人知道得比你更清楚。教会的长老，也没有你清楚。你是最清楚的人。你知道这一个弟兄作得不对，你要弄清楚，这一个责任，是在你身上。谁是最清楚的人，责任就在谁身上。有的事情，你知道关系大。有许多事情，是你可以赦免的，但也有不是你能赦免的。主告诉我们说，如果真的有得罪的事，能叫我们的弟兄失落的时候，你总得到他面前去说。只有你和他两个人在一起的时候，指明他的错。凡不能马虎赦免的，你就不能说这一件事可以马虎过去。因为你可以过去，他怎样能够过去？他在神面前有事情，神没有赦免他。

神的儿女，要学习除去教会的难处，不要学习增加教会的难处。总要叫教会合而为一，要除去那一个难处，不要加增那一个难处。我们要学习看见，有弟兄错了，错到一个地步，在主面前出问题的时候，你知道这不是小事情。你如果觉得要对这一个人说，就要对他说。如果你觉得没有价值对他说，你也就不去对任何的人说。有价值要说的，这一件事在神面前应当拦阻他的，你就找机会，你和他两个在一起的时候，就告诉他说：“弟兄，你这样得罪我，不对。你这样得罪我，结果你在神面前有很大的损失。”你这样的说，他如果听，主说：“你就得着了你的弟兄。”你就挽回了这一个人。

劝勉的目的是为着要挽回劝勉的目的，乃是为着要挽回。劝勉的目的，不是在赔偿，不是要使你自己便当，挽回你自己的感觉。乃是要挽回你的弟兄，我告诉你们，这就是今天在神的儿女中，最不顺服的一段圣经。我想，这是一段最不被顺服的圣经。有的人呢？像我刚才所说，就是对别人说话，话顶多，老在那有传。有的人呢？许多事情不能赦免，老放在心里面。有的人呢？索性都赦免了，什么都不管。请你们记得，主在这里不是这样。老在那里说，不对。老在那里赦免，也不对。不肯完全赦免的人，也是不对。

这不是说，你的弟兄得罪你，你就可不管了。主说，他如果得罪了你，他就有了拦阻。被得罪的人，反而有责任。他如果得罪你，不是小事可以了的。他如果得罪你，你想到他的前途，凭我们基督徒的责任，你要去对他说。因为只有你清楚，因为只有你这一个人知道他有错。所以你必须去挽回他，你必须想法子得着你的弟兄。态度要好，存心要对，目的是要挽回，盼望能够得着你的弟兄。你如果存心是要得着他，你就知道如何指出他的错来。你存心不是要挽回他，我告诉你，也许结果两个人相骂了，才了。本来是他骂你，现在是两个人相骂。所以，要看见目的是要得着他。不只要指明他的错，乃是要得着他。主不是说，你的弟兄得罪你，你要去辱骂他。主是说，你弟兄如果得罪你，你去对他说，目的是要得着他。

态度说话都要对我告诉你们，目的如果是对的，你就知道手续要怎样作。你知道你要得着他，你所说的话，你的态度，你说话的方法，你的脸色，你的声音，你的语气，你的灵，我告诉你，你都得要对。因为你的目的，是要得着他；你的目的，不光是要他晓得他的错。请你们记得，任何的仇敌，都能知道我的错，但是，只有我的弟兄，才能得着我。仇敌说的话，许多时候是真实的。我们不能说仇敌说的话不是真实的。仇敌说的话，虽然是真实的，但他却没有法子得着我。

也许有一个人可以来骂你，责备你。但是，光是责备你，骂你，告诉你说，你错了，没有用处。虽然他所说的是对的，他的责备是对的，他的骂是对的，他所说的最重的话也是对的。但是，那一个态度，那一个声调，那一个脸色，我告诉你，和要得着你的弟兄差太远了。你自己知道他的错，是容易的事。你要得着他，又要指出他的错来，这完全是另外一件事。任何的人，都能发脾气，人并不需要恩典才会发脾气。绝不需要恩典，人都会发脾气。每一个人都会发公义的脾气。我告诉你，我们很容易发脾气。

要叫人知道罪，不是一件难的事。因为仇敌，也能够叫我们知道我们的罪。但是，只有一个弟兄，才能够叫人知道罪，而同时又能够挽回他，得着他。只有一个弟兄的手，才会这样作。你们看见，只有一个人是很嫩的作法，又给他看见他的错，又给他看见他在主面前如何。这是你们的责任，也是初信的弟兄的责任。盼望从起头起，就得学习这一件事。

在我里面有很重的负担，就是神的儿女彼此得罪的时候，许多时候多不符合主的话。所以，今天要学习。这该是非常嫩的。我们今天要说一个弟兄好很容易。我想无论谁要赞美谁很容易。或者，我们发脾气去告诉人一件事，那也很容易。只要放松情感，我们就作得来。但是又要他知道他的错，又要挽回他，又要得着他，这只有满了恩典的人才能作。自己对了而不据以为说自己对，自己对了而不骄傲，自己对了而能够谦卑，自己对了而能够温柔，自己对了而能够给人知道人有错。我告诉你，你需要把你自己摆到外面去，你才能够告诉他。如果你把你自己摆在里面，这一件事就作不来。

所以，弟兄姊妹们要学习。我们的责任是在这里，不是说放弃，不是说不管，不是说我让他去算了，这不是我的事。我告诉你，这是最难的事。主让他得罪你，就是说，你的主看上了你，挑选了你，把一个大的重担交在你手里。这也是神选上了你。你是被选的器皿，来做挽回的工作，你不要失败。所以我盼望弟兄姊妹看见，在教会里，不许可有推诿。你不能有难处，一直推诿。推诿也是弟兄姊妹中的难处。这是完全能把教会的生命破坏，把基督的生命破坏。

今天有一个弟兄得罪你，小得很的事，你赦免他，过去了。里面没有难处，里面没有事。但是，今天有一个弟兄得罪你到一个地步，不得过去。请你记得，你不能闭起眼睛来，算他没有这件事。因为还是有那一件事，事情是在那里。今天的问题，不是抹煞事情，不是有事情算作没有事情。有事情不能算作没有事情，你不能闭着眼睛，算他没有事情。教会的能力，许多都是借着重担消杀的；身体的生命，许多都是借着重担消杀的；执事的工作，许多都是借着重担消杀的；长老的能力，许多都是借着重担消杀的。所以，我们在神面前，要学习有事情就得对付。

你们看见这两个里面的关系么？不然的话，身体里面的难处在那里。我告诉你们，过些日子，在教会里面，要拖不动，因为都是难处。今天在基督的身体上，在教会里面，有许多难处，就是在这里，东西不是消灭了，东西是遮蔽了。东西没有除去，都在那里遮蔽了。不说就是，一说这些事情都在。所以，弟兄姊妹要学习减少教会的重担。有人得罪你的时候，不是闭起眼睛来不管，乃是要对付。不过，态度要好，灵要对，话语要对，脸色要对，存心要对，声调要对。这样，你才能够得着你的弟兄。不然的话，这件事还在那里。我很盼望马太福音十八章十五节这一句话，能够被初信的弟兄记得，等到一有难处的时候，就晓得怎样去作。

如果挽回失败，就告诉另一个人十六节告诉我们，如果失败了怎么作？“他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。”当你一个人来到他这里，很好的态度，很温柔的话语，很正当的存心，对他说了之后，他如果不听，你才可以去告诉另外一个人。我要很严格的在这里说，这一件事情的告诉，必须要等到他不肯接受的时候，绝不是随便去告诉人。在神的儿女中，如果在两个人之中，实在有难处，如果两个人在这里，是一同跪在神面前，借着赦免忘记，借着赦免谦卑，我告诉你们，无论什么为难的事，都很容易解决。

这话，若是不小心，传到第三者的耳朵里，这一个病就变作加重了，就很不容易医治。一个伤口，就是破了，你没有把外面的东西加进去，还容易医。若是一个伤口，已经破了，你告诉第三者，这是等于什么呢？这是等于伤口跌一跤，你把泥拿一把进去擦一擦，这是同样痛苦的事。骨头断了，本来也许可以接起来。你把伤口开起来，又把脏东西塞进去，这就不容易接起来，就不容易把他挽回过来。所以在弟兄姊妹中间的难处，总得想法子对付。等到这一个问题不接受的时候，那就可以告诉人。那一个告诉，不是为着多话，乃是要叫两三个人来，一同对这一个人说，一同寻求交通。

所以，当你看见这一个弟兄不接受你的话的时候，主说，你可以去带一两个人同去，可能是教会的长老，可能是另外的弟兄。就是到那一个时候，你不是在那里随便告诉人，乃是告诉一两个在主里面有经历的人，有资望的人，有属灵分量的人。你把你们两个人中间的事，摆在他们面前说，你们看这一件事情是如何？是不是这一个弟兄错？你们看这一件事情怎么样？这两个弟兄，要把你们的事，祷告过，看过，用属灵的力量审判过，他们在那里觉得说，这一件事，某弟兄大错。我告诉你们，今天不是你这一个人如何受伤。你还能带两三个人去找这一个弟兄说：“这一件事是你错了。这一件事，你这样作，你在神面前没有路，你必须悔改，你必须认错。”

“他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。”所以这两三个人，定规不是随便说话的人，不要带多话的人去。因为多话的人，他们根本连佩服都不佩服。要带可靠的人，有分量的人，诚实的人，在主面前有经历的人去。有两三个人的口，句句可以定准，每一句话说了，就是这一个情形。你能告诉他说：“弟兄，你有错。”最后告诉教会我们教会的原则，就是这样。你个人能够把难处取消最好，不能取消，就只能寻求清洁。那一个难处，是小到一个地步，无足轻重，你就不必提起，赦免他就是了。不必给外面的人知道。那一个难处，是关系交通的，你就要学习对付。你一个人对付不了，就带两三个人去对付。他如果还不听，你就只能告诉教会，告诉负责的弟兄。我想，这里的教会，是负责的弟兄，不是你当着全教会聚集在一起的时候，把这一件事提起来。你告诉负责的弟兄说，在我和某弟兄之中，有这一个难处，但是这一个弟兄不听，你们怎么看。

我告诉你们，教会如果在一起，教会的良心在那里觉得说，这一个弟兄有错，他就是错。如果那一个弟兄是一个弟兄，并且也是活在神面前的，就应该放弃自己的看法，应该接受两三个人的见证。如果不接受两三个人的见证，最少该接受教会的断案。弟兄姊妹都看我不对，就这一件事，不管我对也好，我不对也好，我总是不对。教会同样的看法，教会同样的意见，就是主的心意。主在这里就是这样作。主知道教会的心意。在这里他应该知道，如果不听教会，如果不听两三个人的话，如果不听一个人的话，最少应当学习柔软，不相信自己的感觉，不以为自己定规的是靠得住的。人应当接受教会的感觉。

如果再不听，怎么办？十七节：“若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。”这是相当严重的话。换一句话说，所有教会里的弟兄姊妹，都不和他来往。在事实上，这一个人是在外面的人。那一个难处，没有对付，所以教会把他看作外邦人和税吏，和他没有交通。所以我们在神面前，每一个都应当学习接受教会的断案。

初信的弟兄，你们要看见马太福音十八章十八节到二十节的话，是根据于这一个而有的。十八节说：“我实在告诉你们，凡你们在地上所捆绑的；在天上也要捆绑，凡你们在地上所释放的，在天上也要释放。”这就是指着教会所对付的这一个人说的。特别是指着这一件事说的。当然，那一个范围是包括得更大。但是那一个在眼前的事，就是这一个教会，如果看你有错，你以为是对的，教会就把你看作外邦人和税吏。请你们记得，你们在地上所捆绑的，在天上也要捆绑；你们在地上所释放的，在天上也要释放。教会在地上所作的，主在天上承认。所以神的儿女，要学习接受教会的断案。

十九节所说的话，也是根据于这一段圣经而来的。“我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么，我在天上的父，必为他们成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”这就是指着前一段所说的两三个人和教会的那一段。教会看他作外邦人，教会看他作税吏，主说，你们教会在地上所作的，我在天上也作。

有人也许要问说：刚才我叫两三个人去，有什么用处？请你们记得：“两三个人奉我的名聚会的时候，就有我在中间。你们在地上求什么事，我在天上必为你们成全。”请你们记得，两三个原则，就是教会的原则。两三个人能够同心合意的作一件事，两三个人能够同心合意的在神面前看一件事，主说，我在天上也承认。马太福音十八章十八节到二十节的话，就是根据于对付弟兄的事而来的。从两三个人到全教会。十八节说全教会，十九至二十节又看见两三个人。所以我盼望弟兄姊妹要学习顺服教会的断案。

初信弟兄要学习的功课今天，我们要给初信的弟兄看见，一个人得罪你，你有两件事要作。第一，你要劝他；第二，你要赦免他。

这一个人得罪了你而不承认，就问题一直要继续下去。这不是你个人赦免不赦免的问题，你个人还是赦免他的，但是在手续上，在外面的关系上，神告诉你说，你要看他作外邦人。难处摆在教会之外，好像难处不在教会的里面更好。难处在教会里，就把教会压住。现在把它摆在外面，就在教会里没有压力，那是更好。今天有难处来的时候，我们应当立刻赦免他，许多事情过去了，小的事情过去了。人有错，使你到一个地步，你觉得他在神面前需要挽回，你就该去劝他，去挽回他。如果他认错，就赦免他，过去了。如果他不认错，我们在神面前，必须把这一件事好好地祷告过，好好地解决它。

可是对于所有得罪我们的人，你的态度要好。我们自己必须清楚，我自己是蒙恩典的人，所以我也要恩待人。我蒙着主赦免那债，今天我不能向得罪我的人讨债。如果在教会里，能够学习彼此赦免，彼此劝勉，我相信有许多难处，可以省去，可以减去。盼望说，神恩待我们，叫我们留意这些事。我们要在神面前留意，在神面前学习不随便说话，存心要赦免，不是存心在那里看人的错。如果一直站在这一个地位上，按着神的话好好地在那里作，我相信教会可以省去许多的错。求神施恩给我们。

附录：挽回弟兄的问题看他像外邦人，并不是革除

有弟兄问：看他像税吏一样，对于擘饼有没有关系？

我想，在这里没有革除他。弟兄们就是让他去。你说话，我们不听。你来擘饼，我们也不理你。弟兄们是记下来，看他像外邦人一样。没有到革除的地步。因为是一个人和一个人中间的事，还没有到要革除的地步，可是弟兄们看他像外邦人。你祷告你的，我们不说阿们。你要讲话，你讲你的，我们不理。你要来，让你来。你要走，让你走。就是大家看你是另外的人。我告诉你们，实在说起来，神的儿女如果有一致的态度，很容易把他带回来。这样地对付他，目的还是为着挽回。

小事不要弄大，大事也不要马虎

教会里，有许多时候，有许多事情，一直摆在那里，很难的不能过去，就是因为没有这些的对付。教会要洁净，要除去这些的难处。我盼望说，我们不要把小事情当作大事。负责的弟兄要注意，有许多小事情，不要弄大了。有的事情相当大，就不要马虎不去对付。把小事情当着大事，教会的事情就太多了。把大事情当着小事，就难处还在那里。所以我们要学习看见什么事情，什么罪，是摸到神面前去，是必须挽回的。有的人的确需要挽回。他如果没有受劝勉转过来，他在神面前的确有事情，没有过去。如果教会一马虎，他就没有用。因为主没有让他过去。

这一件事，在各地如果注意，教会前面有路。总不盼望弟兄们作到末了的一步。到了末了一步，那时弄大了。总是应当个人去的时候，就得解决，如果教会的情形好，定规个人去就解决，不必等到两三个人去。除非有一个人，的确是外邦人，是假冒的弟兄，那你们怎么说？我们知道，就是他有难处，全教会说他也没有用。这一个人，我们对于他没有办法。如果他真的是弟兄的话，还是盼望挽回。

全教会都看他错的时候，他应该在教会的权柄之下，在全体的权柄之下。你们看见教会的权柄是一件很重的事。圣经里，最少给我们看见有一个聚会，是教会的聚会，能够断定事情。请你们记得，使徒行传十五章，全章的圣经，给我们看见，教会的聚会，可以办事情。我们必须从那一章圣经里得着断案。

圣经不相信独裁，也不相信民主

你看见，神在那里给教会有意见，可以发表。在圣经里，不相信独裁，在圣经里也不相信民主。在圣经里面的路，就是使徒行传十五章。不是专制，也不是民主。怎么样呢？总是大家在一起的时候，所有的弟兄都可以说话，这好像是民主。所有的理由，都可以讲。连要守律法的人，也可以站起来讲我主张外邦人要受割礼。虽然他们是完全错的，但是使徒们还给他们讲。换一句话，全体弟兄都有说话的机会，但是，不是全体的弟兄都断定。虽然弟兄们有说话的机会，说出各人的意见。但是，所有的弟兄，在神面前把所有的感觉说出来之后，长老们听过了他们的话之后，就要把他们的感觉说出来。

你们看见在使徒行传十五章里，就是这一种情形。所有的弟兄都说话，守律法的人也说话，很重的在那里说。后来彼得站起来说话，保罗站起来说话，雅各也站起来说话。负责的弟兄把他们的情形说了之后，教会的良心就服了。圣经里，都是同心合意的作，没有少数服从多数。我们不是民主，我们也不是专制，我们是同心合意。所有的弟兄姊妹都可以说话。说完之后，负责的弟兄说，我看这一件事是怎样。你们看见，在负责的弟兄之中，完全同意彼得所看见的，和保罗所看见的。老实说，这两人是不能相合的，差太多了。一个是外邦人的使徒，一个是犹太人的使徒。雅各和彼得还是犹太人，他们是耶路撒冷负责的人。他们这几位负责的弟兄，都有同一的感觉，这一个感觉是教会的感觉，是教会的良心。不只是耶路撒冷的教会是这样觉得，是耶路撒冷的使徒和长老，都这样觉得。

我告诉你们，这就是教会的办法。决不是说可以随便说话，也不是说在教会里面压住了人，不给人机会开口。但是，在断定的时候，是负责弟兄好好的说话，弟兄姊妹要听负责弟兄所说的。圣灵在这里，如果有权柄，这些事情可以很顺利。圣灵一没有权柄，肉体的意见一多，在这里就没有办法，在这里就没有教会，教会没有法子说话。因为教会自己分了家。因此，我们应该学习服在教会的权柄底下。


十八爱弟兄

读经：约翰一书三章十四节“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的。仍住在死中。”

约翰福音，乃是四福音中最迟写的；约翰书信，乃是所有书信中最迟写的；启示录，乃是所有圣经各卷中最迟写的。换一句话说，约翰所写的福音和书信，以及启示录，都是最迟写的。

在约翰福音之前，有马太福音、马可福音、路加福音，讲到主耶稣的好些方面。约翰写福音书的时候，把神的儿子来到地上那一个最高属灵的点，给我们看见，因为他把犹太人和世界的人，都撇在一边，他给我们认识主耶稣自己到底是如何的，给我们认识什么人能够得永生。他一直给我们看见说，信的人有永生。在约翰福音里充满了信，叫我们看见信的人有永生。这是约翰福音的题目，这是约翰福音注意的点。约翰福音的目的，是给我们看见说，人不只靠着悔改，人不只靠着受浸，人不只靠着背十字架，人不只靠着跟从主耶稣，人乃是一信主就得着永生。

别的福音所没有特别注意的，约翰福音是特别的注意，给我们看见，信的人就能得着永生。所以约翰福音就对我们说：“我实实在在的告诉你们，那听我话，又信那差我来者的，就有永生，不至于定罪，是已经出死入生了。”(约5:24)换一句话说，谁是出死入生的人？就是听而信的人。谁听了，也信了，那一个人就是出死入生的人。

在四福音中，约翰所开的福音的门是最广的。他给我们看见，永生是人一信就得着的。他给我们看见，这等人不是凭着人的意思生的，不是凭着人的血气生的；乃是凭着神的意思生的(约1:13)。这些人是谁呢？就是那些接受祂的人。相信主的名而接受的这些人，就为神所生。约翰给我们开了一个大的门，并且是特别清楚的门，给我们看见说，信的人就有永生，不至于定罪，是已经出死入生了！

顶希奇！到了书信，保罗、彼得和其他的使徒，也来把神的福音解释得非常清楚，给我们看见说，每一个接受的人，都能得着恩典。书信里所说的，比福音里所说的更清楚，更正直，更明显。到最后约翰也写书信的时候，他所走的路相当清楚。当在他以前的福音书，都注重在神面前实际的行为的时候，他注重在神面前的信心。当所有的书信，注重在神面前的信心的时候，他注重在神面前实际的行为。约翰的福音给我们看见，信就能得着永生。比前三本的福音，传得更直，更清楚。所有的书信都在那里讲信的时候，约翰的书信对我们说爱。所有的书信，告诉我们说，信的人得着称义，信的人得着赦免，信的人得着洁净的时候，约翰给我们看见说，信的人必须有凭据。

所以，初信的人要知道，我们传福音的时候，告诉你们说，信的人有永生。听而信的人，就有了生命。就已经是出死入生了。我们今天也要告诉你们说，一个出死入生的人，到底在他里面有没有什么凭据？

今天有许多的人，你问他说，你怎么知道你有永生？他定规告诉你说，因为神的话是这样说。但这是不够清楚的。约翰在他的书信里给我们看见，人如果说他自己是有生命的，他定规有凭据。人如果说他自己是属乎神的，在他自己是属乎神的，在他身上定规有一个彰显，定规有一个见证。

人可以凭着知识在那里说，我信，就有永生。人可以把“信就有永生”演成一个公式。人可以因听了主的话，知道了救赎的工作，就以为自己有永生。你问他说，你怎么知道有永生？他可以说，因为约翰福音三章这样说。但这靠不住，因为他们的话是按着公式说的。有的人听见神恩典的福音，常是在那里用一种公式，说自己得救了，而实际并没有得救。他可以排一个公式：第一，我听福音；第二，我明白了；第三，我相信了；第四，我知道有永生。怎么知道呢？因为有圣经的凭据。但这种的得救是靠不住的。

我们怎能知道一个人的信，是真的或者是假的？我们怎能知道一个人在神面前的信心，是活的或者是一个公式的？请你们记得：约翰活在世上的时候，他也有同样的困难。恩典的福音不能不传。人得救的路，非常容易。一个人一相信就得救，和神一碰头就得着。这一个不能不传。但是，总有假冒的人，总有混进来的人，总有闲杂的人。

在保罗的时候，就有假弟兄起来；在约翰的时候，也有假弟兄起来。有人自称是弟兄，事实上不是弟兄；自称是属乎神的人，实在是没有生命的人。他们混进到教会里来，是凭着道理进来，是凭着知识进来，是凭着公式进来。你有什么方法来证明谁是属乎主的人，谁不是属乎主的呢？约翰书信，就替我们解决了这个难处。约翰就给我们一个凭据说，什么种的人是真的弟兄；什么种的人是假的弟兄。换一句话说，什么种的人是有生命的人，什么种的人是没有生命的人，这个难处，约翰替我们解决了。

一爱的感觉全部圣经，只有两个地方用“出死入生”这一句话。一个地方，就是刚才说过的约翰福音五章二十四节；另一个地方，就是今天我们所读的约翰一书三章十四节。现在我们把这两个地方比较一下。

约翰福音五章二十四节：“那听我话，又信那差我来者的，就有永生，不至于定罪，是已经出死入生了。”这里是说信的人，是已经出死入生了。约翰一书三章十四节说：“我们因为爱弟兄，就晓得是已经出死入生了。”这里说出死入生是有凭据的。爱弟兄，就是已经出死入生的凭据。

许多人，你和他作朋友；许多人，你很欢喜他；许多世界上的好人，你很尊敬他。但是，有一个人是你母亲生的，是你的兄弟、姊妹，我告诉你，自然在你身上有一个不同的感觉，有一个莫名其妙的感觉，你觉得这一个人，是我的弟弟，是生在我家里的。我告诉你，这一个感觉，你称它作爱。这一个感觉证明说，你是这一个家里的人。

在这里，有一个人，他作的事，不一定是你所欢喜的。他的样子，也不一定是你所欢喜的。他的背景，他的家庭，他的学问、教育、地位，和你也许都完全两样。但尽管有千万不同的地方，可是因为相信主耶稣的缘故，就有一种说不出来的感觉，就有一个莫名其妙的感觉，觉得这一位是你的弟兄，好像比亲弟兄还要亲。这一个感觉就证明说，你是已经出死入生的人。

所以，一个人是真信主，是假信主；是头脑信主，是心里信主；是公式的信主，是遇见了主自己；你如果在信里去考究，就考究不出来，你如果到爱里去考究，就很容易考究出来。你如果要分别说，什么信是真的，什么信是假的，我告诉你，连约翰写“信”最多的人，也不能分别。虽然他是最会写“信”的人，但他不从信下手，他是用爱来分别。有爱的感觉的人，是神的儿女；没有爱的感觉的人，不是神的儿女。每一个作神儿女的人，自然而然对于另外一个信主的人，会有一种说不出来的感觉，好像比自己的亲弟兄还要亲密。有这一种爱的感觉的人，他的信才是真的。

在你里面有一个东西，那一个东西证明你从前那一个信心是对的。因为你从前的那一个信心对的缘故，所以你就有了这一种说不出来的爱。这一个爱弟兄的心是很特别的，不是因为别的缘故，就是因为他是弟兄。不是因为他与你投机，所以爱他。投机的人多得很，意气相投的人自然爱，看法相同的人自然爱，但是这里不是这样。在这里有一个人，教育不一样，脾气不一样，背景不一样，意见不一样，看法不一样，但是我爱他。就是因为他是一个信主的人，我也是一个信主的人，我们是弟兄，我就自然而然和他有交通，对他有说不出来的感觉，对他有一种说不出来的味道。这一个感觉，这一种味道，就是我出死入生的凭据。我如果爱弟兄，就晓得是已经出死入生了！二爱的生命所以，请你们记得，信心叫你遇见神，信心叫你出死入生，叫你作一个神家里的人。你是重生了，你是神家里的一分子。信心不只叫你遇见父，信心也叫你遇见弟兄。信心叫你认识神，叫你相信神，叫你得着生命。你一得着生命，就找出来说，与我同样得着生命的人，还有许许多多。就自然而然觉得说，全世界有这一个生命的人多得很，这一个生命就自然的要我亲近那些与我得一样生命的人。这生命也使我欢喜接近他们，欢喜和他们来往，自然而然，我有一个爱他们的心。

我愿意你们特别注意：我们所得着的生命，不是神独生子的生命。他如果给我们独生子的生命，也许我们没有爱弟兄的心。我们所得着的生命，乃是神长子的生命，是神赐给众子的生命，所以自然而然对于弟兄有相爱的心。这一个爱弟兄的心就证明我们有生命。信心叫我遇见神，遇见神叫我得着生命，得着生命叫我爱弟兄，爱弟兄叫我知道我是出死入生的人。

在福音书里是说，信就能出死入生；在书信里是说，出死入生的人，他就会爱弟兄。在这里你看见神所安排的是信叫你出死入生；出死入生的人，就能够爱。我们凭着爱弟兄，我们自己就能知道是出死入生的人。那一个就变作是一个非常大的试验，来试验看，神的儿女在地上到底有多少？所以弟兄要相爱。要相爱才是弟兄。如果不相爱，就不是弟兄。人如果不爱弟兄，这一个人就不是神所生的。你口里可以说你是信的，但是在神面前，你的信心就不是真的，乃是假的。

弟兄们在神面前，要实在的看见这件事，就是说，爱弟兄，是信心的凭据。我再说，我们没有法子分别什么种人的信心是真的，什么种人的信心是假的？福音传得越完全，这一种的危险越大。福音传得越透彻，假冒的人就越容易。福音越是传得满了恩典，马虎的人就越多。所以今天总得有一个分别的路，总得找出一个方法来，能知道谁是真的信，谁是假的信。请你们记得，圣经给我们看见，分别真的信心和假的信心的路，不是在信心里。你不要去考究信心，不要去问到底这一个信心对不对，真不真？约翰明显的给我们看见，要看那一个爱是如何？不是问信心如何，是要问爱心如何。信心如果是对的，就有爱心。没有爱，就没有信心。有爱，就有信心。你不要到信那一边去看信，你到爱这一边去看信，就清楚了。

不只我们做工的人要问说，人的信是真的，是假的？有许多初信的人也在那里问说，我怎么知道我信主耶稣是真的信？我怎么知道我的那一个信，就信对了？我怎么知道我的那一个信，就不会信错了？我怎么知道我这样信就有永生了？我怎么知道我的那一个信心，就是神所要的那一个信心？也许我错了，也许我的信心是一个错误的信心，那我怎么有把握说，我是有永生的人？许多人要知道他在神面前实际的情形，到底是如何？这只要问有没有爱就清楚了。

你如果是一个真信神，而有了生命的人，自然而然在你里面，有一个弟兄的吸引力，自然而然叫你爱基督徒，自然而然叫你觉得基督徒比亲的弟兄还要亲，比最好的朋友还要亲。自然而然有弟兄的吸引力。有一个人是弟兄，你对于他自然而然有一个莫名其妙的感觉，你会爱他，欢喜和他在一起，这样，你自然而然知道你是一个出死入生的人。这不只神的话语里有凭据，并且在你里面也知道这是凭据。

你们有弟兄，有姊妹的人，你怎么知道他是你的弟兄？她是你的姊妹？你有没有请医生验过血？今天的科学，还没有这一种的发明，假定有的话，你是不是请医生验了血说，是同样的血，所以他是你的弟兄，她是你的姊妹？你怎么知道他是你的弟兄，她是你的姊妹？我告诉你们，这一件事，是不用证据的，只要里面有吸引力就够了。里面有一个天性，自然而然的，莫名其妙的，叫你知道说，这一个人是你的弟兄，这一个人是你的姊妹。就是在你里面有这一个东西。

一个人是不是基督徒(真的基督徒是神所生的)，只要问这一件事就够：你对于神其他的儿女，有没有一种特别的味道，特别的吸引力？神所给你的生命，不是独立生存的生命。这一个生命，自然而然要推你和别的同样的生命接近，自然而然要推你和别的同样的生命来相爱，和别的同样的生命有感觉，有亲密的感觉。你如果有这一个，你就知道我是一个已经出死入生的人。我对于神的儿女，有一个特别的感觉，有一个莫名其妙的感觉，这一件事是相当紧要。

三爱的思想现在我们要把约翰一书这一类的圣经节，特别读一读。

二章九至十一节：“人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。爱弟兄的就是住在光明中，在他并没有绊跌的缘由。惟独恨弟兄的，是在黑暗里，且在黑暗里行，也不知道往那里去，因为黑暗叫他眼晴瞎了。”清楚么？一个人是不是弟兄，一个人是不是在光中，一个人是不是在黑暗里，只要看他恨不恨弟兄就可以定规。

在这里有一个弟兄，你也知道他是弟兄，而你在心里能恨他，我告诉你们说，这就够证明说，你不是一个基督徒。在这里有五个弟兄，你说，有四个我都爱他，有一个我恨他。我告诉你说，你不是弟兄。爱弟兄，不是爱可爱的弟兄；爱弟兄，不是爱你所爱的弟兄。爱弟兄，乃是因为他是弟兄。他如果是弟兄，你就爱他。这是唯一的原因。不是因为他可爱才爱，乃是因为他是弟兄就爱。

所以，如果在这里有一个人，是弟兄，你知道他是弟兄，你知道他是属乎主的，你还能恨他，就证明在你里面没有生命。因为这里的话是说，恨弟兄的是在黑暗里，且在黑暗里行。住是住在黑暗里，行也行在黑暗里。换一句话说，在圣经里不相信有恨弟兄的事，恨本不相信有这一个可能。如果有一个人，明知道他是神的儿女，你如果还能恨他，你自己只得说：“主，我不是祢的人！神，我不是祢的儿女，我是住在黑暗里的人！”

三章十节：“从此就显出谁是神的儿女，谁是魔鬼的儿女。”在地上有两班人，一班人是神的儿女，一班人是魔鬼的儿女。在地上只有两个父亲：一个，神是父亲；一个，魔鬼是父亲。神和魔鬼非常容易分。今天的困难是神的儿女和魔鬼的儿女怎样分？凭着这里的话，神的儿女和魔鬼的儿女，也很容易分。因为“凡不行义的，就不属神”。这一个人在外面不行义，这一个人就不是属乎神的人。还不只，“不爱弟兄的人也是如此”。所以，不爱弟兄的人，就证明说，这一个人不是弟兄。不爱弟兄的人，就不是弟兄；不爱弟兄的人，就不是神的儿女。不爱弟兄的人，就是魔鬼的儿女。因为在他里面没有那一个东西，在他里面没有那一个感觉。

所以，你是不是一个弟兄，只要看你里面有没有爱的感觉，这就是世界上所说的天性。有那一个天性，在骨头里，在骨髓里，自然而然有那一个吸引。凡是从神生的，那一个天性的吸引更深，更清楚，更分明。如果在这里，有一个人说，我是神的儿女，但是他还能恨弟兄，还能不爱弟兄，这就明显的说，他这一个人不是属乎神的，不是神的儿女。所以，分别谁是神的儿女，谁是魔鬼的儿女，只要看他爱弟兄不爱弟兄。

四爱的命令三章十一节：“我们应当彼此相爱，这就是你们从起初所听见的命令。”十四节：“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。”

我们所说的这一个爱，不是指着普通的爱，乃是指着爱弟兄的爱。如果有人在他里面没有这一个爱弟兄的心，圣经就指给我们看，他是“仍住在死中”。今天我对一个人冷冰冰的，一点感觉没有，我知道他是路人，我知道他和我没有关系。我里面有感觉，我里面有吸引，我知道他是我的弟兄。当我没有相信主的时候，对于这些信徒，我对他们一点感觉都没有，一点吸引都没有，一点反响都没有。今天我说，我对于这些信主的人，还是没有感应，还是没有吸引，还是没有感觉，我告诉你们，恐怕我的信心靠不住。没有爱心的，仍住在死中。我从前是死的，今天还是死的。你们看见么？信心是用爱心来做凭据的。人的信心靠得住靠不住，乃是看有没有爱生出来。相信神的人，就生出爱弟兄的心来；如果生不出爱弟兄的心来，这就证明他还是住在死中，和不信的人没有分别。

三章十五节：“凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面。”你绝不能说，一个人相信主了，还会杀人。恨弟兄就是杀人，杀人的没有永生存在他里面。有永生的人，他就不会恨弟兄。不会恨弟兄，就证明说，在他里面有爱。

现在我们要在这里看，什么叫做恨弟兄？在神的儿女中，可以有许多的情形，可是在神的儿女中不能有恨。今天，如果一个弟兄，有了一种很不好的情形，我心里可以不欢喜他。今天，如果我看见有一个弟兄，犯了应该被革除的罪，我也许发怒的对付这件事，这也可以。或者有一个弟兄，作了一件很不好的事，我把他请来，在主面前很重的责备他，这也可以。如果，你听见神的儿女说，我是一个得救的人，我恨另外一个人。你就不能信他是神的儿女。因为并不需要他恨许多人，只要他恨一个人，就证明说他不是神的儿女。

凡是神的儿女，在他里面的生命，是丰富到一个地步，能叫他爱所有的弟兄姊妹。只要有一个是属乎主的，他里面的爱就会出来。爱一个弟兄，和爱所有的弟兄是一样的。因为那一个爱弟兄的心，摆在这一个人身上是这样，摆在那一个人身上也是这样。这一个爱弟兄的心，对于所有的弟兄都没有分别。只要他是弟兄，我都能爱。不管有多少人，都没有问题。如果在这里有一个人是弟兄，你能恨他，你就是没有永生存在里面的人。请你们记得，不是恨所有的弟兄，只要你恨一个弟兄，就够证明你缺了那一个爱弟兄的东西。爱弟兄的爱，是能爱所有的弟兄的。恨弟兄，只要你恨一个，就证明说，那一个爱弟兄的爱，不在你里面。

所以，今天这一个问题就变作非常严肃。如果有一个弟兄，能够没有爱的来得罪另外一个弟兄，要欺负另外一个弟兄，对另外一个弟兄，除了恨之外没有别的。我们只能说：“神哪！求祢怜悯！在这里有一个人，根本没有得救。”这是相当严肃的事！

请你们记得，你每一次要去摸初信的人到底他有没有得救？你只要问说，这一个人到底爱不爱弟兄？这一个人到底有没有恨弟兄？凡恨他弟兄的，就是杀人的。人用不着杀死全世界的人才是杀人的，人只要恨弟兄就是杀人的。杀人的就没有永生存在他里面。

比方说，有一位弟兄坐在对面。我明知道他是一个弟兄，可是我和他一点感觉都没有。我对于他，除了想攻击他，盼望他倒之外，我没有别的盼望。凭着这一件事，就证明我这个人，从来没有得着生命过。不是说，我是对许多弟兄都这样，才说我是没有生命的人。只要我对一个弟兄有纯粹的恨，就够证明说，我这一个人不是属乎主的。

比方说，有一位弟兄，我和他有争执，但是我不恨他。他所作的许多事情，我反对，但是我不恨他。有许多的事情，我去作，我会伤他的心，但是我能对他说：“弟兄，我不是欢喜伤你，我为着要顺服神的缘故，非这样作不可。这会伤你，但是我又不能不这样作。”我不能恨。或者他作一件事，也许我很生气，但我不能恨。我能发怒到一个地步，用很重的话责备他，虽然这样，但是我没有恨，我里面只有爱。

就是说我要告诉教会，像马太福音十八章所说的，我的目的，还是为要得着他，还是为要挽回他。如果我作到一个地步，除了拆毁之外，没有一点挽回的意思。这就证明我不是一个弟兄。马太福音十八章的那一个弟兄，所以告诉教会，目的是要得着他。所以，所有的问题，是在光为着拆毁呢？或者是为要得着？我如果告诉教会说，某弟兄怎样可恶，非把他毁了不可，这就证明我从来没有得救，不是今天没有得救，乃是从来没有得救。我如果一次有了生命，我对于任何的弟兄都不能拆毁。没有一个弟兄，我能下手害他，杀他。这是相当严重的，我们不要以为是简单的事！

我们看见过罗马教，我们看见过更正教，我们今天也要看什么叫做弟兄相爱？保罗说什么叫做弟兄相爱？像哥林多前书五章的那一个人，保罗说，你们要把那一个恶人赶出去。保罗因为他们不赶的缘故，就奉主耶稣的名把那一个人的肉体交给撒但。重么？重到不能再重，是非常重的事。保罗在神面前，把这一个弟兄交给撒但，使他的肉体败坏。保罗为什么这样？乃是要叫他的灵魂在主耶稣的日子可以得救。所以叫他目前肉体败坏，乃是不要他受永远损失。结果你看见，哥林多前书五章的革除，到后书就生出不能后悔的懊悔来。请你们记得，马太福音十八章的告诉教会，存心是为着挽回；哥林多前书五章的革除，存心也是为着挽回。

当约书亚审判亚干的时候说：“我儿！我劝你将荣耀归给耶和华以色列的神……”他对亚干说这话的时候是这一种的灵，是满了爱弟兄的心。如果在这里有一个人，只有一个存心，就是说，这一个弟兄这样坏，这样不行，把也革除了，给他去了吧！这就显明他不知道什么叫做爱弟兄。

押沙龙死的时候，乃是大卫哭的时候。虽然押沙龙是悖逆，但是押沙龙是儿子。当扫罗死的时候，大卫心里难受；当押沙龙死的时候，大卫在那里哭。一个是他以往的君王，一个是他悖逆的儿子。这样的儿子死了，还在那里哭。不能不打仗，不能不刑罚，但是也不能不哭。不能不审判，但是也不能不流泪。

弟兄姊妹们！如果只有审判，没有眼泪的话，就证明说，在这里有一个人，不知道什么叫做爱弟兄。只有定罪，而不感觉难受的，就证明说，在这里有一个人不知道怎么作弟兄。只有责备，只有毁谤，只有拆毁，就证明说，里面没有爱。只有恨的，你就看见说，在这里有一个人杀弟兄，在这里有一个人没有爱。在这里有一个人恨弟兄，所以永生不存在他里头。我相当严重的说这一件事。

我记得达秘写的话非常好。有弟兄写信问他关于革除的事。他第一句话说：“我想，一个罪蒙赦免的罪人，来革除另外一个罪人，这是全世界最可怕的事。”他用horrible这一个字。全世界上没有第二件事比这一件事再可恶，再可怕。就是罪得着赦免的罪人，来革除另外一个罪人。你看见在这里有一个态度，你摸着这是出乎生命的。许多事情要作，但是里面没有恨。人能够恨弟兄，就是杀弟兄。不管那一个恨，有没有理由。

所以，今天我告诉你们说，你要试验一个人是不是弟兄？你要试验一个人有没有生命？你就试验看，那一个人对另外一个弟兄，有没有纯粹的恨。如果人对弟兄有纯粹的恨，这一个人就不是出乎神的人，是从来没有得着生命过。

所以，我们要小心，我们不应该作得罪爱的事。不要得罪弟兄。要相爱，要尊重你里面爱弟兄的心，不要把你自己里面爱弟兄的心伤了。这是非常严重的事！神把爱弟兄的心放在我们里面，叫我们能够用他服事弟兄，帮助弟兄。所以，在这一切事情上，我们不要伤爱弟兄的心。应该叫爱弟兄的心越长越刚强，越长越有力量。

三章十六节：“主为我们舍命，我们从此就知道何为爱。”什么叫做爱弟兄的心，约翰替我们解释了。我们不容易知道爱是什么东西？不过，你看见主替我们舍命，最少可以知道什么是爱？爱叫主为我们舍命。你如果不知道什么叫做爱？你看主为我们舍命，你就知道什么叫做爱。

“我们也当为弟兄舍命。”所以，爱弟兄的心，就是说对所有的弟兄，对所有的姊妹，有一种丢掉自己来事奉他们的心，舍弃自己来成全他们的心。我们也应该在合式的时候，为着弟兄来舍命。

十七节：“凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？”有世上财物的人，看见弟兄穷乏而把怜恤的心塞住了！约翰说：“爱神的心怎能存在他里面呢？”约翰不是说不能爱弟兄，乃是说不能爱神。因为什么？因为爱神的心就是爱弟兄的心；爱弟兄的心就是爱神的心。人如果塞住了怜悯弟兄的心，这一个人爱神的心也没有了。他不能自己欺骗自己说，我虽然不爱弟兄，但是我爱神；我虽然不爱弟兄姊妹，但是我爱父母。我们和弟兄姊妹的关系，是从父母来的；如果和弟兄没有关系，就和父母没有关系；如果弃绝弟兄，自然爱父母的心不在里面了。

三章十八节：“小子们哪！我们相爱，不要只在言语和舌头上，总要在行为和诚实上。”二十三节：“神的命令就是叫我们信祂儿子耶稣基督的名，并且照祂所赐给我们的命令彼此相爱。”这乃是神的命令。相信这一件事已经作了，下面那一个爱也应当作。神给你那一个爱，神也给你一个爱的命令。神先赐给你那一个爱，神然后给你那一个爱的命令，要你们彼此相爱。今天我们要将神所给我们的那一个爱，照着神的命令来彼此相爱。神所摆在我们里面的东西，我们要按着那一个性质来用它，不应当毁它，伤它，这是我们今天特别要注意的。

五爱的实际四章七至八节：“亲爱的弟兄们！我们应当彼此相爱。因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因为神就是爱。”

我们为什么要彼此相爱，因为爱是从神来的。有爱的人都是神生的。没有爱的人就不认识神。神就是爱，爱是从神生的。神自己就是爱。神生我们的时候，就把爱也生在我们里面。我们说，我们里面没有爱，今天有，从前没有。今天有这一个爱，就是从神来的。神告诉我们说：我也给你有爱，我也给他有爱，所以你们两个就可以彼此相爱。每一个从神生的人，神都把爱生在他里面。

从神生的就得着生命。约翰告诉我们，这一个生命就是神自己。神就是爱。所以从神生的，就有这样的爱生在他里面。你们不要一直注意说，神是灵，永生的生命是圣洁的。约翰福音是给我们看见要圣洁，要分别谁是神的儿女，谁不是神的儿女。凡不行义的就不是神的儿女。但这里是说要爱。在福音书里说，要信，信的生命是不犯罪的。我们要注意，不犯罪三个字乃是消极的。圣经没有说神是不犯罪的，因为不犯罪是消极的。这里说我们从神得着的那一个生命就是爱的生命。爱是积极的。神就是爱。

一切从神生的都有爱在他里面。因为爱是第一彰显在弟兄姊妹里面的。你是从神生的，就有爱在你里面，就自然而然每一个有爱的人能彼此相爱。所以我们如果不能彼此相爱，是希奇的事。每一个人，主在他里面都赐给他一个生命，都有爱生在他里面。然后神给一个命令说，你们要彼此相爱。今天我们只能低下头来说，神的儿女能相爱。这一个生命是新的，是有能力的，因为神先给爱然后说要爱。因为你们乃是从神生的缘故，所以你们作了基督徒，就要学习爱弟兄，要学习替弟兄舍命。如果需要的话，要把你一切都摆上为着你的弟兄。

四章十一至十二节：“亲爱的弟兄啊！神既然是这样爱我们，我们也当彼此相爱。从来没有人见过神，我们若彼此相爱，神就住在我们里面，爱祂的心在我们里面得以完全了。”这给我们看见，彼此相爱和爱神是如何的。我们如果彼此相爱，爱神的心，在我们里面得以完全了。换一句话说，你们如果爱神，你没有实习的机会，也没有实习的地方。今天神把许多弟兄摆在地上，摆在我们面前，他们就是我们实习爱神的对象，他们就是我们实习爱神的地方。你们如果彼此相爱，爱神的心，在你们里面就完全了。我们如果爱弟兄，爱神的心在我们里面就完全了。不要空口在那里说爱神，要学习爱弟兄。你们如果能够爱弟兄，爱神的心在你们身上就完全了。空口说爱，是虚空的。爱神，是在爱弟兄身上来彰显的。

四章十六节：“神就是爱，住在爱里面的，就是住在神里面，神也住在他里面。”这是第二次在这一章里面说，神就是爱。换一句话说，神就是爱，神盼望我们能有爱弟兄的心，并且住在爱里面。你不要说，我住在神里面，你只要住在爱里面，你若住在爱里面，你就住在神里面。

四章七节：“这样，爱在我们里面得以完全，我们就可在审判的日子坦然无惧。”又十八节：“爱里没有惧怕。爱既完全，就把惧怕除去。”我不知道你们看见这一句话的宝贝么？全部圣经，只有约翰一书四章告诉我们说，我们怎样才能站在审判台前不怕？他把秘诀告诉我们说，你们要住在爱里。住在爱里就是住在神里。爱在我们里面得以完全，我们在审判的日子就可以坦然无惧。

所以你们对于弟兄姊妹，除了爱之外，没有别的。只有一个意思，就是要爱他们，要得着他们，要使他们得着最高的好处。没有忌恨，只有爱。这一种的行为，在你身上就是一种训练。到了有一天，你整个人住在爱里面，爱住在你里面。你活在地上的时候，也就把所有的惧怕赶出去。你爱，你就不怕，到了审判台前，你站在那里也不怕。这一个生命，能在弟兄中间作到一个地步，整个除去惧怕。圣灵的这一个果子--爱，在你身上能保留，继续，一直到审判的日子，我们可以站在审判台前，坦然无惧。因为他如何，我们在世上也如何。神在这里给我们看见，没有惧怕，没有怕死的心，也没有怕神的心。这是一个顶奇妙的地方。

我们已经看见，爱弟兄就是爱神。爱弟兄叫我爱神的心能够完全。我能够爱弟兄爱到完全的地步，我能够对弟兄没有惧怕的心，我这一个人里面完全改变了，惧怕的心没有了。你看见两个并行的地方么？爱神，就是爱弟兄。所以呢？不怕弟兄，也就不怕神，清楚么？爱神，就要在地上爱弟兄。我今天因为爱弟兄的缘故，不怕弟兄，有一天当审判的日子，我就能够不怕神。只有会爱弟兄的人，才可以在审判的日子坦然，因为根本没有惧怕的心。这是一件希奇的事。

四章二十至二十一节：“人若说我爱神，却恨他的弟兄，就是说谎话的。不爱他所能看见的弟兄，就不能爱没有看见的神。爱神的也当爱弟兄，这是我们从神所受的命令。”约翰就是给我们看见，爱弟兄就是爱神。不能爱看得见的弟兄，就不能爱看不见的神。你如果要爱神，你就应当爱弟兄。这是我们从神那里所得着的命令。

神所给我们的生命，就是爱的生命。我们不要光注重神的生命不犯罪的这一边，而忘记了神的生命是爱，而不着重神的生命是爱的方面。神的生命是不犯罪的这一边，我们以往已经注重了；今天，就请你们也同样的去注重神的生命就是爱。我们得着了重生，就是神先爱我们，叫我们里面有了爱，叫我们里面有了爱弟兄的心。所以从今以后，我们要学习不得罪爱。许多时候，你能够对弟兄说：“弟兄，这一件事，我虽然会伤你，但是，这不是我所乐意的。我这样作，我有我的理由，我为着神，我也为着你。”我们总要学习不作得罪爱的事。

或者举一个例子。你受浸的时候，你公会的牧师反对你。假定说，这一个牧师是神的儿女，你今天要受浸，怎么办？你非遵守神的命令不可，但你也非爱他不可，你不能得罪爱。没有一个人可以遵守神的命令而得罪了爱。但我不是说，我为着要保守爱的缘故，而不顺服神。这怎么办？你能去对你的牧师说：“我读了神的话，我看见我该这样作。我知道这一件事会伤你，所以我来向你道歉，求你原谅。但是我在主面前，非这样作不可。”我告诉你，你在那里维持了神的真理，也维持了爱心。不是说你要受浸，就向你的牧师拍桌子说：“我顺服，你不顺服！”如果这样，你得罪了爱。你虽然没有恨，但你得罪了爱，恨是积极的，恨更厉害，但是消极的得罪，也不可以。我们又要不得罪爱，又要顺服神。

今天，比方你信了主，有一天你要出来传福音，你的父母不允许，你就与父母大闹起来。你出来传福音是好的事，但是你得罪了爱。你要一面看见我应该顺服主，另一面要在父母面前好好的说：“我实在愿意顺服你，我巴不得去传福音，我巴不得听你的话，照着你的意思作，但是因为神这样命令，我不能不这样作。”这样，就可以不得罪爱的去作。有许多弟兄姊妹，事情可以不错，但是冒了一个大险--得罪了爱，你的态度是刚硬的，你从这里起头变作越过越公义，越过越不爱。所以，我们一面要顺服神，一面要在任何的情形中不得罪爱。

我们从起头就要学习公义，但是要不失去爱。你们看见这两边平均的紧要么？一个初信的人，一起头，就要看见这一边。一件事情，必须要作就作，但不能作得罪爱的事。态度要温柔，就是和人不同的时候也得温柔，充满了爱。要对他说：“弟兄！我巴不得也能够看见你所看见的，但是神给我看见这一个，我非顺服不可。”不和人争，不委屈神的话，也不得罪爱。一面顺服神，一面爱。我相信在我们中间，许多人就有直的路走。许多人顺服，乃是闹着在那里顺服。有许多不应该有的感觉在里面。这都是神的儿女失败没有见证的地方。

六爱的绝对五章一节：“凡信耶稣是基督的，都是从神而生。凡爱生他之神的，也必爱从神生的。”这里的话非常宝贝。你如果爱生你的神，你就必爱神所生的，这是极其自然的。你不能说我爱神，而我和弟兄没有感觉。这是不可能的事。

五章二节：“我们若爱神，人遵守祂的诫命，从此就知道我们爱神的儿女。我们遵守神的诫命，这就是爱祂了。”在这里，你看见一件特别的事，就是说，我们爱神，我们定规守祂的诫命。这不希奇。我们爱神也要爱人，许多时候，好像我们不能守祂的诫命。爱神，就定规遵守祂的诫命。但是我们不能说，我们爱祂的儿女，就遵守诫命。

比方说，我们觉得应该受浸。许多神的儿女就对我们说：“你如果爱我们，就不应当去受浸。你如果去受浸，就要伤我们。”许多人说：“你不应该脱离公会，你如果脱离公会，你就伤了我们。”我如果爱神，我就要脱离公会；我如果爱弟兄，就不能脱离公会。但是约翰的话顶希奇，他说，“我们若爱神，就要遵守神的诫命，从此就知道我们爱神的儿女。”神如果有命令，你如果不遵守，你不能说你爱神的儿女。今天如果有一个弟兄，神指示他应该受浸，他如果爱神的儿女，他就应该受浸。不是不应该受浸，反而应该受浸，因为你如果不受浸，许多神的儿女就再也不拣选受浸了。他们如果能够拦阻你，他们就更能够拦阻自己，他们就没有机会顺服神。

所有神的诫命，你如果遵守，从此就知道你爱神的儿女。因为你走这条路，神的儿女就也有路走。因为你走顺服的路，其他的儿女就也有顺服的路走。你如果以为要伤他们而不作，他们就没有路走。所以你要学习爱神，而遵守祂所有的诫命，从此就知道你爱神的儿女。我宁可遵守神所有的命令，因为只有这样，我才能够把神的儿女都带到这条路来。今天有没有一个人，因为父母不许你信主，所以为着爱他们的缘故而不信主。你如果这样作，并不是爱。你信了主，虽然他们生气，但是你开一条路，叫他们也能信主。

所有的问题，都不是在事实上，是在言语上、态度上。你和他们接触的时候，千万不要得罪他们。顺服神的命令，听从神的命令是应该的。可是在态度上，在言语上，要不得罪他们。总是要他们看见，你是不得已而这样作的。你不是故意这样作，乐意这样作的，是神这样说，所以你这样作。你们的态度要对，应该从起头起学习不辣不硬，是充满了温柔。我们相信有许多人能被吸引往这条路来。请你们记得，爱所得着的人，比恨所得着的人多得多。恨把人赶走，爱吸引人。所以要学习爱，不要恨。


十九洗脚

读经：约翰福音十三章一至十四节“逾越节以前，耶稣知道自己离世归父的时候到了；祂既然爱世间属自己的人，就爱他们到底。吃晚饭的时候，魔鬼已将卖耶稣的意思，放在西门的儿子、加略人犹大心里。耶稣知道父已将万有交在祂手里，且知道自己是从神出来的，又要归到神那里去，就离席站起来，脱了衣服，拿一条手巾束腰；随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。挨到西门彼得，彼得对祂说：主啊，你洗我的脚么？耶稣回答说：我所作的，你如今不知道，后来必明白。彼得说：你永不可洗我的脚！耶稣说：我若不洗你，你就与我无分了。西门彼得说：主啊，不但我的脚，连手和头也要洗。耶稣说：凡洗过澡的人，只要把脚一洗，全身就干净了；你们是干净的，然而不都是干净的。耶稣原知道要卖祂的是谁，所以说：你们不都是干净的。耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说：我向你们所作的，你们明白么？你们称呼我夫子，称呼我主，你们说的不错，我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。”

在约翰福音里，特别给我们看见水如何是生命。第四章说我们得着了生命之后，那一个生命怎样在我们里头成为泉源，一直涌到永生。第七章另外给我们看见，水怎样要像活水的江河一样，从人腹中流出来。到了第十三章，水又有一个功用。水不只在我们里面一直涌起来，叫我们满足；水不只加我们能力，作活水的江河流到别人身上去；水并且能给我们新鲜，给我们新的感觉，给我们新的帮助。凭着人的头脑来看，第十三章似乎用不着。第四章、第七章已经够了，里面有泉源，外面有江河了，还要什么？似乎用不着别的了。但是，我们想想看，你重生了，是不是有的时候好像觉得还没有重生一样？在道理上，也许你知道主所赐的水要在你里头成为泉源，一直涌到永生；但是，有几天你是不是觉得这一个活水的泉源不涌了？你是不是口里说满足了，没有要求了，但是，在有些日子里，你的里头并不觉得满足？你是不是里面觉得有缺欠，里面觉得有要求，里面觉得不满足，里面觉得没有东西一直涌上来，也没有东西流到别人身上去呢？弟兄姊妹们，因为我们属灵的情形有的时候不免枯燥，不免沉闷，所以，必须有第十三章的水。

洗脚的需要十三章一节说：“祂既爱世间属自己的人，就爱他们到底。”第五节就说主用水洗门徒的脚，可见主耶稣洗脚的动机，不是因为门徒有罪，乃是因为祂爱属乎祂的人，并且这爱不是起头的爱，乃是结局的爱。“祂既然爱世间属自己的人，就爱他们到底，”最后加上这一个洗，爱就显得完全了。所以洗脚是必需的事。因为洗脚是主爱到底的表示，是主爱到底的工作，是关乎我们作基督徒结局的事，所以，我们如果要在主的面前好好走前面的路，就要知道如何受别人的洗脚，也要知道如何洗别人的脚，换句话说，我们要有受别人洗脚的经历，也要有为别人洗脚的经历。

主对彼得说：“我若不洗你，你就与我无分了。”那一天主耶稣如果不给彼得洗脚，就与彼得无关么？有关；彼得是洗过澡的人，早已有关，一直到永远是有关的。但是，主如果不替彼得洗脚，在交通方面，彼得就好像无分一样，就好像摸不着主一样。我们要记得，约翰福音第十三章所说的洗脚的问题，不是把罪当作对象，而是把生命和能力拿来做对象，是生命新鲜的问题。在小亚细亚一带地方的人，不大穿袜子，并且他们的鞋子是有孔洞的，所以他们一走路，脚就免不了沾染尘土，等到他们事情作完，回家休息的时候，就去洗脚。我们要注意，这里的脚被尘土弄脏了，不是因为犯罪，乃是因为脚碰着地，是没有方法不沾染尘土的。主耶稣在这里没有责备门徒不该把脚弄脏了，反而因为祂爱他们到底的缘故，就为他们洗脚，因为脚上有尘土，并不是罪的问题。如果是罪的问题，主耶稣就不能这样对待他们了。祂不能马马虎虎的对付罪。认识神的人，都知道基督徒是不可犯罪的，但是，也都承认基督徒走在世界上，是没有方法叫他的脚不脏的。当我们还没有走到新耶路撒冷精金的街道上的时候，我们不管多么小心，不管多么花功夫，我们的脚总是会沾染尘土的。因为我们的脚有时沾染尘土的缘故，我们属灵的情形就变作黯淡了，就不那么新鲜了。因此，我们的脚就需要洗，好让属灵的情形得以恢复过来。主替门徒洗脚，就是对付这一种黯淡不新鲜的问题，不是对付罪的问题。罪的对付，那是用血来洗净。我们必须有了血，才能坦然无惧的到神的面前去。但是还不够。我们虽然都在血的洁净之下，但不一定都有灵的新鲜，所以我们还得有水的洗净。人用水洗过一次，总是觉得新鲜舒畅，自然而然就精神恢复了。血的洗，叫你在神面前能站住；水的洗，叫你觉得新鲜，叫你觉得舒畅，叫你觉得有精神。

我们要知道，撒但的能力是寄托在罪上，撒但的能力也是寄托在死上。希伯来书第二章给我们看见，撒但的权势是寄托在死上。撒但攻击神的儿女，若不是叫他犯罪，就是叫他发死。所以我们不只要保守清洁，并且要保守满有生命。这不是说你重生的那一个生命要死掉，要再去得着；这乃是说你的那一个生命在你里面会发死，虽有若无。我们往往有一个很大的错误，就是以为只要在消极方面，没有罪就够了。殊不知在积极方面，如果不显出生命来，还是不够的。撒但在我们身上的工作，若不是叫我们犯罪，就是叫我们黯淡，叫我们好像什么都没有多大意思，好像冷得很，好像离神远得很，好像我们和神中间有了一层隔膜。有的时候你会觉得，你又没有犯这个罪，又没有犯那个罪，但是，你里头好像冷得很，就是不新鲜，就是提不起精神来。这种情形就叫做死。许多基督徒就是缺少“属灵的精神”，他们没有特别的不好，也没有什么特别的罪，但是，总觉得没有精神，觉得冷得很，觉得起不来。我们要记得，没有一个黯淡的基督徒是能够与撒但争战的。不只罪是叫你失去争战的条件，并且黯淡也是叫你失去争战的条件。所以我们不只要保守自己脱离罪，也要保守自己脱离黯淡。这一种黯淡的情形，可以用具体的事来证明。当你来聚会的时候，有多少次是带着生命来的，或者你一点属灵的精神都没有呢？或者说，你有多少次是积极的，有多少次是消极的呢？凡不是积极的，都是死亡。在聚会中，不只讲话的人要有生命，连听话的人也要有生命。许多人到聚会里来，就是那样黯淡得很，疲倦得很，没有属灵的精神。这样的人如果一多，那个聚会的担子就太重了，大家都要觉得背不起了。所以，每逢聚会的时候，不只讲话的人需要用生命来供应教会，实在每一个来聚会的人都应当用生命供应教会。我们没有一天是可以被动的。什么时候你在聚会里是被动的，你就是把一个担子给教会挑。我们要知道，撒但在教会里做工所特别用的工具是死亡，撒但就是要消耗我们的生命，叫我们摸着死亡。但是，主要保守我们，叫我们脱离死亡。

当我们属灵的情形黯淡的时候，就需要用水来洗。所以主耶稣不只要我们一次洗澡，并且要我们多次洗脚。一次的洗澡叫我们得着生命，多次的洗脚叫我们恢复生命的新鲜。人洗过澡就有生命了。阿利路亚！我们都洗过澡。如果没有洗过澡，就不是基督徒。有一天，祂不只用血来洗我，并且用水来洗我，叫我得着神的生命，在那里摸得着神，摸得着主。那个时候，真是叫我觉得有一个属灵的世界，真是叫我摸着了属灵的实际，叫我觉得主耶稣的死不是二千年前的事，好像就是今天的事，叫我觉得主耶稣的死不是在各各他，好像就是在这里。哦，时间打破了，空间也打破了，只有属灵的实际，那个叫洗澡。但是，有多少基督徒继续有那一种洗澡之后新鲜的感觉呢？有许多人说，我如果能不失当初的爱心就好了；有许多人说，我如果能像我才得救的那几天就好了。这意思就是我不如刚洗过澡之后那样新鲜了。因此就需要洗脚。洗脚就是要把你带到洗澡的情形里去。洗脚能叫你有生命的新鲜，洗脚能叫你有新的感觉，洗脚能叫你有新的能力，洗脚能给你属灵的复兴，这是洗脚所给你的。洗脚不只叫人干净，洗脚并且叫人畅快。洗脚之后，人就舒服了，人就精神振作了。洗脚就是要恢复我们属灵的新鲜，就是要叫我们满有生命。弟兄姊妹们，洗脚是要紧的事，生命的恢复，属灵精神的恢复，是要紧的事。

彼此洗脚主耶稣替门徒洗完了脚之后，又命令说：“你们也当彼此洗脚。”这给我们看见，洗脚的工作，是教会继续要作的。洗脚，是我们彼此要作的。

你有没有这种经历：有一天，你觉得你属灵的精神好像衰败了，你觉得你属灵的精神好像低落了。你自问并没有什么特别的不好，也没有什么特别的罪，就是觉得累得很，一点精神都没有。你到一个弟兄家里去，他很会讲道，他讲道给你听，但是，你给他越讲越冷，你走了。你又到一位弟兄那里去，他和你一同祷告了好久，你也觉得没有用处，又走了。等一等，你遇见一位弟兄，他也没有讲道，他也没有和你一同祷告，他不过和你一同谈一谈。就是那样和你谈一谈，在他是无心的谈，在你是无心的听，结果你有精神了，你有力量了。你听他说了几句，就能唱诗了。你进去的时候，是忧忧愁愁的；你出来的时候，能说阿利路亚了。刚才要说也可以说，但是勉强得很，和现在的说完全两样，现在是摸着生命了。这一位弟兄用生命供应了你，他洗了你的脚。洗脚就是在教会中彼此用生命供应其他的肢体。

我们在工厂里，或者在学校里，作了一天的事，上了一天的课，觉得累了，属灵的精神提不起来。读圣经，觉得没有多大意思；祷告，也觉得没有多大意思。就是这样的时候，也许你到聚会里来，也许你回到家里去，你碰着了认识主的弟兄，你和他一碰，你觉得有精神了，你觉得碰着神了。他用生命供应了你，他洗了你的脚。就是当你与生命接触的时候，你属灵的精神恢复了，你好像又亮了。这就叫做彼此洗脚。

在基督徒互相的帮助中，没有一件事比彼此洗脚更宝贵，没有一件事比以生命供应别的肢体更要紧。如果有一个基督徒，有属灵的疲倦，有属灵的软弱，他到聚会里来，来的时候是那样的累，回去的时候仍是那样的累，这个聚会就失败了。所以，我们每次来聚会的时候，必须将生命带来；不然，就是增加聚会的重担。每一个人来的时候，都要将生命带来，好叫弟兄姊妹们能摸着生命，叫他们一碰到生命，那一个属灵的黯淡就过去了，他就发亮了，他就新鲜了。

有一次讲道的聚会，有一位弟兄刚来的时候觉得黯淡得很。他问自己有什么特别的罪没有？没有。有什么特别的事情没有？没有。但是，他属灵的精神，怎么都提不起来。他就祷告说：“主，我需要生命的供应。”后来有一位弟兄祷告，那一个祷告就供应了他，他就亮了。这一个就是彼此洗脚。

所以，凡是被动的来到聚会，什么都不管，只是坐在那里，不盼望有什么事发生，不盼望帮助一个人，这就不是彼此洗脚。彼此洗脚的意思就是，我到聚会里来，我是想要帮助人，我是要人得着益处。存心帮助弟兄，不一定要怎样作，最要紧的就是我不要带什么重担到聚会里来。有的时候，我们实在觉得没有多大力气，灵性实在振作不起来，那我可以盼望弟兄姊妹给我洗脚，叫我摸着神，叫我得着属灵的帮助。不过要小心，不要每一次都带着担子来。如果五百个弟兄有四百个带着担子来，那就太重了。聚会在神的面前有价值或者没有价值，摸得着生命或者摸不着生命，都是看生命多呢，或者是担子多？这一个责任是在每一个弟兄姊妹的身上。如果许多人的灵是开起来的，自然聚会没有难处，许多人的灵性就自然得着振作。如果许多人都是冷冷的坐在那里，这一个聚会就拖不动。被动是教会中最重的东西。没有一个人来聚会可以不祷告，可以不花功夫预备的。所有的人都得有祷告，都得有等候，每一个人要用他的生命叫聚会得帮助。教会的聚会必须互相帮助，才能都得着帮助。互相帮助，就是彼此洗脚。

主说：“我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。”我们必须记得，今天洗脚的工作是交给教会。这不是说到主面前来不能得着新鲜，这乃是说，主的命令是要我们彼此洗脚。我们要洗别人的脚，自己先得是新鲜的。如果神在我们身上常常有新的作为，我们对于别人就能常常有新的供应。如果别人碰着我们，觉得我们和五年前一样的情形，一点没有新的东西，那我们就是可怜的。在我们身上若是要隔了几年才有新的东西，隔了几个月才有新的东西，那是可怜的事。我们要在神面前积极，主动，不是停在那里。

有一位姊妹受了主特别的造就，在她身上有一个特点，就是你每一次碰到她，你就看见神在她身上有新的作为，你就碰到新鲜的生命。许多时候，你好像摸不着主的同在了，你在属灵方面觉得疲倦得很。好，你去找她，在她面前坐几分钟，那个疲倦就没有了。你觉得有东西从她里面出来，你就觉得生命来了。

弟兄姊妹，我们要羡慕作一个生命的供应者。你千万不要失望，以为你这个人口才不如人，圣经的知识不如人；你要知道，你如果活在生命里，你就能用生命供应别的肢体。有些人，在刚得救的时候，他在祷告聚会中祷告，也许话语很生涩，但是别人碰着他就亮了，别人得着他的供应。可是，他作基督徒作得长久了，反而缺少生命的供应。他作了几年基督徒，知识是增加了，道理是增加了，却缺少生命的供应。因为生命的供应不是在乎知识，乃是在乎新鲜，我们宁可知识少一点，道理少一点，却不可失去了生命的供应。我们要求主拯救我们脱离不能供应生命的情形，求主叫我们真的活在主面前。如果我们是活在主面前，摸着了生命，每一次当我们碰着人的时候，就能用生命供应别人，就能替别人洗脚，叫人得着生命的新鲜，叫人得着属灵的恢复。

我们也要记得，洗脚是彼此的。我们在主面前要学习供应别人，同时也要学习从别人身上得着供应，所以要谦卑，好受别人的帮助。你要洗别人黯淡的部分，也愿别人能洗去你黯淡的部分。就是这一个彼此洗脚，彼此服事，彼此供应，叫我们得着造就，得着帮助，叫我们能走前面的路。

使徒行传十八章五节的话很宝贵：“西拉和提摩太从马其顿来的时候，保罗为道迫切。”这给我们看见，西拉和提摩太对保罗有了生命的供应。不是西拉和提摩太会讲道给保罗听，乃是他们来一来就够了，保罗就为道迫切了。保罗原是一直在会堂里讲道辩论，努力做工，但是，西拉和提摩太一来，保罗就为道迫切起来，保罗就更有精神，因为保罗从他们身上得着了新的供应。真的，有许多人，只要你和他碰一碰，就得着生命的供应了。

弟兄姊妹，我们在神面前要追求这一个--神能用我们作一个将生命供应人的人。要长久作一个供应别人的人，基本的条件；就是我们要作一个常受十字架对付的人，我们天然的生命必须被主破碎。如果在我们里面没有十字架的工作，我们就只能以知识供应人，只能以口才供应人，却不能用灵供应人，不能用基督的生命供应人。我们的知识、口才，如果比我们的灵还大，我们给人的印象就是我们的知识、口才，不是我们的灵。我们必须常常活在主的面前，与主接触，与主有交通，然后才能用生命供应人。我们要记得，生命的供应是自然的，不是人制作的。不错，要用水来洗；但是，这水不是用人工打来的，这水是从生命的源头那里流出来的。你如果活在生命里，就自然有生命的供应，自然用生命洗别人的脚，叫别人碰一碰就摸着主，就觉得主，就与主更亲密。我们要达到这一个，要求主赐恩给我们。

(注：本篇所讲的是洗脚所包含的属灵意义，另一方面，洗脚并且是按着字面去作的一个举动，就是创世记十八章四节，十九章二节，和提摩太前书五章十节所提到的，那是爱心和谦卑的表示。)


二十祭坛和帐棚的生活

读经：

“耶和华向亚伯兰显现，说：我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。”(创12:7-8)

“他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方，他又在那里求告耶和华的名。……亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。”(创13:3-4、18)

基督徒的生活，是一种祭坛和帐棚的生活。祭坛是向着神的，帐棚是向着世界的。神对于祂儿女们的要求，就是要他们在神的面前有祭坛，在地上有帐棚。有祭坛，就必定寄居在帐棚里；有帐棚，就必定还要回到祭坛去。绝没有有祭坛而无帐棚，也绝没有有帐棚而不回到祭坛去。祭坛和帐棚是连在一起的，是人没有方法分开的。

祭坛的生活创世记十二章七节：“耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。”这给我们看见，祭坛是根据于神的显现，没有神的显现，就没有祭坛。谁也不能将他自己奉献给神，而他是没有遇见神的；谁也不能把一切都摆在祭坛上，而没有神的显现的。奉献不是由于人的劝勉，不是由于人的催促，乃是由于神的显现。如果神没有向人显现，那就没有一个人是能自动把他所有的都摆在祭坛上的，没有一个人是能自动把自己奉献给神的。人即使盼望将他自己奉献给神，但是事实上人凭着自己没有一点东西可以奉献给神，就像有的人所说的：“我要将我的心奉献给主，我的心却不去。”人这一边不能到主那一边去。如果有一天，我们遇见主，那一个遇见，就自然而然产生奉献。只要你遇见神一下，只要你看见神一下，你就不是你自己的。神是遇见不得的！人一遇见神，人就没有方法为自己活着。

我们要知道，奉献的能力是从神的显现来的，是从神的启示来的。口里讲奉献的人，不一定都是奉献的人；教训人奉献的人，不一定都是奉献的人；明白奉献道理的人，也不一定都是奉献的人。只有看见神的人，他才真是奉献的人。亚伯拉罕遇见了神，就在那里为耶和华筑了一座坛。保罗在路上遇见了主耶稣，就说：“主阿，我当作什么？”(徒22:10)所以，生命的转机不是因为我们自己如何定规；生命的转机不是因为我们要为神作这一个，要为神作那一个；生命的转机乃是因为我们看见了神。遇见神的结局，就是叫你完全掉一个头，你不能再继续走你从前的路。神给我看见了祂自己，我就得着了能力，舍去我的自己；神给我看见了祂自己，我就没有办法，不得不弃绝自己。神的显现叫你活不了，神的显现叫你不能为自己活。神的显现里面有无穷无尽的能力，那一个显现把你一生的道路都改变了。基督徒为神活着的能力是在乎看见神！哦，不是我要立志事奉神就能事奉神，不是我要筑祭坛就能筑祭坛，乃是要有神的显现。

感谢神，神如果显现，神可以用不着说话；但是，感谢神，神显现的时候，许多时候也说话。神对亚伯拉罕说：“我要把这地赐给你的后裔。”神的显现给我们一个新的产业。神的显现立刻给我们看见，今天圣灵赐下来在我们里面作质的，将来就是我们的产业；今天在圣灵里所得着的一部分，将来要完全得着。当神的计划成功的时候，我们要得着完全的产业。

神向亚伯拉罕显现，亚伯拉罕就筑了一座坛。这里的坛不是献赎罪祭的坛，这里的坛乃是献燔祭的坛。赎罪祭是为着我自己赎罪，燔祭是将我自己奉献给神。这里的祭坛不是指着主耶稣怎样替我们死说的，乃是指着我们怎样将自己奉献给神说的。这里的祭坛，就是罗马书第十二章那一类的祭坛--“我以神的慈悲劝你们，将身体献上，当作活祭，……乃是理所当然的。”神的慈悲预备了主耶稣替我们死，神的慈悲预备了十字架将我们和基督一同钉死，神的慈悲预备了十字架对付了魔鬼，神的慈悲预备了生命活水在我们里面，神的慈悲也要将我们带到荣耀里去。是因为神诸般的慈悲，所以，你要将你自己当作活祭献给神。

献燔祭有一件事是很有意思的，就是你如果是有力量的人，你可以献一只牛作祭；你如果没有力量献牛，就可以献上一只羊；你如果没有力量献羊，就可以献上斑鸠或是雏鸽(利1:3、10、14)。但是，不论你献牛献羊，或者献斑鸠雏鸽，总要把全只献上。你不能献上半只牛或者半只羊。神所要的都是整个的，神不要一半的奉献，神不要不完全的奉献。

燔祭放在坛上作什么用呢？是要把它完全烧了。人以为奉献给神就是为神作这个作那个，但是神的要求乃是焚烧。神不是要一只牛去为祂耕地，神乃是要这只牛放在坛上烧了。神不是要我们的工作，神乃是要我们这个人，要我们把整个人都献上，为着祂烧了。祭坛的意思不是做工，乃是为神活着；祭坛的意思不是忙碌，乃是为神活着。所有的活动不能代替祭坛，所有的工作不能代替祭坛。我完全为神活着，这才是祭坛的生活。新约里的祭，就是罗马书第十二章所说的，将身体献上当作活祭，不是像旧约里那样烧一次就完了。我们是天天在祭坛上烧，而又是活的。是一直活的，又是一直烧的，这是新约里的祭。

神对亚伯拉罕显现一下，亚伯拉罕就有奉献。你看见了神，你也就要完全奉献。人不可能看见了神后，还是冷冷的坐在那里。遇见了神，接下去就是祭坛；知道了神的恩典，接下去就是奉献；看见了神的慈悲，你就成了活祭；蒙了主的光照，你就要说：“主阿，我当作什么？”

亚伯拉罕没有听过这些道理，亚伯拉罕没有受过人的鼓励，但是亚伯拉罕看见了神，亚伯拉罕就立刻为着神筑一座坛。哦，弟兄姊妹，奉献是自然而然的事。一个遇见神向他显现的人，决不会没有意思为着神而活。神一向他显现，他就完全为着神。亚伯拉罕是如此，教会二千年来，每一个遇见神的人也是如此。

帐棚的生活祭坛的结局，是引到帐棚去。所以，创世记十二章八节就这样说：“从那里他又迁到伯特利东边的山，支搭帐棚。”从今以后，亚伯拉罕是住在神的家里--伯特利；从今以后，他起首支搭帐棚。并不是他出来的时候没有帐棚，可是神不提起帐棚；等到他有了祭坛之后，神的话才给我们看见帐棚。

什么叫做帐棚？帐棚的意思是流动的，是不扎根的。神要借着祭坛来对付你的自己，神要借着帐棚来对付属乎你的东西。亚伯拉罕有祭坛，他把他的一切都给了神，那么是不是从今以后亚伯拉罕连身上的衣服都没有了？不，亚伯拉罕还有牛，还有羊，还有许多东西。但是，亚伯拉罕是住在帐棚里的人。换句话说，祭坛所余剩的东西，只能保留在帐棚里。这是一个原则，就是你所有的东西都得放在祭坛上，但是还有余剩的东西，是留下给你用的，那一个东西并不是你所有的，乃是在帐棚里的。我们要记得，若没有经过祭坛，就连帐棚里都不能摆进去，但是经过祭坛的不一定都烧光。许多东西一摆在祭坛上就被火烧了，就没有了，许多东西一奉献给神，神就拿去，神就不留给你。但是有的东西摆在祭坛上，神还留给你用。这些从祭坛上留下给你的东西，你只能保守在帐棚里。

亚伯拉罕的生活一直是祭坛的生活，到有一天，他连独生的儿子都摆在祭坛上了，神怎么作？神没有把以撒收去。是的，你摆在祭坛上的，的的确确神收去；神不能让你为自己活着，神不能让你凭着自己的喜好活着，神不能让你凭着自己的能力活着。祭坛是把你所有的收光。但是，摆在祭坛上的东西，神不一定都把它烧了。有许多东西，像以撒那样，虽然你摆在祭坛上，但是神再把那一个给你。不过，在你手里的这些东西，你不能再以为是你的；这些东西，你只能放在帐棚里。

有人要问说：“如果我将我一切所有的都给神，是不是说我应当把所有的东西都卖掉？是不是说我所有的钱都得拿出来散光了？如果我奉献给神，那么我家里只能有多少把椅子，有多少张桌子？我只能留下几套衣裳？”有的人的确为着这些问题在那里作难。我们要记得，我们有两种生活，一种是在神面前的生活，一种是在世界里的生活。在神的面前，我们所有的确都在祭坛上；但是，在世界里活着，许多物质的东西还是需要的。我们活在这里，还得有衣，食，住。我应该把所有的都奉献给神，完全为着神活着，但是，如果神说这一个可以留着的话，好，我就留着。我们对于这些物质的东西，乃是用帐棚的原则来对付。这些东西是为了我的需要而留下的；我如果不需要它，我就可以舍弃它。我可以用这些东西，但不能被这些东西摸着。这些东西可以在我手里，也可以不在我手里；可以加添，也可以减少。这就是帐棚的生活。

所以我们要学习一件事：没有经过祭坛的东西，是我们所不能用的；放在祭坛上的东西，不是我们自己可以收回的；神在祭坛上所留下的东西，是要用帐棚的原则来守住的。

第二个祭坛创世记十二章八节说：“从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛。”这是亚伯拉罕第二个祭坛。祭坛引到帐棚，帐棚又领你回到祭坛来。有了祭坛，就所有的东西都不是你的；经过祭坛而留下来的那些东西，是放在帐棚里的。没有什么东西是抓住你的，你的良心在神面前是平安的，你能坦然无惧的对神说：“我没有一样是不给祢的。”这样，帐棚就必定会领你回到祭坛去。如果你的东西长了根，你搬也搬不动，放也放不下，你被它抓牢了，你就不能有第二个祭坛。

当你在祭坛上奉献的时候，你把一切都给了神。神是要把有的东西留下给你用，但是你自己不能拣选哪个是放在帐棚里的，哪个是放到祭坛上之后还要拿回来的。你的一切都得放在祭坛上。神所留给你的，你就放到帐棚里去。每一件放在帐棚里的东西，必须先问过神，神说可以留，才可以留。没有一件东西是你自己可以定规留下的。所有的东西，都要先经过祭坛，先问过神，然后才可以放在帐棚里。放在帐棚里的东西随时可以回到祭坛去；什么时候神说这个东西你不必留下，你立刻可以把它拿去。如果你把那个东西抓在手里说，“这是我的”，你就缺少了一个祭坛的心，缺少了一个奉献的心。这样，你就不能回到第二个祭坛去，你就不能说：“神，我是为祢活着的。”

神要我们把一切都放在祭坛上，然后把祂所留给我们的都摆在帐棚里。摆在帐棚里之后，才有第二个祭坛。最可贵的就是第二个祭坛。我们何等容易因为受了一次的鼓励，发了一次的热心，所以奉献了，可是过了三年五年，我们在世界上收集了许多东西，我们就不能回到祭坛去了。如果我们的生活一直是帐棚的生活，如果我们能够有第二个祭坛，这是何等的宝贵！哦！东西不是问题，问题是你的那个奉献到底怎样。

祭坛和帐棚的恢复亚伯拉罕也有失败，他曾离开了祭坛，离开了帐棚，下到埃及去。可是，后来他恢复了。他是怎样恢复的？创世记十三章三至四节：“他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方；他又在那里求告耶和华的名。”回到祭坛和帐棚，这就叫做恢复。今天有没有谁是失败了？有没有谁是跌倒了？有没有谁是变节了？有没有谁已经下到埃及，有了自己的要求，有了自己的盼望，有了自己的羡慕，有了自己的追求？如果有谁要走恢复的路，就要回到祭坛和帐棚来。神的话给我们看见，亚伯拉罕的恢复，就是再回到帐棚的地位来，也就是再回到祭坛的地位来。恢复就是回到帐棚来，恢复就是回到祭坛。

亚伯拉罕回来了，后来怎样？第十八节：“亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。”希伯仑是与神交通的地方；永远的交通，继续的交通，是在那里。亚伯拉罕到希伯仑来居住，在希伯仑再筑一座祭坛为着神。我们要记得，如果要与神交通，就永远不能脱离祭坛。

求神赐恩给我们，叫我们在祂面前看见奉献的紧要，叫我们活出祭坛和帐棚的生活。


二十一祭司的职分

在圣经里，有一个职分，称作祭司的职分。这一个职分没有别的，就是有一班人，从世界里完全分别出来，专门以事奉神为事。这一班人除了事奉神之外，再没有其他的职业，再没有其他的本分。这样的人，在圣经里称他作祭司。

祭司的历史从创世记起，神已经有祂的祭司。麦基洗德，是神的第一个祭司。麦基洗德在亚伯拉罕的时候，就已经把自己完全分别出来，专门为着事奉神。

从创世记起，一直到以色列国立国之后，都有祭司。从主耶稣来到地上，一直到主耶稣离开世界之后，还是有祭司。祭司继续在地上，是这样长久的时候。圣经还给我们看见说，主耶稣升天之后，乃是在神面前作祭司。换一句话说，主耶稣乃是在那里完全事奉神。

在教会的时代里，我们看见，祭司的职分，仍是一直的继续，并没有停止。

到千年国起头的时候，第一次复活的人，他们是作神和基督的祭司，并且要和基督一同作王一千年(启20:6)。换一句话说，在一千年之中，神的儿女还是在那里继续作神的祭司，也继续作基督的祭司。对于世界方面乃是作王，对于神方面是作祭司。这一个祭司的职分没有改变，他们乃是为着事奉神。

到了新天新地的时候，祭司的字眼才不存在。到那一个时候，所有神的儿女，所有神的仆人，他们所作的没有别的，就是事奉祂，在新耶路撒冷城里，祂的仆人们都是事奉祂。换一句话说，神的儿女还是在那里事奉神。

所以，在这里，你们看见有一件事，是相当奇妙的。就是祭司的职分，是从无家谱，无始终，无历史的麦基洗德起头，一直到千禧年。而在意义上，是一直到永世。

祭司的国度按我们从圣经里所看见的，好像只有麦基洗德一个是祭司。但是，神的目的，不是只要一两个人作祭司，神的目的，是要祂所有的子民都作祭司。

当以色列人出了埃及，来到了西乃山，神要摩西对以色列人说，“你们要归我作祭司的国度，为圣洁的国民，这些话你要告诉以色列民。”(出19:6)神告诉以色列人说，你们乃是祭司的国度。这一句话，好像有一点不大容易明白。神为什么说你们是祭司的国度？没有别的缘故，意思就是说，全国都是祭司。意思就是说，在这一个国家里，没有普通的人，全国都是祭司。我告诉你们说，这是神的目的。

神拣选以色列人作子民的时候，神只有一个目的摆在以色列人面前：这一个国与全世界的国不一样，这一个国乃是祭司的国。就是说，在这一个国里的人，都是祭司。意思说，每一个人，都有一个职业，就是为着事奉神。神欢喜在地上挑选人事奉祂，神欢喜在地上有人专门为着祂的事活在地上。神要祂所有的儿女都作祭司，都事奉神。

以色列人到了西乃山，神通知他们说，我要设立你们作一个祭司的国度。我告诉你们，这是非常好看的事。我们称英国为海军国，称美国为金圆国，称中国为礼义的国，称印度为哲学的国。但在这里有一个国，称为祭司的国，这是非常好看的。这一个国里，没有一个人不是祭司，男人是祭司，女人是祭司，大人是祭司，小孩是祭司。这一国的人，除了事奉神之外，不作别的事。这一国的人，除了献祭，除了以事奉神为职业之外，大人小孩都没有别的事，这是希奇的事。

在神告诉他们说，我要设立你们作祭司的国度之后，到了下一章，神就对摩西说，你到山上来，我要将十条诫写在两块石版上面，给以色列人。摩西到山上去有四十天之久，神在石头上亲手写十条诫，就是第一条不可敬拜别的神，第二条不可造偶像，……好像神把诫命一条一条的在那里写。

摩西在山上的时候，在山底下的百姓，见摩西迟延不下山，不知道他遭了什么事，就对亚伦说：“起来，为我们作神像，可以在我们前面引路。”亚伦听他们的话语，就收集许多的金子，造了一只金牛犊。百姓就拜金牛犊，说：以色列阿，这是领你出埃及地的神。

他们就起首拜偶像，他们坐下吃喝，起来玩耍。他们在那里大大的快乐。因为，今天他们能够有看得见的一个金子打成的神，摆在他们面前。摩西所带领他们认识的神有一点不便当，因为不知道祂住在那里，要找祂不容易。今天连敬拜祂的摩西也找不到了。现在很好，有一个看得见的金牛犊可以敬拜了。换一句话说，神设立他们作祭司，而他们在没有作神的祭司以先，他们已经作了金牛犊的祭司。神要他们作祭司的国度，他们没有作神的祭司的国度，他们就起首事奉偶像，事奉金牛犊。他们在神之外另外有神，在神之外另外有敬拜。

人对于神的观念，都是这样。人总是要想办法自己造一个神，自己在那里敬拜。人欢喜敬拜自己手里所造的神，人不接受神造物的权柄，人不接受神造物的地位。

祭司的支派摩西还在山上的时候，神对他说，你下去吧。摩西转身下山，手里拿着两块法版，就是十条诫。摩西下山挨近营前，一看见他们的情形，就动烈怒，把两块版摔碎了。摩西站在营门中说：凡属耶和华的，都要到我这里来，于是利未的子孙，都到他那里聚集。他对他们说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴，并邻舍。不管是谁，只要是你所遇见的人，都要杀。因为他们拜偶像，因为他们拜金牛犊。不管他们对你个人的关系是如何，总要拔出刀来就杀。

许多人觉得这一件事太严重。谁能够忍心下手杀自己的弟兄？谁能够忍心下手杀自己的朋友？十二个支派里十一个支派都不动。他们觉得说，这一个代价是太重。结果呢？只有利未支派，他们拔出刀来，从营这一边，一直杀到那一边，再从营那一边，一直杀到这一边。那一天被杀的约有三千。这些人都是利未人的弟兄，利未人的亲戚，利未人的朋友。

在这里，请你们特别注意：在这一个金牛犊的事发生了之后，神就立刻对摩西说，从今以后，以色列国不能再作祭司的国度。话虽然没有这样说，但是，从此，神是把祭司的职分赐给利未的支派。本来祭司的职分是赐给以色列国的，今天祭司的职分，只给利未支派的亚伦家。

从此以后，以色列国里就有两种不同的人。一种人乃是神的子民，一种人乃是神的祭司。神的目的，本来是要每一个神的子民都作祭司。神没有意思把神的子民和神的祭司分开。神是要全国都是祭司。神的子民和神的祭司是一个。谁是神的子民？谁就是神的祭司？你只要是神的子民，你就是神的祭司。作子民就是作祭司。没有一个人作了子民而不作祭司。可是因为许多人贪恋世界，顾念人情，放弃忠心，事奉偶像，结果神的子民和神的祭司就分开了！人如果不爱主胜过爱父母、妻子、儿女、弟兄、姊妹和一切的，就不配作主的门徒。许多人不能应付这个条件，不能付上代价。所以从那一天起，在以色列国里，神的子民和神的祭司分开了！

本来是祭司的国，从今天起变作祭司的支派。本来是祭司的国，从今天起变作祭司的家。祭司是一家的事，而不是一国的事。在利未支派里面，神的子民和神的祭司是合一的，神的子民就是神的祭司。但是在另外的十一个支派里面，神的子民就是神的子民，他们不能作祭司。这一个是非常严重的事。一个人相信了主了，一个人作了神的子民了，而这一个人不作祭司，乃是一件非常严重的事。

祭司的制度从出埃及起，一直到主耶稣来到地上的时候为止，除了利未支派以外，没有一个支派的人能够作祭司的事，连他们要献祭给神都不能，还得请祭司替他们献。连他们到神面前去认罪都不能，认罪都要祭司替他们认。连他们要从世界里分别出来都不能，他们没有权柄可以用一个手指头摸着膏油，只有祭司能用膏油替他们抹，才能分别。一切属灵的事，他们都不能办，都得请祭司替他们办。

所以在旧约里，以色列人有一个特点：神是远离的，神不是每一个人所能接触的。在旧约里，你看见一个祭司制度成功了。我给它起一个名字，叫做居间的制度。人不是直接到神面前去，神的子民要到神的面前去，需要经过祭司。神的子民不能直接和神来往。神是借着祭司到人这一边来，人也得借着祭司进到神面前去。神和人中间，要经过一个居间的阶级。人不能直接到神面前去，神也不能直接到人面前来，神和人中间，有了一个居间的阶级。

神本来的目的，没有这一个需要。神本来的目的，是要直接到祂子民的中间来，他们也是直接的到祂面前去。今天却变作三种的人--子民经过祭司到神面前去，神经过祭司到子民中间来，神和人不能直接的来往，都变作是间接的。

祭司的更改从摩西的时候起，一直到主耶稣来的时候，差不多一千五百年之久，神的子民不能直接到神面前去，只有一家的人作祭司，人总得经过他才能到神面前去。人如果直接到神面前去，马上就死。在那一个时期里，祭司的职分是非常大的职分。人不能直接到神面前去，需要经过祭司才能。这一个祭司的职分，是何等高贵的职分！是何等大的职分！没有祭司，人不能到神面前去。忽然新约来了，人也能得救了，人也能蒙救赎了。忽然间我们听见有话说：“你们来到主面前，也就像活石，被建造成为灵宫，(或者说殿，因为在原文是同样的字，)作圣洁的祭司，借着耶稣基督奉献神所悦纳的灵祭。”(彼前2:5)

彼得告诉我们说，整个教会的根基，是基督。祂乃是匠人所丢弃的石头，变作房角的石头。你们也都是活石，被联络建造起来，成为属灵的宫。而你们呢？你们是神圣洁的祭司。这里忽然从天上来了一个声音，告诉我们说：所有蒙恩得救的人，都是神的祭司。凡是活石，凡是与属灵的殿有关系的人，每一个人都是神的祭司。

你在这里忽然看见说，神有一个应许，是一千五百年来放在一边的应许，今天把它拿起来了，以色列人所失去的，就是教会所得着的。普遍的祭司职分，是从以色列中丢掉的。今天到了新约的时候，忽然从天上有一个声音，告诉我们说，又有普遍的祭司职分，就是所有蒙恩得救的人，都叫他们作祭司。

到启示录一章，也有同样的话。六节：“又使我们成为一个国(原文)，作祂父神的祭司。”(是成为一个“国”(Kingdom)，不是“国民”。)本来整个以色列国都是祭司，后来没有了。今天呢，教会是一个祭司的国。以色列人在金牛犊面前所失去的，教会从主耶稣又完全的得着。今天教会全体都是祭司。神所定规的祭司的国，完全恢复了。

神在以色列人中所得不着的，神在教会里要得着。今天教会乃是祭司的国，教会全体都是祭司。这是什么意思呢？这乃是说，全体蒙神恩典的人，只有一个职业，就是为着事奉神。我曾对年青的弟兄说过这话：一个人没有信主的时候，作医生的人，医生是他的职业；作护士的人，护士是他的职业；作教员的人，教书是他的职业；种地的人，种地是他的职业；做买卖的人，买卖是他的职业。请你们记得，你作了基督徒，你的职业就完全改过。所有的基督徒只有一种职业，就是为着事奉神。从今以后，我变作神的祭司。不一定我都是在外面忙碌劳苦，我是在神面前事奉神，都是为着属灵的目的。

所以，每一个作基督徒的人，只有一个职业，就是事奉神。本来做医生的，从今以后，不能盼望作有名的医生，作医生不过是为着维持肉体的生活，但是实在的职业，还是在神面前作祭司。一个作教授或是作教员的人，不能盼望作有名的，特殊的教授，或者教员，乃是要追求，好好作神的祭司。我教书不过是副业，我主要的职业乃是要事奉神。所有做工的人，做买卖的人，种地的人，作任何事情的人，都不是为着这些事，实在只有一个职业，就是事奉神。

所有的弟兄，都得当天把那一个职业打破了。从你作基督徒起，盼望你在里面没有雄心，没有大志，你不能说，我盼望从这里作一个特殊的人。我盼望在那一条线，那一个范围里作一个特殊的人。你作基督徒之后，要像保罗一样，只有一个雄心，就是要讨主的喜悦。除了这个，没有别的。世界上的职业，就是这样打碎了，我没有意思作出人头地的人，我只预备在主面前，作一个事奉主的人。

祭司的荣耀当我信主不久的时候，一直觉得说，我如果要劝一个初信的人，好像要花相当的力气，好像我要请他们，我要求他们，我要劝他们，在这里好好的事奉神。我告诉你们，神的眼光和我们的眼光，完全不一样。当以色列人犯罪的时候，神把祭司的职分，从他们身上拿走。从神的眼光看，事奉祂是最大的利益，也是最高的荣耀。人如果失败，人如果跌倒，神就将祭司的职分从他们身上拿走。神没有意思要劝人，要求人，要讨人的喜欢。人能够作祂的祭司，是人的荣耀，不是祂的荣耀。

所以请你们记得：有人在那里献上凡火的时候，就死了。有人在那里走到圣所去的时候，就死了。有人在那里献祭的时候，就死了。换一句话说：除了祭司之外，神不让第二个人到祂那里去。从神的眼光来看，作祭司是祂的信任，作祭司是祂加荣耀给人，作祭司乃是祂高抬人，高举人。如果有人在那里凭着自己的意思，以为说，我也要试试看，结果一碰就死了。当约柜倒的时候，人的手去扶持，马上就被击杀。

有许多人以为说，我如果奉献自己来为着神，好像高抬了神似的。这十几年来，我看见了许多复兴会，我难受，好像是求人来事奉神似的。有许多人拿出一点钱来，他们好像是优待了神似的。有许多人奉献自己出来做工，也好像是优待了神似的。有的人把世界上一点地位丢掉，好像是高抬了神，好像说，像我这样的人也来事奉神。有的人放弃了一个小小官职，好像是高抬了主，好像说，像我这样的人也事奉主。我告诉你们，这是瞎眼，这是愚昧，这是黑暗！

如果天上的神呼召你作祂的祭司来事奉祂，我们爬都要爬到祂面前，因为这是我们极大的荣耀，是神高举了我们。这不是说，世界上有人能够把什么给神，这乃是说，神肯悦纳，神肯接受，就是我们的荣耀。像我们这样的人，也可以事奉神，这是极大的荣耀。这实在是恩典！这实在是福音！福音不只是主耶稣救我，福音是说，像我们这样的人，从今天起也能够事奉神。这是福音，这是极大的福音。

祭司的持守所以今天在教会里，不再有限制的祭司职分，只有普遍的祭司职分。以色列国有一个失败，今天教会不能再失败。以色列国已经有一次失败，就是神的子民与神的祭司分开。我们要求神怜悯说，今天在教会里，不能再将神的子民和神的祭司分开。今天在教会里，神的子民就是神的祭司。有一个子民，就得有一个祭司，在我们中间有多少位弟兄，就必须有多少位祭司，个个都得到神面前去献上属灵的祭，个个都得到神面前去献上赞美的祭，个个都得到神面前去办属灵的事。这不是一个挑选的职分，是个个都得到神面前去事奉神。一个教会如果不是个个都到神面前去的，就不是教会。

今天如果弄到一个地步，祭司的职分不普遍，请你们记得，就没有教会。以色列国的人失败了，教会不应该再失败。二千年来祭司的职分，从来没有大过子民的地位。这二千年来在教会的历史中，许多时候，你看见，子民的地位，又和祭司的职分分开。在神和祂子民的中间，又有一个居间的阶级出来。这一个就是尼哥拉党的行为和尼哥拉党的教训。

我盼望弟兄姊妹能够看清楚，再不能有一个居间阶级的存在。你不能在这里接受一个阶级，就是许可神的儿女和神之间，有祭司作居间阶级。这一个绝不能接受。你必须看见说，什么叫做教会？教会，就是说，每一个神的儿女都是祭司。不是说，有一个人，有几个人，我们请他作委办，办理属灵的事；就是说，神借着他们对我们说话，我们要借着他们到神面前去办属灵的事。这种居间阶级，是教会所不能接受的。

请你们记得，我们和公会的争执，不是形式的问题，乃是基督教内容的问题。今天你看见，在这里有一个居间的阶级，这些人是事奉神的，所有其他的人都是教友。他们是专门事奉神的，其余的教友，虽然是神的儿女，却要借着他们到神面前去。今天在外面许多组织里，根本许可这一个居间阶级的存在。但我们不能接受居间阶级。因为新约里所给教会的恩典，我们不可像以色列人那样把它来丢掉。

因此，我们要取消居间的阶级。要取消居间的阶级，我们就得个个都作那一个阶级。个个都作那一个阶级，那一个阶级就自然取消了。怎样能把三个阶级变作两个，怎样能把三方面变作两方面？神、祭司、子民，这三个怎样能变作两个呢？没有别的，只要你跪下来说：“主，我愿意事奉祢，我愿意作祭司。”所有神的子民都作神的祭司，三方面就变作两方面。

居间的阶级，是从属世来的，是从肉体来的，是从拜偶像来的，是从爱这世界来的。如果所有的弟兄们，从起头就能拒绝世界，就能拒绝拜偶像，就能把自己奉献给神说：从今天起，我活在世界上，就是为着事奉神。这样，居间的阶级，就自然取消了。如果弟兄们个个都看见说，我的职业没有别的，就是为着事奉神。大家的职业，没有别的，就是为着事奉神，所有的子民都事奉神的时候，居间的阶级就出去了，就了了！

所以我盼望你们能看见，一起头就不应该让一个居间的阶级存在。只有失败，跌倒，跟从自己的意思行事为人，才会有居间的阶级出来。自然而然，就有一部分的人是事奉主的；有一部分的人是不事奉主的。不事奉主的人，就料理属世的事；事奉主的人，就料理属灵的事。不事奉主的人至多向料理属灵的事的人捐几个钱而已。有的人或是做买卖去，或是教书去，或是作医生去，都是各管各的事，各走各的路，对于事奉神，好像根本与他们没有关系。有的人要作一个好基督徒，怎么作呢？一个礼拜划出一点时间来做作礼拜。如果有钱，就捐上一点钱。你看见有这样的人，就将神的子民和祭司分开了！今天我们要看见，不作基督徒则已，要作基督徒，就得一切都拚上。要作基督徒，就得作祭司。

祭司的复兴请你们记得，以色列国的危险，在这二千年之中，都是教会的危险。从主耶稣离开世界不久的时候，一直到写启示录和启示录之后的时候，所有神的儿女都是神的祭司。是儿女就是祭司，是子民就是祭司，一点难处都没有。从第一世纪到第三世纪都没有难处。虽然有零碎的难处，但是没有团体的难处。虽然零零碎碎的有人是儿女而不作祭司，但是以团体来说，是儿女就是祭司，没有多大难处。

一直到罗马接受基督教之后，许多人就混了进来。相信了主有属世的好处，因为和皇帝是同道，和该撒是弟兄。本来的命令，是该撒的物要归给该撒，神的物要归给神，今天乃是说，该撒的物和神的物都归给神。这的的确确是基督教的大得胜，因为康士坦丁相信了主。结果，从那一个时候起，教会逐渐发生大改变。有许多人相信了主，不像从前那样了。从前有罗马的逼迫，十次的逼迫，基督徒殉道的有多少万。这个时候要假冒作基督徒不大容易。今天两样了。今天相信主是时髦的事，因为一信主就与皇帝同道，当今在朝的，是我的弟兄了。这一个情形一改变，许多人都陆续进来了。在这里，你看见子民增加，而祭司并未增加。要混进来做基督徒，能；要混进来事奉神，绝对不能。

所以到第四世纪的时候，教会就有一个极大的改变。在那一个时候，因为这些人进入了教会，好像是不信的，又好像是半信的，也好像是信了。但是又把世界的权柄拿在手里。这样的人到教会里来，他们并没有意思事奉主。最多是得救，事奉主是不可能的。自然而然就有几个属灵的人起来，办教会的事。一般人就说：“你们去办吧！你们去事奉主。我们乃是属世的人(Seculars)。”这一个字，是从第四世纪才起首用的。我们作属世的事务，你们去作属灵的工作。结果就变作有许多人是事奉神的，有许多人是不事奉神的。

在第一个世纪里，在使徒的时候，每一个信主的人，都是事奉主的。到这时候，是说我们是神的子民，我们到世界里去，我们作我们的事，我们在社会上的地位仍然保守。有的时候，我们拿一点钱出来，这就算作基督徒了。让这些属灵的人，去办属灵的事。从那一个时候起，教会也像以色列国一样也拜了金牛犊，也有了一个居间的阶级。神的子民不都是祭司，有一些人，虽然作子民，却不作祭司。

一直到今天，罗马教的神甫还称作祭司。在中国是称作神甫，实在他们是称作祭司(Priest)。这些国家的教会，继续在罗马教之后，也称他们的牧师作祭司。你们管属世的事的人，是子民；管属灵的事的人，是祭司。又再一次，在教会里把祭司和子民分开。

我愿意弟兄姊妹们看见一件事，就是在末后的时候，神要作恢复的事，也要走恢复的路。我相信在这末后的时候，神要把祂的众儿女都带到这一个地位，神要在这里恢复，神要走这一条恢复的路。在教会里，基本需要恢复的那一段路，没有别的，就是神的儿女全体都能作祭司。神是子民，就是祭司。在今天有祭司，就是有一天到了国度的时候，还是有祭司。神还是要祭司，要祂的子民全体都作祭司。

祭司的事奉所以，我盼望弟兄们看见，你们一来做基督徒，就是作祭司。要作基督徒就得这样。不要盼望有人替你作祭司，你自己要作祭司。在我们中间，没有居间的阶级，没有人替你作属灵的事，没有人替你做工。不要在我们中间，生出工人的阶级来。

神如果怜悯我们，自然而然看见所有的弟兄姊妹都在那里做工，所有的弟兄姊妹都在那里传福音，所有的弟兄姊妹都在那里事奉神。祭司的职分越普遍，就越看见有教会。祭司的职分一不普遍，我们就失败了，我们的路就走得不好。

像我们这样贫穷、软弱、瞎眼、残废的人，主如果肯接受我们作祭司，是我们的荣耀。在旧约的时候，这些人是不能作祭司的。所有残废的人，瘸腿的人，有任何疾病的人，都不能作祭司。今天我们这些人是下贱的，污秽的，黑暗的，残废的，像我这样的人，神也能叫我作祭司！祂是主。我曾说一句话：我爬都要爬来，我跪都要跪来。我要用膝头走路，说：“主！我乐意事奉祢，我甘心乐意作祢的仆人。我能到祢面前来，是祢高抬了我。”我告诉你们说：作祭司，就是说亲近。作祭司，就是说没有距离。作祭司，就是说能够直接进来；作祭司，就是说不必等别人；作祭司，就是能摸着神。

如果有一天，在各地的聚会里，全体的弟兄姊妹都在那里事奉，在那里就的确有神的国，有祭司的国，因为全国都是祭司。我想这是最荣耀的事。盼望说，偶像从我们中间彻底的除去。在神面前，任何的代价都付上。利未人乃是付上了代价，忠心，不管自己的感情。这样的人，才能够得着祭司的职分。

弟兄姊妹们！要明白祭司的职分，总得明白旧约里神怎样看待祭司。神容让你来，神不叫你死。我告诉你，这就是极大的事。陈设饼，只有祭司能吃；祭坛，只有祭司能事奉；圣所，只有祭司能进去。只有祭司能献祭，别的人一进去就是死。所以神的悦纳是祭司职分的根基。神今天肯悦纳我，难道我今天不进去么？当初有人进去会死。今天神说：“你可以来！”而我们不觉得要来么？这是希奇的事。

我们在神面前要看见：我能蒙恩来事奉神，乃是神给我最大的恩典。我想认识神的人，都要说我能蒙恩来事奉，比我蒙恩得救更妙。桌子底下的狗，可以吃桌子底下的饼，但是不能事奉桌子上面的主人。蒙恩得救是简单的事，但蒙恩事奉不是每一个人都能的。今天在教会里，一个蒙恩得救的人，也可以来事奉，而你不觉得是多蒙恩典的话，我告诉你们，这是愚昧的事。

今天的基督教，乃是承认有居间阶级的存在。今天流行的基督教，把神的祭司和神的儿女还是分了阶级。我告诉你们说，盼望在我们中间没有任何的阶级。如果在那里有一个人，有两个人失败，但并不是有那一个原则。今天在流行的基督教里，那一个原则是被接受的。在原则上，今天基督教是落到像以色列人一样，子民和祭司是分开的。愿意我们不要落在以色列人的制度里。盼望神恩待我们。


二十二教会的事奉

一个教会，外面的立场对了，里面的内容也对了，仍是不够。她还必须有事奉，必须有教会的事奉。

教会的事奉，在历代是被人忽略的。就是在今天，我们对教会的事奉，所认识的仍是不够多。

教会的事奉就是属灵的配搭，就是信徒在生命中在圣灵里的配搭。教会的事奉，就是众信徒在圣灵里互相作肢体，成为一身，各按各职，各尽其功用，而有的属灵的举动。不是个人单独的举动，乃是全体信徒配搭的举动。不是个人单独事奉，乃是全体信徒共同事奉。不是一个牧师加上一个传道，再配上几个长老和执事的事奉，乃是全体信徒都有分的事奉。

一个教会如果是正常的，就应该有多少人得救，就有多少人事奉。在新约里，所有得救的人都是祭司，所以，所有得救的人都应该事奉。如果在一个教会中，只有少数的人，或只有一部分的人事奉，那个教会还是有毛病，还是软弱的。必须全部的人都事奉，教会才是刚强的。

一身体的事奉“教会是基督的身体。”(弗1:23)所以教会的事奉，必须是身体的事奉，哥林多前书十二章十四至十九节，又二十八至三十节：“身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子，他不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子，他也不能因此就不属乎身子。若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在哪里呢？……神在教会所设立的，第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？岂都是得恩赐医病的么？岂都是说方言的么？岂都是翻方言的么？”各个肢体都有他职分上的事奉基督身体上的肢体，乃是圣灵按着身体上的需要，给他们各种各样不同的恩赐和职分。主给他们有各种各样不同的职分，乃是为着供应整个身体的需要。主今天在身体里安排有各种不同的职分。主自己知道，祂不会给一个身体都是眼睛，祂不会给一个身体都是脚，祂不会给一个身体都是耳。主要给身体有各种不同的职分，来供应整个教会。这一个身体如何需要许多的肢体，教会也需要许多不同的职分。特别是为着事奉，特别是为着属灵的事奉。你在这里看见，有的是话语的事奉，有的是行异能。话语的事奉，和超然的事奉，两种都摆在这里。神迹的事奉，和话语的事都在这里。

你知道什么叫做教会？一个教会必须是有余地，给所有的肢体都能够事奉的，那一个才是教会。这是明显的给我们看见，教会乃是所有的弟兄姊妹，连不俊美的也在内，都有属灵职事上的用处，个个都在那里事奉主。身体上不可能有许许多多肢体是没有用处的。你们要在这里看见说，每一个人在身体上都是肢体，每一个肢体都有他的用处，每一个肢体在神面前，都该有他的事奉，这才算作教会。

我们读罗马书十二章、以弗所书四章，就看见在那里有三样不同的地位。在这里有话语的职分，也有神迹的职分，都是为着身体的兴旺。各肢体都有他职分上的事奉。你们如果是一个基督徒，你们就是身体里面的一个肢体；你们是身体里面的一个肢体，你们就得在神面前有你们的事奉。我们着重一个普遍的事奉。你们每一个人都有你们单独的事奉，你们非在神的面前好好的在那里事奉不可。个个都得事奉。我盼望神所有的儿女，个个都带到这一个地步，都要在那里事奉。因为每一个肢体都有他的用处，我们不盼望有一个人不事奉。

不能容让包办制度的存在如果一个地方的肢体不能事奉，有一个制度，把整个身体的事托给眼睛去办，那定规不是身体。手不做事，叫眼睛做事；脚不跑路，叫眼睛跑路；口不吃东西，叫眼睛吃东西；鼻不闻味，叫眼睛闻味。这叫什么？这不叫身体，这叫怪物。如果你们碰着一个团体，如果你们碰着一个制度，那一个制度乃是说一个人、两个人包办了整个身体的事，任何其他的肢体，都无须事奉，而这一个身体会往前进的话，我告诉你们说，那一个地方定规不是教会。并且那也是不可能的。你在什么地方看见过一个人，全身什么事情都不作，专门托给一个肢体去作，或者托给两个肢体去作，耳朵也不听，叫眼睛替他听；鼻子也不闻味，叫眼睛替他闻；手不做事，叫眼睛替他作；脚不走路，叫眼睛替他走。什么都叫眼睛作，一个肢体作了所有的事。我告诉你们说，你就明显的知道说，这不是基督的身体，在这里有病，有大病。

所以弟兄们看见，在教会里，所有在神面前有职分的人，作肢体的人，都要在那里事奉，个个都要在那里事奉，而没有包办的制度。没有一个肢体或者几个肢体，代表所有的肢体来做事。如果有那样的事发生，你就知道，这不是基督的身体。凡没有余地给肢体事奉的，那一个制度定规不是身体的制度。在身体里面，眼可以非常忙，口可以非常忙，脚可以非常忙，手可以非常忙，而一点不抵触。如果口、脚、手、鼻都不动，就有毛病；眼睛动、口动、手动、在一个身体里能够有配搭，这就是身体。如果有的人事奉，有的人不事奉；有的人作祭司，有的人不作祭司，让一个人或几个人去作祭司，你就明显的看见，这不是身体。这一个原则，这一条路，要给弟兄姊妹看见。

二肢体各尽其职再看罗马书十二章四节至八节：“正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同；或说预言，就当照着信心的程度说：或作执事，就当执事；或作教导的，就当教导；或作劝化的，就当劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”

还有一件事，是在身体里特别要注意的，就是各人所蒙的恩典不一样，因为各人所蒙的恩典不一样的缘故，各人在神面前所得着的恩赐也不一样。刚才所读的哥林多前书十二章，所注重的乃是话语职事和神奇的职事，那一个乃是哥林多前书十二章的范围。这里呢，也有话语的职事，但是还有教会里服事的职事。或者说好像所谓的利未人的工作。有的人施舍，有的人治理，有的人怜悯人，有的人劝化。在这里，你看见有话语的职事，又有利未人的工作。

执事都应当专一的事奉身体不应该没有余地给所有的肢体来事奉。这一个，我们在哥林多前书十二章已经看见，在罗马书十二章又给我们看见，每一个有恩赐的，不管是话语的职事，或者是服事的职事，那一个命令乃是要专一的作。换一句话说，不应该干涉别人的事，践踏别人的脚。你走路的时候，不要把别人的脚跟踏了。你走你的路，你按着神所给你的恩赐来做。讲预言的人，就是讲预言，不要管别的事。劝化的人，就管劝化，不要管别的事。治理事的就在教会里好好的治理，不要管别的事。人的天性欢喜作别人所作的事。弟兄们要看见，个个都应当事奉，个个应当专一的事奉，专一的作他所该作的。罗马书十二章这一段，乃是给我们看见，每一个人都应当专一的事奉。每一个人在神面前都应该知道他能作什么，都应该知道主所给他的恩赐是什么，知道了，就当专一的去作，不管别的事。

个个在那里注意的作，个个都在那里注意的时候，就是身体。身体不能让一个肢体失职，我们不能让肢体坍台。眼睛如果不看，全身就黑暗。脚如果不走路，全身就不能走。眼睛应当看，脚应当走。你从神那里所得的恩赐就是非常小的，也盼望你不把这一个恩赐藏起来。讲到罗马书十二章的时候，可以把一千两银子的原则带进来。你所得着的，就是一千两也要用。你们要看见，教会是基督的身体，所以每一个肢体不管你所得着的是大的恩赐也好，是小的恩赐也好；是五千的也好，是二千的也好，是一千的也好，每一个人都应当把所有的拿出来事奉。如果有人不专一的事奉，把他的一千两埋起来，就不成功作教会。身体上如果有几个肢体不动，就叫身体大大的吃亏。

领一千两银子的人事奉就是教会教会能兴旺不能兴旺，不是在乎说领五千两银子的人(为简便，以后只说五千的人，或二千的人，或一千的人)出来不出来，事奉不事奉；完全的责任，都在那一千的人身上。历世历代以来，所有的难处，都不在五千的人身上，而在一千的人身上。一千的上好就好，一千的人埋了就完了。一千的人的难处，就是埋在地里，结果你看见在教会里死的重量，不知道多重。五千的人背负一千的人，死的重量，不知道多重。什么时候，什么地方有教会，所有一千两的人都拿出来做买卖。所有一千两的人拿出来的时候，那一个地方就有教会。

你们自己要注意，教会作得好不好，不只是你们自己的问题，更是看你们有没有力量，叫所有一千两的人都拿出来。今天教会所有的难处，都是在有一千的人身上。主给我们看见，没有一个人的恩赐多过五千。教会，二千年之久，也许得着一个五千的人，但是教会天天能够得着五个一千的人。任何神的儿女，就是顶不行的，还是有一千，把五个一千摆在一起的时候，就等于一个五千。今天如果在教会里，所有一千的人都拿出来，在我们中间，就用不着有这么多大的恩赐。就是这些一千一千的出去，我告诉你们，整个世界要被打倒了。

所以，你们自己要在这里看清楚：不是说你们自己能作多少工，也不是说你们自己能背负多少重担。乃是说，你们能叫所有的弟兄姊妹，所有一千的人都出来做事情，都出来事奉。这是这几年来，我们所特别看见的路，就是个个一千的都得出来事奉主。如果只是你一个人一天忙到晚，就算不得教会。如果你一天忙到晚，也叫全体一千的都在那里作，都在那里忙，是教会在那里事奉，是教会在那里传福音。是教会在那里作，是身体在那里活动，而不是几个肢体代替身体在那里活动，这样中国就起首有教会的见证。

你们千万不要以为说，光是有一个地方，有人在那里聚会，就叫做教会。基督的身体才是教会。基督的身体要靠着所有的肢体都在那里活动，问题都是在一千的人身上。所以我们只有一个盼望，只有一个负担，就是各地方的工作，不是注重在那些特别有恩赐的人身上，而是注重那些少有恩赐的人，按着人看不行的人，只有一千的人；盼望个个一千的人，都从地里头出来。要告诉他们，手巾是擦汗的，不是包银子的，个个的手巾都应当擦汗，没有一个人的手巾可以包银子。

我告诉你们，有一天，所有一千的都起来奉事主的时候，你就看见在我们中间有身体，在我们中间有教会。今天所有的难处，就是五千的人包办了一切的事，二千的人包办了一切的事，一千的人都在那里懒惰。要给一千的人看见，不错，你们虽然只有一千，但是你们去作，这就叫做身体，这就叫做身体的生活。他们只能从这里起头，不能从那么远起头。让他们学，一天过一天，按着他们所能作的去作，个个都能事奉神，没有一个人能把责任推到别人身上。这样，你们就要看见有基督的身体，身体的生活，从一千的人身上才充分的表现出来。

三让个个都有机会事奉一个教会，能不能站在教会的地位上，也是看她能不能在那一个地方，给所有的弟兄姊妹都有工作的机会，能不能让所有的弟兄姊妹都有事奉神的机会。有一件事你们必须注意，就是信的人得了生命，他的性情要事奉神，他的天性要事奉神，你不给他机会事奉神的话，就定规出毛病，就要变成宗派。他新的性情要事奉，而在你们中间不能事奉，他就要另外寻找一个事奉的地方。许多宗派是从工作得来的。有许多的人要事奉神，但是没有出路，他就另外去寻找出路，就变作宗派。

这个身体，你必须给他工作，给他有机会发展他的功用。保罗在罗马书十二章里乃是给我们看见，你有什么种的恩赐，你只作到你的恩赐为止。千万不要作到比你信心的程度还要高，要留下地位给别的弟兄来做。请你记得，你把所有的工作，都作了，别的弟兄就没有工作了；你把所有的事情都作了，别的弟兄就没有事情了。你把所有的道都讲了，别的弟兄就没有道讲了。所有教会里最好是一个人作一分。不能一个人作两分，更不能一个人作全分。每一个弟兄，都安排一分给他作。要给每一个弟兄姊妹都有机会事奉神，像你有机会事奉神一样。

身体岂只有一肢体哥林多前书十二章二十七节：“你们就是基督的身子，并且各自作肢体。”底下接着说，“神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的帮助人的，治理事的，说方言的。”奇妙的地方，就是保罗在这里反问：“岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？”岂都是使徒么？神在这里问说，是不是都是？因为有先知要占尽神的教会，有教师要占尽神的教会，有行异能的要占尽神的教会，所以主问说，岂都是先知么？岂都是教师么？岂都是行异能的么？整个教会都是行异能的，还不是教会。整个教会都会讲道，还不是教会。整个教会都作先知，还不是教会。岂都是得着恩赐医病的么？是有专门医病的团体。但是我们就是个个都会医病，我们还不是教会。岂都是说方言翻方言的么？就是个个都会说方言，翻方言，还不是教会。主这个“岂”字，意思就是“不都是”；也得有使徒，也得有教师，也得有帮助人的，也得有治理事的，……各种各样的合在一起，才是教会。但是我们顶希奇，有许多的弟兄，就是欢喜一种工作。有的弟兄，就是以为他那一种的工作最要紧。如果每个弟兄都是医病的弟兄(在美国就有这样的“教会”)，那么使徒、先知、教师都没有用处了。所以负起教会责任的地方，就要让作先知的人，有机会讲道；作教师的人，有机会教训；有医病恩赐的人，有机会医病；说方言的人，有机会说方言；治理的，都有机会治理；教会在工作上，对任何的弟兄姊妹，都不能限制他，这样才是教会。不然的话，就是宗派，而不是教会。因为你不给他机会事奉，他就要另外寻找出路。

年轻的弟兄有肉体的掺杂，只能用权柄对付他。主绝对没有意思叫一千的人把一千都埋起来。从主的眼光来看，最大的恩赐不过只有五千，最少的恩赐有一千。教会如果把一千的都拿出来用，就能抵得上多少个五千。如果只有你们几个在那里作，教会就爬不起来。这并不是说这一千的人，刚刚信主不久，没有肉体的举动。许多地方，要叫他听话，要叫他顺服。另一面，还得用他。千万不要因对付肉体的缘故，把恩赐都对付了。所有工作的弟兄，在各教会带领别人的人，总得让每一个弟兄都有机会事奉。罗马书十二章所说的恩赐，比哥林多前书复杂得多，说预言，作执事，教导，劝化，施舍等都在内。所有一千的都有机会彰显的时候，宗派就出不来。

带领别人事奉以弗所书第四章也有差不多的话。第十一节：“祂所赐的有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体。”在这里也给我们看见，恩赐是不一样。第十六节：“全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”神在这里的意思，乃是所有的肢体都活动的时候，才能建立基督的身体。如果所有的弟兄姊妹不能都起来有事奉的话，基督的身体就不能建立。各处的负责弟兄，总要记得你的工作很忙，而弟兄姊妹都不忙，你就大失败。你千万不要以为自己作得多就好。你如果能带领别的弟兄姊妹做事，我告诉你，主更喜悦你带领别的弟兄姊妹做事，过于你自己做事得多。

问题是在你对自己到底怎样看。如果你认为你自己作得好，能建造基督的身体，你就作下去。如果你有异象，就能看见，教会的事不是你一个人能办的。你至多不过是教会的一分子，基督的身体里每一个肢体，都有他们的工作。你带领他们作，你就摸着什么叫做基督的身体。你们必须看见，你们不能替弟兄姊妹们作。你们绝不能代替弟兄姊妹作。不管你自己多完全，你的事作得多好，你的恩赐有多大，你如果不能带领弟兄姊妹作，这个地方还不是教会。岂都是手么？一千只手，一百只手，是怪物，不是身体。

我也可以进一步问说，岂只有一只手么？你总不能说，这一种工作，只有你一个人可以作。我们必须看见，基督的身体里面，包括的比我多得多，个个能从元首接受恩典，不一定经过我。主的恩典可能叫我诧异这个恩典有多大。主如果恩待，能叫他们在我之外接受恩典，能叫他们不经过我蒙神的祝福。主在教会里能兴起各种各样做工的人。我们要带领所有的弟兄姊妹都做工。我们不要把他们都弄得像我们一样。一个地方，如果弟兄姊妹不能做工，只有几个弟兄在那一个地方事奉，请你记得，这和公会一个人的事奉差不了多少。一个人的事奉是神所厌恶的，几个人的事奉也是神所厌恶的，全体的事奉才是神所悦纳的。神乃是说每一个，你把个个都带起来做的时候，那么你才看见这是教会，这是教会的事奉。

四全体都应当学习事奉弟兄姊妹对于教会的事务，都应当相当的关心，也应当相当的清楚。什么事情大家都得下手在那里作。比方，像聚会地方的整洁，会所的被、蚊帐、被单，怎样料理，都是利未人事奉的性质。贫穷的弟兄姊妹，应该怎样照顾他们，这都是利未人的工作。或者外埠的弟兄姊妹来往的接送，这都是利未人性质的工作。你们在神面前，能够看见利未人性质的工作是相当的多。教会的执事室里有许多的工作，也是利未人的工作。

一个人事奉神的时候，一面要有祭司的工作，另一面要有利未人的工作，两个都应该作。一面你在那些属灵的事奉上有分，一面你在事务上也要作。请你们记得司提反和他们几个人料理饭食，这就是执事的工作，利未人的工作。门徒出去分饼，把十二个篮子，把七个筐子的饼屑拿回来，这些事都是执事的事。犹大的管钱，也特别是执事的事。主耶稣在叙加的井旁打发门徒去买饼，这也是执事的工作。这些事也都是基督徒工作里的一大部分，这一类的事，是教会在神面前全体都要好好的学习的。

利未人的工作在这里我想，我可以提出一个意见来，请弟兄姊妹特别注意。有许多弟兄姊妹有空，也有许多姊妹在家里一点空都没有，又得烧饭，又得管孩子，为什么在利未人的事奉里，没有弟兄起来负责料理这些事，真是安排人到弟兄家里、到姊妹家里帮他们的忙。负责的人可以对他说，在我们中间有两个姊妹，一个礼拜帮助你洗两个钟头的衣服。这也是利未人的工作。在使徒行传的时候，希利尼的寡妇缺少照顾，就有话说，这就是教会。虽然不是属灵的事，是事务的事，还应当作。

有好些事情我们可以在主面前思想：(一)整洁的工作。(二)会所里面的陈设和招待的工作。(三)还得有一班的弟兄姊妹专门管擘饼和受浸的事。擘饼的饼和杯要有人管，也要有受过训练的人来管；受浸的人上来、下去、换衣服等等都是他们的事。(四)在我们中间信主的贫穷的人，应该怎么样的赒济。(五)赒济还未信主的穷人。或者有水灾火灾的时候，教会要起来顾念他们。(六)外来的弟兄和出外弟兄接送的事。(七)管帐的人。(八)管伙食的人。(九)执事室里的人。(十)管车辆的人。有汽车，有交通车的地方，必须有人专门管这些事。(十一)要有人管文牍来往的信件。(十二)在这里最少还有一大部分的弟兄姊妹没有事情给他们作，所以，我相信也许关于赒济贫穷的弟兄姊妹作和他们家里的事，连洗濯、连缝补都在里面。

我总是盼望，每一个弟兄姊妹，在事务上要背负一个重担。总不要让有的人作，有的人不作。因为教会的事奉，总是全体的。如果在我们中间有的弟兄姊妹有空，能够替别的弟兄姊妹作一点家务的事也好。每一个礼拜到另外的弟兄姊妹家里去效力一个钟头，替他们作一点零零碎碎的事。特别是那些作太太的姊妹，有钱有地位的姊妹，让她们到有的弟兄姊妹家里去洗洗、补补，倒是好的事。不要专门有人替她们做事，而她们自己不下手作。如果她们肯到困难的弟兄姊妹家里去，亲自下手作，这就像基督徒。

事务方面的事，大概是这么多。那一个原则，你们自己在神面前要清楚，总是全体弟兄姊妹都要有属灵的事奉，全体弟兄姊妹也都要有事务的事奉。无论多作少作，总是盼望大家都能作，都要尽力量的作。这一件事如果能够安排得好，就能够叫教会一步一步的作。我再说，弟兄们！你们自己必须看见，你们的责任是相当的大，你们的事情是相当的忙，你们要在那里作，作到一个地步，把弟兄们也带到这一个地步来。弟兄们也来的时候，地方教会就有根基。别人一看，就要知道在我们中间有教会的见证。我们是个个人做事，个个人在事务的事情上有分，个个人在属灵的事情上也有分。

要叫一千的人都去做买卖我在这里要对负责的弟兄说，你们有一个天然的习惯，就是欢喜用二千的人，教会的历史都是这样。五千的人自己会爬上去，不要管他。一千的人无奈他何，还没有讲两句话，又埋起来了。二千的人最便当，本领也有一点，事情也会作，又不埋；但是，你们在各地如果只能用二千的人，不能用一千的人，你们是完全失败。

我在福州也这样说，我在上海也这样说，今天我再说，什么叫做教会，教会就是每一个一千的人都出来，所有一千的人都有事务上的事奉，所有一千的人都有属灵上的事奉。你不能摇头说，这一个人没有用。给你两个没有用，三个没有用，教会完全了了，你完全失败。你看他没有用，他就真是一个没有用的人。如果你能对他说，凭着你自己你是没有用，但是主给了你一千银子，主叫每一个一千的人都去做买卖。主能用他们。你如果不能用一千的人，就证明你是一个在主面前不能作首领的人。所有没有用的弟兄姊妹都得把他们带来用。这就是做工的弟兄的工作。做工的弟兄不只是要来用那些有用的弟兄姊妹，并且要叫一切没有用的弟兄姊妹变作有用。

那一个基本的原则是说，主没有给一个人少过于一千的。在主的家里，没有一个仆人能够推辩说，主一点都没有给我。我愿意你们知道这一件事，所有神的儿女在神面前都是仆人。是儿女，就是仆人。或者，换一句话说，是肢体，就是恩赐；是肢体，就是执事。如果我们以为有一个人，主不能用他，我们就根本不认识神的恩典是如何的。我们必须彻底的看见神的恩典。神说这一个人是我的仆人，我能不能站起来说他不是？今天如果让你到全教会里去挑选，也许只能给你挑出三个五个来。但是，神说，所有的人都是仆人，神如果说所有的人都是仆人，我们就能够让他们事奉。

弟兄姊妹们，从今以后，我们在工作上能不能有路，这条路能不能走得通，就看我们今天在主面前到底怎么说，到底我们说我们的工作是怎么样的，是几个人出去作呢？是几个特别有恩赐的人出去作呢？或者是所有主的仆人在里面都有分，全教会都在这里事奉？这就是所有的问题。这一个问题如果不能解决，就什么都没有。

基督的身体是活的基督的身体不是一个道理，基督的身体是一个活的东西。我告诉你们，我们要学习这一件事，只有每一个肢体都在那里有功用的时候，才有基督的身体。是每一个肢体都在那里有功用的时候，才是教会。

今天难处是在我们的手里。我们继承了罗马教神甫的制度，我们继承了更正教牧师的制度，一直到今天，我们一不小心，在我们中间也会作出一种居间的制度。我们在神面前包办了一切事奉神的事。光在那里传基督的身体没有用，你必须让他有功用，有工作。是基督的身体，你就不要怕他没有功用，是基督的身体，你就能够信。主在各地要叫每一个肢体都起来做。

我如果讲得没有错，我怕时候已经到了，我从各地所收的信，我从各地所听的消息，今天各地都已经预备好了全体要出来。神已经走在我们的前面，我们要跟上去才行。

我不盼望今天在我们中间，有一个弟兄出去不是带领弟兄姊妹事奉，而是代替别人事奉。我盼望你们到了一个地方，在起头的时候，你带领十个、八个人在那里事奉，过了些日子，他们要带领六十个、八十个、一百人在那里事奉。等到你再到这一个地方来的时候，能够有一千个、两千个完全在那里事奉。我告诉你们，这是对的。你如果必须用五千的来压二千的，用二千的来压一千的，我告诉你，你不是主的仆人。你如果必须用五千的来代替二千的，用二千的来代替一千的，你不是主的仆人。你必须叫五千的起来事奉，叫二千的起来事奉，不只，还要叫所有一千的都起来事奉。你所以为没有用的，也要叫他们起来事奉，这样就有荣耀的教会起来。

我宁可在福州看见那些简简单单的乡下人，都在那里事奉，我不盼望只有三个五个突出的人在那里讲道。我不佩服突出的人，我喜欢一千的人。

主如果恩待我们，可以给我们更多的保罗，可以给我们更多的彼得。但是主没有这样作。全世界都是充满了一千的弟兄，一千的姊妹。这些人怎么办？你们今天把这人摆在什么地位上？如果神真是对付我们自己，对付我们的工作，对付到一个地步，叫我们出去给一千的人有路，给一千的人有事奉，教会要再一次看见什么叫做弟兄相爱，非拉铁非要出现了。

五全体的事奉与权柄今天不只是要有上面的管理，也要有弟兄相爱。我相信权柄，我也相信弟兄相爱。没有权柄，教会没有法子前进。“你遵守我的道”，这是权柄；“没有弃绝我的名”，这是权柄。非拉铁非有这个权柄，但是非拉铁非自己是弟兄相爱，所有的弟兄都出来，在爱里事奉。到那一天，我告诉你们，我们就起首知道什么叫做教会。不然的话，像这一种的情形下去，我们还是拖在罗马教的尾巴之后，我们还是拖在更正教的尾巴之后，我们不知道什么叫做非拉铁非的弟兄和教会的权柄。

两条路--恩赐与权柄今天，我想两条路是够清楚的摆在我们面前，如果主在中国能够把我们打破，前十年，前二十年，前三十年走的路要完全掉过来。你们的看法不能像从前一样，要打碎，要打破。

第一，你们不应该看这一个弟兄有用就用，不能用就放弃；在教会里不能有一个肢体是被放弃的。这不是主所走的路。主今天如果要恢复祂的见证，就得叫所有一千的人起来。全体属乎主的人，都是身体上的肢体。个个都得起来，个个都得有他的作用。这样，你们就看见有教会。今天你们在山上往四围去看，你差不多要说教会在哪里？基督在哪里？好像主不在这里，教会也不在这里。我再说，你们出去，千万不要轻看一千的人，千万不要代替他们，千万不要压住他们，要相信，从心里面相信。要叫他们去做事。神如果能够放心叫他们作仆人，你也应该放心叫他们作仆人。

第二，在教会里面，我们不怕他们肉体的活动。这两条路总是在教会里要建立的--一个是权柄，一个是恩赐。一千的人都要能来有事奉，有工作，有果子。你说，一千的人带着肉体来怎么办？我告诉你们，肉体是要解决，解决是用权柄，权柄是代表神。

这完全是两件事，恩赐是恩赐，权柄是权柄。一千的人是要用他的恩赐。有肉体的，要用权柄来解决。有一个弟兄在那里做事，把肉体带进来。你要说，弟兄！你那个不行，你那一个不能带进来。你对他说，这一个态度不对，我们不许你有这样一个态度。他给你这样一说，明天回家去了，什么都不作了。你就得去找他，对他说不行，那一个你还应当作。虽然肉体又进来，你还要让他作，不过你得再对他说，这一个你应当作，那一个我们不许你作，总是用权柄对付他。

这是一个最大的试探，一千的人，主一用他，他的肉体就马上进来；肉体和一千是连在一起的。我们要拒绝肉体，我们要用那一千。今天的情形是我们埋肉体，他们埋一千，教会就什么都没有了。不能这样，要用权柄对付肉体，也要叫一千的还能拿出来。也许他们说，我作又不行，不作又不行，那叫我怎么办？你说，是的，作也不对，因为是肉体进来；不作也不对，因为你把一千埋了。一千要进来，肉体不能进来。

在教会里面，如果能够维持权柄，又把肢体的功用统统带进来，你就看见在地上要有荣耀的教会，恢复的路也就容易。我不知道主摆在我们面前的日子还有多少。我相信，我们的路要越过越清楚，我们要把所有的思想，所有的力量，都摆进去，叫全体弟兄姊妹都起来事奉；到那一个时候，教会就要起头，主就要来。所以，求主真是怜悯我们这些人，恩待我们这些人，叫我们能作得好。

让圣灵支配每一个人来事奉我盼望弟兄姊妹看见，教会的立场，在地方上，也在圣灵的权柄上。圣灵的权柄一进来，意思就是说，全体的人起首学习除去自己的意思，顺服神的权柄。全体起首学习事奉，神的教会就出来。教会，不是说我个人的意见不进来就了了，乃是说，在积极方面，个个都服在圣灵的权柄底下。人一服在圣灵的权柄底下，圣灵的权柄马上起首支配，而使每一个人都起首事奉，个个都事奉。你们这些负责的弟兄，尤其是在各家负责的弟兄，你们原谅我说这几句话：你们在神面前基本的责任，是你们自己要事奉，但是，这个不够。你如果只能自己下手作，而不能叫别人作，你是一个失败的人。圣灵要支配每一个人都事奉。在消极方面，不要把自己的意思放进来。在积极方面，让圣灵支配每一个人来事奉。圣灵的权柄，意思乃是说，圣灵从每一个人都走得通，圣灵能支配每一个人。所以只会自己事奉，不能把事情摆在别人身上的，就是一个失败的人。责任不拿在手里，能分给弟兄姊妹作的，这是神要用的人。你不要以为事情来的时候，你多作是对。事情一来，自己赶快作好，拿在手里不分出去的，是拦阻圣灵的工作。事情总得出去，不应当留在自己的手中。把事情留在自己手中的，总是一个拦阻。事情应当不粘在你身上。因为圣灵的权柄在教会里自由的时候，不是说你作不作，乃是必须让圣灵有自由，能出去。圣灵的权柄在全身体中都运行，都活动，都出去，才叫教会。工作总要分出去，分出去是一个原则。总归一件事一到你身上就分出去。一件事一个人作可以，五个人作也可以的，宁可分作五个人作。总要自己作，也必须带别人作。你这样作，乃是训练弟兄作，乃是带领别人作，好让个个都学习事奉。

我和常受弟兄两人，有一个长时期的仰望，和谈话。我们更相信以往所看见的。神在以后的日子中，定规要走上移民的路。所以每一个弟兄都要学习受训练。你不能盼望将来移民到南昌，而盼望在南昌的教会替你训练。我们现在就要训练他们。我只怕弟兄姊妹在神面前没有学习，到移民的时候，这个弟兄不能出去，那个弟兄也不能移民。所以个个对教会都要有一点学习。我们在神面前要多多学习全体的事奉。这样，神从我们身上就有路可以出去。


二十三蒙头的问题

读经：哥林多前书十一章二至十六节“我称赞你们，因你们凡事记念我，又坚守我所传给你们的。我愿意你们知道，基督是各人的头；男人是女人的头；神是基督的头。凡男人祷告或是讲道，若蒙着头，就羞辱自己的头，因为这就如同剃了头发一样。女人若不蒙着头，就该剪了头发；女人若以剪发、剃发为羞愧，就该蒙着头。男人本不该蒙着头，因为他是神的形象和荣耀；但女人是男人的荣耀。起初，男人不是由女人而出；女人乃是由男人而出。并且男人不是为女人造的；女人乃是为男人造的。因此，女人为天使的缘故，应当在头上有服权柄的记号。然而照主的安排，女也不是无男；男也不是无女。因为女人原是由男人而出；男人也是由女人而出；但万有都是出乎神。你们自己审察，女人祷告神，不蒙着头，是合宜的么？你们的本性不也指示你们，男人若有长头发，便是他的羞辱么？但女人有长头发，乃是她的荣耀，因为这头发是给她作盖头的。若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的。”

今天我们要提起的一个相当重要的问题，就是蒙头的问题。

哥林多前书十一章二至十六节，没有一次提起弟兄的问题，也没有一次提起姊妹的问题。在这几节圣经里，你所看见的，乃是男人和女人的问题。在这里，你根本寻不到在基督地位的问题。这里乃是提起神在创造里安排的问题。

在这里不是说我的父和我是一个(约10:30)，乃是说神是基督的头。在这里并不是父和子问题，乃是神和基督的问题，神和祂的受膏者的问题。这不是父和子中间的问题，这不是神格中三而一的父神和子神的问题。这乃是说到被神差遣而来到地上，受神膏油，作神的基督的那一位，神和祂的关系的问题。这不是神格中的事，这乃是神和祂的受膏者的事。蒙头的问题，乃是神和祂的受膏者的问题。

蒙头的问题，也不是基督和祂教会的问题。不是说基督乃是教会的元首，教会乃是基督的身体，所以要蒙头。请你们记得，根本不是这个问题。在这里是说，基督乃是各人的头。在这么多人之中，基督是头。虽然是这么多的人，但是，基督是头。基督的作头，不只是指基督作教会的头；基督的作头，乃是指基督作各人的头。所以，根本不是指基督和教会的关系，乃是指基督和各人的关系。所以这不是指神的儿女和神的儿女中间的关系，不是指弟兄姊妹的关系，不是指教会里弟兄什么种的情形，姊妹什么种的情形。这里乃是说男人作女人的头。我们要把根本的问题解决了，才能知道什么叫做蒙头。

一神在宇宙中的两个制度我愿意把问题带到相当远的来看。不然，就不容易明白哥林多前书十一章。这一章，需要认识神的人，和认识圣经的人，才能明白。因为这一章相当难读。在这里，有一件事，我们要先看清楚，就是神在祂的宇宙里，有两个制度：一个制度是恩典，一个制度是政治。

恩典制度

我们所说的教会，我们所说的得救，我们所说的弟兄姊妹，我们所说的作神儿女，都是神恩典制度里的东西。一切关于教会的，一切关于圣灵的，一切关于救赎的，都是恩典制度里的东西。你看见说：在神面前，百夫长蒙恩典，腓尼基的女人也蒙恩典；彼得蒙恩典，马利亚也蒙恩典；拉撒路可以复活，马大和马利亚可以事奉。在恩典的制度里，男女的关系是这样的。

政治制度

在圣经里，还有一种的制度，我们称它作神的政治。这一个政治制度，根本和恩典的制度不一样。神政治的制度是独立的，是另外一个制度。在这一个制度里，神随着祂自己的意思而行事。

(一)造男造女神创造世界的时候，祂创造男人，也创造女人。这是神政治里的东西。神创造世界的时候，先造男人，后造女人，这也是神政治里的东西。神要怎样作，神就怎样作了。这是独立的旨意。神要这样作，神就这样作了。神后来定规说，所有的人，都作女人的后裔，连主耶稣也作女人的后裔，这也是神的政治。没有一个人和神商量这件事。

(二)赐食物给人在伊甸园里的时候，神将果子赐给人作食物，这是神的政治。在洪水以后，神将动物赐给人作食物，这也是神的政治。

(三)变乱语言人的语言，本来只有一种。人造了巴别塔，为要显出人联合的能力来。所以神在巴别的地方，就变乱了人的口音，不要人说同样的话，这是神的政治。等到五旬节的时候，神把祂的灵赐下来，叫人说起方言来，这也是神的政治。

(四)分成多民到巴别塔的时候，地上的民，分作许多的“民”。多民的民，是民族的民，不是国民的民。这也是神的政治。后来神在这么多的“民”中，又挑选一个单独的民，就是以色列族来属乎祂，这是恩典。但是在人类中间有“民”的分别，这是政治。

(五)国家出来了过些日子，这许多民，变作许多国。圣经里的历史给我们看见，国的起头，比民的起头慢。先有民族，后有国家。每一个国家，有一个王管理他们。这也是神在政治里所许可的，这也是神在政治里所设立的事。

(六)以色列人立国当以色列人在士师记的时候，还不过是一个民族，还没有成为一个国家。到撒母耳的时候，还是一个民族，像其他的民族一样，因为还没有王管理他们。等到有一天，以色列民也要有王，像其他的民族一样，他们要从恩典里出来到政治里去。他们说：我们也要有王，像别的民族一样。神警戒他们说：如果有王，将来那王要怎样管辖他们(撒上8:9)。

(七)扫罗作王后来，神拣选扫罗作他们的王。扫罗一被拣选，神政治的制度，就在以色列人的身上起头。不是说神的恩典不存在，乃是说以色列人专一的把自己放在政治的底下。以色列人就不能随便的抵挡他们的受膏者，因为他是国王。所以，虽然扫罗在恩典方面离开了神，但是在政治方面他还是王。你们要看见两条不同的路，才能看见两种不同的情形。以恩典来说，扫罗是失败了；但是，在政治方面，他还是王。所以大卫不能抵挡神所设立的权柄。

二恩典与政治制度的合一和成全这一个一直继续到主耶稣。你自然而然的看见，在那里有神这两方面的工作。神恩典的制度，一直继续在世界上。同时，也有神政治的制度，继续在这世界上。祭司和先知，乃是站在恩典的这一边，来维持恩典的制度。以色列的王，以色列的领袖，乃是站在神政治的这一边，来维持神政治的制度。

主耶稣在地上的时候，一方面，祂是作救主，来拯救人脱离了罪，这一个乃是在恩典制度底下的工作。另一方面，神是要主耶稣来到地上，借着十字架的工作，来设立祂自己的权柄，来设立祂的天国，来叫诸天在地上掌权。一直要把鬼魔的势力毁灭，一直要把国度带进来，一直要把新天新地带进来。那一天，恩典和政治的制度，要联合成为一个制度。就是说，到新天新地的时候，恩典制度和政治制度，要联合成为一个制度。就是说，到新天新地的时候，恩典的制度和政治的制度，两个要合一在主耶稣身上。祂就是两面的做工，一面祂站在恩典的制度方面做工，另一面祂又站在政治的制度方面做工。

神的政治，不是从造人才起头，神的政治是从造天使就已经起头了。这在圣经里是相当清楚的。撒但在那里作晨星的时候，撒但在那里掌权的时候，这一个政治的制度已经起头了。一直到了人被造，婚姻是神政治制度里的东西，丈夫和妻子是神政治制度里的东西，家庭的设立是神政治制度里的东西，父母和儿女的关系，也是神政治制度里的东西。这些基本的机构，都是神在祂政治制度里所设立的。

现在我要弟兄姊妹看见一件事，就是一切在这一个世代里蒙恩的人，有一个基本的功课要学，就是说，决不让恩典打岔神的政治。我要很严重的说这句话，决不让恩典在我们身上来打岔神在政治里所定规的。神是叫人来尊重神的政治，不是叫人来废弃神的政治。如果我们不知道神的政治，我们在神面前就要是一个不法的人；我们根本没有看见一个教会之外，还有一个国。所以，你们必须看见政治的制度。恩典的制度，乃是为要成全政治的制度。不是政治的制度来为着恩典的制度，反而是恩典的制度来成全政治的制度。

许多人有一个基本的错误，就是糊里糊涂，以为能够藉恩典来把政治摆在一边。神在恩典里的工作，你没有方法用它来改变神的政治。我们在神面前所得的恩典的赦免，不能改变神政治的赦免。你在恩典的赦免里，不管得着多少，都不能改变政治的赦免。

神的政治是另外一个原则！从起头到末了，神总要带进祂的政治制度。恩典就是与政治相配的。今天，因为人在政治的制度底下不服，在政治的底下反叛，所以才有恩典制度进来。恩典制度，使你被拯救，被挽回，叫你能够顺服神政治的制度。恩典反而是为着辅助神政治的制度的。

三要学习认识神的政治亚当被赶出伊甸园你们记得亚当犯罪的事。神造了伊甸园之后，就造亚当和夏娃，神叫他们看守，这简直是把伊甸园完全的给了他们。伊甸是快乐的意思，他们住在快乐的园子里，但是他们两个犯了罪。犯罪之后，神给他们一个应许说，有一位拯救的主要来，就是女人的后裔要来。虽然有一个救赎的应许，但亚当和夏娃还是被赶出离开伊甸园。你看见，拯救是主的恩典，但这并不拦阻神赶出的政治。

神不只把亚当赶出伊甸园，并且用基路伯守住伊甸园，叫他们两个不得回去，这是神的政治。神的政治和神的恩典是两个东西。恩典给人救主的应许，政治把人赶出伊甸园。人从今天起，不能再在伊甸园里，这是相当清楚的。

以色列人不得进迦南以色列人到了加底斯巴尼亚，他们不肯进迦南地去，结果，神就不给他们进去。以色列人懊悔了，自己要进去，一天之中，被迦南人杀死了许多。以色列人在那里哀哭呼叫，但是神不能让他们进去(民13-14)。曾有一次不进去，就不得进去。神在政治上，不让人随便作。神有祂的政治。

摩西的事摩西用杖打了磐石两次，没有尊耶和华为圣，结果就不得进迦南地(民20:7-12)。虽然神怜悯他，把他带到毘斯迦山上，但是，他不能和神的子民一同进到迦南地。虽然他能够和神一同在毘斯迦山上看迦南地，但是不得进去(申34)。从山上看迦南地的范围，是神的恩典；但是，不得进迦南地，这是神的政治。

大卫的事大卫犯了罪，神恩待他，怜悯他，赦免他的罪。并且神还恩待他，叫他从这件事以后，和神有特别的交通。可是刀剑永不离开他的家(撒下12:7-14)。这是神的政治。

巴拿巴和保罗分开巴拿巴与保罗分开，是为着马可的缘故(徒15:37-39)。马可是巴拿巴的亲戚(西4:10)。马可在半路上不顺服，不听话，巴拿巴还是愿意带他，明显是因为有亲属的关系。从此巴拿巴与保罗分开，把马可带到居比路(居比路是他们的家)去。在这里，完全是肉体的关系在里面做工。我承认巴拿巴到后来也许还被神用，还作了好的工作。但是，从那个时候起，圣灵从圣经里把他的名字取消。他的名字还在生命册上，但是不再记在使徒行传上。这是神的政治。在神的政治里，不能让人行走他自己的路！

恩典的制度是一件事，政治的制度又是一件事。人越谦卑，在神政治的制度里越上进。千万不要以为说，你因为进入了神恩典的制度，你就能废弃神政治的制度。

恩典没有法子废弃政治，并且恩典是叫人能顺服政治。我严重的说这话，恩典乃是给我们能力，叫我们能顺服政治。恩典不是叫我们造反来推翻政治。神的这两个制度，是互相成全的。恩典不能废弃政治。只有愚昧的人才说：我蒙了恩典，我可以放松，可以随便作。这是愚昧人作的事！

一个人在恩典之下看得越清楚，他作仆人，就更像仆人；他作主人，就更像主人。也照样，一个人在恩典之下看得越清楚，他越会作丈夫，越会作父母，越会作儿女，越会作国民，越会服在权柄底下。人越接受神的恩典，越会知道说，我怎样来维持神的政治。我没有看见一个真认识神恩典的人，反而是毁坏神政治的人。

四蒙头和神的政治发生关系蒙头的问题，是属乎神政治的问题。蒙头，乃是与神的政治发生关系的。你们若不知道神的政治，我没有法子劝你们蒙头。如果不知道什么叫做神的政治，就不知道蒙头的关系是何等的大。如果看见神的政治，知道在神的话语里所启示的，有一个叫做神的政治制度，就要看见蒙头和神的政治发生极大的关系。

哥林多前书十一章二至三节：“我称赞你们，因你们凡事记念我，又坚守我所传给你们的。我愿意你们知道，基督是各人的头，男人是女人的头，神是基督的头。”所以，这里乃是神的政治里的问题。

在这里，不是父亲和儿子的关系，乃是神与基督的关系。如果用一句今世代人的话来说，基督就是神的代表。不是说父和子的关系，因父和子的关系是神格中的关系。这里不是说在祂神格中有什么种的性质；乃是说在职分上，在神的安排上，在神的政治上，神是神，基督是基督。基督乃是神所差来的。约翰福音十七章三节说：“认识你独一的真神，并且认识你所差来的耶稣基督。”神是神，主耶稣是被差来的基督。这一个神和基督，就是神政治里的一件事。基督本来是和神同等的，是祂甘心乐意作基督，作被差遣的。神乃是高高在上作神，基督乃是被差遣来做神的工作。这是神政治里的第一件事。

神的目的是什么？神是要设立基督作头，所有的人都得顺服祂。祂是万有的元首，祂在万有之先，万有都是借着祂造的，又是为祂而造的，所以祂是各人的头，众人都要顺服在祂底下。这一个，在神的政治里，也是基本的原则。基督是各人的头，不是恩典制度里的东西，乃是神政治制度里的东西。照样，男人是女人的头，也是神政治制度里的东西。神在祂的政治里设立男人作头，和神在祂的政治里设立基督作头一样，和神在祂的政治里设立祂自己作头一样。这乃是整个制度的问题。

神在这里自己作头，神设立基督作头，神再设立男人作头。这是神政治的三个大的原则。

神是基督的头，不是说神大、基督大的问题，乃是在神的政治里，神是基督的头。在神的政治里，基督是各人的头。在神的政治里，男人是女人的头。这是神所设立的，这是神所定规的。

腓立比书二章是够清楚的，主耶稣在祂基本的性质上，祂是与神同等的。但是，在神的政治里，祂乃是基督。因为祂是基督，所以，神是祂的头。所以在约翰福音里，祂承认说，我所作的一切，都是父告诉我的(约5:19)。我来不是行我自己的意思，乃是行差我来者的意思(约6:38)。我不过是基督，我不过是被差来的基督。我不敢凭自己说话，我乃是听见了才说话。我不敢凭自己做事，我乃是看见了才做事(约8:26-28)。祂今天是站在政治的里面。神所定规的是：神是神，祂是基督，基督要听神的话。虽然子神不必听父神的话，因以基本的位格来说，子神和父神是同样大小的，是同等的，也是同尊的。可是在政治里，祂不站在子神的地位上，祂是站在基督受差遣的地位上。

神的政治，要有一天被认识，全世界的人都知道基督是他的头，这是神在政治里的定规。基督要作各人的头，今天只有教会知道，世界的人不知道。有一天全世界的人都要知道基督是头，祂是造物中的第一个。在受造之物中，祂是初熟的果子，所有受造的人，都要服在基督的权柄下。照样，神定规男人是女人的头这一件事，也是在教会里才知道的。你们看见这一点么？今天只有教会知道基督是各人的头，也只有教会知道男人是女人的头。

我们已经看见，恩典不能推翻神的政治。我想我们所学的功课，越过越清楚，恩典是为着扶持神的政治，不是为着破坏神的政治。没有一个人能愚昧到一个地步，利用神的恩典来干犯神的政治。神的政治是不能干犯的！神的手，一直要在那里维持神的政治。今天，人不能因相信了主，就推翻父亲的权柄。今天，人不能因相信了主，就推翻主人的权柄。今天，人不能因相信了主，就推翻政府的权柄。今天，我们不能说，我是基督徒，所以不必纳税；我是基督徒，所以不必完粮。没有这件事！你越是基督徒，越要维持神的政治。

今天我们在世界里，是要维持祂的见证。所以祂在这里，给我们看见三种不同的元首：神是元首，基督是元首，男人是元首。根本不是弟兄姊妹的问题。根本是政治里的东西，不是恩典里的东西。恩典是说弟兄姊妹，但是，在政治里神另有定规。这是神的旨意，这是神独立的心意。神定规祂自己作元首，基督作顺服的。神定规基督作元首，各人作顺服的。神定规男人作元首，女人应当有顺服的记号。

五蒙头的意义四至五节：“凡男人祷告或是讲道，若蒙着头，就羞辱自己的头。凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头；因为这就如同剃了头发一样。”在这里，我要给弟兄姊妹看见什么叫做蒙头。

蒙头的意义是说，我服在神的政治底下，我接受那一个地位。我绝不敢说，我蒙了恩典，我可以取消神的政治。我连想也不敢想，我反而接受这一个。基督如何接受神作头，各人也如何接受基督作头。照样，在代表上，女人也如何接受男人作头。蒙头的意思就是说，好像我没有头一样，我把头遮了，好像没有头。

请你们记得，在实行上，女人蒙了头。但在实际上，基督在神面前是蒙头的，各人在基督面前是蒙头的。可是在实行上，神只要求女人在男人面前蒙头。这是一件希奇的事！这是相当深的原则，发生了极大的关系，并不是小事情。

我常常觉得说，有的弟兄，有的姊妹，根本没有法子和他讲蒙头的问题。因为他根本不知道神的政治。你要明白什么是神的政治，你才能明白蒙头。问题是说，基督在神面前是蒙头的，所以我在神面前也蒙了头。我把头遮了，看不见了，不显露了，神是我的头。在事实上，神是要每一个人的头都蒙起来。基督是我的头。我的头要不出来，我的头要不看见，我的头要不显露。

在这里，我要对作基督徒的女人说，神定规男人是女人的头。今天在不认识神权柄的日子当中，只有在教会里，主要求这样的事。所以，这变作是作不作基督徒的问题。神在教会里，要求基督徒接受神在政治上所定规的制度。

六姊妹们的责任所以姊妹们的蒙头就是说，她在神面前，是站在基督在神面前的地位上，也是站在各人在基督面前的地位上而蒙头的。神叫女人蒙头，乃是要把神的政治在地上彰显出来。也只是女人，神才叫她蒙头。女人的蒙头，不只为着自己，乃是为着代表。有许多事情是为着自己，有许多事情是为着代表。为着自己，是因为我是女人。为着代表，是因为代表各人，代表基督。在基督面前我是代表各人，在神面前我是代表基督。所以在神面前，女人蒙头，就是等于基督在神面前蒙头一样。在各人面前女人蒙头，就是等于各人在基督面前蒙头一样。

所有的人，在基督面前都应该没有头，都应该把头遮盖起来，都应该让基督作头。一个头不蒙，就是两个头。有了两个头，总得把一个蒙掉。神在这里，基督在这里，要蒙一个头，像男人在这里，女人在这里，也要蒙一个头一样。基督在这里，各人在这里，也得蒙一个头。不蒙头，意思就是说，有了两个头。在神的政治里，不能有两个头。神是头，基督就不能作头；基督是头，各人就不能作头；男人是头，女人就不能作头。

神是叫姊妹作代表。姊妹，是要显出神这一个政治的制度。姊妹乃是负责在头上有顺服的记号，要显出神政治的制度。神特别要求这一件事，就是在女人祷告和讲道的时候，要她们蒙头。因为她们来到神面前的时候，就得知道神的政治。她们为着神到人面前去讲道，为着人到神面前去祷告，或者是祷告，或者是讲道，或者是为着神出去，或者是到神面前去，凡与神有关系的，都得蒙头。目的是为要显出神的政治。

男人不许蒙头，男人如果在女人面前蒙头，是羞辱自己的头。男人是代表基督。男人蒙头反而是认说，各人不该在基督面前蒙头，基督反而该在各人面前蒙头。

七姊妹要怎样蒙头第六节：“女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。”换一句话说，神对姊妹说，你该彻底！

没有一个人可以不蒙头，而把头发留在那里！人如果不蒙头，就得把头发剪掉剃掉。如果你觉得剪发剃发是羞愧的，你就得蒙头。这是保罗的意思。女人如果不蒙头，就该剪发剃发。女人若以剪发剃发为羞愧，就该蒙头。要彻底，不要只作一半。

七节：“男人本不该蒙着头，因为他是神的形象和荣耀。”你看见男人是代表神的形象和荣耀，所以不该蒙头。“但女人是男人的荣耀。”所以女人该蒙着头。女人若不蒙着头，就不能显出男人是头。

八节、九节是相当清楚，都是讲到政治的问题。所以我说，不知道政治的问题，根本不必读哥林多前书十一章。“起初，男人不是由女人而出。”这是神作的事。创造的时候，男人不是由女人而出，“女人乃是由男人而出。”创造女人的时候，是从男人身上拿出一根肋骨来造的。所以你看见，头是亚当，不是夏娃。“并且男人不是为女人造的；女人乃是为男人造的。”所以为着创造的缘故，也要服。

十节：“因此，女人为天使的缘故，应当在头上有服权柄的记号。”圣经里没有怎样的规定要用什么来蒙头，就是说要把头蒙住，要把头发所在的头蒙住。为着什么要这样作？它说，为着天使的缘故。

我常常觉得，这是非常奇妙的教训。姊妹头上有服权柄的记号，是为着天使的缘故。我们都知道天使犯罪的历史。撒但是背叛的。撒但如何背叛？乃是要高抬自己与神同等。以赛亚书十四章说他在那里要高抬自己，要升到天上与神同等。换一句话说，天使在神面前出了头，不服在权柄之下。每一个读以赛亚书十四章的人，都知道撒但在那里一直说，我要，我要；我要升到天上，我要高举我的宝座在神众星之上，我要坐在聚会的山上，我要升到高云之上，我要与至上者同等(赛14:13-14)。撒但，就是要作这样的事。你们在这里所看见的，乃是说，天使长堕落了！启示录十二章给我们看见说，撒但堕落的时候，拖了三分之一的天使，一同堕落(启12:4)。换一句话说，在神面前没有服在元首的权柄之下而想出头，这是天使的堕落！

今天女人在头上有服权柄的记号，就是要作给天使看！今天，只有教会里的姊妹才有，整个世界的女人没有。今天姊妹们在头上有服权柄的记号，就是说，我把我的头蒙起来，我没有头，我不作头。我的头不显露，我接受男人作头，就是说，我接受基督作头，我接受神作头。但是，你们天使却背叛了。这叫做“为天使的缘故”。

我在头上，有服权柄的记号。我是一个蒙头的人。这一个，乃是对堕落的天使一个最好的见证。这一个对于没有堕落的天使，也是一个好的见证。怪不得撒但是一直在那里反对这蒙头的事。因为这一个乃是羞辱它。它在神面前所不作的事，我们作。神在天使所得不着的，神在教会中得着了。天使有一部分不服在神的权柄之下，不服在基督权柄之下，弄到全世界都乱起来。堕落的天使，堕落的撒但，弄出了这么大的难处来。撒但的堕落，比人类的堕落问题还大。神在堕落的天使身上所不能得着的，神在教会里得着了。

在教会里，有许多姊妹站在女人的地位上，学习蒙头，你就看见，在这里有一句说不出来，也是不必说出来的话，就是她有一个见证给空中的天使看见说，神在教会里得着了祂所要得着的。因此，女人为天使的缘故，应当在头上有服权柄的记号。

八极端的问题但在这里，有人会极端，以为说男人就是作头，女人就得顺服男人的权柄。若是这样，女人在凡事上都站在盲目顺服的地位上，就没有多大的用处了。人的难处，要么就不走，一走就走极端。所以保罗说，不是那么简单。“然而”这不过是外面的见证。外面的见证是这样，在事实上，在里面的怎样呢？十一节说：“然而照主的安排，女也不是无男，男也不是无女。因为……”有的人问说：什么叫做女也不是无男，男也不是无女？保罗就接着解释说：“因为女人原是由男人而出，男人也是由女人而出。”

在伊甸园里的时候，女人是从男人而出。今天呢？从伊甸园以后，男人需要从女人而出。没有一个男人不是女人生的。在实际上，男也不是无女，女也不是无男。男人也不能说他有特别，女人也不能说她有特别。“但万有都是出乎神。”蒙头这一个要求没有别的，就是要你们在头上有一个服权柄的记号。说来说去，万有都是出乎神的。在实际上，男人是从女人生的，女人是从男人出的。没有一个人可以骄傲，也没有一个人可以自暴自弃。

十三节：“你们自己审察，女人祷告神，不蒙着头，是合宜的么？”保罗在这里问姊妹，特别是问姊妹。你们听见了这一句话之后，你们知道了神的政治之后，你们知道了神是基督的头之后，你们知道了基督是各人的头之后，你们知道了男人是女人的头之后，你们也知道了神设立女人来代表各人之后，你们也知道了神设立女人在神面前代表基督之后，那么你们想看，女人祷告不蒙头是合宜的么？

十四节：“你们的本性不也指示你们，男人若有长头发，便是他的羞辱么？”保罗在这里用教会的感觉，来断定这一件事。注意：“你们的本性，不也指示你们。”十五节：“但女人有长头发，乃是她的荣耀；因为这头发是给她作盖头的。”整个世界的女人，都宝贝自己的头发，都看自己的头发是可贵的。头发是她的荣耀。女人就是欢喜把自己的头发留在那里。我没有看见女人轻易把她的头发丢在垃圾里。头发总是站在宝贝的地位上，不在头上，也是在另外的地方。头发是女人的荣耀，头发是可宝贝的。换一句话说，神就是将长头发给女人作盖头的。

我愿意在这里向你们指明两件事：因为神是给女人以长头发当作遮盖，保罗就在这里指明说，神的旨意既然是叫我们遮盖，女人就该在这遮盖上加上蒙头。神既然给你长头发遮盖了头，所以你也要把人工的东西遮上去。你要把十五节和第六节合起来读。六节说：“女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。”十五节说：“女人有长头发，乃是她的荣耀；因为这头发是给她作盖头的。”你把这两节圣经合在一起读，是相当清楚的。神把女人的头用头发蒙了，所以接受神权柄的人，就应当再用东西把头发蒙了。如果你不蒙，倒不如把神所给你的都剪了。换一句话说，你如果接受神的，你就要加上你的。你如果不接受神的，你就要把神所给你的取消。圣经不是说要留长头发，圣经是说长头发，不够，要加上蒙头。

今天人对圣经的两个命令，都不遵守。今天如果有一个姊妹不蒙头，把头发剃得光光的，也是听圣经的话。今天，人两个都不作，头发不剃，也不蒙。六节是说不蒙头就得剃头；不要剃，就得蒙。十五节是说，神既然给我蒙了，所以我自己也要蒙。

顺服神的人，要怎样作呢？是说你既然给我蒙了，我自己也来蒙。你是用天然的方法给我蒙，我是用记号来蒙。所以认识神的人，总是在神作的事情上，加上自己的。顺着那条路走，不是走与那条路反对的。

九关于辩驳的事十六节：“若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的。”我想保罗说的话相当重。保罗很认识哥林多人。哥林多人不只住在哥林多，哥林多人住在许多地方！哥林多人也住在福州！

保罗说，“若有人想要辩驳。”辩驳什么呢？从一节到十五节是讲什么问题呢？从一节至十五节是讲什么问题，当然要辩驳的人，就是要辩驳什么。绝不会从一节至十五节是讲一个问题，忽然到了十六节，保罗又换了一个题目，以为好辩是错的。保罗乃是指人若辩驳一节至十五节所说的问题就是错的。

保罗在这里乃是说蒙头的问题。所以，人如辩驳蒙头乃是错误的，并不是指人如何好辩，乃是错误的。蒙头乃是一个特别的题目，好辩乃是一个普通的题目。使徒绝对不会讲了一个这样长的特别题目之后(一连十五节)，却在结束的时候，忽然去指责好辩这个普通的错误。使徒不能如此的换题目。十六节所说的，仍旧是继续上文的题目。就是人如果要辩驳蒙头的问题，那是不能随便辩驳的。

“若有人想要辩驳。”许多人想要辩驳说：女人不必蒙头！辩驳说：神在作基督的头，是哥林多的事，不是宇宙的事。辩驳说，基督作各人的头，是哥林多的事，不是宇宙的事。辩驳说：男人作女人的头，是哥林多的事，不是宇宙的事。但是，感谢神！作基督徒是宇宙的事，不是哥林多的事。感谢神！基督作各人的头，是宇宙的事，不是哥林多的事。感谢神，神作基督的头，也是宇宙的事，不是哥林多的事。也照样，我这一个神末了的小仆人，在这里说：男人是女人的头，也是宇宙的事，不是哥林多的事。

“若有人想要辩驳。”若有人以为说，姊妹不必蒙头，反对保罗所说的话，反对他所定规的，反对他从主所领受而传给他们的。保罗怎么说？他说：“我们却没有这样的规矩。”“我们”是指着保罗和使徒们，在使徒们中间没有这样的规矩，在使徒们中间，没有姊妹不蒙头的。“若有人想要辩驳，我们却没有这样的规矩。”你没有法子辩驳。如果人再想要辩驳，“神的众教会也是没有的。”就是说，这是你没有法子辩驳的。

保罗在这里给我们看见，当时神的众教会的规矩是如何。按着当日的风俗。犹太人进入会堂，是要蒙头的。但是女人蒙头，男人也蒙头。犹太的男人和女人都得将一块蒙头的布叫做“他利司”蒙了头，才能进入会堂，否则根本不能进去。当日希腊人的风俗(哥林多是希腊的一地)无论男人女人进入他们的庙宇，都不蒙头，都露着头。世界上没有一种民族，或者一个国在保罗的时候，是男人不蒙头，而女人必须蒙头的。当日的犹太人是全要蒙头，外邦人是全不要蒙头，而神的儿女是男人不蒙头，女人要蒙头。

所以，男人不蒙头，女人要蒙头，这一个命令乃是神的使徒所独给的。这一个规矩乃是神的众教会所独有的。这一个规矩和犹太人的规矩不一样。这一个规矩和外邦人的规矩也不一样。这一个规矩是教会所独有的。因为这一个规矩是使徒所命令的；所以是新的，是神的。

所有的使徒都是相信女人该蒙头的。有一个使徒若是不相信女人该蒙头，他就不是我们中间的一位，定规是在我们以外的。在我们中间没有这样的规矩。如果有的教会不相信，保罗说，神的众教会也没有这样的规矩。所有的教会，都没有这样的规矩。所有地方的教会，所有使徒们所经过的地方的教会，都没有这样的规矩。所以谁想要辩驳，保罗说：没有这样的规矩。保罗到了这里不讲理了！保罗的道理，讲到十五节为止，到十六节，保罗不讲道理了。若有人想要辩驳，保罗说没有一个使徒赞成你的意见。若有人想要辩驳，没有一个教会赞成你的意见。你是使徒之外的，你是教会之外的。所有的使徒，所有的教会，都是这样相信，你不能辩驳。

所以我们要让姊妹们在教会里，在聚会的时候，就是说在讲道的时候，在祷告的时候，要他们在头上蒙头。为什么缘故要这样？那是要显出在教会里，神要得着祂在世界里所没有得着的；要显出在教会里，神要得着祂在宇宙里所没有得着的。祂在天使中间得不着的，祂在教会里已经得着了。祂在世界里得不着的，祂在教会里已经得着了。所以，姊妹们该知道这一件事。第三节的话，是一个清楚的教训。神是基督的头，基督是各人的头，男人是女人的头，所以，女人要蒙头。这就是全段基本的教训。

十代表的原则圣经里面，有一个原则是非常重大的，就是代表的原则。这话我曾提起过，今天在这里再重复。

我们在这里作基督徒，有两个不同的原则：一个是凭着我们个人的原则在神面前作，一个是凭着代表的原则在神面前作。我们不只个人在神面前作基督徒，我们并且是代表着在神面前作基督徒。如果这是不错的话，将来我们受审判的时候，我们不只为着个人受审判，我们也要为着代表受审判。

(一)作主人的例子比方说，在这里有一个主人，他家里有几个佣人。这一个主人，是一个弟兄，可是待那几个佣人非常不公道，非常不公义，非常苛刻，非常没有道理。我告诉你们，他的没有道理，他的不公义，他的苛刻，将来在神面前要受审判。可是还不只，他还得受第二个的审判。因我们的弟兄不只和佣人有关系，他还得在神面代表主如何作主人。所以每一次你作主人的时候，要代表主作主人。你怎样待你的佣人，就是代表主也是怎样待佣人。你个人犯了罪，你又犯了代表的罪，你把主代表错了。我如果不错的话，要说，将来你在神面前受审判的时候，你要为着你自己的罪受审判，你也要为着你把主代表错了受审判。

(二)作仆人的例子比方说，我不作主人，我作仆人。我作仆人的时候，我偷东西，我懒惰，我撒谎，我只有眼前的事奉，我欺骗我的主人，我犯了这些的罪，我这些犯罪的行为要受审判。但是还不只。因为我作仆人，我是代表所有的仆人顺服天上的主。我如果在人的面前事奉，我可以欺骗，我可以偷，我可以懒惰。但是，每一次茌圣经里提起作仆人的时候，总是说我们还有一位主在天上。所以你不只是在这里作仆人，你并且是代表所有的仆人。你不只是个人作仆人，你并且是代表所有的仆人在地上。这是另外一个关系。

(三)摩西的例子摩西在米利巴那里，因为以色列人试探神，就在以色列人面前发怒，用杖击打磐石两下。神就立刻责备摩西。摩西发脾气，摩西错，如果是摩西个人的事，是一个以色列人的领袖的事，也许还可以赦免。因为摩西有一次发脾气，比这一次还要大，就是因以色列人在山下拜金牛犊，他把神亲手所写的两块石版都摔破了(出32:19)。但是神没有责备他们。因为他那一次发脾气，反而是代表神的怒气。那一次是代表神发怒，那一个代表是对的。这一次摩西发脾气，把磐石打两下。神说什么？神说：你在以色列人面前没有尊我为圣。换一句话说，你没有把我分别出来，你把我代表错了。以色列人还以为是神发怒，其实神没有发怒。

所以个人的罪是一件事；代表的罪又是一件事。今天，我们读了第三节，每一个姊妹，每一个女人(这样的女人在世界里寻不到)，要看见我有我个人的地位，还有我代表的地位。神是基督的头，基督是各人的头，男人是女人的头。所以女人要蒙头。女人要看见上头还代表了人，最少代表了各人。

姊妹在讲道的时候蒙头，在祷告的时候蒙头，在神的面前，就是宣告说：全世界的人在基督面前，没有一个可以作出头的人。乃是在那里宣告说：任何的人，不能在神面前露出他的头来！没有一个人，在基督面前可以出头。没有一个人，在基督面前可以出主意，出主张。所有的人，在基督面前，都得把自己的头蒙起来；都得把自己的主意、主张蒙起来。对主说；你是我的头。你个人是蒙头的，你代表的地位也是蒙头的。你乃是在宇宙里作代表。姊妹乃是在这里向着世界宣告说：世界所有的人在基督面前是如何的！

蒙头虽是小事情，却是大见证。


二十四主的再来

读经：

“以致你们在恩赐上没有一样不及人的，等候我们的主耶稣基督显现。”(林前1:7)

“因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像，归向神，要服事那又真又活的神，等候祂儿子从天降临，就是祂从死里复活的，那位救我们脱离将来忿怒的耶稣。”(帖前1:9-10)

“我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。”(腓3:20)

“因为神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，等候所盼望的福，并等候至大的神和我们救主耶稣基督的荣耀显现。”(多2:11-13)

“你们心里不要忧愁；你们信神，也当信我。在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。”(约14:1-3)

“你们每逢吃这饼，喝这杯，是表明主的死，直等到祂来。”(林前11:26)

圣经告诉我们等候主再来，但仅等候是不够的，还需服事主。如何服事呢？在凡事上遵行神旨意，即听神话--听话胜于献祭。如何作才是遵父旨意的服事呢？凡祂所喜悦的即去作，就是合神旨的服事了。神愿意万人得救，你为罪人得救祷告，即是服事；为福音摆上财物，即是服事；把人带往神前，即是服事。你有这一切，你即是一个等候主再来的人。

天使作见证，主怎样去，还要怎样来(徒1:11)。

主第一次来是被杀；第二次再来是拯救我们(来9:28)。

启示录二十二章二十节是末卷末章末节的经文，是在主升天六十年后所写的，那时圣灵已经来过了，使徒只剩一个人。主必快来，我们不只回头仰望十架，也是前望主的再来(多2:13)。

救我们的恩典，就是等候主再临。所以我们一面事奉神，一面等候主再来(帖前1:9-10)。我们不是活在这世界的人。擘饼，就是记念主，等到祂回来(林前11:26)。我们传教会、传事奉、传祭司的职务，都不是永远继续在地上的(腓3:20)，乃是有一天我们就变成新妇(启21:9)。

候主再来是信徒的目标所有信徒的目标，都不在地上。我们曾着重讲地方教会，但不是继续在地上，乃是仰望等候主的再来。神的呼召给我们，不是属地的，乃是属天的(来3:1)。神不是叫我们永远建造在地上。按圣经所说，五大类的兆头，主来的日子的确是近了，所以我们要等候，也就是说，我们无论作什么，都是为着等候主的再来。和教士是专门等候主再来的人，什么东西在她身上都没有长久的观念。她说：“当我在拐弯时，可能忽然遇见了主，所以要等候主。我们是属天的呼召，没有一样是长久的，没有一样是有时间性的。我一归主，就是一个等候主再来的人。”

我们是等候主再来，不是知道主再来。有人查启示录，不一定是等候主再来；有人注意白色宝座、新天新地，虽对预言知道得清楚，但不一定是一个等候主再来的人。

我们对于地不能改变，不过作了召出来的一班归主的人而已。我们对于地毫无盼望，对于这世界也没有盼望。主在头一次来是为救我们脱离罪，得着神的生命，亲近神。但这不过是一半的工作，罪的问题是过去了，而死的问题还未过去。罪在人身上虽过去，而撒但的国度还未过去。死的能力虽过去，而我们身体还会死。我们虽是得救了，而还是活在败坏的环境中。生命越圣洁，越感觉世界污秽。我们得的救恩，不过是一半。主耶稣是救了我们，但并没有改变世界。主的再来，乃是改变世界，不只让我们里面有享受，并让我们在环境上也有享受，乃是改变地上的环境。

社会之败坏惟靠主再来改变有许多人是注意社会主义的。他们说：“主的救恩是让个人得救，而世界上还是不平等，连下等动物，都是那么苦。世界上都是给人犯罪的，个人虽得救，而这些社会性的怎么办？”圣经中从来不放松这些事。神不是说，罪人得赦免而上天堂，就够了；圣经中无此思想。天堂不是为人得救的事，乃是在地上的人都归主时，才有天堂，就是新天新地。圣经有社会的得救，有世界的得救，但这是当主再来时所要作的事。现在教会不过是传福音救个人而已；但主未忘记救全地上的人。我们蒙召是从世界里救拔人，却不作改变世界的事。这个世界一点盼望也没有，当主再来时，这地上一切问题都要解决了。所谓等候，有个人方面的，也有世界方面的。有的信徒欲世界改好一些，他反被世界弄脏了。我们乃是救出一班人来，这是我们的责任。世界的改进，乃是等候主的再来。

地上有好些基本的难处：

(一)不公义：而神说，当祂儿子来时，公义就彰显出来(赛11:4)。

(二)争战：地上总是互相残杀，地上最大的需要是和平，而主来时，争战就止住了(赛2:4)。和平是主作的，我们不盼望人能解决。

(三)公共卫生事业：我们对此也不感兴趣。如瘟疫，在耶利米和以西结都说是主所管的。我们基督徒不能管。当主再来时，这也过去了(赛33:24)。人寿很长(赛65:20)。

(四)饥荒：农产不够用，是大问题，是世人所注意的。世上有一奇妙事，即农作物不易长，而荆棘野草反极易长；野草能把麦子挤出去，而麦子却不能把野草挤出去。一不小心，谷物就不出来了，足见创世记第三章十七节的咒诅是事实。野草是自然而生的，五谷却不易生长，虽下肥料仍是不易生长。野草是任意而长，人需改良农作物而得食物，足见人得花工夫才有得吃。若顺着天然，便没得吃的，都是汗流满面，才得糊口。我们不是注意这些，乃是等候主再来就解决了(赛43:19-20)。万物复兴(赛35:1)。当主再来时，所有的地要大大替人效力，荆棘野草都不生长了，无肥料却长得更茂盛(赛51:3)。现地因有咒诅，不效力了。地不给效力乃是告诉我们，地不再是乐园了。若是乐园，不用耕，五谷也长。

(五)教育：是基本社会的需要，要教人知道是非，而主再来时，认识耶和华的知识遍满了大地(来8:10-12；赛11:9)。

(六)消遣娱乐场所：酒馆、烟馆、赌场、戏院、妓院，这一类娱乐罪恶场所，不只犯罪，也是使犯罪便利的机关。每城每乡都有带领人跌倒的地方，但主再来时，就把叫人跌倒的地方除去了(太13:41)。所有一切关于地上的事，都得等到主再来时，才得解决。

(七)苦待牲畜：人的命都不值钱，何况是牲畜呢？连老虎狮子都受了痛苦，人一遇见它，总想解决它。英国有不许残待动物会，但在罗马书第八章二十二节说：在主来前，一同叹息劳苦。当主来时，下等动物都得释放(赛11:8-9)；兽不害人(赛11:6)。

(八)政治：全世界在国外争政治的权柄，在国内也是争政权，但主再来时，天使高声喊说，这地上一切的国都变成我主耶稣的国了(启11:15)。

福音是主第一次来解决我们个人罪的问题，而第二次再来是解决地上一切的难处。当主耶稣第一次来世时，所有的是站在个人地位上来做的，而不是站在制度地位上来做的，乃是等到主第二次来时，才用制度来解决地上的事。今天我是嘴唇不洁净的人，站在嘴唇不洁净的人中间，将来乃是洁净的人站在洁净的人中间。人不能用恨来建立爱，今天任何的破坏，会有错误的可能，要有牺牲人的可能，但主再来时，一切都没有错误。

主再来的紧要我们蒙的呼召是属天的，不改变这一块地。没有一件事在我们身上是长久的，是必须有的。主有安排，让我有也好，没有也好，只要主来，什么都好了。我们活着，是为着主，等候祂来。祂来，得救就得完全了，不仅我个人改变，连环境也改变了。今天说脱离世界，不属世界，到那天就不说脱离世界和不属世界了。什么都不是紧要的，连为主的工作，连最属天的工作，都不是永久必要的，只有等候主再来，才是我们唯一的盼望。我们不能在地上扎根，神的话是一直应验，主就在门口(太24:33)。要等候主来。

圣经中有无一处经文告诉我们：祂来是在灵里呢？或指亲身来的呢？答：主再来是有形有体的下降，不再是在灵里，或灵感作用里。他们正看的时候，祂就被取上升，有一朵云彩把祂接去，便看不见祂了。当祂往上去，他们定睛望天的时候，忽然有二个人身穿白衣，站在主旁说：加利利人阿！当人子在祂的荣耀里同众天使降临的时候，要坐在神荣耀的宝座上(太25:31)。所以主怎样去，也必怎样来。去时驾云，来时也必驾云；去时人看见，来时人亦必看见，乃是一个荣耀身体下降。其实祂已升天，是一位真实的人，复活的人，照样，祂还要再来。从前钉十字架，如何真真实实；祂的再来，也是真实再来。主的再来，结束邪恶的世代，带来世界的和平。这个世界，漫天烽火，到处血腥，整个世界都罩着战争的烟云。本来世界的原始是多么美丽，今被魔鬼纷扰和人类罪恶破坏到不可收拾。战争是那恶者的狰狞面目，是毁坏人类的利剑。世界第一次大战结束时，人类企求世界和平，国际间协议了各种维护和平的公约。一九二○年我曾赴英往各国，看见马路上缺少臂脚的士兵，坐在地上讨饭；礼拜堂许多父母哭泣阵亡儿女，钟声当叮响，向人类忏悔悲呜，想不到不出二十四年希特勒发起第二次大战。韩战数年，越战又起。和平公约，只不过一张空头支票而已。根据英文小书《给我们和平》内载在过去三千三百年中，全世界共有八千多次和平条约，而不能阻止战争、流血。和约寿命只有半年，和约失效，打上一仗，再立新约，毁约立约，世上根本没有真正和平的一天，只有主来了，才有真正和平。

上章目录


附录——关于古教会主日的史料

附录--关于古教会主日的史料

在这里，我愿意和你们特别提起一做事，就是要提起关于主日的遵守，乃是教会的一个习惯。

在中国，有两件事要防备：一件是天主教，一件是安息日会。我们要防备天主教的引诱，我们也要防备安息日会的引诱。最近安息日会。特别的活动，要大大的起头。在以往，他们完全失败，今天又来了。所以对于初信的弟兄，我们要他们小心。我们不要辩驳，我们要防备。今天我要告诉你们，守主日的教会。上一次，我们看见在使徒行传里，有守主日的教会。今天我找了一点书，给你们看这里的情形。

有一本的书，名字叫做Dedac，是教会第一本的书。在圣经之外的第一本书，是讲到十二个使徒的教训。这一本书，大概是在主后七十五年到九十年所写的。这一本书，最少是和启示录同时代的。在这一本书里面，有这样的话：每一个主日，你们要聚集在一处，擘饼感谢，也要先认你们的罪。这样，你们所献上的祭，就能够洁净。这是相当明显的给我们看见，信徒在主日聚会，在第一个世纪末了的时候，就是这样作。

我想大家都知道，使徒约翰有一个门徒叫做Ignatius，这一个人是主后三十年生，到主后一百零七年殉道的。他在主后一百年的时候，曾写一封书信，给一个地方，叫做Magnecia。在这一封Magnecia书信里，他就明显的说：“你们那些照着古时的教训的人(意思是指着犹太人)，今天应该不再遵守安息日，就是第七日。但是应该活着要守主日，因为我们的生命，是和祂一同复活。”这一个是在他书信中第九章的话。所以，这也明显的给我们看见，在初期教会的时候，他们不是守安息日，乃是守主日。还有一本书，在这一本书里，教父的著作，都找得到。有一封书信，是巴拿巴的书信(不是圣经里的巴拿巴，是另外的一个巴拿巴)。这一封书信，大概是在主后一百二十年写的。在这一封书信的第十五章里，有一句话说：“我们快乐的守着第八日，这一日，就是耶稣从死里复活的日子。”

还有一位教父，叫做Justin Marter，在教父里是相当有名的。他是主后一百年生，到主后一百六十五年殉道的。一百三十八年的时候，他写一本书，叫做《辩道》(Apology)。在第六十七章里面，他说，“我们后来就彼此提醒这件事。”“在我们中间，富足的就帮助贫穷的。”“我们常常聚集在一起，因为我们所有的一切的东西，我们乃是借着祂的儿子耶稣基督，也借着圣灵，为着一切所得着的东西，感谢我们的主。”“在日曜日，就是七日的第一日，所有住在城里的，和在乡下的，都聚集在一起，大家读使徒的传记，和先知的著作。有多少时候，就读多少。等到读的人读完了的时候，作主席的弟兄，就有几句教训的话，劝导大家，要效法这些好事。后来，我们全体站起来祷告，等到我们祷告完的时候，饼和酒就带进来，主领的人，就照着他的能力，在那里献上祷告和感谢，众人就同意的说阿们。富足的人，甘心乐意的人，每一个人就献上他所感谢的合适的数目。所收来的，就交给主持的人，让他去照顾孤儿、寡妇、病人和有需要的人，以及在锁炼里面的人，和我们中间聚集的人。换一句话说，照顾一切有需要的人。在日曜日，是我们普通聚会的日子。因为这是头一日，神造世界的时候，把黑暗和物质都改变了。耶稣基督我们的救主，乃是在这一日从死里复活。因为祂是在土曜日的前一日被钉，在土曜日的后一日，就是日曜日，显现给祂的使徒和门徒看，祂教训他们这一件事。今天，我们将这一件事写给你们，请你们考虑。”

还有一个地方，他又说：“我们是从罪恶和错误里借着我们主耶稣基督受割礼，祂是在七日的第一日，从死里复活，所以这一日，就变作是所有的日子中的主要的日，和第一日。”

另外一个，在主后一百七十年的时候，撒狄的教会，有一个教父，名字叫做米尼都(Melito)，他写的书里面，有这样一句话，“我们今天是度过主的生日，在这时候，我们读过许多的书信。”这是他写书信的时候说的话，是主后一百七十年的事。

主后一百七十八年，那个时候，福音已经传到法国的里昂(Lyon)。在里昂的一个监督Irenatius Pentecost，他里面就写这一个“乃是一个圣洁快乐的节期，他的权柄，乃是和主日的权柄一样的。”

主后一百九十四年，亚力山大城，有一个有名的教父，叫做古利门。但不是新约里的古利门。他就是说：“第七日，今天变作不过是一个做工的日子，也是一个普通做工的日子。”接下去他又说：“我们应该遵守主日。”

主后二百年的时候，Jatarian说：“日曜日，我们特别的快乐，我们遵守这一日，就是主复活的日子。没有阻碍，也没有挂虑，也没有责任，放下一切属世的事，免得为着撒但留余地。”

那一个时候，就已经有人，像今天安息日会的人一样说，我们守主日，是拜太阳。所以，Jatarian就答复他们说：“我们在日曜日快乐，我们并不是拜太阳，我们和那些人在土曜日懒惰和宴会的人并不同。”我姑且说一句话，如果在主日敬拜主，叫做事奉太阳，那么，土曜日是事奉土星。日曜日是敬拜太阳，土曜日是敬拜土星，金曜日是敬拜金星，这是愚昧人所说的愚昧话。

俄利根(Augligon)，在教父中是有名的一个，他是亚力山大有名的神学家，他说：“守主日，乃是一个完全的基督徒的记号。”一个基督徒，有一个记号，就是他守主日。

末了，提起一件事，就清楚了。基督徒在主后三百十三年的时候，康士坦丁出一个诏书，叫做米兰的诏书，承认基督教是合法的宗教。请你们记得，在三百十三年之前，基督教不是合法的宗教，到主后三百十三年，在米兰诏书里，康士坦丁把不法的宗教--基督教，改作合法的宗教。再过八年，到主后三百二十一年，康士坦丁又出第二个诏书。关于基督教的事，我们不愿意有辩论。不过有的人，看见安息日会的人，他们说，我们守七日的第一日是康士坦丁改的。你们可以告诉他们，康士坦丁没有改这一个日子。康士坦丁是承认这一个事实。因为教会是一直守主日的。你们看康士坦丁的诏书里面的话，也说：“日曜日，官长和老百姓，住在城里的，都应该休息，所有的工作，都应该停止。”从这一个诏书，我们所看见的，康士坦丁从起头到末了，都没有提到安息日，都是承认七日的第一日是教会的日子。他不过是接受基督教作合法的宗教，这一日，是合法的一日，所以我们在这一日可以安息，关起门来，随着教会的作法。

关于主日的问题，可以把这些话，读给初信的人听。守主日，是从使徒的时候起，从教会的教父起，历世历代，都是这样。天主教、希腊教、景教，无论基督教的哪一个支派，都是这样。只有近代的时候，有人起来说另外的话。这完全靠不住，根据太少。我没有碰过一个神的儿女，圣经读得那样糊涂，像安息日会的人一样。有的事情，他们定规好圣经要这样说，他们要勉强圣经说他们所要说的话。我们要给初信的弟兄，把安息日的问题解决。我想这一些就够，我们就是给他们一个保护。