倪柝声文集第十四卷：圣灵所说的话

第一部　看见的事（启一）  第一章　引语（一1-3）

第二章 问安并祝福（一4-5）

第三章 欢呼（一5-7）

第四章 神的见证（一8）

第五章 约翰在拔摩岛（一9）

第六章 荣耀基督的异象（一10-16）

第七章 主的委任（一17-20）

第二部 现在的事  第一章　前言

第二章 以弗所——使徒后的教会（二1-7）

第三章 士每拿——受苦的教会（二8-11）

第四章 别迦摩——腐败的教会（二12-17）

第五章 推雅推喇——罗马的教会（二18-29）

第六章 撒狄——更正的教会（三1-6）

第七章 非拉铁非——忠心小群（三7-13）

第八章 老底嘉——背道的教会（三14-22）


第一部 看见的事（启一） * 第一章 引语（一1-3）

第一章　引语（一1-3）

一节：「耶稣基督的启示，就是神赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者，晓谕他的仆人约翰。」

「启示」与封闭是相反的意思，就是将幕掀开。启示录是神把将来的幕掀开，将里面的真理显现给人看。这真是责备许多的人！神把题目说出来，就是要勉励读者与听者。然而，人何等轻看本书！启示的意思就是显露。「启示」到底是显露或是封闭呢？神所启示，以引导我们日常生活，叫我们遵守的(3节)，里面能否藏着许多疑点，以致我们不知何所适从？不读启示录的，真没有理由可以推辞！

许多人有一个错误，就是以「耶稣基督的启示」指我们爱主的再来。不错，在圣经里曾有多次以他的启示(显现)为他的再来。然而这里明是指本书说的。因为这「启示就是神赐给他，叫他……指示他的众仆人」。这本启示录不只是神所默示的(提后三16)，乃是神所启示的。启示与默示有一个分别。启示是神所直接给世人的，否则其中真理无人能知；默示乃是神保守人不至于错误，叫他所写的完全真实、可靠，叫人得着利益与福祉。这里的启示与哥林多前书十四章二十六节的「启示」相同——神所启示的，并不是说主耶稣的再来。

「耶稣基督的启示！」这启示是属乎我们的主的。当我们听见他的名字时，我们的心岂不如火焚烧么？这书将我们主的特别价值说出来——启示我们的主；否则我们无从知他。这「启示就是神赐给他」。有属灵知识的基督徒，都要看出这一句话的特别处。虽然这启示是他的，但是，乃是「神赐给他」的；他自己没有！这书是从为神的神来；并非天父在他的家里启示他的儿子。我们的主在这个地方，并不是作父怀里的独生子，与父有父子的亲情；乃是神在宇宙政权的位上，教训他的仆人耶稣基督。这里的性质与马可福音十三章三十二节所说的相同。「但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。」他在马可福音里是神的儿子而作了仆人。仆人不知主人所要作的；只知主人所告诉的。在这一本书里，神的地位不是主耶稣的父，也不是基督徒的父。主耶稣在本书里是作人，作神的仆人，而为神所升高。他没有升高他的自己，这真是他众仆人的榜样！他命他们走他所走的路；就是在那里，他们才能与他交通。更奇妙的，就是没有一个新约受默示的著者，像约翰那样在他的福音里，高举主耶稣至大无比的属神荣耀；然而，也就是约翰在启示录里，详说他为人的荣耀——自然并不埋没他的神格。

照样，启示录乃是主耶稣赐给「他的众仆人」的，这书是一本仆人的书。他对于他的门徒，并不是指示他是身体的头，或是他们的朋友，对他们剖心；他乃是他们的主，指示「他的众仆人」以将来「必要快成的事」。这与约翰福音十五章十五节是何等的不同：「以后我不再称你们为仆人！」在约翰福音里，圣灵的专一目的就是指明信主耶稣的人，乃是神的儿女。一章十二节说：「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。」主死而复活后就说：「你往我弟兄那里去告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」(廿17)但是，在这里我们是站在异地上。这里所说的，并不是个人与神家族上的关系，乃是个人在神政治上的职务。虽然，这书也会说到神奇妙的救赎，然而，圣灵并不称神为人的父——除了五处称他为羔羊的父。

儿子与仆人是大有分别的，圣徒并不是先作仆人，然后转为儿子。我们并不是因着服事神，得为他的儿子，乃是因着相信他的独生子。然而，这并不取消我们服事神的责任。我们作了他儿子之后，就应当看他是我们的主人，在一切事上应当顺服他。这是神的次序。这里「仆人」的意思，就是承认主的合法权利。原文这字应当译作「奴隶」。保罗(罗一1)、彼得(彼前一1)、雅各(雅一1)、犹大(犹1)，都是以此自称！我们若不是主的奴隶，我们就不是自由的人「我们是卖给主的；因他用他的宝血把我们买回来。所以，照着律法上的权利，我们是永远属他，作他的奴隶。我们应当注意一点：我们的救恩完全是主耶稣替我们成就的，我们一相信他，就永远得救了。但是，事并不止于此，并非一得救作神的儿子就了了，这反是我们生命的开端。我们得救那日始，我们在地位上是作神的儿子，这是永不更变的；同时，我们在事工上是作他的仆人事奉他的。真心顺服神之神的儿女，就是他的仆人。除了顺服之外，事工的众多并不感动神的心，顺服乃是审判台前的试验。

让我在这里再说几句话，作工服事神，真是每一个神儿女的责任；但是，就是在工作里面，岂不是有许多的自是和不顺服么！恐怕许多的工作，在神的亮光里要消灭无存！许多人能说：「我服事你这多年，从来没有违背过你的命。」(路十五12)但是，对他父亲家里的欢乐声音，却是门外汉！许多人能祷告说：「我一个礼拜禁食两次，凡我所得的都捐上十分之一。」(路十八12)然而，我们的主却说，捶胸的罪人只说了「开恩可怜我这个罪人」一句话，却更蒙神的称义。愿我们服事主，不是因着本分，也不是因着人赞，乃是因为爱他。仆人的事工，应当安基在儿子的地位上。「他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」(林后五15)因为惧怕将来的斥责而作工，与因为爱慕现今的救主而受劳是何等的相异。因爱心所受的劳苦，虽然有许多的地方应当舍己，应当自卑，但是，并没有怨言，并没有怨叹，除了喜乐之外，并无别的。启示录这本书乃是对这样的人说的，「指示他的众仆人」。我们应当站立在仆人的地位，才有明白这书的可能。所以，如果我们不是配受这种称呼，我们不能望神「指示」我们。

「众仆人」就是所有的仆人。有的是很卑微的；有的是最高贵的。有的是很显露的；有的是顶隐藏的，除了主眼目之外，没有人看见。然而，感谢主，因为如果我们忠心事奉他，无论在何处，他都是悦纳的。他不是看我们所在的地位，乃是看我们如何在那地位。卑下与隐藏，并不能拦阻我们与神并他的儿子交通。高贵与显露，若非在主前有同样实在的经历，也是非常危险的。徒有外面的荣耀，而无里面与主的同死，真是叫灵性破产。无论我们何在，作何工，我们都当有启示录的勉励、启示录的提醒。主既然这样的慈爱，肯将这书指示他的众仆人，愿主叫我们不要轻忽主的恩赐。

我们读了「必要快成的事」这句话之后，切不要以为当日既说「必要快成」，则现在必定已经成了。这里明有神的智慧，因为神如果告诉他的仆人，以为尚有二十个世纪，基督方会再来，则必定催迫人睡觉。在当日的时候，也有基督再来的可能。从忍耐的神看来，千年原如一日；这里的预言，也有如此精神。并且，罗马书十六章二十节那里的「快要」，与这里的「必要快成」是相同的，那里的应许像启示录一样，也尚未应验。但是，当我们读下去时，我们要看见，真的，有的地方已经应验了(指启二、三章)。当时，教会的时期尚是未定，所以，主耶稣自己也说：「看哪！我必快来。」所以，他的圣徒们「腰里要束上带，灯也要点着：自己好像仆人等候主人」(路十二35-36)。愿我们预备主今天来！

照着本书的精神和性质，我们看见这书不是主直接指示他的众仆人，也不是主亲自指示约翰，乃是「他……差遣使者晓谕他的仆人约翰」。这里并不是以约翰「是耶稣所爱的，侧身挨近耶稣的怀里」的门徒，他乃是「他的仆人」。这是何等的责任！司提反说：以色列人所受的律法是天使传的(徒七53)；希伯来书将「藉着天使所传的话」(二2)，与「藉着他儿子(主耶稣)晓谕我们」(一2)的话互相比较；这里主耶稣也是藉着他的使者晓谕约翰。所以，我们知道这书是回到旧约以色列人的境地去。这书表明主要如何对待世人，而顾念他的以色列民；这书不说教会的特殊权利，只说她对基督所负的责任，她是接在真橄榄树上的一枝，若非结果，就是砍下。不明白这个性质，就难于明白启示录。

指示约翰的天使，在二十二章里尚明记他一次：「我既听见看见了，就在指示我的天使脚前俯伏要拜他。他对我说：千万不可；我与你，和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的；你要敬拜神。」(8-9节)他并不贪人的敬拜！「同是作仆人的！」真能作神仆人的人，必定像这个仆人。贪求人称赞的，就是夺神的荣耀。若能叫人敬拜神，而隐藏自己，是何等的美好！还有一点，我们应当注意。这使者所晓谕约翰的，乃是「必要快成的事」。「快成」意即「在简短的期间内成就」。所以，本书内凡是使者所晓谕的，是要在一个简短的期间内成就，其他则否。一到三章是主所亲示的；所以，不是在短促时间内可以应验完的。四章以后，乃是天使所晓谕的。

「晓谕」的意思就是指明(比较约廿一18-19；徒十一28，廿五27)。「晓谕」也有「表演」的意思。神用许多的异象表演将来的事于约翰面前。

所以，这书既是神所赐给的，基督所送出的，天使所晓谕的，约翰所记载的，就是我们所应当接受的。主是何等的聪明！他预先说出这书的重要——郑重传来，好叫我们留心接受。可惜上虽是这样的郑重，而轻看这书的人还多呢！他们的思想与神的是何等的不同！

二节：「约翰便将神的道和耶稣基督的见证，凡自己所看见的，都证明出来。」

约翰「所看见的」，就是「神的道和耶稣基督的见证」。这里只有神的道和耶稣基督的见证；约翰所看见的，并不是第三件事。他并不是在神的道和耶稣基督见证之外，再见证什么，乃是记载他所

看见的而已。「凡」字就是包括神的道和耶稣基督的见证，在约翰所看见的事物里面。「神的道」就是神所给耶稣基督的启示，就是使者所晓谕约翰的许多异象。「耶稣基督的见证」就是他(基督)为「神的道」对各教会所作的见证，这里我们看见了全部的启示录。这里(并不是说「为耶稣基督作的见证」)乃是他自己作见证，为神的道作见证。神赐这启示(录)；他为这启示作见证。所以，二十二章十六节说：「我耶稣……将这些事向你们(众教会)证明。」十八节说：「我向一切听见这书上预言的作见证。」这是神对这书的意见！这是主耶稣对这书的思想！

本书神的启示和主耶稣的见证，与约翰福音所记的，是何等的不同！在那里，主耶稣乃是神的道，充满了恩典；他的见证乃是为父作的。在这里，「神的道」就是「耶稣基督的启示」，当他名称为「神的道」时，是不讲恩典的。「他穿着溅了血的衣服，他的名称为神之道。」(十九13)在这里，他所作的见证，并不是为父作的；因为父的名称非常少见(一6，二27，三5、21，十四1所说的父，都是指主耶稣的父说的)；他乃是为审判的神和他国度的能力作见证。

约翰将他所听见的和所看见的，就都证明出来。这里并不是神的圣灵将他的意思告诉教会，乃是将这预言的启示交给约翰，论到在世界的教会和世界自己。

三节：「念这书上预言的，和那些听见又遵守其中所记载的，都是有福的；因为日期近了。」

读了这几句话，谁能说这书是无益的呢？因难于明白而不读者，和明白而以为与灵性无关者，都不能不无损失。主好像早已预知他的仆人们要忘记这书，所以在它的开始，特别的称扬它。可惜！许多人连这称扬的话都没有看见。不特在书的开始如此，就是在书的终局，主也是如是说：「这些话是真实可信的；主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事，指示他仆人。看哪，我必快来。凡遵守这书上预言的有福了！」(廿二6-7)主在这里尽力勉励与这书接触的一切人等。不特念的人有福；就是听而遵守的人，也是有福的。念的人是单数的；听的人是双数的。这是勉励一切不识字的信徒，听的也可得福，因为也有一个机会遵守这预言。我们应当注意书末(廿二7)的赐福，与书首的有分别。书末将「读的」和「听的」删去，因为至书末时，读的也读了，听的也听了，现在的问题就是遵守。有机会遵守这书上的预言，而得着遵守的福，就是读者和听者的福。圣灵知道这书必特别被人忽略，所以就赐特别的福与少数肯读肯听的人。二十二章十九节，主耶稣禁止人自本书删去什么；但是，有人竟把全书都删去！

这书是实行的，不是徒供人揣摩思想的。这可从「遵守」二字看出来。「遵守」的人是有福的。预言是可以遵守的。许多人以为查考预言是无关紧要的。自然，预言无关于我们的得救；但是，我们得救之后，岂不要叫神喜悦么！岂能终于得救，止于得救么？愿神救我们离开这样的自私！并且，主耶稣基督再来的审判，常叫未信者的心惧怕而来归向主。在我们固是有福的指望；在他们却是难免的定罪。查读预言，并不是叫未得救者生奇，乃是叫他们战兢的在主面前。不特如此，查读预言，能叫我们想慕基督的荣耀和将来的福乐。轻看预言，就是轻看他的荣耀和恩典，也失去我们行善的动力。这「遵守」就是听从这书，直至日常的行为受这书的管束。我们应当「买」它，应当出代价；世人却要看作无用的牺牲。如果我们真要得着它，我们就应当「计算花费」。所有的真理，都是这样的向我们要求。顺从是第一件要事。我们不要委屈主的话语，限定什么地方我们要顺从它。这样的心是何等的深藏在我们里面！我们不要因着不肯顺从真理而发明一种邪说，以遮盖我们的赤裸。我们如果要真确的明白这书，我们在主面前的灵性情形必定无误方可。专心顺从真理，无条件的顺从，要叫我们完全预备，以待来日。

启示录真要要求我们遵守它的话。然而，并不是空守，乃是有福气的。它的要求大，它所赐的福也大。虽然有时在肉身上看，是很难遵守的；然而，主的轭不是容易的么？他的担子不是轻省的么(太十一30)？知主的人，必定不以主为「忍心的人」(太廿五24)，更不以他为「埃及的督工」(出一11)。我们现在的奉献，是我们永远的利益；眼前的损失，是实在的得着。我们所失去的越多，我们的喜乐也越大。他配受我们的顺服；因为要叫他的心喜悦，叫我们自己得福；我们现在应当查察我们心的深隐处，看我们的爱好和我们的目的，是否专为基督？或者尚有许多的「怜惜」和「爱惜」(撒上十五9)？能与诗人一同说：「你一切的训词，在万事上，我都以为正直；我却恨恶一切假道」(诗一一九128)的人，有福了！我们现在可以略看，何以读听这书特别的有福气。如果我们以读神的话的心去读神的话；则读神的话，都是有福的。然而，在圣经中，只有这一本，神特别、明白应许赐福与读者。何故？我们说一点，当我们看见羔羊如何在世受苦受难，我们的心就何等的爱他。这书却将他的荣耀指明给我们看；叫我们知道羔羊因着自卑所得着的荣耀是何等的大。不只羔羊，它也说出我们跟随羔羊的人的荣耀。这叫我们阴翳的云天，发出阳光。真爱主的人，现在所受的是何等的苦难！他们事事掣肘，为主的缘故，不特忍气吞声，并且无气无声。但是，这书告诉我们，主要拭干他们一切的眼泪，叫他们的心在主里面得着满足。这是何等的福！知道这个，真要加增我们忍受苦难的力量。并且，这书把将来的事清清楚楚的告诉我们。人们都欲知将来的光景，好叫他们知道如何预防，对于行事为人知取何种方针。然而，世人总不知晓。但我们的神并不把将来留在黑暗里。他在启示录里，把将来的事预告我们，好叫我们现在行走于将来的光中，不致错作，不致空作。他告诉我们以将来世界一切的结局，好叫我们知道「这世界和其上的情欲，都要过去；惟独遵行神旨意的，是永远常存」(约壹二17)，而不把我们的希望建立在这暂时的世界上。再者，这书告诉我们以基督再来的盼望，叫我们「凡向他有这指望的，就洁净自己，像他洁净一样」(约壹三3)。主的再来，是叫信徒成圣的最大动力。再来的道理，应当在我们的行为上管理我们。不知神的话的能力的人，就以为知主快来，要叫人懒惰。但是，没有真正明白一件道理，能引人作神所不喜悦的事的。约翰一书三章三、四节就是塞世人空想的口。感谢主！因为读启示录有这样的福！

许多人承认寄予七个教会的书信，是大有用处的，却轻看预言的部分；然而，主特别祝福人所轻看的——「这预言」。虽然，主没有在预言部分里直接对教会说话，然而，主的命意是叫教会从全书里得着益处。主的意思，是要在这书尚是预言，未成为历史之前，藉着它开我们的心窍，激发我们的爱心。就是当日期「近」而未到的时候，我们应当特别听读思想这书。启示录是现在时宜的书！然而，就是因启示录是施福给它的读者和听者，就使人生一种自私的心，以为其中所有的印、号、碗等等，都是指着教会说的！然而，圣灵的话是何等的明白！我们应当注意这书，不是因为我们是在这预言的环境里，也不是因为这些事已过了，乃是因为那「日期近了」——尚未来，惟已近。我们应当记得：教会是站在恩典上；而我们不要将基督教会的根基移挪，把她放在这书可怕的环境中。神把这书赐给我们，就是要叫我们能够逃避这些事；乃是因我们不受它的警告，才有陷入灾难的可能。受灾不是福气，逃灾方是真福。我们不要以这书的预言全是教会的历史。如果在使徒时候的圣徒们，没有在灾难之中，能从这书得益，则自然这书对于我们也是有益的。在此，圣经并不是教训我们，以为预言俾益我们，是在它应验之后，是等到预言方面已过之时。反是：「有福的！因为日期近了！」

什么日期近了呢？我们若将二十二章六节、七节与我们现在所读的三节相比较，就要看见，这两处几乎是相同的。那里的「我必快来」，与这里的「日期近了」，好像是同一意思的。因为主快来了，所以，读、听、守这预言的有福了。因为主快来，所以与主来有关的事，也都快来了。不读的人，有者无以得着，有者无以逃避。「试炼」的日期(三10)到了，所以，我们应当「儆醒祈求」，免得也在其中。「收成」的日期(可四29)到了，熟者入仓，生者留世。「审判」的日期(彼前四17)到了，我们是得赏赐，或是受亏损呢？「复兴」的日期(徒三21)到了，神藉众先知所应许的，快要应验了；我们能进去与主一同作王么？愿我们只有一个目的，就是叫主的心欢喜，好叫我们在那日期，不至受亏。

「日期近了！」二十世纪前，就说日期近了么？神对他基督的再来，好像并没有定期。他所以直到今日，尚未再来，并不是他的迟延，乃是他的宽容(彼后三8-9)。无论何时，这「日期」都是「近了」的。他要古今一切的圣徒儆醒，预备他的儿子在他们(圣徒)还活在世时就来。保罗当日就是这样。怪异得很，撒但竟叫人想，主既未来，所以他必不来，或等至千万年后方来！这与主所说的「我必快来」，岂非完全相反么？看现在的光景、教会和世界的光景，我们不能不重新再说：「日期近了。」有一点我们应当知道，主耶稣在约翰时，就可再来；并不等这二十世纪的过去，和其它预言的应验。我们已经说过，这是圣灵的智慧，拣选同时存在的七个教会，叫他们知道不必再等什么，主尽可在那时就来；然而，主迟延了。这七个教会，又足以作历代教会的史记观。主对彼得所说论约翰的话，「我若要他等到我来的时候」(约廿一22)，也与此相合。哦！我何等的盼望，我能像西面一样：「得了圣灵的启示，知道自己未死之前，必看见主所立的基督！」(路二26)我真渴慕见他的面！

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第二章 问安并祝福（一4-5）

四至五节：「约翰写信给在亚西亚的七个教会；但愿从那今在昔在以后永在的神和他宝座前的七灵；并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督；有恩惠平安归与你们。」(原文直译)

我们读了前三节之后，就已知道本书的特别性质了。我们现在读到本书的自身。它的文体乃是这亲爱的使徒「写信给在亚西亚的七个教会」。这亚西亚并不是亚洲，乃是小亚西亚中的一个罗马省分。我们在这里应当分别一下：此处所说「约翰写信给在亚西亚的七个教会」，与二、三章的七封书信是有分别的。二、三章是主命约翰写七封信给在七个地方的七个教会。各教会所收的，不过是寄与她自己的信而已。此处的「写信给在西亚的七个教会」，并不只二、三章而已，此处的信，就是本书全书。约翰将本书全部当作书信寄给这七个教会。二、三两章是主自己寄给七个单个教会的，她们彼此所得的不同。这里是约翰写给七个教会，包括全书，就是二、三两章也包在里面。

这七个教会是「在」(原文)亚西亚省。约翰并不称她们为「亚西亚教会」。全亚西亚不是一个教会。全国的人，断无都合为一个教会的事。教会乃是居在一个罪世里面，她并不是属乎世界的。亚西亚并没有教会；然而，有教会在亚西亚。再者，这里并不说，「在亚西亚的教会」；乃是说，「在亚西亚的七个教会」。圣经里面并没有什么「协进会」、「联合会」。在亚西亚的各个教会，并不联合成为一个在亚西亚的大教会。她们仍是单个的，她们乃是就地为政，各自为政，直接向主负自己的责任。虽然她们都是在亚西亚，然而，圣经分别她们，称她们为「在(原文)以弗所」、「在士每拿」……等教会。虽然，或者当日她们愿意彼此同工，彼此商量；然而，约翰并不管这个，他只知道教会是单个的。在这里我们就要看见，以「中华基督教会」称许多联合的教会之非了。再者，当我们读十一节时，看见这七个教会都是没有名称的。以所弗、士每拿……等都是地名。圣灵只说在某地方的教会，并不说在某地方的某某教会。从主的眼光看来，他的儿女并不能因着会名而分。主是以一个地方——像以弗所、士每拿……为教会的单位。现今一个地方有几个教会(？)，实在不是主的意思。弟兄们，知道真理而不影响良心的，必叫我们的灵命枯干。任何真理都是要我们遵行的。许多人要有的真理，却怕所有的真理。我们在凡事上顺服主，而一事悖逆他，他的心并不喜悦。犯一的就是犯十。对于教会，神的儿女们都知道宗派之非；然而，究有几个因此离开宗派呢？真的，在口头上接受真是何等的容易！我们真是梦想，如果我们要等到全教会都顺服主，都改变。一个罪人若要等到全世界都信主后，他才也信，恐怕没有时候信了！我们为何也这样呢？处今末世的时候，教会和世界离弃主，日甚一日；我们不要希望他们改变，因为圣经告诉我们，他们不会改变，今后是日坏一日的。现在人们对教会有种种的问题；究竟，若肯简单的顺服主，那里有难处呢？最可怜的，就是人不肯听从主，打算组织许多的会团，以代替主在圣经里所设立简单的方法。我们深知道今后的纷乱必定加增，但是，愿主加力给真属他的人，有勇气顺服主，不至于受迷惑。如果我们肯顺服主，而用谦卑的心来寻求他，主必定指示我们所当作的。愿主的话不落在石地上！

我们现在回到正文。这些在亚西亚的众教会，已经失去基督徒的信心和属灵能力了。这点我们以后还会再说。保罗在提摩太后书说：「凡在亚西亚的人都离弃我，这是你知道的。」(一15)观此，我们明白亚西亚各处的教会已经离弃「使徒的教训」，离五旬节的情形已远了！教会的光景既是如此，所以，这书并非以建立教会为目的，更少说到神用怜悯待人。我们现在是看见神审判罪恶，不论是在教会里，或者是在世界里。「因为……审判要从神的家起首」(彼前四17)，所以，现在主先论教会，然后才说到世界的审判。

我们的神在这里的名称，也是与此相合的。「但愿从那今在昔在以后永在的神；和他宝座前的七灵；并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督；有恩惠平安归与你们。」在这里，我们看见恩惠平安从三而一的神而出。这与书信所说的是何等的不同！这里仍是「恩惠平安归与你们」；然而，并不再是「恩惠平安从神我们的父，归与你们」；也不再是「恩惠平安从神我们的父，和主耶稣基督，归与你们」(请比较各书信的第一章)。现在恩惠和平安，是从那今在昔在以后永在的耶和华，和宝座前的七灵，并耶稣基督，归与你们。不只在音调上(我们注意，这与其它书信不同)，就是名字的说法，也有很大的变更。我们现在细看一下。

神的名字是「那今在昔在以后永在的」。这就是旧约的「耶和华」——自有永有的。「今在」就是耶和华的名称，所以先说。「昔在」宣告他从前如何与地、与人、与亚伯拉罕、与摩西来往。「以后永在」表明在将来无穷的世代中，仍是他为政。他将以前的永世，和快来的永世，都联合在他的名字里。这是以色列的神的立约名。在福音里，在书信里，他是我们主耶稣基督的父。他现在不用那名了，他现在又回到他旧约与以色列人立约的名字。这岂不叫自以为比神更仁爱的人羞愧么？他们以为旧约所说神的观念并不完全，因为旧约说神是公义的神，是以色列的神；他们在此要受神的话的责备了。神现在在新约里，又用旧约的名！这位神是永不更改的，他合两个永世在他里面。原来新约并不为我们另造一神，或修造从前以色列的神！新约所宣告的，就是那永不改变者。感谢神，因为他从始至终都是存在；他在一切的改变中并不改变：他的国度是永远的。这是我们安置信心的所在！他现在要回去施恩给以色列人；所以，就是对教会讲说，也是用旧约的名字。当他未回到以色列之先，他应当先审判那些自称为他教会的人。他既厌弃有名无实的教会，之后就要以恩典——不是律法——施给以色列族。因神儿子的代死，神的恩典就流到以色列人身上。神用这名字就是证明这事实。虽然如此，现在仍是他忍耐的时候，恩惠平安还是从他归与我们。愿我们忠心！

恩惠与平安不特来自那永有者，也是来自「他宝座前的七灵」。我门知道这是指着圣灵各样的工作说的。再下，四章五节就用宝座前七盏点着的火灯以代表他，因为「这七灯就是神的七灵」。再下，五章六节就用羔羊的七眼来代表他，因为这「七眼就是神的七灵」。这里说「七灵」的意思，并不是以为圣灵有七个。保罗在以弗所书明说：「圣灵只有一个。」在那里，教会在主面前也是像「身体，只有一个」(四4)。但是在这里，我们看见主用七个教会来代表整个的教会。照样，主说七灵，以指明一位圣灵。在以弗所书是表明他的人位在天上的合一。在启示录是表明他的工作在地上的不同。「神的七灵奉差遣往普天下去的。」(五6)并且，我们读以赛亚书十一章时，我们明见他如何与基督相连于将来的国度中，在那里也是说出他的七种能力。这七灵乃是在「神的宝座前的」。宝座是神施行政治的地方。我们在此看见圣灵如何与神的政治相连，而非建立教会。在宝座前意即为宝座作工。恩惠与平安也是从他而来！神在地上一切的行政，都是要施恩惠与平安给我们。我们若相信这个，就有何等的安息！何等的勇敢！

按着平常，恩惠平安是从父神和主耶稣基督归与教会。在这里不特体裁不同，就是次序也是有异。恩惠平安先从耶和华，后从七灵，再后才从耶稣基督而来。所以这样的缘故，我想是因基督在这书里，并不是彰显他自己神格的荣耀，和他自己与教会的关系；基督在这书里乃是神而人，被神所高举。所以，后于圣灵。至于书信说恩惠平安，只说父神和基督，而不提及圣灵的缘故，乃是因为在恩典的世代，圣灵乃是从圣父而出，为圣子作证；而不凭着自己说什么(约十六13)。

我们现在来看我们的主耶稣基督。这里说他作(一)忠心的见证，(二)从死里复活，并(三)作君王元首。这些乃是论他如何为人子，并非说他为子神——最少也没有说到。这里并没有说到他的道成肉身，表明他是神而人；也没有说到他的升天和为教会的元首，表明他的神能。这里只提到他从前在世的工作，并他将来在世的荣耀。

我们的主是「诚实作见证的」。以赛亚书五十五章四节说，神「立他作万民的见证」。我们的主，当他受审的时候，他自己也说：「我……来到世间，特为给真理作见证。」(约十八37)保罗后来指着这事对提摩太说：「我在……向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你：要守这命令……。」(提前六13-14)因为主作了美好的见证，所以我们应当照他的榜样去行。许多为神作见证的人已经失败了——多少不一，但是我们的主，他是诚实的。「他为那设立他的尽忠。」(来三2)圣灵在这里，特特提起这「诚实」(忠心)二字，好叫不诚实不忠心的教会，有所怵惊。神并不说他的成功，只说他的忠诚。阿！教会与主是何等的不同！我们现在多注意在外面的成功，而轻看或竟忘记内心的忠诚！神说主耶稣是个见证，因为他诚实作证；心里若非忠于主事，虽然有许多的成功，主却不顾。我们应当查察内心，更好过于空然劳碌。这对于以自己为失败的，真有大帮助。许多人因为失败的缘故，常有放弃主的法则的试探。一方面，我们应当记得，我们不是主人，乃是仆人，不能随着己意作事；另一方面，我们所服事的主是诚实的，他所要的是：我们的心是否纯一，是否忠诚，他不是看成功。我们的主忠心作证，直到于死。从世人看来，各各他是他的失败；那知，失败的不是他，乃是世界的王。究竟我们外面的死尚是容易；里面的死真是艰难。没有里面的死，所作的见证，必非从心——不诚实。我们应当死而作证，作证而死。主很愿意在表面上失败，而得着实际上的胜利。得胜中的得胜——十字架——既是如此，则何况我们的工作呢？

我们的主到底是得胜的。他未尝失败，也永不失败。他虽然死了，然而，他竟「从死里首先复活」了。他是第一个死而不许朽坏摸他的人。没有人像他这样。所以，他不特「成为睡了之人初熟的果子」(林前十五20)，并且，「使他可以在凡事上居首位」(西一18)。因为他诚实作见证，所以，他首先复活了；因为他首先复活了，他就得着万有为基业，作死人并活人的主。这是他的得胜。

时候一到，他就要作「世上君王的元首」。这真像腓立比书二章的话。主耶稣降卑成人，直到于死，所以神将他升为至高。这都是关乎主耶稣为人方面的事。因他为人是这样的完全，所以他就得着神所有赐给人的应许和恩赐。不特我们的主这样，此三者也是主所希望于我们的。我们乃是他的见证，我们的指望就是得着那第一次的复活(腓三11)，也盼望后来能和他一同作王。未来的事尚未来；将来的全视现在。没有忠心作证(虽然我们不失去救恩)，必定失去将来与主为王的荣耀。愿将来的喜乐，现在吸引我们，以致我们无论处在何地，均忠心以话语、以行为为主作证——在目的上诚实，在方法上也诚实。

「恩惠平安归与你们！」从诚实作证、死里得胜的将来元首，归与我们！愿我们勿轻看这个。旧约里有一处圣经说出我们的王这三个名称。「他的宝座……，如天上确实的见证，……我也要立他为长子，为世上最高的君王。」(诗八九36-37、27)我们看见这大卫儿子的预言，应验在我们的主身上。荣耀归于他！

「恩惠与平安！」我们不要忘记这些到底是什么。恩惠在先，平安在后。平安是根据于恩惠。没有得着神的恩惠，而想与神有和平的人，真是无知！世人与神不和，没有平安，神施恩给他们，叫他的儿子代替世人死于十字架上，流了宝血，成就了和平。现今凡愿意接受神恩的人，他就得恩，与神和平。恩惠与平安，并不是当我们初信时，一次施给我们的。这是一个不断的供给。三而一神的恩惠与平安常归与我们的。这里的恩惠，就是与快来的律法相对，平安就是与将来的争战相反。当神在实事上——现在不过在计划上——丢弃教会之后，恩惠与平安就要停止，他要再施行他的律法，而与世界宣战。这是使徒约翰问安与祝福之词。何等的慈爱！从人看来，他虽然是最高的，然而，他并不忘温柔的慈语。粗鄙在敬虔中，原是没有立足地的。

上章 目录 下章


第三章 欢呼（一5-7）

五至六节：「他爱我们，用自己的血洗去我们的罪恶；又使我们成为一国，作他父神的祭司；但愿荣耀权能归给他，直到永永远远！阿们！」(原文直译)

我们乃是这样的蒙神的恩惠，享神的平安，预备以作摆在我们面前的工作！我们是安置在此永活永在神的面前；蒙圣灵赐给我们以所需用的能力；受救主的勉励，以为得胜是安稳的！至此，我们不能不觉得他为我们所成就者之多！至此，我们的心不能不生感应！我们的心若非与主同调合拍，则我们在战场上的结果，就是蒙羞。昔日，约沙法阵前若何当有歌唱的人，现在主的营中也当有此；这样，我们必定得胜(参代下廿21-22)。与主有亲密关系的人，听到主的荣耀时，自然想到自己与主的关系。当圣徒们听见主耶稣的见证、复活和作王时，他们不能再哑口无言，不然，石头也要发声了。他们不禁失声(？)插入，歌唱说：

「他爱我们，

用自己的血洗去我们的罪恶；

又使我们成为一国，

作他父神的祭司；

但愿荣耀、权能归给他，

直到永永远远！阿们！」

这一首忠心圣徒赞美的诗歌，藉着约翰忽然的唱出。这是我们承认他的名，承认我们因着他的救赎所负的债。我们这样的认他，就叫我们与厌弃他的世界隔绝，而与他联合，作他的门徒和见证。「我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。」(来十三15)承认主，赞美主，是圣徒最美好的工作。虽然，在这里并不是说出主耶稣与教会的特别关系，乃是说到他为审判者的荣耀；然而，真实爱主的人，却不能不发出赞美他的声音。因为我们不怕审判；因为我们知道「他爱我们，用自己的血洗去我们的罪恶」。

「他爱我们！」是，他爱我们。「爱」在原文是现在式，意即他现在爱我们。「洗去」在原文是过去式，意即他已经洗去我们的罪恶。他现在爱我们！何以知呢？因为他已经用自己的血洗去我们的罪恶。要量测他现今的爱心，是用他以前的工作——流血洗罪。我们都应当如此量。别的量法，都靠不住。不要用我们时翻而刻变的感觉和经历去量测主的爱心！我们知道他现在爱我们，不是因着别的，乃是因着他从前流自己的宝血，洗我们的罪恶。谁能尽知主宝血的价值呢？我们应当常常记念这个。我们所以「闲懒不结果子，……(就是因为)忘了他旧日的罪已经得了洁净」(彼后一8-9)。记念当日得救时所得着的恩，要叫我们在认识主耶稣基督上长进。愿主叫我们知道，我们所有的就是罪恶；但是他却爱我们，洁净了我们。感谢神，因为有以前的洗净，并现今永不止息的爱心！感谢主，因为他爱，因为他流血，因为他爱以至流血！

他的爱不只从他的流血洗罪看出；他爱我们，因为他「又使我们成为一国，作他父神的祭司」。从前神也应许以色列人说：「你们要归我作祭司的国度。」(出十九6)然而，这应许是有条件的。他们应当顺服，才能如此。但是他们失败了，所以，后来惟有利未支派的人，才能作祭司。虽然如此，他们的祭司职分也是不能通过幔子的。神的恩惠现在叫我们合成一国——祭司的国，叫我们能够进入至圣所与神交通。彰显神的主耶稣，已经把我们放在他的面前，就是喜乐、赞美、代祷的地方。这是我们现在的地位。我们每一个都是神的祭司；向神赞美，为人代祷，自己喜乐。但是可惜，虽然我们的地位是如此，许多的圣徒却没有现在作神祭司的经历；叫我们办点事还会，若叫我们事奉神，则断不能。究竟，不会在会幕内事主的，必不会在营外受苦。

他为何「使我们成为一国……的祭司」呢？这是指着将来。主在将来的国度中，要叫我们合成一国的祭司，因为那时，我们不特个人作祭司，并且是联合作祭司——合成一国；因为是完全的。我们「是有君尊的祭司，……藉着耶稣基督奉献神所悦纳的灵祭」(彼前二9、5)。「君拿——当国度的时候，我们不特要作祭司，并且是君王而祭司。我们要作王。但是，这是在乎将来，不是现在。将来我们要与主一同作王，得着至大无比的荣耀：这是在于国度时候。现在呢？我们是联同神的大祭司在至圣所里作祭司。我们应当专心事奉主，不管人世的得失。暂时的世界，我们不要寻求；我们的指望在乎将来。愿主管束我们，叫我们管束自己，好叫我们不贪求，也不恋慕日下的虚空。让人轻看我们，讥笑我们，恨恶我们，苦待我们！我们有个极光明的将来！现在我们虽然隐藏在幕内，微小不显露，然而，有一日子快到，我们要操权，以世间为界，以永世为期！愿我们多得恩，作祭司以服事神；作王以施行神的旨意于天下——完全为神。

这里，我们应当注意一事。我们的作王、作祭司，乃是根据主耶稣的宝血。因为他流血，所以我们罪得赦免；因为他流血，所以我们能作王。他为何流血呢？因为他爱我们。我们得以作王，完全是根据主的怜爱和恩典。这样，所有的信徒都能在千年国中作王么？有许多的经言要答应说：不。作王既是由恩，为什么信徒不都作王呢？现在我们注意：神的恩典已经为普世人预备了救恩；普世人都得救了么？不。何故？因为他们不信，没有用信心来接受神的恩典。照样，神的恩典已经为全教会预备了荣耀(指作王)；但是，因为圣徒没有用信心的行来接受神的恩典；所以，他们不能都作王。世人不都得救，圣徒不都得赏作王。所以，我们应当谨慎，不要偏倚。信徒作王，完全是主的恩典，我们一点儿的功劳都没有；然而，却不因是主恩典的缘故，就废去圣徒的责任。我们的责任就是用信心的行为来接受这恩典。我们若相信将来要得荣耀，我们能否再贪求现今的荣耀？我们若相信要在千年国作王，我们能否再爱慕这世界的伟人？所以，我们作王是藉着恩，也是因着行为。没有受若，不得作王。我们的受苦是我们接受荣耀的工具。愿我们因着所将要显现的荣耀，而不让世界再吸引我们的心！

「但愿荣耀、权能归给他，直到永永远远！」圣徒们，因着听主耶稣的名字而想到他自己的工作。因为想到他如何爱我们，如何因着爱而为我们流血，而叫我们得荣耀，就不自禁的发出歌声说：「愿荣耀归给他，直到永永远远！」赞美主，并不是因为心中有什么感觉，或者有什么特别的经历，乃是因为他永不改变的爱。我们赞美主的声音，绝不可按着我们摇移的感觉、贫穷的经历而发；应当因为主自己而赞美主，应当看他从前曾如何救我，将来要如何荣我，现在是如何爱我；应当想到他，想到他的工作、他的人位、他的自己，就叫我们不管自己如何，都能也都要赞美他。这样，我们自然会以一切荣耀和权能归给他。就是后来到了永世的时候，我们还要如此赞美他。

这里加上一个「阿们」，叫我们个人的声音，可以同着教会的声音相和。我们能在数不过来的会众中占一席，而同有一题目，同有一种欢乐，这是何等的有福呢！我们能自己发出个人的声音，发表个人的喜乐，也是同样有福的。使徒说：「他是爱我，为我舍已；」这与「他是爱我们，为我们舍己」，岂无分别？我们个人的声音，必定不要在大众中消灭。我们应当逐一都有所以感谢主的：特别的经历，自然生出特别的诗歌。愿我们各人都有自己的「阿们」，以和群众的欢声。

因为这心感应主的爱心，所以配为主作见证了。自己蒙恩，所以发出这首诗歌；赞美之后，又当将所有的告诉世人。与基督同在的人，自然在世界中为他作见证。有以诺生命的人，自然有以诺的见证。他「与神同行，神将他取去，他就不在世了；」(创五22)就是他作见证说，「看哪！主带着他的千万圣者降临。」(犹14)神的圣徒在世也像以诺一样，一面与神同行，一面为神作证。我们读以下的话，就看见忠心的圣徒如何为主登高一呼！

七节：「看哪！他驾云降临，众日要看见他，连刺他的人也要看见他；地上的万族，都要因他哀哭。这话是真实的。阿们。」

虽然五至七节都是圣徒的欢呼；但是，第五、六两节是他们的赞美诗：这里的第七节是他们赞美主后，向世人所作的见证。这里我们看见二件事：第一，圣徒与主的交通；第二，圣徒对人的见证。基督徒生活中最喜乐的一样事，就是与主交通。就是因为看见基督，并知道我们在他里面的福分，叫我们生交通的意，而发敬拜的心。但是，圣徒因与神联合，就知道世界的将来；这是我们见证中的一部，而非我们朝夕所萦念的。人若查预言，自然会看见许多奇妙有趣的事物；然而，却少有与主心中的交通。预言自有其地位，不平均的注意，就养了心思，饿了灵。无论人如何会解说，如何会分析；然而，惟有神的恩惠能引导我们与他交通。惟有想念主的十字架，如何表彰他的爱，如何洗我们的罪，如何把我们放在高位，叫我们因感恩而生敬拜，在敬拜中与主交通。轻看预言的人自然错误，并且难免陷入网罗。但是，信徒若徒顾预言的钥节，而无主爱的感动，自无能力以敬拜主，并且也不能引人不效法世界。真实的敬虔，乃是从敬拜主而生。应当在天上先有交通，才能在地上作有效的见证。但是交通、敬拜、赞美，好像是现今基督徒中失传的技艺！如果我们的心安息在基督里，在预言里看见我们所敬爱的主，则预言要成为一种背景，配衬我们的敬拜。

「看哪！他驾云降临！」你我有没有这个见证呢？知道主要降临审判地上的人，必定不能叫与世界同流的人舒服。然而，圣徒却要欢乐，因为我们得看荣耀的时候到了。圣徒一方面因着他自己的快乐，一方面因着世人的苦恼，就呼喊说：「看哪！他驾云降临！」因为想慕我们的主耶稣基督得荣之切，约翰好像看见了主再来，所以他呼喊说：「看哪！」愿主的再临在我们心中也有这样的确实。

「他要降临」，这「他」字是注重的。不是别人，乃是他——他自己。「这……耶稣」升天去，后来\cs9「他还要……来」(徒一11)，是圣经的见证。主耶稣基督的降临，并不是圣灵的降临，也不是耶路撒冷的被毁，也不是基督徒的死，更不是主耶稣现在与他们的同在。「他要降临」，他自己要来。人子要来，他们所爱的主要来，别的都算不得他来。

「他要降临」，这不是他在七年灾前的迎接得胜圣徒，也不是他在七年灾末的来到空中，迎接经过灾难的圣徒和从死里复活的人；这乃是七年灾后，千年国前，主同着他的圣徒一同降临到世界来。我们知道，七年灾难未开始的时候，得胜的信徒就要被提到天上。到了七年灾难快完的时候，主要亲自由天降临，来到空中，迎接一切死而复活的，以及尚活在世的圣徒。后来，他就带同所有的圣徒降临到地上来。我们若要明白预言，就当分别这三个次序，不要把它们混了。

主提接得胜圣徒上天，是一件特别的事；乃是主照着他在路加福音二十一章三十六节、启示录三章十节所应许的。所有重生得救的圣徒，若非时时儆醒，常常祈求——虽然身体还是在地，然而，心灵已经在天——则必不能免去地上的灾难。圣徒不只当有生命——得救；并且当有成圣的生命——得胜。在许多圣徒的身上，被提是一件太奇妙的事——与他们现在的生活改变太多！这不可。主的目的是要我们现在就有升天的生命，要我们现就有「我们的生命与基督一同藏在神里面」(西三3)的实在经历。灵先上天，后来体被提，也不见有什么大异(实在也有许多的异处)。我们生命的升天，乃是根基于主耶稣在十字架上所成功的：他把我们联合在他的死里面，在他的复活里面，在他的升天里面；这都是在属灵方面说的；他的提接圣徒，乃是在他们灵性之外提接他们的身体。他对付我们灵性的问题，乃是在于十字架；提接上天不过是圣徒的肉体得救赎，并不是圣徒的灵命得成全。所以，没有与主在经历上联合于主的死、复活和升天的圣徒，就要留在地上受苦难，不能被提。(注：这点后来我们还要说。)

主为什么叫他们进入大灾难受苦呢？因为要用苦难管教他们：主这样责备鞭打他们，就是要叫他们「在他的圣洁上有分」(来十二20)。如果神在恩惠中，用慈爱招呼他的儿女，不能得着他们的答应，则神不得已要在恩惠中，用责备锻炼他的儿女。未熟的麦子，不得收入仓；末熟的圣徒，也不得接上天上主的慈爱既不能吸引他们的灵上天；所以，主因着他们的好处起见，就用苦难催迫他们的灵升天。这就是许多——甚多——圣徒要进入大灾难的缘故。等他们也预备好了，主就要亲自降临到半空，迎接他们；那时，帖撒罗尼迦前书四章、哥林多前书十五章就要应验了。所以，愿主施恩给我们，叫我们在现今的时候，就因着基督爱的策励，愿意让他的圣灵将十字架深深作工在我们里面，以致我们真有与主同死、同复活、同升天的经历，而得着他的心悦和提接。

圣徒既都已被提上天，之后，到了千年国快开始时，主就带着他的圣徒驾云从天降临，一同显现。这里我们要看见基督与基督徒的完全联合：同死，同复活，同升天，同显现。「基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。」(西三4)这一次的显现，就是来到地上，审判尚活在世的外邦列国。

我们查读预言，应当谨慎分别此三者：(一)得胜圣徒的特别被提；(二)主降临空中迎接所有的圣徒；(三)主与圣徒降临地上。在我们面前，这一节圣经，并不是教会述说她自己的指望，乃是圣徒报告世人的审判——对世人所作的见证。所以，这一节是指着主耶稣降临到地上说的。这与以下所有的光景，全是相合的。

主耶稣要「驾云」降临。这与先知但以理所说的相合。他说，他「在夜间的异中观看，见有一位像人子的，驾着天云而来」(七13)。这与使徒行传的见证，也是相同：主耶稣「就被取上升，有一朵云彩把他接去，便看不见他了。……忽然有两个人，身穿白衣……说，……这离开你们被接升天的耶稣……他怎样往天上去，他还要怎样来」(一9-11)他怎样驾云上天，他还要怎样驾云降临。这与主耶稣对该亚法等所说的，也是相合：「我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。」(太廿六64)「众目要看见他」，这与他的升天，何等的不同！现今是他得着权能的时候。无论生的、死的；外邦人、犹太人，总有一日应当看见他的面！这不是主来提接他的圣徒上因为那时除了圣徒之外，就无人能见着他。这次的再来，乃是有形有体，所以「众目要看见他」。不特如此，「连刺他的人也要看见他」。刺主耶稣的原是罗马兵丁(约十九34)；然而，从灵意看来，却是犹太人刺的(约十九37；亚十二10)。所以，这里「刺他的人」，虽说是犹太人，然而却不只犹太人，外邦人也在里面。「众目」的「众」字，是代表犹太和外邦。

「地上的万族，都要因他哀哭。」这个「地上」，在原文可以特别指巴勒斯坦地；「万族」就是诸支派。若然，则痛哭的人，就是以色列人。因为撒迦利亚书，当以色列人看见被刺的主之后，他们要大大哀哭。请读十二章十至十四节，那里只提犹大(大卫和拿单)支派，和利未(示-，民三18)支派；大概那时只有此二支派在耶路撒冷；或者因为这二支派是君王和祭司的支派，所以特别记载他们。不过，这「地上」的意思也可指全地；「万族」也可以指诸族；所以这里并不只说以色列人的哀哭，也说全世界人的哀哭。撒迦利亚的哀哭，乃是专指悔罪而言；这里的哀哭，在以色列的遗民是悔改，而在其他的人则是为失望和惧怕。「那时，人子的兆头要显在天上，地上的万族都要哀哭；他们要看见人子有能力，有大荣耀，驾着天上的云降临。」(太廿四30)此时，恩典时代已完全过去，神要照他的公义施恩给以色列人；也要按着公义审判列国。等到那日哀哭，何不在今日即哭！世上的罪人哪！为何不今天来到主的十字架下哀哭你的罪，接受主耶稣作你的救主，求神赦免你的罪呢？不要等到来日；那日你——外邦人——哭，太晚了！我请你速来！

现在让我说几句，论主再来并这里的次序。我们应当读撒迦利亚书。七年的末了，万国必聚集与耶路撒冷争战(亚十四2)，那时犹太人必定向橄榄山逃跑(5节)；主耶稣就驾着天云，在荣耀中，和他的圣徒一同降临；主的脚就要站在橄榄山上(4节)，应验两个白衣人的预言(徒一11)；山就要从中分裂，成为大谷，以色列人就从谷中逃走(4-5节)；后来他们要仰望主耶稣，就是他们所扎的(十二10)；必有人问主两臂中间是什么伤，主就要回答说，这是他在亲友家中所受的(十三6)，后来以色列人就知道他们所厌弃的耶稣，原来就是基督，所以，他们就哀哭认罪(十二10)；后来，他们就接受主耶稣在十字架上所替他们成就的救恩(十三1)。另一方面，主耶稣就审判地上的外邦列国；那时，在灾难中待犹太人好的就是绵羊，要在千年国作百姓进入永生；那些虐待犹太人的就是山羊，要进入水火。这些事以后，千年国就开始了。

我们现回到正文：「这话是真实的；阿们。」按着原文，「这话是真实的」只有一字。这一字的思是与「阿们」完全相同的。其中的分别，不过那一字是希腊文，「阿们」是希伯来文而已。使徒在这里只有一个意思，却用两国文字复说一次。何故？这节所说的是圣徒对世界的见证。使徒用这两字结束，就是表明教会(一)教会对于主再来的意思，是「诚心所愿」的；(二)教会此举就是对外邦人——希腊；(三)和犹太人——希伯来作见证。这两字就是爱主显现的圣徒，对于主再临的应词。主的使徒们在各书信中，表明主耶稣的再来是圣徒的有福指望。真心爱主的人莫不爱慕主的显现。所以，当对世界作证，证明主要再来之后，就说两个「诚心所愿」在后面，以表明爱慕主来之切。虽然主来是审判罪人，是叫世人哀哭，叫世人受祸；然而，教会却是说「阿们」，并不因爱惜世人的缘故，而欲推延主的降临。这并不是坏的，这是圣灵允准的，这是神所喜悦的；所以记在这里，好叫我们读到这里的时候，也一说「阿们」，再说「阿们」。我们爱世人，应当因主的缘故爱他们才可。不要爱我们的工作，过于慕救主的显现。我们的心必须被主所吸引，以致无论什么都不能站在我们和我们的主中间。真的！我们应当爱人的灵魂，应当忠于我们的工作；但是，我们应当安息在神里面。因为他也爱罪人——比我们更爱；他重看他自己的工作——比我们更重。如果他以为他的基督应当再来，则我们对于他的智慧和恩慈，不应当发一点的疑问。他的打算是最好。另一方面，我们所爱的究竟不只是人，乃是神；我们所恋的，不是我们的工作，乃是赐给我们工作的主。他来了，我们的心岂不喜乐么？愿我们和主中间，有更深的爱情和恋慕。这里六、七节有两个阿们。圣徒如何愿意主耶稣得着荣耀，如何欢喜自己因为他有美好的将来；也如何愿意主再来，审判一切不服从他的人。

教会已经对世界作见证了。基督快要再来；恩典的时期日促一日，神怒气的审判日近一日。有人听这见证的话语么？不。这反叫好讥诮的人，随从自己的私欲出来说：「主要降临的应许在那里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样！」(彼后三4)所以，神就出来作见证。


第四章 神的见证（一8）

八节：「主神说，我是阿拉法，我是俄梅戛，是昔在今在以后永在的全能者。」

照一位圣经学者格兰特(F. W. Grant)的话，上文的「这话是真实的，阿们」，也可属在这一节里面；意思就是：「这话是真实的，阿们，这一句话是『主神』说的。」因为人不相信，所以，他与人辩论他，指诘人的不信。他证明主耶稣快要再来。他现今也是这样的证明。晚近他在政治上、宗教上、道德上、灵性上，岂非表明基督快要再来了么？谁能否认这些不是预兆呢？究竟人无论如何不信，这些总是神半夜的呼声。

这里我们看见约翰将基督与神联合起来。二十二章十三节，主耶稣也用本节所说的以自称。这里我们看见基督如何与神若可分，若不可分。

「主神」是神在伊甸园里所用的名字。这一本书是说神如何再造一个新伊甸园，在这里的人永不再堕落。所以，当说到新伊甸园时，他又是称作「主神」(廿二5-6)。这里将他的两个名字联合起来，「主」(就是耶和华)是他与以色列人主约的名字。「我是耶和华……与他们坚定所立的约。」(出六2-4)「神」是他普通的名称，表明他比任何人类都更高大。「主神」这个名称是非常合式的，因为这名字联合神在前代所有的名称，表明神是一切的神。说话的乃是这位神，他所有的应许和警告都是诚实的。

有一件事应当记得：人的名称是因地、因时、因人而变的。人在家中为弟兄，在政治机关上，就不能再互称为弟兄了。所以神在圣经中所用各种的名称，都有其独立的意思。神是因人、因时而启示他自己的名称。可怜！不信的人不知这个，反而因此对于圣经的来源生出许多疑问。

「我是阿拉法，我是俄梅戛。」阿拉法是希腊文的首字母，俄梅戛是末字母。这表明他是始之始，终之终；无始无终；万有之始，万有之终。字是用以说话的。他的话是一切言谕的始终。他说，所有当说的就说了。起初，他一说，万物就都有了。后来，他又说，万有就按着他的命令定规了。现在说话作见证的，乃是这一位。他是永远的神，他所作的见证都是真的。他不特证实一切旧代的真理，并且证明所有末后的警告。

「昔在今在以后永在的全能者。」「全能者」意即「万军之主」，表明他是宇宙之主。「全能者」是神与亚伯拉罕立约的名。「神晓谕摩西说：我是耶和华：我从前向亚伯拉罕、以撒、雅各，显现为全能的神，至于我名耶和华，他们未曾知道。」(出六2-3)这里我们看见神的名称，都是他在从前各代所用的名字；恩典时代中的「父」，是不曾提及的。作见证的乃是这位全能者，他有能力成全他的计划；乃是他，为那从前曾在软弱里被人钉死，将来要在权能里受人敬拜的主耶稣作见证；所以他的见证是真的。


第五章 约翰在拔摩岛（一9）

九节：「我约翰就是你们的弟兄，你们在耶稣的患难、国度、忍耐里的伴侣。」(原文直译)

约翰不说他自己是基督的肢体，也不说他自己是使徒，他自称为他们的「弟兄」和「伴侣」。这是何等的柔细！虽然他此时孤处拔摩岛上，然而，他的灵却是和他的弟兄们一同受苦，一同忍耐，一同等候天国降临。这是圣灵的妙工，能叫我们与各处圣徒一同受苦。这是因为有与他们极深的表同情，与他们在生命上有极深的联合；所以，好像他们受苦就是他受苦，当他们受苦时，他尚在旁边作伴侣。愿主赐给我们以更大的心，好叫我们接纳一切信主的弟兄，知道在一切事上，我们都是与他们为伴侣的。真有主十字架在他里面作工的人，就真知道如何与主所有的儿女联合。十字架把罪人联合于父神，却也将一切倚赖它的基督人联合为一。十字架将我们从罪恶的生活里分别出来；却叫我们与有神生命的人联合。

「患难、国度、忍耐」；此三者说出圣徒现在和将来的路程。这个国度就是二十章的千年国；然而，并不是在千年国里作百姓，乃是与主耶稣基督一同作王一千年。在将来，圣徒除了与主一同为王之外，并没有别的国度。同主为王就是将来天国的意义。这国度是信徒共同的盼望和赏赐。这国度是信徒将来的荣耀和尊贵。神召所有的信徒进他的国，得他的荣耀(帖前二12)。但是，所有的信徒都曾听见这个呼召么？他们都能履行神的条件么？我不敢判断，但我怕许多人要失去神的赏赐！

国度是极荣耀的。但在国度之先是什么？「患难。」到国度的路径就是患难。患难铺筑荣耀的程途！「为义受逼迫的人有福了，因为天国是他们的。」(太五10)如果我们与世界附和，则那里有逼迫呢？我们「若属世界，世界必爱属自己的」(约十五\cs1619)。你若离开世界，不只「世界的世界」，就是「基督徒的世界」，也要逼迫你。然而，就是从这条路，我们走到荣耀的境界。

「如果我们和他一同受苦，也必和他一同得荣耀。」(罗八17)现今的受苦就是日后荣耀的质定。我们越受苦，就越预备好以得荣耀；因为「你们若为基督的名受辱，便是有福的；因为神荣耀的灵常住在你们身上。」(彼前四14)圣灵藉着患难预备我们，以得国度的荣耀。凡事未到之先，他并非不预告我们；他并不叫我们未受警告，就受患难。他要我们自己愿意；他要我们坐下计算花费。他早已告诉我们了：「在世上你们有苦难；」(约十六\cs1633)然而他并非不以赏赐安慰我们的心；他告诉我们说：「得胜的，我要赐他在我宝座上与我同坐」(启三21)——一同作王于国度里。哦！愿将来的荣耀多摆在我们的面前！愿主叫我们知道我们「蒙恩，不但得以信服基督，并要为他受苦」(腓一29)；然而，这苦并非空受的，因为受苦是有赏赐的。

虽然「进入神的国，必须经历许多艰难」(徒十四22)，然而我们若肯效法「我们信心创始成终的耶稣，……因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难」(来十二2)，将来就能与他一同坐在宝座上。我们越多想到将来国度的喜乐，就越轻看今日微小的十字架。「我想现在的苦楚，若比起将要显于我们的荣耀，就不足介意了。」(罗八18)神立定了荣耀作我们受苦的力量。愿主赐给我们属灵的眼力，叫我们能看明将来的荣耀。

「学生不能高过先生，仆人不能高过主人。」(太十24)我们的主耶稣基督，他得着荣耀是因患难。宝座是从十字架升上的。主盼望我们也走他所走的路途。可叹！今日背负十字架的人真是不多。就是我们自己，有时看见了十字架，也是绕道而行。欢迎接受十字架的人真少阿！主现在是预备我们作王，所以要叫我们经过许多的火炼；我们若不愿意，我们就要失去国度。主现在就是藉着十字架训练我们，叫我们因着苦难，学了顺从，以致王的性情组成在我们里面。十字架就是苦难；然而，我们不要误会，以为所有的苦难，都是十字架。你若以主耶稣十字架的灵接受一个苦难，叫主达到他的目的，叫你自己的意思败亡；这个苦难才是个十字架。唉！世上为王的人真是不多！千年国中为王的不知有几人。不过，在今日背十字架的，将来必定为王；因为惟有当一个王，才能背十字架。

「患难、国度、忍耐」；我们已经看见了神的话如何见证，应当受患难得着国度。使徒在这里又提起「忍耐」，知道将来的荣耀，愿意因着它而忍受患难的人，最要紧的就是忍耐。我们知道了进入神的国必须经历许多艰难，所以，我们若非持之以忍耐，恐怕就要扶着犁向后看，被主算为不配进入神国的人。如果我们藉着神的圣灵忍受苦难：让旧的去，让新的来；每一次都忠心的让患难苛待我们，伤我们，叫我们难过，叫我们伤心，让神成就他的美意，则下次我们必定更有能力忍耐，以经过患难。因为「患难生忍耐」(罗五3)。

因受苦而焦急，则这受苦就徒然了。圣徒们应当像神的羔羊在剪毛者手下不作一声。我们现在的分乃是患难；你不要希望比这个更轻的。基督徒在患难中的美德就是忍耐。我们若忍耐，就必得着国度。「我们若能忍耐，也必和他一同作王。」(提后二12)所以，我们要持守(忍耐)我们所有的，免得人夺去我们的冠冕(神的国度)。「弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。你们也当忍耐，坚固你们的心；因为主来的日子近了。」(雅五7-8)嗳哟，许多人已经失去这个了！在天国程途启轫的时候，岂非有多人么？现在呢？恐怕已经有许多人回到世界里去了！在十字架道路的开端，因为有了将来荣耀的热望，就有多人奋勇前进。但是，主迟延了，时迁境换，撒但攻击，世界迷惑，十字架又沉又重，旧肉身时兴时倒，最终就与人世调和，就离开这条窄路了。真的，主若早来，则十个童女岂不都是灯光明亮么？但新郎迟延了；因着这一迟延，就将愚智分别出来。「时候」要发表出来，谁是忠心服事主的；谁的生命里，真让十字架深深的作过工。所以，弟兄们哪，要忍耐，直到主来。就一方面说，看现在的预兆，主真是快要再来了；但就另一方面说，也许主这十年内、百年内不来；主若迟延，你能否持久忍耐为他受苦，等候他国度的显现呢？愿我们守主忍耐的道(启三10)。

真的，国度是有的，患难也是厉害的，没有忍耐就得不着。使徒把这两个连在一起，是何等的有意思！神所喜悦的，就是圣徒因着国度受苦，而有忍耐的心；就如保罗所说：「我们……为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心；这正是神公义判断的明证，叫你们可算配得神的国，你们就是为这国受苦。」(帖后一4-5)忍耐受苦，必定得国。然而，我们还要记得，这「患难、国度、忍耐」乃是「在耶稣……里」的。受苦并不是为自己的赏赐，乃是为主耶稣基督。凡比这个程度更低下的，都得不着神的喜悦；也不是自己拣选要如何受苦，要受何苦。一切都是为主耶稣！在他以外，我们并没有别的趣味。当圣灵作工在我们的心里，叫我们充满了主的意思和爱慕，我们才能欢欢喜喜地为他忍受患难。

现今的时候乃是「国度忍耐」的时候，将来才是「国度权能」的时候。我们的主未在权能中得国之先，我们就需要忍耐经过患难。主一在荣耀里显现，我们的患难和忍耐就终止了。有福的指望！现在基督是等候他国度的显现——等神使他的仇敌作他的脚凳。我们就是与主一同忍耐，等候这个盼望的成就。基督和基督徒一同被世界丢弃，一同忍耐盼望，一同作工！

但是教会已经离开了她忍受患难的地位，要在世界里、社会里，寻得片席。她爱慕今生的荣耀和权能，却厌弃了十字架的窄路。世界的福分原是犹太人的，和(因着他们犯罪，就变为)外邦人的；但教会也来寻求这肉身的伟大。处在现今众人失败的时候，忠心服事主的人更不要自骄。我们若离开罪恶，我们就当更谦卑。为主受苦的人若不仰望主，恐怕就要以为「我曾如此服事主，别人没有」！如此，则何如说，都是主特别施恩呢？我们的危险就是：得了神恩离开一切属世、属人的，而没得着同样的恩典，以叫自己俯首；以致就以自己的分别为夸口的张本。我们现在眼见神的儿女们到处失败，让我们一方面离开罪恶，一方面却以为这是我们的过失，认罪在主面前(但九)。处今撒但攻击神儿女们的时代，并非我们自夸自足的时候阿。

使徒当他自称时，他说：「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分。」他的意思岂非也要我们在此三者有分么？我们如果不是在这些里面，恐怕我们不能明白这书的灵意。我们若是与世界为友，则我们那能与拔摩岛上的约翰表同情呢？我们是同为弟兄的，所以应当同受苦难，同望荣耀，一同忍耐等候。我们的弟兄，还有许多还在战场为神作猛烈的交战，我们岂可退后独自享受安舒呢？「难道你们的弟兄去打仗，你们竟坐在这里么？」(民卅二6)现今的得利乃是我们将来的损失。反之，现今的损失乃是将来的得利。有受苦，有荣耀；无受苦，无荣耀。多受苦，多荣耀；少受苦，少荣耀。神愿意荣耀我们，但是我们肯否受他的荣耀呢？我们肯否按着患难的正路，走到荣耀的国度里呢？岂惟基督应当负架，世人尽都逍遥？岂惟弟兄应当负架，我反若无事然？

我们应当分别一下。永生是由信得着，是白得的：「信子的人有永生」(约三36)。我们的永生已是定规了的。我们已经相信了主耶稣十字架上的功劳，已经接受了他作我们的救主，神照着他的话已将永生赐给我们了；所以，我们不会再永远沉沦了。我们的得救是十分保险的，因为主的宝血有能力拯救我们。但是，国度呢？「天国是努力进入的，努力的人就得着了。」(太十一12)这与得着永生的条件，大有分别。这并不是白白的相信；这在得着者方面应当有行为方可——然而，并不是律法下旧己的死行，乃是恩典下新人的义行。我们的永生问题已经解决了；但是，国度问题全视乎我们如何用主的恩典、如何作圣徒、为主受苦而定。我们应当赞美主，因为我们已经有永生了；但是，我们还当进前得着他所应许的国度。不要想这里有什么自己的行为，这行为都是从支取主的恩典而来的。

「为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。」(一9)这神的道并耶稣的见证，就是指着约翰所有的见证。因为他忠于神的真理，所以，他被徙至拔摩岛上。他相信另有一王就是主耶稣；他仰望另有一个国就是天国——比罗马更好；所以，他就到这个地步。拔摩海岛是非常荒凉的。举目东望就是七个教会，再过就是巴比伦、伯拉大河与米太巴西；西望就是希腊与罗马；北有歌革；南有巴勒斯坦与埃及。这岛是在汪洋大海之中。硗确的岩石遍满全岛，并无耕种之地。里面无江河，无树木，环境萧然。在此，除了风声飒飒，水声潺潺之外，并无其他生命的气象。约翰因为忠于主道的缘故，所以，他就到了这个地方来。如果我们不与世界附和，为真道打美好的仗，则我们也要到拔摩岛上。这是忠心的今生奖赏。世界从约翰时到今，并没有变好，且是日坏一日；我们若果严正不阿，像约翰那样为主耶稣和他的救恩作见证，则我们岂能盼望受比拔摩岛更轻的逼迫么？恐怕更有甚者！但撒但却叫人巧避患难——有的因阿附世人而幸免，有的因倚赖官厅而得保。我们知道主能保守我们；许多时候，主不叫我们受难：但是，因着附和与倚靠世人而得的平安，与父神所赐的，岂非大不相同？虽然我们现在未能达到贪求患难的地步；但是，最少我们也不应当因着逼迫而降格，以讨好于人。无论如何，一件事总是实在的：我们一与人世的罪恶和组织脱离，我们的拔摩生活，就要立时开始。但是，感谢赞美神，因为「谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？」(罗八35)感谢赞美神，因为「靠着爱我们的主，在这一切的事上，已经得胜有余了。」(罗八37)

这「为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上」的意思，也许是神重新将神的道和耶稣的见证交给约翰；有的就更加给他。断无人有拔摩的经历，而无拔摩的启示的。监狱里的约瑟，旷野中的摩西，患难里的大卫，锁练中的保罗，岂非都有新鲜的启示么？约翰就是顺着他们的道路而前；虽然现今神的话已经完全了，用不着有新启示；然而跟从这些神仆人去行的人，岂无神话语的讲解，和主耶稣的亲近么？这是苦难的酬报。苦难的酬报就是主慈容的显现。寻求世上安舒、福乐和荣耀的人，虽无拔摩的苦难，然也无拔摩的启示。属肉身的人视主的十字架为畏途；但爱主的人却以十字架为荣耀呢！


第六章 荣耀基督的异象（一10-16）

十节：「当主日，我在灵中，听见在我后面有大声音如吹号说。」(原文直译)

这个「主日」乃是七日的第一日，就是现今俗称的「礼拜日」；因为古教会都是称七日的第一日为主日。这与旧约或新约「主的日子」完全不同。「主日」和「主的日子」在原文的形状上，是不相同的。并且主的日子在圣经中是指着：基督在荣耀中降临起，到天地被火更新为止的长时期说的；而主日则只指七日第一日的礼拜日而已。再者，如果主日指着主的日子说的，则启示录中所记载的，当全是主的日子中的事方可；但是，事却不然；二、三两章所记七教会的事，完全是主的日子以前的事；所以，若以主日为主的日子，真有不当之处。(主日完全是属乎新约的，与旧约的安息日丝毫没有关系。主日并不是「基督徒的安息日」，基督徒守主日也并不受旧约守安息日律例的拘束。我们切不要混了主日与安息日；混了这个，徒自负轭而已！)

使徒在某主日里，在他的灵中，听见神启示的声音。这里不应当番作「我被圣灵感动」，因为在希腊文里，这个「灵」字的前面，没有一个肯定指件词，这表明这个「灵」字不是圣灵，乃是人的灵。

人是三合一的——灵、魂、体(帖前五23)。灵是我们敬拜神的机关——有神觉的：魂是我们全人的人格——有自觉的；体是我们外面的躯壳——有物觉的。当信徒才重生时，他虽然有了新生命，然而，他仍难免于属肉体，受礼欲的影响。当他更进前服事主，而在恩典中长进时，他就渐渐入于属魂的层次。当信徒属魂时，他的一切行为多受他自己心思、情感、刺激、感觉的支配。他的生活不是平稳的，不是安定的，不是冷静的。他们若非心中有热火烧着，好像叫他们有说不出的快乐时，他们不能服事主，不能作工。他们当有一种「觉得」之主的同在，才能祈祷、赞美、读经，若是他们心中觉得枯燥，就不能照常度日。在经历上，信徒最要紧的就是让圣灵用神的话分开他的灵与魂，使他不再受魂的影响，能完全属灵，不因感觉、情感、心思、刺激而更变其日常生活。

在这里我们看见约翰的灵，如何自由，不受任何事物的拘束。他有升天(弗二6)的生命，他的灵离开魂的包围，而逍遥于天上。虽然他此时独处孤岛，受罗马人许多的虐待与苦楚，但他并不因此而受魂的刺激，而生纷乱或难过的心。圣徒应当在主里面求主施恩，叫我们在经历上，灵魂分开，好叫我们无论处在何种光景中——虽是拔摩孤岛，鼎銊余生——亦不因之而围困其灵，致不能与神交通，而受其启示。哦！世人虽然能桎梏我们，锁练我们，叫我们与人世的亲友相隔离，叫我们得不着身体上的需要，叫我们天然的生活不能按着正路而走，然而，他们却没有法子囚禁我们的灵，叫我们不到天上；反叫我们在诸般的试炼中，日日高升，直到神的宝座面前。环围我们者，虽似已穷绝，然而，世界却不能遮盖我们头上的天。拔摩岛是引导我们心灵升天的好境地！可惜，神的儿女们却常错用了，误会了神的拔摩岛！

约翰在此，并非一如平常者然；他有特别的经历。他好像对于世上的知觉完全失去，被圣灵吸引离开他自己的感觉，把世界遗弃背后，而入于灵的境界，去听神的话语。他本来向前观望将来的荣耀，但神要他先注意教会的现在光景，所以，叫他回头来看(12节)。他听见在他「后面有大声音如吹号」。这声音在四章一节尚听一次。吹号的意思就是召集人，而彰显神的圣洁(帖前四16-17；林前十五52；出十九16、19)。

十一节：「你所看见的，当写在书上，达与以弗所、士每拿，别迦摩，推雅推喇，撒狄，非拉铁非、老底嘉，那七个教会。」

这是响如吹号的大声音对使徒所说的话。约翰在此受命寄书与在亚西亚的七个教会。或许人要问说：「为何不写信给在犹太耶路撒冷的教会呢？」此时(约西历九十五到九十六年)耶路撒冷已经被毁灭，或者其中教会也已经消散了；这或是一个原因。但是，何故只写给七个教会呢？当时除了这七个之外，在亚西亚的还有：在歌罗西、希拉波立等处的教会。七是时期完全的数目。神拣择这七个教会，以代表使徒后到世末的教会。七字并非代表教会的内容，因为里面离完全尚远。七是代表一个整个的教会。只说七个教会，因为神试炼教会，而她像犹太人一样，却失败了。教会在世不过是神暂时的计划。七平常都是分为四与三，四在先，三在后。然而，在这七封信里，却是先三后四。这七封信都有神的应许和呼召。在前三封信里，先说呼召，后说应许；后四封则反之。这样的安排，我相信有神的意思。这表明教会的堕落：起初尚有神的恩典和荣耀；后来则充满地上的事物了。

这七个教会都是当日实在的教会。如果主耶稣那时就来了，那七封信所说的，就是应验在那些教会身上。但是，主迟延了，圣灵就将这七个教会，代表自使徒后所有的教会。有一点堪受我们注意的，就是二、三章的七封信乃是主耶稣自己(藉着约翰)寄给他们的，并不是他「使者」所晓谕约翰的。使者所晓谕的事，乃是在简短时期内，即行应验的。这七封书信，不是使者所晓谕，乃是主自己所发出的；所以，并不在短促期间即行应验；其应验是需用时日的。所以七封书信代表使徒后一切的教会。这些教会一一代兴于世。我们应当注意一下，这七个教会的光景，从我们现在的眼光看来，是双关的：一、当时各教会的实在光景；二、代表形式教会在世各代中的情形。因为我们是处在教会时期中最末了的一代，所以，我们就常偏重这七封书信所代表的形式教会在世各代中的情形，而轻忽他们所说出当日教会的实在光景。就是因为有了这个偏倚，就叫我们不明白神对教会态度的时期上变迁。我们若要明白教会现时(或自启示录著后)的地位，我们就当注意这七封书信所说出当日教会的实在情形。

这七封书信(记在二、三章)与新约书中其他的书信，真是大不相同。好像它们没有主藉保罗、约翰等所写书信中一种的亲密和接近。在这七封书信中，我们看见主耶稣基督乃是站在审判的地位，说出审判的话语，作出审判的事工。他并不是像保罗、约翰等所写书信的救主和元首；他在这里乃是教会的法官——审判者。我们如果见得这个，就要知道，启示录所表示的教会和保罗书信所表明的教会，已经经过一番改变了——神时期上的计划变更了。就是因为不明白(或因忽略)教会时期上的变更，所以有了许多宗派的设立，都自命为独一的教会。

让我们现在一看圣经中的教会历史。当初的时候，神将神的国赐给犹太人，但犹太人一再压弃，甚至杀死神的爱子(太廿一38-39)；所以，神就将他的国从他们夺去，赐给那能结果子的百姓——外邦人。五旬节后，神就兴起保罗，叫他传扬神的国给外邦人。几根橄榄枝子(罗十一)所以被折下来，乃是因为他们不信；他们被折下来，叫我们(外邦人)野橄榄得接在其中，一同得橄榄根的肥汁。外邦人所以立得住，乃是因为信。神既然要施恩给外邦人，就将「在以前的世代没有叫人知道」的奥秘，启示保罗：「这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」(弗三1-10)但是外邦人像犹太人一样，也失败了(这些相信的外邦人，就是教会)。我们可以看使徒们的见证。

约翰说：「小子们哪，如今是末时了。」(约壹二18)在人看来，这是何等的奇异上这岂不是教会史的首几页么？这岂不是圣教的少年时代么？想使徒约翰写此时，他尚记得五旬节的荣耀光景；并且他前后左右的布道工夫好像是有进无退；但是，神的灵却藉他说，「如今是末时」，因为「已经有好些敌基督的出来了」。彼得也说到这事；他说：「将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主，他们也不承认，自取速速的灭亡。将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。」(彼后二1-2)这个警告不久使成为事实了。犹大也说：「因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰我主耶稣基督，」所以，「要为从前一次交付圣徒的真道，竭力的争辩。」(犹2、4)保罗的见证更明白。他对以弗所的长老说：「我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。」(徒廿四29-30)这话不久也成为事实。当保罗快离世时，他寄信与提摩太说：「凡在亚西亚的人都离弃我，这是你知道的。」(提后一15)亚西亚如此，欧罗巴呢？也是异途同归。他自罗马寄信与腓立比人说：「许多人行事，是基督十字架的仇敌；我屡次告诉你们，现在又流泪的告诉你们。」(腓三18)「别人都求自己的事，并不求耶稣基督的事。」(二21)保罗对于当日教会的光景，并不姑作慰人之语，他说：「作恶的，和迷惑人的，必越久越恶，他欺哄人，也被人欺哄；」「末世必有危险的日子来到，因为那时人要要顾自己，贪爱钱财，……爱宴乐不爱神；有敬虔的外貌，却背了敬虔的实意；」「时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅；并且掩耳不听真道，偏向荒渺的言语。」(提后三13、1、5，四3-4)我们已经看见了使徒们的见证，说到他们当日教会的光景。我们读了他们所说的，就要见得东、西的外邦人如何失败了，缺欠了神的荣耀。神藉着保罗曾警告外邦人说：「神既不爱惜原来的枝子，也必不爱惜你。可见神的恩慈和严厉；向那跌倒的人，是严厉的，……只要你长久在他的恩慈里；不然，你也要被砍下来。」(罗十一21-22)外邦人当使徒的时候，就已不长久在神的恩慈里了！

神曾否把他们砍下来呢？这点是最要紧的。启示录二、三章的七封书信就是发表神对不长久在他恩慈里的外邦人教会的意见。这七封书信，虽然带着警告、应许和勉励，然而，其中最显露的，就是审判的性质。这是神对教会最后的警告。这是基督审判台前的先声。读了这七封书信，就要看见主在他的计划上，已经丢弃他的教会了。在老底嘉教会里，主已经被关在门外了。

神已经厌弃教会的组织，在神的恩赐中可以看出来。「神在教会所设立的，第一是使徒……」「他所赐的有使徒……」(林前十二28；弗四11)教会中最要紧的职分和恩赐就是使徒，现在使徒何在呢？罗马教以她的教皇乃是使徒的承继人。但是，我们知道「承继使徒」是罗马教的一个异端；我们承认现在已经没有使徒了。神为何没有以使徒赐给教会呢？对于这个，我要回答说，因为神已经厌弃教会和她的组织了。

这样，自启示录教会到现今的时候，到底是什么时候呢？从前的时候，神因着犹太人的罪，早已定规播散他们于天下了；但神却容忍他们至再至三。所以，虽然神在当时已经厌弃教会了；然而，神在恩慈中，却以忍耐对待外邦人。神愿意万人得救，所以，他忍耐至今。但我们应当知道，现在(自神厌弃教会至今)是一个特别的时候。神在现今时候的目的，不是要建立有组织的教会；不然，他就当以使徒赐给教会了。他没有以使徒赐给教会的事实，就是表明神的目的已非在于组织教会了。神的意思，就是要在外邦人中多取些人归于他自己的名下。

「你所看见的，当写在书上。」如果启示录是从人口的遗传而来，则今日所余存者，不知究有几成？神看作重要，所以，他看应当写在书上。神看作配写的，我们应当看作配读。

十二节：「我特过身来，要看是谁发声与我说讦；吒转过来，就看见七个金灯台。」

使徒未见将来的审判和荣耀之前，他应当先注意教会的光景。约翰所看见的七个金灯台，就是七个教会的代表(20节)。神无穷的恩典，现在尚是对教会说话，然而，不久，他们就要被弃绝了。

希伯来书八章二节、五节说：「在圣所，就是真帐幕里，作执事；这帐幕是主所支的，不是人所支的。……(祭司)供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，神警戒他，说：『你要谨慎，作各样的物件，都要照着在山上指示你的样式。』」以色列人帐幕里的金灯台，不过是天上实体的影像而已。启示录的学者常欲查考约翰在此所见的灯台，到底是否天上的实体。我们细查之后，就知其非。这与帐幕中金灯台类似之处，我们应当承认；然而，其中分别之处，我们亦不可不知。旧约帐幕中的金灯台，是一个灯台而分为七枝：中央一枝为干，两旁分出六枝。约翰在此所见的金灯台，与旧约的有别。旧约的是一个金灯台分为七枝；约翰所看见的是七个单个的金灯台；所以，主耶稣能站在它们中间。帐幕里的金灯台，乃是表明基督；约翰所看见的，乃是表明教会。帐幕里的金灯台，乃是表明以色列人与基督联合，所以，能在圣所里发光；约翰所见的，乃是代表神的单个教会在世界的情形。每个灯都有它自己的台；每一个教会都负她自己的责任。主耶稣站在七个灯台中间，并不是联合他们，乃是审判。「这并非没有教训的。从此我们学得，以色列人——神所拣选属肉身的百姓，因为是属地的，所以他们有外面的联合，这是一个灯台(不分为七个)，合七枝而成的意思。但教会——神所拣选属灵的百姓——是属天的；他们的联合不是在地上形式上的统一，乃是就地为政，各自负责于主前；所以，灯台的形体，并不合而为一，乃是分开为七个灯台，各负发光的责任于她所在的地方。教会在生命上、联络上，乃是合而为一的，一如一个身体然。然而，教会在地上的负责和外表，乃是各自为政的，一如七个灯台然。当我们读二、三章时，我们看见当日七个教会的情形、工作、环境、失败、赏罚和责任，如何各自不同；否认个事实，就要生出纷乱。

这是神对他在世各个教会的思想，这七个教会并没有一个普通或公共的名称；她们并不合称为某某公会。在原文里，她们只称为「在以弗所，在士每拿，……的教会」。一个地方只有一个教会；这教会又是没有名称的。这与晚近的宗派是何等不同！她们在形式上乃是七个教会，不是一个联合的教会。这与现今的公会，又是何等的相异！人不肯顺服圣经，以为他自己的组织比圣经更好，所以，就常有：「现在的教会不比使徒的时候，现在的规模已百十倍大于当时的了！圣经的组织安可用？」这样的推诿。岂知，圣经里面并没联合各地教会而成一个公会之习！他们若记得「七个灯台，七个教会」的经言，想或不至于此。愿神叫我们在现在背道的时候忠心，不分门别户，把基督的身体弄得四分五裂。一件事叫我难过的，就是神的儿女从前不照着神旨而合一，而分出许多的名目来；现在虽然联合已有动机，然而仍然难免违反神旨，因为这种联合不过谋形式上、名称上的统一，并非「用爱心互相宽容，用和平彼此联络」。如此的联合，又不免为启示录十七章的大巴比伦开路！言之可叹！

神所以用金灯台来代表教会，也有许多的意思在。金是最宝贵、最荣耀、最尊尚、最圣洁的金属。教会在神的眼光看来，乃是世界上最希罕的宝物。神在他公义中设立教会，命她在世发光。教会的责任，乃是彰显神的荣耀(这是金的意思)；然而，在实际上，她们或者没有如此彰显；神虽将这个权利和责任交与教会，然而，可怜！教会竟辜负他的信托。

灯台计有「七个」，这不是说这七个教会合成作一个完全的教会。「七」的意思，在此并不是指道德上的完全；因为这七个教会离完全尚远。这「七」字是表明件数上的完全，意即这七个教会代表一整个的教会。

灯是晚上才用的。旧约会幕里的灯是「从晚上到早晨」(出廿七20-21)，点着在耶和华面前的。「黄昏点灯的时候」(出卅8)，「金灯台和灯盏，-晚点起」(代下十三11)。「神的灯在神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。」(撒上三3)黑夜的时候，乃是灯光照亮的时候。从灵意方面看过来，现在的世代是一个极长的黑夜。主耶稣乃是公义的太阳，自从他被人厌弃、钉死、升天之后，这个世界的日已落，陷于极深黑暗里。我们的主现在尚是居在天上，他设立我们作世界的灯，要我们发光。所以，神的灯哪，你们现在必须发光。但是，我们的推诿是何其多：「我的环境太坏，所以，我支持不住。」「外面的反对太多，所以我不得不隐藏。」「人心太黑暗；我还是不枉费工夫才好。」这些推辞有理么？艰难？黑暗？这正是我们照光的时候。世界若已光明，则何用乎我们(灯)？黑暗正是我们照光之时阿！

自然，照光有许多的难处；也许有时有逼迫。如果世界的真光在世时，曾说：「光来到世间，世人因自己的行为是恶的，不爱光……便恨光。」(约三19-20)则我们为学生者，岂望能更高于先生么？但是，时候将到——不久了！我们若要再为主受苦发光，恐怕要无机会了。「黑夜已深，白昼将近。」(罗十三12)让我们在这最后的五分钟，忠心为主在生活上和话语上发光。他日晨星一出，我们就要去了。

然而，灯台自己是没有光的。灯的发光全赖乎油，也藉着火。记得这个是最要紧的。如果我们要为主发光，就当继续不断地倚靠神的圣灵，支取神的圣洁方可。我们若一刻没有圣灵的油(亚四1-14)和圣洁的火，我们就一刻不能发光。圣灵和圣洁好像是我们所常听的，但是，我们到底有没有充满的得着呢？我们可慢点说发光；我们应当先省察自己到底有神的油火否。嗳！环我们者是何等的黑暗！我们何等的盼望能「显在这世代中，好像明光照耀，将生命的道表明出来」(腓二15-16)。我们何等的仰慕能作「世上的光」(太五14)，反照「世界的光」(约八12)呢？我们岂不是常觉得作不到，修不来么？我们应当得着神的油和火阿。主阿，以此赐给我们吧！

十三节：「灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。」

「灯台中间，有一位好像人子。」主耶稣与他的教会同在，这就是应验马太福音二十八章二十节的应许。知道主的同在，是何等宝贵的思想！然而，他的同在，不是专为祝福，也是为着鉴察。我们若是忠心，有他在我们中间，我们又有何怕；若不忠心，他在我们中间，又何所逃罪！

「一位好像人子！」这位就是我们的主耶稣基督。以西结说他是「彷佛人的形状」(一26)，但以理也说他「像人子」(七13)。在福音书中，我们的主常自称为人子，为何在此又说他是「好像(是)人子」呢！这表明主耶稣的神格。他虽然是人子，然而他也是神子。他在世时为人子，现在已经复活了；他虽是人子，究不只人子而已：所以说他是「好像人子」。

主耶稣这个「人子」的名称，和这里的「好像人子」是大有意思的。我们在「默想创世记」里(编注：《倪柝声著述全集》卷十一——第一部　默想创世记)已经看见了，神在太初的时候，如何创造原始的天地和天上的使者，以及地上的居民；后来天使长如何犯罪了(结廿八)，而地上的居民如何跟从了它；以致神审判了他们和他们所住的地。因此，地就变作混沌空虚，一如创世记一章二节所说的。后来神如何在六日中恢复了大地。神因为要他的旨意行在地上，如同那旨意行在天上(太六10)一样；所以，就造人于地，使他管理。可惜，世人犯罪，以致又失去他管理的主权，受犯罪天使(撒但)的管辖。神因为人已失败了，无可救药，就降世成为人，成功人所失败的。这是主耶稣为人子的开始。当神未造人时，他就已知道人必失败了；所以，他就为圣子预备一个灵体(创一27)，后来他显现于人，就是用此身体(创十八1；结一26；但七13)。到了时期满足的时候，他就为童女所生，取得血肉的身体(来二14)。神穿上人体，成为「人子」。「人子」就是神为人的称呼。他既有了这「血肉之体」，他就在诸事上，一如其他的人一样。他既为人(人子)，就替人赎罪，结束了头一个人犯罪所应得的报应，而得着人因着亚当所失去的。因为他是人而得胜，履行神所要人履行的条件——在地上遵行他的旨意，以败坏魔鬼的旨意——神就将人本来所当得的，都赐与他。神原来是叫头一个人管理世界(创一)；但他顺魔意，而不行神旨，所以，就失去这个权柄。这末了的亚当既然成为完人，所以，神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝(腓二9-10)。主耶稣是一个完人，他是末了的亚当，他作新种族的元首，一如亚当作旧种族的元首然。因他是个人，所以神将审判的事交给他，并且叫他在千年国中作万王之王。主耶稣在启示录中所得的荣耀，并不是他自己为神的荣耀，乃是他为人的荣耀。到了千年国后，子就将国交与父神，叫三一的神在万物之上，为万物之主(林前十五24-28)。这是我们在天地以前和天地以后，两个永世中间的历史。

我们的主耶稣基督，他本来是神(在天地以前的永世里，本无父、子、灵的名称，因显于人，故有此称呼)，因为要拯救人类，并使神旨在地如天之故，所以就降世成为人子。他在世的三十余年，就是他为人子的实在时期。当他未降生前，虽已有了灵体，然而，这不过是「像人子」(但七13)而已。他复活后，虽然仍有骨有肉，然而他已不只是人子，所以他是「一位好像人子」的主。感谢赞美神，因他成为人子，救了我们；并且永为人子，拯救我们到底。

我们应当明白神的救赎法。他因为要消灭撒但的权力，所以要在地上有一个旨意，与他在天上的旨意相联合。我们知道他有权能，可以在一霎时间，把撒但和它的军兵，一概毁除了。但神不喜悦这样作，他喜欢人与他同工，所以他造人。人失败了，所以他就自己成为人——分位降生。他自己得胜后，还要招集一班蒙选的人，经验他的得胜。他的目的仍如创世前一样。现在元首已经升天了；我们为他肢体的人，应当在经历上，与他联为一灵。他自己虽已遵行了神旨，胜过了魔力，然而他愿意我们在地上为他的代表，有一个立定的意志，要行神旨，抵挡撒但所有的计划和作为，用祷告与魔鬼作属灵的争战，是主召我们去作的工夫。这本启示录就是说到神与撒但的争战，基督如何胜过它，基督的圣徒如何胜过它。明白了属灵的争战者，才能为神作有效力的工。我们的一举一动都当叫撒但受亏，叫神受益方可。

我们现在回到正文来。这里我们看见这位像人子的基督如何在各教会中间。这是新约的殿中间的光景。旧约殿里代表基督代祷的金香坛，代表以色列十二支派的陈设饼，和他们藉着圣灵能力作见证的金灯台，皆都迁换。现在只有七个金灯台与一位像人子的——教会与主耶稣。在此，并无别人站在主与他的教会之中；主与她面对面。这位人子不久将要审判世界，在他未审判世界之前，他要先审判他的教会，因为审判必先从神的家起首(彼前四14)。

我们应当注意这一点，他在教会中间并非代祷，乃是审判。他在她们中间，不是坐着受她们的敬拜，乃是在她们「中间行走」(二1)，察看她们的行为。

主耶稣在此「身穿长衣，直垂到脚，胸间束着金带」。这是祭司的服装。然而，却不是祭司作工时的装束，乃是他退息时所穿着的，因为这衣是非常宽大，「直垂到脚」的，并且腰间并不束带，带子乃是束在胸间。这里的长衣是祭司平常所穿的(利六10)，与「溅了血的衣服」(启十九13)有别，因为他出来审判时，才穿那衣；这时虽然宣告审判，然而，却未实行。这与大祭司所穿荣耀美丽的衣服(利十六4)也有分别，因为此时他乃是在殿里察看灯台，并非出来除罪，显明他千年国的荣耀。这衣服乃是祭司出营外察看麻疯时所穿的。

「束着金带。」旧约大祭司所束的不过是用金线织成的(出廿八2、4-5)；所以，他们的职分虽然是神所立的，但仍不免于终止，因为他们不过是人，是会死的。我主所束的是精金的，所以永远不失光泽，永远长存(来七23-24)。他束带的地位是我们所当注意的：「胸间束着金带。」平常带是束在腰间(太三4；约十二4)，以便使衣服贴身，易于作工。以带束于胸间，就是表明工作已经完毕，不必再束腰了。旧约大祭司亚伦当他工作完毕之后，他就入圣所更换他荣耀的衣裳；照样，我们的主耶稣，当他在空中审判他的教会完了之后，就要在荣耀中显现。金带尚有一个意思，就是神公义的代表；因为当他来审判时，「公义必当他的腰带」(赛十一5)。

十四至十五节：「他的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中？锻？炼光明的铜；声音如同众水的声音。」

不特主的服饰表明审判的性质，就是他的自己所表明者亦不少。「他的头与发皆白，如白羊毛，如雪。」但以理在异象中看见那亘古常存者的「衣服洁白如雪，头发如纯净的羊毛」(但七9)；我们知道这亘古常存者就是神；在这里，约翰述说主耶稣的形容，一如但以理讲论神然：主耶稣就是神。

「他的头与发皆白」，表明主的完全智慧。箴言说：「白发是荣耀的冠冕；」(十六31)又说，「白发为老年人的尊荣。」(廿29)所以白发的意思，就是经历、荣耀和长久。保罗说：「神是基督的头。」(林前十一3)所以，这里头的意思，就是表明主耶稣的神格。我们的主耶稣乃是「永世的父」(赛九6原文)。「他的头与发皆白，如白羊毛，如雪。」我们在以赛亚书一章十八节，看见神应许我们，要洗我们的罪，白如羊毛，如雪。我们想到我们的罪已经洁净，一如主的头与发一样，我们岂不惊奇主的恩典么？

但他的头上并没有冠冕！他作王的时候还没有到。

「眼目如同火焰。」所以，能鉴察人的肺腑与心肠。这表明主在他的审判中，永远不至错误。火叫善者清洁，叫恶者灭亡。在玛拉基书中以基督为「炼金之人的火」(三2)；当以色列人复兴时，主要以「公义的灵和焚烧的灵」(赛四4)，洁净他们的污秽。后日基督徒站在审判台前时，主也是以火试验人的工作，「因为那日子要将他表明出来，有火发现；这火要试验各人的工程怎样」(林前三13)；「所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念」(林前四5)；「因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报」(林后五10)。现在我们虽然能在暗中犯罪，作人不见、人不知的事，然而，「隐藏的事，没有不被人知道的」！

主的「慧眼察看世人」(诗十一4)，「并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主跟前，都是赤露敞开的」(来四13)；不特如此，在今日「耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人」(代下十六9)。真的，他的眼目如同火焰！我们眼目的里面是黑暗的，当有外面的亮光，我们才能见物；但主的眼目不是如此。他的眼目如同火焰一样，没有什么能从他面前隐藏起的。所以，圣徒们，不要忘记这个。你今日向人所隐藏的，他日要在众人前显露出来阿！

他的「脚好像在炉中炼光明的铜」。铜是金属中最刚硬的；在圣经中，铜有审判的意思；所以，院中的洗濯盆，野外举起的蛇，都是用铜作的。铜在炉中？锻？炼就生出一种令人生畏的白色。主的脚是这样的！他锐利眼目所定罪的，他的脚就把它践踏了。他要审判他目中所看为有罪的。他的脚如「炼光明的铜」，他的行为是何等的纯洁！他这一种可怕的圣洁，行走在各教会中间，他所定罪的岂不甚多么？不久我们就要看见，他这脚要践踏撒但，以及一切可憎恶的都在他的脚下！

他的「声音如同众水的声音」，没有人能抵挡他！众水的声音是人所管不住的。此时，他的声音并非如前的微小柔和，以吸引罪人前来就他，而是威严审判，无论何人都要听他。这正如诗人所说的：「耶和华阿，大水扬起，大水发声，波浪澎湃。耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。」(诗九三3-4)以西结说：「以色列神的荣光从东而来；他的声音如同多水的声音。」(四三2)众水的声音，照着圣经的意思，就是神的威严和能力；现在这威严和能力乃是从那为人的基督而出！

圣经里面还说到我们主耶稣基督声音的权能。他自己说：「死人要听见神儿子的声音，听见的人就要活了。」(约五25)说到他的怒气，耶利米说：「耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫，他要向地上一切的居民呐喊。」(廿五30)真的，「耶和华的声音大有能力！耶和华的音满有威严」(诗廿九4)！

十六节：「他右手拿着七星；从他口中出来一把两刃的利剑；面貌如同烈日放光。」

以上是那在恩中自降为人子者位格的表示。他的慈爱与他的圣洁，都是永远不更改的。我们爱想到他的慈爱，我们也当知道他是圣洁的。神将所有的审判都交与这位人子。我们现在看他的地位：「他右手拿着七星。」这七星就是七教会的使者(20节)。无论这些使者是指着谁说的，基督的右手

拿着他们，就是表明基督的全权，他在神的工作上、政治上、教会上都有全权；因为右手在圣经中有权柄与高举之意(请读诗十六11，十七7，十八35；徒七55-56)。

这些使者乃是在主的手中，他们是忠诚爱主的，他们的职分乃是发光如星一样。他们在主的手中是最安稳的，然而责任也是最重大的。我们忠心爱主的人，切不要以为我们所作的工是非常伟大的，应当记得，无论我们纵横奔走，总不外在主掌握之中。

另有一点，这些使者乃是在主的手中，并非在主的头上，作主的冠冕；因为他们得荣耀的时候还未到，他们尚在试炼之中。他们应当忠心，才能永远照耀，否则将为「流荡的星」(犹13)。

「从他口中出来一把两刃的利剑。」主耶稣是神所立定的报仇者。以赛亚书十一章四节说，主耶稣要「以口中的杖击打世界，以嘴里的气杀戮恶人」；四十九章二节主耶稣自说，神「使我的口如快刀」。这就是表明主耶稣话语的能力，不特在良心上叫人知罪，并且在审判里也是锐利的。「弃绝我，不领受我话的人，有审判他的；就是我所讲的话，在末日要审判他。」(约十二48直译)他所审判的，不只世界而已，教会也要受审；因为审判要从神的家起首(彼前四17)。启示录首三章，就是证明教会比世界(四至十九章)更先受审。这口中的利剑共有两个用处：一用以刑罚背叛的教会，就是不忠心的枝子。启示录二章十二、十六节就是说到此点：「你要写信给别迦摩教会的使者，说，那有两刃利剑的说，……你……若不悔改，我就快临到你那里，用我口中的剑，攻击他们。」一用以刑罚强项的世人，就是不顺从他福音者。启示录十九章十五、二十一节就是说到此点：「有利剑从他口中出来，可以击杀列国；……其余的被骑白马者口中出来的剑杀了。」

我们应当明白，主的争战并不是用手中的剑，乃是用口中的剑，就是他的话(约十二48)。主的话没有一句是不带着能力的(路一37)；不特在创造上、保守上，就是在争战上，他都是一说使成。将来的争战就是如此，则今日我们与我们属灵的仇敌争战，亦何莫不然——用主的话。所以，我们平日需将神的话丰丰富富的藏在心里，好使在危难的时候，圣灵叫我们记起，以便运用，扺挡仇敌。可惜许多人不明白什么叫作灵战，有的以为与社会上的罪恶和人物奋斗，就是灵战；有的以为与自己心里的私欲争抗，就是灵战；但是，神的话并不这么说。保罗说：「我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。」(弗六12)灵战就是神的子民与撒但和它手下的邪灵争战。这种争战，就是不愿撒但在我里面、外面得胜。无论是对我，或是对世，凡足使仇敌得志的，我都反对。如此的争战，必定当有神的话方可。在急难时，圣灵要赐我们以一节或两节的经言，叫我们藉着这一两句神的话，胜过撒但的试探和攻击。主耶稣在旷野受试的得胜，就是倚赖神的话的榜样。

他的「面貌如同烈日放光」。基督是公义的太阳(玛四2)。当他在变化山上时，曾一度现出他的荣耀，那时他的「脸面明亮如日头」(太十七2)；彼得说到此事时，他以为是表明「主耶稣基督的大能和他降临」(彼后一16)得国的事。变化山上的事就是将来千年国的预表(太十六28)。所以，这里的意思，就是主耶稣快要再临到他的国中，为王于地上，叫世界的夏天(太廿四32)来到。(在此，我们看见圣灵的意思已经不在乎教会了，他的意思乃是在乎基督得国。)

日头是神造物中之最高者，神称它为「大光」，叫它「管昼」。这里「烈日放光」的意思，就是午日当天，无云雾、无险翳的意思。这是一个合式的借喻，以表明主耶稣千年国的荣耀和权能。

主耶稣的显现，根据圣经计有两次，用晨星和日头为代表。他为日头的显现，乃是对于世界；他为晨星的显现，乃是对于圣徒。晨星是在天快亮时显出的，只有在夜里儆醒的人，才能看见；这是基督徒的地位。日头是在白昼时出现的，世上众人都得见他。先出晨星，后出日头。我们的主耶稣当他未显现与世人看之先，要先向爱慕他显现的人显现。这是何等的盼望！我们应当分别这两次的显现。


第七章 主的委任（一17-20）

十七节：「我一看见，就仆倒在他脚前，像死了一样。」

不过转身一看这位荣耀的主耶稣，就生出这样的效力。这荣耀是非常的，那一个人的眼与身能当得起呢？约翰从前倚靠在主胸前，因着这荣耀、威严、能力和圣洁，竟然仆倒在他脚前，像死了一样。无奇，看见基督要来审判教会和世界，这样的异象谁能当得起呢？如果约翰如此，则别人呢？不忠心的信徒？主的仇敌？愿圣徒和罪人都知道将来审判的威严！

其实，就是现在看见基督的人，都要像约翰一样的仆倒。我们多是自看或看人，所以尚觉得自己的长处；我们如果看见了基督，就要见得我们自己的卑微下贱。当以赛亚未看见主耶稣之先，他宣传神的信息，在第五章里六次说人有有祸。「当乌西雅王崩的那年，我见主坐在高高的宝座上；他的衣裳垂下，遮满圣殿。」(六l)之后，他就在六章五节说：「祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。」

当约伯遭难的时候，他对他的三友，辩证他自己的公义，以为他自己是完全的。后来，他看见了主，他就说：「我从前风闻有，现在亲眼看见。因此，我厌恶自己，在尘土和炉灰中懊悔。」(伯四二5-6)

但以理是圣经未曾提过他过失的一人；当他看见主之后，「便浑身无力，面貌失色，毫无气力，……面伏在地沉睡了」(但十8-9)。先知哈巴谷说：「我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。」(哈三16)

我们若真看见了主的荣耀、主的圣洁——主的自己，我们就要像古昔的圣徒一样——深深厌恶自己，以为自己是最可恶的，是最大的仇敌。无论明显或隐藏骄傲的发生，都是因为没有见过基督。我们无论如何，总不会自知。自省虽然有益，然而，自省究非完全的指引者。人心比万物更诡诈，谁能知之？除主之外，就是自己也不知！我们若非在主的光中，安能见看自己的光。乃是当我们在主的面前察看自己的时候，才能看见我们自己的真相。自以为有者，自以为比人更强者，都是因着不自知阿！主在我们生命中所有的指引和安排，都是要我们看出我们自己的完全败坏。我们何等难学得这功课！当我们失败时，我们尚会谦卑一些；当我们充满神的恩赐，作工成功时，好像很难承认自己是无用的！如果我们时常看见主耶稣，不间断地仆倒在主的脚前像死一样，则是何等的美好？愿主的荣耀和圣洁，足以叫我们恨恶我们的自己，自甘仆倒在地，将自己交与死，好叫主显现在我们的生命里。

十七至十八节：「他用右手按着我说，不要惧怕；我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」

主权能的右手(但八17-18，十9-10、18)，和他的话语，一同作工：「他用右手按着我说，不要惧怕。」虽然他是在荣耀里，然而，他的爱情尚在！福音里的基督，在这一句话说出来！「不要惧怕」，何等的表明主的性质！

这一本书所说的，乃是「耶和华大而可畏之日」里面的事；当那日，神要照着人的行为报应人，无论教会或世界，都要受审！然而，有一班的人，知道主耶稣是爱他们的，知道他为他们流血，叫他们为祭司、为君王，他们灵性的光景一如约翰然，他们就要不怕。从一方面看，我们知道主耶稣的血，已经洗净我们，他的恩是够我们用的，我们现在已经得救，有永生了。从另一方面看。我们虽然已经保险得永生，然而在基督台前显现时，我们若不忠心，就要惭愧，受亏损。所以无论如何，忠心事奉主总是稳妥的。我们与主中间，若没有什么隔开，则当你软弱时，他要加力给你；当你惧怕时，他要安慰你。「爱既完全，就把惧怕除去。」(约壹四18)主耶稣原是要显现给我们看。然而，人像约翰一样，觉得他的威严，更甚于他的恩慈，好像主越显现，人越不敢亲近一样。所以他在完全的爱里，对这些人说：「不要惧怕。」这里的问题，并不是我们是什么，乃是他是什么；知道了他，就要知道了自己。十字架已经估价了我们，但是，我们很难领受十字架所定规的。十字架也已经表明了主耶稣的性质，然而我们却未能领略主的甘美。主在荣耀中一现，叫我们明白我们自己的软弱，更看见主位格的伟大，这是就效力方面说的。但是，主的目的是要表明他自己是什么，所以他说：「我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」

这是何等慰人的话！虽然基督是作审判者，显出他的威严；虽然圣徒对他所负的责任，是非常重大的；然而约翰听见有话说：「不要惧怕。」何故？因为那首先、末后、存活的主耶稣，曾因着我们的缘故成人，死而复活了。他「被交给人，是为我们的过犯；复活，是为叫我们称义」(罗四25)。「这样，……我们就可以在审判的日子，坦然无惧；因为他如何，我们在这世上也如何。」(约壹四17)他已经胜过了撒但；死亡的毒钩，阴间的权势，都被他消除了；他现在「拿着死亡和阴间的钥匙」。因为他死而复活了，所以我们不要惧怕。

惟独主耶稣的死和复活，能叫我们坦然无惧站在他的台前。我们藉着他的代死和复活，得免永远火湖的定罪；我们藉着他的死和复活，得免审判台前的惭愧。我们要看，到底我们所恃的，是否主的死和复活；别的都要失败。灵性强健的，预备完好的人，并非说他自己比人更进步，乃是他多倚赖，多支取主的死和复活。在这里，我们又看见与主在他的死和复活上联合的必要。主得着他权能的地位，是因着他的死和复活，所以我们不能另抄别路。「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」(罗六5)我们向罪算自己是死的，向神在基督耶稣里，算自己是活的(罗六11)。用相信的心把自己联合在主耶稣的死和复活里，就成功了。我们死是向罪、向自己、向凡属亚当和魔鬼的死。我们活是向神和他一切的美德活。主耶稣已经成功了所有的救恩——对罪人或对圣徒，我们用信心接受就得着了。

他「是首先的」：万有的根源；他「是末后的」：万有的总结。神在以赛亚书四十一章四节说：「我是首先的，也与末后的同在。」又在四十四章六节说：「我是首先的，我是末后的。」又在四十八章十二节说：「我是首先的，也是末后的。」首先与末后是神的名称；这表明主耶稣的神位。他在永世之前，也在永世之后。

「又是那存活的」；主耶稣就是生命(约一4)，他是那绝对存活的。主耶稣在约翰福音所说「生命也在我」(十一25)，也是此意。他的生命不是受造的，他是自有永有者。他是生命的源头。

「我曾死过」：不是为自己的罪(因为想他有罪的思念，已经是罪了)，乃是代替世人的罪死。主耶稣的死乃是「义的代替不义的」(彼前三18)；藉着他的死，他把生命赐给我们。圣徒阿，应当多想念这奇妙的死！

「现在又活了」：他从死里复活了。许多人遇见死，就是死了，他们并不回转——没有复活。神允许他死，赐他以胜死的机会。没有交战，就没有得胜；没有死，就没有胜死的事。他死了，与死亡战，胜了它，所以，他复活了。死亡不能叫他永死。这证明他是那绝对存活者。这是在经历上(我们若可如此说)实验过他是那存活的。因为「复活在我」，所以，「生命也在我」(约十一25)；他是复活，所以他是生命。

他是为人而复活，所以，因着他的复活，叫人也得着复活。

「直活到永永远远」：主的死只有一次，主的复活也只有一次；他是活到永永远远，他不再死了，也不再从死里复活了。主耶稣是神，他在一个时期里，特别虚己为人，叫自己死而复活。他现在要永远活着。他现在得着他创世以前神的荣耀了，然而，却加上人的荣耀。他这样活着，并不单为他的自己，因为我们(圣徒)乃是「因他的生得救」(罗五10)；因为「他是长远活着，替他们祈求」(来七25)。他自己应许说：「因为我活着，你们也要活着。」(约十四19)

「并且拿着死亡和阴间的钥匙」：身后的事，都在主的手中。

本书有好几处联说死亡和阴间。六章八节好像以为死亡和阴间是相随的。二十章十四节说到它们的结局。这两处好像都是以死亡和阴间为有人位者然；这我们在新约里，都可见得。魔鬼是掌死权的(来二14)，马太福音十六章十八节说到「阴间的权柄」；在死亡和阴间后面的乃是魔鬼；所以圣经记载它们时，就有人位的意思藏在里面。

这里将死亡和阴间连起来说，也是大有意思。死亡是对身体说的；阴间是对灵魂说的。六章八节就是表明人身体死后，阴间收藏了他们的灵魂。二十章十三节的意思是：死亡交出人的身，阴间交出人的灵魂。

死亡的意思，对于我们还很明白，但对于阴间，我们好像有许多不知道的地方。阴间在原文作为「哈底」，意即以下的世界。这阴间是在我们地球的中心(太十二40；民十六30-33)，里面分为两部：沉沦人的部分和得救人的部分(路十六19-31)。沉沦人所住的部分，已经有了火烧，就是阴间本部；得救人所住的部分，乃是安乐的所在，圣经称之为乐园，或亚伯拉罕的胸怀。这阴间不是坟墓，因为人的坟墓不是在地心(太十二40；摩九2)。这阴间也不是地狱或火湖，因为火湖(或地狱)里面不特有火，且有虫(可九48)、硫磺(启廿10)，而阴间则只有火而已。圣经中的无底坑、他他拉，大概若不是与阴间同地异名，即是一地分为数堵或数段，有的称为阴间，有的称为无底坑等。

主耶稣有死亡和阴间的钥匙，所以，他能叫在里面的人复活，到他面前受审。感谢主，因为不久「经上所记，死被得胜吞灭的话就应验了」。我们要欢呼说：「死阿！你得胜的权势在那里？死阿！你的毒钩在那里？」(林前十五54-55)

我们仰望的并不是死，因为死是我们的仇敌(林前十五26)；我们仰望主耶稣基督再来。现在的时候，主并不是从死亡和阴间的手里，将太初的造物夺回来，他乃是在死亡和阴间里面为我们开门，领我们到更大福祉的地方。「吃的从吃者出来，甜的从强者出来。」(士十四14)这位自贫以富人之主的救法，是何等的奇妙呢！

主继续说道：

十九节：「所以你要把所看见的，和现在的事，并将来必成的事，都写出来。」

「所以」——因为主耶稣是「……首先的，……末后的，又是那存活的；我(他)曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙；」「所以要写出来。」因为他是十七节、十八节所说的，所以当写出来，以表明他的荣耀。因为他是十七节、十八节所说的，所以当写出来，以表明圣徒的责任，和魔鬼的失败。他既死而复活了，并且作了万有之主，他命令约翰写出来，这命令必定是不会错的。

「要写出来！」主要有一个文字的见证。他下要口传，因为口传就要增减他的话语。启示录是他默示圣经中最末了的一卷，他不愿意他的新约没有预言的书。他命约翰写出来，以完成他在地上所有的记载。

这节圣经说出本书的三个分段。约翰所写的就是启示录；书中所写的，就是他所看见的和现在的事，并将来快成的事。

看见的事(已过)；

现在的事(现在)；

快成的事(将来)；

这是启示录的三个分段。

(一)「看见」，这字在原文是完成式，意即已经看见过。下一节(20节)主告诉约翰说，「你所看见……的七星，和七个金灯台。」「看见的事」就是约翰所看见的七星和七灯台的异象。约翰在此已看见过这七星和七灯台了。他就是在前几节说他如何看见了它们。所以第一段他已经记了(就是第一章)，现在所剩的，只有两段。

(二)现在的事，意即现在尚存的事，这就是教会的时代。因为二十节直译就是：「那七星现在就是七个教会的使者；七灯台现在就是七个教会。」现在的事就是教会的事。

自第四章后，都是讲论「耶和华日子」里面的事。我们现在乃是在教会时代里面，这是没有什么可以疑惑的。所以，自第四章之后的事，还是没有应验。所以，二、三章就是现在的事。

(三)快成的事。第四章一节：「我要把将来快成的事指示你。」(直译)读了这节，我们就知道快成的事是从第四章起首的。这是顶明白的。第三段快成的事，既然是从第四章起首，而第一章又是第一段，则第二段必定是第二章、第三章了。

这「快」字也是有意思的。这表明第三段是在一段、二段完毕了之后才开始的；并与第一段或第二段同时发生的。三章十六节告诉我们，基督要从他的口中吐弃教会。基督厌弃他的教会作他的见证。

所以，人若要将四章到十九章列为教会的历史，是没有意思的。神未弃绝教会之先，第三段并不起首。第四章头一句的「此后」，或译作「此事之后」，证明第三段快成的事，是在此事(二、三章的事)之后。二、三章教会的事未成为过去之前，第四章以后快成的事，必定尚末开始。如果现在不是教会时代，则我们方有处在第三段时候的可能；如果这一千九百年是教会的时代，则第三段断不能在第二段尚未终止之前就开始了。

自第四章以后，教会的时代已经完毕了。约翰前此所看见的星和灯台已经没有了。从前关闭的圣所，现在则大开其门，而神审判的宝座就现出来。主耶稣从前作祭司，现在则为祭物，并为一切的君王。恩典已过，报仇之日到了。福音书与使徒行传，表明犹太和外邦过渡的时期；启示录表明外邦和犹太过渡的光景，并提及国度以及永世的事。

二十节：「论到你所看见在我右手中的七星，和七个金灯冬的奥秘；那七星就是七个教会的使者；七灯台就是七个教会。」

「奥秘！」星和灯乃是奥秘。一个奥秘，不特是一个物质上的实形，并且是有灵性上的精意。一个奥秘就是一件事物，里面含有属灵的意思；一个奥秘，若非神为人解说，就不能明白。一个奥秘并非一件绝对不可知的事，乃是可知的事，不过需有神的启示而已。本书是神的启示录，所以，所有的奥秘，并非绝对的奥秘，乃是显露的。本书的表号本不甚多，且经过解明者，已过半数；我们不可以此书为一本奥秘的书。

我们本来不明白主手中七星的意思是指着什么；但是，我们的恩主已替我们解明说：「那七星就是七个教会的使者。」人多不明白这些使者到底是什么人。人的意见是分歧的；让我们用安静的灵，不用辩驳的意味来查考我们主所说的话语。

这使者不是七教会所差遣到约翰那里取信的人。虽然有人这样设想，然而，圣经和历史都没有这样的记载。看二、三章主对他们责望之殷，就知他们不是外出的使者，乃是常驻在该处的人。

有的弟兄以为这使者是指着各教会的牧师或监督说的，他们相信一人料理教会的行政。我并不欲在此和众人发生什么辩论，叫我们彼此生意见；因为我们中国各处的教会，几乎都是取这一种「一人的制度」——一个牧师或监督管治一个教会。然而，为着神真理的缘故，让我本乎爱心，说出几个圣经的教训，以表明这个见解的缺点。愿一切不与我同一思想者包容我！

按着圣经，使徒、先知、传福音者、牧师和教师，乃是神赐给全教会的恩赐。我们在圣经里，不能寻着这教会或那教会的使徒。照样，我们也没有看见这教会的牧师，或那教会的牧师。不错，我们在圣经里，看见一个教会有监督，有执事；然而，这些监督乃是众数的，不只一个。圣经里所记教会的监督都是众数的；这监督与「长老」乃是相同的(徒廿17-18；多一5、7)。「二人在每一教会中选立众长老。」(徒十四23直译)我们若说，一个使者管治一个教会，这使者是指着牧师或监督说的，所以，一个牧师或一个监督管治一个教会是合乎圣经的，则我们要遇着许多的难题。我们不能用这一节人所争辩的经言，以建立教会最紧要的制度。何况，牧师乃是属乎全教会的，督又不只一个呢？我看启示录一章二十节并无如此的意思。就我自己而言，我不敢增加神所未说的。

并且前此以弗所已经有了众监督、长老了(徒廿17-18)。若照着遗传而言，则以弗所当日的监督乃是约翰自己。岂有主命约翰写信给约翰的理呢？再者，我们在圣经里，看见有寄书与个人的事，如提多与提摩太。然而，我们并不看见有藉着个人寄书与教会的事。我们也看见有寄书凡住腓立比的圣徒和诸位监督、诸位执事；然而，并没有寄书与诸位监督、诸位执事，就当作是寄与全教会的事。三十余年前，保罗寄书与以弗所时，乃是寄与该地的众圣徒；而今约翰则寄与他们的牧师，这以弗所前后二书岂不差得甚远？再者，「使者」这字，乃是「星」字奥秘的释义。所以，「使者」这字必定是主看作最明白的话语了；若说使者是指着牧师或监督，则「使者」这字又是一个奥秘了！主用一个奥秘来解释一个奥秘；用一个人所不知的言词来注解一个人所不知的词；如此，将使本书变成一本默示录。我们相信我们的主，他不会错误，他知道星是指着什么说的。他说，星是使者，所以星就是使者，并不是人所说的这个或那个。

我们应当知道，教会制度的问题，乃是神儿女最不和合的一点。我极不欲在此发生什么纠缠。不过，有一点是我们所应当留心的：我们无论在什么事上，都不要违反圣经。如果我们肯舍弃我们宗派的观念，而以「耶稣如此说」作一切行动的标准，则我们将不至于误。温柔的人，主要引导他的道路。我们应当有受教的精神，柔软的心志，好让主将他的意思指示给我们看。处今本色教会高唱入云之际(也许教会不久将有大变更)，让我们明白神对教会的旨意是什么；庶几不致一误再误。但是我知道，真要跟从主的人真是不多！愿意离开晚近的宗派，出到营外，忍受羞辱的人真是甚少！然而，无论如何，主总有他的遗民。赞美主！忠心于他的人总不至绝无仅有！

教会的问题原不可建造在一节孤单的经言上，何况此节经言是很奥秘的呢？何况这种理想是别处圣经所不许的呢？晚近神的儿女们，在各处都有，多有以现今基督身体四分五裂为不可的；然而，徒在表面上换了一个名目，称为「中华基督教会」，其中的制度并不合乎圣经，究有何益？若我们真是爱慕基督身体的合一，让我们不必开什么议事会、讨论会，我们应当因着神儿女们分开的惨状，在神面前认罪呼求；不要用口评议，当用眼泪遮盖脸面，求告于神。但是，我们查考神话语的人，知道从今之后，教会和世界必定日坏一日，我们不能盼望教会全体都改变。让我们先爱神所有的儿女，我们自己应当先无宗派上的隔膜，我们自己应当先在实际上、心境上、名称上，没有宗派。愿神引导我们！我的心为神各地的儿女倾出来，我盼望我的话语不落在石耳里。愿你们饶恕我！

这使者既然是实在的使者，就这使者到底是何种的使者呢？我们知道在圣经中有两种使者：一、天上的使者(太廿二30等)；二、人的使者(玛二7，三1；哈一12)。这里的使者到底是天使，还是人使呢？

照着新约普通的用法而言，「使者」多是指着天上的灵，时常受神的命令来辅助人者。希伯来书一章十四节说：「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」这里的「救恩」，不是指我们从前免沉沦得永生的救恩，乃是指我们所要得着迦南安息(预表千年国)的救恩。所以，从这一节，我们知道天使是神所差遣以服事我们的灵。撒但的邪灵如何运用它们的能力以摧残我们，神的善灵也如何用他们的能力以保护我们。我们的神是何等的顾念我们！如果我们知道这个，就要叫我们在各种的试炼和危险中有何等的安心！但是，可怜我们不是愚昧，就是疑惑神的备办！

从马太福音十八章十节：「他们的诸使者在天上，常见我天父的面。」(原文)我们知道神所遣派服事我们的天使，不只一个；他们不只和我们同在，并且常为着我们的缘故，升到天父的面前，或为带领我们的祈祷上升，或为我们收取恩典下来。

在旧约里面，我们看见神差派天使作列国的王。虽然，人在地上作王，然而神却遣派天使在天上作王，治理这一国灵性的事。但以理书十章二十一节说：「除了你们(以色列)的君王(直译)米迦勒之外，没有帮助我抵挡这两魔君的。」这里说天使米迦勒作以色列的君王。十二章一节也有同样的话。不特圣善的天使如此，就是堕落的天使，也是作外邦各国的君王。所以除了地上君王之外，天上还有什么「波斯的魔君」，「希腊的魔君」(但十20)。这个问题是非常重要的，也是很有属灵趣味的；但是，我们只能在此略过。

我们的问题就是：如果在旧约的时候，神特别派天使长米迦勒作选民以色列国的君王(其它诸国都有属撒但的堕落天使作王)，则在新约的时候，神岂不也派天使治理保护他各地的教会么？我们知道主已经差遣天使服事个人了；但是，主不派天使服事全教会么？我们看神的救赎法，我们就要回答说，神必定有！这是我们所无可疑的。但是，这个地方(启一20)的使者是指着那些管理、保护的天使么？虽然我们不敢说非，然而，我们相信他们是指着人的使者说的；因为有以下的理由：

如果这里的使者是天使，则约翰安能致书给他们呢？世人不能致书给天上的灵。如果他们是天使，则他们安能接物质的书信呢？无质的灵不能接有质的书。还有一点是很确定的，我们的主告诉士每拿的使者说，他应当至死忠心(二10)；如果他是天使，则他怎能死呢？天使是没有死的，也是不会死的。有了这几个思想，好像不能说这些使者是天使(虽然不敢绝对如此说)。

这样他们是人使了。这人使到底在教会中是站在什么地位？要回答这个问题，第一，我们当看到底教会有没有这「使者」的名目；第二，我们看二、三章的内容，就知道他们在教会中是处在什么地位。

第一，我们已经说过，这使者必定就是使者方可，因为我们的主是用这个名词以解释「星」的奥秘；如果奥秘已经解释了，就不再是一个奥秘了；既不再是奥秘，就是人所共知的：使者就是使者。我们不必再用一个解释，去解释我们主所解释的。我们知道了他们就是使者之后，我们就要问说：到底教会中谁叫作使者呢？圣经对此，并非静默的。哥林多后书说到「那两位兄弟，他们是众教会的使者」(八23)。保罗在腓立比书又说到「以巴弗提是他们的使者」(二15另译)。所以，我们在圣经里，看见教会里有这「使者」的名称。

第二，但是他们在教会中到底是那一种的人呢？按着「使者」这字来看，他们代表教会的意思；因为「使者」的意思，原是代表。我们读到二、三章时，看见主是算这些「使者」负全教会的责任的。主警告他，要移去他的灯台；主责备他，因为他收存巴兰的教训；主责备他，因为他容让耶洗别；主警告他，他要再临如贼一样。看主这样对待他们，就知主是叫他们负他们教会的责任。他们乃是代表他们的教会负责。我们都知「使者」这字的意思就是「奉差遣者」。奉差遣者在事实上总有几成代表那差他来者的。「人接待你们，就是接待我；接待我，就是接待那差我来的。」(太十40)所以，这些使者就是教会中有恩赐和影响力，足以转移教会的人；至于他们的工作和地位如何，就非我们所及知了。他们乃是教会中真实的分子，所以，主命他们负全教会的责任。因为惟独他们能听圣灵的话。基督将他们和他们所负责的教会合起来说。

我们的主在这七封书信里，表明这些使者与他们所在的教会，是若可分、若不可分的。我们看见我们的主如何写信给他们，就当作是写信给他们的教会。二章和三章七封书信的首句，都是「写信给……教会的使者」；然而，这就是写信给「七个教会」(一11)。使者与教会明是相合。并且，达与这七个使者的书信，并不像是达私函与提多、提摩太(以为他们个人的指引)一样；这七封书信虽然是达与七个使者，然而，里面却是说，「圣灵向众教会所说的话。」我们的主将使者当作教会，命他们负教会的责任。

然而，使者与教会并非完全相同的。所以，我们的主说：「魔鬼要把你们中间几个人下在监里；」(二10)「我忠心的见证人……在你们中间……被杀；」(二13)「你那里，有人服从了巴兰的教训；」(二14)「你们……其余的人；」(二24)「你还有几名是未曾污秽自己衣服的。」(三4)主把他们中间有的人分别出来。

还有，使者与教会是有分别的。「我就临到你那里，把你的灯台从原处挪去；」(二5)「你容让那自称是先知的妇人……教导。」(二20)虽然这七封书信都是达与使者的，但是，在首四封书信里方有如此的分别，在末了的三封里，使者与教会是完全相同的，再没有像前四封书信，将使者和教会分开的话语了。

这些人乃是用星作代表，他们是忠心爱主的人，有属天的地位与经历，如同天上的星一样。他们为主发光，如同夜里的星光然。他们的家乡是在天上，他们的仰望和福乐都是在于天上。他们与基督是有亲密的交通的，他们也得着主的能力和权柄；因为他们是在主耶稣的右手里。他们代表教会，因为他们是教会中间最忠心的分子。他们以教会的事为念，他们看教会的失败和成功，好像是他们自己的失败和成功。他们在心灵上负教会的责任。我们每一个都能作教会的使者！在主里忠心服事主的人，主是向他责问他们教会的兴衰！这思想是何等的庄严呢！让我们看明白了我们的责任。我们应当在主的面前，欢心乐意担当教会的责任；为教会在灵中抵挡一切魔鬼的攻击和计划；用膝盖，用眼泪，用倾出的魂，为基督的教会代祷。虽然我们知道他们的失败，不是我们的失败；然而，我们若不顾他们的失败，就是我们的失败了。我们应当有个宽大的心量，包容神一切的儿女，把他们的事当作我们的事。但是，我们自己若已非忠心，则我们不特陷自己于危境，并且，反叫主的心忧愁。我们若肯将自己完全交在主的手里，欢喜为他的缘故负责任，则不特我们自己要得着说不出来的福气，并且，主要用我们成就极大无比的工夫。

然而，我们应当知道主是公平的，他不会亏负我们。主所完全喜悦的，只有两个教会：士每拿与非拉铁非。主鉴察她们，看见她们忠心，就称赞她们。其他五个教会，主都有责言。撒狄与老底嘉二教会，主没有一句的称赞。以弗所的普遍情形，就是离弃了当初的爱心，所以主要挪去她的灯台。主特别审判在别迦摩里面犯罪的人；主也照样对待推雅推喇里面的耶洗别和跟从她的人。虽然使者是代表各教会；然而，使者不过是在心灵上代表她们而已。在实际上，使者自使者，教会自教会；因为星与灯台是有分别的。虽然，在责任上，主要他们负责(每一个关心基督教会的人都有这经历)；然而，在审判上，主仍是刑罚那些犯罪的人。主知道谁是属他自己的。

我们对于使者只说这么多。我们现在看教会。

「七灯台就是七个教会。」教会乃是灯台，不是灯；因为教会不过是一个台，把神的灯(彼后一19)光照耀出来而已。教会乃是一个灯台，不是一根烛；因为教会的亮光乃是藉着圣灵而有的，乃是完全倚靠圣灵的，并非像烛焚烧自己，藉着自己的力量发光。记得这个是非常要紧的。我们应当知道，我们的自己乃是完全在神的审判之下，凡是从自己出来的，没有一件能叫神喜悦，因为在我们里面没有好的。我们切不要有丝毫的自恃；就是在工作之中，也切不要使用我们天然生命的能力。灯台如何不能不用油而发光，我们也照样不能使用我们的天然能力，而为神作有结果的工作。

在地上看来，我们不过是无奇无闻的人；但从神看来，我们乃是天上圣殿的器皿！我们现时就在天上有了我们的代表。灯台已经在主耶稣面前了！我们现时的灵先到天上，不久，我们的体就要随后来了。虽然我们现在尚在地上，然而，在心灵上，我们已是天上圣所的器具了。我们不久就要在那里作祭司服事神。

论到这七个灯台所预表的七个教会，我们应当明白三件事：

一、这七个教会，是当日实在的教会。

二、这七个教会，预表教会的七层历史。

三、这七个教会的光景，在教会七层历史中，是同时都有的。

我们读了第一章四节、十一节，就知道这七封的书信，主原意是寄与当日实在存在的七个教会。虽然我们知道这七个教会是代表古今的教会(这个，我们就要说了)，然而我们切不要想基督的意思，乃是需等到这二千年过去，这七个教会的光景都变成为教会七个时期的历史之后，他才会再来；这是催迫人去盹睡！反之，我们的主常对这些教会说，他要再来，他们要儆醒：「你要儆醒，……若不儆醒，我必临到你那里如同贼一样。」(三2-3)这样的话证明我们的主，在那时就有再来的可能了。并且，我们的主称这七教会为「现在的事」；他说现在，意思就是现在；他所注意的就是现在，不是将来。所以，我们的主所说这七个教会的事，乃是当日实在的事。他在当日就有再来的可能了！我们切不要以为主必不来，需等到某某预言应验之后，才能再临；这是圣经所不允许的思想，这是恶仆所持的态度。恶仆的话语乃是说：「我的主人必来得迟。」(太廿四48)

这是真实的。但是，我们的主所以单对这七个教会发言，照我看来，乃是有更深远的存心。当时的教会原不只七个，就是亚西亚一省，就还有好几个教会了。并且，需要教训、警告与勉励的，不只此七教会而已；著名的教会如安提阿等，岂不也应有这样的书信么？但是，我们永不错误的主，从许多的教会里，在各样的环境中，只拣出这七个，以接受他特别的训诲。他的行为岂不是都有意思么？我们的主知道应当如何行。虽然，这七个教会在当时是实在有的，也是实在处在她们所在的光景中；然而，我们的主所以拣选她们，岂非因为他有更大更阔的意思么？他岂非要拣选合乎将来教会光景的教会，以表明他对于她们(将来的教会)的旨意么？

我们谨慎读过二、三章，就看见主的意思，真是要用这七个教会，以表明自使徒后，以至世末为止，教会的普通情形。对于这个，我们有许多的理由。我们已经说过了，在第一节里，表明天使所指示的，乃是在极短的时间内成就的；这岂不是暗指凡非天使所指示的，要在很长的期间内完成么？二、三两章的信息，并非天使所指示的，所以，要在很长的时期内成全。

再者，这七个教会在原文里，前面并无限定的指件词，这指明主所说的并不是指定这七个教会。她们不过是一班的教会，代表所有的教会而已。并且，这里的「七」字，在本书原是一个最有意思的数目。七的意思乃是完整；七个教会表明一个整个的教会。我们若不看地上实形的七个教会，而看她们天上的代表，则我们要更明白。主耶稣是行走在七个金灯台的中间。如果这七个灯台只指当日的七个教会而言，则在当日七个教会之外，和这七个教会之后的教会，都不算为教会了！天上只有七个金灯台！这七个教会之外的教会，都非教会么？所以，这七个金灯台所代表的七个教会，乃是代表世上所有的教会。

还有，这七封书信的末尾都是说：「圣灵对众教会所说的话，凡有耳的，就应当听。」圣经里没有别处像这里这样的注重。这指明不只对当日的人说的，这话乃是为古今凡有耳听主话的人发的。

并且，本书一章三节(请读文理、和合本)明以本书为一本预言的书。如果四章到末是预言，则二、三章岂不也是预言么？所以，我们好像有主的赞成，以这七封书信当为一种间接的预言，指明教会各时代的光景。约翰当日如何作一个代表的仆人，七个教会亦莫不然。

当我们查读这两章时，我们就要惊奇，这与教会的历史如何相合！头一个以弗所教会，因为离弃当初的爱心而受主的责备，自使徒后的教会岂非如此么？不特当末个使徒未死之先，就已如此，就是再后，亦莫不然。士每拿的逼迫，也是教会历史中的一个写照。教会后来如何与世界联合；逼迫者如何变为朋友；雇工的巴兰如何提倡这种和合；历史与第三封书信真是若合符节。后来，耶洗别的操权，她的淫乱、她的污秽，岂非罗马教会时代的真相么？虽生犹死的改正教，忠心守道的兄弟，不冷不热的中立派，岂非一一表明教会的经历么？我们虽然很快的把二、三两章略为一看，然而，我们所看的，已是表明这七封书信，与教会在世的历史如何相合了。

现在从我们的眼光看过去，我们所见的岂不比前百余年人所看的更清楚么？主施恩给我们，叫我们生在此时，叫我们回头一看，知道我们的路程已过若干，叫我们加增我们的仰望。虽然主迟延已久，然而，我们已在世代的末了，乃是确实的；到底我们前途尚有多少道路，我们不敢断言。恐怕我们已在路之尽头了！

但是，我们的主并不明说，这七个教会乃是代表一代一代的教会，这七封书信乃是教会顺序的历史；若此，就要叫他的教会失去等候他自天来的希望。主耶稣并没有一次告诉我们，他的教会应当在世再历二千年，然后他才再来。自然，我们的主知道将来的事；但他并不告诉我们以他来的时日，免使我们失去「有福的指望」。主耶稣在福音书里的话语，也是如此表明。他所说的，有迟延的余地，也有快来的盼望。这是灰心的最大帮助；不叫我们安居在世，而忘记天上的事。他虽未来，我们也不失望，因为他明白告诉我们：「要儆醒，因为你们不知道家主什么时候来。」(可十三35)如果主明说这七封书信是教会的历史，则我们就要失去我们旅客的性质和童女的油灯，叫我们没有「天」在我们在世的生命中。「这七个教会的情形，虽足以表明教会在世的历史；然而，这并不是谓：以弗所的时代过了，然后士每拿继之；士每拿过去了，别迦摩继之；……诸如此类。读过二、三章和历史，就要晓得，虽然，就普通而言，教会历史第一个时代乃是像以弗所的情景，第二个时代乃是像士每拿的情景；其实在以弗所的时代，就也有士每拿，及其他五个教会的情形了；不过以弗所的情形是较为普通而已；在士每拿的时代，也有以弗所和其他各教会的光景，不过士每拿是当时主要的光景而已。每一时代的教会，都有其他各教会的情景；像七个教会情景当日同时存在一样。这在于末世更为明显。主耶稣对推雅推喇的教会说：「但你们已经有的，总要持守，直等到我来。」(二25)对撒狄说：「我必临到你那里如同贼一样。」(三3)对非拉铁非说：「我必快来。」(三11)老底嘉是最末了的一个教会。我们看主耶稣对这三个教会说到他的再临，所以，她们必定存留到他来为止；她们和老底嘉四个教会，必定同时存在以至于世末。这个完全由历史表明，我们不久就要查考。让我在这里再指明：主对推雅推喇只说「等到我来」，这(从我们来看)好像尚是不近的；他对撒狄说，「我必临到」，这就更定规；他对非拉铁非说，「我必快来」，这就更紧急了。我们现在已在这世代的末了！所以，应当儆醒预备。

所以，这七个教会中的末了四个，是一直存留到主来为止的。这并不是说，她们同时兴起于世，后来一同继续到主降临；乃是说她们的起首乃是推雅推喇先兴，后来撒狄继兴，再后则非拉铁非、老底嘉，一一继兴；前者并不因后者的继起而归于尽，乃是四者同时继续到主来。换一句话说，她们有不同时的起首，却有同时的结局。七教会中之前三个，并没有主降临的话；所以，她们不过是代兴于世，互相衔接而已。

再者，我们看见主在前四个教会里，将使者和教会分别出来。除了士每拿没有可责之外，主所审判的、警告的，并不涉及使者的己身——以弗所乃是灯台挪去，别迦摩和推雅推喇乃是不忠心的分子受审判。后三个则反是——使者与教会完全相合。除了非拉铁非没有可责之外，主所审判的、警告的，就是使者的自己。撒狄的几名穿白衣的，并非使者，反是与使者有别的人。老底嘉的使者和教会是相混的。这个理由，大概是因前四个教会尚有教会的地位，神尚以使者为足以代表他们的教会，所以，只判罚其中不道德的分子。后三个教会已经失去地位了，全体都变成腐败；所以，全体都和世界一同受审判。因为如此，所以，在后三个教会中如果有忠心的分子，就当与教会分别，好在主前成为非拉铁非。士每拿和非拉铁非是完全的，所以，她们的使者和教会没有分别——二者相同。撒狄(在地位上)和老底嘉是完全失败的，所以，使者和教会也没有分别——二者相合。他们除被主吐弃之外，并无其他希望！爱主的圣徒在此当受何种的教训呢？


第二部 现在的事 * 第一章 前言

第一章　前言

我已经说过，这七个教会是当日历史上实在的教会，同时，她们也是代表在世各地各时教会的性质和行传。实在说来，这七封书信是寄给当日七个指定的教会，叫她们坚持她们的善行，悔改她们的恶心。然而，这七个教会是代表所有的教会，所以，这七封书信是基督对于他教会的意见，所以它们是一部预言。这意思就是说：这七封书信是预言全教会在世的历史。

有人说，启示录二、三两章是「一束情书」。虽然这四个字不足以完全代表这两章所说的，但是，这些已足表明主对他的教会是如何关心了。这七封书信是主和他教会最后的通讯。这是何等的要紧！但是，留心细读这七封书信者，究有几人？基督所以亲自直接寄这七封书信与他的教会，就是要表明它们是有特别价值，应当受他仆人的特别注意。但是，体会主心者，究有几人呢？

这七封书信是分作两段的。我们知道在-封书信的末了，都有一句应许得胜者的话语，和劝勉有耳者的警言。在圣经里，七常是分作四与三。但是，在这七封书信里，七是分作三与四两段：前三封信是一段，后四封信是另一段。如此分法是因为在前三封信里，都是先叫有耳者听圣灵的话，然后，才应许得胜者以特奖；而在后四封信里，则反是。七字如此——三与四——分法，是很有意思的。三是神的数目，四是人的数目。这表明教会将从她的地位堕落下来。教会在起初的时候，有神的荣耀和恩典；但是，到了末后，却充满了人的遗传和组织了。在我们还未详细单独看七封书信的预言和灵训之先，让我们先看这七封书信普通的要点：

这七封书信的收信人，是七教会的使者

我已经说过，这些使者并不是教会的牧师，或是其他的任职人，他们乃是各教会中藉主宝血得救，乐意为主负责，忠心事主的人。他们有神的恩赐，足以影响、造就他们所在的教会。主看他们是他的亮光，如同星一样。他们教会的兴衰，是他们所应当负责的。愿主兴起我们作他教会的使者！愿我们忠心事奉主！

每一封书信里都有不同的祭司称呼

以弗所是将次衰弱的教会，所以，主显明他自己是在他们中间行走的；他鉴察他的教会，他不改变，所以，以弗所的教会也不应当衰弱。士每拿是受苦的教会，所以，主表明他自己是死而复活的主，叫他们愿意殉道。别迦摩是异端的教会，所以，主用两刃的剑，对他们说话，表明他的审判。撒狄是一个死的教会，所以，主表明他自己有生命的灵，和亮光的星。非拉铁非是无瑕疵的，所以，主替他们大开传道之门，叫他们有广大的工作。老底嘉是属世的教会，所以，主显明他自己是被关在门外；虽然，他的教会失败了，但是，他自己还是诚实作见证，还是居于万有之上的。虽然，我们的主对于每一个教会，特别显明他自己的一部，以劝勉警告她们；然而，他的显明并不因此而限定于受信的教会而已，也是表明他在各教会中的普通性质。

七教会的意义

我们已经知道，这七个教会乃是代表古今所有的教会。现在我们要看她们如何代表。

以弗所的字义是「放松」。教会当初对于主耶稣有极深挚的爱情，但过了时日，这种爱心却渐渐地冷下来。这就是使徒后教会的光景。

士每拿的字义是「苦」。这就是教会受逼迫、殉道的时代。基督徒在罗马帝王手中受了无数的灾害。教会里面有人顺从了犹太教，离弃了福音。

别迦摩的字义是「高楼」。此时罗马君主康士坦丁人教，教会受苦的期间已过。真实的信仰丧失了！教会与世界联合了！

推雅推喇的字义是「她献祭不倦」。这是罗马教的时代。神甫的腐败，真理的黑暗，俱在此时发生。基督的地位被篡；教会行奸淫。

撒狄的字义是「光复」。经过多年的黑暗，教会开始有她的光复。这就是复原教的时代。他们已经回到主耶稣了，然仍不免于衰弱如死。

非拉铁非的字义是「兄弟相爱」。这是百余年前教会复兴的光景。基督徒不以宗派自分，乃以兄弗的爱心相联络。他们专心遵守圣经的话，就是神忍耐的道。

老底嘉的字义是「众人的意见」。这是现今的教会。在物质上发达，在灵性上堕落；不冷不热。听从人言，过于遵守主命。这就是教会社会化的时代。

在预言上，这七个教会的光景恰好成了一部教会史。但在实情上，在教会历史的任何一段中，都有这七个教会纷杂的光景。不过有的时候，七个中之一个教会的光景，比别个的更为普通，更为显露而已。

她们的行为

每一封的书信，几乎都有「我知道你的行为」一句话(二2、19，三1、15)。无论行为是善是恶，主无不知。每一个教会都当负她自己的责任——我知道你的行为。虽然以弗所有了行为，却没有爱心；然而，推雅推喇则有了行为，也有爱心。虽然老底嘉是完全属世的，然而，非拉铁非却是完全属神的。老底嘉的罪，神并不向非拉铁非去罚。各教会当负自己教会的责任。没有人能为别人负责，也没有人能因别人免责。众人都当为自己的行为受审；审判是按着个人的行为。这个审判并不是关乎得救和沉沦，因为这里是说到行为的问题；行为和我们的救恩是毫无相关的(弗二8-9；多三5)。士每拿、别迦摩二教会，主并没有说到她们的行为，好像她们并没有行为一般；但是，主如何「知道」别的教会的行为，主也如何「知道」这两个教会的光景。她们虽然没有别的行为，然而士每拿的受苦，别迦摩的殉道，在主的眼光中，已是最好的行为了(二9、13)。主在这七封书信中，说出她们的行为、她们的患难，和他自己对她们一切作为和境遇的意见；这就是他日基督审判台前的先声。当日主对他的教会如何审判，他日主对他的教会也是如何审判。

-封书信都有主的检查和命令

我们的主，虽然在审判之中，还是表明他的善良来。虽然他的教会有许多的错误和恶行；但是，他却不埋没她们的善行。他一面公正，举发她们的罪恶；一面慈爱，表明她们的善良。并且，他不是开口即责她们的罪恶，乃是先尽他所能的赞许她们，褒扬她们；然后，方施责备。所以，没有得主赞美的有祸了！

主的审判是至公的：无美不赞，无恶不责。他说到教会的忠心、患难、贫穷、守道、行为、爱心、信心、勤劳、忍耐、善事、清洁、恒忍(二6、9、13、19、24，三8、10)。他也说到教会的冷淡、异端、奸淫、自高、属世、衰微、缺欠、名生实死、不冷不热、困苦、可怜、贫穷、瞎眼、赤身(二4、14-15、20，三1-2、15-17)。

有两个教会是完全的，主并不责备她们，就是士每拿和非拉铁非。有两个教会是完全失败的，主并不称赞她们，就是撒狄和老底嘉。

还有别的教会，虽然她们有许多的善工，但是，她们却也有不少的恶行。我们看见主在起初的时候，都是称赞她们的长处，到了末了，主就不得不责备她们了！从称赞过渡到责备，主常用「然而」二字。这是何等的可惜！「你虽然……然而你……」——美中不足！主在二章二、三节里说以弗所教会许多的长处，第四节却说：「然而有一件事我要责备你……」主在二章十三节里称羡别迦摩教会的忠心，第十四节却说：「然而有几件事我要责备你……」主在二章十九节里表明推雅推喇教会的善事，第二十节却说：「然而有一件事我要责备你……」我们所有的众善，不能遮盖我们的微过。最可惜的，就是在我们所有的良善中，终不免有一个「然而」在里面！愿主叫我们完全在他里面；愿我们的香膏中，没有一只死苍蝇。

主的教会无论在那一点堕落，主都是命令她们「悔改」(二5、16，三3、19)。教会还当悔改！圣徒还当悔改！我们都是想，悔改是罪人信福音的手续，我们信徒不必悔改了。但圣徒当悔改是主亲口说的。我们盼望主能用更好听、更好看的名词以规正我们；但是，主说「悔改」。圣徒很容易说奉献、作工、热心、信心、爱心；但是，主耶稣说，这些不够，你们应当「悔改」。这两字是何等的谦卑！何等的丢脸！但是，有罪的人，不管你是罪人，或是圣徒，都当悔改。你虽有许多善行长处，若对于主所责备的众恶，尚未悔改，则我们要受主的刑罚(虽然不是永远沉沦，但总有相当的刑罚)。圣徒不要思念他自己的善行，应当多为自己的失败悔改，好叫他们达到完全的地位。

我们应当悔改，这原是主的命令和劝勉；我们若不听从，有负主意，就难免于受审判了。「你若不悔改，我就临到你那里，把你的灯台从原处挪去。」(二5)「若不悔改，我就快临到你那里，用我口中的剑，攻击他们。」(二16)「若不儆醒，我必临到你那里如同贼一样。」(三3)主呼召我们悔改，原是因为我们有了瑕疵；我们悔改，就与我们有益；不然，他就要审判了。所以，堕落的基督徒，应当赶快起来！主在这七封书信里，以特别属灵的福气赐给七教会，她们如果愿意，都可以得看：以弗所可以回到当初的爱心，士每拿可以得着殉道者的冠冕，别迦摩可以恢复纯正的真道，推雅推喇可以革除耶洗别，撒狄可以重新等候主的再临，非拉铁非可以进入宽大的门，老底嘉可以得着所有的需要。主有恩典，谁愿意得着呢？

主对个人得胜者的应许

对普通的教会，主已经警告了，劝勉了，呼召了，责备了，称赞了；但是，谁肯听主的声音呢？主虽然盼望全教会都听从，但主深知，得胜顺服者，不过个人而已，绝无全体俱都幡然悔改之事。所以，他就以极大的赏赐应许给得胜的个人(请看二7、10-11、17、26-28，三5、12、21)。

我们读了这七封书信以后，就知道当日教会的纷杂情形。现在的教会岂非如此？恐怕晚近教会的腐败，比当日尚有过之而无不及！所以，现在正是我们得胜之日。我们如果得胜，则我们要得着主的应许的奇妙荣耀；若不忠心，则我们也要承当极威严的关系。愿我们这些蒙主特恩的人，不要以为我们得救，就已足意了；愿我们天天体贴父神的心，在罪恶的环境中——或在世界，或在教会——和众人分别出来，得胜像我们的主得胜一样，好叫神喜悦我们，好叫我们得着他的赏赐。

这些应许是神特别的赏赐，我们若不得胜，就得不着。得胜乃是得着这些赏赐的条件。我们不要误会，不要将得救和得胜混起来。得救是因为我们信主耶稣在十字架上所成就的救恩。得胜乃是我们得救以后，天天支取主的救恩，让他的十字架，和圣灵作工在我们的生命里面，叫我们胜过罪恶、世界、肉身和撒但。徒有得救而不得胜的人，断不能得着主在这里的特别赏赐，特别荣耀。每一个圣徒都有失去神应许之虞！你看神对撒狄和老底嘉所说的话是何等严厉！就是非拉铁非，主尚是叫她持守她所有的咧！我们应当小心，不然，我们就要失去我们所能得的福。愿来世的荣耀吸引我们的心，叫我们愿意舍去今生的福乐，愿意忍受人世的讥笑！

这些应许，对于每一教会的情景，都有特殊的吻合。例如：忠心至死的士每拿，主就应许她不受第二次死的害。你看，我们的主是何等的慈仁！他不特备赐能力，叫我们忠心；并且应许赏赐，引我们得胜。在最离得胜的老底嘉教会中，主就赐我们以最大的应许，叫我们想慕将来的荣耀。愿我们现在因着将来的荣耀而活着！

每一封书信都有主的呼召

每一封书信都有主的呼召，叫有耳者听圣灵对众教会所说的话。有耳者都应当听，能听者都不可不听。神的圣灵呼召我们作忠心的仆人，来得着荣耀；所以，我们应当听；不然，我们就要失去得赏的机会。凡愿意听的人，不只当听圣灵对这个教会所说的话，也当听圣灵对众教会所说的。我们有耳的，应当听圣灵所说的一切话。失去一句不听的，他的灵性都不能无损失。你有耳么？

以上七点是七封书信中，-封所共有的。我们明白了其大概，就能较为详细地一读其内容。


第二章 以弗所——使徒后的教会（二1-7）

一节：「你要写信给以弗所教会的使者，说，那右手拿着七星，在七个金灯台中间行走的，说。」

「你要写……」，约翰是主的书记；他所写的话，都是主的话。虽然我们现在没有主直接的默示，然而让我们小心我们所写的。我们作文字布道工夫的时候，应当先听见主对我们说「你要写」才可；其中的话语、篇幅，都应当合乎主的旨意，方不落空。

「以弗所教会。」我们常说「安立甘会」、「罗马教会」、「希腊教会」、「中华基督教会」；但是，圣经并不效法我们，而说「以弗所教会」。在原文里是说「在以弗所的教会」。教会中人不过是以弗所人中的一部分而已。以弗所人仍是外邦人；「在以弗所的教会」，不过是以弗所人中信主耶稣那一部分的人而已。教会不过是在以弗所而已，教会并不是以弗所的。今人欲立中国化的教会，都是因为他们不认识圣经。教会不过寄居在此地而已，教会并非此地的出产品。教会永当如此。教会一与世界联合，就失了她的资格！

许多人以为主先寄书与以弗所，因为以弗所的教会，乃是亚西亚的总会。但是，这是圣经中没有的！我们在圣经中从来没有看见过什么「总会」、「母会」等人造的名词。神的教会，就是基督的身体，乃是以个人为肢体合成的，并非以多数的小教会联成的。基督身体的单位，乃是单个信徒，并非教会。信徒乃是基督的肢体，被圣灵联络于他们的元首基督。圣经中的众教会并无大规模的联合，一如今日然；所以，「总会」、「母会」的名目就没有了！有人以为圣经里面教会的组织，没有今日的完全。但是，我总不敢加减圣经所说的、所启示的。

这样，「众教会」就是因着神的安排，而聚集在一处的基督徒。这些基督徒就是神在那地方的教会；如「在以弗所的教会」。再者，教会在圣经中不只是基督的身体而已，也是「神的家」——神的住所。耶稣基督只有一个，并无许多的身体。照样，神只有一家，并无许多的家。所以，一个地方的教会不过是代表神的全教会在那一个地方而已。虽然各地方教会的人数、灵性，以及别的，都因地而异；然而，她们不过都是代表那一个身体而已。

忠心事奉神的人，常为着现今教会的组织、宗派为忧。可惜！我们忘记了：一个地方的教会，不过是代表神的全教会在那一个地方而已；我们却在一个地方设立了许多不同宗派的教会！从神看来，只有一个「在以弗所的教会」，却没有「在以弗所的诸教会」。

尚有一点，我们不能不说。神在这里，表明他在各地的教会是无名称的。那些在以弗所的基督徒，不过是称为在以弗所的教会而已。圣经对每个教会，就是称她们为她们所在地方的教会而已，并无别的名称。教会所以分为宗派，就是因为名称；「宗派」在拉丁文的字义，就是「名称」。有了名称，就有宗派。所以，我们切不可有「某地某教会」，只可有「在某地的教会」。对于教会的组织和名称，我们只说这么多。要顺从圣经的人，就要在此得着指引；不然，则我们还有什么可说呢？

「在以弗所的教会」是最有福气的，他们得着保罗、亚波罗、亚居拉、百基拉、提摩太、推基古等在他们中间作工。他们在主耶稣基督的圣洁和知识上是非常进步的，所以，保罗在他的书信里大大的称赞他们。主先寄书给在以弗所的教会，并非因为她是亚西亚的总会，乃是另有缘故。以弗所先得着书信，并非因她在世有什么过人处，乃是因为她的属天性质。从前保罗寄书给以弗所人，里面说出基督徒的最高地位：他们从前如何行事为人随从今世的风俗，顺服撒但的运行，如何死在过犯罪恶之中，后来如何得与基督一同活过来，一同复活，一同生在天上，而得着天上一切属灵的福气——这是对个人说的，信徒个人都是如此在神面前蒙恩。但是神所作的，还不只此。他藉着他的圣灵，把我们联合于基督里面，作他的身体。以弗所书表明给我们看，教会的道理和地位。最末了引证亚当、夏娃的故事，以表明基督与教会联合的奥秘。这书说出：「基督受教会，为教会舍己；要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。」(弗五25-27)这样的道理是何等的荣耀！何等的重要！自然这道是赐给众圣徒的。但是，神却以以弗所的门徒为优先的承受人。如果当日的教会，在生命、工作和见证上没有圣灵的能力，她就不能接受如此高贵的信息。哥林多、加拉太、希伯来的灵性光景，叫保罗不能将这要道传给他们(林前三1-2；加三1-3；来五11-14)。以弗所人因为多得神的特恩，所以，能接受这样的教训。

当保罗写书给以弗所人时，他们的灵性长进是当日其他教会所赶不上的。但是，我们现在所要读的书信，是主耶稣在再后三十年寄给他们的。此时，衰败的徵兆已经来了！圣徒已经换一代了，虽然他们仍旧遵守前人热心事主的遗传，然而，他们已失去前代热心的动力了。这个教会所在的地方，名为以弗所，也足以表明他们爱心后来是要「放松」，不如以前的。如果哥林多被列为众教会之首，放弃当初的爱心，则我们尚不希奇；但是，最属灵的教会竟弄到这个光景，真是叫人不解。

就是这信的首句也是表明一种的隔膜。现在不再是「写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人」(弗一1)了，乃是「写信给在以弗所教会的使者」(原文)了。以弗所的前后二书是何等的不同！主为什么不再寄书与全体的圣徒呢？他为什么只寄信与使者呢？我们主的作为都是充满了恩典，然而，他也是公义的。教会已经堕落，是一个堕落者，所以，他写信不能再像从前恩爱的口吻了。因为教会已经远离了他，所以，他不能不命约翰写信给教会的使者，就是代表。主是写信给他，不是给他的教会；他们和主好像是隔得很远一般。教会已经进入何等黑暗的地位了！主不能再直接对他们说话了！主能直接写信给哥林多人，因为他们虽然有罪，究未如此爱他，而复离弃。离开当初的爱心，是主所最不喜悦的。可怜，教会自那日起，直到于今，尚未复原咧！现在神的家是完全荒凉在世；对此，我们最初的本分，就是应当承认！但是，他的爱心，并没有改变；改变的，乃是他的子民。这种生疏的称呼，是从教会所生疏的主所发出的。就是人与神间隔，所以，神不得与人亲近。圣徒天天的经历，都是证实这个。

有人要问说：主就是如此弃绝他的教会么？主就是如此远离他的圣徒么？这些使者到底是谁呢？他们为何能与神面对面相谈呢？他是不是教会中任职的人，主叫他转达他的心意给教会呢？或者他是特有才干的人，主藉着他宣传他的判断呢？不是，不是。凡认识主的人都要回答说，不是。使者并非有才干的人，更非教会的职员。主既非对全教会，也非对有才干者，更非对任职者说话。我们若将「给……使者」，和「圣灵向众教会所说的话，凡有耳的，就应当听」合起来读，就要看见使者就是亲近主耶稣基督的人，就是有耳听主，有目望主，有心爱主的人。主尚是照旧向听主的人说话，他并没有改变上现在有心爱主的得胜者，不只当在世界里得救，并且，也当在教会中得胜，因为教会里的黑暗，和世界里的几乎是一样的；所以，神的星应当发光。但是，有耳听主者，究有几人呢？

主所说的话，都是对有耳的人说的，因为惟独有耳的才会听。但是，他们「应当听」。凡听见主说话的，都有极大的责任。我们常常希奇，以为使者不过是听闻基督声音的人，为什么主叫他们负他们教会的责任呢？他们所联属的教会有罪过，主竟责备他们；这是为什么缘故呢？主怎能以多数人的罪，加在少数听从他说话的人身上呢？知道这个，要叫我们有更明白的路径。我们平常都是承认任职者是有责任的；爱主的信徒，无论他们属灵到什么地步，总不能叫他们的环境改变。无论如何，我们总不会改换普通的情形。教会的荒凉，并非我们的手所能阻止。我们的软弱好像能叫我们卸责。但是，圣经并不如是教训。我们的伴侣如何，就足以表明我们自己的灵性光景如何。我们本当离开罪恶，不与不信者同负一轭，自洁，脱离卑贱的事，同那清心祷告主的人追求公义、信德、仁爱、和平。我们若与污秽悖逆者同班，就要负责！有的人以为我们若真照此向前，则我们的道路岂不甚窄，我们的工作岂不甚小？但是，如此与否，我们原无自选前途的权利。主应当命定我们的道路。我们不只应当在心灵上离开宗派和其中的罪恶，并且，在外名上我们也应当与人有别。「听命胜于献祭，顺从胜于公羊的脂油。悖逆的罪与行邪术的罪相等；顽梗的罪，与拜虚神和偶像的罪相同。」(撒上十五22-23)

「悖逆」，这两字说来是何等的骇人！我们虽然悖逆，常要神用更轻的话语，以讲论我们的罪恶！然而，只在一件事上，扫罗的真我都显出来了！就是因为一罪，他失去他的国度，直至永远！扫罗的门徒，真是多哩！他听从神的地方已经多了，他所未顺服者不过百分一而已。就是留下牛羊，还是为着献祭给神哩！人悖逆主时，都有所托辞。就是悖逆主，还是打算献祭咧！真的，在顺适我们的事上，我们能多顺服主，因为这些并不叫我们付出什么重大代价；但是，当我们与我们的牛羊、亚甲面对面时，我们就要宣告不敌了。究竟，真实的顺从乃是舍弃我们的意见、智慧、爱情，专心实行神圣经的命令；就是因之而受亲友的轻看，同人的厌弃，也应当因神的缘故孤单进前，等候永世时，让他们再来称羡我们今日所为的不错；现时，惟有以宝座上的笑容为己足。

这里我们的主显出他自己是「那右手拿着七星，在七个金灯台中间行走的」(启二1)。每一封书信的首部，都有主耶稣自论的话语；他自表的法子，都与那一个教会的光景有特别的关系。这里他说出他自己和教会的代表，并教会的全体有什么关系。他说出他自己如何有全权管治天上亮光的代表，和他如何在见证他的器皿中间省察。离弃当初爱心的教会，何等容易忘记这个事实！虽然主是寄书信给「星」，然而，「灯台」也有同等的责任，也受同等的审判。主现在快要审判世界了，所以，他先在神的家——教会——起首。这些「星」就是教会的使者，或是足以代表教会的人；他们在主的面前是负教会属灵的责任，好像天上的星照耀、定时一样。忠心爱主者是世界道德上黑夜的光体。这些恩赐和能力都是属乎基督的。人虽能组织教会，为教会制宪立法，按立教师、牧师；然而，在实际上，这些都是僭越基督的地位和权力！七星乃是在他的手中，并非在人的袖里。星被拿在他的右手里，才能负担其教会的责任。欲负教会责任的人，应当先倒在主的脚前，如死一样，然后亲身经历他「右手」的大权能，被这权能的手所拿住、所保守。如果神忠心的仆人们(在公会里没有职任的)，都有约翰在第一章里的经历，则教会当不至如此衰败。要在圣徒中为基督的缘故，照父神的安排而负责的，都当得着基督右手的保守能力方可。主写信给撒狄的使者时，自称为「那有神……七星的」(三1)；他们已经不在主的右手，不过为主所有而已。主要他们负责，但是，他们已经离开使他们有负责可能的地位了。然而，在此(以弗所)，他们尚是处在正当(主右手)的所在；惟独主右手能叫星按他的意思发光。多少人从前也是主右手里的星，但因着他们与属世的组织和罪恶调和起来，并无界限清白的分开，以致失了在主右手的地位。一方主要责问；一方已经失去为主负责的权能！这真是两难的光景阿！但是，你为何竟到此田地？愿主可怜我们！

他如何鉴察使者，他也照样鉴察教会。他不只是在「灯台中间」(一13)，他现在是在「灯台中间行走」。他不特管理所有的灯台，他并且检查他们的行为。离弃当初爱心的信徒，多常忘记了，主不特知道我们的话语、行为，并且知道我们的思想。他鉴察我们外面的失败，更审判我们里面的缺欠。

有耳的能听主的声音，有目的能看见主在他们教会中行走的道路。但是，有目的人是何等的少！虽然世界里面的事都在主的手里，但是，主并不在世界中行走。如果我们知道主在教会中行走的道路，则我们何等的爱跟随他呢！但是，这条路并非肉眼所可得见的。因为要用信心跟随，所以，与主同行的人就不多了。不过，处在晚近老底嘉教会中的圣徒们，若知道主真是被关在门外，则在门内与不冷不热者为夥的，必不如是之多！愿主引领我们！

二至三节：「我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。你也能忍耐，曾为我的名劳苦，并不乏倦。」

主虽然要责备圣徒的缺欠，但是，他却先尽力赞美他们。他是何等的柔细！他的行为是何等的恩慈！主知道如何尊重他们的善行。他们在同人中间如何行为、劳碌、忍耐，并不逃出主注意之外。主也看见他们如何恨恶罪恶，如何试验假使徒。主也留心他们如何劳苦救人，忍耐作工，行善不倦。这些长处，主都称羡；他知道如何重看一人的善行。我们的主是何等的可爱！我们的主真爱称赞他子民的好处。(所惜的，我们没有什么善行给他称赞阿！)使徒如何对信徒说：「凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的；若有什么德行，若有什么称赞，这些事你们都要思念。」(腓四8)主自己也如何爱先赞美他眼中所看为善的。

「我知道。」这三个字何等刺扎我们的心，但又是何等的安慰！他子民所有的行为、情形，都在他洞鉴之中，因为他行走在金灯台中间。所以，我们切不要遮盖罪恶，因为「万物在那与我们有关系的主眼前，都是赤露敞开的」(来四13)。

「我知道你的行为！」主已经预先知道了，所以，他能审判。因为主已经悦纳其人了，所以，主才悦纳其行为。未得救人的行为，无论他多好，总不会叫主满意，叫他得救。得以进入教会的人，必定应当都是得救的才可以。人已先蒙主收留，他的行为才蒙主眷顾。他们有行为；这是何等的佳美！我们到底有多少的行为，堪在主前称为行为呢？他们不特徒有信心，并且兼有行为。

「劳碌！」主称赞以弗所的是何其多！他们不只有行为而已，他们并且「劳碌」。「劳碌」意即竭力作工，苦力作工。谁曾为主劳碌作苦工呢？我们是否不以我们的性命为念？拚命为主作工的究有几人呢？看了晚近为神工作的冷淡，我们不能不同主赞美以弗所人的「劳碌」。

「忍耐！」他们的行为、劳碌、忍耐，多是指着他们在教会中间的美行。在圣徒会中最紧要的一件美德，就是忍耐。圣徒如果都个人独住，忍耐尚且可少用一点。众人一合拢来，就是只有二、三人，其中不可缺少的就是忍耐了。有的愚昧，有的失检，有的退后，有的多言，有的急进，在一个教会中，有千百个机会叫我们表明我们的忍耐。但是，这原非容易的。他们有忍耐，难怪主称羡他们。就是保罗为使徒的表证，还是忍耐哩！再者，这里的忍耐，还有持久的意思。许多人起首很好，如同加拉太人一般，但是，一经危难，他们就随流失去真道了。能持久者真是神工；人力不久总要消灭。神才能坚持到底。并且，虽然试炼中所最需要的是忍耐，但几经试炼之后，最容易失去的也就是忍耐。他们的中间有恶人，有假使徒(2节)，外面又有逼迫(3节)，他们的试炼不可谓不多；然而，他们竟能持久。这真是有可取的地方！

尤其难的，忍耐常有不期然地容忍罪恶之事——连罪恶也都容忍了。最少，对于恶人，也施宽恕。这是何等的危险！环围我们的，少有全完全的，与之稍一接触，就足以昏迷我们的灵觉。世人的行为，原非我们审判分内的事；但是，弟兄中有犯罪的，我们就不能不革除。「你们应当把那恶人从你们中间赶出去。」(林前五)这是圣经的教训。可惜我们的忍耐和仁爱，好像竟超越神的规章之上！神命我们，应当将宝贵的从下贱的分别出来(耶十五19)，然而，我们竟宽恕下贱，因为里面也有宝贵！我们竟违反圣经而宽恕、仁爱、忍耐！主赞美以弗所人，因为他们不只一方面有忍耐，并且在另一方面，他们是「不能容忍恶人」，保守他们的团体清洁。就是有人自称为使徒的，他们也是试验不怕。这诚非易！

「你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。」(二2)这些假使徒，就是保罗在哥林多后书十一章所说的：「那等人是假使徒，行事诡诈，装作基督使徒的模样。」(13节)当保罗未离以弗所的时候，他就告诉他们提防这些人了：「我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。」(徒廿29-30)

我们读了这节圣经以后，就知道我们的主和他的教会，都是以使徒为教会首要之职。保罗自己对哥林多教会也曾证明他的使徒要职，是从主领受的。他如何到处设立教会，如何亲自见主，如何行异迹奇事，都是他为使徒的证据(请看林前九2；林后十一至十二)。因为这个职分的紧要，所以，就有不法之徒来假冒。这些假使徒，当使徒们未死之先就已经有了；既死之后，就更多了。但是，起初教会并不接受他们。(这些假使徒在第一世纪的下半是很多数的。)现在除了罗马教会自称教皇，为使徒的承继人之外，基督的教会都已普遍承认，使徒的职分现在已经没有了。(郇会现在也立有使徒，这正像教皇一样，是没人承认的。)我们看了使徒职分的停止，就不能以不以为主对于他的教会，已经停止其组织了。

「你也能忍耐，曾为我的名劳苦，并不乏倦！」这一节是说他们在世界里的工作。主从前已经说过他们的忍耐了，现在主为什么又说呢？从前所说的忍耐，是指着他们在教会中的容忍；这里是说他们对于世界所存的忍耐。他们不只在教会中显出主的美德，并且在世界里为主受苦：「曾为我的名劳苦。」他们看见世人许多尚未得救，主已经替他们死了，他们体贴主要万人得救的心，出力为主拯救的名劳苦。因为「除他以外，别无拯救；因为在天下人间，没有赐下别的名。我们可以靠着得救」(徒四12)。他们真是为主的缘故，作工救人。虽然内外都有试炼，但是他们仍是行善不倦，并不因着受苦而乏倦。

我们看了以弗所人的美德之后，我们不可说，以弗所人所作的，都是为着表面，而里面一点爱主的心都没有。他们所有的美德，乃是主所称羡的，所以，其性质是很靠得住的。保罗对帖撒罗尼迦人说到工夫、劳苦、忍耐。他说：「因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。」(帖前一3)真实的行为、劳碌、忍耐，必定不能与信、爱、望相分离。主既然称赞他们，则他们在主面前所有的美德，断非中虚者可比。不过其中或有所缺而已。

若我们只读到此处，圣经也没有继续的记载了；我们就要说，这真是一个完全的教会。现在有那一个教会，足以与此比较呢？我们若真以神的话语作我们的灵镜，恐怕我们就要以为以弗所人比我们好得多呢！神的子民无论何在，若有两三个奉他名聚集在一处，成为教会的，愿我们都以此对照，好叫我们看出我们的实情。但是，最要紧的一点就是：这些美德虽足叫人满意；然而，基督满意了么？基督对于他们的工夫和道理，并没有什么可以谴责的。他们的热诚，他们的卫道，他们与罪恶的分别，都是无瑕疵的。但这些并不能叫主满意。主虽然称赞他们许多的话，却又对他们说：

四节：「然而，我反对你，就是你把起初的爱心离弃了。」(原文)

官话和合本以为：「然而有一件事我要责备你。」「一件事」是原文里所没有的，加上这三字，就叫主的语意软下来；好像以为主责备他们的意思是很轻的。「责备」还是译作「反对」好。我们若以为主不过就是在这一件事上反对他们，就好像以为主所反对他们的并不甚重大；其实，主是大大忧伤。忘记了主的爱心，虚受了主的爱情，并非一个小失败；何况曾尝过此爱的滋味呢？如果现在已经离弃了当初的爱心，则将来岂不要离弃现在的工作么？一个圣徒(教会亦然)最大的堕落，就是离弃当初的爱心。一个圣徒(教会亦然)堕落的第一步就是离弃当初的爱心。我们的主所称赞的固多，然而，他的程度也高。虽然他那样多的称赞他们，但这并不是说，他们就没有可谴责的了。我们的主要责备他所最称赞的人。他的目的是在乎完全。开始不错，尚是不够；我们往前的时候，尚需按照起初的光景；并且，还要进步。

他们遗传的行为和判断俱在，然而，其主动力已不如前。人能照常工作，而失其原始工作的动机。一个教会能在外表上热心、活动、信仰纯正、判断严正，而生命根源的爱心已渐斲伤了。从世人看过来，就是从他们自己看，他们都是很佳美的，没有什么衰败；但从鉴察人肺腑心肠的主看来，他看见了人自己所看不见的罪恶枢纽。一个新妇在诸事上尽职，若其爱情冷淡，新郎能满意么？一个饥渴求爱的人，能否因善行、勤敏而心足呢？爱心如基督的，能否因冷淡的活动、枯干的行为(没有火热的爱心)而满足呢？主是妒忌我们的爱情的！爱情徵求爱情，缺了这个，就非别的外面殷勤所能弥补的。

主耶稣已经尽他的力量赞美以弗所人，以表他的爱心；但是，他不能因着赞美的缘故，而不申其斥责。他们继续工作，这真是可取的；但是，恩典的初熟果子——如忘记自己，思念基督——已经不见了！所以，主反对他们。因为在圣徒的灵性中，没有一件东西能代替一个完全的心为着基督。心若失了，什么能叫主心喜悦呢？鸣锣响钹(林前十三1)岂足以事主？他们离弃了当初的爱心，所以能照旧工作者，或者是因如此工作，早成习惯，或者是因仍常工作，好保名誉。但是，徒存外表，究难欺主。主就是在我们失败的那一点要求我们。

到底什么是「当初的爱心」呢？人们才得着一件新东西，他的心是何等的喜乐呢！好像这种新东西有一种特别的能力紧抓住了他，叫他有一种不可言宣的感情。一个才得着主耶稣基督的人，他的心对主是何等的热切呢！当人回想到从前作罪恶和撒但奴仆的光景、苦恼和主的救恩，他就要何等的感激主呢！这就是当初的爱心。人都是喜新厌旧，主却要我们看他是常新的。许多的人当他才知道十字架的救恩时，他在主前也不知流了多少感激的热泪。一方面自怨自艾，一方面希奇主的慈爱。此时，就是为主赴汤蹈火，亦所不辞。「当初的爱心」是何等的热切！可怜！如此情形并不长久！时过境迁，虽然没有完全对主冷淡；然而，当初童贞为主的心，因着世界的引诱，和情欲的激动，竟玷染污秽了。从前心里为主发火焚烧，因恩爱成病，而今则竟如灰炭了。失去当初的爱心！

当初的爱心就是心中完全以主为满意。充满当初爱心的圣徒，都有一个特徵，就是好像为主所「迷」一般。「我们若果颠狂是为神。」(林后五13)主常常对我们说，他会叫我们的心满足。「人若喝我所赐的水，就永远不渴。」(约四14)「到我这里来的，必定不饿；信我的，永远不渴。」(约六35)「人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。」(约七37-38)被主爱所充满的，就要在人的眼中显为特别，因为他不像世人一样；他不理得失，不管笑。如果我已经得着宝座上之主的笑容了，谁能皱着脸叫我忧愁呢？人们可以得着世界，可以得着名誉，可以得着人情，可以得着荣耀，然而，我所要的乃是主耶稣；这就是使徒在腓立比书三章所说的话的意思：「我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。」(7-8节)因为有这样爱慕基督的心，所以，他能只顾「一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏」(13-14节)。这一种工作，与奉行故事的，是何等的不同！这是喜乐的秘诀！保罗肯因着基督的缘故，看万物为粪土，则基督必定会以绝顶超凡之喜乐给他的。能不因世界而喜乐，就能胜过世界。现在，世界已在背后，奖赏即在前头；脚步紧跑天光辉煌的道路。世上的人、物、事，那能吸引我们？

但是，按着教会来说，「当初」的爱心还不只是一个圣徒起初信主的爱心。「当初」还不只是一个时候的问题。这字在路加福音十五章二十二节译作「上好」，并且，在圣经别处很常译作「最」、「第一」。当初的爱心，就是上好的爱心。「当初」不只是属乎时候，并且是属乎性质。当初的爱心，不只是一个才信主者的热诚和殷勤；并且是圣徒因着主爱所献给主童贞的情爱。一个教会的当初爱心，就是他们与元首有爱情上的联络，他们自己因着主爱，为主感动，而作工服事主。这就是以弗所书三章十四节到十九节代祷的结果。「使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和采圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。」当初的爱心就是信徒因着铭感救赎的慈爱和恩典而专心归向基督的爱心。十字架乃是当初爱心的发源地。忘记了主对我们的爱心，就亏缺了我们对主的爱情。能叫我们爱主的，就是我们主的爱。他的爱心生出我们的爱心；他的爱情引出我们的爱情。因为「基督的爱激励我们，……他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活」(林后五14-15)。追想我们当初得救的本源，就叫我们保守当初爱心的热度。我们所缺乏的，不是我们没有爱主的心(这个，我们当初就有了)，乃是我们不能保守那个爱心。我们经过这个恶世的时候，难免都有尘土附在我们的脚上。如果我们时常与主同在，则主的水盆和手巾就要作工，叫他的旅客不沾染世俗。惟有在主面前的，能保守他爱主的心。如果我们天天受主的服事，天天与主亲近，我们那能对他生冷呢？否则，就是因为我们对主并无个人的认识。何等可惜，许多信徒自己与主从来没有个人直接的感情；他们的主不过是传道先生口中的主，不过是属灵朋友心中的主；他们自己与主从来没有交通。知道十字架爱心的基督徒，应当在主前，让常新的十字架常新在他们心目中，吸引他们。

有个事实叫我们希奇，而其实是无足希奇的，就是处在这一种离弃当初爱心的光景中，以弗所人尚会有许多的活动、热心、殷勤、受苦。虽然树上尚有充足的果子；然而，已不如前之合主胃口——并非在日中成熟！姿态、美丽和色彩尚是仍旧，然而，这些并非如前之寻求基督眷恋！外面的劳苦虽仍一贯；然而，目的已不如前！圣徒的危险就是外面不改从前爱主之习，而里面已失当初爱主的心。宁可在既离弃当初的爱心之后，也停止当初的工作；这样，尚会看见自己的失败，怵目惊心，知道堕落，而悔改恢复。最危险的，就是圣徒不在主的光中，不得以见光，却以为诸事尽都照常，灵性里必无与主隔膜之虞；那知在心的极深处，已失了与主那热爱的交通了。

一件事叫我自己最惧怕的，就是常常在我们的工作上忘记了主。我们不知道，到底为什么缘故，我们如此作工、劳苦、忍耐。虽然许多的工作都是属乎主的，但是，我们作这些工时，心意到底是为着谁呢？恐怕许多时候，我们就是随便作去，并未曾记起主来。主要我们自问说：我作这工到底为谁呢？可怜！我们作工的时候，我们并非因着主爱的感动而作！不过因着习惯而已！不过因着保守名誉而已！他日站在基督审判台前时，主必不因着我们工作多、大、要，而赞美我们；他火焰的眼睛并不是观看这个；他所查问的，就是有几分是因着爱他的缘故作的。惟独受主爱激励的工作，才是金、银、宝石；其他的工作，无论是如何重大、众多，无论是如何热心，殷勤，都是草、木、禾秸；除了焚烧以外，并无其它的用处。愿我们所有的工，都好像是站在审判台前作的；愿主审判我们的工程，天天发光照耀我们的存心。

那些已经尝过主爱的人，是更为危险的。圣徒充满主当初的爱心时，所有的行动举止，都是因着爱主而生，除了这个存心以外，并无其它私意。此时此景，他们好像能摸着主一样，莫说为主挖出眼睛，就是挖出心肝来，也是愿意的。那知，时境一变，因着世界佳丽的引诱，内心嗜好的催促，不自觉的，就将从前爱心、火热的心降冷下来！我们昨日所作的今日还能作；然而，存心已今非昔比了。许多工作我们虽能继续，而我们内里已无主爱的策励鼓动了。在多人的经历上，并不是全完全离弃了基督的爱：他们仍然知道基督是爱他们的，他们是爱基督的；然而，这好像是很迷糊的，好像是隔廉相看的，此时主爱已非如前之新鲜、之富有感动力。他们不过在心思里记忆主从前的爱情而已，主爱已不成为一种现在的吸引力。青天白日里，忽然布满阴翳的黑云！自然，我们的意思不是以为我们应当天天有情感上的爱主，那是不能的；但是，不以主爱、爱主为念的，乃是另一件事。主所要求的不离弃当初的爱心，乃是以他的爱为常新的。一次爱他，尝他的爱，虽然叫他欢喜，但不能叫他满意。新婚夫妇如何相爱于始，主要我们天天都是如此爱他。主要我们与他有永远的「蜜月」(这是用人的话语来表明的)。众多的工作、劳苦、忍耐，都不能叫他满足。完全的工作、劳苦、忍耐，若非在他的爱里作的，也不能叫他嘉纳。

五节：「所以应当回想你是从那里坠落的，并要悔改，行起初所行的事；你若不悔改，我就临到你那里，把你的灯台从原处挪去。」

主并不就如此弃绝他们，任其荒凉。主要他们「回想他们是从那里坠落的」，好叫他们记得他们从前的光景，而哀哭他们现在的情形；好叫他们哀号说：「我愿我能像从前一样！」「我愿我能像前数月一样！」记得从前的光景，就要叫人生起悔恨和羡慕的心。这是复兴的头一步工夫。因为想念当初的经历，就要恢复当初的地位。跌倒的圣徒，免不了「回想」这一层工夫。

「应当回想你是从那里坠落的。」从人眼光看来的完全教会，照着主的估价，不过是一个「坠落」的教会而已！虽然，主赞羡他们许多的活动；然主仍不免称他们为堕落者！我们在主面前的地位，并不是看我们的劳苦多少，乃是看我们的爱心如何——自然的，有了爱心，就有劳苦。无论我们的工作如何，失了爱主的心，就是一个堕落者。亚当已经坠落了，以色列也已经坠落了；但是，可怜！得着神恩典和他福气的教会也坠落了！但是，神尚赐有机会，你「应当回想你是从那里坠落的」。

坠落的基督徒，最要紧的一件事，就是藉着神的光，察看自己是在什么地方坠落的。我们从前失败的阵地，若末恢复，则我们外面的工作，虽然照常，而灵性里已大受损伤了。一个失败，如果未在主前认罪过，求主宝血洗净过，而重新进前，则我们虽在外表上很有进步，但其实这些年日都是空度的。我们在那里坠落，就当回到那里，重新再赶进前程。坠落以后的生活，若不回到从前坠落的那一点，重新再行，则其中所有的路程都是空走的，为神所完全不算的。从什么地方坠落的，就当从什么地方起来。最可惜的，就是圣徒坠落之后，仍然照常活动，以致爱主的根基摇动，尚不自知！回想我们跌倒的性质，或是我们背道的界限，我们应当回到我们开始的所在。这是神的圣经里最要紧的一个教训。不特个人如是，就是教会亦然。我们如果要知道现时教会的实在情形，我们就当将她和五旬节使徒时的教会相比较、对照，我们就要看出现在的教会到底是坠落，或是兴起。以弗所如何应当回想她从那里坠落；现在的教会和其中的圣徒，也都少不了这一步工夫。

「并要悔改！」奇异的话语！教会尚当悔改么？世人的悔改，和教会的悔改，是大不相同的。后者已经得宝血的洗净，圣灵的重生；他们并不必懊悔他们的死行，一如世人然，他们的生命有了玷污，对主的爱心有了缺乏，他们就当回到他们从前的地位。七个教会中，主命五个教会悔改！悔改是圣徒的一个普通需要。忙碌的作工，容忍的受苦，还是很容易的；悔改是我们所最难作，也是所最不爱作的。打空气的工作，虽然花工花力；然而，究不必叫自己谦卑，尚是肉身所能忍受的；并且，还可在灵界中得个美名。自承错误，自认罪恶的悔改，则不特叫肉身无用武之地，没有光荣；并且，连自己的脸面、人家的称许，都当放在死地；这是何其难呢！我们并非不愿意服事主，不过，最好服事主不要叫我们作太谦卑的事，以致失了我们所自诩的功绩。这种悔改的行为，未免叫人太难堪！罪人如此，那尚可以；圣徒也如此，未免太难安顿我们自义的心！究竟，十字架不是我们所可拣选的，我们的本分是作顺命的儿女，服从的奴仆。空洞的工作虽然叫我们可以稍得人世的褒赞，但若不能叫主喜悦，究有何益？爱我们之主的心若未满足，则我们虽有十二分的自足，也当因之而解除。圣徒若肯与主有同样的眼光，则他们的悔改必不如今之少！圣所里的主之心未悦，则地上虽有自悦悦人的工作，究是为谁而作？如果我们藉着神恩，明白了主的看法，从永世倒看过我们在世的工作来，则我们就要自估我们工作的虚空，而要以叫主喜悦为有价值。这样——我们看出我们的亏摃来——那能不有悲伤的心与痛悔的灵呢？自然有。但是，其代价——自卑、矢荣——是不小的！

「行起初所行的事；」这是悔改的结局。不悔改，就没有自罪的心；没有自罪的心，就必仍旧，而不更新。若悔改，就不只有当初的感觉而已，乃是行当初所行的事。什么是行起初所行的事呢？不是「行为」——外面的工作，因为这个以弗所已经有了；也不是「劳碌」，因为这个他们也有了；也不是「忍耐」，因为这个他们也有了。不是热心反对罪恶；也不是大瞻试验假冒；也不是为基督的名受苦不倦。这些是神所看作佳美，可以蒙悦纳的；以弗所人已经都有了。但是主耶稣还说：「我反对你，因为你离弃当初的爱心。」这样，什么是「行起初所行的事」呢？主为什么叫他去行起初所行的事呢？他们的行为岂不是已蒙悦纳，已蒙称赞么？若这不是主所称赞的行为，则「起初的行为」是什么呢？起初的行为，在外表看来，与以弗所人所已经行过的，没有什么分别；不过里面有不同的原动力和目的而已。行为还是如前，不过发出此行为的力量并非依旧。相同的行为，不相同的存心，就是「当初的爱心」。「起初的行为」，乃是因着「当初的爱心」所发出的行为。一个圣徒前后所作的工作，虽是完全相同的，但是，里面不同的存心，就会叫神发出他的褒贬。一个心里充满了爱主的热情所作的工作，是主所看为非常宝贝的。对此，他就无所责备。奉行故事的行为，虽然在外表上没有分别，但是鉴察人心的主并不喜悦。神的眼睛是看着我们的存心而施行审判。他日审判台前，有许多圣徒，要惊奇他们草木禾秸之多，因为在他们看来，这些工作都是非常重要、有价值的。你的存心如何？这是神审判的标准。凡工作非因着爱主而为的，虽然众多、完全、重大，如以弗所人所作的，仍不免于受责。其余更不必说了。

我们读过以弗所书，我们看见「当初爱心」与「起初行为」的关系。「用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(四15-16)这是与「当初爱心」并行的「起初行为」。「起初的行为」并非人所赞美的，也非人所常看得见的，乃是一个暗中的工作，像「百节」所作的一样。神所看作宝贝的行为，并非外面的伟大、重要，乃是实在于他的「爱中」，建立基督的身体。这是真有效力的行为。没有爱主的心意，就没有爱主的工作。因为有了主耶稣的爱，就所作的工都是建造教会，彼此相助，联络得合式，并无意见分歧的事。虽然教会已经离弃当初的爱心，而不行起初所行的了；然而，我们尚能连于元首，凡事向他长进，以得着供给和能力。凡得着元首爱心的能力者，都能行「起初的行为」。当今的时候，我们眼见神的教会荒凉纷乱，当初的爱心和工作，二者都没有；所以，现在正是我们俯伏在神面前，自卑认罪的时候。主召我们悔改(恩门仍然大开)，我们应当快来。感谢主，他叫我们看见许多圣徒，愿意离开一切的组织，不特持定当初的爱心，并且复兴当初的行为。教会——圣徒在内——离弃当初的爱心，卒至应当悔改，这是一个何等可怜的事呢！(更可怜的，就是堕落后，尚不悔改！)教会何以竟到此地步呢？保罗在起初的时候，就见到以弗所人这个危险了；所以，他有以弗所书三章十四到十九节的祷告。基督徒一时爱主是很容易的；教会(真实的)里强半的人都有当初的爱心。但是，继续不断，天天如火挑旺者，究有几人？我恐怕几年前热心爱主的，许多今日已渐冷淡了。这是何故？保罗的祷词，说出这个堕落的原因。「基督……住在你们心里，叫你们的爱心有根有基。」(17节)凡没有根基的，都不能永久。我们的爱心如果像树木、房屋之有根有基，则我们的爱心天天都是「当初」的。这从什么地方来呢？「基督……住在你们心里」，这是爱心有根有基的源头。我们最大的危险就是：虽然有了许多属灵的知识，而没有基督住在我们心里的经历。保罗替以弗所的圣徒如此祈祷，就可知他们没有这样的经历。他们已经得了神的爱了(一5-8)，但是，他们还没有得着这爱有根有基地在他们心里；所以，保罗替他们祈求。基督真的住在我们心里么？我们切不要随便回答这个问题；切不可假定臆想为已有。这个问题应当差遣我们到密室里去祈求。基督如何住在我们心里呢？圣经对此，并不默然。「基督因你们的信，住在你们心里。」(17节)用专一的信心接受主耶稣基督，住在我们心里，就要叫我们的爱心有根有基，而「和众圣徒一同明白基督的爱，是何等长阔高深」(18节)；因为爱的主住在心里，就不能不知爱的分量；「并知道这爱是过于人所能测度的」(19节)；所以时日的经过，不过彰显主永远不匮的爱心而已。基督住在我们心里，并非一件暂时的事，所以，爱心就不会离弃了。我想我们都已经尝过主爱的滋味，也觉得摸触过主爱了；但是，我们的心岂非盼望更有灵性上的平稳和恒久么？住在主圣殿里的生命岂非甚好么？愿基督作我们的满足和保守者。

感谢赞美主，这种属灵的福气，并不需等到基督徒路程的远处或尽头，才能有的，乃是在开始的时候。这爱心是「当初」的爱心；这行为是「起初」的行为。少年的信徒尽可得着此恩。除了基督住在我心之外，应当没有什么可以满足我心。「凡喝这水的，还要再渴；人若喝我所赐的水，就永远不渴。」(约四13-14)肉体的情欲，眼目的情欲，今生的骄傲，都是属乎今世的；凡喝这水的，都要再渴。然而，正因其再渴，而复再喝者岂不甚多！世界都是用它的苦恼维系人阿！但是，神应当受颂赞，因为我们一用信心喝主所赐的水，他是何等满足我们的心！

如果我们从始至今，未尝离弃主爱，那是何等的好呢！否则，就「应当回想你是从那里坠落的，并要悔改，行起初所行的事」。我们若看基督是深爱我们的，则我们必定俯伏在灰尘中，承认我们自己的失败。然而一面尚可快乐，因为他是恩慈的。我们想到自己的失败，自然难过；我们为他所作的见证不过是软弱的、动摇的；然而，我们尚能因他欢乐，因为他没有失败。我们如果信靠他的慈爱，来到他的面前，悲痛的认罪，他必定不叫我们没有得着他的力量和福气，而空手回去。空空追想我们的失败，并不会叫我们有能力再行起初所行的事；如果我们呼求那能搭救我们的主，则我们的得胜是必定的。谦卑是我们所当有的；然后主才会复兴我们。

随后就有主的警告。因为教会已经离弃她当初的爱心，不行她起初所行的事，所以主不得已对她说：「若不悔改，我就临到你那里，把你的灯台从原处挪去。」这是何等的威严！如果主亲口的劝勉和责备，不能叫你悔改，则你的失败和堕落是求也不可移易的了！除了审判以外，并无其它更慈爱的办法了。

我们应当知道，教会在这个世界是要受审判的，是会失去一切发光的能力和地位的。属灵的能力一失，神的审判就来。主将教会留在世上，就是要她为主耶稣作见证；所以，才用灯台为代表——在世界道德上的黑夜里照光。教会应当见证主耶稣从前的工作、现在的地位，和将来的荣耀。她是金灯台，所以，应当有金的性质。如果她不见证这个，自己也不配作这个见证，则她是假见证，最终的结局就是被神弃绝。神可以忍耐，(感谢他，因为他曾忍耐；)神可以劝她回头，(赞美他，因为他曾劝勉；)然而，无论神的忍耐有多大，她若不悔改，结局总是定规了。如果神的劝勉落在聋者的耳中，则灯台就要移去，教会不能再作神的亮光于世界里。无论如何，当初的境地是不可丢弃的；不然，神的荣耀和真理就要受亏损，而教会的见证职分也要解除。圣徒的安稳地位就是亲近基督。一个教会起初忠心作工，而后失其爱心；虽然一时拒绝罪恶与腐败，然而，她已陷入危境了。独一无二的救法，就是悔改，再行起初所行的事。不然，则虽荒凉未必即到，其实已经不可逭了。主挪去她的灯台，并不是说，教会从今之后，就无外面的进行和活动了；不过她不能再作神忠诚的见证而已。虽然外面的工作仍然继续进行，然而，这并非主所最重看的(自然、真实、纯正、忠心的见证，也是他所喜欢的)；他所要的，乃是他教会的心。

不特教会如此，圣徒个人亦莫不然。神在这里原是要造就我们。属性不忠心的信徒，应当让这几句话深深的刺扎他们的心方可。因为他们的行为完全属性，所以他们不能对人说到他们的救主。他们也可以讲说，但是，他们并没有力量，圣灵不与之同工。因为他们的贪婪、私心，因为他们爱慕世界，因为他们追求时尚，他们已经失去使用他们恩赐的资格了。机会已经失了，天上并没有赏赐为他们留着。这样的人当审判的时候，必定不能坦然无愧的站在主的面前；当他站在基督台前，陈述他在身内所作的工夫时，他要受亏损；虽然得救，乃像从火里经过一样。神呼召我们不只是去得救恩，并且，是为他的儿子作见证——这固然是最要紧的，但是，神选召最大目的，还是要我们和各世代里得救的人，合成作他儿子的新妇。这个应当成为我们思想的中心——最甘美的思想。他的旨意就是要我们能和诗人一同说：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」(诗七三25)他所最喜悦的，就是他的子民因感应他个人那牺牲、完全的爱心，而专心爱他。他盼望他的子民在世除他以外，并不以别的为目的物，保守童贞的心为他，远离世界和它的风俗。他对于我们有满溢的爱情(最少，在已过的年日中，他已证明他爱我们的心是何等的深挚诚恳)；但是，我们如何？

「灯台从原处挪去」的意思，不过是失去地位，不能再为主作见证，并不是说永远的沉沦。凡信主耶稣为救主的，就不会永远沉沦了。一次得救，就是永远得救。然而，何等的可怜！许多人就是光得救而已，他不特在主手里没有用处，并且反因他的冷淡，叫主的心忧愁。咳！现在失去灯台性质和资格的教会，真是多阿！没有恢复当初爱心的教会，就不能为神作真实的见证。我们切不要忘记我们自己切身的问题。我们现在所在的教会到底是什么光景呢？她像以弗所么？神有许多可以称赞以弗所的地方；他能这样称赞我们的教会么？这叫我们有何等的自省！教会如果失了当初的爱心和灯台的见证，则从主看来，这个已经不再是一个教会了，不过是一个世人组织的团体，为人立章程所管辖的社会而已。人虽以之为一种伟大的社会，但是，神要如何估价呢？灯台的移挪是世人眼睛所看不见的，因为这是主在天上圣所的作为。按着属世的眼光来看，灯台既移与未移的时候，诸事都无改变；然而，其在神前的地位，已经失去了。从前主耶稣离开耶路撒冷的殿时，不再称之为我父的家，而说，「你们的家成为荒场，留给你们」(太廿三38)；然而，此时里面的白石和黄金正仍旧照耀辉煌哩！惟有属灵的眼光，才能看透发达后面的荒凉。虽然主耶稣不说他要吹灭此灯，然而灯台既移之后，灯也要暗了。教会若无神恩的保守，就要失去她见证的存在。「这一封——头一封——书信赐给我们以七封书信的口气。它们并非为神的恩典作见证，而说到神的慈爱如何体恤、保护、安慰他的圣徒。反之，这七封书信是检查圣徒的行为如何与他们蒙召的恩相称。神从前已经表明他的恩典和慈爱了，所有圣徒生命和工作的要需，都已经预备好了；神现在不是再发表他所已经发表的；他乃是假定他的子民已经都接受他的恩爱了；所以，他要求他子民应当有与蒙恩相当的生活和行为。凡亏缺这个程度的，都要受责备。主鉴察他们过去的行为，吽他们或受称赞，或受责备。这也说到他们将来的地位，高卑也是照着他们此后的行为。这七封书信的目的，并非在乎传说救主的恩典，乃是审判圣徒的行为。我们得救固是保险，已无问题了，但我们在国度中的地位，完全是看我们现在受主爱激劢所作忠心的工。

我们读了这个以后，我们的心岂不希奇？使徒约翰尚未去世之先，教会岂非尚在少年时代，最为发达的么？然而，主竟审判她们，断定她们为已坠落，而弃绝了她们！其实，这个在新约书信里，我们已经看见过了，启示录不过发表主的审判而已。保罗最初的一封书信就是帖撒罗尼迦书；然而，当时，他就说：「不法的隐意已经发动；因为那日子以前，必有离道反教的事。」(帖后二7、3)再次，就是哥林多前后书；然而，此时教会中已经有那「连外邦人中也没有」的罪了(林前五1)，始则分门别户，自立宗派(林前一11-12，三3-4)；后竟否认复活(林前十五12)。再后，则有「离开那藉着基督之恩召你们的，去从别的福音」(加一6)的加拉太人：离弃基督所赐的自由，而被律法奴仆的轭挟制。再后就是罗马人书，使徒对他们说：「弟兄们，那些离间你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们；因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些去实人的心。」(十六17-18)。再次，我们看见保罗在罗马的监狱中，寄信给腓立比人说：「别人都求自己的事，并不求耶稣基督的事，」(二21)而为「基督十字架的仇敌」(三18)。最后，他寄书与提摩太说：「我初次申诉，没有人前来帮助，竟都离弃我；」(提后四16)不特罗马如此，就是全亚西亚亦莫不然：「凡在亚西亚的人都离弃我。」(提后一15)所以，现在凡要作贵重的器皿，成为圣洁，合乎主用者，都应当自洁，脱离卑贱的事(原文指人，意即教会——大户人家——中的罪人)。末世必有危险的日子来到，人不过将基督的外衣来盖过他们的罪恶，有敬虔的外貌，却背了敬虔的实意。这等人必进到更不敬虔的地步；所以，要躲开他们。现在罪酵已发全团，神的圣徒并非奉命改良全体，乃是「躲开」(提后三5)，「躲避」(罗十六17)，「分别」(林后六17)，「脱离」(提后二21)，「出来」(林后六17；启十八4)。

我们若再读彼得、约翰、犹大的书信，我们不过多看出教会坠落的恶况而已，我们看见名义上的教会已经荒凉；她的定罪，已不可逃了。凡真心事奉主，不沾染不洁，也不赞成人世组织的，都成为主的遗民。启示录以前的书信，就已告诉我们，使徒尚在时教会就已失败了。所以，现在启示录的书信所告诉我们的并非新鲜；不过，它所增加的启示，就是如何审判这失败——叫她们失去地位，不配作主见证的教会而已。我们读到本书信的末了时，就要看见，教会全体悔改之必无其事。所以，「把你的灯台从原处挪去」的话，现在尚在！如果使徒当日的时候，就已是末世(约壹二18)，则现今呢？不过是一个延长的末世！

虽然这个教会是这样的，然而，主却忍不住他的爱心；所以，他在严肃警告之后，复称赞他们。我们的主对于他子民的长处，总是逗留，不忍略过。所以，他又说：

六节：「然而你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。」

尼哥拉一党人的道理，要等到我们默想至别迦摩时才详细的说；现在，不过略为一说他们的行为而已。这一党到底在历史上是那一种的人，没有人知道。先前的作者，对于这党派的存在，不过随便推想，亦近牵强。无论他们在以弗所中是那一种的人，然而，他们在神的全教会里必定是代表一派强有力的人；所以，主才两次特别提到他们。只说他们是一不可知的党派，是没有意思的。按着这七封书信的预言上解释，尼哥拉像耶洗别一样，也是预表教会里的一等异端道理。这字在原文里，是两字合成的；第一字意即「征服」，第二字意即「人民」。所以，按着字义来说，尼哥拉意即「征服人民者」。我们看见这一等人的作为，就知道使徒组织教会的方法，已经渐渐被人推翻了；已经有人不以基督徒都是弟兄；已经有人设立一班比平信徒更高的有「圣职」的人。这个，我们在新约中，是看不见神曾有如此计划的。凡被神的圣灵和话语所引导的人，都要看出这种行为的危险。因为，如果这种「圣职」人得有立足地，而且成功，则他们要转移教会的视线，叫他们跟从人类的领袖，而轻忽天上的基督；要叫教会分门别户，叫那完全属灵的成为世界化；要取消教会与世界的界限，而叫教会效法世界的阴谋和手段。

使徒们对于这等人的兴起，早有所言论了。保罗对以弗所人所说「凶暴的豺狼」(徒廿29-30)，就是指着这些人说的。彼得也见到这等人在各教会里渐渐得势，所以，他告诉受书人中作长老的说：「务要牧养在你们中间神的群羊，……不是辖制所托付你们的，乃是作群羊的榜样。」(彼前五2-3)约翰也说到一件类似的事，就是「在教会中好为首的丢特腓」如何将不服从他的人「赶出教会」(约9-10)。我们若读了我们主耶稣基督的话，就知道他对于这事有何意见：「你们知道外邦人有君王为主治理他们；有大臣操权管束他们。只是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。」(太廿25-27)「但你们不要受拉比的称呼；因为只有一位是你们的夫子；你们都是弟兄。」(太廿三8)虽然，神有他的仆人，为神照着羊群；然而，在地位上，他们都是弟兄(太廿三8)。虽然主曾分派人料理他的教会；然而，这乃是服事的性质，是作众人的仆人，并非如外邦人官长之有权柄(太廿25-27)。基督并不承认在教会中有一等特殊地位的人，有某种权柄可以作某件事情，是平常信徒所无、所不可作的。但是，这个我们现在不能多说，等写到第三个教会时再谈。

以弗所的教会「恨恶尼哥拉一党人的行为」；此举叫主喜悦，因为主说：「这也是我所恨恶的。」他们与主表同情。然而，主特将此点留在他警告他们以后，方才发表，就是有意告诉他们：应当谨慎，因为他们既已经离弃了当初的爱心，则虽他们对于此事尚能勉强支持，而他们的地位已经不稳了。他们应当小心，不然，他们就要跌倒。一个教会如果失去爱主的心，则她能离一个人类的组织者几希！虽然，一时尚可敷衍，然而，其地位已经不稳妥了！

我们在此看见我们的主何等的注意，希望他的教会达到完全的地位。虽有微疵，都为他所责备、所恨恶。然而，我们岂不常听人说，「世上断无完全的教会」么？我们可很和平的反问说，「完全的教会」到底是什么意思呢？我们作基督徒的，岂不应当在每件事上寻求完全，与神的圣洁相符合么？如果我们个人的目标是完全，则教会亦当如是。我们承认——谦卑承认——我个人有许多的过失；我们也承认，教会的历程也是和我们同样的。虽然如此，我们总不能卸去追求圣洁的责任。自怨是一切坠落者的狱卒，锁禁我们，不能再悔改。我们不能因一时的失败，就以为应当继续坠落。不满意于近今的经历，才叫我们更去追求那高上的。我们不应当以为，没有人能不犯罪；所以，我们就可容忍污秽在我们的灵里。当主来时，每一个信徒的责任，就是完全预备清楚。凡等主来时，才起首结鞋束腰的，都难免有见遗之患。主对个人如何盼望，对于教会亦莫不然。因为他的圣灵如何住在个人里面，也如何住在教会里面。圣徒里面如何得着十字架的能力以抵挡罪恶，教会亦然。所以，个人应当如何，全体也当如何。所惜的，教会已经失败了，就是个人得胜的，也是无多！

在这里我们看见一个最要紧的原则：如果教会不忠，如果她全体已经不配在世上为主作见证，神就放弃全体，叫个人前来顺从神的话语。

七节：「圣灵向众教会所说的话，凡有耳的，就应当听。」

教会已经受审判了，个人应当听圣灵所说的话。主知道教会的全体，不堪为神所用；所以，他就徵求个人。全体已经坠落了，个人中或者尚有愿意顺服神的。所以，主才呼召个人。我们应当知道，组织的教会在本时代里已经受审判了；神已经弃绝她们了。但是，个人行为的审判则在乎将来。他日审判台前，主不必再审判教会的团体了；因为这个主已经定罪过了；个人的工作则将受主如火之目的鉴察，而得赏罚。主在这里明以为教会若不悔改，则主在今世就要移挪她的灯台——这是全体的审判，这个已经过了；因为我们知道教会未尝悔改。照主以后的应许看来，个人的赏赐乃是在乎复活的时候——这是将来的。

如果教会——按一个团体来说——里面有了基督的同在，则我们应当「听教会」(太十八17)的教训。教会如果已经离弃了当初的爱心，并且(或有意或无心的)侵占了基督和圣灵的地位，违反圣经所说的，增加圣经所无的，而大声呼喊叫人听她；则我们应当怎样呢？「圣灵向众教会所说的话，凡有耳的，就应当听。」教会有权威的学说，是罗马教的理想。处今背道之时，圣徒所当听的并非教会，乃是圣灵的话——圣经。主在此所直接教训我们的，就是罗马制度，以及教皇原则，无论是在天主教会里，或在复原教会里，凡其遗毒所及的地方，我们都应完全否认，只听神的话语。主召个别的圣徒来听圣灵对众教会所说的话，好叫他们因为明白基督的心意，能以神的话语测量他们教会的情形。换一句话说，每一个信徒都当知道，环围他们所谓的教会，到底其中情形如何。然而，可惜！有耳的固少，而有耳肯听的更少！

圣徒所应当听的，乃是「圣灵向众教会所说的话」。不是教会，乃是众教会。所以，凡有耳的，不只应当听主对他本教会所说的话；并且应当听主对其余的教会所说的话。所以，这个命令并不只是当日的圣徒所应当听的，乃是万代忠心爱主者所不可不注意的。

「圣灵向众教会所说的话，凡有耳的，就应当听。」话是对众教会说的，但不一定众教会都会听；因为里面没有耳的人甚多。所以，话虽然是对众教会说的；却是只叫少数有耳的去听，去遵行。所以，现在基督徒的原则，乃是个人负责的。从前主如何在马太福音第十二章厌弃以色列人之后，就在第十三章里，说出被审判的人所不会听的道(13-15节)，使其有耳的门徒能听(9节)；照样，现在主也审判教会了，他也如何说出，普通全体「听是要听见，却不明白」(14节)的话语来，叫有耳的个人可以单独跟从他。这是何等的严肃！主的话是对属灵的圣徒说的，不是对属肉体的基督徒说的，因为他们不会听(林前二10-11)。所以，能听的人，就应当听。

七节：「得胜的，我必将我神乐园中生命树的果子赐给他吃。」(原文直译)

「这个应许得胜者的话语，真是摇响喜乐的声音。无论十字架道路中如何崎岖难走，但我们总不要退后。苦难虽然加增；然而，这并不是叫我们降服，乃是催我们得胜。神的星，日夜都是照常照耀。黑暗不过使之照得格外光亮而已。艰难与困苦原非目下的事；黑暗自古以来就有了。信心的道路，从起初就是如此了。将来的赏赐何等的吸引我们！以致我们归途的苦恼，徒叫我们赶进前程，加增我们思乡之心而已。什么会叫神的乐园失去快乐呢！有福的指望！

「得胜的」，在原文是单数的；这是指着圣徒个人说的。「有耳」忠心的个人，都可得胜。一个罪人如何不必等到世人全都信主，他才来得救；照样，一个圣徒也不必等到全教会都悔改，他才来得胜。要得胜的人不必等人作伴，个人都可得胜。实在，得胜者多是孤单的。主若愿意，我们或可有同志；但我们切不要等到有同志，才来得胜。亚伯兰不肯个人往迦南；所以，被他的父亲滞留在哈兰。要有同伴的就要空费光阴，究竟我们的道路并非未有前人足迹的；最少，有钉痕的脚已经走过此路，给我们留下显然可见的足迹了。虽然教会中普通的情形足以叫人灰心；然而，主的呼召乃是赐给个人的。在属灵的事上，断没有因人多，而能滥芋得胜的。得胜者虽然有他的难关，然而也有他的赏赐。我们都愿意得保罗的冠冕，我们却不愿意接受司提反的石头。愿圣灵感动所有读者，都愿意行走在这条道路上，而得着所应当得的奖赏。愿我们知道，神没有以应许赐给离弃当初爱心的教会。受责备、受审判的教会，并不能因应许而动心；这个已经过时了；她所怕的和所等的就是审判。我们能得着神的应许，还是福气。

神的应许乃是赐给个人的。在这几封书信中，神没有一次，以一个应许赐给教会全体的。神在启示录里从来没有以教会全体为单位，而叫他们得着同样的赏赐。就是这七教会所得赏赐的条件，也不是相同的。例如在撒狄只有「几名」能得主的赏赐，其余都是不配的。七个教会并非都负同样的责任。在不同的情形中，她们负不同的责任。主的赏赐并非赐给全教会所有的信徒，乃是给那些得胜的。信徒中要有得胜者与得救者之分！我们应当把救恩和赏赐分得清楚。凡相信主耶稣的都要得救；凡得胜的都要得奖。世人如何不都得救；圣徒也如何不都得胜而得奖。属世的基督徒，就要以「得站在天堂门后」为己足；但知主心而爱主的，就要在生命和工作上，叫主喜悦：今世得着主的笑容，来世得着主的嘉奖。虽然全教会都已失败了；然而，如果只有一个得胜的，主的应许就是要叫这个人欢乐，得着安慰。虽然这是一个应许；然而，并非赐给胆怯的、爱世的、犯罪的，乃是赐给得胜的。他们体会主的心，所以主安慰他们。

得胜者所得的赏赐，是在救恩之外所加得的奖品。我们在受特别的试炼中所发出的特别行为，要得着主特别的赏赐。谨慎读过圣书，叫我们决断，得救者和得胜者的分别，不过在来世——千年国——里而已；永世时，就无此分别。然而，一千年的时候岂不甚长么？我们的恶心常叫我们轻看主的奖赏。但是，主若以为配赏给我们的，我们岂不应当以为当得么？我们有许多机会可以得胜，所以，我们也有许多机会可以得奖。爱慕世界的信徒，私欲缠绵的信徒，虽信主得救，然仍难免于受愧受责。这个事实应当叫我们醒起来才可以！

我们的生命是一个与撒但、世界、肉身争战的生命。莫说知道如何以祈祷攻击撒但的作为者甚少；就是胜过肉身的罪恶和世界的迷惑者已经不多了。不是每一个战士都得胜，所以，也不是每一个战士都得奖。不过，作战士的，都有机会可以得胜。争战就是凯旋的来源。不是立志专心遵行神的旨意，抵挡撒但所有的攻击，就没有得胜的可能。有一件事为我们所当特别注意的，就是：这里的得胜还不只是对撒但、世界、肉身说的(自然这些也在里面)，这里是特别说到教会里面的事。胜过这些的，还当胜过教会！教会已经离弃当初的爱心了；所以，得胜者应当保守这个火热爱主的心。这样，这人就是以弗所的得胜者，可以得着主在这里所应许的。再者，这里将听从圣灵的话和得胜连起来说，也是顶有意思的。听从圣灵的话，而不听从人世或离弃当初爱心的教会，就是得胜！

「得胜的，我必将我神乐园中生命树的果子赐给他吃。」(原文)这个应许和以弗所的光景是何等的相合！人类的先祖原是无罪的；神命他们不要吃分别善恶树的果子，他们应当吃生命树的果子方可。撒但来了，迷惑他们悖逆神，去食禁果。因此，他们就被超出伊甸园，永远离开那赐给永生的生命树；失去当初的地位。照样，当初教会原是何等的圣洁；她们因为受了么鬼的迷惑，竟离弃她们当初的爱心，使教会成为一种组织的社会，而失去见证的资格。但是现在的应许，不比从前。现在不再见人的伊甸园了，乃是神的乐园。不特是神的乐园，并且是「我神的乐园」(原文)——主耶稣的神，主耶稣所认识的神。现在园中并无分别善恶树果作圣徒的试验，叫他负责；园中只有一树——生命的树，叫得胜者永远享受。得胜圣徒所得的，比亚当所失的，更多更美。然而，得着此生命树者的条件也是更难。亚当不过保守他当初的地位而已，而圣徒现今则当得胜；因为他们惟有得胜才能回复至当初的爱心，他们应当回复当初的爱心行为才能得胜。

再者，世人已经失去他的乐园，他已被放逐离开生命树，因为恐怕他吃而永活(创三22)。但是，可怜！人忘记了这个世界乃是神所定罪的，而竟要在这里设立一个乐园，永远安居！就是因着爱慕世界，所以，以弗所的教会对于基督的爱心就冷淡了。主要用什么法子医治他们呢？主要叫他们记得他们天上的地位。世界并非他们安居的所在；他们不应失去他们旅客的性质。乐园是他们的天家。因为我们的生命和基督一同藏在那里；所以，我们应当以那里为我们所应当思念的地方。

虽然我们知道将来必有一个实形的乐园，圣经中所论到里面的光景也都是实形的；然而，实体之外，也是尚有灵意的。「城内一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。在街道和河的当中，并河的这边与那边，有生命树，结十二样果子，每月都结果子。」(启廿二1-2原文)这一张永世圣城的图画是何等的美好！读此，应当叫人思家！(这些光景都是实形的，我们现在要略看灵意。)街道表明行动和工作；河表明圣灵，作赐人生命的水流；而生命树则在街道和河的中央。基督是圣城里一切事物的集中点。万事的动作都是以他为中心，他是诸事的脉息。他也在河中！圣灵在世如何以主耶稣为他的题目，在天亦然！他不只在中央，并且，也在这边和那边。你无论如何观看，总看得见生命树和它的果子！每月的过去，并非虚度单调无聊的生活，乃是重新尝试基督的佳美和满足。在属灵的岁月中，我们要体会基督各种果子的滋味。得胜者的赏赐，就是得吃这生命树的果子。忘记以基督为中心的以弗所人之中，如果有能独自矫亢，则要得着此奖。不特将来如此，就是今日，得胜者已经能以此为经历，为喜乐了。这里都无一个有耳的么？有者愿听而得胜！

再者，园中的生命树还有一个意思，就是一个倚赖的生命。亚当应当得着这个。虽然，他自己是无罪的，然而，若不得着生命树的滋补，究也不能长久。所以，神要他的受造者记得，他们的生命乃是倚赖附属于神的，不会独立。就是我们蒙宝血救赎，得着永生之人的生命，也是依附于神的。因其倚赖，所以才能长久。我们的生命乃是在基督里的生命，就是在生命里的生命；因为神的儿子就是生命，我们要永远享受他的果子。以弗所的圣徒，最要紧的就是领受这个信息。凡处在同等地位的圣徒，他们的心岂不因着这个应许，而心发火热么？人的心思、心情、心志若独立，就是人的失败。不倚靠神的，就不能与主息息相通，接受他的丰富，作日常生活的能力。凡已知倚靠的福气者，岂不更仰望将来，在更美的环境中，得着更大的结果么？他日在永世里，我们就要更知道倚赖的快乐；因为藉着倚赖，我们要尝他永远的慈爱。愿主得着我们的心，受我们的祝赞。阿们！

附：历史上的应验

这个教会有三个错误：一、忘记了主的能力和同在，所以，主叫他们记起他右手里拿着七星，行走在七灯台中间；二、他们离弃当初的爱心；三、他们仰望人类的领袖，虽然一时得免尼哥拉党，然终失败。

这教会是代表使徒后的教会。我们读了历史，看见当时的光景，真是一如我主所说的。数十年前，人们找着一本古书，名为《十二使徒的教训》。此书大概是在启示录写后一、二十年之间著作的。里面有一处，说到当时主的晚餐的祷词，兹译之如下：

「愿恩惠降临，愿世界过去！大卫的神和散那！凡圣洁者当来，凡不洁者当悔改。主快再临！阿们！」

我们看见当日教会对于主设立的二礼，并无违背。长老执事两种的工人，尚仍旧贯。他们仰望主的再临，对于大灾难、敌基督等道，都有极纯正的信仰。但是，他们并不提到宝血！并且其中有一段话：

「你如果富有资财，就当亲手施舍，为你灵魂的赎价。」

这是一个异端。他们的坠落是何等的厉害！这是完全离开当初的爱心。

约翰写启示录后十二年，有当时的「教父」伊尼提亚司也写信给以弗所的教会。从那封信里，我们看出当时的教会已经离弃基督和使徒的制度了。教会里的监督和长老原是相同的；教会里原无一人治一会或教会的规定，这些我们已经说过了。但是尼哥拉党兴起，他们改变主的制度，叫作工者有特殊的权柄，创立宗派。伊尼提亚司不特不禁，而且从旁怂恿其成。其书之第六章有一处说：「……所以，这是很明白的，我们如何尊敬主自己，我们也应当如何尊视监督。」(注意！这里是单数的。这是「一人治会」制之始。)并且，不特以弗所的教会为然，凡是当日同时的教会，也都陷入这个网罗。所以，伊氏寄书给马尼其人就说：「主如何不离父而作什么，照样，(无论你们是长老、执事或会友，)你们也不能离监督而作什么。」

所以，我们看见当日的教会如何离弃当初的爱心，后来竟效法以色列人的样子，设立一个人作王管理他们，以致他们仰望世人的领袖过于元首基督。因为世人领袖意见的不同，所以，后来就生出许多的宗派。他们忘记了，教会彼此的联络是藉着主在他们中间。这个没有形式上的合一，和人类中的领袖，叫他们的肉身不奈，所以，他们设立公会，选举监督，以效法世人其他的组织。就是因此，主才显明他自己是拿七星在右手里，行走在七灯台中的主。可惜！主的话落在石耳里！


第三章 士每拿——受苦的教会（二8-11）

八节：「你要写信给士每拿教会的使者说，那首先的、末后的，死过又活的，说。」

我们已经看见了教会在以弗所时代中，如何失去向主耶稣的当初爱心。现在，在士每拿的时代中，我们就能看见神如何判罚这个堕落，如何重责他们的失败。堕落而不悔改，除了鞭责以外，并无其他法子。在神鞭杖之下，比被神放弃不理，较为上算得多。并且，神的鞭打并非「暂随己意」；「万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」(来十二10)神的杖责都是有目的的，要把我们引到一个地位。教会已经离开当初的爱心了，这是一个太大的丧失，他鞭打的意思，原是要他的子民转向归他，恢复从前所丧失的新鲜。许多时候，慈爱声音所作不来的工，责备的鞭打却作得到。许多离弃活水泉源的人，非等到自己凿出的池子破裂不能存水(耶二13)时，不肯掉首回来。许多浪子未遇饥荒放猪，尚难记忆慈父的爱心。不是属神者，一见神的杖责，就离神飞跑而去；属神者，在神管教之后，反要与责打他的鞭杖接吻。在发达顺利之日，常有失去火热爱心之虞。许多圣徒爱主的心，多是在苦难里挑旺起来的。一个离弃当初爱心的教会，若非经过深水热火，恐怕很难保守他们真道的新鲜了。

我们知道：这七个教会是互相继续，代兴于世的。神见了他的教会失去当初的地位，他就允许撒但(因为它都是时常寻机会)逼迫她，好叫她在苦难中，重新学习神是她的避难所。

我们已经看见了以弗所的圣徒如何已经离弃当初的爱心，而倾向世界。哦！世界常是圣徒的罗网！多少人的爱心、见证、热心和灵性，已经埋没在这个坟墓里(世界)了！然而，神知道如何医治。堕落的圣徒，是以世界为乐，他们与世界附和，他们以为世界的人、事、物，足以满足他们的心。所以，神将世界改变了，叫基督徒知道世界究非安居之所。圣徒既不愿意离开世界，神就不得已将圣徒所爱慕的世界弄苦了，好叫他们知道世界究竟不是他们的乐园；世界现在逼迫他们了，他们安能与世界附和呢？他们所爱慕的世界，现在翻过来反对他们，他们安能再恋世人、世事、世物呢？一个堕落的教会，应当居在逼迫的世界中；一个属性的信徒，应当住在苦难的环境中。

这就是大灾离的意思。现在多少的信徒爱慕世界呢？虽然形式或有不同，私心恋世的人岂不甚多？所以，神不得已就要将他们交在大灾难里。神的原意是要藉着他儿子的十字架，叫徒因这十字架钉世界于其上，追求思念上面的事，而离弃地上的事。但圣徒却因世界佳丽和荣耀的吸引，就不顾十字架合法的要求，而与世界组织起来。所以，神在最终的时候，就不得不叫他们经过大灾难，假手他们所爱的来逼迫他们，叫他们知道人面人心多有虚假，惟有救主是我们的真友和靠山。因为这灾难是「从世界的起头，直到如今」所没有的，「后来也必没有」(太廿四21)，所以，这灾难是非常的重大。从前主的爱心，不能吸引他们，叫他们弃绝世界，现在世界已经变成苦恼了，他们在里面欲罢不能，最好就是能离开世界，越快越好。他们现在恨恶他们从前所爱慕的。他们现在才知道「全世界都卧在那恶者手下」(约壹五19)，所以，世界并非他们的安息。他们现在才知道「这世界和其上的情欲都要过去；惟独遵行神旨意的，是永远常存」(约壹二17)。亲爱的阿，不要爱慕世界任何的人、事、物；不然，一日你就要看见你所爱慕的，是你所挣扎不脱的。

教会的失败是仇敌作工的动机。教会的堕落，就是教会开门予撒但以攻击之柄。教会一离弃了当初的爱心，神拦阻魔鬼的手就放松了，教会就受撒但的逼迫。仇敌的攻击常是双方面的，内外同时夹攻。然而，结果则竟不同。它外面的攻击常是失败，因为神必不让撒但的强权胜过他的子民。它里面的诡计，则常非圣徒所能鉴别胜过的。他们惟有穿戴神全副的军装，才能在邪恶的日子站立得住。狮子的咆哮，原是要叫圣徒惧怕，坠入它谨慎筹划的陷阱中。仇敌进攻的法子，虽然不同，然而，其目的则一。而神则利用仇敌的恐吓，使他的子民进入正当的逃避所。在诚实重生信徒的身上，常有如此的效力。

士每拿是个受苦的教会，当他们受苦时，他们或者以火炼为希奇，也未可知。究竟火炼并非凶兆。信徒离此而不为主或为义受苦的，乃是主所最忧愁的。主要我们无罪而受试炼。主每次杖责他的子民时，都是因为有以下两原因中之一：他若不是因为我们错了而杖责我们，就是因为我们快要错了，而尚不自知。大卫受苦时，就作(自然是圣灵所默示的)出许多甘美的诗歌，今日尚是在人心里，在人舌上。大卫一得顺通的时候，他就跌在罪恶里。欲免试验，欲谋安乐，乃是灵性危险的徵兆。在火炼中会失败的，在安舒时虽未失败，究非不失败。我们以为在安逸中较易过日；没有艰难的火炼，就没有艰难的争战，则得胜较易。岂知试炼原是要将人的实形表彰出来呢！其实，试炼乃是要叫我们知道神对我们怎样，神是怎样为我们作工；有时试炼乃是要保守我们不犯罪。神看见许多我们所看不见的危险，他就用好像是艰难其实不是艰难的事，来引导我们避免将来的失败。允准试炼临到人身，原是神历来对人待人的法子。但是可怜！失败好像是人的分额。然而，神总不能失去他的荣耀。

虽然我们以为士每拿的苦难，是带有杖责的性质；然而，我们不能专以此性质看士每拿的苦难。同基督受苦的，并非都是为基督受苦。有时神却叫我们在同基督受苦中，而为基督受苦。士每拿的圣徒到底是因其归服基督而受苦，他们忠心事奉基督，所以，他们陷入死地。他们受苦是为着基督，也是同着基督。然而，此苦究非白受的，时候一到，他们就要得着他们的赏赐。

「士每拿」的字根，原是希伯来文，意即是「苦」。这字是当作没药用的，就是用以薰尸的药品(约十九39)，与死亡相关的。这教会的特点，像她的字义一样，是受苦的。这是一个为基督受苦的教会。主极仁爱的限制仇敌的怒气，叫他的子民恢复他们在安舒中所失去新鲜为主的心。虽然主允许他的儿女受苦，他却在东风的日子停止了狂风，应许他们，鼓励他们，赞美他们，抚恤他们，叫他们进前。他并无谴责他们受苦的话语，乃是慈爱的表明他自己的能力和经历，以为他们困苦的安慰。

主自己显明他是「那首先的，末后的，死过又活的」(启二8)。首句话指明他的神格。他是神，在他自己里面有能力。他是反对撒但的神。圣灵在这里所称呼主耶稣的，就是以赛亚从前为耶和华所争战的(赛四一4)。究竟有什么伟大的名号，我们的主不配称呢？受苦，受压迫者听见这名称是何等的安慰呢！许多时候，希望一丧失，摇动的信心，好像神何在也不知道，以为我们是孤单在世，独与仇敌凶残的势力奋斗。然而，这并不是事实；无论什么事情发生，我们的主总是「那首先的」，以宝贵的应许赐给我们。同时，他也是那「末后的」，满有权柄和能力执行他所应许的，就是一点一画，也不落空。他是那首先的，又是那末后的，所以，他能从始至终带领他的子民。他既是首先末后，则他子民的诸事，都有他承当，还有什么可怕的呢？所以，软弱的信徒哪，还有什么能叫我们忧愁呢？

他也是那「死过又活的」。他是神，然而他降下，直到死地，而又从其中出来。他已经走过他子民所正走的路，所以他有同情的心。对他们说话的，到底是谁呢？乃是曾历世界最大的苦楚，并且亲身经过死亡的神而人。他「放出自己的羊来，就在前头走」(约十4)。他只叫他的子民喝他自己所喝的杯，受他自己所受的洗。他们所有的苦难，他都已经受过了，所以，他知道如何安慰他们。「他自己既然被试探而受苦，就能搭救被试探的人。」(来二18)他死亡道路的终点就是永生，他忠心的门徒，也必如此。主耶稣是神，然而，他也是人。他是受苦的人，也是得胜的人；因此，他能慰藉在患难里的人。他有什么未曾尝过呢？我们受试炼时，乃是来到这样的主的面前。受苦、受试炼的人在此有何等的福音呢？士每拿的教会，士每拿的信徒，在此所看见主的性质，是何等的合式呢？

他虽是审判者，而他却怀念其子民的需要，在艰苦危险的日子，他尚是与他们同在。他现在并不像旧约那样的拯救他的子民；因为那时人尚不知他是死亡的得胜者。他当时的救法是：拯救他们离开火炉和狮洞，叫他们免死。撒但虽可试炼、困苦约伯，但不能致其死命。「耶和华对撒但说，他在你手中；只要存留他的性命。」(伯二6)这里并没有这样的限制，他们应当忠心至死。主并不应许拯救他们离开坟墓。他们应当死，荣耀神。基督不特能拯救我们离死，他并且能拯救我们胜死。他要我们认识他后者的能力。身体的死不过是带领信徒进入基督的同在而已。

「死过又活的」，注重主的复活。主死究非永死，乃是要复活。复活的盼望常是殉道者的能力。哥林多后书一章到五章，特别将死者的复活，和受难者的安慰合起来说。仇敌所有的能力就是死，然而主是超死者，又是经死者。身死以后，仇敌就再没有权柄了。死并非为着死，乃是为要引到更丰盛的生命——复活；所以，虽死何妨？基督是首先的、末后的，是在死亡之前，又在死亡之后的；尚不只此，他已经历过死亡的能力。所以，圣徒不要惧怕。救主已经走过它的坚垒了。他是全能，他要开路拯救他的子民。死后就是他们的赏赐。

主耶稣在此表明他的死和复活，这些是信徒得胜的根基。主的死和复活是主胜过罪恶、死亡和魔鬼的不二法子。他的圣徒也不能在这些以外得胜。在主的死和复活上与主联合，是主教会的得胜。罪恶的独一失败地就是在各各他——主的死地。魔鬼和它一切的权势，也是在十字架上遇见它的致命伤。这里是特别指着死亡说的。主的死在我们身上发动，就叫我们身上时常带着主的死(林后四)。殉道的精神，是从主的死里得着默示的。主虽然没有叫每一个信徒都要殉道，然而，主却叫我们活着为殉道者，在诸事上表明殉道的精神。能勇往直前，至死不变者，真非易事。惟有想念十字架上的主，想念他的苦难，和他最终的生命得胜，会叫我们充满主的胆量，不畏肉身的死，而真在凡事上为殉道者。主的复活不只给我们以一个盼望，叫我们敢作殉道者；我们若与主的复活联合，他就要给我们生命以活出殉道者的精神。主的死和复活，究非两件已过的事迹而已；这些是灵性上的事实，我们若与之联合，就要看见主的生命成功在我们的生命里。主所走过的道路，他也呼召他的教会来行。因为身体应当经历元首所经历的方可。知道主的死和复活，对于我们身上，并不生出何种效力；惟有在死和复活上与主联合的，才能在经历上行主所行的。

九节：「我知道你的患难，你的贫穷，(你却是富足的，)也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。」

「我知道。」教会的情形和试炼都在主洞鉴之中。他知道教会如何为他受患难，他知道教会如何为他变作贫穷；他也知道教会的患难和贫穷是什么意思，因为他已经熟受这些了。他以往的经历，叫他能极明了的安慰他们说：「我知道你的患难。」并且，叫他能极甘美的赞美他们说：「我知道你的贫穷。」「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了；应当欢喜快乐。」(太五11-12)主注意他们如何为他受苦，容忍无声。从我们看来，患难的停止，才是我们脱苦欢乐之日；然而，主却命令我们在患难中欢喜快乐，这是救恩的满溢。他记念我们到底是用何种精神忍受逼迫，他并不忘记我们的诚实可靠；如果我们曾信靠他，像信靠造物的主一样，则我们必要看他安慰的手。

在别的教会里，主几乎对每一个教会都是说：「我知道你的行为。」但是，主并不如是对在士每拿的教会说。主耶稣看为他受苦，此为他作工更要紧。受苦乃是最好的工作。信徒为主作工，可有许多的行为，但若不为主受苦，则这种作为究无多大的价值在主面前。在逼迫的时候，教会不能多有重大的建设(？)。然而，忠心爱主是主所最喜爱的。受苦生命的见证，真是最好的见证——无声胜有声。

「患难……贫穷」，此二者是每一个忠心爱主者的特徵。真在此邪恶的世代中活出主圣洁程度者，则他虽欲不离弃世界也不可能，因为世界必定离弃他。患难、灾苦、逼迫，原是圣徒在世所必有的分额(帖前三3)。为着主，为着听从主话，为着遵行神的旨意，自然就要受人世不少的误会，也常有竟至受逼迫的。苦难虽深，然而在苦难中所显明的主爱，岂不比苦难更深么？圣灵多是在苦难当中，将主的爱浇灌在我们心里。除了受苦之外，我们没有别的法子，叫我们尝着主爱更为甘美。每次因着主所感心魂上的痛苦，身体的创伤；都是叫我们更亲近主。一次在主面前泣诉苦情，岂不叫我们的心如火焚烧的想慕他么？

患难多是贫穷的先驱。受苦多是领到贫穷——失去今世合法的福乐。富人欲入天国，难于骆驼穿针孔。因为入了天国，虽富亦贫——为着主变作贫穷。生活程度要是安舒过日的，最好推辞；然以之比诸神儿子如何从天降临，和他如何生活，则生活程度果有何种可靠的理由？主或者没有召我们到为他的缘故变作贫无主锥之地；但是，我们为他的缘故，已曾减食多少，减穿多少呢？「贫穷」二字最少应当在我们的日常生活中实行出来。为主变贫穷受患难的，必定要在将来受赏赐。今日已能从心所欲的人，还盼望在审判台前得着主的特别称赞么？

「你却是富足的。」士每拿的信徒深受压制，变作贫穷；然而他们竟欢欢喜喜的忍受一切。主告诉他们说：同时他们在天上的产业增加不已，他们现在乃是富足不过的。真的，「施散的，却更增加」(箴十一24原文)。他们的贫穷乃是患难的结局，所以说，在患难之后，毁谤之前。然而偌大逼迫的目的，不过为要叫他们得着灵性的富足。教会的苦难停止教会的堕落，叫他们更显信靠神的心。

「贫穷……却是富足的。」这与老底嘉是何等的相反！她自夸说：「我是富足，已经发了财，一样都不缺。」而其实呢？则「却不知道你(自己)是那困苦、可怜、贫穷、瞎眼、赤身的」(三17)。「贫穷……富足！」「富足……贫穷！」在世界贫穷的士每拿，主却以之为富足；在世界富足的老底嘉，主却以之为贫穷。知道这个的有福了。「凡自高的必降为卑，自卑的必升为高」(太廿三12)，是不易的定理。在现今衰败荒凉的景况中，尚夸谈胜利和发达的，就是毫无自知之明，被世界的愚昧所支配了。惟独一个属灵的眼光才能参透万事，知道在贫穷里有富足，在富足里有贫穷。事业发达，工作顺利，凡事都有蓬勃的气象，在主面前不一定都有同样的估价。反之，忠心为主，热心爱主，愿意为着主和主的真理，受世人以及教会的反对和逼迫者，虽然在世无伟大的建设，而在主看来，则是非常宝贵的。惟有真正属灵的，才能逃避属性发达的盼望；惟有真正死己的，才能自甘卑微，专心寻求父神的旨意。十字架原是世界最大，实在是第一的得胜。然而，照世人的眼光看来，十字架乃是一个完全的失败！我们的主若当从失败里得胜，则我们还能盼望别的么？为着主贫穷的人要看见他自己，比在世界里富足的更为得着主的心。

「也知道那自称是犹太人所说的毁谤话。」(启二9)主不只知道他子民的苦难，将他们的眼泪放在他自己的袋中；他也知道苦害他们者的残忍和毁谤。他们并不因他们的患难，而容忍邪恶。他们拒绝那假冒为犹太人者的道理。

忠心的人真是不少，然而我们切不要以为因此该时是教会的黄金时代，充满荣耀，没有失败。主虽然与他受苦的子民极表同情，然而，主却指出众人所看不见的毛病。「那自称是犹太人所说的毁谤话。」

「自称是犹太人……其实他们不是犹太人」，这一句话有几个意思：

(一)自称是犹太人，而其实不是犹太人者，就是肉身的犹太人。肉身的犹太人虽然自称为犹太人，而其实他们不是。他们不过是外面的犹太人，在里面他们并不是犹太人。这无疑与使徒在罗马书二章所说的话相合。「因为外面作犹太人的，不是真犹太人；……惟有里面作的，才是真犹太人。」(28-29节)他们不过是外面的犹太人而已，如果真是犹太人，则他们也已相信主耶稣，成为教会的一部分了。

犹太人是在士每拿教会的仇敌。在初世纪时候，犹太人常是与逼迫教会者联成一气的。照着当日的情形看来，亚伯拉罕子孙和外邦不信的人联合起来逼迫信徒，乃是信徒所特别难当的。神的圣言原是交与他们的，撒但最容易叫他们生疑；数百年来为神见证的选民，弥赛亚所出来的国度；他们说我们错了，则我们所站立的地位安能无疑？

(二)然而，在这里有个更要紧的意思。这些人只是肉身的犹太人。不然，他们既是犹太人了，他们何必再自称为犹太人呢？主何必如此注重的证明他们不是犹太人呢？他们若是犹太人，则他们自称为犹太人原是合义的，主又何必加以斥责呢？如果他们即是肉身的犹太人，则神因之而审判教会，好像是没有什么意义的。所以，这里必定有更深的意思。

这些人是教会中的假冒犹太人者。他们就是教会中「犹太化」的分子。主以为他们不过是自称为犹太人，而其实则不是。他们是教会里面一部分的人，要将基督教和犹太教调和起来；换言之，他们就是要将旧约和新约混合了，将恩典和律法搀杂了的人。因为这事与教会全体及信徒个人有极重大之关系，所以，我们要在这里详细讲论其始末。

最初的时候，教会中就有这「犹太化」的一派人。他们以为信基督的外邦人，应当叫他们守摩西的律法，以及割礼等等方可。实在说起来，这些犹太化的人，就是作了基督的信徒，同时又要作摩西门徒的人。

这些人在圣经中的历史也是显而可查的。当彼得未往哥尼流家中，未见那块大布的异象时，当日的基督徒尚以为传道给外邦人乃是一椿不合法的事。他们虽然是基督的信徒，他们仍然遵守律法上俗物不可吃的命令(徒十)。不错，旧约的教训固是如此，然而，他们尚不知道时代已经改了。读了这章圣经之后，我们知道律法若未放在一边，外邦人就没有信主得救之可能。外邦人已经信主得救了的事实，就是证明律法在这一时代中，已经没有它束缚人的效力了。再后，在使徒行传里(十五章)，我们看见圣灵和教会(28节)如何定规不叫外邦的信徒守摩西的律法。这一次的会议，可为万古外邦信徒行为的规定。只一下子，就定规了，外邦的基督徒不必受割礼，守摩西的律法，一如几个信主的法利赛人所要求的(5节)。然而，当日的潮流尚是盛行旧约的律制的；其影响力之大诚有出人意想之外的。深明神恩典大道如彼得者(徒十五7-11)，竟因着人的缘故，致有遗行，而受保罗之责(加二11-14)。就是外邦的使徒保罗，在最初的时候，在这些事上，也有许多不分明的地方；或者他是为着和平的缘故，然而，他并未成功。他为提摩太行割礼(徒十六3)，他自己也许愿(徒十八18)，他自己也行洁净的礼(徒廿一24)，这些事是保罗所不必作的，然而，因为当日反对者的力量甚大，他竟因欲省事而调和。保罗一生最大的试炼，就是一面受他国人(肉身犹太人)的逼迫，而一面又受信主犹太人的反对。这些不过是当日教会中犹太化分子作工的起首。至于他们的遗毒，则延至今日，尚变本加厉而未少杀其势。

对于犹太化的危险，圣经并非没有警告。加拉太书、希伯来书，都是专门辩正这个谬误的。犹太化的道理乃是叫人从恩典中堕落，小觑了基督完成的工作；所以，使徒将那妄自行割的犹太化信徒列与犬类、行恶者同类(腓三2)。此道(？)若非十分危险，则圣灵决不默示保罗如此严重的对待他们。

犹太化的道理(换一句话说，就是叫信徒回到旧约去守律法的命令)，不能解决人的生死、得救、沉沦的问题。律法时代里从来不能以得救的确据与人，也不能称谁为义。它虽然一方面说：「人若遵行，就必因此活着。」(利十八5)然而，另一方面它说：「没有行善的，连一个也没有。」(诗十四3)律法的结果不过如此。其实，这原是预定的结果：「我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下。」(罗三19)神要将恩典施给世人，然而，在恩典未传扬之前，人应当先被圈在罪里，无所夸口、自恃，除接受神的恩典之外，别无其它办法方可。所以，律法的功用就是试验人，呈显人的罪过，叫人服罪(加三19；罗三19；加三23)，为恩典备路而已(加三24-25)。律法本身不能救人，徒为救恩开路，这就足表明其无能了。新约的设立就是表明旧约的不胜任了。

律法管人原是在人活着的时候(罗七1)，人活着多久，他就有服从律法命令的责任多久。在人还未死以前，偶然一犯律法，就立刻受律法的定罪。「只在一条上跌倒，他就是犯了众条。」(雅二10)小有不慎，就要犯全律法而灭之。在律法下的人都是坐卧不安。他不知道他自己何时死，所以，也不知道何时可以免罪。未死之先都有机会可以犯罪，所以，未死之先都有机会可受定罪——沉沦。得永生与受定罪需俟至死后方可准确的定案。这是何种苦恼的生命！天天都是战战兢兢，永火好像就在其侧；得救并非一个实在的事实，不过乃是万一的希冀。这是律法所赐人最好的福分！

律法不能叫人亲新神，律法叫人惧怕神。在律法的时代里，幔子是透不过的；在恩典的时代里，幔子是裂开的。律法是说，「你不能看见我的面，因为人见我的面不能存活。」(出卅三20)恩典是说，「人看见了我，就是看见了父。」(约十四9)旧约时代，并没有人能自己直接来到神面前的。祭司是一班特殊的人，居在神和以色列人中间，以色列人要亲近神，要藉着祭司代达方可。神是在幔子后面，神人中间有所间隔。惟有特殊的人等可以亲近神，其他随便进来的人，都要受死刑。这与新约的根基是何等的不同！我们能因主耶稣的血经过幔子，进入至圣所。我们圣徒和神是直接的，我们都是祭司(启一6)；新约的特点，就是我们乃是「在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪」(约壹一7)。

以色列人是神属地的子民。神对待以色列人都是按着肉身、割礼、安息日、祭祀、节期等等，都是肉身上的事。以色列人之所以为以色列人，就是因其生而为以色列人。他们在肉身上有许多可以夸口的地方。外邦人不过如狗一般。这个与新约原是完全相反的。十字架以后，神已经定规肉身已经受定罪了。神现在所看的不是生，乃是重生。世人肉身上的分别，已经停止了：「犹太人和希利尼人都在罪恶之下，……并没有分别。」(罗三9、22)在旧约时，生而为以色列人者，并非若今日重生者之有永生，得称义。神的子民或将永远沉沦，而非神的百姓，或反将永远得救。这就是肉身法子的结果。

实在说起来，律法和恩典是不能调和起来的。旧约和新约的混合原是一件永不可能的事。犹太化的基督徒因为有世人的成见和理想，就以为人们应当将律法和恩典两原则调和起来。其结果就是引人到黑暗里去。

犹太化的道理，就是将从前律法的条件和摇移不定的将来，以代替十字架上所成就的和平。在这犹太化的福音中，得救的确据不过是一种臆断。「人未死之前怎么能知道自己是得救的呢？人就是成为神的子民了，若再犯罪，失败了，岂非再沉沦么？信主耶稣是不错；然而，也当有行为，不然就不得救。行为固然不能救人，但是，信心应当加上行为才能拯救罪人。什么时候没有行为，什么时候其人又是沉沦的。」在这一种犹太化的教训之下，人那能有平安呢？到处都是可怕的漂流不定。「信主耶稣是信了，但是，得救与否，则不敢说定；」「我们不过尽力作善，盼望神施恩给我们；」这一种的谬道，叫人猜疑神的应许。福音中所有确定的将来，以及今世的喜乐，从这种教训看过去，不过是或有或无，不能定准的。

基督自己岂非说过：「莫想找来要废掉律法和先知，我来不是要废掉，乃是要成全(应验)」(太五17)么？所以，基督徒虽然倚靠神的恩典，也应当遵守律法。我们应当尽力遵守律法，其作不到的地方，则愿神怜恤我们。信主耶稣得救，固是不错；然而，我们若失败不守律法，又是一个沉沦的人了。安息日等等乃是基督徒所当奉行的。守是当守的，若守不来，主将施恩给我们。这一种半律法半恩典的道理，也不知要引人到什么所在。行为和恩典原是两个永合不起来的原则(罗十一6)。新酒贮在旧皮袋里，不过使之两败俱伤；受损失最大的，却是需要新酒的人。我们外邦人原来没有律法：「没有律法的外邦人，……他们……没有律法。」(罗二14)到了我们信主以后，我们并不迁入律法管辖之下：「你们不在律法之下，……律法上的话，都是对律法以下之人说的。」(罗六14，三19)所以，律法始终与我们外邦的信徒未尝生过关系，若要叫我们归服律法，就是叫我们从恩典坠落，小觑十字架的救功了。

犹太化的道理弊端百出：有的叫人疑惑自己得救的确实；有的叫人失去自由，再去负律法的苦轭(加五1)。其他的影响，尚有许多。

神已经从黑暗中出来了；黑暗已经从神面前退去了，真光已经照耀了。犹太化的道理却将神重新再放在黑暗中。基督徒的团体可以仍旧存在；浸礼与晚餐代替犹太人其它的礼节；教会的圣职代替利未人的祭司职分；教会与旧约的圣徒联合起来，资格变为更老！教会得着神赐给亚伯拉罕后裔所有的应许，产业变为更富！人不能亲近神，信徒所共有的祭司职分，变成一班有「圣职」人的所有品。他们变成神人中的媒介，变成基督的代表，到他们前者就是到基督前。可怜！就是复原教中，尚见此种流毒。「上教会」的人自然更受其毒，然而，「下教会」的人亦难免其害。看今日教会的制度，不禁叫人生叹；因为其中十九已非新约的本来面目，乃是经过犹太化的。圣经中虽有特别恩赐的人，然而，何曾有特等「圣职」的人，站在平信徒和神的中间，作许多平信徒所不可作的事。施浸的事原是交与一切门徒，不是使徒(太廿八19)的；晚餐原是信徒共同聚集擘饼的(徒二41-42，廿7)；而今则竟为有圣职的人所统办。「牧师制」、「一人治会制」、「教会联合制」等，都是犹太化的结晶品，为新约圣经所未有、所反对的。这些的效力，都是叫信徒在许多(不是一切)事上，与神失了直接的往来，好像在神人中间有一班居间的人。这都是犹太化道理的结果。

犹太化的道理是属乎肉身的人的宗教；因此，它置人于律法之下，而有许多肉身上的礼仪和职分。我们是在心灵中、诚实中敬拜神的；然而，犹太化的道理却拉着我们，叫我们失去我们本来的地位。教会中许多的事物，岂非以基督徒为名，而实行肉身之事么？十字架已经在神圣洁审判里结束肉身之人了；圣灵已经赐下以继续审判肉身于圣徒的心中。恢复神所定罪的事物，在神面前是非常可憎恶的。在世人眼光看来，所以为有秩序、有礼让的，在神看来，不过是「撒但一会的人」而已。这一班人，在非拉铁非书信里，重新提起：在那里，他们乃是充满肉身宗教的假冒，反对那些遵守主话，承认主名于教会在世见证将终时的人。就是这犹太化的道理，叫基督徒不能享受神所赐给他们的地位；就是这道理，叫他们又与世界无分别(恩典已经召他们出来了)；就是这道理，建立一班祭司阶级作搀杂的人和遥远的神的中保。虽然神永远操全权，然而，这却是仇敌的大得胜。所以，没有名字能如「撒但一会」的恰好，以称这些犹太化的教师。他们侮辱主的教会，叫她降级，成为撒但的会；所以，主以为他们现在已经不是他的子民了，不过是属乎撒但的一会而已；好像主从前当面对他们说：「你们是出于你们的父魔鬼。」(约八44)

这个名词就是表明教会的变更。神的教会原来和「撒但一会」是处处不同的。原文「教会」如果在我们的圣经里译作「选召的会众」，就要免去许多的误会和错误。例如：教会虽是神属灵的殿，然而，今人竟有以物质的建筑物为教会的。在圣经中，神的教会就是基督的身体，神的教会就是基督肢体彼此的交通，此外并无别人得以参加。虽然在外表上教会有许多的错误，与神所立的程度不对；然而，神的意思总不因之而改；在主的桌前，我们就是表明这一个大道：「我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。」(林前十17)

原文「教会」这字是「以古利西亚」，意即蒙召的会众，这就是基督身体的肢体，蒙神的恩召，从世界里选召出来。撒但一会的「会」字，在原文是「沈拿各格」，这字与「以古利西亚」是完全不同的；其意思不过是「聚集一起」而已。「沈拿各格」这字就是福音书中所常用「会堂」的原文；这是一个犹太的字。教会是基督徒的字。这两字代表这两群会众的不同点。基督的身体是联合一切世界里召出来的肢体而成的。撒但一会的人并非从什么地方召出来的，不过是乌合之众，「聚集在一处」而已。神的教会，若是一个教会，一个「以古利西亚」，则其中除了重生，从世界中蒙召出来的人外，并不可有其他闲杂人等搀和在其间。否则，不过成为一个「沈拿各格」而已。这里就是表明，教会要如何从「以古利西亚」的地位堕落到「沈拿各格」的地位。

主在这里并不是对他们说话；他们好像是受信者之外的人，主也不叫使者负他们存在的责任。然而，别迦摩的尼哥拉党，和巴兰的门徒，并推雅推喇的耶洗别，主并没有直接与他们说话；无人否认其乃该两教会中之一分子。这些犹太化的教师，也是当日教会中的一分子。嗳！教会几乎自起初就完全失败荒凉了！知道这个是何等的严肃！究竟各时代都是如此。人类的始祖住在伊甸园里，究有多久呢？洪水前的人类？挪亚的子孙？旷野中的以色列人？进入迦南后？祭司职分一设立，当日就污秽。第一个王死在战场里。建造圣殿者，就是建造神庙者。仰望弥赛亚者，就是钉神儿子于十字架者。神所赐给教会的特恩，徒使教会堕落，益为彰显其可怜而已。对于堕落者，神曾一度弥补其失败么？他转创造新的。教会岂是一个例外么？照着教会的组织而言，神已厌弃教会了；他现在的眼光是注目在国度上；这是-封书信所充足表明的。知道这个的，就要知道应当如何忠心。

我们应当谨慎，「撒但一会」原是一个严厉的责辞，并非谓我们必须以此名加诸从前陷于犹太化异端里的人；至于近今的人，更不应当如此。照着圣经看来，此名乃是用以称呼竭力鼓吹异端者，并非受惑随从他们的人。神的话指教我们以诸事的实况，也教我们以异端的究竟。至于对人，爱心常存最好的盼望。然而，我们究不当因为爱心而盲昧，以致以恶为善，以苦作甘。爱心对于罪恶的道理原不能有些微的包涵：容忍毒物在人的食物中，得谓之爱心么？然而对人，我们则不能不有爱心，盼望他们也能得着真理。今日环着我们的，都是犹太化道理的效果。神退处幔后、人远离神、黑暗、无确定的希望、教会与世界调和、信徒失去福乐、教会退化；这些都是这道理所赐的。它完全的发展，则记载于将来的书信中。

这样，我们看见犹太化的道理，乃是教会形式失败的根源，一如失去当初爱心，乃是教会内容坠落的原因。这里记载犹太化的道理，乃是叫我们更明白当日荒凉的光景，是如何厉害。神先责备爱心的离弃，而后说出道理的错谬。前者乃是引到后者：离弃当初的爱心，失去与神亲密的交通，自然很难保守清洁的道理。神人中间一有间隔，就很自然的向肉身的道理退却。以弗所和士每拿的失败，乃是互相因果的。要保守清洁的道理，就当保守清洁的爱心。

十节：「你将要受的苦，你不用怕；魔鬼要把你们中间几个人下在监里，叫你们被试炼；你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。」

「你将要受的苦」，主耶稣现在预先警告他的子民以他们所要受的苦难。主耶稣是他教会的先知；他预知一切要来的事。没有一件事是他所不知的。他是我们的守望人，他在一切祸患未来之先，就预先通知我们，叫我们知道我们的地位。我们若要忠心事奉主，我们就必定遇见患难和苦害。行走十字架道路的结局，就是终止于十字架。我们所相信的十字架，要把我们钉在其上。要作主的门徒，就当撇下一切所有的。不爱主胜过爱自己的父母、妻子、儿女、弟兄、姊妹，和自己的性命，就不能作主的门徒。要跟从主耶稣的，要敬虔度日的，都难免受逼迫。主并没有欺骗我们。他并非在我们未作他门徒之先，静默无声，而后使我们受不意的苦难。他乃是早已告诉我们：「你将要受苦。」他并非叫我们猝然无备的与世界的逼迫相对，他乃是告诉我们说：「在世上你们有苦难。」(约十六33)这样，好叫我们造楼出师的人知道如何「坐下算计」，「坐下酌量」(路十四28、31)。

主不特预先警告我们以我们前程的苦难，他并且预先勉励我们：「你不用怕。」惧怕是软弱受造物的特性；肉身在将来快到的患难前，不能没有战栗。主的话语并非通知我们苦难，而引导我们惧怕。他的预告，乃是要叫我们免去惧怕。主知道我们的软弱，主也知道我们软弱的枢纽。免去惧怕，就是免去失败。惧怕是失败的首一步。惧怕患难的人，多为仇敌所压制，使之不能自由：凡事转向容易而去。真的，人所爱慕的，常能维系人；人所惧怕的，多能叫人避免。撒但的法子原是欲人因惧怕而逃避，因欲逃避而放下程度。许多时候，只要暗中私通仇敌，就足闪避我们所惧怕的。但是，忠心爱主，乐意服主的人肯如此么？主耶稣的意思，并非我们因为不怕苦难和逼迫，就可以随便大意、放松、不儆醒。在未受试炼之前，有许多人很自信，夸口不怕；逼迫一来时，却就失败了。然而，一班小心翼翼，惟恐有失的人，反多是完全得胜，大荣主名的人。惧怕固是不当，谨慎却是至要。不自信的人力能不怕；否则失败是定规的。不怕与忽略和自恃，是有分别的。

「不要怕」，为什么呢？不是祸患不大，因为实在说起来，当日的患难是肉身的人所不能当的。不是主要保护我们不受患难，反之，我们乃是要完全经过。不是因为你自己有能力能抵挡得过，也不是你自己会忠心于苦难里；若然，则这些是何等的靠不住呢？主在别的地方告诉我们说：「在世上你们有苦难，但你们可以放心，(不要惧怕，)我已经胜了世界。」(约十六33)他的得胜是我们得胜的根据。不是他得胜，所以，我们凭自己也可以得胜；乃是他得胜了，我们在他里面也可以得胜。他虽是世上最好的榜样；但离他我们总是无能为力。他们要受苦，然而，却不要因受苦而惧怕，因为基督的能力比撒但更大。我们应当同使徒说：「靠着爱我们的主，在这一切的事上，已经得胜有余了。」(罗八37)因为有了他，所以不怕，并非因别的缘故。这个「他」是何等的宝贵呢！

「魔鬼要把你们中间几个人下在监里，叫你们被试炼。」(启二10)主火焰的眼睛不特在人们的组织里，看见将来的苦难；他并且鉴察空中的恶魔对于这苦难如何活动，在士每拿的教会，不特要从人的手里，得着毁谤和苦难；他们还要受着更大的逼迫：魔鬼要监禁他们中间的几个人。在这里我们看见，主如何指示我们以一切事情的真相。主要我们知道：逼迫我们的，苦害我们的，杀伤我们的，不是罗马的皇帝、官府、兵丁，乃是魔鬼。主耶稣要我们看准了，到底谁是我们的真仇敌，谁是真祸害我们的，谁是我们一切苦难的真来源。我们最容易看人，因而恨人，主要我们认识一切苦恼的创造者。在人看来，阻挠主耶稣行走到十字架的，乃是彼得；然而，主耶稣却认得不是彼得，乃是撒但。弯腰的妇人，照人看来，乃是天然的疾病；然而，主却以为是撒但的压制。许多事在人看来，都不过是人的作为，属乎天然而已。然而主耶稣却在人的后面，天然景象的后面，看出了撒但和它的作为来。主耶稣的眼光，是看透了人和一切天然的事。人以为在士每拿的教会是受罗马的逼迫，然而，主耶稣却以为逼迫她的，不是罗马，不是人，乃是撒但。魔鬼是一切敌对基督和基督徒的主动者。

这是我们所应当学习的一个功课：认准了我们的仇敌。在许多的事上，我们却忘记了撒但的存在！我们因为没有升天生命的经历，所以，我们就常对于魔鬼和它的作为，没有明晰的眼光来观察。我们时常以为所有的事发生，都不过是自然的，岂知在每件事情的后面，都有超乎天然之外的力量，正在那里干涉呢！撒但作工的首步法子，都是把它自己隐藏起来；它叫人只看见了伊甸园里的蛇，而不验明正身。我们常想逼迫我们的是世人，误会我们的是弟兄，厌弃我们的是朋友，苦待我们的是家人；我们却看不见在他们后面主动的撒但。如果真认识了魔鬼的作为，我们就要不误会人，而更恨撒但。这样，则我们赦免人过是何等的容易呢！信徒们如果彼此儆醒，看明白了仇敌的挑拨和播弄，彼此同心抵挡，无有芥蒂，则信徒中当不至有许多的纷争。对于这个，我们只说这么多；我们回到正文去。

神允许撒但筛簸他的圣徒，好叫他们的亮光发显，叫神的名字得着荣耀。他们并非不诚实，不过逼迫和火炼要叫他们的真性发显一如精金一样。这真是神以恩典对待堕落的教会。世界现在已经变苦了；他们现在知道了世界是在撒但的手中，并非他们安息的所在。仇敌的目的，固是要残害他们，但是，神却用之以裨益他的儿女：叫他们的信心和忍耐既经试炼之后，能以完全，一无所缺。人虽欲杀害他们的性命，然而主却叫死亡的幽暗，变成早晨的荣耀。代价便宜，易与易行，两脚踏两船，一半一半的生活，是撒但最有力的试探。神宁可叫他的子女受撒但的攻击，过于受撒但的引诱。神愿意允许撒但逼迫圣徒，好叫他们不在世俗人中为世俗中人，而在圣徒会中变为敬虔。

撒但的权力虽然甚大，患难的来临虽然甚苦，然而，每件事都在主的手里。主虽然允许撒但和它高压的手加在教会身上，然而，主仍然限制仇敌的作为，如同他当日对待约伯一样。「你们必受患难十日。」无论什么都在神的手里。凡临到我们身上的事，都是经过神审定的。主不叫我们担当我们所不能忍受的试探。每个圣徒都可以接受患难，好像是从主手中接受来一样。一切仇敌的能力，都是服在神大能的手下。它虽然能苦害圣徒十日，却叫他们洁净，为神作证；然而，它压制、逼迫的时间，是按着神所定规的。他说了十日，就没有人或灵能说十一日！主在高天限制他仇敌的压迫，叫我们知道咆哮的狮子，已经有练子把它锁住了。圣徒在苦难中记得这个，要得着何等的安慰呢！相信神的能力，就是人的帮助。

「十日」到底是什么意思呢？照着人们的理想，一日就是一年。然而，这以日为年的理想，是最不合圣经的，我们已经在别的地方(《启示录要义》——倪柝声著述全集卷十三)，证明这个理想的错误了；所以，这里不赘述。「千日」在圣经中意即非常短促的时间。当亚伯拉罕的仆人要带利百加走时，「利百加的哥哥和她母亲说，让女子同我们再住几天，至少十天，然后她可以去」(创廿四55)。以色列人在旷野要求肉食，摩西答应他们说：「他必给你们肉吃，你们不只吃一天、两天、五天、十天……」(民十一18-19)玛云的拿八因为恶待大卫，所以，「过了十天，耶和华击打拿八，他就死了」(撒上廿五38)。要审判保罗的非斯都因为神要保护保罗，免得他从该撒利亚到耶路撒冷，在路上被杀，所以，「非斯都在(耶路撒冷)他们那里，住了不过十天八天，就下该撒利亚去」(徒廿五6)。「十日」虽然、或者可以说是指罗马的十个大逼迫，然而，「十日」的意思不过就是指他们所受的苦是有限制的，乃是非常短促的。感谢主，因为他允许，他也限制苦难。什么都在他的手里。

「你务要至死忠心」，这是主的命令。主虽然严紧限制魔鬼的作为，然而主却不应许有立时的拯救。主不愿意拯救他们脱离暂时的苦难，主喜欢扶持他们经过死亡。主能干涉撒但，而停止它一切的攻击；主有能力，主能如此作。然而，他却显其更大的能力保守他们这受逼迫、要殉道的圣徒。我们知道旧日的圣徒，在逼迫的时候，若被政府赦免，不加杀害，他们是何等的失望！有许多存留至今的动人书信，乃是关在监里的圣徒，当其同伴解往刑场时所写的。这些书信都是表明他们忧愁难过的心，因为他们没有得着权利、尊荣，为他们的主受死。许多时候，他们后来竟然得着所盼望的；他们是何等的欢喜呢！这个指明给我们看，主的能力是何等的大；在仇敌的极端反对中，主能带领安慰他的子民。

这样，在受苦的时候——主既然把我们放在里面，主既然允许仇敌试炼我们——我们就不要盼望、祈求主，可怜我们的软弱，带领我们离开苦难，停止火炼，叫我们能以安逸、平安过日子；我们还是安心将自己交在造物神的手中，等候苦难在我们身上作完它雕琢的工夫，神自然知道带领我们从里面出来；我们不要祈求神用他的大能大力干涉、停止苦害我们的环境，而要祈求神用他的能力保守我们，叫我们能当得起苦难的试炼，在逼迫中忠心，虽死不辞。「谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？……然而，靠着爱我们的主，在这一切的事里面(原文)已经得胜有余了。」(罗八35-37)

「你务要至死忠心」，这一句话有两个意思：一、至死忠心是一个时期的问题，意思就是应当忠心直到死期。「至死」意即「死而后已」。一息尚存，都当忠心。二、至死忠心是一个代价的问题，意思就是应当忠心，就是因忠心而至丧命者，亦当忠心不懈。「至死」意即「虽死不辞」。因欲忠心，奋不顾身。

「忠心」在原文是「皮斯都斯」，意即「有恒不改」。这与「以弗所」的「放松」相对。忠心乃是一个时期的问题。一时受刺激而奋兴，并非难事；能持之以久，数十年如一日的则非易事。在风平浪静的日中，持守爱主的心和主道的程度，尚是可能；当非基督徒者以刀剑、逼迫、锁练相见时，仍然不改常态，能如但以理之「与素常一样」者，真属难能而可贵。开始好固堪称羡，继续好乃真足赞。主是忠诚的，因为主是有恒的。他既应许了，他就不改变。他的应许与他自己同其存亡。如果他没有灭亡的可能，则他的应许也必永远有效，不会更改。如果神对我们的应许是无移易的，则我们当日在神前献身的应许，岂可食言呢？神如何忠诚，我们也当如何忠心。他若没有改变，则我们怎能改变呢？青年爱主真为主所喜悦，白首而不为「老先知」(王上十三)者，在主的眼中更为可爱。

「忠心」，就是童贞的心。「忠心」意即童贞为主的心。忠心为主，意思就是专心为主。我们可以作工，我们可以劳苦，我们可以受苦，我们可以舍弃，我们可以爱人，我们可以服事，然而，最要紧的问题就是：我们这样作到底是为谁？为什么？主所看的不特是工作，主所看的乃是我们工作的动机——为何而作。主不管外面工作的伟大，主只问内心动机的清洁。如果我们工作的存心除了为主之外，尚有其他搀杂的目的，则不得谓为忠心。无论是贪求名利，负求人的称赞，或者不知所谓而为，就是因为怜人的缘故而为，都不能得着主的欢心。忠心作工，乃是一个心的问题，并非别的。忠心作工并不是谓出力作工，乃是谓作工的动机乃是因为爱主。这是一切问题中之最要紧的。他日审判台前工作的审判，强半(若非完全)是以此为标准。凡不是因为主缘故所作的工，都要被焚烧。得奖者乃是因为他有纯全清洁的存心。主要我们「忠心」，并且要我们「忠心至死」。这忠心至死的意思，就是直到死的时候，都要忠心。死，意即一生最末的时候。虽然我们不一定都要死，有的还要存留到主再临的时候，然而主的劝勉都是如此，忠心至死——到底。主来的日子现在已日近一日了，我们所行走的道路或者就是最末后的几里了。「还有一点点时候，那要来的就来，并不迟延。只是义人必因信得生；他若退后，我心里就不喜欢他。」(来十37-38)所以，「你要持守你所有的，免得人夺去你的冠冕」(启三11)。你已经「有」了，你的冠冕也已经有了；但是持守不变，乃是免人夺冕的条件。「我们行善，不可丧志；若不灰心，到了时候，就要收成。」(加六9)

但是，「至死」尚不只有时期的意思而已。「至死」也有虽死也是忠心的意思。死是最厉害的试探，也是最末后的试炼。如果我们愿意接受撒但罪恶的条件，它愿将生命应许我们；忠心服事主，就要丧失生命。忠心就要死。附和、退后、服从人意、降低神的程度就要生。如果忠心为主，不顾一切，死就是其结果。在暗中和撒但私相授受的，在无人见的高山上，若肯一拜，则立刻免死，且有世界的福乐。要忠心服事主的人哪，你要坐下计算花费。现今非教风潮到处澎湃，我们不知道他日要弄到什么地步；不过，时至我们应当用我们的血浇在我们所相信、所见证的道上时，我们已经预备完楚否呢？如果我们生命受恐吓时，我们能否保守我们的忠心呢？我们听见主说「凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命」(太十六25)时，我们心中如何感想呢？现今就是我们预备作殉道者的时候。多少时候我们以为：来日方长，战事方殷，我何如留此有用的身，以待后来发展！如果我们逃避这关键时期的见证，而欲留此身以待主之大用，恐怕将来的工作在主前不过只等于零而已。殉道就是最大的工作；忠心至死就是无上的见证。血所说的比口所说的更美；血的声音比什么声音都大，血的感力比什么感力都强。主要我们都作他的殉道者；若非都在肉体上，最少也都在精神上。如果我们已经预备好，虽因信主和遵守他的话而至流血丧命，我们亦不因之而闪避，失去忠心，则比死较轻的临到我们时，我们岂非都已预备好了么？虽然或者主没有安排我们每一个都作肉体上的殉道者，然而主却盼望我们存着虽死不肯否认主，不肯悖逆他的话的精神。若因着忠心事主，而招人的误会、厌弃、反对、逼迫，或竟至杀害，而在所不计者，就是忠心至死。若因为忠心事主而失世界的朋友、父母、妻子、财产、名誉、荣耀、快乐、生命，而竟宴如也者，就是忠心至死。这是何等的难呢！肉身对此岂不发生战栗么？然而，主的能力是够以维持他的圣徒的。

虽然如此，有的人或者还要以为一刀两断，为主受死，尚是易事，天天为主受苦：因欲顺服主，遵行主的话，叫主的心欢喜，而受人的误会、反对，殊为难堪。岂知不能活着为主作殉道者，即不能为主作殉道者而死。人们若知殉道者临死时难过的心裂、苦痛；则断不以为主受死为易事。如果在人性方面完全如主耶稣者，尚当有客西马尼园的祷告，则平常的世人呢？殉道者的生命就是死的生命。如果在平日没有死的生命，则在临时(若非主的特恩)，很难望其为殉道者而不退缩。主要我们活着为殉道者，活着为死人。我们天天为活着的殉道者，则时候到了，要我们用血见证我们所信的道时，我们就能藉着主恩，从容就死。我们天天对于自己肉体的生命，当常有虽生犹死的态度，好叫它不支配我们。「活的死人」是主召我们生活出来的生命。真有十字架在我们里面作工的，就要以这死的生命为宝贵，因为，就是这生命叫主喜悦。

撒但的诡计原是要用死的恐怖来威吓，叫信徒因着要失丧生命而气馁，叫他们计算服事魔鬼与顺从父神的得失，而生此甘彼苦之心。肉身的人对于荣耀、地位、名誉、人情、金钱的损失，原已不易挈置，这些已足叫其心痛而有余了；若云，以生命为信从主的代价，则未有不畏缩而退避的。贪生恶死，人之常情：在每一个天然的人的心里，都有一种蝼蚁委曲求生的性情。撒但知道我们，比我们知道自己更清楚。它知道贪生是我们的软弱，所以，在必需时，它就以保全生命为我们舍弃真理的代价。不畏死的心志是与撒但争战操胜的必须条件。「弟兄胜过它(撒但)，是因……不爱惜性命。」(启十二11)在祷告中与撒但争战的圣徒，常有一种经历，就是撒但威吓他们以性命的不保，如果他们仍然反对它。所以，不爱惜自己性命，是与仇敌争战的首先预备。它乃是咆哮的狮子，要叫我们因着它的威声而战栗。它最大的就是要圣徒放下祷告的兵器而停止争战。其实，撒但和圣徒乃是永远不能购和的。如果我们存着不畏死的心，烹杀任之，则撒但就不得逞了。它都是叫我们自爱自怜，叫我们不要出太大的代价以顺服主，叫我们因着艰难、苦难、危险，而在暗中挥泪，自诉自惜，越想越怜。如果我们不爱惜性命，则人世的得失那足动怀？撒但在世上，在我们里面，没有一点足以试探我们，则它将安所施其技？这样，则我们必定得胜。

「我就赐给你那生命的冠冕。」我们处在现今平安的时候，回顾当日的苦难，真要叫我们不寒而栗。然而，我们却能看见神荣耀的灵，如何降临在这些受苦的弟兄身上。虽然他们多为基督受苦，他们也多因基督得着安慰。宁可因受苦而得主的安慰，胜于没有主的安慰也没有受苦。谁能尽知主安慰的甘美处呢？士每拿的圣徒已经听见了主的声音对他们说：「你们务要至死忠心，我就赐给你那生命的冠冕。」(启二10)这个冠冕是一个得胜的冠冕。因为得着冠冕的条件，都是有得胜的经历者方可。「凡较力争胜的，诸事都有节制；他们不过是要得能坏的冠冕，我们却是要得不能坏的冠冕。」(林前九25)世人奖赏他们较力争胜的运动家，我们的主奖赏与撒但和它军兵争战的得胜者。然而，「节制」或守神的「规矩」，方能叫一人得胜；否则不特不能得胜，就是在表面上胜利也是归于无效的。因为「人若在场上比武，非按规矩，就不能得冠冕」(提后二5)。遵守神的话语，乃是得胜的首一步，也是得冠冕的条件。其实，得冠冕的主要条件，还是在于受苦；为主受苦的方有得着冠冕的可能。这事我们可以看主耶稣的历史。「惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵、荣耀为冠冕。」「你叫他比天使微小一点，赐他荣耀、尊贵为冠冕。并将你手所造的都派他管理。」(来二9、7)

雅各也讲到「生命的冠冕」赐给凡在试炼中忠心的。「忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。」(雅一12)忍受试炼，为着爱主，生命的冠冕就是最终的赏赐。撒但以死亡相恐吓；基督以生命相应许。撒但投人入监牢；基督赐人戴冠冕。复活乃是怕死的驱灭者。为基督失丧的生命，要在复活里得着。凡为主受死的，都要在千年国里与主同操权(启廿4)。主赐特别的冠冕与特别工作的人们。在圣经中所记载的，有三种冠冕；这里所记的生命冠冕就是其中的一种。帖撒罗尼迦前书二章十九节的冠冕乃是一种名词；哥林多前书九章二十五节的冠冕乃是说冠冕的性质；此二者并非两种的冠冕。彼得告诉忠心照管羊群的长老说：「到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。」(彼前五4)保罗又说到别的冠冕：「从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。」(提后四8)生命的冠冕是赐给为主受苦，胜过仇敌一切攻击的人；公义的冠冕是赐给那爱慕主再临的人；荣耀的冠冕是赐给那些忠心为主作工(而常受人的轻看，隐藏不露)的人。

然而，冠冕到底有什么意思呢？在一方面，我相信冠冕乃是实在的冠冕，是有这件东西的。凡履行得着冠冕条件的人都要得着。较力争胜者的头上如何有冠冕，圣徒血汗的头上也必定有实在的冠冕。我们现在毫无遮蔽的头，他日将要发出灿烂的光辉。在另一方面，我相信我们所戴的冠冕是有意思隐含在里面的。冠冕包藏作王的意思在里面。太子加冠了，就是说他从今作王了。若说圣徒得着冠冕，而无作王或操权的意思隐含在里面，则一顶的冠冕到底有什么价值呢？主就是用一顶物质的冠冕来吸引他的圣徒，叫他们为之舍命么？虽然圣徒的心原是因着爱主，要叫主喜悦，目的并非在乎赏赐；然而，主的奖品总无平常之理；主若肯以为奖赏的，则必定是大有价值的。照着圣经看来，这必定就是与主一同作王。

加冠和作王原是分不开的。若云得着冠冕，而无作王的意思包含在里面，好像是说不过去的事。我们可以看圣经的见证：「亚扪人之王所戴的金冠冕。」(撒下十二30)「你以美福迎接他，把精金的冠冕戴在他——王(1节)——头上。」(诗廿一3)「所罗门王头戴冠冕。」(歌三11)「你这受死伤行恶的以色列王阿，罪孽的尽头到了，受报的日子已到；主耶和华如此说：当除掉冠，摘下冕。」(结廿一25-26)主耶稣如何作受苦的王而戴荆棘的冠冕，照样，他作荣耀的王而戴荣耀的冠冕。就是希伯来书也是将他的戴着冠冕，和管理万物连起来说(二9)。照着圣经的明证，和冠冕的意义看起来，我们知道冠冕是作王的表记。这样，我们就看见一个极重要的原则来；不是每一个信徒可以都得着冠冕，照样，也不是每一个信徒都可以和基督一同作王。不是每一个配得冠冕的信徒都可以得同样的冠冕，照样，也不是每一个信徒能在荣耀里得着同等的地位。有不得冠冕的信徒，也有不作王的信徒。丧失作王的赏赐，和在荣耀里的分别，乃是圣经中的要道。受苦的要得着生命的冠冕，受死的要复活作王(启廿4)。得救都是一样的，千年国中的地位并非一样的。就是没有赏赐，自己受亏损的信徒，尚是得救的(林前三15)。拯救十字架上强盗的恩典，和拯救大数保罗的恩典，原是没有分别的。然而，我们绝不能说，此二者在荣耀里的赏赐是一样的。虽然器皿的大小有别，然而小者也像大者一样的充满喜乐和祝福。现今自然有灵性上程度的高低；然而，他日那里只有千年国度里地位的分别。到荣耀里的时候，自无试验的事。今日的忠心受苦，解决后日的地位。虽然如此，我们却不要抹煞了神的至尊主权。

十一节：「圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。」

照旧，圣灵的话语，乃是向众教会说的，「应当听」的命令只是对少数有耳的人(太十三9)说。圣灵的话语虽然仍旧说，然而会听的人竟然不多。

这里有一个很好的属灵教训。这七封书信乃是主耶稣寄与七教会的，-封书信的首句都是说：主「说」(二1、8、12、18，三1、7、14末字)，都是表明七封书信的话都是主耶稣说的。但是，在-封书信的末了，总是以为这七封书信，乃是「圣灵……所说的话」。这是什么意思？这里有个最大的教训：主耶稣所说的话，就是这七封书信的记载。他命约翰寄书信给每一个教会时，他的首一句话都是对约翰说：「你要写。」(二1、8、12、18，三1、7、14)所以，主耶稣对各教会所说的话，就是约翰所写的话。换一句话说，就是圣经的记载，就是我们启示录二、三章的经文。主耶稣的话已经说了，已经记载了，写在圣经上了；圣灵尚需再藉着这些话，对教会说话。圣灵尚需从「记载的话」里，对教会说出话来。圣灵并不自己随便说话，乃是将「写的话」在人心里重新说出来。我们读经时，应当注重这一点。不错，我们在圣经里已经有耶稣的话了，已经有神的话了；然而，我们尚需求圣灵从里面对我们说话。读经原是盼望圣灵对我们说话；如果光读经，而无听见圣灵的声音，则读经是无益的。我们应当让圣灵从记载的经文里，说出他的话语来方可。神已经在圣经里说过话了，然而，我们尚需让圣灵从神所已说的话里，重新对我们说话。每一个忠心等候神的人，都有圣灵藉着圣经向他们说话的经历。神的话(圣经)是普通的，必须有圣灵照着我们的需要，将神的话语指定给我们用。读过圣经，我们知道其中的普通美好，然而，圣灵一从里面对我们说话时，我们就受了不可言宣的教训、责备、安慰、勉励。当圣灵在一、二节圣经里对我们说话时，我们就要得着特别的启示，从前所以为明白的，现在要以为尚是属乎皮毛，此时好像明彻了经文的心髓。所以，读经不是求多，也不是求熟，更不是求知识；读经乃是求圣灵从圣经向我们说话。复活的救主如何为以马忤斯二门徒解说圣经，叫他们心如火热，照样，差来的圣灵也如何为所有信徒解开圣经，叫它发出亮光，使他们心中受刺扎。知道了这个，我们就当用祈祷和默想的态度，预备自己，好叫圣灵能对我们说出圣经的话来。

「得胜的，必不受第二次死的害」；这是一个应许。凡得胜的，他的地位是安稳的，第二次的死，审判的死，必定不能害他。第二次的死就是硫磺火湖(启廿一8)。除了第一次肉身的死之外，并没有别的能害他们。所以，不必怕第一次的死，它不过是引导你到神面前的仆人。主乃是旧日的木头，可以投入玛拉的苦水：他自己经过死亡的痛苦，叫它变为甘美。

不受第二次死的害，意思就是不受火湖(启廿14)的害，火湖就是我们平常所谓的地狱。不受火湖的害的人，就是说他要在头一次的复活里有分，得以亨受千年国的福乐。这是启示录所证明的：「在头一次复活有分的，有福了，圣洁了；第二次的死在他们身上没有权柄；他们必作神和基督的祭司，并要与基督一同作王一千年。」(廿6)所以，在此我们看见得胜者得着两个有福的结局：在消极方面，他逃避神一切的怒气，没有毫厘及身；在积极方面，他得着冠冕，与基督一同作王一千年。

这一个应许，像-封书信里所有的应许一样，乃是将教会里的信徒分为得胜者与被胜者。这应许又是特别的；并非每一个得胜者都要得着所有的应许，乃是在某种试验中得胜的，方能得着某种试验的特别应许。这里的应许乃是赐给那些为着基督的缘故下监受死的人。得胜者和被胜者的分别，也是教会的经历所充足证明的。我们知道有许多诚心相信基督得永生的人，在临难时，因着肉身软弱的缘故，竟退缩而不承认主。重生的信徒否认基督，乃是一件可能(不是应该)的事。得胜者和被胜者的分别是一件不能取消的事。彼得若从前尚未重生，则最少当他承认基督为神儿子的时候(太十六16)，他重生了(约壹五1)；然而，再后他竟发誓否认基督。信徒当生死关头时，得胜者固大有其人，感谢主；然而，被胜而退后者亦为不少。逼迫者常是说：不弃绝你所信的就要死！坚持信心，从容就死的，他得胜了，荣耀神，且坚固他弟兄的心。他若在仇敌前否认至圣主的名，则自己失败了，被胜了；神和他教会的前途好像都因之而蒙羞。照这里的经言，就是说那些得胜、没有否认主的人，才能不受第二次死——地狱——的害；那些失败否认主的人，就要受第二次死的害。这是圣经所说的，是很明白的。然则得救的人因为否认主就要永远沉沦么？不！这不是圣经的道理，也不是我们的教训。在一方面，圣经教训我们以基督徒一次得救，就是永远得救。凡相信主耶稣作个人救主的人，乃是永远得救，无论如何，再不会永远沉沦了。若说圣徒尚会永远沉沦，就是减少基督在十字架上的功劳，而将神的应许抹煞无存。然而，反一方面，我们不能说犯罪的基督徒，除了没有得奖之外(林前三15)，并无其他的刑罚。据我看来，圣经虽然教训我们以圣徒的永远得救，然而，圣经也教训我们以失败犯罪基督徒的刑罚。我们应当相信圣经所有的话。在我们解经的方法中，我们应当为圣经真理留地位，切不可割削圣经以合乎我们解经的理想。人们思想偏近于公义的，就要将教训永远得救的经文解去，以表明基督徒若犯罪，尚要永远沉沦。人们思想偏近于恩典的，就要将神刑罚犯罪基督徒的经文解去，以表明无论如何基督徒总是得救的。前者多轻看神宝贵的应许，而注重神对于信徒失败的警告。后者多是用解释以改换经文的本意，以为神所警告的并非得救的信徒，乃是负名的人们而已。前者因为不明重生的理和救赎的恩；后者因为先有成见，致在无意中，将解经误为改经。二者都不能无失。我们在此不能详细的看，只能提纲的一说。

一、照着圣经的教训，我们知道；罪人一接受主耶稣作个人的救主——相信主耶稣在十字架上乃是代替他死的——他就永远得救了，有以下的证据：(一)「信的人有永生」(约六47)；一信就有，而所有的乃是永生；既是永生，则断无中途沉沦之理。(二)主耶稣十字架上所成就的乃是「永远赎罪的事」(来九12)；所以，凡罪人信靠他的，就有永远赎罪的效力；如此，则主耶稣宝血的效力，在信他的人身上是到永远的。(三)主耶稣大祭司的祷告乃是信徒得救到底的保守能力。「凡靠着他进到神面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。」(来七25)信徒沉沦了，就是说主耶稣的祷告没有效力了；凡有如此思想的，就是亵渎他！(四)罪人一信主耶稣时，他就得着圣灵，与主有生命上的联合，成为主身体的肢体。若说信徒尚会永远沉沦，则主耶稣的身体要残缺不全了。「如今那些在基督耶稣里的，就不定罪了。」(罗八1)(五)信徒乃是神赐给主耶稣的恩赐(约十29)，若谓信徒会永远沉沦，则父赐与子者究非永久。这是我们所不能想的事。如果神对世人的恩典是没有后悔的，则他对他的爱子岂能中途收回呢？(六)救恩既非由行为而得(弗二1、8-9)，则救恩决不因行为而失。(七)信徒若会永远沉沦，则新约圣经所常言主的保守能力，都成无稽。(八)罪人信主耶稣为救主时，乃是被神所生而为神的儿女(约一12-13)；既生则不能不生，一次为儿女，无论如何——虽是犯罪——终是儿女。所得的又是永生，此关系永无解除的可能。(九)神今世所救的人，乃是神在创世以前所预定的人。我们若将得救这事交在神的主权之下，就要见到断无神预定得救的人，终为沉沦之理。「预先所定下的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。」(罗八30)神在过去的时候预定，在将来的时候荣耀，在现今的时候召而称之为义。信徒是保险被救人永远荣耀的。(十)再看主耶稣的应许，这个问题是解决了。「我的羊……永不灭亡。」(约十27-28)一次为主的羊就永远不灭亡，这是主自己亲口说的。何故？因为1.「谁也不能从我手里把他们夺去」(约十28)；2.「谁也不能从我父手里把他们夺去」(约十29)。这样看来，每一个信徒的得救问题是稳妥的，万全的。赞美主！

二、信徒得救了之后，他若犯罪，偶然有了过失，他就应当立即来到神的面前认罪，神就要根据十字架的功劳赦免他的罪过。我们应当分别罪人和信徒赦罪的条件：罪人是因为信，圣徒是因为认。约翰一书一章九节说：「我们(基督徒)若认——独一的条件——自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」罪人不能因认而遇赦；圣徒不能因信而蒙赦。圣徒若犯罪，一来到神的面前认罪，倚靠主耶稣的功劳，就立蒙赦免。至他日审判台前时，就再没有以此罪审判他了。但是，这里有个问题。信徒中承认己过，求神赦免的，固大有其人；而抱罪以殁，终身未尝认罪悔改的，亦不为少数。如此的人亦将永远得救，不受神的刑罚么？罪是罪，神要审判罪如罪，刑罚罪如罪。信徒若未认罪，则他在该特别罪上，得不着主耶稣十字架的功效，他要自己担罪。神要审判刑罚罪，不管此罪是在罪人身上，或在信徒心里。

得救的基督徒是要受刑罚的，有以下的证据：(一)「论到那些已经蒙了光照，常过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，若是离弃道理，就不能叫他们从新懊悔了；……必被废弃，近于咒诅，结局就是焚烧。」(来六4-8)这样的人自然是已经信主得救的了，然而尚有焚烧的刑罚。(二)「因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；惟有战惧等候审判和那烧灭众敌人的烈火。」(来十26-27)「再没有赎罪祭」是表明从前已经有赎罪祭了；所以，这人已得救了。然而，因着他故意犯罪，就要受那焚烧众敌人的烈火。信徒与罪人一同犯罪，就同着罪人受刑罚。(三)「人若不常在我里面，就像枝子去在外面枯干，人拾起来，扔在火里烧了。」(约十五6)已经作枝子的人尚有被丢在外面枯干，投在火里焚烧之虞。(四)「凡弟兄是魔利的，难危地狱的火。」(太五22)彼此既都是弟兄，则都是得救的人了；然而，人犯罪的弟兄，却难免地狱的火。(五)「凡在人面前认我的，我在我天上的父面前，也必认他。凡在人面前不认我的，我在我天上的父面前，也必不认他。」(太十32-33)这里的「凡」，就是上文的「你们」，就是门徒。作主门徒的，尚有被主否认的可能。(六)「我的朋友，我对你们说，那杀身体以后，不能再作什么的，不要怕他们。我要指示你们当怕的是谁；当怕那杀了以后，又有权柄丢在地狱里的；我实在告诉你们，正要怕他。」(路十二4-5)主的朋友乃是得救的信徒，然而，尚有人会把他丢在地狱里。(七)「当那日——审判台前——必有许多人对我说，主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能么？我就明明的告诉他们说：我从来不认识你们(原文有「不以你们为是」的意思)，你们这些作恶(原文「不守规矩」)的人，离开我去吧。」(太七22-23)听见主话而不遵行，随着己意作工的人们，虽然没有沉沦，却要听见主对他说严重的话。(八)「把这无用的仆人，去在外面黑暗里；在那里必要哀哭切齿了。」(太廿五30)接受圣灵恩赐的仆人，已是主身体中的一肢了，然而，因其掘地埋金，误会了主，竟被丢在半空外面的黑暗里。(九)「那仆人若心里说，我的主人必来得迟；就动手打仆人和使女，并且吃喝醉酒；……那仆人的主人要来，重重的处治他，定他和不忠心的人同罪。仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打；惟有那不知道的，作了当受责打的事，必少受责打；因为多给谁，就向谁多取，多托谁，就向谁多要。」(路十二45-48)得主「给」，受主「托」的仆人，乃是已蒙主恩得救的人；然而，因其不服从神旨，却要受主重重的处治。(十)「得胜的，必不受第二次死的害。」(启二11)不得胜的人，就要受第二次的死，就是地狱的害。这样看起来，得救的基督徒，他若犯罪，没有承认，他就得不着十字架的效力，就要受极重的刑罚。神是慈爱的，然而，他也是公义的。

总括说来，圣经教训我们以信徒的永远得救，圣经也教训我们以信徒犯罪的刑罚。我们相信，也知道，圣经是不相反的，神的作为也是不相反的。信徒的永远得救和刑罚，乃是两个同时存在的要道。

读了以上第二段的圣经，我们看见，除了「外面的黑暗」是在半空荣耀云彩外面的之外，其余有三次明说到地狱，多次说到焚烧。这些圣经引导我们相信：信徒有下地狱的可能——地狱乃是圣徒犯罪的刑罚。将来信徒要(最少)(大略)分作三等：得奖的、无奖的、受刑的；犯罪者要受刑。基督徒也要永远沉沦么？不，这不是圣经所教训的。我们若将第一、第二两段圣经合起来看，我们就要知道：圣徒的得救既是永远的，则其刑罚，虽有地狱字样，究与罪人有别，却不是永远的。这样，我们就自然断定：犯罪信徒在审判台前受审后，要下地狱暂时受刑，然后终归得救。这并非罗马教的炼狱，因为地狱乃是为着刑罚，并非若炼狱之为预备信徒灵性的。这也不是神学上的「复原」理想，那是一个异端，以为罪人受刑后，都要得救；这里所说的，不过是一部分已经得救的信徒。

约翰福音十一章二十八节的「永不灭亡」四字，足以解决一切不信信徒永远得救者的难题。然而，也是这四字足以证明我们所说的为不错。原文的秩序，并非如英汉圣经的秩序。原文此四字并非作「永不灭亡」，乃是「不永灭亡」；这清清楚楚的证明我们所立的地位。

照着圣经来看，千年国乃是一个特别的时代，这时代要引进神永远的国度，乃是一个公义操权的时代。所以，凡与千年国有关的，都是按着公义的原则。犯罪的信徒，就是在这千年中受刑。这个可从路加福音十八章看出来。约翰福音从始至终的告诉我们，永生乃是由信而得，这是极要紧的。但是，主耶稣却在路加福音告诉我们说：人若撇下一切，则没有「在来世不得永生的」。此与主在约翰福音所说的，是何等的不同。这里不是说一信即得，乃是说，撇下一切，不爱慕世界的话，能在来世得着永生；否则不能。所以，我们应当注意一下：「来世」与「将来」有别。「来世」原文即「快来的世代」；我们现今的世代，乃是恩典的世代，将来的世代就是千年国的世代。将来乃是无一定的。这样，约翰所说的和路加所说的，并无反对。约翰是说普通得永生的条件——信。路加乃是说，在千年国中公义的世代里的永生。爱慕世界的信徒不能得着此时的永生，他们要受罚。

看这样严肃的道理，要叫我们谨慎。神的恩典是够我们用的。神的原意并非要叫我们受刑；但我们的罪——犯了而又不认——自然叫主的恩典不能因着十字架而临到我们。所以，我们受罚。地狱是何等的可怕！犯罪真是可恶的。信徒难免地狱的火是何等的可畏上我们应当倚靠十字架。我们所说的，乃是神叫圣徒儆醒谨慎的最好警戒。如果神的道因为藉人发表而受亏损的，就愿神赦免我们！

我们回到启示录来。因为爱惜生命，而使仇敌得胜的信徒，是何等的可怜！忠心事奉主的，虽然丧生，然而，除了第一次的死之外，第二次的死并不能害他。何等的应许！

附：历史上的应验

以弗所是教会在世的首段历史；所以，士每拿是教会在世的第二段历史。虽然我们不敢确定的说，「受苦十日」是指着罗马皇帝的十次大逼迫，然而，最少也是隐指到当日的苦难。我们不敢说，大逼迫真是合乎十的数目；然而，罗马皇帝逼迫教会的时代，甚合乎士每拿的时代——自多米田操权始，到大阿古力田止，计有二百余年。士每拿的时代约终于主后三百一十三年。这是教会的殉道时期。虽然，在别的时代，教会亦曾受更大的逼迫；然而，这不过限于一地一处，究不普遍。罗马帝国的伟大，适足以更加其逼迫基督徒的能力，叫信徒无处逃避。

当我们读过福克司的《殉道者》后，真足叫我们二十世纪的人咋舌。当日信徒所受的苦，真有非肉身的人所能受的。至于当日刑罚的残酷，吾国的炮烙，尚不及其十一。当日逼迫的刑法，以及犯者受刑的程序，真是当日的一大发明！人的思想里所没有的残忍法子，在当日都已次第行之，加之圣徒的身了。这个叫我们想到大灾难中，敌基督逼迫基督徒的手段要有何等的厉害！自然较诸旧日更甚，更为难堪。现在不愿撇舍世界的，他日受苦时，欲撇舍而不可得，岂不可怜！现今是我们得胜的时代。最可怜的，就是非经过神严重的责打，信徒尚不肯舍弃世界呢！

我们再看当日殉道者的忠心，真叫我们羡慕。许多信徒都是羡慕，贪求为主舍生，有的信徒竟有受异刑至数月之久而后死的；在这一种极端苦痛中，不特毫无怨言，竟然欢喜忍受，为主作美好的见证。虽然，一言弃主，即可得生，亦不肯为。有的其试炼的艰难，真令读其事迹的，不敢自信在同种的试炼中，能如他们一样忠心。有的妇女，虽有父母的敦请，情人的哭求，亲友的苦劝，子女的娇啼；虽然猛兽在前，饿鼎在后；总不稍移其心，稍一让步。宁可粉身碎骨，苦痛糜烂，终不肯否认其所爱之主的名。世界可失，情人可失，子女可失，生命可失；而主耶稣不可失。约翰门徒波利割为以弗所长老之一，八十六岁(？)时，被罗马政府曳出，劝其渎主耶稣，即赦之。他的答话，乃是千古不朽的至言：「我事他八十六年，他未尝负我；我又何忍欲吝一死，而负他呢？」

然而，圣徒的血乃是真道的种子。多少时候我们看见罗马的兵丁，站在旁边含讥带嘲的行刑，因见圣徒受苦的忍耐、喜乐、慈仁态度，毫无仇恨的心，从容就义，始终不稍变其节；因希奇的心，而生出研究的心，因而受圣灵莫大的感动；致常有圣徒被焚的火焰正炽，余灰未烬时，行刑者有同样的信仰，因而继之受同样的刑罚。主的十字架会吸引人(约十二)。圣徒的十字架也会吸引人到主的十字架来。这种的感力并非局部，也非偶然的；某名历史家说，当日罗马的基督徒若都从罗马的大国度迁移出去，则罗马国的居民要大大稀少。可知当日逼迫虽大，然而，圣徒的救人力量亦不为小，许多刚硬的人心，什么都打不进去，惟独血会流进去。救主已经流血了，传扬流血的，也当用流血。

虽然当日苦难叫圣徒向主生起想慕恋爱的心，然而，苦难却未曾叫教会的法则和教训变为纯正。虽然如此，当日的教会已很忠心的抵挡许多的异端邪道，这是很为可取的。至于犹太化的道理，其起首甚早，以致我们不能详知其进行的方法，及提倡者的姓名。我们打开没有受神默示的世界历史，就要见当日的改变，早已成就了，至于如何改变则无记载。并且犹太化的习惯和行为，已是那样的普遍，以致我们很难将这封书信的时代，列与罗马逼迫教会同时。我们好像信不过，如此忠心为主受苦的教会，竟有服从犹太化道理之事。实在的问题就是：教会的历史书，当初既甚稀少，而其中的记载又曾经过许多反对真理的世纪；我们能否希望它对我们说出那些犹太化教师当日奋斗的情形？当时(各世纪中)的作者既是惯将名人的姓名注在假冒的作品上，则他们不将初教会历史中，与犹太化教师奋斗的事迹黜改的几希；因为犹太化道理在当日是非常盛行的。然而，教会历史无此奋斗一段的记载是不可的。加之，主在此处所说的话(二9)，更叫我们相信，当日是有奋斗的。一件事是我们所信的，教会真实历史的著作，尚需待乎将来；或者只记在神面前而已。无论如何，我们知道教会中拿撒勒派和以比恩纳派，都是犹太化的宗派。他们的来源、存在和结局，在吉邦的《罗马帝国的兴衰史》中说得非常清楚。至于当日教会组织上的改变，不守圣经法则，也是受这道理的影响。尚有一个表明，就是耶路撒冷首十五位的监督，都是受割礼的犹太人，而其会众则合守摩西的律法与基督的教训。

如果我们以那些自称为犹太人的，乃是肉身的犹太人；我们看见他们逼迫基督徒也是一个事实。就是当波利割被焚时，犹太人也是很忙碌的帮忙预备薪木。

我们已经看见了犹太化的道理如何升涨；我们应当高举恩惠的福音，拒绝那些调和混合律法和恩典的。我们不要负律法的重轭，而失去在基督里的自由。我们遵守律法，不特不能叫我们得救，并且不能加增我们在神面的地位一分，反叫我们从恩典中坠落。我们是顺服基督，不是遵守律法。

我们也已经看见了圣徒如何为主受苦，他们因为离弃当初的爱心，所以受神的责打。我们切不要等至神在大灾难中责打我们时，力愿意舍弃来跟从主。神已经在十字架上预备了一切，叫我们靠主能以得胜；我们现今若不接受神的恩典，将来就要受神的鞭打。若神愿意叫我们为之受苦，则我们当因主爱的缘故，愿意忠心到死以荣主名。别的圣徒已经受苦了，我们岂可偷安？苦难是铺到荣耀的路途。愿我们在前途中，彼此一同忠心儆醒。


第四章 别迦摩——腐败的教会（二12-17）

十二节：「你要写信给别迦摩教会的使者，说：那有两刃利剑的说。」

在士每拿的教会里，我们看见撒但虽然攻击他们，他们的爱心却因着逼迫而加增。现今逼迫停止了，而诡计却大成功。它若在外面不能逼迫，它就要在里面迷惑，叫神的儿女腐败。强权与引诱，乃是仇敌反对神的两种工具。此二者都在撒但的手中，它能运用自如。如果有一失败，它就更用其一。它就是这样对待我们的主，先是引诱他于旷野，因计不得逞，就迫杀他于十字架。但是，它失败了，却叫它的仇敌——我们的主，大大得胜了。它也是这样对待保罗，它要保罗同工，以败坏主的圣工，因计不行，就把他丢在监狱里(徒十六)。它对于教会，也是这样。它以逼迫待士每拿，反叫士每拿更加热心；所以，它就改弦更张，用属世的罗网来牢笼别迦摩。可怜！别迦摩竟坠在它的陷阱中，失去她与世界的分别。

在别迦摩的教会，乃是启示士每拿以后的情形。神因为顾念他的儿女，所以，当他看见他们离弃当初的爱心时，就允许逼迫临到他们的身上，叫他们不再退后。这个目的也算达到了一时，但不久之后，教会复兴的能力，依然又失了！他们就再堕落，堕落得比从前更为厉害——教会世界化！旧约士师记的光景与现今教会的情形，真有许多相同的地方。士师记实在是一本复兴史。以色列人在迦南地失败了，他们就被他们的仇敌所征服，神却在他的恩典中，时常拯救他们。然而，最奇异不过的，就是神每次拯救他的百姓(这可称为：每次的大复兴)之后，他们再失败了。他们现在的光景，比他们没有复兴以前更坏！教会的历史，何独不然？神在他的恩慈和怜悯中，不时用他的圣灵复兴他的儿女，叫他们再得着生命，叫他们的灵性更为进步，叫他们更顺服神的话语；但是，可怜！曾几何时，这些复兴的潮流一过，负名的教会依旧向后退。所以，神虽然在士每拿的教会里停止以弗所的退后，然而，这并不长久，现在别迦摩已经摆在我们面前了。在这里，我要连带提及(虽然这不关乎我们的正文)，以色列人的预表，是适合于近今公会的情形。士师时代混乱的情形，可从「各人任意而行」(末章末节)一语看出来。过此任意而行的时代，他们就接受扫罗为王，再后方有大卫、所罗门相继为王。现今的公会，正是「各人任意而行」，人的遗传，人的心理，人的倾向，人的神学，人的信条，人的规则，人的爱好，是一切公会组织的目标，神的话语已被丢在背后，或以之与凡属乎人者相等。多少人不肯顺服「主如此说」，而以为「公会保守秩序的规矩，也是人所当守的」。我们并不希奇，这是背道时代中所必有的光景。到了末后，他们以全体论，就要接受敌基督为王，这是旧约的扫罗。但是，我们的大卫，就是争战的基督，他必定要来，他要争战，他要得胜。再后他要像所罗门一样，作和平的王到一千年之久。现在是我们忠心的时候。

没有离弃当初的爱心，则任何的试探，总不能叫教会退后。当初的爱心既然离弃了，则任何的堕落，有什么是教会所不能达到的呢？

「别迦摩」三字，在原文里有两个意思：一个是「完全结婚」；意即教会现在放下她作旅客的性质，而与世界结婚。教会原是与基督订婚的童贞女，若在基督未来以前，教会就已结婚了；这是怎么一回事呢？这是教会与世界的结婚。这无足奇，因为这不过是长期恋爱的结果而已。按着主的话语来看，基督徒与世是不两立的。我们被留在世上，就是证明一个厌弃、钉死基督之世界的不对，所以，「主说，在世上你们有苦难」(约十六33)。如果信徒保守他们出世反世的地位，则我们必定有一个永远的士每拿。世界若不以苦难如在圣徒身上，必定有以下二个缘故中之一：世界变成教会，或教会变成世界。现今世界的物质，或者是很发达的，但是，他们对于基督的态度，到底与前二十世纪有所不同否？如果世界没有变好成为教会，则我们不得已就要说教会与世界携手联婚，乃是因教会变成世界！

这字尚有一个意思，就是「高楼」。教会出嫁世界的结果，就是得崇高的地位。她的目的原是在此，而今竟如愿以偿了。背苦架跟一位卑微的拿撒勒人，那有今日的好处。「我们变成一个高楼，叫举世之人钦仰，岂非与主的道理大有利益么？」岂知高楼的地位，乃是学生比先生高，仆人比主人大的地位；世人既说我们的主是被鬼附的，则我们要受着何等的讥笑呢？如果我们的主所得的，不过是荆棘的冠冕，和木头的十字架，则我们要得着什么呢？如果马槽是他的降生地，则高楼应否为我们的住处呢？爱主的人应当知道如何回答。究竟「高楼」并不像被人厌弃的十字架的精神。高楼与十字架，二者能并行相处而不悖么？其实，与世界结婚的，难得有十字架卑微、苦痛、平常、穷困的精神。高楼不过是许多伟大之一个代表而已。教会可以顺着世界的大路而奔跑快乐；然而，主必审判。

我们从前已经说过，主对于每一个教会的名称，乃是与那一个教会的情形有特别关系的。因为在别迦摩的教会属性，所以主就表明自己是：

「那有两刃利剑的。」人用他的剑来反对士每拿，主却用他的剑来反对别迦摩。从前是尼罗用剑，现在是基督用剑。主耶稣要叫他们知道，如果世人的剑是可怕的，则他的利剑更是可怕的。人若可惧，则神岂不可畏？他的使者如何对待巴兰，他的自己也要如何对待这跟从巴兰的教会。这是他对待背道教会的工具。这与前封书信是何等的不同呢！那里，信徒是要死的，主却表明他自己是复活的。这里他是作一个审判官，带着两刃的利剑。在士每拿，他有生命的权柄；在此，他有死亡的权柄。他对于那些不爱惜自己生命的，就表明他柔细、慈悲的同情；但对于爱惜自己生命，而与世界联合的，则有他的利剑。人若闪避仇敌的逼迫，就要遇见基督的刑罚。

第一个教会告诉我们以当初爱心的离弃；第二个教会告诉我们以仇敌的逼迫。现在的问题，并不是逼迫，乃是仇敌的欢迎。撒但的笑容，真是比它的怒目更为可怕。可怜！多少的参孙，不怕战场上凶猛的非利士人，却因睡在一个大利拉的膝上，而剃除他能力的发绺，叫他与常人无异。神肯鞭责，尚是事有可为。神若放弃，虽然肉身安逸，良心无扰，然而危险了！「以法莲亲近偶像，任凭他吧！」(何四17)这是最可悲的！现在乃是基督更慎密的审判。他们利用邪说，以便与世界同路而行，以为圣遮掩恶行。挪移灯台的道，在此并不相合。神并没有叫他们回到当初的爱心，这已不可能；因为全教会都已迷路。除了个人恋主，而得主为自己的喜悦之外，别无其他的应许。

这个教会已经无力分别那应当分别的：所以，主告诉他们，他是那有两刃利剑的。两刃利剑的意思，可看希伯来书四章十二、十三节：「神的话是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」主这样的对别迦摩的使者说，就是告诉他们，他们的属灵光景在他面前是敞露的，他的话语要把我们的原形显露出来。

不只如此，这利剑也是审判的代表。主的话是刺开一切隐密的，但是，主的话也是审判、定罪，而执行刑罚的。主后来就是用这利剑来攻击列国(启十九)；所以，他的意思是很明白的了。这是主耶稣审判和执行审判的器具。人手中的剑如何割除，神的话语也如何赶杀一切反对他的。自然，主不是用此以杀戮属乎他自己的人，然而，主却叫与尼哥拉人同处者悔改，否则他要攻击(16节)。

十三节：「我知道你的居所，就是有撒但座位之处；当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。」

「座位」在原文是「土暖诺司」，意即「宝座」。宝座是操权的记号。撒但的宝座并非在地狱里面，因为地狱乃是撒但的监牢，并非它操权的所在。撒但的领土，乃现今的世界，世界是它作王的所在。圣经说：「全世界都卧在那恶者手下。」(约壹五19)圣经明称它作「世界的王」(约十四30)。保罗也说，它是「世界的神」(林后四4)。所以，「有撒但宝座之处」，就是现今的世界。

教会住在世界里！这是何等的奇异呢！仇敌的世界，已经不再把教会赶出去，叫教会觉得她与世界是有分别的。教会现在已经在世界怀抱之中。现在不是渣滓了！更不是瘟疫了！现在已经有一个地位，可以受人家的恭敬。教会就是住在撒但作王的世界中。「居」意思就是「搬家到」。现在不再是世界上的客人，乃是世界上的重要分子。教会迁居于世界，这与她的主是何等的不同呢！她的主头一夜在地上，就是住在客店的马槽里。他在地上的末了一夜，也是住在客店里(路廿二11的「客房」，和路二7的「客店」，在原文里都是一样的字)。主耶稣始终在世上作旅客。就是他死了，还是埋葬在别人的坟墓里。他是一个真客人。他盼望他的教会在世上，也不过是作客。所以，他把他所救的人，交在一个客店里(路十34)。他盼望他再来的时候，要遇见他所拯救的人在那客店里。但是，可怜！教会已经失去她作寄居、作旅客的性质了！「在世界」与「居在世界」是不同的。前者不过是寄居的，后者真是世界的公民。这是一个道德的问题。因为她们与世界联合，所以才有领受异端的可能。肉体寄在世界，自无危险；心灵居在世界，那就可哀了。

然而救主也承认环境的艰难。他知道他教会所住的地方的危险。罪恶和偶像，是到处都有的。他知道他教会的难关；所以，他说，「我知道你的居所，就是有撒但座位之处。」主耶稣以他的殉道者为荣耀。所以，他说：「我忠心的见证人安提帕。」(二13)安提帕的名字，是别处圣经和历史所没有提到的。但是，这是一个真为主受苦的人的名字。人虽然不知道，主却特别提到他的名，说到他的忠心，这是何等的赞许！圣徒的死，在主的眼前是何等宝贝呢！主认识凡属乎自己的人，主知道谁为他经过艰难、苦楚。虽然人不认识谁是安提帕，但是善牧认识他羊的名字。这是何等慰人的一个思想呢！虽然孤单，虽然人的眼睛不看见，虽然受逼迫一直到死，虽然在世界上没有所遗留，虽然历史家不肯在他的历史上为他留着三个空格，但是主的眼睛看见，主的心也记得，主也赞美，主也夸奖，这真是一个「关销的园，禁闭的井，封闭的泉源」(歌四12)。世界的人不能摸他，因为他是主眼中的瞳人。他也是不容易把什么给世界的人。他单认识主，也单求主的喜悦。一个孤单的殉道者，是主所夸奖的殉道者。我们感谢赞美主，他从来没有忘记一个无名的、不露名的仆人。无论谁在暗中为他受苦，他总是知道，并且也放在心上。主阿！你向我们的意念，是何其多呢！在将来国度的时候，凡为主受苦的，都要得着荣耀。现在所失去的生命，将来都要得着。不只一个安提帕，所有无名的英雄，在生命和死亡中，为主作殉道者的，都要发光像太阳一样。

「在撒但所住的地方被杀。」主看见别迦摩特别的情形。撒但不只有一个座位在那里，并且它是亲自住在那里。在狮子的洞口，我们难免要看见殷红的血渍和残碎的骨头。在撒但所住的地方，难免就有逼迫的事。撒但原是作杀人的凶手，从起初一直到现在还是这样。

「当我忠心的见证人安提帕，在你们中间，撒但所住的地方被杀。」作见证，一个真的见证，一个引起撒但怒气的真见证，一个叫撒但国度受亏损的真见证，都要叫仇敌发出逼迫来。一个见证不会叫撒但受亏损，就不是一个真见证。一个真见证，就必定激动仇敌的怒气。但是，有的时候，就是作见证，也不至被杀。安提帕不只作见证，他是一个忠心的见证人。忠心作见证的，都要受逼迫。撒但不怕我们空洞的话语，但是，忠心的见证，撒但就受不住了。光作见证，好像不必出什么代价。但是忠心作见证的，就是冒自己的生命于危险。代价在此，谁愿意出呢？

「当……安提帕……被杀之时，你还坚守我的名，没有弃绝我的道。」主允许他们的难处，所以主还没有怎样的质问他们。他是一个慈悲的主，他在审判中记念怜悯。他尽他的力量赞美教会。凡他儿女所有的长处，他无不知道，无不监赏。他承认他们环境的艰难。他赞美他们坚守他的名，没有弃绝他的道。

「坚守我的名，没有弃绝我的道。」他们并没有弃绝一次交给圣徒的真道，他们还是守住主的名所包括一切的意思。这个名就是表明主身位的荣耀。他们并不因着主血肉的身体，忘记了主的身位。他们虽然眼睛没有看见过主，但是他们还相信主的神格。他们坚守主的名，也不弃绝主的道。这些事，从一个住在世界的教会发出来，原是何等的不完全呢！但主是不抹煞人的好处的。所以他赞美他们。主前半的赞美，是比后半更有力量。因为「坚守」是比「没有弃绝」好得多。然而「坚守」和「没有弃绝」，究竟也是不容易的事。就是这样，已经够叫主的心感激。所以他喜欢这样的提起，赞美他们。主能这样对今天的教会说这样的话么？我们所看见的是什么呢？岂不是基督的身位到处被人家弃绝么？人家称赞他们二十世纪的文化，但是二十世纪的世界，岂不仍是撒但的座位么？但是，有一个安提帕(他名字的意思，就是「反对众人」)，他用他自己的血，盖印在他所作的见证上，像司提反一样。他是一个不甘缄默的人。地狱的权势、世人的逼迫、生命的危险，都不能叫他不发出反对众人的声音。为主作忠心的见证，不爱惜性命到死的见证人，今天在什么地方呢？

十四节：「然而有几件事，我要责备你：因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。」

「然而有几件事，我要责备你。」赞美的话语已经过去了，责备的话语，现在来了！

巴兰的教训，到底是什么呢？巴兰到底有什么特点呢？他因为贪婪的原故，就打算要事奉摩押的王，去咒诅神的以色列人。神已经禁止他了，然而他又来神前求问，因为他的心已经被高位多金所动；末后，他到底去了。虽然他所说的有许多是真的，但是他是勉强着说，并非从心而出。他这样作，就一步一步的往下走，一直到明明与世人联络，为世人设计，绊倒神的子民。现在的教会，岂不是这样么？把神的真理拿来作买卖，就是巴兰的法子。

到底巴兰的教训是什么呢？神藉着巴兰的口对以色列人说，他们应当独居，不列在万民中。但巴兰自己的教训，却是要以色列人除去他们与万民中间隔断的墙，叫以色列人与米甸人联合，共同拜偶像，共同犯罪。所以，巴兰的教训，就是与世界联合。这个教训的结果，就是叫教会失去他们拿细耳人的资格，和热切爱主的心。

世界与教会中间，本来是有深渊隔开。巴兰的教训，叫巴勒盖一座浮桥，让教会和世界能够联合、亲爱。巴兰的法子，就是叫巴勒利用摩押的妇女，引诱以色列人去拜偶像，去犯奸淫。因为教会与世界联合，现在什么事都是安乐顺利的。安乐和顺利就叫她随便起来。所以巴兰的教训才有盛行之一日。吃祭偶像的东西和犯奸淫，是巴兰教训所结的罪恶。圣灵藉着保罗，早已警告他的教会，离开这两个特别的罪了(请看林前六，八，十章)。这两个罪恶，从前叫以色列人变为荒凉，现在又破坏了教会的贞洁。

巴兰在表面上，是神的先知，是亲近主的人。但是他要利用他的能力，来得着钱财。他自己和以色列人没有仇恨，不过他的肚腹就是他自己的神。他肚腹的神既然生了要求，他就不自主的愿意咒诅以色列人。他利用罪恶宴乐，叫以色列人降格与米甸人同等。友情在先，引诱在后，犯罪就是最终的结局。人若站在罪恶的坑边，邪灵是永不睡觉的，一有机会，它就把人推进坑里。吃祭偶像的东西是为着肚腹，犯奸淫是得罪自己的身子，两个都是叫肉体快乐。世界的社交聚会，和世界的情欲，已经领导以色列人和别迦摩人，进入罪恶的深坑。但是，跟从在以色列人和别迦摩人后面的人，尚是源源不绝呢！巴兰这样败坏了以色列人的分别，叫他们与列国和列国的偶像调和，他的预表是很容易明白的。教会一与世界联盟，教会一得着世界的好处，并用之以吸引血气的人，雇工的先知自然就应当为着本身的利益，竭力来破坏所有敬虔的分别。这步的堕落，是一个团体的堕落，从来未经悔改，更不必说收回失去的阵地。虽然历来有很多的个人，离开这样的教训；但是团体的恢复，直到如今，尚未见过！每一步向下走，脚步的速率都是逐步加增。「以色列家阿，你们在旷野四十年，岂是将祭物和供物献给我呢？你们抬着为自己所造之摩洛的帐幕，和偶像的龛，并你们的神星。所以我要把你们掳到大马色以外。」(摩五\cs1625-27)虽然从那时以后有许多的复兴和改造，但是这不过都是局部的，并没有新鲜的起首。教会何独不然？人说现在有个新五旬节，但是这新的五旬节在什么地方呢？就是头一个的五旬节，岂非也是历时不久么？「向你是有恩慈的，只要你长久在他的恩慈里；不然，你也要被砍下来！」(罗十一22)外邦人到底长久住在主的恩慈里么？岂非从当时起，巴兰教训的势力日加一日，巴兰的信徒日多一日，直等到全教会都被这罪恶的教训所模范么？不错，以色列人后来(结九4)也有叹息痛苦，要除去他们中间可憎之物；但是让我们说一句温柔的话，教会今天岂非尚是坚守主在这里所定罪的么？虽然也有小部分的人反对这样的牵动，但是到底有几个能够避免这种势力的影响呢？

我们现在应当藉着主的亮光，察看我们自己，到底站立在什么地位上。我们是在「巴比伦」里面，或者是在「营外」呢？我们个人，到底曾用过什么工夫叫教会与世界分别呢？哥林多后书六章严格的禁止信的和不信的同负一轭。对于这个，我们到底已经从他们中间分别出来了没有？在神的面前，我们的伴侣，像我们别的行为一样，要受同等的审判。神虽然要在经历上作我们的父亲，但是他说，我们若不从他们中间出来，他就不能实行他的父职，也不能表明他的父情。现在的集合，现在的公会，现在的团体，数目真是多！但是有几个神的儿女，在这样的团体中，记得哥林多后书六章庄严的教训呢？

神所禁止的轭，自然有许多的意思。但是这轭意思的总结，不过就是与人联合来得着一个共同的目的。在社会上的联络，婚姻的关系，生意的股东，都是轭的代表。但是我们不要忘记：负轭最要紧的地方，还是在乎教会本身的问题。现在有许多的组织法，不过就是尽量地把教会和世界调和起来。除了仪式以外，毫无生气。人可以因着受洗礼，便作基督的肢体，和神的儿女。得救的与不得救的，可以一同来到主的桌子前，领受晚餐。在这一种的组织之下，与世界分别，是绝对不可能的。信徒在教会里，世界也在教会里，到底要用什么法子分别呢？慈善的事业、神学的教训，和教会一切的仪式，总不会叫许多混进教会的人(有时是混收进来)，变作神的儿女。但是许多的人，还不能看见他们现在在教会里所负的，到底是什么轭！

有的国家竟然有一种国家的教会。因着议会的定案，竟叫全国国民都变作基督徒。还有因为父母是基督徒，叫凡他们所生的，也都变作基督徒。全家成为一个基督徒的家。你能够给他一个合作的名，但是他是死的。你叫他们不过变作奉行故事的、假冒为善的，这是因为你勉强要他负一个基督徒的名。你尽可以不将他的实在情形告诉他，叫他受你的笼络，受你的欺骗，但是他到了永世以后，或者要清醒过来。但是那个清醒是何等的可怜呢！看见自己在无边的黑暗中！这是因为你和他同负一个轭，所以他受了欺骗，被你带领到那个哀哭切齿的地方。你若早为分别，或者可以激动他的良心，或者可以叫他不至如此。

犹太化的教会，自然免不了有许多的搀杂(见士每拿教会)。大家都未得着稳当的证实，大家都是受试验、盼望得救的人。如果教会不是一班已经得救的人，不过是一个得救的法子，那就难免同负一轭。照着现今时尚的意见，人们加入教会，乃是盼望得救；教会里面，自然难免成为圣徒和罪人所共成立的机关。人们不相信得救证实的道理，所以，这样的情形是必有的。

巴兰是一个雇工的先知。他是因为钱的缘故才预言。今天在教会中间，巴兰的学生是何其多呢？因为当有钱才能够盖礼拜堂，才能够买圣经，才能够供给传道先生！但是，五旬节是钱买不到的！千年国也不是因着钱才建在地上的！当日巴勒雇巴兰来作工，现在教会则求世界的人，出钱雇传道先生。有的世人，还没有戴上基督教的面具，教会却向他募捐。教会对那些还没有把自己奉献给主的人说，他们能奉献他们的钱财！因为我们的用法是不错的，我们就不必管用什么法子得着这个钱财。有钱就可以办慈善事业，就可以开学堂和医院，有钱就可以印圣经，有钱就可以派出传道先生去边荒布道，有钱就可以作千万的善事；我们何必管如何得着这些钱呢？目的若是好的，我们何必管法子呢？现今二十世纪的时候，还能盼望神再行神迹么！

这样的请求，使人来帮助教会，这样的要求撒但的儿女，用物质来破坏撒但的工作，到底有什么结局呢？我们能不能手里拿着世人捐钱所印行的圣经，去告诉他们以他们的本相呢？我们能不能证明世人在神的面前，都是罪人，都应当沉沦呢？我们能不能告诉他们说，他们是魔鬼的儿女呢？我们能不能对他们说，凡属乎肉身的人，不能叫神喜悦呢？我们若向世人要钱，我们就要更改我们的福音！拍卖我们的真道！世人并不一定给钱的。他们断不肯出他们的金钱，来攻击他们的自己。巴兰一作我们的先知，我们就不要太「方」了，最少的话，总应当调和一点，应当和世界联合，让世界和你搀杂，你才能帮助它！应当有好看的建筑物，应当有舒服的座椅，应当有好听的音乐，和悦耳的道理(？)！我们既然不能盼望他们升高，来达到我们的程度，我们就当降格相就。没有交际会，没有俱乐会，没有百十其它有滋味的会，怎能引起世人的注意，得着世人的欢心呢？说句实话，如果我们一方面要受世人的帮助，一方面又要传真道，他们就要回转过来对我们说：「你劝我们捐钱，你劝我们积财于天，但是你又说，我们是不能到天上的人！这是什么话呢？」读者诸君，我是不是说的太重呢？神的忠心儿女，岂不是随在都有这样的感觉吗？实在说来，没有合式的话语，足以形容负名为基督徒的所有行为的失败。我愿意我们像耶利米一样，愿意我们的眼泪像泉源一样，能以为名称为神子民的人昼夜痛哭！可怜！教会一天过一天，堕落到世界的水平线以下，还在那里自诩以为世界升高到他们的程度来！

如果我们再说到现在的传道工夫，我们就不能不承认，巴兰的教训真是得着不少的信徒。钱是传道工夫的势力，薪金是作工的条件。一月多少薪金，是作工的头一个问题。如果没有钱了，作工的人就也去了。款项出得多的，就能盼望得着一位领袖。贫穷的乡村，不能拿出大数目的，就永远得不着一位先生。富足的教会，宽大的钱囊，就最有盼望能得着他们所羡慕的人。贫穷的教会，无论她的敬虔和信心，怎样在神的面前富足，总要觉得自己的不如人，不敢要求他们所钦佩的人。有了钱，就有拣选的能力。钱少一点，就不能不接受所分派给她的人。人所要求的，就是要有一位成功的传道先生。自然这个成功是指着世界方面说的。但是，有时神在他的怜悯中，叫一个教会得不着一位巴兰来执行巴兰的教训。就是有时，有了敬虔的传道士，但他在巴兰教训盛行的教会中，也不能有所发展。不然，就要被人家撵走了。敬虔原来是人所不喜欢的，所以敬虔永远不会受人欢迎。世界若也羡慕敬虔，它就不再是世界了。所以在今时记得传福音给贫穷的人，真是不多阿！

我们就是说这么多。我们若再说，心也不快乐，于事也无益。但是，对于诚心爱慕基督，忠心尊敬基督的人，让我把这个最严肃的事摆在他们面前。巴兰的教训到处都有，这是何等不荣耀主的名呢！如果除了这些法子以外，我们就不能维持教会，就不能供给传道士，那么为什么不让这样的工作倒塌呢？如果基督徒没有了世界，就不能进前，不久他们就要看见，世界没有他们，是能进前的！从前的法利赛人，比现在的基督徒，是更有智慧的，他们说，这些钱「是血价，不可放在库里」(太廿七6)。因为人不相信神的能力和爱心，所以就发明许多法子来补满这个缺欠。如果神真是没有能力和爱心，那么，何必我们用心机，叫神冒这个名呢？如果神是会失败的，为什么不让他失败呢？如果神会失败，则我们何必这样筹划呢？如果他不会失败，则我们的筹划，岂不是表明我们绝对的没有信心么？圣经在什么地方用过组织的法子来筹款呢？捐钱的人应当「出于乐意，不是出于勉强；各人要随本心所酌定的，不要作难，不要勉强；因为捐得乐意的人，是神所喜爱的」(林后九5-7)。神不要罪人的祭，神所要的是他儿女乐意的奉献。

圣经在什么地方，有这雇工的制度呢？不错，「作工的得工价」(罗四4)，「传福音的靠着福音养生」(林前九14)。但是，传道士到底是谁所雇的呢？到底是谁的仆人昵？基督徒是出钱雇传道士么，或者他们是奉献给神呢？传道士到底是神的工人呢，或者是教友的工人呢？神可以藉他的子民，送钱给作工的人。但是在送钱的人这一方面，他们并不是付薪金给传道士，乃是奉献给神。至于受钱的人这一方面，他并不以为作了多少工，应当得着多少的薪金，乃是从神手里受着供给。如果主的信徒，不能因着不用法子而奉献，则神岂缺少他的钱吗？我们何必要他的钱呢？如果神的仆人不能完全信靠主，则请他改图别业，吃一碗诚实的饭更好。圣经中没有一个仰望人的神的仆人。停付工价，就斩断雇工。这样就叫神的工作，不受金钱的影响。免叫基督的仆人中，也有滥竽的人。我已经说过，我现在再说，我们若不能照神的法子而行，我们宁可什么都不行，让现今的工作倒塌，不要用世人的发明来代替神圣的制度。要捐钱就是乐意；要作工就是靠主。除此以外，是主所不喜悦的，也是忠心爱主的人所不愿有的。

巴兰的教训有什么结果呢？(一)拜偶像；(二)犯奸淫。此时的信徒除了实际上如此犯罪之外，在灵性上还有许多类似的事。信徒因为不要作太特别的人，就吸收许多外邦的节期和风俗，而加以基督教化。他们利用许多外教的节期为信徒的肉体留地位。最终就成为一种合参的宗教，基督教出名，拜偶像者出教训、仪式和实际！现今的教会，真能脱离偶像的势力么？什么是偶像呢？偶像就是把人手所作的当为神来拜。以人工为神者，都是拜偶像。现在的教会中，到底有多少能脱离以人工为神的范围？现在的信徒，到底在何处能与世人——不是中国人——表明其分别？现今教会中，有几人对于节期、风俗，以及其它属乎偶像的事物，是完全拒绝呢？还是姑为调和，加以美名，以为利用呢？不错，在许多事上，教会中人真和平常的中国人不同。但是我们真能说，他们与世人有分别么？恐怕他们与人不同的地方，并非因其为基督徒，乃因其洋化而已！这世界的神乃是撒但，随从今世的风俗者，都不能无拜偶像之嫌与事实。但是，小子们——已经信主者，你们应当逃避拜偶像的事。

教会在犯奸淫的事上，岂独后于以色列人么？圣经里明以接受异道，为灵性上的奸淫。与世界为友，也是奸淫之一种。「基督教」虽然在那里夸口它有本事，能调和世界的学说、主义和哲学(即圣经所称之「小学」)，使之化为欧洲的「基督教文化」(？)，但主却斥责其为犯奸淫呢！他们不顾自己如何失去地位，因为要迎合世人胃口的缘故，却根本推翻了自己的信仰。未重生世人的思想，原是最无定准的，并且是满了黑暗和错误。这就是世人所谓的文化！现今所谓的基督教，并不是要传扬基督的死和复活，乃是要集世人思想的大成！潮流变迁，所以，就不知不觉的顺流而下，时时重整，以期合乎时代；那知，基督教把思想弄得时髦时，却离它的本源远了！不错，他们真是热心。但为什么热心呢？要保守基督教的会名！如果基督教可以有名誉上的存在，又何顾乎基要道理之余剩与否！但是，如果基督教是退化的，为何不让其消灭，另立新教？何必劳吾人之力，旦旦办货，以维持门面呢？现今教会在道理上所犯的奸淫，真是吓人；但是人又何尝以之为非？

明明是属性、恋世、与世为友，而又美其名为服务，为改造。神在现今的时候，乃是把他的教会留在地上，以证明世人钉死他儿子的罪，以证明世人之不堪改造。神所要作的工，不过就是拯救世人中之一部分，叫他们归于他儿子的名下。教会受了巴兰的教训，所以，就殖民在世界里！因为现今的世界不只是一条路了，所以，就应当尽量发展，使之成为教会的永远家乡。天国就因着教会的工作，实现在地上，叫教会可以亿万斯年，长住此间。因此，教育问题、劳工问题、经济问题、政治问题、国际问题，以及其它千百的问题，都当研究进行。这个忙尚未了时，教会自己的贞洁已经丧失无余了！教会与世界因着巴兰教训的介绍就彼此联婚。外面何尝没有智者发明的名词；但是主说，这是拜偶像、犯奸淫！

十五节：「你那里也有人照样服从了尼哥拉一党人的教训。」

当我们读过主给以弗所人书信的时候，我们就看见尼哥拉一党人的行为了。我们现在要详细的再说到这三个字的意思。当初的时候，他们所有的，不过就是「行为」而已。在以弗所的教会里，仍是反对这种行为的。但是，现在不只是一种的「行为」，现在已经变成功一个「教训」了。罪恶的行为，本来只可私下去行，若非等到一种新教训发明来称许这种行为的时候，人们总不能明目张胆的去犯那罪。别迦摩的教会不只不像以弗所人恨恶这个「行为」，并且反来服从这样的「教训」。

「尼哥拉一党的人」，到底是什么意思呢？虽然人们有很多的理想，以为当时有尼哥拉其人在：他是罪恶教训的创造者。但是，这不过是一个理想。古今的著作家，都是疑惑这件事。人们不能在历史上，实在证明尼哥拉这人的存在，和他所教训道理的罪恶。有一件事是我们所知道的：圣经从来没有叫我们去读教会历史，或用别的历史来解释圣经的话语。神的话语都是自解自释的，并不要外来的帮助。不然，除了聪明、有知识的人以外，谁能领悟神的话语呢？圣经原是向婴孩就显明出来的。不然，就应当有少数人去查考，去解释，要大多数人来跟从他们的断案。所以，我们不要管历史。主耶稣既然两次说到这一等的人，我们也知道主的话必定不落空，那么，这一党的人，是必定很有意思的。按着启示录二、三章其他的人名、地名来论，没有一个是没有意思的；所以主的目的，就是把他的意思放在这三个字里面。

「尼哥拉」这三个字，在原文里头是两字合成的。第一字「尼哥」，意思就是「征服」、「叫……服(他)」。第二字「拉」，意思就是「人民」、「平常的人」。这两字合起来，成功作「尼哥拉」，意思就是「征服人民者」、「叫平常的人服他者」。所以，尼哥拉一党的人，并不是别的，就是在教会中间——因为他们是在教会里——压制、管束、征服许多弟兄的人。尼哥拉的教训，就是教会里头应当有阶级，有平教友与任职人阶级的分别。在字意上，还有一点是很明白的。主耶稣将「巴兰的教训」和「尼哥拉的教训」同题并论。「巴兰」是一个希伯来字，「尼哥拉」是一个希腊字。「尼哥拉」在希腊文中，意思是「征服人民者」；这个我们已经看见了。但「巴兰」在希伯来文中，也有类似的意思。「巴兰」意即「吞噬人民者」。巴兰怎样教训巴勒，诱导以色列人与世人联合。照样，尼哥拉叫教会的组织法，变成一个世界的社会。

我们已经说过巴兰的教训，我们现在要专门说到尼哥拉的教训。当初的时候，他们只有征服人民的行为。这尚不是经过注册，认为合法的。现在他们这种行为，已经造化成为一个教训。「教训」和「行为」是有分别的。「教训」也可番为「道理」。所以他们已经把他们这种分别阶级的「行为」算作基督教中的一种道理了。现在他们因为有了这种教训，就看他们所得着的地位，是完全合法的。现在已经有这个道理，教训阶级的分别，来保护他们的行为。我们现在要问：到底在「行为」和「教训」中间，有了什么事发生呢？换一句话说，这个行为，为什么缘故，经过什么变化，成功作一个教训呢？为什么在以弗所，不过单有他们的行为，到了别迦摩，就成为一种合法、为人所领受的道理呢？对于这个，我们已经说过，就是拦在以弗所和别迦摩中间，有了士每拿的时代。在士每拿的教会中，我们已经看见犹太化的道理怎样发生。我们也已经指明，犹太化的道理的是怎么一回事，要怎样叫教会变作一个有阶级的组织。所以，以弗所的尼哥拉行为，因着士每拿犹太化道理的栽培，就发生出别迦摩尼哥拉的教训。

我们已经看见过，犹太化的道理，不过是一种的试验，要试着人到底有没有义。因为神是试验人，所以人就不能亲近神。犹太化的道理将所有的人混在一起，所以没有一人能与世界分别。凡从肉身生的，都可以成为犹太教中人。

我们现在要看，到底这个犹太化的道理，怎样帮助尼哥拉的教训。教会若变成犹太教的「会堂」，自然基督徒就变成「犹太人」。犹太人原是不能亲近神的。就是预表基督的大祭司，一年中也不过只能一次进入至圣所。就是进入了，还是应当有香烟盖过施恩座，才能免灭亡。平常的祭司，更不必说了，他们不过只能进入圣所，连一次都不能进入至圣所。至于平民，则连圣所都不能到。这是因为以色列人的失败，所以他们才不能亲近神。神原来是要他们全国的人，都成为祭司(出十九6)。但是他们堕落了，他们背约，所以，神主了一家的人，代替全国为祭司。照此而看，犹太教的特点，就是一个单独的、居间的祭司职分：神是在幽暗里头；人不能直接亲近神；神是藉一班特等的人来晓谕人们；人也是藉着一班特等的人来亲近神，彼此没有直接的交通。这是犹太教。

但是基督教与这个是何等的不同呢！基督已经死了，幔子已经裂开了，每人都可直接到神的面前来。居间的祭司职分，已经永远取消。因为每一个信徒，在神前都是祭司。基督的功绩，已经无条件的叫每一个基督徒都成为祭司(启一6；彼前二5)。现在的祭是属灵的；我们的赞美感谢，我们的生命身体，都是属灵的祭(来十三15-16；罗十二1)。我们祭司的工作，就是献上这些祭。所以，我们每一个都能直接亲近神。让我再说，在犹太教里，人们总不能亲近神，就是祭司们，也没有真的亲近。平民比祭司隔的更远。无论祭司的等级，在什么地方发现，那里就有同样远离的景况，全体的人民总没有亲近的机会。祭司等级的意思，就是远离神，把神关闭在幽暗里。尼哥拉一党的人，就是那些有圣职的人。这些有圣职，或者有圣品的人，就是与平信徒有分别的特等人。他们专办那些神圣的事；对于这些神圣的事，他们是有特别的利益和权柄的。他们是一个属灵的阶级，就是有特别权利可以在属灵的事上，领导别人的特等人。他们好像比别人更亲近神！这个并不是因着他们有特别属灵的能力，乃是因为他们的地位，比平信徒特别一点。在他们之下，就有许多的平信徒。他们的地位，赶不上这些有圣品的人。他们不过是世俗的人，他们也像从前的以色列人一样，在地位上，和神远隔。十字架虽然叫他们亲近神，但是尼哥拉的制度，竟然取消了十字架的功用，又把神的儿女隔在远方。从前罗马教的「神甫制」，和现今更正教的「牧师制」(牧师制原是神甫制的脱胎变相)，不过都是尼哥拉教训不同的表现而已。我们若承认有圣职圣品的人，可以远比平信徒有特别的权柄和利益，而圣经并没有这样的应许和定规，那么这简直就是尼哥拉的教训了！叫平信徒服在一种特等人的手下，就是尼哥拉道理的中心；因为尼哥拉就是「征服人民者」。圣经在什么地方，叫基督徒应当顺服一种特别有职分的人呢？自然是没有。若照新约束说，这不过是后人所发明，借用从前犹太教的名词而已！凡以圣经为我们最高法庭的人，都要在此得着亮光。

但是，今世尼哥拉的教训在什么地方呢？罗马教的神甫，自然以为自己是神的祭司。他们是居在神和人中间，执行类似旧约祭司的职分。有许多更正教的人，恐怕就要以为：他们现在的牧师，并不像罗马教的神甫那样有祭司的权柄。他们所说的，自然是不错。我们也不愿意在此有所辩论。但是，为着神在中国教会的利益的缘故，我们可以更进一步的观察，叫我们明白：现在的牧师制，是不是有居间神人为祭司的性质？

什么是祭司呢？祭司就是为着人的缘故，来到神面前的人。祭司是人在神面前的代表。祭司就是居在神人中间，把人所奉献给神的，带到神前的人。

「赞美与感谢」是我们基督徒作祭司，奉献给神的「灵祭」。如果我们设立一班特等的人，叫他们正式的、时常的，为其余的基督徒献上赞美和感谢的祭，这就是居间的祭司职分了！这就是神人中间的中保！因为这班特等的人，是比其余的平信徒，在地位上更为亲近神。

主的晚餐，是基督徒感谢敬拜神的最高表示。现在更正教的牧师们，岂不是以施行晚餐，为他们所独有的正式权利么？平信徒——就是未受按手的传道士也是这样，岂不是不敢施行晚餐，以为这是亵圣么？这就是人的遗传和组织所发生的错误。除了牧师以外，平常的基督徒，不过都是属性的人，不配施行属神的事。平信徒的职业，都是在世界里头的。他们自然不能像有圣职的人那样的属灵。所以他们就不应当摸属灵的事。所以他们就可以解除属灵的责任，把属灵的事情，交给那些专办这工的人去作。但是，事并不停于此。「祭司的嘴里，当存知识。」(玛二7)平信徒既然放弃他们的祭司职分，自然他们就不能保守他们的祭司知识。他们以为自己是不配料理属灵事情的，所以，不久他们就要失去他们属灵的知识。至此，这些特等的人，就变作独有权柄能以解释圣经的人。因为，属世的人怎能熟悉圣经，像有圣品的人呢？这样，有圣品圣职的人，就变作平信徒的耳、眼和嘴；不久他们就更进前，变作平信徒的全体！

这些有圣职的人，不只以为他们在属灵的事上，特别有权利，不只以为惟独他们可以施行晚餐；他们也以为惟独他们有资格可以施洗。但是圣经里头总没有这样的教训。这个，我们从前已经说过了。

但是，为什么缘故，尼哥拉的教训在现在——不只现在，从前亦然——的教会里，能够这样的普遍、发展呢！为何职品中人，敢这样的高抬自己呢？为何平常信徒，以为自己与职品中人有分别呢？最大的原因，就是因着按立的礼。职品中人，以为我是经过按立的，所以有权利，可以作一些平信徒所不能作的事。平常的信徒就以为：我是没有经过按立的，所以有许多的事是太属灵的、太神圣的，我不配参与其间。

所以，我们现在要特别查考圣经中——不是教会中——按立的意思。我们若读过新约，我们不能找出一个地方，以为人是应当经过按立，才可以教训、传道、给人施行晚餐、浸礼的。最初的时候，我们看见耶路撒冷的教会四散，除了使徒以外，都在外头，到处传道。他们这样作工，并没有受过按立。最少的话，逼迫不能按立他们！亚波罗和腓利，就是两个例子。提摩太因着保罗和长老的按手，就得着一个先知讲道的恩赐，他受按手，是为着得恩赐，不是为着得权柄以运用他的恩赐。保罗叫他把他的知识转交忠心的人，叫他们去教导别人。但是，这里并没有一句话提到按立。许多人总是爱引扫罗和巴拿巴在安提阿的事，以为按立得权柄是十分合乎圣经的。我们若谨慎一点，读过那段圣经(徒十三1-4)，我们就要看见，这段圣经，不只不能作证据，反而拆毁信徒受按立是有特别权利的道理。第一，让我们问一句话，巴拿巴和扫罗是经过这一次按立之后，才作传道工夫么？或者是在从前就早已作过的呢？一个公平的答覆，就要看见按立的真价值。第二，是谁按立扫罗和巴拿巴呢？安提阿教会的先知和教师，可以按立一个使徒么？神赐给教会的，「第一是使徒，第二是先知，第三是教师」(林前十二28)。第二和第三的，可以按立第一的么？相信按立有权柄的人，应当在此憬然觉悟。所以，在此并没有别的，就是圣灵特别的分派巴拿巴和扫罗，去作圣灵召他们所作的工——出去游行布道。安提阿教会的按手在他们头上，不过是表明他们的同心和同情而已。

到底按立有什么意思呢？如果按立是无关轻重的，那么相信按立有权柄的人，就必定不这样的争执。按立，实在说起来，是有两方面的说法。这两方面的说法，是现在最普通、最流行的说法。第一，罗马教和迷信仪式的人就以为：按立不只给以权柄，并且给人以属灵的能力。他们自称有使徒的能力，可以因着按手，就以圣灵给人。他们的祭司(或称神甫)，因为经过这按立的手续，所以就成功作与一般平信徒不同的人。因此，神的子民就不能执行他们的祭司职分。这一班特等的人，就夹插在神人中间为祭司，为他们代祷。因此，就看作教会一切恩惠的出口。基督在十字架上的功绩，就自然的退到后面去。

第二，在更正教这一方面，好像并没有这些罪恶，好像不必我们多说；但是，更正教也有他们对于按立的见解。他们并不承认罗马教不合理的要求。他们也不假说，在按立的时候，受按立者可以因之得着恩赐。但是他们以为：按立的意思，不过是「承认」那受按立者，是有神的恩赐的。没有经过「这样的承认之先，那人是不能，也是不配给人施浸，给人分饼的。这里可以问一句话说，施行浸礼和晚餐，到底是用什么恩赐呢？若说到传道，既然有了神的恩赐，为何要得着人的「承认」呢？并且，那些承认人的人，他们以为他们自己是有分别才干的，其余的平信徒，是没有这样分别才干的；所以，他们代替全体运用他们的才干，替他们承认这位有恩赐的人！

这样的作法，在神的面前是最不忠心的。因为他给我一个恩赐，就是要我为他运用。如果他给我一个恩赐，我要先跑到人的面前，或者团体的面前，请他们承认，得他们的许可，才敢运用；这不是得罪主，这是什么呢？主就是看我们是配用某个恩赐的，所以他才把那个恩赐给我们。这样，为什么我们还要人的承认呢？但是，有人说，人是会错误的。他以为自己得着恩赐，或者他错了，他实在没有得着，所以必须得着人的承认。不错，人是会错的。但是，承认别人的人，他们总不会错吗？这个谁能相信呢？如果一个人错了，那个关系固然是大；但是承认别人的团体，若也错了，那关系岂不是更大么？神没有差遣的个人若错了，还可以回头；但是，你把他按立了，叫他永远分别为圣，那样的失败，岂不是更大么？如果他不能作牧师，但是他受按立了，他总是一个牧师。现在要怎么办呢？无论按立他的人错了没有，他受了按立，总是职品中人，他总应当有个工场。他若不中用，最少的话，也应当给他一个小地方。但是小地方的信徒，也是神亲爱的儿女；为什么他们应当在他的手下饥饿呢？按立他的人，应当负这个责任。

这样经过按立的牧师，在一个教会中，最少要他负三个责任：一、教师：二、传福音；三、牧者。但是，我们知道，人不一定都有这三个恩赐。最下乘的，甚至这三个恩赐中，连一个都没有。就是有一个恩赐的话，这已经是好的了，我们不能盼望他有所有的恩赐。因为从古至今，很少的人全备得着这三个恩赐。如果他是一个传福音的，他就要领导许多人悔改信主；但是，因他不是一个教师，他们就得不着造就。或者他是一个教师，但他不是一个传福音的，所以他不会领人归主，就叫他所管理的礼拜堂，有许多空的座位。或者在他的会堂中，有许多有名无实的信徒。他是一个牧师，他会照顾羊，他照顾他所有的「教友」，但是他不是一个传福音的，也不是一位教师，就叫许多有名无实的信徒，永久有名无实，不知道救恩，不得着造就，而无法在灵道上进步。这样的作为：接立一人来管理一会，把全会的人，不管是三十人，或者是三百人，都交在他的手里，名称为「他的羊群」，别人不能干涉，不能置喙，这都是尼哥拉教训的结果。

请你们不要误会圣经的教训。圣经虽然没有教训我们，人必须经过接立，才可以传道说经，才可以施浸分饼；但是圣经并没有将基督徒专门为主作工的工作废去。传道的工作，是神所设立的；这是教会中的一个特点。并不是说，圣经里头没有按立人，叫他成为职品中人，高过他的弟兄，所以圣经里头就没有传道的职分了。实在说来，圣经一方面反对人在主的教会里分阶级，将有接立的和没有接立的分开；然而圣经另一方面也是极端维持传道工作的重要。不错，所有的基督徒都应当作见证，但是圣经里头也明告诉我们，有一班的人，是专门作这工的。神把传道的恩赐赐给一些人，不是给众人，不过是为众人而已。没有一个真明白神话语的人能够说，所有的基督徒都是传福音的，都是牧者或者教师。在全体的基督徒中，会作这工夫的不过少数而已。圣经里头看这传道的工夫，是比时人看得更重要。圣经教训我们，每一个为主作传道工夫的，都是从教会的元首基督得着恩赐，受他的支配，来照顾他的子民。这样的工人，乃是从神那里领受他的职分，乃是向神负责，并且也只单向神负责。现在实行的组织法，不过叫他成为人所制造的仆人而已。神尊贵的仆人，已经太受他子民的轻看了！虽然把他放在一个最高的地位，叫他管理一会、一堂；但是，在另一方面，却桎梏他，叫他不能按着圣经而行，不过遵守人的遗传和组织，叫他有个「人造」的良心以对待人，叫他对于神的良心，则大有亏缺！在这种光景中间，好像神的仆人，忠心于人的遗传、组织和定义，就是忠心于主一样！

圣经里头所说的传道工作(我所说的传道工作，意思就是指那些完全为主作工的人，或是传福音，或是教导人，或是牧养人)，是很平常的。神的教会就是基督的身体，身体中所有的肢体，都是基督的肢体。除此以外，圣经并不知道有什么教友。基督的身体只有一个，并不是几个；照样，教会也只有一个，并不是几个。大家都属于这一个独一无二的教会。不是宗派里的一个教友，也不是公会里的一个会员，除了作这身体的肢体以外，并没有教友和会员的名称。作了肢体，就是属乎基督；不属乎基督的，就不是肢体。教会乃是所有的单个肢体所合成功的；所以不是主肢体的，都不乎属乎教会。教友和会员的名称，是虚空的、没有价值的，是人所发明的；圣经只管是肢体不是肢体的问题。就是因为个人都是彼此为肢体，而肢体不是有他自己单独的工作，所以个人的工作，就因此不能相同。不都是耳朵，也不都是眼睛，乃是彼此服事，彼此帮助。每一个肢体，除了自己的工作以外，除了帮助与他有连带关系的肢体以外，这还是作工，为着全体的利益。

使徒明教训我们，每一个肢体都有他的恩赐。「正如我们一个身子上有好些肢体，肢体不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同。」(罗十二4-6，保罗就继续说出许多恩赐的功用。)在哥林多前书十二章，保罗又说到这些恩赐。他说，这些恩赐，就是「圣灵显在各人身上」(7节)。所以有恩赐的人，不过就是圣灵显在他的身上，叫别人得着益处而已。他若有恩赐，他就应当运用(显)，对主负责。因为主是不空把恩赐给人的。有了恩赐，就可以作传道工夫，也有权柄可以作慱道工夫。因为我所有的，我应当用它，来帮助服事人。如果人得着帮助，他就不必问，我是不是受派作这件事。

这就是圣经里头所教训传道工夫的性质。这是很简单的，也是很明白的。单个的肢体，就是照着神所赐给他的能力，因着爱心，彼此事奉，叫各个得着益处，也叫全体得着建造，不排挤谁，也不隔绝谁。所有的恩赐都放在一个共同的府库里，叫大家彼此都变作更富足。圣灵的显明和主的祝福，就是神的监定。除此以外，并用不着徵求血气的人的意见。虽然大家不都是教师，不都能在众人面前用神的话语教导人；但是作教师的，也不过是全体中的一个肢体，他的工夫是教导圣经，用神的话语造就人；然而，在千百其他的事上，他是受别的肢体的帮助和造就。大家都有用处，大家都是肢体。如果我们把作教师的恩赐，或者传福音的恩赐，或者牧者的恩赐，特别的抬高，好像这一部分的工作，就是全部的工作；高举在公众面前作工的，过于在暗中事奉人的；我们就是不明白基督身体就是神的教会的作用。工作和恩赐，可以有轻重的分别，但是我们应当知道：各有各的范围，虽然有轻有重，但是不能彼此占越，也不能说轻的就是没有的。

除此以外，并没有别的了么？并没有别种受按立的人么？就是这样了么？或者应当有按立的人呢？这是一个完全不同的问题，是个另外、单独的问题。不错，在古教会里，有两种职员，受分派(你如果要把它番作按立也可以)作他们的特工。第一种，就是执事。执事就是管理周济贫穷款项的人。他们是圣徒们所拣选的，经过使徒权柄的按立(或者分派)。第二种，就是长老。既然说长老，自然是年德俱高的人。他们乃是在各处单个的教会里，作「监督」的人，察看他们的光景。我们若读提多书一章五节、七节；使徒行传二十章十七节、二十八节，就知道长老就是监督。长老是说到他这个人，监督是说到他的工夫。

他们所作的工夫，乃是监督。但是因着当日已经有了许多的异端和邪说盛行于世，所以他们的资格，是应当「善于教导」才可以(提前三2)。但是我们不要误会，以为长老应当善于教导人，所以教导人的都是长老；长老是受按立的，所以教导人的，都应当受按立。我们若这样想，我们就是大错而特错。因为第一，一个长老并不是因着他作长老才教导，乃是因为他未作长老以先，就已经「善于教导」，所以，才按立他作长老。这样，他岂不是还未受按立前，就可以教导人么？第二，就是在提摩太书里，使徒明把长老和教导人的分开：「那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的，更当如此。」(提前五17)所以，一个长老是为着治理教会。他可以不必教导人，就能把教会管理得好。

照此而看，教会按立人，叫他作传道教导的工作，是圣经里所没有的，不过是罗马教神甫的变像而已。这样人的发明和遗传，乃是圣经所没有的。但是，也有热心爱护宗派的人，以为我们信徒也当尊重教会的制度。虽然圣经没有这样教训，但是教会既然这样定规，我们就应当遵守。这是什么意思呢？这岂不是罗马教的口气么？罗马教的大原则，就是教会是有权柄的，就是圣经的意思，也应当照着教会所定规的去解释。他们不许信徒读经。他们要人顺服教会过于圣经。我们自命为更正教中人，岂不就是反对这样的原则么？更正教的原则，岂不是除了圣经以外，教会是没有权柄的么？我们的原则，岂不是要人完全顺服圣经，不顺服教会么？如果我们承认教会权威的存在，我们岂非又回到罗马教的境地去么？神的儿子亲自对我们说：人的遗传是不必遵守的。他对于专心遵守古人遗传的人说：「这百姓用嘴唇尊敬我，心却远离我；他们将人的吩咐当作道理教导人，所以拜我也是枉然。」(太十五8-9)因为我们若要遵守人的遗传，我们就要干犯神的诫命(3节)。

我们既然不能在圣经里找着按立传福音的、牧师和教师的教训，我们就知道，公会的制度不过是人的遗传，对于忠心爱主的基督徒身上，是不生效力的。但是，有的人常常说，教会中的长老和执事，岂不是有受按立的么？这样我们按立牧师，不可照着从前按立长老的规矩而行么？对于这个，让我们说一句很直的话，就是他们到底知道不知道，圣经中的长老，是有什么资格的呢？在这里有一个人，他尚未成家，年方弱冠，新从道学堂得着一张文凭，或者才作几年的工作，就按立他为牧师，说这是照着圣经按立长老的规矩而行；这岂不叫明白圣经的人诧异么？这样的人，就是一个长老么？

我们已经说过，长老是为着管理教会，牧师乃是一个恩赐(弗四11)。我们也已经说过，运用恩赐，是用不着人的承认和按立的。所以，这样的理由，到底是算不得理由的。并且圣经的学者早已指明：圣经里头所有的单个教会，从来没有只有一个长老的事。圣经-提到一个单个教会(即今人所谓的堂会)的长老时，都是多数的。我们若把现在的牧师算为长老，则我们不特有纷乱职员和恩赐之虞，并且也把圣经中教会的长老，从多数减为单数！因为圣经中的教会，是有多数长老的；但是，现在的教会，却只有一个牧师。如果我们要承认尼哥拉的教训所发明的按立，我们就要作事实上所作不来的事。圣经的学者已经告诉我们，圣经的长老和执事，乃是使徒自己或者受使徒命令，奉使徒权柄的人所按立(本来当说分派)的。现在我们如果要按立长老和执事，我们要先问：现在的使徒在什么地方？直接受使徒命令，有使徒权柄，像提多和提摩太这样的人，到底在什么地方？所以要按立别人的人，应当把自己的资格彰显出来才可以。你如果不是使徒，也没有受使徒的命令和权柄，你就没有资格按立别人。要受人按立的人，你应当问看：按立你的人，到底他是不是使徒，不然你就是空受按立！相信圣经的人，都承认现在没有使徒。那么，现在岂不也是没有按立么？我们承认，现在在主的教会里(不是公会里)，有负责作从前长老和执事工夫的人，但是我们不承认，有正式受按立作长老和执事的人。这个，我们从前已经说过，所以在此就不再多说了。

但是，我们应当知道：尼哥拉的教训，并不只是一班的人特别高抬自己，得着特殊的地位；这究竟也是平信徒所喜欢的。如果平信徒有了反对，以为自己失去地位，降下资格，这一种反经害会的职品中人，和平常信徒的阶级分别，必不如此的盛行。就是因为平信徒爱这样，所以尼哥拉的教训，才有发达的可能。他们(平信徒)很感激那些职品中人，因为他们(有职的)肯代替他们(无职的)担负一切属灵的责任。因为信徒已经失去当初的爱心，对于属灵的事早已没有味道，所以他们巴不得有人肯出来包办。挂上平信徒的名号，说我自己不过是一个平信徒，意思就是说，我若属世是难怪的！世人不应当盼望我属灵到什么地步！从前神所预定的话，不只应验在以色列人的身上：「先知说假预言，祭司藉他们把持权柄，我的百姓也喜爱这些事。」(耶五31)今天的教会岂非如此么？

我们何等的盼望，我们不必说出我们所已经说的！我们何等的盼望，神散居在各处的儿女，都照着他的话语而行，没有遗传，没有己见，光照着神所指示的去行，叫我们不必说出上头所说的许多话。我们现在既然是处在背道和遗传的时代中，我们作神仆人的人，就不敢缄默，不敢不作见证以反对罪恶——不管这罪恶是在世界里，或在教会里。

主耶稣基督在启示录二章六节说：「你恨恶尼哥拉一党人的行为，这事(原文里有这一个字)也是我所恨恶的。」弟兄们阿，请你知道：我们现在所说的，并不是指着谁说的，也不是说到某某人。如果是这样，断乎不可！就愿意神拯救我们，离开这批评他儿女的罪恶！我们所说的，像主一样，不过只说到这件事而已。他说：「这事也是我所恨恶的。」他并没有说：「这些人是我所恨恶的。」我们不敢说话，不敢作事，也不敢存心，过于圣经所记载的。我们最不愿意的，心里觉得最难过的，就是因为我们是处在背道时期的末了，所以我们是居在将人的吩咐当作道理教导人的环境中，以致我们没有考察，就接受了许多「古人的遗传」。而那些遗传，又是与我们所爱慕、所尊敬的从前属灵伟人发生关系的。我们承认：在许多宗派中有许多真属乎神的仆人，他们的名字常常引起我们敬爱的心。愿神施恩给我们，如果我们有心说到他们！

但是，我们的危险，就是在此。因为我们所敬爱的人——无论是已经过去的，或者是还在的——是在公会里面，并且他们竟然接受了尼哥拉的教训。我们因为古人的遗传，是经过他们的手传给我们的，我们就以为他们是不会错的；就没有在神的亮光中，与神的话语比较，慎思明辨，察看到底他们所接受、所宣传的，是不是和神的教训没有相反。我们虽然敬爱许多神在各公会里的仆人，但是我们应当小心！不应当因着敬爱的缘故，就忘记了圣经的权威。我们敬爱路德，敬爱卫斯理，敬爱加尔文，敬爱其余神千百的仆人；但是我们应当知道：我们信心和行为的标准，乃是「耶和华如此说」，并不是「路德、卫斯理、加尔文如此说」。何况还有许多的名字，赶不上这些人呢！佩服敬爱他们，固是应当的，但是不要太过。不然，我们就冒了危险。

有的人或者要以为：教会的问题，是无关紧要的；这样的制度，那样的制度，究无大分别，都是可以的。对于这个，我们实在没有话说。不过有一件事是我们所知道的，就是我们的主是永不会错误的。他对于一切事物的态度，乃是每一个基督徒所应当有的。他说：「这事也是我所恨恶的。」他有理由，他不会错。凡与主交通的，知道主心的，愿意顺服主的，都应当与主表同情，也恨恶主所恨恶的。无论人——不管他多好多属灵——怎么说，我们若站立在主的地位上，我们是很稳当的。我们不要怕事，也不要害羞，应当与主取同一的态度。我们若不是与主同情，我们就不能与主有同样的表示。他说他恨恶尼哥拉的行为；和他同恨恶的到底有几人呢？

我们现在回到本文来。主说：「你那里也有人照样服从了尼哥拉一党人的教训。」「照样」这两字是应当受特别注意的。上一节是说到「巴兰的教训」，本节是说到「尼哥拉的教训」。主的意思就是在别迦摩的教会中，如何有人信从巴兰的教训，也照样有人信从了尼哥拉的教训。巴兰的教训和尼哥拉的教训，是孪生的姊妹：有了这个，一定有那个。巴兰教训的结晶，就是因着金钱作工，领导神的子民去与世人联合，拜偶像犯奸淫。尼哥拉教训的结晶，就是包办属灵的事，在教会中分阶级。我们看见现在的教会里，如何完全被这两个教训所发酵。教会里头分阶级，所有属灵的事和敬拜神的事，被有职品的人所包办。另一方面，雇工的人满了教会，在他们的工作底下，他们就是要打破教会和社会的界限，叫他们彼此联合：在世界上有共同的样子，对于世事有共同的表示。收取世人的节期、其他的礼仪和规矩；在神的面前犯了拜偶像的罪。又联络了世人的哲学、学说和主义，出一个圣经的名字，来宣传世人的智慧，在神的面前犯了奸淫。所以，主就有底下警告的话语。

十六节：「所以你当悔改；若不悔改，我就快临到你那里，用我口中的剑，攻击他们。」

主要他的使者悔改，要他们把这些犯罪的人，从他们中间赶出去。主看使者，是教会中在他面前负责的人。人服从了巴兰的教训和尼哥拉的教训，主就以为使者是应当负责的。所以，主责备他们，因为使者就是教会的代表。主是看他们应当负责，把服从巴兰和尼哥拉教训的人，从教会中间革除。革除信从异端的人，意思并不是把非基督徒从基督徒中间赶出，意思乃是把在行为上和道理上有错误的基督徒赶出去。主要保守他的教会清洁。如果教会不执行刑罚，就要叫教会全体都受错误的害。主是要他的儿女们在行为上、在道理上都稳固、清洁；如果不然，为着其余儿女的缘故，就应当把那些犯罪的革除。一个异端、一个罪恶的行为，虽然是从已经得救的基督徒中发出来的，也是应当受审判。不然的话，这异端和恶行，就要成为酵母，叫全体都发起来。所以，为着教会清洁的缘故，为着防避其余信徒也受迷惑的缘故，教会刑罚犯罪的基督徒，是一件不可少的事。不但如此，这个对于被革除的信徒，也是有益的，因为教会如果用公义、用爱心，照着圣经的教训和圣灵的引导，把犯罪的人从教会中间赶出去，就要叫他们因着受惩戒，恢复真正的信仰，悔改罪恶的行为。不然，就要越趋越下，没有回头的机会。所以，革除他们，不是带领他们回头，就是保守全体清洁，两下都是有益的。不只在人这一方面是有益的，就是在神的方面，也是需要这个革除。因为除非这样，就不能维持主的尊贵和圣洁。主是在教会中间，他的身位和他的品格，是应当受教会恭敬的。如果在教会中，有人服从罪恶和异端，就是轻看、伤害主的身位和品格。在别迦摩的教会，没有照着主的意思来执行刑罚，所以主要他们悔改。信徒们多因着人情，因着畏事，因着顾忌，因着冷淡，因着两可，所以不把犯罪的人从他们中间赶出去。主的法子就是等候，忍耐等候，用他看为合式的法子，来激动信徒的良心，叫他们为着他自己和他的家，发起热心。如果他们仍然照旧冷淡，他就要来审判那教会所不能审判的罪。信徒如果记得神的家是应当清洁的，神自己乃是烈火，他们就知道应当如何保守神家的秩序，免得与神的圣洁相违。

到底革除信徒，是有什么限制呢？这个在圣经里头说得很清楚。第一，是因着明显的罪恶。自然，信徒都难免软弱，难免失败，有时也难免犯罪。这些都不是革除的根据。一个信徒被教会革除，乃是因着明显的不道德。这个，我们在哥林多前书五章看得很清楚。

第二，因着异端。我们知道，就是最好的信徒，在解经上、在道理的主张上，都有许多不同的地方。这样，就什么是异端呢？圣经里头允许信徒有自由的见解。有许多的事情，人可以自由蒙主领导而行，有许多特别的见解，是基督徒应当用宽容和爱心来对待的。这个我们在罗马书十四、十五两章里，看见得很清楚。但是，对于那些不信主耶稣是从肉身来的，以及别的关乎主耶稣身位的要道的人，都应当受革除。约翰一书四章和约翰二书六节、七节，以及别的地方，已经把这个问题说得很清楚。所以教会要革除人，必定应当有明显的不道德，和不相信根本道理的，才可以。

主不是以为教会全体都是失败的。主只以为这个罪恶是局部的，不是全体的。全教会当然都是负责的。但是，受审判的，不过是那些犯罪的人而已。「我就快临到你那里，用我口中的剑攻击他们。」不是攻击你。虽然罪恶可以长大，叫全教会腐败；但是主看他忠心的子民，是一个余数。主来，他的子民不是欢喜，就是忧愁；因为他们的信心和行为，是有许多不同的地方。主耶稣是有权柄的，凡犯罪的都要受审判。

「用我口中的剑攻击。」主的剑不是空有的。他在这里就是表明他的自己是用神审判人话语的能力，来审判他自己的仆人。我们已经说过，剑的灵意就是神的话。信徒现在轻看神教导、警戒和更正的话，岂知道就是这话，他日因着基督的能力，就变作审判信徒，刑罚信徒的。

十七节：「圣灵向众教会所说的话，凡有耳的，就应当听。」

主耶稣在这里又是呼召有灵耳的人，叫他们学习圣灵所教训的功课。

「得胜的，我必将那隐藏的吗哪赐给他；并赐他一块白石，石上写着新名；除了那领受的以外，没有人能认识。」

我们应当特别注意，主应许别迦摩得胜者的话。我们已经看见，当日别迦摩的光景，并不是一件过去的陈迹，乃是现在的情形。不只这书信中的教训和譥戒是与我们有关，就是本书信的应许，对于我们也是有直接效力的。实在说来，这效力应当比当时更多，因为我们现在是处在当日罪恶教训的结果、成熟和加增的时代中。

虽然在这一封书信中所说教会的情形，是最腐败不过，暮色沉沉的；但是，其中的应许，却是满有生气，非常光明的。因为环境艰难的缘故，所以得胜者就有特别的赏赐。我们若要得着我们的产业，照着所命定的道路，我们必须经过苦难、试炼和交战。主在这里所说的，就是安慰、勉励那些还在路上的人。但是他这话语的远景，好像是已经不在战场上，乃是已经得着我们所盼望的样子！这个应许，分作两半：第一是吗哪；这是代表基督，表明信徒怎样爱慕基督。第二是白石；这代表基督徒，表明主怎样爱慕基督徒。这样的交换爱情，是何等的动人呢！凡信靠主的人，尊敬主名字而不肯弃绝的人，就要照着他们的忠心得着赏赐。

当我们还未继续来说灵意之先，我们要先提起一个要点。我们应当知道，这应许原是按着字面说的。因为主的应许虽然有灵意；但是我们不应当先看灵意，而抹煞字面的事实。在解释神的话语上，我们应当知道：除了比喻、预兆、记号等等以外，我们都应当按着字面解说。但是，这并不取消灵意。不过，不应当因着有灵意，就抹煞了字面。先照着字面解说，后来加上灵意，就要叫神的话语更显为丰富。对于这应许的首半，我们知道从前有人曾吃过吗哪。所以，后来吃吗哪，并不是一件不可能的事。我们将来要有复活的身体；我们要像主耶稣基督一样，可以仍旧吃喝。吗哪是百姓在旷野中的粮食。但主所应许隐藏的吗哪，不是给每一个信徒，乃是众信徒中得胜的分子，才能得着。我们看这应许的第二半。这白石到底是什么呢？我们知道，吗哪和白石，都是从亚伦作祭司职分里的东西，借用来的。从前法老如何给约瑟一个新的名字和一个戒指；照样，基督也必将一个新名和一块白石给他的得胜者。这个名字是秘密的。这个天上秘密的名字，惟独得胜者才可以得着。安提帕的名字，如何不为人所知道；得胜者名字，也照样为世人所不认识。

我们相信在将来的时候，必定有真吗哪养活我们的复活身体；我们也相信，我们将来要得着一块实在宝贝的白石。这些是按着字面说的。但是在字面以外，尚有许多深奥的灵意。我们现在要照着灵意方面来说。

我们先看隐藏的吗哪。吗哪是旷野的粮食。在埃及时没有，到迦南时就停止，只在旷野中才降下。吗哪并不是一件平常的东西，乃是神赐给那些专心依靠他，没有别的依靠，只依靠神供给，神若不供给，就有饿死之患的人的粮食。就是因为人有这样的依靠和这样的需要，所以神就彰显他的能力和爱心，负责供给他们的需用。

当教会中有人爱慕世界，想到埃及时，就要以为在埃及的地方，是非常富足的，有许多好味道的食物。他们以为世界所给他们的，是比主所给他们的更好。「我们记得在埃及的时候，不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱，蒜；现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西！」(民十一5-6)吗哪是赏给在旷野的人吃的。身在旷野，心在埃及的人，就不以吗哪为宝贵，反羡慕埃及的美味。身在别迦摩的教会里，而心在世界里的信徒，自然要以为巴兰的教训和巴兰的供献，是最合于胃口的。但是身心都在教会里的别迦摩得胜者，他们知道他们所经过的，不过是一个旷野；所以他们只愿意吃旷野的粮食，就是吗哪。别迦摩的信徒，吃祭偶像的东西，但是主把吗哪赐给其中的得胜者。这真是一个遥对的比较！

自然这个吗哪，是指着主耶稣基督说的。因为主耶稣在约翰福音里，明把自己算作吗哪所表明的人。但是，在这里所说的，并不光是「吗哪」而已，乃是「隐藏的吗哪」。这隐藏的吗哪，就是神在旷野里，叫摩西存在约柜里，叫以色列人进入迦南以后，能够记得他们在旷野所吃的粮食的。自然这个隐藏的吗哪，是以色列人所不得吃的。但是，主却应许把这个吗哪赐给我们。以色列人所不得吃的，得胜的信徒却有尝食的可能。凡拒绝今世的赏赐者，都要吃将来的吗哪。今世的珍馐我们虽然失去，但是我们要吃鹰鸟的粮食，要坐在羔羊婚配筵上享受主所赐给我们的。我们虽然失去今世君王的贡献，但是，我们的麦基洗德要养活我们，叫我们从他那里得着能力。

吗哪预表主耶稣自己从天上降下来，与所有旷野的生命相接触，取一个最卑微的地位。神叫在世界上失败的信徒记得，基督在这里所站的地位。「隐藏的吗哪」是说到吗哪怎样藏在约柜里。这一部分的吗哪，是放在至圣所里，在神的面前作记念。这个是预表基督从前怎样来到世界，而今又如何变作神为他子民所存留的分。这是记念一次在旷野里，永久在天上的基督。这隐藏的吗哪，就是讲论从前在这里，现在在荣耀里的基督，怎样作天上的粮食。隐藏的吗哪，并不是天天的吗哪，乃是在迦南地里作见证的吗哪。天上的恩典与旷野生活的环境互相接触，是何等奇妙的一回事呢！现在在约柜的金罐里，就是记念一位离开天上，来与世人表同情的生命。所以这隐藏的吗哪，就是预表升天的基督，但是他还是那来过、住过世界的基督。他今天虽然在神的右边，我们仍是记得他怎样在世上受试探，受顶撞。我们现在也是在旷野里，受了许多特别的试探。我们若记得那从前与我们同在一个旷野里的基督，他怎样在诸事上受试炼，像我们一样；我们若以这样的基督为粮食，我们就要得着能力进前。虽然现在他是人眼睛所不能看见的，他却是忠心子民的粮食。我们不只要与基督一同享受他在天上的荣耀，我们也要与基督在这世界上有交通。因为他虽然被隐藏，但是他还是吗哪。我们将来要进入天上享受一切的平安和喜乐，与主耶稣一同得着荣耀。给我们荣耀的是他；但是在世上受苦受厌弃的也是他。想到这里，我们的心岂不喜乐吗？我们与他同在这里，同受一样的待遇，但是我们有他作我们的分。最可惜的，就是我们在这里是何等软弱的受他从前所受的千万分之一呢！

在现在背道、遗传的时候，神却把那隐藏在他面前的，赐给他的得胜者。这样的应许，要叫每一个忠心于神的人，离开现在显露的、公众的作为，来到至圣所里隐密的地方。教会已经与世界联合了：她已经站在高位，在世界上已是众人观瞻所在！在教会里头，已经有罪恶的行为和错误的道理了！要显露的人自然舍不得与教会和世界分别。但是，那些愿意忠心事奉神的人，就要得着隐藏的吗哪。天下真有荣耀的吗哪？既然是隐藏的，则这吗哪断非显露的人、爱在教会和世界里作人所景仰的人所能得着的。如果我们要在灵性上长大，要与神交通，要得着他儿子的心，我们就不能与犯罪的世界，和背道的教会联合。随流合污自然用不着属灵的气力。教会和世界都要让你浮在水面，让众人看见。但是，可怜！他们要把你送到你所不应当到的地方。隐藏的吗哪，在人的眼中自然是隐藏的。显露的人，他的心质和隐藏的吗哪，是不能投合的。我们真知道什么是隐藏的吗哪么？我们真羡慕这个么？我们真是爱慕、称羡基督当日在世上的样子么？神宝贵他，神把他珍藏起来。我们怎样呢？我们如果不知道基督在世上的可宝贵，我们如果不是与神表同情，重看他儿子在世的生命，我们的灵命就必定有了毛病。因为隐藏的生命，是明白「隐藏吗哪」的条件。但是，可怜！虽然隐藏的生命是最重要的，他却受人最厉害的忽略。

惟独与神表同情的，不只在心意上，并且在行为上与神表同情，才能明白隐藏吗哪的意思。我不能爱慕我心意和行为所反对的。悖逆与顺服，骄傲与谦卑，粗鲁与温柔，原是不相合的。我若要羡慕基督在世上为吗哪的样子，我自己就不能不有基督那样的生活。我们所羡慕的是什么，就是说我们自己是什么。看人所爱慕的，就知道其人。因为我们在世上真是有旷野的生活；所以，我们才以吗哪为宝贵。我们的心是何等冷淡呢！如果我们就是这样的冷淡，虽然有隐藏的吗哪赐给我们，我们也是不会享受的。愿意我们真与当日的主站立在同样的地位上，好叫我们真知他被厌弃的可爱。

隐藏的吗哪，叫我们想起迦南的光景；因为它是隐藏在迦南。旷野已经过去，但是我们还能享受旷野的粮食。吗哪是从前所常吃的。隐秽的吗哪，叫我们记起我们从前所吃的。在旷野所吃的吗哪，不过是一天一次，不能长久：新的经历一来，旧的就要过去。但是，隐藏的吗哪，乃是从旷野收存起来的，也是从旷野得着的，它并不会变坏，是要在迦南作永远的记念。一次吃过吗哪，要永远藉着隐藏的吗哪，记得从前在旷野里的吗哪，是怎样有好味道，怎样加增心力。这是很明白的。隐藏的吗哪，就是代表我们一次所尝过的，怎样留为记念。换一句话说，我们怎样在信心里、在今世中享受基督；在永世里，我们要重新尝过这个美味。

这样看来，今生与来世，是有何等密切的关系呢！我们常常把它们太分开了。当我们进入永世时，所有的福气都是一样的，这是我们的理想。不错，我们每一个都要变完全。现在隔着玻璃观看的光景，要永远过去。罪恶的问题，自然是永远隔绝了。从前的受伤和失败，自然也不会再以苦恼的感觉给我们。我们福乐的杯，自然都是满的。但是，今世的灵历和历程，在于将来，都没有一点影响么？这里隐藏的吗哪，要为我们解决这个问题。

自然，在圣经里头，还有许多章节有同样的表示。那是我们篇幅以外的讲论，我们姑且不说。现在只说那摆在我们面前的。承受从前降在旷野的吗哪，必定应当是从前曾在旷野里，承受过吗哪的人才可以。现在所承受的，不过是从前所已经承受的。这并不是一个新的经历，这不过是一个旧经历，重新再温习而已。基督已经不再是吗哪所预表的被厌弃者。吗哪并不是迦南的所有物，不过是带入迦南而已。所以，它不过是绝对的记念已过的事而已。所以它的意思是特别的深。我们在这里所得的灵历，所走的灵程，乃是要永远保着。喜乐并非一时，因为这喜乐在永世里，还是可以随时享受的。为主所受的苦，为主所作的工，以及一切在里面的经历，无论是实践主的得胜，充满主的生命，或是尝过主的爱心，都要在永世里，有一个复习的经历。赞美神，因为我们今生所得着的，并不在来生里失去。

因此，隐藏的吗哪对于我们，是有最庄严的要求；并且，是最勉励我们的。我们现在的生命，并不像人所说，和后来永远的生命有不可以道理计的分别。自然，我们承认，今生和来生中间，是有许多分别的。但我们不说是完全分别的。在灵性的经历上，将来还要有许多令人满意的回想。现在所得的喜乐，在永世里，还要永远觉得，好像投石池中，震动的水环，要漾到池边，继续不止。人所负的责任，只在今生而已；乃是照着他们活在世上的时候所作的受审判；就是因着这些行为，得着奖赏或是刑罚。今生的行为，关系、影响于来生，是我们所未曾想到的。说到这里，我们应当小心，不要减少了神恩典的伟大。恩典已经把我们放在同样的地位上，这是不错。我们感谢神，因为每一个得救的人，都得着同样的地位——不是因着行为，乃是因着恩典。但是，我们不应当停在这里，不然，我们就错了。地位虽然是相同的；但是，因为从前在旷野里，对于享受基督有不同的经历；所以回想到地上的光景，也必定有不同的记念；因为所记念的不同(因为所经过的经历不同)，所以重新享受从前在旷野享受基督的喜乐也不同；隐藏的吗哪和白石，都是永世的赏赐，为着今生的经历才发出的。现在属灵的经历，在永世里，要变为喜乐的记念。但是，在那记念中，没有现在经历时候连带所有的苦难。经历少的人，就少有所记念。多的人就多有所记念。但都是纯净的喜乐，没有丝毫今世的苦楚搀杂在其间。这是什么光景呢！

我们现今所在的世界，实在是一个旷野。在其中，我们遇着试炼和反对。所以旷野是一个依靠神的地方。虽然环着我们的都是黑暗，但是信心看见永远的手臂为我们作工。就是在这里，我们明白那降临到我们中间的，是有何等的恩典。「弟兄为患难而生。」(箴十七17)就是在患难中间，我们才能觉得一个弟兄的可爱。惟独患难，才能够叫你真正明白，什么是一位弟兄。「但有一朋友，比弟兄更亲密。」(箴十八24)我们觉得：荣耀的主，是比谁都更亲近我们；这思想是何等的慰人呢！他并不只是我们的主，保护我们的，他并且在我们中间，和我们同走一条路，手拉着我们，心与我们表同情，口里说安慰的话。他知道一切的苦难，所以他知道怎样安慰在苦难中的人。

这样的降下，是何等的奇妙呢！是何等的宝贵呢！人如果不是真有作旅客的经历，真在属世的事务上贫穷，不过因得着他为我们贫穷的恩典而变为富足的，就不能领悟主降下来世界的最深意思。就是因此，惟独在旷野里尝过吗哪的人，才能享受隐藏的吗哪。吗哪除了旷野以外，并没有降在别处。要享受吗哪，除非到旷野不可。失去作寄居人性质的信徒，已经不把这个世界算为旷野，反倒以为是个安乐家，怎能盼望得着吗哪为粮食呢？后辈的以色列人，他们能观看从前的以色列人在旷野所吃的粮食。他们也在迦南，这是不错；但是除了观看吗哪以外，他们没有别的经历。惟独经过旷野的人，才能够说我吃过吗哪，我知道吗哪的滋味。主把吗哪的味道告诉我们，说：它的「滋味好像新油」(民十一8)。这是说到圣灵的工作。但是在别的地方又告诉我们说：它的「滋味如同搀蜜的薄饼」(出十六31)。这是说到我们的主耶稣。他是薄饼，又是像蜜搀杂的薄饼。不是蜜，因为吃蜜太多，就会吐。这是天天的粮食，有蜜的味道，又没有蜜的作恶。是新油的味道：因为是永远滋润的，又是永远新鲜的。

但是，要知道滋味，总要自己吃。人只能够用一个比较来告诉我们，说到物的味道是像什么。听过的人只能知道人口中所说的比较；到底不知其真味。不吃的人，无论人怎样会讲，都不能明白其滋味。所以，我们要尝主的滋味，看他是不是良善的。在旷野里的人，都有一个尝吗哪的机会；没有经过的人，可以看见，也可以听说，到底没有个人的经历。我们今天所损失的，就是到永世里，也不能恢复。在主里头多一分的经历，就要在永世里多一分喜乐的回想。

在旷野里的吗哪，并不是隐藏的。对于经过旷野的人，吗哪也不真是隐藏的。在天上的荣耀里，我们要认识为人的耶稣基督。我们要看见他，认识他好像一个被杀的羔羊。诸天和其中所有的，都要敬拜他。天上用不着吗哪，因为迦南地里吃不着旷野的粮食。在迦南地所亨受的吗哪，必是从一个与迦南情形不同的旷野里得着。在天上享受陪藏的吗哪，但是这个经历乃是从世上来的。我们现在最佳美的感觉，也不过是最迷糊的。圣灵的能力，我们所知道的也不过尔尔。谦卑基督的美丽，我们也没有羡慕享受过多少。你说，在将来面对面看见他的荣耀时，能完全知道他怎样从高天降下地底吗？现在是我们应当察验自己的时候。我们现在到底预备了多少材料，叫我们在天上享受呢？我们到底天天怎样羡慕、恋爱基督呢？我们有了永生，这是不错，我们应当感谢神，因为我们已经得着这个。但是，这不过是一个起首。我们已经起程走那世界以外的路么？或者我们在实际上，还是像别人住在里面生活呢？究竟不是这个，就是那个。不是在世界外面，而与世界反对；就是在里面，随着它行事为人。

我们已经看见过「隐藏吗哪」的意思，这是每一个信徒对主个人的经历，个人仰望主，希奇主，爱慕主，称羡主，宝贵主的经历；这都是说到信徒这一方面怎样享受主的价值，觉得主的特别；这都是个人对主的经历。我们现在要转过来看，主所应许的另一部分：

「并赐他一块白石，石上写着新名，除了那领受的以外，没有人能认识。」(二17)隐藏的吗哪和白石，都是说到个人秘密的经历。不过，前者是说到信徒怎样喜悦主；后者是说到主怎样喜悦信徒。当日的时候，人民所赞成、所要选举的人，就把他的名字，写在白石上，投在瓮里。这是当日的选举法。照样，主所喜悦的信徒，主也把他的名字写在白石上。所以，这个白石是说到主怎样心爱、特爱他单个的信徒。此二者有连带关系，不能分开的。信徒怎样喜悦基督，乃是基督喜悦信徒的根据。我们已经看见隐藏的吗哪是有秘密的性质，但是，这白石也照样有秘密的性质。因为在石上所写的名字，是一个新名；并且「除了那领受的以外，没有人能认识」。所以，这个秘密，是有最严格的限制。只有二人可以知道——主和他的信徒，除了赐绐者和领受者以外，没有别人能以夹插其间。这是主自己和他忠心信徒中的一个个人秘密，为外人所不能过问的。这一种圣洁的私情，是爱慕主的人所独自领受的，外人不能染指，也不能明白。像安提帕这样的人，他为主忠心作见证，一直到死。他真是一位得胜者，他毫无疑惑的是得着这个白石的人。我们时常软弱，因为我们没有确实自信，必定得着主的称赞。亲近主的人，尝过隐藏吗哪滋味的人，就要多明白主的心意，来得着他的白石。这样的应许，真叫每一个诚心爱主的人，在无论遇见什么反对，或者引诱的时候，能以为主作忠心的见证。

我们爱不爱得着主这样的与我们秘密来往呢？我们要得着什么秘密的名字呢？名字是有意思的。圣经常用一个名字来讲论那称为这名字的人的特点。认识神的名，就是认识神自己和他的性情。一个名字就是代表一个人。主必定赐给每一个得胜者，一个新的名字。人无论怎样绰号我们，这是无关紧要的；但是我们应当关心，应当注意，到底主要把什么新的名给我们。他把西门名为彼得，他把雅各和约翰名为半尼其；使徒们也照着主的样子，把约瑟名作巴拿巴，因为他是最会安慰人的。我们对于世界，都有我们个人的姓名；但我们对于基督，也有我们所独有的名字。这名字并不是我们自号的，乃是主所赐给我们的。这意思就是说，在主的眼光中，我们是有什么特点、什么长处，为他所注意、所喜悦的。我们怎样在世上为主受苦，怎样在旷野里事奉他，都是他所特别注意的。他若有所喜悦，就必定给我们以一个新名。这里所说的新名，就是表明基督怎样赞羡、称许那受这名字的人的性情和行为。这是主和他所称许者中间的一个特别结合。这结合就是说出主怎样估价我们，主爱把他所羡慕我们的地方告诉我们。他给我们什么名字，就是说我们在什么事上得着他的心。这个我们在雅歌书里，可以看得很清楚。新郎常常对新妇说，他怎样羡慕他所看见在她身上的美丽。照样，使徒们得着圣灵的默示，也说到他们在信徒中所看见的美德。但是白石上所得的字名，不是在公众面前说出来的。这是主与得胜者中间的一个绝对秘密。永世虽久，总不会叫这个秘密泄露风声！虽然大家有许多共同的美德，也得着许多共同的福乐；但是，这白石上的新名是一个秘密。这个秘密说出主怎样特别注意我们。阿！想到在永世里，我们有一个特点，为主所单独羡慕，念念不忘，我们的心岂不高兴么？这样的秘密，岂不叫我们在今世的时候，更努力进前，挑旺火热的心来爱主么？

这个新的名字，是说到在世界上发生的事；是说到信徒在世界里，怎样为主受苦，和用什么精神和态度来受这苦。这新名就是表明：主怎样重看我们为他所经过的，也表明主怎样私下赞许我们，在经过苦难时所存的态度，所发的意念。我们为他所私自留下的，不愿意吹号叫人看见的，主也要在私下报答我们。大众能知道我们受报答；但是大众不知道我们受什么报答，怎样受报答。人知道我们得着白石，但是人不能看见白石上的名字。就是看见，就是用功查考，也是不能「认识」里头所写的是什么。因为这是一个秘密。一千个的得胜者有一千样的经历，主所注意的也有一千样不同的特点。因为人与我所经历的不同，人为主所监赏的也不同；所以他们就是看见，也是「不能认识」。认识这名字意思的人，必定是有这名字所表明的经历的人。我们为主所受的是特别的，主就是按着我们的特点给我们一个特别的名。这样，没有与我们同样经历的人，怎能领会呢？我们要得着公众所知道的赏赐；但是，这新名是有更深意思的。在永世里，在千万的圣徒中，我们要保守一个与主单独认识的秘密。这是怎么一回事呢？

在人的亲爱中间，人所最怕的，就是「普通」。人所最要的，就是单独。爱心都是要求完全，爱心不愿意众人公开得着。他所爱的，爱心要有特别的待遇。无论对待谁，都是普通的，这样的人，就必定没有亲爱的朋友。主爱我们，主是要求完全。他不愿意我们分心爱人，用一个普通的心待他。他有爱心，所以他要单独。但是，信徒对他，若有热切的爱心，就也不能不要求特别。不过，他怎能舍弃一切，单爱一个呢？这就是主的伟大！他有一个心，爱所有的信徒；但是，他对于每一个，又能有单独特别的监赏和称许。这种的联络，完全是彼此秘密的，不可为外人道的。我们若想到我们在主的心中，是有特殊的地位，与他是有特别的关系，是其他千千万万信徒所没有的，所完全不知道的；我们的心，岂不像火烧，好像主是完全为着我个人么？

我们应当不应当追求主的喜悦呢？世界上有什么事，能够与这个比较呢？我们舍弃永远无价的喜乐，就是为着现在微小、不能叫人满意的世界么？这样的颠倒，岂不叫我们希奇么？为什么我们作神拿细耳的人，得着神无量恩典的人，竟然这样与世界为友，为着一些猪的豆荚，舍去永世特别的亲情呢？为什么我们不舍去一切属乎世界的，来得着基督爱心的记号呢？为什么我们这样的冷淡，不愿意得着与基督所独有的秘密呢？阿！要作得胜者，才能得着这个；但是，什么是得胜呢？愿我们亲自问神。

附：历史上的应验

这个时代的教会，就是经过罗马帝国大逼迫之后，被罗马皇帝接受为国教时候的教会。起初康士坦丁是在阿尔卑斯山的西边，在他手下的不列颠和高卢人，大概都是基督徒。而他的军兵又是从这两族人中间出来的。所以，当他打胜罗马，登基为皇帝的时候，就接受基督教作国家所承认的宗教。他的动机是为着政治的问题，并不是因着宗教。他的目的是要把基督教和外邦的宗教调和起来，叫他的国家不因着宗教的问题而生纷乱。他要利用教会作国家的婢女。他自己也应许要作基督徒，不过，是等到他快死的时候，才受洗礼。

教会经过许多的患难，就难免生出委曲求全的意思。既来之，则安之，是那个时候基督徒的政策。所以，教会就俯首领受政府的盛情。所以，现在教会就失去她的贞洁，和世界联合起来。她忘记主的名字，和她自己的见证，就接受了皇帝和世界所供献给她的。就是已经得救的信徒，也忘记了到底教会是什么，她怎样属乎天，而不属乎世界。教会本来是为两件事作见证：一、世界的败坏；二、神的爱心。教会既与世界携手，教会的见证就失去，和世界就没有什么分别。如果世界在几方面上，能够得着教会的允许让步，教会就是失去所有的地位。「如果世界不再逼迫我们，如果它肯与我们亲近，我们为什么不可以把窄门放大，小路放宽呢？这为什么不可呢？」如果我们愿意牺牲基督的真理和荣耀，我们有什么事不可以作的呢？

撒但改变的政策，现在已经得胜了！从前逼迫，现在欢迎。怒目不能叫你怕，笑脸就要得着你的心。如果火热的刑罚，不能改变你们的信仰；火热的人情，就要摇动你们的贞洁。在这个时候，教会已经在世界怀抱之中！

主说，他们没有弃绝他的名，因为这个时候，他们还是所谓的「正派」。这个时候，就是罗马教第一次在尼西亚会议的时候。他们还是承认三而一的道；他们反对哀利安的异端。他们对于基督，真是正派。但是他们对于福音，恐怕已经起首糊涂了。在使徒的信经中，虽然说到相信赦罪，但并不提如何和何时赦罪。尼西亚的信经，承认有悔改的洗礼；但并不提另外还有一个。既有主为我们受苦；我们怎样得救，又是缄默！就是在阿他那修的信条里，说到基督受苦救我们；但是，我们怎样得着这个救恩，又是一字没有！所以，此时的信仰是正派的。但是，对于得救的福音是已经很糊涂的。

对于巴兰的教训，此时真是发达。教会接受了许多外教的礼仪和节期，叫这些成为基督徒敬拜中的一部分，成为基督徒的记念月。十二月二十五日的圣诞节，即其一例。一千多年以来，教会是越趋越下，完全与世界联合，失去她旅客的性质和有福的指望，把世界算作殖民地，以为教会有能力能够改变全世界，叫它成为天国；神给犹太人的应许，现在完全应验在教会身上，主不必再来，他再来的时候，就是基督徒死的时候。可怜！教会埋葬在世界里！

对于尼哥拉的教训，教会里就有辖制平信徒的阶级。有智力、才力和势力的，就作领袖。叫教会的组织，像社会的组织一样。


第五章 推雅推喇——罗马的教会（二18-29）

十八节：「你要写信给推雅推喇教会的使者，说，那眼目如火焰，脚像光明铜的神之子，说。」

现在推雅推喇的光景，完全与前不同。以弗所、士每拿和别迦摩，在预言的方面，乃是全教会历史三方面的代表。推雅推喇也是一个教会时期的代表。但是推雅推喇，并不像先前那三个教会，那样的彼此互相代替，代兴于世。她是继续在别迦摩之后；然而她却存留至世末。以弗所、士每拿与别迦摩，在实际上都已经次第过去，成为历史上的教会。但是，继续在别迦摩之后的推雅推喇，却不像她以前那三个教会那样的过去；她乃是要继续存在到主再来的时候(25节)。虽然在推雅推喇之后，有在撒狄的教会；但在撒狄的教会，并不完全代替她而兴在世上。一方面，虽然有在撒狄的教会，然而另一方面，在推雅推喇的教会仍然存在。

我们已经看见过，在以弗所的教会如何代表使徒后的教会；士每拿如何代表再后受苦的教会；别迦摩如何代表被罗马帝王所欢迎的腐败教会。现在推雅推喇，在历史上就是中世纪的罗马教会，一直到复原教的时代。主耶稣在这里乃是表明他自己如何为神的儿子。他是说出他自己的身位，并表明他鉴察的能力，和他如何在教会中行走，试炼人的肺腑与心肠。我们看见主这样的表明自己，就知道这个教会的情形如何。在以弗所里，虽然尚没有在人面前的失败，但是从主的眼光看过来，当初的爱心与起初的工作已经离弃了。再后，在士每拿里，主就察出那些犹太化的教训。再后，在别迦摩里，教会就明目张胆的与世界调和。教会住在世界里，在她的里面就有许多的异端。现今在推雅推喇里，我们就看见耶洗别的儿女，如何允准她在里面。教会这样的逐渐背道，罪恶这样的逐渐增加，没有一件不是在主鉴察之中！

在从前所有的书信里，主耶稣未曾提起他的名字。在这一封书信里，主第一次提到他自己的名字是什么。约翰所看见者乃是人子；但是他现在却宣告他自己是神子。他在这里，又是藉着他在第一章里所显现给约翰看的，说出他自己的性质来。他提起他的眼目，是如火焰的；所以他能鉴察罪恶，叫罪人恐惧。他的脚如明铜一般，来为他自己报仇。凡他眼睛所定罪者，他的脚都要践踏。这里说到主的脚是如铜的，因为铜是最坚固、最刚硬的金属。弥迦书四章十三节就是如此表明：「锡安的民哪，起来踹谷吧！我必使你的角成为铁，使你的蹄成为铜；你必打碎多国的民。」

在这里，并不是像在别迦摩一样，他并不是像「那有两刃利剑的」。我们知道，那剑乃是神审判人的话。主自己说：「弃绝我不领受我话的人，有审判他的；就是我所讲的道，在末日要审判他。」(约十二48)所以，在第十九章里，我们就看见他口中所发出的利剑，将许多人杀死。但在现时，这个话说出来，不过是预言审判而已。在别迦摩的时候，他尚提到这话，警告人以将来的审判，将人的骨节与骨髓，魂与灵，都刺入剖开；叫人来到与他们有关系的主面前，觉得自己是赤露敞开、不能遮掩的。虽然在别迦摩，有许多人背叛神的话，但这话却在别迦摩里，作见证反对他们；但在推雅推喇里已经没有这话了。我们所听见的，乃是耶洗别的教训。她的门徒以为这些话是先知所说的，比圣经的教训更明了、更确定。人相信教会的话，以为比相信神的话更稳当。所以在这里，我们才看见主耶稣不是说他自己是那有两刃利剑的。他乃是告诉他们说，他是「神之子」，现在要施行他的权柄，以对待高抬自己到一个不应当有的地位的教会。他现在表明他自己是神。惟有他有眼目如同火焰；除他以外，没有人真有圣洁、明了的眼光。并且，惟有他有如同光明铜的脚，能够施行不可抵抗的审判。

他现在必须表明他自己的身位；因为那自称为他新妇的，已经很自恃的降低他的身位了。教会已经利用主的谦卑和恩典，利用他的道成肉身，叫他服在他为人的母亲之下。她以为他的名号如果是神，则马利亚就是「神的母亲」。罗马教的教训，大大的降低主耶稣，把他算为许多中保和代祷的众圣中之一。而在这众圣中为首领者，就是那一位天后。罗马教说，她的心是比主耶稣的心更慈爱！推雅推喇(代表罗马)说主耶稣是马利亚的儿子，但是，主耶稣说他自己是神的儿子。

就是因为人把教会的权柄和他的权柄混乱了，所以，他就表明他自己的地位，乃是神的儿子。他有眼睛如同火焰，教会有没有呢？他有脚如同光明的铜，教会有没有呢？如果她在地上所捆绑者，在天上也捆绑(这是罗马教的要求)；但她能不能用她的命令，把神的宝座也捆绑了呢？难道神的全智，不过就是像教会的雅语么？难道神的圣洁，也像教会的罪恶和软弱么？虽然这里是特别对着罗马教会说的；但是，我们知道，主的话语也是对所有以教会为有权柄者说的。主现在是对那些高抬教会的人，表明他自己的资格。他这样表明他自己的资格，就是表明教会没有资格。惟有他是神的儿子。他有一个地位，是他子民所不能达到的。他有一个荣耀，是别人所永远不能有分的。惟有他是教会的元首，她是他的身体。他应当有全权管理一切。她虽然与他有极亲密的关系，然而无论如何，她总不过是顺服他的。她是在她之下。身体如何应当顺服头，教会也照样应当顺服神的儿子。

主耶稣是神的儿子；所以他坐在他父的宝座上。这就是表明他的神格。世上没有一个受造者，能在这里和他有分。他后来对老底嘉所说的话，就是表明出这个意思。「得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。」(三21)将来得胜的圣徒要和主耶稣一同坐在他的宝座上，但他们不能坐在他父的宝座上。在本书的起首时候，约翰看见主耶稣是像人子一样。不久，他就要以他人子的资格得着一个宝座。这个宝座是他与他所救赎的人，可以一同坐在上面的。这还是在于将来。这日子没有来到之先，他们应当为主争战，在战场上出力作工得胜，像他得胜一样才可以。这个教训，要破推雅推喇的梦！照着这节圣经的教训而看，教会怎能在今世就操权呢？罗马不是盼望在基督没有操权之先就操权，就是盼望与主同坐在父神的宝座上，一同操权。这真是一个误谬！所以主耶稣特意在此表明，他自己是神的儿子。

我们应当知道，马太福音十八章十八节：「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放」的话，并非指着教会在世界里的权力说的。这一节圣经，是对于革除圣徒说的。这个我们可以从马太福音十八章的上下文里看出来。这革除的举动，原是神的子民为着神圣洁所发出的热心。神的目的对于他的子民，原是要他们显出一定的圣洁。他们中间，如果有人失败，则其余的人，应当对神负责，执行神革除犯罪圣徒的命令。如果神的儿女，照着他的吩咐而行，神就必定与他们同在。凡他们所捆绑者，神就捆绑；凡他们所释放者，神就释放。除了根据神的话以外，没有人能捆绑什么，也没有人是神所特别委任，以为专门解说他的话者。他们若顺服神的话而行，神就与他们同工。有权力者，乃是神的话；并不是他们。如果神的话没有引导他们，基督就不能捆绑，让他们不顺服神的话。那样，就是羞辱他的自己。

所有教会的权柄，若非因着顺服神的话而得的，都是反叛基督。没有人能够服事两个主。我们的良心只向神单独负责。所有的圣洁和道德，都是以此为起点。与神的话若有丝毫之差，所有的是就非是，非也就非非，是非的分别，就不能分明。神的目的，是要人听他自己的话。应当「听教会」，这是不错；但是，只当教会顺服神的话语时，圣徒才有顺服她的责任。否则，顺服教会就是背叛神。凡要引导人听从教会，而不听从圣经的，都是推雅推喇的教训，都应当听主对他说，他是「神的儿子」，惟有他有火焰的眼目。

就是到了现在，尚只是神的儿子，有火焰的眼目。我们应当小心，到底我们怎样听，听什么。除他的话语以外，没有一件应当有权柄，可以压制我们的。就是因为推雅推喇忘记了主是有两刃利剑的，所以主告诉她，他是有火焰的眼目，并且有如光明铜的脚，可以践踏他眼目所看为不合意的。

但是推雅推喇中忠心的圣徒，也能从这称呼得着帮助。如果我们在圣经里，查看主耶稣为神子的地位，我们就要特别看出，他在这里的意思。在约翰福音第五章里，我们看见他如何为神的儿子而为生命的源头，和赐生命给人者。因为我们藉着信心，从主耶稣基督所得的生命，是这样的有能力，以致有这生命的身体，虽然死了，还要复活得永生；而那些没有这生命的身体，虽然复活，却要受定罪(五29)。我们不只要在将来的时候得着永生，并且现在就已经有永生了(24节)。虽然我们后来要站立在审判台前，但是基督的审判台，并非要审判我们到底有无生命；就是因为我们有了生命，所以我们才站立在基督的审判台前受审。那里的审判，并非定规我们要得着生命与否，不过要指明我们在荣耀里的地位而已。虽然有的人，他的工作要完全被主焚烧，然而生命乃是所有站立在审判台前者所共有的。这是最低的限度。如果我们以为我们虽然信了主耶稣，仍需等到死后，才能知道有否生命，这是羞辱主的恩典。他说，我们信他就有生命，则我们信他，必定是有生命的。

主耶稣不只以神儿子的资格赐生命给我们，并且也以自由赐给我们。所以在第八章三十六节就说：「所以，儿子若叫你们自由，你们就真自由了。」(另译)自由与生命，乃是耶稣为神的儿子所赐给我们的。然而这并不是说，每一个有生命者都有自由。因为在许多的时候，我们看见，有的人已经得着生命了，然而他尚是受许多事物的束缚。这就是罗马第七章那个人的经历。他自然已经是有生命的人，然他在经历上，却是一个奴隶。所以他叹息说：「我是属乎肉体的，是已经卖给罪了。……我真是苦阿，谁能救我脱离这取死的身体呢？」(14、24节)但是他在基督耶稣里得着了释放，所以，他就说：「赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(罗八2)

主耶稣为神的儿子，就是叫我们得着生命与自由。他代替我们死，担当我们一切的罪，叫我们得着生命。但他将我们与他一同钉死，叫我们和他一同向罪死，就叫我们得着自由。每一个有生命的人，都有资格可以得着自由。因为这是主藉着他为神儿子的资格所赐给我们的。我们因为相信神的独生子，就得为神子。既为神子，就在父的家里，有完全的自由。

看了这个，我们知道主耶稣为神子，这个名称是何等的宝贵呢。他这样的称呼他自己，叫那些在背道的推雅推喇教会里的圣徒知道，他有着何等丰富的恩典为他们留着。跟从耶洗别的教训所得的，不过是死亡与束缚而已。跟从神的儿子，就有生命和自由。这个称呼，虽然是警告背道的教会，然而他忠心的儿女也能因之而记念到他的权力。

但是我们应当知道，虽然主耶稣在这里是表明他自己为神的儿子；然而，他的原意并不表明他自己是赐生命与自由的神的儿子，而是表明他是神的儿子来施行审判。现在的情形与从前已大不相同，除了审判之外，并无其他的办法。教会已经堕落太深，所以只有审判而已。他的眼目鉴察一切，他的脚践踏一切。这都是说到神儿子的审判。他这样表明他自己，是何等的尊严呢！

他是神的儿子，所以他有权柄管理他自己的家。这是希伯来书三章六节所表明的。他是以为子的资格来管理他的全家。所以，虽然说他是神的儿子，却连带提起他的眼目是如火焰的。因为他是鉴察一切、测透一切的，所以他能运用他的权柄无阻。他的脚像光明的铜，也是表明他的权柄。因为铜原是审判的预表。所以，这是说到他对待罪恶坚决的态度，并他如何按着神的公义对待罪恶。我们若看旧约里的铜祭坛，和旷野里的铜蛇，我们就要知道铜的意思，是神如何叫人按着他的公义，在神面前负责。所以以色列中，要得救的，若非藉着祭物，就不能来到神的面前，满足神公义的要求。

所以，在这里所说到基督的性质，是应当得着我们最尊严的注意的。这并不是说，他取消从前和他教会所有在恩典里的关系；也并不是说，他对于他子民的爱心减少一点。在这里所注重的，乃是他显明他的自己，如何来到一个背道的教会里，对付那教会的情形。她是他在世上的亮光和见证。他来对付他们，就是要问看，到底他们如何为他发光，如何为他作见证？因为他的教会已经忘记了他的权柄，所以在一方面，就没有为他发什么光，作什么见证；在另一方面，就自高自大，忘记了他们的地位，不过只是仆人。所以，他们就自处若他们就是主人然。为着这个缘故，所以主告诉他们说，他是神的儿子，有全权管理他自己的家。他们所有的行为，要在他面前受审判。所以，主要她们记得他无所不察、无所不审的能力，和他怎样不轻轻放过罪恶。教会在世上为主作负责的见证人多久，主这样的性质也存留多久；无论她如何失败，她如何失去见证，但是她在神面前所负的责任，仍不稍改。这个，不只教会的全体如此，就是好些的个人也是如此。我们若是忘记了这个，我们就要得着主的审判。我们看了主耶稣对推雅推喇的称呼，我们就知道她如何失败了。我们所看见的几个教会，都是-况愈下；推雅推喇也并非一个例外。甚至可以说，推雅推喇是愈下中的最下者。教会离弃她当初的爱心、犹太化、在世界里得着尊贵，自然就难免失去属天圣洁分别的特徵。世界从来没有得胜，像它现在的得胜一样。挂了一个十字架，受了水礼，就叫全罗马的世人变为神的儿女！在名称上，自然基督教是完全得胜的。但是，其实不过就是用基督教的名称来遮掩外邦道理的实在。我们试想看，教会这样得着世人的怜爱，将他们在世受苦中所盼望的将来荣耀，改为今世的伟大。她自己的损失，和主所受的羞辱，是有何等的大呢！他们就是在这个时候，还在那里夸口，以为他们现在得着权柄，可以叫世界基督化了。这是何等的可怜呢！但是，这不过是别迦摩时代的光景。到了推雅推喇，则黑暗更甚。因为要暂时享受罪恶的快乐，自然就难免有这样的结果。当帝王肯佩带十字架，将受苦的十字架改为金银的十字架时，当神的儿女得着国家的特别权利，不必再穿骆驼毛、羊皮的衣服到处流荡，不必再隐藏在山洞崖穴之中；并且，叫他们的仇敌，现在也称羡他们的地位时，怎么不是一个堕落呢？巴兰的教训一发达，自然就难怪人要因为财物的缘故来牺牲真道。到了这个地位，自然耶洗别就有机会作一切的主人，杀害、逼迫那些真属乎神的。自然这个流人血、拜偶像的先知，在黑暗的时代里，作了世界的女皇。因为有那样的起点，就必定有这样的结局。这个时候，历史称之为黑暗时代。照着主的眼光看过去，也真是黑暗阿！

主的眼目虽然是如火焰那样的威严，但是，他仍是人子，仍然充满无穷的怜悯与无尽的恩慈。我们和这样的主来往，是何等的好呢？我们站立在他的面前，是何等的喜乐呢？虽然我们在推雅推喇这样的环境中，在败坏和罪恶的境况中，我们仍然看见主尽他的力量，说出属乎他自己的人的长处。他喜悦怜悯，不喜悦审判。他尽他的力量赞美那最微少的良善。虽然在这样败坏的教会中，主却看见有许多是他可以赞美的。虽然普通的情形逐渐黑暗，然而真实的圣徒却逐渐热心。

十九节：「我知道你的行为、爱心、信、勤劳、忍耐；又知道你末后所行的善事，比起初所行的更多。」

神的儿子现在注意到他教会的工作。他先说到爱心，因为爱心是所有善行的首要者。他们没有失去爱心，所以主赞美他们。他们也没有弃绝主所启示的事实和道理，所以主称赞他们的信心。他们也是很勤劳的供给别人身体和灵性上的需要。他们并且在忍耐这件事上，也是特长的。所以，在原文里面，在「忍耐」这二字的上面，尚有「你的」二字。主的目的，就是要在这里特别称赞他们的忍耐。所以特别的说，「你的忍耐」；好像要叫人特别注意他们的忍耐一样。不只如此，他们不但没有减少他们的善事，并且反有进步。这个与在以弗所的教会，真是相反不同。

这些，自然不是耶洗别和她儿女的行为。当时全教会行为的性质，都是以耶洗别为转移。当我们再读下去时，我们就知道这些工作，乃是当日教会中的遗传所行的，与耶洗别无丝毫之干。当他还没有责备他们之先，他先收集这些光明方面的行为，表白出来。因为当日的背景非常黑暗，所以，这些行为就愈显得光明。

我们知道，在推雅推喇的教会，就是中世纪罗马教会的时代。我们千万不要忘记这个，不然的话，我们读了这封书信，就有许多不明白的地方。推雅推喇既是中世纪黑暗时代的教会，为什么主还能对他们说这样称赞的话呢？我们应当时时记得，在圣经里面，有一个原则，就是当团体失败的时候，神就算那些忠心的遗数是代替全体在神面前的地位。例如：当犹太全国背道的时候，神就算犹太的遗民为犹太国。所以，在神的教会里亦然。就是按着这个原则，我们的主以推雅推喇中忠心信徒所有的行为，算是推雅推喇全体的行为。

我们若想到在当日那样黑暗的时代里，竟然有这样的爱心、信心与行为，真是叫人欢喜。有许多当日的著作传流到我们的手里，我们看见他们是何等的爱主，何等的肯为主受苦。我们所看见的遗传著作，固然不算甚多，然而已足代表当时教会中少数圣徒的行为了。并且我们知道，还有许多信徒，他们是这样爱主，为主受苦，然而他们不会著作，所以我们不知道他们。我们也知道，还有许多的著作已经散失无存了。总而言之，在那样黑暗的时候，他们有这样的行为，真是叫人赞赏不已。因为环境越黑暗，忠心为主的行为，就越见得其宝贝。

我们可以说一句话，中世纪信徒的故事，真是再有趣味也没有了。他们的忍耐，真会叫人受感。他们忠心爱主，忠心为道，以反对一个异端的教会的心，也真是再真切没有了。虽然他们受苦、勤劳，虽然受人的追赶、逼迫，虽然他们所受的苦，比从前教会从罗马帝王手里所受的更为厉害得多，虽然他们没有看见什么异迹奇事，虽然他们没有什么组织和团体作他们的后盾，虽然当日的人民和神甫，发明许多的罪名加在他们身上；然而他们都忠勇进前，维持神的见证，愿意牺牲世界所有的安息、家庭、生命与一切，来为神的儿子证明阴间的权势不能胜过他的教会。基督对这些，都早已知道了。他们虽然有时软弱，虽然在他们的思想里有许多错误的地方，虽然撒但用尽诡计，使错误调在他们的善行里，有时也竟然成功了；然而他们的行为记载是在于天上，为基督所称羡的。当许多爱慕世界、贪求舒服的人的著作，都已经消灭无存、化为尘土时，他们所有行为的记载，都要在天上发光照耀。主就是这样称说推雅推喇的圣徒。他们并不是当日教会中人，他们现在也不是在智慧人中间，他们乃是完全为基督的。我们应当记得，主称赞推雅推喇的话，并不是说，推雅推喇全体有这样的好行为，乃是在他们中间的忠心者，有这样的行为而已。这就是第二十四节所说的：「至于你们推雅推喇其余的人，就是一切不从那教训……的人。」主明将推雅推喇的全体，和推雅推喇的余数分别出来。并且我们若看主耶稣在这里所说的话的次序，更要表明这样的教训。推雅推喇全体的行为，就是当日教皇的行为。然而他的行为在神的面前，是没有功绩的。然而主耶稣竟然在此赞美有一种的行为，则这一种的行为不是教皇的，也是很明白的。

主耶稣先说爱心，因为爱心是神的性情，所以爱心是一切属灵工作的动机。主再后就说到信心，就是藉着爱心所发表的信心。再后就说到勤劳、忍耐和善事。信徒这样在他们所遇见的火焰中间，加增他们的爱心和善行，所以得着主的称赞。推雅推喇全体听从教皇的教训，以为藉着行为能够在神面前得着功绩，叫他们得救，这与这里的秩序是完全不同的。应当先有爱心，先有信心，然后才能有勤劳和善行。

所以我们读到主这里的赞语，我们应当从耶洗别和耶洗别的儿女，从这一班的人分别出来。虽然我们少知道在当日罗马教会专制的时代，在教皇自骄自大的把自己安放在一个不当有的地位的时代，他们是如何谦卑的秘密与神同行；然而无论如何，最令人得着安慰的，就是基督竟完全承认他们的善行，并且在人前明白宣告出来。虽然当日有许多信徒，被证为信仰、传说异端者；虽然当日有许多信徒，被罗马的教会加以最污秽、最吓人的罪名；然而当那日审判的主显现的时候，他们要得着他们所应当得的冠冕。耶洗别时常作见证反对神的拿伯，以为他们「谤渎仲和王了」(王上廿一10)。然而，究竟为着什么缘故呢？不过是因为他不肯因着一点的代价，卖去他的产业而已。凡不会因他世上微小的代价，便售卖他的产业者，都要受诬为亵渎神与王，都要被石头打死。所以在这样的光景中，这些无名，或者是臭名的推雅推喇信徒所有的行为、爱心、信心，所受的到底是何种试炼呢？他们在这样令人灰心的环境中尚是勤劳，是怎么的一回事呢？在这样光景中的忍耐真是忍耐阿！

他们的最高点尚未达到。神大能的工作，并不像人的勉强支持而已。他们「末后所行的善事，比起初所行的更多」。不只与起初一样而已。在这样反对的环境中，在这样世上有权力者都兴起与之为仇中，若能一样，就已经有足多了。但是，他们所作的，竟然比从前更多。这真是一个长大。感谢赞美神，因为他所赐给我们的是永生，这生命又是有他神圣的能力；所以不能不长大。虽然束缚严紧，然而他却能割断一切。虽然把他监禁严紧，然而他都破围而出。圣灵在我们的生命里，真是有能力的，世上有什么拦阻，足以阻挡我们的进前为主呢？凡经过别迦(流泪谷)的旅客(诗八四6)，都要看见他真是力上加力；因为基督的能力，是在软弱的人身上得以完全。

如果我们读当日的历史，我们就不能不看见，这些忍耐的见证人，乃是与日俱加他们的热心的；他们所得的亮光也愈多；他们的胆量也愈大。后来的改教，并非一霎时间的事；乃是在改教之前，就有许多先锋了。虽然一个死了，但是又有一个兴起。真理的火炬，从一只手传到另一只手，并且愈点愈着。不只如此，分别的道理，好像越久也越显明。这是一个最大的点，并且也是最要紧的点。因为再下，我们就看见主耶稣责备圣徒的缘故，乃是因为他们容让耶洗别的教训。虽然罪恶增多，虽然迫力加大，然而反对这样行为的见证声音也更多、更大。就是这样的逐渐加多，所以改教终有成功的可能。虽然他们满有能力，与热心的工作；然而在他们中间，却有最大的罪恶正在那里作工。虽然他们有许多的良善，为主所喜欢、承认；然而在他们中间，却有着最令主羞辱的事。主虽然称赞，然而主却不能不责备。

二十节：「然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。」

耶洗别是一个异邦的王后，她引诱她的丈夫拜偶像，擅自更改以色列人拜神的规矩，逼迫敬拜耶和华的人，带领以色列人去敬拜巴力。巴力乃是在教会外面的诱惑者，它代表世界如何迷惑教会。耶洗别乃是教会里面的诱惑者，她代表教会如何无耻的与世界和偶像联合。虽然巴力与耶洗别所犯之罪，究无大别；然而，他们的地位，却是丝毫不同。耶洗别是在教会里面，所以她的罪恶，犯得比巴力在教会外面更大得多。在别迦摩里，不过只有「个人」犯罪，虽然，或者这「个人」数目很多，然而教会「全体」尚是自由的。在推雅推喇里，不过只有「个人」没有犯罪，虽然这「个人」的数目很多，然而教会「全体」都是污秽的。

在推雅推喇的教会，到底有什么特别的性质呢？她与别人不同的地方，就是容让一个女人自称为女先知，自负以为有神的默示者，在她里面教训。这个耶洗别，叫我们记起以色列当日如何的拜偶像，并神仆人与子民如何受逼迫。她是外人，然而她却在神的子民中间执掌主权。所以，主说：「耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。」

神的仆人们，常常将马太福音十三章七个比喻，与启示录二、三章的七封书信，互相比较。他们查考的结局，就是那七个比喻，和这七封书信是并行的，是互相发表的。我们因为没有工夫，所以在过去的三封书信里，没有把它们与马太福音十三章的首三个比喻相比较；但是，我们知道，马太福音十三章的七个比喻，乃是预言主耶稣第一次降临和第二次降临中间天国的事情。启示录这七封书信，也是说到自教会设立起，至主耶稣第二次降临止，教会所要经过的程途。这两个地方的比喻和书信，既然都是说到今世的事，我们就不能不在里面看见它们相同的点。我们现在没有工夫去看其它的比喻如何与这二、三章书信相比；我们不过要特别看那第四个面酵的比喻，和这里第四封寄与推雅推喇人的书信，如何互相发明。

在第四个的比喻里，最主要的人物，就是一个妇人。在我们现在所查考的第四封书信里，最主要的人物，也是一个妇人。我们若稍微谨慎一读，我们就要看见，在事实上，这两个妇人实在就是一个。虽然现在许多人对于那个比喻有许多不同的解释，然而我们若肯用以经解经的法子，我们就不难看见那个比喻的真意。所以，我们现在要先查考这个比喻，然后再将它与我们的书信相比较。我们应当记得，此二者都是主耶稣亲口说的。

「他又对他们讲个比喻说，天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。」(太十三33)我们知道，有许多人怎样解说这个比喻，以为福音好像面酵一样，它的性质是有潜势力的，叫一切与它接触的，都要受它的影响。世界好像全团的面，福音既然传开，在最终的时候，就要全完全得胜，叫全世界都被福音所感化。这样的解说，自然是最会受人欢迎的。但是容我们没有辩驳的，用圣经别处的话语来查看，到底这样的解释，是否圣经所应许的。当我们还未说下去之先，容我们先提起一个问题，到底主耶稣在这里说，天国好像面酵的意思是什么？如果主耶稣将天国比作面酵，那么我们就能决定，面酵的意思是好的。如果这样，则无疑的，这个天国要逐渐推广布满全地，像面酵发起全团一般。但我们若谨慎查读一下，我们就要看见，这一个问题并不是这样解决的。

我们如果单读这一句话：「天国好像面酵。」我们就要以为，这个面酵是代表天国。但是，我们若把本章圣经里其它的比喻比较而读，我们就不敢以为主的目的是以面酵来代表天国。例如：我们若读第二个比喻，到底里面是说天国好像那个撒好种的人呢，还是天国是像那里所说的整个故事——其中不同的种和不同的结局呢？再举一例：如果按着以面酵代表天国的原则而言，则第五个的比喻里，天国乃是宝贝藏在地里，并不是看见了它的人；而在第六个比喻里，天国又是那遇见的人，并非那好的珠子。这岂非最没有理么？所以，实在说来，天国乃是好像那整个比喻里的故事，并非那比喻中的一点而已。然而，这并不是说其中的意思，必定是好的。因为在真实的天国里，固然是没有歹的，然而在现今的时候，却有许多假冒的事，也就难免有坏的了。所以当人睡觉的时候，仇敌能将稗子撒在麦子中间。并且在首三个比喻里，罪恶乃是一个大过一个。第一个比喻说明好种的局部失败，第二个说明仇敌撒恶种的事实，第三个说明最小的种子，如何在世界里变作最大的，以致空中的邪灵都栖集于其间。如果现在这第四个比喻，是说到福音的得胜，则它与前三个并不联络，并且是完全相反的！

如果我们愿意让圣经的话来指明这一个比喻的意思，则我们要看见这个比喻里面的各点，都是满有意思的。我们在利未记第三章里，能够得着解说这个比喻的帮助。素祭里面的细面，就是这里的三斗面，是不应当将面酵放在里面的(11节)。所以在这里，有一最要紧的点，就是这个妇人乃是作神所禁止、不应当作的事！这样，我们就要看见，这个比喻与前三个是一气相连的。前三个比喻里的罪恶，到这个比喻里，是更深了，也是更隐藏了。因为素祭是表明基督如何为生命的饼，如何为属神祭司的粮食，所以将面酵调在里面，就是改变基督的性质。这个妇人所作的，就是代表负名的教会所作的。

这一点是很要紧的，所以我们不妨多看。旧约里有一个节期，就是除酵节。在除酵节的时候，犹太人应当吃无酵饼七日。头一日要把酵从他们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。就是在我们的主在世的时候，犹太人尚是按着字面遵守这个除酵节。所以，当主耶稣说这个比喻时，他的犹太门徒，是很容易明白这酵的意思的。因为除酵的工作和惯例，在他们中间尚是非常普通，为人人所知晓的。照着除酵节的除酵而看，这酵的意思必定不是好的。并且，当日听主耶稣说这比喻的犹太人，也是明知道在素祭里是不可用酵的。并且不只如此，神明明禁止：所有用火献给他的祭里面，都不许搀杂有酵。当日的听众，对于酵的意思，是不难明白的。

我们若从头至末，看过圣经里所有用酵的地方，就看见没有一处是用它以指好的。就是在现在所读的比喻里，也并非例外。我们若将这个比喻，和前三个比喻连起来看，就看见这酵的意思，并不是好意。并且我们再看我们的主自己对酵的定义，就更不能不以这酵的意思为歹的。酵乃是法利赛人和撒都该人的教训(太十六12)。

基督为我们灵魂的粮食，乃是藉着教训或者道理赐给我们的。圣经里常常以道算为可食的粮食，我们能用信心支取它，而补满我们的需要。基督乃是真理，我们乃是藉着真理享受基督。法利赛人的教训，就是注重外面仪式，和自以为义的教训。撒都该人的教训，就是现今不信派的教训。这两种酵，都是反对神所启示，和信心所明白的基督。我们在马可福音八章十五节里，还看见有所谓「希律的酵」者。这就是名利场中的教训。所以按着主耶稣自己所说的话来看，酵的意思就是情欲、魔鬼和世界。它们合起来，败坏基督的真理。

我们读过这个比喻里的体裁，就不能不记起保罗也有这样的话语。主耶稣是说，妇人拿面酵藏在面里，直等全团都发起来。保罗就说，一点面酵能使全团发起来(林前五6)。我们读过这两个比方之后，我们不能不说出，这两个的地方是并行的，是相辅的。但是，在哥林多前书第五章里，使徒曾将这面酵的意思明说出来，并不像主耶稣在马太福音十三章的缄默一般。这两个地方，既是有并行的意思，则我们可从哥林多前书寻出这面酵的意思。在第八节里，使徒就为我们解释说，酵的意思，就是「恶毒邪恶」；无酵的意思，就是「诚实真正」。这样，我们所查考的比喻里酵的意思，也可算是定规了。

但是，为什么说三斗的面呢？面在圣经里，除了指基督以外，并无其它的指法。我们如果读过旧约，我们就知道，三斗面乃是他们粮食的一料。他们好像是以三斗面，表明他们粮食量度的起点。所以，当亚伯拉罕款待天来的住客时，也是用这个数目的面来作无酵饼。如果我们在那里，并在这里，看出其中所指的基督，就我们不难明白其中的意思。主耶稣是以人子的资格，以存到永生的食物赐给我们(约六27)。因为他是人，所以他能作我们所需要的粮食。然而这个「为人的基督耶稣」，他到底有什么数目呢？三是神的数目，表明三而一的神，表明神的满足。「神本性一切的丰盛，都有形有体的居住在基督里面。」(西二9)比三这个数目更少的，对于这里所表明的真理，并不相合。

这个妇人，就是将面酵放在这三斗的面里面。但是，这个妇人是谁呢？无疑的，她是教会。因为圣经里，都是以妇人为教会的预表(不论这个教会是真实的，或者是灵意的)。但是在此二者之中，这个妇人到底是代表什么呢？是真实的呢，或者是有名无实的呢？我们读过这个比喻，我们就不难知道，这个妇人所代表的教会，到底是好是歹。前一个比喻是有巴比伦性质的，因为那个小种，也像尼布甲尼撒一样，高大成树(但四20-22)。她就是掌权在世界的教会的代表。她既要掌权，就难免要受帝王的影响。他们应当为她改订规矩，更换教训；所以就是在这个时候，面酵放在三斗面里头了。

基督的教训，乃是在这个妇人的手里。她有权柄，她能够任意捣搅，也任意捣搏。她可以将她的遗传、她的规矩加在里面，叫它们与神的话有一样的权威。她能任意解释、规定神话语的意思。面酵就是在这里。教会的教训就是面酵。无论这种教训是在什么地方，是有什么外壳，它总是扑灭圣灵的感动，干犯神话语的教训，叫人除主耶稣基督以外，另有一个主人。然而它却是假藉主的名和主的权柄，以致主的子民，不敢抵挡这种虚假的命令。

我们现在回来看耶洗别这个妇人。她的名字是满有意思的。我们知道圣经常常将许多的意思，藏蓄在一个小字里面。许多时候，只有一个人的名字，已足说出不少的故事来。耶洗别这个名字，和她连带的历史，叫人想到主在这里所说的，不只是指当日在亚细亚的一个教会，乃是特别说到一个背道的妇人。

她是西顿王的女儿。亚哈就是受她的影响而去敬拜服事巴力，以致「他所行的，惹耶和华以色列神的怒气，比他以前的以色列诸王更甚」(王上十六33)。他在以色列人中，极力的提倡拜偶像的事。在他的桌子上，有八百五十个巴力和亚舍拉的先知一同饮食。他定规要杀耶和华的先知以利亚。他杀害拿伯，只因他不肯放弃神所赐给他列祖的产业。他真是当日以色列人中罪恶的元首和主动者。所以在列王纪上二十一章二十五、二十六节就说：「从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动；就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。」

当我们还未说下去之先，我们要先提起一件事。就是在启示录第十七章里，也提起一个妇人。她的名字是「奥秘哉，大巴比伦作世上的淫妇和一切可憎之物的母」。这个妇人，现在不过就是推雅推喇里的耶洗别。需等到将来大灾难的时候，她才要发展成功为所示录十七章所讲论的妇人。对于这个妇人，需等到我们说到十七章时，方能详细的说，现在不过就是提起，以为她是与推雅推喇的妇人相同而已。

我们回到我们的本文来。这里论到耶洗别的话，是很简单的。只说她是一个「自称为女先知的」人。她这样自称的结局，就是引诱人犯奸淫、拜偶像。但当我们读历史时，历史并没有告知诉我们说，耶洗别是一个先知。她是一个王后，一个拜偶像的王后。推雅推喇的这个耶洗别，她并不是一个王后。然而，我们若看主对得胜者的应许，以为他们将来将要管理世界，我们就知道，在耶洗别的名字里面，真也有她是王后的意思。因为我们知道主在这七封书信里面，所有应许这得胜者的话语，都是与那些得胜者所在教会的情形，十分相合的。所以在这里，基督既然应许得胜者将来要操权，就是说这些得胜者，乃是不肯和当日的教会一同操权的人，所以主应许他们以将来的操权。所以在这里，虽然只说出耶洗别的名字，就是表明当日虚伪的教会，已经如何像从前的耶洗别，在世上掌权了。不只这样，将来的大巴比伦，也是要操权的。所以这两处的圣经，实是彼此相连的。

巴比伦的手中，也是染有圣徒的血的。但是，在推雅推喇这里，我们并没有看见这个妇人有这样的行为。然而，她「耶洗别」的名字，叫我们记起，从前逼迫神忠心子民者，就是她。我们应当记得这个，我们才能完全明白这封书信的意义。在另一方面，马太福音的第四个比喻，虽然没有提起她如何为王后，如何为逼迫人者，却很明白的说出她自称为先知的性质。这样，这一封推雅推喇的书信，将其它两个的预言组织在一起。这三个地方——所示录十七章、马太福音十三章和本书信——连合起来，叫我们得着完全的知识，论到这个妇人的行为。

这些自然都是说到罗马教。这是主自己对于罗马教的意见。人虽然，或者以为她是无大过的，然而我们应当用主的眼光和主的估价才可以。神的判断乃是定规的。在将来所要发现的事中，我们要看见，神从前所已定规的，总不会改变。这是何等的严肃呢。从预言中——启示录十七章，我们知道，将来这个妇人还要掌权。徒冒虚名的更正教，还要在她权力之下。所以我们愿意神的儿女，知道神对于她的意见如何，好叫我们小心。耶洗别这样的行为，比贪爱不义的工价更为不好。她的罪，比巴比伦更重。现在，推雅推喇竟然这样允准这个妇人教训、传说黑暗、残忍、拜偶像的道；并且还自以为有神的命令和神的权柄。她这样自称为先知，意思就是她乃是代替神说话的；在她话语的后面，是有神为后盾的。然而，这样的罪恶，总不能从主的眼目里遮盖过去；她不只传说奸淫，并且也实行奸淫。这样奸淫的罪，就是代表与世界的联络。以色列人与迦南人通婚，在主的面前如何是犯奸淫；教会和基督徒与世界为友，也如何是犯奸淫。

吃祭偶像之物，是她教训的第二个结果。这是代表他们如何直接与撒但交通。因为外邦人所献的祭，是「祭鬼，不是祭神」(林前十20)。这两件罪，是神所最反对的。在别迦摩的时候，不过只有少数的人，听从巴兰的教训，吃祭偶像之物，行奸淫的事。然而，到现在推雅推喇的时候，教会的全体，竟然容让耶洗别教导众人，引诱他们行奸淫，吃祭偶像之物。这样的犯罪，真是一步深过一步！

耶洗别的教训，就是当日教会的教训。主就是在这几封书信里，大书特书的警告他自己的子民，以为现在在地上负名的教会所教训的是不可靠的。她虽然是主在地上的发光者，然而主却在这几封书信里警告他的儿女，以为她的教训，并不一定对于灵魂、对于真理和对于圣洁，都是稳当的。然而，在现今的时候，多少人还是以为教会的教训、教会的礼仪、教会的遗传，乃是有神的权威，以神的祝福给人的！多少人以为教会既然敢行，教会既然敢传，则其所行所传的，必定是不错的！这样的人应当记得，主说，以弗所是坠落的，别迦摩是住在撒但地方的，推雅推喇是听从耶洗别的教训的，撒狄是名为活其实是死的，老底嘉是主要从他口中吐弃出去的。人以为听从教会的教训，就是听从神。然而，主却以此为责备他们的根据！人以为听从耶洗别的教训，岂非顺服神么？岂知耶洗别并非神的先知，不过自称为先知而已。圣徒应当知道，在现今的教会中——就是主在这七封书信里所告诉我们的——已经有许多背逆主，离弃主，任意加减主的话语的事。所以，我们现在应当小心，我们所听从的，到底是谁的教训。

耶洗别的罪有三：她自称为先知，这是第一。神的教训，是女人不应当教训男人；就是所教训的是真理，也不可以(提前二12)。神既以她为一妇人，就是表明她没有教训真理的权利。虽然这里所说的耶洗别，并不是真在肉体上为女人的；然而神既在灵意里算她是一个妇人，就是表明她不应当教训神的仆人，这是第二。她竟然教训异端，这是第三。所以神的子民，你们应当小心，切不要以为你们是十分稳妥的。就是最坚固的，也有坠落的可能！听从人的遗传的，都难免于受引诱。她不只在理想上教训并奸淫，且真引诱人来实行。有了教训，自然就生出行为。多少人遗传的教训，都是因为有人提倡实行，所以才得存留至今！

「妇人」二字，在许多的古卷里，都作「你的妻子」。如果这个番译是更好的，则我们要另外看出一层的意思。这「你的妻子」，意思就是：她是顺服你的，服在你权柄底下的。亚哈是以色列人的代表，他是负以色列人道德上责任的。推雅推喇的使者，乃是在推雅推喇教会的代表，也是负那个教会道德上责任的。亚哈的罪，第一，是娶了耶洗别，以致他有分于拜巴力的事。第二，是他允准她以一个外邦人，一个拜偶像者，来管理他国中宗教的事；并在神治理的国内，让她自称为先知。这就是教会在历史上，在别迦摩之后，在罗马教兴盛的时候所行的。那个时候，教会与世界联合。罗马教自称有神的权威，介绍许多拜偶像的习惯人教会。实在说来，在历史上的罗马教会，比当日的推雅推喇更像耶洗别。因为罗马教像耶洗别一样，不只介绍异邦的罪恶给神的子民，并且也流许多不肯接受她所介绍者的血。我们知道，在圣经里有一个最大的原则，就是圣经若以一个女人为预表，就是表明一种的情形。圣经若以一个男人为预表，就是表明那一种情形中的行为。所以在这里，无论是番作「妇人」也好，番作「你的妻子」也好，那个解释总是一样的。因为无论如何，神总是要使者负耶洗别教训的责任。亚哈是在神面前负他国家的责任，然而他却允准耶洗别操权并教训，所以当日以色列的背道，乃是历史上所罕有的。这个耶洗别的名字，在推雅推喇的教会里，好像就是使者的妻子，她是代表当日教会的情形的。那些为基督在那个教会里负责的人，应当负这个情形的责任。主所责备的，并不只是在教会里面有属世和败坏的教训，乃是以为这样的教训，竟然是有权柄的，冒着主的名和全教会的信仰，传扬出来！

二十一节：「我曾给她悔改的机会，她却不肯悔改她的淫行。」

二十二节：「看哪，我要叫她病卧在床，那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。」

二十三节：「我又要杀死她的党类(原文作儿女)，叫众教会知道，我是那察看人肺腑心肠的；并要照你们的行为报应你们各人。」

就是这样，那些逼迫神子民的人，要从神的手里，受着他们所应得的刑罚。当这样的刑罚降临时，诸天都要表同情，欢呼说：「阿利路亚！救恩、荣耀、权能，都属乎我们的神；他的判断是真实公义的；因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。又说，阿利路亚！烧淫妇的烟往上冒，直到永永远远。」(启十九1-3)神在这里的审判，没有真仁慈的人能够说，是太重的。并且反要在现在的时候，同心劝神的儿女说，「我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃！」(十八4)

我们知道，如何审判罗马教的行为；然而我们却常常行罗马教所行的！我们应当记得，圣经是以罗马教为「世上的淫妇，和一切可憎之物的母」(启十七5)。虽然我们拒绝整个罗马的教训，然而我们尚可能接受罗马的原则！我们应当知道，在更正教的壳子里，有许多都是教皇化的东西。并且在现在的时候，尚有人要完全恢复到罗马的地位。有许多的公会，和许多的主张，虽然没有教皇，却有教皇的性质，自以为所教训的，乃是永不会误谬的！这样的自高自大，真是那自称为先知的妇人的声音；虽然她的名字不一定都是叫作耶洗别！

虽然现在也有许多的团体和个人，并不像罗马教那样自以为她的教训，都是永不会误谬的，也没有以为教会是在世界里，是应当掌大权的；然而，就是在此中，我们也能看见罗马的形像。无论那一团体的基督徒，虽然不自以为是世上独一的公教会，虽然不自以为他们是罗马的嫡派，但他们如果以为他们的教训是教会所教训的，是有权威的；在这里，我们就听见那个妇人的声音！虽然那妇人的名字，并不是耶洗别。虽然有许多团体，他们并非有意增加神的话语，并且也愿意接受神话语的引导；然而，只因他们以为他们团体所规定的，或者他们的团体从前所规定，现在遗传下来的，也是圣徒们所应当遵守，所应当敬重的；这就是没有罗马之名，而有罗马之实的团体。就是在这里，几乎更正教的教会，都是站立在一处！并且，有人反以为教会若不是有这样人为的信条和规则，则他们信仰的稳健，就有许多可疑的地方。自然我们知道，现在有许多不信派，他们正在出力要求，要除去人为的信条。不信圣经的默示者，有这样的要求。不信永远刑罚者，也有这样的要求。相信基督教不信基督者，也有这样的要求。就是因为有这些人反对信条和遗传的缘故，那些卫道热心的人，就更以为这些信条和遗传是不可少的。我在这里，自然没有工夫主讲论这些问题，然而有一件事我可说的，就是照着圣经而看，教会总不应当有所教训。除了神所默示的话语以外，没有人或团体，可以作有权威的教训。圣灵教训圣经，乃是真的教训。因为圣经里除了真理，并没有别的。耶洗别虚伪的要求，就是说她有权威教训。你如果相信耶洗别的原则，你就不能禁止人去跟从耶洗别的教训。一个领袖或一个团体，若有权柄——在圣经之外——教训，则谁能保他们不会错误？他们若错误了，则跟从他们的人，怎能不错误呢？如果瞎眼的带领瞎眼的，两个怎能不都跌在坑里呢？

然而有的人就要说，现在的信条，是可从圣经里，用许多的证据，证明都是圣经自己的教训的。好，如果圣经会教训信条所教训的，圣经是像信条那样的有权威，则何必在圣经之外，又有信条呢？人或若要以为：我们知道圣经的教训，真是专一的、满足的；然而，圣经若真有专一的教训，又何必你们出来用信条叫它成为专一的呢？如果圣经是有权威的，则何必用信条来证明圣经的权威呢？信条的权威，足以证明圣经的权威么？这样的作法，乃是羞辱圣经，并非尊重圣经！圣经自己的见证是说，「圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。」(提后三16-17)人以信条所记载的，是有权威的，就是取消圣经的权威！叫人不以圣经为程度，而以信条为程度！如果不幸，在信条里有了错误；则人们也应当维持这个错误，像维持其中其它的真理一般。如果不幸，在信条中有了缺点，则圣经也没有机会可以补满它。简言之，这样的作法，就是取消圣经的高位，叫人的良心不能直接在神面前负责。所以，现在敬畏神的人，应当起来，反对一切人所用以代替神的话的规则。无论如何，耶洗别好像是很有智慧的。她以为她自己是可以教导人的，她就连接着管理人。她的错处，就是她不肯让她假冒为神话语的教训，给神的话语来审判，看到底是真是假。她也知道，神所默示的，是有权威的；所以她才假冒她是受神默示的。然而，她忘记了，她这样的受神默示，是否神所默示的话语所允许的。她的权威，不许人疑问，只许人接受。圣经也是如此。它是绝对应当被人接受的。就是为着这个缘故，所以它在过去的时代中，曾受过许多的试验。人的试验越厉害，圣经的权威越显明。真的并不怕人试验。并且一受试验，反将假的显明出来！相信罗马的，乃是愚昧与迷信。相信圣经的，乃是聪明，并满有理由。

照着圣经看来，教会并不能教训。先知虽然讲道，然而其余的人，应当在那里「明辨」(林前十四29)。每一个人，都是按着神的话语来明辨。每一个的良心，都是直接在神面前负责。凡所说出的，每一个人都觉得关心。他们不只应当注意，他们是怎样听；并且他们应当注意，他们到底是听什么。这一种的存心，要叫人多多的倚赖神。我们常欲听从人世的学说和遗传的教训；但是神的目的，乃是要破除这些，好叫我们重新来到他话语的面前，听他圣经的教训。这样，我们所信的，就不是人的智慧，乃是神的大能。

教会有权威的教训，自然是以罗马教为最高点。然而这一种的种子，现在已经散在各处，几乎到处都有。除了这个教训之外，罗马教的另一个行为，也几乎到处都有。自然罗马教是最高点，然而罗马教的雏形，却散在各地。这就是教会在世界上的地位问题。在罗马教里，自然这是最伟大的。耶洗别为王后，并非寡妇，也看不见忧伤的事。她掌权；在她的脚下，乃是列王的颈项。她以圣经中讲论主耶稣将来作王的话，以为是她在今世的业分。「你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。」(诗九一13)许多基督徒，虽然他们不相信他们应当像罗马教那样的管理世界；然而他们却受罗马教的余毒，以为基督徒应当在世界的舞台上有分。这有分的意思就是说，在里面当职任。世界所盼望的人物，谁能比基督徒更为合格呢？他们始终没有想到，在主耶稣未来之先，撒但乃是今世之君王，今世所有的作为，都是反对神和他的儿子基督的；除非等到主耶稣用强权再来时，才能赶出撒但，叫世界归顺他。实在说来，圣徒若在世界里得权，他就要被世界所改造；他并不会洁净世界。并且神的命令，乃是信与不信不能负一样的轭。这样得着政治上的位置，自然不能不使与世人共事的，失去神儿女的地位。

我们知道耶洗别所教训的奸淫和拜偶像，乃是与第十七章里大淫妇的奸淫和可憎之物是一样的。在那里，我们看见地上的君王与她犯奸淫的罪。她利用腐败的道理以在世界里得着势力和权柄，而她的主在同个世界里所得的，不过一个十字架的坟墓而已。教会要在厌弃基督的世界里得权位，乃是一件不可思议的恶事；然而，这事岂不普遍么？许多反对罗马教的人，却在许多世界的事上有分，以为这已经比罗马教好得多了，岂知这尚是五十步呢？

在耶洗别里，我们看见她不只以为教会有道理上的权威，并且有政治上的权柯。这就大大的改变了教会所原有性质。她现在并不是一个真实的教会，是虚伪的，不过继续在真实的之后而已！世界的原则，已经叫她全团发酵起来，失去她所有的见证。

「我曾给她悔改的机会，她却不肯悔改她的淫行。」主现在的呼召，并不是要他们悔改，也不是要他们再去行那当初所行的，也不是要他们恢复当初的爱心。这些对于推雅推喇教会并不合适。悔改的机会，前已赐给，但是悔改的机会，已被拒绝。所以，悔改的机会就永远过去，再没有了。现在剩下的，就是审判。这个审判，是最令人恐怖的。因为长久的迟延，积蓄她所当得的怒气。「我要叫她病卧在床。」主有恩典，主也有忍耐，然而永远拒绝这恩典和忍耐，就要得着主的审判。推雅推喇的失败，乃是最终的，最厉害的。教会逐渐失败，到了推雅推喇就达到最高点。

在这里，我们应当注意三种人。一，就是耶洗别；二，就是那些与她行淫的人；三，就是她的儿女。神对于这三等人的审判，各有不同。主知道到底他们所犯的罪是什么，主也分别他们与她关系的深浅。凡犯罪的，没有一个能得着自由。审判是定规的，惟独不同而已。主是要按着人的行为赏罚人的。

耶洗别拒绝神的恩典，不肯悔改；所以她的刑罚，已是无可改移的。现在是神施恩的日子，所以他是慢慢的发怒。他并非任凭人犯罪。虽然罪人可以误会他的恩典，可以为自己积蓄怒气，然而神总愿意施恩，愿意人悔改。但是神的忍耐，对于耶洗别，竟然不生出效力来，神长久的恩慈，为她所拒绝。所以除了审判之外，并无其他的办法。「我要叫她病卧在床」；一个犯罪的床，换为一个痛苦的床。在她受刑的日子中，好叫她知道至高的神，如何不喜悦她的罪。她是犯那到死的罪，所以再没有盼望了。

那些与她行淫的人，他们尚有一点的机会，尚有一点悔改的机会。但是，若失去这个机会，不肯悔改，他们就要受「大患难」。这个患难，自然不只是在今生的，因为罗马书二章说，「将患难、困苦加给一切作恶的人，……就在神藉耶稣基督审判人隐秘事的日子，照着我的福音所言。」(罗二9、16)所以，这个患难，是在将来还有的。这些人所犯的罪，究竟不能指定其为道德上的奸淫，或是身体上的奸淫。然而我们知道，无论是道德的也好，身体的也好，受大患难的刑罚，总是定规的。照着我们的看法，这些行淫的人，大概尚是得救的。他们乃是使徒教会中的人，然而他们尚要受刑。所以，基督徒应当小心，因为他们虽然得救，但并不是说他们所不悔改的罪，神就也不提起了。凡罪不是在主耶稣宝血底下的，都要受审判。

耶洗别的活动，可从她有她的「儿女」这件事看出来。他们是谁呢？就是她的教训所产生、所制造的人，就是愿意献身宣传她的道的人。可怜！现今这样的人是何等的多呢！不只在罗马教里面，就是在完全反对罗马教的更正教里，这样的人也在在都能看见。其实有罗马教的心，而冒更正教的名，究有何用呢？

主对于耶洗别的儿女，又另有一种的刑罚。「杀死」这两字，在原文里就是出埃及记五章三节、九章十五节，利未记二十六章二十五节等处的「瘟疫」。与摩押妇人犯奸淫的人，也是遭瘟疫而死(民廿五8-9)。所以在这里，我们若先按着字面而言，则看见这些人是要遭遇瘟疫而死的。若按着灵意而言，则他们在将来的时候，尚要受主类似的刑罚。

主这样作，有什么目的呢？「叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。」主承认在这七个教会之外，还有别的教会。主对于一个教会所施行刑罚的目的，乃是要帮助所有的教会。当主刑罚亚拿尼亚、撒非喇时，圣经就记着说，「全教会和听见这事的人，都甚惧怕。」(徒五11)神所施行的刑罚，是要警戒那尚未受刑的，叫他们惧怕，停止犯罪。

主说他这样作，是叫「众教会知道，我是那察看人肺腑心肠的」。照此而看，耶洗别和那些同她犯罪的人，所犯的罪，一定是很隐密的，是为常人所不知道的。然而主察看人的肺腑心肠，没有一个隐密的罪，在他的面前不是显露的。当主来审判的时候，他要照出暗中的隐情，显明人心的意念。虽然隐密的罪，像奸淫一样，主也要表显出来。

主这样的审判，还有一个目的，就是要「叫众教会知道，……并要照你们的行为报应你们各人」。这里「你们」两字，就是表明主要这样的对待教会。主这一种原则，是他对信徒和非信徒所共用的原则。诗篇六十二篇十二节，马太福音十六章二十七节，罗马书二章六节都是这样的表明。我们应当知道，世上没有一个人能因着行为得永生；也没有一个有永生的基督徒，因着罪恶行为的缘故，至终永远沉沦。主耶稣的义和神的爱，要叫每一个得救的人，不至永远沉沦。然而，这并不是说，此后圣徒再没有刑罚了。这也并不是说，信徒就不再站立在基督审判台前了。虽然我不至于永远沉沦，是一件已经定规的事实，是永远不会改变的。然而，圣经也告诉我们，作基督徒的，已经有永生的，「我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报」(林后五10)。因为「我们各人必要将自己的事，在神面前说明」(罗十四12)。许多为主受苦作工的人，主就要在那个时候报应他们。那些工作被焚烧的人，虽然自己得救，却要受亏损。然而，那些犯罪而又没有悔改、没有认罪的人，虽不至于永远沉沦，却要在千年国的时候，收成他所种的(加五19-21，六7-8；启廿4-6)。

二十四节：「至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人，我告诉你们，我不将别的担子放在你们身上。」

二十五节：「但你们已经有的，总要持守，直等到我来。」

在这样黑暗的光景中，我们看见主对那些忠心的人所说的话，真叫我们心中得着安慰。主是鉴察一切的主。他知道推雅推喇全体的光景，但他也知道在推雅推喇教会里，那些少数忠心的人，他们的光景如何。虽然全体有罪，然而少数却能清洁。我们应当知道，在主的面前，并非教会全体是他的教会，主乃是算这些遗数为他的教会。这些遗数有什么性质呢？他们推辞当日时尚的道理。他们不随从那种道理所允许的属世与败坏。自然，这些人因为这样的反对当日教会所承认的教训，要被人看如疯癫(赛五九15)。因为那些犯罪的人说，他们是「晓得撒但深奥之理的人」(原文)，意即他们是受撒但的迷惑，坠入撒但的罗网。为什么缘故，人这样的诬说他们呢？没有别的，就是因为他们不肯与他们同流，与罪恶——不论是在世界里，或在教会里——有极明显的分别。他们愿意遵着圣洁和真理的道路而行。就是因为这个，耶洗别和她的同帮，并她的儿女，就以为这些少数的人，乃是暗与撒但交通的人！乃是受撒但的迷惑，破坏他们教会合一的精神的人！历史常常是重复不已的！因为每一次神的儿女愿意跟从神的话语，离开负名的教会，洁净自己，作脱离卑贱的器皿，就常受人的误会和诬蔑，以为他们是受迷惑的。然而所有神的儿女，像推雅推喇其余的人，都应当安心、欢乐，因为他们有主的申明：他说，「你们不晓得撒但深奥之理的人，像他们素常所说的。」(原文)每一个有心尊重基督的人，都应当因着主的赞成而满意。

主这样的说到遗数，就是表明主已经离弃那个团体了。这是非常严肃的。因为这好像就是说，主挪移那里的灯台。然而主却承认他们在他的眼光中是非常宝贵的。

在这里，我们要特别的注意到一点，就是推雅推喇教会在这个时候，不过是罗马教会的雏形，尚未达到启示录十七章完全发展，完全腐败，为主所厌弃的地位。所以主在这里，尚没有叫他的忠心儿女，离开这个教会。推雅推喇所预表的，虽然是罗马的教会；然而推雅推喇自己乃是在亚西亚省的一个实在教会。所以，主在这里对那实形推雅推喇教会里面的忠心信徒说话的时候，并没有警告他们，叫他们应当离开他们的教会。至于推雅推喇所预表的罗马教会，在启示录十八章四节里则是劝他们应当离开。这无他，因为一个实形的教会，与那个实形教会所预表的教会，是不能相混的。主只要求推雅推喇的遗数，持守他们所有的，并没有劝他们离开。但是，主对于那些在推雅推喇教会所预表的罗马教里的人，就对他们说，他们应当离开。

这是什么缘故呢？因为当日推雅推喇实形的教会，虽然腐败，然而她尚是奉主的名聚会，乃是主在推雅推喇唯一的灯台。所以离开这个腐败的教会，就是离开教会。他们的全体，虽然允许耶洗别在里面教训，虽然在他们中间有异端，然而这个教会乃是推雅推喇独一的教会，尚未改变名称成为人的教会。乃是当到一个教会改变名称，叫主失去地位，像罗马的教会一样；主才叫忠心的人离开。我们以上都是说到推雅推喇所代表的罗马教会。但我们千万不要忘记了，虽然在一方面，推雅推喇是代表罗马教，然而，另一方面推雅推喇乃是一个实在的教会。就是在解经的时候，我们也应当分别什么是对预表说的，什么是对实形说的。

所以我们在这里应当分别一下：在现在叫主失去地位的宗派里，受实形罗马教的原则支配的公会里，乃是我们所应当脱离的。至于一个地方，如有一个教会，是完全奉主的名聚集的教会里，如果那个教会是那地方的唯一教会(不是公会)；如果那个教会，是那个地方神的教会；如果那个教会，在组织原则上，并没有违反神圣经的教训，并且承认圣灵在他们中间，可以有完全自由作工的，则那个教会虽然腐败，我们也不应当离开。因着腐败的缘故，离开一个教会，乃是不可以的。神是要我们离开宗派，不是要我们离开教会。在一个没有宗派的教会里，虽然腐败，神并不要我们离开。不过，我们自己在一方面应当自洁，与腐败无干。在另一方面，则当将教训这些腐败道理的人，从中间赶出去，或者禁止他们的教训。

我们知道，教训是与行为有很大的关系的。就是因为人相信错误的道理，所以就有错误的行为。我们应当负我们所信道理的责任。因为我们所信的道理，要支配我们的人生。所以主赞美这些其余的人，就是根据他们不从那教训。

我们前面将「不晓得他们素常所说撒但深奥之理的人」译为：「……晓得撒但深奥之理的人，像他们素常所说的。」我们已经说过，这意思就是他们诬说信徒。但在这里还有一个意思，就是照着官话圣经里所番译的：「这些余数的人，乃是不晓得他们素常所说撒但深奥之理的人。」听从耶洗别教训的人，以为他们的行为是根据于一种深奥之理。这些神的遗民，太为肤浅，不知道这深奥之理，所以才反对他们。但是主说，他们所说的深奥之理，乃是撒但的深奥之理。

主在这里承认这些基督徒，乃是站立在一个正当的地位上。虽然外面的教会已经失败，然而主却看见这些忠心于他的人，是完全不错的。所以他说，「我不将别的担子放在你们身上。」你们所有的，真是好，真是我所喜悦的，所以，我并不叫你们再学习什么，再作什么，只要你们持守你们已经有的就是了。主说，「但你们已经有的，总要持守。」持守到什么时候？不是等到耶洗别悔改，因为这个已经太迟了；也不是等到死，因为你们所等候的不是死，你们乃是有活泼希望的人——「直等到我来」。

主现在所注意的，不是已过的事，乃是在乎将来。从推雅推喇这个教会起，主就提到他再来的事。我们要看见，在推雅推喇里、撒狄里和非拉铁非里，主都明提到他的再来，虽然对于老底嘉最末后的教会，主说到她的完全被弃绝。这是告诉我们，这四个教会，都要存留到主耶稣再来的时候。虽然继续在推雅推喇之后，乃是撒狄，然而并不是有了撒狄，就没有了推雅推喇，而是这两个继续并存，直到主耶稣的再来。继续在撒狄后面的非拉铁非，和继续在非拉铁非后面的老底嘉，都是如此。

主现在将他再来的事高举起来，作他忠心子民的指望。主常常都是叫他的子民注意这件事。当人弃绝他，当教会转移爱他的心去爱世界时，他就对那些忠心于他的人说到他的再来，叫他们忍耐等候他。

将来是有盼望的。现在所应当作的是什么呢？现在他们应当持守他们所有的。这虽然是一件小事，但是在环围都是腐败的光景中，当人反对忠心爱主，当人用尽权力逼迫、反对、引诱那些顺从真理之人的时候，站立得稳，不稍移动，持守他们所得的真理，也并非一件小事。多少的人，他们从前所有的，到了现在，竟然随流失去。多少的人，在当初的时候，并非没有为主的真理、主的地位和荣耀，发过热心；但是因着主迟延的缘故，他们已经失去他们的见证了。所以现在最要紧的，就是应当持守我们所有的，并且持守到主再来。在什么环境中持守呢？并不只是在世界的逼迫里持守，乃是在教会的纷乱中持守。感谢主，因为这个持守，并不是长久的，因为那日子已经快到了。

二十六节：「那得胜又遵守我命令到底的，我要赐给他权柄制伏列国。」

二十七节：「他必用铁杖辖管他们，将他们如同户的瓦器打得粉碎；像我从我父领受的权柄一样。」

二十八节：「我又要把晨星赐给他。」

「这个教会中的得胜者，是有三种要素的：第一，虽然有许多的逼迫、反对和腐败的环境，但他们应当持守他们所有的，行走与世界分别的道路。第二，他们应当遵守主的命令到底。耶洗别有她的命令，跟从她命令的人，就不能遵守主的命令。要遵守主的命令，就当推翻耶洗别的教训。所以这些得胜者，他们若真要得胜，就应当脱离耶洗别一切的教训，和耶洗别教训的一切遗传，而单独遵守主的命令。当教会里面有耶洗别的教训时，听从教会，并不是听从主。所以主在这里召他的儿女，直接遵守他自己的话语。第三，这一句「遵守我命令到底的」，也可以番为「保守我的行为到底」。这些是什么行为呢？就是第十九节所说的行为，就是爱心、信心、勤劳、忍耐和善事。这些是主所喜悦的行为，也是主自己在世时所已经行过的。他们在起初时，有了这样的行为；并且在后来的时候，所行的比以前更多；他们就应当保守到底，不要因环境黑暗加增的缘故，便失去主的行为。

这一个「我的行为」的词句，乃是一个特别的名词，这就是保罗所说，「你们当以基督耶稣的心为心」(腓二5)的意思。基督徒在今世，应当作一个「复式」的基督方可。我们乃是与基督一同活过来的，所以，应当在行事为人上把基督表明出来。当他在世的时候，他在苦难和试验的中间，毫无瑕疵，完全忠心，事事顺服神；所以，基督徒在现今罪恶、腐败、不忠的教会里，也应当在他们的行为和话语上表明基督的生命。有分于耶洗别的行为的，要受刑罚；保守基督的行为的，要得赏赐。

如果信徒肯这样行在主所命定的路上，单单跟从主的脚步，遵守主的话语，行出主的行为，天天因着主要再来的缘故受勉励，并持守他们所已经有的，他们就要得着主在这里所应许的。这些应许，有两种的性质：第一就是与基督一同掌权；第二就是得着晨星。

主在这七封书信里所发出应许得胜者的话，乃是将每一个不完全的教会，分为两等的基督徒。当信徒相信主耶稣的代死，接受他在十字架上所成功完全工作的时候，他们就都在爱子里蒙悦纳，都是一样的。在这里，每一个基督徒都是彼此联合，没有分别。因为在这里蒙悦纳的根据，乃是按着基督的工作，并不理会罪人自己的工作怎样。既都是藉着基督的工作，自然在神面前都是一样的。但是我们常常说过，得救是一件事；得着神的奖赏，又是另外一件事。当主耶稣再来的时候，他要按着信徒的行为报应他们；有的要受赏，有的要受亏损、受责备和刑罚。因为将来的奖赏，乃是按着信徒行为的缘故，所以教会中的信徒，虽然都是已经得救，然而却要分开等级。在这七封书信里，我们看见在得救的信徒中，如何有不同、相异和分别。得胜者就要得着奖赏。失败者自然得不着主在这里所应许给得胜者的。

「我要赐给他权柄制伏列国。」主在这里乃是将忠心信徒的态度，和耶洗别的行为相比较。掌权制伏列国，这是不错。然而，乃是等到主再来时才掌权，并非在那时以前。圣徒是要和基督一同掌权的，单独掌权，就是表明基督徒的背叛基督。不错，主在现在的时候，就已经掌权了，然而他现在乃是在父的宝座上掌权，这个乃是他子民所不能有分的。所以，现在基督徒不能操权、执政。照着主的眼光而看，撒但是今世的君王，所有今世执政的人，都是在它的手下；所以基督徒不应当在基督的敌国里执政。看基督今日在世界的地位，就知道基督徒现在不应当掌权。乃是当到他以人子的资格在千年国的时候，升上他自己的宝座时，他们才能与他一同有分。这就是他对老底嘉得胜者的应许。「得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。」(启三21)

「这个到底是什么赏赐呢？我们若与他一同受苦，我们就要与他一同作王。现在的时候，耶洗别和他的门徒就着他们心中所喜爱的，在世界里掌权、为大。现在要与她罪恶有分别的基督徒，就必须舍弃世界上的地位和权利。他们与基督一同在这里受厌弃。但是他们得着应许，他们将来要和基督一同得着荣耀。他们现在尽可以舍弃耶洗别所得的，因为他们将来所得的，比他们现在所失的，实在是不能相比的。教会的地位，乃是应当忠心事奉基督，并为神在他儿子的恩典里所发出的亮光作见证。这样的见证，惟独有一个属天，不过旅居在世界的客人，不寻求世界组织里的势力，而又拯救人离开世界的才能作。一个为被弃的基督，作受苦的见证人，怎能在一个仍旧厌弃基督的世界里得着高大的位置呢？世界现在仍然是背叛神，基督徒怎能在一个这样的世界里为掌权的人？信徒现在的盼望，并不在于世界的改造，也不在于教会的复兴，主现在所赐给我们的应许，乃是现今世代里所没有的，就是主耶稣的再临，和他的国度。

这是一个新的时代。保罗从前曾警告圣徒，以为现在的作王，乃是不合时的高升(林前四8-13)。我们现在乃是应当俯伏在掌权者之下(罗十三1)，一直等候到主赐给我们权柄，叫我们掌权的时候(罗十四17)。我们所等候的，是这个新的时代。

主所说的有权柄制伏列国，自然就是与二十章四节所说的时候相同。哥林多前书六章二、三节，也是说到这个时候。不过主在这里所表明的，并不只是殉道者要得着操权的地位，就是那些保守基督的行为到底者，也要在国度里有分，得看王位。我们看过主在这里所应许的话，我们就很明白，不是每一个基督徒，都能得着这个掌权的地位。因为得着权柄制伏列国的，并不是推雅推喇里所有得救的基督徒，也并不是起初有基督行为的基督徒，也并不是有基督在起初所称赞者的基督徒，乃是那些得胜的，持守到底的，遵守主的命令到主再临的，要得着这个权柄。现在圣徒应当知道，他们不都能进入国度。就是进入了，也不一定有一样的地位。我们不应当只因着得了永生，就满意了。应当进前，追求将来的荣耀。哦！我们若能在千年国里发光，像太阳一样，岂不是好么？

「他必用铁杖辖管他们，将他们如同户的瓦器打得粉碎，像我从我父领受的权柄一样。」当那日的时候，主耶稣的手里要拿着铁杖，辖管列国。这个本来是主耶稣的地位。但在这里，我们看见他应许他的子民，叫他们与他一同有分。在这里，我们明明看见，主是引到诗篇第二篇的话。我们若将这篇的诗篇，和第一百一十篇比较，我们就看见，因着基督自己请求的缘故，神就将列国赐与他为产业，地极要变成他的田产。所以他就要用铁杖打破他们，将他们如同匠的瓦器摔碎。现今人的营垒，虽然坚固；所有抵挡神和他儿子基督的态度，虽然刚硬，然而到了那日，都必被基督打碎，如同瓦器在铁杖之下那样的无力抵挡。这是在乎将来，这是基督的地位。然而他应许说，他要叫他的得胜者，和他一同得着这样的地位。

我们在这里应当注意一件事，就是世界并不是逐渐被主的福音所感化而一日好过一日的。若是这样的话，主就何必用铁杖来管理他们呢？有的人光读诗篇第二篇七至八节，以为基督的福音将要有最终的得胜。然而我们应当记得，得胜是有的，但并不是用福音，乃是用权柄。第九节所说的铁杖，主耶稣在启示录这个地方说，就是他的权柄。在第十九章里，我们看见基督从天上出来的时候，「有利剑从他口中出来，可以击杀列国；他必用铁杖辖管他们；并要踹全能神烈怒的酒醡」(15节)。这并不是福音！这乃是基督的武力！将来列国变作主的基业，地极变作主的田产，并不是因为人受福音感化，乃是因基督再来，用他的权柄，用他的能力而建设、管辖他的国度在这世上。福音有它的工作。神对于福音的目的，不过是要藉着它选召拯救世人中的一部分而已。福音感化全世界的人，叫全世界变成天国，这是圣经里所没有的教训。

一根木杖，就足以制伏羊群了；但是列国并非像羊这样的驯良，所以大牧者和他的同人，应当有铁的杖，才能辖管他们。如果我们再读第十九章十五到二十一节，我们就看见，当基督再来的时候，列国到底是取什么态度。他们乃是召集军兵，要与神的儿子争战。所以没有铁杖辖管他们，是不行的。并且就是在千年国中，除了以色列人全国都是属义的之外，那些进入千年国的外邦人所生的儿女，不一定都是顺服基督的。当他们进入千年国时，虽然都是称作义人，称作绵羊国；然而重生者的儿女，不一定都是重生的。所以，在撒迦利亚书十四章里，我们看见神警告那些不上耶路撒冷守住棚节的人所要受的刑罚。这地方的圣经证明给我们看，千年国里的人心，不一定都是圣洁的。并且我们若再看千年国末了，撒但被放出来时，如何又迷惑了歌革和玛各的人，叫他们背叛神，我们就知道，人的天性如果没有重生，无论如何都是没有改变的。所以，在千年国的时候，主和他的仆人们，就不能不用铁杖牧养他们。

我们知道，在肉身里面的人，有他们的力量与刚硬。主把他们这种性情比作瓦器。因为他们虽然刚硬，究竟当不起神能力的铁杖。当铁杖打下时，他们就要粉碎。如果他们是泥土，那还可以重新再造。但他们是瓦器，所以一次破了，就永远不能再变完全。这样的摔破，乃是主最仁慈的行为。因为若不是这样，世界的治安就要受影响。我们的忍耐，并不是要到永远的。基督的公义，也并非要永远放在一边。日子到时，他就要施行他公义的管治。到那日，他的态度一改变，我们就也跟着他改变。

这一半的应许，都是说到主国度的事。但是在主国度还没有降临以先，圣徒必须先被主接去方可，所以主就说：

「我又要把晨星赐给他。」这个晨星的意思，主在本书的末了，就为我们解释。当全卷的预言快要说完的时候，他就回来替我们解释这个晨星的意思。「我耶稣差遣我的使者，为众教会将这些事向你们证明。我是大卫的根，又是他的后裔，我是明亮的晨星。」(廿二16)这样，启示录这一本书(也可以说新约这一部书)，就是以这一个宣言为结束。我们若看旧约末了，在玛拉基书里的宣言，我们就要惊奇，新旧约的圣经，如何合一的为基督作见证。启示录的宣言乃是说到主耶稣，玛拉基的宣言也是说到主耶稣。启示录说他是明亮的晨星。玛拉基说他是公义的日头(四2)。好像旧约所说的，是比新约所说的更完全。晨星先见，日头后来。得着日头，好像是比得着晨星更完满。因为得着白昼，好像是比得着白昼的应许更好。但是在这里的意思，并不在乎白昼，或白昼的应许，乃是在乎时间先后的问题。主耶稣为大卫的根，就是说到他要为国度的王。这就是旧约所表明的太阳。在千年国时，主耶稣是显现出来，如同太阳一样。但是他为着他的子民，在黑暗的世界里，要先作明亮的晨星。就是因为这样的应许是这样的宝贝，所以他真实的教会听见这个应许时，就不禁发出她的爱心和热心，爱慕他的回来，而同圣灵一同呼说：「来。」(廿二16-17)

主耶稣作公义的太阳，就是说他要带着异常的能力，显现在世界里。但是他也作晨星，在他子民的心中，显出他属天的美丽，作他们的盼望。晨星的出现，就是白昼将到的证据。那些在暗中仰望他的人，就要看见他，得着他的安慰。晨星并不是基督的显现，并不是基督在人面前表明他的荣耀；那是他为日头的工作。他说，他自己作晨星，意思就是他是睡觉的世界和打盹的教会所不能看见的。因为他们都是在世上自荣，忘记了现在是黑夜的时候，也忘记了基督的十字架。一个得胜者，乃是在黑夜中儆醒的人。他们不能和罪恶的世界，并腐败的教会，一同睡觉、打盹。他们在黑夜中仰望主，所以主将夜里的诗歌赐给他们，叫他们得着晨星。他们所注意的，乃是将来的事，因为晨星已经在他们心里显现。

即使教会从古到今都是忠心的，世界也已经是在黑夜中了；何况再加上教会的腐败呢？太阳升时，乃是呼召人去殷勤作工；而晨星只是为那些不与别人同睡的人而照耀的。有的人，他们要在太阳出时看见亮光。然而当太阳未来时，我们就先看见晨星的光，那是何等的好呢！在暗中享受基督，就是这里的意思。基督不是对我们说，「我是晨星；」他乃是说，「我又要把晨星赐给他。」这里的意思最少有两件：(一)基督将自己特别显现给那些仰望他的人，叫他们在现在就得享受他。(二)当他还未与圣徒一同再临，显现在世界里像日头一般时，他就要先提接那些得胜者，归于他自己。推雅推喇的时候，可以算作教会最黑暗的时候。然而，就是在最黑暗的时候，晨星才发现。所以要得着晨星的人，反要因着环境的黑暗，而知他们看见晨星的时候不远了。

但是晨星对于我们尚有一个表明。晨星虽然从天照常发光，然而它并不照耀这地。但它在它的境界里，总是辉煌朗耀的。基督将来要叫世界得着白日，但是对于我们，他就作晨星，因为我们乃是天上的人。他在天上照耀。惟独居在天上的人，才能看见他所有的光辉。虽然我们将来要和他一同作王，管理全地，然而我们的家，并不是在地上，乃是在我们父的家中。那个地方，是我们永远的居所。这个晨星，就是我们的居所。因为我们现在的生命和思念，都是在于上面，所以我们能够享受晨星完满的光辉。离开大地越远，与晨星境界愈接近者，得着晨星的光辉也愈多。

然而，这个晨星并不只是我们的居所，叫我们在里面享受神所给我们的；我们所最要享受的，乃是主耶稣基督自己。「我耶稣，……是明亮的晨星。」我们要享受他。这是美妙的思想！

晨星说到主耶稣要在暗中向我们显现，迎接我们到他那里。晨星说到我们永远的家乡。晨星也说到我们要永远和主同在，享受、羡慕我们的主。这三样的思想，在约翰福音十四章里为我们连了起来。主耶稣说：「在我父的家里有许多住处，若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。」(2-3节)主要再来，主要给我们以一个住处，主也要叫我们永远和他同在。

晨星预言白昼快到。当主耶稣尚未降下灾难审判世界之前，他就要迎接我们回去。那时我们就要和他一同掌权。那时杖所变的，并不是一条蛇。杖在他的手里，要变成为公义的代表，叫世上反对他的，没有一个能挡得住他的能力。当那个时候，我们要与我们的主一同有分于他的政治。这是何等的有福呢！所以，主在这里对圣徒说到他们将来的被接与掌权，好叫他们的心不以现今的世代为目的物，只以将来的荣耀为中心点。能这样被将来的事所吸引的，就要在推雅推喇里作一个得胜者。我们必须这样的知道主，和将来的事情，免得我们受现在环境中背道和腐败的影响。因为我们的心按着天然而论，乃是最会倾向虚荣，盼望在世界里出类拔萃的。若非有将来的盼望，我们的心就不能蒙保守，以离开现今的恶世。

实在说来，在现在世界和教会里的罪恶，没有一件在我们心中是没有的。真的，我们若未在主面前审判我们心中所存的恶根，我们就不能拒绝现在世界和教会里腐败的果子。这些罪恶，都是因为人容让肉体存在的缘故；所以，才生出来。撒但若要作工，必须有它的工场才可以。就是因为人不肯除灭在他里面一切属乎肉体的，所以他们有这样的失败。我们现在最要紧的，就是求神藉着十字架，在我们里面作更深的工夫，好叫我们能够专心被将来的提接和国度所吸引。如果我们的心，愿蒙着保守，以离开现在环境中千百的危险，则我们不能不有这样的盼望。主现在将这两样的事，摆在疲倦的圣徒面前，叫他们仰起头来，盼望将来的事，在腐败的环境中得胜。

二十九节：「圣灵向众教会所说的话，凡有耳的，就应当听。」

这一句呼召的话语，本来都是在应许得胜者之前。但是，自推雅推喇起，这一句话是在应许之后。本来在前三个教会里，都是先呼召有耳听圣灵的话的人，然后才以应许赐给得胜者。然而，自推雅推喇起，直到老底嘉，乃是先应许得胜者以福乐和荣耀，然后才呼召那有耳者来听圣灵对众教会所说的话。这末了的四个教会，乃是要存留到主耶稣再来之时。

在前三封书信里，那有耳听的人，乃是对教会所作的普通见证有关。再后，才将得胜者从他们中间分别出来。但在后四封的书信里，乃是先说到得胜，后来才呼召人来听。这就是表明那些忠心的人，是与全体有别的。神特别将那些遗数的得胜者分别出来，以表示他们与教会的全体无关。这样作法，就是表明圣灵现在呼召的声音，不是教会全体可以听见的，乃是那些得胜的遗民而已。因为从今以后，能听圣灵呼召的声音的，不过就是那些得胜者而已。

我们知道，圣灵这样默示圣经，乃是深有意思的。他在前三封书信里，就一律的将呼召的话语，放在应许之前；而在后四封书信里，则一律的将应许的话语放在呼召之前。我们如果能明白神的思想和感觉，就要叫我们的心得洁净，被保守，蒙引导。不知道神法度的人，就要失败，就要错误。但是认识神的心的人，就要在诸事上认定主的道路。

就是这样，我们看见主对头三个教会乃是呼召他们全体来听。(他们能听不能听，那是另一问题。不过主总是向他们呼召。)但在末了的四个教会里，因为境况改变的缘故，所以主不将呼召的话语，连在他对教会全体所说的话语之后。主却将这呼召的话，放在应许得胜者之后，这好像是说，除了得胜者之外，主并没有盼望别人能够听。罪恶已经在负名的团体里长大。所以主的应许和呼召，不能再像从前那样的普通。自此之后，我们就看见神的遗民和普通人的分别，越过越分明。从前的时候，得胜者和普通人的分别，大概不过只在道德上而已；但是，到了现在，这样的分别，竟然显明出来。

附：历史上的应验

当别迦摩的时候，教会就已经达到罗马教开端的时代。但这在推雅推喇的教会，却是代表从基督教被罗马帝国接受为国教起，至改教的时候止的教会。然而这并不是说，至改教的时候，她不再存留在地上了。因为她还是要存留，直到主耶稣再来的时候。在这一时代的教会里，罗马的教皇自高自大，以为他是基督正式的代表，有牧羊的杖以牧养万民。他是使徒的承继人，所以他有使徒的权柄。并且惟有他有权柄，可以解说圣经，平常的信徒不能读经(这就是说，不必听主的话)，因为他们就是读，也是不能领悟的。教会有权柄，可以解释圣经，可以教训圣经。教会得着主所赐给她的权柄，所以她在地上所捆绑的，在天上也要捆绑；在地上所释放的，在天上也要释放。所以得救的权柄，好像是在教会手里的。

教会在这个时候，以为地上的君王所管理的，不过是人的肉身；但她的教皇和神甫等所管理的，乃是人的灵魂；就是君王的灵魂，也是在她的手下！所以教会比属世的君王更伟大崇高。所以教会就在世上掌权，盼望藉着她的工作，叫世界变作天国。不特如此，并且她真管理政治的事，叫世界的君王服在她的手下。这样行为的结局，除了变为完全属世之外，并无其他的利益。神儿子所有的地位，她也忘记了。她自己的地位，她也不知到底是什么了。

推雅推喇四字的意思，乃是「他献祭不止」。在这个时候，教会介绍许多异邦宗教的风俗进入教会里面，以致在教会中，有许多迷信的事。

就是在这个时候，有许多神忠心的儿女出来，见证他们的不是。但是他们所得着的结果，就是受逼迫、流血而已。在这个时候，也不知道有多少神的儿女，为耶洗别所杀害。

但是在这个时候，神却有他的遗民。他们是敬虔的圣徒，热心的传道士，他们忠心事奉神，愿意受苦，受厌弃，行走世界最狭窄的路。


第六章 撒狄——更正的教会（三1-6）

一节：「你要写信给撒狄教会的使者，说：那有神的七灵和七星的，说，我知道你的行为，按名你是活的，其实是死的。」

我们应当记得：这末了的四个教会是特别的，虽然她们在历史上是后者跟着前者之后而生，但是她们却都继续到主的再临。她们并不像起初那三个教会，彼此互相代替而兴于世：士每拿代替以弗所，别迦摩代替士每拿。现在撒狄并不代替推雅推喇。她不过是继续在推雅推喇之后而生，然而她却是与推雅推喇一同存留到主再临。这是我们所必须记得的。我们如果知道撒狄不过是在推雅推喇之后，而又是与推雅推喇一同存留的，我们就不难知道撒狄的教会，是指着那一个时代教会说的。

如果推雅推喇是代表中世纪的罗马教，则撒狄必定是代表复原教，或者称为更正教。「撒狄」这两字，在原文里有「恢复」的意思，但是我们要小心，不要把撒狄算作路德改教时候的教会。我们虽然知道撒狄是指着更正教说的，然而我们必须分别撒狄到底是更正教长久历史中的那一段。因为照着这封书信来看，好像里面所讲教会的光景，并不是改教时候的事，乃是改教以后的情形。路德和他的同工们，在他的本地方和外国所作的见证，乃是圣灵直接的工夫。我们可以说是圣灵改教，并不是路德改教。主在这一封信里所说的，并不是改教的光景。改教乃是神自己的工作，神所审判的并不是改教的事，因为他不能审判他自己的工作。主在这里所要他的教会负责的，乃是她在改教以后所有的情形。

当路德的时候，耶洗别的教会甚为猖狂，除了一些人私下为着现行的罪恶悲叹之外，几乎没有一处不接受耶洗别的教训。神的儿女与世人完全联合。不吃祭偶像之物，已经变为一件希奇的事。除了神的遗民以外，真的没有别人知道如何离开罪恶。就是在这一种的环境中，神拣选预备了路德作他的器皿。神尊重路德，叫他得着权利能够呼召神的儿女归回到圣经来，知道他们是因信称义的，他们所应当听的乃是神自己的话，不是人的话。在这样的光景中，好像在阴翳的夜里，看见了曙光一样。神现在从高天降下活水来，养活许多枯干的生命，叫他们有能力脱离罗马的捆绑。千万人在这个时候加入这个改教的大运动。然而这样的光景并不长久！

自然，谁也不能疑惑改教是圣灵的工作。但是在改教之后，我们所看见的，不过就是热心为道，以及神奇妙的祝福逐一冷淡下来。就是当初是神的工作者，现在也变成冷淡的具文。更正教已经变成一种大势力，因为人要利用这种势力，所以就失去圣灵的能力。到了末后，更正教的意思，不过就是反对罗马教而已，并没有别的什么。至于他所得的亮光和真理，不过都变成她与罗马教争战的兵器而已。这个就是撒狄。撒狄所代表的并不是满有圣灵能力的改教，而是失去能力和生命的更正教。这就是撒狄。她要逐渐腐败，一直到末了。

我们应当知道，主寄给撒狄教会的这一封信，是最严肃不过的。这一封信是寄给一个负名的教会，论到这负名的教会所当有的责任。照着主的眼光来看，照着负名教会的名称、性质和责任来看，这一封书信真的应当令每一个圣徒生起尊严的心。我们现在所对付的，自然有许多是推雅推喇(罗马教)的遗传，但究竟我们和推雅推喇的教会，还没有什么直接的关系。我们现在眼睛所看见的，耳朵所听见的，几乎都是撒狄(更正教)和撒狄的事。如果我们知道撒狄所负的责任是何等的大，和她所在的地位是何等的危险，那么我们就要受教训。虽然主寄给撒狄教会的书信是这样的严肃，但就是在这书信的起头，我们得着最大的安慰。责任越大，我们所得着的安慰也越多。虽然一切都要失败，但是主基督却是丰富的，能够补满他教会的需要。就是在这一种的光景中，主把他自己永不改变的丰富表明出来，叫他的教会知道，在他的名字里充满了我们所缺乏的。他说他自己是「那有神的七灵和七星的」。主在这里说到他自己的能力，也说到教会中一切负责发光者都是属他的。所以惟独他有权柄，可以支配他们，叫他们顺服他。

圣灵在这一本书中，都是表显他自己工作的各方面，所以称为神的七灵。他乃是与神的宝座发生关系的。这里并不像他与基督的身体发生关系时那样的合一。在第一章里，七灵和基督是有分别的：我们看见他是在宝座的面前。在第四章里，我们看见他是「七盏火灯在宝座前点着」(5节)。宝座是神无限权柄的代表，宝座也是代表神在将来所要得着的荣耀和尊贵。宝座面前的七盏灯，乃是说到圣灵的能力能够发出亮光，审判罪恶，成就宝座所要成功的。但是这件事的成功，乃是根据于主的救赎。这是第五章告诉我们的。因为在那里，我们看见主耶稣基督乃是像羔羊一样，而七灵是羔羊的「七眼」，奉差遣往普天下去的。这并不是说到圣灵在教会中的工作，而是表明圣灵各种作工的法子和各种不同的性德，来执行神的政治。圣灵在这里乃是彰显他自己的能力和充满、成全神的旨意在地上。

这里所说的，明是引到撒迦利亚书三章九节和四章十节的话。我们如果注意撒迦利亚说预言之时的事，我们就要看见这里所引到撒迦利亚的话，是何等的有意思。当先知预言的时候，神已经伸出他的手，拯救以色列人从巴比伦被掳的地方回来。这是神用恩典干涉以色列人的事。撒狄的教会和当日的光景真是相同！因为撒狄也是蒙神用恩典干涉过的。我们在撒狄的教会中，并没有看见推雅推喇所犯的许多罪恶，这个已经够表明撒狄是已经蒙神干涉，得着拯救了的。我们如果读被掳后的先知书，像哈该书、撒迦利亚书和玛拉基书，我们就能看见那些以色列的遗民所领受的和所听见的，到底是什么。我们看见：虽然耶和华叫他们注意他的殿，但是他们应当在将要来的基督里，在住在他们中间的圣灵里和将来的荣耀里，为着神的殿发热心。神所要他们注意的，并不是神在外面所作的事，像古列、大利乌和所罗巴伯的拯救；就是他们所建造的圣殿，也是应当站立在次要的地位；他们所应当注意的，乃是神在将来要怎样藉着基督和圣灵的能力，建造他所喜悦的。他将一块有七眼的石头，立在约书亚面前。这就是告诉这位大祭司说，他应当注意这位作根基的基督，如何是一切的根本，也如何充满了神的智慧和能力。这七眼是特别表明基督怎样有聪明、智慧，在圣殿和礼拜的事上，得着神完全的喜悦。神对所罗巴伯所说的，就是「不是倚靠势力，不是倚靠才能，乃是倚靠我的灵」(亚四6)。神当日所要以色列民注意的，乃是那有七眼的石头；神现在要他的教会注意的，就是那有七灵的基督。

神知道以色列人所要经过的。他知道他们的危险和难处。他们已经归国了，他们并没有犯他们祖宗从前在圣地上所犯的一切罪。他们的列祖所犯拜偶像的罪，和许许多多随从迦南人风俗的罪，他们都已经拒绝，他们洗手宣告自己清洁。他们目前的工作，就是建造主的圣殿。如果人单看外表，就要以为这真是一个复兴的气象(自然这真是复兴的气象，谁也不能疑惑这个)，但是神看出这里的危险；所以他要他的子民记得圣灵的能力。如果以色列人没有忘记神在撒迦利亚书里所教训的，他们就不至于坠落，变成「法利赛化」。因为他们忘记他们所领受的和所听见的，他们就徒在外表上维持在归回之时所得着的，而失去里面的生气。就是因此，他们丝毫没有预备好，以欢迎基督的降临(首次)。所以，当东方博士来的时候，我们看见不只希律心里不安，就是「耶路撒冷合城的人」，也都不安。他们口里都是说等候基督，但是他们心里并没有羡慕基督。所以他来了，真是像贼一样。他们竟得不着他来的利益，反叫他们的殿成为荒场，反受最大的刑罚。

这个就是撒狄的光景。虽然在改教的时候，主已经从「大巴比伦」释放他的儿女们归回到圣经来，而且明白恩典的福音；虽然他们已经脱离了罗马教的腐败和偶像；然而更正教的教会，并没有注意到主在这里所说的七灵。所以他们就逐渐衰微，失去许多属神的要道。到了最终，更正教虽然在道理上和行为上，没有罗马教许多的罪恶和异端，然而他所拥有的，不过是一个虚名，已经失去她生命的活泼。这样的结局无他，就是当主再临时，不足以见主而已。

主在这里，对撒狄教会表明他自己是有神的七灵的，就是表明他自己是有满足的能力，能够结许多属灵的果子。当千年国时，神的圣灵如何要在地上成功神的旨意，基督现时就要为他的教会成就。将来他在世界里所要成功的希奇工作的能力，现在已经就是他的了。他现在就是用这能力，来为他的圣徒作工。这能力自然是隐藏的，所以惟独有信心的眼睛才能够看见。教会虽然可以失败，但是基督永远不会失败。所以无论他的教会处在什么光景，他还是支配圣灵的能力。主说出这个，就是要安慰扶持他的信徒。环境也许是腐败、衰颓、冷淡，但是他尚是一切能力的根源，能够在诸般的时候，作他子民随时的帮助。

我们如果看五旬节，我们就知道圣灵是怎样作工的。没有人利用，也没有人拦阻圣灵作工，所以使徒们所作的见证是有力量的，所以信徒能彼此同心合意交通。我们若非知道基督在现时尚有神的七灵，信心在现时尚有能力的根源，一似当初一样，就当我们将使徒时代的情形，和现今的光景一比较时，不能不生出灰心。

主在这里表明他自己有神的七灵，所以有无量的能力和无限的聪明，以成功神一切所喜欢的。如果当日的改教家记得这个，他们就不至于仰望世界权势的光顾和维持。因为这样作，就难免使世界的权势在教会中占一席之地。教会去管理世界，和世界来管理教会，在神的面前都是一样错误的。

主又表明他自己是有那「七星的」。七星的意思，就是一切的权柄，就是教会在主眼前所显出的能力，就是教会奉主名在七个金灯台中所行为的。在这里，并不像在以弗所，主右手拿着七星。主不过说他自己「有」这七星而已。他并不是用能力把他们高举起来，但是他们尚是属乎他的。他要他们承认他的权柄，而信靠他供给能力，以作成他的工。他们是属他的，但是他们并不是在他的右手里，因为人已经侵占他的地位了。这里是表明他的权柄，并非表明他们的责任。如果教会记得主是有七星的，教会就能知道惟独主有权柄，管理支配各教会中一切负责和发光的分子。如果教会明白这个，也就不至于承认世上的君王和官长，有能力支配教会的职分；就不至于容让各地的堂会，选举、聘请自己所喜爱的教师和牧师。

以弗所书四章所论到的恩赐，乃是升天的元首所赐给他的身体的。哥林多前书十二章的恩赐，乃是神赐给一个单个的教会的。造就教会的能力，必须是神所赏赐的才可以。教会的本分和利益，就是承认领受这恩赐。信徒如果要明白神对于他的教会所定规的秩序，他就应当分别以弗所四章和哥林多前书十二章的恩赐。前者是为基督的身体，这意思就是古、今、中、外全体的教会。后者是为一个单个的教会，这意思就是一个地方的教会。神所设立的牧师、教师和传福音的，乃是为着建立基督的身体(就是普世的教会)；虽然单个的教会可以得着这些恩赐的利益，然而神赐这些恩赐的目的，是在于为教会全体，并非为一个单个的教会；所以我们在圣经里，并没有看见何人称某某地的牧师，或传福音的，或教师。哥林多前书十二章所说的恩赐，乃是限定于某地的。按着神的定规，所有他赐给一个单个教会的恩赐(如林前十二章所记的)，应当随着圣灵的意思来支配，应当顺着元首的旨意来实用，如哥林多前书十四章所记的方可。

七星乃是属于主的。七星应当在主右手才可以。教会中一切恩赐的支配，应当随着主所命令的才可以。但是可怜，教会已经忘记了这个，所以就随着人意，设立了许多的组织和规章。无论在什么地方，一有了人意的秩序，就没有使用神恩赐的可能。因为在公会聚会的秩序里，并未尝为圣经使用恩赐留余地。在神的眼光看过来，人所说是秩序的，不过都是纷乱。因为人的秩序，并不承认主无限的权柄，也不承认「圣灵随己意将一切恩赐分给各人」，也不承认神在圣经中所表明他教会的秩序。

撒狄的教会，和撒狄教会所代表的更正教会，忘记了七星是属乎主的。所以在现今的公会里，才有许多照人意而按立、派立、选举为主作工的人的事。人这样支配主的工作所生的结果，是显然可见的。此风既长，变成气息奄奄，乃是不可避免的事。即使从前是属乎神的，也难免逐渐衰微，而到死的地位。

自然在更正教里面，真理和自由已经比从前好得多。但是，神的目的并非只要人们离弃大罪恶，也非只要人们没有小错误，乃是要人的心对得起他，让他在教会中照着他自己的意思行；他所要的就是他能够行他的法度，得他的荣耀。如果他得着他所要求的，则自由乃是必有的结果。这自由并非随着己意而有的，乃是圣灵里的自由。信徒如果让人世的权势在教会中得着重要的地位，这就是他们的罪了。主如此对撒狄的教会表明他的自己，就是要破除一切人意的自由和权柄。无论是属灵的能力，或是外面的权柄，主说，都是属乎他的。

在许多的更正教会中(如英国之安立甘会，德国之路德会等)，都是将支配星的权柄交给国家的元首。在另一方面，反对这种政教不分的人(即现今普通的宗派)，自己却也陷入类似的罪恶：将星放在教会的手中。中国的教会现在虽尚无由国家「敕封」教会任职者的事情，然而，却已有教会自己拣选、支配、命令传道者的罪恶。圣经中从来没有教训我们：以为世人和教会有这样的权柄在他们的手中。一切尚是在主耶稣手里，他尚未捐弃什么。教会如果肯承认这个，主就必定作工。如果信心肯仰望他，他自然知道如何补满她的需要。如果没有信心，也不承认主的地位，自然就不得不用人维持秩序的法子，来代替神儿子的元首工作。

他是教会的元首，他也作教会的元首。他使用他的权柄，他管治那些为他在地上工作的人。神教会中所以仍有政治和恩赐的存在者，就是因为主是元首；虽然教会已经荒凉了。主就是知道，有一日自称为教会的团体要反叛他，独揽大权，而终至于诸事纷乱，所以就在这里表明他自己是比一切更高大。无论事情如何，权能总是属乎基督；我们如果仰望教会的光景，则我们断得不着权能。仰望基督是独一的需要。

在改教时，人因为要逃避教皇的轭，就将教会的权柄交与人世的长官。在国立教会之外的人，虽然没有犯同样的罪，却以为真实的教会乃是执掌这样权柄的人。岂知乃是基督自己，藉着圣灵而为教会的主。这是书信所明白教训的。譬如有人作了教师和牧师，他到底是受什么权柄委任的呢？虽然使徒和他的代表们曾在各地设立那些治理该地事情的人，然而，从起初就没有设立一个传扬神的道之人的事。就是拣选代替犹大职分的人，使徒自己尚不敢作主，也是照主安排的(徒一24-25)。后来当主拣选保罗时，虽然有了亚拿尼亚来为他施洗，然而，并不是说，这一位门徒有了什么权柄能够设立什么使徒。就是后来有人按手在保罗和巴拿巴两位的头上，然而，这不过是因这两位弟兄(使徒也不过是弟兄)要往外邦布道，这些人和他们表同情，将他们交托给主，所以才如此；这里并不是什么按立，或是遣送，因为若按属灵的恩赐和能力来说，这些人原是比使徒们更卑下的。教会的权柄乃是在主的手里，主未曾一刻捐弃。不错，人如果要传道，他应当知道，他是从谁的手得着权柄来作这件事。但是他如果要有权柄，他最少应当得着有效力的权柄的委任方可！人能给人什么呢？自然，在世人面前如果有人的按立和承认，乃是更体面的；但是，我们应当知道：主曾否以为传福音是应当有权柄的呢？使徒曾「按立」长老和执事，这是我们所承认的。但是他们不一定都是作牧师、教师的。腓力是一位传福音者，然而，并不是因为他是「那七人」中间的一位，所以才如此，乃是因为他从元首那里得着这个恩赐。长老和执事所治理的，不过是本地的事，这个在圣经中是有「按立」的。但对于作教师、牧师和传福音者，我们没有看见一个地方记说是应当按立，是曾按立过的。有了这样传道的恩赐，就是证明主已经赐给权柄作这样的事了。因为按立是现今公会中最时尚的风俗，所以，就以为这是教会中的秩序。人离开神的原则，已经习惯了！离开真实原则的人，怎能不会错误呢？主所以如此表明他自己的地位，就是因为他要他的儿女们顺服他。人的良心应当受主权柄的支配。如果人知道他的道路是错的，自然他的良心是不安的。许多时候，信徒们不知道那一条道路是正当的；但是，如果离弃了罪恶，他就要看出来。这是不可少的。

主在这里所表明的两种性质，乃是相连的：他有七灵，又有七星；他有七星，又有七灵。然而这个乃是撒狄所代表的更正教所否认的(自然这是说实际)。在更正教的各公会里，真有不少属灵的人，他们很注重灵性生命的问题(这自然是最要紧不过的)。照着他们看来，教会的政治问题，乃是无关紧要的；到底主在教会(原文是特别注重聚会)中能否行使职权，能否支配一切，乃是他们所不暇顾，也许是不顾的。照着他们看来，灵命已足包括一切：如果信徒的灵命能够长大成熟，能够在与主交通、遵行神在信徒个人生命所定的旨意上没有缺欠，那教会中许多罗唆的问题——宗派的问题——就可以不管了。「就是最好的圣徒，对于教会政治的问题，也是不能意见划一的，我们还是放弃这样分争的问题好。」

我们原谅这等信徒的心，虽然他们有一点错误。他们在这样的行为上，表明他们承认主是有神的圣灵，而否认主是有七星的。他们注重主的灵力，而轻忽主的权柄。但是，主始终没有一刻附和他们。主以为更正教会中所应当有的，乃是他的灵命，和他的权柄。如果主以为教会的政治乃是无关紧要的，像他们一般，主就不必以为自己是有那七星的。我们的问题，并非到底应当跟从那一种的政制，应当从「监理」改为「公理」，或是「公理」改为「长老」，我们和我们的主在此所要求的，就是主耶稣应当在教会里为实际上的元首，世人不应当侵占他的地位。政制是那一种，都无问题；只问这一种政制中是否不以一人、或是多数人的意思为依归，而主耶稣在行政上、在聚会上有完全的权柄以支配一切，能随意使用他所赐的恩赐；他的圣灵是否作一切的「主席」，他的话语是否受敬重过于人的规章和信条。自然各更正教的宗派公会，不能以正面回答这问题。

虽然，偏重灵性的信徒们以为灵命是最重要的，教会的政治是可以随心所安而行；但是，主却以为灵命的根源如何是在于他，教会的政权也如何是出于他。自然我们承认灵命是首要的，因为没有灵命，纵然有最完全的教政，也不过是个具文。这也许就是主先说他有神的七灵的意思。然而，有了灵命，若不顺服主，遵行主的话，让主在诸事上有全权，则灵命要从那里发表呢？若不在聚会里让主有正当的主权，若尚处在不合圣经的地位上，则灵命从那里长大成熟呢？我们知道，有的圣徒是在组织里面，然而，他却有很长成的生命。但是，这并无奇，因为灵命的性质，原是可以偏面长大——如果在另一方面受制。在教会地位上不清楚的信徒，他们可以在灵命上长进，但是，这是偏面的！对于主的心思、主的旨意、主的荣耀、主的话语，他必定受大亏损！也许他尚不自知！信徒将自己的生命，和耶洗别，和老底嘉去比较，乃是没有用处的。比他们高深，并不是深得主心的凭据。信徒如果未在生命上承认主是有神的七灵的，在教会的地位上承认主是有七星的，他就尚应当听主对撒狄教会的责问。

圣徒必须记得，七星是属乎主的。不只一星，乃是七星。惟有以基督为主，承认他的权柄和政治，为主作工的，才能照着主的意思负责。为主发光的人，才能彼此同心合意作一个联合的工作。「职事也有分别，主却是一位。」(林前十二5)属肉体的人，就要分保罗与亚波罗为二，而在保罗与亚波罗中，拣选其所欲跟从者。「有说，我是属保罗的；有说，我是属亚波罗的。」(林前三4)但是栽种的保罗，和浇灌的亚波罗，都算不得什么，因为「栽种的和浇灌的都是合一」(林前三8另译)。所有的工作，不过都是照着主所赐的而作，也是照着主的分配。凡为主发光的，都是从一位主接受命令，也是为要达到一个共同的目的。各人都有他自己的恩赐和工作，并他对主所直接负的责。然而各人都是被召，彼此和合的作工，和合的成就各人在一位主手下的工作。个人负责，并不取消彼此的相倚相赖。

自然每一个教会都有她自己的星。这是说到七星在他们本地的责任。然而他们并非独立的，因为有七星的，乃是一位主。如果一个原则不能到处施行，则那一个原则就不能在一处施行。本地所负责任的原则，就是举世所当共同负担的。神的教会无论是散处在什么地方，都应当有共同的行径。虽然现今神各地的儿女不能联合，然而无论如何，我们总承认在神的旨意里和思想里，总有教会这一件东西。哥林多神的教会所应当遵守的，就是「在各处求告我主耶稣基督之名的人」(林前一2)所应当遵守的。我们应当知道，神在普世的教会，不过是一个本地教会的放大而已；一个本地的教会，不过是神在普世教会的缩小而已。如果神的儿女对于神的教会有准确的意见，他就应当不单以本地为念，而有世界的眼光。

如果信徒承认主是有七星的，就叫为主在教会中负责的分子，与主能有正当的关系和服从，也会保守他们离弃人意的安排和秩序。这样就每一件的工作，不至与主在各地所作的相骶触。这样，则信徒不至于单顾一地、一国、一派的事。

然而，无论教会的光景如何，主耶稣总是有神圣灵完全的能力，同时也有完全属灵的权柄。主在这里，这样的表明他自己有能力和权柄，就是因为在撒狄的教会，有了这样的缺乏。当改教的时候，我们看见没有两件的东西，比圣灵的能力和属灵的权柄分得更远。当时有一个团体自称为教会，自称为基督的新妇，自以为有能力能够解决一切的问题，自以为教会是永远不会错误的，自以为教会是基督的代表，有不可思议的权柄，以办理教会事业，而解决道理上的信仰。虽然这一个团体曾经历过不少的年岁，然而最终竟被人看出不过是世上反对神和他儿子的最大团体。虽然在里面也许有最敬虔的圣徒，然而他们却帮助罗马的教皇来得权柄。我们读历史时，能够看见这些人如何帮助罗马。

这自然都是要作为我们的教训。我们若以为我们可以在一个错误的地方，因为那里也有神真实的圣徒，我们就要大错而特错了。撒但的目的，就是要叫善人行恶事，而它坐收其成！

当改教时，神在各处兴起人来反对这种罪恶。那时人才将教会的权柄和属灵的能力分开，而看现在教会不能再这样以为自己是兼有此二者。所有一切属罗马的，在此时都次第变成混乱。人就请求世界的能力，来释放他们离开教皇的管辖。这样看来，更正教在教政这方面，从起初就是错误的。因为他以为世界的长官有教会的权柄。在罗马教之下，教会是为世界的长官。在更正教之下，世界却变成教会的掌权者。更正教因为有许多人为的规章和遗传，所以就忘记了主是有神七灵的。因为容让国家的长官来支配教会的职分，就忘记了基督是有七星的。虽然在某种的限度里，教会也承认主有圣灵的能力和属灵的权柄；但是主在这里所表明的，并不是以为他自己是有一点圣灵的能力，是有几颗星的主，他乃是有神的七灵和七星的。自然不必说，七字的意思，乃是完全。真的，无论教会如何失败，如何附和世界，圣灵诸般的能力，各种的善德，照着教会元首的意思，都是为着教会存留的。他照着教会，环顾教会，也爱惜教会。在一方面，教会无所推诿其不忠心；在另一方面，忠实的圣徒也有了供给的根源。教会总算是处在失败的地位，所以，不只信徒被巴兰的异端所迷惑，不只耶洗别在教会里已经建立了一个家庭，生有儿女，并且教会是快达到死的地位。虽然如此，基督尚有属灵的能力和权柄。这个事实，是永远不会更改的。就是主有能力和权柄的这个事实，要定负名教会的罪。然而主说出这一句话，目的是为要安慰、祝福他忠心的子民。虽然负名的教会已经有死亡的徵兆，然而主却是说，「我有神的七灵」，没有什么能够伤害他的子民。虽然什么都要坏了，但是一切使教会得福者尚在。撒但虽恶，教会虽衰，然而主的丰富并未减少一点。凡能产生、保守良善的，都是在主的手里。与撒狄有同样环境的圣徒们，应当在此得着安慰。

对于在推雅推喇的教会，主教训他们应当仰望他的再来，作为他们在罪恶中独一无二的逃避所。主叫他们想到晨星，好叫他们在黑暗的环境中，得有亮光照耀魂间。对于在撒狄的教会，他们名虽是活的，其实却是死的，主就安慰那些忠心的，以为一切能力的根源，尚是不会枯干。如果外面的源头已塞，但他却是仍旧。他愿意他的教会知道这个。他愿意扶持保守他忠心的子民。然而他并不行神迹，以拯救他们。就是旧约的时候，也是这样。当以色列人拜金牛犊时，神并没有施行神迹以救此失败。然而当摩西移帐幕出营外时，属灵的能力是在摩西那里。神行为的原则，并不是施行神迹以弥补人的失败，乃是输给属灵能力，以保守他的儿女在失败的环境中(这个并没有改变)忠心不染。

除了一个例外(日退十度)之外，犹大所有的先知不过就是预言，并没有行神迹。这些先知作见证，不过要人承认他们已经离弃神的法则，要他们领受神所定规的真理，并安慰忠心遗民的心。乃是当以色列全国随着耶罗波安明目张胆的离弃神而拜巴力时，神才藉着以利亚和以利沙行神迹。虽然神曾在恩典和怜悯中，时常差遣他的先知向犹大作见证，当他们未明显失败时，并没有神迹。虽然神的能力必须显明，以证明他是耶和华，远超巴力之上。然而，在外面尚是拥护真理之罪人，如果得着能力，适足以长其罪；以能力来见证弃绝真理之人的不是，乃是有利益的，也是神工作的原则。当人未明显失败之先，神并不愿意发出他的能力；乃是当人已失败至无可避讳的地位，神才伸出他的手臂。当人尚是隐藏自己的失败，当人的坠落尚是如坟墓中的骨，神的能力不过帮助他在失败中遮掩装假而已。神的慈爱愿意当人失败时，以能力扶持、安慰他。这是神行为的原则，也许是一个最大的原则。这个原则如果被信徒所领受，就无论失败到什么地位的时候，信徒都可以计日而待神为之作工。自然，我们不能不感觉我们失败之深(其实这一种的感觉，也是应当有的)。然而失败的感觉，不应当叫信心的眼睛看不见基督的能力，反之，应当知道此时正是神作工的时候。这样就要叫我们冷眼(不是心)看教会，而相信主有他的作为，主会安排一切。

我们如果看使徒保罗的榜样，我们就知道他如何不顾目前的失败，而专心仰望主。当我们读哥林多书和加拉太书的时候，我们看见他的眼光，是如何远超过失败的哥林多人和坠落的加拉太人。哥林多人所犯的罪，真是吓人，竟然犯奸淫，到了连外邦人都没有的地位(林前五1)。保罗必须警戒他们，然而当保罗还未提起他们罪恶的时候，却先说：「他(主)也必坚固你们到底，叫你们在我们主耶稣基督的日子，无可青备。神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得分。」(林前一8-9)这是因为保罗看到他们的根源，所以保罗才能在黑暗中见到亮光。

加拉太人何独不然？当保罗寄书给他们的时候，保罗就责备他们，因为他们靠着圣灵入门，而又欲靠着肉体成全(加三3)。他们离弃恩典的地位，重新再受奴仆的轭的挟制。所以使徒不得不严厉的警告他们。然而当使徒想到信心的根源时，他的言语不禁充满了希望：「我在主里很信你们必不怀别样的心。」(五10)不能相信他们，但是能相信他们能到某种的地位。

我们的心必须宝贵、羡慕一切属乎基督的，和教会应当怎样为基督的。这样好叫我们更觉得教会失败之深，更知道基督能怎样保守我们在凡事失败中不失败。这样，则失败的感觉并不会减少，且会加增我们相信基督的心。这样，则我们基督徒的生活，是何等的平稳呢！因为我们所相信的，并非教会应当怎样为基督，乃是基督怎样为教会。主是何等的仁慈呢！主对撒狄使者的头一句话是何等的美好！当他尚未说到他们可怕的光景之前，他先表明他自己如何尚是掌有圣灵诸般的能力，以作信徒信心的根源。所以，无论失败与罪恶如何猛进，然而圣灵的满足和能力，尚是仍旧。因为这并不是看信徒在地上的行为而定，乃是因主耶稣在天上工作的价值而有。主当日如同藉着先知哈该对失败的以色列人说：「照着你们出埃及我与你们立约的话，那时，我的灵仍要在你们中间，你们不要惧怕。」(二5另译)现在照样，主也对他失败的教会说，「那有神的七灵和七星的，说。」

现在主就说到这个教会的情形：「我知道你的行为，按名你是活的，其实是死的。」主在这里并不是说，撒狄的使者尚未重生得救，尚是没有生命的人。因为我们知道，撒狄也是在天上的一个灯台。主并不是说她没有生命，乃是说她缺乏生气。主并不是以为她连生机都没有，乃是说她在行为上是名活而实死的。我们看新约各处对于「死」字的用法，我们就知道在这里并不是说连灵命都没有，不过是不活泼而已。提摩太前书五章六节说：「那好宴乐的寡妇，正活着的时候，也是死的。」上下文证明给我们看，这位寡妇并非没有灵命，尚未得救的人。也是这样，主责备彼得为「撒但」；使徒称一位得救的基督徒为「恶人」(林前五13)。所以主在这里，并不是说这些使者和这个教会，到底有无生命的问题，乃是说到他们的行为是死的。一个基督徒可以在重生时得着生命，而在行为上好像是没有生气的。我们若看主在以下的劝勉和警告，就知道他们所缺乏的，并不是救恩，乃是儆醒事奉主。

自然，我们相信主在这一句话里，也是指着许多没有得救的教友说的。在更正教会里面，在名义上都是属主的人，但是实在说来，其中有名无实的真是不少。然而，主在这里所说的，乃是直接指着撒狄教会中的使者而言，他们是得救的，然而他们缺乏生气。

现在他们已经和罗马分开了，神的话语也已经得着正当的地位了，一部分的真理也已经恢复了，然而在他们的组织里，却缺乏最重要的圣灵能力。在他们的教会(应当称为公会)里，尚有许多所谓的教友，是已得救的。神的圣徒散处在许多未得救的人中，他们自己是活的，然而并没有能力叫群众同活。这些就是改教后更正教的情形——「名活实死」。

更正教有了一部分是活的，因此就使他比罗马教更为张大假冒。因为他现在已经得着一个活的名，岂知在事实上不过是死的。改教所赐给我们的，共有两件：一、一本公开的圣经；二、恩典的福音。此二者真是信徒最大的产业。我们感谢神，因为他这样的恩待我们。至于那些为主所使用，出来改教，将真理传给我们的人，我们对他们，真不会敬爱太过。神尊重他们，叫他们能在他教会历史上，作最重要的工。

但是，在另一方面，我们切不要像许多的人，把改教时候所得的真理，作为一切真理的程度。如果这样，就是一个错误。神尊重改教的人，神也看重他自己在改教时所作的工。然而神在这封对撒狄人的书信中，并没有审判改教的人。也许神故意将改教的事，在这七封书信里隐藏起来，就是要叫圣徒们不以改教的程度为程度。实在说来，忠心于改教的人，断不能接受圣经所没有的。什么人如果真明白了改教的意思，他就不至于信靠改教过于信靠改教所尊重的圣经。改教的目的原是要叫人归回到圣经。圣徒如果以为改教是引人归于圣经，则他们归于改教，就是归于圣经，就会免了错误。改教最大的目的，就是要表明除了圣经之外，没有别的是可靠的。照着我的意思，若有人以为改教是有权威的，是足以为程度的，主所使用的改教家，必定是最末了的一个来承认这样的教训。我们知道改教时的教会，真是得着一部分的亮光，得着一部分的拯救，得着一部分的自由，然而对于基督、对于圣灵、对于教会的真理，却没有恢复。

自改教之后，我们在更正教的教会里所听见争辩的声音，并不是对于福音有什么不同意，却是对于教会和教会政治有了许多的话说。如果在这里，也让圣经来说话，不让更正教的教会来说话，则教会政治这个问题，也要像福音一样的确定。不管我们愿意不愿意，我们总应当让圣经来解决一切的问题。如果我们这样作，我们就看见，无论是路德的教义、加尔文的教义，无论是安立甘的教会，或是日内瓦的教会，都没有带领我们归回到教会当初的地位。基督的身体，和活石的灵宫，乃是他们所未知道的真理。我们知道当日的教会，都是所谓的「国立教会」，意即教会是以国分界的教会，是国立的。在罗马教的时候，欧洲的各国早已变成所谓的基督教国了。这些脱离耶洗别的人，自然仍是以基督教为国教。改教所赐给他们的，不过是一个新的信条，并不是一个新的组织。所有更正教的教会，几乎都是国立的教会，这自然是仿照罗马的行为。我们如果要在圣经里看见这一种教会组织法，真是找不着。信徒如果把政教当作神真理的标准，则最少对于教会的组织，要完全错误。当路德个人起来反对教皇时，我们看他如何不畏权势，以与所有的列强相抗；我们不能不承认这是神的工作，在软弱的人身上显明出来。政教可说真是信心的工作。但是在另一方面，我们不能不承认，政教里面有政治的作用。起来帮助改教的人，恐怕因着抵挡罗马专制的原因，比为着神的道发热心者更多。所以到了末后，军人、政治家、政府，和信的人，一同站立在水平线上而奋斗。经过这样的历史之后，我们自然不能盼望政教后的更正教会，能够像初世纪的教会一样。

自然，在这些复杂分子中，神圣灵的能力，就不足以和合他们。在这种光景中，组织法是必须讲究的。然而应当如何组织呢？如果要把真实的教会传扬出来，就要将帮助他们的军人、政客，和列强一起都劈开。这样就难免要得着一个更大的逼迫和羞辱，叫罗马的权势得胜，而无铲除的可能。当日的改教家，对于这样的问题，真是难以解决。如果将帮助他们的人革除了，则他们怎能够与兵力、财力、势力俱大的罗马相对抗呢？但是他们若要成立一个真实的教会，他们就难免要失去这些以政治为目的的助手。我们不敢说，他们始终没有想到什么是真实的教会；然而我们敢说，他们这样与肉体的手臂联合，最少会拦阻他们看不见什么是真实的教会。我们欢喜，因为有了改革；我们难过，因为改革不彻底。这样，自然就难免有国立的教会，自然就难免应当有某种的信条，而以政治的能力为教会的后盾。

我们看这是很明白的。如果信条是必须的，就神的智慧自然会为他的教会算就一个永不会错误的。神的爱心一定也不会忘记这件事，不为教会作。神没有赐下这样的信条，就是表明这样的信条是无用的。反之，神却赐一本圣经给人，我们就应当知道神的意思是什么。如果人的信条是没有错误的，我们总不相信人的信条是不会有所缺少的。如果更正教的教会，没有按着人立的信条而行，而以全部的圣经作为信仰和行为的指引者，则他们不特不会错误到这个地位，并且会有更完全的工作和行为。人到底为什么缘故要有信条呢？因为要有比圣经更明白、更浅显的道理大纲！圣经是无限的，信条是专一的；圣经是人言人殊的，信条是意义统一的。无论教会与世人，一读信条，都不能有异解。然而我们总以为圣经的话语，是比人的话语为更浅显、更容易明白的，并且圣经所包含的，乃是最完全不过，能以补满各时代的需要的。更正教会所有的信条，和他们所有的纲例、宪章、组织法，无论是笔之于书，或传之于口，总不免引人离开圣经。不必说那些不合圣经的，就是说其中有合圣经的，也难免叫人把人的话语作为真理的程度。所有教会的信条和宪章，不过都是按着那些设立这宪章和信条者所相信的而定规。这样的作为，就叫圣经许多的真理不能彰显出来。并且在许多的时候，人竟然可以违反圣经，而去遵守信条。但是使徒说，「圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。」(提后三16-17)明白圣经的条件并不是大学问、大聪明、大研究，乃是专心为主作一个属神的人。无论最贫穷、最愚昧的，他也能这样。所以他也有明白神话语的可能。如果信徒在地位和行为上，真作一个属神的人，就不难明白圣经。

人所要的并不是圣经，乃是信条。因为信条不过是述说人所相信的道理而已。圣经并不结晶成为几条或是几十条的信仰，乃是在有灵命的人身上要显为十分真实的生活。哥林多前书二章十四节的话，乃是十分实在的。这样，无怪人要以信条代替圣经。无怪在国立的教会中，圣经是远不如信条之受人顺服。圣经与信条既是根本上不同，则神的心意中，断没有要有信条的意思。以国家为单位的教会，始终不是神的旨意。主是以灵性为明白他旨意的首要，人却以更浅显的信条来代替他奇妙的话语，盼望叫没有灵性的心也能以明白(？)真理，也能作「教友」。这是神人意见的不相同。

这些都是说到更正教会如何像撒狄一般，名是活的，而其实是死的。主说他们这样的名活实死，就是讲论他们到底在道德上如何，同时也是定他们国家主义的罪。主所责备的也许不只于此，然而，最少总是指此。他们眼目中所看见的，并不是神的教会，乃是一个基督化的世界，基督徒不过散处在其中而已。他们已经得着一部分的真理——这个自然比罗马教强，然而他们的组织法，却叫他们所传扬的真理蒙羞。他们的目标，并不是圣徒与世人的分别，乃是世人与圣徒的联合。这样的作法，不过造出末日的时势而已。人可以披上一件基督教的大衣，而「专顾自己，贪爱钱财、……忘恩负义、心不圣洁」。这真是「有敬虔的外貌，却背了敬虔的实意」。神对于对付这等人的命令，乃是「这等人你要躲开」(提后三1-5)；但是实行的人不多。

更正教的组织，和世人会社的组织也不差多少(现在逐渐「改良」(？)，将来也许会丝毫不差)，并且乃是世人所喜欢的。如果有了政治的机械在它后面，就已够了。神的话语是无用的(除了用之以作一本寓言的教科书之外；因为更正教公会信仰和行为的程度，乃是信条和教会纲例)，有权威的，乃是信条和规则，并不是圣经。就是有人能证明：教会纲例里，或是信条里有与圣经不合的地方，然而也不能更改信条和纲例所已经定规的。若有这样的事发生，除了曲折解(实在是改)释圣经，使之仍旧称义信条和规则里所记载的之外，别无他举。要作一个公会的职员或是教友，总应当遵守该公会创始人所立定的信条和规章。人所立的有权威，圣经应当受亏，这是更正教各公会的办事原则。

圣灵也是无用的。因为大学和神学已经会制造传道和牧师了；因为公会的监督和牧长已经会接立传道和牧师了；因为教友们已经会雇用传道和牧师了。不必有圣灵的恩赐，只要其人有志(有时是因无金)，就可以资送入学，预备作传道的工夫。只要投票得通过，或者委员审查得不错，虽然没有圣灵的呼召，也可接立为牧师。只要会堂的教友有了多金，便可以雇用一位有才干、会讲经的人为教师，圣灵到底分派往什么地方是不必顾的。或者有的人要说，「我们人来办理教会的事业，自然难免有许多的错误，不过我们尽力而已。」但是，朋友，这个苦是我们自取的！圣经在哪里命我们来办教会的事业呢？按立、分派、供给，都是教会的元首——基督——藉着圣灵作的工夫。这是他权限内的事，别人不能(实是不许)越俎代庖。你们打算侵占基督的地位，执行基督的事工，自然难免于完全失败。

就是基督徒在这一种的组织里也是无(不必)用的！凡是该会所在这国的国民，几乎有生下来就是基督徒之概。登名、学习、受过圣礼，便是一个基督徒了。除此以外，谁是基督徒，谁不是，也无一定的标准。并且除了手续上的进教之外，也不喜欢有别的试验，因为不特手续麻烦，并且需要属灵的眼光。

然而，在许多时候，他们仍然来求告这位被侵占担忧的圣灵，要他吹生气给这些死亡的群众。然而，他(圣灵)如果作工，却只可在议事会、执行会、纲例、规则、仪式的限制之内，不然，人就要以圣灵是分门别类、结党分争的！最奇妙不过的，就是在更正教各公会的历史中，所有的「分门别类」的事，都是在一次大复兴之后发生的。灵魂若亲近神，就要觉得他的话的宝贵，这个就不会叫人作一个公会的忠仆。新酒怎能藏在旧皮袋里呢？虽然，人们的意思是要利用复兴以张大他自己的公会，但是，复兴分开比联合更多。自然，圣灵并非叫人纷乱，乃是叫人和平、合一。人们现在都是以为离开公会乃是「分门别类」，但是，说这样话的人，应当知道「分门别类」这字到底是什么意思。圣经里面所说的，乃是「身上分别门类」(林前十二25)；然而基督的身体那里是某某某某的公会。当人们以信条代替圣经，将活的和死的联合，归于教会的领袖，而不归于神的名下时，圣灵就将人的和神的；死的和生的；人的权威和神的权威，逐一划得分明。他时常从他话语的宝库里，将许多新鲜的和为人所忘记的真理拿出来，试验看他的子民到底尚是敬重他的话语，承认他的地位否。旧的、熟的真理，自然不会如何激动良心。新鲜的真理，乃是敬虔的试验。新鲜的真理，要人有新鲜的承认；新鲜的代价，也许是很大的；要叫授受它的人与当日的潮流相反，使他们和与世浮沉者分开。

有时，这一种的分开，竟然是在最真实的基督徒中间。这自然是一个罪恶，因为信徒原是不应当分开的。然而，那些不肯背负十字架，惧怕代价太大，未能听见神的呼召，心不够专以知道主如何引导他子民的人，应当负这分开的责任。我们应当负责告诉人，主断不能引导他自己的儿女走相反的道路。道路不同，也许有的；道路相反，就是说其中必定不是从主来的。我们总不能相信，因为信徒简单、愚昧的缘故，所以，他就不必有神的亮光来照耀他的道路。人如果错误、跌倒，并不是因为神不肯以亮光给他。全身的亮光乃是在于眼睛，因为它乃是亮光的入口。人的毛病多是在此。所以，如果真实的基督徒中有了分开的事；并不是那些离弃神所指示以为罪恶的事者负分开之责，乃是那些与罪恶的事联合、往来，将真心为主者挤出去的人所负之责。不然，大家一同离开不合圣经者，还有什么彼此分开的事。离开恶事，如果诚心行之，就不特不是作分门别类的原因，并且是信徒和好、联合的大助力；因为圣灵在这样的地位上，并不担忧而受侵占，能确实联合，加力绐他的子民。圣灵不能与恶事联合。要与恶事(即一切反圣经者)联合的，自然难免生出分开。

我们并不是赞成，也不是轻看分门别类的罪恶。更正教中的派别，乃是更正教的羞耻，人们若以之为荣，就是不知耻。人多以为：现在宗派之多，正足以投合众人不同的宗教气味。这自然是一个事实；但是，这个事实告诉我们以这样宗派是何等的属人，何等的不属灵！错误自然是多方的、相反的、分门别类的。真理虽然也是多方的，然而真理不过只有一条。自然神的教会能够包容一切属神的人，无论他是父老、少年，或是婴孩。智慧、学识虽然不同，见解虽然不一，然而圣灵的合一能保守。如果基督的名字不受羞辱的话，神的教会是要我们包容那些与我们见解不同的人，不只包容，并且也当敬爱。这是与信条大不相同的。因为人如果严格遵守信条里面所记载的，就在许多的细点上若有一点的不同，就不能包容。在一个信条里，人应当相信其中最微末的，和最紧要的一样。他应当相信，当一个婴孩受洗时乃是重生的，像他相信神的儿子一样。自然我们也知道在许多的时候，人们对于信徒并不这样严格的相信。但是一位公义的基督徒是不能如此的。他如果不信，他就应当离开那信条的组织。如果他不离开，则他的本分：最少应当严格遵守他所看为不当的信条。认识神的人，眼睛开的人，怎能够在属神的事上听属人的信条、纲例和宪章的支配呢？自然他不能，也不敢。

所以无论如何，「身上的分门别类」都是一个罪恶。无论出什么代价来与罪恶分别，都是美好的，也是一个需要。就是因为这个缘故，我们看见神的儿女一醒过来，就不能与他从前所在的公会合作。自审和热心乃最初的情形，到了末后，就看见公会(或者别的组织)的罪恶；心中自然就要难过。如果蒙着神的恩典，自然就要弃绝这罪恶。但是在这样复兴之后的失败，多是从不明白神在教会失败中为他儿女所定规的特别道路。许多人在没有使徒的现在时代里，却要组织使徒时代的教会，所以就难免于失败。并且，真心要回到原始的教会者，恐怕也没有什么人。(难怪没有，因为这原是不可能的！)所以在这时多是废去旧的组织，而另立新的组织。人们在大复兴中所得的真理，既变为组织化，就渐渐失去他当初的能力。能力的丧失，是和组织互相消长的。如果我们看神在教会历史中，所用以复兴他儿女的生命者，我们真觉得他们都是有信心、有能力、能爱慕、能忍受的人。跟从他们者也多是洁净、简单和清明的人。但是当跟从之人一多，组织就在不知不觉中跑进来了。此时，能力的新鲜就逐渐失丧了。当创始的人离世之后，过了三四代以后，这样的组织就也变得像当日他们所离弃的旧组织一般！现在应当有新的宗派，或是公会再起来代替它了！就是如此，所以现在世界中，才有一千五百多的大小宗派。夸口个人宗派已过光荣的历史，就是证明在这宗派中必定有了毛病，所以才失去所已得的能力！

人说，组织和信条乃是为着保存真理。但是组织和信条曾否与人所欲保存的真理呢？这是我们所欲问的。忠实的人必定承认没有。神所赐给人的乃是人所不能保守的。人若相信神能以恩典给他们，就也当相信神能够为他们保守这恩典。神藉着他自己的话，将真理赐人，人却回转过来，利用神的话来制造一个信条，以保守神的真理！这个结局，就是后代的人所跟从的，乃是他们先祖的信条，而非神自己的话语。灵和生命既然没有了，神不得已就在他们之外，再去作工，再兴起一班的人来。

这些就是复原教的情形。这些不过都是表明主对「名是活的，其实是死的」之定案。我们应当注意，主在此是说到更正教整个组织中的光景，而非特别指那一个公会说的。我们就是最不会观察的话，也应当承认，更正教的光景真是有如这里所说的。各地所有的光景，都是证明主自己的话语。现今各处所有为主传福音，以及造就圣徒的真实工作，几乎都是为更正教所承认的宗派之外的信徒，在更正教所承认的公会之外作的。更正教不过是一种虚空的名称，充满人为的仪式而已。这些真是可悲，耶洗别的败坏还不会叫人如此悲叹。罪恶的权势激人的恨恶；起初是神的工作，而复流入于死冷，最易令人伤心。

二节：「你要儆醒，坚固那剩下将要衰微的；因我见你的行为，在我神面前，没有一样是完全的。」

主能够对他们这样说，就是表明他们原来是属神的。虽然「将要衰微」，但是，却有所「剩下」。然而，他们自己的行为却是无一完全的。撒狄的教会，并不像以弗所的教会那样的离弃当初的爱心；也不像士每拿那样的在撒但手下受逼迫，也不像别迦摩那样的住在世界而拥护巴兰和尼哥拉的教训；也不像推雅推喇的容让耶洗别来引诱神的仆人们行奸淫、吃祭偶像之物；她尚未至老底嘉的光景，到了要被神吐弃的地位。恩典尚能有一点的工作，所以恩典尚在这里作工。我们已经看见撒狄的教会，如何已经离弃败坏的行为和教训了；然而撒狄的失败乃是在于消极方面——没有完全的行为。他们的工作并非坏的，不过有所亏缺而已。他们的目标是完全的，但是他们的行为并没有达到这目标。

在这里并不是耶洗别，也不是吃祭偶像之物，更不是从基督的口吐出去。他们已经得着外面的真理，不过缺乏生命的能力而已。他们已经有基督教的外观、名称和教训，然而基督并没有在他们的组织里(我们并不是说主不在他们的心里)；已经从耶洗别里救出来了，然而又陷入死的仪式里。神在这里所审判的，并不是圣灵自己的工作，乃是人如何使用圣灵的恩典和恩赐。

我们看见神在改教时，已经把他的灯点起来了。神的目的并不是要把灯放在斗底下，乃是要它在灯台上发光，照耀全家。神所要审判的，并非他自己的工作，乃是要看这灯到底能否发出他所赐的亮光。所以我们看见：这七个教会，有时候主说她的情形是好的，有时候说她是坏的；主乃是按着教会自己的情形而审判教会。所以就是一个教会的情形是非常好的，主也不以为这是他圣灵工作的结果。

主所建立的，乃是完全的。他的工作原是像他自己一样。所以主盼望撒狄的教会有完全的行为，以符合主当初所设立的。主有他的程度，就是照着这个程度，主要审判他的教会。教会要按着她所有和她所能有的受审。主必定不在这个程度之下审判教会。这真是我们众人的功课。我们曾否为着主显出公义和圣洁呢？称我们为义的乃是神，盼望我们在实际上公义的也是神；分别我们为圣的乃是主，盼望我们在实际上圣洁的也是主。承认基督的自然有人，然而生活基督的岂非甚少？主现在所责问的，并不是巴兰或是耶洗别，主现在所要求的，乃是完全。他所交给教会的境界是多大，他就盼望教会的行为充满了那个境界。这里的问题，并不是我们曾否结果，乃是我们曾否结果合乎主用，并称主心。这里的问题，乃是我们曾否结果合到足以清偿他的代价，叫他觉得他从前的劳苦是值得的。这自然不是论人得救的问题，不过是说一个已经得救的人所要受主的审判。

自然我们知道，当基督得着权柄时，当永世起首的时候，神要叫他自己的恩典在圣徒的身上显为完全。但是在此以前，神乃是将这责任交与人。虽然在将来，神要将他的律法写在以色列人的心里，但是在西乃山时，神总是将律法交给以色列人。不特神对以色列人是如此，就是对于外邦人亦莫不然。神将世界的政治交给尼布甲尼撒；巴比伦和继巴比伦而起的诸国，没有一个是没有失败的。然而，当世界的国变成主基督的国时，世界的政治就要臻完境。教会也是这样。神叫教会在基督里完全，叫她得着能力在地上彰显天上元首的荣耀；然而教会也失败了。她虽然已经接受恩典，然而她不能结恩典的果，以证明她是蒙恩的。但是在将来的时候，神就要「在教会中……得着荣耀，直到世世代代，永永远远」(弗三21)。然而，现在是负责的时候，如果教会全体已经失败了，圣徒个人就当负这责任。自然后日必至如此，因为负名的教会将来要被主所吐弃。这些并不是得救的问题，乃是责任的问题。

当五旬节时，神赐下圣灵要叫他的教会结果，当日真有果子发生。然而现今就大不然。教会并没有结出她所负责当结的果。这是以团体而论。所以现在的责任，在于个人身上。「圣灵向众教会所说的话，凡有耳的，就应当听。」这样的话语叫我们自问说，到底我们个人曾为神的恩典作什么见证呢？自然我们所作的见证，不能像当初教会在世界面前所显明的能力；但是我们应当补满我们个人所接受的分量。照着基督现今所赐的能力，而行出与我们蒙召的恩相称的事。如果我们在神的面前回答这个问题，我们就要见得我们并没有达到我们个人得恩的分量。我们所争执、追求、渴慕的乃是一个「名」；然而，这里的问题，乃是按着得恩的多少以结果，如果信徒没有达到这个，而他的工作在神的面前乃是不完全的，则外面属灵的名，要作他缺欠的摇篮。主应当保守我们，不要以属灵的名为足意。信徒信靠一个属灵的名，乃是最危险的事。为主作传道工夫的，更应当对此小心！

在许多时候，我们专心工作，殷勤不倦，引导人归于基督，因此就得着不少人跟从我们。「己」就从此进来了！以致我们得着一个活的名，而以我们所号召的人为满足，而休息在这样的果子里，以致忘记了那位有生命能力的主。这样，自然叫主不能再用我们，最终就有许多的缺欠。当我们的主在世时，他与这个是何等的不同呢。他每一步的路程，都是叫人忘记他。这是因为他与他的父同行，越远越光明，直到跟从他的人受不住他这一种的光明，就是他自己的门徒也受不住：「看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。」(约十六32)我们的主一生未尝一次用了些微的法子，以吸引人归于他自己。他以他的父为已足，他也相信凡父所赐给他的人，必到他这里来(约六37)。他就是这样一步一步的往下走，直到死于十字架上。

保罗也是这样。他真是充满了信心和能力；他自己与神同行，然而与他同行的，不能达到他的程度。所以他一前进，就不能不留他们在背后。他的道路也是越走越孤单，到了快尽头时，他自己说：「凡在亚西亚的人都离弃我。」(提后一15)「没有人前来帮助，竟都离弃我。」(四16)虽然主曾用保罗得着不少的人，然而当他在监狱里受苦时，只有一人去看望他(提后一17)！

我们如何与神交通，则我们要如何变成孤单。我们所应当负责的，就是我们的工作，应当在神前完全。我们一切的行为，应当都是在神面上的亮光中而作的方可。这样的态度，自然难免要叫我们变成孤单。忠心的结局，就是不顾别人的估价。在神面前不完全的行为，多是「按名是活的，其实是死的」行为。因为这样的行为，乃是为人作的，并不是为神作的。

自然，同时我们应当与别的圣徒同行，而得着他们的喜爱，虽然我们越忠心，就要越孤单。因为我们若越与基督亲近，我们对于众信徒就越有爱心；因为看见基督温柔的人，断不能以强硬待人。与神亲近，自然觉得神的喜欢；然而越要觉得神的喜欢，就越要孤单。基督的道路如何永远是孤独的，我们的也一样。虽然他那样满有恩爱，那样谦卑，那样服事人，肯听人说话，甚至为人洗脚，然而最终他不过剩下一人而已。

「你要儆醒」，撒狄的信徒已经逐渐忘记主的再临了。这是不应当的，因为他们当初的时候，并不是如此，他们应当再有这样的信心和仰望。这一句儆醒的呼召证明给我们看，撒狄的教会乃是已经得救的基督徒。主不能叫世人儆醒，乃是已有生命的人才能儆醒。如果对世人说话，主就应当叫他们悔改信他以得生命。儆醒的呼召，惟有已经得救者才会听。主要他们对于他的再来儆醒起来。他们已经拣选了世界上的路，并且活在世上好像万事要永远如此一般。虽然没有败坏和迷信，然而，冷淡和睡觉乃是他们的情形。儆醒是独一的补救。

「坚固那剩下将要死的。」(另译)他们从主所领受的真是多，但是，他们并没有保守他们所得的。虽然有所剩下，然而，所剩下的乃是将要死的。因为光景冷淡的缘故，停顿和弃绝乃是一个试探。主叫他们负责的，乃是恢复原始的情形，乃是坚固那将死而未死的，叫它不死——因为这剩下的，乃是神自己的工作。

第一节的「死」字，在这里的「将要死」里得着解释。主并不是以为撒狄的教会乃是一个充满沉沦的人的教会。主这里所说的话，乃是对着一个得救的教会说的。虽然，在撒狄所代表的更正教中，真有许多灭亡的人在里面混杂；然而，我们必须记得撒狄乃是当日一个实在的教会。这个实在的教会，乃是已经得着救恩了的。我们对于这七封书信，都当作如此观：实在的教会，和她所表明某时代的教会。这七个教会乃是表明给我们看：教会对于她们所负责的，要如何受主的审判。这是审判台前的先声。这里并非恩典的问题，乃是审判的原则。这里并非得救的地位，乃是负责的情形。在她们所代表各时代的教会中，自然难免有许多负名而未得救者在里面；但是，在这七个实在的教会里，虽然有了许多罪恶，然而她们尚是已经得救的。就是腐败如推雅推喇，衰弱的撒狄，冷淡的老底嘉，也尚是得救的。如果我们明白了这里所说的，乃是关乎责任的问题，并非救恩的问题，就第一节所说的死，并非说他们没有灵命，乃是说他们的行为死冷，以致那剩下的将要死。

在这一种情形里，除了殷勤复兴来坚固他们之外，并没有别的法子。

「因我见你的行为，在我神面前，没有一样是完全的。」有一双眼睛，是时常鉴察他教会的行为的。主在这里所责备的，并非他们所作的，乃是他们所没有作的。并非主所看见的，乃是主所没有看见的。主叫他们坚固那将要衰微的，就是证明他们乃是得救的，因为那里有个完全死了的人，能够坚固那将要死的？如果撒狄的教会乃是死的，则神怎能够悦纳一个死人的行为呢？主既在这里只责撒狄的信徒有许多工作尚没有作，就足以证明他们所行的并非死行(来六1)。

在人看来，他们的行为乃是活的，有名的；但是在神看来，却没有一样是完全的。如果信徒行为的程度，不过就是以人的善恶、赞美为转移，则他的程度是何等的卑下呢？照着世人的眼光，殷勤、热心、工作、奔走，乃是信徒行为的程度，但是，神的眼光却大不同。审判我们的乃是神，并不是世人，则世人的爱憎究有什么大关系呢！如果我们的工作像撒狄一般，在神面前不完全——动机、能力、舍己、殷勤、纯一都不完全，就虽然世人都以我们为活的，究有何益呢？反之，就是全世人都以我们的工作为死的、为无用的、为不足重的，我们若能在神面前完全，则他的欢容，岂不足以叫阴翳的天空显出太阳么？以世人的称赞为已足的，在神前都是死的工作。我们的心应当远离世人的好恶，而以神的估价为关系。父神的喜悦，乃是我们的目标；世人的话语，到底算得什么呢？

更正教在世人的眼光中，因为它是秉承改教之后，乃是最伟大光荣的。就是更正教为着自己所估的价，也是功大莫名！然而，神所注意的，并不是它如何在妀教时离弃耶洗别和她的教训，乃是它如何对待基督的权柄和能力。离弃罗马是不错，但是，为什么不完全听从基督呢？自夸以为我并没有像耶洗别那样的话，乃是笑话，并非道德。如果耶洗别是信徒行为的目标，以为与她不同的，都足以自傲，则耶洗别的儿女(二23)也足以称义了。虽然现今的宗派，并没有像罗马那样的僭越，但是，神的问题是：我的儿子是否教会的元首？

「没有一样是完全的」，是更正教的遁词。就是利用这一句话，我们看见更正教的宗派，一方面容让罪恶，而一方面不完全听从圣经。他们好像以为「完全」是不可能的，因此，连「完全」就都不必追求。教会和个人无论如何，总是不会完全的，打算脱离一切的罪恶，遵行所有的经训，又是何苦呢？因为有了这一个推辞，所以，许多神眼目所定罪的，都在更正教的各公会中寄生——其实这些就是宗派的生命，这个就是降低神的程度。然而，神并不以「因为没有一样是能完全的，所以，教会就可以不完全」为然。他注视完全，他也要以完全来审判他的儿女。他愿意施恩给失败的人，但是，他恨恶降低程度，而坐着自满自足的人。我们宁可将神的程度摆在面前而达不到，胜于降低他的程度，以为我们已经完全成功了。

改教原是一个大复兴。撒狄就是大复兴后的光景。得了复兴，若不肯顺服神的旨意，而让基督得着正当的地位，就不能继续复兴。无论我们曾一次如何蒙恩，然而，我们必须谨慎，不要让我们所已得着的成为具文，而逐渐衰微。自足是缺欠的原因。不儆醒是衰微的原因。除了完全之外，没有什么能够叫主满意，也没有什么能够叫爱主者满意。许多时候，我们有了好的起首，但我们并没有灵性上负责的继续，以致我们达不到完全的地位。这是教会，也是个人的危险。凡不是进前到完全的，都要退后到衰微的地位。

三节：「所以要回想你是怎样领受，怎样听见的；又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样；我几时临到，你也决不能知道。」

信徒若忘记基督所记得的，这是何等的虚空呢。在这里说出两件事：领受和听见。第一，就是他们所领受的恩典，和他们在恩典里所站立的地位。第二，他们所听见神的道，就是他们信行的规章和指引者。他们已经接受恩典，也已经得着神的道。主所召我们去回想的，并非我们所未领受的，乃是我们所已领受的。主乃是叫他的教会为她所领受的恩典，和所听见的道负责。神将他的道赐给我们，叫我们有所遵从；神也赐恩典给我们，叫我们有能力遵从。

这与更正教和更正教的各公会是非常适合的，改教原是一个大复兴，也是一次归回到起初的地位(自然是局部的)。他们当初所听见和所领受的，就是一本公开的圣经，为一切信仰和行为的准则。因为更正教忘记了他们所已经听见和领受的，所以主呼召他们再来亲近圣灵的工作，挑旺圣灵在他们中间所已作的工夫。改教的运动已经释放了圣经，也已经得着不少从前所丧失的真理；虽然这些尚未完全，但是更正教连这些都要忘记了，所以主呼召他们来记忆他们从前所已听见领受的。他们自满自足，让所已得的真理逐渐死亡，而不再用力恢复改教时所未恢复的。所以虽然他们没有像罗马那样的充满罪恶，然而对于善事上，竟比最腐败的罗马教更为缺乏。他们已经得着圣经了。这样的利益，就是加增他们的责任。使徒所命令的，和圣经所记载的，乃是教会所当时常谨记遵守的；并非教会的权柄和遗传。

在这几个世纪里，更正教的各公会从圣灵的手里已经得着不少的复兴了。能力、新鲜、热心、交通、亲近主、顺服圣经，这些都是圣灵在复兴时所作的工夫。但是可怜！这些并不长久。主在这里的呼召，就是要那些已经得着复兴，而又复退后的人，回想他们怎样从圣灵的手里接受恩典，听见教训。复兴效力的不长久，并不是因为圣灵的能力不大，乃是因为没有完全的心以对主和他的话。如果有更完全的顺服，就必定有更美好的结果。

我们应当将本节首句的话，和前节末句的话相连起来看：「因我见你的行为，在我神面前，没有一样是完全的。所以要回想你是怎样领受，怎样听见的。」主乃是呼召他们归回到他们从前从神那里所接受的。主并不以为：现在教会的情形不古，所以每一个教会就可以自由订立章程了。主并不是呼召他们来改造自己，主乃是要教会记起他们如何已经从神所设立独一无二的程度坠落了。这里主并不是将自由赐给教会。主的话语像主自己一般，乃是永远长存，永远有能力的。教会可以不按着圣经而行，然而圣经并不因此而失去其权威。离弃神的法则者，自然要受审判。这审判的原则，就是在于圣经。要跟从主的人，就当归回到主的法则来。人们断不能以为环境已经改变了，使徒也没有了，教会也腐败了，所以他们可以不理基督的话，可以随着己意而行。圣经如何告诉我们：从前怎样为罪人，如何藉圣灵蒙洗净、分别、称义；圣经也如何告诉我们：圣灵是按照己意，在教会中运行的。在有的地方，也许我们没有看见方言、神迹和医病；然而难道圣灵就不在那里么？虽然圣灵的显现，也许有时是不同；但是他在教会中作主，乃是一个不可更改的事实。神不是呼召我们去发明更好于他在圣经里所启示的教会组织，他的命令乃是要我们按着一次交给圣徒的真道而行(犹3)。

这里所说的，乃是恢复的第一步。他们应当回想从前所领受的特恩，和所听见的真理。这两个就是他们在改教时所得的「称义」和「圣经」。他们受审的根据，乃是按着他们所得着的亮光(比较太十一21-24)。更正教是要按着他们在改教时所得着的而受审。然而，因信称义和圣经权威，岂非在信仰上和行为上受更正教的轻看了么？这样，他怎能在审判中站立得住呢？主要他们回想，就是要他们将从前的景况，和现在的情形来比较，好叫他们知道自己的缺欠，而来遵守神的命令。

「并要悔改。」主将悔改的呼召，放在这个地方说，就是证明他们乃是已经得救的。悔改的命令，并不是在于书首。如果这里主是对一个罪人说话，他就应当先将悔改的话语大声说出，然后才说别的，像他从前传福音时所作的。这里的悔改，乃是主呼召他信徒的悔改。他们已经退后，所以他们应当悔改。他们将从前的光景和现今的去比较，他们就应当知道他们自己是应当悔改的。他们的行为应当改变，他们对于属神的事应当更活泼。

「若不儆醒。」儆醒乃是一件最累赘、最令人疲倦的事。因为要儆醒就应当保守自己，不然就会睡觉。人的心最会疲倦，最不愿意时常留意世上所有发生的事。如果我们不是亲近基督，不觉得他在鉴察我们、注意我们，则我们难得儆醒。就是在我们的工作里面，我们也是需要儆醒的。我们如果亲近基督，则我们对于诸事都有明了的眼光。但是平常的趋向，都是失去这眼光。如果我们在基督前察看我们的试炼，我们就觉得脱离的方法是非常容易的。但是许多时候，当我们进入试炼时，我们却失去这种眼光。我们最容易在试炼的环境中，因为有了悲痛和疲倦的缘故，就失去我们在基督前的明了眼光。我们的眼睛必须专一，要行神的旨意。我们若更谦卑，则我们必定更简单。我们若够简单，神就要用他的智慧引导我们。儆醒的态度，叫我们能以知道神的旨意，也得着神藉着他的灵和话引导我们。聪明的人，不能藉着搜求和研究而认识神。然而婴孩可以用相信的心，得着神的智慧。我们必须儆醒，必须在神的光中，知道我们自己到底是站立在什么地位。糊涂从来不是神的旨意。在睡梦中作事，更是神所不喜悦的。我们必须知道我们每次举足时，那坐在天上者是否赞成方可。

「若不儆醒，我必临到你那里如同贼一样。我几时临到，你也决不能知道。」信徒若不儆醒，结局是何等的庄严呢！「我来要像贼一样。」这原是主对待世人的法子。对于世人，「主的日子来到，好像夜间的贼一样」(帖前五2)。主对信徒的话，本来是说：「你们却不在黑暗里，叫那日子临到你们像贼一样。」(4节)

信徒如果不儆醒，他就要被待像世人一般！在地位上，他们是神的儿女；但是在行为上，他们像世人一般；所以他们要在基督降临这件事上，与世人受同等的待遇。他们的行为，在神前没有一件是完全的，因为没有一件是与神所施的恩相符合的。神在这里的意思，就是你若不按着我所赐给你的而行，你若不儆醒而睡觉，像世人一般，我就要叫你受世人所要受的。他们岂非已经随从世人的样子么？他们现在应当小心，防备世人所要受的刑罚。如果你得着世人的安乐，你就应当受世人的审判。

圣灵在帖撒罗尼前迦前书五章里，将真实的圣徒和世人比较。主在这里是将预备好的信徒，和未预备者相比较。主以为得救的信徒(我们已经说过，撒狄的信徒乃是得救的)，若不儆醒，要如何受亏损。不儆醒的基督徒，要受世界所受的。主并不责备他们，像他责备耶洗别一般。不过因为他们除了得救之外，和世人在灵性上并无显大的分别；所以就要受世人所得的审判。这与信徒得救的问题，并没有关系；不过是说，他不能免去那将要临到世界的大试炼(三10)。

这是何等的严肃呢！现今环围我们的，有多少的信徒，都是已经得着了救恩，但是在他们的地位上，他们是与羞辱主的组织相联合；在行为上，是忘记他们所听见、所领受的；在生命上，是和世人一般的睡觉呢！我们现在是常与这一帮的人接触。我们若想到将来神的家的审判，我们的心岂不要战兢么？日子快到，但是我们不知到底要怎样的快。真的，在圣经里，我们不能看见一件比这个更严肃的事，就是得救的信徒，和世界受同等的待遇。

「我必临到你那里如同贼一样；我几时临到，你也决不能知道。」这里的「临」字乃是特别的。这字的意思乃是主已经来到，已经停止他的行动了，因为他已经达到他的目的地了。这就是说到主已经来了，已经到了半空，他的行动已经停止在那里了；那些儆醒有了预备的人，也已经被提上升了；但是，主这样的「临到」了，那些在灵性上像撒狄的信徒者，必定不知道。主什么时候临到，他们并不知道，虽然后来因为看见有的圣徒已经被提，也可以知道主是来过了。在原文里，这「临」字底下的「到」字，有「过了」的意思。主降临迎接儆醒信徒的事已经「过了」，这些没有预备的信徒才能知道。主已经来了，但是，他们却当面错过了。

我们已经说过，这些撒狄的信徒乃是已经得救了的。这一点我们必须时刻不忘，因为它告诉我们以得救的信徒是会被主留在地上的。圣经里从来没有「教会被提」这一句话。一句错误的话，就要生出一种错误的道。圣经并没有告诉我们，以为每一个得救的罪人，无论他的生命是怎样，都要同时被提上天。按着哥林多后书五章十节来说，自然每一个信徒，无论他灵性的情形如何，都要被提。然而，圣经并没有告诉我们，圣徒的被提乃是同时的。反之，圣经所表明的，最少被提不只一次。就是在启示录本书里，也已经七次说到被提了。

被提原是以麦子收成入仓为预表。然而，麦子尚未收入天仓之前，成熟是独一的必须。乃是因为成熟期间之不同，所以，才有初熟、收成和拾遗(利廿三)的分别。不儆醒、不预备的信徒，自然不能尚生着就被收割。成熟的先后，定规收割的前后。多留在田里一时的麦子，并不是不要，乃是要等待其成熟而已。每一个信徒都要被提，但不都在一时。

主耶稣在橄榄山上预言时，曾警告信徒说：「家主若知道几更天有贼来，就必儆醒，不容人挖透房屋。」(太廿四43)主将他自己比作贼，将信徒比作家主。他的意思是：家主应当儆醒，才不至被贼挖透房屋，偷去财物，自己还不知道；信徒应当照样儆醒，才不至主耶稣「临过了」，把教会中儆醒的圣徒提去，而信徒远不知道。贼如何是会来到了，而家主尚不知道；主也是会临过了，而基督徒尚不知道。这样的教训，都是给基督徒的，叫他们不要以为自己是个基督徒，有永生了，所以就满足，乃是应当儆醒预备，好叫他们被提。作基督徒并非履行被提的条件，作个儆醒的基督徒，才是履行被提的条件。生活而不是生命，乃是被提的根据。

信徒若被主临过，他就要留在地上，经过大灾难。大灾难原是为世人预备的(三10)，但是，因为信徒生活像世人，所以，就受世人所受的；好像地狱乃是为魔鬼预备的，只因罪人要归服魔鬼，所以，就受魔鬼所受的(太廿五41)。这些信徒因着苦难，学了顺从，到了后来，主也要提接他们。这个道理是现今所最需要的。因为许多基督徒，已经明白了得救的证实，他们以为得着永生就是一个人最末了的一件事了。岂知这不过是生命道路上的首一步呢！他们以为当世人在地上受灾难时，他们就要被提到他们平日所不爱的天上去！这怎么可能呢？一个升天的灵，乃是预言一个升天的体。如果信徒的心灵并没有天在里面，就是提接他们，他们也是不知提接的宝贵和快乐。

我们现在说主再来，和圣徒并和世人的分别。将来所要临到世人的乃是「主的日子」，那是大灾难的别名；临到信徒的乃是主的降临。当神向活在世上的罪人报仇的时候，「主的日子」要「忽然临到他们，……绝不能逃脱」(帖前五2-3)。圣徒的盼望却是救主要在「主的日子」之前再临。这个「日子」就是本书六章末以后所记的(启六17，十六14)。信徒的盼望，乃是主的降临(帖后二1)，并非主的日子(3节)。但如果他不儆醒预备，就要失去主降临的喜乐，而受主的日子的灾害。

四节：「然而在撒狄，你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行；因为他们是配得过的。」

「几名」就是几个人，主认识他们每一个的名字，也注意他们每一个。「几名」也是表明这样人数目的微小。在伟大的更正教里，只有几名是未曾污秽自己衣服的。在从前的教会里，错者都是小数；在撒狄，不错的只有几名。对于撒狄，主只有这么多可以赞美的。在罪恶众多的环境中，主能察出星点的良善。更正教会中洁净的既只有这么多，则人要以更正教会的教训作为真理的程度者，岂非无知。

这几名的荣耀，就是他们「未曾污秽自己衣服」。「不沾染世俗」(雅一27)，「连那被情欲沾染的衣服，也当厌恶」(犹23)，原是基督徒生活的原则。他们并没有与世界同行，虽然别的信徒已经失节了。撒狄的教会已经堕入世界的平面之下，所以，她才要和世界一同受罚。他们要保守自己清洁，他们就当脱离世界。然而，这里的世界，并非纯净的世界，却是已经被基督徒所收留的世界。这些乃是得胜过「教会化的世界」者。这自然是比胜过世界本身更艰难，然而，信徒总不能因其艰难而退后。撒但常是吸引信徒与属性者相调和。与世人混杂的圣徒，并不会叫世人成圣，反污秽自己的衣服。与世人调和的结果，就是捐弃承认基督的见证，因为世人不能容让这个。承认基督者，必须是一个分别者。他既相信一位已经被世界厌弃的，仰望一位要来审判世界的，而为他作见证，怎能不受人的反对呢？分别是顶要紧的。

当信徒一知道他的地位是与圣经不合的，他就应当觉得这个事实是何等的严肃，他所负欠主的恩何其多。但是，何等的可怜！许多明知道自己公会地位的错误者——有人却是作引导别人的人，不特不离弃他自己所知道的罪恶，而且要在亚撒、约沙法没有除去邱坛的事上，得着一个逃避所。何等的可怜！神的话语被人委曲，以成全撒但的目的。神的警告被人化装，以称义人的罪恶。虽然在思想上已经得着讲解了，然而，主尚是要求信徒的行为应当和他的命令相合。撒但自然要以主的道路为黑暗，要以世界的道路为更有爱心、谦卑、联合和秩序。但是，神的话语现今已经否认这个了，不久神的能力也要在世人面前否认。

「他们要穿白衣与我同行。」因为他们在地上保守清洁，他们要在神前完全蒙他喜悦。他们在负责的时候，坚持行为上的圣洁，所以他们将来得赏时，要得着与他们现在分别同样性质的洁白。也许他们现今要受羞辱和误会，以得着主在暗中的夸奖为已足。然而，不久他们的「白衣」要在众人前表明出来。凡叫神喜悦的，无论是为人所知与否，将来总不至略过。凡是属神的终不至丧失，因为属神的，都是永久的。「遵行神旨意的，是永远长存！」(约壹二17)

「因为他们是配得过的。」这并不是说到永生，因为永生乃是神的恩赐(罗六23)，凡肯接受的人都能得着，并无配不配的问题。乃是已经站立在恩典根基上，已经蒙神称义的人，才能在此得着奖赏。自从信徒得着重生之后，一直到他道路的末了，他自己的行为要解决他到底是否配得着首次的复活(路廿35)、或者神的国(帖后一5)。一切的根本都是在乎恩典，因为没有恩典，人就没有在神前蒙悦纳的可能。但当神按着公义，照着人的行为，将赏赐分给各人时，就「配得过」否的问题，完全只看信徒自己得救后的行为而定。在将来信徒工作的审判中，赏赐的分给，乃是完全看信徒的工作配得过否而定。罪人不能不配而沉沦，信徒不能不配而得奖。

因为他们的行为乃是美好的，所以，主按着他们所当得的赐给他们。他们既然保守他们属灵的衣服，不沾染污秽，所以，当基督操权时，他们要穿白衣和主一同行走，以表明他们的圣洁。

五至六节：「凡得胜的，必这样穿白衣；我也必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。圣灵向众教会所说的话，凡有耳的，就应当听。」

虽然教会的情形这样，虽然自洁者不过有几人，然而，主在这里仍然有应许得胜者的话语，这样的应许叫我们的心欢喜。如果我们有耳听的话，我们就要和各教会中之得胜者相联合。现今的得胜也许是要在新的境地里，也许是要与在大体上信仰是相同的弟兄分开，也许是要弃绝信心记录上的大名，而单归于主基督。惟有得胜者才是得胜的。建造先知坟墓的人并非得胜者，蒙主遣派来受这些好古者的轻看、误会与逼迫者才真是。神必须教训我们独立——这种独立乃是从切实和卑下的倚赖主而来。就是主最大的门徒，在主的面前到底算得什么呢？如果在顺服主的事上，盼望得着伴侣才肯作的话，恐怕这种伴侣是很难寻的。这一条道路原是不会热闹，更难望有被人称为「先生」的行走在其中。如果倚赖主是已经够了，就为什么不即脱离污秽与主同行呢？如果应当有同伴，恐怕后来你的同伴还会引导你去行走别的道路。得胜需要独立。这样分别的道路并不是分门别类，因为并不是我自己的意思引导我，乃是神的灵和话。如果基督是更可爱，则爱弟兄的心必定充满。

信心的得胜，并不是在群众的鼓掌喝彩中得着，乃是在乎跟从一位离开他弟兄的真约瑟。虽然神并没有造出现今的纷乱，然而神却容让这些罪恶存在，叫我们行走在他道路中时，能有更像基督的生命。他并不是要我们顺服罪恶，乃是要我们得胜。在这几封书信里，失败的信徒好像都退到背后，所有劝勉、应许、赏赐都是为着鼓舞得胜者的。主现在是拣选与他同王的，惟有得胜者才能胜任。罪恶和试炼不过是为着证明：谁是得胜者，谁是失败者——虽然都是得救者。无所得胜，自然用不着得胜，自然就无得胜者。得胜者原是时势造来的。慕作得胜者，而又要得着平坦路途的，就是不明白争战的意思和得胜的价值。现今时候不多，结局快到，神的恩典能够供给他信徒一切的需用，凡不肯利用这恩典的，都要失败。

主对撒狄得胜者的应许是分作三部分：(一)「穿白衣。」在本书里曾有四次说到白衣。第七章里曾记载没有人能数过来的群众，曾用羔羊的血把衣裳洗白净了。这是说到他们的洁净。第六章里记着主将白衣赐给在祭坛底下的人，这是说到他们得蒙主悦纳。在第四章里，我们看见长老是穿白衣的，这是说到他们的无罪。在第十九章里，我们看见羔羊的新妇也是穿白衣的。圣灵就在那里为我们解说：「这细麻衣就是圣徒所行的义。」(8节)这个末处的圣经，叫我们知道这里白衣的应许，是指着将来天上的景况说的。主所应许的，就是得胜的结局，要在天上彰显出来，也要在天上享受。所有在地上为着忠心的缘故而与不洁分别者，都要在主的面前得着奖赏。

白乃是清洁的颜色。天使的衣裳乃是白色的(太廿八3；可十六5；约廿12；徒一10)。主在变化山上所穿的衣服，也是白的(可九3)。亘古常存者的衣服，也是白的(但七9)。白衣乃是天上的衣服。因为信徒在地上而有天上的行为，所以他才能得着这个。他们不只要这样的装饰，并且也要与基督同行。这是说到他们在国度的地位。不儆醒者的景况，和这个是何等的不同。他们要裸体，任世人见他们的羞耻。二章十七节的白石，乃是个人的、私下的；这里的白衣，乃是公众的，有目共睹的。哦！愿我们得着私下的称许，愿我们得着公众前的荣耀。

(二)「我也必不从生命册上涂抹他的名。」生命册乃是一本古书，因为许多人的名字，从创世以来，就记在羔羊的生命册上了(十三8)。出埃及记三十二章三十二至三十三节说：「倘或你肯赦免他们的罪，……不然，求你从你所写的册上涂抹我的名。耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。」诗篇六十九篇二十八节也说：「愿他们从生命册上被涂抹，不得记录在义人之中。」这样看起来，从生命册上涂名，是一件可能的事。当我们未说下文之先，让我们先记得三件事：一、在启示录这本书内，只有一本生命册。所以这一本生命册，按着十八章八节所记的，乃是在神的手里和计划里；没有人能将人的名字记在里面。二、名字若要涂抹，则那名字必定应当先记在那里才可以。这个生命册既是「羔羊的生命册」，就除了羔羊以外，没有人能将名字写在里面。三、这册的名字，既然是「生命册」，则在这册上有名字的人，必定都是有生命的才可以。我们此时不必管后来涂去与否，我们只说每一个名字，能写在生命册里的，必定都是曾有一次得着生命的。

按着刚才所引的两节圣经，从生命册上涂名是一件可能的事。就是本处圣经也有这样的意思。因为，惟有得胜的圣徒才不被除名；这样，则失败的基督徒，当然是要除名的。但是启示录二十章又告诉我们说：当白色大宝座审判时，凡生命册上没有名的，就被扔在火湖里。这样说来，不是得救的人尚要沉沦么？这真是一个难以解释的所在。相信信徒可以永远沉沦的，就要以这一节圣经为把柄。相信信徒永远不会沉沦的，就要用许多理想的话语来解释这一节。但是按着圣经的教训来看，这里的难题和二章十一节是一样的。我们相信我们在二章十一节的讲解，乃是完全合乎圣经的。每一个谨慎读圣经的人，在一方面不能说主的羊会永远灭亡，在另一方面不能说犯罪的信徒是始终没有刑罚的。所以在这里也像别的地方一样，乃是神在千年国时，就是得胜者特别受赏赐的时候，将那些失败信徒的名字，从生命册上暂行涂抹，到千年国后，又恢复了他们；所以当未次审判时(廿15)，他们尚是得救的。当神将名字记在生命册上时，原是因着恩典；虽然他的恩召和赏赐是没有后悔的，但难道神能容让信徒的罪恶，以违反自己的性情么？相信主耶稣的人，是要永远得救的；但他们要在神以公义管治世界的时候，受他们得救后犯罪的刑罚。

这样的应许，是何等的宝贝呢！在现今的时候，信徒因为要跟从主，教会就要弃掉他们的名，以为是恶(路六22)。虽然在人的注册簿子上，他们的名字要被人涂抹；然而主却应许他的小群说，无论如何，他们的名总不会从生命册上被涂抹。人可以厌弃他们，但是主要收留他们。这是何等的慰人呢！

(三)「且要在我父面前，和我父众使者面前认他的名。」主并非说要在世人面前认得胜者的名。因为也许世人并不认识他们。他要在父的面前认他们，因为父在暗中鉴察一切(太六6)。也要在父的使者面前认他们，因为使者在在都是注意他们的行为，就是一位女信徒在祷告时曾否蒙头，也是他们所注意的(林前十一10)。虽然在现在的时候，好像与更正教的罪恶分别，不过是一件小事，也许是一件被人轻看的事；然而在那日，主却要在天父前，在天军前，承认称赞这样信徒的名字。这是什么应许呢？主要认他的名！我们如果忠心，就有一天，我们的主要在千万的使者面前，和他父的面前，说出我们的贱名！我们被人轻看，没有人知的名，能够在主的口中，在父和使者的耳中，在生命册上，这是何等的奇妙！愿意我们每一个都有耳听主对撒狄所说的话，也没有一个缺乏撒狄得胜者的特点。

附：历史上的应验

这个时代的教会，就是路德改教后更正的教会。主对这个教会的责备、警告、表显和应许，都与我们有密切的关系。因为我们现在所日与接触、朝夕相处的，就是更正教的各公会。如果我们明白了主对更正教各公会的意思，像他在这封书信里所表明的，我们就知道如何行为了。

名是活的，实是死的，是各更正教会的特点。他们在各种的组织上、慈善事业上、解放社会上、教育医药事业上，真是蓬蓬勃勃，叫人家看得生。但他们在主面前灵性的光景，乃是死的。就是他们对于传道的工作，也是这样。更正的教会分为两种：一种是国立的教会，就像英国的安立甘等等；一种是人民自由设立的，就像美以美等等。在这两种的教会里，大概都是生死互相调和的。


第七章 非拉铁非——忠心小群（三7-13）

七节：「你要写信给非拉铁非教会的使者，说，那圣洁、真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说。」

这一段教会历史，乃是最有趣味的，也是最紧要的。我们若想到在这个光景中，主竟然称赞，并且只有称赞，是何等的奇妙呢！因为在这一封书信里，主没有一句责备的话。警告是有的，也是我们所当特别注意的，但责备却始终没有。这一位圣洁的、真实的能向着我们发出笑容，这是何等的好呢！这自然本是基督徒所当常有的情形。但是我们赞美神，因为虽然在教会的历史中，非拉铁非那一方面的情形，前此尚未曾有，然而，非拉铁非人却早已就有了。因为当约翰写这封书信时，就有这样的人了。世上的环境越不顺利，主称赞他们越为热切。究竟无论环境如何反对，总不会叫他们不作非拉铁非人。环境不特不足以拦阻，并且是促进他们作非拉铁非人——这是他们作非拉铁非人的条件。如果我们有了非拉铁非人的灵，就所有罪恶，不管是在教会里也好，在世界里也好，不过使我们更变为非拉铁非人而已。

当我们还未详细查读这一封书信之先，让我们先明白非拉铁非的性质；但是要明白非拉铁非，我们还要重新记忆撒狄所代表的是什么。撒狄毫无疑议的是指着改教后许多国立的教会。在里面，圣灵在改教时所显现的能力已经失去了；许多人民都受了基督教化，然而，他们的名是活的，其实是死的。虽然在他们中间也有活而且忠心的人，他们未曾污秽自己的衣服，乃是配穿白衣与主同行的人；然而他们在撒狄中间并不会叫撒狄变成他们。其实撒狄就是世界，就是「基督教化」却可以依然为世界的世界，不过有一些基督徒散处其中罢了。

在原则上，非拉铁非与这个是完全相反的。「弟兄相爱」(这是「非拉铁非」这字的意思)的原则，乃是一个生命上的结合。这是表明圣灵恢复真实教会的工作。虽然真实的教会已经在撒狄的纷乱中失去，然而，圣灵却在一切的名称之外，联合基督的身体，以弟兄相爱为根基。我们时常听见复兴的名词，然而，许多的复兴不过是圣灵重新在神的话语里显出能力，以拯救罪人，造就圣徒而已，并没有归回到当初的地位，像我们从前所说的一样。但是这里非拉铁非的光景，乃是一个「教会的复兴」。在撒狄里面，我们虽然看见改教时和改教后的复兴；但在非拉铁非里面，我们看见更进一步的复兴。不只改正极端的罪恶，并且归回当初教会的情形。因为不厌弃主的名，而遵守其忍耐的道，乃是最初教会的情形。

主在这一封书信里的声调，叫我们知道这一段圣经(启三)所论的，并非初世纪或中世纪的教会，不过是初、中而后所演成的今世教会的情形罢了。撒狄就是今世教会的开端，没有污秽的罪恶，然而却缺乏生气。稍有属灵眼光的人，断不会以更正教为成功的。今日更正教的情形，更是一般自称为更正教徒者蒙羞的理由。人现在夸口以为他们已经脱离教皇掌权、教会权威、敬拜童女、诸圣和天使等罪恶，弥撒、炼狱等异端。这些就是一切的要道了么？那知人可以脱离这些罪恶，在外面作个最正派的更正教徒，而在里面可以丝毫不顾基督的爱心和荣耀，犯了其他千百的罪。多少的分争，在外面都是意见的问题，而其实在里面其所争的，不过都是为着要遮盖自己的过失和缺欠而已。

有一句话可以说的，就是圣经里没有别的地方，比这一封书信更可以安慰、激励一切诚心爱主耶稣基督和他在地上权益的人。这封书信告诉我们以教会在世历史的末了几页中，主的眼睛所注意而又鉴赏的是什么？不是公教会的败坏，不是更正教的仪式，不是老底嘉的不冷不热和自骄。推雅推喇里可以有遣民，撒狄里可以有几名忠心的，也许老底嘉里有人肯开门接受主；但是，这些并不足以满足主的心。主所要求的，就是有一小群，整个的、完全的尊重他的名，遵守他的话。我们应当记得，推雅推喇和撒狄是甚为「教会的」。他们显现在世界里是一个有组织、有「秩序」的团体。但是，非拉铁非和老底嘉是一种道德上的情形，过于组织。记得这个，往下读时，就容易得多了。在非拉铁非，我们所看见的都不相同。最初叫我们注意的，并不是主作什么，主有什么，乃是主自己是什么。

「那圣洁、真实……的。」主耶稣在此所表明的，并不像他对别的使者所表明的一样。「那圣洁的、那真实的」，并不是他在第一章里所已有的荣耀。不过是他道德上的品格，为他忠心的圣徒在这个时期里所认识的而已。撒狄太注重信条了，非拉铁非却爱慕所相信的主。使徒所说的，并不是「我知道我所信的是什么」，乃是「我知道我所信的是谁」，这是信心和爱心的根源。真的，在这一封书信里，主耶稣的身位是比别的书信更为显露。主耶稣在此启示他的自己，比他在任何书信里所启示的更多。当他还未说到别的之先，他先说他自己是圣洁的、是真实的。在别的书信里，主并没有这样的表明他自己的德行。从前他都是将他自己审判的性质启示给各教会看，这里并不是这样。这里的问题并不是教会如何满足一位审判官的要求，乃是教会如何与主的心和性情相符合。

因为惟有圣洁和真实能与主的心无悖，所以，主才自表为圣洁、真实者。这里所说的，就是主在他自己里面是什么。他告诉我们，他个人是什么，和他为他的教会要作什么。他自己怎样，他也要照样在他的教会身上作出工夫来。这里是说到神的道所表明和所要求的，说到神的道自己是如何充满了道德和忠诚。他按着神所启示的，向神内外都是忠诚的。他都是按着他自己所宣说的，忠诚作工以至于成。我们不要忘记，主这样的启示是永久的，是告诉他今日的圣徒说，若非与他的圣洁和真实相配合的，就不会得着他的喜悦。必须与他的性情相合，必须与他所宣示，而又要成全的道相称。如果我们将「圣洁、真实的」基督摆在我们的面前，我们就不能不在心灵上脱离一切属乎败坏和仪式的，因为我们是与一位完全和这些反对者相亲近。他是神的圣者，连污秽的痕迹都没有。

他本不知罪，但却为着我们成为罪(林后五21)，好叫神在他的圣洁里得着荣耀；他现在已经从死里复活、升天，称为「那圣洁的」了(徒十三34)。他始终都是没有罪的。不过他为着人的罪，在十字架的死里为人除罪而已。神是圣洁的，所以，当他站立在罪人的地位时，神就厌弃他。但是当他死时，罪人在神面前就再没有历史了。人在肉体里是已经受审判了的，凡为肉体留地位的，就是违反神的圣洁。信徒中所有真实欲追求圣洁的愿望，都是圣灵的工作。但是这种追求，近今多有亏缺神的思想之处。多少人以「由信成圣」、「在基督里成圣」为口实，而一面容留许多违反真理的事物。这样的容留，就是为肉体留地位。但是神却要我们在经历上看见，我们的旧人在基督的死里受了审判，而被除灭；也要我们看见，他是复活、荣耀的「圣洁的」人。我们已经在他里面复活了，现在我们有了他的圣灵，而作一个属天的新人。这个要叫我们脱离己，不以之为中心，而完全以思想和情爱与在天的基督相联。

基督也是「那真实的」。教会已经不真实了，她们已经丧失她们金灯台作见证的本意了；她们的实已经不能称其名了。然而，基督是真实的。无论他作什么工作、任什么职分、有什么名称，无论他向神向人是什么、作什么、说什么，他都是完全真实的确的。他是真神、真光、真饼、真葡萄树、真见证者。无论他是为人也好，为神也好，他包藏而又表明一切真实者。无论我们想到他的什么，他真的都是什么。神已经在基督里赐福给世人了。人不必到基督之外去得着什么。他成为我们的智慧：公义、圣洁和救赎。他所抱负的，和他的实际，并没有丝毫之差。我们现今在世的生命，不过就是经历一切在他里面已经成为真实了的。

这里的圣徒是遵守主的道的圣徒。当神的道如此受人尊重时，基督自己的性格就要管理人的心。他的命令作我们的标竿，他自己就掌管我们的情爱；眼睛既这样的有亮光，就全身都光明了。神的道(话)将我们连于基督，这样就给我们以一个「写出来的基督」。自然最要紧的是先要接受活的基督以得着救恩，然后藉着写的道明白这位基督是如何。当我们得着圣灵为基督所作的见证之后，我们的心就要紧贴着这位「圣洁」而又「真实」的。这样就叫我们在神的话中所看见的基督得着我们的情爱，叫我们不愿离开这位写出来的基督。惟有与活的基督有活的关系，才会保守我们不受迷惑。一位圣洁的基督——就是在他里面有真理(真实)——乃是我们灵性的最好保护者；一个没有生气的基督教，是没有能力以遏止迷惑的。当教会不能分别她简单的道路时，当她没有信心以断绝世人的帮助，而到处都是混杂时，惟有一位圣洁、真实的基督会领导人。

使徒对提摩太说：「你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智慧。」(提后三15)自然没有别的知识比明白基督更好。这就是约翰书信的要点(惟有这一封书信说出主耶稣是圣洁和真实者)。在基督里的父老「认识那从起初原有的」(约壹二13-14)，他们能告诉人以真实的基督到底是如何，他们知道他是「那圣洁、真实的」。我们所需要的并不是奇异新鲜的发明，乃是归回到那起初原有者——最初所启示的基督。归回到在基督里的纯一，认识他在圣经里是如何的基督，乃是现代的需要。我们所缺乏的并不是教会历史，和现今世代所发明的基督，乃是起初原有的。如果我们的心与圣经里写的基督相联合，那么我们现在所爱的基督，就是我们所等候要来提接我们的基督。真的，除了写的基督之外，并没有活的基督。主将自己的圣洁和真实(或作真理)表明出来了。没有人能不从他所恨恶的罪恶分别出来，顺服他所启示的真理而能亲近他。神的道是分别的，也是造就的。离弃一切的罪恶，乃是接受神的道的记号。按着道而行，不是按着多数人的良心而行，才是真接受道。这是进人至圣所的标记，因为惟有在他的光中者，才得见光。

绝对真实是何等的少呢！严格的道路常是孤单没人表同情的。看这道路的冷清，就知这道路是何等没有伟大的工作。试探就是稍微委曲、稍微宽放，多少人就是在此失败，因为失败并不必出代价、花工夫。多少时候，我们不是自欺呢？辩论、说理、研究、查考，要有什么结局呢？难道经过这些辩论之后，不遵行真理就可以了么？良心固然可以暂时受贿，但是，真理尚是依然见证这人行为的不对。我们有否胆量以发表我们所见为是的呢？我们有否胆量「受人影响」以得着的确的见解呢？心思并不成问题。良心是一切问题的根本。理智的难关，大多数都是不愿意、不诚实的心所建造的。心如果愿意，基督的启示就是可靠的(约七17)；如果不愿意，就还有什么理由可说？但是，真实总是要紧的。

「圣洁」是在「真实」之前。多少时候，真实是有了，但是，圣洁却忘记了。人要以为某种的权柄是从神来的，信徒应当顺服它；在这样的光景中，就叫信徒连近视一下，以察知事之真相都不敢。良心也许是活动的，但却是昏昧的。所以，就听从了人过于主。但主以为圣洁是真理的保证。

主在撒狄之后，这样对非拉铁非表明他的自己，是非常美好的。他把他的自己彰显出来。当教会属世而又荒凉时，什么能叫她重新得着生命，叫她改变她的态度呢？除了主启示他的自己之外，没有别的了。这就是约翰福音的性质。主耶稣的身位在这本书内是特别显明的。约翰在书之首半里，将主的自己启示给我们看；在下半，将离世的主所赐的安慰师告诉我们。这书在神的话里的地位，也是特别的。著作的期间乃是很迟的——在别的福音之后，所以，它在背道的日子中是特别适宜的。它一开始就告诉我们，一切都是黑暗的——虽有真光照耀，人也不认识。这光就是人的生命。无论人世的荒凉达到什么地步，主的自己尚是亮光、尚是生命。

虽然在撒狄里面也有行为清洁的人，但是，并不是绝对的在诸事上都顺服主。这个自然不能满足他的心。主必须为着自己兴起一个见证来。兴起的法子就是将自己交给信徒的情爱。没有一个完全为着基督的心，基督是不满意的。罪恶将他隔开，但是，他现在却亲自启示自己。凡看见他的，都要欢欢喜喜的服事他。

非拉铁非信徒的特点，就是他们虽然没有大力量，然而，与主自己却是非常亲密的。约翰书信里父老的特点，就是「因为他们认识从起初原有的」。现在在非拉铁非里，虽然所有的不过就是一点的力量，然而，却没有厌弃他的名。在这封书信里，所显现的是基督——基督的「自己」，并不是能力的问题。虽然现在的时候像约翰书信的时候一样，教会已经荒凉了，敌基督者到处都有；然而，亲近基督却是一切危险的保障。自然我们觉得(也知道)，恢复教会当初的能力和恩赐是一件没有盼望的事。但是亲近主和遵守主的道，乃是非拉铁非的性质。基督在此所显明的，并不是他的能力，像他在撒狄所显明的一样。这里是表显主的品格(「那圣洁的」)，和主的话语(「那真实的」)。有此二者，我们已能判断一切了。环着他们的，虽然都失败了，然而，他们应当向基督存纯一清洁的心。这与约翰的书信是一样的：「我们认识那位真实的，我们也在那位真实的里面。」「这是真神，也是永生。」(约壹五20)「你们从那圣者受了恩膏。」(二20)那圣者、真者，在教会失败的日子中，是他们一切的根源。

「拿着大卫的钥匙，开了就没有人能关，关了就没有人能开。」这个自然和他在第一章所表明他「拿着死亡和阴间的钥匙」有关系。所以，一部分的意思，就是主有权柄叫死人复活。但是，按着二十章四到六节的教训，阴间的开启，原是为着引进国度的。主因为有了复活的权柄，所以，他能接受或拒绝人进入天国。(首次复活，和义人复活等圣经名词，和国度原有同样的意思。)

主这个名称，是主在这里所说的第三个了。然而，以这个为最奇妙、最特别。在圣经中，惟独在另一个地方，曾用过「大卫的钥匙」这一句话。在以赛亚书二十二章，最初先知就说到耶路撒冷城在「烦扰的日子」(5节，指将来大灾难)中，如何要遇见毁灭的事。但是，城中居民并不因着这事而禁食祈祷，反「倒欢喜快乐，……说，我们吃喝吧，因为明天要死了。」(13节)这明是在不信中否认复活的事(比较林前十五32)。因为这罪来得重要，所以，主就发怒说：「这罪孽直到你们死，断不得赦免。」(14节)

不只百姓如此，就是当日的官长亦然。所以先知就对当日政府一位最要的人员说：「主万军之耶和华这样说，你去见掌银库的，就是家宰舍伯那，对他说，你在这里作什么呢？有什么人竟在这里凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所。看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。他必将你辊成一团，抛在宽阔之地，好像抛球一样；你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。我必赶逐你离开官职；你必从你的原位撤下。到那日我必召我仆人希勒家的儿子以利亚敬来；将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中；他必作耶路撒冷居民和犹大家的父。我必将大卫家的钥匙放在他肩头上；他开，无人能关；他关，无人能开。」(赛廿二15-22)

这位家宰，他本来盼望长久光荣，得以安然善终，所以才用很多的时间和金钱来为自己在磐石里凿出一个坟墓来。这个指明给我们看，他已经忘记复活了。大卫是相信复活的，所以，他并没有为自己建造伟大的坟墓，因为他知道这并不是他永久的居所。圣经学者知道，神给大卫的应许，惟有在复活里才得着成全。所以，这位家宰既然已经失去大卫家希望的钥匙——复活的盼望，他就不配在大卫家里掌管职分的钥匙。神对大卫的应许：「你的家和你的国，必在你面前永远坚立。」(撒下七16原文)惟有在复活时，才得应验，此外，并无别的可能。这个应许并未曾继续着应验，因为大卫家后来已经离开了宝座。所以，神给大卫的应许和盼望，像他给亚伯拉罕一般，必须在复活里应验。

主现在要按着舍伯那的不信来对待他。他要死，要被人掳掠；他的坟墓要留给别人。他也要失去他的地位，别人要得着他的职分，要名实相称的掌管大卫的钥匙。神拣选了以利亚敬。舍伯那的意思是「现在当悔改」，但是，这个呼召并没有生出效力来。神现在所按立的是以利亚敬，意是「神要兴起」，他是希勒家的儿子，希勒家的意思是「耶和华的福分」。复活乃是耶和华为着他仆人所存留的福分，凡不肯相信的，都不能在「大卫……可靠的恩典」上有分。

主耶稣在这里(启三)，以为以赛亚的话是指着他说的。他是大卫家的主，他管理一切应许的钥匙。他是从死里复活的，他「拿着死亡和阴间的钥匙」。坟墓并不是信徒的荣耀，复活才是。因为阴间的门不能再胜过他。请听使徒的话：「我们也报好信息给你们，就是那应许祖宗的话，神已经向我们这作儿女的应检，叫耶稣复活了；正如诗篇第二篇上记着说，『你是我的儿子，我今日生你。』论到神叫他从死里复活，不再归于朽坏，就这样说，『我必将所应许大卫那圣洁可靠的恩典赐给你们。』……大卫在世的时候，遵行了神的旨意，就睡了，归到他祖宗那里，已见朽坏；惟独神所复活的，他并未见朽坏。」(徒十三32-37)

这样看起来，大卫的钥匙就是开启坟墓的钥匙。当主耶稣开阴间的门时，没有人能把他的信徒关在里面；当他关闭不信者在里面时，也没有人能开。他开无底坑时，就有无数害人的蝗虫从里面飞出来(启九)。当他关无底坑时，撒但就一千年不能出来(启廿)。这两样的能力都是紧要的。主耶稣绝对的都有。这样，他才能「对那被捆绑的人说，出来吧！对那在黑暗的人说，显露吧」(赛四九9)！这样，他才会叫罪人「被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪」(赛廿四22)。主耶稣有完全的权柄掌管阴间，和胜过掌死权的撒但。

主耶稣这样掌握大卫的钥匙，就是为着信徒作复活的主，而又作国度的王。阴间的门是随着他的意思和权柄而启闭的。虽然现在他尚未用这权柄以管治世界，然而他已经被神立「为主为基督了」(徒二36)。他这样说出他自己的权柄来，就是要安慰那些睡了的得胜信徒，叫他们知道；时候到时，他要叫他们在首次复活里有分，那是许多平常的人所得不着的(腓三11)。再等一下，他就要对那些活着的得胜信徒说，他要为他们也开一个门。我们不久，就可以看见。虽然这里所说的，乃是阴间的事，但是，对于我们也是有教训的。在外面，他好像并没有干预什么。对于不信，他也绝对的冷静，不理一切现行的纷乱和艰难，像他当日睡在船上，一任风浪之奔腾澎湃。然而，他始终未捐弃他的权柄。他掌管政治的钥匙；他，也惟有他，能开能关。这是何等的慰人呢！多少时候，好像都是血肉的人来关我们的门；虽然眼睛是这样看法，虽然关门者是随着己意而行，然而，他们不过都是主旨意的工具而已。我们不必去开已经关闭的门，因为这是出乎主；另一方面，主若已经开门了，我们就可以安息，知道没有人能关闭他所开的。主自己有大卫的钥匙。所以，信徒就不必去仰望世人，和别的信徒了。试探是何等的大呢！但是，他有钥匙，他所有的，就是他们所缺乏的。人可以到处作工(耶洗别、假先知、有名无实的死者)，然而，那位圣洁真实者却是一切的主宰。他们软弱；这叫他们更需要他。他们无力，连门都不能开，但是，主却为他们开门，带领他们进入宽阔没有限制的地方。这里所注重的就是主。如果与他不错，什么就都不错了。

八节：「我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名；看哪，我在你面前给你一个敞开的门，是无人能关的。」

「我知道你的行为。」这一句话是特别的，与主从前对别的教会所说的不同。主并不是在此一直稽察他们的行为，他乃是要叫这些困苦软弱的信徒，因着他已经知道他们的行为而满足。对于别的教会，主就不是这样；他注意他们工作的性质如何。他对撒狄说：「你的行为在我神面前，没有一样是完全的。」但是，他在此并没有如此的深究。他知道了我们的行为，就已足了。如果他也要向我们要求完全，像他向撒狄一般，我们的行为就岂非难以应付么？搀杂的存心、微小的信心、感惰和自爱，都要叫我们在他面前不敢抬头。实在说来，我们所有的工作，没有一件是与我们所受的恩相称的。天然活动是很多的，人的称许也是不少的，然而，照着一般而言，神所喜悦的，能有多少呢？我们应当赞美主！真的，我们如果注意世界的光景和教会的情形，我们的心就要沉溺，我们就要忘记基督已经知道这一切的事。然而，主也并不是说，他们一无所有。主说，他们尚是遵守他的话，没有弃绝他的名。

「你略有一点力量。」主在这里，像他在别的地方一样，先说出他所看为可称赞的。他注意到他们的「一点力量」，也因之而赞美他们。力量不多，只有一点。在这里我们并不是看见五旬节的力量和恩赐；这里并没有移山的大信。这「小事的日子」乃是在教会历史的末了一页，像在犹太的一般。大卫的日子，和以斯拉的日子，原是不可同日而语的。末后的时候，要有当初的景况，原是不可能的。有了当初的爱心，也就罢了。虽然永生和圣灵的能力是不会衰微的，然而，我们不能不有时代的关系。我们固然不应当受其影响，然而，我们在这时代中，并非没有瑕疵的。主在这里将忠心小群在教会时代末了的情形告诉我们。主所能看见的，不过就是一点的力量。复兴使徒时代的兴盛，是这里所未曾应许的。力量虽只有一点，然而，主已经称许了。

主知道什么是堪以称许的。虽然没有五旬节的神迹奇事，然而，主已经称赞了。充满圣灵力量的外表的时候，已经过去了。圣经没有应许，在末后的日子要恢复当初的光景。现今非拉铁非圣徒所有的，不过是一点的力量。软弱是他们的记号。这自然是这样，因为他们是与推雅推喇和撒狄并存于世，他们必须有遗民的性质才可以。属血气的，和未受圣经的深刻造就者，自然就要羡慕彰显旧日的能力；但是认识主在今日行为的道路者，就知道主所称许的不过就是一点的力量而已。我们现在的责任，乃是遵守主的道，和高举他的名，并不是带进一个新的五旬节。非拉铁非并没有什么可以在世人、和别的信徒前炫耀的。我们的行为应当和非拉铁非的性质不悖。我们应当不寻求显露的作为，应当以主的自己为满足。

虽然今日并没有——自然有许多撒但的假冒——非常能力的彰显，然而，圣灵尚是和我们同在的。赞美神，因为总没有一天教会会没有圣灵。就是在罗马黑暗的时代中，圣灵尚是和教会同在。自然他在那里并不是要称罪恶为义，也不是要以悖逆为是；他的同在乃是证明主话的实在：「父就另外赐给你们一位保惠师，叫他永远与你们同在。」(约十四16)仰望圣灵降临在我们的身上，乃是错误的。这是犹太人的希望。教会如果这样的祷告，就是证明自己不是教会。自然，我们应当承认我们太常使他担忧。自然，我们应当在神前认罪，因为我们的行为好像并没有接受过他一般。但是，让我们称颂神，因为他不只住在我们里面，并且将我们联合起来，作神的住所。这个外表已经破坏了，我们承认，但这事实依然存在；好像人因着环境的缘故，可以坠落，但是他依然是一个人。教会有圣灵了，尚且堕落！这个叫我们更谦卑。有人说，如果我们再得一个五旬节，圣灵再从天降临，我们就不会错了。但是，人已经有过五旬节了。这个盼望是错误的。神所呼召我们作的，并不是去等候得着新的恩赐，乃是要我们谦卑在他的面前，承认我们虽然作基督徒了，依然是悖逆他的。虽然圣灵住在这里，然而，金牛犊一一继兴，叫教会里面的罪恶和以色列人一样的众多。这是主要我们感觉的。

主也许不喜欢将表面的荣耀交给已经失败的教会；然而，他却赐下所需要的恩典和能力，以维持个人的灵性。从元首所流下的生命，以滋补他在地上的身体，是不会短少的。例如：教会中异迹的恩赐(如说方言、医病等)也许已经减少了，但是，那些从元首得来以造就肢体的恩赐永远不会缺少。因为「从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样」(弗五29)。

以弗所这一卷书是特别论教会如何为基督的身体，我们看见它以为恩赐的功用，是「为要成全圣徒，各尽其职，建立基督的身体」(四12)，然而，以弗所这卷书并没有提起异迹的恩赐。但在哥林多书里，我们看见有「医病的恩赐」、「说方言」、「番方言」等恩赐(林前十二9-10)。这样，我们看见圣经将恩赐分为两种：一是异迹的恩赐，像哥林多书所记的，乃是教会在群众前所显的异能，用以辅助教会在不信的世界里作见证的；一是从元首周流下来以滋养他全体的恩赐。恩赐有这样的分别，也是圣经所明告诉我们的。哥林多前书十四章二十二节就是最明白的一节。异迹的恩赐可以过去——自然还有少数的个人得着，但是，滋养的恩赐永远存留。有时是从外面的作证而来，有时是因着主自己直接施恩而得；但无论如何，元首的供养总不能停止。这就是我们在非拉铁非的教会里所看见的。她的性质原是软弱的、缺乏能力的，然而，却比别的教会更亲近那有能力的主，更爱主，与主交通更亲密，主所赐给她的应许，也是与主自己更和合。

虽然非拉铁非是绝对软弱的，然而，他们却是忠心的。多少时候，外面可以有大能力，而里面实是软弱的。圣灵在哥林多前书十三章所说的，就是这意。信徒可以说天使的话语和万人的方言，明白各样的奥秘、各样的知识，而同时尚是极乎软弱，没有能力的。外面能力的表现，过于里面与神的同工和同心，乃是最危险不过的。里面的生命，必须和外面的能力相符合。

我们必须记得，神伟大的恩赐和启示，并不是我们力量的根源。因为异迹和奇事并不会以里面的力量给人。它们会在困苦时安慰我们，在试炼时向我们证实神的话语，但不会以里面的力量给我们。保罗的经历就是一个例。升上三层天，提到乐园里，听见人不可说的隐秘，自然是最希奇的，叫保罗在受试炼时得着一部分的安慰。但是，这个并不会以里面的力量给他。如果不是神特别工作的话，他就要自高自大，这自然不是力量。但当他得着什么叫他觉得自己的软弱时，神的力量就临到。我们的心真是比万物更诡诈，若不儆醒，就要利用神的恩赐以自荣。我们的危险原不一样，所以我们需要不一样的「刺」来保守我们。就是在这样受「刺」的光景中，保罗才知道自己的软弱。保罗必须有这个软弱的感觉，才能知道力量是在什么地方。

所以，无论神给我们异迹的恩赐与否，软弱的感觉若和信心调和起来，就是最大的力量。自知软弱而没有不信的心乃是可能的。主耶稣受苦时也有这样的感觉：「我现在心里忧愁，我说什么才好呢；父阿，救我脱离这时候。」(约十二27)苦难叫主与父更亲近。我们呢？一见苦难，便与苦难更亲近，而疑惑神的能力。我们的心思都是想到解救的方法，停留在环境里或自己里，而把神完全关在外面。但是，主耶稣并不如此。一有忧愁，他就说，「父阿，救我脱离这时候。」思念自己的软弱，若不叫我们倚靠神，就是不信。仰望神常是有力量的。艰难可以来，神也可以允许许多事物来表明我们的软弱；但是简单的信心却是一直进前，并非预先打算如何办法，乃是相信神的扶助必不落空。真实的力量，就是一直跟随主。「耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。」(撒上十七37)在大卫眼中，狮子、熊和歌利亚是没有分别的。他是一样的软弱，他们是一样的厉害。但是，他不怕他们的心也是一样的，相信神会拯救他的心也是一样的。神从前既然救了我，我「算」他也必定再救我。这是信心。摩西所派探地的人，自视为蚱蜢的态度，就完全与这个不同了。他们忘记了将神和亚纳人去对抗，却将自己和亚纳人来比较，自然要失败。「我靠着那加给我力量的，凡事都能作」(腓四13)，是一切得胜的秘诀。仰望自己是无用的，因为自己除了软弱以外无他，仰望主就要得着拯救。

「你略有一点的力量。」在大局荒凉腐败的时候，赏赐伟大的力量，并不是神是规矩。当以色列人从巴比伦回来时，他们看见神赏赐丰盛的恩典。这并不是外面的能力。并且，此时的外面真是无一足观，所以，他们的仇敌讥笑说，就是狐狸也会把他们的墙跐倒(尼四3)！非拉铁非也是这样。以色列人并没有坚强的防御工作，以抵制撒玛利亚人；主是他们的火墙，他们所最先建造的，就是献给主的一个祭坛。主居在他们心中最首先的地位。主既是他们的墙，他们就能等候别的建筑先兴工。这里并没有天使杀死长子的事，也没有什么特别的灾害在仇敌中发生，神并没有为他们行特别的神迹。他们所有的应许，不过就是「我的灵住在你们中间，你们不要惧怕」(哈二5)。惧怕仇敌，就没有力量；仰望主，就忘记了仇敌。

「也曾遵守我的道，没有弃绝我的名。」难道力量只有一点，他们就什么都没有了么？不，主说：「也曾遵守我的道，没有弃绝我的名。」主怎么知道他们有一点力量呢？自然是因为他们「曾遵守主的道，没有弃绝主的名」；他们并不是得着教会所丧失的恩赐，并不是得着在教会里的地位、数目，或在世人前的位置，乃是在神面前的力量。惟有顺服和敬拜才是真的力量。就是因为主的道已经受人的轻视了，所以，才应当遵守；就是因为主的名被人厌弃了，所以，才应当不厌弃。真的，在教会中，主的话已经流通了，但是，人有没有接受呢？主的名已经知道了，但是，有没有尊敬呢？信徒曾否爱慕寻求一若追求财宝一般呢？信徒是否要更明白主的话，要更亲近主的名，所以，才聚集来祷告宣读呢？有多少信徒是敬爱主，而以他的话算为真有权威的呢？我们需要力量——里面属灵的力量，才能顺服敬拜主于这样的光景中。这里并不是传福音，也不是大复兴，乃是小小团体爱慕、服事、称颂基督。

基督的特点应当是教会的特点才可以。基督说，「我将你的话藏在心里」(诗一一九11)；这个就是末日忠心者的性质。保罗对提摩太说：「末世必有危险的日子来到。因为那时……有敬虔的外貌，却背了敬虔的实意；」这样，「作恶的和迷惑人的，必越久越恶，」虽然如此，神的遗民却有正当的道路可走。「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的；并且知道你是从小明白圣经。」(提后三1-2、5、13、14-15)在世境变迁的时候，惟有圣经，就是神的道，或神的话，能保守我们。亲近遵守神所写的道，要叫我们在危险中稳妥。提摩太在少年时，在圣经中所读的旧约，加上他从使徒「所学习的」，就是现今的新约，乃是我们的指引者。不是显现大能力，或者行神迹，要保守我们；神所写下的话语，是最要紧的。主并不是说，你有能力，乃是说，你「曾遵守我的道」。

「我的道，」神是召我们来遵守基督自己的道，来亲近基督的自己——并不是教会的道。我们如果接受教会的话(我们应当记得，话与道在原文常是一样的)，就是承认教会是有权威的；我们如果接受基督的话，我们就有基督自己的权威。我们应当以基督的话来判断一切的事物，就是教会也应当受这话的判断。在教会失败的时候，主并没有命令我们去听教会。我们已经看见在推雅推喇里，耶洗别的话自称是受默示，有权威的；我们也看见在撒狄里，这样的自称自负，已经被人所唾弃了。然而，教会虽然没有受默示，却依然施教。人说，我们现在已经有一本公开的圣经了(感谢主，这是实在的)。随着这个，自然也有许多的亮光照耀。但是信条到底是什么意思呢？更正教的信条很注重福音根本的道理，但就是这个也是人的教训，因为「能贱能贵」都在于人。自然起初的时候，这些信条乃是草创的人所相信的。再后，就因着意见的缘故，不得已又创别的信条。再后，信条的分争就逐日加增，直到现今竟至在分门别类中再分门别类，在宗派中又分宗派，贻更正教以莫大之羞。

自然，今日的更正教已不若罗马教那样自称为「公教会」，为独一的教会；但是，更正教的各种信条，就是表明更正教是主张宗派的。在圣经外，再设立一种信条，无论其如何合乎圣经，都是自建藩篱，将意见不同的人拒在外面。你如果不同心，就请你他往，就是再立一个宗派也可以。神的教会如果不肯接受一切重生的人，而在圣经之外，再加上什么信条，就是一个宗派。感谢神，因为他呼召我们来遵守基督的道。不然，简单的儿女们对于现今纷乱的信条、组织和名称，真是不知何所适从。我们所当遵从的，是他的道，不是教会的话。

凡要遵守基督的道的，必定不当受谁的缚束。他的良心必定只可向一位主人负责。他应当跟从主，好像地上只有他一个是基督徒一般。认识神和他的话，并与神的话同行，应当逐步加增。在现今背道的世代中，时常留心遵行神的话，乃是最重大的事。

基督的话带领我们亲近基督；这个要保守我们，叫我们与末世的迷惑有分别而且相反的行为。现时的特性就是迷惑：「作恶的，和迷惑人的必越久越恶。」(提后三13)「我将这些话写给你们，是指着那引诱你们的人说的。」(约壹二26)在现今的时候，我们所看见的，就是迷惑引诱的事。不久自然要有那个独一的敌基督出现，然而「现在已经有好些敌基督的出来了」(约壹二18)，所以，我们必定「不要信」(太廿四23)他们。「不领受爱真理的心」的人，就要被他的「各样异能神迹」(帖后二9-11)所迷惑。所以，我们应当坚持圣经的真理，好叫我们免被假作光明天使者所迷惑。唯一的保险就是遵守基督的话。这是一件个人的事，因为迷惑是在暗中偷着进来的，稍一不儆醒，就要跌倒。这迷惑的能力就好像蛇用诡诈引诱夏娃一般，所以，我们常有失去向基督所存纯一的心的危险。什么能叫我们免去这危险呢？并不是外面能力的表显，像神迹奇事一般；反之，这些事多是迷惑的工具。我们不能以神迹奇事来对付撒但，(我们原是最软弱的；)我们的稳妥是在乎个人坚持基督的圣经，而不厌弃其名。

「遵守我的道。」道，所包括的是何其大呢！道包括主命令的大纲和细则。非拉铁非的信徒并非在这里守一句，在那里守一句；并非守到代价太大时便放弃；乃是无论「荣耀羞辱，美名恶名」，都是一样的遵守。如果我们的存心不是到处顺服，就没处是我们顺服的。主不肯和我们调停，允许我们有的听从他，有的不听从。他若非一切的主，他就没有一件作得主。我们应当明白什么叫作遵守主的话。如果「遵守」这字是有意思的，那么「遵守」的意思最少是完全顺服。完全顺服我们所未能看为要紧的，一若我们已经看出其要紧然；不以主所命令者为微小，顺服最「微小」者一若顺服最重要者然；这是遵守主的道。这常是我们存心的试验。我们肯否在黑暗(不是猜疑)中听从主，随着他的引导出去，而不知道要到那里去呢？

我们应当记得，我们的不愿意常是拦阻我们遵守基督的道的。多少的事，我们与别的圣徒不同，我们以为这些乃是意见、见解的问题；岂知不屑为、不愿为的成见，乃是埋藏在底下的原因。惟有在原则上「立志遵着神的旨意行」的人，才会在实际上「晓得这教训是否出乎神」(约七17)。人们的分争必定是人的，断没有圣灵引导人进入这么多分争里的事。虽然我们在许多最敬虔的人身上，曾看见许多与神的话完全相反的事；但是，这并不是我们也可以悖逆的「准单」；这不过告诉我们说，人在他最好的时候，也不过如此而已，肉体是不堪效法的。如果我们曾全心跟随主，就谁能说，他没有引导我们正路(只有一条)呢？然而，完全跟随主的究有多少呢？

多少信徒——我们很容易看见——到了某种的限度，就竟然不前了！谁能计算这样的损失呢？多少信徒竟然要藉着为主劳碌来恢复这损失，或者来代替其所损失的，好像圣经是说，「听命并不胜于献祭，顺从并不胜于公羊的脂油」一般。活动依然是有的，但认识神者总知道其人与神的交通有了阻挡。可怜！就是这样彼此已经不能再为伴侣了，虽然脚仍然是同行的。失去与基督的交通，有什么可以代替呢？

「人若爱我，就必遵守我的道。」(约十四23)守道的意思，就是让神的话语来支配、管理、维系我们，就是我们将神的话语存积在心而顺服它。非拉铁非的信徒就是宝贵主的话，绝对的服从、绝对的俯伏，所以，主得了他所当得的地位。这是何等的美好呢！全个的教会都是遵守主的道！他们因着爱心而遵守主道，因着遵守主道而与主交通。这是与以弗所教会大有分别的。在一切外面的事情上，以弗所教会是站在优先的地位；她缺乏爱心，却充满了工作。在一切外面的事情上，非拉铁非是缺欠的；她缺乏工作，却充满了爱心。这是主喜悦的缘故。主喜欢看见他儿女的爱心，过于他们的行为工作。自然，有了爱心就不能不有「因爱心所受的劳苦」，像在帖撒罗尼迦一般；然而，主所注重的，乃是他子民的存心，并不是他们的行为。所以，一方面以弗所伟大的工作，因着爱心缺乏的缘故而贬价，他方面非拉铁非的微小工作，却因着爱心的缘故而得赞。主惟独在他们中间，表明自己是与他们同工的，所以敞开的门是赐给他们的。

「没有弃绝我的名。」主的道是表明主的自己，父神也是藉着这道得以显明。他到世上来启示神。除了在父怀里的独生子之外，没有别人能作这事。主的名暗示我们以他个人不在这里，他已经升天得着荣耀了。想念这位的主，想念他如何启示神，想念他是如何完全、宝贵、圣洁，真是再无别的事情比这个更好的了。虽然他自己已经不在这里了，但是，当圣徒承认他的名字时，他却在这里。无论我们的言行如何，最要紧的问题就是说：这些是否发表基督呢？凡不是如此的，就是弃绝他的名。我们以自己为中心的生命，袒护宗派的成见，却是弃绝这名。我们如果不是弃绝自己(舍己)，我们就要弃绝主名。

我们如果要承认主的名，舍己乃是不可少的条件。如果我们像彼得那样的自信，以为自己虽死不辞，总愿跟从主，以为众人都有跌倒的可能，他总不至和他们一样的软弱。就是因为有了这样自信自恃的心，所以，在客西马尼园里头，就不儆醒祈祷，以备将来的试探。他这样的大意，就是他自信的结果。但是，到底彼得陷到什么地步呢？他弃绝主的名。我们千万不要太大意、太自恃，以为我们「能」、我们「会」。我们必须知道自己的绝对靠不住，必须因着自知软弱的缘故，所以就战战兢兢，无依无靠的来到主的面前，儆醒祷告，寻求他的面，倚靠他的力，我们才会不弃绝主的名。不论我们如何自信——其实自信就是失败的原因——如何以为自己已经站立得稳了，自己是比别人强的，总是要失败的。我们应当除去一切相信肉体的心，因为肉体和主的名是不两立的。

基督的名字表明基督是什么。这名字就是表明他自己的身位、工作和权柄是怎样。「人要称他的名为以马内利。以马内利番出来，就是神与我们同在。」(太一23)因为他要叫神与我们同在的缘故，所以，他就来作「耶稣」——「耶和华拯救」，因为我们的得救在神与我们同在之先。因此，他又为我们作了「基督」，作受膏者，来履行中保的职分——带领我们到神面前去，带领神到我们这里来。

在教会荒凉背道的时候，不厌弃主的名字，实是一件有所足多的事。我们看见主在消极方面说这一句话(是「不弃绝我的名」，并不是「高举我的名」)，就知道这时背道的厉害了。只要在消极方面不弃绝主的名，已经是难能而可贵的了。他们在积极方面的作为并没有什么，但是主称许他们。在主的眼光中，并不是像以利亚那样召火从天降下来才算得伟大；在不忠心的环境中忠心，就是最伟大不过的了。神并没有说，那七千的遗民到底有什么作为，圣经不过记着说，他们不向巴力屈膝。在时代险恶的时候，神所看的，并不是他儿女为他所作的有多少，乃是他们为他所不作的有多少。因为他们当日的环境都是敬拜巴力者，所以，说他们不拜，就是说他们什么都有了。现今田里的稗子太多了。如果信徒不是肯为主单独站立不动，他就要随夥失败。不受迷惑，不随流行动，就是今日忠心小群的性质。彰显外面的能力，并非紧要；在罪恶中忠心与神同行，乃是不可少的。里面的能力是比外面的能力更需要的。

非拉铁非的信徒是以不弃绝主名为特点。一个罪人如果弃绝主的名，他自然就要沉沦，因为罪人惟有信他的名，才得为神的儿女(约一12)；惟有藉他的名，罪才得着赦免(约壹二12)；惟有信奉他的名，才得着永生(约壹五13)。「因为在天下人间，没有赐下别的名，我们可以靠着得救。」(徒四12)然而，这几封书信所说的，并不是罪人得救的问题，这里是说到那些已经得救的人，他们要高举或弃绝主的名的问题。这里所说的是教会里面的事。他们在救恩的问题上是已经接受主的名了。然而，他们在别的事情上，并不一定如此。

在教会裹，主的名字最要紧的用处，就是作他信徒聚会的中心(太十八20)。圣灵以主耶稣为唯一的中心点。他带领人来到他那里聚集。这样归于主名下的聚集，意思就是以主为首领、为敬拜的目的、为吸引的中心，来到他的面前敬拜他、高举他、传扬他、赞美他、祈祷于他、奉献一切给他。归于(这是原文)主名的聚集，就是说神的儿女们直接到主面前来敬拜，并没什么居间作缓冲的人，像一位人立的牧师或主席来包办一切。这样的「一人主席制」，就是说，惟独他是可以直接和神有交通，其余的人都当以他为介绍人——中保，经过他来到神面前。这是奉这位人的名来聚集，因为人来是为着听他讲道、跟他祷告、随他的指挥而行动。但是，神的方法并不是这样。他愿意他的儿女们都亲自来到他的儿子面前敬拜他，不受人的支配，不以长久立定的一人的敬拜为全体的敬拜。他所喜欢的，就是每一个人都亲近他儿子的身位，与他有个人的交通。那一种犹太化的敬拜，是他所不悦纳的。所以，在一个真正合乎圣经，以主名为中心的聚会里，我们断没有一位人预定的主席，或人默认的主席，或习惯的主席。也没有什么人规定的秩序——书面的没有，口传的没有，习惯的也没有。乃是主自己藉着圣灵在会中作主。他安排一切的秩序，他拣选他所乐用的人(多数)，他在其中受他儿女们的敬拜。开口的人并不支配别人，不过为主所拣选以发表大众的心意而已。众人都有同等的机会，都可以直接到主的面前来。

在圣经中，我们还看见主的名的另一个重要用法。主的名字分别信徒归于他自己。因此，主的门徒就称为「基督徒」，意思就是属基督的人。基督把他的名给我们，原是要将我们从世界里分别出来。但是到了现今，好像基督的名已经不够以分别我们了。人爱跟从当日的哥林多人，说，「我是属保罗的，我是属亚波罗的，我是属矶法的。」(林前一12)，宗派的分别就是轻看、弃绝主的名。因为「宗派」二字的原意就是「名」。加入一个宗派，就是加上一个名。人现在的错误，就是要在「基督徒」的名字上，再加以公会宗派的名字。我是一个信义宗的信徒，我是一个长老宗的信徒。为什么这样呢？难道基督的名还不足以分别我们么？还应当有公会的名字才足以分别我们么？我们如果以为，我们在心里并没有什么宗派名称的分别，那么，为什么我们在实际上又是宗派中的人呢？现在的信徒好像是以为，如果不属一个宗派，不在基督之外再接受一个名称，是一件不可能的事。但是，这样作的结果，就是弃绝主的名。一个宗派的名称既然不能普及于所有的信徒，并且是为着分别信徒的，则宗派名称的存留，就是为着分开基督的身体。无论人如以何种解释，然而，事实怎会被人解释开呢？自然，圣灵在这里不过是将一个被人所轻看的小群摆在我们的面前。我们应当知道，主的名字绝对不会叫我们在两个罪恶中间去拣选一个。「凡称呼主名的人，总要离开不义。」(提后二19)有一条道路是没有不义的。总不能完全，总不会无错，乃是不信的口吻。不义的道路不是我们所必须走的。这并非说，圣徒以主的名为聚会的中心之后，罪恶就不会进来了。人的肉体是常要把罪恶带进来的。然而，我们仰望主和他的圣灵来保守我们，叫我们不稍容让罪恶。道德上的罪恶原是已经不好了，教会的罪恶——捣乱教会的秩序——已经是更不好了，得罪主自己的罪恶乃是最不好的了。这是最大的罪恶(约贰7)，这是我们灵性的试验品。我们的心对于基督如果不正，就还有什么可以说呢？但凡诚心高举他名字的人，都要看见他们与主自己是特别亲近的。罪恶会侵入聚会来试验我们的忍耐；然而，自居在软弱倚赖的地位，要保守我们在主里面清洁。

读圣经的人常常注意，非拉铁非信徒的特点，乃是他们眼光中所看见的，就是基督自己。他们虽是「非拉铁非」(弟兄相爱)，然而，他们所爱慕的乃是基督；并且，他们和基督的关系，又是最有个人性的。就是因为他们这样的亲爱基督，而且是这样的个人亲爱基督，所以，他们才能成功为「非拉铁非」。

这无他，因为凡真爱基督的，就有一个够大的心以接受包容基督整个的教会；因为个人与基督联合，就叫一切都这样联合的，得以彼此联合。我们的责任是先与元首有不间隔的交通，而后藉着他与各肢体交通。如果我们要先谋肢体的疏通，而不顾元首的交通，我们就是颠倒轻重。

许多为着调和起见，而彼此捐弃其不同的见解者，都不是圣经的联合。信徒在主里面的联合，并非一种「联合」、「协进会」的联合。神所指示我们的，只有一个方法；除此之外，要另行设法，以条件为联会的张本的，都是失败。「同那清心祷告主的人追求公义、信德、仁爱、和平。」(提后二22)这是圣经的教训。因为彼此同走一路，就自然而然的联合一起。这一条路最少有这里所说的四个标记。我们不能因着要调和意见，而取消其中的任何一个。这一条路是绝对个人的，然而，却能包括「一切清心祷告主的人」。公义是第一个特点——遵守神的命令和清洁的言行是最要紧的。没有公义，我们就不能说到信心。一个在主面前的良心、倚靠主的心，乃是信徒生活中所不可缺少的。因为惟独如此才会遵行他的旨意。现在才是爱心发现的时候。在这种的空气中，爱心不会有了迷失。最终，和平在不同的意见和纷乱中，才是有地位的，和平才是可能的。信徒们不寻求公义，而欲彼此和平，岂非很没有意思么？

这是神所定规信徒联合的方法。这里并没有条件、章程、约法、互认的规矩，这里是绝对的个人主义，同时又是神对信徒联合的规定。惟独有一位主定规各人的地位。凡肯接受这地位的，就会彼此联合。大家都为身上的肢体，大家都服元首的支配。这里并没有地位留给我们去说，我们愿意联合，或我们要另有组织。顺服主就彼此不谋而自合。但是，现在大多数为少数解决问题，个性因之丧失。因为要和平，或要得利益的缘故，我们所不赞成的事也必须忍让。起初良心尚有难过，至终也变为宽大。因为这样情形太甚的缘故，责备的声音也几乎没有了。违反基督的话，厌弃基督的名，就是结局。起初对罪的感觉，现在已经丧失了。如果人不肯接受十字架，而徒谋圣灵的合一，失败是不可避免的结果。

然而，主的名字在这里好像有比他平常名字意思更深的地方。主耶稣对这个教会所表明的有三：他自己是(一)圣洁的，(二)真实的，(三)拿着大卫钥匙的。他称羡他们也有三。谨慎读过这段圣经，叫我们不能不承认，主自己所表明的，和主所称许的有极深的联合。这教会所有的一点力量，是与主的圣洁有关的；遵守他的道，是与主的真实有关的；不弃绝主的名，是与主拿着大卫的钥匙有关的。如果这样，我们就要看见，这里所说主的名字，必定与主为大卫儿子的名字特别相关。

这是说到主耶稣在世为王。他作大卫的儿子，他要登他祖大卫的宝座，在地上为王一千年。他要完全胜过魔鬼的权势，将它关在无底坑里。他的国度是实形的，他的国界是举世的。这就是千年国的荣耀。我们说到主的名，意思就是表明他在地上如何为人子，为大卫之子，一若他是神的儿子一般。主名所包括的，不只是讲论主的道而已。但是，今日认识主耶稣要为世界的王，完全打倒撒但者究有几人呢？有千年国盼望的信徒究有几个呢？主好像就是预先看到这样的情形，知道他的教会、他的圣徒中，有人要忘记他为王的荣耀，所以他在这里特意将他自己为大卫儿子的称呼表明出来，以作他忠心儿女的试验。虽然所有的基督徒都肯承认主耶稣作大卫的儿子，但是，真知道这个名字的意义，而相信他要在世上掌权者实在没有多少。这个就是地上君王对于基督教最过不去的一点——如果他们真知道。这个就是主耶稣在本丢彼拉多面前所作的美好见证。

这个叫我们知道，将来世界所受的大试探是什么：人要在基督之外、之上，再立一个王。最强暴的逼迫要临到信徒的身上，如果他不肯在基督之外、之上，再接受一个王。在本书别的地方，我们看见人怎样要在基督的名字之外，再立一个受人敬拜，有君尊的名字——兽的名字(启十三17)。一个忠心事主的人，断不能在主之外，再接受什么宗教和政治的名字。

「看哪，我在你前面前给你一个敞开的门，是无人能关的。」(启三8)这是主的第一个应许。这是他们忠心所得的赏赐。许多人说，人如果不肯接受人世、公会、宗派的名字，他们就要没处作工。不特如此，人们还要特意向他们关门哩！照着肉体的眼光，这自然是一个问题。但是，主却以为他自己的名字是最宝贵的。那些不因着世界和宗派而弃绝主名的人，主要给他们一个敞开的门，是无人能关的。这是何等的合式呢！这是何等的慰人呢！拥护宗派的人尽可以关门，但是，主却开门，开人所不能关的门。

主所引导我们走的道路，并非一条「无用」的道路。这里所说的「门」，照着圣经的用法来看，就是指着我们为主作证、作工的机会说的。使徒保罗已经有三次这样说了(林前十六9；林后二12；西四3)。凡与基督同行的，都要看见，在一方面他是被人厌弃，在另一方面，人要从心里认识他的主。这并不是相反，福音的历史到处要为我们证明这个。

实在说来，信心是需要的，藉着结果来判断的，多半是错误。我们如果要等候成功来保证我们工作的正当，我们就要藉着疑心而行，不会藉着信心而活。就是因为人在感觉上要疑惑到自己的前程，所以，主说这句话来证实他们的准确。他们只要问自己是有了非拉铁非的性质，他们就可以安心，因为门已经开了。我们所注目的不是开启的门，乃是我们的领袖和我们所走的道路。成功如果作为我们工作的量表，我们就要受欺。最伟大的成功，总是以将来为定准过于今日，以永世为标准过于暂时。信徒如果要以成功为标准，恐怕主在这里的声音就听不见了。「成功」的试探，恐怕是仇敌为着基督仆人所设的最大陷阱。多少时候，成功定规一人工作的趋向过于神的话——直到与神的话相反。就是在实在顺服中所得来的成功，岂不是也有因过度自诩而推翻灵性的安静么？如果是反对的话，反要叫信徒学习得忍耐呢！这样看来，神现在叫他的仆人们少有成功，正是他的美意阿！

我们如果不看主开的门，只看开门的主，那是何等的好呢？如果地方纷乱，风潮澎湃，不能传福音，这是主的事。如果我们所羡慕要传扬福音的地方，竟然关闭了，我们知道这是主所作的。仰望他就不至于疲倦灰心。如果我们看见主在我们面前开了一个门，就不管外面的环境如何，我们可以大胆，可以安慰，一直作工。不然的话，我们虽然有国家的保护，人民的好感，我们总不见得是会前进一步的。

自然我们应当等候主来开门。主起初禁止保罗传道于亚西亚，然而三年后，我们看见保罗在那里召集一个教会，并且叫全亚西亚的人都得听见主的道。我们应当用信心倚赖主。忍耐是主工作中所不可缺少的。我们的信心必须经过试验，主也常允许逆境临到我们身上，为要叫我们知道，离开他，我们就不能有所为。乃是当我们自知软弱时，他才给我们能力。他先给信心，后给力量来应验他从前所给的信心。「没有人能关」，是何等的慰人呢！基督所开的门，没有人——世人、魔鬼、邪灵——能关。虽然我们自己连把门推开的力量都没有，但是，门却为我们开了。全教会都是软弱的，但是，微小的信心会成功伟大的力量所不会成功的。

基督有一切的能力，什么都在他手里：「看门的」惟独肯「给他开门」(约十3)。主耶稣一表明他的自己，就没有什么能关闭他的见证。地上所有的势力——法利赛人、教法师、祭司、长老、君王、彼拉多、希律——都不能禁止一只基督的羊听见基督的声音。从前如此，现今也必如此。我们到底怕谁关门呢？主的话是：没有人能关的。

非拉铁非教会和基督在世时的光景，是何等的相同呢！所有的人都是打算关门反对基督。基督像非拉铁非教会一样，乃是居住在神一次所曾设立，而今已完全失败的制度中。因为在基督的时候，约柜已经没有了，乌陵、土明，和圣殿里示迦拿的荣耀也已经没有了。所有表显神的能力和见证的，都已经失去了；神不只在耶路撒冷没有座位，并且乃是一个外邦的势力在那里掌权。以色列人因着他们罪恶的缘故，所以受神这样的责打。虽然如此，哈该却告诉我们说，主的灵仍是在他们中间。所以，我们看见还有亚拿、西面，和许多在耶路撒冷仰望以色列得救赎的人。这些是当日的遗民——忠心小群。主耶稣来了，世人都厌弃他。门就如此都向他关了么？不，看门的反给他开门。

那一个人曾像基督那样的被人厌弃呢？那一个人曾像基督受到这样厉害的反对，而那样的谦卑、忠心、努力进前呢？基督愿意在这世界里一无所有；他愿被人看为万物的尘埃。然而，以色列家没有一只亡羊不得听见他——善牧——的声音。无论他是税吏、罪人、妓女；尼哥底母或是一个撒玛利亚的女人，他的眼睛都会寻出来。他现在就是把那些不过有一点力量的，放在他自己从前卑微的地位，看门的也要向他们开门，像向他开门一样。

我们已经将门的意思说很多了。但是，照着本书而看，门的意思好像尚不只此——还别有所指。我们现在要用心一看。

我们如果谨慎读过这封书信，我们就不能不看见，预言性质在这封书信里是非常重要的。从来对于得胜者的应许，都是预言的。保守离开试炼，和犹太人的下拜，乃是说到被提和国度。七节钥匙的最初意思，乃是复活。所以，照着自然的趋向来说，好像这里八节，也是有预言的性质。我们谨慎一读，确见果然。我们并不推翻先前所说的，不过在这里看见更深的意思而已。我们从本书之外，已经看见「门」的意思到底是什么了，我们现在要从本书再查考这「门」更深的意思。

如果我们取以经解经的态度——特别以本书的经文，解本书经文的态度，我们就要看见这里门的敞开，自然是和四章一节的门相连的：「此后，我观看，见天上有门开了，我初次德见好像吹号的声音，对我说，你上到这里来。」所以，开门的意思，在本书没有别的，就是被提上天而已。

这两个门(三7-8)，叫活着和睡了的信徒，都得以得着完全的荣耀。主先开阴间的门，叫死的信徒能够回到地上来。主又开天上的门，叫活——和死——的信徒得以离地上升。虽然更多的机会为主作工，常是忠心工作的赏赐；但是，这里的门不只是在工作时赐给我们的，并且是在工作之后——工作已经完全之后——赐给我们作赏赐的。这没有别的，就是进入天上特别荣耀的门。非拉铁非的圣徒为主耶稣显出一点的力量，所以，主现在为着他们显出极大的能力——开天上的门。

这个门是没有人能关的。谁会关天上的门呢？基督已经开了，谁会关呢？我们知道本书十二章里记载，男孩子将要被提上天的时候，古蛇、红龙、撒但是如何的愤恨，打算吞灭他，使他不得升上宝座。但撒但的计划是完全失败的。基督为了他们开门，撒但虽然打算要关这门，但这是它所作不来的。感谢神，因为世人虽然会限制我们、阻挡我们、反对我们、逼迫我们，但是，他们并不能断我们上天之路！

现在我们达到一个最紧要的点，就是在圣经中，应当有什么资格，应当履行什么条件，才能被提。被提是全体的信徒呢，还是信徒中的一部分呢？我们从这封书信里可得一个准确的答应。

我们已经一再说过，二章、三章的末了四个教会，乃是一直共同存留到主再来的教会。这四个教会不过表明在主再来之先，教会所有的四种情形而已。我们也已经一再说过，这两章的七个教会是有两种看法：一、这七个教会乃是当日实在的教会，使徒约翰明受主命寄书信给她们(一11)；二、她们是预表全教会时代里古时期教会的情形。我们必须分别她们自己，和她们所预表那时期的教会。例如：推雅推喇的教会，就她自己而说，乃是当日一个实在住在推雅推喇的信徒所合成的。所以他们乃是得救的、有生命的。但是，他们所预表的罗马教会就不一定如此，因为我们知道罗马教里沉沦的人正多呢！老底嘉也是这样。许多人以为老底嘉的「教友」是不得救的，岂知这是大错。因为老底嘉并不是一个地上有名无实的教会；因为约翰所看见天上的灯台一共有七个，老底嘉的也在那里；主明明承认老底嘉是一个教会——得救蒙召的人的聚会。老底嘉使者的星在主手里，一如别的使者一样。主并没有传福音给他们，因为他们都是已经得救的了。主也是命令他们来听圣灵对众教会所说的话，因为他们真是一个教会。这是说到老底嘉在使徒时的教会实在是这样。但是，老底嘉所表明教会时代末后各教会的情形，就并不如此。因为现今老底嘉式的教会，真有许多闲杂尚未得救的人咧！分别这七教会的自己，和这七教会所预表的，是要明白这七封书信者所不可少的。

照着我们所说的，这七个教会的信徒都是得救的、重生的、有生命的。奇妙的就是：主提接圣徒离开世界灾难的应许，惟独赐给非拉铁非而已。推雅推喇、撒狄、老底嘉(照所预表的一面)中间虽然有信徒和非拉铁非是一样的得救，但是，他们却没有得着这应许。到了这一点，我们知道：信徒惟独有了非拉铁非的程度，才有被提的可能。首次的被提，免去地上灾难的被提，不是普通的，乃是特别的——不是普通信徒都可得着的，乃是一班特别蒙恩者所要享受的。自然，所有的信徒都要被提，但是，圣经所告诉我们的，是他们被提的时候并不一样。

信徒如果不是有非拉铁非信徒的性质和资格，是不能在首次特别的提接里上升的。他们是非拉铁非——弟兄相爱，这是他们彼此在基督身体里为肢体的态度。当彼得在他后书说出许多的美德、信徒需要有的时候，他以为在一切之上应加上「非拉铁非」，再加上爱。他继续就告诉我们说，这样就可以丰丰富富的进入主的国(彼后一5-11)。所以，照着他们的名字看来，他们已经在经历上进入基督的完全里了。这是主向着他所要收割的五榖所要求的。

他们的行为，我们已经看见过了。主给他们这个伟大——被提——的应许，并非自给的，没有条件的。主的应许乃是根据他们从前的忠心。「你略有一点力量，也曾遵守我的道，没有弃绝我的名，看哪！我在你面前给你一个敝开的门。」为主彰显属灵的力量、遵守主的道、高举主的名，乃是被提的条件。我们如果终日随着己意而行，没有遵守主的话，而又盼望得着被提的权利，就是梦话。高举主的名，亲近主的自己，也是要紧的。我们需要一个更深向己的死，好叫我们捐除自己纷纭的意思，来遵守反对我们天然爱好的主的话。我们应当有向世界更深的死，好叫我们愿意舍弃一切，而来与主自己有不间断的交通。主不能迎接我们到我们所不喜好的天上去，他也不能强拉我们到我们所不爱亲近的他跟前来。这些必须在地上有了根基，在天上才会完成。我们天天空口说主耶稣的再临是没有用处的，相当的预备是必须的。

九节：「那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。」

这是第二个赏赐。犹太人弃绝大卫的儿子，他们的弥赛亚，列祖的盼望，已经完全失去他们为犹太人的态度了。真肯接受卑微的耶稣的，才是犹太人；不然，在肉体上虽然可以自称为亚伯拉罕的子孙，其实不过是出自说谎人的父魔鬼而已(约八44)。神为着他们的罪，已经拆毁他们的殿，赶他们离开他们的本土。他们现在没有祭司，没有祭祀，所剩下的不过是会堂的礼拜而已。但是，这样的会堂，和其中的礼拜，并非耶和华所设立的。他们乃是属乎撒但的，因为不与基督为友的，就是反对他。在现今的世代中，神当着以色列人的面，将门关起来，神不再承认他们作他的百姓了。他们虽然可以仍然夸口说，门还是向他们开的；但是这不过是他们的「说谎」。

不肯承认主耶稣为大卫的儿子，证明在肉体上为犹太人的，不一定都是犹太人。亚伯拉罕是接受基督的第一人，不作亚伯拉罕所作的，都不能算得是亚伯拉罕的子孙。他们不过是扫罗的后裔，不肯服降神所涂膏的大卫。神并不承认他们的聚会，以为他们不过是撒但的会堂而已。在别的教会里，他们在那里亵渎、逼迫；在这里，信徒却不在他们的手下。主应许说，这些假犹太人要在他所称许的基督徒面前下拜，承认说，主是爱他们的。他们这国本来得有神最高的应许，却应当俯伏在比他们更高的人面前！他们从前真是比外邦人高。但是，末后者要为首先。

这一个应许要在复活的时候应验。神的爱现在不过是暗暗在他儿女的身上活动，但当神众子显现的时候，这爱就要显明出来。圣经论到那日的基督说，「因耶稣的名，无不屈膝。」(腓二10)但是，这万王之王所得的光辉，也要有一部分从他臣仆的身上反射出来。今日犹太人虽然尚是含讥带笑的否认主耶稣为弥赛亚，为大卫之子，以为跟从基督的，不过是跟从一位骗子。然而，不久主耶稣和他忠心的子民要在国度里掌权，要坐在宝座上掌治全世；那时，犹太人要来，承认他们是地上最高最真的执政者。

这是何等的奇妙呢！儆醒的圣徒得以不尝死味，而被提上升！就是平常讥笑基督徒的犹太人，将来也要承认这事的希奇！旧约时，神最宠爱的信徒所得的特恩，就是没有见死被提。然而，也不过有以诺、以利亚二人而已。将来犹太人看见他们平日所看为疯狂，作一个受诅骗子的门徒们，竟然得以接到荣耀里，没尝死味，他们要如何希奇呢！犹太人现今既承认以诺、以利亚的权利为大，他们怎能不承认这些圣徒的权利呢？

旧约示-的事，真是这里的一个好预表。当押沙龙反叛时，大卫出奔。示-诅他、他、向他投石撒尘，大卫并没有发怒，却忍受这样的顶撞。苦难的日子一过，大卫就在大能大荣之中回到耶路撒冷。示-就来到大卫的脚前认罪。「王要过约但河的时候，基拉的儿子示-就俯伏在王面前，对王说，我主我王出耶路撒冷的时候，仆人行悖逆的事；现在求我主不要因此加罪与仆人；不要记念，也不要放在心上。仆人明知自己有罪；所以约瑟全家之中，今日我首先下来迎接我主我王。」(撒下十九18-20)如果马太福音二十四章三十节的兆头，是指着信徒的被提说的；就观看这兆头的犹太人，虽然从前不肯承认神曾施恩给基督徒，现在也当承认这个事实了。

「也使他们知道，我是已经爱你了！」在这样公义凛然的书信中，竟然有「爱」之一字！在基督审判教会的中间，却说到他的爱来！一位审判官和爱有什么关系呢？审判官怎可说自己的爱呢？但是主这一句话如何和这一封信是完全相合的，也如何和别的信完全相照的。原文的「我」和「你」都是特别注重的。我是一个特别的我，你是一个特别的你。这里是旷野中的一片草地。他们把自己关闭在自以为属乎他们国度的外面；他们要看见神另外兴起一班的祭司和君王，就是以色列国中从来所没有的。主在这里的应许，并不是给所有真实的基督徒，乃是给一班作特别的见证者。「你」——这些特别的你，作真实非拉铁非人的你，遵守我道，高举我名的你——乃是我所爱的。这并不是平常的爱。在审判时，会叫主喜悦的——爱的，惟有一个真实非拉铁非人的性情。我们若想到我们会使主的心快乐，我们是何等的高兴呢！

但是，这一节圣经，除了字面上的解释之外，尚有合乎今世的教训。这些犹太人乃是教会中犹太化的信徒。撒但的会堂不过就是归回到犹太的原则，将人放在律法之下，恢复许多的圣职礼仪，以投合属地的宗教——犹太教。他们的宗教是建造在礼仪之上，并非在基督之上。他们受人遗传的支配，顺服公会的组织，过于神的话。他们叫顶冒的宗派来承继神主的宗教。他们并非犹太人，偏要说自己是犹太人。他们所有的职分、衣服、仪式、礼制、堂殿都是按着犹太的老规矩。他们有肉体上的夸耀，一面从遗传得着权柄，一面藉形式行使其权柄。他们将仪式、品职、律法和信条，来代替简单、公开工作、平等祭司职分、白白恩典、完全救法和神的话。这一种的犹太人，我们说他是罗马教可以，说他是更正教也可以。因为名字的分别，并没有什么大关系，最要紧的是内里的实情和精神。

自然，犹太化最厉害的是罗马教，然而，犹太化的精神却到处盛行，更正教会中几乎无处无之。每一次的复兴，每一次脱离更正教的公会，都难免带着他们所离开的宗派的色彩。传道所总是变作礼拜堂；传道者总是变作一种祭司职分；蒙恩者总在不知不觉之中变作这新主教会的教友；基督徒的联合，总是变作宗派的结合；神所特别使用的真理，总是变作他们公认的信条。从前良心所责备的，因着现今肉体所喜好的结合，就也在无意中不理会了。他们现在就自称为是神的约民，好像其余的人都不是一般。那一个更正教的宗派的纲例宪章中，不是表明这一种的精神呢？除了他们的团体之外，就再没有教会了。凡离开他们的，就是离开「教会」！然而，在这里说，他们这样的话语乃是撒谎！

在这一种的情形中，最受亏的就是非拉铁非的信徒。他们除了基督的名字以外，再没有别的名；除了神的话之外，也再没有信条规章。他们常是被人小觑，以为他们是卑鄙不足道的。从前基督门徒在犹太教大组织的面前，是如何被轻看讥笑，现在非拉铁非的信徒在犹太化的更正教各大公会面前，也是如何被人瞧不起。这一节的话将非拉铁非和士每拿联合起来。七个教会中惟独这两个属灵的教会有这样的试探和试炼。别迦摩和推雅推喇的罪恶，在此并不足以动摇他们，所以仇敌利用一个更诡秘的计谋；但是，他们不只看出此中的毒害，并且抵挡它。

撒但在这里所用的方法，叫已经荒凉的教会，更深一步的堕落。神从前所设立、现今所弃绝的犹太教，变作仇敌最好的军器。在非拉铁非我们看见信徒重新存心寻求基督，神的话重新传开，重新受人的敬重；所以，撒但也重新复兴它的老法子。这就是这里圣经告诉我们的。虽然，这是一件在非拉铁非之外的事，然而，神却是呼召非拉铁非的圣徒来对付。虽然许多信徒已经脱离了公会的影响了，然而同样的面酵尚是在那里作工。虽然宗派圣品的阶级，多数人的良心来代替个人的良心等，已经被不少信徒所推翻了；但是，我们总看见犹太化的道理原则，尚在那里影响人的思想和行为。实在说来，人是不会改变的。人在神恩典之外的行为，就是犹太化道理的实施。信徒们如果非儆醒，就无论何时，都有堕入宗派的精神或行为的可能。

在这里我们看见个人忠心与神同行，和追随已经成立的组织者的不同处。组织里面有许多肉体可以夸口的地方，有许多的仪式，有许多的计划，要恢复一次曾是神子民的外表者；但是，在组织中的人却不曾看明白神现在所新设立的。这是跟从主者的新试验。他们虽然没有厌弃神的话，(犹太人也没有，)然而他们的行为并非受神的话的支配。犹太人接受圣经，然他们却弃绝基督，而加以杀害之。基督的门徒也要受同样的待遇：「人要把你们赶出会堂；」然而，他们的存心还以为他们是事奉神：「时候将到，凡杀你们的，就以为是事奉神。」(约十六2)旧的真理因为在世已久，已有正宗之目，所以，多不会试验人心。凡接受者反得人的尊敬。如果我们作一件事，能因这事而得人之喜爱，而我们自己的心并不必受试验，也不必用信心，我们就可以这事必定不是出乎神的。虽然也是真理，然而信心却用不着。这就是犹太会堂的行为。他们弃绝基督的话和名，因为他们无心为着基督。不错，犹太人从前真是神的子民，然而，他们现在竟践踏神的儿子。他们所爱的，乃是他们脑中所已有的真理。基督的人格太试验他们的心，所以他们拒绝。现今的问题，并不是神从前怎样作，乃是我们今日应当如何亲近基督。忠心服事基督是现今独一的需要。

「我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。」神允许这些事来试验他的子民。然而他应许说，真实的非拉铁非人至终是要得胜的。他们的仇敌要承认自己的失败，并且要看见主喜爱他们。虽然今日是他们被人藐视轻看的时候，然而，有一日主要在敌人的面前，为他们摆设筵席。那日仇敌必须承认他们所小觑的，乃是主所喜爱的。神并没有承认这些正统的宗教家为他自己的子民。他们将来所得的不过就是一种知识而已：知道主爱人所轻看的遗民。此外也许没有别的。

所以，我们应当小心，看我们自己到底是否一个真实非拉铁非的信徒。我们自然要多方多次受试炼，然而，主在这里的话岂非已够安慰我们的心么？争执说什么是主所喜欢的，并不是我们的本分。你若知道了，就请你去行。现在何必费许多的口舌呢？到了那日，今日基督的心在那里，就要彰显出来。我们应当知道满意，应当安静的信靠基督的爱心。虽然口里自称认识神，而行为里又否认神者，现今没有怎样称许我们，我们也当满意。这里是我们的心受试验的地方。你如果要正统的宗派、老牌的公会，要叫你可以快乐高畅的伴侣，你也可以得着；但是，请你记得：这样作必须减下一物，就是基督的爱。如果我们今日以主的爱为已足，我们就在黑云之上看见阳光。

十节：「你既遵守我忍耐的道，我必在那将要临到全世界，以试验一切住在地上的人试炼的时候，保守你免去试炼。」(另译)

「这是第三个应许，然而，并不比以前的减少祝福。这又是说到将来被提的事。

「你既遵守我忍耐的道。」这「忍耐的道」有两个意思：一、基督长久忍耐的等候他自己得荣的道；二、基督徒忍耐等候他再临的道。帖撒罗尼迦前后书是两卷特别论主降临的书。我们看见在这两卷书内，「忍耐」一辞有这两种的用法。帖撒罗尼迦后书三章五节「基督的忍耐」，就是刚才所说的第一个意思：基督在现在的恩典时期中，忍耐等候他自己得权的日子来到。帖撒罗尼迦前书一章三节「因盼望我们主耶稣基督所存的忍耐」，就是所说的第二个意思：这是基督徒因盼望主耶稣再临所忍受的。

从前主不过说，你「遵守我的道」；现在主放大的说，「你既遵守我忍耐的道。」不是平常的道，是忍耐的道。不是平常的忍耐，是与基督的道有关的忍耐。父对子本来是说：「你坐在我的右边，等我使你仇敌作你的脚凳。」(诗一一○1)就是因为这个缘故，所以他说：「但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。」(太廿四36)他现在所取的态度，就是等候父作工。他如果肯动，他就必定得着铁杖，立刻将一切反抗都打粉碎。但是，他却等候，好叫神对待他子民的计划完成。主耶稣等候，好叫他多施恩给世界，多得着人的灵魂归他。基督的忍耐和他的能力，是站立在比较的地位。他要掌权，但是，他掌权的日子还没有到。他甚乐意的等。「我忍耐的道」这几个字，说出基督在今世被弃的故事。自从他升天起，一直到他的显现，都是基督忍耐的时候。

因着基督这样忍耐的缘故，就有一个「忍耐的道」是圣徒所当遵守的。他现在等候他的国度，他也呼召他的信徒与他一同等候、一同忍耐。地上的人拒绝他合法的权利，他忍耐着等候另一日来得着他的地位。所以，他的圣徒们应当和他一同在世上受厌弃。他既然受人的轻看和反对，我们就不当在这样的人中间作王！我们应当脱离世界的政治，专心等候那位要用自己的能力和国度，来代替今日世界政府的主。我们应当顺服在神所设立的权柄底下，但我们不能在基督受弃的地方操权。我们也不能帮助基督教在这世界里得着尊贵。因为我们是基督蒙尘的伴侣，所以，我们只盼望在这里受辱。今日基督徒在世的地位，必须如当日基督在世的地位一般才可以。过于此者就是表明基督徒和基督中间，已经有不同的性质。如果我们不明白这个，就难免在现今罪恶纷乱的世代中，心里着急。我们既然知道我们的主正在那里忍受一切不间断的顶撞，那么，我有什么不安心的呢？这里的思想是我们灵性最高尚的思想，因为这样的思想叫我们与基督有更深的联合，和更密的交通。想到我们与他是站在同等的地位，是何其好呢！哦，我的心快乐！

基督应许他的信徒们，将来要与他同得荣耀。然而，与他的一个地位联合，就是与他所有的地位联合。与他的能力联合，也得与他忍耐的道联合。与他同得荣的，也得与他同受辱。我们不能盼望得着那个，而不要这个。就是不说到为着得荣的动机，我们如果不愿在世为着他受辱，就是表明我们的不忠了！嗳，基督徒真是太顾面子了！何苦这样的自重呢？如果想到他受人的批颊、唾面，我们的心当有如何的感想呢？哦，愿我们多发出羞辱的请帖！

我们虽然今日得不着世人和负名的教会的同情，但是「我是已经爱你了」这一句话，到底满足我们的心不？如果基督的爱是我行为的导师，那么我自然愿意站立在基督所在的地位。因为那有爱人而不慕与其人同在之理？所以，我们若亲爱基督在我们的心里，我们就要遵守他忍耐的道，因为这是他现今的地位。现今是一个试炼、分别、洁净、筛簸的时候，所以，我们应当等候。他的态度必须作我们的态度。因为他等，所以我们也等。因为我们已经以他现今的爱为满足，所以，我们宁可等候与他同得，胜于我们比他先得。那里有爱，那里就有将所得的分与其所爱者的事。如果基督的爱不会满足我们的心，自然我们就要在他之外，去寻求人的尊贵。但是，谁能这样说呢？

这样的与基督联合，乃是教会的正当地位。主不愿意我们从这地泣堕落。愿他真叫我们永远觉得，我们是这样与他永远联合的。不然，他的心不喜欢，我们的心也不应当满足。

「那将要临到全世界……的试炼时候。」这时候到底是什么时候呢？圣经对于这个并非默然的；旧约的先知、主耶稣自己、使徒保罗都曾预言到这个时候。耶利米论到这日说：「哀哉，那日为大，无日可比，这是雅各遭难的时候。」(耶卅7)在这个时候，神将雅各家所「到的那些国灭绝净尽，却不将你(雅各家)灭绝净尽」(11节)。但以理也说到这个时候说：「有大艰难，从有国以来直到此时，没有这样的。」(但十二1)旧约先知所说「主的日子」的事，多半是说到这个时候的。主耶稣也说到这个时候。他说在这时候之前，「民要攻打民，国要攻打国，多处必有饥荒、地震，这都是灾难的起头」(太廿四7-8)。当这日子一到，他说：「那时，必有大灾难，从世界的起头，直到如今，没有这样的灾难，后来也必没有。」(太廿四21)保罗也论到这个时候说：「人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样；他们绝不能逃脱。」(帖前五3)这个时候，起初原是以犹太地为中心(太廿四)，然而，竟推广至普天下(启七14)。所以，在这里就称为「临到全世界的试炼」。

这里的「时候」，实是「时辰」的意思。所以，这个大试炼不过是将来「大而可畏的日子」中的一个「时辰」——一个短时期而已。这个短时期，不过只有三年半(？)的工夫，当主耶稣在荣耀中显现的时候，这个时辰就过去了。

现在世界、肉体和魔鬼的试炼，已经是非常厉害的了，难道将来还要有更厉害的么？真的，当那个时候一到，全世界所没有经历过的试炼都要临到。这个时候的起首，就是撒但先从天上被赶下来。它因为知道它自己的时候已经短了，就大大的发怒，苦待世界的人。它将它自己的权柄和能力交给它的大臣，叫他在世上设立座位作王。它的大臣就假作弥赛亚，一面亵渎神，一面要人敬拜他。世界的能力，和魔鬼的能力都来扶助他。人的力量和鬼的魔力，都合而维持他。一切沉沦的人都为着他大发热心。他的假先知发起许多拜偶像的事，叫所有的人都当受地一种的印，不然就不能买卖。这时，假基督要「照撒但的运动，行各样的异能神迹，和一切虚假的奇事」(帖后二9)。这时的空气、环境、律法、刑罚，都是引诱人去拜敌基督，并受他的印。因为不拜就是死，不受印也就是死。但是，拜就是永远沉沦，受印就永远灭亡。所以，「圣徒的忍耐和信心，就是在此」！因为撒但这样的猖狂，和世人这样罪恶的缘故，神的怒气就要从天源源而降(请读启十三)。

这样的试炼要有多大影响呢？要临到「普天下」！不只犹太人，也不单外邦人要这样受苦，普天下人都要陷在撒但的网罗中。撒但那日的能力，要达到一切有人居的所在——虽然临近地中海一带的居民，因为他们在罗马(他日敌基督的国度)的地土，要受特别重大的灾害。「任凭他与圣徒争战，并且得胜；也把权柄赐给他，制伏各族各民各方各国。凡住在地上，名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜他。」(启十三7-8)那日可以说，世上没有一国能逃脱他的权柄。

到底这个惊人的试炼有什么目的呢？「以试验一切住在地上的人！」地上的居民以为世界是一天好过一天，将来还会变成神的国。他们自高自大，夸口他们的进步。就是教会也是自视甚高，以为比从前进化得多。如和世界的政治家、社会家联合起来，改造这个为罪受诅的世界，要叫罪人更舒服的住在里面，天长地久。他们要在苦境中学得：这里没有一物是靠得住的；他们所信爱的一切都要次第推翻。所宥的美观、所有的奇想，都要受验。人对人、对神的实心，都要揭露。一切的腐败、苦毒、虚伪都要显明。世界曾因主耶稣和他的真理而受一番的解剖了。犹太人的道义，在他的面前，不过尘埃而已。外邦人的公平，因着他的受审，不过显为名词而已。世界——无论犹太、外邦和教会——都要在敌基督面前宣明自己的真相。神的目的是要叫世人的真面目都发现出来。他的真理和撒但的虚谎同时都在人前。这时，人要看见他喜欢撒但的欺哄，过于神和他的基督(路二34-35)。今日的推辞，不过都是假设的而已。

受这样试炼的人，乃是「一切住在地上的人」。他们的心和他们的身同在一处。他们的家乡、他们的名誉、他们的地位、他们的财物，都是在这世上。到那日，大试炼要告诉他们，他们是何等的愚昧。神本来是不喜欢苦待他自己子民的。神的目的原是不要他的子民与世人一同被定罪(林前十一32)。但是，只因信徒与住在地上的人相混杂，有分于他们的罪，所以，当他们受试验时，信徒也难免牵缠在内。平日既与他们彼此心交，那日就难保不与他们一同身受。与世人调和者要受世人所受的刑罚，乃是圣经始终的教训。我们与世界的分开，应当深到连世人的样子都不效法的地位(罗十二2)。自然，永生是保险的，但世上三年半(？)的大试炼，并不是只得重生的人所能免去的。

现今是传福音的时候，福音的目的乃是要从世上取人归于基督。圣徒的思想、感觉、欲望、爱好，必须都是向着天上的荣耀方可。如果他们已经站立在基督忍耐的地位，他们就已经是辞世者，不必有世人的筛簸了。如果他们还有为世界留地位的事，他们就必须与住在地上的人一同受试炼。我们应当知道自己原是属天的——在地上作天人，不然，就要受「地人」所受的试炼，好叫我们脱离那属地的。这实在是神恩典的办法，要带领我们更亲近他。我们既作了基督徒，则住在地上，寻求属乎地的，就不再是我们的事业了。作寄居、作旅客的态度，应当天天在我们生活里表明才可以。不然，乐不思家的客旅，非等到他乡沦落时，是不赋归来的。「保守你免去试炼！」这是何等宝贵的应许呢！

不久全世界都要受试炼，但是，主应许有一班特别的人，要蒙保守免去这试炼。这个应许是赐给谁呢？是否神的全教会都要免去这大灾难呢？不。主在这里已经明把这等人的资格说出来，不是所有的信徒，乃是有一部分的信徒，要蒙主保守。有非拉铁非性质的信徒要蒙保守。遵守主忍耐的道——遵守主再来的道而盼望被提——的人，要得着这应许所说的。这里所要求的，不只是信心，并且是信心后的行为。我们应当先遵守，主才保守。这样的应许是有条件的。

承认主耶稣为大卫的儿子，是与遵守主忍耐的道紧紧相连的。此二者都是说到千年国的荣耀，和信徒个人因之而有的相当预备和儆醒。凡相信其一者，必定有其二。前者是信徒向犹太人所作的见证，所以，连在底下就有一个在犹太人眼光中得荣的应许。后者是信徒在世界所作的见证，所以，连在底下就有一个不受世人所受试验的应许。并不是所有的信徒都要如此蒙保守，乃是惟独那些遵守主忍耐的道的。凡品格、性质、行为，不像这里非拉铁非使者的，都要落选。主在这里的话语，就是告诉我们说，凡没有遵主再来，忍耐这么要紧的道者，他们虽然是信徒，但因他们这点的失败——其实这失败已是了不得的了，要进入试炼。凡不肯高举主为君王的名称者，他们要看见天上的门是暂时向他们关着。这是何等的严肃呢！愿我们受到正当的影响！我们现在如果不是在世界的手里受苦，将来就要和世界一同受苦。如果我忠心的生活和见证，叫我受世人的试炼，将来我们就要蒙保守离开世人所受的审判。但是，并不是每一个重生的基督徒都是这样的，所以，有的要经历试炼的时候，因为这应许无法包括他们。

这样，撒狄和非拉铁非预表两等的信徒：他们都是得救的，因为他们在主面前都是精金的灯台(没有得救的教会，不能在天上的圣所里有代表她的金灯台)；然而，因着他们行为不同的缘故，他们对于主的再临得着不同的待遇。撒狄是代表那不儆醒的信徒，主临过她好像夜里的贼一般。在她不知道的时候，主已经来过了，已经提接信徒了，但她却被留着。非拉铁非是儆醒信徒的代表，他们要在试炼的时候还没有来到之先，就被提上天。撒狄如何需要试炼来洁净他们的属世，非拉铁非也如何需要提接以保守他们的安全。冷淡的老底嘉大概就是非拉铁非去后，教会在世所有的情形。但是，主还是在那里呼召得胜者。

提接上天乃是主在这里保守他忠心子民的独一法子。死也可以免试炼，但是，死并不是神保守人的方法，因为试炼最大的结果也是死。神也不是在地上什么地方替圣徒预备一个隐居的地方，因为这试炼是要临到「全世界」的。「全世界」在原文是「全个居人的地」。所以，必定是无一地幸免的。也并不是非拉铁非这城要特别免去敌基督的攻击。反之，非拉铁非乃是亚西亚的一城，而亚西亚又是罗马的一省，而罗马将来又即是敌基督的国度。这试炼是要「试验一切住在地上的人」。所以得着这里应许的人，必须蒙神救他们离开「地」方可。他们应当脱离试炼的时候和地方才可。他们要被提上天，像神在别处圣经所教训的一般。这样的提接自然必须在「大罪人」还未显现出来的时候。

这里所说的，我们可从十二章里得着一个最好的证实。在那里，我们看见无论仇敌的存心如何，男孩子(得胜的圣徒)却得以安然被提到神的宝座。撒但要关门，但它不能。它要等他一生下来，便吞杀他，也不能。最终它不过就是「亵渎神的名，并他的帐幕，和那些幕居在天上的」(启十三6另译)。圣徒已经遵守主忍耐的道，所以他们免去了试炼。然而，那些失败者，还是在地上受撒但和它臣仆的亏(启十二17，十三7)。他们应当毫无抵抗的让仇敌苦待他们。到此时，他们才知道世界真是有一点不好爱！

所以这里的教训，和路加福音二十一章三十六节是完全相合的。「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。」这一切要来的事，就是上文所说大灾难里面的事。逃避的法子，就是站立在人子面前。这是被提，因为除了被提，并没有别的方法可以到人子面前。逃避的资格，就是时时儆醒，常常祈求。这里的话是对门徒说的。主并不是以为，被提脱离灾难是以作门徒为条件，而是以如何作门徒为条件。儆醒、祈求是被提不可少的条件。现在的责成都在我们身上，何舍何从，惟吾自择。

这样的被提并不是犹太人的福分。这个时候一到，神要向他们说：「我的百姓阿，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。」(赛廿六20)这是他们得救的方法。然而这并不是说，他们便没有受苦害了。因为与这个地方相合的启示录十二章告诉我们说，他们(即启示录十二章的妇人)乃是逃往「旷野」，就是没有人居住的所在。然而，龙尚是在后紧追着。但以理说，他们「凡名录在册上的，必得拯救」(十二1)。然而，遵守主忍耐的道者，并不只在大艰难中「得拯救」，乃是完全「免去试炼」。那时，犹太中敬虔的遗民，要经过「苦难的炉」，而为神所「拣选」(赛四八10)。他们要因着「人子，有能力，有大荣耀，驾着天上的云降临」(太廿四30)而得拯救。但是，得胜的信徒呢？却要在大灾难没有起首的时候，便被提上升。

我们所得的福分像亚伯拉罕一般，但并不像罗得的遭遇。我们并不必逃到琐珥，我们是完全在这试炼的外面。我们不只相信要得救，并且深信要免去。我们的盼望是以诺的盼望，并不是挪亚的经历。我们要在洪水未到之前，就先被提；我们不愿安全经过洪水。主对于他忠心信徒的应许，是要保守他们完全离去试炼的地方和时候。然而，信徒如果没有亚伯拉罕和以诺的灵性情形，是得不着这个有福的保守的。我们与世界的分别，必须深到叫世界绝对不配为我们的居所；我们与神的同行，必须亲到不能与神有一刻的分离，好叫神提接我们离开世界，而与他永远同在。

弟兄们哪，现在半夜的呼声已经喊出去了。「新郎来了，你们出来(原文)接待他」(太廿五6)的话，已经传到你的心耳来了。让我问说，你已经出去了没有？听见了、相信了这呼声是不够的，出去是最要紧的一步工夫。你已经离开了一切与主不能和谐的事物么？你已经为主舍弃了一切么？请问你预备见他的面没有？若是，就无所惧怕。实在说来，人所要保存的，都不值得受苦。舍弃一切来迎接他，乃是我们最大的利益。行在他苦难的道路，乃是我们最大的福乐。这样的思想应当打到我们的心坎来。灯里有油原是不足恃的，自己得救并不会包括一切。叫他的心喜欢，乃是圣徒的本分。愿主救我们脱离自私的感觉。他救了我，叫我好想到他。他要我出去迎接他——重看他的再临过于一切。这是我们的态度么？哦，更大的爱心为那被人厌弃的主！哦，更多的感觉想要叫他喜欢！

十一节：「我必快来！你要持守你所有的，免得人夺去你的冠冕。」

这一句话又是安慰，又是警告；既是警告，又是安慰。主所能应许的，他已经应许了；信徒所能作的，他们也已经作了。现在的危险就是退步，和因退步而失去主的应许。这样的退步，也许要因着久在战场，疲倦灰心而致的。所以，警告是必须的，好叫信徒知道危险之在前；安慰也是必须的，好叫信徒因着主的鼓舞而继续进前。

「我必快来！」这一句话告诉我们，到底圣徒将来是要用什么法子，脱离那大而可畏日子的试炼。使徒将信徒的提接和主耶稣的「巴路西亚」，算为他们脱离仇敌风涛的法子(帖后二1)。

你们看吧！主怎样勉励安慰他的信徒：「我必快来！」他好像就是说：「你们仍旧进前吧！时候已经不多了。」你们应当忍耐的和我站立在一处，背负你们现在的十字架，你们将来要得着我的荣耀；我快来了！非拉铁非四围都是罪恶。耶洗别、撒狄和老底嘉都在左右。世界在外面也是一样的压迫。在这样的环境中，紧紧追随主是需要特别的力量的。在这样的空气中，人常爱问说，高举基督，和服从真理，还是可能的么？主就是为着答应这样的问题，所以说出这几句话。他知道战场中的危机。他知道他们的苦处。他知道他们如何因着他，在世界中心身交疲。他知道他们如何为着他忍受饥寒、痛苦、误会和反对。他们的奔波、疲倦、克己、贫乏、瞌睡、痛心，都在他洞鉴之中。他知道战阵中的生活果是如何。所以，他安慰他们、鼓舞他们、勉励他们，对他们说，时候没有多少了，现在是最后的五分钟了，我快来了，什么都要过去了！岸上的人怎样鼓励在惊涛骇浪中救人回岸的舟子，以为不必再用多少力量就可以安息了，主也照样安慰他自己的子民。

自从主说这一句话以来，年代已经过去不少了。信徒疑惑他的应许么？如果疑惑，就是因他不明自爱的话语。这是爱的腔调。在他的心里，他的再来常是「快」的，他也要他信徒的心常以他的来是「快」的。知道什么是情的人，就要知道这里的语气。现在恩典的日子与忍耐的日子逐渐减少了，基督的同在和荣耀已经隐约可见了。从前用世纪来计算迟延，现在应当用年；从前用年的，不久将用月；用月的将用日；用日的将用刻。「我必快来！」这样的声音，一天迫切过一天。信徒的心也当一天欢乐过一天。我们被提的日子，真是日近一日。我何等的盼望，就是今日呢！那是何等的好呢！弟兄们哪，世事快要过去了！今日的苦难算得什么呢？荣耀就在目前了！现在已经是四更天了，不要再几分钟，晨星就要出现了。再忍耐一阵的苦吧，因为这是最末了的一里路了，此后脚永远再不会痛了！哦，这是什么思想呢！

主在这里要叫我们想到他。他并不对他的子民说他再来的时候，但他要他们明白他的来是快的，快来的是他。我们所要的，并不是明白预言，虽然读预言是很有益处的。我们要亲近主，要看见主，要与主同在。因为我爱基督，所以，我盼望看见他。并不是天堂和里面的荣耀现在吸引我，乃是那一位超人的主，他自己吸引我，叫我羡慕他，羡慕与他同在。想到将来与他同坐，像他、听他、看他、摸他、永远属他，哦，我的心是何等的高兴呢！我们现在读启示录，我们的心千万不要停在启示录里。他的目的原是要藉着这书来启示他的自己(一1)。当他带领他的仆人经过一切的预言后，他就说「我耶稣」(廿二16)。并不是将来的一切事物会叫我们的心喜欢，我们只能在他里面安息。他是叫我们在一切的光景中记念他。

这一句快来的话是至安慰他圣徒的话！但是，多少人要受这个安慰呢？灵性不同的光景，叫我们对于主的再来发生不同的态度。信徒对主再来的态度，就是表明他灵性的程度。今日的信徒中到底有几人能因着主快再来而受安慰呢？不信的罪人要惧怕他来(启六15-16)，好讥诮的人要以为主不来(彼后三3-4)。但是，可怜，在信徒中有许多却以主「必来得迟」(太廿四48)，有的却「惭愧」(约壹二28)主的再来。然而，那些和主没有什么间隔的人，他们的心已经完全向天而去，他们已经溶化在主里面，所以，虽然他们知道主的再来是要留一些属世者在地受难，是要审判信徒的；但是他们却不惧怕，反是「等候」(帖前一10)、「爱慕」(提后四8)、「盼望」(多二13)主的降临。这是说出信徒灵性的情形。真是爱主的人，就要因着主的快临(约十四3)而不忧愁(1节)。但那些爱世的人，一想到主的快来，心中就纷乱难过了。使徒对我们说，主这样的降临和提接，乃是信徒彼此的安慰(帖前四18)。哦，何等的安慰！因为他的再来要结束我们在世的一切，而开始我们在天的一切。哦，荣耀的时候！撒狄性的信徒，要因主的速临而增加其忧愁，因为他们与世人相同的地方太多了。但是，你们这些非拉铁非人哪，应当听见主在这里鼓舞安慰你们的话。

「你要持守你所有的。」他们所有的是什么呢？弟兄相爱的心，一点的力量，遵守主的道，没有弃绝主的名，高举主现在忍耐、不久还要再来为王的道。这些是要持守的。主在这里并没有叫他们再去增加什么，再来追求什么，因为他们所有的已经是够了。主的道、主的名、主的忍耐，都在这里了。我们不能持守我们所没有的。乃是当我们经历过主的道的力量，主的名的得胜，主的十字架的忍耐，我们才会继续着持守。

主并不是对他们说「悔改」，像他对别的教会所说的一般。也不是要他们回头，是因为他们已经走出神旨意的轨道之外。也不对他们说，他们的道路已经是不错的了，他们应当进前。现在的问题，并不是说，我们所传、所信、所生活的是否真理(这个问题早已回答了)，现在乃是说，我们要怎样结局。我们应当持守。虽然在你以前，在你旁边的人都已经次第将主的忍耐和主将来完全胜过撒但的道舍弃了，但是，你应当持守。虽然主的道、主的名要叫你与人分开，为主吃苦，你总应当持守。请你在世人的面前、魔鬼的面前、圣徒的面前，持守你所有的。

「免得人夺去你的冠冕。」冠冕是什么意思呢？冠冕是君王所戴的，冠冕就是表明作王。这里并没有说，到底这冠冕是「荣耀的」、「生命的」或「公义的」；然而，这冠冕像别的冠冕一样，总是履行得着的条件的人才能得着。「冠冕」并不是永生，并不是指着得救说的；因为没有人能夺去我们的得救，那是定规的。但是，「冠冕」是在平常得救之上所另加的，并非所有的信徒都有的。他日荣耀里是有阶级的，有的要得一个冠冕，有的不只一个，有的却连一个都没得，因为他的行为失败。凡信主耶稣的都要得永生，但惟有为主受苦的才有冠冕。这里好像是对我们说，冠冕的数目是有一定的。我们所得而复失的，就要转赐给别人。夺一千以给十千者的比喻，就是这个意思。神给我们所安排的地方，为他所作的见证，原来都是有冠冕的赏赐，但因着懒惰、自怜、自爱，或自行己意的缘故，便失去我们的冠冕，神就要将我们的冠冕给那称他心的人。

「你要持守你所有的，免得人夺去你的冠冕。」非拉铁非的使者，总算是已经得着冠冕了。因着他所已有的，主已经将冠冕赐给他了。我们不必完全等到审判台前才知道我们自己有无冠冕，我们自己今日的生活和工作，就可以告诉我们了。使徒保罗起初竭力奔跑，就是盼望得着一个(林前九24-27)。到了他奔跑完了，他知道他已经得着一个「公义的冠冕」了(提后四8)。这里的使者也是在世就知道，他自己是有冠冕的了。

但是，得着是一件事，保守又是一件事。我们所已得的荣耀，可因着将来的失败而失去。继续进行乃是赏赐的条件。得着是用什么法子，保守还得用什么法子，所以，惟有持守所有的，才会免得人夺去冠冕。信徒应当知道，他「所有的」可以失去，所以，他的冠冕也有被夺的可能。失去一次所坚持的真理，就是说，信徒的品格也改变了，因之，赏赐也失去了。「你们要小心，不要失去你们所作的工，乃要得着满足的赏赐。」(约贰8)

现今什么都是漂流的时候。虽然一方面有复兴，然而另一方面就是堕落。虽然圣灵曾用能力作工，人也喜欢接受真理，但是潮涨之后的退落却也是有的。老底嘉的倒流，到处都可以看见。艰难苦痛已经叫不少得复兴者，又回头到原有的地步。信徒一不持守他非拉铁非的性质，他就立刻变作老底嘉的同志。冠冕已经失去不少了，还有许多还要失去——如果主迟延。信徒如果不在灯外的器皿里备油，他就要在不久的时候，看见它快要熄灭了。在合意时跟从主，原是快事，那有难处。但是，当人「带你到不愿意去的地方」时，能以保守我们的心为主，才有足多。现今是信徒受筛的时候，神要利用我们的环境来证实看，谁是配和他的儿子一同得荣。神要在这个时候，表明谁是他儿子的「基甸三百人」。上选、落选都是在乎自择。神的安排、神的试炼，不过表明我们是怎样的人罢了。但是，那些持守的，要看见基督的手牵着他们的手，他的膀臂围着他们。从今之后，一切的责任都在我们的身上。冠冕已经给我们了，不忠心就要被夺。何等的庄严！

十二节：「得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去；我又要将我神的名，和我神城的名(这城就是从天上从我神那里降下来的新耶路撒冷)，并我的新名，都写在他上面。」

「得胜的」？在非拉铁非里也要有得胜者么？这个得胜到底是什么呢？得胜过什么呢？我们知道，在这几封书信里，所有的得胜，几乎都是胜过在教会里面的事物。在以弗所是当初爱心的失败，在别迦摩是住在世界，在推雅推喇是耶洗别的行为和教训，在撒狄是死冷的传染，在老底嘉是不冷不热。士每拿自然有一点不同，因为那里的信徒并不是要胜过教会里面的罪恶，乃是要胜过外面死亡的逼迫。然而，非拉铁非是神所完全称许的，她所有的逼迫也没有士每拿那样的厉害，那么，她的得胜到底是什么呢？她的所有既然都是主所嘉许的，那么，他们还应当胜过什么呢？

我们知道，除了赞美之外，这封书信是没有责备的话的。然而，警告的话却是有的。这警告就是说出他们的危险，因为我们还未见主之先，危险总是不能免的。我们看见了这危险，就知道他们所当得胜的是什么。主警告说：「你要持守你所有的，免得人夺去你的冠冕。」这里就是得胜的地方。危险就是失去非拉铁非的性质。这个危险是实在的，是急切的，是需要信徒最大注意的，因为他们所有的祝福，都挂在这一条线上。这里就是危险。他们不要抵挡什么罪恶，不要再去重新作什么工夫，他们的得胜，就是在乎持守。

所以，在非拉铁非里面也依然有得胜者的。无论一个教会有什么性质，得胜总是一件个人的事。得胜需要个人的力量，和属灵的情爱。自然能与真有非拉铁非性质的圣徒，一同聚会交通，乃是非常美好的事，然而，我们必须记得，这是个人的事。无论我所交通的人是如何属灵、完全，我只能因着我自己是一个得胜者，而得主的喜悦和赏赐。与属灵的圣徒在一起，并不会叫我也变作一个属灵人。乃是当单个的得胜者联在一起时，我们才会有一个真正的非拉铁非。非拉铁非原是一个得胜者的教会，但是，惟有继续作非拉铁非人者，才是真得胜者。这是这里的教训。

非拉铁非就是表明圣灵作工以拯救信徒离开世界。人的组织，人的团体，因为其高举人名，而非主的话所教训，自然也在摒弃之列。信徒接受主的话，作他日常生活的准则。这样就叫神的话深深刺入信徒的生命里，叫那属乎天然的，属乎自己的，不能在神的面前站立。主的名高举起来，作我们胜过仇敌的元帅。藉着主的话和主的名，信徒要胜过撒但一会的人。他们也以主的名为聚会的中心。他们也遵守主忍耐的道，愿意在今世与主一同受人的轻看。因着主忍耐的缘故，就也忍耐。同时，与在路上同行的弟兄，又有主所命定的爱心。这是教会真正的性质。这些就是非拉铁非的大略。

但是，危险就也在这里。多少时候，起初的分别是很清楚的，灵力是很伟大的，所有的行为是非常简单的，基督是一切的元首。然而不久，新的组织来了，就叫他们所持守的并不是当初非拉铁非的性质，而是他们的组织。这就是失去新鲜的缘故。一个教会和个人的历史多是一样的。主给我们的惟有一个警告，就是要持守。不要像那些失败者的过去行为。虽然现今的环境更难，试探更大，然而这要叫我们的得胜更为荣耀。

「得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。」这里主耶稣四次说「我神」。在本书里，他始终都是与神持着这个关系。他这样的说，就是站立在一个受膏得荣的人的地位说的。「神是基督的头」(林前十一3)，就是这个关系。但意思还不限定于此。他所说的「我神」，也是表明他如何与我们相联合。所以，当他复活，要叫他的弟兄与他有一样的地位时，就说：「我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」(约廿17)使徒引主的话「我要倚赖他(神)」来证明：「那使人成圣的，和那些得以成圣的，都是出于一；所以他称他们为弟兄，也不以为耻。」(来二11)所以，当保罗要信徒明白，神叫他们与基督一同活过来的能力，他就求告于「我们主耶稣基督的神」(弗一17)。这里这样的注重「我神」，就是表明主自己是那得荣的人，又是与信他的人联合的人。

神应许大卫的儿子说，他的儿子要为耶和华建造一个圣殿。简单说来，所罗门已经应验这个了。但是，实在说来，将来主耶稣还要完全应验这个。使徒以为，神应许这话时(撒下七)，其中的一句(14节)是指着主耶稣说的(来一5)；就上下文看，可以指着主耶稣说的，也是在意中的了。当所罗门造殿时有两根柱子，一名雅斤，一名波阿斯(王上七15、21)，作当日圣殿最奇妙、最有力的装饰。但将来当比所罗门更大者建造一更美好的殿时，得胜者要在那里作更荣美的柱子。雅斤(意即他要建造)和波阿斯(意即里面有能力)在复活时，都要应验在得胜者的身上。柱子的用处原是为着(一)支持房屋，(二)装饰美观。非拉铁非的信徒本来是软弱的，但是，主现在却叫他们变作最有力量的。他们本来是为人所藐视的，主现在却叫他们变成荣耀，为人所羡慕的。满意软弱是何其难呢！甘心卑微是何其苦呢！但是，如果我们今日肯以主的爱和主的应许为已足，就将来我们要看见主高升我们。

「他也必不再从那里出去。」我们虽然为着基督，今日是站立在那些强有力、有秩序的人群外面；但是，那日我们却要永远在神的殿里为柱子，不再出来。世人虽然能把我们从「撒但的会堂」赶出来——自然这有身体与精神之分；然而，将来神却要永远留我们在他的殿里。当日属地的殿所有的柱子，先被仇敌剥下外面的金；后来就挪它们离开根基，再后来就完全打碎了，运到巴比伦去(王下十八16，廿五13-14)。但是，主说，将来殿里的柱子必定没有这样的遭遇，他们要永远在那里，不再出去。神将来所给我们的奖赏，没有「推翻旧案」的事。现今坚定的工作，将来要得着坚定的赏赐。我们如果「持守」，神就要叫我们「不再出去」。我们将来得赏的性质，乃是看我们今日工作的性质。何等的严肃！「不再出去！」今日是可以「出去」的，因为不「持守」者，必大有其人在。信徒如果回头来持守到底，他就「不再出去」了！

主在这里不说宝座，而说圣殿，也是堪以注意的。照着我们平常的思想，好像赏赐都是与宝座发生关系的(下一封书信就是这样)，为什么主却在这里说到圣殿呢？宝座原是有能力的意思，圣殿所代表的则另是一意。殿是敬拜的地方，神在里面受人的高举。非拉铁非的圣徒好像此别的人更明白敬拜，所以，主将这特别的地位赐给他们。我们已经看见过，没有别的教会像他们那样羡慕主的性情、身位和品格。这是敬拜的预备；这就是吸引我们心的。敬拜并不只是感谢神。恋慕、眷爱、高举、希奇、享受，都是敬拜中所不可少的。敬拜不只是感激神所施的恩，并且是感激施恩的神。敬拜常是与神自己发生关系的。敬拜并不是唱诗、祈祷、感谢(虽然这些是可以发表敬拜的)；敬拜是灵中因着神之所以为神，而有一种诚实高举神的态度。但是，主耶稣宝血为我们所成功的，和他如何带领我们亲近神，常是引我们到敬拜的道路的。

柱子常是有许多的雕刻以纪功、以扬名的。所以，基督也要将三个名刻在他神殿里的柱子上面：

(一)「我神的名」——主耶稣来，将神的名字告诉我们：「父、子、圣灵。」圣徒既没有弃绝主的名，主现在就将神的名写在他的上面。他们所爱的神、所事奉的神，现在要永远成为他们的记号。从前大祭司如何身上有「归主为圣」的名号，将来得胜圣徒也要如此。将来神的名字要在信徒身上，在大众面前彰显出来。

主耶稣虽然在这里是对他自己的仆人说话，但他始终不忘记他现今是站立在作父仆人的地位。所以，他也称他们的神为他的神。在这里是特别的美好，因为他在这里是以大卫儿子将要得国的资格来说话。敌基督奉自己的名来，而亵渎真神。主耶稣恭恭敬敬的承认他父的名，以为他自己不过是他的仆人，神却任他为君王。

(二)「我神城的名。(这城就是从天上从我神那里降下来的新耶路撒冷。)」——这些地方都是应当按着字面解释的。我们在二十一章里看见，神将来真要从天上降下一个实在的新耶路撒冷城来。我们的城像基督一般，还是隐藏在神里面。等到千年国时，要充满荣耀和美丽表明出来。这新耶路撒冷乃是一座实在的城，所以，并不是指着教会说的。得胜者要得着主将这著名的城名写在信徒上面，叫这城的荣耀和美丽都在信徒的身上，可以读出来。因为他们今日在世是寄居的、客旅的，所以，他们将来就要尝着永远家乡的美味。这里才是信徒的心正当安息的所在。但是，将来在荣耀里的实行，应当在今日的影儿里先表明出来才可以。所以，圣经说，我们已经来到(原文)天上的耶路撒冷了(来十二22)。我们若要这样，就除非永远背向败坏的巴比伦，面向迦南而行不可。

(三)「我的新名，都写在他上面。」——这一本书说出许多新的事物：新耶路撒冷，新天新地，一切都更新了。主耶稣的新名就是与这些新的事发生关系。主在这里的名是新的，不只是他从前弥赛亚的旧名。他要得着一个比「大卫的儿子」更好的称呼。

在旧日得胜的城中，常有许多记念碑(实在就是柱子)，刻着得胜者的名字。在这里我们看见得胜者，却要刻着他所从而受命去战的神的名，他所为着争战的城的名，和他争战时司令的名。

在这里我们也看见，将来得胜者到底是要被提到什么地方。旧耶路撒冷在试炼时，要变为仇敌的大本营，她的殿要被敌基督所侵占，但天上的圣城和圣殿是仇敌能力所不及到的。得胜者要到这里来。

十三节：「圣灵向众教会所说的话，凡有耳的，就应当听！」

因为这样的教训，是这样的要紧，这样的庄严，所以，凡有耳的，都请你注意基督在这里所已说的，圣灵从这里所要说的。我们千万不要轻看这句话，因为这并不是人的话。既然有这样严肃的教训摆在我们面前，我们就应当求神为我们的耳行割礼，叫我们能听。也要有受割的心来遵行。将来的被提和得荣，都在乎我们今日的行为，哦！这是何等的责任呢！

附：历史上的应验

这一个教会的应验，自然是我所不敢臆断的。在现今教会衰微的时代里，擅自以为自己是非拉铁非中人者，乃是一个不健康的举动。更好的还是把这样的事交给那说「我知道你的行为」的。如果我们知道，在教会历史中，在撒狄之后有非拉铁非这一段，那么，我们就应当来追求达到这教会的地位。圣徒最要紧的，就是不停留在撒狄里——如果主是引导他到非拉铁非。不然，恐怕他就要进入老底嘉。

不过，有几句话是可以说的，在十九世纪的初叶——距今一百年前，神从英国起首作工，逐渐普及全世界，带领信徒离开一切属人的，而专遵守主的道，高举主的名。主耶稣将来荣耀的道，从那时复兴起来，这也许就是非拉铁非的应验。现今主喜欢在中国也开启一些人的眼睛，将来如何，我不知道，不过，忠心跟从主是不可缺少的。


第八章 老底嘉——背道的教会（三14-22）

十四节：「你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说。」

凡神所交托给人要人负责的，没有一件不是完全失败的。亚当在乐园里，挪亚在新地里，以色列人在律法底下，都已经次第失败了。教会并非一个例外，老底嘉的情形，就是证明这个。因为老底嘉在当日虽然是一个实在的教会(等下我们就说到这一方面)，但是，她乃是代表神整个的教会在世最末后的情形。到了这个时候，也已经是处在被主厌弃的地位了。

我们从前已经注意过，撒狄和撒狄之前的事、物，是如何的不同。

虽然在推雅推喇里尚有一些遗民，然而，里面实是充满了罪恶、污秽、腐败、恨恶神的真理和圣洁，而假先知们又在里面操权。但是撒狄和这个是相反的，外表完全是满有生命的，在名义上是毫无罅隙可寻的，但是，死冻的气几乎是到处皆然——虽然在里面也有几名未玷污自己衣裳的。

不特撒狄与推雅推喇是这样相反，非拉铁非和老底嘉也是一样的不同。如果世上有两个教会是彼此绝不相同的，恐怕就是这末了的两个教会了。这自然是顶天然的，因为当神的圣灵特别工作之后，凡肯接受主道的教训、主名的权威者，自然就要成为极可爱的；凡弃绝者自然也要成为加倍可恶的。

所以，我们看非拉铁非是一张光明的图画，虽然软弱，但是他们与主毫无间隔。他们全心为主，并不像老底嘉似的信徒，外面虽然也装作神的子民，然而，内心却没有基督的地位。老底嘉的光景真是黑暗。教会达到这个地位，她就不配再为主作见证，她的终局就是从见证的地位被弃(不是永远沉沦)。

这是主对教会最末了所说的话，历代的教会是以离弃当初的爱心为始，而终至为主所吐弃的地步。最令人惊奇的，就是这封信是在非拉铁非之后。在那里我们看信徒已经实在的复兴起来，神的话、神的灵已经作了大工，信徒的心也已经真归向基督了。然而，在这里我们又看见堕落和退后。最令人叹息的，就是我们如果谨慎一看，这里所有的腐败都是由非拉铁非的失败而来。老底嘉不过是出自非拉铁非而已！那里的祝福，是作这里定罪的伏线。

这几封书信所给我们的教会历史，并不只告诉我们，历代的教会是如何承先启后的，并且指明，各教会是如何互相因果的。更正教是从罗马教出来的，非拉铁非又是从更正教出来的。然而，彼此并无合并的事。出者自出，而旧者依然存留。罗马教在更正教之外，依然继续存在。非拉铁非原不过是一种遗民的性质，自然他们所自出的更正教，也是依然存在。并且，我们早已看见，主将他再来的事告诉这三个教会，证明他们三个都要存留到主再临。这个证明他们三个都是单独存在，没有合并一起的。这样，撒狄从推雅推喇出来之后，依然与她一同存留到末日。非拉铁非从撒狄出来之后，也照样和她一同存留。这三个教会既都是如此相继，而又同存，我们就可以断定说，老底嘉也必定是这样。她从非拉铁非出来，也和其他的教会一同存留到再主再来。

我们还有更真切的证据。如果撒狄所有的是绝对冰冷，非拉铁非所有的是无限火热，而老底嘉所有的又是不冷不热，我们就很自然的可以看见此中互相因果的地方。因此之故，撒狄的冰冷是比老底嘉的温冷更甚，因为神的恩典作工过后，所得的果子不过如此。

所以，推雅推喇怎样是古昔教会(即所谓之公教会)失败的集大成，老底嘉也怎样是晚近教会(即更正教会)失败的面面观。这是负名教会的第二次总失败。然而，这一次的失败却是当着一本公开的圣经面前，在神屡次复兴祝福之后的！神忍耐的最终目的已达到了，现在他要审判一切人所失败的，而要建设他自己的工作。

「老底嘉」这三字也是有特别意思的。这个教会的名字像其他的一般，是藏有深义的。原文这名字是两字合成的。「老」意即「民」、「民众」。「底嘉」，按着字典有三个意思：一、风浴、习惯；二、权利；三、要、要求、判决、报仇。这样我们就有三个意思：民俗、民权和民决。此三者的意思乃是相连的，也是在实际上互相关系的。

「民」字是现在政治上最普通的一字，但是，我们这里的「民」，乃是指着教会里面的人说的。按着「老底嘉」的字义来看，我们知道老底嘉是一个民治的教会。在这里看见，信徒起来要求独立自理，他们反抗他们属灵领袖的权柄。他们以为教会是教友的教会，所以，无论什么事，都应当随着教友的公意才可以。这样一来，就叫最古老的教会，也都顺从潮流的风尚。他们拣选他们的牧师，好像拣选他们的律师和医生一样。他们以为钱是他们出的，所以，人也要他们拣的。他们出钱为着什么，就当得着什么才可以。他们「增添好些师傅」(提后四3)，乃是一个事实，虽然他们不一定承认他们真是「耳朵发痒」(提后四3)。然而，无论如何，耳朵总是他们的顾问。这自然是难免的，因为顺耳逆耳的言论，多是要定一个人的去取的。

就是有了牧者，他也不过是站立在雇工的地位。在长老宗里，就有民选的长老们作教会的主脑，这乃是一个民意的机关。在监督宗里，现在也有民选的董事部管理一切的事务。牧师只是一个道德的顾问。在公理宗里，那就更不必说了，因为公理宗从来就是以教友为单位，他的名称就是表明这个了。现今教会的情形，可谓真是民治的教会了。少数人应当顺服多数人。手数多的，票数多的，就是一切问题的解决。大家所赞成的，就无论其事如何，都可执行；大家所否认的，就无论其事如何，都当停止。量被注重，质被轻看。最可怜的，就是教会从来的情形，就是当最好的时候，都是属灵者少数。在这样的光景中，怎样盼望有好现象。况且，许多教会的情形尚不及此，岂非更可怜么？少数的属灵者自然也有影响全体的可能。但是，在公权发展的时候，属灵者在教会中已经被看为毫无用处的人了，请他们祷告还可以，请他们办事万不行！

罗马教的制度自然是最专制的。上自教皇，下至神甫，无一是没有权威的。平信徒们连自己直接到神面前来都没有权利。他们居在神、人中间作媒介，为着平信徒来到神面前，奉着神的权威来到平信徒面前。这自然是被改教打倒了。现在圣经是公开的，人所听从的乃是圣经，并不是神甫，也不是教皇。当基督教最初的时候，圣经是藉人手抄写推广的，所以，本数不多，得着亦少。当改教后，神安排印刷机适在这时发明，就叫圣经变为一本最普通的书，每人都有得着圣书的可能。信徒可以仍不识圣经，然而现在的不识，乃是故意的，不是强迫的了。这个自然是最大的福祉，可是责任也是与之同大的。

虽然圣经已经释放了，更正教也赞成信徒的自由了，然而，因为属肉体的人太多，他们不肯在主前负责，就叫更正教中发生所谓「圣品阶级」，作为罗马神甫的变相。信徒愿意瞎着眼来跟从瞎眼的领袖。这个我们从前已经说过许多了，所以就不再赘述。

撒狄是改革推雅推喇的产品。非拉铁非是改革撒狄的产品。更正教一次改革了罗马教，然而，非拉铁非又一次的改革更正教。更正教和罗马教在外表上自然绝对不同，然而，在实际上他们是差不多的，都是死的。更正教不过将罗马教皇的权威夺来，另外赐给一班人而已。权柄始终未还给基督。当日在教皇手里的权威，现在不过改放在许多国王的手里(这是各国立教会的情形)，和许多宗派发起人的手里(这是各自立宗派的情形)。人的信条、规则、宪章，代替了当日教皇的谕旨。圣经说是释放了，但是人的神学、遗传和信条，依然三缄其口，不使之出声。自然更正教不愿意承认这个，但是，事实俱在，怎能避讳呢？如果撒狄真是已经达到正当的地位，我们就不会在启示录里看见非拉铁非兴起了。就是因为撒狄不过是将管治教会的权柄，从一种教会任职人的手里夺来，转给教会另一种的任职人，所以，圣灵才作工兴起非拉铁非来。(谁能疑惑非拉铁非是圣灵工作的结果呢？)非拉铁非就是代表完全服从基督，承认主的话和主的名有最高的权威，是应当受信徒敬爱的。

如果我们没有什么思想，没有什么经历，也没有什么属灵的眼光，我们就看不出老底嘉(人意的教会)怎会在非拉铁非大复兴之后，继续发生呢？并且竟然是从非拉铁非中发生出来呢？但，这是最自然的，也是必有的结局。非拉铁非是从撒狄出来的，老底嘉是从非拉铁非出来的。非拉铁非是比撒狄更进一步；然而，比非拉铁非更退一步的，不会再变为撒狄，再回到撒狄的地位，乃是变为一个新的老底嘉！

老底嘉就是比非拉铁非更退一步；堕落的非拉铁非就是老底嘉；非拉铁非是为老底嘉开路的。在推雅推喇里自然是教皇掌权，在撒狄里自然是圣品阶级掌权，这些在非拉铁非里自然都被打倒了。按着非拉铁非的性质，就是亲近基督、尊重基督、为基督受苦。但主的警告是要每一个非拉铁非信徒持守他所有的。因为不一定每一个起始作非拉铁非人者，都永远为非拉铁非。人失去他所有者，就要叫他不再成为非拉铁非人。并非与非拉铁非信徒同在一起，就要永远保存他非拉铁非的性质。到了末了，惟有得胜者才真是非拉铁非人，别的都被淘汰，堕落为老底嘉人。

持守主的道、主的名和主的忍耐者，就要长久作非拉铁非的信徒。但是，随流失去的人，就不能不成为老底嘉的信徒。因为人如果不接受基督的轭，自己的意思就要比从前更背叛。在推雅推喇里面者，还有顺服耶洗别和许多假先知的事。在撒狄者还有顺服圣品中人的事。但是受过非拉铁非教训的人，知道教皇和圣品都不是我们所应当顺服的，我们所当顺服的，就是基督和他的话。这样的人如果再堕落了，他就不特不遵守主的话，就是耶洗别和圣品阶级的话也是他所厌弃的。这个结局就是随着己意、随着情欲来行事为人。这就是老底嘉。这样的信徒合在一起，我们立刻看见一个老底嘉的教会。

自然我们喜欢听见信徒平等的话，圣品阶级的特权特利也真是应当拒绝的。但是，难道到了这个地步，就再没有人能作神所未许的事么？平信徒可以取消圣品人的权柄，但是，这权柄依然是没有物归原主。惟独基督是主，惟独他应当有权柄，不是任职人，也不是平信徒(就是这里的居「民」)。「福音的执事」，照着名称看来真是为仆人的，然而，他们并非人的仆人，乃是基督的。使徒所竭力证明的，岂不就是这一点么？谁敢支配别人的仆人呢？谁敢自己为仆人，而支配其主人的别的仆人呢？自己如果不是站立在主人的地位，就不敢如此。不只仆人，全个教会都是基督的。里面的行政、设施、组织、次序，惟独他有权柄定规。他是元首，其余的都是肢体。一个肢体，或数个肢体，或全数肢体起来支配这个身体，好像他(或他们)是没有头，也是用不着头，岂非反叛么？然而，这些就是老底嘉的写真：仆人支配仆人，肢体管理身体。

所以，虽然老底嘉的民意、民权，是合乎今日的潮流；但是，基督是关在老底嘉的外面，一如关在推雅推喇和撒狄的外面一样。问题并不是权柄是在多数人或少数人的手里。从这一等人移到另一等人，在实际上都是毫无所补。基督必须得着他合法正当的地位。我们如果已经从推雅推喇或撒狄出来，而不在非拉铁非里，我们就是在老底嘉里。如果基督得着地位，就所有的仆人都是他的仆人。如果基督得着地位，就所有的子民，都是他的子民。非拉铁非和老底嘉在反对圣品阶级的专政都是一样的，不过非拉铁非是为主发热心，老底嘉是为自己争权利。在老底嘉和非拉铁非的中间只差一线，一是服主，一是顺己。凡不完全顺服基督的，都是老底嘉。老底嘉就是不顺服主的话，而随着己意行事为人。人加果是没有权威，不能管辖我们，那么，我们岂非绝对自由，可以任意行动了么？不顺服人的意思，若非为着要顺服基督，就是不法。如果我们没有一个完全的心为着基督，而徒攻击人的遗传、组织和办法，这样的攻击就必定是出自肉体无疑。许多信徒，他的天性原是喜欢排旧的，不守常规常度乃是他的倾向。这样的信徒如果也来反对一切从人的权柄，我们就应当小心，因为恐怕他行为的动机和能力，出于肉体的比出于灵的更多。并不是一切会同非拉铁非说一样的话者，就都是非拉铁非，惟独心在神的面前受过教训，知道主的权柄和主话的权怲，而愿意顺服者才算得。并非因为主的方法在这件事合乎我的胃口，所以，就这样的顺服。哦，在顺服神的事上，也不知道有多少的肉体在里面！这并不是我们外面行为的问题。主要的点，就是信徒的心是否在神面前受教训，知道主和主的话是应当遵行的。这里并没有人天然感觉存留的余地。不是因为感觉怎样，乃是因为主如此说。凡事只因主如是说。这里所警告老底嘉的，并不是一个地位，乃是一种灵。多少人虽然在地位上与推雅推喇和撒狄都没有一点关系，虽然他的口气和声调都像非拉铁非，也许他也是与非拉铁非一同聚集的，但是，他还可以作一个老底嘉的信徒。凡有随着人意来行事，而无俯伏在主话的权柄下面的灵者，都是老底嘉。今日我们在四面所看见的是什么呢？人的意见，人的权柄。圣经中的教训，信徒看为合意的，与自己意味相投的，就可以实行。不然，就无论主的命令是怎样的严重，若非加以一种解释，就是一再推延，或者竟置之不理。信徒今日的缺乏，并不在乎更多的圣经知识，因为他们如果肯遵守到他们现今所已知道的，那也就好了。现在的需要，就是心在神前受教训，知道他有遵行神命令(就是一切记在圣书者)的责任。如果没有这样的心，就是离开一切，而来与非拉铁非教会同出入，也是没有用处。如果信徒的心在主面前是正当的，就虽然有许多是他所不知道的，神也有指教的可能。最令人悲伤的，就是神的儿女今日并不以神的话为神的话，所以，也就不遵守神的话；一如神的话所应当受人遵守的一样。如果信徒无心，无真切尊敬的心要顺服神的话，就口口声声说服事神，有什么用处呢？

现在到处都是人的己意。绝对的顺服神和他的圣经者，是何其少呢！老底嘉的空气几乎布满了教会和个人。人现在所问的，并不是神的旨意怎样，神的话怎么说，乃是问，众人的意见怎样，某某(平日所尊重者)的意见怎样，我自己的意见怎样。神的权柄是在信徒的背后。神的话除了一两句作题目之外，并无其它用处。这都是己意！这就是神所最恨的。人天然的意思无论如何美好，都是与神相反的。神的目的就是每一个属他的人，都愿意完全的舍己，愿意在一切的事上舍己，天天同他们的主说：「我……来，不是要按自己的意思行，乃是要按那差我来者的意思行。」(约六\cs1638)一切从我们出来的，都不会叫神喜欢。神惟独看他自己的旨意是好。有心来绝对遵行神的旨意，才是非拉铁非。不然，如果利用非拉铁非的自由以放纵情欲(己意就是情欲)之用，老底嘉就已经大书特书在这人的上面了。

现在伟大的老底嘉(虽然传扬一位神圣的基督，然而，却一日属世、属人过一日)，已经逐渐显现在我们的目前，我们应当怎样对付呢？也许我们自己也就是老底嘉的一分了，从来没有承认过基督的权柄：接受他为救主，却没有接受他为主。我们应当怎样受教呢！这些问题乃是最要紧的，因为有教会的老底嘉，也有个人的老底嘉；有精神的老底嘉，也有实际的老底嘉。我们可否诚诚实实的开起心来，接受主在这里所要责备的？我们如果夸口已经得着真理，却没有接受这真理分别为圣的能力，我们就真是愚笨。如果藉着神的恩典，我们在这里并没有看见主责备我们什么话，那么，我们也可以从这一封书信里学得对待今日老底嘉的态度。在这里，我们看见主的存心和主的话语。这个可作我们的榜样。跟随他，我们总不至错误。他当日所寄给老底嘉的书信，就是寄给历代所有老底嘉的人。他所说的，我们应当说；他所写的，我们应当写；他的态度，应当作我们的态度。

「(一)那为阿们的，(二)为诚信真实见证的，(三)在神创造万物之上为元首的。」这是主耶稣对老底嘉使者表明他自己到底是如何。主耶稣在这里所表明的名称，并不是约翰在第一章所看异象里的。这好像是对我们说，教会的情形既是-下愈况，并不像当初一般，他也愈退愈远，离开他与教会本来的交通。主在这里又是表明他自己的德性。主对这末了三个教会所启示的，都不是他在第一次异象里所启示的。他不过就是照着教会的需要，启示他自己的地位而已。他这些的性质，都是表明教会本来应当怎样为神在世界里作见证；但是，她失败了，所以，主耶稣就进来，表明教会所失败的，他都已经成功。神必须得着他的荣耀。他喜欢叫他的子民成功他的交托，但他们如果失败，他就要宣告他自己的名字。

主在这里并没有说，他拿着大卫的钥匙来供给他们的需要，也没有启示自己叫他们爱他，更没有表明自己是圣洁真实的，好叫他们敬拜他。他的空气改变了。他在这里所启示的，并不像那里的亲热，那里的熟悉。他不过表明他自己一点的性质，说到他从前曾怎样为神工作，并他将来要怎样作一切的元首。这个不会失败。他们无论在什么事上都失败了。他这样的表明，好像就是对他们说，你们没有在一件事上合乎我意。我现在要把你们所当作的，启示给你们看。教会所应当作的，主说，他现在要来作。

(一)他是「那为阿们的」——使徒说：「因乌我和西拉，并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在他只有一是。神的应许，不论有多少，在基督都是是的，所以藉着他也都是阿们的。」(林后一19-20)所以无论是基督，无论是他的话，都是实在的，总没有摇移可疑的。他常是是的，他说了什么，什么就是可靠的。神一切的应许都在基督证实过。他所有应许的保证人就是基督。为着什么我们知道神的应许不至落空呢？神说了，我们怎么知道他必行呢？我们那里知道这应许必能成助在我们身上呢？为着我们信心的缘故，神给我们基督。基督就是证实神一切应许的。他这一个人好像就是神的画押一般。「神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？」(罗八32)神赐下基督，就是证明他所有的应许，没有一个不是实在的。那里有最大最亲的都肯给我们，其他比较微小的反不给呢？因为有了基督，我们就能相信支取神所有的应许。因为我们得着基督，就是说我们可以得着神所有的应许。这样，如果我们还是迟疑，还是自馁，不敢向神要求他的应许，那就是我们的错处了。如果没有基督，我们的疑心，也许尚可原谅；已经有了基督，我们再信不过来，就是我们的罪过了。所以，今后，我们可以切实相信神是愿成功他的应许在我们身上的，也因着基督来祈求他成功。

神的话语因着基督都得以证实了。你怎么知道圣经是真的呢？因为基督。我们只要得着神一句话，我们便可以安心直到永世，因为神的话都是实在的，都是发自无限的爱心，永远不会撇弃我们的。就是因为这个，我们相信圣经逐字逐句都是神所默示的。不信这个，就要叫我们不信基督就是「那为阿们」证实神话的。他自己对我们说，「经上的话是不能废的。」(约十35)如果主耶稣在这里是对我们说起一件大道，那么，我们还可以设想圣经上所说的大道都是不错的(实在这样设想也是不可以的)。但是，主在这里说，经上的话是不能废的，并不是指着什么大道说的，乃是指着一种照人看来最无关紧要的称呼说的。「经上的话是不能废的！若那些承受神道的人，尚且称为神，……」这是加倍的有意思。这要叫每一个读圣经的人知道，圣经都是神所默示的，就是当日写圣经的人称一等人的名目，也是不会错的。人疑惑神的话，但是，基督证实神一切的话。

这个「阿们」就是说，基督是成功和证实神一切的思想和目的者，他是神最末了的一句话；比基督更进步，再发展的已经没有了。一切的丰盛都在他里面居住，无论什么都可以在基督里面看见。他是圣徒一切的根据。老底嘉的失败，就是要在基督之外去寻求。这就是他们己意的表显。我们的富足和工作，只能够在他里面得着。神是叫我们与基督有生命上的联合。神是把我们放在一个绝对不能独立的地位，叫我们在凡事上都要依附着基督而行。他是神话的总结，我们惟有居住在他里面，而行他所命令的，才会叫神的话在我们身上显明。我们应当记得，歌罗西这一本书也是写给老底嘉人的，其中告诉我们一切罪恶和异端的根源，不过就是「不照着基督」(西二8)而已。信徒必须达到一个地位，就是无论什么都要照着基督。无论事之善恶，总不肯在基督之外单独行动。这样就不会陷入老底嘉的错误。「基督是包括一切」的(西三11)。所以，一切的背道、一切的失败，其实都是离开基督。如果信徒在基督之外能另有所得，就会不必倚靠基督的能力而迳自行善，仇敌已经有机会作工了。凡要在阿们之后、之外，再加上什么者，都要失去阿们。

阿们的意思，就是「真理，绝对的的确」。以赛亚书七章九节，原文说得最好。「你们若不阿们，定然不得阿们。」这意思就是，你若不赞成我的应许，你也就不能得着我的称赞。教会在地上的本职，原是为着证实神的应许。藉着教会的信心，应许要得成就；藉着教会的同心，应许就得着坚定；藉着教会的行为，神对教会的应许和对世人的刑罚，都能证明为实的。但是，因为教会忘记了她的天召，却以她的主被弃杀的地方为家乡，就否认了神的应许。如果神的应许真是荣耀的，你们为什么寻求世界呢？如果世界是要受审判，一切不属神的都要过去，你们为什么也像我们一样在这里劳碌呢？这是人所要说的。教会的行为表明她是否与神同心。教会既然没有藉着圣灵作属天的见证，但因着神是不能没有见证的，基督就表明他是那为阿们的。

(二)他也是「为诚信真实见证的」——他这样的启示，就是表明他自己与教会是何等的不同。教会是失败的，实在教会除了失败也没有作别的事业。因为教会不贞不忠的缘故，他现在要厌弃她作见证的地位。教会本来是作金灯台的，是为神发光作见证的。她「明显是基督的信」(林后三3)。然而，她既自以为富足，她就怎能为一位没有枕首所在的主作见证呢？然而，他子民的缺欠并不是他的缺欠。「我们纵然失信，他仍是可信的。」(提后二13)不久他就要兴起。带进世界所仰望的日子，在那日，什么都要显明出来，就是他的诚信，也要表明得更清楚。

现今是作见证的时候，然而神所有的见证都包括在基督里。这位复活得荣的人，是诚信真实作见证的。他现今在天就是证明他从前在地上受死，他的死就是见证属肉体的人是完全败坏的。除了受审判之外，神没有别的对付法子。他的死也是证明神的爱是多大。现在人已经升到天上去了，照着神在创世前的目的，人现在在神的面前为神所喜欢。神对人的思想，神给人的恩典，都在这位在天得荣的人身上表明出来。他就是神的意念和存心的见证者。神就是要我们离开亚当败坏和定罪的地位，来到得荣的人悦纳和祝福的地位。所有真实的见证——不论是教会、是个人——都要述说他到底是什么、是怎样。教会本当继续基督的工作，在此地作见证。她完全失败了，基督依然忠心。基督的见证要带领人心再亲近他，和一切神所宝贵的。凡不作见证的，都要被吐弃。

基督在这封书信中就表明他是如何诚信真实为见证的。老底嘉以为自己是无上的了。这是何等的自谄！但是，基督却说他们是最可怜的。这两种的意见是何等的不同！主在这里先表明他自己是那一种的见证，好叫他们知道，将来他所要斥责他们的都是真实的！

(三)他也是「在神创造万物之上为元首的」——更好是译作「神创造的起始」。他是一切造物的因。约翰已经不只一次说主耶稣是这个了(约一1-3)。这自然与主耶稣在别处所说的话有关：「我是阿拉法，我是俄梅戛，是昔在今在以后永在的全能者。」(启一8)「我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。」(廿二13)我们从前已经说过，这些称呼是表明主耶稣是神。

这个称呼也是与箴言八章自然连起来的。在那里主耶稣是称为智慧，神的智慧。二十二至二十三节原文说：「在耶和华得着我为造化的起头，在太初创造万物之先。从亘古，从太初，未有世界以前，我已被立。」在这里说，主耶稣是耶和华造化的起头，和启示录所说的是一样的意思。然而，这并不是说主耶稣没有创造天地，因为在未有造物之先，他就已存在了。

歌罗西书也有一段像这样的话：「爱子是那不能看见之神的像，是一切造物中之首生的。」(一15原文)这是不是说，主耶稣也是一个受造者，不过是头一个受造而已？不是。因为下文就说：「因为万有都是靠他造的，无论是天上的、地上的，能看见的，不能看见的，或是有位的、主治的，执政的、掌权的，一概都是他造的(原文)，又是为他造的；他在万有之先；万有也靠他而立。他也是教会全体之首；他是元始，是从死里首先复生的，使他可以在凡事上居首位。」(16-18节)在这里我们看见，主耶稣为神造物的起始，和他作教会元首的关系。老底嘉没有地位给他，但是圣经说，主耶稣是应当「在凡事上居首位」。尤其叫我们觉得主耶稣在此有意这样相连的，就是在歌罗西书里共有四次提到老底嘉，而圣灵又命老底嘉人来读这封书信。

当一位信徒知道主耶稣是「神创造的起始」时，他的生命和眼光都要改变。亚当是头一个人，他是首次创造的起始。但是，他失败了，一切在他里面，有他性情的人，也跟着他一同堕落。十字架就是审判凡一切属于亚当的，这是头一次创造的终局。(我们在这里不过是就这件事的成功而说的。其实在伊甸园里，亚当的生命就已受审了。在那里，基督已经是新创造的起始了。其实在十字架之后，还有许多人依然没有除去他亚当的生命，依然继续在旧创造里。就是在十字架事实发生之前，就已有人因为相信将来十字架的成功的缘故，就已进入新创造了。不过实在的发生乃是在于十字架，虽然十字架已经在创世之前就已定规了。)在那里，神结束了他、定罪了他、厌弃了他，永远叫第二个人，就是从天来的主代替了他。基督并不是来弥补那已经破坏的，他乃是神所已作和所将作的起点。基督一降生来世，就是第二个人了，但是，非等到死而复活之后，他尚未为新人类的元首，和他身体就是教会的头。旧造被罪所破坏，现在已经过去了，它的历史现在也快已完结了。它的审判罪案早已在十字架上宣告了，基督从死里复活，才是一切真属神者的起始。这个乃是神在计划里所早已定规的，旧造不过是来预备路而已。人的眼光是以亚当为神创造的起始，但是神的眼光是以复活的基督为创造的起始。

这是神时代的救赎法中最紧要的一段。可说这是根本。神的目的并不在乎旧造的修改或进步。神完全厌弃旧造。神不肯承认旧造有存在的价值。他说主耶稣是「神创造的起始」时，他连亚当的旧造都不算在内。他以为主耶稣才是起始，亚当那里算得一回事。他现在的目的并没有别的，就是要除灭净尽一切属乎旧造的。他要建造一切属乎新造的。所以当人真用信心与主耶稣的死和复活联合时，他就将一个新生命赐给他们。这个新生命包括神新造所有的性质、本能和伟大。放而大之，这新生命可以包括神一切的工作。缩而小之，这新生命就是人重生的生命。这生命包含有神造物所尽有的功能。这就是哥林多后书五章十七节所说的：「若有人在基督里，」这就是与基督有生命上的关系，「他就是新造的人，」因为已经有了一个新造的人安置在他里面了，「旧事已过，都变成新的了，」神现在不理旧事，也不欲信徒理，他的目光在乎新人。

「这乃是我们的地位。当我们重生得着新生命那一天，神就看我们是完全新的了，但是这还应当实在工作出来。在经验上信徒此时不过只得着一个新生命，还有许多(可以说所有)属乎旧造的存在。神现在要他的信徒与圣灵同工，用十字架所成功的治死一切属乎旧造的。他愿意我们每一个都真与主耶稣同死，在死里面失去我们的旧造，而在复活的新样里让新造长大，充满一切。到了主耶稣再来的时候，我们就要脱去旧造的身体，而得着一个新的。那时，救赎的工作就算完全了。

神这样以主耶稣为他创造的起始，就是否认一切属乎亚当创造的。我们如果尚不知道这个，尚欲利用旧造的心思、情感和意志来成功神圣洁的要求，尚以为在我们里面还有力量可以遵守神的旨意，还有意念是可以得着神喜悦的，尚不知自己乃是完全败坏的，除了处在死的地位而完全倚靠主，我们就还未明白什么叫作基督徒的生命。如果我们知道基督是神创造的起始，我们就知道除了基督起始的事之外，没有一件是合乎神旨意的。我们所起始的，都不是神的创造，不是神的工作。世人从来没有作任何事物发起人的资格。我们所起始的，不过都是属乎旧造的。再者，基督既是神创造的起始，就一切跟从这个的，都应当有基督的性质才可以。所以，凡没有基督性质的，都不能在神的创造里存在。

但是，基督是在老底嘉的外面，老底嘉所有的富足，怎能在基督的里面呢？然而，他们说他们已经富足，已经发了财，一样都不缺。这是他们所看为有益的，可惜，他们未为基督的缘故，看为有损。他们尚未学习知道什么是属乎旧造的，应当弃绝；什么是属乎新造的，应当发展。他们忘记了基督是神创造的起始，他们应当继续在基督的里面才可以；但他们却在基督之外，堆积许多属乎旧造的，所以，主将这个名称告诉他们。他们本来应当藉着圣灵表明新造的能力，以为一切都是出乎神才可以。但是，他们却自视甚高，并且属乎世界。在这样的时候，我们若仰起头来望天，看见虽然一切都从我们手里失落，叫我们抱恨蒙羞，然而，神却能在基督的身上得着满足，这岂不叫我们受慰么？

信徒错用神的真理，真是错用得厉害。神赐下律法的目的，本来是要「塞住各人的口，叫普世的人都伏在神审判之下」(罗三19)。但是，神的子民如何用这律法呢？反是要靠着律法称义，要靠着律法来建立自己的义。人在恩典底下岂不也是这样么？神的定案是在肉体之内没有良善，肉体不能叫他喜悦的。神就告诉我们以重生新造的紧要。但是，信徒呢？盼望接受了新生命来医治他的肉体：「从前没有新生命，也许肉体是坏的，现在有了，想肉体也可以学习改变。」虽然他们的话不都是如此说，但他们的事都是如此作。如果信徒接受神的定案，他就怎能够倚靠肉体，利用肉体，盼望肉体逐渐改变呢？但一件事总是定规的，神所承认的就是新造，神看旧造除了死之外，没有其它的地位。新造的真理也是对我们说，这个世界是在神审判之下。但信徒的天性总是爱修补。神是要一个新造的世界，但是，人是要一个改良的世界。人的思想和圣灵的目的总是两样的。我们眼见圣灵近来在许多地方作工。但是，他乃是「要救我们脱离这罪恶的世代」(加一4)。人的理想是一个实现的天国、理想的社会、基督化的世界。这个工作的结果就是叫基督教世界化。

所以我们应当小心，不要以为我们已经知道这个道理了。问题就是我们曾否经历过这道理，并且照着实行。我们怎可以一方面说我们是一个新造的人，而另一方面依然舍不得旧造「肉体的情欲、眼目的情欲，并今生的骄傲」(约壹二16)呢？我们怎可以不等待基督，就是新造的元首的命令，而竟自行动呢？我们怎可以依然靠着自己的能力而行事为人呢？我们有多少的随着自己，我们就有多少的老底嘉。

十五至十六节：「我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。」

「我知道你的行为。」主对别的教会如何这样说，主对老底嘉也照样说。这是一个证据，实在是唯一的证据。行为不过是表明实情如何，个人和教会如何，只看他的行为就够了。自然这并非说我们会看，因为我们并不知道我们的弟兄对主的个人秘密。议论是不当有的。但是主知道一切的行为，所以，他知道一切的实情。现在他就是用行为来证明老底嘉的实情。

「你也不冷也不热。」他们并不二者居一，他们却居在二者之间。死尸是冷的，活人是热的。他们不冷，所以，他们并非死在罪里的，乃是已经被神的生命所救活了。然而，他们也不是热的。他们已经离弃当初的爱心了。他们的光景有点反常；是活的，但是受寒了。世界乃是一个冰天雪窖，里面的空气是千古长冬的。他们冒险来到里面，自然难怪其受冻了。信徒如果盼望世界不作他的火炉来试炼他，就要看见世界变为冰箱来冻冷他。亮光和热气，在这样的光景，自然是要逐渐消灭的。如果基督的为人和荣耀，足叫我们当时发起爱心，就也能叫我们向他蒰火热的爱心。多少时候，我们的信仰不过是几十条的道理，并非一位的活人，以致我们的心冷淡。这就是古今老底嘉人的情形。无心对待基督就是病源。道理无论怎样的合经，怎样的趣味，但是，总不会叫人火热的。乃是亲近基督，把整个心完全献给基督，才有爱火的焚烧。我们所相信的，并不是什么道理，乃是基督。他是活的，他是有位格的。凡接受他的人都应当与他有个人的交通，有个人的亲情才可以。但是，可怜，许多人虽然相信代死赎罪的道理，但还未与基督接触过！就是一个真接受他的人，如果不保守他的心完全为着基督，他就要看见他自己一天像老底嘉过一天了。心是一切问题的根本。心如果不是为着基督，就无论什么都是虚空的。心总得热，为基督热，主才喜欢。我们很可以熟悉圣经，出力工作，外表公正，而心里并没有主所要求的热情与爱火。属灵的知识原是可贵的，但是，多少信徒有心追求属灵的知识，却没有心追求基督的自己。这样似热非热、似冷非冷的信徒，是主所最不喜欢的。

这就是人的中庸之道。并非愚昧无知生了这样的危害，乃是明白听见真理之后，心仍依违两可，故有此结局。这样的人不喜欢真理，因为知道他如果真实服从，就他的牺牲和代价是何等的大呢？肉体再没有地位了，世界也应当完全离开。非因故意而有的愚昧是我们所当容忍的；但无心遵守真理乃是另一桩事，这是主所最恨恶的。

这一种依违两可的态度，从来不是心地坦白的信徒所有；都是那些已经听见真理，而心里惧怕十字架者才如此。神的真理常是(没有一次例外)试验人心的，也常是不许肉体存在的。并不是说，我们学习学习就好了，乃是要试验我们，要破坏我们肉体的意思。如果羊无毛病，它就不只知道生人的声音，且要听牧者的声音；但迷路随着别人的羊，就难免觉得混乱，不能分别什么是它所熟悉的声音了。老底嘉所以陷到这样的地位，乃是因为她弃绝前一个教会的见证。弃绝非拉铁非的特别真理，就成为老底嘉。在那里主启示他的自己，并对每一个有心为他的人说，如果我们在世看他的名胜过一切，他就要在荣耀里将他的新名赐给我们。一切属灵的情爱，一切主在我们心中所作的工，都要在天上显为更光荣。主是劝勉我们努力为他受苦，我们要完全服从他的话。但老底嘉是不冷不热的。她既非绝对的冷，主就激励她。他们实在是不诚实的，主不许他们再仍旧如此。不是悔改，就是厌弃。主真恨恶这样的充满真理，然而不受真理一点儿的感动。他们的心只要有一点点是真实的，就虽然他们什么都不知道，还可以享受主一切的恩爱。约翰一书二章所说，从圣者来使人知道万事的恩膏，不是「父老」所有的(他们自然已得过)，乃是「小子」所得的，只要诚心为着基督，我们自然知道什么不是属乎基督的。因此，年纪最小的圣徒，加果有纯一的心，必能分别是非。同时，老大的神学家，反要在无穷的家谱中迷失道路。少年「蜜月」的心是主所最喜欢的，何等的有力量，何等的新鲜！充满冷冻道理的头脑，而与基督没有往来，乃是主所定罪的。神的家中只怕大儿子太多，不怕浪子回家来。

「我巴不得你或冷或热。」不积极爱主，而又不积极恨主者，最难对付。如果他们灵里火热，主就很愿意称他们为友；如果冰冷，主要以他们为属世的。但是，他们现在却居在中立的地位。应当如何对付他们呢？他们应当怎样列等呢？他们的热，叫主不能算他们为真友；他们的冷，叫主不能算他们为真仇。降到零度像撒狄的，还有主的再临可以警告她；升到沸点像非拉铁非的，还有主的再临可以安慰她。但是不冷不热者，要怎样对付呢？

「你既如温水，也不冷也不热。」这样的人是易满易足的，「我如果能上天堂，已经心满意足了！」他是为着两个世界活着的。在他未到天堂之前，他喜欢尽力量得着今生所能给他的，然而，却也不愿意离开教会。成圣的道理是太严格了，舍己的行为是太艰难了。一切圣经的教训，如果与他的趣味没有冲突，他也喜欢行。不然，「不遵行这些，也总不至于沉沦，有何妨碍呢？」只要稍有误会，他就要不来聚会，不来擘饼，不来帮助传福音。他不热心为道，也不热心为神的荣耀。只要自己舒服，其余的事都是随便的。这样的人，自然在世界里是没有见证的。反之，世人在他身上反要见得在基督里是没有什么喜乐的；世人要觉悟说，如此随便的宗教，恐怕是无足轻重的吧！

「所以，我必从我口中把你吐出去。」温水是会叫人吐的。人如何不喜欢不冷不热的水，主耶稣也如何恨恶老底嘉的味道。老底嘉的真形已经被主完全鉴察了。他看他们的光景真是会使他作呕，所以，他对他们说，他要把他们吐出去。他并没有指定什么时候要这样作；但他既已说定，总不会落空。在这里并没有说，他们如果依然不冷不热，他才要吐出他们。他们从前的行为已经定他们的罪了，这样的弃绝是没有条件的。我们在全部圣经中，不能看见另有一个地方的措辞，比这里更为严厉的。这是因为恩典已经作过工夫，也作它所能作的了，但是，他们仍然不能成为非拉铁非，而变作老底嘉；所以，审判已成为不可避免的结局了。他宁可看见撒狄的死冻——「我巴不得你或冷」；他宁可看见耶洗别的罪恶——「我巴不得你或冷」。但是，他最不喜欢有口无心的服事他；把敬拜他当个名称，而其实都是娱乐肉体。他恨恶脑府里充满了各种深奥的道理，但是却是冷心对着他的自己。我们是否这样看法呢？在我们看来，恐怕罗马教的污秽，更正教的腐败，更为可恶；我们曾想过「温」乃是最坏的么？然而，主最恨恶的就是这个。世上也惟有他是智慧的。

这被主「吐出」到底是什么意思呢？当我们还未说到这句话的意思之前，请读者再注意到这七封书信的性质。我们时常提起这个，因为要明白它们，不得不常记得这个。这七封书信所寄给的七个教会，乃是约翰时代的七个实在的地方教会。他们是信徒的聚会，是当日的教会，是有金灯台在主面前的，所以，他们都是已经有生命，已经得救的了。这七封书信就是寄给他们这些已经得救的人。所以，后世一切得救的人，凡遇见光景，像这七个教会当日所遇见的光景一般，这七封书信就对他们立刻发生效力，就是寄给他们的。这样，寄给当日以弗所的书信，就是寄给历代所有的以弗所人；意思就是头一封书信怎样是寄给当日离弃当初爱心的人，照样也是寄给历代一切离弃当初爱心的人。这是一种的性质。

还有一种说法，就是这七封书信是代表历代教会的情形。好像推雅推喇是代表罗马教，撒狄是代表更正教一般。当我们用这样的眼光看这七封书信的时候，我们就不能以为所有受书的人都是得救的。因为一个时代的教会所包括的，也不知道有多广。例如推雅推喇所代表的罗马教，上下千余年，几乎无地无之。在这样的光景中，自然就有不可胜数的罪人、世人混杂在教会中间。所以，当我们看推雅推喇是一地方的教会时，我们就说他们都是属主的人，不过陷入污秽而已。当我们看推雅推喇是一时代的教会，我们就说他们是混杂的。这个看撒狄的教会最明白。因为如果当她是一个地方的教会，我们就看见主在那里所说的「死」，是指着她的「冷冻」说的，意即她的工作没有活泼的精神。但如果当她是一个时代的教会，我们就看见这个「死」是指着灵性生命说的，意即他们是有名无实的，从来还没有重生过。我们解释这七封书信时，就是将这两方面相题并论，读者不可混乱。

在我们面前的老底嘉教会，也有这两方面的方法。如果我们把她当作一个地方的教会看，我们就说这封书信是寄给一切夸口灵性知识，而无专一归向基督的心的得救信徒。但是，我们若将她当作一个时代的教会看，我们就说这封书信是寄给今日不冷不热，得救和沉沦参半的教会。所以，主在这里所说「我必从我口中把你吐出去」是有这两方面说法的。对于得救的信徒有一个意思，对于有名无实的教会又有一个意思。

我们在前一封书信里，已经略为提过老底嘉地方教会，是一个得救信徒的团体的证据。但是因为许多人的成见，很常以为老底嘉的教会乃是沉沦的，所以，我们就再述这些证据。我们不能因为主耶稣这样不喜欢他们，就以为他们不过是未悔改而假冒为善的人。因为：老底嘉是一个实在的地方，在老底嘉的教会，也是一个实在教会；从前保罗已经写一封信给他们了(西四16)，我们的主现在又命约翰寄这一封信给他们(启一11)。这七个教会，乃是一个完全教会的代表，所以，无论这七个中的那一个，都是紧要的，都是活的才是。所以，七教会都受命来听「圣灵向众教会所说的话」。主所寄书的教会，都是信徒的教会，所以都是得救的人。并且，当使徒的时代来作一个虚伪的基督徒，也是没有什么利益的，也许得不偿失。约翰看见老底嘉的灯台在至圣所里(启一11-12)。老底嘉如果不过是一个负名基督徒的团体，主耶稣就不会在天上承认他们为灯台。教会一变虚伪，天上的灯台就移去了。我们看主对以弗所的话，就知道当一个教会还是一个教会时，灯台还是在至圣所里。在这七个教会里，主都承认他们的行为，这就是说他们已经有信心得救的根基了。因此，我们没有看见主一次传福音给这些教会中的任何一个。所以，老底嘉这个教会必定像其他的教会一般，是圣徒们聚集在一起的聚会，他们是有信心的，也是有行为的，不过行为不好而已。

不特如此，就是他们的使者也是主所承认的。这个叫狼蒙羊皮变为不可能。如果这使者是尚未得救的，断没有主还承认他之理。主不特没有革除他，并且，也没有责备他；这自然是指着他为使者的事工说的。证据更强有力的，就是老底嘉的使者也是拿在主右手的七星中之一，也是在灵性黑暗中发光的。这样看来，这里所说的话是何等的严肃呢？一个得救的基督徒也有被主吐弃的可能！我们的罪并不取消我们的重生，叫教会变作不是教会。但是，主有他对待的法子。这个是主写给一个背道者的书信。

这里的「吐出去」，并不是说要永远的沉沦。这不过是表明主耶稣对于他们信他以后的见证是何等的不喜欢；因此他要弃绝他们，不让他们再为见证。信徒原来是在主耶稣的「口中」！信徒怎样渴慕主耶稣，主耶稣也是怎样渴慕信徒。他盼望他信徒的情爱和圣洁，来凉他焦渴的舌尖。他盼望「看见自己劳苦的功效，便心满意足」(赛五三11)。但是信徒却如温水，不冷不热，不合乎主的胃口，所以，主就把他们从口中吐出来。这岂是他所愿意的么？他的心岂不是热切爱所有属乎自己的人么？但这是他们强迫他。

这样的吐弃是在将来大试炼的时候。这样的吐弃还要在千年国里发生效力。这一个教会是最末了的一个了，是最近主耶稣再来时候所发生的一个教会，主耶稣如果要说到他的再来，好像应当对这一个教会说，乃见得合适；但是，在这里主反一字不提到他的再临。这岂非希奇么？主的行为有他的原因。再来的道在他们中间已是一件已知的事，也许他们还传过这样的道呢？他对推雅推喇说起他的再来如何与国度相连。他再来要给他们权柄，与他一同作王，这是那些不在世界作王的所要得的。他将他的再来当作警告撒狄之用，因为他们要被遗留在地经过大试炼。他将他的再来安慰非拉铁非，因为他们要被提接，免去试炼，且得冠冕。但是，他不将这件事告诉老底嘉。非拉铁非结束了主再来的道。

老底嘉先前的历史，就是她已经从推雅推喇出来为撒狄了；又从撒狄出来为非拉铁非了；现在从非拉铁非退化为老底嘉了。遗留在地经过灾难的警告，她已经听见过了；提接上天，免去试炼的应许，她也已经听过了，现在还能作什么呢？现在就是吐出来，不保护他们，丢弃他们在地，让他们受地上居民所要受的苦难。国度权柄的荣耀，他们已经听见了；冠冕递夺的危险，他们也已经听见了。他们既不羡慕，又不追求，反以世界满足了他们的心。现在有还有什么可作呢？除了吐出来，把他们关在他们所不爱进的国度的外面之外，并没有别的办法。老底嘉的光景所以凄凉如此，就是因为圣灵作工过，恩典作工过，真理作工过，都不会叫老底嘉热。所以，除了审判之外，再没法想了。感不动的心，就是老底嘉的心。如果先是感不动，还差一等，他们反倒以圣灵、恩典、真理，在他们中间所作的工，为他们的夸口，而自己却丝毫不受其感动。这真是可怜，又是可恶！

恩典一过去，审判就来了。所以，对老底嘉并没有提起主的再来；自然再来总是的确的，不过对她总没有提起。现在所注意的是另一件事；在此，主耶稣显出他的光和性质，因为他说到快要来的审判。他要审判他们。审判是定规的，不过尚未实现而已。他说，「我必」——将要，快要，这话延到大试炼和千年国才应验——「从我口中把你吐出去」。这里所说的，就是主耶稣山上教训，论到失味的盐的结局：「你们是世上的监；盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。」(太五13)失味的基督徒要同耶路撒冷在大患难的时候，被外邦人践踏。

但是，我们已经说过，这里的话，还不只指着得救的老底嘉人说的，也是指着教会在世最末了一代的人说的。这些人既不冷到连外貌都不要的地步，而又不热到真心爱主，清心彼此相爱。这是联合虚张的皮面，以绝对的冷淡对基督。在此也没有一桩事是有属灵的价值的。他们将人道主义来代替亲近基督，将慈善事业来代替灵性重生。他们是很宽大的，因为他们以为一切宗教的信仰都是好的。这样，自然没有恨罪的心，也没有爱基督的心。然而，却也不肯反对基督，还要居在教会里面，也承认教会是一个团体，基督徒的名字也还是要的。没有属灵的能力，也没有与基督的亲情，为他受苦更是没有的。这等人中之最好的，就是满有外面的活动，而无心交基督的信徒，最坏的就是现今自命的新神学家。这是因为老底嘉新兴的等级是很多的。她包含有信仰纯正的，也包含有思想放荡的。凡没有心为基督的，都是老底嘉。教会历史最末了的一段就是「温」。

对于今代有名无实的教会，吐出的意思就是主从今要永远厌弃她，不许她再为他作见证了。神在世上所设立的见证和权柄，都已经被神弃绝，现存教会就是最末了的一个了。然而，这个也和在她以前的，有同样的结局。神最初设立诸神为他管理世界，但是，他们中间竟然有罪恶了，所以，神弃绝他们。以色列人呢？他们虽然暂时洁净，然而，另外七个鬼已经进入他们的中间，等候审判。外邦人呢？自尼布甲尼撒的金像始，至敌基督的僭越为神止，在那里不是悖逆神呢？他们也是等候审判。说到教会，好像人很难信后来的结局也是一样的。但是，老底嘉是最末了的一段了，主的定案是她要被吐弃。不过神的审判总得到罪恶满贯才施行(创十五16)。在现今的时代，他不肯作拔稗子的事。但当我们仰头观看田里的时候，我们知道现在的罪恶实是日加一日了。当基督还未再临，建立他公义的国度之先，我们看见以色列人、外邦人和教会，以及一切鬼魔的势力，都合股打成一根罪恶的绳子，以受审判。负名的教会，不特不能免去这里的审判，并且她是受审者中的一主要分子。我们读犹太书和提摩太书，我们看见神将来所降的可怕刑罚，就是为着负名旧教会的。就是这个有名无实的教会，叫神降下他的怒气。这样的思想是何等的庄严呢！不只以色列人，不只兽，就是教会，也要受刑！

这自然是无可疑的，因为神自己说了。并且，最坏的老底嘉——老底嘉原来有好多种——就是外面依然为基督徒，却完全推翻圣徒所有根本的信仰。这就是约翰一书所说的敌基督。自然将来有一个大敌基督要出现，但是，这些小敌基督乃是从教会(现在都是指负名说的)出来的。惟独在基督曾经称呼过的地方，才有敌基督。因为如果人还不知基督，怎么为敌基督呢？敌基督就是在听见真理后所说的谎言中表明出来。今日的背道、不信、否认基督教根本的要道，都是要叫主审判的。最末了一次的离弃神，并不是在政治的事上，乃是在宗教的事上。愿神开启他儿女的眼睛，叫他们知道这末后时代的景况，好叫他们没有虚望，也自己儆醒预备。恢复教会的能力，到了如今乃是没有的事了。现在稗子已经成熟要人火炉，为什么麦子还是青生不堪人天仓呢？愿意我们在世一日，尽我们拦阻罪恶的责任一日。用祷告、用灵力来拦阻罪恶，也多竭力拯救那些沉沦的人。一方面坚持我们在基督里所有的。哦！我真不知道，有什么时候比这个更严肃的了。神的圣徒们哪，当儆醒！

十七节：「你说，我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的！」

「你说，」这是老底嘉眼光中的老底嘉。在七个教会中，没有一个比老底嘉自视更高的了。自夸和冷淡，常是孪生的姊妹。对主的冷淡，常发生对人的夸耀，因为夸耀过甚，就过度注重自己，以致心思里涨满了自己伟大的妙想。这样，就叫他更加夸耀了。审判在前而尚这样夸耀，真叫我们胆战心惊！谦卑行走的，会走得稳当，但骄傲的心是近乎跌倒了。我们如果尚未看自己比别人强，把自己的进修作为自满的原因，我们就尚未到老底嘉的境界。己一长大、一高升、一得荣，老底嘉的夸言已经无声的说出来了。他们自己的意见和主耶稣的是何等的不同呢？所以我们应当小心，因为我们对于自己的估价单，不一定是靠得住的。多少时候，我们忘记了在主的光中去见光，以致我们就有不准确的自视。天性败坏像我们的，自省果有什么用处呢？我们若少与自己往来一次，还可以少受自己一次的欺哄。若想自己要将他的实情相告，那就是与贼谋事了。世界上没有一个比自己更靠不住的。真的，人的心、我的心，是比万物更诡诈。我们如果真要在灵性上进步，真要明白自己的真相，就除了祈求主的灵将我们自己启示给我们看，我们是不能知道的。如果我们听自己欺哄的话，我们不久就要成功一个老底嘉人。除了愿意受欺，愿意有老底嘉的外表就满足者之外，才可以听自己说自己是怎样。但是，听圣灵说话是何等的难呢？因为他除了我们的败坏之外，恐怕不听我们还有别的。「我是富足，已经发了财！」这个富足财物，到底是指着什么说的呢？这是指着灵性或物质说的呢？照着启示录这本书来看，一切除非照着字面说不过去的时候，才可说那是指着灵性说的。自然在物质的后面，常有灵性的意思在里面。这里自然最初是指着物质的富足说的，但是，同时也指着灵性。

这两句话的意思有一点不同。「我是富足」，是说到她本来就是富足的。「已经发了财」，是说她后来又加增了她的富足。这是说她自己如何用功、如何成功。她寻求资财，她也得着。

在此我们见到教会冷淡的秘密原因。主耶稣告诉我们说，人不能服事神，同时又服事玛门。这两位主人是完全相反的，他们的命令和要求也是绝对不同的；所以，你若听从了一个，就是得罪了另外一个。一个心不会同时忠心事奉两个这样不同的性格。无论信徒怎样左牵右拉，他总是只能作此二者中之一的仆人。但是，老底嘉并不相信这样的真理，因此就有依违两可的行为，叫自己受了大害。她越近玛门，她的心就愈远离基督。「但那些想要发财的人，就陷在迷惑、落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。但你这属神的人，要逃避这些事。」(提前六9-11)富足原是律法时代的福气，但是现在主耶稣却说，富足的人是有祸的(路六24；太十九23-24)。

不错，神的目的也是要信徒今日富足的。但是弟兄们，到底是那样的富足呢！照着应许我们的话(林后八9)看来，神丝毫没有意思要叫信徒在今世富足。如果我们的主在世是贫穷极点的人，我不见得那一个忠心爱主、跟从主的人有权利在世界富足。我们的钱财在什么地方，我们的心就也在什么地方。断没有积财在地，存心在天的事。实在说来，没有一个富足的信徒，是忠心跟从主的。所有富足的信徒，没有一个不是属世的基督徒——无论他外面如何活泼。因为他若真是属灵，他就必定舍弃一切来跟从主。我们千万不要受欺，以为今日作主门徒的条件，是比主耶稣当日在世更容易为的——肉体觉得更容易的。当日的门徒如何应当倾家随主，我们也当这样。主要我们居留世界的时候，不以什么是属我们的。这样，贫穷的信徒就比富足的信徒更为属灵、更为完全么？不。使徒并非说，富足的人陷在网罗里，乃是说「想要富足(或发财)的人」。多少贫穷的信徒，他并不富足，他想要更富足。虽然他未富足，但他想。这就是事奉玛门。所以，主耶稣说，「灵里贫穷(虚心的原文)的人有福了。」(太五3)我们不只在外面物质的事上应当贫穷，就是在灵里、心里，也应当常是持着贫穷的态度。灵若贫穷，就断没有物质富足的可能。

可怜，今日富足的基督徒真是太多了！他们那里曾想过他的资财害他的灵命见证和生活有多厉害？今日想要富足的信徒，更真是太多了！就是所谓靠着信心度日的人，也难说都脱离了这样的思想。世界所蒙的皮原是不一样的，但其原则总是一样的。凡要多得、多有什么归给自己的人，都是事奉玛门的人。信徒的心如果尚未向世界断奶，就无论什么时候，你都可以在世界中遇见他们。不过也许有的人的世界比平常的世界较为好说、好看一点而已。让我今日宣告主的旨意说，主不要你在世富足。

「一样都不缺！」他们的夸口，一句强过一句！这样的自足是何其厉害呢！自足也有害么？为主贫穷的人，若自足就为主所喜欢。富足的人，主并不喜欢他自足，但主也不要不自足再去追求。主是要他以为自己若未在神前富足，在人前贫穷，就不满足。富人应当渴望自己贫穷！老底嘉岂真是容易自足的么？不然，老底嘉为什么在此这样的自足呢？因为，真的，她所得的已经太多了，多到她不能不说，她现在「一样都不缺了」。她能这样说话，她的富足财物是何其多呢？然而，这种信徒的心是何等的卑鄙呢？只要世界和世界的财物，就足以满足其心了！何其易满易足！「一样都不缺」是什么意思呢？我只要享受世界，如果肯叫我永生在地，我就心满意足了。现今所有的，就是天堂了，我还要什么别的天堂呢？一样都不缺，样样件件都有了。在这世界里，我就什么都有了，还要什么来满足我的心呢？义人的复活、基督的再临、国度的荣耀，都忘记了，因之，也都不寻求。他们就是约但河东两支派半的以色列人。真的，钱财的富足，会叫信徒达到老底嘉的地位。但是，这一种的自视甚高，岂惟在金钱的事上么？老底嘉的态度，几乎现在无处无之。每一次我们读一个公会、或差会、或别的团体的报告，我们都能看见老底嘉精神的特殊表显，好像「老底嘉」三字是大书特书在上面。就是更为属灵的一点，也不过是：「神阿，我感谢你，我不像别人勒索、不义、奸淫，也不像这个税吏！」(路十八11)

教友是何等的多呢！捐款是何等的多呢！建筑是何等的堂皇华丽呢！聚会的秩序是何等的迎合普通人家的心理呢！慈善事业、医药事业、教育事业是何等的成功呢！牧师、传道的人才是何等有资格、知识、学问呢！并且渊博到连那一部分的圣经是默示的，那一部分不是的，都会看出来咧！真的，无论这一种工作，和作工者的情形，在主前是如何看法，一让人持笔写出来，都是洋洋可观的；但是，这就是主所定罪的老底嘉。

我们前面已经说过，老底嘉的种类是很多的。老底嘉的原则是很简单的，不过就是以自己为中心，自视甚高，自满自足。一言以蔽之，曰「己」。但是，在老底嘉时代的教会里，得救而又得胜者有，得救而作个失败者有，尚未重生得救者有，而完全不信者亦有。在得胜者中自然不必说了，因为他们已经脱离了老底嘉的精神。但是，除了得胜者之外，别人同是一样的受己的支配，不过因为他们个人情形不同的缘故，他们的老底嘉行为就也不同。所以，我们才说，老底嘉是种类繁多的。

我们感谢神，因为有不少的信徒蒙神亲自教训，知道圣洁和完全的紧要，而热心追求。但是，就是这样的亲爱弟兄中间，也难免看见老底嘉的行为。弟兄们，我们并非劝人不要追求完全，因为这也是我们所教训的，不过我们愿意提醒弟兄们，不要受老底嘉的同化。追求传扬，心愿是最好的，但是，何必把这个「我」带进来呢？我已经得着了；我自某月某日起已经完全了。经过某次的聚会，我有某种经历，现在我已经成圣了，我的罪性已经除灭了，罪种已经从我心里拔出去了，我已经有了一个清心了。这个「我」带进来到底作什么呢？不错，我们可以作见证，但是最希奇的，是使徒时代并没有一个信徒为着他自己得着成圣而作见证的。如果说是讲经历，就经历这样奇妙的，还是等到「十四年」(林后十二2)后再说吧！其实，我们如果真是有经历上的成圣，环围着我们的自然要看出来。如果必以为如此说，才得自列在高等信徒之中，就老底嘉已偷着进来了。并且，如果你的同人在你身上并看不见什么特别之处，他岂不因之就小觑成圣的道么？

不错，圣徒应当完全，但我们如果非以基督的行为生活为完全的程度，我们就是降低圣洁的程度。再者，如果我们以为自己现今可与基督相埒了，而心不受责，面不转红者，就我们若非过度的法利赛化，就是自视甚高中之尤者！这样一把自己高抬起来，就自然而然的当失败的时候，要利用别的名词以称呼罪和情欲了。如果人们以为已经得着「无罪的完全」了，就当他跌倒时，他就要称情欲为试探，称犯罪为软弱！这样的遮掩、宽恕、改名，究竟是不能抹煞事实的。我们何必争名词呢？你说这是软弱，我说这是罪恶，究竟大家都承认有这么一件的东西在，不管它叫作什么。所以，我们切不要太过，切不要把自己放在一个不当有的地位。

不特如此，这样自己的无意夸大，乃是最伤害我们灵命的。这样作，就叫我们过分的注意到自己——想念我们、发表自己、感觉自己。在许多的时候，恐怕话是说「不再是我，乃是基督在我里面活着」(加二20)，而其实不过是一个满有自觉、自羡、自奇、自爱、得着荣耀、改变形像的「我」在里面操权罢了。我们应当知道，在灵性生活中，最忌的是回想自己、萦念自己。我们肉身的生活，如果是康健的，就不会想到它自己——人如果想到心的脉息和肺的呼吸，不特不会帮助它们，而且反害它们——那是卧病的人，才说他今天觉得比昨天「好」。所以，这一种老底嘉性的自觉圣洁若不除去，不过给人以一种卑下、堕落、衰病的基督徒生活。这样的自满，和老底嘉的自满，实在差得多少呢？

在另一方面，我们看见绝对注重物质的老底嘉人——不说他们是信徒，正在那里夸口他们的新发明。在这些人看来，什么都是人为的，就是基督教也不过是人对神的进步观念而已，他们拜人，夸口人是何等的伟大(其实都是拜自己)！他们接受一切从人来的，却不接受一点从基督来的——自然神的名字还是要的。他们所有的和所重看的，不过是虚伪的、属人的而已，他们不只夸他们物质的富足——二十世纪的文明；他们所最夸耀的就是他们的智慧、知识和学问的富足，也许同时他们对于基督教比别人有更完满的见解。这些自由理想家夸口他们的科学知识，以为他们的定案是不会错误的，(我们知道考古学以及别的科学，都反对这些无据的批评家。)他们尽力推翻基督教根本的要道，他们要将基督教从一个宗教改作一种社会哲学，或伦理组织。他们以为一切超然的事都不足信，因为科学以为这是不可能的。他们以为人是万能的，基督在十字架上所永远定罪的人生，他们以为是有潜力的，若一发展，都可以使之如基督然。他们的误谬、谤讟，真是甚多，我们也不忍再录。不过，他们的总纲是说什么呢？他们说，他们的理性、他们的脑子、他们的智力，满会引导他们来决定什么是神的话，过去几千年的真相如何，将来的永世到底如何——能知过去、未来之事，他们经过世界应当如何。他们永为夸口的就是今日的人是特别丰富的，因为有二十世纪的科学、哲学和文化，这都是他们自己所说的，他们「一样都不缺」了！

究竟无论那一种的老底嘉人，他们原则总是一定的高抬自己。这是亚当的罪，这也就是从古到今所有人的罪。所以，每一个真要作主门徒的人必须舍己，并且背着十字架，叫这已舍的己不再回来，而专一的跟从主才可以。老底嘉是古今高抬自己的集大成。这是末世的一个最大预兆。世界如此，负名的教会也如此。敌基督的灵已经发动了，所以才有这些事。

老底嘉有两个特点：冒名以为自己是富足的，却以不冷不热的心对待基督。他们所听见的真理真是不少，以致他们想自己已是富足的了(这里将富足指着灵性说)。他们重看心思里的明白真理。这些外面的认识神，乃是催促末关快到的。神就因此要审判一切虚负他名的。他们所求的，不过就是世人目前的羡慕和称许。但是，这个并不算得什么。肉体如果在教会中受敬拜，就属灵属神的，自然站立不住。千万不要以为里面没有好人。主在此所对付的不是个人——虽然个人可因而受教，乃是教会。主说，要把这个教会从他口中吐出去。如果存心是老底嘉，就当人数众多的时候，断没有能够避免老底嘉精神的。虚荣常是老底嘉的主脑。好名多会引到这里的老底嘉。神的儿女必须回答主，他自己到底是否老底嘉所代表的；到底他们是为基督活着，或者不过只利用其名。

「却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的！」「却不知道！」他们的自视，和基督的品评，是何等的不同呢！他们的理想，基督知道。这刻的发表真相好像是很苛刻的，但是，这是必须的，因为这里的罪根乃是自诩。没有一种的愚昧，比不自知愚昧的愚昧更为危险；只有半天霹雳似的启示事实，才会使老底嘉在好梦中惊醒。得胜者常是因着他传无人欢迎的道而蒙保守，所以，老底嘉所需要的就是两刃的剑。主在这里所说的，并非侦探的宣言，乃是医生的病候。自然，若再不经心，就要受审判官的裁判、执法官的刑罚。

老底嘉的光景，比别人更为可怜，因为老底嘉并不认识自己。不认识自己的人，总要夸口。我们不能看见一个认识自己的人，会像老底嘉这样高抬自己的。当信徒学习知道自己的败坏时，他就要以自己为可羞、为可恨、为可恶，惟恐自己之除不去、死不净，那里还敢把自己放在显露的地位呢？都是那些不识羞耻的人，才以自己的羞耻为荣耀。他们为何到了这个地位呢？因为不接受神的见证。神的话常是叫人觉得自己是虚空的，常是叫人谦卑的。圣灵的工作常是叫人明白自己肉体是何等的败坏，不堪救药，而引导人来到十字架，审判自己、弃绝自己。

「却不知道你是那困苦。」原文「你」字乃是注重的。就是你，你这自以为足的人，乃是困苦的。为什么？因为他所说的，都是自己怎样，他从来没有提起基督怎样，基督为他怎样，所以，他是最困苦的。我们常以为人在困苦中，而觉得困苦者才是困苦。但是，在此他们一点儿不觉得自己困苦，还得别人来告诉他们。这是因为他们属灵的知觉已经离死不远了。这困苦到底是什么呢？一、就是他们灵性的卑下，不能享受属灵的快乐。二、就是在将来千年国时，他们要失去荣耀，要在外面的黑暗里。在那里，他们要看见自己在国度之外，当那时，他们就要觉得困苦了。

「可怜。」老底嘉以为她的光景是令人生羡生妒的。但是，主告诉她说，是叫人可怜的。他们是可怜的，一、是因为他们没有基督。二、是因为他们还以为自己所有的已经多了。

底下的「贫穷、瞎眼、赤身」是另成一句的。所以，老底嘉以为自己有三可夸，但主以为她有三缺点。

他们是「贫穷」的，这自然不是指着世界说的。因为他们在物质方面真是富足了；人这样看，他们自己也这样看。但是，在神面前的富足(路十二21)，他们却是一点没得。他们虽然富足，但是他们却没有将他们所有的来为主用。他们没有利用不义的钱财来结交朋友，好叫他们欢迎他们入永远的帐幕。他们自己的用度、儿女的花费，比为主所用的更多，所以，他们在主面前是贫穷的。

当教会满了属世的福乐，而尚以为自己是富足(不论灵、物)的，这教会就必定是灵性贫穷的。每一次我们看见人自夸他得着神的富足了，就是证明我们所看见的人是贫穷的。富足原来只能在主耶稣里面得着。当教会说，「我是富足，已经发了财，一样都不缺」时，她就是夸口她自己里面的富足。她就是以自己为藏恩之所，过于基督。这不是灵性的贫穷是什么呢？什么时候我们的眼睛离了基督而看教会，什么时候我们的灵性就贫穷了。我们一看她，不看他，就我们无论在外面如何亲近基督，都是羞辱他。这与我们回头看自己是一样的。

非拉铁非并没有得着一切基督所赐给她的。他们不过只有一点的力量。虽然这教会自觉他们是贫穷的，但是主却喜欢他们。「我是已经爱你了！」(启三9)但当教会「发了财」，而归荣给自己的时候，主不特不喜欢，反说，「我……把你吐出去！」如果我们看见什么地方只有一点力量，却遵守主的话，没育弃绝他的名，我们就可以喜欢，因为主快为着他们来了。因为自认贫穷、自认软弱，并非疑惑基督。乃是当我们自知虚空的时候，才会倚赖他给我们力量。我们如果看见一个地方这样以自己为丰富满足，我们就可以说，老底嘉在这里了，主快要把她吐出去了。

他们也是「瞎眼」的。这自然是说到灵性的瞎眼。因为主不能因他们肉身的眼睛瞎了责备他们。并且，如果真是肉身的眼睛瞎了，就爱慕世界像老底嘉信徒的，断不肯说「我一样都不缺」。属世界的货财和发达，叫他们属灵的眼睛昏花了。他们一则不认识基督的心意，再则无自知之明，所以，他们是瞎眼的。专心看自己的人，最终必到看不见自己的地步。专心看基督的人，不只看得见基督，并且也看得见自己。眼睛一瞎，就神在这末了世代里所有的工作都看不见了。时期的预兆在这样的信徒心中，是一种创闻。都是自义的法利赛人才会「分辨天上的气色，倒不能分辨这时候的神迹」(太十六3)。

当主耶稣教训门徒不应当积儹钱财在地之后，就立即对他们说，眼睛若了亮，全身就光明，因为财宝乃是遮蔽属灵眼光的。

他们也是「赤身」的。夸耀衣裳的，常是夸耀钱袋。在服饰上讲究的，就是向世界求奖的。世界在心里一失去势力，衣裳就在身上改了颜色。老底嘉的羊绒是满有名声的。但是，他们衣服的质地虽好，染色虽佳，然而，他们在神面前是赤身的。他们为自己花费一切，但他们并没有将衣服给穷人穿。他们自私的用度，就是表明他们属灵的赤身。他们并没有善行。这样的羞辱，有一日必须显露。当他们站立在基督之前时，他们就要惊奇。今日不自知的人，到那日都不得不自知了。

主耶稣是我们的义，这是不错。他的义要遮盖我们的一切羞愧，叫我们站立在神的面前，像他那样的完备一般。「他以拯救为衣给我穿上，以公义为袍给我披上。」(赛六一10)我们这些为浪子的人，得着主耶稣为我们「上好的袍子」，就得在父亲的家里安然居住了。这是说到救恩。凡接受主耶稣作救主的，都不至于赤身了。

但是，我们还应当注意另一方面的事。我们在神面前，藉着他的恩，因着我们的信，就白白得称义了。不管我们的行为如何，我们的地位总不会改变。这是说我们在神这一方面的。我们在基督这一方面，又是另外一件的事。基督是我们在神面前的义袍，我们藉着他，得以在神面前永远免去赤身露体。这个问题是已经解决了，永远不会再推翻了。但是，我们在基督自己面前，是否赤身露体的，乃是看我们信主以后的行为如何。自然这行为不是指着圣徒藉着肉体所作的，乃是指着他们在他们的新人里如何靠着圣灵的力量所作的。圣徒乃是藉着自己的义行(启十九8)，在基督面前免去赤身露体。神对我们的关系是从永远的国度起首。试炼的时候和千年的国度，乃是主耶稣执行他公义的时候。圣徒如果没有自己在新造里的义行，他在基督的日子就不能免去羞惭。老底嘉在神面前是得遮盖的，但她在基督面前却要赤身露体。就是因为这个缘故，我们看见主在被提和操权这两件事上，要以公义对付我们。

十八节：「我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又真眼药擦你的眼睛，使你能看见。」

「我劝你！」情形虽然这样的坏，但是，基督以为还是有挽救的可能。照着团体而论，被吐弃是不可避免的。但主在这里劝勉个人，盼望个人来归服他。不是詈、不是讥笑，也不是革除，乃是「劝」勉。主耶稣可以在此命令他们，但是，主喜欢劝，用恩典来对付。他是为着他们的好处起见来劝他们。他们如果还肯听他们主的话，他们的情形就尚非无可作为的。这样的劝勉，对这样的信徒，在这样的光景中，真是叫我们希奇主的忍耐和柔细。如果他这样的对付我们，我们岂不应当也这样对我们的弟兄，虽然他们已经陷入老底嘉式的愚顽里了。

「向我买。」一位外面的基督，不能医治里面的疾病。并不是你所夸耀的有多少，乃是你从我所得着的有多少。他们几乎完全离弃基督了，现在主叫他们知道，他是他们复兴的根源。他们虽然得救，但是他们并没有仰望基督以这些赐给他们，所以，他们都没有这些。他们如果现今肯重新寻求基督，他们的肉体和世界，就都要失去能力。

「向我买。」他们既是这样的富足，主就不说，将这些白给他们。(实在说来，也没有信徒能不用代价而得着这些的。)什么叫作「买」呢？买就是用一种代价来换一种东西。救恩是白给的，是神的恩赐，不必用金银就可以买的(赛五五1)，意思就是不必出价钱。主在这里并非对罪人，尚未得救者说话——自然在老底嘉所代表的时代教会里，也可以劝勉那些有名无实的信徒——乃是对已经属他的人说话。他们应当出代价来买主所要给他们的。买货的要买，凡不肯出代价的，就得不着。凡不舍去他今日所宝贵的，就没法得着。主不肯白给，主要交换。以你所有的给主，主才肯以他所有的给你。你这老底嘉的信徒哪，千万不要想，你能依然保守你老底嘉的富足，而主肯将他在这里所说的白给你。这样，就要叫你更变为老底嘉了。信徒若不肯将他所有老底嘉的富足完全交给基督，基督就不能将他在此所许的给他。

他们所当买的有三：第一是「火炼的金子」。他们如果肯买基督的金子，他们就可以立时从贫穷变为富足。他们若肯把他们的财物与主交换，他们就要失去假的玛门，得着真的。他们天然所有的，不过都是用自义的污秽衣服所造出来的钞票，是不能经火的。经火的金子惟独主有。他们若肯将在人前的富足舍去，他们就要在神前富足(路十二33)。

这「火炼的金子」到底有什么深意呢？金在圣经中本来都是代表神的圣洁。但在这里并不是光说金子，乃是说「火炼的金子」，所以，必定另有意思。火炼的金子，意思就是经过试验的信心。「叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵；可以在耶稣基督显现的时候，得看称赞、荣耀、尊贵。」(彼前一7)因此雅各就告诉我们说：「神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱神之人的国么？」(雅二5)惟有在世上真贫穷的人，才会在信心上富足，因为惟独他们才有经过试验的可能，才会在试验中显出他们信心的富足。

这里所说的，并不是我们当初信主得救的信心，因为那个老底嘉已经有了。这里乃是信徒为主受苦的信心。主耶稣所以说这金子是火炼者的缘故，就是指着这个说的。主愿意他的子民在事实上舍去一切来跟从他，并为他受苦。主喜欢看见他的子民在苦难的火炉中失去他的渣滓，而在他显现的日子发光闪耀。本来老底嘉的信徒是没有盼望可以被提、能以操权的。但是，如果他们中间有人肯舍去一切，而为主受苦，以致他的信心在试验中显为富足，而不退后的话，主就要叫他再得着他所已失的提接(这是彼得前书所说的)和国度(这是雅各书所说的)。哦，愿我们有更多的信心，以经过苦难！

「又买白衣穿上，叫你赤身的羞耻不露出来。」这是他们所当买的第二件东西。这自然是指着圣徒行事为人的善义说的。这白衣并不是主耶稣的义，因为老底嘉的信徒已经有这个了。这里的白衣，乃是信徒既经信主，得着神的义之后，在他的生活上所实行的义。这个是圣灵明告诉我们的。十九章八节说：「就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。」世人所行的义，和信徒所行的义是两样，因为信徒所行的义，是根据他所得神的义，世人不过是倚靠肉体力量作的而已。这一个与前一个是有关系的。他们虽然已经穿上主耶稣的义，然而，他们的信心太不活泼。所以主先劝他们买活泼的信心，除净一切的渣滓，因爱心而劳苦。他们在灵性生命方面乃是赤身的、羞耻的，因为他们欠缺实行。他们是没有果子的树，因此主要他们来亲近他，藉着他的恩典来行善，好叫他们有因信称义的果子。

衣服就是我们在人面前的外表。我们必须分别基督的义和圣徒的义——但是我们不可分开。基督作我们的义袍，乃是我们显现在神面前的问题。圣徒所行的义、圣徒信主称义后所实行的义，乃是圣徒显现在人前和基督审判台前的白衣。圣徒如果光信主称义，而缺少实行的义，就他在父神面前虽然是永不羞耻了；但是，难道世人要因着他信基督的缘故，就说他是一个好人么？难道以行为为根据的审判台，就要说其人是荣耀主的么？信徒一没有白衣，世人立刻就知道，基督将来也要审判。没有白衣的信徒，就是赤身站立在世人和基督面前的信徒，并且是深蒙羞辱的。现在的信徒(所谓的)有两种的错误。一种就是极力打算行义，以为在人面前好的，神就要称之为义！另一种就是以为我已经在神面前称义了，所以别的都不要紧了。注重自己行为，不倚靠主耶稣的义者不能得救。倚靠主耶稣的义，而没有实行的义者不能得奖。但注重称义后实行的义也当小心。这是白衣，并非肉体的行为。白是光的色，光是神的性情，白衣就是有神性情的行为。利未记必须在民数记之前；凡没有在至圣所里看见神的圣洁的，就不会在世界里和神同行。

有白衣的结果就是不露出羞耻，意思就是没有羞耻；当基督再临时，有许多人要在他台前羞愧(约壹二28)。这些人就是有许多力量和机会可以实行行善的人。

「又买眼药擦你的眼睛，使你能看见。」这是他们应当出代价去买的第三件。属灵的眼光是他们所缺欠的，不然，他们也不会如此自满了。他们需要自知之明。因为每一个认识自己的人，未有不自承在他肉体之中是没有良善的。都是那些一点不明白自己从亚当所接受的性情和一切是如何的败坏、如何的不堪救药，才会自以为「一样都不缺」。心如果以旧造为满足，这心就必定是被油蒙了！他们需要属灵的眼光来认识主的圣洁。他们从来没有看见神是如何的圣洁，他的圣洁如何是人所不可近、不可摸、不可看想的；所以，他们才以为他们所有的已经满足了。他们也缺乏主再来和他国度的启示，不然他们就不至这样的积儹财物，并且夸口这个拦阻他进国度的富足。他们还要看见他们自己如何是站立在受造者的地位，是如何应当倚赖造物者来得一切的恩赐。如果天上的使者都当如此倚赖，何况我们这些犯罪的人呢？我们如果知道神和人的地位，就我们除了求恩受恩之外，还敢有别的思想么？

他们就是旧日的法利赛人！「如今你们说，我们能看见，所以你们的罪还在。」(约九41)因为自知瞎眼的，基督就要医治他。他当日如何用土和唾沫开了人肉体的瞎眼，现今他也要如何用眼药开人属灵的瞎眼。但是，那些自说无病的，他们又何必有医生呢？他们的眼睛一开，他们就要自知，免得他日在审判台前，被火焰的目照亮时，才惊愕自己何竟盲瞎至此！

一位著名的作者说：「最上哪哒的眼膏出自老底嘉，为亚西亚各城之冠。」但是，主对他们说，应当向他买眼药。主差亚拿尼亚到扫罗那里，「叫他能看见，又被圣灵充满」(徒九17)。从今之后，扫罗要有一个新的眼光，要有圣灵的眼光以察看一切的事物。老底嘉的天才、心思、能力，都不错，但是，他们并没有为圣灵留地位。在圣灵之外，就再没有属灵的眼光了。约翰对神家中的小子说：「你们从那圣者受了恩膏，并且都有知识。……你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真是，不是假的；你们要按这恩膏的教训，住在主里面。」(约壹二20、27)圣灵就是恩膏，就是眼药。我们若非在圣灵面前谦卑，让他将我们的自己和神将来的荣耀相启示，我们就不能知道。聪明和智慧在此是没有用处的。

十九节：「凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改。」

老底嘉是主「所疼爱的」！我们能这样么？我们能否自己洗净老底嘉的罪恶，而仍爱一切老底嘉的信徒呢？主在这里启示他的心到底是如何。这个「爱」字，原文的意思是「锺爱」、「爱得亲爱」。最奇妙的就是在这七封书信里，主只对两个教会说他爱她们：一是最好的非拉铁非，一是最坏的老底嘉。对非拉铁非说，好叫他们不退落；对老底嘉说，好叫他们不灰心。基督的爱心既尚未离开老底嘉，我们就也不应当。我们常有太过的危险。当心未受主教训时，就作一老底嘉人；当完全顺服主之后，就不特除去老底嘉的行为，并且连老底嘉的弟兄也恨恶了。应当知道，「我比你更圣洁」的态度，就是老底嘉的态度！主如果以为他还当爱老底嘉，我们就应当与主一样。但这是何等的难呢！基督看老底嘉的态度和行为，真是太属世界，以致叫他作呕。我们如果与主同心，就我们必定与主有这样同等的感觉。信徒若属世而依然自诩，就基督也没有能力禁止自己不吐！反之，基督要比别人觉得更厉害！虽然如此，他的诰诫、劝勉、责备、警告(最终)和爱心依然不绝。他们虽然使他忧伤、弃绝他、羞辱他、使他作呕、关他在门外，但他仍然疼爱。真的，爱心能作别的所不能作的工。爱的结晶并非仁慈，乃是力量——有力量忍受被厌弃、被漠视，而依然不变。爱的结晶乃是爱的清洁和爱的舍己。主耶稣在这里启示给我们看，什么叫作爱。我们在这里明白了不少老底嘉的情形，但我们在此明白了基督更多！

主这样爱老底嘉，就足以表明老底嘉不是未信者，也非假冒为善者。他不能这样「锺爱」一位未得救者。

「凡我所疼爱的，我就责备管教他。」主耶稣这样警告他们，就是要他们知道，他们的结局并非十分佳美的，免得他们仍旧进前，并且进前得更大胆。主的劝勉虽然是极乎严厉，但是，乃是出乎爱心的。主用尖利的话来喊醒他们的睡梦。话如果没有效力，他就要用手。先「责备」，后「管教」。他的爱心大到肯责备、肯管教的地步！世人的责教多是以恨心为主动，并且，常是不言真理的。但我们的主乃是用爱心。「因为主所爱的，他必管教，又鞭打凡所收纳的儿子。……你们若不受管教，就是私子，不是儿子了。」(来十二6、8)管教一方面表明主的爱心，另一方面表明信徒的地位。受主管教的，就是被主所爱的，也是属乎主的。所以，老底嘉并非沉沦的信徒(请读林前十一32；撒下七14)。

这里的第二个「我」字，在原文又是注重的。这就是说，主的爱和人的爱是有分别的。人常要掩盖、消灭、否认他爱人的过失，直到罪恶满贯，无可救药的地步。大卫对他儿子押沙龙和亚多尼雅就是如此，他们的报答就是反叛！主的爱并非瞎眼的。他要用恩典除去罪恶。他并不喜欢责打，但如果他的子民听不见他的呼求和警告，他就因为太爱他们的缘故，不能让他们犯罪而无责备，而无管教(鞭打)。

「所以，你要发热心，也要悔改！」责打的杖已经举起来了，惟有热心和悔改，会叫他不打下来。

要发热心——他们的爱心应当热起来。这自然非人自己的能力所能的。但是，他们若回想到当初叫他们发起爱心的真理来，他们的热心就会再发起来。

也要悔改！他们应当看见、承认主所告诉他们的缺点，并照着主的教导追求医治。爱世的心将爱主的心挤出去。荆棘塞住了好种的长大。他们应当除去一切冻他们心的，藉着亲近主、默想、祷告、读经，再来得从前的真理，好叫热心的火再烧起来。他们应当除去侵占进来的情欲，好叫好种有地位。

主在这里是对付他的子民。他常将叫他们自卑的事摆在他们面前。他并不叫他们再去作什么新的，只叫他们「悔改」！他并非请他们来得什么新的奇能，好叫他们在将来的时候，会展翅飞腾。他只叫他们自知自承从前失败了。自足的心对此是何等的受不住呢！主的话从来没有一次叫人肉体高兴的！主并非要他的子民为他多作什么，他只要他们明白自己，而与主站立在一样的地位。与主同受苦，是比为他多作工好得多。保罗问说：「主阿，我当作什么？」(徒廿二10)主说：「为我的名必须受许多的苦难。」(徒九16)这是主所宝贵的。不是自己受苦，乃是为主受苦。「遵守忍耐的道」(启三10)，比「一样都不缺」更好得多。「我们若能忍耐，也必和他一同作王！」(提后二12)

二十节：「看哪，我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。」

「看哪，我站在门外叩门。」这是主对老底嘉全教会所说的话。无论是当日地方的老底嘉，或是今时代的老底嘉，都应当听主在这里所说的话。主的「看哪」，就是引起他们注意，就是告诉他们说，现在的情形有一点奇怪。为什么呢？「我站在门外叩门！」为什么站在门外？因为门内没有他的地位。为什么叩门？因为门是关紧的。基督是关在老底嘉教会的门外！并非他将老底嘉关在门外，乃是老底嘉将他关在门外。这是个团体的问题，并非个人的。老底嘉个人信徒早已接受他为救主了，但他们因为自足的缘故，在他们的行事为人上，将主关在他们团体的外面。在他们团体的组织、行为和办法里，并没有基督立足的地位。这里并不是呼召世人悔改，这里乃是主对他的教会说话。

我们应当知道，主现在是在教会组织——或组织的教会——的外面。当大多数人的意见被奉为圭臬时，主的地位就是在门外了。信徒无论如何活动、如何作工，如果不是不弃绝主的名，而遵守他的道，基督就在他们中间没有地位了。这里并非得救的问题(这个在这七封书信里从来没有提起)，这里乃是讲教会团体的行为问题。我们千万要分别主和个人的同在，及主和团体的同在。每一个得救的罪人，主都是和他个人同在的，但是，当得救的信徒们聚集在一起的时候，如非照着主的命令而行，主就虽然是和他们个人同在的，但主并不和他们团体同在。个人的同在，除了得救没有别的条件。但团体同在的条件，乃是在乎归于主的名下(太十八20)。老底嘉太充满了己见、己意，所以，他们不能这样完全降服于主。因此，我们看见主在他们的门外。这样，这里就有一个问题，主既然是在老底嘉教会的外面，就我们愿意忠心跟从主的人，为什么反在老底嘉教会的里面呢？我们应否与主一同站立在门外呢？愿意顺服主的人，要知道如何回答。

教会在地本来是神藉着圣灵的居所，但是，因为这个教会的情形反常的缘故，主就不得已站在门外。审判尚未执行，主也尚未将他们吐出去，然而，主已先站在教会的外头了。他从前在世时，也是如此。当他一审判犹太教的圣殿，说「看哪！你们的殿成为荒场留给你们」之后，「耶稣出了殿」(太廿三38，廿四1)。老底嘉照样已经变为人的家，不是神的了——并非为基督作见证，不过表明人自己是如何的紧要、如何的充足。主的心忧愁，但主不忍见他们道德的堕落和属世的充斥，并且以他的名为招牌，所以，他就永远退在负名教会的外面。这里也有当日荣耀离开了圣殿的光景(结十至十一)。请我们注意，主对于今时代老底嘉的教会就是如此办法。今时代各地所有单个教会，如果不完全奉献给主，让主来作一切的元首，就也是如此的对付——站在外面。就是那些在组织教会之外者，如果也陷入人意的地位，主的同在就没有了，在那里聚集的圣徒们，也不能说是归于主名聚集了。

现在主是「站在门外」。因着爱怜的缘故，他在门外不能安息、不能坐下，他站着，他站着等。他愿意受站立的疲劳，盼望有人肯接受他作他的主、他的王，将身心都献给他，让他管理。他「站在门外叩门」。他用千百的方法叩门。他诰诫、他警告、他劝勉、他责备、他鞭打，盼望有耳能够听见，有心者肯来开门。他并不愿意属他的人居住在他所不在的地方。他的叩门，并非一次两次而已，他是站在那里叩。他已经叩过，但他还要叩。当他尚未提接非拉铁非的信徒之前，他总要叩，盼望有的老底嘉信徒也可以变为非拉铁非。每一个老底嘉信徒还有机会来听见主叩门的声音。但是，这个恐怕也不久了。无论如何，主今日还是关心他背叛的儿女，还是完全忍耐的在那里等着。

主要信徒注意他，主要信徒接纳他。他已经警告他们以他们的结局——审判、定罪；但在这审判尚未到之先，他却喜欢施恩。本来应当是他背道的子民来寻求他的，但是他们既是冷淡，所以主就来激发他们的热心。他叩门，他不破门。凡不愿意要他的，他宁可站在外面等候。他要门内主人的心。主在这里的光景，好像他在雅歌五章的光景一般。在那里记着新妇说：「我身睡卧，我心却醒；这是我良人的声音！他敲门，说，我的妹子、我的佳偶、我的鸽子、我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。」(2节)这是站立在门外的苦况！他要有愿意的心来开门。我们切不要像这个懒惰的新妇，等到太迟时才去开！

然而，主在这里的叩门，不过是为个人的，教会已经被主厌弃了。现在不再是教会来开门，乃是「若有听见我声音就开门的」。他在门外叩门，如果在门内有一个心，不被环围他的人物所包围，尚肯来开门者，就要得福。然而，这是个人的。主虽不能作他所要作的，但他要作他所能作的。所以，虽然他被团体所厌了，但他却在每一个门口叩过。群众虽然不愿在凡事上让他居首位，但他却来寻找个人。教会的门虽然开不起，个人的门也许开得来。「若有」——虽然团体已经随着己意拒绝他，但他尚不以之为绝望。「若有」，也许有一、二人。主在老底嘉中寻找个人。我们不要虚望老底嘉全体复兴，这是不可能的事。但是，个人尚有肯归主的。

我的羊听我的声音。但是，许多羊虽然是羊，却失去羊的性质了；所以，听见的人就不多。己意的声音、世界的声音、大多数的声音，已经太多了；那里还有工夫来听主的声音。但是声音就是听见了，还需开门。新妇已经听见声音了，但她因为怠惰的缘故，不肯开门。今日难道真没有人听见主的声音么？可怜！许多人听是听见了，知道应当让基督来作他生命的主，应当完全顺服他，但是，因同伴勾留的缘故，就在生活上、在教会的地位上，没有照着主的旨意行。

但是在这里的「站在门外叩门」，还有一个意思，就是指到主耶稣的再临。主在这里表明他自己的再临，比别的书信都近。他不只是快要来，乃是站在门外了。他好像就是站在他再来的门外，先用工夫来唤醒他这半睡半醒的新妇。但是，属他的人还不知道他已经在门口了。主乃是在恶仆「想不到的日子，不知道的时辰」来(路十二46)。

若有真开门的人，这人有福了。因为主说：「我要进到他那里去，我与他，他与我一同坐席。」自然这是指着义人复活时候，他们在国度里一同坐席说的。在那个时候，他们要享受主所赐给他们的。

第一，「主要进到他那里」。不是到他们那里，乃是到开门的信徒那里，不是到老底嘉那里。老底嘉的结局是定规的，主乃是要施恩给个人。一个信徒不会代替全教会开门。要顺服主，要接受主作个人生命的主，乃是个人的事。凡蒙恩开门接受主作自己生命的主的，主就要到他那里。主在这里将每一个有心为他的人，从一个定罪的教会里分别出来。这样看来，我们何必坐着说，教会今日的情形是没有盼望的呢？主还在那里叩门哩！虽然全体不会都听从主，但是，有的人要。这样看来，我们怎能盼望教会全体都复兴呢？这不过是一个无根据的虚望。主以为只有个人要看他。不要悲观，也不要乐观！

进到他那里作什么呢？要与他一同坐席。这个在现在就有灵性上的意思了。凡开门者，主与他一同坐席，与主自己交通，明白主的事情，与主完全合而为一。「我与他」——主要与信徒表同情，他要背负他们一切的重担，他要称赞他们一切的劳苦，他们在世的事业、难处、眼泪、忧愁、快乐，主都要一一与他们同分。「我与他」——凡一切属乎他的(属乎信徒的)，主都要与信徒联合。主要信徒明白；主完全明白他们，他们心中所有因主而有的愿望，他们对于一切事物的感想，主都一一珍贵感觉过他们所感觉的。就是如此罢了么？还有比这个更多的！「他与我」——信徒与主！不特主要明白一切属乎信徒的，并且，信徒也要明白一切属乎主的。主喜欢叫他子民的心和他的欲望交通。与他一同生席，就是要明白他的思想、感觉、快乐和难处。这样的交通、熟悉和信托，乃是一个朋友所有的，并非仆人所知的。「以后我不再称你们为仆人；因仆人不知道主人所作的事；我乃称你们为朋友；因我从我父所听见的，已经都告诉你们了。」(约十五15)能够有分于主耶稣的心绪，就是朋友。肯开门者要得着这个为报答。基督的爱情和愿望，开门的圣徒都有交通的可能。

「我与他，他与我」——这是双方的，是交通的最高点。弟兄们，我们岂不是盼望和主更亲近么？我们岂不是盼望与主有不断的交通么？如果主肯以我们的欲望为欲望，我们岂不是很喜欢么？如果我们能得权利来知道主心所蕴蓄的是什么，岂不是好么？这样的生活就是这里所说「我与他，他与我一同坐席」的生活。如何得着呢？没有别的，就是听主的声音，开门接纳主来管治一切而已。你在你生命的那一点曾向主关门否？你有否在那一点自己为政，不愿受主干涉？这就是你得不着与主完全联合、亲密交通的缘故。你如果肯开起一切的门，完全降服主，愿意绝对听从他而无例外，你就要得着「一同坐席」的经历。

凡肯开门接纳主的，在今生，就要在灵性上与主一同坐席；在来世，就要在国度里与主一同坐席。

二十一节：「得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。」

每一个教会都有他们特别的环境，有特别的试探，是他们所应当得胜的。这个教会在外表上好像是没有这件事的。没有逼迫，没有异端，没有污秽的罪恶；他们不过陷入世界、财物和己意而已。主就是呼召他们来和这些争战。这里的得胜和失败，和永生永死是没有关系的。因为一个信徒得救的问题，是已经藉着神的预定和恩典解决了。得胜不过是指着他有没有站住他的地位而言。他们曾否藉着言行维持基督的见证呢？他们是否有资格受奖呢？

是如何得胜的呢？得胜的性质如何？程度如何？「就如我得了胜。」所有的得胜都当像主耶稣的得胜——虽然所有的人不能都像主耶稣那样的得胜，在主所有的应许中惟独这一个说到主耶稣在世的路程。到底主耶稣如何得胜呢？他胜过什么呢？基督徒现在所注重的，就是罪恶，好像如果能胜过罪恶，就是希奇不过的事了。(不错，胜过罪恶真是最紧要不过的事。)但主耶稣在此所说的，并不是胜过罪恶的得胜，因为照着主看来，这是每一个信徒的平常资格。主说，他自己的得胜。主的得胜，是胜过(一)世界，和(二)撒但。他说：「现在这世界受审判；这世界的王要被赶出去。」(约十二31)这就是他的得胜。圣徒不应当尽一生的时候，只作和罪恶争战的事工。我们应当进前与世界和世界的君王争战而且得胜。

主自己说：「你们可以放心，我已经胜了世界。」(约十六33)主是藉着十字架胜过世界。「既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。」(西二15)主耶稣是藉着十字架胜过撒但和它一切的军兵。什么是世界呢？就是平常的人，就是我们的环境，就是一切要将我们从我们灵性的高位拉下来的事物。我们要得胜，不应当受他们的压制。凡与父反对的，都是世界。我们应当完全遵行神的旨意，没有一刻被世界的话语、世界的试炼、世界的空气，和世界的一切所胜过。什么是撒但呢？它就是神的仇敌。我们不只应当胜过物质的世界，并且，应当胜过灵界鬼的世界。敌基督的灵，就是撒但的灵，现在到处发动；所以，圣徒应当得胜。信徒应当胜过魔鬼在今世所有的作为。它在世界里面作工，它也在世界后面作工。主从前已经胜过它们了。主现在呼召他的子民们应当像他一样来胜过这些。

约翰一书把这两方面的得胜告诉我们：一、「因为凡从神生的，就胜过世界；使我们胜了世界的，就是我们的信心。」(五4)二、「你们也胜了那恶者。」(二13、14)「小子们哪，你们是属神的，并且胜了他们(邪灵)；因为那在你们里面的，比那在世界上的更大。」(四4)信徒得胜了罪恶之后，必定不应当满意。主如何藉着十字架胜过世界和魔鬼，我们也应当如何藉着十字架胜过魔鬼和世界。

主耶稣这样得胜的结果，就是得以「在父的宝座上与他同坐」。如果这因行为得赏赐的原则对于主耶稣是合用的，无奇，我们若要得奖，也应当有行为。想藉恩典来得赏赐的人，和想藉行为来得救恩的人，是一样的错误。因为主耶稣完全顺服的缘故，所以，神赏赐他，叫他与他同坐。国度是因着顺服赐给主耶稣的。「论到子却说：神阿，你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以，神就是你的神，用喜乐油膏你，胜过膏你的同伴。」(来一8-9)

我们如果得胜，主如何待我们呢？「我要赐他在我宝座上与我同坐。」如果我们效法基督的行为和得胜，我们就要同他得着荣耀和国度。在这里我们看见宝座有两个。现今主耶稣所坐的宝座，乃是父的宝座，是在天上为人所不看见的。主并没有许人同他坐在这个宝座上面。主耶稣将来的宝座，乃是人所可得见的——大卫的宝座，主为弥赛亚的宝座。这个宝座，是在千年国度里，是在耶路撒冷(结四三7；路一32；诗四五6)。得胜者就是要和主同坐在这后者的宝座上面。等新天新地来到时，子就不再和父分开他的宝座了。那个时候是「神和羔羊的宝座」(廿二1、3)。

现今尚不是基督国度的时代。当主耶稣在荣耀中降临，设立国度之后，那时得胜者就要和基督一同作王。现时是圣徒得胜的时候。主现今是预备与他儿子一同作王的人。因为将来的荣耀大、地位高、事工多，所以，今日的预备就不能糊涂。必须的确在今日得胜的，才配在那日作王。在此并无滥竽的可能。必须个人得胜，必须得胜。今日的环境、试炼和引诱，不过都是训练来世的君王而已。有无资格，有无程度，有无能力，都要在这些事上表明出来。今日的失败者，不配在那日和得胜者一同掌权。今日不能管治一切的，在那日也没有管治一切的能力。

主对老底嘉最末了的信息，就是呼召他们与他同王。只要得胜，便可以进入荣耀。荣耀的宝座是最会激励得救而又退后的圣徒的。

二十二节：「圣灵向众教会所说的话，凡有耳的，就应当听。」

「这样的话从前已经说过六次了，现在是最末了的一次。如果这一次再不听见，就没有机会了。这个呼召现今尚是在神的子民中大声说出。我何等的盼望，这呼召要遇见，要创造开通的耳朵，好叫冷淡再没有能力支配他们，好叫他们热心来跟从被世人厌弃的主。圣灵对众教会所能说、所当说的话，已经都说过了。现在他只要求开通的耳朵来听他所已说的。如果这些不会感动他们的心，圣灵就也没有别的话可以再说了。

附：历史上的应验

主就是这样的结束了他给七教会的信息。老底嘉的情形在我们已经屡见不鲜了。我们又何忍说，谁是谁不是呢？主知道他所要吐弃的到底是谁，又何必我在这里说长说短呢？弟兄们哪，我们如果脱离了卑贱的器皿，我们就得成为贵重的。我们的心是主所要看的。就着团体而言，非拉铁非传扬信徒都是弟兄，都是一个身体中的肢体。老底嘉——撒但的赝品——就要以协进大会来代替基督的身体，为着团体而牺牲真理，为着多数而舍弃良心的主张。照着人的眼光，老底嘉乃是实行非拉铁非主义的，是一个更伟大、更有光彩的非拉铁非！这是主要我们离开的，然而，我们也千万不要以为脱离了形式的老底嘉，或者从一个公会里把名字拿出来，就算是承认基督徒同是一体的真理了。在近日组织的公会里有老底嘉，在外面也有。信徒彼此互相为肢体，不只是一个真理，是我们在口头和行为上所应当承认的，并且是我们所应当确实经历的。我真是恐怕我们读过这么多之后，以为脱离了公会就什么都好了，就已经达到非拉铁非的地位了。如果这样，就要误会了我所传述的圣经真理。脱离公会，不过是因为我们有了基督身体的经历，不能不除去这拦阻我们与一切信徒联合的关系。不然，就脱离公会反变成一种的纷乱，反叫基督的身体又多一分门别类的事。

什么是我们经历基督身体的合一呢？这是一个生命的经历。一个生命是不可分的，乃是当我们经历共同生命流通彼此的时候，我们才知道基督身体的合一。这个大道像其它圣经的道理一般，也已经是一个成功的事实了，不过尚当有切实的经历而已。最令人难过的，就是今日信徒之藉着亚当生命而活的，也不知道有多少，以致他们没有主生命合一的经历。如果我们对于旧造有更深明的脱离，对于主复活的生命有更切实的领受，我们就要看见，不只我们自己与主有更深的联合——这自然是说经历，就我们彼此也更有合而为一的经历。除了生命之外，世界没有一个真实的联合。主耶稣与父的联合，就是如此。我们与主的联合，也是如此。就我们(信徒)彼此的联合为主的身体，岂不应当如此么？真实的合一——合为一体——并非从见解相同、领会相同、条件相同而来。就是牺牲了一切不同的见解，也是不会产生这种互相为肢体(合一)的关系和经历。乃是当每一个单个的信徒，深深的藉着十字架除灭一切属乎人的、属乎亚当的，而让圣灵将主耶稣的生命，从他里面活出来的时候，彼此才在经历上知道彼此是互相为肢体的。如果大家彼此都被主的生命所充满，我们就怎能禁止这生命不在大家身上流通呢？这生命的流通，就是我们肢体联合的经历。这一种的联合才是联合，其它的都不过是外表。(主若愿意，我将来在别的地方，还要多作这样的见证。)

若就着个人而言，老底嘉就是自由行动，就是随着己意而生活，就是由着旧造来生活。非拉铁非没有别的意思，不过是主的囚犯，完全舍弃一切从人而出的，服从主，藉着主而生活。信徒若不开起自己的心完全服降主，愿意从今之后，不再出自自己来作什么，完全接受主在我们身上的工作，他就难脱离老底嘉。弟兄们哪，这并不是一个外面行为的问题。这是一个生活的问题，我们若非藉着主的生命而活，就许多的老底嘉行为要显露出来了。日子已经不多了，愿意我们彼此忠心，愿意我们多顺服。



上章 目录