倪柝声文集第十卷：神话语的职事

第一部执事  第一章　三种的执事

第二章　话语的内容与传递

第三章　保罗的路程和职事

第四章　话语职事的最高点

第二部神的话  第五章　话语的根据

第六章　需要有圣灵的解释

第七章　需要有圣灵的启示

第八章　神的话是基督

第九章　从基督认识神的话

第三部职事  第十章　职事的根据

第十一章　启示与思想

第十二章　重担与话语

第十三章　圣灵的管治与话语

第十四章　话语与记性

第十五章　话语与感觉

第十六章　话语与灵的出来

第十七章　说话时要注意的事

第四部对象  第十八章　话语的对象

附篇


第一部执事 * 第一章 三种的执事

第一部执事

第一章三种的执事

使徒行传六章四节：「但我们要专心以祈祷传道为事。」「传道」按原文直译可作「话语的职事」或者「话语的事奉」。用神的话语来服事人的那一件「事」，叫作「话语的职事」，用神的话语来服事人的那一个「人」，叫作「话语的执事」。「职事」是指着事说的，「执事」是指着人说的。话语的职事，在神的工作里面是一个很重要的问题。传说神的话，用神的话来服事人，是有一定的原则的，是事奉神的人必须学习的。

从旧约圣经到新约圣经，我们看见神一直在那里说话。神在旧约的时候说话，神在主耶稣的时候也说话，神在新约的教会里也说话。我们从圣经里看见，神在地上有一个最主要的工作，就是说出祂自己的话。如果将神的话从神的工作里除掉，世界上简直没有神的工作。神在世界里所作的工，最主要的就是祂的话；话一没有，工作就没有；话一除去，工作简直等于零。所以，我们必须有一个认识，就是认识神的话在神的工作里所居的地位。你从神的工作里把话一挪开，神的工作立刻就停止。神的工作是藉着祂自己的话。圣经里所说的「道」，也可以译作「话」。神就是将祂自己的话当作祂的工作。在神的工作里，就是充满了神的话。

神怎样把祂的话说出来呢？这是一件非常希奇，非常特别的事，就是神的话乃是藉着人的口说出来的。所以，在圣经里，不只有神的话，并且有话语的执事。如果神的话乃是祂自己直接说的，就不需要话语的执事。可是神的话乃是藉着人说出来的，所以话语执事的问题就发生了。我们在神面前必须看清楚，神的工作是在神的话里面，而神的话是藉着人说出来的，所以人在神的工作里是站在何等紧要的地位上。神不用别的方法来说话，神乃是用人来将祂的话传出去，神乃是要用话语的执事，要有一班人来传说祂自己的话。

在全部旧约和新约里，简单的说来，是有三种不同的人，三种不同的话语执事来把神的话传开。在旧约里，神的话是藉着众先知传开，我们看见有众先知的职事；在主耶稣来到地上的时候，神的话是成功作肉身，我们看见有主耶稣的职事；在新约里，神的话是藉着众使徒传开，我们看见有众使徒的职事。

旧约里的话语执事--众先知在旧约里，神挑选人来说祂的话，是挑选许多的先知。这许多先知得着了异象在那里说话。像巴兰那样的人也为着神说话，巴兰也是一个先知。同时巴兰的预言乃是旧约里最大的预言之一。旧约里的先知，作神话语执事的人说话，乃是神的话临到他。像巴兰说预言的时候，就是神的灵临到他，叫他如此说，他就不由自主的说了。在那里有一个人，神叫他自己的感觉停止了，叫他自己的思想停止了，而神给他默示，神将祂的话临到他身上，是在这个人本身的情形之外给他话，这个人就将神的话从他口里说出去。这个人在神的话里并没有参加他的意见，并没有他的感觉，也没有他的思想。换句话说，神就是用这个人的口来说祂自己的话。这乃是旧约里标准的话语执事。就是有一个人，在他身上，圣灵给他话，神给他话。那个时候，圣灵约束这个人，而将神的话从他口里传出去，里面并没有错误。神是用了这个人，但这个人不过就是把这话传出去而已，人的成分在这一种的默示里乃是最少的。除了神的话之外，人没有加进去什么东西，人不过就是说出一点话来而已。

在旧约里，我们也看见摩西、大卫、以赛亚、耶利米这样的人，他们在他们的工作里，神用他们说话的时候，就不只作神的出口，就比巴兰或者其它的先知要进步一点。在摩西所写的话里面，大部分是神所吩咐他的话，耶和华如此说，摩西也就如此说，这和神用巴兰说话的那个原则是一样的。以赛亚看见一个异象，又看见一个异象，他将这些异象一次一次记出来，这里面基本的原则也和巴兰的说话没有两样。巴兰是神将话摆在他身上说出去，摩西也是神将话摆在他身上说出去，以赛亚也是神将话摆在他身上说出去，这在原则上是相同的。可是我们看见摩西和以赛亚有的地方和巴兰不一样。当巴兰从他自己出来的时候，当巴兰自己有感觉的时候，他那个出来，他那个感觉是错的，在神面前是被定罪的。当巴兰在默示之下的时候，他说话是说神的话，但是巴兰自己一说话的时候，你就看见是罪，是错误，是黑暗。摩西就不同，虽然他大部分的说话是按着神所吩咐他的在那里说，可是有的时候摩西是凭着他在神面前的感觉在那里说话，神也承认摩西所作的是不错的，也承认是神的话。这就是说摩西这个人被神用得比巴兰多。以赛亚也是这样。以赛亚大多数的预言都是直接从神所给他的异象里来的，但是在以赛亚书里有的时候也是以赛亚自己出来说话。像大卫，像耶利米，他们凭着他们在神面前的感觉说的话就比摩西和以赛亚更多。这样的人，是更近乎新约里的执事。不过在原则上，他们都和旧约里一般的先知一样，乃是神的话临到他们，他们就说出来。

福音书里的话语执事--主耶稣主耶稣来到地上，是道成了肉身，主耶稣自己就是神的道，就是神的话(「道」和「话」在原文是同一个词)。祂穿上了肉身，祂成了有肉身的人。主耶稣所作的，主耶稣所说的，都是神的话。主耶稣的事奉，就是神话语的事奉。神的话在主耶稣身上被传开，和旧约先知传神的话就完全不一样。在旧约里，神不过用着人的声音把祂的话传出来。连施洗约翰，他是先知里末了的一位，他还不过是在旷野里的一个声音，神的话在他身上不过就是用他的声音。但是，主耶稣来到地上，祂乃是道成肉身，换句话说，祂乃是话成肉身，祂是话成了人。在这里有一个人，在这里也有神的话。在旧约里是话临到人身上，话是话，人是人，话不过用人的声音说出来而已。虽然有摩西，有大卫，他们有一点不同，但旧约里基本的原则，不过是用着人的声音而已。到了主耶稣来到地上的时候，不是话是话，人是人，不是话临到人身上，而是神的话穿上了人的身体，神的话成功了人。不是神的话语只用着人的声音而已，乃是这一个话穿上了人，所以这个话是有人的感觉的，这个话是有人的思想的，这个话是有人的意见的，而这个话仍旧是神的话。在旧约里，如果有人的意见进入了神的话，那个话就不成为神的话。人的感觉，人的思想，人的意见一搀入神的话，神的话就变作不完全，不纯洁，不干净，神的话就被破坏。人如果要维持神话语的纯洁，就不能有一点人的意见、人的思想、人的感觉搀杂到神的话语里来。神的话藉着巴兰的声音出去的时候是预言，如果巴兰将他自己的感觉、自己的意见一加进去，我们立刻看见那个不是神的话，那个改变了神的话。那是旧约里的情形。到了主耶稣身上，我们就看见，神的话不只是用人的声音而已，并且是用人的思想、人的感觉、人的意见；而人的思想就是神的思想，人的感觉就是神的感觉，人的意见就是神的意见，这就是神在主耶稣身上所得着的话语职事。主耶稣作神话语的执事，和旧约里的人作神话语的执事大两样。旧约里的人作神话语的执事，在基本上神只用他们的声音而已，虽然有一些人，神所用的不只是声音，那一个是近乎新约，但那不是他们旧约的地位。可是主耶稣在这里，祂就是神的话，神的话成了肉身。所以主耶稣的感觉是神话的感觉，主耶稣的思想是神话的思想，主耶稣的意见是神话的意见。主耶稣原是神的话，后来成了肉身。神不愿意祂的话光是话而已，神愿意祂的话像人一样；神不乐意只有话，神乐意话成为肉身。这是新约里一个最大的奥秘。神不乐意光有话，神要祂的话是具有人格的话，是有人感觉的话，是有人思想、意见的话。主耶稣就是这一种的话语执事。

在主耶稣身上，神的话不是客观的，乃是主观的。在这一个话里面，有人的感觉，但仍然是神的话；有人的思想，但仍然是神的话；有人的意思，但也仍然是神的话。在这里我们就找出圣经里一个极大的原则，就是神的话能不受人感觉的影响。不是说有了人的感觉就影响神的话，问题是在你那个人的感觉行不行。并不是有了人的感觉神的话就被破坏，没有这件事。哦，这是非常大的问题！所以在这里我们就找出一个极大的原则，人的成分不能拦阻神的话。在主耶稣身上，我们看见神的话成功作人肉身的时候，这个肉身的思想，就是神话的思想。本来肉身的思想是人的思想，但是，道成了肉身，或者说话成了肉身，或者说话成了人，这一个人的思想，也就是神话的思想。在主耶稣身上，我们看见有一种人的思想是行的。有一种人的思想，摆到神的话里去的时候，神的话不只不受它的亏损，神的话反而因着它得着成全。神的话不只不受主耶稣这样作人的影响，神的话反而因着主耶稣的思想得着了成全。在主耶稣身上，神的话能爬到比旧约更高。「你们听见有吩咐古人的话说」，这话是耶和华对摩西所说的话，在这个话里面，都是神亲自给摩西的默示。但是，主耶稣在这里能说，「只是我告诉你们」，我们看见主自己在地上说话，主自己用祂的思想，主自己用祂的意思。祂这样说，不只没有推翻神的权柄，反而成全神的权柄；不只没有推翻神的话，反而能达到旧约里所没有达到的高点。

在这里，我们要看见主耶稣作神话语执事的特点，就是神的话今天是成全了，不只有声音，也有感觉，也有思想，在一个没有罪的人身上。在主耶稣的身上，神的话不再是默示，神的话乃是主耶稣自己，神的话不只是用着人的声音，神的话乃是成功了一个人。神的话成为有人格了，神的话和人的话联合了，人的说话就是神的说话。(神的话和人联合，就是神的话和人的话联合。)哦，这是非常荣耀的事！拿撒勒人耶稣说话，就是神说话！在这里，有一个人的话，是从前所没有，将来也没有的。因为从来没有一个人像拿撒勒人耶稣一样。在这里，有一个人是绝对没有罪的，是神的圣者，是完全属乎神的。神的话在这个人身上，祂是神的话来作人。神的话就是这个人，这个人就是神的话，这个人说话就是神说话。在这里有一个话语的执事，神的话在这个人身上是绝对主观的话，神的话在这个人身上是非常主观的东西，主观到一个地步，这个人就是神的话。

所以，在旧约的时候，我们能找出一个先知来替神说话；到了福音书的时候，我们能指着主耶稣说，这个人就是神的话。在旧约里先知的时候，我们只能指着先知说，他开口的时候，有神的话出来。但是，在主耶稣身上，我们能指着祂说，祂就是神的话，祂的感觉就是神话的感觉，祂的思想就是神话的思想，祂开口的时候是神的话，祂不开口的时候也是神的话，祂这个人就是神的话。话语的执事，从默示到了人格来；神的话在旧约里的先知身上是默示的，神的话在主耶稣身上就成为具有人格的了。在旧约里，话是一件事，人又是一件事，话是话，人是人，话用着人，但这个人仍然是这个人。到了主耶稣的时候，神的话是道成了肉身，话成了肉身，这一个人就是神的话，这一个人说的话就是神的话。这一个人不需要默示，因为祂自己就是神的话，祂不需要神的话从身外临到祂才能说出神的话，因为祂所说的话已经是神的话。祂不需要另外再有神的话，因为祂自己已经就是神的话。祂说话，就是神的话；祂有感觉，就是神话的感觉；祂有意见，就是神的意见。在这一个人的身上，神的话不受人的影响，不受人的限制。祂这个人开口所说的话，就是纯粹神的话。虽然祂是一个人，但是神的话经过这个人没有亏损，神的话在这个人身上能完全的发表，这个就是拿撒勒人耶稣的职事。

新约里的话语执事--众使徒在新约里，还有一种的话语执事，就是众使徒。旧约里的话语职事，乃是完全客观的。主耶稣的话语职事，乃是绝对主观的。旧约里的话语职事，是话语临到这个人的身上，用他这个人的声音而已。主耶稣的话语职事，不是话语临到，乃是话语成功作一个人。话语所用的，不只是人的声音而已，并且也用人的思想、人的感觉、人的意见。这个人所有的一切，话语都用它，因为这个人的一切都是和神的话一致的，这个人就是主耶稣。到了使徒的时候，新约里的话语职事，乃是以主耶稣的职事性质为性质。有旧约里的默示，但又加上主耶稣职事的性质。新约里的话语职事和主耶稣的话语职事不同的点在这里：在主耶稣身上，乃是神的话成功作肉身，是先有神的话，然后造一个肉身来配合神的话。祂所有的感觉，祂所有的思想，祂所有的意识，都是和神的话相合的。而新约里的话语职事，乃是先有肉身，我们都是先有肉身，可是因为这个肉身要作话语执事的缘故，就要按着神的话语的要求来改变这个肉身。这个肉身的思想要改变，这个肉身的感觉要改变，这个肉身的意见要改变，叫这个肉身能配得上神的话。所以新约里的话语职事，不同于旧约里的话语职事，也不同于主耶稣的话语职事。主耶稣的职事完全是主观的，话语乃是祂自己。新约里的职事乃是旧约里先知的职事加上主耶稣的职事，有神的话临到人，有神的默示，又加上人的感觉、人的思想、人的意思--这些可以总括的称之为人的成分。神的默示加上人的成分，这就是新约里的话语职事。

新约里被神拣选的人，不是像主耶稣那样是神的一个圣物，神的圣者，没有丝毫搀杂的，祂的话就是神的话。新约里被神拣选的人，神不只要将祂自己的话摆在他身上，神也要对付他这个人，把这个人带起来。神一面把祂的话摆在这个人里面，神另一面在那里对付他这个人。神要用他的思想，用他的感觉，用他的特点，但是这一切都要经过神的对付。新约里的话语执事，神要对付他的经历，对付他的话语，对付他的感觉，对付他的聪明，对付他的意见，对付他的特点，他的各方面都要受对付，好让神的话从此彰显出来。新约里的话语执事，就是神将祂自己的话放在人里面，不只是藉着人的声音来说出神的话，并且是从人的各方面彰显出神的话。神喜欢将祂的话放在一个人里面，让这个人来彰显祂的话。主耶稣乃是话成肉身；在新约里的执事，乃是肉身受对付来彰显神的话。

默示里有人的成分有人以为在神的默示里没有人的成分，有人的成分在里面的就不是神的默示。这是错误的，说这样话的人根本不懂得什么叫默示。神的默示里面是有人的成分的，神的话就是彰显在人的成分里。旧约里面先知的职事，虽然人的成分最少，但也不能说绝对没有人的成分，你不能说神的话用不着人的口。主耶稣来到地上是道成肉身，祂整个人的成分就是神的话。今天新约的时候，神要拣选话语的执事，神的话要藉着人出来，带着人的成分出来。

像新约圣经，我们如果仔细的去读它，就会发现：有的字眼保罗常用，彼得却不用；有的字眼约翰用，马太却从来不用；有的字眼只有路加特别用到它；有的字眼只有马可特别用到它。我们仔细去读圣经，就要看见每一个人所写的都有他的特点。马太福音和马可福音不同，马可福音和路加福音不同，路加福音和约翰福音也不同。保罗所写的书信是一种语气，彼得所写的书信是另一种语气。约翰所写的福音书和书信，题目是一样的，是联接的。例如：约翰福音第一句话是「太初……」，约翰书信第一句话是「从起初……」；一个是说到在原始的时候，一个是说到从原始下来。而约翰写的启示录乃是把这两个连在一起，体裁还是一样的。还有，每一个写圣经的人都有他的口头语，是别人所没有的。像路加是一个医生，他说到人的病的时候，是用医学上的术语来写，不像其余三卷福音书的作者，只是按普通的说法来写。使徒行传也是路加所写的，在使徒行传里也有这种医学上的术语。每卷福音书都有特别用到的词句，特别注意的题目。像马可福音里的「立刻」，马太福音里的「天国」，路加福音里的「神的国」，诸如此类，都是各人的特点。每一卷圣经，都有写圣经人的印记留在上面，但是每一卷圣经依然是神的话。

新约里面充满了人的成分，但这一个仍旧是神的话。每一个人有他的语气，有他专用的词句，有他的特点，而神都能用着他的这一些特点把祂的话从他身上显出来，祂的话并不受到亏损。有人的印记，有人的特点，但还是神的话，这就是新约的职事。新约的职事乃是神的话能够托在人身上，神能够用这个人所有的成分来彰显祂的话。神不是叫一个人变作一架录音机，把声音录下来，再一字不易的播送出来。神不愿意这样作。因为主耶稣已经来过，圣灵已经进到人里面作工，祂要作工到一个地步，叫人的成分仍旧存在，而祂的话不受人的亏损，这是新约职事的根基。圣灵在人里面作工，约束人，管理人到一个地步，能够有人的成分存在而神的话不至于受亏，并且神的话反而成为完全。神的话语如果没有人的成分在里面，人就变作录音机。今天神的话里面有人的成分，神的话得着人的成全。我们知道，方言是神的恩赐，可是保罗不注重在聚会里人都说方言。为什么这样呢？因为人说方言的时候，人心思里面没有果效，换句话说，人的思想不在里面，这一个更像旧约里的职事，不像新约里的职事。这是神用人所不知道的话摆在人的口里。神对新约的职事所注重的点是有人的成分在里面，就是人因着圣灵的约束，因着圣灵的管理，因着圣灵的工作，到一个地步，人所有的都能被神所用，神的话能够藉着他这个人出去。是神的话，同时带着人的成分在里面。新约里作神话语执事的人，要这样被神使用才可以。

我们说一个比喻。有一个音乐家，他能够弹钢琴，弹风琴，也能够拉提琴。他可以用同一个乐谱在不同的乐器上演奏。因为每一种乐器都有它的特性，所以发出来的声音也各有它的特点，人能够分得出这是钢琴的声音，那是提琴的声音。虽然是同样的乐谱，但是有不同的声音。每一种乐器都有它特别的声音，钢琴有钢琴的声音，提琴有提琴的声音，风琴有风琴的声音，各有各的特点，而那些特点都是帮助把乐谱里的感情、意味表现出来。新约里话语的执事，就有点像这个，有的人像钢琴，有的人像风琴，有的人像提琴，虽然乐谱是一样，但是发出来的声音不一样。在这里有一个人，神的话从他身上出来的时候，有他个人的成分在里面；另外有一个人，神的话从他身上出来的时候，也有他个人的成分在里面。每一个被神用的人，都有他个人的成分在里面。那一个个人的成分，在圣灵的约束之下，在圣灵的管理之下，在圣灵的教育之下，就能够叫神的话不受拦阻，而是更荣耀的出去。

神的话要经过人，要用人的成分，所以一切没有受过神对付的人，他的成分就不能用。如果有一个人，他那个个人的成分在神面前有问题，神的话就没有法子从他身上出去，他是神所不能用的人，他不能作神话语的执事。在旧约里面，神曾藉着驴子说过话，但是今天是新约的时候，新约里的话语职事和旧约里的不一样。在新约的时候，神的话是要藉着人的成分说出来，所以神不能不严格挑选，看谁是能用的，谁是不能用的。我们那一个人的成分没有对付好，就不能作话语的执事。我们不能像一架录音机那样去传说神的话。神是要我们这个人有改变，如果我们这个人够不上神的标准，神就不能用。我们如果要作一个传神话语的人，我们这个人就需要多少的整理，需要多少的修理，才能作传神话语的人。神如果不用人的成分，那么传神的话还比较简单。但是，神今天要用人的成分，因此人行不行就大成问题。有的人，他那个人的成分有许多污秽，有许多肉体，有许多被定罪的，神没有法子用，神只好把他摆在一边。有的人从未被神破碎过，有的人在神面前心意弯曲，有的人在神面前有争执，有的人思想从来没有经过对付，有的人情感没有经过对付，有的人强硬的颈项没有经过对付，神的话在这样的人身上就流不出来。这样的人就是得着了神的话，也传不出去；就是勉强去传，也传不好。所以，人在神面前的情形如何，乃是作新约里话语执事的基本问题。

今天，神决不要祂的话光是神的话而已，神乃是要祂的话从人口里说出来的时候，是像人说的话。今天，神所要的，实实在在是神的话，也实实在在是人的话。我们读新约，看见有那一节圣经不是人说的？新约从头至尾有一个特点，就是这是人说的话，是顶「人」的，「人」到不能再「人」了；另一面，是顶「神」的，完完全全是神的话。神不要光是祂的话，神所要的，乃是祂的话在人的话里面出来，实实在在是人的话，又实实在在是神的话。这乃是新约的话语职事。

保罗在哥林多后书二章四节说：「我先前心里难过痛苦，多多的流泪，写信给你们。」保罗写信给哥林多人，是用神的话来服事他们。他写信的时候，他是痛苦难过的在那里写，他是一面写一面流着眼泪的在那里传神的话，在这里有一个人，他整个人都在里面，他整个人的成分都在话里面。他在那里写的时候，是满了人的感觉的。神的话到他里面来，使他难过痛苦，使他多多流泪。他一面在那里写，一面他人的成分进到神的话语里面来说神的话，也就是这个人的成分叫神的话能够显出是神的话。他不是一点感觉都没有，一点思想都没有。他不是像说方言那样，这一边话进来，那一边话出去，而心思里一点果效都没有。他乃是里面有感觉，有思想的写出神的话来。当神的话一字一句出来的时候，他是难过痛苦，多多流泪的在那里写。这就是新约里的话语执事。

神的话要通过整个的人出来，所以人的特点可以在话里显出来，人的口头语可以在话语里显出来，人的语气可以在话语里显出来，人在神面前的经历可以在话语里显出来，人被神带到什么地步可以在话语里显出来，人受神的责打到什么地步，也可以在话语里显出来，人受过神的磨炼到什么地步，也可以在话语里显出来。当神的话临到人身上的时候，人所能摆进去的那个个人的成分一点都不错，这就是新约里话语的执事。新约里的执事，乃是人在神面前学了多少年，被神带到一个地步，是能给神自由使用的，这样，话语经过他，话语就能从他身上出去。如果人所摆进去的那个个人的成分是肉体，是他天然的人所出来的，神的话经过他就有了搀杂。

神的话里面有了人的成分，神的话出来的时候才是完全的神的话。我们千万不要误会神的话只是一条诫命、十条诫命。圣经是那么清楚给我们看见，神的话里面有人的味道，有人的成分。神乃是将祂的话摆在人身上，让人去说，并且要那个人的情形是对的，把那个人也摆进去。神说话基本的原则就是「道成肉身」的原则，就是「话成肉身」的原则。神今天不要光是有祂的话，神要祂的话成为肉身，神的话要成功作人的话才行。这不是说神的话降低为人的话，乃是说神的话要有人的味道在里面，而神又要保守祂话的纯洁。实实在在是人的话，也实实在在是神的话；实实在在是神的话，也实实在在是人的话。新约里话语的职事，就是人在那里传神的话。我们读使徒行传，看见是人在那里传神的话；我们读哥林多书，看见是人在那里传神的话；我们读提摩太书，看见是人在那里传神的话；我们读提多书、腓利门书，都看见是人在那里传神的话。神的话显在人的话里面，显在人的成分里面，是人在那里说话，但是神承认这是祂的话。

这样说来，传神话语的人的责任是多么大！人如果错了，人如果把自己不干净的东西也摆进去了，那就破坏了神的话，神的话就要受损失。所以我们要看见，讲道的根本问题不是在知道圣经多少。光知道道理没有用，光明白圣经没有用，因为可能这些东西在你身上完全是客观的，你尽管在那里传，但是和你自己完全不发生关系。我们作话语的执事，固然不是像主耶稣那样道成肉身，但是，神的道是摆在我们的肉身里面，是要用着我们这个肉身，所以这个肉身必须受神的对付。我们天天在神面前要办交涉，要受对付。如果我们这个人有病，那么，神的话一经过我们，你的话和神的话一调起来，就沾染污秽，就被破坏。我们不要以为谁都能传神的话。我们要知道，只有一种人能传神的话，就是经过神对付的人。我们传神的话最大的难处不是题目对不对，不是辞句对不对，乃是你那个人对不对。你那一个人错了，就什么味道都错了。求神叫我们在祂面前能够真实的知道什么是话语事奉的路。我们要记得，「传道」不是那么简单的事，传道是以神的话来服事神的子民。我们只有求神怜悯我们这个人，我们这个人摆在神的话语里面。不知不觉在话语里面所显出来的思想，所显出来的口头语，所显出来的态度，所显出来我所学习的，我所经历的，如果都是不能用的，就立刻把神的话破坏了。总要我这个人是受过对付的，当我作神话语执事的时候，神的话语才不受我的影响，我才能够让人听见这些话是纯粹的。我们要知道，保罗是这么一回事，彼得是这么一回事，马太、马可、路加、约翰都是这么一回事，许多神的仆人都是这么一回事。个人的成分在神的话里面，叫我们看见他们那个个人的成分，而不碰着血气，反而觉得荣耀。这是希奇的事--神的话就是人的话，人的话就是神的话。

目录下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第二章话语的内容与传递

圣经给我们看见，神传开祂话语的方法乃是完全超越过人的思想的。按着人的思想，神要祂的话被传开，神要人知道祂自己的话，至少可以有两个方法。

第一，神可以在这大自然的里面，创造一个像录音机那样的东西来传说祂的话。人尚且能够发明录音机，神就更容易在宇宙里面造出一个东西来，一个字一个字的在那里传说神的话，每次都是那样一字不易的说出来，隔多少日子开一遍，再隔多少日子再开一遍。神如果这样来传出祂的话，可以一点不会发生错误，你也可以听见纯粹的神的话。但是，神没有这样作。

第二，神可以叫天使来传说祂的话。圣经也记载神曾叫天使传说祂的话，但这是极少数的，并且每一次神叫天使传说祂的话的时候，都是不得已的作法，例外的作法，这并不是神正规经常的说话方法。神如果每一次都叫天使来传说祂的话，神就可以把祂的话都编成像十条诫命那样一条一条的对人说，这里面没有个人的经历，也没有个人的错误，而是一篇或者一部条文式的话。也许有人想，这样的讲话，可以免去许多神学上的难处、神学上的辩论、神学上的异端。他们以为这样一条一条的给人一念，人就完全知道了神的话。如果神的话像法律那样写上五百条、六百条，那就什么事都很简单。但是，我们的神不作这样的事。也许有很多人盼望基督教有一本圣经，不是一千一百八十九章，而是一千一百八十九条，好象一本基督教一览，拿在手里大略一看，就知道基督教是怎么一回事。但是，神没有这样作。

我们要知道，如果神用一样东西，像人用录音机那样来说出神的话，错误是很少，并且可以继续不断的说，神的话就不会稀少，人也不能说异象稀少，神的话可以一直在地上。但是有一个基本的难处，就是那样的话里面没有人个格的成分，也只有神听得懂。不错，那样的话是出乎神的，但是人和神中间一点没有关系，一点没有相向说话的余地，神说神的话，人不能明白。如果神的话里面没有人的个格，那我们人听来就和雷声差不多，不知道是什么意思。事实上，神也没有用这个方法来说话。

神也不要将祂的话编成一篇道理，编成许多条文。在神的话里面包括有道理，但是神的话不只是知道而已。人喜欢拣选神的话里面道理的部分，以为道理是最好的。有许多没有信主的人，他们看圣经，觉得圣经里面充满了「你们」、「我们」、「他们」，这些话没有味道，他们喜欢里面的十条诫命。人的思想就是盼望神的话能编成多少条，里面可以有天使讲的话，里面可以有神讲的话，里面可以有打雷的话、闪电的话，而一点人的成分都没有。但是我们要记得，神的话里面就是有人个格的成分，这是神的话的特点。没有一本书像神的话那么个人的。保罗写书信，「我」字用了多少次。普通的人写书信，「我」字用得太多总不好，不好太个人。但我们看见，圣经里面就是充满了个人的成分。神拣选人来作神话语的执事，就是要祂的话带着人的成分。这是基本的问题。

话语的内容我们还得在这里说明一下什么叫作人的成分。我们从圣经的内容来看，那里面满了人的成分。你把人的成分拿去，你就看见这一本圣经剩下的不多。你去看神的话的内容，人的成分不知道多紧要。像加拉太书是在那里讲神的应许，但是它把亚伯拉罕的事拿出来给我们看。我们如果把亚伯拉罕的事一拿去，就摸不着神的应许。主耶稣是神的羔羊，来替世人赎罪，但是在旧约里面我们多次看见人在那里用牛羊献祭，从亚伯所献上的祭起，一直到利未记里那么多的祭，你看见一个人献上，另外一个人又献上，这些事就是叫人看见主耶稣如何是神的羔羊，如何作罪人的挽回祭。你又在旧约里看见有一个人叫作大，他如何在那里争战，如何在那里得胜，如何在那里顺服神，如何是合乎神心意的人。你又看见大如何预备了材料要建造圣殿，所罗门如何用大所预备的金、银、宝石那么多的东西建造了圣殿。你在那里看见大，你也在那里看见所罗门。这就是给我们知道主耶稣如何争战，主耶稣如何得胜，主耶稣如何升天作王。你如果把大的事拿去，你如果把所罗门的事拿去，你就不能看见主耶稣。主耶稣是比大更大，是比所罗门更大，但是在主耶稣以先，必须有一个大，必须有一个所罗门，不然的话，人就什么都看不见。又如摩西如何领以色列人出埃及，经过旷野，圣经把它细细的记在那里。约书亚如何把以色列人领到迦南地，以色列人如何胜过了迦南地的那三十一个君王，圣经也把它细细的记在那里。你如果把摩西和约书亚的事拿去，出埃及记和民数记所剩下的就很少，约书亚记所剩下的也很少。如果没有约书亚记这一卷圣经，你就不容易明白以弗所书。诸如此类，都是给我们看见人的成分在神的话语里。

神的话的特点，就是它的内容里面包括了许许多多人的成分。神的话不是凭空讲出来的，神的话是藉着人来讲的。神要藉着人，藉着人的这些事情显出祂的话来，所以祂的话是何等简单，何等容易听，何等容易明白。所以每一次神在那里说话，都是人所能听的；神的话不只是神所说的，也是人所能听的；不只是超然的，也是天然的；不只是属灵的，也是属人的。从人的身上，我们能看见神所作的是什么事，所以也能明白神所要说的是什么话。像使徒行传，讲的道理很少，大部分都是给我们看见使徒们怎样在圣灵的引导之下作了什么事。我们看见彼得所作的，这是神的话。我们看见保罗所作的，这是神的话。我们看见耶路撒冷的教会如何起头，这是神的话。我们看见撒玛利亚的教会如何起头，这是神的话。我们看见安提阿的教会如何起头，这是神的话。这些不光是历史，乃是神的话。在历史里面，人作出神的话来；在历史里面，人说出神的话来；在历史里面，圣灵把神的话从人身上显出来。神的话的内容，充满了人的成分。这一个就是圣经的特点。圣经并不是一部条文，圣经乃是人作出神的话来。神的话被人行出来，神的话被人作出来，神的话被人活出来，这就是神的话。

圣经基本的原则是道成肉身。人如果不明白什么是道成肉身，人就很难明白什么是神的话。神的话不是抽象的，神的话不是属灵到一个地步，在里面一点人的味道都没有。神的话不是高高在上，叫人看不见，碰不到，摸不着。神的话乃是「太初有话」(「话」即「道」)，「这话太初与神同在」，这话成功了肉身，充充满满的有恩典，有真理，住在人中间。这是神的话。神的话住在人中间。我们要记得，主耶稣的道成肉身，就是神话语职事的基本原则。你要明白什么叫作神话语的职事，你就得明白主耶稣道成肉身是怎么一回事。什么叫作话语的职事？话语的职事就是「话成了肉身」。是极「天」的，却不是在天上，乃是在地上。是极「天」的，却不是没有肉身，是在肉身之内。是极「天」的，却不是没有人的成分，乃是在人里面彰显出来。是极「天」的，却是人能看见的，人能摸着的。这就是使徒所见证的，约翰一书所说的，「我们所听见，所看见，亲眼看过，亲手摸过的。」能听见的，能看见的，能摸着的，这是神的话。

例如：说到圣洁，我们本不知道圣洁是怎么一回事。但是到了今天，圣洁不是抽象的，因为在主耶稣身上，我们看见圣洁活在世上，我们看见圣洁从人中间走过。我们看见了主耶稣，就知道什么叫作圣洁。道成了肉身，就是说圣洁也成了肉身。我们本不知道什么是忍耐，但是今天在主耶稣身上看见了忍耐。神就是爱，但我们不知道这个爱是如何的，可是今天这个爱已经在拿撒勒人耶稣身上给我们看见了。说到属灵，我们以为属灵的人也许不会笑，也不会哭，也许一点感觉都没有；但在这里有一个拿撒勒人耶稣，我们看见了，就知道什么叫作属灵。

如果只是神的圣洁，我们就不能明白；是主耶稣的圣洁，我们就能明白。如果只是神的爱，我们就不能明白；是主耶稣的爱，我们就能明白。如果只是神的忍耐，我们就不能明白；是主耶稣的忍耐，我们就能明白。如果只是神的荣耀，我们就不能明白；是主耶稣的荣耀，我们就能明白。如果只是神的属灵，我们不知道那是怎么一回事；是主耶稣的属灵，我们就能明白。这就是道成肉身，话成肉身，荣耀也成肉身，爱也成肉身，忍耐也成肉身，圣洁也成肉身……我们摸着那个肉身，我们就摸着了神。耶稣的爱，就是神的爱；耶稣的荣耀，就是神的荣耀；耶稣的圣洁，就是神的圣洁；耶稣的属灵，就是神的属灵。光有神的，我们不能知道；看见了主耶稣，就什么都知道了。

道成肉身乃是基本的原则。在神对付人的事情上，在神与人的交通里，道成肉身是一个基本的原则。旧约里面虽然没有道成肉身，神还是往这条路去。今天虽然道成肉身已经升到天上去，但神还是在这个原则里作事。神与人之间的交通，神与人之间的对付，完全是根据于道成肉身的原则。今天，神不是一位抽象的神，神不是一位虚无飘渺的神，神不是一位隐隐约约的神；今天，神已经道成肉身了，神已经出来了。多少次，我们传福音的人，很喜欢说神已经出来了。在旧约里面，好象神不是出来的，诗篇十八篇十一节说，「祂以黑暗为藏身之处」；今天，神是在光中，神出来了。今天神在光中启示祂自己，我们能看见祂了。神隐藏在黑暗里的时候，我们没有法子看见祂，知道祂；今天神在光中，我们就能看见祂，知道祂了。神已经出来了，神在祂儿子耶稣的身上已经出来了。道成肉身是基本的原则。神的话的内容是充满了人的成份的。

话语的传递神的话的内容既然充满了人的成分，所以人把神的话传出去的时候，神也把这个人摆进去。因为这话的内容充满了人的成分，所以神不是用录音机，不是用打雷，不是用闪电，不是用天使来传祂的话。神是要叫人去传祂的话，并且不是把人当作一部机器那样去传祂的话；因为神的话的内容是充满了人的成分，所以传它的时候，神也利用了人的成分。话语的内容里面是充满了人的成分，当神要传开祂的话的时候，神也是用人的成分来传这个话。不是说，神给你一个声音，你把这个声音送出去就算了。乃是说，神的话经过了你的灵，也经过了你的思想，也经过了你的感觉，也经过了你的悟性，从你身上变作你的话再出去，这一个叫作话语的职事。不是这一只手接过来，那一只手就送出去。那不是话语的职事。我从神那里接受一句话，我如果就是那样把原话送出去，那就像一部传话的机器而已。神不要我们像机器一样传祂的话，神是要祂的话到了我们的里面之后，我们在那里思想，我们在那里感觉，我们在那里作难，我们在那里喜乐，我们在那里碾磨，然后这话才从我们身上出去。

约翰福音七章三十七节说：「节期的末日，就是最大之日，耶稣站着高声说：人若渴了，可以到我这里来喝。」我若口渴，可以到主耶稣这里来喝。但是，事情不停在这里。第三十八节，主说：「信我的人……从他腹中要流出活水的江河来。」我渴了，可以到主耶稣那里去喝水，如果我遇见别人也有需要，是不是我可以倒一杯水给他喝呢？不是。主的话是说，人到祂那里喝了水，一喝就喝到他的腹中去，从他腹中--他的最深处--要再流出活水来。这个叫作话语的职事。话语的职事乃是神的话进到我的里面，从我的里面最深的地方再流出来为着别人。神要人相信祂之后，从祂那里喝了水之后，就从这一个人腹中流出水来叫别人去喝。就是这个转一转叫作话语的职事。不是我们能背多少节圣经给人听，不是我们能讲多少次道给人听，乃是活水在我们里面转一转，从我们腹中流出去。这一个到我们里面转一转，经过我们的肚腹，经过我们最里面的人再流出来，就是我们这个人付上代价的时候。有的时候，活水到了我们里面，就流不出去；有的时候，活水到了我们里面，就不再是活水了；有的时候，活水到了我们里面再流出去，乃是带着我们肚腹里面许多不该有的东西一同出去。这些情形就是说，我们没有话语的职事。

所以，话语的职事，并不是记得整篇的道再拿出去讲，乃是话到了我们身上，我们在里面碾，我们在里面磨，我们从这里经过了，然后从这里送出去，我们个人的成分都进到话里面去，而这些话并没有被弄坏，被污秽，乃是更完全的流出去。这是话语的职事。主是要用我们这一个人作活水的管子，水要经过我们这个人流出去。我们的肚腹就是那管子，我们最里面最深的那个人就是那管子。如果活水要从这里面流出去，我们这个人就得对。我们这个人如果不对，神的话就不能从我们身上出去。我们不要以为讲道讲得好不好是聪明的问题，是口才的问题。不。聪明、口才，都不是问题；问题是神的话经过你的时候，你是否藉着你个人的成分成全它，叫它完全，叫它一面是人的话，一面又是神的话，或者你把你个人的成分放进去，神的话就被你破坏了。这是作话语执事的基本问题。最为难的，就是许多的活水经过人的腹中就再也不是活水了！所以我们说，圣灵的管治在我们身上是何等紧要。人若是没有看见他这个人在神面前受对付的紧要，没有看见他这个人的那个习惯、那个性情、那个生活，必须受过对付，他在神的话语上就没有用。人若以为能不能作话语的执事，不过是口才和聪明的问题，他就离开真理太远了，实在离开真理太远了！神的话到你身上，从你里面经过，你得着了饱足，你也在里面觉得作难，神的话语在那里碾你，在那里磨你，在那里对付你，你经过那么多的难处，付上那么多的代价，然后你逐渐逐渐的看见说，这话，我清楚了。就是这样，神的话一句一句的在你身上增加，一句一句的在那里拼起来，像织布一样，一根线一根线在那里织起来，到了一个时候，这话从你身上出来，不只是话出来，灵也出来，并且出来的时候，那水还是清洁的，还是完全出于神的。你只会增加它的完全，不是减少它的完全。你是加增它的圣洁，不是减少它的圣洁。你的人出来了，活水也出来了；是你在那里说话，也是神在那里说话。这才是话语的职事。话语的职事，好象两个水流合在一起流出来，而不是一个水流单独流出来。这就需要圣灵在我们里面作工，也需要圣灵在我们的环境里替我们安排许多的管治。圣灵在我们身上作工，拆毁我们，破碎我们，琢磨我们，作到一个地步，我们就能够成为流出活水的管子。我们外面的人需要被神拆毁，我们外面的人需要被神破碎，我们外面的人需要被神很厉害、很彻底的在那里对付。圣灵在我们身上这样作工。我们的灵才起首知道，圣灵在我们里面也自由，神的话才能从我们身上出去。在神的话里面有我们这个人的成分，却不受我们人成分的破坏，神的话和我们这个人好象两个水流合在一起流出去。

我们要记得什么叫作话语的职事。话语的职事乃是神的灵在神的话语里面，在人的里面一同流出去。不是说神的灵单独在神的话语里出去，乃是说神的灵在神的话语里面，也在人里面合着一同出去，这个叫作话语的职事。话语的职事，是要有神的话的部分，也有人职事的部分；是神的话在这里，也是人的职事在这里。神的话来到人身上，人的职事加进去，两个一同出去。光有神的话，没有人的职事，神的话就不得出去。

有的人以为他学会了几句话就能传神的话。我们要说，没有那么简单的事，因为话语的职事是一个合流，不是一个独流，一独流，就不行。因为神不这么作，因为和话语职事的基本原则冲突。我们必须看见，神的话如果没有人，就不能出去。神必须用人。虽然按着我们的性情脾气，按着我们的刚硬、污秽和背叛来说，神用我们实在不如用一匹驴子来得便当些，但是，神还是要用人。在祂话语的职事里面，在传说祂的话的时候，祂要有人的成分在里面。神需要拣选人来传开祂的话。所以我们要记得，今天有话语的执事就有话，没有话语的执事就没有话。神找到执事才有话，找不到执事就没有话。我们不能只盼望神说话，而不让神有可用的执事。主所命定的路乃是将祂的话摆在执事的身上，这一个执事是经过圣灵对付的人。神的灵住在神的话里面，这是我们所共知的。神的灵也住在我们里面。换句话说，神的灵在神的话里面，神的灵也在执事里面。神的灵住在话里面，单是话出来的时候，神的灵不作工。神的灵住在神的话里面，必须和祂住在执事里面合在一起的时候，神的灵才作工。士基瓦的七个儿子也想奉保罗所传的耶稣把鬼赶出去，但是，不行，不只没有把鬼赶出去，反而有两个人为恶鬼所胜。话是在那里，灵不作工。光说那样的话不行，还必须有人，必须有执事。神的灵是在执事里汇合，然后神的灵在话语后面出去的时候，活水就流出去了。

我们再说，神的话不单独的出去，神的话是借着人的成分出去。人是运河，人是神的运河。你如果把这个原则推翻了，以为你这个人如何不必管，只要神的话出去就行，这不成。神的话没有神的灵在后面作工就没有用，就变作空的壳子。今天的大问题就是执事的问题。问题是在执事身上。执事要有灵，必须神的灵跟着执事一同出去，那才有用。所以话语的执事是基本的问题，话语的职事并不光是话语而已。你如果光看见那个话，而没有看见执事，请你记得，就没有话，话变作一个损失，话不是一个职事。

今天所有的难处，都是在执事身上。不是异象稀少，不是光稀少，不是神的话稀少，乃是神在地上找不到话语的执事。许多时候，神的光摆在我们口里一说，人都看不见了。有的人站在台上讲圣灵，叫人摸着的不只不是圣灵，却是肉体。有的人在那里讲到神的圣洁，可是你摸不到一点圣洁的感觉，你只摸着一个轻浮的灵。有的人站在讲台上讲十字架，你乃是摸着在这里有一个人不是经过对付的，在他身上看不到十字架的痕迹。有的人在那里讲主的爱，可是你所看见的不是爱，而是他的脾气。这些情形都是说明执事有问题。如果今天在地上有这么多的讲道都真是职事的讲道，教会在地上就不知道是多么丰富。可惜，今天虽然有许多的讲道，却没有话！这是教会的难处。没有执事，所以也没有默示，也没有所示。许多的讲道，越过离开默示越远，越过离开亮光越远，越过离开启示越远，问题都出在人不能用。人，神没有法子用，同时神又不肯单独说话，这就成了难处。神有话，但是神不肯单独的说话，神自己不作话语的执事，神要求人来作话语的执事。

弟兄们，神自己不说话，执事们不能说话，教会要落到什么种的地步？教会荒凉、贫穷、破坏的情形，是因人的成分在神的话语里面不行。如果有被神对付的人，如果有一个被破碎的人，如果有被神打倒在地上的人，神的话从他身上就能流出去。我们在那里寻找神的话，神在那里寻找祂所能用的人；我们在那里寻找神的话，神在那里寻找祂的执事。

我们这个人如果不受对付，我们就没有法子作神的工。我们不要以为受对付是可有可无的事，不要以为听了多少篇道就能讲多少篇道。没有这件事。人不行，道就不行，人能将神的话塞住了。圣灵不单独在话语里面出去，乃是当神的话临到一个人的时候，那个人没有拦阻，那个人是一个破碎的人，在那个人身上有十字架的记号，那个人的灵是受过击打的灵，是能用的，圣灵在那个人身上就能出去。圣灵在我们身上如果不能出去，就因为我们外面的人是一个拦阻，我们的情感是一个拦阻，我们的脾气是一个拦阻，我们的意志是一个拦阻，自然而然神的话也受拦阻。即使道讲得很好，实际上不过是话语，是道理，是教训，没有神的话。神的话要进入你这个人，进入你的感觉，你的悟性，你的心，你的灵，话在你里面转一下再流出来，话和你这个人发生了关系，话从你这个人里面碾出来，压出来，挤出来。如果我们的情感有一点毛病。思想有一点毛病，悟性有一点毛病，心有一点毛病，或者灵有一点毛病。神的话就被我们糟蹋了。不只当你说的时候你那个话有病，并且教会就受了你的影响，你糟蹋了神的话，你也糟蹋了教会。所以，话语事奉的路在这里，难处也在这里，怎样让神的话从我们身上通过去，而不受任何的拦阻，任何的沾染，这就是我们所要学习的事。神如果怜悯我们，我们就要看见光。

上章目录下章


第三章保罗的路程和职事

我们已经看过，神的话的性质到底是如何，神的话乃是包括了许多人的成分在里面，但仍不失其为神的话，一点不因着人的成分而被破坏，那话还是永远的，超绝的，还是高过一切的，还是神圣的，圣洁的，纯洁的。我们也看见，话语的职事乃是将这个带有人成分的话，藉着人传出去，藉着人的记性，人的悟性，人的思想，人的心，人的灵，人的话传出去。所以我们一直注意说，当神的话被传开的时候，作话语执事的人应该在神面前的情形如何对才可以，作话语执事的人在神面前的情形一不对，立刻就破坏了神的话。

现在我们要来看新约圣经里面被主用得最多的保罗，他是如何被神用来作神话语的执事。

神的安排保罗说：「当跑的路我已经跑尽了。」(提后四7)这里的「路」在希腊文里和普通的「路」不同，这里的「路」乃是「路程」的意思。保罗所跑的路，是有路程单的，是计算好的。一个被神用的人，神有一定的路程给他走，这路程是算好的路程，是指定的路程--不只是指定走什么路，也是指定走多少路。保罗蒙神的怜悯，他能走在这条指定的路上，并且走得刚刚好，当他快要离世的时候，他能说：「当跑的路我已经跑尽了。」我们相信，这一个路程，是当保罗信主的头一天，神就摆在他面前的。另一面我们要知道，神作工在人身上，是远在那一个人得救之前。保罗自己对加拉太的人就是这么说：「然而那把我从母腹里分别出来，又施恩召我的神，既然乐意将祂儿子启示在我心里，叫我把祂传在外邦人中，我就没有与属血气的人商量……」(加一15-16)上面他说「那把我从母腹里分别出来，又施恩召我的神」，可见保罗是在母腹里就已经被分别出来了；下面他就说到他如何作神话语的执事。当他还在母腹里的时候，神就将他分别出来，神就将这一条路替他安排好了。等到他蒙恩得救之后，他就起首跑了。所以我们要看见，执事的预备，执事的起头，是当他在母腹里的时候，神就在那里定规了的。

所以，我们在还未信主之前所经过的一切事，都有神的意思在里面。你有什么特点，你有什么脾气，你有什么倾向，你有什么长处，神也在那里安排，神也在那里预备。没有一个人的遭遇是偶然的遭遇。没有一个人的遭遇不是在神的安排中。没有一个人的天性是碰巧的，都是在神的安排中。一个人在天然方面的经历、才能，主也老早在那里安排，为了将来的托付。保罗在母腹里的时候，神就把他分别出来了，他的路神已经替他安排好了，连保罗没有信主之前的职业，神都给他安排好了。

像彼得蒙召的时候乃是打鱼的，结果他一生的工作就是带领人到主面前来。天国的钥匙是交给他的，是他来开门。五旬节是他开的门，哥尼流家里也是他开的门。我们要注意，是打鱼的人把人带进来。

像约翰也是打鱼的人，但他被主呼召，不是在他打鱼的时候，乃是在他补网的时候。约翰福音是四福音书中最末了写的，它给人知道什么叫作永生。如果只有前三卷福音书，如果不是约翰把前三卷福音书所没有说到的东西补上，恐怕人到今天还不知道什么叫作永生。约翰写书信也比彼得、保罗后了几十年。那个时候「知识派」(Knostic)的人把哲学的东西搀进来，所以约翰就把人带回头去看什么是永生。他给人看见，如果是从神生的，就有什么表现，就有什么情形。乃是当背道的日子起头的时候，有一个人在那里补网，把永生补上。还有约翰所写的启示录，乃是圣经六十六卷中末了的一卷。如果最后没有这一卷书，圣经就不是一本完全的书，许多事就都找不到结局，所以约翰在那里补网，把启示录补进去。神给我们看见，约翰的职事是补网的职事。

我们再回头看保罗。他的路程是神所定规的，连他的职业也是神所安排的。他是一个制造帐棚的人，他不是织布的人。他乃是有了布，有了材料，把它裁起来，缝起来，怍成功一个可住的家，旅行的时候可住的家。我们看见，这里有一个人的职事，乃是在主耶稣的工作和彼得的工作之后，在彼得的工作和将来国度的工作之间。国度的日子还没有到，而人已经救进来，人已经起首在那里建立教会。保罗的职事，就像制造帐棚那样把材料拿来造成一个可住的家。他所作的不是像布那样只是一块材料，他所作的乃是像帐棚那样是一个可住的家。保罗的职业，乃是神为他安排的。

神话语的执事是从母腹里就被分别出来的，所以没有一个人可以在神面前胡涂，个个都应当明白神对他所安排的一切。一个人的环境、家庭、职业，这些「人的成分」，都有神的安排在里面。我们那个「人的成分」，神并没有意思抹煞它，神并没有意思要消灭它。神不要我们作一个不天真的人，神不要我们作一个造作的人，神不要我们作一个拘谨的人；神要我们作一个很天真的人，同时神又要破碎我们这个外面的人。你那个「人的成分」，能被神的灵建立起来。另一面，你自己那一个人--不是那个「人的成分」--天然的壳子，你那个天然的生命，思想的生命，情感的生命，神的确要破碎它，神的确要拆毁它。我们外面的人是神所要破碎的，拆毁的，但这并不是说神不用我们人的成分。

最大的难处就是：我们不知道这件事到底是从什么地方起头，到什么地方为止；我们不知道在我们身上到底有多少是神许可留着的，有多少是神所恨恶而必须破碎的。在神面前受过教的人就会有感觉，当你的职事一出来的时候，他立刻就碰着在这里有干净的事奉，或者有污秽的事奉。所以，这条路不是那么简单的事。我们每一个人都需要服在神的管教之下，都需要服在十字架之下。因为十字架已经除去神所定罪的，十字架已经除去神所恨恶的，十字架已经打破神所要打破的。人要学习顺服，要对主说：「主啊，我里面有许多问题，我不知道如何解决，我求你用光照亮，我求你用光杀死，我求你用光对付，叫我能在你面前被对付到一个地步，我那个人的成分不只不会拦阻你的工作，反而你的工作能够藉着它出来。」我们看见，保罗的一生一世，从起头到路终，都是主在那里安排的。他的得救，是榜样的得救。神的光把他整个人摔下去，他仆倒了。这是一个厉害的得救。当他起来之后，神的话在他身上一直出来。新约里的书信，他一个人就写了那么多。神使祂的话一直从保罗里面出来。保罗实在是神所大用的一个执事。

保罗至高的灵命现在我们要特别来读哥林多书，看保罗话语的职事到底是什么种的情形。有弟兄说，圣经里面人的经历最高的地方，是哥林多书，尤其是哥林多前书第七章。这话对不对呢？对。我们可以说，保罗的经历证明这件事。例如：

六节：「我说这话，原是准你们的，不是命你们的。」「我说这话」，这明明是保罗自己说的。

七节：「我愿意众人像我一样。」这个愿意，也是保罗个人的意思。六节是保罗个人的话，七节又是保罗个人的愿意。他不是说是神这样命令，是神这样定规。他在下面说：「只是各人领受神的恩赐，一个是这样，一个是那样。」神的工作不一样，但是好象我个人有意见，我个人是盼望你们都像我一样。

八节：「我对着没有嫁娶的和寡妇说，若他们常像我就好。」这又是保罗说的话。

十节：「至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。」在这里，保罗先说我吩咐他们，底下立即说其实不是我吩咐，乃是主吩咐。在圣经里，只有哥林多前书第七章有这样的说法。保罗在这里，一面说是我吩咐的，一面又说其实不是我吩咐，乃是主吩咐。

十二节：「我对其余的人说，不是主说。」这又是保罗在那里说。从十二节到二十四节，都是保罗个人说的，都不是主说的。这些话，保罗怎么敢说？他的胆量怎么这么大？他有什么权柄可以这样吩咐？底下他把原因告诉我们了。

二十五节：「论到童身的人，我没有主的命令。」保罗一点没有撒谎，他老老实实的说我没有主的命令。「但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。」这是一个蒙怜悯的人的意见，一个蒙神给他能力叫他能作忠心的人的意见。神在他身上作了够深的工作，叫他能作忠心的人。这就是说，神怜悯我到一个地步，叫我能作一个忠心的人。神在我里面作工作到这个地步，所以我今天把我的意见告诉你们。在这里没有主的命令，是我的意见，这些问题是我看为应该如何。你看见在这里这许多话都是保罗说的话。保罗在那里觉得要对哥林多人说这些话。

二十六节：「因现今的艰难，据我看来……」保罗说这是他的意见。

二十八节：「……我却愿意你们免这苦难。」这是保罗的意见。

二十九节：「弟兄们，我对你们说。」这是保罗说的话。

三十二节：「我愿你们无所挂虑。」这是保罗的话。

三十五节：「我说这话……」这也是保罗说的话。

四十节：「然而按我的意见……」这是保罗的意见。

再回头看十七节：「……我吩咐各教会都是这样。」保罗不只对哥林多人是这样说，他对各教会都是这样说，都是这样吩咐。

弟兄姊妹，你们看见这件事情多么希奇吗？这和我们平常所领会的完全相反。约翰福音八章二十八节说：「我说这些话，乃是照着父所教训我的。」约翰福音十二章五十节说：「我所讲的话，正是照着父对我所说的。」但是保罗竟然说，是我这样愿意，是我这样看法，甚至是我这样吩咐各教会。我们在这里，如果不是碰着最高的东西，就是碰着最低的东西。感谢神，我们碰着了最高的东西，全部圣经没有第二个地方比哥林多前书第七章更高。他说完了那些话之后，他说：「我也想自己是被神的灵感动了。」(40节)这是最高的东西。保罗自己清楚的知道神在这里没有命令，保罗自己清楚知道主在这里没有说话，保罗只是根据于神在他身上的怜悯来说。他没有根据别的，他唯一的根据，乃是根据神给他的怜恤，神给他的怜悯。他说完了那些话之后，就说我想自己是被神的灵感动了。

这就是我们在前面所说人的成分，这是人的成分被用在神的话语上一个明显而特出的例子。在这里有一个人，因着他受主的管教，因着他受主的约束，因着他受主的破碎到一个地步，虽然他清楚知道主没有说话，是他在那里说话，但是结果还是圣灵所说的话。保罗把他的意见告诉哥林多的人，结果他的意见还是圣灵的意见。保罗说这是我愿意，这是我的意思，但是结果还是神的灵要这样。在这里有一个人，服在主的灵之下，被主的灵在他里面作工作到一个地步，他那个人说出来的话，就是圣灵的话。这和巴兰的驴子是有何等大的分别！巴兰的驴子只有当神的话摆在牠口里的时候才有话，如果把神的话拿走，就只剩下驴子。在这里有一个人，跟从主这么多年，蒙主的怜悯这么多年，叫他作忠心的人作了这么多年，他在那里说话，结果就是圣灵的话。保罗说是我的意思，结果还是主的意思。神在他身上作工作到一个地步，好象不必给他话他都能说出神的话来。这是什么？这就是话语的执事。

在许多神的仆人身上，主的话摆在他口里的时候，他就有主的话，主的话不摆在他口里的时候，他就没有主的话。但是，保罗已经达到一个地步，主的话摆在他口里的时候，他有主的话；主的话没有摆在他口里的时候，他还是有主的话。这一个人受造就到了一个地步，他这个人能被主信托了。他这个人受神造就，被神信托到一个地步，他说出来的话，就是神的话。这一个就是我们今天所要求神怜悯的。弟兄们，我们作驴子是不够的，不是有神的话摆在你口里的时候就有神的话。如果这样，那你这个人和神的话一点关系都没有。在这里有一个人，他这个人和神的话有关系，连他自己的意思就是神的意思，连他稍微起一点意念就是圣灵的意念。他和神的灵是这样的合一！他这个人说话，就是代表神在那里说话。他这个人爬得最高了。所以，话语执事的意思，不光是传神的话语；话语的执事，是说那个人和神的话有关系。那个人有了神的意思，那个人有了神的意见，那个人达到一个地步，他所要的就是神所要的。这不是说，我知道主的意思我去行，乃是一个人受神约束到一个地步，神能相信你的思想，相信你的意念，你的那个思想，那个意念就是从主那里来的。这一个就是我们多少年在那里所说的「圣灵的组织」。神组织在我们里面，神作在我们里面，神打在我们里面。金灯台是锤打成功的。我们要记得，一面是神给我们的，一面是神打在我们里面的；我们就像不成形状的一块金子，被神一锤一锤的打，打到有一天成形作灯台。圣灵的工作，不只是将神的话摆在我们口里，并且是在我们身上锤，在我们身上打，打出神所要的样子来。问题不只在乎神的话在不在你口里，问题乃是你这个人有没有被神锤打到一个地步，神能将祂的话信托你。保罗里面被神组织到一个地步，主的工作作在他身上到一个地步，叫他的意见靠得住，叫他的思想靠得住，能说出神的话来。神的话摆在这个人身上，叫他作话语的执事，不会出事情。

所以，话语的执事，就是神能托他，神能相信他。话语的职事就是说，在这里不只有话，在这里并且有一个人是话语的执事。这个人到了一个地步，不会叫神的话受损失；这个人到了一个地步，不会叫神的话被误会。在这里有一个人是神能用的人，是能作话语执事的人。话语的执事，乃是有一个人被神作工到一个地步，他的意见，他的思想，他的要求，是神所能相信的。到了这一个地步，人的成分摆进去才不出事情。弟兄姊妹，你千万不要误会，以为这些话和我们以往所讲的相反。以往我们是说不可有人的东西搀在神的工作里面，现在怎么又说神的话里面有人的成分呢？这不是说任何人的成分都可以在里面，乃是说，是这样的人的成分，只有这样的人的成分，才能摆在神的话里面。这样的人，神的话能从他身上出来，神能对他有所信托。

我们还要花一点工夫来看保罗所说的话。保罗说，他蒙了主的怜悯，能作忠心的人。怜悯是出乎神的，作忠心的人，就是怜悯的结果，这就是神在他里面有了组织。神在保罗里面作工到一个地步，叫保罗这个人像神的话，然后保罗在许多地方讲出祂的话来。保罗怎么能说「我愿意」、「我说」、「我吩咐各教会」？因为他这个人是遇见神的，是认识神的，所以他的话出来的时候，就是神的话出来。我们要记得，神的话不是超然的出来，神的话是从人里面带着人的成分出来。如果那个人出了事情，神的话就不能从他出来，他就不能成功作话语的执事。我们千万不要以为人能记得一篇道理就能够传出去。神的话总得从人里头转一转才出去。你这个人如果是不合式的，神的话在你里面转了一转出去的时候，神的话就被你这个人弄坏了。人的轻浮，人的肉体一摆进去，神的话就被你弄污秽了。所以人需要被神带到一个地步，有神的组织在他里面，好叫主的话经过他的时候，不因他这个人受亏损。

在哥林多前书第七章，我们看见神的话在保罗身上一点不受亏损，在那里有一个人成熟了。他说，按我的意见是这样，我们知道这是对的。他说，我告诉你们的是这样，我们知道这是对的。他说，我吩咐各教会都是这样，我们知道这是对的。在这里有一个人，尽管是他在那里吩咐，但也是主的话从他出来，而不是这个人独立的出来。这个人到了一个地步，是可以被神信托的地步。这个人爬到了最高的地步。话语的执事，需要人在神面前爬得高，神的话才能藉着他出来。他在神面前所受的管教有多少，他在神面前所受的约束有多少，神的话从他身上出去的时候，那个干净就也有多少。他在神面前所受的破碎有多少，话语的干净就也有多少。他在神面前接受的越少，所学习的越少，神的话从他身上出去的时候，被污秽，被毁坏的就越多。人在神面前所受的约束，所受的管教，所受的击打，所受的破碎越多，神的话从他身上出去的时候就越干净。话语的职事是根据于你这个人在神面前的职事。你在神面前的职事一不行，话语在你身上就不行。

先知的灵顺服先知我们再看哥林多前书十四章二十九至三十二节：「至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。先知的灵，原是顺服先知的。」先知讲道是神话语职事中最高的职事。圣灵将话给了先知，圣灵在先知身上，先知的灵在先知身上，叫他说神的话。可是在这里告诉我们一件事，就是先说的人要在那里看，如果有人又得着神的话了，就得让他起来说。那先说话的人，虽然有神的话在他口里，他能停下来让旁边得了启示的人先说。如果有四个人得着启示，五个人得着启示，不要四、五个人都说，最多两个、三个人说，其余的人不说，因为先知的灵是顺服先知的。圣灵在一个人身上的时候，这个人要作神话语执事的时候，那个灵是顺服先知的。这是神自己说的话--「先知的灵是顺服先知的」。

在这里有一个基本的原则：在神的话里面，说什么，乃是圣灵定规的，可是，怎么说，乃是先知定规的，什么时候说，也是先知定规的。在聚会的时候，如果已经有两三个人得着启示说了话，第四、第五个人就是得了启示，也只好不开口。虽然话是圣灵给他的，但是，什么时候说是要他自己定规的，他不能随便的在那里说。如果他在那里说话，有人忽然得着了启示，他就只好停下来，要让别人说。所以，话语是圣灵所赐的，怎么说是先知定规的，什么时候说也是先知定规的。先知的灵是顺服先知的。神的灵在你身上要叫你说话，请你记得，这个灵是顺服你的。怎么说，什么时候说，是先知要定规的。不是有话就说。

所以话语执事的责任是非常重。许多的责任是在执事的身上，不是在神的身上。执事这个人如果不行，神的话就马上受亏。话语是对的，人说话的态度不对，神的话就要受亏损。话语是对的，人说话的时候不对，神的话也要受亏损。你这个人一不行，话就不行；你这个人一不可托，话语在你身上就不行。先知的灵是顺服先知的，那么先知这个人的责任是何等的大。主有话临到你身上你就说，主没有话临到你身上你就一句都不说，那倒容易。但是，主虽然给你话，怎么说还要你定规，什么时候说也要你定规。你这个人如果没有在神面前经过对付，如果没有圣灵的组织，如果不知道如何约束你自己，如果不知道神的路，那么神的话摆在你手里就被你弄坏了。主乃是将祂的话交给你，你要去看该怎么说，该在什么时候说。这个责任是非常大，我们千万不要轻忽了。

我们必须看见，话语的职事，是神将祂的话交托在人身上。这话，不是录音机里传出来的话；这话，是摆在你身上，让你去考虑该怎么说，该什么时候说。先知的灵在先知身上是顺服先知的。主是叫这个灵来顺服先知。怎么说，什么时候说，是先知的责任，不是灵的责任。所以先知这个人如果没有经过对付，没有经过管教，没有经过约束，先知的灵摆在先知身上的时候，就要闯祸，就要出事情。所以今天的问题不只是应该作先知的问题，问题乃是先知这个人是如何的。所以问题不是先知和普通人的分别在那里，乃是先知和先知之间的分别在那里，这一个先知和那一个先知的分别在那里，或者说，耶利米和巴兰的分别到底在那里。这个基本的原则，我们在神面前要看得清楚。今天需要有话语，也需要有话语的执事。没有神的话，就没有话语的职事；没有一个合式的人，也没有话语的职事。在教会中，有一个基本的难处，就是缺少话语的执事；不是因为神的话稀少，不是因为异象稀少，不是因为亮光稀少，而是因为没有可用的人。神是要先知的灵顺服先知。是什么种的先知，才可以叫先知的灵顺服他呢？人放纵自己的肉体，人凭着自己的意思作事，人的头脑那么大，人的情感那么强，叫先知的灵顺服这样的一个先知，那还行吗？一个人在他的灵里面没有十字架的记号，那一个人是狂放的人，是骄傲的人，经过了多少年，一直都打不下来，主打他一次，打他十次，都打不下来，主一次把他带到这个地步来，十次把他带到这个地步来，他还是不能顺服，他这个人就不行。是异象少吗？亮光少吗？话语少吗？事实上是可用的先知少。

保罗的特点是他这个人是可用的，所以也就可托。人不可用，神就不能将话托给他。神将话交在你身上，让你去说，你要怎么去说呢？凭着你去说。神让你去说的时候，你的思想如果不对，你的思想就搀杂在里面；你的情感如果不对，你的情感就搀杂在里面；你的存心如果不对，你的存心就搀杂在里面；你的意见如果不对，你的意见就搀杂在里面。你要知道，你的灵如果不对，虽然你说的话都对，但是你所出来的灵都不对。所以今天基本的难处是神的话在人的手里受苦！神的话在人的手里受亏！因此神没有法子把祂的话交托给人。

我们要知道，我们所受的对付越多就越近默示，我们所受的对付越深就越近默示。当人的情感能被约束，当人的思想能被约束，当人的意志能被约束，当人的灵能被约束的时候，圣灵连话都摆在这个人口里的时候，那个叫作默示。圣经所说的默示，就是人所有的成分能够在圣灵的管理底下而不错，当话摆在这样的人口里的时候，那一个话语的职事就变作默示。所以说，我们所受的对付越深，就越近默示。我们的思想需要受神的对付，我们的情感需要受神的对付，我们的意志也需要受神的对付，连我们的记性都需要受神的对付。还有人的悟性，也与说神的话有关，所以人的悟性也必须受神的对付。我们的心要受神的对付，我们的存心也要受神的对付。我们这个人，需要神在各方面作工。我们要记得，话语的执事不是便宜的。我们没有一个人可以误会话语的执事是那么便宜的。思想聪明的人就能作话语的执事？没有这件事。我们千万不要以为人的聪明、人的知识、人的口才，对于神的话有什么帮助。我们需要被神在那里打，在那里压，在那里拆。凡认识主的人要看见，主的手在他所要用的人身上都是重的。这没有别的，就是要把他们带到一个地步，成为一个能用的人。主总得把人拆毁，主总得把人破碎，人才能作话语的执事。作话语的执事并不便宜。

我们知道，有的人是经过了多年的对付，十年、二十年、三十年的对付，这多年来，主的手一直在他身上，主在那里对付了又对付，主在那里作了又作。难道我们都是那样不行的人？难道我们都是那样睡了的人？人是这么一种的人，而要在话语的职事上有分，这是不可能的。我们真是需要到神面前，仆倒在地对神说：「我是一个不能用的人，我是需要被你带到一个地步，打到一个地步，破碎到一个地步，是你能用的。不然的话，我没有法子为你作任何的事。」当你来到这一个地步，主的话藉着你出去的时候才没有难处，话语才能够出去。

总而言之，圣灵将神的话摆在你身上，给你知道说什么，这是祂作的事，但是，怎么说，和什么时候说，祂信托你去定规。神托你，神信你，叫先知的灵来顺服先知。这样，先知的责任是何等的重！话语职事的路，是神把祂的话藉着人的思想出去，藉着人的话语出去。如果我们所摆进去的不行，就变作不是神的话，那我们的责任是何等的重！神如果在天上说话，简单得很；神如果用天使说话，也简单得很；但是，神竟然看上，拣选像我们这样的人。何等可惜，在我们身上，处处都是拦阻，事事都是拦阻，我们常是不能用的人。为着神要得着话语执事的缘故，我们要学习求怜悯，对主说，主，我们不蒙怜悯不行。我们如果不蒙怜悯，神的话就停在我们身上。今天整个责任都在我们身上。我们说我们传了十年的话，传了二十年的话，到底有多少次我们是真的传了话？我们说我们是传道，到底有多少次我们是真的把道传出去？话语职事基本的原则是道成肉身，道不能越过肉身，有执事就有神的话，没有执事就没有神的话。找不到执事，就找不到神的话。必须有执事，才有神的话。所以执事在神面前所负的责任是何等的大。如果你是作执事的人，就要知道责任是在你身上。神必须得着执事，神才有法子说话。神得不着执事，神就没有法子说话。今天神不直接开口，今天天也不开口，今天使者也不开口，今天人如果不开口，人就听不见神的话，神的话就停在那里。这两千年来，神找到人的时候，神的话就出来；一次神找到人，神的话就大大的出来一次。如果神今天能得着执事，神的话就要大大的出来。今天，教会如果能站在新的地位上，教会如果能作神的器皿，那么神的话就要大大的出来。如果我们站在那里停住，神在地上就还是没有路走。我们再说，有执事才有神的话，没有执事就没有神的话。先知的灵是顺服先知的。我们要被带到一个地步，能够像保罗那样，说出神的话的时候，我们觉得是自己在那里说，而也是主在那里说，那一个时候，你才看见是丰丰富富的，真是丰富。但愿神怜悯我们，给我们有话，但愿话语的执事能够多起来。


第四章话语职事的最高点

神要用人说话我们必须看见，除了主耶稣自己是神的话成功作肉身之外，在话语执事里还有两种不同的执事，在旧约里面的话语执事是一种，在新约里面的话语执事又是一种。旧约里的执事，在原则上是完全客观的，他们没有主观的经历。虽然耶利米在主面前有许多主观的经历，以赛亚也有许多主观的经历，旧约里好些先知并不是没有主观的经历，但是，这是他们个人的经历，而不是作话语执事原则上的经历。在原则上，神是把话摆在人的口里，人只要将神所摆在他口里的话照样说出去，他就是一个传说神的话的人了。人在这一边接受神的话，那一边就可以说出去。所以连扫罗也算是先知中的一个，巴兰也是。在那里，我们看见神的话语和这个说话的人没有发生多大关系，人正像水管子一样，水从这一边流进来，从那一边流出去，管子还是管子，管子和水没有多大关系。这样的传话，只要人把话说得准确，神的默示就能被保守，里面不会有难处。但是，新约里面的执事就不同。新约里的执事，如果能达到神的目的，那是比旧约里的荣耀得多，如果不能达到神的目的，那就比旧约里的危险得多。在新约里，神将话语交给人，摆在人里面，让人自己用他的思想，用他的感觉，用他的悟性，用他的记性，用他的话语，把这些话说出去。如果人能够把神的话干干净净的说出去，那比旧约里的执事不知道荣耀多少倍。因为把人摆进去，但是出来的还是神的话，这个话没有改变，没有受亏，这是非常荣耀的事。但是，如果传话的人稍微有一点难处，稍微有一点毛病，神的话就立刻受亏。

也许有人要想，神为什么要用这么麻烦的方法来说话呢？这个问题，正像有些不信的人所问的，神为什么不把分别善恶树除掉，神为什么不造一个人是不能犯罪的？如果是这样，人岂不就免去犯罪的难处，神岂不也免去救赎的困难？你对于这一类的问题如何答复，你也可以用同样的原则来答复关于话语执事的问题。神不愿意祂所创造的人是像机器那样的，是不能拣选的，是作好了的一部顺服的机器。神如果要在地上造出一部完全顺服祂的机器，那是容易的事，那于人没有难处，但于神也没有荣耀。那一种的顺服，那一种的良善，没有什么价值；虽然一点没有错，没有罪，但也没有圣洁，不过是被动的顺服而已。这不是神所要的。神所要的一种人，是知道分别左右手的；神要造一种人，是能拣选良善，也能拣选罪恶的，是能拣选是，也能拣选非的。神所造出来的这一种人，如果他能够拣选顺服神，他所给神的荣耀，就比那不能拣选的一部顺服的机器好得多。神让人有自由的意志，能拣选善，也能拣选恶。在可善可恶之中，如果能拣选善，那是荣耀的事。虽然人的可恶是一个冒险，但是人的可善却是一个大荣耀。所以神不造一部顺服的机器，神不造一部只可能行善的机器，神乃是造一个有自由的意志能拣选善恶的人。神要人达到一个地步，是自己要善，是自己要顺服，这是荣耀的事。在新约的话语职事上，神也是用同样的原则。如果讲起难处来，神要用我们人来说话，实在难处多得很。神如果自己说话，一点难处都没有；神用天使说话，也没有多少难处。连神藉着驴子说话，也比藉着人说话难处少，因为驴子不像我们人这样复杂，牠没有那么多思想上的难处，没有那么多悟性上的难处，没有那么多记性上的难处，没有那么多存心上的难处，也没有那么多灵里面的难处。驴子没有这些难处，如果神把话摆在牠口里说，可以说得很准确。但是，神用驴子说话到底是例外的事。当先知不行的时候，神能够用驴子来说话；但是神究竟不是要叫驴子来作先知，神还是要叫人来作先知。神所要用的是人。人是神造来为祂特别的用处的。神创造世界的时候，不要有一部顺服的机器，神今天也不要有一部传道的机器。神不要用没有自由意志的机器，神要用有自由意志的人。神拣选人作祂话语的执事，好象是冒了一个大险，但神宁可这样作。神把祂的话托在人身上去说，这个人是复杂的人，有许多的问题，有罪的问题，有污秽的问题，有软弱的问题，不只，还有外面的人的难处，天然的人的难处，血气的人的难处，这些都在那里抵挡神。可是，神还是将祂的话交给人，神在极大的艰难中要得着极大的荣耀。如果神能冲过这些极大的难处，神就得着极大的荣耀。

神要用人来说话，而同时人是可善可恶的，人可以把神的话完全的传出去，人也可以叫神的话受亏损。这样，神需要在人身上作多少的工夫，作多少彻底的工夫，才能把祂的话托给人，人才能够好好的来传神的话。这是很明显的事。

人要完全以作话语执事哥林多前书第七章就是给我们看见，保罗这个人被神拣选来作祂话语的执事，是完全到一个地步，他的话语职事就是默示，是准确到一个地步，一个字都不错。他不只在他的话里面带着神的话，并且他说的每一句都是不错的，每一个字都是不错的。他怎么能达到这样的职事呢？是他这个人受了神的对付，是神把他这个人带到一个地步，他这个人在那里想，他这个人在那里说，在那里定规，在那里有意见，而这一切在神面前都行，都对，都准确。这不是一部机器的准确，乃是人的准确。在这里我们看见，神怎样把话摆在人里面让人去说。神把话摆在人口里，不是祂念一句人说一句。如果是神念一句人说一句那样传神的话，那是难得错的。但是，神不是这样。神把祂的话摆在人里面，人要用思想来把它找出来。神把光摆在人里面，人要用思想来把这个光定住了。神把负担摆在人里面，人要用话把那个负担发表出来。是人在那里思想，是人在那里找，是人在那里说，而说出来的时候，神能承认这是祂的话。

新约里话语的职事，不是神一个字一个字的念给人听，再叫人一个字一个字的复述出来。神的话在新约里，乃是神将光照亮在人的灵里，人的灵里对于这个话有了负担，那个光好象闪了一下，好象要跑掉，人要用思想把那个光定住。人必须用思想把那个光定住，不然，那个光好象要跑走似的。你用思想定住了光，你要在神面前求话，也许有一句有两句，能把那个光说出来。或者你在那里想，你想出一句话来，就写一句。你在那里有感觉，你把感觉说出来。你对一件事有你的断案，你也把你的断案说出来。你有你的意见，你也把你的意见写出来或者说出来。当你在那里说你里面所有的感觉，说你里面所有的断案，说你里面所有的意见的时候，你越说，你灵里的担子越减轻，你越说，你灵里面的光，你用思想所定住的光也越出去。说到一个地步，你的担子从你里面卸掉了。你在那里是说你自己的话，说你自己的思想，说你自己的感觉，说你自己的意见，但是等你都说完了的时候，神承认这是祂的话。你看见吗？这和人所想象的背条文式的话有何等的不同。是你在那里说，是你在那里写，是你在那里想，但是因为你这个人受神的对付到一个地步，你在那里说你自己的话，结果神承认是神的话。这个叫作话语的职事。你在里面只有光，你在里面只有负担，你有你的意见，你有你的主张，你有你的感觉，当你在那里有这个感觉的时候，有这个意见的时候，有这个思想的时候，有这个断案的时候，神就给你几个字，几句话，使你能把那个意思发表出来。你在这里说话，神能承认这是祂的话。所以人需要爬到何等的高，他才能作话语的执事。你的思想如果有病，你的情感如果有病，你的感觉如果有病，你就没有可能作话语的执事。你这个人，如果不是经过神的对付，你的意见就靠不住，你的意见一摆进去，神就不能承认这是祂的话。许多时候，有的弟兄，他的话一出来你就知道不行，那个话是他自己的话，不是神的话。

神信托祂的执事是到了一个地步，给你光，给你负担，给你意思，让你去想出祂的话来，让你去感觉出祂的话来，让你去有意见，让你去有主张；虽然那个意见，那个主张，是你自己的意见，是你自己的主张，可是神相信祂自己的执事，神相信你。神要在人身上作工到一个地步，使这个人在意见上，在思想上，在感觉上，在看法上，都是像祂自己一样。你如果能够要神所要的，能够喜好神所喜好的，能够达到一个地步一点没有错，那个时候，你在那里说话，神的灵又在你的身上，这一边你发表出来，那一边神的灵又把你的话带出去，你说一句，祂送一句出去，这就是新约里的先知讲道，新约里的话语职事。

圣灵认同我们的意见我们再来看一看保罗在哥林多前书第七章里面的情形。第六节：「我说这话，原是准你们的，不是命你们的。」「准」，也可以译作「赞同」。保罗的意思是：这虽然是我赞同的，但这不是我命令的。这是保罗知道他自己里面的作用。他里面赞同这件事，但他不是命令这件事。我们要看见，保罗里面的作用是何等的细，是何等的嫩，分别是何等的清楚。他不只清楚这件事这样作是行的了，他并且能清楚到一个地步说，这不是我这一边出命令，乃是你们那一边有这个意思，我在这里赞同。到第四十节，我们看见，这是圣灵的话，圣灵同意保罗的赞同。保罗在那里感觉这件事行，结果是圣灵感觉这件事行。神用保罗细嫩的感觉。这就等于当我们说到神的权柄的时候，我们说到主耶稣将祂的名给我们，我们觉得这是何等重的事；照样，神将祂的话交给我们，也是一件重的事。比方说：有人有事情发生，有许多难处，他们来找你，你对一个年纪很轻的弟兄说：「你去和他说去。」他说：「我不知道怎么说。」你说：「随你怎么去说，都算是我说的。你对他们无论说什么，都算是我的意见。」这个托付是重的，闯起祸来不知道要多大。这个人如果有病，就不能用。今天新约话语的执事就是这样。神不是把一个字一个字定规好了叫你去背。如果神只要我们去背一篇话，那就没有什么难处，神说一句，我说一句，神说一个字，我说一个字，一篇话总共六百个字，我把六百个字背完了，就什么责任都了了。可是神不要我们这样去传祂的话，神乃是将祂的话摆在我们里面，像活水一样喝进去，然后再流出来。祂给我们光，祂给我们一个负担，祂给我们几句明显的话，要我们站在人面前去说。这样，能用的人就能用，不能用的人就不能用。这就好象神从天上打发你到世上来说话，随便你去说。但是，认识神的人就不敢轻易的说。话语执事的责任实在不轻。一个人站起来为神说话，要根据他里面的感觉，根据他的思想，根据他的意见，他自己必须有断案，也自己必须有主张，因此，他的责任就不轻。我的感觉如果错了，我的话也就错了；我的思想如果错了，我的话也就错了；我的主张如果错了，我的话也就错了；我的意见如果错了，我的话也就错了。如果我的思想靠不住，我的感觉靠不住，我的意见靠不住，我的断案靠不住，我的心靠不住，我的灵靠不住，那我所说的话也就靠不住。如果是这样，我们还能在那里作神话语的执事吗？所以，这里有一个基本的问题，就是神必须把人带到一个地步，叫他有很细嫩的感觉，他的感觉能代表神的感觉，是独立的，是他自己的，又是附属的，是属于神的。保罗在哥林多前书第七章里那样的说话，实在不是一件小事。

哥林多前书七章七节，保罗说，「我愿意，」这个词在本章第三十二节也用过一次。这给我们看见，保罗在这里有一个感觉，那个感觉是他要，他的意思是我要你们像我一样。到第四十节，我们看见，这是圣灵所要的，这是圣灵所愿意的。保罗所愿意的就是神所愿意的，保罗所要的就是神所要的，既然如此，那么保罗里面那个「要」的作用是要何等的小心。保罗的这一个「要」如果错了，怎么办？这一个「要」如果错了，神的道就完全混乱了。保罗的这个「要」，是灵里很细嫩的感觉。在「要」和「不要」之间如果差了一点，在愿意和不愿意之间如果差了一点，那怎么办！是神在那里支配保罗这个人细嫩的感觉，所以他在那里感觉的时候，就是圣灵所要的。在这里有一个人的感觉能被主用，主相信他的感觉。弟兄们，主能用我们的感觉吗？主能信托我们吗？我们真是需要被主破碎，不然的话，主不能相信我们的感觉。保罗的感觉是神所能用的感觉，是神所能信托的感觉，是靠得住的，是准确的。保罗在第十二节说：「我对其余的人说，不是主说……」保罗在这里没有明显的感觉是主在那里说话，他说，不是主说，是我对其余的人说。但是等到末了，他说，我想自己是被神的灵感动了。这是希奇的事，保罗这个人到了这一个地步！

保罗在第二十五节很清楚的说出他自己在主面前的情形。他说：「论到童身的人，我没有主的命令；但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。」在这里有一个人，跟从主这么多年了，主怜悯他，再怜悯他，怜悯他到一个地步，叫他在凡事上能忠心。他是神的管家，他是基督的执事，是神奥秘的管家，神所求于管家的，就是要他有忠心。他所忠心的是什么？就是忠心于他的职事。他是神奥秘的管家，他是基督话语的执事。神将奥秘交在他手里，神将话语交在他手里。话语执事的着重点是忠心。他说这话的意思是：主既然怜恤我，叫我作执事，叫我作忠心的执事，我今天有意见告诉你们。主没有命令，是我愿意这样。我蒙神怜悯，叫我作执事，叫我管神的话语，神没有给我命令，我不敢说什么，不过因为我多次在那里管理神的奥秘，述说神的奥秘，我把我的意见告诉你们，到底这件事是怎么一回事。我因着蒙神的怜悯，多次与属灵的事接触，多次料理这一类的事，我在神面前学了一点，再学了一点，一直的学，今天主没有命令我，但是我把我历年以来所看见的，所学习的，告诉你们。我不敢说这是主的命令，我今天是把我的意见告诉你们。结果，神承认他那一个意见。哦，神承认保罗的意见就是祂的意见，这是何等荣耀的事，我们要赞美神！一个人在神面前蒙怜悯作一个忠心的人，他那一个意见能够被主承认。

圣灵的雕造所以我们必须注意一个问题，就是什么叫作圣灵在我们里面的工作，什么叫作圣灵在我们里面的雕刻。我们要知道，神的灵不只住在人里面，祂也在人里面雕刻、组织，这些组织在人身上乃圣灵的工作，是拿不走的东西。圣灵住在人的里面，和人已经合而为一，同时一直在那里雕刻人。你不能说主的灵住在人里面，像客人似的住上十年、二十年，人不过像一所房子，客人走了就完了。圣灵乃是在人里面雕刻，造就，组织，一点一点把主的性格建造在人的身上。这一所房子，给一个人住了若干日子，这所房子也就显出那一个人的样子。我们要记得，恩赐降在人身上固然不能叫人里面有什么改变，但是圣灵住在人里面叫人产生圣灵果子的时候，人就显出属天的性格来。圣灵在人身上所结的果子是人性格上的改变，是神在那里藉着圣灵建造人的性格。圣灵在你的思想里作工，叫你的思想有改变；圣灵在你的感觉里作工，叫你的感觉也改变；圣灵在你的意见里作工，叫你的意见也改变；圣灵在你的断案里作工，叫你的断案也改变；圣灵在人身上有工作，有组织，都是叫人的性格有改变。

保罗作神话语的执事，不光是圣灵在他身上说话而已，乃是圣灵用他的性格。三而一的圣灵果子，是圣灵在人里面从人性格里造出来的东西。圣灵在人身上，今天作工，明天再作工，今天雕刻，明天再雕刻，今天修理，明天再修理，自然而然长出一种性格来。这个性格，是这个人的性格，却是圣灵在人里面造成的。这个性格完全是个人的，但这一个性格是圣灵所生出来的，是圣灵在人身上作工所得的结果。圣灵在人身上有了建造，这一个人就改变了，从荣耀一直到荣耀，人改变了。

我们必须看见，改变也是圣经里的一个基本的道理，基本的经历。腓立比书第三章是一个基本的经历，哥林多后书第三章也是一个基本的经历。我们承认肉体不能改变；但是另一方面，我们相信主给我们有一个改变，主在我们的性格里给我们造出一个东西。主的灵住在我们里面，不只是像住房子那样的住，并且是作我们的生命。一个人给主住在里面作他的生命，十年、二十年，还没有改变，那是希奇的事。因着主的灵住在你里面作你的生命，你的思想也改变了，你的感觉也改变了，你的断案也改变了，你的意见也改变了，你的心也改变了，你的灵也改变了。本来你的里面充满了肉体，现在藉着十字架对付了你的肉体，胜过了你的肉体，在你的感觉里，在你的思想里，在你的断案里，在你的心里，在你的灵里，都有新的组织，都有新的果子结出来。所以，什么叫作圣灵的组织？圣灵的组织，就是神建造在这个人里面，组织在这个人里面的东西，这是不会失去的。我们必须知道，主的工作在我们里面是结实牢靠，不会更改的。

保罗蒙主怜恤他，再怜恤他，一直在他里面作工，作到一个地步，叫他能作一个忠心的人。忠心是指着他的职事说的。他说，我没有主的命令，但我把我的意见告诉你们。他的这一个意见，是有圣灵的组织的。保罗的说话，不是普通的默示，乃是神在他里面的组织，但是结果我们看见组织的话就是等于默示的话。这是希奇的事。当人在圣灵的默示之下，他知道神的话是这样；当人在圣灵的组织之下，他不觉得神在这里说话，他觉得是他说话，是他有意见，但因为圣灵的组织在他里面的缘故，结果他所说的就是圣灵所说的，所以保罗说：「我也想自己是被神的灵感动了。」我们所需要的，就是圣灵的组织。我们需要圣灵的雕刻在我们身上，我们需要圣灵的工作在我们身上，以致我的意见，我的话语，我的思想，我的感觉，都不会和神的话相反。这样，我们就能作神话语的执事。

圣灵在人里面所组织成功的性格，并不是个个人一式一样的。因此保罗讲道有保罗的特点，彼得讲道也有彼得的特点。彼得的书信和保罗的书信体裁不一样，约翰所写的和别人所写的也不一样，各人有各人的体裁，体裁完全是个人的。一个人有了圣灵的组织，连他的那个体裁都被圣灵用。这是一件希奇的事。如果圣经六十六卷只有一个体裁的话，反而显得圣经是死的。今天神的荣耀是彰显在人可以有他的体裁，但这是圣灵在这个人里面组织的结果，所以，这样说也好，那样说也好，都是圣灵说的。人服在圣灵的管治之下，就能显出他的特点来。神所造的东西，像那么多的草，没有一根是与另一根完全一样的，那么多的树，没有一棵是与另一棵完全一样的，那么多的脸，没有一个是与另一个完全一样的，这星的荣光和那星的荣光也不一样；照样，圣灵在他里面的组织和圣灵在我里面的组织也不一样。保罗充满了圣灵的爱，约翰也充满了圣灵的爱，但是有学习的人都知道，圣灵的爱在保罗身上，和圣灵的爱在约翰身上并不一样，他们各有各的特点来彰显出在圣灵里的爱。神不需要有统一。他们个个人都有自己的特点，也个个人都有圣灵的组织。

弟兄们，你们千万不要误会，以为我们可以按着哥林多前书第七章去作。全部圣经只有哥林多前书第七章是这个样子的。哥林多前书第七章是一个最高的例子。如果主没有说，而我们去说，那是大错。哥林多前书第七章是指给我们看见保罗这个人是怎样，好叫我们看见什么是以弗所书，什么是歌罗西书，什么是罗马书，什么是加拉太书。哥林多前书第七章是把保罗这个人打开来给我们看，叫我们能知道以弗所书后面的保罗是怎样的保罗，加拉太书后面的保罗是怎样的保罗，歌罗西书爬得那么高，歌罗西书后面的保罗是怎样的保罗，罗马书是那么清楚的福音，罗马书后面的保罗是怎样的保罗，哥林多前书第七章的宝贵就是在此。我们看见在这里有一个人，他的感觉是神所能信托的，他的思想是神所能信托的，他的意见是神所能信托的，他的说话也是神所能信托的。神的话摆在他身上的时候，就成为最高的启示而不受亏。如果没有哥林多前书第七章，我们只看见圣灵藉着保罗作了什么，我们看不见圣灵在保罗里面作了什么。哥林多前书第七章给我们看见，这个人的感觉也靠得住，这个人的思想也靠得住，这个人的话语也靠得住，所以神的话临到他身上的时候，一点难处都没有，神的话不临到他身上的时候，也一点难处都没有。我们如果靠不住，神的话就是临到我们身上，还是有难处。有的人，神不能将启示托给他，因为他那个人不可托，神不能将亮光托给他，因为他那个人不可托，神不能让他作话语的执事，因为他那个人的思想不能托，他那个人的感觉不能托，他那个人的意见不能托，他那个人的话语也不能托。弟兄们，保罗所写的书信，像罗马书，像加拉太书，像歌罗西书，都给我们看见高的启示，或者像以弗所书给我们看见最高的启示，而保罗在哥林多前书则绐我们看见，因为他是这样的人，所以神就把这样的启示托给他。是那样的人才有那样的启示。如果只有别的书信，没有哥林多前书第七章，我们就不知道保罗是怎样的人。因为这个人靠得住，所以启示在他身上不至于受亏，并且是那么荣耀，荣耀到连保罗的体裁都叫神的话更完全，连保罗的个性摆进去都叫神的话更荣耀，连保罗的口头语摆进去都叫神的话更丰满。何等荣耀的事，就是人能被神用，人把自己的东西摆进去，不至于叫神的话不完全，反而叫神的话更荣耀，更丰富，更完全。

盼望神怜悯我们，叫我们能被神用，叫神的话能从我们出来。今天没有一个需要比话语的需要更大，但愿弟兄们能看见，要作神话语的执事，是有一条路要在那里走的。我们要多多求神叫我们里面有光，里面有话，里面有对付，深深的对付，厉害的对付，里面有琢磨，厉害的琢磨，彻底的琢磨，叫我们极细微的感觉都是靠得住的，以致我们的感觉显出来的时候，就是主的感觉，我们里面有一个倾向的时候，那一个倾向是圣灵在我们里面作工作到这一个地步的。是我们流出来的爱，是我们流出来的忍耐，但是这个爱，这个忍耐却是圣灵结出来的果子。因着圣灵在我们里面作工作得这么多，作得这么深，作得这么彻底，所以我们能有这些果子。是因为祂的工作在我们里面才有这些果子。是因为圣灵在我们里面的组织，叫我们成为那样的人了，所以结果子就是自然而然的事。弟兄们，当神藉着祂的圣灵作了工在你的身上，当你里面有了圣灵的组织，你就自然而然看见，你的感觉是圣灵的感觉，你的思想是圣灵的思想，你的意见是圣灵的意见，神把祂的话交在你的身上，让你去说的时候，你能给人看见这是神的话，让神得着极大的荣耀。

今天，基本的问题是主能不能信托我们这些人。我们要看见，难处不在神的话上，难处是在执事上。没有执事，就没有神的话。神今天仍旧说话，像从前一样。神决没有意思把先知的职分从教会中取消，神决没有意思把教师的职分从教会中取消，神决没有意思把传福音的职分从教会中取消。但是，今天最大的难处就是执事少。在教会中没有职事，能不能有更多的职事，责任是在我们身上。让我们在这里看见，教会所以贫穷，所以在黑暗里，问题是在我们这些人身上。盼望我们严肃的对主说：主啊！我愿意被你打碎，被你打破，好叫你的话语能够经过这个人而出去。恳求神赐恩给我们。


第二部神的话 * 第五章 话语的根据

第二部神的话

第五章话语的根据

我们已经看见一件事，就是作神话语的执事，不是那么简单的事，神的话语不是谁都能说的。作神话语的执事，基本的问题是人的问题。现在我们要转过来看另外一件事，就是神的话。我们讲到神话语职事的时候，并不是说，在圣经之外，还有另外神的话。我们决不是说，在六十六卷圣经之外，有谁再来写第六十七卷的圣经；也不是说，人今天要得着圣经里面所没有的启示，或者我们要加上圣经所没有的职事。我们相信：神的话是在旧约里，神的话也是在新约里，我们并不要在圣经之外去说什么话。但是另一面我们要知道，并不是知道圣经的人就能传神的话。所以每一个要作神话语执事的人，必须知道神的话到底是怎么一回事；如果不知道神的话是什么，就不能作神话语的执事。

圣经是有机的合一全部圣经六十六卷，大约是四十个人写的。他们个个都有他的口头语，个个都有他的体裁，个个都有他自己所特用的词，个个都有他自己的感觉，个个都有他自己的思想，个个都有他人的成分。当神的话临到他们身上的时候，他们个人的成分被神用，不过有的人被神多用一点，有的人被神少用一点。他们每一个都被神用，都得着启示，都作神话语的执事。神的话好象一部乐曲，这些人好象许多乐器。在一个乐队里，有种种不同的乐器，每一种乐器都有它不同的声音，可是当它们在那里被弹奏的时候，它们是和谐的发出声音来。我们听的时候，能够分辨什么是钢琴的声音，什么是提琴的声音，什么是喇叭的声音，什么是箫的声音，什么是笛的声音，可是我们并非听到一片杂乱无章的声音，我们乃是听到一部乐曲。每一个乐器都有它的个性，每一个乐器都有它的特点，但是都是在演奏一个乐曲；如果是两个乐曲，就是打岔，就是错误。作话语执事的人也是如此。大家都有个人的特点在里面，但是发出来的同样是神的话。

圣经不是杂乱无章的，圣经从起头到末了乃是一个有机的合一。虽然这个执事说了一点，那个执事说了一点，可是合起来是一个有机体，是一个有机的合一。写圣经的人可以有差不多四十个，人虽然这么多，但是话语是一个，并没有纷乱，也不是零碎的。乐器有几十种，乐曲只有一个；谁把另外的曲调加进去，就觉刺耳，你一听就知道这个声音不对。神的话是一个，声音可以不同，但是不能有打岔的声音，不是有声音就行，不是谁都能站起来说几句，就说这是神的话。神的话，从起头到末了是一个整体。以往的话语职事是一个，今天的话语职事也是一个，另外加进去的都不是。神的话，是主耶稣自己，那一个是合而为一的，是活的。你把别的东西一摆进去，那一个不是神的话，那一个乃是纷乱，乃是背道，乃是打岔，那一个不是神的话。

旧约有三十九卷。按着历史来说，也许约伯记是最早写的。但是在编辑方面，摩西五经是摆在圣经的最前面，在这里有个奇妙的点，就是在摩西之后，所有写圣经的人，他们都不是单独的在那里写，而是根据前面所写的再写下去。摩西是独立的在那里写五经，而约书亚则是根据摩西五经在那里写约书亚记。换句话说，约书亚对于神话语的职事不是独立的，乃是根据于他所知道的五经来作执事。再下去像写撒母耳记的人，还是根据摩西的五经写下来的。这就是说，除了神当初呼召像摩西那样的人叫他写五经之外，下面所有神话语的执事，都是按着神所已经有的话来作执事。旧约里面一卷一卷都是根据在它以前的话来写的。虽然写的人不一样，但是每一个人都把在他以前的话拿来作他的根据。所有在摩西之后作神话语执事的人，都是根据在他以前的神的话来说话，神的话是一个，不能各说各的，在后的人都是根据在他前面的人所已经说的话来说的。

到了新约圣经，除了以弗所书所说外邦人和犹太人一同成为一个身体这个奥秘之外，没有一件事是新的，都是旧约里面的教训，都是旧约里面所有的。道理的启示，差不多旧约里面都有，连新天新地在旧约里面都有。有一种版本的圣经，它把所有新约里面引用旧约的话都大写，这就看出有许多在新约里面的话明显就是旧约这么说的。在新约里面，有的地方是明明点出引用旧约里面的话，有的地方没有点明，可是写新约的人的的确确是在那里用旧约的话，就像我们讲道的时候引用圣经，有的时候把某章某节点出来，有的时候就是把圣经里的话背出来，懂得的人就知道这是引的某章某节。新约里面，引用旧约里的话一共有一千五百多处。我们要记得，新约里面话语的职事，乃是根据于旧约的神的话，并没有独立的话。所以今天如果有人站起来说，他得到了一个独立的启示，我们就知道这件事靠不住。因为今天人不能离开圣经而有独立的神的话，连新约圣经都不能单独的存在，连保罗的话都不能单独的存在。你不能把旧约割掉，只留下新约；你不能把四本福音割掉，只留下保罗的书信。我们必须看见，所有后面的话，都是根据于前面的话。所有后面的话，乃是从前面的话里面看见光，而不是单独的有一个另外的话。另外的话一出来，就是异端，而不是神的话。我们必须看见这个话语职事的话语到底是怎么一回事。圣经里面所有的话语职事，它的话语都是彼此倚靠的，没有一个人所得着的是独立的启示，而与其它的人完全不联络，完全没有交通的。连新约二十七卷，还是根据旧约而来的。后面的执事，乃是接受在他前面的执事所给他的。

启示是一个从一个生下来我们必须知道，今天任何独立的启示，任何独立的职事，是根本不对的。彼得后书一章二十节说：「经上所有的预言，没有可随私意解说的。」这里所说的「私」，在原文里，不是指着人的私，是指着预言的私(原文无「意」字)。神的预言，都不当以预言的「私」来解释，意思就是没有一个神的预言可以只按着本处来解释。像马太福音第二十四章，你只按着马太福音第二十四章来解释就不行，你必须把别的地方合起来看。我们不能只凭着预言的本处来解释预言，你不能只凭着但以理书第二章来解释但以理书第二章，你不能只凭着但以理书第九章来解释但以理书第九章。你如果凭着本处来解释，这是「私」的解释。我们要记得，神的话是一个。如果要传神的话，就必须看见神的话是一个。神的话不能有私的解释，不能只凭本处解释，神的话是要和许多处连在一起解释的。今天已经有神的话摆在这里，我们不能随便的在那里说出一种独立的「神的话」，而和神已经有的话连不起来。如果我们所说的和神已经说的话连不起来，就是异端，就是被鬼欺骗。

最起初的话语执事，神用他说话，是独立的说话。第一班话语的执事，是说独立的话，因为还没有在他们以前的话语执事。第二班人就得根据第一班人所说的来说，他们乃是重复在他们前面的人所说的话，而放大它。第三班话语的执事，是根据第一、第二班话语执事来的，他们也不是独立的说话。神所给他们的光，乃是从第一班、第二班再放大出来。不错，神给他们有新的看见，有新的启示，但是，都是根据于神所已经说的话。庇哩亚人的好处就是在这里，他们去查考圣经，要从圣经里晓得这道是与不是(徒十七10-11)。神的话不是昨天所说的是一样，今天所说的又是一样；神的话是一个，从起头到末了没有改变。神的话乃是一点一点的增加，祂乃是要建造一个祂自己所要建造的工作。所以，所有旧约得着更大的光的人，和所有新约得着更大的光的人，他们并没有独立的启示，他们乃是根据于旧约里最初的那一个启示，一直下来，从那一个启示里面，光一直出来，越过看见的越多，然后就有了全部旧约和新约。新约的人作神话语的执事，乃是根据看见旧约里的神的话，而出来作执事。所以今天谁要作话语执事，就必须从旧约和新约来看神的话，而不是在旧约新约之外有另外神的话。这是一个重要的原则。今天的话语执事不是独立的，像从前的话语执事不是独立的一样。所有话语的执事，都是倚靠神所已经说的话，没有一个人能够在圣经之外得着启示。有谁得着的启示是在圣经之外的，那一个启示就是异端，决不可以相信。

在神的儿女中，有的人对于旧约和新约有一个很大的误会，他们以为旧约和新约是相反的，认为律法和恩典也是相反的。我们去读神的话，到底是不是旧约反对新约，律法反对恩典？你只要把罗马书和加拉太书读一下，就要说不是。特别是加拉太书给我们看见，旧约和新约是那样一贯的。许多人有一个错误，他们因为神在旧约里对付人是一种方法，在新约里对付人又是一种方法，神在恩典之下是一种情形，神在律法之下又是一种情形，就以为恩典与律法是相反的，旧约与新约是相反的。他们不知道新约是进步的，而不是与旧约相反的；恩典是进步的，而不是与律法相反的。我们要知道，新约是旧约的继续，新约是旧约的扩充，新约和旧约绝不是相反的。

保罗告诉我们，恩典根本不是在新约才起头的。读加拉太书，就知道「应许」是在神呼召亚伯拉罕的时候就已经有了。换句话说，神传福音给亚伯拉罕，要等候基督，叫全世界都蒙恩。神给亚伯拉罕恩典的时候，一点律法都没有。加拉太书很清楚给我们看见，神所给亚伯拉罕的不是律法，乃是应许，乃是福音(加三8)。保罗在加拉太书里告诉我们：我们今天的福音，乃是根据于亚伯拉罕的福音；我们今天的蒙恩，乃是根据于亚伯拉罕的蒙恩；我们今天所得着的应许，乃是根据于亚伯拉罕所得着的应许；我们今天所接受的基督，就是亚伯拉罕的后裔。保罗告诉我们，新约和旧约是一条线。

那我们要问，为什么要有律法？保罗在加拉太书里告诉我们，律法原是为过犯添上的(加三19)。神当初给人恩典，给人福音，可是人因为犯了罪还不知道罪，还未被定罪，所以不能接受恩典，不能接受福音。今天有律法加进来，人犯罪了，人也被定罪。人被律法定罪了，神还是给他福音，给他应许，这是加拉太书所说的。换句话说，神不是一会儿给我们恩典，一会儿给我们律法，神不是一会儿给我们应许，一会儿又要我们有行为。神的工作，从起头到末了没有改变。加拉太书就是给我们看见，今天我们所受的恩典，不是空前的，今天我们所受的恩典，乃是神给亚伯拉罕的恩典。今天我们是作亚伯拉罕的子孙，所以才承受那个恩典，才承受神所给亚伯拉罕的应许。所以，起头的应许也好，中间的律法也好，今天基督福音的成就也好，都是一条线。神的话是一个，不是两个，是进步的，而不是相反的。

当初神给亚伯拉罕应许，后来神又给以色列人律法，是相反吗？不只不是相反，反而是进步。今天神又给我们看见恩典，难道是相反吗？不是相反，乃是进步。神对付人的路越过越清楚。神给亚伯拉罕的应许，不能因着四百三十年以后的律法废去。神在给亚伯拉罕应许之后四百三十年才给人律法，不是为着废去应许，乃是为着成全应许。因为只有人知道自己是犯罪的，然后才能接受应许。如今神把人都圈在罪里，人才接受神差祂的儿子来所给人的恩典。旧约一直下来，一直进步；新约是接着旧约下来，也是进步的。新约并不反对旧约。神的话是一个。在后面的话语职事，都是为着发展扩大以往神的启示，以往神的话，不是独立的，也不是相反的。

所以今天的话语执事，必须知道神在旧约里所说的，也必须知道神在新约里所说的。很明显的，写新约的这些神话语的执事，他们都知道旧约，他们是熟悉旧约的人。那也很明显的，今天的执事就得熟悉新约和旧约。我们必须知道在我们前面的话语执事的话，我们的话才能和旧约新约是一个话，而不是独立的话。所以，今天的话语职事，并不是神将另外的话摆在我们口里，叫我们到人面前去说；今天的话语执事，乃是神叫我们知道旧约所说的和新约所说的，叫我们有新的光，叫我们有新的启示，叫我们站到人面前去说，而这一个话是神自己说的。新约的话语执事是根据于旧约而说话。今天我们来说话的时候，已经有这么多旧约的话，也已经有这么多新约的话在我们中间。我们要记得，当第一班的入起来作神话语执事的时候，他们没有神已经说的话。到第二班的神话语的执事，他们所能引的圣经，只有第一班的人所说的那么多。第三班、第四班，一代一代的下来作神话语执事的人，他们所能引的，所能根据的，越过越多，因为神说出来的话越过越多。可以说今天是极丰富的时候。旧约的话已经说了，新约的话也已经说了，我们从新约旧约里面能看见神的话有这么多在这里。同时，这么多的话也审判我们，如果我们不对，它就告诉我们，这是凭着我们自己说的，这不是凭着灵说的。我们说的话，如果与新约旧约说的对不起来，就是错的。圣经是神的话，所以，我们如果不知道新约和旧约，我们就没有法子作话语的执事。每一个要作神话语执事的人，最少要有一些能用的圣经知识，应当熟悉圣经到一个地步，你有法子应用它。如果新约和旧约在你身上没有熟悉到这个地步，你没有法子应用它，你就不能作神话语的执事。因为你自己根本没有从这里面看见新的光，你就没有说话的根据，你就是说错了你也不知道。所以我们应当熟悉圣经。不然的话，对于作神话语的执事有相当大的困难。

我们不是说，人光是明白圣经就能作话语的执事，乃是说，作话语的执事必须熟悉圣经。神以往所说的话我们如果都没有听见，就没有法子得着所示。因为启示是一个从一个生下来的，而不是独立的。神的启示乃是摆在这里有一个话，神的灵从里面生出光来，这个启示就更大一点，再从这里面生出光来，就再大一点，这是启示的方法。神的启示，不是凭空给你一个光。神不这样作。神总是从一个话里面生出光来，生出更大的光来，一次过一次，这一个光越过越大，这是神的启示。我们如果没有神以往的启示，神的光就没有东西可以凭借着来给你。神今天给人启示都不是像神当初给第一个人那样。这是一个基本的原则。神当初启示第一个人的时候，是无所凭借的给他话。今天神所有进一步的话，所有进一步的启示，都是凭借祂所已经说的话，祂所已经有的启示，从这里面出来一点，再出来一点。所以，无论是谁，如果不知道神所已经有的话，就不能作神话语的执事。神的光若没有凭借，就没有法子出来。

启示是凭借于神话语的光像诗篇六十八篇十八节，说到主耶稣升天的时候把恩赐倒下来，这是旧约的一段圣经。当保罗写以弗所书第一章、第四章的时候，就是从这里面出去。以弗所书第一章说主耶稣升到天上坐在父神的右边(一20-21)。到了第四章，就说主耶稣升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人(四8)。我们回头去看，这就是彼得在五旬节所说的话。彼得说：「祂既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见，所听见的，浇灌下来。」(徒二33)所以彼得在五旬节所说的浇灌，保罗在以弗所书里所说的升天，所说的得了恩赐来建立教会，都是因为认识诗篇第六十八篇里的这个光。神不是直接把光给保罗，神乃是把光装在诗篇第六十八篇里面给保罗的。人要得着这个神的光，那个人就应当是认识诗篇第六十八篇的。我们必须看见，神是把这一个光装在诗篇第六十八篇里面。有一天，神从这里面给人更多的光，人就更清楚了。彼得、保罗是有启示，然而不是单独的启示。

又如希伯来书，明显的把许多的祭都解释了，给我们看见主耶稣是唯一的祭。人若不认识旧约的祭，人就不能认识主耶稣如何献祭。神的光是装在旧约的祭里面。写希伯来书的人，是明白旧约启示的人，不然，他就不能写希伯来书。神的光是装在旧约里面，换句话说，神的光装在亚伯拉罕里面，神的光装在以撒里面，神的光装在雅各里面，神的光装在约瑟里面，神的光装在摩西里面，神的光装在约书亚里面，神的光装在撒母耳里面，神的光装在大里面，神的光装在所罗门里面。我们如果看不见这些人，就也看不见这些光。好比光是在蜡烛里面，没有蜡烛，也就没有光。光是藉着灯和灯台而发出的，没有灯，没有灯台，也就没有光。我们必须看见，旧约和新约的话是神盛光的地方。我们如果不知道旧约和新约里面的话，我们就没有法子来应付今天的需要。神的话乃是一个，神的话是神摆光的地方，是从神的话里面一直放出光来。

又如「亚伯拉罕信神，这就算为他的义」这句话，乃是从创世记十五章六节引来的。这句话在新约里曾引用了三次：罗马书第四章引了一次，加拉太书第三章引了一次，雅各书第二章引了一次。在旧约里说了一次的话，在新约里说了三次。这句话里面有三个字是要紧的，就是「信」、「算」、「义」。这话摆在旧约里面，神把光装在里面，等到保罗写到罗马书第四章的时候，保罗就在那里注重「算」，谁信，神就「算」他为义。到加拉太书第三章，保罗又引这节圣经，他在这里不是注重「算」，而是注重「信」，他说，「信」就称义。到雅各讲的时候，不是注重「算」，不是注重「信」，而是注重「义」，不义不行。神的光从三方面发出来，从三个不同的点发出来。你看见罗马书第四章，就看见神是将光装在创世记里面；你看见加拉太书第三章，就看见神是将光装在创世记里面；你看见雅各书第二章，就看见神是将光装在创世记里面。如果保罗没有读过创世记第十五章，或者读过忘记了，或者读过去没有启示，话就要被他漏掉。我们要知道，人如果在神的话语上浮浅，马虎，轻浮，这个人就不能作话语的执事。作话语执事的人，对于圣经里面的事实必须看见得多，最好能够找出神的话里面细的地方。要先进入神的事实，然后才能得着神的光。没有神的光就看不见什么，但是不知道圣经的事实就无从得着光。没有灯，不会有光，有灯不点，光也无从彰显。光总得在灯里面显出来，没有灯就没有光。我们需要神已经有的话，那才能说出神的话。

又如哈巴谷书二章四节「义人因信得生」这句话，在新约里也引过三次。罗马书第一章引过一次，加拉太书第三章引过一次，希伯来书第十章也引过一次。这节圣经，也有三个主要的字：「义人」、「信」、「生」；「生」或者译作「活」。罗马书第一章注意「义人」，义人才能因信而活。加拉太书第三章注意「信」，人要因信才能活。希伯来书第十章注意「活」，义人因信就能活。神把光装在旧约里，到新约里就藉着这个话把光放出来，在这里放一次，在那里放一次，在那里又放一次。所以说，启示是根据于神所已经说的话放出光来，这个光不是独立的，而是有所凭借的。

话语执事的路我们再说，除了以弗所书说到外邦人和犹太人一同成为一个身体这个奥秘之外，新约里没有新的东西，新约里所有的都是把旧约发扬光大。基本的原则是，神将祂的光装在祂的话里面。我们要好好的学习事奉神，来作神话语的执事。我们应当学习多知道神的话。我们要知道，熟悉圣经的人不一定能作话语的执事，不熟悉圣经的人更不能作话语的执事。我们对于熟悉圣经这件事不能懒惰。熟悉圣经是要有属灵的熟悉，光是背，光是读得熟还不够。我们必须在神面前来读，要有光，要使它成为一本向我们发光的书来读。要在神面前看见这里面的话，根据这里面神所已经说的话在你里面再说，那才有用。人如果不遇见神在圣经里面所说的话，就不能遇见神的光。今天的话语是藏在新约的话语里面，像新约的话语是藏在旧约的话语里面一样。今天我们要看见，使徒们的话，保罗的话，如何是从摩西的话出来，如何是从先知的话出来，我们也要看见，我们今天的话如何是从使徒们的话，保罗的话出来，我们要学习从使徒的话里面再得着话。

今天所有的启示，乃是从以往的话里面再得着光。第一次神是赐给话，从那个时候起，乃是从话里面得着话，再从话里面得着话。今天基本的原则，乃是从话里面得着话，再从话里面得着话，而不是独立的，单独的，另外的神的话。我们如果不从话里面得着话，我们就不能作话语的执事。我们要像使徒那样到神的话语面前去，而不是像文士那样到神的话语面前去，不是像法利赛人那样到神的话语面前去。我们要从话里面看见光，从话里面生出话来。第一粒的麦子是神所造的，后来所有的麦子都是生出来的。是一粒麦子生了许多粒，是从单数的一粒生了多数的许多粒，从多数的许多粒又生出许多粒。第一粒是从神出来的，那一个是创造的，是以往所没有的，是空前的。神的话也是同样的原则。在最早的那一个话语是神所创造的，是空前的，从那一个话一直进步，一直进步，就生出许多的话来。第一次是神所说的话，是空前的，今天是这个话放在你里面生出许多话来。你里面有话就生出许多话来。一代过一代，话语越说就越清楚；一代过一代，话语越过越加增。今天不能盼望神创造一粒麦子去撒种，今天也照样不能盼望神创造一句话来说。我们只能从神的话语里得着话，我们只能从光里得着光，我们只能从启示里得着启示。这是今天话语执事的路。越过这一个，就是异端。弟兄姊妹，千万不要让人在那里随便说自己是使徒，说自己是先知。你要知道，谁说话若越过神所已经说的话，就是异端，就是鬼魔的东西。人说话一不小心，就生出大毛病来。今天的光是在光里面，今天的话是在话里面，今天的启示是在启示里面。从圣经里面出来的是对的，不是从圣经里面出来的，而是从另外的东西里出来的，是不对的。今天所有的话，总是从以往所有的话而来。今天不是创造的日子。今天的原则是生，是从启示生启示，是从光生光，是从话生话。今天我们一步一步的在这里学，盼望起首可以有话语的职事。


第六章需要有圣灵的解释

我们自己要注意，也要为着别人注意，今天话语执事所传神的话，不可能是在圣经之外的话，独立的话。所有神后来的话，都是根据于神起初的话；所有新约的话，都是根据于旧约的话；所有今天的话，也都是根据于新约的话，根据于旧约的话。神的话是一个活的，有机的合一。如果有人，他所说的话是独立的，是另外的，是特别的，也不是在新约里，也不是在旧约里，和神以往的话不是合而为一的，不是以神以往的话为根据的，你就知道这是异端，是鬼魔的道。今天神在地上还有祂话语的执事，而祂话语的执事是有根据的，不是随便说话的。现在我们要进一步来看一件事，就是话语的执事所说的话，是根据于神以往所说的话，并且乃是神在那里将祂以往所说的话向这些执事们解释。话语的职事，不只需要有神的话作根据，并且需要神在这些话里面有解释。所以，并不是只要有了神的话为根据，就都是神话语的执事。以神以往的话当作工具的，也不一定是传说神的话。不是一个人熟悉旧约，他就能写新约；也不是一个人熟悉新约，他今天就能作话语的执事。有了神的话作根据，还必须有神的解释。神必须替自己的执事解释这个话，才能有神话语的职事。没有根据的话，应当把它摆在一边；即使有了根据，也不一定就能接受，还得看它有没有神的解释。所有神以往的话，只有神才能解释。我们不能靠着思想好，靠着记性好，靠着读经殷勤，就把神以往的话拿来作神话语的职。不是一个人把诗篇一百五十篇都背熟了，这个人就能讲诗篇。不是一个人把雅歌都背熟了，这个人就能讲雅歌。不是一个人把以赛亚书的预言全记得了，就能讲以赛亚书。不是一个人花了五年十年的工夫把但以理书读得很清楚了，就能讲但以理书。我们要记得，不根据神以往的话的人不能传神的话，就是根据神以往的话的人，也不一定能作神话语的执事。不根据神的话而说话的人是被神弃绝的人，根据神的话而说话的人也不一定是被神悦纳的人。当初有许多的文士，也有许多的法利赛人，他们都是把旧约读得很熟的人，但他们没有一个是话语的执事。今天也可能有人把圣经的话读得非常熟，但他们也不一定都是话语的执事。话语的执事是熟悉神以往的话，并且得着神给他解释的人。作神话语的执事，第一要有根据，并且也要有解释。如果不是这样，他就不能作神话语的执事。

神对于祂的话到底用什么方法来解释呢？神怎样将旧约的话向新约的执事解释呢？在新约里最少有三类的解释：第一类是对于预言的解释，第二类是对于历史的解释，第三类是将几个地方的圣经合起来解释。新约的执事读旧约的时候，就是有这三类不同的话在那里读：一类是预言的话，需要圣灵在那里给他们解释；一类是历史的话，需要圣灵在那里给他们解释；一类是综合的话，需要圣灵在那里给他们解释。

关于预言的解释我们可以把马太福音拿来当作例子，看马太怎样作神话语的执事。

圣灵在这里管理马太，叫马太记述主耶稣的事。在第一章里面，他就引以赛亚书第七章里面的话：「必有童女怀孕生子，人要称祂的名为以马内利。」当马太在写马太福音的时候，圣灵用光光照他。不是马太花了多少工夫自己在那里解释这一件事。也不是马太不读旧约。他从前虽然是一个税吏，后来他是多读旧约，圣灵才能在他的记忆中给他记得，他就能引「必有童女怀孕生子，人要称祂的名为以马内利」这一句话。这话到底是怎么一回事呢？这是需要圣灵在那里解释的。是圣灵在那里解释这是指着主耶稣的降生说的。是从那天起，神与我们同在。以往神没有这样的与我们同在，今天神藉着主耶稣来到地上，祂与我们同在了。这是圣灵的解释。我们对于神以往的话必须熟悉，也必须有圣灵给我们的解释，神的话的意义要圣灵给我们断定。

二章十五节说到主耶稣从埃及出来，马太引了何西阿书十一章一节。如果是我们去读何西阿书，也许看不见那是指着主耶稣说的，但是圣灵给马太解释出来：这是指着主耶稣说的。

二章十八节说到：「在拉玛听见号咷大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。」这是引耶利米书三十一章十五节的话。我们读耶利米书的时候，我们不知道这是指希律要把主耶稣杀了，但是在这里有圣灵的解释，我们才知道这节圣经到底是怎么一回事。

三章三节说：「这人就是先知以赛亚所说的，他说，在旷野有人声喊着说，预备主的道，修直祂的路。」我们读以赛亚书四十章三节，并不知道这是指施洗约翰说的。需要圣灵给马太解释，马太才知道这是指着施洗约翰说的。

四章十三节说到主耶稣到了迦百农，在西布伦和拿弗他利的边界上，马太又引以赛亚书九章一节的话说：「这是要应验先知以赛亚的话，说，西布伦地，拿弗他利地，就是沿海的路，约但河外，外邦人的加利利地。那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。」我们读以赛亚书第九章，不会想到这是指着主耶稣说的。是圣灵在这里解释，我们才知道这是指着主耶稣说的。这给我们看见，作神话语的执事，光有神的话不够，还需要圣灵将祂自己的话解释了。有圣灵的解释才能把神的话作根据；没有圣灵的解释，那个话是封闭着的，还不能当作根据。

到了第八章，我们看见，主耶稣医好了许多病人，给许多被鬼附的人把鬼赶出去，马太在这里引了以赛亚书五十三章四节，说：「这是要应验先知以赛亚的话，说，祂代替我们的软弱，担当我们的疾病。」以赛亚书第五十三章的话在马太眼前是解开的。解开的话才能拿来作根据。话语的执事是根据于神以往所说的话，而且，需要神自己把这个话解开给执事看，这一个执事才能用这个话来作根据。没有这个解开，硬把一节圣经引来，好象是囫囵吞枣，那就没有话语的职事。是解开的话，才能给你有话语的职事。所以不只需要根据，并且需要解开。

到了十二章十至十六节，我们看见，主耶稣又在那里医病。主在安息日看见一个人枯干了一只手，就对那人说：「伸出手来。」那个人把手一伸，手就复了原。主耶稣离开那地方，有许多人跟着祂，祂把其中有病的都治好了。主耶稣嘱咐他们，不要给祂传名。马太在这里引以赛亚书四十二章一至四节的话，说：「这是要应验先知以赛亚的话，说，看哪，我的仆人，我所拣选，所亲爱，心里所喜悦的，我要将我的灵赐给祂，祂必将公理传给外邦。祂不争竞，不喧嚷；街上也没有人听见祂的声音。压伤的芦苇，祂不折断；将残的灯火，祂不吹灭；等祂施行公理，叫公理得胜；外邦人都要仰望祂的名。」是圣灵解释，才能把以赛亚书第四十二章和马太福音第十二章联在一起。是圣灵给马太解释了，马太才有话语的职事。

所以，话语的职事，必须是圣灵给你把神的话解释了。这是普通人所看不见的，是法利赛人所看不见的，是文士所看不见的。因为神将祂自己的话给你解释了，你才能说出神的话来。马太作神话语的执事，他不是随便说话，他一直根据旧约的话。他怎样根据旧约？他是熟读了旧约的话，并且圣灵给他解释了，开启了，他才能把旧约的话拿来作根据。这就是话语的职事。话语的职事，是根据于圣灵所解释的神的话。不然就没有话语的职事。马太福音里面引旧约的话很多，有许多是主耶稣自己引的。而上面所举的几处，却是马太自己说的。马太说这是应验先知以赛亚的话，或者说这是应验那一个先知的话。我们知道，马太是税吏出身，而他能引旧约里的这些话，这是非常宝贵的。马太不是文士出身，也不像保罗那样是法利赛人出身，但是，他有话语的职事。马太有旧约的话作根据，那些旧约的话是圣灵给他解释的。需要圣灵给他解释，才有话语的职事；没有圣灵的解释，就没有话语的职事。有了解释，他才能把旧约的话拿来作根据；没有圣灵的解释，他就不能把旧约的话拿来作根据。光有圣经的话不够，还需要这些话被圣灵解开。

到了第二十七章，马太又在那里说话。主耶稣快要离世的时候，犹大自己吊死了，祭司长和长老把犹大卖主耶稣的钱买了那块田，马太说：「所以那块田直到今日还叫作血田。」我们要特别注意，这是马太自己的断案，是马太自己这么说。马太又说，这就应了先知耶利米所说的：「他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，买了户的一块田；这是照着主所吩咐我的。」马太在那里说这一件事乃是应验耶利米所说的话。当我们读到这个话的时候，我们很不容易看见它是指着这件事说的。可是神的灵给马太把这件事解释了，马太自己就能下断案，马太就有这个话语的职事。

关于历史的解释当亚当和夏娃的事，在提摩太前书里面提起它，二章十三至十四节说：「因为先造的是亚当，后造的是夏娃。且不是亚当被引诱，乃是女人被引诱，陷在罪里。」撒但不是直接试探亚当，乃是直接试探夏娃。撒但试探夏娃，夏娃试探亚当。撒但试探夏娃，夏娃落了；夏娃试探亚当，亚当也落了。在旧约里，只是记载这个事实。在新约里，圣灵把这个事实解开，就给我们看见，在教会里不要女人作头，不要女人辖管男人，因为有一个榜样在那里，有一个基本的原则在那里。当女人作头的时候，罪就带到世界来，这一个事实是亚当、夏娃的历史，当这一个事实被解开的时候，就作了话语职事的根据。

像保罗在罗马书第九章说到亚伯拉罕的事，是引创世记第二十一章的话。第七节说：「惟独从以撒生的才要称为你的后裔。」第九节说：「到明年这时候我要来，撒拉必生一个儿子。」这完全是旧约的历史，旧约的事实。圣灵在这里把亚伯拉罕生以撒这件事实给保罗解开，保罗就看得顶清楚，他知道以色列人所生的不一定都是以色列人，因为从亚伯罕所生的也不一定是亚伯拉罕的后裔，只有从撒拉生的才是。别人所生的不能算是后裔，只有撒拉所生的才算是后裔，因为神是应许撒拉说：「到明年这时候我要来，撒拉必生一个儿子。」这是神的应许。以撒是凭着神的应许生的，只有这一个儿子才是亚伯拉罕的后裔。所以，只有相信主耶稣的人，凭着神的应许而生的人，才是神的儿女。是圣灵把亚伯拉罕生以撒的历史向保罗解开，保罗看见了，保罗才有神话语的职事。如果保罗光是读亚伯拉罕的故事，光是读撒拉的故事，而没有圣灵的解释，那就亚伯拉罕的故事不过是故事而已，撒拉的故事不过是故事而已，他不能有话语的职事。所以神的话语需要圣灵的解释，你若没有圣灵的解释，你就不能用神以往的话来作你话语的根据，你就没有话语的职事。

以撒的事，在加拉太书解释得更明显，更明白。三章二十九节说：「你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。」四章二十八节说：「弟兄们，我们是凭着应许作儿女，如同以撒一样。」这话是保罗的话，这是保罗的话语职事。保罗这一个话语的职事从那里来的呢？是从旧约的一段故事来的。圣灵给他解释了那一段故事，给他看见「应许」是这里面的窍。「应许」那个窍是从那里来的呢？从创世记第十八章来的。「到明年这时候，我必要回到你这里，你的妻子撒拉必生一个儿子。」这是神的应许。不是今天，是明年，所以以撒是凭着应许生的。那么我们这些人也是凭着应许生的，如同以撒一样，这件事就在这里解释清楚了。保罗能够把神的话拿来供应神的儿女，因为圣灵给他把这句话解释了，所以他有了话语的职事。话语的职事乃是根据于圣灵的解释；没有圣灵的解释，就没有话语。不只预言需要有圣灵的解释，历史也需要有圣灵的解释，所有旧约的历史都需要有圣灵的解释。没有圣灵的解释，就没有话语。

还不只，在加拉太书第三章里面还有一件事相当清楚。我们看三章十五节：「弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的。」保罗的意思是说，现在不要说神的事，就是说人的事，人立了一个约，就没有能废弃或加增的。十六节说：「所应许的原是向亚伯拉罕和他子孙说的；神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。」这给我们看见，保罗是多么仔细的一个人。在创世记里，神对亚伯拉罕说，我要用你的子孙来祝福别人。在这里，神的灵替保罗把这个话解释得更清楚。神要藉着亚伯拉罕和他的子孙来祝福人，「子孙」这个词，在希伯来文是怎么样的？在希伯来文，「子孙」这一个词是单数，不是复数。这一个一解开，保罗清楚了，神的意思不是藉着亚伯拉罕的众子孙来祝福人。如果是藉着亚伯拉罕的众子孙来祝福人，那就是说神的恩典乃是给犹太人的，只有犹太人才能把祝福带到全世界去。但是这里所说的「子孙」是单数的，就是基督。所以，神要藉着亚伯拉罕的后裔把祝福带给全世界的人，这是指着基督。事实原很简单，就是一个词的单数与复数的分别。但是在这简单的事实里面，却有很重要的真理。是圣灵给保罗解释这一个事实，叫他看见这是什么意义，他就清楚了，他就有了话语的职事。

我们再提起一件事。亚伯拉罕信神，这就算为他的义，这是创世记第十五章所说的事。保罗根据这一个就给我们看见，神不是把人的义算作人的义，神是把人的信算作人的义。这是保罗的职事。神因亚伯拉罕相信，神就算这个相信为亚伯拉罕的义。今天保罗给我们看见，亚伯拉罕称义的方法，就是一切亚伯拉罕的子孙称义的方法。亚伯拉罕因信称义，所有因信称义的人都是亚伯拉罕的子孙。神称亚伯拉罕的信为义，神算亚伯拉罕的信为义，神也要算一切和亚伯拉罕有同样信心的人为义。保罗给我们看见，创世记第十五章里的这一件事，不只是一件历史而已，并且是因信称义的原则。我们要知道，旧约里面的历史，和旧约里面的预言，是有同等的价值的。有人以为圣经里的预言、律法、教训是有价值的，而历史却没有什么价值，不过是记载一些故事而已。可是我们要记得，所有圣经里的历史也都是神的话，像所有教训都是神的话一样。你如果把神的话交给一个不信的人，他就会拣选箴言，而把创世记摔掉。可是我们要知道，旧约里记载下来的预言是神的话语，记载下来的教训是神的话语，记载下来的律法是神的话语，记载下来的历史也是神的话语。神的话语是一个，里面的原则都是一个。在历史里面说出来的，和在预言里说出来的，都一样是神的话，也都需要圣灵的解开。预言需要圣灵的解开，历史也需要圣灵的解开。新约里面有许多真理，有许多启示，都是从旧约的历史里被解开而得着的。我们要看见，保罗作神话语的执事，有的时候是圣灵替他把旧约的预言解开一下，有的时候是圣灵替他把旧约的历史解开一下，他看见了就有话语的职事。所以需要圣灵的解释，需要圣灵把旧约的事实解开，然后才有话语的职事。不然，就没有话语的职事。

关于综合的解释预言也好，历史也好，都需要圣灵的解释。还有一类的解释，就是综合的解释。这是神在祂话语的执事身上所特别使用的。我们来看彼得在五旬节如何作神话语的执事。在五旬节那一天，有一件希奇的事，就是圣灵倾倒下来，恩赐来了。那一天，人在那里说方言，说那么多的方言。那一天，有一百二十个人得着以色列人从前所没有得着的。从前圣灵曾降在人身上，也许有一个先知，有两个先知，或者有一班先知，有神的灵降在身上。今天却有一百二十个人，他们都得着神的灵降在他们身上，甚至好象被新酒灌满了一样。这是以色列人有史以来所没有的事情。那个时候，神明显将钥匙摆在彼得手里，在十一个人中，彼得明显是走在前面的人。彼得抓住那个机会在那里作见证。他站起来告诉犹太人这是什么事。彼得不只要解释今天的事，并且要他们也得着这一件东西，所以向他们作见证。彼得在那里讲道，彼得在五旬节是话语的执事。彼得不是得着了一段话来讲，彼得乃是得着了三段话来讲。彼得乃是把三段话合在一起，就有光出来。这不是分析，乃是综合，是把三段圣经综合在一起看。神不是光替他解释一件事，神是把三段圣经替他合在一起，然后给他们看见，这到底是怎么一回事。今天，神的仆人把好些圣经节合在一起，看出一件事来，就是彼得在五旬节作执事的原则。

彼得在五旬节那一天，把约珥书第二章、诗篇第十六篇、诗篇第一百一十篇三个地方合在一起来讲，这就是彼得那一次的话语职事。彼得在五旬节的职事是根据于约珥书第二章，诗篇第十六篇，诗篇第一百一十篇。彼得那一次话语的职事，是把三段圣经合在一起来看。是圣灵把三段圣经合起来给他解释，是综合的解释。有了这个综合的解释，叫人在这里又得着光。我们要看见，在作话语执事的时候，不一定是拿出一段话在那里作执事，许多时候，是有好几段圣经合在一起来解释。在今天的话语职事里，综合的原则更多。我们需要把许多段的话摆在一起来看到底这是怎么一回事。

像旧约里面，有四件东西被人拿去敬拜，就是：金牛犊、铜蛇、基甸的以弗得、米迦所雕刻的像。你如果要传一篇道，说到人在神之外的敬拜，你就可以把旧约里这四个地方综合在一起讲。许多问题都是需要综合起来看的。

彼得在五旬节就是综合起来看。他用约珥书第二章来说圣灵的浇灌，他用诗篇第十六篇来说主耶稣的复活，他用诗篇第一百一十篇来说主耶稣的升天。他把这三件事连在一起：主耶稣已经复活了；主复活以后，不是留在地上，乃是升天了；主升天的结果，就是把圣灵倾倒下来。主耶稣复活以后，主耶稣非升天不可。死亡不能拘禁祂，祂必须升到父面前去，等候仇敌作祂的脚凳。今天父已经荣耀了祂。今天圣灵浇灌，倾倒下来，就是祂得着荣耀的凭据。彼得那一天作神话语执事的时候，圣灵将旧约的三段圣经向他解释了。他有了这三段圣经解释的话，他的话就有了根据。所以，话语的职事，是需要我们从神的话语里面得着圣灵的解释，然后把那个解释的话拿出作我们今天事奉的话语根据。

在使徒行传里，有好几次的讲道都是综合的话。像第三章讲的道，虽然只有几句话，没有讲多长，却是把申命记和创世记综合在一起讲。到了第七章，司提反的那一篇话，是话语的职事，是一个非常特别的话语职事。司提反所说的话那样有能力，他在这一篇话里面很少有解释，他就是把旧约的历史一段一段的在那里讲，从创世记第十二章亚伯拉罕的蒙召起，一路讲下来，讲到摩西在埃及，讲到以色列百姓背叛神，从创世记讲到出埃及记，从出埃及记讲到申命记，再引阿摩司的话，引以赛亚的话，一路讲下来，他很少解释。但是，那一篇话，叫那些人听得恼怒，竟用石头把他打死。这给我们看见，这个话语的职事，是特别的话语职事，不需要解释，只要一段一段的拿来讲。这一篇话，是从司提反灵里压逼出来的，人在那里听了站不住。这一个综合，是一个有能力的综合。到了第十三章，保罗的话也是这样。保罗那一次在彼西底的安提阿讲道的时候，他用撒母耳记上第十三章、诗篇第八十九篇、诗篇第二篇、以赛亚书第五十五章、诗篇第十六篇的话，后来又引了哈巴谷的话，这也是综合，根据这个综合给他们一个断案，叫他们接受拿撒勒人耶稣作他们的救主。

我们要记得，新约的执事，他们读神旧约的话的时候，就是有这三类不同的话，有圣灵在那里给他们解释：一类乃是预言的话，圣灵给他们解释；一类乃是历史的话，圣灵给他们解释；一类乃是综合的话，圣灵给他们解释；我们特别要注意综合。像希伯来这一卷书就有很多的综合，罗马书也有很多的综合，加拉太书也有很多的综合。当圣灵教训使徒讲一个问题的时候，就从旧约里拣出许多圣经节来给他讲出他所要讲出的道。我们要看见，今天作话语的执事，在原则上就是这样。彼得、保罗、马太，还有其它那么多的使徒，他们在当时如何根据圣灵所指教的旧约而有他们话语的事奉，今天我们也照样根据圣灵所指教的新约和旧约来作我们的话语职事。使徒们不是随便的说话，他们乃是有圣灵的指教，有圣灵对于神以往说的话的解释，来说他们当时要说的话。今天话语的执事应该在同样的原则里。今天我们要有新约的话、旧约的话，是圣灵所指教的，是圣灵所解释的，来作我们的根据，来说神今天要我们说的话，这样，才是话语的职事。

必须有圣灵的解释不论彼得也好，保罗也好，马太也好，其它所有在新约书里面作话语执事的人也好，他们没有一个人是说自己的话，没有一个人是说单独的话，没有一个人是说另外的话，他们个个人的说话都有旧约的根据。但是，并不是每一个读旧约的人都会说彼得的话，都会说马太的话，都会说保罗的话。必须有圣灵的解释，才能有话语的职事。是圣灵用光照他，是圣灵给他解释这个话的意义，是圣灵给他找出旧约的话的事实，找出旧约的话的特点，给他看见那个根据是什么。

新约书中那些人都有他的话语职事，今天也照样需要这一个职事。我们这些人如果要作神话语的职事，我们还得好好的读神的话。但不是光用头脑去读就有用处。我们要求主的灵在祂所写的话里面给我们看见它的特点，给我们注意到那个事实，给我们有解释。话语的执事说话必须有根据，所以我们千万不要单独的说话，也千万不要以为把神以往的话背熟了就行，乃是要有圣灵的解释才行。

我们要记得，我们今天的话语职事，比写新约的人的话语职事更丰富。这不是说我们今天能看见得比他们更深，我们知道，到启示录写出来之后，神的话已经完全了，一切神的真理都出来了，最高、最深的都有了。我们是说，以丰富来说，我们今天的话语职事应该比新约里的职事更丰富。因为在保罗手里所有的圣经话语的根据是旧约，而在我们手里所有的圣经话语的根据是旧约，又加上保罗、彼得等所写的话。我们今天有一本圣经拿在手里，比保罗的时候拿在手里的更多，他只有三十九卷，我们有六十六卷。今天神的仆人应该有更丰富的话语事奉才可以。今天有这么多的材料让神的灵来运用，有这么多的机会让神的灵来解释，所以今天应该有更多神话语的职事才可以，不应该贫穷，应该更丰富。

我们需要细心的读圣经，也需要圣灵给我们解释。以往有许多人在那里花工夫读圣经，圣灵也给我们看见了不少的亮光。有的人在那里看见字眼的不同，像新约(原文)里面讲「基督」与「那基督」是有何等的不同，「律法」与「那律法」是有何等的不同，「信」与「那信」是有何等的不同。这需要极细心的去读。又如新约里说到复活之前的主耶稣，都是用「耶稣基督」，说到复活之后的主耶稣，都是用「基督耶稣」。全部圣经，没有一个地方说「在耶稣里」，都是说「在基督里」(帖撒罗尼迦前书四章十四节中文译作「在耶稣里」，原文的意思是「藉着耶稣」)。这些极仔细的地方，要我们仔细的去读出来。我们要让主的灵对我们说话，要看见圣经的准确。圣经里许多的字不能随便把它改了，许多的代名词不能随便把它改了。又如每一次讲到血的时候，总是与救赎有关系，每一次讲到十字架的时候，总是与对付人的自己有关系，从来没有乱过。讲到对付旧造的时候，都是钉十字架，讲到对付天然的己的时候，都是背十字架，从来没有乱过。乱的是我们，神的话从来没有乱过。讲到圣灵的工作，组织是在里面的，恩赐是在外面的。诸如此类，都给我们看见圣经的准确。写新约的人在那里看见旧约的准确，让主的灵在那里给他们解释，我们也要看见新约的准确，也要让主的灵给我们解释。我们有旧约的话和新约的话作根据，才能有丰富的话语职事。我们要读圣经，但是光读还没有多大用处，总得有圣灵给你解释。话语的执事，并不是单独的得着一个空前的大启示，乃是在神已经说的话里面越过越看见光。保罗、彼得，所有的执事是这样，今天的执事也是这样。在保罗前面有人，在我们前面有保罗，有众使徒，有六十六卷圣经，有神所已经写下来的话。今天的启示必须和前面的人的启示是合一的，今天的光必须和前面的人的光是合一的，今天的话必须和前面的人的话是合一的。保罗要得着圣灵的解释才能作话语的执事，照样，我们今天若要作话语的执事，就也需要得着圣灵的解释。神的话一代一代的传下来，神的话一代一代的生下来，没有一个人的话是单独的话，总是第二个比第一个看得更多，第三个再看得更多，第四个再看得更多，一直下来，越看越多。第一个人是神在他里面直接作了事，第二个人乃是走了第一个人的路而有更多的看见。第三个人乃是走了第二个人的路而有更多的看见。神的话不断的出来，从话里面生出话，一直下来，出来了许多的话。今天要看见更多的话，要得着更多的话，就要看见前面的人所已经看见的，得着前面的人所已经得着的。神若恩待你，怜悯你，给你看见祂所已经说的话，那你就有一点根据来作神话语的执事。执事可以有许多，但是话语只有一个。人是一代一代的在那里作执事，但都是从一个话里面出来的。所以，在后面的人，总得求神给他看见前面之人的话的解释，他才能和神那一个最大的话连得起来，他才能够和神那么多的执事站在一起。这是基本的原则--一个话，许多的执事。


第七章需要有圣灵的启示

我们已经看见，要作神话语的执事必须根据神的话，也必须有圣灵的解释。现在，我们要进一步说到更重的东西。一个作神话语执事的人，要知道神以往的话，要知道话语的解释，同时还有一个基本的条件，就是这个人是一个有启示的人。如果没有启示的灵在他身上，他就不能作神话语的执事。他对于神的话必须得着启示，他对于神的话必须有圣灵的膏油。没有启示，没有圣灵的膏油，他就不能作神话语的执事。

要摸着神话语的生命圣经是一本希奇的书。这一本书有它的特点，那一个特点就是，它是用人的话来说，但它又实实在在是神的话。它是用人的手所写的，但它实实在在是神的手所写的。它里面有许多的词，它里面有许多的句，它里面有许多的话，而这些都是神的气所吹过的。提摩太后书三章十六节的「默示」在原文就是「吹气」的意思。圣经乃是神所吹气过的，乃是神的圣人们被圣灵带领而说出来的(彼后一21)。当神创造世界的时候，用地上的土造出一个人来摆在那里，但那个还不是活的人，乃是当神的活气吹在他里面之后，他就成了活的人。圣经这一本书是人的手所写的，是人口里所说的，可是有神的气吹在它里面，所以它是一本活的书，是活的神所说活的话。这就是圣经里默示的意思。

这一本书--圣经，有人的成分在里面，有人的话在里面。许多人读这一本书的时候，能摸着人的成分，能摸着人的话，但是可能没有摸着神在这里面所说的话。圣经特别的地方，就是它是双方面的：一方面就是圣经的外壳，或者说，圣经在物质方面的情形，就像人是用土造的，这是就物质方面的情形来说的。还有一方面，是属灵的一方面，是在圣灵里的一方面，是神说话的一方面，是神吹气的一方面。外壳的一方面是从人的记性出来的，也是人的记性所能记得的；是从人的口里出来的，也是人的耳朵所能听见的；是人所写的文字，也是人用悟性所能领会的文字；是人在那里所讲的道理，是人在那里所讲的真理，这些真理人也能记得，也能领会，也能传出去。这一方面是圣经外壳的方面，是属物质的。连道理和教训也都能摆在这个范围里面，因为道理和教训是人的思想所能记得的，是人的悟性所能领会的，是人的聪明所能明白的，这乃是圣经物质的一方面。但是，圣经还有另外一方面。主耶稣说：「我对你们所说的话，就是灵，就是生命。」圣经另外的一方面是灵的一方面，是生命的一方面。这一方面是神在我们人里面说话。这不是聪明的人所能明白的，也不是有记性的人所能记得的，也不是有悟性的人所能领会的。这需要用另外一个机能才能明白，而不是耳、目、头脑等等器官所能看见，所能明白的。

神话语的执事，不是将圣经物质的一方面拿来服事教会；神话语的执事，乃是将圣经属灵的一方面拿来服事教会。光拿圣经物质的一方面来服事教会，那一个人不是神话语的执事。如果圣经没有物质的一方面，那么，人能作神话语的执事就是作了神话语的执事，人不能作神话语的执事就是不能作神话语的执事，一点没有含糊的可能。可是，因为在圣经里有这个物质的一方面，有这个人的成分，而这一方面是人所能领会的，是人所能明白的，是人所能接受的，所以危险就在这里，难处也在这里--人就用他人的成分来传圣经里面人的成分，以为这就是作了话语的执事。他把圣经里面人的成分拿出来摆在教会里面，还以为我是把神的话拿来服事教会，因为我所传的真理的的确确是合乎圣经的真理，我所传的是合乎纯正信仰的道理，我所传的教训乃是正宗的教训。但是我们要知道，这些并不是圣经属灵的一面，这些不过是另外一个范围里的东西。

有的年轻的人以为说，我读了希腊文，我就可以明白神的话。岂知有多少懂得希腊文的人，他们很少知道神的话，甚至一点都不知道神的话。不是通希伯来文的人就能懂得旧约，不是通希伯来文和迦勒底文的人就能懂得但以理书，不是通中文的人就能懂得这一本中文圣经。在这一本圣经里面有一个话，是中文之外的话，是希腊文之外的话。在这一本圣经里面有一个话，是希伯来人所不知道的，是迦勒底人所不知道的。那一个话，就是作话语执事的人所要懂得的。那一个话是神的话。并不是每一个懂得中文的人都能知道这一本圣经，照样，也并不是每一个懂得希腊文的人就都知道神的话。懂得某一种文字是一件事，知道神的话是另外一件事，完全是另外一件事。所以我们千万不要有一个错误，以为我读了多少圣经，我就能作神话语的执事。问题不是我们读了圣经没有，问题乃是我们怎样读它。神的话是需要人在神面前听过的，需要人认识神的声音的；神的话是需要神说话的。人需要认识神的声音，需要神向他说话，然后他才能作神话语的执事。

我们传福音不是传福音的根据，乃是传福音；我们是将福音拿来服事人，我们不是将福音的根据拿来服事人。这一本书是福音的根据，这一本书是神说话的根据，但是我们不能说这就是神在今天的说话。曾有一次在这本书里神说话了，的的确确曾有一次神说话了，但是，我们必须看见：今天还需要神的吹气，从里面吹它，它才是活的。今天还需要神的灵的吹气，从里面吹它，它才是活的。今天还需要神的启示在里面，它才是活的。这完全是两件不同的事情。我们必须看见什么叫作神的话。神的话乃是神今天说话。神的话不是神曾有一次说了话，那一个在过去是神的话，到今天就需要神再吹气在上面。所以神的话不是神有一次曾说过的话，神的话乃是神今天在这里说的话。我们要记得，神的话有两个不同的范围。一个范围就是圣经的文字，圣经的话语，连圣经的道理、知识、教训、预表，以及圣经里的各种真理，都在里面。这一个能用耳朵听懂，这一个能用记性记得，这一个也能用口去讲。这是一个范围，但这不过是属于物质的一方面。比方：你听见亚伯拉罕因着信，神就称他为义。信，神就算这是义。这一个道理也可能在你身上不过是物质方面的东西。记性好的人，领会力强的人，会把这一方面的东西传出去，以为他们是传了神的话。但这不过是把物质方面的话传开而已，这不是神话语的职事。

我们要注意圣经是什么。圣经乃是有一次神曾如此说，有一次圣灵曾吹气在里面。当那个话出去的时候，有的人就碰着神的话，有的人可能没有碰着神的话。当保罗在那里写信给罗马人的时候，我们在其中看见有两个东西。保罗写罗马书的时候，也许是用羊皮，用什么树汁作的墨，用一种的文字写的，有物质方面这样的一卷书信在那里，这就是我们所读到外面的东西。当保罗把这卷书信送到罗马人那里，如果罗马人就是停在这封信的文字上面，他们就只有书信，没有神的话。罗马人在那里读的时候，如果神的气再在那里吹，每一个字神都在那里吹气，每一个字神的气都吹进去，他们在那里就能看见他们是罪人，他们在那里就能看见信就能称义，他们在那里就能信神的话，接受神的话。这个就叫作话语的职事。当他们在那里看，在那里读，在那里知道的时候，他们遇见了保罗在罗马书里所说的那个话。另一面也许有的人很聪明，悟性很强，记性也好，他可以把保罗的书信拿在手里读，读到背得出，可是他不知道什么叫作因信称义。他可以明白因信称义的道，可是他摸不着因信称义的东西。他可以摸着圣经物质的方面，而摸不着圣经属灵的方面。他只摸着圣经的道理，而摸不着圣经的内容。他只摸着神的话的外表，而摸不着神的话的生命。

所以我们要注意什么是圣经。圣经是神曾有一次说的话，圣经乃是神的仆人们曾有一次的话语职事。像罗马书乃是保罗曾有一次的话语职事，是神曾有一次这样说过话了。到了今天，我们去读罗马书，可能只摸着圣经的外面，只摸着圣经物质的方面，外表的方面。今天还需要神在这里面再吹气，我们才能知道神的话，我们才能出去作执事。不是说神有一次吹了气就够；乃是说需要神再吹气，我们才能摸着神的话。

要有神的启示什么是默示？什么是启示？默示乃是说，曾有一次神在这本书上吹过气。没有默示，它就不能成为圣经。所以默示是圣经的基础。神默示保罗在那里写罗马书，是神默示他，神吹气在他身上，叫他写罗马书。那么启示呢？启示是过了二千年，我在那里读罗马书的时候，神在它里面再吹一次气，叫我看见神的话。默示是一次的，启示是一次过一次的。今天神再在祂的话里面吹一次气，圣灵在这里面给我们光，圣灵的膏油涂在这个话语上面，我们在这里面再一次看见保罗那一天所看见的，这叫作启示。启示就是今天神作了一件事，叫那一天的默示在今天的人身上重新活起来，这是大事。弟兄姊妹，这是荣耀的事，极荣耀的事。什么叫作启示？启示就是神今天藉着祂的灵叫神的话像保罗当初在那里写的时候那样活着，那样充满了生命。当初神在那里藉着保罗写的时候，那个生命如何充满了保罗，那个生命如何充满在那个话里面，那个话出来了，今天神再来，圣灵再一次充满祂自己的话，圣灵的膏油再一次涂抹在祂自己的话上，叫这个话有从前那样大的能力，有从前那样大的光，有从前那样大的生命，这一个就叫作启示。所以光是读没有用。一个人如果没有启示，当他读的时候可以从起头到末了没有听见神对他说一句话。圣经这一本书是神的话，神曾有一次说过这话。你要叫这个话今天仍是神的话，你还得求神将这个话再说一遍。就是这一个再说一遍发生事情--有神的话，有光，有生命。如果今天没有这一个再说一遍，这一本圣经在许多人身上就还是封闭的书，还是死的。

比方：有一百个弟兄姊妹在一个地方聚集，神在那里有话，但不一定每个人都听见神的话。每个人都听见那个声音，每个人都听见那些词句，但是，有的人是听见神的话，有的人却没有听见神的话，有的人碰着两个范围里的东西，有的人只碰着一个范围里的东西。有的人听见了这一个话的声音里面的那个道理，那个真理，也明白了那个理由，记性好的人也能从起头到末了再讲一遍，但是，这一个人可能一点都没有听见神的话。听见神的话是另外一件事。弟兄姊妹，神的话不只是道理，不只是教训，我们在这一个听见之外，还得有一个听见。那一个听见，需要神自己来说，需要神来对你说；你在那里听见了，你在那里接受了，你才能说感谢神，我听见了神的话，你才能够碰着那一个东西。

比方：有一百个人在那里听福音，一百个人中也许有九十九个都听见了你所讲的话，不只都听见，连里面的意思也知道了，道理也知道了，教训也知道了，真理也知道了，也一直点头说，不错，不错。但是，九十九个都知道，可能只有九十九个之外的那一个得着了这一个道理之外的另一个道理，得着了这一个声音之外的另一个声音，得着了这一个话语之外的另一个话语。在这个道理之外，他听见神又说了话，他就低下头来说：我是一个罪人，神，求你救我。这一个人是听见神的话，那九十九个人只摸着人的一方面，物质的一方面，不是听见神的话，这是根本的不同。

对于圣经也是这样。不错，圣经是神的话，曾有一次神在这里面借着保罗说话，神在这里面藉着彼得说话，神在这里面藉着约翰说话。可是，有人读的时候，字句也有，辞藻也有，道理也有，真理也有，教训也有，什么都有，就是神没有对他说话。他可以读十年的圣经，但是神没有对他说一句话。弟兄姊妹，你有没有听见有人在那里作见证说：「我读圣经读了二十年，到了今天，我承认一窍都不通。」你有没有听见有人站起来说：「我读圣经五年、十年，本来以为什么都知道了，但是有一天蒙神的怜悯，神对我说了一句话，我才知道我原来什么都不知道。」弟兄姊妹，有经历的人就知道这里面的不同。在人的话之外，必需有神的话；在人之外，神必须开口。神如果不开口，就一点用处都没有。这完全是两个世界。一个世界是道理的世界，真理的世界，教训的世界，文字的世界，言语的世界，辞藻的世界。在这一个世界里，所有殷勤的人，头脑好的人，记性好的人，智慧的人，都能明白。但是，另一个世界，乃是神自己将祂的话再说一遍。弟兄姊妹，你看见这一个基本的不同吗？神说了话，一个字不错的记下来，那是圣经。神把圣经的话向你再说一遍，这就是我们今天所说神的话。在神的话语里面，还需要神再对你说话；在神的光里面，还需要神再给你光；在神的启示里面，还需要神再给你启示。这是神话语职事的基本原则。没有这一个，我们就没有话语的职事。

如果有人还不明白圣经的话和今天启示的话的关系，那就让我们再引一个比方：曾有一次，你感觉主藉着你说了话。也许并不怎么强，但最少今天你仍能感觉那一次是特别有一些话，主曾藉着你出去过。两个月后，在同样的环境里，碰着同等的人，有同样的需要，你觉得，两月前我对人所讲的话，对今天这一班人最合适，你以为很有把握帮助他们。但是，前两个月讲的时候，有圣灵膏油的话从你出来，今天你对他们讲，讲完了之后，你觉得今天失败，一点力量都没有。这个错在那里呢？错在你以为既是同样的话，是圣灵的膏油所涂抹过的，圣灵的膏油就要一直涂抹它。可是，没有这件事。有一次的话是圣灵的膏油所涂抹的，但不一定每一次说这个话的时候，圣灵的膏油都涂抹。所以我们要记得，一次所得着启示的话，不一定每次讲那个话都是从启示来的。话语是存在，但启示不存在。你能重复的说那个话，但是你没有法子重复启示，重复膏油。启示和膏油是在神手里。你只能把话重复的说，反复的说，你不能叫启示重复的来，反复的来。我们要看见，话语的职事和圣经的关系，圣经和话语的关系。今天你接触一个罪人，也听见你讲了一遍约翰福音三章十六节，就承认自己是一个罪人。等一等，另外一个人来，也许在同一个房间，你也讲约翰福音三章十六节，但是圣灵不说话，所以结果这一个人不得救。约翰福音三章十六节没有改变，问题是有没有膏油，有没有启示。

神的话站在复活的原则上所以我们作神话语执事的人要学习。不是我明白了多少圣经的话，我看见了多少圣经的真理，我引用了多少圣经的话，就能作话语的执事。圣经的真理必须看见，圣经的话也必须引用，也必须明白，可是在这些以外，还有一个基本的要素。那一个要素我如果有，我就有话语的职事；那一个要素我如果没有，我就没有话语的职事。这一个要素就是圣灵的启示。话语的职事需要有圣灵的启示；不只要有同样的话，并且要有同样的启示。同样的启示一不存在，职事也就不存在。这一件事我们要彻底的明白，彻底的清楚。

神有一次曾说过的话，今天还需要神重新来说，才能有同样的果效。有一次神曾用过的话，再一次还要用那一个话的时候，总是要有神的膏油在里面才有用。我们要看见这两方面的平衡。一方面，神所已经说的话，神再一次还是要用。你今天来传神的话，不是凭空去找一篇新的话，乃是要用老的话作根据。而同时所传的并不就是那个老的话。是那个话，又不就是那个话。是那个话，因为若没有那个话作根据，神就不说话，因为神的话是合一的。但又不就是那个话，因为需要圣灵新的膏油，圣灵新的启示。若没有圣灵新的膏油，没有圣灵新的启示，同样的话就并不能产生同样的结果。这两方面的平衡是需要人在神面前好好的维持的。

今天有一个顶大的试探，就是人在那里只要求，只盼望说同样的话。他以为只要说同样的话，就会有同样的能力，同样的亮光，同样的启示。我们要记得，这是两个世界里面的东西。你能够用同样的话，用同样的道，用同样的见证，用同样的比喻，用同样的说法，这一些是能够重复的，是能够用人的力量来重复它。但是话语重复了，不一定神就能够重复的用它。你能够重复外面的，你没有法子重复里面的。神的世界还仍旧是神的世界，你的世界还仍旧是你的世界。

我们再引一个比喻，也许就清楚了。神说话的原则，就是等于复活的原则。什么叫作复活？复活不是赐生命，复活是死了再活，才叫复活。一个孩子生出来不是复活，一个人死了又从坟墓里出来，那才是复活。睚鲁的女儿是复活，拿因城寡妇的独生儿子是复活，拉撒路是复活，因为都是本人死了，本人又活，所以是复活。神话语的执事是在复活的原则上来作神话语的执事。神曾有一次把生命摆在话语里，今天这个话还在，可是需要神重新把生命摆在里面。你看见吗？这是复活的原则。复活的原则与创造的原则不同。第一次说这话，这是创造的原则；这个话，你说这是生了儿子了；这是创造，这是新生。但是，今天话语的职事不是这样。今天乃是已经有了神的话，神重新说出来。今天神重新把生命放在这个话里面，叫这个话是活的在人身上，这个叫作启示在人身上。比方：亚伦的杖表明复活，因这根杖曾有一次是活的。所有的杖都是活的，它们不是铁打出来的，它们是木头的，本来都有活的生命在里面，可是生命离开了它们，这些枚就变作死的杖。只有亚伦的那一根杖，摆在约柜那里，发芽，开花，结出果子来了，这是复活。神的话是站在复活的原则上，不是另外去锯一根木头来，乃是本来的一根又发芽，开花，结果了。因为神的话是一个，只有那一个话，所以不可能把圣经摔掉来传神的话。杖还是那一根杖，生命重新再到这一根杖里面来，这个叫作复活。杖必须是同一根杖，生命必须第二次进入那根杖里面。话是同一个话，但是需要生命一次过一次一直进入这一个话里面才行。这一个话要生命多次的进入，这一个话要多次的启示，多次的光进入，才是活的。谁想把圣经摔掉，那一个人在神面前是可弃绝的人，因为他弃绝了神所写下来的话。圣经里每一句话都是神所默示的，所以要尊重它。没有圣经作根据，不是纯正的信仰，就不能看见神的启示。但是，有了圣经的话，还需要人能够到神面前去得启示，蒙光照。同样的神的话，还需要同样的启示。杖还是这根杖，可是需要新的生命进到这一根杖的里面，这一根杖才能发芽，开花，结果。这个叫作神的话，这个叫作话语的启示。

所以，一次的默示，要有多次的启示，一句神的话，要有神多次的在那里说，一本的圣经，要有多次的圣灵膏油，那你才能有神话语的职事。什么时候，人如果只解解这本圣经，而没有了膏油，没有了启示，没有了光照，你就看见，话语的职事就停止。这一件事，我们必须在神面前注意它。人的殷勤有用，人的记性有用，人的悟性有用，人的聪明有用，这些全有用，但是不够。需要神有一次的怜悯，神有一次的说话才有用。以事实来说，人听不见神的话，是毫无办法的事，要神自己肯说才有办法。神如果不说话，人一点办法都没有。主如果不说话，所有的执事都说话也没有用。主说话是一件大事，主不说话没有用，人想尽办法来说也没有办法。越是要在这一个境界--物质的--里来说越不成，越是要在那一个境界--属灵的--里来说越便当。你越学习在灵里面来说的时候，你越看见这是无论什么人都没有办法的。字句可以相同，声音可以相同，你里面的感觉可以相同，但是说出来的话不同。一个一个字是相同的，一句一句话是相同的，可以全篇一个字都不改，完全是相同的，但说出来的时候不一样。所以我们要记得，神的话要神说。圣经是神的话，我们还需要神说那个话。执事的工作，是神替我们将这个话说出来。我们作神出口的人在那里说得出来的时候，就是话语的职事。我们是在这一个范围里来事奉。那一个是神学的事，那一个是神的话的事，这里面基本的分别是非常大。我们无论在什么地方听什么人讲道，千万不要只注意道理对不对，千万不要只注意圣经的教训对不对，千万不要只注意真理对不对。我们不是轻看这些，是说每一个有学习的人，在神面前有眼睛的人，到一个地方一坐下来听人讲道，就知道这是什么种的讲道。可能在这里有一个人有很好的思想，但是没有神的话；另外有一个人并不那么会思想，但是你看见有神的话在里面。神在里面说话，或者神不在里面说话，这就是基本的分别。如果所有的弟兄们能学习这一个，你就看见恩赐在教会里就不会被人那样特别注意，职事在教会里就能够更被重视。今天的困难，就是许多少年的弟兄姊妹不能有这样的分辨，以致恩赐在教会里特别受欢迎，被接受，职事在教会里反而是被轻看。话语是一样的，但是那个东西不一样；字句是一样的，外面是一样的，但是会听的人都知道不一样。有一个弟兄说：某某弟兄所传的，我也全传过了。他有一个大的头脑，他以为别人讲的道他也照样会讲，他那里知道他是在什么境界里讲。有的人是在头脑里讲，有的人是在圣灵里讲，这是完全不同的两个世界。不要以为能讲同样的话就行。你能讲同样的话，但是神不一定讲话。有的人有话语的职事，因为神在那里讲话。

话语执事的责任我们看教会的历史，自从路德马丁之后，神在那里走恢复的路。神兴起路德和他同时的人来，神起首作恢复的工作。从一八二八年之后，有许多真理逐渐逐渐的恢复。在全世界各地所有爱主的人的心里，都有一个意念，就是想到主所走恢复的路到底恢复了多少。那么，到底什么叫作恢复呢？并不是使徒所讲的道我也讲，圣经所有的真理我也传，这个就叫恢复。这个不叫恢复。并不是传新约的真理就是有新约的启示，并不是传使徒的道就是有使徒的话。今天有许多的人可以传受浸，但是他从来不知道什么叫作受浸；也可以有人传按手，但是他根本不知道什么叫按手；也可以有人传教会，但是他根本没有看见什么叫教会；也可以有人传顺服，但是他根本不知道什么叫作神的权柄。我们不要以为题目相同，里面的东西就是一样的；不要以为道理相同，道理外面的字眼相同，里面的东西就是一样的。有许多人所传的道，乃是在话语外表的范围里。这个并不是话语的职事。你如果要作新约的执事，你就得有新约的话语启示。乃是当我们与使徒们同受一次膏油，我们才有一次的职事。同受一次的启示，才能有一次的职事。不是把使徒的话摆在我口里来念的时候，我就能有他的神的话。我可以有他用的字的声音，而没有他的神的话。神的话是另外一个东西。假定说，有一个教会像加拉太人那样受了迷惑，那你应该怎么作？你能不能把加拉太书拿来照抄寄给他们？加拉太书是保罗写的话，可是加拉太人所得着的是神的话。加拉太人收到保罗书信的时候，是碰着神的话。今天你把加拉太书的话照抄，寄到那个教会去，他们也许只碰着你抄下来的话，而碰不着神的话。这两个范围不一样。人可能遇见圣经而不遇见生命，这是常常有的事。人只遇见圣经，没有遇见生命；人只遇见神所用的文字，而没有遇见神的话；人可能只摸着神所默示的圣经，却没有摸着圣灵的启示。弟兄姊妹，为什么今天有这么多的人读圣经，从圣经里面所得着的却这么少，有这么多人传圣经，神的话却是这么少？这没有别的，因为人只碰着神的话的外壳，碰着神曾有一次所说的，而没有碰见神再说一次，没有得着神在祂所已经说的话里面再说一次。

我们必须看见，话语执事的责任，就是要神从圣经里说话。话语的执事，就是神能藉着他说话。神肯说话，他传出去。不是光把圣经传出去。谁是神话语的执事？神话语的执事，是当他打开这一本圣经来讲的时候，人所听见的不是这一本书所说的话，人乃是听见神今天在这里所说的话。这叫作话语的执事。听的人有病，那是另外一件事。人要把自己的灵关起来，人要把自己的心关起来，人要把自己的心思关起来，那是另外一个问题。人愿意开他的灵，人愿意开他的心，人愿意开他的心思，这一个人就不能听不见神的话。我们如果在那里讲圣经的解释，如果在那里讲圣经的道理，而不叫人听见那一个话，那我们是完全失败的人。话语的执事乃是当你在那里讲圣经的时候，神肯出来对人说话，叫人觉得今天神对他说话了，他就服下来。教会的贫穷就是贫穷在执事身上。你在那里怪许多人得不着启示，那你为什么不给人启示！给人启示是你的事。你一直怪教会贫穷，那你为什么不给教会丰富？叫教会丰富是你的事。话语执事的用处，就是当他站起来的时候，人能从他口里听见神的话，不只是圣经的话。圣经的话在你口里是神的话，是生命，是光，而不光是外面的话。你不能错误到一个地步，以为人只要能讲圣经的道理，解释圣经的预表，就算是话语的执事。我们要知道，这样的人是一个把圣经的外壳教人的人，不是一个话语的执事。有人在那里说教会需要启示，我们也承认教会需要启示，可是我们要问是谁给他们启示。你不能把所有的责任都摆在弟兄姊妹身上。神的执事们一贫穷，全教会都贫穷。教会一没有先知，一没有异象，神的子民就没有光。神今天要从执事身上给教会光，执事所负的责任是何等的大。我们千万不要误会，以为使徒讲什么圣经，我也讲什么圣经，所以我就是继承使徒的人。我们要记得，只有使徒得着什么启示，我也得着什么启示，使徒受什么膏油，我也受什么膏油，我才能继承使徒。不是传同样的道理，乃是有同样的膏油。这是基本的问题。在教会里，没有一件事比这个更严重--没有人把神的话拿来供应人，没有人把启示拿来供应人，没有人把光拿来供应人。你如果不给他们，你盼望他们祈求就得着吗？你是把你的责任扔到他们身上去。责任不是在他们身上，不应该扔到他们身上去。话语的执事有责任供应教会。话语的执事，乃是一个人在他里面有启示，在他里面有亮光，在他里面有圣灵的膏油，当他站起来开口讲圣经的话的时候，神肯在圣经里说话，神肯藉着这一段的话来说祂自己的话。这个叫作话语的执事。这样才能用神的话来供应教会。「供应」或者说「服事」，就像一个人把茶饭预备好来服事人，来解决人里面的饥渴。话语的执事，就是把神的话预备好来供应人，来给人吃。

今天的难处在这里：许多人能讲圣经，但是神不说话。我们要知道，明白圣经和得着神的话不同。你可能有多少天在那里读圣经，但是神没有出来说话。就是有一天的早晨，神出来说了一次话，就什么都好了，什么都改变了，你说：「哎呀，多少年读圣经是糊里胡涂，什么都不知道，等到那一天才知道。」所以问题是在神出来说话或者神不出来说话。有的人从来没有属灵的窍，这个人也许除了得救那一次之外，神没有对他说过多少话，当然他摸不着属灵的东西。有的人在聚会里面听道，有的话听了十遍，他里面仍然没有一点感觉。可是有的时候，听有的弟兄讲话，希奇，他一听就受不了。这就是说，那十次只听见了圣经的话，这一次是听见了神的话，根本不一样。神的话是什么？神的话就是神的出来。我们是要看见神的话。是那一个话在那里出来的时候，是神在那里说的时候，我们才有法子作执事。这是基本的事，必须神对你说了话，神也必须藉着你说话。神如果不对你说话，你就没有法子说神的话。许多人一直盼望作神的出口，一直盼望作话语的执事，那你自己必须在神面前是一个有启示的人。

今天要叫教会建立，要叫基督的身体满有基督的身量，要叫教会在真道上同归于一，所有的问题，都在话语的执事身上。神是要建立祂的执事，叫他们作职事的工作。以弗所书第四章给我们看见，有了职事的工作，才能有基督身量的长大，才能有同归于一。今天的问题是有没有人作执事。可能天天都有人在那里传道，但是，不知道实在有几个人有神的话出来。神的子民今天缺少光，神的子民今天缺少启示，责任就在你身上，你不要把所有的难处都推在别的弟兄们姊妹们的身上。今天人不得救的原因，今天信徒不得造就的原因，是没有话出去，是执事们失败。执事不行，怎么盼望教会行？一切的难处是我们自己在神面前是一个关闭的人，一切的难处是我们自己在神面前是不蒙光照的人，所以我们不能帮助弟兄姊妹们在神面前蒙光照。难处在我们身上，不在他们身上。这是严重的事，非常严重的事。教会今天荒凉，有一个原因，就是主不能从我们身上冲出一条路来。主今天是在各处寻找执事，寻找话语的执事。神的话并不稀少，神的光并不减少，神的启示也并不减少，今天的难处是神没有得着人，神从我们身上冲不出去，光从我们身上照不出去。

有许多作工的人，所谓的替神说话的人，他们在那里开口讲圣经的时候，他们连盼望都没有盼望神说话，连想都没有想到神出来。他所有的兴趣，就是将他自己的道理拿出来。他以为有道理就够了。他在那里对于自己的真理感觉兴趣，对于他的几个好的思想有兴趣，他以为把这一个传出去就好。他连盼望都没有盼望神从这里出来。我们要记得，神出来才是神的话。神如果没有出来，人就只听见你的话。神出来，人才看见启示。神若没有出来，尽管是同样的道理，却不过是从一个人再讲给另外一个人，从一个口到另外一个口，从一个头脑到另外一个头脑。我们如果蒙神的恩典，神在我们身上曾出来过，我们就知道这里面是何等的不一样。弟兄们，你要看见，讲圣经的话，和让神启示人，是何等的不一样。你要看见，有许多话，好象在你身上都是很有道理，话很好，很妙，很宝贵，但是神在里面不说话。你对这一个一有分别，你就要在神面前倒下来，对主说：「主啊，从今以后，我恨作那种没有启示的工作，那种不能把所示带到人身上的工作。」你千万不要作一个职业的传道家。你一弄到为职业而传道，那就变作因为我应该说所以说，因为我应该传所以传，而不是在神面前有东西才说，有东西才传。你必须活在神面前，不这样，就没有话语的职事。神总得在我们中间得着这个，就是我们这个人蒙神的怜悯，从祂的话语中得着启示，我们再把这个启示推到别人身上去。因此，我们不能不在神面前求神怜悯。如果不是主在我们里面说话，我们就不能把祂的话推出去。如果你所有的不过是一本书--圣经，那就是死的。话语执事的根据是圣经，但是，不能光有圣经，还需要圣灵的启示。

弟兄们，我们要有圣灵的膏油在身上，真是要学习盼望膏油的涂抹。许多时候，我们要对主说：「主啊，愿意你今天把你的话再一次抹上膏油，给我用。」当你向着人站起来说话的时候，你要对主说：「主啊，我所说的话，求你再用膏油涂抹着出去。」今天真是我们要求怜悯的时候。所有的难处都是在作执事的人身上。执事没有神的话带到人面前去，执事贫穷，教会也贫穷。好象许多人的盼望都不过是在真理上，知识上，很少在启示上，结果就是：人听了福音，还是不得救；人听了道，还是不蒙恩。神的生命不在话语里面出来，就什么都是空的，什么都没有价值。我们的失败，就是只能让人在那里赞美神的道，赞美传神的道的人，可是从这个话里面没有够厉害的光，没有够厉害的启示把人打倒在地上。今天不是需要人来羡慕神的话，今天乃是需要许多人被神的光打倒在地上，而我们作执事的不能作这件事，难处是在我们身上。求神怜悯我们。


第八章神的话是基督

以神的儿子服事人约翰福音一章一至二节说：「太初有话，话与神同在，话就是神。这话太初与神同在……」(「道」也可译作「话」。)这告诉我们，神的儿子就是这个话，基督就是神的话。所以我们必须看见，话语的职事就是神儿子的职事。你用神的话来服事教会，意思就是你用神的儿子来服事教会。神话语的执事，意思就是用神的话来服事人，像使徒行传第六章所说的那七个执事，他们是拿饭食来服事人。作话语的执事，就是以话语来服事人。这个话不只是话而已，这个话是一个人，这个话是基督自己。所以，以话语来服事人，也就是以神的儿子来服事人。执事乃是以神的儿子来服事教会的人。

有的人，他只能用圣经的道理来服事人，却没有法子以主耶稣来服事人，因为他只活在字句这一个范围里。他只能把真理，把道理，把教训拿来服事人，他的服事到这里为止了。他不能以道理里面的基督来服事人，他不能把基督给人。这是许多人的难处。神的话乃是基督。圣经不光是一本书，不光是叫人从这几页得着一个道理，从那一页得着一个教训。这本书(圣经)如果离开了那个人(基督)，这本书就是死的。圣经在一个范围里面是一本书，在另一个范围里面是基督自己。如果一个人只是在前一个范围里面，只看见这是一本书，这一个人就不能作神话语的执事。他只能以道理、真理、教训来服事人，他没有法子以基督来服事人。只有在另一个范围里，才能以基督来服事人。

拿出基督来保罗的话是相当清楚，他说：「我们从今以后，不凭着肉体认人了；虽然凭着肉体认过基督，如今却不再这样认祂了。」(林后五16)所以我们今天不是凭着肉体来认识祂，我们是要凭着圣灵来认识祂。换句话说，我们今天不是认识在地上的拿撒勒人耶稣，在历史上的耶稣，我们今天是要认识在圣灵里的基督。我们要记得，一个在历史上来认识耶稣的人，不一定是认识基督的人。当时有许多犹太人自以为是认识祂的，他们说：「这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各、约西、西门、犹大吗？他妹妹们不是都在我们这里吗？」(太十三55-56)他们以为知道了这些事就是认识祂。但是，我们知道，他们不认识祂。

施洗约翰是神所差来的，但他自己承认说：「有一位在我以后来的，能力比我更大，我就是弯腰给祂解鞋带也是不配的。我是用水给你们施洗，祂却要用圣灵给你们施洗。」(可一7-8)弯下腰来替人解鞋带，这在当时(罗马时代)是奴隶作的事，主人到了门口，奴隶跪下来替主人解鞋带，这是非常卑贱的事。约翰知道那要来的一位是他所万万及不上的。约翰明白吗？明白。约翰清楚吗？清楚。但是约翰不明白，约翰不清楚，约翰不认识主耶稣就是在他以后来的那一位。以肉体来说，约翰是主耶稣的表哥，他们从小就认识。但是，约翰不认识主耶稣就是在他以后来的那一位。约翰说：「我先前不认识祂。只是那差我来用水施洗的，对我说：你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。我看见了就证明这是神的儿子。」(约一33-34)在那一天，主耶稣受浸的时候，圣灵降在主耶稣身上了，约翰才知道这一位作了他三十年表兄弟的耶稣就是神的儿子。以前虽然住得那么近，又是那么亲，却不认识祂。乃是圣灵开他眼睛的时候，他才认识这一位就是祂。人可以和主耶稣同住在地上三十年，却不认识祂。施洗的约翰在三十年之中一直和主来往，但是他所认识的不过是表兄弟。历史上的耶稣，拿撒勒人耶稣他认识，但是这位拿撒勒人耶稣就是神，他不认识。

主耶稣是神，当祂在地上微行而过的时候，人不认识祂。神在人中间微行而过，但是人不认识祂就是神。需要神的灵解开一下，人才能看见这一位耶稣就是神的儿子，就是基督。圣经，也像拿撒勒人耶稣一样，按人看，它是一本书，也许比别的书特别一点，但是神的灵在这里开人眼睛的时候，人就要看见这不是一本普通的书，这是神的启示，启示神的儿子。拿撒勒人耶稣如何是神活的儿子，这一本书也如何是启示神活的儿子。如果你看这一本书不过是一本书，你就没有认识神的圣经。不认识神儿子的人，从来不认识耶稣；不认识神儿子的人，也从来不认识圣经。认识耶稣的人，他就认识神的儿子；认识圣经的人，也应该认识主耶稣是神的儿子，也应该认识圣经所说神的儿子。这一本书--圣经--是启示神的儿子，是启示基督，这一本书不是一本普通的书。当主耶稣活在地上的时候，与祂同时的人，对于祂有许多的看法，有许多的批评。有的人说祂是耶利米，有的人说祂是先知中的一位，有的人说祂是这个，有的人说祂是那个。主耶稣问门徒说：「你们说我是谁？」彼得回答说：「你是基督，是永生神的儿子。」主耶稣说什么？主说：「这不是属血肉的指示你的，乃是我在天上的父指示的。」认识主耶稣，不是由于血肉之人的教导，乃是由于天上来的指示。主接下去说：「我要把我的教会建造在这盘石上。」没有这个启示，就没有教会。这是教会的根基，整个教会建立在这个根基上。人看见历史上的耶稣乃是神的基督，人看见历史上的耶稣乃是神的儿子，那个看见就是盘石，教会就建造在这上面。有人在那里懊悔说：「可惜我迟生了二千年，如果早二千年，我到耶路撒冷去，亲眼看见主耶稣，犹太人不信耶稣是神的儿子，我信。」但是，我们要说，你就是天天和主耶稣一同起居，一同行路，一同作工，你还是不认识祂。你只认识为人的耶稣，你不认识祂是谁。主耶稣在地上，人对于祂有许多的理想，人也看见祂的特别，人也知道祂和平常的人不同，但是，人还是不认识祂。在这里有一个人，不是理想，乃是看见祂，认识祂。怎样能认识祂？是神先光照在他身上，给他看见拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子。若没有神的启示，一个人就是一直跟着主耶稣都没有用。人就是跟主耶稣跟到该撒利亚，仍旧不认识祂是谁。人可以天天同主在一起，还是不能认识祂。祂是谁，这不是在外表熟悉就能认识的，这是需要启示的。认识主耶稣乃是从启示而来，不是从熟悉而来的。你如果没有启示，你就是和祂一同住十年，你还是不能认识祂。需要神的敓示，需要神在你里面说话，需要神绐你看见，你才能认识这一个人是基督，这一个人是神的儿子。你对于祂在外表上的熟悉，并不是真的认识。这本圣经也是这样。神的道是一个人，神的道也是一本书。神的话是拿撒勒人耶稣，神的话也是圣经。拿撒勒人耶稣，需要神开我们的眼睛，我们才能看见祂是神的道，祂是神的儿子。照样，今天也需要神开我们的眼睛，我们才能看见圣经是神的道，圣经是启示神的儿子。一个熟悉主耶稣的人，和祂多年在一起的人，并不认识祂；也照样，一个熟悉圣经的人，多年读圣经的人，多年考究圣经的人，也并不就认识圣经。必须有神的启示，神所启示，神所给我们开起来的那一个才是活的。

马可福音第五章里那个患血漏女人得医治的故事告诉我们，那么多的人在那里挤主耶稣，可是没有一个人摸祂。只有一个患血漏的女人杂在众人中间摸耶稣的衣裳，意思说，我如果能摸祂的衣裳就必痊愈。这一个女人是有信心的，这一个女人是有感觉的，她来摸主耶稣，当她摸的时候，她得着了医治。我们的主立刻问说：「谁摸我的衣裳？」门徒听见这话，就说：「你看众人拥挤你，还说谁摸我吗？」门徒的意思是人在那里东挤西挤，怎么说谁来摸。但是，我们的主，人一摸祂，祂就知道，祂就觉得。许多人挤着主耶稣，他们没有什么改变，惟有摸着主耶稣的那一个人，立刻在她身上起了变化。所以，主今天就是站在你旁边，你就是挤着祂的身体也没有用。拿撒勒人耶稣不是挤着能认识的，挤的人不能认识祂。惟独有一个人，有信心，有意识，一摸祂的衣裳，就认识祂是谁。这是拿撒勒人耶稣，但这又是神的儿子。拿撒勒人耶稣，就是神的儿子。有一班人挤着拿撒勒人耶稣，没有摸着神的儿子；许多人能摸着外面的耶稣，没有摸着神的儿子。

在这里有同样的原则：挤圣经的人多得很，但是摸着神儿子的人不多。你从拿撒勒人耶稣能摸着神的儿子，你从圣经也能摸着神的儿子。许多人的困难，就是只看见圣经，而没有摸着神儿子。当主耶稣在地上的时候，人认识祂，有两个不同的范围。在一个范围里面，人听见祂说话，人看见祂走路，但是人可以一点不认识祂。在另一个范围里，一个人把祂的衣裳摸一下，病就得了医治。许多人都在那里看见祂，但是，只有一个人认识神在拿撒勒人耶稣身上。我们怕，我们把拿撒勒人耶稣带到人面前，不过是把在肉体里的拿撒勒人耶稣带到人面前；我们也怕，我们把圣经拿到人面前，不过是把一本书拿到人面前。我们要记得，挤拿撒勒人耶稣的人，在他身上一点没有得着果效。许多有病的人挤着耶稣也得不着果效。也有人挤这一本圣经，这本书不给他东西，像拿撒勒人耶稣不给他东西一样。但是，有的人里面蒙了光照，也碰着了这一本书里面神的儿子。主所说的话就是灵，就是生命，你碰着这一个，你就碰见有一个话语的职事。不是单单把一本书摆在人面前，乃是把这本书摆在人面前的时候，也把神的儿子摆在人的面前了。话语的执事，乃是在用神的话服事人的时候，同时也用神的儿子服事人。我们是用基督来服事人。我们拿得出基督来，这才是话语的执事。

但是，有的人只认识历史上的耶稣，根本不认识神的儿子。有许多读圣经的人，只从圣经里看见历史上的耶稣，他们没有碰着圣经里面神的儿子。圣经不只是一本书，就如耶稣不只是一个人一样。圣经里面有基督。如果人只碰着一本书，而没有碰着神的儿子，这就是没有话语的职事。

当那两个门徒往以马忤斯的途中，主耶稣亲自就近他们，和他们同行。一路上主问他们，他们回答主，他们问主，主回答他们，彼此讲话的时间不算短。并且主还替他们讲解了圣经。将近以马忤斯，他们还强留主耶稣说：「日头已经平西了，请你同我们住下吧。」主就进去，要同他们住下。他们还请主耶稣吃晚饭。在这么长的一段时间中，他们都不认识这是主耶稣。乃是当主耶稣拿起饼来祝谢了，擘开递给他们的时候，他们的眼睛明亮了，这才认出祂来。这给我们看见，人就是和祂一同走，仍然不认识祂是谁，就是和祂一同谈话，仍然不认识祂是谁。弟兄姊妹，就是主自己对你说话，你可能还不认识祂是谁，就是主和你同住，你可能还不认识祂是谁。我们需要认识的一位主，是比我与祂同住所认识的还要深，是比我与祂同走所认识的还要深，是比我与祂谈话时所认识的还要深。只有祂开我们眼睛的时候，我们才认识祂是谁。连与祂一同行走，一同说话，听祂讲解圣经，都不够叫我们认识祂是谁。我们必须知道，认识主是比这些更深的。也许你心里抱憾说，可惜祂在地上的时候我不在那里。你要知道，祂在地上的时候你就是在那里，你也不会更认识祂。今天一个最小的弟兄，也是最软弱的一个弟兄，他所认识的主耶稣，不会比彼得与主同在地上的时候所认识的主耶稣更少一点。当主活在地上的时候，十二个门徒没有一个比今天最软弱的弟兄更多认识祂一点。你不要以为同主在一起多住几年就更认识祂。你要知道，他们那时在灵里面所认识的主耶稣，和你在灵里面所认识的主耶稣一点没有两样。

这一个基本的问题是在这里：到底怎样才是真认识主耶稣？真认识主耶稣，不是从外面能认识的。真认识主耶稣，需要神的启示，需要主开我们的眼睛，让我们看见祂一下，我们才能认识。需要主把我们的眼睛开一下。话语的执事就是这样。一个人能够花许多工夫研究，也能够把圣经的话全都背熟了，把道理全都弄清楚了，人如果问他，他都答得上来，但是，他可能一点都不认识神的儿子。要等到有一天，神把他的眼睛开一开，他才看见神的儿子。我们所着重的，是神开我的眼睛，叫我看见拿撒勒人耶稣，看见基督，照样，也是神开我的眼睛，叫我看见圣经，看见圣经所启示神的儿子。

这不是说主耶稣在地上的工作不要紧。这乃是说：人如果相信耶稣是基督，他就是神所生的人；人如果相信耶稣是神的儿子，他就是神所生的。我们不只要看见耶稣是神的儿子，耶稣是神的基督，也需要看见圣经。你不可能把拿撒勒人耶稣拿走而有神的儿子，你不可能把拿撒勒人耶稣拿走而剩下基督，拿撒勒人耶稣就是神的儿子，拿撒勒人耶稣就是基督，也照样，你不能将旧约拿走，而说你认识基督，你不能将新约拿走，而说你认识基督，你不能将圣经拿走，而说你认识神的儿子。神是藉着圣经叫你认识神的儿子。不过，你如果没有启示，你就是读它，你还只能认识里面的道理，你不能认识里面的基督。这是基本的问题。你把这一本书全弄明白了，但是你可能一点没有看见基督。人可能碰着这本书而不碰着基督。

基督教的难处，就是因为有这两个不同的世界。如果外面的都抹煞了，只剩下里面的，那也容易，有的人就有，没有的人就没有。但是，在这里有挤的世界，也有摸的世界；有的人是挤的，有的人是摸的，两个不一样。挤的耶稣和摸的耶稣完全不一样。你看见这个不同吗？有两个不同的世界。挤是在一个世界里，摸又是在另一个世界里。在挤的世界里，一点用处都没有；在摸的世界里，所有的病都得着医治，所有的难处都得着解决。在一个世界里，可以有博学的人，他明白圣经，明白道理，明白真理。但是，在另外一个世界里，遇见光，遇见启示，遇见圣灵的膏油。弟兄们，你看见吗？有两个不同的世界。在那一个世界里，乃是字句的教师；在这一个世界里，乃是神话语的执事。所以，你所要传的话，必须是你所认识的。你必须被神把你带到一个地步，你能摸着里面的世界。在挤的世界里，不能认识主耶稣，也不能认识圣经。要在摸的那一个世界里才有用。那一个有神的话，那一个会有果效，那一个摸着衣裳就会有事情发生。希奇的事，主耶稣被人挤不觉得，主耶稣被人摸是觉得的。

如果有一个弟兄，一个简单的弟兄，自己是一无所有，完全不知道，他战战兢兢的来摸这本圣经，摸这个话，主的同在在那里，给他看见光。在另外一个世界里，有一个人，希腊文也懂得，希伯来文也懂得，中文也好，英文也好，圣经也读过好多遍，圣经也许都给他背熟了，但是，他没有摸着一点神的光，地不能作神话语的执事，他至多只能把圣经的知识告诉人，他不能用基督来服事教会。圣经是活的，是一个人，是神的儿子。你读圣经如果没有摸着这一个活的话，那你所知道的无论有多少，也不发生果效。

神的话就是灵当我们的主在地上的时候，祂在那里讲了许多道理，有许多人在那里都听见。在约翰福音第八章里，主耶稣讲了许多的话。起头讲到一个淫妇得赦免，后来祂对犹太人说，真理能释放你们，你们可以不再作奴仆，你们能得着自由。他们说他们是亚伯拉罕的子孙，不是作奴仆的。主说，所有犯罪的，就是罪的奴仆。这些话，犹太人可能听得懂，也可能听不懂，但你不能说他们没有听见。他们的耳朵没有病，他们的耳朵没有聋，但是主耶稣在这里说得很特别--「出于神的，必听神的话；你们不听，因为你们不是出于神。」(这一个「听」，在希腊文里是「听见」的「听」。)所以，听见不光是听见那个声音。有的人听见了声音也听见了神的话，有的人却只听见声音而没有听见神的话。这又是两个世界。你如果问那些犹太人说，刚才主耶稣所说的话，你们听见了没有？他们要说，全听见了。但是，主耶稣说他们一点没有听见，因为他们不是出于神的。

在这里，有一件非常严肃的事。神的话，不是你人在那里就能听见。人虽然在那里，可能一句都没有听见。他们在那里，可能所有的声音全听见了，所有的语句全听见了，但是主耶稣说他们全没有听见。主耶稣所说的这一个听见，是另一件事。这里有两个听见，是两个世界里面的东西。你能听见这一个世界里的话，你不能听见那一个世界里的话。这是基本的难处。许多人能听见圣经里的话，但是没有听见神的话。主耶稣在那里说话，你不能说他们都是傻子，或者头脑有病，或者耳朵有病。主耶稣在那里讲的话，他们都知道；不然，他们怎么会反驳主的话？他们会反驳主的话，就证明他们个个都听见了主的话。但是主耶稣说：出于神的，必听见神的话；你们不听见，是因为你们不是出于神。这是基本的难处。许多人只听见一个世界里的声音，另一个世界里的声音他听不见。一个世界里的话都听见，都懂得；另一个世界里的话，一句都听不懂。为什么他们听不见？因为他们不是出于神。主耶稣的意思是他们这个人有病，所以听不明白我的话。在第四十三节，主耶稣说：「你们为什么不明白我的话呢？无非是因你们不能听我的道。」肉体的耳朵只能听肉体的话，只能听这一个世界里的话；另外一个世界里的话，需要另外一个耳朵才能听，要出于神的人才能听，不出于神的人就不能听。

许多人对于圣经，他只能听见主耶稣所说那个话的外面，他只能听见主耶稣所说那个话的外表。但是，神的话是另外一个问题。我们要解决这个问题；不然，就不能作神话语的执事，因为你不能听神的话。怎样叫作没有听见神的话？主耶稣站在那里讲话，你就是听了两个钟点，还是等于没有听，那个就是没有听见神的话。主耶稣站在那里讲话，你每一个字都听见了，都记下来了，你回家去都背熟了，但还是不听见，那个就是没有听见神的话。因为你始终不过是碰着话的外面，所以你听见了还是不明白，还是没有听见。有的人一直碰着圣经的外面，他就以为他是神话语的执事。我们要说，没有这件事。今天必须默示加上启示才有神的话。光是有默示还不够。圣经是默示，今天还必须加上里面的启示才有神的话。今天光有默示还没有神的话，不过只有外面的壳子。你说你读了多少圣经，但是不知道你在那里是不是听见了神的话。主耶稣在约翰福音第八章所说的，我们不能否认那一班人在那里听主说话，但是主说他们没有听见。

我们必须明白什么叫作神的话。神的话是在这些话的后面还有话，在声音的后面还有一个声音，在文字的后面还得有一个文字，那一个才叫作神的话。神的话有一个特别的地方，就是说，不是人这一个天然的耳朵，肉体的耳朵听见了就能算数的。一个人天然的人很聪明，很有本事，头脑相当清楚，思想敏锐得很，你以为这样就能听主耶稣的话吗？请你记得，这一种的听，只是碰着主的话的外壳这一方面，就是圣经的话的物质方面。这一种的听，只碰着物质的世界，没有摸着神的话的属灵世界。神的话在另外的一个世界里，不是人坐在那里就能听的，必须是一个属乎神的人才能听。能听不能听，是人的问题。我肉体的耳朵有病，我就不能听主耶稣那一个世界里的话；我灵的耳朵有病，我就不能听主耶稣另一个世界里的话。我的人有两个世界，祂的话也有两个世界。这两个世界，一个世界是物质的世界，一个世界是灵的世界。我这个人在物质世界里所听见的话，最多是听见祂的话的物质一方面。那一个我就是听见了，领会了，但是主说我还是没有听见。主不是要我听那一个，主是要我听这一个。也许听见那一个话的人有几千几万，而听见这一个话的人却只有十个八个。人对于圣经的难处就是在这里：人可能只碰看圣经的外面，而没有摸着圣经里面的基督，就像人只碰着耶稣，而没有摸着神的儿子。你只看见圣经，只看见这本书，而没有摸着神的话，没有摸着神的基督，那没有多大用处。

我们再看约翰一书四章六节：「我们是属神的，认识神的就听从我们，不属神的就不听从我们，从此我们可以认出真理的灵和谬妄的灵来。」这里的「听从」在希腊文里是和约翰福音八章四十七节的「听」同一个词，也是「听见」的意思。约翰一点不客气，他说，我们有把握我们是属神的，我们是属真理的，认识神的就听见，不属神的就听不见。这是约翰的意思。这给我们看见，使徒们在这里也有同样的感觉。不是说人有没有听见那个声音，不是说在物质方面的声音人有没有听见。那个时候，约翰已经老了，他的声音人也许都听惯了，都听熟了，约翰那一个人的声音，他们不会听不见。但是，希奇，约翰说，认识神的就听见我们，不出乎神的就不听见我们。你就清楚的知道，不是有没有听见声音，不是这个耳朵的问题。这个耳朵没有病，这个耳朵会听见，但是，约翰说，不属神的还是没有听见。神的话是在另外一个境界里，神的话是在另外一个世界里。不是每一个认识圣经的人就都认识神的话，不是每一个会讲圣经的人就都会讲神的话，不是每一个接受圣经的人就都接受神的话。乃是需要人在神面前和神有一种的关系，这一个人才能听见神的话。

在约翰福音里有三节圣经，我们可以把它们摆在一起读。一节是四章二十四节：「神是个灵，所以拜祂的必须用心灵和诚实拜祂。」一节是三章六节：「从灵生的就是灵。」还有一节是六章六十三节：「我对你们所说的话，就是灵。」这里的三个「灵」是很有意思的：神就是灵，主的话就是灵，从灵生的就是灵。主的话就是灵，所以需要是灵的人才能明白，需要性质相同的才能明白。外面的那个话是声音，你在那里念的，读的，听的圣经的话，你能懂得。但是，这里面有一个话是灵，是你用耳朵所听不见的，是你用头脑所不明白的。主的话就是灵，因此，你的头脑，你的聪明，你的智慧没有法子明白这个话，你的头脑，你的聪明，你的智慧也没有法子传这个话。主的话就是灵，所以必须是从灵生的才能听。从灵生的，就是灵的人，他里面有一个东西，要重新学起，学神的话，这一个人才能听见神的话。这是另外一个世界里的事，不是普通世界里的事。到了这里，弟兄们，你看见吗？为什么外面的人必须拆毁，若不被拆毁，他就没有法子作神话语的执事。因为那一个外面的人根本和神的话没有关系。你的聪明，你的情感，你的感觉，你的思想，你的悟性，都没有用处。(等一等我们要看见这些有用处。在这里说没有用处，是说在接受上，在基本的接受上没有用处。)神的话是灵，只有用灵才有用处。我们要认识这一个原则：神是灵，所以拜祂的要用灵；神的话是灵，所以接受祂的话要用灵。你不能用头脑来接受灵，需要相同的性质才能接受，不然就不能接受。

马太福音十三章十至十五节：「门徒进前来，问耶稣说：对众人讲话，为什么用比喻呢？耶稣回答说：因为天国的奥秘，只叫你们知道，不叫他们知道。凡有的，还要加给他，叫他有余；凡没有的，连他所有的也要夺去。所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。在他们身上，正应了以赛亚的预言，说：你们听是要听见，却不明白，看是要看见，却不晓得。因为这百姓油蒙了心，耳朵发沉，眼睛闭着，恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。」门徒问主对众人讲话为什么用比喻，主的回答是，「因为天国的奥秘，只叫你们知道，不叫他们知道。」什么缘故呢？因为在马太福音第十二章里有一件事情发生，就是他们亵渎圣灵。主耶稣赶鬼是靠着圣灵的能力，他们因为恨主耶稣，就硬说主是靠着别西卜赶鬼。他们明知道是圣灵的工作，却硬说是别西卜作的。他们明知道是圣灵的工作，却硬说是撒但作的，是「苍蝇的王」作的。称圣灵作「苍蝇的王」，称圣灵作别西卜，这是亵渎圣灵。所以到了第十三章，主耶稣就讲比喻。换句话说，从今以后，他们听是要听见，却不知道是什么。只听见有一个人撒种，却不知道种是什么意思。只听见人睡觉的时候有仇敌来撒稗子，却不知道稗子是什么意思。只听见网撒在海里，却不知道撒网是什么意思。只听见一个妇人把面酵摆在三斗面里，却不知道面酵是什么意思。听都听见了，却不明白。犹太人自从亵渎了圣灵之后，他们在那里只听见了许多的比喻。今天我们用比喻讲道，是要人明白；当初主耶稣用比喻讲道，是不要人明白。主故意讲比喻，叫他们只听见外面的事，而不知道里面是什么事。所以不管是撒种，是麦子，是稗子，是网，是酵，他们都是只听见外面的字句，不知道里面的意思。有许多人读圣经，就是像犹太人在那里听比喻一样，他们只知道是撒种，只知道是好土、荆棘，是土浅石头地，是长出三十倍、六十倍、一百倍，其余的什么都不知道。话语是听见了，却是什么都不知道。许多读圣经的人，就是像这些人一样，不过在那里看见外面的，没有看见里面的。奇妙的是主耶稣故意讲比喻，故意叫他们不晓得。犹太人自以为都晓得，其实他们一点都不晓得。

以基督为主体来解经什么叫作话语的职事？话语的职事是说，在比喻的后面有东西，在那一个话后面还有东西。这一个需要在神面前有正当的情形才能看见。他们是油蒙了心，自然而然听也听不见；他们是油蒙了心，自然而然眼睛闭着，耳朵发沉。今天困难的点，不是神话语的缺少，乃是神的话在祂儿女中不清楚。今天人所以为的神的话，就是比喻，就是外面的话语。弟兄们，人摸圣经，不一定摸着神的话。摸着神的话，需要摸圣经，这是事实，是需要的。但是，只摸着圣经不够。你要对主说：「主啊，让我在你的话里看见话；主啊，让我在你的光中再看见光；主啊，让我在你的启示中再看见启示。」这个后面的东西，你如果摸不着，你就是讲出话来，也没有什么能给人的。在后面的东西你如果看不见，你就没有法子把基督交通给人。你在后面看见了主，你不只看见了圣经，更是看见了主，你认识了主，你就也认识了圣经。不是在道理上明白了就能认识主。明白道理的人，可能有很多还不认识主。不是知道这里面的真理就能认识主是如何，乃是当你看见祂脸上荣耀的光的时候，就什么都清楚。当我们看见祂脸上荣耀的光的时候，我们看见神的话里面许多问题都解决了。因为我认识主的缘故，我就认识神的圣经；因为我认识基督的缘故，我就认识神的话。如果不是这样，我就没有法子以基督来供应教会。一个人在神面前看见了主是如何，自然而然他在圣经里面找出那个东西，就是这一个是他在主身上所看见的，就是这一个是主在他身上所彰显的。所以有人说，在圣经里没有一段话是不讲到基督的。弟兄们，当你认识基督的时候，那一个东西就活了。这里的问题就是有没有基督的启示。如果你得着基督的启示，那么圣经的知识就更坚固你对于主的认识。不然的话，圣经是圣经，主自己是主自己，你只能用圣经来供应教会，你不能用主来供应教会。如果你拿出圣经的时候，是拿出一部分的基督，你拿出那一段圣经的时候，是拿出那一部分的基督，你拿出这一段圣经的时候，是拿出这一部分的基督，那你才是以基督供应人。你不只是用了圣经的字眼，用了圣经的话，你也是把基督供应了教会。人如果不学习认识基督，没有法子认识圣经。光是解经，光是查经，光是明白一点圣经的意义，没有多大的用处。我们要记得，带人认识圣经，与带人认识基督，完全是两件事。

神话语的职事，在人身上是非常主观的东西。不是说，圣经是这样讲，我把这一段圣经就拿出来讲。这一种讲法完全是客观的，这算不得话语的职事。每一个作话语执事的人，都是有启示的人，都是有主观的看见的。一个人一有启示，他在主观上看见了那一个，然后有圣经的凭据，然后才用圣经把基督供应出去。一个人是照着圣经来讲圣经，一个人是照着基督来讲圣经，这完全不一样。今天你能碰见有许多人在那里查经，但是里面不一样，有的人是以圣经为主体来解经，有的人是以基督为主体来解经。一个是在神面前有启示，有看见，在神面前认识什么事情之后，再看圣经所说的这一个，两下对照了之后，他再把这个话拿出去，这是把他所得着启示的基督供应出去，而不光是客观的把他所明白的一段圣经供应出去。我们承认有许多解经的讲道相当有用处。一个年轻的人经历很少的时候，也许有许多解经的讲道能免去他许多的错，免去他许多的困难。但是，所有厉害的职事，厉害的事奉，都不在解经上。乃是一个人在神面前认识了主，认识了基督，然后把神的话这一段拿起来，那一段拿起来，这一个执事在那里有神的话，在那里挑选圣经的话，把它摆在一起，藉着这一个来供应教会。

所以，要作神话语的执事，就需要对于基督有一个基本的认识。许多时候，你在神面前认识主，越爬越高的时候，就要看见，你在主面前所认识的，是你在圣经里所没有认识的。过些日子，你在圣经里看见了，你就知道这个话要出去了，因为基督变作话了。这是基本的问题。起头的时候，主在那里将祂自己给你看见，叫你知道祂是怎么一回事，你在主面前看见了在圣经里没有看见的。过几天，过一年，过两年，你在圣经里面看见了，你说：「啊，这是我那一天在主面前所学的。」也许一段圣经出来，两段圣经出来，三段圣经出来，四段圣经出来，逐渐逐渐，你在启示中所认识的基督，起首成为话语，你就知道主要你作话语的执事，也许再过几天的工夫，你看见主在那里安排你传出来。这样，你所传的话，是基督成为话语到别人身上。神如果怜悯我们，话语又成为基督在人身上，人认识了基督，这就是话语的职事。我们在启示中所认识的基督，逐渐在我们身上成功作话语。我们逐渐在圣经里找到祂，在一个地方、两个地方、九个地方、十个地方，逐渐逐渐的看见这一件事在话语里面，我们就能将基督化作话语来供应人。如果是这样，许多时候，神怜悯，神施恩，人接受话的时候，圣灵在他里面工作，那个话就成为他们该认识的基督。这个叫作供应基督。藉着圣经的话来供应基督，叫人接受了话就能够得着基督。这是所有话语职事的根基。弟兄们，你要分别，要看见，里面的路和外面的路如何不一样。要作话语的执事，就必须有话；那个话乃是你在主面前所看见的，那个话乃是你在基督身上所碰着的；你碰着了神的儿子，你碰着了基督，然后这一本书就自然而然成为活的话语。如果你在这条路上只看见了这一本书--圣经，你在神面前就没有话语给人，你至多只能作解经的讲道。这虽然也能叫人多少有点知道，但为着要带领人到主面前去就不够；在真理上能帮助人，但是要带领人认识主就不够。

我们必须看见什么是神的话，什么是摸着神的话，什么是作话语的执事，我们需要付上代价，需要心没有被油蒙住，耳朵不发沉，眼睛不闭着，需要真是看见神。但愿我们的耳朵能听见神，我们的眼睛能看见神。我们不是听而听不见，看而看不见。这是两个世界。我们要在两个世界里的东西都有。外面世界的话我摸着，里面世界的话我也摸着，然后我们就能逐渐在神的手中成为有用的人。求神怜悯我们，叫我们看见神的话就是基督，像拿撒勒人耶稣就是基督一样。地上血肉之体的人是基督，圣经也是基督。地上血肉之体的人耶稣是神的儿子，是神的话；这一本印的，写的圣经，也是神的话。我们不只摸着外面，并且也摸着里面，前面才有职事。不认识基督的人，就是背熟了圣经，也不能作话语的执事。所以我们要倒在神面前。我们需要启示。我们要话语出去的时候，神的儿女能倒下去。不是度数的问题，是性质的问题。许多人执事的性质不对。神如果怜悯，我们要整个人倒下去。神如果怜悯，我们要有另外一个起头。我们要从主那里去摸圣经，从这里出去作祂话语的执事。如果这样，我们就有路。


第九章从基督认识神的话

摸着基督一个话语的执事，乃是得着基督启示的人，意思就是神乐意将祂的儿子启示在他里面。不是口里能讲这个话，乃是在里面认识祂是基督，祂是永生神的儿子。拿撒勒人耶稣是基督，是永生神的儿子，这句话如果要把它一个字一个字的背熟，也许花不了两三分钟就会背。但是主说：「这不是属血肉的指示你的，乃是我在天上的父指示的。」认识基督这件事，不是一句话语，乃是一个看见。一个话语的执事，乃是蒙神怜悯，得了神儿子的启示，乃是神将祂的儿子启示给他，叫他能够得着一个基本的启示，能够认识拿撒勒人耶稣是谁。人在那里看见神的儿子，在这一个异象里，所有的圣洁都过去了，只剩下基督；所有的义都过去了，只剩下基督；所有的光都过去了，只剩下基督；生命也都过去了，只剩下基督。可以说，在宇宙里没有一样能够和神的基督相比，没有一样属灵的事情，没有一样属灵的东西能够和基督相比。只有基督是一切，又包括了一切。在基督之外，你再也没有生命；在基督之外，你再也没有光；在基督之外，你再也没有圣洁，没有义，什么都没有。神把一个人带到基督的启示里，人才知道在基督之外什么都没有。祂是一切。祂就是神，祂就是神的儿子，祂就是神的话，祂就是爱，祂就是圣洁，祂就是义，祂就是拯救，祂就是救赎，祂就是释放，祂就是恩典，祂就是光，祂也就是工作。基督充满了一切。我们以往所看见的那么多东西，今天在主面前没有一样能站住，所有的都过去了。所有的在这一个大的启示里，没有一样能够站得住。摩西走了，以利亚走了，彼得、雅各、约翰也都走了，只有主耶稣在那里。祂充满了一切，祂就是一切。你看见基督是中心，你也看见基督就是普遍。神的中心在基督身上，神的普遍也在基督身上。祂是中心，祂也是普遍。

当一个人被神带到基督面前能认识基督之后，这一个基本的经历，就是认识神的话。这一个叫你能供应基督。人要来事奉，人要用基督来服事人，人要供应基督，人就非得着基督的启示不可。每一个要作基督的执事的人，都是有了基督的启示的人。你不能把你所没有看见的拿出来供应，你不能拿你所不认识的基督来供应人，你也不能拿你所认识的零零碎碎的基督来供应人。那一种零零碎碎的认识，不是供应的根据。职事不能根据于零零碎碎的认识。从保罗起，一直到今天，从彼得起，一直到今天，每一个在神面前能有话语职事的人，都是基本看见基督的人。人被带到一个地步，面对面的认识了神的儿子，在里面最深的地方认识了神的儿子，让祂超越了一切，让祂作了一切，让祂充满了一切，然后基督成为可以供应的基督。从那一天起，你能在人面前供应基督；也就是从那一天起，圣经在你身上成为一本活的书。你看见吗？是神的启示叫我们明白基督。查圣经能够叫人知道拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子，拿撒勒人耶稣是受膏者，但是，人不一定能摸着基督。人读圣经能明白基督，但不一定能得着启示。在这条路上很挤，许多人从这里走，但不一定摸着基督。今天乃是需要得着神的怜悯，得着神的光照，得着神的恩典。神怜悯了我们，神恩待了我们，神将祂的儿子启示在我们里面。这不是研究的问题，这不是查考的问题，这完全是怜悯的问题，是启示的问题。是里面看见，里面清楚，里面认识，就是这么一回事。从那一天起，在你身上，圣经成为一本新的书，圣经成为活的。本来那么多的话是莫名其妙的，今天都清楚了。本来圣经里面有许多事情在那里讲来讲去，好象讲得通又讲不通，好象有道理又不明白那个道理。等你看见了基督，哎呀，清楚得很，神当初所写的话，一点都不错。现在你里面清楚了，里面看见了，里面认识了基督，就起首认识圣经。因为在主面前有那个基本的启示，就叫你知道主到底是如何的。

从基督进入圣经什么叫作神将祂的儿子启示在我们里面？我们不会说，没有一个人会说，连保罗也不会说。怎么知道有的人有神的启示在他里面，有的人缺少这一个基本的启示呢？有的人能说我看见了，有的人就是不能说我看见了；有的人就是清楚了，有的人就是不清楚。许多时候，你花力气在那里作，你花力气在那里想，你花力气在那里追求，但还是看不见，到有一天，神怜悯你，自然而然你就看见了。今天我们在那里求主说：「但愿你作我的一切，但愿你充满了一切，但愿你就是一切。」我们在那里求，但是不知道是什么意思。我们所说的，是我们所不知道的。但是有一天，神怜悯我们，将祂的儿子启示在我们里面的时候，我们就自然而然的，一点不吃力的，很简单的说：「感谢神，祂是一切，基督是一切。今天在我身上所有属灵的经历都过去了，所有以往的工作都过去了，所有以往的追求都过去了，连我的爱，连我的信，连我的义，连我的圣洁，连我的得胜，一切都过去了。基督就是一切。」然后我们就能接着说，祂是超过了一切，祂也充满了一切。这是一个基本的启示。从这一个基本的启示，你去明白神的话；从这一个基本的启示，你去明白圣经。从认识神的儿子起首，你就认识神的圣经，你里面自然而然清楚了，完全清楚了，你说：「啊，有许多话我本来不懂得的，今天我起首懂得了。」

在这里，人要学习作婴孩，像小孩子一样来认识。比如说，小孩子要认识牛，怎么认识呢？有两个方法：第一个方法是在书上画一头牛，旁边注一个「牛」字。第二个方法是你把小孩子带去看牛。书本上画的牛，和一头活的牛，那一个叫小孩子真的认识牛呢？在书本上画的牛，只有那么几寸大，小孩子的领会就以为牛只有那么大。你如果领他去看牛，他所领会的就又是一样。如果小孩子看见过一头活的牛，有了牛这个东西的印象，却不知道牠的名字，现在你指着书本上的牛告诉他这一个东叫作牛，他就很容易明白，所有的问题都解决了。我们也要像小孩子一样，求神叫我们认识基督一次，基本的遇见基督一次，然后再去读圣经，就都通了，都清楚了，我们就能从这本圣经里面看见一切的事。那个基本的一对，其余的就全都对。那个基本的一对，其余的就都有它们的地位，都有它们的关系，都连得起来。

你如果只把圣经拿来告诉人这里面是什么东西，这就相当困难。有一个弟兄，读了些关于种植的书，书上说到有一种植物，叶子是怎样的，花是怎样的，他就到山上去找，结果一点都找不到。看图识字还容易，看图识物就不容易。他凭着书本上的说法到山上去找，找不出来。认识人也是这样，我们宁可先看见一个人的本相，然后再看见他的照片，我们不愿意拿了一张照片却不认识那个人。这是很简单的比方。在神众儿女的身上，在保罗身上，在彼得身上，乃是神有一天怜悯了他，他才能认识基督。主自己说过：「这不是属血肉的指示你的，乃是我在天上的父指示的。」是神的怜悯，是神的恩典，是神将祂的儿子启示给我们看，我们才认识了祂的儿子。从那一天起，我们才认识圣经。认识圣经，是从基督进到圣经里去。

启示是从基督身上出来所以基本的问题是：你光是将圣经这一本书拿来供应人呢，或者你自己是遇见过基督的人，是有了主的启示的人，是遇见了主的人，是有那一个基本看见的人，是一个对于主有基本认识的人？如果你有那一个基本的看见，你自然而然会说：「感谢神，圣经里许多话都清楚了。」从此，一天一天在那里读圣经的时候，你就看见这一个是对的，那一个也是对的。你里面的认识主是在先，你在圣经里面的认识主反而是在后。你有了主观上的认识之后，你去读圣经，你觉得神所有的这些话都对，都合得起来，你看见每一点你以为是难处的都有它的用处，你以前认为不要紧的都要紧了，你看见每一点都配得上，都有联系，没有一个是能废弃的。从此以后，你活在地上的日子，就成为认识圣经的日子。一天过一天，你所看见的，和圣经越过越相同，越过越相合。你不会一下子看见，你是逐渐逐渐的看见，越过越看见。所以我们不是从圣经来知道圣经的事，乃是从里面的光，从里面的启示来认识圣经。

人愚昧的思想，总是愿意走这样的人--靠头脑的人--所走的路，以为自己能读圣经，能花工夫去读，以为祷告着读也行，不祷告读也行，以为自己能读，就是凭着自己读。但这条路错了。当主耶稣降生的时候，有许多犹太人对于圣经读得非常熟，希律问他们基督当生在何处，他们不必回家去研究，能立刻回答说，基督当生在犹大地的伯利恒，他们能引经据典的说：「犹大地的伯利恒阿，你在犹大诸城中，并不是最小的，因为将来有一位君王，要从你那里出来，牧养我以色列民。」他们会背圣经，可是他们认识不认识基督呢？他们虽然那样的熟悉圣经，可是他们读圣经不是为着找基督，乃是为着杀基督，帮助希律来杀神的受膏者。读圣经能作到这个地步！熟悉圣经能作到这个地步！明白圣经能作这个用处！

主耶稣来到地上的时候，一件一件事一直应验圣经。不认识圣经的人，没有话说；认识圣经的人，从那么多事情的应验中，总应当认识这一个拿撒勒人耶稣是神的儿子了。可是法利赛人认识吗？他们不认识基督，也不能接受基督。他们把圣经的话都写在他们的衣裳繸子上，带子上，他们有圣经的知识，能解释圣经的预言，能讲圣经的道理，能讲圣经的教训，但是，他们把基督关在外面。人可以摸着圣经而摸不着基督。他们把圣经当作书读，把圣经当作学问研究，把圣经当作道理查考，他们能明白道理到底如何，但是他们拒绝了赐人救恩的救主。

在当时另外有一班人，没有圣经的知识，像马太是税吏出身，像彼得是渔夫出身，一直到使徒行传的时候，人还看他们是没有学问的小民(徒四13)，但是这些人遇见主，遇见基督，神将祂的儿子启示在他们里面，所以他们能认识主。彼得在该撒利亚腓立比的境内，神将祂的儿子启示给他，他从里面认识祂是神的受膏者，祂是神的儿子。以主的职分来说，祂是神的基督；以主的身位来说，祂是神的儿子。以主的工作来说，祂是神的基督；以主的自己来说，祂是神的儿子。这是最大的启示。整个教会是建造在这个启示上。这些没有学问的小民个个认识了神的儿子，个个也就都成为认识圣经的人。马太本来是一个税吏，是不认识圣经的，但是，他因为认识了主，所以在新约圣经里面，他认识旧约是那样多。他一认识主，就什么都清楚了。这不是看图识字，这乃是看物识图。是先认识了主，然后在书里面找到主。比方：你认识了一个弟兄，有人把他的照片拿来给你看，你一看就认识他是谁。你需要先认识了基督，然后才能认识祂的书。

有一个难处，就是人把基督和圣经掉了一个头，人要先去认识圣经，然后来认识基督。这样，人可能认识圣经，却不认识基督。像马太，像彼得，他们蒙了神的怜悯将基督启示在他们里面了，所以他们读圣经的时候，是读一句懂得一句。我们不是犹太人，所以不大觉得这里面的不同。假定说，我们是犹太人，是在犹太地作一个旧约的人，就是凭着外面去读旧约的话，那全部旧约是一本莫名其妙的书。一直到今天，许多不信的人，许多「神学家」，还是认为旧约是莫名其妙的。但是在这里，有彼得，有马太，有约翰，有雅各，他们遇见了拿撒勒人耶稣之后，神将祂的儿子启示在他们里面之后，他们对旧约是越过越清楚。他们读到那里，就能说这就是。他们从创世记第一章起，一直到玛拉基书第四章，就是找到这一位拿撒勒人耶稣就是神的儿子，就是基督。他们认识圣经，不是从圣经本身来认识圣经的，乃是从认识基督来认识圣经的。认识基督的人就自然而然认识圣经。今天有许多所谓的基督徒，有许多有名无实的基督徒，他们也许读了许多年的圣经，结果也是莫名其妙。到了有一天，他看见耶稣是救主，他回头再去读圣经就两样了，就要觉得这是一本新的书了。

所以，认识主，就认识圣经。启示是从基督身上出来。对于基督有了启示，对于圣经就也有启示。在书上以为认得主的人，不一定有启示。有许多认识主的人有够多的经历告诉我们，光读圣经这本书没有用。我们要记得，要认识圣经，还得先认识基督。十二个使徒是如此，保罗也是如此。保罗是一个法利赛人，是一个熟悉圣经的人。法利赛人虽然熟悉圣经，还是不认识主。保罗虽然是一个好的法利赛人，虔诚的法利赛人，熟悉圣经的人，但是他还能到处逼迫信奉这道的人。人能够熟悉圣经，知道圣经是怎么一回事，但是还能逼迫主耶稣。保罗也是这样。保罗不是读圣经读到一个地步，恍然大悟拿撒勒人耶稣是神的儿子；乃是有一天，神从天上光照他，那个时候，他才认识祂是主。这一个人，本来是恨主，逼迫主，到处寻找信主的人，无论男女，他要捆绑他们带到耶路撒冷。可以说，他是逼迫教会很厉害的一个人。他是何等黑暗的一个人。但是，他一被神光照，就仆倒在地；他一听见有声音对他说：「扫罗，扫罗，你为什么逼迫我？」就立即说：「主阿，你是谁？」「主阿，我当作什么？」这一个俯伏才是真的俯伏，这一个仆倒才是真的仆倒。保罗的身体立刻仆倒下去，保罗的自己也仆倒下去了。保罗整个人倒下去了。血肉之体的保罗软下来了，里面的保罗也软下来了。他得着了这一个启示之后，你在使徒行传里看见保罗是如何？你在书信里看见保罗是如何？他一直解释旧约的圣经，告诉我们拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子，旧约圣经对于他成为一本开起来的书，成为一本活的书了。

你读圣经，你把认识基督一摆在外面，这一本书就是封闭的书。因此，许许多多有头脑的人，有学问的人，读这一本圣经的时候，就糊里胡涂，莫名其妙。你说这一本书多好，他们越读越摇头。你看这一本书是清楚的，他们看这一本书是胡涂的。他们不认识基督。人如果认识基督，人就认识神的话。这不是说，没有人因着读圣经找到神。是有人从读圣经找到神。这是神怜悯光照他。有的人在那里读圣经的时候，神乐意将祂自己的儿子启示他，叫他得救。认识圣经的路，是在乎认识基督。保罗被神带到那个地步的时候，保罗就能在书信里面写许多的话，告诉那么许多的人，给他们看见主耶稣到底是怎么一回事。所以你读罗马书、加拉太书、以弗所书的时候，你就看见在这里有一个人认识旧约圣经是多清楚。保罗这一种的认识是从那里来的呢？是因为他在里面先认识了基督，所以也就认识了圣经。

话语的职事根据于认识基督所以，要作话语的执事，就要从认识基督起，才能认识圣经来作话语的执事。如果不是这样，就不可能作话语的执事。保罗得着大的光照认识了基督，他一得救之后，就到会堂里去告诉人说耶稣就是基督。使徒行传九章十九至二十节说：「扫罗和大马色的门徒同住了些日子，就在各会堂里宣传耶稣，说祂是神的儿子。」他传的话犹太人不信，怎么办呢？「扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。」犹太人相信旧约，保罗要驳倒犹太人，就得引旧约的话来证明耶稣是基督。希奇得很，这一个人在前几天是残害求告这名的，是要捆绑他们带到祭司长那里，怎么现在他有能力用旧约的圣经来证明耶稣是基督呢？这给我们看见，话语的职事，乃是根据于认识基督。我们一再重复的说，我们不轻看圣经。一切神的话的根基是在于圣经。我们是说，光是用圣经的人，不能作话语的执事。不读圣经的人，没有神的话；熟读圣经的人，也不就能作话语的执事；是认识基督的人，才能作话语的执事。你如果要出来传主的话，就需要有一个厉害的、彻底的光照，叫你认识拿撒勒人耶稣是神的儿子，是基督。这一个认识会叫你倒下来，叫你什么都忘记了，叫你有一百八十度的转变。当你这样认识主的时候，圣经就成为一本新的书，成为一本开起来的书，你就能明白这一本书。

认识基督，这一个启示，使徒们都有，马太有，彼得有，约翰有，保罗有。主耶稣对彼得说，「我要把我的教会建造在这盘石上」，就是要把教会建造在这一个认识上。这一个盘石，不只是指着基督说的，也是指着基督的启示说的。主说，彼得的认识，不是属血肉的人指示的，乃是祂在天上的父指示的。这就是启示。这盘石是基督，今天我们对于这盘石，乃是靠着启示来认识。这盘石是神的儿子，今天我们对于这盘石的认识，乃是靠着启示。主说，「我要把我的教会建造在这盘石上」，意即建造在耶稣是基督上，建造在耶稣是神的儿子上。这是教会的根基。阴间的门不能胜过她，乃是因为教会的根基是基督，教会的根基是神的儿子。但是，这还不够。你要注意，这一位基督，你是怎么认识的？这一位神的儿子，你是怎么认识的？拿撒勒人耶稣是藉着启示来认识的，不是血肉之体讲圣经给你听，叫你认识的。今天有人在这里讲圣经，血肉的人在这里讲圣经，你还不能认识祂。你认识祂，乃是在血肉的人之外的天上的父所指示的。是神在这里说话，那你才认识拿撒勒人耶稣到底是谁。教会今天就是建造在这盘石上。教会是建造在凭着启示而认识基督的这一个盘石上。今天的教会都应当是建造在这一个盘石上。

所以，对于基督有没有启示，这不只是彼得的问题，不只是保罗的问题，不只是约翰的问题，不只是马太的问题，而是整个教会的问题。我们如果在话语上事奉神，我们非有这一个基本的启示不可。不然，你能够教圣经，你却不能供应基督。话语的执事乃是以基督来服事人，把基督拿来分给人，这一个工作是根据于我们有耶稣的启示，启示耶稣是谁。教会应当是建造在这一个根基上。没有这一个启示，教会就没有根基。必须得着一个启示，认识拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子。每一个得着启示的人，都是神所生的人。凡信耶稣是基督的人，就是神所生的人。凡信耶稣是神儿子的人，就是神所生的人。这一个人，是从神来的，祂的本能，祂的生命，叫人能够认识耶稣是基督，认识耶稣是神的儿子。祂给人一个基本的认识，给人看见得够清楚，够准确的时候，人对于圣经的认识，就与以往完全不同了，人就不光是用这一本圣经来供应人，乃是能供应基督了。

一个要作话语执事的人，在他身上，需要像当初在彼得身上所发生的事，在马太身上所发生的事，在约翰身上所发生的事，或者在保罗身上所发生的事。我们知道，有的弟兄，他们圣经的知识并不多，但是，他们有一个特点，就是曾被主带到一个地步，仆倒下去了，他们认识了：拿撒勒人耶稣，就是神的基督，越过了任何的工作；拿撒勒人耶稣，就是神的儿子，超过了一切。这一件事发生之后，这一个人起首会讲圣经。他认识基督，所以他讲圣经的时候，有很好的话语职事。请记得，话语的职事是根据于认识基督，不是光根据于熟悉圣经。这不是说，解经不宝贵，也不是说，一个人有圣经的知识不好；这乃是说，一个人不认识基督，只在外面去摸圣经，就没有话语的职事。因为话语的职事是根据于里面的启示，不只是圣经里面一段一段的启示，乃是根据于对基督的基本启示。这一个如果没有，连圣经都会背了也不行。这一个一有，外面就合得起来，对于圣经的解释，不只是通了，并且是活的，都能成为职事的用处。里面的东西一缺少，外面的就没有什么价值。里面的一通，外面的就全通了。

话语的职事，是需要人在神面前认识祂的话语里的那个人是谁，那个人在神面前是如何。人看见之后，后来就凭着这一个用圣经来供应基督。人认识基督之后用圣经来供应基督，这才是神话语的执事。认识基督，和知道圣经不一样。人要知道圣经，用不着仆倒在地；人要知道圣经，只要有聪明的头脑，多殷勤一点，肯花工夫多看一点参考书就可以。但是话语的职事不一样。这一个，需要有一个人被神打倒，有一个人是诚实要神的，有一天神遇见他，一光照他，就都清楚了。这一个启示，要你整个人付上代价。一个人，他求怜悯，把所有自己的意思摆在外面，把所有自己的定规摆在外面，求神用光照他，叫他倒下去，叫他服在拿撒勒人耶稣面前，承认祂是主，说：「主耶稣啊，从今以后，我承认你是一切，你是超过一切，你是充满了一切。」当光照到他身上的时候，就自然而然有话出来，自然而然能作话语的执事。

把基督放在道理里面去讲什么叫作话语的执事？可以说，话语的执事是将基督翻作圣经，是将他所认识的基督用圣经的话去告诉人，结果叫人所接受的圣经，圣灵也将它翻作基督。这个叫作话语的执事。所以你必须认识基督，你必须有那一个基本的所示、基本的认识。话语的执事将基督翻译作圣经的话，这话好象有些特别，但这是事实。他所认识的基督是活的人，而圣经里面充满的也是基督；他蒙神怜悯看见了基督，所以他在圣经里面也看见基督。他熟悉了圣经之后来讲这一段话，来讲这一段故事，来讲这一段教训，就有把握。我们要知道，在话语后面有翻译和没有翻译，是天和地的分别。有的人是从圣经来讲到基督，圣经是他的起点。有的人是以基督作起点，是活的基督变作圣经的话。他将他所认识的基督装在圣经的话里摆到人面前去。他这样把话摆在人面前的时候，圣灵就负责把话打开，把基督给人。你如果不认识基督，你就是把圣经的话给人，你就停在那里，没有事情发生，你不过是把圣经传给人，你是把圣经作为起点。

人需要认识基督。对于主有基本认识的人，他将基督装在圣经的话里说出去的时候，圣灵就负责。他在这里说这一个话，下面是圣灵的工作。是圣灵藉着他将这个话解开，叫听的人看见基督，这才叫供应基督，这就是话语的职事。我们要负责将我们所认识的基督，所得着的基督，所看见的基督，摆在话语里送出去。只有这样，圣灵才能够将神的话送出去。如果是从圣经出发，是从道理出发，是从教训出发，你讲完了，圣灵不负责供应基督。我们千万不要以为光讲圣经就能供应基督。是需要认识了基督，才能供应基督。人需要在神面前完全仆倒了才有路。人必须求主给他得着一个基本的认识，认识基本的启示，认识基督如何，认识主如何，这样，他来用圣经里面的话才是活的。

什么叫作话语的执事？话语的执事是在他所说的话里面能够供应基督。这话一说出去，圣灵就在那里作工，人就能摸着基督，认识基督，教会就能得着益处。我们不要说，听的人该负完全的责任。我们应当知道，该负完全责任的是我们。听道的人听惯了教训，听惯了解经，起头的是圣经，末了的也是圣经，就是到圣经为止，在这一本圣经后面还有一个启示，还有一位主，人没有看见，所以教会变作贫穷、荒凉。将我们所认识的基督翻作圣经的话，然后让圣灵把这个话翻过来变作基督，这个才叫作神的话。我们需要把有人格的话翻作说出来的话。圣灵要用这些说出来的话翻作有人格的话。如果不是这样，就没有话。话语的执事，乃是有一个人能将有人格的话和声音的话打成一片。话语的执事，乃是当他站起来说话的时候，人从他所说的话里面看见神的基督，看见神的儿子。话语的执事是把那一个人摆在这一本圣经里面说出去，把这一本书来供应人，也把那一个人来供应人，这就叫作话语的执事。这一个人被神拣选作话语的执事，他的话出去，神的话也出去了。圣经出去，基督就出去了，二者乃是一个。

今天教会的贫穷，就是从执事的贫穷起。所以我们要求神怜悯我们这些人，叫我们实在能够蒙光照，能够看见我们所得着的启示是何等的零零碎碎。今天多少的工作，多少的讲圣经，是何等的在外面，是何等的表面。我们所认识的基督不够厉害。我们受主的对付不够彻底，所以在这条路上很少基督的供应。我们有圣经上的话语可以告诉人，我们不能将神的话就是基督的自己来告诉人。弟兄们，有一天你真是在神面前蒙怜悯的时候，你得着光照，就看见太初有话与神同在，话就是神，神的儿子就是话。话能够成为肉身，拿撒勒人耶稣就是话。这一本圣经是神的话，这一个人是神的话。有一天当你被神拣选作话语执事的时候，你讲这一本书，你就是讲这一个人。你把这一本书的话给了人，你就是把这一个人给了人，你就把基督传出去了。讲道乃是要供应基督，把基督送出去。神话语的供应乃是供应这个人。有一天，你真的知道了什么叫作话语执事的时候，你才知道没有一个人能够不伏在神面前说：「主啊，我不行。」一个人能不能作话语的执事，你只要看他在主面前的态度就能知道。这话真是难听啊！谁能听呢？是把基督摆在道里面去讲，不是讲到祂，乃是把祂讲出去。不是讲一篇话，乃是讲到祂这个人，乃是藉着我把这个人说出去。人接受我的话，就接受了基督；人听了我的话，圣灵就让他接受基督。这才是话语的执事。

我们要知道，这是大事，超越过我们人所能作的事，完全超越过我们人所能作的事。每一个神的仆人都得认识自己的无用。作神话语执事的人，都要仆倒在神面前，因为他知道讲圣经也许行，讲道也许行，教训人也许行，但是把基督供应人，叫人接受我的话就是接受基督，他知道他自己不行，所以他只有倒在主面前。今天我们就是在神面前仰望祂的怜悯。我们需要把我们所有一切再一次重新估价。我们要看见我们的无用，我们是绝对的无用。如果主不怜悯我们，我们一点办法都没有。作话语的执事是一件太大的事。传道不是容易的事，不是读圣经读了多少遍，乃是需要在神面前作话语的执事来供应基督，叫人能因着这些话就摸着基督。


第三部职事 * 第十章 职事的根据

第三部职事

第十章职事的根据

我们已经看过执事这个人，已经看过主的话，现在我们要来看职事。

我们已经看见，在神的话语里面，所有新约和旧约的话语职事都有人的成分在里面。但是在这里有一个危险，就是如果有的人耳朵不是受教的，有的人舌头不是受教的，人就要将他的自己摆在神的话语里面。人如果没有受过对付，人如果没有受过圣灵的琢磨，人就何等容易将自己的思想掺杂在神的话语里，何等容易将自己的感觉也掺杂在神的话语里，那么神的话就要受沾染，神的话就要带着人的污秽，这是何等大的危险。所以，神要得着一个纯洁的话语执事，神就必须在一个人身上作过工，必须这一个人外面的人是被破碎的。所以，一个人要作神话语的执事，他这个人就要受何等的约束，就要何等的受神的管理。不然的话，他就破坏了神的话。我们也看见，在我们身上不只要有圣灵拆毁的工作，还得有圣灵组织的工作。不只需要圣灵在我们身上用十字架对付我们，除掉那些我们所不该有的，并且也需要神来将主耶稣的生命组织在我们里面。像保罗那样，是圣灵将基督组织在保罗里面，叫保罗和他没有信主以前不一样。不是肉体的被改变，乃是圣灵组织在这个人里面，以至于保罗能够达到一个地步，他在那里说话就是神的灵在那里说话，他这一个人爬到相当的高，高到一个地步，叫你看见是人在那里说话，也就是主在那里说话。保罗说：「我吩咐他们，其实不是我吩咐，乃是主吩咐。」这个就叫作职事。这一个人就是神话语的执事。人的成分被对付到一个地步，人的成分摆在神的话里面，神的话不会被玷污，神的话完全是神的话，神的话不只不被破坏，反而能成全。圣灵能够作工深到一个地步，让那一个人站起来说话，而你看见是主说话。在这里有一个人，你可以放心让他自己说话，他能够自己说话。因为圣灵在他里面的组织是那么深的缘故，他说话就是神说话，他的断案就是神的断案，他的赞成或不赞成就是神的赞成或不赞成。这是圣灵在人身上极深的工作。

在前面，我们也看见神的话的问题，我们看见有两件大事在里面：一件就是说，后来的启示都是根据于先前的启示，所有新约的话语职事都是根据于旧约的话语职事，所有今天的话语职事都是根据于以往的话语职事，所有今天神的启示都是根据于旧约和新约里神的启示。所以圣经是话语的根据，神不另外说话，神不单独的说话，神乃是在祂的话语里再说话，神乃是在光中再释放光。神今天不单独的给光，神今天不是给人一个单独的启示，神乃是在以往的启示里再给人启示。另一件就是说，人要作神话语的执事，他不能立刻就将神的话就是圣经拿来作根据，他那个人还得基本的有一次遇见基督，他需要得着一个基本的启示，然后他才能用圣经作根据来作话语的执事。这两方面并不相反。今天的话语职事，乃是根据于以往的话语职事；新约的根据于旧约的，后来的根据于先前的，这是事实。另一面还有一个事实摆在我们面前，就是所有作话语执事的人，都应该在圣经之外，先遇见主，得着主的启示，得着基督的启示，然后他才能得着圣经里的话来作话语职事的根据。这一点也是我们不能不注意的。不是我拿出一本圣经来，根据圣经里已有的话，我就能够讲什么；乃是我在神面前有那一个基本的启示，然后才能根据圣经里已有的话来作话语的执事。需要有一个基本的启示，基本的遇见基督，然后才能引用圣经的话。

每一次的启示产生每一次的职事当我们讲到职事问题的时候，我们必须知道有两类的启示。一类是基本的，一次的。一类是细的，一次一次的。你得着基督的启示，就是基本的启示，像保罗所得着的那一个。后来你打开圣经的时候，你在神的话里面找出这一个就是你在主面前所看见的。这一个看见是你先看见主，先认识主。你这个人仆倒在神面前，你知道以往你所认识的一切没有一样能站得住，就是你在那里热心事奉神像扫罗那样还是不行。我们要记得：扫罗是仆倒在地，扫罗的仆倒不是犯罪的仆倒，扫罗的仆倒乃是工作的仆倒，扫罗的仆倒不是冷淡的仆倒，扫罗的仆倒乃是热心的仆倒。在这里有一个人认识律法，认识旧约，比别的法利赛人更热心，热心到一个地步，什么都摆在一边，他认为该逼迫教会，就努力的逼迫教会，他觉得应该这样事奉神，就彻底的这样事奉神。错误是另外一件事，他的热心是实在的。等到这一个人被主光照，仆倒下来，就看见他以往是逼迫主，不是事奉主。许多人虽然是一个得救的人，但是在工作上，在事奉上，像扫罗一样是瞎眼的人，他以为自己是在事奉神的路上，结果有一天被主光照的时候，他要从里面喊出来说：「主，你要我作什么？」许多人恐怕这个问题一生一世都没有问过，一生一世都没有一次被圣灵感动而称主作主。许多人不过是像马太福音第七章所说的那一班人在那里说主啊主啊而已，他们没有像哥林多前书所说的称呼耶稣是主。我们看见，在这里有一个人头一次承认拿撒勒人耶稣是主，头一次在这里说，「主啊，你要我作什么？」他过去作了很多了，可是他在那里说，「主啊，你要我作什么？」这是倒下去，是从工作上倒下去，是从热心上倒下去，是从义上倒下去。这一个人在主面前有这一个基本的看见之后，圣经在他身上就成为一本新的书，一本开起来的书。许多人读圣经只能跟着教师来读，只能凭着许多参考书来明白，不是遇见了主才认识圣经。希奇的事，一个人一遇见主，一遇见了光照，圣经在他身上就成为一本新的书。自然而然的从那一天之后，他在那里读圣经的时候，莫名甚妙的就是摸着一本新的书。有一个弟兄说：「主如果将我放在光底下，那我一天所得着的，就够我讲一个月。」这是有经历的话。你必须认识这一个基本的启示，遇见主的启示，这一个启示会引到许许多多的启示，就是对于神的话的启示。你有了基本的启示之后，你读圣经，就看见有一个地方神在里面说话，又有一个地方神在里面说话，又有一个地方叫你认识主，又有一个地方叫你对于主的一件事清楚了。你一点过一点，一天过一天，就有了许许多多的启示；把这一种的启示拿出来服事人，就叫作职事。

职事，是根据于我们在神面前有话。我们遇见了基督，我们要用所认识的基督来服事教会，我们需要一次一次都有启示。职事是需要我在神面前看见一个东西，神叫这个东西新鲜的在我身上，叫我能够把这个东西拿出去摆在教会面前，这一个就是我们在这里所要提起的启示。我们已经说过，启示有两类：一类是基本的，一类是细的，或者说是零碎的；一类是一次的，一类是一次一次的。前面那一个一次的你没有得着，下面那一个一次一次的你就不可能有。那一个基本的你得着了，你这个人才是可用的，你那个灵才是可用的，你对于主的认识才是可用的，你对于圣经的认识才是可用的。但这并不是说你就立刻能够出去作话语的执事。你里面的这一个基本的，一次的启示叫你能作执事。但是你要出去的时候，还得有细的，一次一次的要加上去。职事是根据于基本的认识，基本的启示，但是神今天要你出去说什么话的时候，你还得学习在神面前得着那一次的启示。神话语的职事不是因为我有一次在神面前有了启示，所以我就能够出去说话；每一次话语的职事，每一次话语的供应，都得有那一次的启示。一个启示有一个事奉，一个启示有一个供应，一个启示有一个职事。必须有一个启示，才有一个职事。不是我有一次的启示就能给我用一辈子用不了。一次基本的启示，叫你能够陆续的，继续的在神面前得着启示。第一个启示能够带进许许多多的启示，基本的启示能够带进许多的启示。没有基本的启示，就没有许多的启示。有了基本的启示，还需要许许多多的启示。不是说，人在神面前得着了一个启示，一个基本的启示，他就能一辈子用那一个启示在那里作神话语的执事，源源不绝的能作到多少年。我们的生命如何是时时刻刻的倚靠主，照样，我们的工作也是同样的原则，每一次的启示产生每一次的职事。需要有许多次的启示才能有许多次的职事。我们必须记得，每一次的启示，只够供给一次的职事。不可能只有一次的启示而有两次职事。一次的启示，只够一次职事的话语之用。而这些启示，都是根据于那一个基本的启示。若没有得着那一个基本的启示，下面的启示根本谈不到。

这些基本的问题必须先解决了，才有可能作神话语的执事。一次一次的启示，要一直加上去；不是得着一次的启示就能有无限量的职事。一次的启示，只够作一次的职事。是一次的启示作一次的职事，是一次的启示才有一次的服事。不是有多少篇的道理，我们预备好在那里随时可以应用。不是一篇的道理我讲熟了，任何的时候都可以讲。我们要记得，是神的话，不是我的话。你的话也许讲熟了，也许都会背了，但你是神话语的执事，你就需要神每一次对你说这个话。需要一次一次的启示，你才能够作一次一次的职事。是一次的启示去作一次的职事。

属灵的东西要培养在启示里当你第一次在主面前得着那一个基本启示的时候，你就看见，这一本圣经是活的。例如你看见基督是我的圣洁，你特别看见基督是我的圣洁，不是基督叫我成圣，不是基督把祂的圣洁给我，乃是基督就是我的圣洁。这里有一个人的眼睛被主开起来，叫他看见我的圣洁不是行为，我的圣洁是主自己，我的圣洁是一个人，像我的义是一个人一样。不是五十个行为摆在一起叫作我的义，乃是基督是我的义，神叫基督成为我的义，我的义是一个人。你基本的看见，基督就是我的义，基督就是我的圣洁。我的义是一个人，我的圣洁是一个人。你看见这是极荣耀的事。过了两个月，你出去，要有一次话语的职事，你要对弟兄姊妹们说，基督是我们的圣洁，你要告诉他们圣洁是一件事和圣洁是一个人的不同。你必须记得，你不能靠着前两个月的启示，你需要再一次在主面前说：「主，我该说什么话？」等到主给你看见你需要说这个话，你出去才有话语的职事。每一次神要你说这个话的时候，神就将祂以往所给你的启示亮起来，叫你再一次看见那一个，你觉得你从来没有看见过，你觉得这真是一个新的东西，你里面亮了，你看见什么叫作基督是我的圣洁，这样，你才能出去对弟兄姊妹们讲什么叫作基督是我们的圣洁。

什么叫作启示？启示乃是我们看见在基督里面的东西。圣经里面充满了基督，启示乃是叫我们里面看见在基督里的东西。像基督是我们的圣洁，这是一个事实，这是早已记在圣经里面的，可是当我们第一次看见的时候，我们觉得新得很。当人从启示里看见一个东西的时候，那一个东西是最最新的，好象全世界没有第二个东西像那东西那样新，就是那一个东西充满了生命能力，是最新的。启示是新的，启示能叫旧的东西变成新的。

我们愿意弟兄姊妹看见这件事：启示不只叫字句的变作活的，启示不只叫旧的变成新的，启示不只将客观的东西变作主观的东西，启示也将主观的东西变作新的东西。那一个基本的启示，把一切在基督里面客观的东西都变作在人身上主观的东西。在人没有得着那一个基本启示的时候，一切在基督里的东西在他都是客观的；那一个基本的启示一得着的时候，一切客观的东西在他就都变作主观的。但是这件事不是说说就了的，不是一次说了，我们一生就应用不了的。我们就是得着了这个启示，可是每一次要有神话语职事的时候，要用基督来服事人的时候，还需要神将这件事启示，叫那个旧的东西变作新的东西。我们必须记得，属灵的东西要培养在启示里面。神要一切关于基督的事，一切关于基督的东西，在我们身上都一直是活的，都是培养在启示里的。神的启示能叫旧的东西继续的活在我们身上。基督的东西需要一直摆在启示里；你一把启示拿走，那一个东西就不活。你以为从前的时候看见过，所以你今天就能讲出去，但结果你不能给人什么。传福音也是这样。你记得主是救主，你记得你的罪得着了赦免。但是，有的时候，你在那里传福音，能够立刻摸着那个东西，有的时候，你越讲越瘪，就像浆糊坏了失去了粘性一样。你看见一个是有启示的，一个是没有启示的。只有在启示里的一切才是新鲜的，只有在启示里的一切才是活的，只有在启示里的一切才是充满生命的，只有在启示里的一切才是有能力的。我们必须记得，所有属灵的东西一离开启示就是死的。

所以今天我们到人面前去，要有话语职事的时候，不是根据于记性，不能说因为我记得从前有什么经历，我记得从前有什么话语，我今天就把那些话拿出来讲。你头一次讲行，这一次讲不行，你把话都讲完了，但是你觉得不对，你觉得今天所讲的不是那个东西，你觉得那个距离远得很，你摸不着那个东西。启示希奇的点是在这里：启示不是教训。人有一个基本的错误，总是盼望作教师。我们要看见：光是道理，就一点用处都没有；光是教训，就一点用处都没有。你千万不要以为能讲道就行。你能讲那个道，人也能对你说喜欢听你讲的道，但是你自己是一个审判的人，你自己里面知道不对。我们要知道，糊里胡涂得着帮助的人很多，所以请你不要因着有人说得了你的帮助就骄傲起来，也许人口里说是得了帮助，实在什么都没有得着。你所讲的道，是近的或者是远的，是旧的或者是新的，是死的或者是活的，你自己知道。当你在那里讲的时候，你如果在主面前得着了启示，神怜悯你，你摸着那个东西，你没有那一种距离的感觉，你摸着那个东西，你觉得这是活的。你自己知道这是活的，所有的问题就都解决了。我们千万要记得，每一次要有职事的时候，就需要在神面前有一次新的启示，那才是话语的职事。

哥林多前书第十四章讲到先知的问题。在先知中间，都可以说预言，都可以讲道，但是，「若旁边坐着的得了启示，那先说话的就当闭口不言」(30节)。住这里有好些先知，其中有一个在这里有话对弟兄们讲。讲的时候，旁边坐着的有一个人得着了启示，他说：「弟兄，让我讲。」那先说话的就当让他讲。因为只有得着启示的那一个是最新鲜的，是最充满生命的，是最有能力的，所以就要让他讲。虽然大家都是先知，但是主在那里给了谁一个新的启示，那一个就是活的。也许那一天那一个话大家都不知道，只有他知道，因为他有启示。所以其余的人当让这一个有启示的人起来说。所以我们要看见，我们作话语的执事，是根据于我们一次一次得着的启示。我们缺少一次过一次的启示，我们就不能好好的作话语的执事。

我们千万不要以为我前一次讲过这个道是有神的话，所以我这一次讲这个道也必定有神的话。我们千万不要以为我前一次讲这一篇道的时候，有许多人在那里悔改，所以我今天讲这一篇道也必定有许多人悔改。这不可能。不是说，同样的道同样的讲，能产生同样的果效；乃是要有同样的膏油，才有同样的果效。需要有同样的启示才能发出同样的光来，不是说同样的话就有同样的光。何等的容易，一件属灵的事在我们身上变死了，像死水一样停在那里。不是我能讲前三年的道理，我就能有前三年的光；乃是我今天需要有和前三年同样的启示，我才能够讲前三年的道。话语的职事不是根据于我们有没有讲过这个道，话语的职事乃是根据于我们有没有新的启示。

今天在教会里面有一个最大的难处，就是许多人以为他有多少篇的道好讲，以为他一次过一次老讲那个道，必定有同样的结果。但我们要说，这不可能。重看道理，不重看启示，这是一个基本的错误。不要说他讲的道不行，他就是把保罗的道拿来讲也不行，就是把约翰的道拿来讲也不行。只有同样的启示才能有同样的果效，不是同样的话能有同样的果效。所以神话语的职事不是话语的问题，而是启示的问题。我们不是根据话语来事奉，我们乃是根据启示来事奉。我们必须记得，神话语的职事，乃是神启示的话语职事。所以在这里我们要分别什么叫作道理，什么叫作启示。神昨天讲的是道理，神前天讲的是道理；神今天讲的才是启示。我们记得的是道理，我们看见的才是启示。

我们知道，先知的职事，先知所对付的，都是为着今天的事和将来的事，而不是为着对付已过的事。先知的职事，就是知道神今天的心意，知道将来的事，所以圣经里称这样的人为先知或者先见。一个先知是一个先见者。一个先知是一个看见的人。在旧约里面有先知的预言，但是有许多先知所讲的不是预言，而是指明神对于人今天的心意。像拿单到大面前说话，有一点预言关于他的妻子和儿子，但是拿单在那里是表明神今天的心意，是表明神今天在这里对于这件事是什么心意。在旧约里面，神话语的职事最高的是先知的预言、先知的讲道。我们要记得，如果有人要作神话语的执事，要作很高的话语执事，他必须看见神在今天所要的，神在将来所要的。他必须有神今天的启示，而不是停在旧的话语，前些日子的话语上。有许多人所有的东西，都是多少年前的东西，都是多少年前所看见的，或者多少天前所看见的。他缺少今天的启示，他不能作话语的执事。

两个不同的范围我们要知道有两个不同的范围：在一个范围里面乃是道理。一个人只要把他从学校里，从课本里，从解经家那里所得来的传给另一个人就行了，只要有一点工夫，有一点聪明，有一点口才就行了。在另一个范围里乃是启示。一个人如果没有神的启示，就毫无办法。我们要看见，在神的话语职事上，神如果不启示，人是无能的，人是没有办法的。神如果不说话，就逼也逼不出话来。神今天如果不给启示，我们就不知道是怎么一回事。神有启示，我们就有职事；神没有启示，我们就没有职事。我们每一次的职事乃是根据于神每一次的启示。在这一个范围里，你必须与神发生关系，你必须到主面前去；你不到主面前去，就没有办法站在人面前说话。在另外一个范围里，你前一个月所记得的还能够用，你前一个月所学习的还能够用，你上一个礼拜所讲的还能够讲。在这一个范围里，人行，人有办法，有记性就行，有聪明就行，有口才就行。但是，在启示的范围里，神如果不出来，你就没有办法作话语的执事。这一个，凡在主面前有学习的人都知道。他们无论到什么地方去听讲，一听就知道这一个人是在什么范围里讲话。有的弟兄们有一个基本的错误，他们觉得有一个弟兄口才很好，头脑很聪明，就以为他讲得好。他们以为讲道完全是口才的问题。但是圣经给我们看见，讲道不是口才的问题，问题乃是在主面前有没有启示。没有启示的讲道，只能够帮助人的头脑，只能够帮助人的思想，可是不能给人启示。

难处就在这里：你如果没有基本的启示，你就没有后面的许多启示。没有基本启示的人，就没有后面许多的启示，他就是讲了很多很好的道理，他也不能给人启示。在这个范围里面的，也只能产生这一个范围里的果子。记忆力强的人也许能记得几天就过去了，在他身上不发生事情。人听见了你的话，但是没有因着你的话叫他的不对，叫他的血气，叫他的肉体在神面前受对付。在这一个范围里面的话，只能产生这一个范围里面的果子，不能产生另外一个范围里面的果子。在这一个范围里面的果子，是全篇的讲话，是全篇的道理，是全篇的解经而已。这一个范围里面所讲的道，只能有这一个范围里面的果子。但是在另外一个范围里，你如果在神面前曾有一次是有过启示的，这一次还是在你里面有启示，那你这次说话的时候，人就要从你身上得着启示。只有启示才会产生启示，只有光才会产生光，只有神的话才会叫圣灵在人身上作工。知识只会产生知识，道理只会产生道理，也只有启示才会产生启示。

我们光是把道理给人，不行；光是把前些日子的启示给人，不行。什么叫作道理？道理就是已过的启示。圣经里面的话，曾有一次是活的话，但今天不一定在每一个人身上都是活的，只有圣灵再说话的时候才是活的。今天许多人在那里读圣经的时候，只摸着圣经的话，摸不着神的话，那不行。我们需要圣灵在那里再说话，需要主在这一个话之外再说话。神对谁讲话，谁才听见。一百个人在那里听道，也许只有两个人在那里得帮助。一百个人在那里听道，也许神只对两个人讲话，有九十八个没有听见。圣灵如果不在这里说话，圣经的话就变作道理。我们要记得，所有已过的启示，都不过是道理。虽然神在以往的时候曾对你说过话，虽然神在以往的时候曾给你启示，但是那个话，那个启示，如果今天没有圣灵的膏油抹在上面，就都不过是道理，就只能在人身上产生道理的果子，而不能产生启示的果子。

今天的困难，就是把道理一代过一代一直的传，而没有启示。比如：信主的父亲不一定生信主的儿子。也许头一代圣灵叫他得着重生，也许第二代圣灵也叫他得着重生，也许第三代不信，也许第四代也不信，也许第五代神的灵叫他得着重生。每一个得着重生，都需要圣灵在那里工作。人在肉身中生儿子，一代过一代一直传下来，用不着圣灵的工作。但是这一个重生需要圣灵的工作。圣灵的工作一没有，就没有重生。这是两条不同的路。一个是把道理传出去，能够几百年几千年一直传下来都没有难处，道理产生道理，继续不断的产生下去。一个人认识圣经的道理，他在那里讲，有三千人在那里听，有两千人在那里听，那个道理讲出去的时候还是道理。道理，道理，一代一代的传下去，像天然的人生儿子一样，用不着圣灵的工作。但是，启示不一样，神话语的职事不一样。神话语的职事，每一次都得有圣灵的膏油。每一次人要得着重生，都需要圣灵作一次的工。每一次都需要有圣灵的启示，才有一次话语的职事。什么时候圣灵一不启示，那个话就不过是道理。总得圣灵作工，才能有话语的职事。什么时候膏油不作工，什么时候在那里就没有看见，没有启示，也没有话语的职事。所以我们要向主说：「主啊，我在这里一点办法都没有。主，在你的话语上，我如果不是仆倒在你面前，如果不过像普通人一样挤在你面前，我就不能作。」今天许多人根本没有看见人在神的话语上是何等的没有办法。许多人好象是职业的传道家一样，什么都能讲，道理也能讲，教训也能讲，真理也能讲，圣经也能讲，只要他觉得要讲就能讲。这太容易了！实在太容易了！

在神的话语职事上，那一个是超过我们的能力的。我们必须记得，我们要叫人重生，就非圣灵作工不行。你把道理传给人能行，你要作话语的执事，就非有圣灵的启示不行。对于这样的事，我们必须看见，根本是超过我们能力之外的。这是主的事，不是我的事。在那一个范围里面，不是我今天高兴，我就能讲。没有这么简单。神在地上要有话语的执事，祂要有人出来讲话。所以今天我们乃是寻求神的面的时候，我们要对主说：「主啊，我毫无办法，这一个我不能讲。」在这里人没有用。只有愚昧的人是骄傲的。因为他根本没有看见属灵的事根本和人没有关系。他不知道人不能插手在里面，任何的口才、天赋能力，没有法子摸着神话语的职事。这是另一个范围里的事。那一个范围和我们一点关系都没有。哦，弟兄们，神要把我们带到一个地步，给我们看见人没有用。我们没有法子定规生出一个重生的儿子来。作父母的人能生肉身的儿子，但是重生的儿子生不来。同样的原则，你把道理传给人行，你把圣经里面的意思传给人行，但是，你要作神话语的执事不行。神话语的执事需要神说话。神如果不说话，你就是把圣经拿出来也没有用。只有神对我们说话的时候，我们才能把这个话传出去。神不将话赐给人，人就不能将话传出去。哦，这不是我们的事。有许多人能讲故事，有许多人能讲道理，但是要说神的话到底是怎样一回事，却不一定能说。神如果怜悯就能说，神如果不怜悯就不能说。神给人话的时候人才有话。这完全是在我们的能力之外的事，这完全是我们无能为力的事。可是这是神要的一个工作，神要有话语的职事。神拣选你作话语的执事，而你又是不能作的人，什么都不行的人，是神怜悯你，给你启示，叫你能有话传出去。所以基本的启示在神面前要得着。同时我们的灵受主的管教，受主的约束，受主的对付到一个地步，常常向祂开起来，能够常常的得着启示。哦，主在我们身上，主在我们的工作上，要对付我们到一个地步，以致我们低下头来说：「主，你自己作；如果你不怜悯我们，我们没有法子作什么。」

我们要看见，职事是根据于话语的启示，话语的启示是根据于基督的启示。我们必须记得，在属灵的事情上，在神的话语上，在神话语的职事上，是没有存货的。没有一个人能说我有了这么多，我能够一直拿出去作。我们每一次在神面前都是同样的虚空，同样的被充满，然后同样的倒出来。一切有自满感觉的人，都不能作话语的执事。话语的职事是把你带到一个地步，话语一释放之后，你就像一个初生的孩子一样的虚空，你在神面前什么都不知道，你仰望再一次的充满，再一次的有话，再一次的有启示，然后再一次把这个话，把这个启示倒在别人身上。你回来的时候，又完全是空的。你一直需要倒空，倒空了才有职事。在属灵的范围里，只有神能作，人没有办法。我们千万不要以为随随便便就可以讲神的话。你要把神的话拿来作执事，这不是人所能作的，这乃是另外一个范围里的事。如果不是圣灵专一的来作一次，我们没有办法。恳求主怜悯我们这些人，让我们学习在主面前知道人是何等的无用。盼望我们不作愚昧的人。人一骄傲就愚昧，人看不见基本的属灵东西就愚昧。


第十一章启示与思想

话语职事的起点乃是在启示。这一个启示到我们身上来的时候，是神照亮我们里面，我们里面好象有一点的光，我们里面好象看见一个什么东西似的。但是这一个光好象不肯住下似的。如果说我看见了，我又好象没有看见；如果说我没有看见，我又好象明明看见了。好象看见了一下，隔了一些时候，好象我又看不见了。光照的情形就是这样。当我蒙光照的时候，我里面好象都清楚了，但是我又说不上来；我里面好象明白到不能再明白了，但是要我解释怎样明白，我又解释不来。我里面是最清楚的，但是我又没有把握敢说我是最清楚的；我里面是最清楚的，但是我外面又是胡涂的。我这个人好象两个人似的，一面清楚得不能再清楚，一面还是像从前那样的胡涂。过了一点时候，我除了记得一个事实，就是神曾用光照我一下之外，其余什么都记不得了。也许过了一点时候，神第二次再照亮我，光又来了，我好象又看见了一个东西。这一次也许和前一次完全一样，也许有点分别，也许完全不一样。但是因着我有第一次经历的缘故，所以我这一次也许不像前一次，我怕这个光走了，我在那里好象要抓住光，不让它走。

光的性质我们要注意一件事，就是光有一个性质：它是很容易过去的。光好象要跑掉，好象要飞掉，它好象飞跑似的到你里面来，又好象为时不久就走了，它好象不肯住下似的。作话语执事的人，都有这一种的感觉，就是：最好光能给我看一个清楚再走。当我还没有十分明了之先，光最好留下不走。但是有一件事是很奇妙的，在所有认识话语职事的人身上，多数有这一种的经历，就是你没有法子把握这个光，你没有法子抓住这个光。有许多东西人都容易记住，但是光这个东西好象没有法子记得住。我们所看见的，不一定是我们所记得的。我们觉得神的光是那么大，也是那么厉害，但它却飞也似的走掉，我们没有法子记住它。光越多的时候，好象越不容易记得。有许多弟兄说：「越是读那些有启示的东西，越不容易记得。」我们承认记住光真是不容易的事。光一点不容易记得。人是用眼睛来看见光，不是用记性来看见光。你看见光越多的时候，越不容易记得。记性没有法子抓住光。因为光的性质是为着启示，不是为着我们的记性。

我们要注意这一个光的性质。当初光在那里照你的时候，它好象是飞掉了，也是常常要飞掉，好象要过去，也是常常要过去，记性没有法子记住它。所以，在一个启示里，也不知道要有多少次的光照，才能完成这一个启示。也许第一次看见了一点光，过去了。除了你记得一个事实，就是你刚才曾看见了一件事情之外，连你所看见的是什么事情，看见的是怎么一回事，里面的内容是如何，你自己全不知道，只剩下了一个事实。除了你看见了一个东西之外，其余的你的记性没有法子把它记住。也许第二次的光照，你再看见一点，但是，除了你记得你曾看见一个东西之外，其余的什么内容你也没有法子把它记住。光是这么快，光是这么不容易定住在你身上。第三次也许光又来，你也许又看见你前些日子所看见的，也许这一次比前一次更清楚一点，也许这一次比前一次更长久一点。但是，你看见了光之后，还是有同样的难处，就是你没有法子记住光。你也知道你刚才曾看见了光，知道这一个是光照的经历。一次，两次，多次，一次和一次不一样。但是，你蒙光照的时候，总有一个感觉：光是飞快的，光是容易飞掉的，光是容易跑掉的，光乃是一个很快就过去的东西。除了你记得你曾看见了一个什么之外，你怎么看见，你看见的是什么东西，你看见的是什么事情，你完全不知道。有的时候这个光照就是在灵里面，乃是单独的，不藉着其它的东西，而且是进行的。有的时候这个光照乃是在读圣经的时候给你在灵里看见。这是凭着经历来说的。多数都是在灵里面直接看见光照，少数是在读圣经的时候看见光照。无论是直接的看见，或是在读圣经时候的看见，你总是看见光有一个特点，它是很容易飞走的，你不容易把它定住。

光翻作思想在这里，我们要说到第二件的事，就是把光翻作思想。启示的时候，是神用光照亮。话语职事的起点，是神在你里面照亮你，照明你。那一个照明，一会儿你又看不见了，一会儿你又不记得了，你没有法子抓住它。没有一个人能用这一种飞掉的光来作话语的职事。你没有法子把这个飞掉的光，那么快的光拿来作话语的职事。话语的职事还需要别的东西加上去，还需要第二样东西，就是在光之外还需要有思想。一个人如果在神面前是经过对付的，他外面的人是曾被拆毁，曾被破碎的，那自然而然这一个人的思想就丰富了。只有丰富的思想，才能将光翻作思想。只有思想是丰富的，才能领会这一个光是什么意思。就像有的弟兄说：「我要晓得希腊文，我才有办法更清楚的懂得那个意义，我才能把那个意思更透彻的翻给我自己知道。」也照样，光就是神的话，光就是神的意思。我们看见了光，如果我们没有思想，我们就不知道这个光的意义是什么，我们就看不见这个光的内容是什么。乃是我们的思想够强，也够丰富，我们才能知道这个光的意思是什么，这个光的内容是什么。这样，这一个光就被我看见，我把它的意思翻出来给我自己知道，我把光翻作我所能懂得的意思。乃是等到我把光翻作我所懂得的意思之后，我才能记得我所看见的光。因为我们只能记得我们的思想，我们不能记得光。我们把所看见的光翻作思想之后，才是我们所能记得的光。我们所看见的光还没有在我们身上变作思想之前，我们没有法子记得那个光是什么，我们没有法子记得那个光的内容是什么。乃是这个光变作思想之后，光的意义给我们的思想知道了之后，这个光在我们里面，我们就起首能够记得它。

所以在话语的职事上，思想是何等的紧要，心思是何等的紧要，悟性是何等的紧要。当你在神面前学习作话语执事的时候，你就要感觉到哥林多前书第十四章所说的「悟性」是何等的紧要。在那一章里，一直是要我们特别注意到先知的讲道。为什么要我们注意先知的讲道呢？因为先知的讲道有悟性的果效。为什么在那一章里不注意说方言呢？因为说方言没有悟性的果效。第十四节说：「我若用方言祷告，是我的灵祷告，但我的悟性没有果效。」第十五节说：「这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。」第十九节说：「但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。」所以在神的话语的职事中，有一部分是要紧的，就是人的悟性。神愿意每一个作话语执事的人，那个光能达到他的悟性。

光起首照亮的地方是在灵里面，但是神不愿意这个光停在灵里面，神愿意这个光达到悟性里面。光到了悟性里的时候，这个光就不再飞掉，这个光在我身上就定住了。启示不是继续的，启示是像闪电一样，光照了就过去。乃是当光照的时候，人的悟性清楚了，人的悟性明白了这个光到底是什么意义之后，这个光就定住在那里，给我们知道这个光的内容是如何。光只在灵里的时候，光是来去自由的。光一来到我们的心思里，一来到我们的悟性里，光就被我们定住了。从此，我们就能起首用它。我们要记得，当光照只和我们的灵发生关系的时候，那个光是我们所不能用的光，那个光还没有达到我们能使用它的地步。我们人在神面前乃是一个「活的魂」(创二7)。一切的东西若还没有达到我们的的魂里，就不是我们的人格所能使用的，就不是我们的意志所能支配的。我们不是灵体，我们是有灵，有魂，又有体的。启示的光在灵里的时候，我们不能说这个光是我们的。启示的光不应该停在灵里，启示的光必须达到我们外面的人才可以。外面的人不能接受启示，启示是从灵里进入，但是启示不能停在灵里，必须达到人的悟性里才可以。

光翻作思想，这里面的工作乃是因人而异的。一个人的思想在神面前丰富不丰富就大有分别。一个人的思想一赶不上神的光，神的光就有损失。器皿赶不上神的光，器皿不中用，或者器皿不够用，神的光就有损失。神的光临到一个人身上的时候，如果这一个人的思想不是散漫的，他的思想不是另有所注意的，就能定住光。散漫的思想不能定住神的光，别有所思的思想就没有法子知道那一个光。你在那里知道有光，可是因为你另有所注意，另有所背负，在你的思想里另外有一个题目，你就没有法子将你所看见的光翻成你自己的思想。或者有的思想也不是散漫的，也不是另有所背负的，乃是迟钝的，神的光照在他里面的时候，他根本不知道光所说的是什么。所以作神话语执事的人，神对他有一个基本的要求，就是他的悟性必须得着更新。许多人的困难，就是他的思想多，思想乱，他就不能将神的光翻出来，或者说，他没有法子知道这个光是什么意思。许多人的思想是低的，他在那里所注意的都是那么低的事，他也没有法子定住那个光，来知道神的光的意义到底在那里。神就是光，光是神的性质，所以神的光像神那么大，神的光像神那么丰富，神的光像神那么超越，超越过一切。当神的光在我们里面启示的时候，如果我们所有的思想是小的，是低的，是乱的，就自然而然要漏掉多少光。神从来没有意思要给我们小的启示；神如果给人一个启示，那个启示就是大的，那个启示的范围，那个启示的内容就是丰富的。从一位荣耀的神出来的东西从来没有不荣耀的。每一个都得承认他的杯满溢，乃是神给人的普通度数。神从来是丰富，是大的，是包括一切的。但是今天的难处就是有许多人的思想不够来容纳这一个光。有许多人的思想太小，有许多人的思想太低，就没有法子容纳得下神这么大的光。弟兄们，如果我们一天到晚的思想是那样的散漫，一点不能集中，就怎能盼望定住神的光呢！如果神肯把光给你，如果你的思想是那样的卑下，是那样的低，神的光怎么能在你的身上定住，你怎么能把它翻作思想，来叫你懂得呢！

我们必须记得，第一总得从神那一边有启示过来，才有话语的职事。同时因为要有人的成分在里面，因为神要用人作执事，所以要经过人，启示的光要进到人的灵里面去，并且启示的光要翻作人的思想。我们的灵出毛病，我们就没有启示，就没有光。我们的思想出问题，这个光就不能达到我们外面的人来，这个光就不能翻作思想。光照亮在我的灵里，还需要我的思想在神面前是够强的，是够丰富的，才能将光翻作意思在我的悟性里，然后再翻作话。如果你的思想整天被挂虑压住了，或者被衣食的问题压住了，或者被家庭的问题压住了，在你的思想里，一天到晚都是这些问题在那里转，那你的思想就不够你支配。人思想的力量就像人身体的力量一样。一个人的手臂只有五十斤的力量，他就只能拿五十斤重的东西，再多一斤就拿不动。我们的思想也是有限的，我们的思想用在别的事上了，我们就不能用在神的事情上，就不能把神的光翻作思想。弟兄们，我们越早承认我们的有限，是一个大的福气，空花力量是一个大的损失。

有的弟兄，他的思想都摆在衣食上，他的思想都摆在家庭里，他的思想都摆在世界的事情上，你想，他还剩下多少忠想为着神呢？他的思想装满了那些东西，他的思想被许多东西压住了。不要说他灵里面不能接受光，就是他能接受光，就是有光照在他里面，还是白照，他还是没有职事的路，因为光照在他灵里面的时候，他没有安定的思想接一接。有光照的时候，需要有自由的思想，需要有有能力的思想，需要有丰富的思想，才能定住那个光。如果在你的思想里有另外的问题在那里转，你就好象走在迷宫里，转来转去转不出来，你的思想就没有法子知道那个光到底是怎么一回事。你看见光照到你的灵里，可是到了那里就断了路。光有它的路，神的话有它的路，神的话在我们身上需要经过一定的几步路，才能成功作话语的职事出去。人要用话语来事奉，人就需要一步一步的让神的话出来。如果你的思想有病，神的话到了你的灵里变作光的时候就停住了，你没有法子把光翻成意思。这是希奇的事，每一次光照在灵里的时候，我们不知道它的意思，我们不知道它说什么，等到你要领会它，你要抓住它的时候，它已经走了。我们的头脑不够好，我们的思想不够好，不够明白这一个光是什么意思。我们看见一个东西，可是我们不知道是什么东西。所以，许多时候，需要两次，需要三次，需要好几次，我们才能够把光定住。如果思想丰富，就容易把光定住。如果思想没有背负别的重担，没有被别的东西抓住，如果思想的力量是强的，是大的，那你就很容易看见那个光是什么东西，那个东西是什么意义。有经验的人都要和我们说同样的话，就是你的思想翻译你的光的时候，好象光是在那里一直跑，你的思想要赶快，你的思想越快就越容易翻译，不然的话，光就跑掉了，神如果怜悯，第二次还来光；神如果不怜悯，第二次就不来光。有时你觉得你丢了东西，你觉得损失，这就是思想不能用。许多时候，你觉得思想不够快。哦，许多时候，你看见一件事情，你很急的，好象火烧时抢救东西似的用你的思想把它翻作意思。也许你的思想这样快的出去，就定住了几件，其余的找不着了。不是一个光摆在那里慢慢的给你想，慢慢的给你领会；它是那么快的一下子就飞掉，好象你要抢东西那样的不给它飞掉才行。弟兄们，当你定不住光的时候，你才知道你的思想不能用。当你没有把你的思想摆在神的光面前的时候，也许你以为你是很聪明的人，也许你还夸口你的思想不错。当神的光需要用你的思想把它翻译成你所明白的意思的时候，你就要看见你的思想是何等的贫穷。就像一个人在那里讲道，你要替他翻译，又翻译不出来，你临时没有话。替讲道作翻译，讲的人还能等你。但光不一样，光不等你，你一跟不上它，它就飞了。为什么如此，我们不知道，但这是事实。光，你能把它定住多少就定住多少，定不住就定不住。如果第二次、第三次光再来，我们再去定住它，那我们感谢神；如果光不回来，那就是我们的损失，那就是教会的损失。你如果看不见这一个，教会就失去这个职事。

执事的拣选，到底是谁定规的呢？是神。但是，如果我们的思想跟不上光，那我们就失去了一次作执事的机会。所以，我们要知道，我们的思想在神的话语里是何等的紧要。有许多人有一个很愚昧的思想，以为作神话语的执事一点用不着思想。我们要记得，没有这件事。哥林多前书第十四章很清楚的告诉我们，话语的执事需要悟性。没有思想，没有悟性，就没有法子在神面前作好的话语执事。

外面的人的被破碎也许有人要问：圣经教训人属灵的事不要用人的智慧，这怎么说呢？这是指我们外面的人需要被拆毁说的。我们的思想如果像一个仆人站在神的光的门口，等候光的照亮，等候明白光的意义，那么，思想就是最好的仆人，没有它，就没有话语的事奉。如果思想不是为着明白光的意思，如果思想是要想出一个自己的意思来，那么，那个思想就是一个很不好的主人。思想作仆人呢还是作主人，这是极大的不同。思想作主人的时候，就是我要去想出神的光束，我要去想出神的意思来，我要去想出神的话是怎么一回事。这个叫作人的智慧。人自己在那里想这一个，这是人的智慧，这一个是被定罪的，这一个是该被拆毁的。我们的思想乃是站在门口作仆人，在那里等候着，预备着被神使用。不是我自己想出光来，乃是神在那里光照，思想在那里预备好来定住这个光，来明白这个光，来翻译这个光。可以说，在话语的职事上，思想是一个要紧的仆人。想出一个光来，与思想定住光，这里面根本不一样。凡是在主面前真有学习的人，他在那里听人讲道，一听就知道这个人是思想在那里作主人，或者是思想把光翻译成意思。人的思想一钻到神的事情里去作主人，就是打岔神。所以说，外面的人需要破碎。一个人的思想一被拆毁之后，这个人的思想就不再是纷乱的，这个人的思想就不是独立的。我们要记得，外面的人一被破碎，思想的力量不是被破坏，思想的力量反而是增加。思想的被破碎，乃是指思想是作中心的那一个思想被拆毁，思想是从自己起头的那一个思想被拆毁，思想自己要想的那一个思想被拆毁，这样的思想被拆毁之后，你要看见，思想可用的地方比从前更多。比方：有一个人，他的思想被一件事抓住，一个人一天到晚老想着那一件事，思想到一个地步，就成了疯子。假使一个人的思想是这样，那他读圣经能读得好吗？必定不能。我们要知道，我们的思想，从神的眼光来看，多多少少有点像疯子那样，我们也会终日想一件事，一直被那件事抓住，我们的思想老是想我们自己，我们的思想老是想我们所要想的，我们的思想是集中在我们自己身上，所以当神要用我们思想的时候，我们的思想没有空，神没有法子用我们的思想。弟兄们，我们要看见这件事情的严重。

话语的职事有一个基本的要求，就是有一个自由的思想为着神，有一个自由的悟性为着神。这是话语职事的要求。我们所说外面的人被拆毁，不是说我们的思想被拆毁到不会想了，乃是说我们的思想被拆毁到一个地步，不再为自己想，不再随便的在那里想，不再被外面的事所抓住。聪明人的聪明要被拆毁，智慧人的智慧要被拆毁，然后我们的思想就变作一个可用的机构，它不再是我的生命，不再是我的主人。有的人就是喜欢想，就是喜欢作聪明的人，思想变作也的生命，他是靠着思想活着，你叫他不想，就是要他的命。他的思想一天到晚就是在那里转，就是在那里想，神的灵能不能照亮他的灵，我们不知道，神的灵就是能照亮他的灵，他的思想也不能接受。我们要记得，看见需要不主观，主观就不能看见。在这里有一个人，思想是他的生命，这一个人要看见神的光，要明白神的光，不可能。什么缘故？因为主观。所以思想如果要成为一个合用的功能，那一个思想就必须在神面前受对付，那一个思想就必须在神面前被神击打过，这就是我们外面的人要被拆毁。如果你的思想是你的中心，你整个人老注意你的自己，老在那里想你自己所要想的，有了许多东西围绕你这个人，那即使神的光照在你的灵里，你的思想不能用，你就根本不知道神说什么话，你就根本不明白神所说的是什么意思，你一窍都不通，因此，话语的职事就停止，话语的职事就断了。话语遇见思想通不过去，就没有话语的职事。话语的职事有一条路，那一条路要经过你，你这个人就是神的水管子。神是用活的人作祂的水管子。水需要一步一步的出来，中间有一步遇了阻碍，中间有一节水管断了，水就没法流通。许多话语职事的断掉，就是断在那个思想上，因此话语的职事就不能出来。

弟兄们，你不要以为浪费思想是一件算不得什么的事。多少时候，许多人就是浪费思想，一天到晚想那些不相干的事，一天到晚问那些不相干的问题，这样浪费思想，就是拦阻了神的路。我们不是说思想没有用处，启示是要配上人的思想的。神所给我们的一切，都有它的用处；思想是神所造的，你不要以为思想没有用。乃是说把思想当作你的中心，在那里想出许多事来，那样的思想是不行的。思想应该作神的仆人。思想如果作仆人就有用处，思想如果作主人就是神的仇敌，是最抵挡神的。所以哥林多后书十章五节说，要把人所有的心意夺回，使它都顺服基督。神不是要把思想摔掉，是要把它夺回来顺服基督。所以问题都是在人的思想是不是受约束的。如果你自己以为聪明，以为你的思想有本领，那就非被神拆毁不行，要完完全全被拆毁，要拆毁得干干净净。但是你不要误会拆毁的意思。拆毁不是拆毁那个官能，不是拆毁那个功用，拆毁乃是拆毁那个生命，乃是拆毁那个中心。思想那个官能，神要用。魂作生命，和魂作人的官能，完全是两件事。神不要思想作生命来管我们，神是要用思想来给祂作仆人。魂作人的生命是要被拆毁的，魂作灵的仆人是需要的。

罗马书八章二节说，神在基督耶稣里释放了我们。借着什么释放呢？借着生命圣灵的律。那么怎样才有生命圣灵的律呢？是要人跟从圣灵。你是一个跟从灵的人，灵的律就在你身上彰显；你不跟从灵而跟从肉体，罪和死的律就在你身上彰显。罗马书第八章告诉我们，谁是跟从灵的人，谁就胜过罪和死的律。谁是跟从圣灵的人呢？就是思念圣灵的人。思念圣灵的人，就是跟从圣灵的人；跟从圣灵的人，就得着生命圣灵的律；得着生命圣灵的律的人，就胜过罪和死的律。什么叫作思念圣灵呢？思念圣灵，就是思念圣灵的事。一个人的思想一天到晚都是胡思乱想，他当然是属乎肉体的；一个人的思想都是想那些古怪的事，他当然是属乎肉体的。一个人要被主带到一个地步，能够思想圣灵，他就能够成为一个属灵的人，能明白属灵的事。我们知道，有的人的思想是一直在那里小心人的事，你要他靠着灵的律活着，不可能。有的人一天到晚是想肉体的事，你要他靠着圣灵活，不可能。我们要记得，思想不能作我这一人的中心。我的思想应该是仆人，应该小心着听主人的声音。不然的话，你不是在那里小心听圣灵要说什么，你是在那里随着自己的意思想各种各样的事情，结果就自然陷落到你所想的那个里面去。你外面的人如果被拆毁了，就不把自己作为中心。你不是以你的思想为中心，不是凭着你的思想作，你乃是在神面前学习听神的声音，你像一个仆人一样，是一直在那里等着神。这样，就当神的光在你身上一闪的时候，你在灵里一看见光的时候，你悟性里就起首知道是什么意思。

作话语的执事，绝不像有人所想的，只要听得懂一篇道理就行。如果是这样，基督教就是一个肉体的宗教，而不是一个属灵的启示。基督教不是肉体的宗教，基督教是属灵的启示。是你在灵里知道神的事，是要用你的思想来读出，来翻译，来知道你灵里面所说的话。所以，绝不能让我们的思想散漫。思想一散漫，就没有法子定住那个光；思想一乱，就没有法子定住那个光；思想一低，就没有法子定住那个光。我们要知道，不同的悟性对于光有不同的领会。例如：神在你里面给你看见什么叫作称义。这是很普通的，是很初步的。可是你要注意，许多人都看见称义，但站起来讲称义的时候就不一样。话语的职事都是根据神的光在人的灵里，但是去读那个光的思想不一样。一个人的思想低，一个人的思想高，两个人所摸着的光就不一样。人所摸着的，是受他思想的影响。他的思想越丰富，他所摸着的称义也越彻底，他把神的话讲出去，也有丰富的话可以讲，也摸得高。如果一个人的思想是低的，神也给他看见称义，可是他从他低的思想里去领会，也从他低的思想里去讲，虽然神的话是一样的，但是神的话在他身上被损失了。职事里面有人的成分，人的成分中头一个加进去的就是思想。如果我们的思想不是在严格的管理之下，如果我们的思想不是高的，我们就把神的话损失掉。话语的职事有一个难处就在这里：人把不合式的话加在神的话里面，人把不合式的思想加在神的光里面，所以讲出来的时候，就损失了许多。

弟兄们，你看见吗？你的责任是何等的大。你的思想如果是受过对付的，话语要得着你思想的功用，你的成分加进去，要叫神的话更荣耀。保罗就是如此，彼得就是如此，约翰就是如此。在这里有一个人是保罗，他的特点是保罗，他的性格是保罗，他是那样一个人，等到神的光照在他身上，话语从他出来的时候，你能看见神的话，也能够看见保罗。这非常宝贵。神的话被人成全了，人成全了神的话，不只没有难处，反而更荣耀。也照样，另外一个人，如彼得，神的话从彼得出来的时候，一面是神的话，但是也有彼得的味道，神的话被彼得成全了。这样，神的话就没有受损失。今天的话语执事，和当初的话语执事还是一样的。今天神还是照旧要有话语的执事。问题是神的光经过你的灵，经过你的思想的时候，是损失多少呢，或者是成全多少？实在要求主怜悯我们。如果我们的思想没有受过对付，我们的思想不够来读出神的光的意思，不够把神的意思翻出来，这样，神的话出来的时候就不强。话语强不起来，是因我们的思想强不起来；职事强不起来，是因我们的思想强不起来。你是神话语的管子，管子能够支配话像管子能够支配水一样。但是管子可能会漏，管子也可能会污秽。你能很强的将神的话送到弟兄姊妹面前去，你也能污秽了神的话将它送到弟兄姊妹面前去，你也能损失了神的话将它送到弟兄姊妹面前去。所以我们的责任是大的。光讲道理的人是另外一条路。在这一条路上，你如果不受对付就没有用。

我们一直在这里注意在我们身上应当有十字架的痕迹，我们一直在这里注意我们每一个人外面的人要受拆毁，因为我们知道，没有拆毁，就没有职事。这不是可有可无的事，这是基本的问题。你要作神话语的执事，你外面的人如果不被拆毁就不行。你要作话语的执事，以基督来供应人，以神的话来供应人，那你外面的人就非受拆毁不行。所以，我们一次过一次在这里都是摸着我们这个人的问题。这，你没有法子逃。你那一个人是能用的就能用，你那一个人是不能用的就不能用。人是一个大问题。

要训练思想我们要记得，我们不能把思想枉费，每一点，每一滴，都得留着用。你的思想越有力量，越丰富，你就爬得越高。千万不要在没有用处的地方把你的思想用光了。许多人，你看他怎样用他的思想，你就知道他在神话语的职事上有多大用处。一个人在那里把他的思想空花了，白费了，用光了，那他用什么思想摆在神的面前？我们说，主观的人没有用，因为人一主观，就老想他自己所想的，就老看他自己所看的，这一些都在他思想里转。他的思想越是这样转的时候，他越没有法子用他的思想。你总不能一个人在那里随便的想，思想那么多，思想那么乱，而没有在神面前等候。你总不能所想的都是那么低，都是注意肉体的事，体贴肉体，小心肉体，用思想来小心肉体。如果你的思想是这样，你还有多少思想能够给神用呢？话语的职事需要思想。你的思想如果是受过对付的，当你一有话的时候，一有光在灵里的时候，你就能够把那个光定住，你就能够抓住那个东西。光是要跑的。许多时候我们恨自己的思想赶不上神的光。只要在思想里有另外的事情，神的光就走了。我们的思想非得像仆人等在主人的门口不可。这是话语职事的路，我们要知道我们的路。要记得，光来的时候是很快的，在这么快的经过里面，所包含的不知道有多少。只有那个思想是完全的，是高的，是丰富的，是清楚的，才能一下子定住那么多。可是，就是这样，神所要给你看见的还不知道有多少，你没有法子完全定住。希奇的事，你自己也记得这里有话，也记得这里有意思，但是竟然记不住那个意思。你知道你失掉了东西，你又不知道失掉了什么东西。你的思想不够用。我们要知道，对于神的光，世界上最好的思想也不够用，你再把它浪费，实在是不上算的事。所以你不要随便的用你的思想，这是不好的事。光这一个东西需要思想来定住它，光需要思想把它定住才有用。光是属灵的，光顶容易跑掉。你要把这个光定住，所以要有够多的思想，要有够强、够丰富的思想。神是那么大，你不知道神的光要照到那一件事情上，你不知道祂说的话是什么题目，所以当神在那里光照的时候，你的思想必须丰富才行。许多时候我们来到主面前，我们觉得我们自己不行，思想赶不上，不行。许多时候，我们看见，我们的思想贫穷，我们不知道失掉了多少东西，我们不知道失掉了多少光，何况我们再把自己的思想花在许许多多不相干的事情上。

我们在神面前，必须天天训练自己的思想。我们如何使用自己的思想，和我们作话语的执事有关系。有的人在作话语执事的时候显出枯干，原因是他在平常的时候把他的思想枉费太多，好象人走冤枉的路花尽了他的力量，今天你要他走正直的路的时候，就没有力量走了。许多人把他所有的思想枉费了，他就没有力量留着为圣灵的光照。弟兄们，千万不要以为思想和圣灵的光照没有关系。我们要知道，思想与圣灵的光照有非常大的关系。思想不能代替圣灵的光照，但是思想能够领会圣灵的光照。所以，我们平时不要枉费我们的思想。许多人在那里想许多不需要想的事，以致没有法子定住光。人的思想所以贫穷，都是因他的念头太多。所以你要学习积蓄你的思想，不枉费它。我们不是说不该用它，乃是说，不相干的事，不要去思想它。许多人的脑力都是枉费了。你把神所给你的思想用在不要紧的事情上，当你真要用你的思想来明白神的话的时候，你的思想却不能用。圣经里有些枝节问题，能解释也吧，不能解释也吧，千万不要把你的思想白花了。还有，属灵的难处也不是用你的思想去解决的。想不出，不能解决；想得出，也不能解决。属灵的难处，是神给我们光才能解决的。有的人想了许多圣经的难处，有的人想了许多属灵的难处，他们把他们的思想都花在道理上、理由上。他们就是想通了，人碰着他的时候，也不过碰着他的思想而已。最大的损失，就是你的力量不够来定住神的光。思想的用处是神在那里光照的时候，你摸着那个光照。作话语的执事有一个要紧的功课，就是要叫你的思想用在有用的地方，用在最恰当的地方，用在神有光照的地方。在神没有光照的地方，不要把思想摆进去。我们要知道，没有一个人能凭着思想看见什么，乃是神的光照你，你才思想。你看见这条路吗？不是从思想来看见圣经，乃是神光照了，把你的思想摆进去，把神的光翻译作思想，才有所看见。你的思想是开起来的，是能看见神的光的，这样，你对于神的话就起首有了第一步的接受。

我们求神给我们造出几个话语的执事来。没有话语的执事，教会无论如何是贫穷的，总得有人从神那里有话来供应教会。今天的难处是在人身上，是管子不行。神的光照到我们里面，第一步是经过思想。光是在灵里面的，第一步是经过思想。光是在灵里面的，第一步在思想里面就打折扣，你怎能盼望有厉害的职事呢？这是基本的事。恳求神真是给我们有一条路，知道话语职事的路。


第十二章重担与话语

一个作神话语执事的人，不只需要有神启示的光，也不只需要把光定住，还需要有负担、重担才行。在希伯来文里有一个词，译音是「马沙」，这个词在希伯来文有两个用法。一个用法，在摩西五经里面，是「担起来的担子」的意思(如出廿三5所说的「重驮」，民四15、19、24、27、31、32、49所说的「抬」，民十一11、17，申一12所说的「重任」，都是「担起来的担子」的意思。)还有一个用法，就是在先知书里面，中文圣经译作「默示」(以赛亚书十三1，十四28，十七1，十九1，廿一1、11、13，廿二1，廿三1，三十6，耶廿三33、34、36、38，那一1，哈一1，亚九1，十二1，玛一1，都译作「默示」。)可见先知所得着的默示，就是先知所得着的重担。的确有一个东西在神面前叫作「重担」，和话语的职事发生极大的关系。先知在那里作话语的职事，就是根据于他的「马沙」来作的，就是根据于他的「重担」来作的。没有重担，就没有话语的职事。所以话语的执事必须有重担。

重担的构成我们已经看见，话语职事的起点，乃是在光照。话语光照在我们身上的时候，乃是忽然而来，飞快而去的一个启示。因着我们的思想在神面前受了对付，从神而来的光照就能在我们的思想里被定住了，我们的思想就将照在我们灵里的光翻成功可以知道的意思。这一个光照和这一个定住，在我们就构成我们的重担。话语的职事需要有重担。但是，话语的执事没有光的时候，还没有担子，光没有翻作思想的时候，也没有担子，光离开了，只剩下思想的时候，也没有担子。乃是光加上思想才有担子。我们必须在神面前看见，没有光就没有担子，有了光还不是担子，光翻成功作思想之后，而光离开了，只剩下思想，也不是担子。乃是有了光又加上光所翻成的思想，并且光还在那里，这一个才是我们作执事的人在神面前所有的担子。

为什么称它作担子呢？因为当光给我们定住成功思想之后，而光离开了我们，只有思想在我们里面的时候，我们就不觉得重。乃是当我们里面摸着这一个思想，有这一个思想，而同时我们还在那一个光照之下，我们就觉得重，好象里面觉得闷，里面觉得不舒服，甚至里面觉得痛苦，这一个就是神的话的重担。先知们所得着的重担，只有藉着话卸出去。如果我们没有得着话，我们就不能将这个担子卸掉。

所以我们要学习作话语的执事，要在神面前来看这个话和思想，和神的光的关系。我们乃是先得光照，然后得着思想，然后得着话。话的用处乃是将神的光卸掉。在神那一边，是光在我身上变成功作思想，在人身上变成功作话。我今天要将神的光从我身上带给别人，好象将一个重担卸在别人身上。在我身上今天有了光，有了思想，就像一个担子压在那里一样。在重担底下，我不能自由，我觉得闷，我觉得重，我觉得受压，有的时候觉得痛苦。总得等到有一次，我能够将这个重担传递出去，能够将这个重担送到神的儿女中间去，那么，我的灵就再一次的轻松，思想就再一次的自由，好象把肩上挑的一个重担卸在一个地方一样。

有话才能卸去重担我们如何能卸下这个担子呢？要卸下这个担子，我们必须有话。物质上的担子，是用手卸掉；属灵的担子，是需要有话才能卸掉。我们如果找不出话来，这个担子仍旧是沉重的。乃是我们找到话的时候，我们才能卸下担子，里面才能觉得轻松。作神话语执事的人都有一个经历：光有了思想不能讲道，必须有话才能讲道。光有思想，不能把人带到神面前。光有思想，你去讲一篇道，越讲越乱，越讲越兜圈子，越讲越走不出，好象走在迷宫里一样。有话的时候，就越讲越出去。所以有许多时候，一个作神话语执事的人，里面有一个很重的负担，来到聚会里面，神把光照在他里面，神把负担加在他里面，叫他传话，但是传了一点钟，回家的时候，还觉得重得很。挑了一担来，仍旧挑了一担回去。这，除了因为对象不对之外，只有一个缘故，就是没有话。越讲越难受，越讲越讲不出去；不是不讲话，是讲得很多，就是里面的话讲不出去。这就是没有话。不是思想不够，是话不够。如果话够，结果就不一样。你来的时候，里面的担子相当重；你讲的时候，越讲你里面越轻松，讲一句轻松一句，讲一句里面的担子少一句，你越讲越出去。你里面背了一个担子来，讲完之后，你觉得里面的担子卸掉了。这就像先知的卸脱担子。先知的预言就是先知的担子。先知的工作就是卸担子。先知的担子怎样卸掉呢？是用话语来卸掉的。作工的人，藉着话，他才能卸掉他的担子。没有话的时候，要卸还是卸不掉，整个担子在你里面。人也许在那里说你讲得好，人也许在那里说他得了帮助，但是你知道你这里面一点东西都没有出去。人只听见了你的话，人没有听见神的话。保罗对哥林多人说到他的话语职事的时候，他说：「我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。」所以你如果没有得着主所给你的话，你不能作话语的执事。你总得得着主摆在你身上，摆在你口里的那个话。那个话一出去，担子就随着出去。每一个作工的人都要学习怎样卸去这个担子。用头脑作工的人，不明白这一个；凭知识作工的人，不明白这一个。要学习作话语的执事，就要学习怎样卸去重担，就要学习怎样用话语卸去重担。担子的卸掉卸不掉，不是看你的话如何，不是看你的思想用了多少，乃是看你有没有神的话。有了神的话之后，你把神的话说出去，那个话一说出去，你就知道这个担子卸掉了。所以我们要学习在神的面前得着神的话。神的光来到我们外面的人里是思想，不多久这个思想在我们身上又成为话，这个话出去，才会有神的话，这就是话语的职事。所以我们在神面前要看见，我们的思想在我们里面怎样变作话，以及里面的话怎样变作外面的话。在这里我们要注意，在我们用话卸去重担的这一个举动中，我们要学习知道里面的话和外面的话的不同。我们要有话，要有里面的话和外面的话。里面的话，就是我里面所得着的话；外面的话，乃是我将我里面的话用外面的话把它说出去。

重担与里面的话的关系我们先提起里面的话。当我们在神面前得着了光，有了思想之后，这一个只够来构成重担，这一个不够来构成一个卸下重担的东西。光和思想只能变作我们的重担，光和思想不够叫我们卸下重担。光和思想必须在我们里面先成功作话，思想要变作话，我才有办法用我外面的声音将这个话说出去。我不能把我的思想说出去，我只能把我的话说出去。我不能临时叫我的思想变作话，我必须在我里面先把这个思想变作话，然后在外面将我里面的话说出去。话语的职事和普通的说话不一样。普通的人说话，有意思他就能说话，他所说的话是根据于他的意思。话语的执事却不如此。话语的执事，必须他的意思先变作话，他里面不只有意思，里面还得有话，然后才能将里面的话说出去。

主耶稣来到地上，乃是最高的话语执事。但是祂不是神的意思成肉身，祂乃是神的话成肉身。所以一个作话语执事的人，总要得着话才能作话语的执事，不是有意思就能作话语的执事。你必须在神面前得着你那个意思变作话之后，你才有职事。你如果只得着那个意思，而你不过是用你的话来说，那你就漏了一步，还不能作话语的执事。这都是基本的原则。要有光，要有思想，要有里面的话。你在神面前有了光，这个光被思想定住了之后，你就得学习在神面前起首求话。你在神面前需要儆醒，需要祷告，需要寻求，才能有这个话。

神的光照在我的灵里，乃是一个启示，我还得把它翻成我的思想。没有启示，就没有光照；光照是神的工作。思想的定住光，是在神面前有了学习的人的工作。思想翻译了光之后，还需要话再来翻译思想。我们用思想来翻译光，乃是为着自己；我们用话语再来翻译思想，乃是为着人。如果把光留给我们自己用，思想已经够了，但是要给别人，还应该把思想再翻译作话才能用。没有思想，光差不多是抽象的，虽然在属灵上是实际的。我们用人的话来说，没有思想，光差不多是抽象的。没有光，思想没有用；有了光，还需要光变作思想，光在我身上才是具体的。不只，有了思想还要有话，光在别人身上才是具体的。我们需要思想来翻译光，我们也需要话来翻译思想，我们才能有话语的职事。只有光，不够作话语的执事；只有思想，也不够作话语的执事；有了光和思想，也不够作话语的执事。必须有光，有思想，也有话，才能作话语的执事。我们需要有话翻译这个思想。这不是指着普通人的那个思想，乃是专门指在启示里的那个东西。我的那个思想就是我所看见的那个光。我们不能将思想给人，我们必须将我们的话给人。所以在话语的职事上，还有另外一步重要的工作，就是我如何能得着神的话来翻译我的思想，我如何能得着神的话来定住我的思想。必须得着话。光是神所给的，你要用你已经受过对付的思想来定住它，并且，你要用话再来定住你的思想，这话也必须是神给的。那个定住思想的话，必须是神给的才有用。可见，有的时候启示是在灵里面，有的时候启示是在话里面。现在我们要看，到底这两个是怎样的。

在灵里的启示与在话里的启示当神在我的灵里给我启示的时候，那就是我们所提起的光照。神在我们灵里启示了之后，它不停在那里。我们要用思想定住光。但是我们天然的那个思想又不能用，不能就在这个时候把思想变作话，那我们怎么作呢？我们还得求神再一次给我光照。这一次的光照，不是照在我的灵里，然后给我意思，乃是光照的时候给我一句话，把属灵的意思变作话在我里面。在这里，你看见有两个启示：一个启示是在灵里的启示，一个启示是在话里的启示。在话里的启示，就是神自己给我们一句话、两句话。当你祷告的时候，你里面得着了光，非常清楚，这一个光你也能定住它，你握得牢，这就是光在你身上翻成了思想。可是你要出去对人讲到这一次启示的时候，你说不出去。你对你自己说得上来，你对别人说不上来。你自己有一点明白，你要别人明白却没有话。因此你在神面前就起首求神给你话。你儆醒祷告，你在神面前有周到的祷告。心要向神开起来，一点成见都没有，灵向神也开起来。这样，你在神面前就起首看见一件事情会发生，神给你一句话或者两句话，刚刚好能表明那个意思。是那一句话，那两句话，刚刚好就是那一个启示。神所给的这一个启示的话，乃是第二次定住了神的光。

光翻成功作意思，光翻成功作思想，思想就变成功作话。这样说是对的，一点都不错。光变作思想，思想变作话，再从我们身上出去。是光来到我身上，光被定住是思想，今天这个思想发出话来到人身上去，这样说一点都不错。如果说，启示和思想的关系，就是在话语里的启示和思想的关系，这就不够准。因为第二个启示是神给我话。第二次神给我启示的话，也是为着定住我在祂面前所看见的光。可以说在我身上有两个定住：一个是我用我的思想来定住神的光，一个是用神所给我的话来定住神的光。我在灵里所得着的光，我如何在心思里把它定住，今天神并且在话语里给我光，我把那一个光也定住了。这叫我在话语上所得着的启示，和我在灵里面所得着的启示合而为一。我们在灵里面一下子所看见的，好象在很短的时间里看见的，那个内容，是没有时间的。问题不是你看见了一秒钟，你能出来说一秒钟，是说你在灵里面所看见的那一下子不知道看见了多少东西。所以，在定住这个光的时候，我的悟性越强，我的心思越丰富，我的心思，我的悟性越能用，我所定住神的光就也越多。照样，我在灵里面所看见的那一下子，也不知道有多少东西，但是，神给我话的时候，好象只有一句话，只有两句话。神所给的一句两句话来定住神的光的时候，在一句两句话的里面所包括的，就是那一个启示，不是一句两句的话。在普通的话里面，假如有八个字，你把这八个字说了就可以了，假如有十个字，你把这十个字说了就可以了。一段话需要十分钟来说它，你用足十分钟就了了。世界的说话是用字数计算的，是按着分钟计算的，这不是启示的。启示的话，也许只有一句两句，但是启示的话和神的启示是同样的丰富。启示所包罗的是丰富的，那一下子的光照是丰富的，也照样，神给你一句话，你也就得着神丰富的话语，你也就得着丰富的启示。如果在一秒钟之间你能得着丰富，那么在一句话里面你也能得着丰富。神如果能把祂的丰富装在一秒钟里面，神也能把祂的丰富装在一句话里面。一秒钟所看见的，也许几个月也讲不了，一句话也许也是几个月讲不了。在这里你要分别里面的话和外面的话。里面的话不是很长的，是包括了所有的丰富，好象一秒钟所看见的是包括了所有的丰富一样。在这里，不是给你长篇大论的话叫你出去讲。也许你只得着一句话、两句话，但是那一两句话包括了灵里那么多的东西。这一句话、两句话来的时候，有一个非常大的特点，就是这一句话或者两句话是能够释放生命的话。

什么叫作释放生命的话？神赐给启示，就是神赐给生命，神就是借着祂的启示给我们生命。启示在一个作工的人身上，在一个执事身上，变作一个重担。这一个重担能卸出去，生命就出去；这一个重担卸不出去，生命就不出去。这个重担越重，如果能卸出去，那个力量越大。这一个重担在你身上卸不出去，那个担子仍然在你自己身上，那个担子就越过越重。比方：在这里有一大皮袋，里面装满了水，你把它拿在手里，相当的重；后来你把它扎一个洞，把它里面的水放掉，你拿在手里就不觉得那么重了。话语就是这样。你里面如果有负担，就应当有话，有刚刚好的话，你只要说一句，就好象把皮袋里面的水放出来了一样。你如果没有话，就好象水放不出去。所以，什么叫作启示的话？启示的话就是释放生命的话。本来生命好象关闭在里面一样，现在你藉着这个担子把生命释放出去分给人。可是你必须有恰当的话，你才能把里面的压力放出来。你如果在神面前没有这个话，你就不能释放生命。

所以，每一次不管这担子有多重，你如果在神面前再等下去，话语自然而然就来了。有的时候，你有担子，你要祷告多少天才能有话。在定住光的时候，思想明白，可是说不出来。有的时候，思想定住神的光的时候，话就来了，感觉重担的同时话语就来了，很快就来了。得着话的时间我们不能规定，当你在神面前有所看见之后，或者神马上给你话，或者过了一个时候因着你担子重给你话；无论在什么时候得着话，当神给你话的时候，那个话就是恰当的，那个话就是你所得着的光。你所得着的整个启示，好象那一句话都把它说透了。整个启示是那么丰富，你得着的一句话两句话也是那么丰富，好象你所得着的那一两句话是瓶子口上的塞子一样，塞子一拔出，里面什么东西都出来了。总得有一句两句神给你的话。这话，我们称它作里面的话。这一个里面的话是神的，这一个话就是给了来包括你所得的启示的，这一个话就是要把你所得着整个的启示包括在里面。神就是要把祂所给你的启示摆在这一两句话里面，你把这一两句话说出去的时候，启示也出去了。你把神的启示的话说出去的时候，神的那个光照也出去了。所以我们在神面前要看得清楚：没有光照，就没有话语的职事；没有悟性的定住叫光照变作思想，也没有话语的职事。但是，有了定住的光照，就是光翻成了思想之后，还必须有话，有启示的话。这一个就是保罗所说的「用灵所指教的言语」(林前二13)。圣灵必须给我们话。圣灵不只给我们启示，圣灵还得给我们启示的话。这一个启示的话，也许只有一句两句，可是这一句两句是一针见血的话。这一句两句话一说出来的时候，就把生命扎出来了。你将别的话都说了，这一个话却不说，生命就流不出来。好象这个话说了之后，生命就流出来似的。

神所有的生命都是借着启示出去的。像主耶稣的钉十字架，按着那个事实，主已经为全世界的人死了，但是全世界的人有没有得着生命？以事实来说，主已经为全世界的人死了，可是全世界的人没有都得着生命。这没有别的，这是因为人没有个个都得着启示。主耶稣为人死，这个话人即使会背了，还是没有用，因为他没有启示。另外有人得着了启示，他里面能够感谢，能够赞美。就是那一个看见叫他得着了生命。圣灵藉着祂的话叫我们活，人一看见就活。

神今天要借着话供应教会。神要将基督给教会，神要将基督的生命给教会。这一个生命的出来，好象是藉着我们所背负的重担出来似的。当这一个重担来到我们身上的时候，必须有刚刚好的话把生命扎出来。有的话讲两个钟点生命不出来，有的话一讲生命就出来。有的话讲半天没有生命，有的话一讲就流出生命。作话语的执事总要有话；没有话，没有用。每一次有启示的时候，要有一句两句话，那一个话一说，生命就流出来。扎出生命的话，一针见血的话，你一说就把生命扎出来了。你不说，生命就不出来。你有这个话，你就碰着生命；你没有这个话，你怎么作都摸不着生命。

启示、光照是第一。你总得从这里起头，总得在神面前得着这个启示、光照。但是有了启示、光照，还没有话语的职事。你需要有更新的悟性，更新的心思，这样，神一光照你，你就清楚内容。你绝不能将一个模糊的启示拿出来讲给人听。至少这一个启示在你的思想里是清楚的，你才能说出去，不清楚就不能说。你所得着的启示，你自己的思想还弄不清楚，你就说不出去。一个人就是有启示，他的思想如果还没有弄好，这个启示就说不出去。不错，他所讲的道没有错，但这不是话语的职事，主不能出去。所以光照之后，至少你自己的思想要清楚。你的思想如果是那样胡涂，你所看见的光就定不牢。在这件事上，你必须有更新的心思。你那个旧的思想不能用，你那个旧的思想非拆毁它不可。一个人思想不清楚，必定不能作神话语的执事；思想清楚了，还不一定能作话语的执事，因为他还没有话。人只能听见话，人不能听见思想。如果没有话，你在讲台上讲了半天，你那个意思还没有出去。所以你在神面前总得有话。有的人在思想定住光的时候就有话来。有的人也许有几天的工夫，也许有几个月的工夫，话还没有来。不管话早来也好，迟来也好，这个话总得清楚。我有清楚的话才能说话，我没有清楚的话就不能说话。不必多，一两句、三五句就够。我在主面前得着了这一两句、三五句的话，这一两句、三五句的话就能够把启示统统说出去。我们里面如果不是十分有把握，我们就不能出来说话。一个人如果没有光照，就没有职事的路可走；没有光照，根本没有话语的职事。有光照，有思想之后，还要有扎出生命的话。不是聪明的话，不是智慧的话，是扎出生命的话。这个话一扎进去，生命就出来。这几句话一说，生命就出来，生命非出来不可。许多时候，就是一句话，就是两句话，生命就出来。所以我们总得在神面前得着这一个话。这个，我们称它作启示的话。没有这个启示的话，你就没有法子来说神的话。

我们要记得，神给你一个重担，神总是给你一个卸重担的话。两个都是神给的。祂在里面给你光，祂在里面也给你思想。有光，有思想，这两个在你身上成功作重担。你觉得苦，你觉得受压不自由，但是，给你重担的神，也给你卸去重担的话。给你负担的是神，叫你能卸掉负担的也是神。神要给你话，叫你能扎出生命。就是那一句话那两句话，生命就释放出来了。所以你千万不要挑了重担就跑，你要知道怎样把生命释放出去。不然的话，你在神面前不能作工。你到弟兄姊妹面前去，不是带了一个皮袋给他们，是要放水给他们。所以这一个放水的方法必须在神面前得着，然后才能说话。有许多时候，我们遇见一个弟兄，看见他在那里说话，话说了很多，但他不能说出那个东西来。他相当吃力的说，却不能说出那个东西来。你在神面前如果稍微有一点学习，你就看见这个弟兄在那里说话是在绕圈子。快要到那个地方，能够把水放掉的地方，他又在那里绕圈子，水仍旧没有放出去。他到了那个地方，如果有一句话加上去，那个东西就说出来了。可是他就是缺少里面的话。那个基本的话没有学习，就出来作话语的执事，所以越讲越长。越讲越摸不着。

所以我们在神面前必须等候话。你在思想上定住光的时候，能立刻有话，那是最好的事。如果思想定住光的时候，不立刻有话，那就必须在神面前求话。到了有一天，你里面起首知道你的口才不行。有一件事很希奇，人没有学习作神话语的执事，也许都以为自己的口才好。可是，你要记得，人天然的口才，说什么事情都行，就是说神的事情不行。人的口才不能用在神的事情上，你用人的口才把生命怎么说都说不出去。生命里的话，只有启示才有，什么地方都没有。不管你口才多好都没有用。你要把生命扎出来，你自己的话绝不成功。

我们不能不承认保罗是一个会说话的人，可是保罗在以弗所书六章十九节说：「也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘。」这里的「口才」在原文就是「话」。保罗要以弗所人为他祈求，使他得着话，好叫他能讲明福音的奥秘。在属灵的事情上，肉体的口才没有用，必须有神所赐的话语才行。话语职事的这个话是里面的东西，不是外面的东西。你如果没有里面的话，你就说不出来。许多人的难处就是在这里：他一直在那里说，可是他里面的意思说不出来。你千万不要到讲台上去找那个话，你里面早就应当看见那个话。你在神面前先找着那个话，然后你才能讲。作神话语执事的人，需要学习认识里面的话，需要先摸着那个启示，然后把那个话说出去。求主叫我们成为一个有话的人。不只里面有负担，并且在负担上能够加上话，能够卸掉这个负担。只有里面的这一句这两句话能够卸去你的负担，那一句话、两句话，是包括在这一个负担里。

所以，什么叫作重担？重担是灵里的光照，悟性定住光照的思想，加上里面的话。你那个重担，最末了的一步，就是要把里面的话释放出去。这三者连在一起，合成为先知的重担。重担是光，加上思想，又加上里面的话。我们的重担，是要将神的启示给人，而神的启示是藉着我们所得着启示的话把它带出去的。恳求主叫我们认识重担和里面的话的关系。

如何能得着里面的话卸去重担与里面的话的关系是这样大，那么，在什么种的情形里才能得着里面的话呢？里面的话的得着，大多数是我们在神面前读圣经的时候，在神面前等候的时候。你里面已经有了光照，这一个光是丰富的。你在神面前蒙神怜悯，思想相当的活泼丰富，也满有能力，你就把神这个光定住。本来不过是神的光照，现在已经变作你的思想，如果给自己用，已经够了。有启示的光照，有翻译的思想，给自己用已经够了。神这一次的启示，对于你已经发生好处了，因为这个启示已经变作一个可靠、具体、结实的思想在你身上了。可是像前面所说的，你要把这个拿出去供应别人就不够。我们不能把思想拿出去给别人。我们是神话语的执事，我们不能把思想分给人，我们只能用话去供应人。但是这个话不是你用思想想出来的。这个里面的话需要你在神面前又得着启示。你必须有圣灵所赐给的话。这是为着别人的，这不只为着你自己，这是要给你来作执事的。有一件事相当清楚，我们乃是基督身体上的肢体，神给我们的光照，不要停在我们身上。神所有给我们的光照，乃是为着职事，不只为着我们自己而已。我们在前面已经说了，有的时候，当你把光翻成思想之后，同时有了神的话，是这个叫你作话语的执事。但是许多时候，也许更多的时候，虽然里面有了光照，也有了思想，但是没有话。这个话就需要你在神面前等候，就需要你在神面前读圣经。这不是说所有的时候是如此，这是因时而异的。有的时候比较特别，有的时候比较普通。普通的时候，乃是当你在神面前等候，当你在那里读圣经，神就给你一句话。或者今天读圣经神给你一句话，明天读圣经神又给你一句话，你在读圣经的时候得着一句话，得着两句话，能够把你在灵里所看见的说出去。你在思想里所已经明白的，就是有一句话两句话是能扎出生命的，那一句话两句话一说出去，就自然而然将你灵里所有的说出去。那一句话，那两句话，把你在思想上所定住的光说出去。这就是我们作话语执事的根据，这就是我们作话语执事所需要的。

所以我们必须在神面前注意，就是灵里面有光照，思想上能定住，还得在神面前一面等候，一面读圣经，在那里求话。在这样的时候，有一句话来，那一句话就叫你里面清楚，叫你里面看见，叫你里面知道你今天能够讲那个话。那个话的讲法给你知道了，你才能把你里面所看见的光说出去，才能把你里面的意思说出去。就是有这一句话两句话拿在手里，这里面的话。你没有得着这一点之先，你出去不管怎么讲，你总讲不出里面的启示。没有启示的话，永远不能释放启示的光。启示的光的释放，是根据于启示的话。有启示的光而缺少启示的话的人，不要试试去释放启示的光。人越缺少启示的话语，人越应该在神面前等候。有祷告，有交通，有等候，把圣经摆在神面前等候。不是普通的等候，不是普通的祷告，不是普通的交通，是把圣经摆在神面前的等候，是把圣经摆在神面前的祷告，是把圣经摆在神面前的交通。因为在这里是神容易说话的地方，在这里容易得着神启示的话。你在这里一得着话，你里面就成功，你已经有一句话，有两句话，能够叫罪人得救，或者叫信徒得着帮助。你所得着的这一句话，这两句话就是神的话。虽然不是写出来的神的话，但是神最近的话。这个话，当你年纪越大的时候，你要看见你一生都要用这个话。当你每一次用它的时候，你的灵如果是对的，圣灵都尊重它。是神的话，圣灵都在后面用它来救人，或者给人帮助。这个话不是随便的话，这个话是了不得的话，这个话是厉害的话。

重担与外面的话的关系话语的职事必须有这三步：有光照，有思想，有话语。话语分作两段：一段是里面的话，一段是外面的话。为着说话方便些，我们就说有四步：第一，光照；第二，思想；第三，里面的话；第四，外面的话。

什么叫作外面的话呢？外面的话与里面的话有什么关系呢？外面的话与里面的话的关系，就像思想与光照的关系。这些在神面前都是属灵的事实，一点都不能摇动。我们前面已经说过，里面有了光照，如果外面没有思想把里面的光照定住，这一个光就飞走了，好象抓不牢它，不能用它。也照样，里面的话有了一句两句之后，我们还得用外面的话来把里面的话再说出去。里面的话就是一句两句，这一句两句的话，包括了神那一次所说的话。但是，你单独的把这一句两句的话说出去，人不能懂得，人不能接受，所以你还得用许多的话把这一句两句的话说出去。这一句两句的话，是神给你的，你还得有许多的话才能作执事。神的话的光照，是神给我们的；思想叫光照变作我们里面的话，也是神给我们的；但是，有了这些还不够，你还必须有许多外面的话。你光把里面的话拿出来，人不能接受。那一句两句里面的话太厉害，你就是这样说，人不能领会。那是厉害的话，结实的话，超越过人所能接受的。那个话出来的时候，需要你有更多的话，才能把里面的话说出来。也许要用两千句的话，才能说出神的那一句话；也许需要五千句的话，才能说出神的那一句话，也许要用一万句的话，才能说出神的那一句话。所以要用我们的话，把神的那一句话说出去，这就叫作话语的职事。

我们在这里就看见有人的成分进来。当我们的思想定住光的时候，人的成分进来，因为有的人的思想不能用，有的人的思想能用。这是第一步。人的成分第二步的进来，乃是在外面的话上。有的人外面有够好的话，他能够将神的话说出去；有的人外面的话不够好，他就不能将神的话好好的说出去。这里面的关系非常之大。

里面的话需要用外面的话说出去里面的话是非常「浓」的，没有人能接受；外面的话是比较「淡」的，是人所能接受的。我们就是要负责外面的话。外面的话是人负责的，是作执事的人负责的。作执事的人，负责将神的话，将神浓的话好象冲淡了叫人接受。里面的话是少而浓的，外面的话是淡而多的；里面的话是人所接受不了的，外面的话才是人所能接受的。那一句话、两句话，是我需要在神面前第二次得着启示，才能得着的。我有了那个话之后，还需要有许多话，才能把那个话说出去。所以作话语执事的人，必须在神面前得着神的那个话，同时用自己的话把神的话说出去。这样，我们才起首明白圣灵所默示的到底是怎样。圣经里面，人从神那里所得着神的话，没有多大不同，因为都是神的话。可是，神的话摆在彼得里面说出来的时候，带着彼得的味道；神的话摆在约翰里面说出来的时候，带着约翰的味道；神的话摆在保罗里面说出来的时候，带着保罗的味道。你如果能直接读希腊文圣经，你一读就能知道，那一本书是彼得写的，那一本书是约翰写的，那一本书是保罗写的。缘故在那里？因为里面虽都是神的话，而外面的写法不一样。彼得是一种人，约翰是一种人，保罗又是一种人。当神的话摆在彼得里面让彼得说的时候，道理是神的，味道是彼得的。当神的话摆在约翰里面让约翰说的时候，道理是神的，味道是约翰的。当神的话摆在保罗里面让保罗说的时候，道理是神的，味道是保罗的。在神的话语职事里，神要用人的成分。神要得着圣灵所挑选的人，能够把神的话说出去。神是把话给人，可是又用人的话语说出去。在神面前多有学习的人，说出去的话就是多有学习的话；在神面前少有学习的人，说出去的话就是少有学习的话。神的话今天是摆在人身上叫人说出去。

我们再回头到方言的原则来。为什么我们注意这件事？因为话语的职事这件事，在新约里，保罗是把方言和先知的职事拿来给我们看。为什么不要禁止方言？因为方言对于人有用处，为什么方言对于作话语职事没有用处？因为方言里面没有人的悟性，缺少人的成分。方言，完全是藉着圣灵说的，圣灵把话给人，人把那全篇的话用灵说出来，神的话都出去了，而缺少人的悟性、人的成分。按着我们的思想，方言比先知的职事更好，因为神自己说的话还不好吗？圣灵自己说的话还不好吗？但是圣经认为方言不及先知的职事。神注重先知的职事过于方言。先知的职事，就是有神的话在里面，又有先知自己在里面的职事。换句话说，活水从肚腹里流出来，话语从肚腹里流出来，而不是从天上倒下来。这一个原则，是全部新约里基本的原则。

神是看重人。你仔细去读新约圣经，读彼得所写的，你就知道是彼得所写的，读雅各所写的，你就知道是雅各所写的，读马太所写的，你就知道是马太所写的。每一卷书都有它的口头语，都有它的字眼，都有它的文法结构。神不愿意个个人在那里默写神的话，神愿意道是神的，话是你写出来的。这样，话语执事的责任是何等的大。你这个人一不行，你要加什么东西进去，所以我们这个人需要被破碎。人一不行，就不知道要将什么成分带到神的话里面去。你千万不要弄错，以为神的话是超然的神的话而已。神的话，是神在里面先给你一句两句，而后再用你的话把神的话说出去，是用你许多的话来说出神的这一句两句话，而这一句两句话就看你是怎么冲它，怎么泡它，才能说得出去。

外面说话的时候，我们要注意，除了这个外面的话之外，我们后面已经有三个东西，一个是光照，一个是意思，一个是我们里面的话。你今天对弟兄姊妹有一点话，不管是个人的谈话也好，是讲台上的讲道也好，你要怎么说它？你里面抓牢一两句话，这一两句话好象是你一切话的母亲，都在这里了。因为这个话太浓，所以必须把它冲淡了才能叫人接受。现在你好象要用锤子把它锤成一块一块。你好象从一块很大的石头上，打出许多小块来。所以你在那里说的时候，是把你里面那个大的话弄细它，锤它，打它，把它拿一点出来，再拿一点出来，是这样的把神的话说出去。要把里面的话越说越细才可以，那一点出来的越出越多才可以。你不能讲了两个钟点的话，你里面还是那么一大块。神的话用你那个话去说没有用。这话好象有些矛盾，但事实是这样。一面人的话是没有用的，另一面人的话是最要紧的。用你自己的话来讲神的道，绝对没有用，不管你多聪明，多通达，没有用。有了神的话在你里面，你的话能将神的话说出来，就能给人看见，你的话不能将神的话说出来，就不能给人看见，就原封不动。是我们的话把神的话一句一句的说出去，越说越清楚。你外面的话是为着释放你里面的话，是要把你里面的话送出去。

我们要看见有几方面是互相作用的。当你作话语执事的时候，先是你里面有了话，现在你是要藉着这些外面的话来把里面的话说出去。但是说话的时候，没有这么简单。是脑子要想，不想不能说。不过我的心思不是想这个话，我的心思是想我所看见的启示。你站在那里说话的时候，你怎么知道你这个话说出去的时候，会把你里面的话说出去？是用你的思想来说你灵里所看见的。你在灵里有光照，你有思想定住了那个光，你里面也有了一句两句话，现在你去想看怎么说才能说出去。主给我们两个根据，一个是灵里的光照，一个是里面的话；我们说的时候，是用我自己的思想托出那一个启示，用我自己的话说出去。我们不要勉强用思想拉它。要用思想把光定住，要用我们的话把里面的话说出去。这里一共是四个东西--里面两个，外面两个；神的两个，你的两个；这四个连在一起的时候，就有话语的职事。这是基本的学习，我口里的话是根据我里面所得着的话说出去，两个话并在一起说出去。

我们吃过这样的苦，许多时候，我们凭着里面说话的时候，我们里面的启示却失掉了。今天那个话在我们身上，但里面的启示已经失掉了。有的时候有里面的看见，也许过两个月、三个月，也许过半年，话语的担子在你身上，可是你说来说去，一点没有样子可凭，没有样本。所以一面要有主给我们的话，一面在我们说话的时候，要一直看见里面的那一个样子，要凭着里面的那一个来说。弟兄们，我们要看两方面。有的时候有启示，也有定住的意思，却没有话；我们里面明白，却说不出话来，全身是意思，却没有话。人只能听懂你的话，没有人能听懂你的意思。有的时候有话，可是那个灵里面的启示已经过去，结果人在那里听，好象吃隔夜的吗哪，已经变了味。那个话语出去的时候，与里面的那个看见对不起来。外面的话说出去的时候，要像你的那个思想，同时看见光。思想非常紧要，可是我们的思想不是接受启示的机关。我们所有的聪明，在这里一点没有用。你用你的思想来接受启示，那么神的教会不知道要受亏到什么地步。但是另外一面，你没有思想也不行。四个都需要--光照、思想、里面的话、外面的话，四个都需要。要里面有话，口里也有话。你在那里说你里面的话的时候，必须外面也有话，要像火车轨道有两边的铁轨，如果只有一边，火车就不能行驶。里面的话与外面的话要相对，里面的话是从外面的话翻出去的。许多时候，我们里面知道什么叫作光照，我们也明白那个意思，可是那个基本的话没有得着。这样，只有我们自己得帮助，若是要帮助别人，那就像牛推磨一样，一直兜圈子，担子不能卸掉。许多时候，里面有话，可是外面没有话，就像火车的轨道缺了一边，无法行驶，神的话没有法子出去。讲了一大堆的话，神的话没有出去。光有启示不能讲道，光有里面的话也不能讲道，必须有光，有思想，有里面的话，有外面的话，四个合在一起的时候，才有职事，才起首是荣耀的职事。

根据圣经的话说话我们预备外面的话的时候，就得注意圣经的话。你里面有了话，你要把里面的话说出去的时候，你这个话怎么说，都没有多的话好说。你这个话至多只有一个方向好说，你说的时候，没有几句话就穷了。里面的话是非常浓的，也是非常强的，你把你里面又浓又强的话说出去的时候，你看见你的话不够把你里面的话说出来。你把那个话说一遍、两遍、十遍，人要讨厌，人不觉得宝贵。虽然那个话是一针见血的话，可是你说了没有用。所以当人作话语执事的时候，要看见他自己的口才是何等的不行。讲别的事都行，就是讲属灵的事不行，转一转就完了，里面的话没有讲出来。你自己的话说了，里面的话还是原封不动。因此，我们必须熟读圣经。神要用我们作话语的执事，神知道我们的话语不够，神多方对我们说话，也是多次对我们说话(来一1)。你所想出来的，至多是一方面的；可是神是多方面的对你说，神在那里讲了多次了。所以我们圣经要熟，我们要花工夫在神面前读圣经。在圣经里的许多道理、知识、教训，乃是在这个时候加进去。因为你必须有圣经的根据，圣经的教训，圣经的真理，叫神的儿女有一个外壳可以接受，有一个根据可以接受。当你里面有了光照，有了思想，也有了话语之后，你就看见，圣经里面和你所得着的启示，有好几样都是一样一式的，有好些事情都是一样一式的，你就把它一件一件记下来。你记下来之后，你用你在神面前所得着的话，反复的藉着这些话说出去。你在神面前也许只得着几句话，最多是十几句，你只能根据经历来讲这几句话。讲了这几句话，你就能刺到别人里面，叫别人也明白。所以你要熟读圣经，你用圣经的话来帮助发表你的启示。这不是客观的在那里解经，这乃是主观的在那里解经。你不是讲圣经，你乃是讲你自己所得着的启示，不过圣经里面有一件事情刚刚好和你所得着的是相同的，你就用圣经的话来讲。彼得有一件事，约翰有一件事，创世记里面有一件事，诗篇里面有一件事，刚刚好是和你所要说的这件事相同，你就把这些摆在那里。你看保罗讲这个话的时候是用什么方法讲，你看彼得讲这个话的时候是用什么方法讲，你看大讲这个话的时候是用什么方法讲，你看摩西讲这个话的时候是用什么方法讲，你在那里看主要你怎么讲。他们是那样讲的，现在你把你在神面前所得着的话反复的摆进到他们的话里面去，你把你装进去，反复的装进去，你的启示是根据，你的光是根据，你在神面前所负的责任，所负的重担是根据，这样，就可以把这个话说出来。你反复的讲你自己的话，你能够看见话语出去，你能够看见光出去，你能够看见担子卸去。

读圣经不是只为着讲圣经而已，人只讲圣经是虚空的。圣经的话就是为着释放我们里面的重担而预备的。你没有它，说不出去。你在圣经里面找到能替你卸重担的话，这个话在圣经里面也许说过五次，或者十次、二十次。你总不能用一个方法说，必须用几个方法说。你里面有了重担，你把你里面的重担用圣经的话说出来。你里面的重担重不重？你里面的重担如果够重，就多找几处圣经；你里面的重担不够重，就少找几处圣经。然后你出来，将圣经里面这些方法拿得来，把你的话用一个方法讲一下，你看见担子轻一点。如果还有担子，你又用一个方法讲一下，就又轻了一点。也许你用五段的话来讲，就都讲出去了。里面的话，那么重的神的话，从圣经的话出去，这个叫作话语的职事。所以一个人要出来为神说话的时候，圣经是最好的工具。可是我们要提出一个警告，千万不要以为有了圣经的话就够。光有圣经的话，那个是道理。话语职事的根基是启示，是里面的话，可是说出来的时候，要藉着圣经的话说出来。如果有一个人，缺少里面的启示，专门在那里解经，那是非常低的。我们不能把保罗的东西拿来说，我们必须自己看见过，我是把我所看见的拿来说，这样才有话语的职事。你里面有启示，有话语，再有圣经的话，才能说得出去。你有了里面的话，没有圣经的话，你不能说出去。

话语职事的测验当我们在那里说话的时候，怎能知道我说得对或者不对呢？说话的时候，要一直注意里面的重担是减轻了，或者没有减轻，或者是加重的。这个大有关系。你自己说话说得对不对，不必到下了讲台才知道，你在说的时候就能知道。每一句话出去的时候，你里面总得稍微轻一点才可以。神的话加上神的光和意思，三个成功作重担。这个重担如果出去，就是藉着外面的话语出去。所以每一句外面的话都应该减轻里面的重担才可以。外面的话不能减轻里面的重担就不对。你这篇道对不对，你里面觉得。你这个话说出去里面就减轻，你再说出去，你里面就更轻，你就知道这是对的。你在那里讲了几分钟，担子一点都不减轻，你就知道你说话的路线错了。你刚才的话说错了，你就宁可把那个不讲，更胜于讲了一个钟点原封不动。你宁可说，弟兄们，我刚才说错了。你重新起头。你学习越多，难处就越少。你学习作话语执事的时候，要把里面的担子说轻了。你总得作到一个地步，讲的时候是背了一个重担去讲，讲完了之后总是重担卸掉了。没有重担不能讲；有了重担，讲完之后得卸掉。你不能讲道是背了重担去讲，讲了半点钟、一点钟，重担还是没有卸掉，神的光在你里面变作话，你的重担还是原担挑回来。有的时候相当特别，我们背了一个重担去，我们的话有一部分讲得对，有一部分讲得不对，结果讲完之后，重担卸了一点，但是没有完全卸掉。你觉得这也是错了。

这个难处不这么简单。有的时候，你讲道不只不会减轻你的重担，还会加重你的重担，变作更重。或者你在讲道中讲了一个比喻之后，你觉得你的担子比刚才还要重。有的时候，我们讲道，不小心讲了一个不应该讲的笑话，引起人的笑，没有法子停止，以致我们里面的重担更重。所以，有许多的比喻，有许多的笑话，有许多忽然来的思想，或者有什么东西一带进来，你里面就更重。有的弟兄在那里讲道，讲到末了，他的担子比没有讲的时候更重。所以你的眼睛总得专一。你的话是为着减轻重担的，不是为着要说而说的。

讲道有一个基本的原则：你的眼睛总是注意怎样卸掉里面的担子。人总是盼望担子挑到一个地方就卸掉，不是盼望再挑回去。所有的担子一到心里来，必须有话才能把担子卸掉。一说话，担子反而加重，就不要说下去。你如果没有摸着外面的话，你在话语的职事上就有相当的难处。说一句话，担子轻一点，你就知道话说对了，这个话就可以多方面说，多次的说，就叫你里面更轻，你知道这个话对了，可以把重担卸去了。你说话的时候，你里面只有一句两句的话，所有其它的话都是为着冲这一句两句的话，总是想法子把这一句两句的话托出去。你如果在这一句两句话上能够说得好，你所说的话如果是能把里面的话说出去，你就越近乎默示。

我们要求神施恩，给我们有准确的话，能够有扎出生命的话，就是要那几句话，要把那几句话说出去，说到一个地步，摸到高点。所有的话都要那样去说，那你就摸着话语的职事。


第十三章圣灵的管治与话语

一个话语的执事，当他要站起来讲话的时候，他这个话是从什么地方来的呢？作神话语的执事，不是用他的思想去想出许多话来讲，他那个话是另有来源的。我们现在要看那个话到底是从什么地方来的。那个话的来源断定了之后，就相当清楚，有好些话是不能用的，有好些话我们不能把它当作神的话说出去。我们一再提起，话语的职事与人的成分发生极大的关系；也一再提起，话语的职事乃是神给我们一两句的话，让我们凭着这一两句的话再讲出许多的话来。这许多的话，乃是根据那一两句的话出来的。这许多的话，乃是我们把里面的话当作根源，再从那里面讲出话来。当我们站起来作话语执事的时候，这些话乃是我们这个人在那里讲，乃是我们这个人在那里讲出神在我们里面所讲的话，这一个是话语的职事，在这一个话语的职事里面有人的成分。所以当一个人在那里作话语执事的时候，我们要注意他这个人的成分到底如何，因为话语是从人出来。

当一个人站在讲台上的时候，他这个人是什么种的人，他就讲出什么种的话来。有的时候，神承认他所讲的话就是祂的话；有的时候，神不承认他所讲的话就是祂的话。整个话语的问题，就在乎他这一个人是什么种的人。在这里有两个人。在灵里面，他们所得着的光照是一样的，所得着的话语也是一样的，可是这两个人站起来事奉的时候，就完全不一样。因为他们人不一样，所以作话语执事的时候就完全不同。里面的启示可以一样，里面的话也可以一样，但是因着人不同的缘故，职事就不一样。所以我们要看见这一个话语到底是从什么地方来的。话语是从启示出来的，但是话语受人成分的影响，他这个人是什么种的人，他就必定说什么种的话。他的人如果行，他的话也行；他的人如果不行，他的话也必定不行。他这个人如果是不行的，他的话必定是低的，他的话必定是软弱的，他的话必定是幼稚的，他必定有人的话，有聪明的话，有委婉的话，这样，他的话就不是属灵的话。他这个人如果是对的，就自然而然他的话是属灵的，他的话是高的，他的话是准的，他的话也是摸着神的。所以，我们要注意这个外面的话的来源，我们就要注意人是什么种的人。你是什么种的人，你就说出什么种的话来。

圣灵的组织不同，话也不同人是什么种的人，就说出什么种的话来。神如果借着祂的灵在你里面有了组织，就是神的灵在你里面作了工，在你身上有了管治，对付过你这个外面的人，破碎过你这个外面的人，叫你摸着属灵的东西，叫你的性格都被改过，就自然而然你这个人能说出圣灵的话来，自然而然你这个人说出来的话是根据于圣灵的组织。没有圣灵组织的人，就没有圣灵的话。我们不能光凭着我这一个人来说出圣灵的话，乃是因为我这个人有圣灵的组织，圣灵将我这个人重新再安排过，再结构过。本来我这个人是这样的，今天经过主这么多年的工作之后，圣灵重新再组织过，重新再安排过，好象一所房子统统改过，重新再造过。我们要注意，圣灵的话，就是根据于圣灵的组织。如果圣灵在我身上没有将我这个人重新组织过，我所说的话就是旧的。圣灵将我这个人重新组织过以后，我这个人就变作新的，也就有新的话出来。

所以，在哥林多前书第七章，保罗能够爬得那么高。我们可以从哥林多前书第七章学一个功课，就是一个人圣灵在他身上组织到那么可靠的时候，那么属灵的时候，这个人就进步到一个地步，好象连自己得着启示都不知道，都不清楚，乃是说，圣灵是这样组织在他里面，就叫启示这样自然的彰显。所以启示在保罗身上就变作不希奇。他得着光照是这样平常，平常到一个地步，与他自己的思想差不多。今天因着人不够被圣灵组织的缘故，所以人和神的启示差得太多。我们觉得在哥林多前书第七章里是何等特别，在这里有一个弟兄，神把他带到一个地步，被圣灵组织到一个地步，他所想出的，他所感觉的，和神所想的、神所感觉的差不多，神的启示在他身上和他自己的差不多，他就不觉得神的启示在他身上是太特别的事。人的成分能够爬高到一个地步，简直能够摸着神。所以保罗在那里觉得这些话是他自己的，他的意思是主没有对我这样说，是我把自己的说出来。可是因为在神面前有那么高的一个组织，他话说完了之后就说：「我也想自己是被神的灵感动了。」所以你要摸着人和话的关系的紧要。在这里有一个人有了圣灵的组织，所以他在那里说，就有神的话语出来；好象他没有特别的启示在那里说话，就已经是神的话。这乃是人的经历爬得最高的地步。保罗说话时的原则是说，人对，说出来的话也对，人有了神的组织了，所以说出神的话来。这是我们在神面前要特别注意的，就是人在神面前经过对付到一个地步，是那么纯洁，是那么干净，当他在那里开口说话的时候，圣灵的话能够从他出去。

我们在神面前所必须注意的，就是一切的话都根据于里面圣灵所给我们的组织。不要说有的人在神面前是不能用的人，就是在神面前是能用的人，因着在一个人身上圣灵的组织是这样，在另外一个人身上圣灵的组织是那样，他们所说的话就不一样。两个都是能用的人，两个人在神面前都达到相当高深的地步，但是两个人的组织不一样。虽然他们里面的启示，里面的话可能一样，但因着他们两个人的组织不一样的缘故，他们所说出来的话也不一样。虽然都是话语的执事，都是最高的话语执事，可是两个人的话不一样，因为两个人的成分不一样。约翰和保罗不一样，彼得和保罗不一样，所以他们的话出来也不一样。他们都是被神所用的，不只是普通的被神用，并且是最高的被神用，可是他们话语出来的时候不一样。保罗在那里说话的时候，在他里面的是神的话，在他口里的是他自己的话，但是说出来的时候还是神的话。彼得说话的时候，在他里面的是神的话，在他口里的是他自己的话，但是说出来的时候还是神的话。彼得、保罗，他们两个人在神面前都有相当深的组织，所以他们说出来的都是神的话，但是他们两个人所说神的话在外面不一样。

话语的造成神的话在主耶稣身上乃是一个人，所以神的话今天在我们身上的时候也必须是一个人。当主耶稣的时候，是话成肉身，所以神用肉身说话。在今天，神也是要将祂的话变作肉身，神还是要祂的话变作一个人，神今天还是照旧的用肉身来说话。所以神今天要对付我们的这个肉身，神要将我们的这个肉身对付到一个地步，我们的肉身有话出来的时候，就是神的话出来。要达到这一个地步，在我们身上必须有圣灵的组织。神藉着祂自己的灵住在我们里面有了组织，就当我们在那里想，在那里说的时候，神的话就出来。圣灵在我们里面的组织，叫神的话成为我们主观的话出来。作神话语执事的人，要让圣灵在他里面组织到一个地步，才有这一种不是客观的，乃是完全主观的话。神藉着祂的灵在我们里面组织，能够到一个地步，我们的思想不只和神的思想相通，而且我们的思想就是神的思想，我们的话不只和神的话相同，而且我们的话就是神的话。这就是圣灵组织的结果。你的话变作就是神的话，这就是新约里面的职事。人在那里，神也就在那里；人说话，神也就说话。因为神的话乃是藉着人出来的缘故，所以人需要是何等样的人，所以人所受的对付该是何等的对付。

我们要看见神如何用祂的灵在那里组织我们。话语是神在我们里面替我们造出来的。话语是神天天在环境里安排我们经过试炼，安排我们经过对付而造出来的。也许这几天之内，也许这几个月之中，我们受了各种的对付。在这些日子中，我们好象是得胜的，又好象是失败的，我们好象能够过去，又好象不能过去，这都有主的安排在那里。你一天过一天，一次过一次，就起首学了一点，就起首有一句话，有两句话清楚了。你有一点清楚了，你能说了。这一个也就是你的话。神在你身上已经造出一句话来，造出两句话来。话语就是这样造成的。这个话是你的，这个话也是神的。这是相当重要的。我们的学习是从这里来的。比方：你在神面前受了一点的对付，起头的时候是莫名其妙，起头的时候没有话。你在那里受对付的时候，好象一点都不清楚。但是，过了一点时候，你有点清楚了，你说：「唉，主是要这一个。主在这里对付的目的是要我有这一个。」

但是事情不那么简单，你不是一下就那么清楚的。你好象是清楚，好象又不清楚。你就是在这样不清楚和清楚之中，你里面陆陆续续有一点清楚。你有一点清楚的时候，你就有话，那个清楚就是你的话。有的时候，主给你一个试炼，很重的一个试炼，你在那边过不去，完全过不去；但是有的时候又觉得可以过去，也许可以过去。就是在这好象能过去又不能过去的试炼中，再过一些日子就过去了。就是这样天天觉得可以过去，天天觉得不可以过去。就是这样可以过去的加起来，不知不觉又统统过去了。就是这样，这个话也出来了。就是那一个出来就是你的话。你在神面前是要认识，一下清楚，一下不清楚，就是神在你身上造话。在我们受试炼的时候，又清楚又不清楚的时候，就是神在我们身上造话。我又不能过去又过去了，好象我这个人不行，我又没有倒下去，一天过一天，主把我带过来了。就是这个带过来就是神的话。你越过越能过去，越过越清楚，也越过越有话。这就是话语的造成。话语职事的话不是想出来的，乃是造出来的。造出来的话和想出来的话不一样。你在那里暗中摸索的时候，好象清楚了又胡涂了。就是你清楚的时候，你稍微看见一点；你把每一次的清楚加起来，清楚越过越多，那一个清楚，就是你的话。你所经历过来的，就是你的话。

你作话语的执事，不只你里面要有光照，不只要有思想，不只要有里面的话，不只要有外面的话，不只要有记性，还要注意你站在讲台上怎么说这个话。这是从管治里造出来的。神用管治替我们造话。你在神面前受多少对付，你才能说多少的话。对付有多少，话也有多少。你在神面前的经历有多少，你的话也有多少。这样看来，我们就相当清楚：今天主在这里就是要琢磨这个肉身，叫肉身能摸着神的道；今天主在这里就是要雕刻这个肉身，叫你的肉身能够说出神的话来。这个话语能够在人面前说多少，乃是看你在里面到底学了多少。你的话语，都是根据于你这个人在神面前经过多少。神的目的，乃是要叫你这个人和祂的道变作一个。不是说你这个人在那里传神的道，乃是你这个人被神雕刻，被神磨炼到一个地步，你那个话出来，就是神的话。

我们还要进一步来说。我们要问一个问题，启示的光是在什么地方看见的？你也许要说，启示的光是在灵里看见的。那我们为什么在灵里不一直看见启示的光呢？为什么我的灵有的时候得着启示，有的时候得不着启示呢？我的灵到底什么时候才有启示呢？乃是在我们受管治的时候。灵里看见光，乃是根据于我们的受对付。我们受对付的时候，灵里才看见光。启示的光照，乃是在圣灵的管治之下得着的。什么人圣灵的管治在他身上一稀少，灵得着光照的时候也稀少。我们得着光是有一定的地方的，我们得着光也是有一定的时候的。我们得着光是在灵里得着，而得着光的时候，是在受对付的时候。所以每一次的对付都是得启示的机会。你失去一个对付，你可能失去一个启示。你在神面前受了一个对付，你也可能在神面前得着一个启示，你能够得着一个新的启示。我们要认识主的手。许多时候，主的手加在我们身上一点一点的对付我们，一点一点的摸着我们，我们一点一点的顺服。也许神摸我们多少次了，我们才有一点点的投降，低下头来对主说：「主，我现在愿意顺服，不再挣扎了。」就是在这里，你有光照。主在这里一次一次的对付，我们也一次一次的逐渐的向着神投降。就是这样一次一次顺服的时候，我灵里发亮了，就是在这一件事上我起来，就是这一下子看见光的时候，照出话来。所以神用对付给我们光，神也用对付给我们话。我们传道所用的话，都是从神对付我们，锻炼我们造出来的，不是从我们自己想出来的。

因此，你作话语执事的时候，要注意你的话有没有进步。你的话语进步，证明你所受的对付进步。当你才出来为着神说话的时候，你没有几句话可说。不管你多聪明，你记性多好，你从人那里得了多少，但是你讲的时候不行。主在你里面要给你话，就要让你受祂的对付，一次一次的对付，一点一点的对付。神有一次对付，你有一点话；神又有一次对付，你又有一点话。神在那里给我们话，也给我们更进步的话。你经过对付之后，在讲台上就有话可用。我们要注意话语的造成。话语的造成，乃是在圣灵的管治底下替我们造出来的。

像保罗，他在哥林多后书第十二章给我们看见，他得着一个非常大的启示，就是第三层天的启示，和乐园里的启示。第三层天是最高的天，乐园是最低的地方。一个是在天上的天，一个是在地的中心。保罗说他这些启示全有了。但是，这一个启示会使保罗自高。保罗怕人把他看高了，所以他就禁止自己不说。又有一根刺加在他肉体上，就是撒但的差役要攻击他。保罗三次求主叫这根刺离开他，主的回答是：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」神给他的这一个启示是属灵的，不是知识的，所以保罗说：「我更喜欢夸自己的软弱……因我什么时候软弱，什么时候就刚强了。」这给我们看见，保罗有了新的启示，保罗就有了新的知识。这一个启示，恐怕是保罗最高启示的一部分，保罗得着这个话的帮助，比第三层天和乐园里的帮助更大。我们没有到过乐园，没有人告诉我们里面有什么话；我们没有到过第三层天，也不知道有多少事情是我们所当注意的。但是，教会两千年来从主对保罗说「我的恩典够你用的」这句话得着帮助，比从保罗得到第三层天和乐园里的启示得着帮助更多。所以，话语的职事是从什么地方来的？像保罗，他受了对付，他被主带到一个地步，能够夸口他什么时候软弱，什么时候就刚强。他认识了神的恩典够他用的，他就有话语的职事。保罗的话语职事就是从这里产生。话语是从管治里出来的。像哥林多后书十二章九节这一种的启示，是从圣灵的管治来的。没有管治，就没有启示。没有刺，就没有恩典。这根刺在保罗身上相当厉害，不是普通的刺，是撒但的差役来攻击他。「攻击」这个词，是击打、虐待、压迫，使受痛苦的意思。保罗是经过许多事情的人，他不是怕病的人，他乃是经过了许许多多磨炼的人，他说是痛苦，就是痛苦。有一根刺，撒但派牠的差役用它来攻击保罗，撒但的差役要利用这一根刺。但是在这么重的管治里面，神给保罗恩典说：「我的恩典够你用的。」保罗得着了启示，认识神的恩典，认识神的能力，也认识了自己的软弱。因着保罗这一个启示，在整个教会中，不知道有多少人被带了过来。我们真的知道软弱无力就好了。软弱一离开我，能力就没有；软弱一在，能力就有。这是一个原则。这个启示，这个原则，是从圣灵的管治而来的。从管治里得着光，也从管治里得着话。一次过一次，我们都是重新学话，像一个婴孩学话一样。

神将你摆在试炼里，神将你摆在祂许多儿女所将要受的试炼中，当你有一点学习的时候，你就有一点的话。你顺服了多少，你里面的话就有了多少。你一服下来，你就有话。这个话是在试炼中的顺服，这个顺服就是话。你不服，就没有话。就是那一下子服下来，倒下来，就有话。你倒下来，就有话写在你身上，就有话刻在你身上。神在祂的教会中，在祂的儿女身上，有各种不同的试炼。有时候，神怜悯你，把你先摆在那个试炼中；别人还没有受试炼，神把你先摆在那个试炼中；你的受试炼在先，他们的受试炼在后。神在你身上作得差不多的时候，话就来了。当别的弟兄姊妹也受试炼，没有路走的时候，你就爬起来，把你在试炼中所被制造出来的话说出来。你说的话，就变作那些在你以后受试炼的弟兄姊妹的生命，就变作他们的光，就变作他们的能力。你在这里就有一次话语的职事。

所以我们要记得，话语的执事必须比别人先受试炼。你如果没有受试炼，你就没有话。你如果没有受试炼，等到别的弟兄姊妹受试炼的时候，你根本没有法子帮助他。你就是说话，那不过是空话而已。空话有什么用？话语的造成，是神在火里面替我们造成的。教会要经过火，神要把祂的执事先经过火，先烧在执事身上。先烧过而出来的人，那个人就有话。火烧你一下，你有一句话；火再烧你一下，你又有一句话。你在神面前服下来一次，你就有一句话；你在神面前又服下来一次，你又有一句话。等一等，别的弟兄受试炼的时候，你有话帮助他。所以我们才说，话语的职事是圣灵指教的话。不光是圣灵在我口里用智慧的话说，并且是圣灵教出来的话。我被圣灵教出来，我学会了，我从火中出来了，我有话可以对他们说。不然的话，所有的话都是虚空的话，完全都是空话。这是基本的问题。所以，每一次的对付，都有基本要学的功课。所有你所说出来的话，都是从火里烧出来的。如果不是从火里烧出来的，你对于人根本没有用，你根本不知道你那个话说出来有什么用。当人伤心的时候，你去安慰他，没有用。从外面进来的没有用。你必须在神面前是经过神对付的人，你才有用。

为什么教会二千年之久得着哥林多后书第十二章的帮助？感谢神，因为在保罗身上有一根刺。那一根刺一拔掉，就没有用。哥林多后书第十二章的能力就是显在那一根刺上。如果没有刺在保罗身上，就没有属灵的价值。那个能力就是显在那根刺上，那个生命就是显在那根刺上。所以愚昧的人才能减少自己的刺。刺一没有，就没有职事，就没有话可说。所有的话的能力，就是在你自己所经过的刺。所以，话语的执事，就是神所挑选的一班人，先受对付，先受试炼，先认识基督，然后在神的子民中间来供应基督。因为他在神面前所受的，是在别人的前面，所以他能供应别人。也因为他在神面前所受的比别人多，所以他能供应许多的人。你不要作话语的执事则已，你要作话语的执事，你就需要先受别人所没有受的，需要多受别人所没有受的。神不是设立你作一个人的话语执事，神是要设立你作教会的话语执事；神不是设立你一个人为着供应另外一个人而已，神要设立你一个人为着供应许多人。所以，你所受的要在别人之先，并且你所受的要多过于别人。不然的话，你不过是一个人，也只能帮助另一个人，再有另外的一个人有难处，有试标的时候，你就没有法子帮助他。

一个话语的执事，他的话语能丰富不能丰富，乃是看他在主面前所得着的对付到底有多少。你总不能在神面前求，盼望神慢慢的、琐碎的，一个一个的给你对付。你作话语的执事，你一个人所受的对付，应该是许多人所受的对付；你一个人所受的，应该是许多人所受的才可以。不然的话，就没有什么可以供应人。为什么有的弟兄的话语很容易贫穷？乃是因为他在神面前所受的对付不多。所以我们必须追到根来。一个人必须受许多的对付，结果才能作话语的执事。他若多受神的对付，就当一个弟兄来求他帮助的时候，他有话，另外一个弟兄来求他帮助的时候，他也有话。作神话语执事的人，话语必须丰富；要话语丰富，受的对付就必须丰富。丰富的试炼，才能产生丰富的话语。广阔的试炼，才能对付许多弟兄姊妹在试炼中的需要。所以，不只「有」的人才能事奉，还要「多」的人才能事奉。光是有，不能应付那个局面。因为许多人有需要，许多人有许多的需要，你自己缺了一点，你就不能供应。这个意思就是说，我们必须有积蓄。在我们身上要先经历许多试炼，在我们自己身上要先有许多人那么多的试炼，我们才能去服事他们。不然的话，你碰着有的人的难处，你就没有法子服事他。感谢神，保罗的这一个职事，是非常大的职事，乃是因为保罗所经过的最多。他经过的多，所以他的职事大。你如果盼望职事要大，你受的对付就要多。

供应话语的目的我们将话供应人，到底目的在那里？供应人的目的，不是仅仅叫人脱离那个难处，或者把人从那个难处中带过去。我们供应人，有一个专一的目的，就是要叫人认识主。所有的启示，都是启示基督。如果不是启示基督，那没有多大价值。一切的启示，都是为着启示基督。我们在这里必须看见，话语供应的最终目的，乃是要带领人认识主。神把我们摆在环境中，叫我们遇见难处，我们就有一个很大的需要，叫我们不能不去寻求认识主。我们要记得，每一个圣灵的管治，都是指明给我们看，我们有一个需要；圣灵把我们摆在那一个环境里，叫我们有那一个需要，叫我们看见我们没有法子补满，也没有法子过去，就叫我们在这件事上非认识主不可。没有需要，人就不会认识主。保罗没有那根刺，他就不会认识主的恩典。受试炼不只是经过试炼，受试炼必须在那个试炼里认识主。保罗不是说，好了，我忍耐就是。保罗乃是说，我认识恩典。这是认识主。所以，神总得用圣灵的管治，给我们觉得有一个需要，而那一个需要，非主不能补满，非主不能过去。这些需要，都是叫我们认识主的某部分，都是叫我们认识主的某方面。所以，哥林多后书第十二章给我们看见，保罗认识主的能力，乃是保罗的软弱所造出来的。保罗遇见痛苦，就认识了恩典。刺叫他软弱，刺叫他认识恩典。主把他摆在软弱中，叫他认识能力；主把他摆在痛苦中，叫他认识恩典。有了需要，就有了认识；有了某一种需要，就有了某一种认识。你对于主的认识要完全，就自然而然你所经过的要相当多。你所经过的如果不够多，你对于主的认识也就不够完全。也许你对于主已经有了多方面的认识，但是在某一件事上你对于主还认识得不够完全。你如果要认识主，就要认识得完全。你在圣灵里所受的管治如果有一点不够完全，你对于主的认识也不够完全。你所受的管治如果不够，你就没有话供应别人。我们要求神给我们训练，就是神把我们摆在各样的环境里，受各样的试炼，我们天天在那里让神把我们带过去。每一天我活在这个情形里的时候，都是主给我机会让我多认识基督一点。我今天有一个新的对付，新的管治，我今天对于基督就有一个新的认识。我明天多受一个对付，我明天对于基督又多一个新的认识。这样，就叫我一天过一天对于基督的认识增加，就叫我能够将我所认识的基督来供应教会。

所以，什么叫作话？话就是基督。什么叫作道？道就是基督。因为你在你的试炼里，你在你的管治里所得着的话，就是从你认识基督而得着的。今天在教会里，有千千万万神的儿女，他们对于主的认识不够。有的人对于主的认识也许只有一件两件。所以要有执事起来，给他们多一点的认识主。话语的执事，因为多方面受试炼，所以多方面认识基督，就多方面有话。这些话是为着供应基督的。所以说，神的话就是神的儿子，神的话就是基督。我们在话语里面所认识的，就是在主身上所认识的。今天你到教会里去，有一个弟兄在这一件事情上认识基督不够，有一个弟兄在另一件事情上认识基督不够，你蒙神的怜悯，曾从这些事情上经过，因而认识了主，所以你把这些拿来供应他们。他们里面缺了一点，你在这一点上供应，补满他们。乃是因着你自己先学了功课，你才能够在神的儿女中来服事。你的职事如果是建造在这个根基上，你的话就是神的话。

有的时候，我们也用别人的经历，但用别人的经历相当不容易，因为一不小心就会有过分活动的思想出来。有许多聪明的人，一直用别人的经历，他自己没有经历，在神面前是空的，这没有用。要用别人的经历，就必须在神面前有相当的对付。什么时候你在那里用别人的经历，那个经历要在你的灵里培养。你自己所经历的，也必须培养在灵里面。培养在灵里面，它就是活的。你在神面前认识什么叫作基督的身体，你把这一个认识培养在你的灵里面，那你才能带领另一个人来认识基督的身体。别人的经历你也能用，因为你在灵里面有东西。但你如果是一个个人，你在神面前并没有认识什么叫作基督的身体，你在灵里面没有东西，你就不能用别人的经历。你必须是在基督的身体里，你的经历也必须是培养在你的灵里，然后你才能用这个话来服事人。不然的话，就一切都变作思想进来，没有能力。你自己觉得讲得头头是道，但你摸不着那个东西，别人听了，也不能摸着那个东西。这就与用圣经的原则一样。你今天要用圣经，你摸着了一点，马上就有五节、十节，许多节圣经出来。你还得把那些圣经节培养在灵里，不能培养在思想里。你和弟兄们谈话，有触类旁通的话，必须是培养在灵里的。你灵里培养多少东西，你才能给人多少东西。有了东西，不培养，没有用。就是你自己前五年所经历的，也得培养在灵里。这样你对人讲的时候，你的灵才能用它。就是圣经节，你的灵一不能用，根本就不好把它拿来作职事。

所以你的话必须是蒙神在你身上替你造出来的。你说的话，就是神的话，因为这些话不是你自己想出来的，也不是你从别人那里学得来的，这些话乃是神在你里面造出来的。话语是神多年在你里面锻炼，然后锻炼出几句话来。话语是神在你身上多年雕刻，琢磨，然后雕刻，琢磨出几句话来。你要看见，这是圣灵组织的话，是圣灵在你里面作到一个地步才有这个话。这个话是主所信托的话。你在神面前有了这个经过，你走过来的时候，这个话会产生出来。这的的确确是你说的，但这的的确确是神的话。乃是在这一种的情形之下，你的话才会变作神的话。你在山谷深处受了这种教训，才说这一个话。这个话，经过神在那里洗过，炼过，所以这个话也是神的话。所以我们要清楚，话语的来源，乃是我们在神面前有学习，乃是我们自己所得着的光照。我们自己所得着话语的光照，是根据于圣灵的管治。我们引用别人的话，也是根据于圣灵的管治。所以你必须在深处去学，你才能到高处去传。你必须在灵里看见，你才能变作别人的亮光。你这个人的话，都是从深处学出来，渗出来，逼出来的。什么种的人，受了什么种的试炼，有了什么种的学习，就能说出什么种的话来。

话语的产生，乃是从试炼、痛苦、失败、黑暗里产生出来的。所以每一个要作神话语执事的人，就不要怕神把我们带到这一种的情形里。你自己稍微在神面前认识这条路之后，你就要起首赞美主说：「主啊！你又要给我话了。」你自己头几次在神面前好象是愚昧的，不知道为什么有这些情形，你后来不应该愚昧。你知道你经过一次试炼，就产生一点话语，你经过两次试炼，就多产生一点话语。你多次经历，你的话语就加增，就丰富起来。以后你遇见试炼、痛苦，或者失败、软弱的时候，你自己就清楚：「主！你起首又给我话。」你在话语的得着上就变作一个聪明的人。作话语执事的人，应当在试炼上走在教会的前面，不只在话语上在教会的前面。你如果不能在圣灵的管治上走在教会的前面，你绝没有话供应教会。这是非常严重的事。你必须在试炼上走在教会的前面，然后你才有东西供应教会。不然的话，你丝毫没有法子作，你所有的话语职事，都是空的，都是欺骗自己和欺骗教会。「我们现在默思葡萄一生的事」这首诗是越爬越高，到末了它点出，舍弃越多，越有可以给人(《诗歌》第三百一十首)。你如果不是舍弃的，你就没有可以给人，你就不是话语的执事。话语的职事，乃是从你里面说出话来。这就是我们话语的来源。没有这个，就没有话。

末了，我们还得记住保罗在哥林多后书第一章对我们说过的那个基本原则，他说：「弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了，自己心里也断定是必死的。」「自己心里也断定是必死的」这句话，直译也可作「我们自己有死的判决在自己里面」。「死的判决」在他身上作什么呢？他说神有一目的，乃是在这种情形里要叫他不靠自己，只靠叫死人复活的神，要叫他受安慰。等到别的弟兄姊妹受同样试炼的时候，他就可以去安慰他们--「我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。我们为你们所存的盼望是确定的；因为知道你们既是同受苦楚，也必同得安慰。」这就是话语职事的基本原则。在各种的试炼中先受试炼，然后把所学的来供应别人。我自己受安慰，我把我所受的安慰来安慰别人。这一个是基本的原则。因此，我们讲话的时候，决不应该用低的话。我们要把从里面经过多次的锻炼而学出来的话说出来。因此，有许多字眼不能用，有许多话不能用，有许多比喻不能用。一用，话就落下去。有许多的话在平时个人说话的时候，就要学习准确。主要把你锻炼到一个地步，叫你的话越过越像圣经的话。要学习用神的话里的字眼，要学习用神的话里的句法。里面受过锻炼的话，才是话语职事的话。

话语的来源，乃是从管治里学来的。所以我们不可轻看圣灵的管治。如果话语不是从圣灵的管治而来，所有的话都是空谈，教会也得不着供应。弟兄们，你不可轻看主的管教。我们要从火里学习功课才有用。


第十四章话语与记性

话语的执事还有一件事应该注意的，就是记性、记忆力。作话语执事的时候，记忆力或者记性有很大的地位，并且大到一个地步，比一般人所想的还要大。在这一件事上，我们在神面前也是需要学习的。

需要有记性一个人在那里作执事，在那里供应的时候，他会觉得一件事，就是他的记性不够用。有的人，天然的记性也许相当好，但是，在他作执事的时候，就要起首觉得他的记性不够用。当我们记性不够用的时候，我们立刻发现一件事，就是话语不得出去，好象有幔子把你盖过，负担不得卸掉。我们在那里说话的时候，只能说我们所记得的话，不能说我们所不记得的话。换句话说，我们在那里作话语执事的时候，里面的话和外面的话是怎样接应呢？里面的话怎样说到外面去呢？里面的话怎样接济外面的话呢？外面的话一没有里面的话的接济，外面就没有话说。里面的话一不存在，外面的话就要换题目。因为题目是在里面的话里，不是在外面的话里，所以外面的话需要里面的话接济它才行。如果没有里面的话的接济，外面的话就枯干了。就在这里，记性的问题就发生。外面的话是靠着记性把里面的话运输到外面来，是记性把里面的话运输到外面说出去的。什么时候我们的记性一出事情，我们的重担就搬不动。所以我们要看见记性的紧要。

话语的执事每一次站起来讲道的时候，有一件事是非常奇妙的，就是一个道理你记得越牢，你越是记不得启示。这是没有办法的事。今天你明白了一个道理，明白得相当清楚，虽然不敢说你绝对记得，但是你那个记得的成分非常大。如果是里面的启示，你里面看见了，你也用思想把那一个光定住了，你也有几句话，那几句话刚刚好能把你里面的东西说出来，但这几句话你不容易记得。主在你里面给你一句话，那一句话就是你的思想所定住的，那一句话也就是在你的灵里所看见的，那一句话能够包括定住的意思，也能够包括圣灵的光照。那一句话也许很简单，只有五个字、十个字，按着人来说，好象应该是很容易记得的。但是希奇，越是真实的启示，越是里面真实的看见，在事实上(不是在理想上)，越是不容易记得。你站起来说的时候，还没有五分钟就忘记了。有的时候把字颠倒了，有的时候把字漏掉了。有的时候，你尽你的力量去记，你却记不得那个东西；虽然记得那几个字，但记不起那个东西。你就起首觉得，神的启示要摆在人的记性里是何等不容易。你就起首在那里学习说：「主啊，你恩待我，叫我能记得。」

我们必须用记性把里面的话拿来接济外面，叫外面也有话说出去。但是有多少时候你的记性在神面前不行，常常里面不能接济外面。外面所说的话，越走越离开你里面的话。你把一篇道讲完了，你里面的道实在没有说出来。你来的时候是带了一担来，你回去的时候仍然带了一担回去，你这个担子没有法子卸下来，你就觉得这是一件非常痛苦的事。你也许要以为说，我如果把它记在簿子上就有用。请你记得，有的有用，有的没有用。希奇的事，当你在那里看你所记下来的话的时候，把你所记下来的话念出来的时候，字你都认识，那个话你也认识，但是那个话所讲的东西你不记得。这个时候，你发现你的记性不够用。你里面所看见的如果是道理，反而能到外面去；越是道理，你越是记得。如果是启示，你不容易记得。你如果要把你里面的启示发表出来，你就起首觉得，你刚才所看见的，现在什么都忘记了。那个字你记得，那个东西可忘记了。我们在讲台上的难处，就是忘记了我们所看见的东西。你讲的时候是讲别的话，不是讲你所看见的那个东西，结果，职事就受了亏损。所以，作话语执事的人，需要有记性。

我们所需要的记性有两种，就是外面的记性与圣灵的记性。这两种记性，我们需要在神面前好好的都用它，才能作话语的执事。外面的记性，就是在外面的人里面的记性，就是我这个人头脑力量所产生的记性。这一个记性，在作神的话的见证的时候，是一个非常要紧的记性。这里面还有第二个记性，就是圣灵的记性，就是主耶稣在约翰福音十四章二十六节所提起的。主说：「但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。」这是圣灵的记性，因为是圣灵叫你记得的，不是你自己记得的。我们要花一点工夫先来看什么叫作圣灵的记性，然后再来看外面的记性。

圣灵的记性我们在灵里看见了一个东西，我们在思想里把它定住，我们里面也有话，这话是什么呢？是包括这一个思想，也包括这一个光照。神给我们一句话、两句话，这一句话、两句话，包括了那个意思，也包括了那个光照。那我们在神面前要注意的是什么呢？就是什么叫作启示的话。启示的意思就是看见，启示的意思就是拉开幔子，用光光照你，给你能够看见幔子里面是什么东西。你看见了里面的东西，但是你说不出来是什么东西。神给你够用的思想把它定住，好象摄影摄了一下，你把它变作你自己的思想，神给你看见一句话，是包括那个启示整个的意思的。神的一句话，把光照后面的意思都包括了。所以启示的话乃是一个看见的话。说起来是话，可是这个话是我里面的看见，是我里面的启示，并不只是话而已。这个话在我里面，同时是一个看见。当我在里面不过是光照的时候，连我自己都不明白；当它变作思想的时候，我自己能够看出来；当它变作话的时候，我自己能够想得出来，也说得出来，这个叫作话。

什么叫作话？话就是启示在我身上变作说得出的意思。话的意思不只是一句话而已，不只是三个字、五个字、八个字、十个字而已，乃是这个话在我里面，我去说出这一个看见。本来看见是我眼睛的事，看见不是我口的事。我里面清楚得很，但是我说不出来。今天神给我有话，这个话包括那个光，这个话叫我能说出我所看见的。所以我们要弄清楚，话不是一句话、两句话，话乃是有一个看见，而能够把那一个看见说得出来，这个叫作话。在我身上那个话在，那个看见也在的时候，我那个话是我的。神给我一个看见，非常清楚的看见，神就给我一句话，这个话能够说明我的那一个看见。

这个话需要有记性来记得它。我有两个记性，一个记性是我记得这一句话，还有一个记性是我记得那一个看见。一个记性是我记得那个话，我们称它作外面的记性；还有一个记性，就是记得那个看见，我们称它作圣灵的记性。今天的难处在那里呢？许多时候，我外面的记性在，我记得那个话，但是圣灵的记性失掉了，那个看见不记得了。那几句话都记得，那个看见却忘记了。所以启示的难处在这里：不是像道理一样，你能够一句一句记得它，把它说出去就完了。因为道理只到外面为止，但是话语的职事乃是摸着生命。越是道理越是记得，一句一句说得出来。而里面的看见越是生命，越是容易忘记。那个话可以一个字都不漏的记得，可就是那个东西看不见了。这是你那个圣灵的记性出了毛病。我们要记得，神给了我们里面的话，应当培养在圣灵的记性里，这个话才是活的。什么时候里面的话一离开圣灵的记性，这个话就变作是属物质的，不是属灵的。所有属灵的东西，一不小心，就能够变作属物质的。

里面的话很容易退到外面死的里面去，属灵的话很容易退到外面变作属物质的。属灵的话必须养活在圣灵里，才能有用处；启示的话必须培养在圣灵里，才能有用处。启示的话，如果不培养在圣灵里，你就是记得那个话，你不记得那个启示。比如：罪的污秽、罪的可恨，这是比较普遍的认识。有的人信主头一天就看见，有的人当他复兴起来才看见。有的人一听福音就看见罪的可恨，有的人向来在生活上马虎的，过了三年、五年，圣灵大复兴的时候，他摸着圣灵的复兴，他才看见罪的可恨。曾有一个弟兄看见了他那一个罪之后，他非常难受，他倒在地上，从晚上八点钟一直滚到天亮，别人都走了，他还在那里滚，他好象到了地狱的门口，在那里喊叫说：「我就是下地狱，地狱还是不够。」那天主给他看见得清楚之极。他在灵里看见了，他把他在灵里所看见的说给人听，什么叫作罪的可恶，什么叫作罪的可恨。就像一个弟兄所说，他看见罪像乌烟一样，他就是觉得罪像乌烟，没有一个东西像乌烟那样黑。他在那里有了一句话两句话，他用话将这里面的一句话两句话将里面的启示说出去的时候，人得着益处。但是过了两年、三年，那个启示在他身上就逐渐迷糊。他的罪像乌烟一样，这个话还在他身上，他站起来说话的时候，那个话还存在，但是那个图画不在了，圣灵的启示不在了，那一个启示，在他身上不像那么清楚，不像那么厉害了。他那一天讲罪像乌烟一样的时候，他会流泪，他今天讲罪像乌烟一样的时候，他会笑，那个味道完全不一样了。他那个话是一样一式的在那里说，但那个圣灵的记性不存在了。罗马书七章十三节说：「罪因着诫命更显出是恶极了。」有一天主给你看见罪是何等的可恶，罪是恶极了，那个「恶极」给你看见了，你看见罪这个字都吓坏了。但是很可能过几天你出去传的时候，「罪是恶极」这四个字你记得，可是那个图画你没有了。当你在神面前看见罪是恶极的时候，罪在那里，图画也在那里；当你站在那里讲罪是恶极的时候，字句在那里，而图画不在那里。这幅图画我们称它作圣灵的记性。你在那里要作话语执事的时候，你需要有圣灵的记性。这一个记性不只是叫你记得那个字，并且是叫你讲话的时候记得那幅图画。不然的话，字可以记得，东西不在了，图画不在了。所以你每一次站起来讲话，都得求主给你圣灵的记性，叫你不只把那个字传出去，并且叫你讲那个字的时候，能把那个东西说出去。不然的话，你对人说罪的可恶、罪的可恨，你讲十次、二十次，你讲得自己都不懂了。只有圣灵的记性给你再一次看见罪的可恶的时候，你才讲得出罪是恶极了，那就当你在那里说的时候，你不只说出那个字来，并且有了图画。神的话是什么？是那个字又加上图画。弟兄们，你看见吗？神的话需要加上那个图画。神的话是图画再加上字；光是字，没有图画，不是神的话。字眼对，后面的图画不对，不行。

又如：你出去传福音，讲主的爱。你讲那个爱，你也有那个图画，当你说话的时候，你是根据那个图画来讲，这才有用。许多时候，你讲神爱我，讲得你自己都不相信，怎能盼望人相信呢。你需要圣灵的记性。是圣灵给你记得那个图画，是圣灵给你记得那个东西，那个东西叫作主的爱。那你把那个东西说出来的时候，你越说越是那个东西，越说越到家，越说越扎出生命来，扎透了，扎中了。没有圣灵的记性，光是字，字是完全对，可是东西不对；字是完全对，可不是那个东西，这没有用处。所以当你传说神的话的时候，你还得仰望圣灵的记性来记得那个启示，记得圣灵所给你里面的话。你根据那个里面的话说的时候，说一次，说两次，生命就出来，人就会看见你所看见的。如果光把字眼给人，没有用。是圣灵叫你记得那个话，你把它说出去，才有用。

也许有许多人是因着约翰福音三章十六节得救的。但是，你试把约翰福音三章十六节去背背看，有用吗？背十遍都没有用。乃是圣灵把你当初看见约翰福音三章十六节叫你得救的那一个看见摆在你的记性里，叫你记得那一个，然后约翰福音三章十六节才有用。有圣灵的记性才有用，不然的话没有用。

有许多人在罪得赦免之后，觉得主的宝贵，主的可爱。他里面看见了启示，清楚得很，主是非常宝贵，因为赦免多的爱也多。他看见了，他的思想里面有话，他有思想也有话。有一天，他在讲台上讲一个钟点、两个钟点，把里面的话讲出去，大家都觉得舒服，大家都得着帮助。但是过些日子，他再说那个话的时候，话完全存在，话完全记得，他外面的话语完全有，但是他自己越说越觉得不像，好象那个东西他忘记了，那个东西是什么他不记得了。那个话还在，但是那个爱没有了。他缺了圣灵的记性。所有的启示都应该保全在圣灵的记性里。所以，人作话语的执事，必须是圣灵的记性非常好的人。这个圣灵的记性越大越好。越大，话语的职事就越丰富，因为你里面活着的东西多。你圣灵的记性如果不行，有许多神所已经给你的启示，你还得从头读起。这是非常可惜的事。一个人在神面前不只要认识这一个圣灵的启示，并且一次过一次还得更丰富。当你前三十年得救的时候，主给你一个启示，后来主又给你一个启示，再后来主又给你一个启示，这是启示越过越大。在得救的时候，那个基本的你看见了，后来越看越深，越看越大。作话语执事的人，必须有圣灵的记性，就是我把我所得着的启示培养在圣灵的记性里，我再得着一个启示，我再把它培养在圣灵的记性里，结果我所得的那些都是活的。

再以罪的可恨为例。这在你身上必须是新鲜的看见，那你的话一句一句出去的时候，你才能在那里作话语的执事。不然的话，你可以站在讲台上讲罪的可恨，可是给人的是隔夜的吗哪，或者是隔了一年的吗哪，隔了十年的吗哪，你就不是话语的执事，你说话，一点用处都没有。有许多弟兄站起来传福音，你看见这个人有圣灵的记性；有许多弟兄站起来传福音，你看见这个人没有圣灵的记性。这件事是假不来的，有就是有，没有就是没有。高的启示，更深的启示，原则是一样的，启示必须靠着圣灵的记性来活着。你要作话语的执事，你那个话就得培养在圣灵的记性里。圣灵的记性如果存在，你在那里说话，你在那里把里面的话送出去的时候，同时你在那里看见也有记性。有一个难处非常希奇，我们在灵里面看见了一个东西，连头一次拿它去作话语执事的时候都会忘记，哎呀，这个话实在说不出来。你认识罪的可恨，是前十年的事，前十五年的事，这个你忘记了还可以说。但是，许多时候，昨天夜里所得着的启示，今天到讲台上就忘记了。你要记得话语的启示，外面的记性不中用，没有法子用外面的记性来记得一个启示。启示，非圣灵叫我们记得不可。

再说一个例子：有人在多年前看见那个摸主的人和那些挤主的人是何等的不一样，那个属物质的与属灵的是何等的不一样。那时他看见得非常清楚，也非常喜乐。过了两三天，他去看一个有病的弟兄，他想把这一次的看见告诉那个生病的弟兄，可是一直在那里兜圈子，他觉得没有什么意思，越讲越冷，越讲越不知道有什么意思。他头上都出了汗，用尽力量去记它也记不起来。这没有别的，就是启示没有培养在圣灵的记性里。那个启示的话如果是培养在圣灵的记性里，那你等一等作话语执事的时候才能拿得出去。所以，启示、思想、里面的话、外面的话，还得加上圣灵的记性。圣灵的记性一没有，里面的话和外面的话就出毛病，就不行。所以，没有一个人凭着他天然的力量能够作话语的执事。不管你是怎样的人，如果你是靠你天然的力量，决没有用。只有愚昧的人才会骄傲。你昨天看见的，你今天就记不起来，你还有什么可骄傲的呢？你要想起你昨天所看见的是什么，你连头都想痛了，就是记不起来。你怎么作，你这个记性都没有用。所以要把里面启示的话拿出去供应接济外面的话的时候，那个启示的话，必须有圣灵的记性在里面，那你所说的话才是主要你说的话，才是属灵的话，不是属物质的话。你所得的启示的话，如果不培养在圣灵的记性里，你说出去的时候，你那个灵跑掉了。你要知道，当主在我们身上作工的时候，作话语的执事是容易的，当主不在我们身上作工的时候，就没有一件事比作话语的执事更难了。一个人如果是一个散漫的人，思想散漫，话语散漫，没有记性，这样的人在话语职事上决没有用。作神话语的执事，那个要求是非常严格的。你这个人在神面前不知道要怎样才为神所用。你稍微放松一点，你作别的能，作话语的执事就不能。所以要求主施恩，叫我们有在圣灵里的记性，叫我们记得我们所看见的那个话。在那个话里面，我有了启示。主把圣灵的记性摆在里面，我就记得那个话，不只记得那个启示的话，还记得那个话的启示。你把那个话的启示拿来接济外面的话，那么，你在那里讲的时候，你自己看得见你讲的是什么东西，你一面讲，一面看见，这样，你就自然而然能作话语的执事。如果你在那里说话，而里面的这一个看不见，那你自己的心就慌了，因为你越说越胡涂起来，你不知道你在那里说的是什么话。弟兄们，我们必须承认头脑在这里没有用。

外面的记性其次，我们要看外面的记性。有的时候，主在那里用我们外面的记性，我们外面的记性也有用；有的时候，主不用我们外面的记性，我们外面的记性就没有用。为什么外面的记性有时有用，有时又没有用呢？这个我们不知道：我们只能把实在的情形说出来，事实诚然是如此，那个理由我们没有法子说。有的时候是这一种的情形：你里面有话，有神启示的话，里面也有圣灵的记性，里面很清楚。但是，有了圣灵的记性还要用你的记性。圣灵是叫你记得起来，圣灵不是替你另外造出一个记性来。圣灵的记性，就是圣灵叫你能想起，就是约翰福音十四章二十六节所说的「并且要叫你们想起我对你们所说的一切话」。神的灵在你里面是活的。神给你启示，这启示是养活在圣灵里。那你去讲道的时候，神给你两个字，这两个字是主要的字；如果你记得这两个字，希奇，圣灵的记性也记得；如果你忘掉了这两个字，圣灵的记性也失掉了。有时你怕圣灵用这个字的时候你的记性不够，所以你把那两个重要的字，那几个主要的字写下来；许多时候，当你记得这几个字的时候，你里面的那个图画就显出来给你看，你又看见了那个启示。你看见，外面的记性，有的时候是被圣灵所用。有的时候，你写下这几个字摆在那里，你一看这几个字，里面就清楚。可是有的时候，你看了写下来的这几个字，里面也不清楚，你就看见，你外面的记性没有被圣灵用。所以这个外面的记性，是可用而又不可用，是不可用而又可用的。有的时候，主叫你看见什么东西，可是你只剩下外面的记性，里面看不见。这是没有办法勉强的。普通的时候，总是把这几个字写下来。你在神面前启示得的越多，也许你外面的记性越能用。你在神面前启示得的越少，你外面的记性的用处也越少。你在神面前里面的记性越多，你外面的记性和里面的记性就越过越洁净。你外面所记得的东西，和圣灵所给你记得的东西越过越洁净，你外面记得，里面也记得。在起头的时候，你外面的记性所记得的，你里面的记性如果跟不上，你也不必灰心。你在外面所记得的，总是有的时候能看见，有的时候不能看见。当你的经历越过越多的时候，你会看见两个越过越相等，越过越相同，你看见两个记性合在一起。许多话你找出来，外面记得，里面也记得。所以我们要在神面前谦卑，多有祷告，多有仰望，里面预备好了，清楚了，然后再出去讲话。总得里面的话摆在圣灵的启示里，你才能出去讲话。

有的时候，你在那里讲道，大家说好，但是你自己知道是怎么一回事，你在那里觉得那个东西你想不起来，总是你那个记性和外面的记性合不起来，说的一点都不错，但是那个启示已经过去了，已经胡涂了。所以我们在神面前的学习就是这样：我们必须看见，要作话语的执事总得有光，有里面的思想，有里面的话和外面的话，还得有圣灵的记性和外面的记性。圣灵的记性要摆在启示和话语之间，可以供应里面的话；圣灵的记性要摆在启示光照和话语之间，要让圣灵的记性来供应里面的话。在里面的话和外面的话之间，要把外面的记性摆在中间，让外面的记性来供应外面的话。

我们要注意这三步(我们把思想摆在一边)：第一是光照，第二是里面的话，第三是外面的话。你把记性摆进去，在第一和第二之间，是圣灵的记性，在第二和第三之间，是我们自己的记性。在光照和里面的话之间，要有圣灵的记性，让圣灵的记性用光照来供应里面的话。里面的话，需要圣灵的光照来供应它。没有光照来供应，里面的话就死掉，就变作属物质的话，不是属灵的话。乃是圣灵的记性用光照来供应里面的话，叫里面的话活在光照的里面。有了这个之后，现在我们要用我们的话，我们的记性将里面的话拿来供应外面的话，这样话语就出来了。

我们用我们自己记性的时候，还得注意，我们这个外面的记性还不能代替里面的记性，因为我们这个外面的记性，许多时候是圣灵的记性所不能用的。

我们还要注意一件事，就是我们这个外面的记性，有时有力量阻挡圣灵的记性。外面的记性不只不能代替圣灵的记性，有的时候外面的记性反而能拦阻圣灵的记性。有的时候，我们里面的那个话的确有光照，是活的，圣灵叫我们记得那个光照，可是我们外头记不得那几个字，把话塞住了，不能说出去。许多时候，里面没有问题，外面出问题，刚刚好忘记了那几个字，那几个字就不得出去。当你经历多的时候，要看见，许多的时候，圣灵的记性用我们的记性，许多的时候，我们的记性拦阻圣灵的记性。圣灵的记性要用我们的记性，不是圣灵用另外的记性来记得，圣灵就是用我们的记性来记得。如果你一天到晚都在忙外面的事情，许多话都记不清楚，或者你散漫，或者你有挂虑，结果主给你三个字、五个字，你忘了，你记不得。你在那里记不得的时候，你讲了一个钟头，你觉得那个味道失去了。这是相当严重的事。所以有的时候我们应当把它记下来，把那个启示用三个字、五个字记下来，那三五个字存在的时候，你那个看见就恢复，你里面整个启示都活起来。

每当有一次话语职事的时候，圣灵有许多话要说，你不能有一部分说得重，有一部分说不上来。比方：圣灵有三件事要说，你却漏掉了两件事没有提起，你所没有记起的两件事，在你身上就变作重压。你失掉了一个东西，你话语的执事就作不好。在一个启示里，神不只要你说出一句话来，神不只要你提起一个问题，神也许要你提起两个问题、三个问题，你如果记不得，跳过去，就要叫你觉得越过越重。所以你把三个字五个字记下来的时候，它所包含的不只是三个字五个字，可能主叫你提起三件事五件事，那你可以每一件都记下来，免得漏掉。如果你末了漏掉一点，还可以勉强过去，如果一起头就漏掉，那不成，整个聚会都要被你弄坏了。

话语的职事是相当严重的事。在这件事上不能得罪圣灵。我们想讲得对也好，讲得不对也好，好象五句话漏掉了一句也不要紧。不。你如果把该讲的漏掉了，你要觉得越过越重。你如果失掉了那个东西，你要觉得越过越重，因为主所要给祂儿女的话，你没有给他们，所以你就觉得越过越重。

话语的执事切不可失败，要记得，主要你提起三件事就是三件事，主要你提起五件事就是五件事。讲不出去，那一个担子就越过越重。所有的都讲了，那个话没有讲，那个光就压下来，你就觉得重，你就不自由。所以我们在神面前要学习用自己的记性。我们要防备记性出事情。求神叫我们能明白话语职事的路。我们外面的记性不过是圣灵记性的奴仆给圣灵来用就是。但是这个仆人一不能用，圣灵的记性就不能出去。所以我们的记性要更新来给圣灵用。每一个要作话语执事的人，是要经过对付才能用。我们的思想要对付到能用，我们的记性要对付到能用。思想、记性和话语的职事发生极大的关系，记性一没有，启示就出事情，启示就死了。

记性与引用圣经关于引证圣经的事，我们也要注意。我们将神的话说出去的时候，也需要像使徒们一样，使徒们引旧约，我们引新约和旧约，来讲这一件事是如何的。我们出去讲神的话，必须有圣经写下来的根据。我们需要有旧约的根据，也需要有新约的根据。但是今天有一个难处，就是一不小心，我们就给圣经带跑了。我们把新约的事说了，我们把旧约的事说了，我们给新约旧约带跑了，我们那天要讲的没有讲，回家去，担子更重。这不是简单的事。许多时候，我们在讲道，那个记性我们没有法子管它。很容易把旧约的圣经讲了一段，把新约的圣经讲了一段，可是你跑掉了，你不知道怎么里面重起来了。等一等你回去受责备，你觉得白花了时间，讲了圣经，讲了道理，可是神给你的担子你没有卸掉。所以我们要记得，我们在那里讲话的时候，要学习一直看你这个担子有没有卸去。你讲一句话，讲两句话，讲好些话，从旧约里面看，从新约里面看，但这不过是引言，不过是要把神今天的话引出来。不然的话，大家合在一起读圣经好了，何必要你来说话。所以我们不只要把旧约说了，新约说了，我们也要把我们的话说了。

话语的职事在人身上是非常主观的东西。我们有神以往的话要说，我们有神今天的话要说。所以你不只让旧约的话出来，不只让新约的话出来，你总得回到你的话来。你藉着旧约把这个话说了，你藉着新约把这个话说了，然后把你的话说出去。所以你的话要够强，够丰富。你把那个话一句一句的送出去，多说一句，好象多扎一下，好象生命流出去再流出去，那担子就一直卸掉，一直卸掉，讲完了，你知道你虽然话语不行，可是你把担子卸掉了，你该作的你作了。接下去，就有果子在人身上。有一件事是一定的：凡是能够把担子卸掉的，神的儿女必定看见光；如果不看见光的话，那个难处是在对方身上，而不是在你的身上。如果你担子卸不出去，那个难处就是在你自己身上，不是在对方的身上。

我们在神面前要学习记得：话语的执事是有话语的负担，话语就是为着卸掉这个负担。要卸掉这个负担，就必须有圣灵的记性。没有圣灵的记性，就卸不出去那个负担。有了圣灵的记性，还得小心不要给旧约的真理、新约的真理把你带跑了。你必须记得，你的责任是要把神今天的话带到人面前。不是光讲圣经，而把你自己的东西忘记了。你如果把自己的话忘记了，结果很希奇，什么话都讲了，那个东西没有讲。在那里可能有撒但的拦阻。我们的思想要丰富，记性要丰富，什么都要最好的在那里讲，好把负担卸掉。


第十五章话语与感觉

在前面，我们已经说了，一个话语的执事要注意四件东西：有两件是神的，一件是光照，一件是里面的话；有两件是他自己的，一件是他的思想，一件是他的记性。话语的执事在没有讲话之先，必须有两件东西是可用的，就是自己的思想和自己的记性。但是，这还不够；正在讲话的时候，还得加上两件东西才能讲，就是必须有可用的感觉和可用的灵。

灵借着感觉出去我们读圣经，看见写圣经的人作话语执事的时候，他们有一个相当特别的点，就是他们的感觉不拦阻他们，就是他们在说话的时候有感觉出来。我们要注意一件事：灵能不能出来，许多时候是受我们感觉的支配。人的感觉如果是不能用的，人的灵就没有法子自由的出来。人的灵能不能出来，藉着意志的地方非常少；人的灵能不能出来，藉着思想的地方也不多；人的灵能不能出来，要看有没有感觉。灵的出来，最大的部分是藉着感觉。感觉一挡住，灵就被挡住；感觉一冷，灵就冷；感觉一枯干，灵也枯干；感觉一安静，灵也安静。

神的儿女为什么常常将灵和感觉相混呢？神的儿女会分别什么是灵，什么是意志，因为那一个分别大。叫他们分别什么是思想，什么是灵，他们也会分，因为那个分别也大。要他们分别什么是灵，什么是感觉，就不容易，就会混，为什么会混呢？因为灵出来的时候不能单独出来，灵出来的时候常常是藉着感觉出来。灵藉着发表它自己的，不是人的思想，更不是人的意志，乃是藉着感觉。因此，许多人很不容易来分别灵和感觉。虽然灵是一个东西，感觉是另外一个东西，虽然灵和感觉绝对是不同的，可是灵是藉着感觉发表它自己的。比方：电灯发亮的地方是灯泡；虽然电是电，灯泡是灯泡，完全是两个东西，但是你又不能把它们分开。照样，灵和感觉完全是两个东西，可是灵的发表差不多都是藉着感觉，所以你也不能把灵和感觉分开。但这并非说灵就是感觉，感觉就是灵。在没有学习的人身上，灵就是感觉，感觉就是灵，好象有的人看电就是灯泡，灯泡就是电一样。其实电与灯泡完全是两个东西。话语执事讲话的时候，灵要出来；而灵的能不能出来，乃是看他的感觉如何；感觉不能用，灵就不能出来。好比电力公司的电不管多足，如果没有灯泡，就发不出光来。照样，不管你的灵多好，你的感觉如果不能用，你的灵马上受阻挡。灵是藉着感觉出来的，所以，话语执事的灵如果要有自由，灵就必须有一个可用的感觉。感觉如果不听灵的话，不能随灵的意思，灵就要受拦阻。为着灵要自由出来的缘故，所以人必须有一个可用的感觉。现在我们要来看，感觉怎样才可以用。

我们人有意志，但是意志在人里面是最粗的东西。我们人也有思想，思想比意志稍微细嫩一点，但是思想还是粗的东西。我们人也有感觉，感觉乃是我们人最细嫩的东西。人要定规一件事，可能相当刚硬的来定规。人会想，但是思想并不是一个细嫩的东西。乃是到了人的情感感觉的时候，你才起首摸着一个人比较细嫩的地方。因此，在旧约里，特别是在雅歌里，在说到一个人细嫩的东西的时候，是用香气来代表的。因为香气是用人的鼻子来闻的。闻是很细嫩的动作。闻是代表细嫩的感觉。圣经里面，用人的鼻子作感觉的代表。人的感觉虽然是最细嫩的，但是人的感觉不一定都可以用。

因为作话语执事的人非用他的感觉不可，所以他每一次说话的时候，都必须把他的感觉摆在他的话语里一起出去；不然，他那个话就是死的。所以，话语的执事，在他没有开口说话之先，必须有记性和思想，在他开口说话之后，第一个东西要摆进去的就是他的感觉。一开口的时候，他的感觉不跟着出去就没有用。主耶稣用一个比方对门徒说：「我可用什么比这世代呢？好象孩童生在街市上，招呼同伴，说：我们向你们吹笛，你们不跳升；我们向你们举哀，你们不捶胸。」(太十一16-17)这是说，人如果有感觉的话，当人向他吹笛的时候，他就得跳舞，当人向他举哀的时候，他就会捶胸。换句话说，一个作话语执事的人，不能他的话是一个样子，他的感觉又是一个样子。那根本叫他这个人没有法子在神面前说话。你不能口里说悲哀的话，而没有悲哀的感觉；你没有悲哀的感觉，那你就不是话语的执事。这里所说的感觉，不是表演。表演的感觉是装出来的，那是演戏。话语的执事不能用人工的方法来表演话语。话语的执事，是当话语出去的时候，实在有那个话的感觉，每一句话都有它的感觉。有的话是悲伤的，就要有悲伤的感觉；灵悲伤的时候，是要用你的感觉来悲伤。有的话是快乐的，就要有快乐的感觉；灵快乐的时候，是要用你的感觉来快乐。我们必须记得，光是话出去不够，必须灵出去，但是灵出去就要带着感觉出去。所以，我们的感觉一跟不上，话就没有灵。我们的话出去的时候，我们的感觉如果太硬，也不能用。感觉是人最细嫩的地方，我们的感觉一硬，一不细嫩，就不能用，结果这个话是出去了，但是灵没有出去。什么种的话，应当配上什么种的灵，这个话才有用。什么种的话出去，配上另外的灵，灵和话一不一致，那个话就被折损，没有用。我们的话出去的时候，就得把这一种的灵说出去。换句话说，什么种的话，必须有什么种的灵。你不能话是一种，灵又是一种。这不行，这不能作执事。必须话是什么种的话，灵也是什么种的灵才行。但是灵要出去的时候，灵不能自己表现它自己，灵总得有它的感觉。你的感觉一不能用，你的感觉是另外的感觉，你的灵就受拦阻，不能出去。所以我们的灵必须和神的话相合才可以，我们的感觉也必须和神的话相合才可以。

感觉必须跟着话语出去话语的执事在那里说话的时候，并不是有话就能讲出去。那个拦阻的问题如果没有对付，就是所有的话都能说了，光也有了，思想也有了，里面的话也有了，记性也有了，外面的话也有了，如果没有可用的感觉，仍然没有用。在神的话语里有一种的感觉，而在你身上又有另外一种感觉，这是一件非常困难的事。今天我们不是从外面来摸圣经里面的感觉，今天乃是当我们从里面说出圣经的话的时候，要从感觉里出来。神的话有神的感觉在里面，今天神要求我们里面也有这一个感觉，当我们说话的时候，我们的感觉必须是与我们的话一致的。我们的话如何，我们的感觉也必须是如何。这样，我们的感觉才能到接受话语的人身上。换句话说，我们的话出去的时候，我们的感觉也跟着出去，圣灵就藉着我们的感觉到别人身上去。

今天的难处在那里？难处在于有的人有启示，有话，但是没有果子。有启示，有话，为什么没有果子呢？这没有别的，就是他的灵不得出去。他的灵不能出去，是因他的感觉不出去，圣灵就没有感觉可以凭着出去。所以，光是有了，话是有了，而感觉不能用，就也不能结果。我们要记得，感觉的使用，就是在我们得着话语出去的时候。我们先摸着光照、思想、里面的话、记性、外面的话，那么话说出来的时候，感觉也得跟着出来。圣灵是藉着感觉去感动人。如果光是用感觉去感动人，那是表演，那是死的感觉，那不是话语的职事。我们用感觉感动人，是因为有灵出去，圣灵也出去。换句话说，必须有一个配得上的感觉，话语出去的时候才有能力一齐出去，话语出去的时候，圣灵才能在人身上作工。如果你对人说话的时候，你碰着头一个拦阻就是你自己，这是相当大的难处。

有的弟兄一站起来讲道的时候，也要把东西推出去，而第一个拦阻就是他自己。有的弟兄在那里说话，他盼望话在那里能说出去。但是你找出他有一个难处来，好象这个话说不远，这个话有拦阻，这个话出去不自由，这个话出去没有路。你觉得那最大的拦阻就是他自己。他站在那里对弟兄们讲主的爱，但是他一点不觉得主的爱，他没有那个感觉。不是说他看见了主的爱没有，是说在他说主的爱的时候没有主可爱的感觉。一个弟兄是看见了罪的可恨，但是他站起来说罪的可恨的时候，却没有罪的可恨的感觉。他的感觉和他的话不一致，他缺少感觉。当一个弟兄站起来讲忧伤痛悔的时候，他没有忧伤痛悔的感觉，他这一个忧伤痛悔的话，就没有法子说出去。他一没有感觉，在那里听他的人就不能有这个感觉。你为什么要用话语供应人？就是因为人没有这一个感觉，没有这一个思想，没有这一个光照。你看见罪的可恨，他们没有看见，你要他们也看见罪的可恨。但是当你说罪的可恨时，也要有罪的可恨的感觉，你才能把罪的可恨的话送出去，你的话才能把感觉带到别人身上去。你要冲他的感觉，你要他也看见这个。你这个感觉一缺少，你的感觉不能用，人的感觉就打不破。像怀特腓，他是专门讲地狱的。有一天他在一个地方讲地狱，他道还没有讲完，就有人抱着柱子怕滑到地狱里去。因为怀特腓每讲到地狱的时候，他自己就满了感觉，好象看见那些罪人立刻就要下地狱去似的。他有这个感觉，他的感觉送他的话出去，他的灵也出去，圣灵也出去，所以就能够把人带到一个地步，抱着柱子怕滑到地狱里去。

人马马虎虎的在那里讲，那当然一点不觉得感觉不能用，根本那个话也不行，什么都不行。如果你真实的来作话语的执事，你真实的站在讲台上要说话的时候，那你才起首感觉说，「哎呀，我的感觉不行。」你才知道最反对你的话的就是你自己，头一个关就通不过。你今天的这个话，是非常重的话，但是你越说越走气，你的感觉跟不上去。你的话是非常严重的，但是你越说越不严重。话是严重的，但是你缺少那个严重的感觉；话是厉害的，但是你缺少那个厉害的感觉。你越说越无所谓，你的感觉不响应。你只好在那里用声音去喊。许多弟兄是用声音去喊。哎，他这个喊，不是喊给人听，是喊给他自己听。他没有办法，只好喊。你知道他的感觉不行。有许多人站在讲台上讲道的时候，也许有一半的力气是花在自己身上。因着他的感觉不能用的缘故，一半的力气是花在他自己身上。自己要把自己说到有那个感觉，自己要把自己带到那个地步，才能够把神的话转到人身上去。话是对人讲的，但是先要对自己讲，因为他自己就是那个话的拦阻。有一件事是非常严重的，就是你上了讲台之后，你找出来你自己是一个拦阻。你真有意思要把神的话说出去，可是你在神面前没有那个感觉。你那个感觉，是一个不能用的感觉，就叫那个话受了你的拦阻。

我们必须看见，话语的执事非有一个可用的感觉不可。不然的话，不能作话语的执事。你的感觉不够用，你的话语就不能出去，话语到你身边就挡住了。这是严重的事，非常严重的事。多少时候的难处就是在这里：你已经有话，但是你自己的感觉和那个话不一样。你知道那个话是多严重，可是你的感觉不像那么严重。应该是话出来，你的感觉也就出来；但是现在你的感觉不能出来。如果讲话没有感觉，谁都不相信你。你就是声音再大些也没有用。你自己在那里讲话的时候，你自己就觉得没有味道，你自己就觉得好笑，你觉得你好象是在那里表演似的，这样，你怎能盼望别人相信你的话呢？你感觉你的话，你相信你的话的时候，你才可能盼望人相信你的话。你如果越说越冷，越说越松，越说越勉强，越说你的感觉和你的话越不一样，那么，你的灵不得出去，圣灵也不得出去，你的话就没有力量。

细嫩感觉的养成在这里，我们不是光要知道如何用感觉而已，我们是要知道这条路是怎么走，我们怎样才有一个可用的感觉。这就要引到我们基本的经历来，就是主必须拆毁我们外面的人。在前面，当我们讲到执事这个人的时候，我们特别在那里注意我们外面的人的拆毁。因为外面的人不被拆毁，主的话从我们身上就出不去。外面的人如果不被拆毁，甚中有很大的部分主不能用。所以我们还要重复这一点，来看主怎样拆毁我们外面的人，怎样预备我们的感觉来作话语的执事。

一个人在神面前受对付的时候，神安排了各种各样的环境，来叫这个人受击打；这样一个一个的击打，就自然而然叫他身上有创口，叫他有伤痛。一个人在他身上一有创口，一有伤痛之后，就自然而然他的感觉受了伤，就自然而然他的感觉比从前更细嫩。本来人的感觉乃是人外面的人里最细嫩的部分。感觉是比意志，比思想更细嫩的。可是这个细嫩还不合神的用，还没有细嫩到一个地步，能够合乎神话语的要求。神的话如果要从我们出来，我们就必须满有神的话的感觉。神用我们作话语的执事，那个话需要多少感觉，我们就必须有那么多的感觉，我们才能被神用。每一个话语的执事，他的感觉总要跟得上他的话语。是话语的执事，就必须有那一个感觉--那个话所需要的感觉，那个话的感觉必须够用。你必须有感觉，就当神的话出来的时候，你也出来。不然的话，在人身上强不起来，你自己也强不起来。当你受了神这么多的对付之后，你就看见，人的感觉，按着神的眼光看来，乃是极粗的，虽然感觉已经是全人中最细嫩的部分。以神的眼光来看，这个极粗的感觉还是不能用。你的感觉一不够细，当神的话从你口里出来的时候，就在有的话后面有感觉，有的话后面没有感觉。漆匠油漆的时候，作漆的粉要细。漆粉粗，就不能到处都漆到；漆粉细，就到处都漆到，并且漆得匀。话语执事感觉的粗细也是这样。感觉粗的，也许十句话里面有八句话感觉没有出去。感觉细的，每说一句，感觉就跟上去。圣经里用细面来说到主耶稣的生活，这就是说，我们主的感觉非常细。何等可怕，有的弟兄话说了许多，可是里面没有感觉，他的感觉不能用。他话说了，感觉跟不上，感觉不够细，十句话里面，不知道有几句是有感觉的。我们要记得，感觉不够细，神的话说出去的时候就不够强。

所以需要主作工在我们身上，把我们的感觉作到细嫩的地步。我们必须被打碎了，我们的感觉才能在神面前变作细嫩。在圣经里面，我们不只看见写圣经的人有生命的经历，我们也不只碰着圣灵的思想，我们并且也碰着许多属灵的感觉。圣经里的话语执事，他的话出来的时候，乃是带着话语的感觉出来的。所以，今天我们作话语的执事，话语出来的时候，也得有感觉出来。你的感觉不跟着话语出去，你看见人听话的时候是马马虎虎的听。人如果在外面的人的拆毁上没有经过神的手，就自然而然这个人的感觉在神面前不能细嫩，因为他没有创口，没有伤痛。你在某一件事上感觉细嫩，你就必定有创口，有伤痛。麦子要碾成粉，麦子要碾得够碎，才能细。人要有创口，要有伤痛，人的感觉才能细。创口越多，伤痛越多，就越细嫩。那一下子压下去，一粒不再是一粒，一粒变作三粒，变作五粒，变作七粒，变作一百粒，那么，你的感觉才能细嫩。你不能盼望人在神面前没有伤痛，没有创口，而他的感觉会变作细。没有这件事。你要有创口，就非经过对付不可。

有的弟兄，一摸他就知道主在他身上所作的不够。如果有一个弟兄，在他身上有一点学习，在为人上有一点学习，作事情也比从前更进步，读圣经也比从前更进步，在各方面都有进步，但是他没有进步到感觉细嫩，那他这个人在神面前总是缺了一个东西，总有一部分在神面前不能用。所以不管在外表的行为上有如何的改变，在里面的光照上有如何的看见，如果感觉不够，那么，他的学习还是浮浅的，他的学习还是不够的。一个人遇见了主十字架的工作，主就把这个人破碎了，这个人刚硬的意志不得再刚硬，他那一个大的头脑不能再大了，他的意志被破碎了，他那个大的头脑被打下来了，他的感觉也就要一次过一次的细嫩了。主要对付你的意志，可能用一次大的光照叫你倒下去。你就是以为你自己聪明，你就是以为你自己有办法，所以主对付你那个大的头脑，也许有一次大的光照你就倒下来。但是，感觉不是一次的光照就能了的，感觉的细嫩是从无数次的对付中积蓄起来的。你没有遇见那件事，你的感觉就不够细嫩。你在那一件事上马虎，主会安排事情来对付你；这一次没有了，那一次又来，一次过一次，像磨面粉一样，磨了再磨，那你才能够磨到相当碎，磨得粉碎。

我们在神面前需要有一个被责打的灵。什么叫被责打的灵？就是在我们身上有一个受责打的感觉。灵是在感觉里表现的，被责打的灵就是有责打的感觉。主要我们活在被责打的灵里面，主要我们的感觉是细的。本来我们没有那个细的感觉，是经过责打之后才觉得。主要我们活在被责打的灵里，就是要我们活在一种受责打之后的感觉里，那一个感觉在我们身上，我们觉得被主打碎到一个地步，好象我是刚受责打的人，这个记性一直在那里。主要在我身上作工到一个地步，叫我有一个敬畏的心，战兢的感觉，叫我不敢随便，不敢放松。当神作工的时候，每一次的责打，每一次的对付，都是把我们的感觉弄到比从前更细嫩，更敏锐。这一个乃是外面的人被拆毁最深的功课。感觉的被破碎，赶不上意志被打破那么大，赶不上思想被打破那么大，但是比它们要深得多。

我们如果活在一个被责打的灵里面，有一个伤口在里面，我们就觉得痛。那一个痛自然而然叫我们起了敬畏的心，那一个痛把我们的感觉弄细了。就是这样一次过一次的受对付，到有一天，你能心里快乐的时候真是快乐，心里悲哀的时候真是悲哀。什么时候神的话一来到你身上，那个话是什么味道，你的感觉也是什么味道，你的感觉跟得上去。这是荣耀的事。责打的功用，是叫我们起首和神的话相合。神怎么说，神有什么心意，我们的感觉能够跟得上神的感觉。主的责打，一次过一次的试炼，叫你身上有那个创口，有那个伤痕。你的感觉本来是粗的，是迟钝的，被责打之后，你会觉得了。只要是神的话，你马上觉得；只要是神的动作，你马上觉得。你那个感觉至少在那一段的时候跟得上祂的话。主一次过一次增加祂的责打，我们就被磨碎到一个地步，叫我们所有的感觉都跟得上祂。话语的执事，需要所有的感觉都跟得上主的话。当我们在神面前有了这一个感觉的训练之后，有一件希奇的事发生，就是你不只是在那里说神的话，你并且起首感觉神的话。

里面有了这个感觉，外面就有表示。彼得在五旬节讲道的时候是「高声说」。声音高乃是因为感觉深。恐怕有的人讲道从来没有一次高声的讲道，这是因为他的感觉不够。彼得站在那里感觉是多深，他因着感觉深的缘故，就能够高声说。你看见神的话有感觉，神的话不是像机器那样一个字一个字在那里背，乃是里面有多少感觉逼出来。我们也看见，保罗是「多多的流泪」劝戒在哥林多的教会。恐怕有的人讲道从来没有流过泪，这是因为他的感觉不够。高声算不得什么，流泪算不得什么，但是，从来没有高声过，从来没有流泪过，这里面就有病。高声说，流泪劝，不是有什么功劳，不是有什么特别的用处，可是，从来不高声，从来不流泪，的确证明这里面有病，这个人的感觉在神面前没有破碎过。一个人的感觉磨得细嫩的时候，是当神的话快乐的时候他能快乐，神的话悲哀的时候他能悲哀，他的感觉跟得上去。这不是表演。你千万不要学表演。如果是表演，有学习的人一听就知道这是假装，这是人工。我们决不要有人工，一有人工就坏了。我们是说要有感觉，神的话有什么种的感觉你就有感觉配上去。快乐和悲哀是两个明显的例子。圣经说快乐，你自然快乐，圣经说悲哀，你自然悲哀，这才是正常的。有的人一辈子都是那么把自己捆得紧紧的，都是那么冷冰冰的，说到吹笛却不能快乐，说到捶胸却不能悲哀，他的感觉一点跟不上去。这样，神的话就受了拦阻。

为什么有许多人的感觉不能用？为什么主把许多人带领经过那么多的事？那就是因为感觉的根是人自己。感觉上的难处和在意志上，思想上的难处不一样。意志和思想上的难处是比较复杂一点，感觉上的难处就是为自己。许多人所有的感觉都是为他自己用。人用他的感觉为他自己，就对于别人的事一点都不觉得，对于他自己的事很容易觉得。有的弟兄对于所有的事好象都是木头木脑，你碰碰他对于一切事都木头木脑，但是对于他自己，他不木头木脑。你看见一个弟兄没有礼貌，对于所有的弟兄都没有礼貌，你试试对他没有礼貌看，他就觉得，他就受伤。这样的弟兄，他所有的感觉都为着自己用完了。他就是爱自己，为自己，自己受难为的时候都觉得，自己有事情的时候也会哭，就是对于别人的一切没有一点感觉。弟兄们，主如果不把我们的感觉全部打下来，我们在话语的职事上就没有用。许多时候，在圣灵的管治下，主对付的手在我们的身上，是要打到我们能为别人感觉。我们需要所有的感觉都为着话语的职事。我们没有工夫把感觉花费在自己身上。感觉要越过越细嫩。感觉一用光，就不行。许多人迷信自己，他以为他整个人是世界的中心，他所有的感觉都绕在他自己的圈子里。神就是要把他从这个壳子里救出来。我们没有那么多的感觉，你把感觉都枉费了，你没有法子作神话语的执事。神要责打，对付，叫我们不为自己感觉，叫我们的感觉细嫩。我们感觉细嫩的根是在我们不以自己为中心。主要拆毁我们的感觉，叫我们不把自己作中心。我们被磨碾越过越细，我们的感觉就能用。

话语的执事在神面前要有够细的感觉，够丰富的感觉给神用。你要记得，你的感觉有多丰富，你的话也有多丰富，你的话的丰富是受你的感觉支配的。里面有多少感觉，就用得了多少话。可能话多而感觉不够，话就受你感觉的限制。所有话语的执事要记得，你这个人经过了多少的破碎，神把你这个人带到什么地步，话才能到什么地步。人到什么地步，话才到什么地步。有的人在思想上出毛病，有的人在感觉上不够用，还得被神拆毁。一个属灵的人的感觉，是各种感觉都丰富的。人越属灵，感觉越多。不是人越属灵，感觉越少。人在神面前功课学得越多，感觉越丰富。你把一个罪人的感觉和保罗的感觉比一下，你就要说，保罗这个人在属灵方面是比一般人高，他在感觉方面也是比一般人高。人越受对付，感觉越多。你的感觉一丰富，就当你在那里讲话的时候，话所需要的感觉能够配得上去。话语出来，感觉跟得上去，神的话就有路。不然的话，话语出来，感觉不出来，你的感觉和话语的感觉不一致，说来说去说不好。你自己觉得不对，你多说几句不对，声音大也不对，说来说去就是不对，这没有别的，就是因为没有感觉配上去。

一个人如果要作话语的执事，就必须彻底的受对付。你一忽略一个对付，你就赶不上去。我们必须在神面前被拆毁。不然，就任何的工作都不能作。没有管治就没有工作，你即使是全世界最聪明的人也没有用。不管你多聪明，多有知识，没有用。只有被拆毁过的人才有用。这是非常严重的事。我们的情感，我们的感觉，经过了主多次的对付，当我们讲那几句话的时候，那个感觉才可用。比方：主在你的自爱上，有一次的对付，有几次的对付，就自然而然当你站在那里讲自爱的时候，你的感觉在那个话的后面能跟上去，没有拦阻的让那个话出去。比方：你的骄傲被主拆毁了，就当你站在那里讲到骄傲，讲到主怎样阻挡骄傲的人的时候，你的感觉能够跟得上去。换句话说，只有我们的感觉被摸着了，就当我们的话出去的时候，那个感觉才能配合着出去。所以，我们的感觉必须被拆毁得相当多，相当普遍，那么，话出来的时候，我们的感觉才能配得上去。必须这样，我们才能预备好来作话语的执事。感觉配搭到话语里面去，总是有多少感觉配多少话。每一次你的话语所摸着的越高，你的那个感觉就需要越细嫩才能用。求神施恩给我们，叫我们所有的感觉都能配得上话语。


第十六章话语与灵的出来

灵与话的关系现在我们要来看话语与灵的出来的问题。说出来的话是启示或者不过是道理，乃是看作执事的人能不能将他的灵使用出来。人在话语的面前能不能得着生命，乃是看作执事的人能不能将他的灵使用出来。人是只听见话或者也看见光，乃是看执事的灵能不能出来。人听见了话，是依然故我或者是仆倒下去，乃是看作执事的人能不能将他自己的灵推出去。话语虽然已经对了，感觉也是可用的，但是灵如果没有出来，你就看见，人在这里遇见一个完全的道理，非常高的道理，非常能叫人明白的道理，而人在这里不能遇见神的话。话出来的时候可以缺少灵而出来，也可以很平常的出来。一篇严重的话出来的时候，配上一个平常的灵，这一篇的话就平常得很。一篇的话出来的时候，有刚强的灵，就自然而然这个话也是刚强的。话是完全对了，乃是要看配上什么种的灵出来，乃是要看作话语执事的人有没有将他自己的灵也推出来。话语的执事能够将灵很平常的推出来，也能够将灵很刚强的推出来，也能够将灵爆发的冲出来。话语的性质如何，乃是根据于灵是如何推出来。话语在人身上所产生的果效，不是看话语是如何，乃是看推出来的灵是如何。作执事的人，在说话的时候，能将灵推出去，也能将灵扣住，能将灵很平常的推出去，也能够很厉害的将灵推出去。这件事是在话语执事的手里，所以话语的执事需要学习在说话的时候把灵推出去。

在灵与话之间有非常密切的关系。灵一被摸着的时候，话也被摸着；灵一出事情，话也出事情。到底灵怎样影响话，这个我们不知道怎么说。我们只能说，人的灵是非常嫩，非常细的一个东西，它是不能碰的，它是不能得罪的。你要出来传神的话的时候，什么都齐备了，如果你的灵没有预备好，你就看见那个话没有法子出去。当你在那里传说神的话的时候，你需要把灵推出去，你才能有办法把神的话推出去。每一个会传神的话的人，都有这一个把灵推出去的经历。比方，门口是大风大雨，是黑暗，有一个人要跑出去而又跑不出去，要你在后面推一把，把他推出去。灵的推就是这样。你在聚会里站起来说话，你的灵不动，你要推你的灵出去，你把灵推出去。如果不把灵推出去，就在话语上有极大的分别。许多时候你就是这样推一下，灵出去，你就看见那个话出去是相当厉害。人不只听见那个话，人并且摸着那个东西；人不只碰着你的话，人并且碰着你的灵。有的时候，你听一篇道，你把那个道听下去，一个字不漏的记下来，你能把那个道讲给人听，你能背那个话，但是你不能背那个灵。有多少人在那里听道的时候，不只听那个话，并且碰着那个灵。人没有碰着那个灵的时候，那个话在他身上没有多大用处。

读圣经也是同样的情形。有的人读圣经只读那个话，有的人碰着圣经的灵。有的人读圣经，读保罗的话，可是不知道保罗那个声音。那个声音是低的，是高的，是轻的，是重的，他没有感觉；是悲伤的，是喜乐的，他也不知道。有的人读圣经，读保罗的话，他知道保罗那个声音。保罗悲伤的祷告，悲伤的话语，他知道；保罗发怒的说或者快乐的说，他也知道。他摸着保罗的灵。你读使徒行传，如果你觉得他们所讲的道就是一句一句的念下去，那你就摸不着里面说的话。保罗在那一个婢女身上赶出那鬼，你如果不去摸那个灵，你只知道叫鬼出去，你不知道是怎么一回事。也许保罗是很重的声音，是很大的声音，可是你不知道，因为你没有摸着那一个灵。我们要进入那一个写圣经的人的灵，才能认识他所写的圣经。他所写的圣经就是他的灵的被释放。你如果只摸着那个话，而没有摸着那个灵，你就不能作读圣经的人。

照样，在讲道的时候，你这个人在神面前必须经过对付；不然的话，你没有灵可以出去。你如果没有经过主的对付，主的对付在你身上不够深，不够干净，不够纯洁，你的灵就没有法子跟着神的话出去，你没有灵好推。你也许能把你的道理推出去，你没有法子在神的话后面把灵推出去。我们要记得什么叫讲道。讲道乃是把话讲出去，不只，并且讲道是灵的释放。一个作话语执事的人，他将话讲出去的时候，同时把自己的灵释放了。藉着话，他的灵从这里面出去，自然而然神的灵也藉着人的灵释放出去，圣灵就跟着人的灵一同释放。如果人的灵不能释放，就有一个很大的困难，圣灵就不能出去。我们要记得，听道不是听话的问题，听道是遇见灵的问题。

我们要注意，如果话出来，如果有话语的职事，就不只有话，并且有灵，就不只话出来，并且灵也出来，所以听的人在那里就不只摸着话，也摸着灵。人如果没有摸着灵，只摸着那个话，那是很平常的，无所谓。你如果没有摸着灵，就连神自己说的话你都要觉得平常。只有摸着灵才摸着生命。主说：「我对你们所说的话，就是灵，就是生命。」要摸着灵，才知道那个话是什么意思。你传神的话的时候，不只话对就了，并且你要学习把你的灵推出去。但这不是说，人能够一直的把灵推出去。因为你把灵推出去的时候，是付上相当的代价的。许多时候你看见，作执事的人付不起那么大的代价。所以不是一个人能够常常把灵推出去。你在神面前灵越强，你越能把你的灵推出去，也能把你的灵推出去了再推出去。我们相信，没有一个站起来为神说话的人，他的灵一次都没有推出去过，从来都没有推出去过。他至少有一次或者一次以上把他的灵推出去。他叫他的话出去的时候，灵也出去，人能够碰着他的灵。没有人只为着话的缘故倒下去，人都是因碰着灵的缘故倒下去。如果只是话，那个话很容易变作道理，就是从启示来的话也很容易变作道理。你传从启示得来的话，也把灵推出去的时候，人不只遇见话，人也遇见灵。神的灵能够藉着你的灵临到人身上。

灵的训练灵的使用在话语执事的身上，乃是根据于两件事：第一件就是灵的训练，第二件就是执事的乐意。当一个执事在他用灵来供应教会的时候，他能不能使用他的灵，使用他的灵到什么程度，他释放他的灵到什么地步，完全是看这个人在神面前对于这两件事的学习是如何。

现在先说灵的训练。一个话语的执事，不能释放他的灵过于他的学习，他的灵在神面前受训练到什么地步，他才能使用他的灵到什么地步。在这里有一个人，如果他所受的训练并不多，就他所使用的灵也不多。在这里有一个人，如果他灵所受的训练是非常深，非常多的，就自然而然当他作话语执事的时候，他就能使用他的灵到他所受训练的地步。一个人不能推出他自己所没有的灵。一个人在神面前是在什么地位上，他的灵也只能到那个地步为止。这乃是基本的功课。

因此，神在我们一生之中，花了许多的工夫来训练我们的灵作一个可用的灵，并且要训练到深的地步，叫我们可用的灵能够比较多而不贫穷。主在我们的环境里给我们安排，来拆毁我们这个人。主把我们摆在一个环境里，是我们自己所没有法子应付的。这一个环境是相当严重，相当厉害，像保罗在哥林多后书第一章所说的，乃是力不能胜，自己也断定是必死的。主所安排的那个难处，都是大于我们所能忍受的，都是超过我们的力量的。每一根刺临到我们身上的时候，那一根刺都是我们自己所忍受不了的，所没有法子承担的，所没有法子凭着自己过去的。主把我们摆在这一种环境里，从这里面产生了两方面的功效：一方面就是主藉着这个环境拆毁了我们外面的人。有的时候是我们的思想被拆毁，有的时候是我们的情感被拆毁，也有更多的时候是我们的意志完全被摔下来，叫我们完全顺服在主面前，承认我们自己是不能用的，凭着自己是不能过去的。这是消极方面的事。另一方面，在圣灵的管治里面，神还替我们作出积极的事。我们被拆毁的时候，我们是倒下去，或者是爬起来呢？我们是被这根刺弄倒了，或者是胜过这根刺呢？我们是说力不能胜，连活命的指望都没有呢，或者是仰望死而复活的主，叫我能够爬得起来呢？我们要记得，主把我们摆在一个环境里，那个环境是我们力不能胜的，那个环境是我们自己也断定是必死的，我们是绝对没有盼望的，就是在我们毫无办法之中，我们稍微学习一点相信，稍微学习一点仰望，也稍微学习一点倚靠。普通的时候，我们说「相信」是何等的容易，说「仰望」是何等的平常，说「倚靠」是何等的随便；但是，当你被主摆在一个绝望的环境里之后，你起首学习有一点的相信，有一点的仰望，有一点的倚靠了。也就是在这里面，你摸着一点神的恩典，你摸着一点神的能力，你不知不觉被带过来了。你觉得说，连相信都是在软弱之中相信的，连仰望都是在战战竞兢之中仰望的，连倚靠都是在毫无把握之中倚靠的。你以为这样的相信，这样的仰望，这样的倚靠没有多大用处，好象这些东西都是不够强的。你就是在诸般软弱中，有了一点相信，有了一点仰望，有了一点倚靠。你就是在莫名其妙中，摸着一点恩典，摸着一点能力。就是在这一种环境中，你蒙了怜悯，你被带出来。你的灵受了一次的训练，这不只是外面的人被拆毁的问题，这乃是灵受训练的问题。不只是在消极方面的的确确被拆毁，也是在积极方面的的确确被建造。你看见，有一个环境是你所能胜过的，这一个环境是主叫你胜过的。在这里，主叫你爬得比难处更高，不知不觉的就能应付这个局面。撒但在这个局面里尽了牠所有的能力，可是你这样软弱的倚靠，这样软弱的仰望，这样软弱的相信，你竟然就在这里面摸着神的能力，也就在这里面你能够对撒但说：「你作到这个地步，我凭着我自己是力不能胜，但是，感谢神，我就是胜过。感谢神，是祂给我盼望，是祂叫死人复活，是祂叫软弱的有能力。」就是在这一种的经过里面，你的灵得着了一点的力量，你的灵受了一下的训练，你的灵增加了一点的丰富，你的灵里面多了一点可用的东西，你的灵里面多了一点可用的力量。

主在我们身上的工作，不只是这一次而已，主在我们身上的工作，乃是多次的，也是多方的。主就是这样多次多方的在我们身上作的时候，就叫我这个人一次过一次，灵比从前更刚强。神在我们的环境里，不只拆毁了我们外面的人，也建造了我们里面的人。神不只拆毁了我们外面的人，神并且也建造了我们的灵。我们每一次从试炼里出来的时候，都是灵出来而出来的。我们没有一次从试炼里出来的时候，不是灵出来而出来的。人每次从试炼里出来的时候，都是他的灵因着主在他身上给他有学习，有对付，有训练，先出来了，然后他这个人就也出来。我们看见主是一天过一天在建造我们。我们进入试炼的时候，是被压得紧紧的；我们出来的时候，是把环境摔在一边，超脱了环境而出来。进去的时候软弱，出来的时候刚强；进去的时候是死的，出来的时候带着复活的生命。没有一次的试炼能够把我们留在那里，没有一次我们从试炼中出来的时候是和从前一样的。我们在试炼中不能和从前一样，或者是在试炼中打碎了成了不可用的器皿，或者是从试炼中爬出来了显得更荣耀。一个试炼若不是叫我们更好，就是叫我们更坏。凡经不起试炼的人就没有用。凡经得起试炼，胜过那个试炼的人，在他一生一世之中，就加上一个得胜。在你的环境里，主把你带过来，下一次再碰着这样的环境，主还是给你得胜。第二次你又有新的环境，又有新的难处，又有新的得胜。换句话说，你的灵又有新的学习，又有新的训练。所以，我们每一次所经过的试炼，都是叫我们在试炼之后爬在环境的上面。多了一次的试炼，我们就多了一次力量能应付这样的环境。灵的强壮就是藉着这些。有一次经过的时候，灵就强壮一次；再有一次经过的时候，灵就再强壮一次。主一再的利用圣灵的管治来拆毁我们外面的人；我们外面的人被拆毁的时候，就叫我们里面的人刚强起来，胜过这些难处。一个锤子落到我们身上的时候，这个锤子应当把我们外面的人打碎，完全打碎，也就是这个锤子是我们的灵所该胜过的。主把我们摆在一个环境里，这一个环境拆毁我们外面的人。没有一个外面的人经得起试炼。每一次试炼，我们外面的人都是被拆掉的。有一次的试炼，外面的人就有一次的拆毁。灵在里面，也就要胜过这一次的环境。这一个环境胜过我们外面的人，我们里面的人胜过这一个环境，我们就出去，我们就离开这一个试炼。这是每一次我们受试炼时候的路。每一次受试炼的时候都是这样经过的：主给我们一个试炼，把我们摆在这个试炼之下，我们每一次都给它打碎了，我们外面的人碎了。可是不停在那里，我们里面的人要爬起来胜过它，我们就出来。胜过外面的人的试炼，也就是我们里面的人该胜过的。每一次我们经过一件事的时候，我们的灵就在这里面受了一个训练，我们的灵就在这里面积极起来，我们的灵就在这里面认识什么叫作主的恩典，我们的灵也就在这里面学习认识什么叫作主的灵，我们的灵也就在这里面比从前刚强一点。我们的灵受训练变作刚强的时候，就叫我们作话语的执事的时候有灵可用。

所以，话语的执事一面需要主拆毁他外面的人，一面需要他的灵受过训练变作刚强可用。这些都是藉着圣灵的管治而成功的。你经过一次的试炼，你要注意，你出来的时候和你进去的时候必定不一样。要就更刚强，要就更坏；要就在试炼里埋怨神而爬不起来，要就出来的时候你胜过这一个试炼；不得胜，不能出来。哥林多后书第十二章给我们看见，刺来到你身上的时候，神就给你恩典，叫你超过这个刺。不错，你从前认识一点恩典，但是你没有认识有刺的恩典。每一次的试炼，要就叫你因着这个刺而倒下来，要就叫你认识有刺的恩典。从前所认识的是没有刺的恩典，现在所认识的是有刺的恩典。你像一只船，吃水两尺，河里的水也是两尺，你能过去。现在有一块两尺高的礁石在河水里，如果河水仍只有两尺，你就不能过去。要主多加给你两尺水叫你能过去。这样，你就要多认识恩典，是你从前所没有认识的，你的灵就刚强了。保罗说他「更喜欢夸自己的软弱」。你碰着这个软弱的时候，你就有能力；你今天作话语的执事，你就能用你的能力。每一个话语的执事所能用灵的能力都不一样，因为每一个人在神面前所受的建造不一样。话语可以一样，灵不一样。我们要使用灵，必须有一个刚强的灵可以使用。不错，你是受了训练的人，但是你要注意，你这个训练到什么地步，你所使用的灵也就到什么地步。这是因人而异的。你的灵受了多少的训练，你作执事的时候也只能用到那个地步。你作话语的执事，要学习认识每一次的试炼，每一次困难的环境，都是神在那里造就祂的执事。不要愚昧到一个地步，以为我如果能够逃避就好。你越逃越没有用。你要记得，没有刺，也没有恩典，也没有能力，你事奉的范围也就非常的小。话可以讲，但你没有灵把你的话推出去。你有话，还必须有可使用的灵。

执事的乐意一个作话语执事的人，使用他自己的灵，就是使用他自己的生命，就是等于人所说要人的命。人在神面前作话语执事的时候，不只是说你有没有可用的灵，乃是说你在这一次作话语执事的时候，你乐意付上多少代价，你乐意使用多少灵。每一次，一个人作话语执事，用话来供应的时候，他使用灵，好象他把他自己的命倾倒出来，像主耶稣倾倒祂的命一样。主在客西马尼园祷告的那夜，祂对门徒说：「你们心灵固然愿意，肉体却软弱了。」在那里，在门徒们身上，不过是愿意而已。在主耶稣身上，祂的灵不只是愿意，并且是将祂的生命倾倒出来，所以祂流汗像血一样。换句话说，灵的使用，是你在这里把你的命倾倒出来。你要把你所有的能力用出去，好象叫你摸着属灵的疲惫，属灵的死亡。每一次灵的出去，都得去摸着人的软弱；每一次灵的出去，都得去摸着人的死亡。灵的出去，乃是付上代价的出去，是一个重担的出去，一个痛苦的出去，一个疲惫的出去。灵的出去，在人身上是叫人有所舍弃的。或者是个人的谈话也好，或者是聚会的讲道也好，你看见，有许多人有属灵的软弱，你要让你的灵出去，你要把你的灵推出去，去碰这些属灵的软弱，去毁灭这些属灵的软弱。好象你在那里要和他们摔跤似的，你要把这样的人摔下来。你的灵要出去的时候，你在那里觉得，有许多人在他身上有属灵的死亡，有属灵的冷淡，有属灵的刚硬，有属灵的枯干，你要把你里面的灵推出去，你要压住他的死亡，胜过他的死亡，你要爬在他死亡的上面，你要把他的死亡吞灭掉。你有话的时候，你看见坐在你面前的人，就是充满了黑暗，就是看不见，你要把你的灵推出去，你很强的把你的灵推出去，好象说要冲进他的黑暗里，要受他黑暗的攻击。你一面在那里传神的话，但是另一面要受他黑暗的攻击。他的关闭，他的黑暗，可以消灭你灵的力量；他的死亡，他的软弱，可以吞灭你灵所有的能力。而你站在那里将你的灵推出去，你要胜过他的黑暗，你要冲过他的黑暗。这一个是出代价的工作。这一个在属灵上乃是非常累人的，在属灵上是非常重的代价。作话语执事的，不一定每一次都要出重的代价，但是，每一次总得乐意付上这么大的代价。

这一个灵的使用，第一个根据是在乎你必须有可使用的灵，你也只能用你的灵到你所学习的程度为止。超越过了这个程度，你就无能为力。可是你能不能使用你的灵到你学习的限度，乃是看你自己乐意不乐意。有的时候，你在主面前受压太重，你乐意付上这么多的代价冲出去，你就冲出去。可是有的时候，你却不乐意付上这么大的代价，你也许简单一点，普通一点的把你的灵送出去。一个执事要使用他自己的灵达到他自己的限度，这并不是一件容易的事。你的灵可以达到一个相当高的限度，但你不一定乐意用你的灵达到那一个限度。一个弟兄，用他自己的灵达到他自己的那个限度，或者用他自己的灵近乎他自己的限度，这在属灵上是非常叫灵累的工作。所以，作话语执事的人好象会有一点的懒惰，有一点不乐意作到他的限度。不知道使用灵所付上的代价的人，他就不知道这些话的意义。他如果知道使用灵叫他的负担是何等的重，他就知道这些话的意义。就如有的人从来没有挑过两百斤的担子，他就不知道两百斤有多重。只有挑过两百斤担子的人，才知道挑起两百斤要花多么大的力气。每一次的属灵职事，每一次的使用灵，在他身上都是一个负担，好象要把他的力量用尽了似的。所以，在使用灵的时候，有一管理的原则，就是你在神的面前到底有多少的乐意。你乐意，你就将这个话推出去；你乐意，你就强一点将这话推出去。今天当你站在讲台上的时候，或者你个人和弟兄谈话的时候，那个话能不能强起来，乃是根据你的灵推出来有多少。在以话语来事奉的时候，灵是由我们管理的。一个执事能够把灵扣住，也能够把灵送出去。你今天在那里讲道的时候，你能够叫这一篇道软弱，你也能够叫这一篇道刚强。你肯花费的时候，你就能够叫这个聚会刚强。你不乐意花费的时候，你不乐意付上那个代价的时候，你也能够叫这个聚会平常。聚会刚强或者聚会软弱，是在乎话语执事的定规。没有学习的人，圣灵的工作乃是出乎他意料之外的；在神面前受过对付，经过主在他身上作过工，作过相当深的工的人，就能够看见，聚会的结果是在乎执事自己来定规的，圣灵的工作是在乎执事乐意付上多少代价来定规的。在聚会里，你今天不怕累，你今天不懒惰，你今天没有舍不得，你今天没有受对象的影响，你在那里乐意付上代价，你是受过对付的人，你能够很强的把你的灵推出去，那么，你就看见，话语出去了，灵也出去了，就有刚强的话临到人身上。你今天如果觉得累，你今天有些懒惰，你今天不大乐意殷勤的作，你就是对他们说一点就算了，这样，你也能够把你自己的灵扣住，你就看见，话也是一样的话，说也是一样的说，但是灵不出去，或者说灵出去得很少，灵出去得很软弱，你就叫许多人遇见那个话而没有遇见那个灵。人在那里只听见了一点话，但是不够刚强；人在那里听见的，虽然是准确的话语，但是不够刚强。

所以，你要知道，在话语的职事里，问题不只在你怎么说话而已，并且是在你乐意不乐意，你喜欢不喜欢把你的灵推出去。你如果把你的灵推出去，你自然而然看见那个话刚强的在人身上。你如果不把你的灵推出去，话语就不够刚强。许多时候，话语是很平常的，灵好象不是冲出去的，是慢慢的出去的。冲出去的灵，是把整个人冲倒了。有一个弟兄在那里祷告，他的祷告，你只能给他一个字叫作灵的冲出去。他整个的灵冲出去，谁站在那个祷告面前都要倒。话还是那些话，但是灵在那里冲出去，人在他面前没有法子站住。你的灵出去不出去，要看你肯不肯出代价，要看你乐意不乐意。

作工的人要学习在神面前说准确的话，但是并不停在那里。当你在那里事奉的时候，你还得学习把你的灵推出去。你如果乐意付上代价，你能够把你的灵很强的推出去，这样的时候，话出去，灵也出去，是相当刚强的出去，人在那里就不能抵挡。你在那里传神的话的时候，你在那里也许受了伤，也许遇见了事情，你把话说出去，一点用处都没有。你自己越说越不行，人越听也越没有用。话语也许是一样，但因为你受伤的缘故，灵也受伤，话语就受了拦阻。在这种情形之下，人就不容易看见神的光。你是受伤了，灵不出去，话语变作虚空，话语变作软弱。惟有把灵推出去的就变作刚强。你把灵放在话里面，你的灵不能不动，因为灵要藉着话送出去，好象你把灵装在话里面送出去。你是这样乐意出代价藉着话把灵推出去的时候，人在那里就看见光，就摸着东西。

灵的出去，乃是话语职事一个属灵的内容。所以，在作话语执事的时候，你就要最高的把你的灵推出去。什么时候，你要把你的灵是那么高的送出去，什么时候，你全身所有的力量都要用，你这个人有多少情感都得在那里等着，你这个人有多少思想都得在那里等着，你这个人有多少记性都得在那里等着，你这个人有多少话也必须都在那里等着。那个时候，没有一个思想可以打岔，所有的思想都得在那里静默，所有的思想都得在那里集中，所有的思想都得在那里使用，所有的记性也都得在那里使用，被灵使用。所有全身的感觉，不能有一点散漫。换句话说，你整个人的精神，整个人的记性、话语、情感、感觉，没有一部分不是站在那里专门等着为主用的。所有自己的活动都停止，只剩下灵在那里使用，好象在一个战场里，元帅没有下令之先，所有的千军万马都等着，都得紧张的在那里等着。我们要用我们的思想，但是思想不能在那里作主人，思想只能作仆人。我们要用我们的情感，但是情感不能在那里作主人，情感只能作仆人。好象全人所有的功能，所有的力量，全体集中让灵去主张，灵才有自由的路可以出去。在作话语执事的时候，需要用的一个字眼一时找不到，灵就受伤，需要用的那个感觉一时找不到，灵就受伤，灵就不得出去。没有一个工作需要更高的集中，过于灵的出来。灵出来，需要全人每一部分都集中。不是每一部分自己出来，乃是随着灵出来。乃是灵要说什么，就有什么，灵要有什么字眼，就有什么字眼。就像前面所说的比方：千军万马都在那里等候元帅的命令。要用那一个，就是那一个；要用这一个，就是这一个；一有命令就可以出来。今天思想稍微有一点散漫，感觉稍微有一点纷乱，记性稍微有一点模糊，今天你要灵出来就有难处，灵马上受伤。

所以，话语的执事要学习不叫灵在我们身上受伤。什么时候我要说话，什么时候我整个人都能用，我整个人没有一部分好象是赶不上的，没有一部分好象是我要去拉它一同来的，没有一部分好象还是流荡在外面的，没有一部分是零零落落要去寻找的。必须每一部分都在那里等候，都在那里预备好，那你才能达到你灵出来的限度。这一个，真是非常要付代价的。因为要这样付代价的缘故，所有话语的执事虽然有可用的灵，但是他不一定把他的灵用到极点。有的时候他乐意，就多用一点灵；有的时候他不乐意，就少用一点灵。有的时候他乐意，他就多给人祝福；有的时候他不那么乐意，他就少给人祝福。所以，人在你面前到底能得着多少的祝福，乃是看你乐意给他们多少祝福。话语职事祝福的事，乃是在执事身上。你今天乐意叫人蒙恩，你就能叫人蒙恩；你今天乐意叫人仆倒，你就能叫人仆倒；你今天乐意用光大大的照在人身上，人就服下来。问题是你在神面前被带到了什么地步。你的灵在神面前的学习越多，越高，越深，你能用的也越多，越高，越深。你在神面前所学的多，所以能作的也多；你在神面前所学的少，所以能作的也少。人得着多少光，是在你的管理；人仆倒不仆倒，是在你的管理；人在神面前能摸着多少属灵的实际，是在你的管理。主是把这件事交在执事手里。

把灵推出去每一个真实作过话语执事的人，都知道什么叫作把灵推出去。你一直在那里说话，你一直好象在那里用力量，不是用肉体的力量，是用另外一个力量，你把你里面的灵推出去，好象你用力量把它推出去。灵在你身上是一个力量，当你正在说话的时候，你好象要用一个力量把它推出去，送出去。你的话出去，你也把你的灵推出去，送出去。就是当你这样把灵推出去的时候，你看见，在你面前的人就起首摸着一个东西。听道的人听你的话的时候，他们是听一篇道理或者是听神的话，乃是看你怎样把灵推出去。你如果乐意把灵推出去，那么听你讲道的人就不只听一篇道理，他们并且碰着一个东西，话语后面的东西。在你讲的时候，你如果不将你的灵推出去，人在那里就不会碰着话语后面的那个东西。话语的职事有的时候所以平常，就是因为话语多而灵少。话语相当的多，你推出去的灵却并不多。在一个钟点、两个钟点的讲道之中，你有一段的时候把灵推出去，在其它的时候没有把灵推出去，这是普通的情形。在有一段的时候，你在那里用力的把灵推出去，就有话语的职事，不过相当平常就是。强的话语职事，就是有多少的话，也有多少的灵，二者是相等的。有话出去的时候，就有灵出去。话出去的时候，灵也出去。话出去的时候，用灵把它推出去。这是一个好的话语执事，强的话语执事。听他的人，摸得着出来的灵，也听见了那个话。一个话语的执事，到底他的话是平常或者有力，乃是看他自己的乐意不乐意，也是看他自己的学习如何。他的学习不够，他自己的乐意不够，他的话语就不行。话语完全受他的支配。他的学习是他的有，他的乐意是他的肯。人有了东西不一定肯给人，肯给人的不一定有东西。你必须有东西，你也必须肯给人。你有学习，你才能够乐意。

话和灵相等，这是好的。还有一种情形，是话少灵多，这是特别的。有的时候有特别的环境，有特别的需要，神让你的灵过于你口里的话。你的话就是这么多，你使用出来的灵更多，这是相当少的事，这也是相当难的事。不是我们每一次用灵过于我们的话，但是，有。话语职事的意思就是灵出来。听见话的意思就是遇见灵。话语的职事就是灵的事奉，你在那里说话的时候，一面是说话，一面用你的灵，就是你把你的灵释放出去，这个叫作话语的职事。话语的职事不是光说话，话语的职事是以灵说话。话语的职事不是开口出声音，话语的职事是心里有话，是藉着话把灵推出去。什么时候，只剩下话而没有灵，就只有道理，没有神的话。我们巴不得所有的话语执事都能够叫人看见，人讲道不是讲一篇道，乃是讲道的时候把灵推出去。你只剩下话而没有灵推出去，你就没有职事。绝没有一个人能够作话语的执事而有一个不能用的灵。为什么？因为话语的职事就是灵的释放。神不是要人光听见话，神是要人摸着话的灵，不过是灵骑在这个话上出去而已。神是要人摸着祂的灵，神不是要人摸着祂的话而已。祂的灵是藉着话出去。所以，作话语执事的人必须能够说话，也必须在话语之后能够把那个灵推出去。你每一次说话的时候，是把你的灵推出去，这就是话语的职事。

刚强的话语职事，特别刚强的话语，就不只是把灵推出去，有的时候乃是灵的爆发。就是说，话在这里出来的时候，那个灵爆发着出去。灵不只是普通的出去，灵乃是充满的出去。在这种情形之下，你就看见人在神面前倒下去。当你这样作话语执事的时候，你能够定规说，我今天是要感动人，结果你的灵出来就是感动人。你也能够定规说，我今天要叫人像被水淋过一样，像洗了一个澡一样，结果，你的灵出来就像用水把人淋了一次，把人洗了一次。这有可能。你说话的时候，把你的话送出去，你可能在那里要把许多反对的灵压倒，把许多冷淡的灵压倒，把许多刚硬的灵压倒。灵可以爆发着出去。灵这样的出去，不管人多强，人一碰着你的东西，从神那里来的东西，人非倒下去不可。所以我们要注意我们到底在说话的时候能够释放出来多少的灵。你的灵不能刚强过于你自己所有的。你有多少，你只能刚强到这个地步，这是一点都不能勉强的。不是用话，不是用声音，不是用态度，那是假冒。千万不要学说话的态度，学说话的声音，而没有灵出来。你要看见，人的倒下去乃是因着灵的出来。人在灵面前，非倒下去不可。

我们的灵出来，到底是什么意思呢？我们要稍微提起几点。

灵出来就是圣灵出来什么叫作灵的出来？灵的出来，意思就是圣灵的出来。主将圣灵交给教会，主是定规教会作圣灵活水江河的肚腹(约七)。教会乃是圣灵的器皿。我们必须知道教会今天的工作。教会乃是圣灵的器皿。神不是将膏油往世人身上随便倾倒，神乃是将膏油摆在教会里，让教会将膏油抹在人身上。教会作圣灵的器皿，不是说教会是圣灵使用的器皿，乃是说教会是盛圣灵的器皿。说教会是器皿，是指圣灵盛在教会里。今天的问题乃是说，到底神怎么把祂的灵盛在教会里。神的灵不是盛在我们任何的部分里，乃是盛在我们的灵里。这是所有读圣经的人共同承认的。旧约里的预表相当清楚。挪亚放出去的那只鸽子，不能停留在旧造里，只能停留在新造里。我们全人只有灵是新造，所以圣灵只能停留在我们的灵里。又如出埃及记说，圣膏油不能倒在人的肉体上(三十31-32另译)。肉体任何的部分不是盛圣灵的地方，只有灵是盛圣灵的地方。更明显的是以西结书第三十六章里的话：「我……将新灵放在你们里面……我必将我的灵放在你们里面。」(26-27节)「新灵」是我们的灵，「我的灵」是圣灵。在我们里面如果没有新的灵，就不可能有祂的灵。我们必须有一个新的灵，才能有祂的灵。

所以，我们把灵推出去的意思，就是圣灵和我们的灵一同出去。读圣经的人都承认，「灵」这个词，在希腊文里面，有许多地方，你不能分别是人的灵或者是圣灵。全部圣经中「灵」这个词用得最多的是罗马书第八章。但是在罗马书第八章里，很难分别那是人的灵，那是圣灵。在英文圣经里还有大写小写的分别，在希腊文圣经里就没有大写小写的分别。人的灵与神的灵已经联合了。因着圣灵住在我们的灵里，当我们受教训够多的时候，我们的灵出来也多。我们的灵出来的时候，也就是圣灵出来的时候。所以，灵的出来，不只是指着我们的灵说的，也是指着圣灵说的。圣灵能够出来多少，完全看你的灵能够出来多少。圣灵受你的灵的限制。今天有弟兄在那里听你讲话，有不信的罪人在那里听你讲话，是你的灵定规圣灵在这里出来多少。今天的问题是器皿的问题，膏油没有问题。

弟兄们，我们不要愚昧到一个地步，把责任完全摆在圣灵身上。今天主是把责任摆在教会身上。马太福音十八章十八节给我们看见，教会的影响到底是如何。约翰福音二十章二十三节的话和马太福音第十八章那一段的话差不多，意思都是你们赦免的我也赦免，你们留下的我也留下。怎么能如此呢？因他们受了圣灵。主在这里不是说，我将圣灵赐下，你们接受那个圣灵的赦免，你们也赦免，你们接受那个圣灵的留下，你们也留下。主乃是要教会接受圣灵。是你们接受圣灵之后，那么你们赦免的我也赦免，你们留下的我也留下。圣灵的能力，今天交在教会手里给教会去用。所以教会的责任不知道多大。神如果自己办自己的事，教会不行也无所谓；神是把事情交给教会管，那么教会不行就是不行了。如果所有的权柄都在圣灵身上，执事行不行就无所谓；可是圣灵是受执事的限制，执事不行，圣灵也就没有路。今天神如果将权柄留在自己手里，我们都跌倒了也无所谓；可是，今天神不是将圣灵的工作握在祂自己手里，乃是将圣灵的工作交在话语的执事手里，当一个话语执事的灵出来的时候，神的灵也出来，他的灵如果不出来，神的灵也不出来。今天神甘心乐意的把权柄交在话语执事的手里让他去作。只有愚昧的人才敢随便的作，只有胡涂的人才无所谓。我们要记得，今天的问题是在话语的执事身上。圣灵能出去不能出去，是在话语的执事手里。

灵出来就是能力出来灵的出来，也是指着能力的出来。在这里，有一个刚硬的人，他倒下去或者倒不下去，乃是看你用灵的能力有多少。你今天的灵强，他就倒下去。除了关闭起来的人，你没有办法之外，人就是相当刚硬，你的灵够强的出去的时候，就能把他压倒。你千万不要把所有的责任都推在人的身上。十次当中恐怕有九次难处是在你这个人身上，不是在别人身上。你灵的力量够大，你就能压倒他。你灵的力量出去得多，人就倒得更厉害。

灵出来就是生命出来灵的出来，也就是生命的出来。灵出去的时候是圣灵出去，是能力出去，也是生命出去。人听你讲道，到底摸得着摸不着属灵的实际，摸得着摸不着生命，就是看你的灵出来不出来。你今天光把话说出去，人摸着道理，人摸不着圣灵。你站起来讲话的时候，你乐意把圣灵推出去，人就不只听道，人也摸着生命。人所摸着的是话语的外壳或者是生命，乃是在乎你有没有把灵推出去。

灵出来就是光出来还不只，灵的出来，也就是光的出来。光在你身上变作话语，在人身上变作光。光在你身上变作话，你的话藉着你的灵也在人身上变作光。因此，除了有成见不能看见光的人之外，人能看见光不能看见光，不是他负责的，是执事负责的。人把眼睛闭起来是他负责，他的面前没有光是执事负责。人只负责开启自己的眼睛，执事要负责给他光照。人硬闭紧自己的眼睛，这是没有办法的。人如果把心开起来，把眼睛开起来，把灵开起来，结果也看不见，那就是执事的责任。话语出来的时候，执事的灵如果是够刚强的，圣灵如果肯陪着这个话出去，这个话到人身上就变作光。神的光就在神的话里面。你今天把神的话送出去的时候，灵也把话送出去，圣灵也把话送出去，这个话一临到人身上就是光。一个人听见了话之后还要跪下来祷告说，「主啊，求你给我光。」那是听见了道理而没有听见神的话。因为神的话就是光，听见了神的话就是看见了光。不是人听了一篇道理，还要跪下来祷告说：「这一篇道我完全听懂了，我没有光，所以，主，求你给我光。」听道听懂了还要求光，那就是说，道理是道理，光是光。基督教的失败就在此：道理来了而光不来。说起来都懂得，拿出来却没有一样是能用的；说起来都行，但是应用起来都不行。我们要记得，人听见了神的话，就能看见光。人听见了神的话而不能看见光，那个责任是在讲的人身上。我们常常把看见光的责任推在听的人身上，这是不对的。除了人有特别的难处之外，除了有的人是关闭的之外，我们承认，人听了道而没有光照，是讲道的人要负责的。许多人的灵是开起来的，心是要的，心思也是开起来的，是盼望得着光的，光如果不照亮，那是话语的执事有病，是执事出事情。话语出来的时候，灵如果肯出来，圣灵在那里作工，那个话在听的人身上就是光。人用不着再在那里寻求光，人用不着跪下来祷告说，「主啊，我这个话已经听见了，求你给我光。」因为人在那里听的时候就已经看见光。所以有的执事在神面前要悔改。执事没有光可以给人，光从执事身上不出来，这是执事的错。教会贫穷，如果执事把责任都推在弟兄姊妹身上，那未免太不负责了。弟兄姊妹的责任是开起眼睛来，执事的责任是给他们光。什么时候，执事的灵出去，光就出去。

一个话语的执事也能定规他所送出去的光有多少，他能在神面前定规说，我今天要给人多少光。他自己是一个受对付的人，他要把他自己的灵推出去的时候，他要把他里面所看见的，把他里面的启示，把他里面的光，藉着他自己的灵推出去，就像把一个人推出门口一样的推。他把灵推出去，他把光推出去。他不只要发出光来叫人明白，他并且要发出光来叫人仆倒。许多时候，你预备发出光来叫人明白，你就只能叫人明白。许多时候，作工的人一直注意要人明白，他的存心不过是预备叫人明白这个话而已。他如果在神面前肯付上代价，当他把他的灵推出去的时候，他能够把灵推到一个地步，让这个话发出光来，不只叫人明白而已，并且能够强到一个地步，叫人碰着就瘸腿，叫人碰着就倒下。光能够叫人仆倒。人看见光，人就倒下去，人就仆倒在地。这一件事，也是执事在神面前所能定规的；执事如果乐意的话，光就能这样强的出去。

压力与灵的出来灵的出来是有原则的。灵出来的度数有多少，要看两件事：一件事是看你乐意不乐意，还有一件事是看你所受的压力有多少。你到聚会里，神在那里给你压力，那个压力越重，越多，你就知道神这次要你的灵爆发的出来。压力越多，我的话不能不出来；我在那里是被压迫，为着要不受压迫，我的灵要特别的出来。所以压力是叫灵有大的出来。我的灵要不要有大的出来，乃是看压力有多重。也照样，在个人谈话的时候，你看见一个弟兄愚昧，一个弟兄黑暗，一个弟兄住在黑暗里骄傲，一个弟兄住在黑暗里把自己看得高得不得了，神在你身上给你一个压力，叫你觉得难受，非常难受，神在你身上的压力增加到一个地步，你里面生气，你里面烦了，你不能再容忍下去了，你开口说话，你说的时候，不只说话而已，你要冲出来的说。这一下子冲出来，就是灵大的出来。所以灵出来的大或小，是看你所受的压力的大或小。在这里，有一个弟兄是那样自信，自高自大，你里面压力越过越多，越过越高，你为他难受，你的灵就冲出来。所以，今天的问题是先问你里面乐意不乐意说这个话，如果你乐意，你里面压力大，一冲出来，或者就变作责备，你冲出来得厉害，那一个自高自大就要倒。如果你不乐意，那就了了。盼望弟兄们能看见，每当你这样使用你的灵一次，也使你的灵刚强一次，第二次你的灵变作更可用，第三次你的灵也能更刚强。这样一次强过一次，主在你身上就有路。

保罗那一次赶鬼，就是这种情形。那个使女一连多日喊叫说：「这些人是至高神的仆人。」到有一天，保罗厌烦了，就对那鬼说：「我奉耶稣基督的名，吩咐你从她身上出来。」那鬼就出来了(徒十六17-18)。许多人说话只能提高声音，灵不能提高，这没有用。神迹的原则和话语的原则是一样的。保罗是里面厌烦，压得够重了，所以，一吩咐那鬼出去，那鬼就得出去。是灵里面负担越重的时候，话就冲出去。有大光的时候，就有大的冲出去。必须你灵的力量压够了，你觉得厌烦了，你的话一出去，人就改变。也照样，一个人能责备人，是灵的压力在那里的时候，才能责备人。主耶稣从耶路撒冷出来的时候，那一棵无花果树没有无花果，主耶稣对它说：「从今以后，永没有人吃你的果子。」(可十一14)这里面就是因为灵有压力冲出来，是灵里有压力在那里说的话。结果从根到叶子都枯干了。我们要注意，话语的执事，不是随便到什么地方都能说这个话。是等到有一天，你受不了的时候，你里面气了，你里面发怒了，你里面厌烦了，你里面过不去了，你才可以起来说。这就是神迹的原则，这就是责备的原则。我从里面出来了，人就仆倒了。灵出来了，人就仆倒了。

话语的供应，就是灵的供应。人得着话，乃是碰着出来的灵；人碰着这个灵的时候，人就倒下来。灵出来的时候，能力从这里面出来，光从这里面出来，生命从这里面出来，圣灵从这里面出来，压力在这里面得着释放。只有你的灵出来的时候才有用。不然的话，什么都是虚空的。思想、话语、记性、感觉，这么多的配备，要叫你能够讲道，还得有灵加上去。你的灵出来，你才可以说话。到了这里，才有话语的职事。

灵需要洁净话语里面需要有灵。我们要把一个干净的灵送出去，我们就要学习受对付。有一件事是非常重要的：什么种的灵，就背出去圣灵的什么方面；什么种性质的人，就背出去圣灵的什么方面。圣灵在每一个人身上的彰显不是一样的。不是说，祂是圣灵，所以无论谁所彰显出来的都是一样的。不。圣灵是带着水管子的性质而临到人身上。圣灵出去的时候，乃是带着那一个人的性质而临到人身上的。所以，圣灵在这一个人身上是一个样子，圣灵在另外一个人身上又是一个样子。所以，这一个人能有这一个职事，那一个人能有那一个职事。圣灵在保罗身上彰显的是一样，圣灵在彼得身上所彰显的又是一样。在彼得身上彰显的是圣灵，在保罗身上彰显的也是圣灵，都是圣灵。但是，在彼得身上带着彼得的特性，有彼得的性质；在保罗身上带着保罗的特性，有保罗的性质。这是很明显的事。圣灵在每一个人身上，并不抹煞那一个人的成分。神在圣经里面绝对没有将人的成分抹煞。那一种的人充满圣灵的时候是一种样子，另一种的人充满圣灵的时候又是一种样子。不是个个人都是一样一式的。圣灵充满一个人的时候，是带着那一个人的性质的。

所以，弟兄们，你看见我们的责任吗？如果圣灵在我们身上借着话临到别人身上的时候，不带着人的性质，我们就没有什么责任。如果你背圣灵给人而不必有你这个人的性质，那你就没有多大责任，只要能背就够。但是许多圣徒的经历给我们看见，圣灵到人身上去，是带着人特别的性格而临到别人身上去的。如果是这样的话，我们的灵就需要被洁净，就需要被对付，不然的话，我们就叫人得着不正当的东西。我们必须看见，人的成分是一件大事。圣灵不是单独的，原封不动的出去。我们把我们的性质摆进去，圣灵不抹煞我们的性质，圣灵带着我们的性质出去。主说：「人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。」(约七37-38)主是说，水喝到人肚腹里面，再从肚腹里面流出活水的江河来。达秘说，肚腹是我们最里面的人。从你的最深处流出圣灵来，圣灵带着你出去。水到这一个人身上，圣灵就带着这一个人的性质临到人身上。

所以我们要学习受对付。每一次十字架临到我们身上，不是白白的临到我们身上。十字架临到我们身上，多有一次雕刻，多有一次对付，我们就多洁净一次。每一次的难处临到我们身上，都是增加一次的洁净。多有一次的火，就多有一次的洁净。你在主面前所受的难处越多，所受的难处越大，你的灵就越洁净，你就看见圣灵带着你的性格越洁净。许多时候，你那个特别的性格受了一点对付，但是还不够完全，还不够洁净，你就看见，在你身上人遇见神的灵，在你身上人也遇见你的搀杂。许多时候，我们碰着某一种的话语执事，他有神的话，也有灵出来，但是他那个人太大，他那个人不够破碎，他那个人所受的拆毁不够，圣灵出来了，同时他的那个特性也搀杂在里面。弟兄们，我们的责任太大。如果主的灵作工一点不用人，或者人有一点病，圣灵就绝对不用，反而是简单的事。今天如果你有丝毫的不行，主就一点都不用你，那就很容易分别什么是肉体的工作，什么是灵的工作。但是今天的难处在这里：我们在里面有肉体的工作，我们的灵不干净，但是神并不拒绝，神还是用我们。因此，有许多年轻而骄傲的人就错了，就以为他是一个可用的人，就以为他是行的。岂知不然。许多时候，神还是在那里用软弱的人。但是，你要知道，神越用我们，我们的责任越大。神不用我们，我们的难处还小。许多时候，我们明知道不行，但是主还是用我们。不是说，今天圣灵是单独的出去；不是说，圣灵自己出去而不带着人出去。这是神工作很深的原则；圣灵出去，要带着人的灵出去。主用人是带着人的特点的。

我们应当惧怕的一件事，就是主用我们的时候，我们竟然忘记了我们的不行。我们要记得，我们的责任是非常大。我不行，我的灵里面所有的不对就搀杂在主的话语里面。有一天，当光更多的照我们的时候，我们只有俯伏在神面前说：「我以往所讲的，没有一次是行的。」任何人蒙光照的时候，都是看见他以往的不行。是的，神的灵是藉着你作工，但你还是不对的，你在神面前不是一个洁净的器皿，你在神手里不是一个完全的器皿，你在神手里是一个有搀杂的器皿，你还需要受更深的对付。一个人蒙光照的时候，他就看见他自己不行，看见他是一个不能用的人。我们要看见，当那个话出来的时候，灵也需要出来，所以，你要在神面前求怜悯，你要求神施恩，要一切都在圣灵的管治之下，要天天学习受圣灵的管治，不然的话，你的灵就不能用。可能是主在你身上要把你造成一个话语的执事，主天天都在那里作工。所有的对付，所有的试炼，所有环境中各种各样的事，都是增加你的用处。每一样都是叫你的灵更干净，都是叫你的灵更完全，叫你的灵出来的时候能够有干净的性质，叫你的灵更能够为主用。今天神即或怜悯你，叫祂的灵从你身上出来，你以为你是大被主用的人，就骄傲起来，岂知你还不过是神临时所挑选的人。

我们要看见，话语执事的训练是天天的事，话语执事的训练是一生的事。你所能讲的话也许不会进步，但是你的灵还能进步。你所能讲的话也许十年前就是这样讲，但是今天你去讲的时候，你的灵和十年前不一样。青年人千万不要以为说，年长的人所能讲的道，我也能讲。要知道，你能讲同样的话，你不能有同样的灵。有的弟兄，二十年前，三十年前所讲的话，今天再讲，话语还是相同的，但是灵不同。你千万不要问说：我能不能讲那个话？你要问你自己说：我能不能有那个灵？因为话语能相同，灵不能相同。作话语执事的人，不是有话就可以，必须有灵才行。主说：「我对你们所说的话，就是灵，就是生命。」一个话语的执事站起来为神说话的时候，不只话语出去要干净，并且他的灵出去也得干净。不是你能讲不能讲，乃是你的灵出去的时候干净不干净。

所以，问题不是能讲不能讲，问题是用什么灵送出去。有的人连灵都没有。这里面有一个基本的不同。这是两个范围里的事。一个范围里是只要有聪明的人，有口才的人，有智慧的人就行。还有一个范围，非要主的手鞭打，非要圣灵的管治不可。这是另外一个范围里的事。这一种的话，是需要主的手在你里面锤出来的。话语是造出来的，话语是作进去的，话语是圣灵天天在那里造成的。不是你今天要传道，好象把道拿起来就行。你今天看见这篇道很好，你觉得行，你从今以后也传这篇道，你讲的也好象和那些有话语的人一样，但是，毫无用处，因为这是两个范围。许多人讲这个真理，不错，你接受，从今以后你也讲这个真理，但是没有用。话语可以一样，但是，没有那个灵，你那个灵出去的不对。主的话是灵，是生命。所以，你的灵在神面前要受过对付，你这个人要受神的雕刻，神的琢磨，然后你的灵出去才对。话出去，灵也出去，感谢神，圣灵也出去。这是话语职事的路。你若没有这一个，你就变作文士讲十条诫命一样。难处就在什么都不过是道理，不过是教训，不过是解经，没有摸着灵，那一个就都是虚空的。神需要把我们带到一个地步，话语出去，灵也出去。有的时候，特别需要大的冲出去；不是每一次都如此，乃是有一次两次特别需要大的冲出去，圣灵也就能冲出去有工作。不然的话，我们所传的道，就不是使徒们所传的道。

我们必须明白今天教会的责任是什么。今天神是将祂的基督交给教会，叫教会将基督送给人；神是将祂的圣灵交给教会，叫教会将圣灵送给人；神是将启示交给教会，叫教会将启示送给人。今天神是将属灵的祝福交给教会，叫教会将属灵的祝福送给人。这是神的意思，这是神的计划。教会乃是基督在地上的身体。身体如何表显人自己的意思，教会也是这样表显基督的意思。头的意思是藉着身体来表显的。没有身体，头的意思就没法表显；没有教会，基督的意思也就无法表显。神在这一个时代是用教会去祝福人，所以教会的责任是重的。你千万不要误会说，今天什么还都在天上。你不能忘记了五旬节，不能忘记了十字架。今天的情形和旧约完全不一样。玛拉基书三章十节说：「万军之耶和华说：你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。」这是旧约的原则，因为祝福还在天上。在今天，祝福已经来到地上，圣灵要把教会提到天上去。更正教忘记了教会的地位，罗马教用肉身来抓神的祝福。我们今天要求神开我们的眼睛，叫我们看见，一切属灵的祝福，今天都摆在教会里，让教会去分给别人。今天教会好象在那里分东西。以弗所书给我们清楚看见，今天祝福下来了，教会上去了，今天所有属灵的东西是在教会里。执事是什么？执事是要把属灵的丰富拿出来给人。教会在今天是丰富的享受了，得着了。基督所有的丰富，今天是摆在教会里面。教会今天是将她所得着的基督分给人。执事就是将所看见的，所得着的基督来分给人。所以我们千万不要落到一个地步，以为什么事情都是那么远的。有许多人在那里求，好象教会从来没有提到天上过；有许多人在那里求，好象圣灵从来没有降到地上过。那不是教会。罗马书十章八节说：「这道离你不远，正在你口里，在你心里。」弟兄们，你们得着了光，就能从你们身上把神的光送出去；你们得着了神的话，就能从你们身上把神的话送出去；问题是你们自己肯不肯这样作，要不要这样作。

这多年来，神需要圣洁的器皿来把祂的话送出去。不是说，你不圣洁，神就完全不用你。两千年来，多少肉体的手摸神的工作，多少肉体的手把神的工作弄坏了。弟兄们，你知道你自己前十年是怎么一回事，你只能说你是一个属肉体的人，可是神还是用你；你知道你自己前二十年是什么种人，你只能说你乃是一个污秽的人，犯罪的人，可是神还是用你。我们不能因为被神用的缘故而愚昧到一个地步，以为自己就是可用的。我们越过越看见，我们的责任是何等的大。「哦，主啊，当我们被用的时候，我们把自己搀进去，叫你的话受污秽，叫你的话受损失；我们的罪，我们的污秽，摆在你的工作里，叫圣灵的工作和肉体的工作不能有分别。主，我们有罪，我们求你赦免，我们求你怜悯。」

主是把祂自己摆在教会里。主的路是在你身上。今天神是要借着人的灵把祂所有的拿出去。所以你要求主叫你的灵在神面前蒙悦纳。你不能因为以往有工作而在那里骄傲。我们没有理由可以继续的不干净，我们没有理由可以继续的属乎血气，我们没有理由可以继续的属乎肉体。我们要记得，神是把基督交给教会，神是把圣灵交给教会，神是把话交给教会，神是把光摆在教会里。教会今天能够把光给人，教会今天能够把话给人，教会今天能够把基督给人，教会今天能够把圣灵送出去，难处是在我们不干净，难处是在我们有搀杂。我们要看见我们的责任，我们今天出去讲，讲得行就行，讲得不行就不行，责任完全在我们身上。所以，话要出去，圣灵要出去，灵要出去，光要出去，人总得被主带到那一个地步--作圣洁的器皿。

我们在神面前看见什么叫作教会，就自然而然看见执事是怎么一回事。执事，就是将神所托给教会的藉着话分出去。所以执事的责任要比任何人的责任都大。我们如果一直有肉体的搀杂，我们没有路走，我们破坏神的工作，我们叫神的工作受损失。神需要人，而我们不是神的仆人，我们不是神的执事，所以我们要求神怜悯我们。我们要学习知道这条路到底是如何的。我们要话语出去的时候，光也能够出去。我们要能够把够多的话给人，叫听的人非仆倒不可，非看见光不可。


第十七章说话时要注意的事

作神话语的执事，在我们乃是一件完全新的事，乃是我们一生从来没有作过的事，好象一个婴孩才生下来没有学过说话一样。我们活在地上有几十年的工夫，话也说了几十年，但是这一个话却从来没有说过。要说这一个话，就要从头学起。在我们学习作话语执事的时候，我们不应该在那里想，我要把我以往说话的经历，以往讲道的经历怎样配上去。这个思想是打岔的。因为话语的职事在我们乃是一件生的事，和我们从前所学习的，所领会的，所作的都不一样。所以每一个人在神面前都不能大意，不能根据以往的经历，以为这一个话和我们普通的说话是一样的。你要知道，你对于作神话语执事的这件事，完全是婴孩，要从头学起。一个婴孩学说话，每一个字都要从头学起，你今天也是像婴孩一样，要完全从头学起。肉体的说话，有肉体说话的特点；照样，属灵的说话，也有属灵说话的特点。所以，你以往所有说话的经历，你以往所有讲道的经历都不能用。如果你想把那些带到这里来，你就把这一个话的性质改变了。你要像婴孩学话一样，什么都从头学起，许多的字眼要从头学起，许多的说法要从头学起，许多的思想要从头学起，连说话的时候要怎样运用自己这个人也要从头学起。这不是把老的方法带进来，也不是把新的方法补进去。乃是说这一个是这么新，新到一个地步，一切和这一个话有关系的，都得重新在神面前学起，要一件一件，一点一点在那里学。

另一面，神将话给你，你把这个话说出去，说难也难，说容易也容易。就像祷告一样，你说它容易，但我们学了一生一世还没有学会，你说它难，但一个初信的人第一天就能祷告。作话语的执事，一面是相当难的，另一面你在那里学的时候，神叫你作话语的执事，并不是太难的事。

现在我们要提起一点说话的时候应该注意的事。

要保守灵不受伤我们作话语的执事出去讲话的时候，必须注意保守灵不受伤。我们讲话，不只是为着讲话而已，乃是要话出来灵也出来。光有话出来，而没有灵出来，整个话语的职事就完全失败。如果我们想要灵出来而没有话，那是完全不可能的。必须有灵也有话，也必须有话也有灵。话所以出来，乃是为着带灵出来。去摸着人的，是我们的灵；去感动人的，是我们的灵；去叫人看见的，是我们的灵；有的时侯厉害到叫人仆倒，也是我们的灵。话语的出去，乃是灵的出去；灵如果没有出去，我们的话就是出去也没有多大用处。因此，我们必须注意到什么事是叫灵受伤而不得出去的。灵是得罪不得的。只要我们稍微有一点不对，就只剩下话而没有灵。有时在什么地方不对，连我们自己也不知道，而灵已经受伤了。我们的灵是非常细嫩的，所以这个灵是非常容易受伤的。我们的灵的感觉也是非常敏锐的，敏锐到一个地步，比你自己更敏锐，你自己还没有感觉到的，灵已经感觉到了。灵一受伤，就只有话而没有灵。所以，我们说话的时候，必须十分注意保守灵不受伤。有几件事是容易叫灵受伤的，我们要提起一下：

(一)你在讲话之先，不知不觉的摸着了一点的罪，一点的污秽，当你讲话的时候，你的灵就不出去，你的灵已经受伤了。到底什么罪能够叫灵受伤，我们不知道；到底什么污秽能够叫灵受伤，我们也不知道。我们只能说，有许多的罪，有许多的污秽，不是去犯，只要碰着一下，沾染一下，接触一下，在你开始起来说话的时候，你就知道你的灵已经受伤了，你不能说话。所以，每一个话语的执事在开口之前，总得在神面前求赦免，总得在神面前求洁净。凡你所知道的罪，凡你所知道的污秽，总得在神面前承认，总得求洁净，求赦免。就是你所不知道的，也应该求洁净，求赦免。在平常的时候，要学习逃避这一类的事，保守自己，小心自己，不去碰这一类的事。灵的感觉比你自己更敏锐，也许三天五天之后你才知道是什么罪、什么污秽，可是你的灵早已知道了。你讲话的时候，觉得话也对，思想也对，里面外面都对，但是当你用力量推你的灵的时候，灵好象不肯出去，好象你推你自己的灵不动。你推灵，好象不知道你的灵在那里，好象灵都找不到。这就是说，灵因为受了罪的污秽，所以它不能动。

(二)灵，需要人儆醒伺候它，它才能出来。我们的思想有一点散漫，我们的思想不能集中，不能按着思路想下去，灵就要受伤。我们的思想应当在灵的面前伺候它，灵要用思想的时候才有得用。我们的思想一散漫，灵好象非常的重，不能出来，这也是叫灵受伤。有的话语执事，他的灵所以不能使用，乃是因为受了伤。他的灵所以受伤，乃是因为他的思想出了事情。所以我们要学习保守自己的思想完全为灵用，完整的在那里等候，在那里要伺候灵像它的主人一样。你将来经历越多的时候，越看见这一个需要。

(三)灵要刚强不受伤，那你在每一次讲话的时候，就不能用错误的字眼，不能用错误的话，不能用错误的比喻，不能有错误的段落。当我们站起来讲话的时候，错用了两三个特别严重的字，你知道这一次的讲道已经坏了。那几个字叫你的灵受伤，叫你全篇的道讲完了，而灵不出去。(有的时候没有这么严重，也许只有一两个不大紧要的字弄错了，你的灵没有受伤，你的灵可以出去。)或者你用的那一个比喻不合乎灵的意思，灵很容易受伤，会叫灵不出去。或者你来了一个故事，不是圣灵的话，灵也受伤，也不出去。或者你整段的话不是合乎灵的意思，你没有摸着灵的意思而说出去，你也看见灵在这里受伤，灵不得出去。所以，我们总要记得，灵是很容易受伤的。你如果在说话的时候不注意灵的受伤，而随便在那里说话，结果很希奇，你的灵就是推不出去。你有意思释放你自己的灵，但是你没有力量来释放你自己的灵。你在那里可以相当清楚的说，我今天已经伤了我自己的灵。

(四)我们的态度也会叫灵受伤。有许多人来到聚会中，他就是充满了自觉。自觉是很容易叫灵受伤的东西。你今天在一个地方讲，你在那里有了自觉，你觉得坐在那里的人都相当厉害，或者你觉得有几个人你怕他。你在那里一面说话，一面因着这些人的缘故，在那里感觉自己，这个叫作自觉，这就把你今天的灵统统塞住了不能出去。魂一掌权，自觉就增加；自觉增加，灵就不掌权。所以我们要知道，属灵的战兢和魂的自觉是完全不同的。我们需要属灵的战兢，我们却不需要魂的自觉。我们来到一个地方聚会，我们要充满了战兢，可是不要充满了魂的自觉。知道自己不行，知道自己没有能力作什么事，所以当我来到聚会中的时候，我是战战兢的来。这一个战兢，叫我仰起头来看神，叫我有仰望，有相信，有倚靠。属魂的自觉就不一样。属魂的自觉乃是看人。属灵的战兢叫我的眼睛注意神，属魂的自觉叫我的眼睛注意人。属魂的自觉一来，我的灵马上受伤，我那个灵就不能使用，就没有法子推它出去。所以一个传福音的人需要没有自觉才能传福音。历代以来神所用传福音的人，都是没有自觉的人。传福音的人越没有自觉，他的灵就越有力量。他站在那里，看见天不感觉天，看见地不感觉地，看见人也不感觉人，他就是讲他的。人觉得对，他不感觉；人觉得不对，他也不感觉。这一种的没有自觉，乃是一个传福音的人基本的条件。这一种的没有自觉，能叫人的灵爬起来，他在那里传福音就能得着人。一个作神话语执事的人，要学习没有自觉，才能作神话语的执事。如果一个人在那里讲神的话，他有点怕这些人，他怕这些人不能听他的话，他怕这个怕那个，这个怕就叫他的灵受伤，因此，他站起来说话的时候，他的灵不出去，他里面的灵不够刚强来应付这个需要。如果话语的执事对于这一个不够明白，就容易萎下去。像一个人传福音的时候，他如果觉得听的人年龄比他长，地位比他高，学问比他大，知识比他多，那他怎么传都传不好，他在那里越讲，自己越瘪下去。人在传福音的时候只要把人一看得大，福音就小了。他如果把福音看得大，人就要伏下来。传福音的人，灵要能出去。也照样，你传神的话的时候，你在那里一有自卑感，一把神的话带到低的地步，你的灵立刻是软的，是空虚的，你的话虽然说了，但是灵不出去。所以，神的仆人要有神话语职事的时候，决不应该有自卑感。看见人而惧怕，这并不是谦卑，乃是属魂的自卑感。这一种的自卑感，乃是属魂的，而不是属灵的谦卑。属灵的谦卑，是我因着神的光照而认识自己，而谦卑下来。属魂的自卑感，乃是因着看人而看自己，而自卑下来；因着惧怕人而看自己，而自卑下来。有自卑感的人，在另一种情形之下，也会骄傲起来。这根本不是谦卑。魂的自觉是一种属魂的自卑感，叫你的灵马上受伤，叫你的灵不能用。所以，你每一次站在人面前的时候，需要一面又战兢，又恐惧，一面又大胆，又有把握。两面都得有，缺了一面，你的灵就受伤。你的灵一受伤，你就不能作话语的执事。所以，你每一次作话语的执事去说话的时候，要学习不伤灵的感觉。灵的感觉一伤，你就看见你没有法子用你的灵。

灵与话要不失去联络话语的执事说话的时候，有时也许有四五段的话要讲，所读的圣经有时也许有四五节，所提的事有时也许有四五件。你起来说话的时候，那一段摆在前，那一段摆在后，都和灵的出来发生极大的关系。你有话，灵愿意把它摆在后，而你却把它摆在前，当你说的时候，灵就不能出来。我们说话的时候就有这个难处，就是我们的话会与我们的灵失去联络。有的话该摆在前的，而你摆在后了；有的话该摆在后的，而你摆在前了；你就看见，话出去而灵不出去，好象灵给你扔在一边了，话一直出去，而你没有法子把灵推出去。

还有，当你说话的时候，话语是需要有转弯的，从一段话转到另外一段话去，从一个意思转到另外一个意思去。有时在转弯的时候就出事情。转弯的时候，话是话，灵是灵。话转下去，灵没有转下去。话转下去，灵停在那里，灵和你的话分开了。话转下去到那一段了，话是往前去了，可是灵停在这里，灵没有出去。所以你要注意，话要转弯，要从这一段圣经转到那一段圣经的时候，千万错不得，一错，话就与灵失去联络。应该用那一段的圣经，而你用错了，你的灵不转过来，失去联络，你看见，灵是灵，话是话，不联在一起。这是相当严重的事。

在神面前学习少的人的难处是灵的受伤多，学习多的人的难处是话与灵的失去联络多。人刚起头学的时候，常常叫灵受伤；灵不出去的难处，是他伤了他自己的灵。当人在神面前学习比较多的时候，他的难处不是在那里伤他的灵，而是他的话与灵失去联络。要保守话与灵继续不断的联络，是一件不容易的事。许多时候，起头就起得不好，话与灵就失去联络。说话的时候，什么该摆在先，什么该摆在后，你先后一倒置，就往往话出来了而灵不出来。在转弯的时候，话与灵最容易失去联络。话要转弯的时候，我们自己的思想也许不够用，不够灵活，我们自己的感觉也许不够用，不够灵活，话讲下去是对的，可是灵赶不上，就是话语出去都很好，而灵好象留在旁边，跟不上去，以致话与灵失去了联络。因此，你在说话的时候，需要学习让你的话出去，灵也出去，不致失去联络。你一觉得有毛病，就得把你所说的话挽回到当初的地步。灵是非常细嫩的，有时你就是把话说回头了，灵也不出来。因为你一次把它扔在一边，它不只与话失去了联络，它也受伤了。你口里的话对，可是灵不出来。灵的感觉是非常细嫩的，所以你要小心，不要就是那样粗，那样忽略的说下去。我们要注意这件事。我们要仰望神的怜悯，叫我们话语转弯的时候能转得对，叫我们的话与灵不致失去联络。我们对弟兄姊妹讲话的时候，每一次都要跟着灵在那里转弯。什么时候你有了错的转弯，什么时候你从这一段到另一段没有转弯得好，你就不能维持全篇的话都在灵里面。所以，一知道错了就要把话收回来。但有的时候，你越要把它拉回来，越不容易。如果可能，宁可把那一段话割掉。等一等你就看见，线索在那一边，那一边有膏油，那一边有话，那一边讲话的时候，灵能出来。

话语的执事说话的时候，他转弯转得对与不对，更多是出于主的怜悯，过于人在那里的安排。话语能强不能强，能不能从起头到末了跟从灵，恐怕要我们人自己支配是难的。可以说，大部分，大多数是因着主的怜悯而转弯转得对。不是因着我们有知识，有经历所以转弯转得对。什么时候我们对，也许我们不知道，但是什么时候我们一不对，我们知道。不对的时候，只要两三分钟就知道。一知道不对，立刻就要把它停止了。所以我们千万不要拯救自己的讲台。我们是作话语的执事，你觉得话离开你远了就回头。错了就能感觉，对的要到后来，下面才感觉。有的时候你好象在岔路口上，你不知道你自己对不对，这是要过一会儿才知道；过一会儿，对也知道，不对也知道。你再讲下去几分钟，不对，你马上找出来，话是话，灵是灵，话和灵分开，话在外面讲，灵不动。灵是非常细嫩的，一错就不动。就是把灵找出来也不出去，你觉得在那里推不出去，你知道你只有话，没有灵。当你一知道你错的时候，那就是你应当回来的时候。人怎么知道他的话是对的，他的话是不对的呢？乃是他的话出来的时候，他的灵出来不出来。你在那里说话，灵能出来，那个话就是对的；不然就不对。这就是圣灵给你的约束。我们已经说了，对的时候不是立刻知道，在岔路口上的时候，也不是立刻知道，是讲了几分钟以后，话出来，灵也出来，那个时候你才知道你刚才转弯到这一段是对的。话语出去，灵也出去，不是立刻就知道的。所以说，这更多是神的怜悯。越是这样，我们越是无依无靠；越是这样，我们越是知道，要作一次话语的执事，除了全心仰望神的怜悯之外，人一点没有办法。凭着自己，不能保守自己五分钟在神的灵里面说话。我们很容易转弯，我们很容易一转弯就错了。这不是人的智慧、知识有办法来支配的，这不是人的经历有办法来支配的。所以，我们如果在平日是一个蒙怜悯的人，是一个学习仰望的人，学习把自己交托给那满有怜悯的神的人，你就看见，你说话的时候莫名其妙的完全对。如果神不怜悯，你没有办法把你自己一直摆在那个话的路上。这不是仆人所能支配的事，这是主人所支配的事。这不是我们所能作的事，这乃是主所作的事。不管你以往的经历有多少，不管你的知识有多少，不管你在神面前的学习有多少，你都得把你自己无限量的交在主的怜悯里。不然的话，讲三分钟，讲五分钟是对的，等一等转弯又不对了。

一个人作神话语的执事，最少他在神面前得看见，他这个话的出去，不是为着这个话的出去，乃是为着灵的出去。话语的出去，是为着把灵送出去。所以，没有一个执事的责任是为着卸话，所有执事的责任都是为着卸灵。你把话说了，这不是执事的工作；你把灵藉着话卸了，这才是执事的工作。我们作话语的执事，有一个基本的试验，就是你今天讲了一篇道之后，你的灵出去有多少。希奇在这里：灵出来得越多，讲完后越觉得轻松，你就知道主用了你。你不是管果子如何，那个果子是主的事。有人得救，没有人得救，有人得帮助，没有人得帮助，都在主手里，不在你手里。结果是主的事，不是你的事；成功是主的事，不是你的事。我们是作仆人的，在我们身上只有一个主观的果子，就是当我在那里讲的时候，我回来知道主今天恩待我，我今天蒙了怜悯，因为我的负担今天卸去了。话语执事的喜乐，不是在乎说话说了多少，也不是在乎听的人点头不点头，也不是在乎人得帮助不得帮助；话语执事的喜乐，是在他讲话的时候，灵出去了。灵一出去，身上就没有负担；灵一出去，心里就喜乐了；灵一出去，自己知道已经尽了该尽的本分，已经作了所该作的事。话出去，灵不出去，你就看见，担子仍旧挑回来。你可以声音讲得大，喉咙都讲干了，身体都讲累了，但是完全失败，你的灵是关闭的，没有法子出去。一个人讲话的时候，乃是为着卸去他的负担。他让这个灵出去；灵越出去，人越轻松；人越轻松，就越喜乐。当你的灵出去，你才看见有神的话；你的灵不出去，你的话就不是神的话。你的灵不出去，你那些话乃是用你自己的话在那里效法神的话，并不是神的话。什么时候神的话从你身上经过，话出来了，灵也必定出来了。我们要注意把灵带出去。只有愚昧的人才在那里看果子，只有愚昧的人才在那里听人的称赞，只有愚昧的人才在那里欣赏自己的话说得多好，只有愚昧的人才在那里不摸自己的灵。人要愚昧，人要住在黑暗里，人要什么都看不见，才满意他的话说得多好。他忘记了他话里面如果灵不出来，他的话就完全是空的。你要注意话里面有没有灵出来。注意这一个，才能叫灵和话有联络；不注意这一个，就叫灵和话失去联络。你自己一不儆醒，话与灵就要失去联络。消极的破坏是因着不儆醒，积极的联络乃是因着神的怜悯。所有的话，必须灵出去；灵一出去，就对，就摸得高。一方面你要儆醒，另一方面你要学习仰望神的怜悯。凭着你自己，你不知道怎样摆才好，一转弯，就不知道跑到什么地方去了。如果神常常怜悯你，就不致话转弯的时候而与灵失去联络。如果有一个弟兄能够因着他讲的道而骄傲，那只有一个可能，就是这个人只会讲道而没有话语的职事。这个人可以回家去越想越得意，越看自己越高，他不可能有话语的职事。愚昧的人是骄傲的人。我们要记得，只有在神的怜悯中，才能叫话与灵不失去联络。

灵跟着话与话跟着膏油我们讲话的时候，有两种讲法。一种讲法是灵把话推出去，是把灵装在话里面让这个话出去。还有一种讲法乃是膏油在前面，灵在前面，我们的话就是跟着膏油出去。我们的灵和话联合在一起讲话的时候，有这两种不同的讲法。

我们在那里讲话的时候，有一个可能，就是神要说这个话，你的灵里面充满了这个话，当你说这个话的时候，同时把你自己的灵送出去，你把你的灵装在你的话里，一句一句的把你的灵装在你的话里把它送出去。这是一条路，就是你这个仆人，你这个执事用意志将灵装在话里把它送出去，推出去。你的话出去的时候，灵就在这个话里面一同出去。口里正在说话，同时里面就用我的力量来推。话出去的时候，我用灵推这一个话，灵跟着话一同出去。话语出去的时候，把灵推到话语里面一同出去。当这一个话临到人身上的时候，灵也同时临到人身上。如果有神的怜悯，我们这样说话，可能话语非常强，灵也非常强。口里在那里讲话，心里在那里推灵，这是一种的讲法。

还有一种的讲法，就是你讲话的时候，有能力在你身上，有膏油在你身上。你的话没有出来之先，膏油已经在你的前面。你在这个能力的保守和影响之下，你就顺着这个膏油说话。膏油一直出去，你的话跟在膏油的后面出去。你就是在那里学习，看见灵里面有一点感觉，话就跟着出去，再有一点感觉，就再跟着出去。这一种的讲话，叫你的灵能继续不断的出去。这有一个特别的好处，就是不会错。总是膏油在前面，话语在后面。你在膏油的能力影响之下一直讲，话跟着膏油出去，比较平常，但是不会错。

以上这两种讲法是不同的，讲的时候对于听众的注意也有不同。第一种的讲法，你能够看听众，你能够注意听众。你在那里看他们的脸，注意他们的情形，同时你在那里把你的灵推在你的话里一起出去。第二种的讲法，你就不能看你的听众。你是把你自己所有的精神集中在你的灵里面，看你自己的灵，你看见在这里有膏油的涂抹，你的话就到这里来。你是站在门口好象守望的人一样，一看见有膏油出来，你的话就跟着出来。你就是在那里跟着膏油出去，根本不管听的人的脸，根本不管听的人的表情，根本不管人有什么态度，人接受不接受，人的反应如何。你就是在膏油的能力之下，一句一句跟着膏油出去。这一种的讲法，你不必注意听众。你如果用你的心思注意听众，你马上打岔，不能跟随膏油出去。要学习在灵里说话的人，就要学习这两种的讲法。有的时候主要你在那里说话，先要你的思想靠着神的怜悯来说出外面的话，而把你的灵从这个话里面冲出去，而把你的灵摆在这个话里打出去，好象爆出去，炸出去一样。另外的时候，主叫你全人所有的力量都集中在里面等候，你的人，你的思想，完全集中在你的灵里等候，主在你的灵里给你膏油，好象在你的前面引路似的。有膏油在那里，就叫你的思想靠着怜悯能够想得出来一句话和那个膏油的感觉是相同的，把那个话讲出去。膏油一直在前面，一句一句的话一直跟在后面出去。你一点不管那些听的人如何，你的眼睛好象谁也没有看见。你虽然看见那些人的面孔，但是你没有感觉。你所有的感觉都是在膏油上，你所有的思想都是在膏油上，你全人的注意力都是在膏油上，你所有的一切都是在膏油上。膏油在前面，你的话是一句一句的跟着。这一种灵的释放，也叫神的儿女们摸着灵。话语的执事在供应的时候，最好这两种的情形都有，从这两方面来叫神的儿女们摸着灵。

在一篇的讲话里面，一直都是顺着膏油而讲，到了严重的时候，就推着灵出去，这乃是最好的话语职事的情形。膏油的讲话是主体，你是一句一句跟着膏油出去，人在那里有什么反应你不注意，谁在你的面前你不注意，你总是跟着膏油出去。今天膏油在这里，你好象找到了那个缝似的，在那个缝里面将你的话一句一句送出去，你自己有数，你的话是跟着膏油出去。这样一直出去的时候，你乐意给他们祝福，有意思击打他们，祝福他们，你就用另一种方法说话。就是当话出去的时候，你将你的灵送出去。一面要有膏油的能力。另一面灵作你话语的内容，把灵送出去。那个时候，你看见主的恩典；你乐意人得着启示，人能够当时得着启示，不必等到将来；你乐意人得着祝福，人能够当时得着祝福，不必等到将来；你乐意人被打倒，人能够当时被打倒，不必等到将来；你乐意人有所看见，人能够当时就看见，不必等到将来。讲道只是要人明白，这是最低的话语职事。最高的时候，是要人看见，是要人仆倒。你要人从明白到看见，从看见到仆倒，就看你乐意出多少代价，就看你乐意花费多少代价。你肯付上代价的时候，就是人得着的时候。有膏油的灵，加上灵的推出去，人在你的话语面前，就非看见不可，就非仆倒不可。在这里你所出的代价到底有多少，这是相当重要的事。使用灵是话语执事的基本问题，我们要在主面前好好的注意它。外面的人要被破碎，因为只有外面的人被破碎，灵才能有用。外面的人的破碎，是圣灵在管治中一直注意的事。我们要让圣灵在我们身上作工。如果我们在圣灵的管治之下没有不顺服，没有在那里跟着自己的意思来抵挡，自然而然，圣灵把我们外面的人管治了，叫我们里面的人能够被使用。所以，你外面的人有没有被破碎，是非常重要的事。

思想要受灵的支配讲话的时候，思想的问题也得注意。把什么话摆在前面，把什么话摆在后面，这些安排乃是我们思想的安排。所以，在作话语执事的时候，思想是站在相当大的地位上。你思想的机构如果能用，那你想前也行，想后也行，你在这里摆的前后都对，说的时候灵出来。你的思想如果不能用，那毫无办法，你头脑里先想到的和后想到的可能都弄错了，说的时候灵不出来。所以，没有一个话语的执事不是战战兢兢的保守他自己的思想不出事。就如弹钢琴的人看他的两只手是何等宝贵。有的人那样粗的用他的思想，他就不会作好的话语执事。在平常的时候，我们要让主的灵能够自由的用我们的思想，不要让思想野蛮。没有理由的事情不要想它，虚空的事情不要想它，闲杂的事情不要想它。要保守你的思想像弹钢琴的人保守他的两只手一样。不要想低的事、卑下的事。如果灵要用你思想的时候，你的思想却不能用，那你在话语的职事上就有难处。

这并不是说思想是话语的发源地。话语的执事如果要用他的思想作根据在那里想，那个思想是应该定罪的，那个思想是应该拆毁到底的。谁如果以为我读圣经想通了，就能讲那个教训，这一个是应该拆毁的。若不是在灵里面的思想，就必须拆毁它。所有以思想为来源的那一篇道，非拆毁不可。但这并不是废去思想的功能。新约每一卷书都是充分的用思想写的。保罗的书信，就如罗马书，你看见思想够多，可是你也摸着那个思想是多高。罗马书不是从思想出来的，是从灵出来的，里面的思想是跟着灵出来的。源头必须从灵出来，不是思想。我们在平常的时候，必须在神面前好好的照顾我们的思想，好让神要用思想的时候就能用。我们千万不要把思想定罪错了。我们要定思想作根源是罪。人靠着思想来讲道，是可定罪的；灵用思想来讲道，是正常的事，是不该定罪的。越是属灵的道，越是需要思想充足。所有属灵的道，都是充满了思想的。灵出来的时候，充足的思想能用，丰富的思想能用。思想该有的地位必须摆得好。我们说话的时候，到底话语的前后应该怎样摆，到底该讲些什么，这是思想该作的事。你先想到就先说，后想到就后说，你想什么就说什么。我们要知道，灵不能自己直接指挥我们的话语，如果是灵直接指挥，就变作方言。灵要在我们思想悟性后面指挥我们的话语，这个叫作话语的职事。所以你那一个悟性必须能用。你那个悟性一不能用，灵就被你挡住，灵与话就缺少一个交接的机关。灵与话那一个交接的关，就是你的思想。因此，我们天天在神面前都应该谨慎我们的思想，思想要常常更新。不要让你的思想低得成了习惯。有的人思想低惯了，圣灵要用它就不行。我们要保守我们的思想。你摸着话语的职事，你要知道什么叫作奉献。许多人还不明白什么叫作奉献。奉献，是我们整个人要拿出来为着神用。我们把一切都拿出来为着神用，那我们就得把我们的思想，一切的思想都拿来为着神用。我们天天在神面前要小心，天天不要让思想低下去。低惯了，一天要想拉高它，来不及。要天天在那里训练我们的思想合乎圣灵的用处，我们的思想才不致成为灵的拦阻。要让神能指挥你的思想。神怜悯你，指挥你的思想：该说什么，祂就让你想到什么；什么该先说，祂就让你先想到；什么该后说，祂就让你后想到。你的话受你思想的支配，你的思想受你灵的支配。如果是灵支配你那个思想，就什么都对，早也对，迟也对；多也对，少也对。你那个思想是能用的，那个话就出来。

话语的高点与灵的高点我们讲话的时候，我们容易知道我们话的高点，但是我们不容易知道灵的高点。话语的高点是我们自己的思想所知道的，所以我们容易知道；灵的高点是我们的思想所不知道的，所以我们不容易知道。

当你站在那里讲的时候，你怎么知道神要跑到那里呢？你怎么知道主今天要达到多高呢？你怎么知道主今天在这一点上是大的呢？你怎么知道主是以那一个为最高呢？一个作话语执事的人，当他说话的时候，要注意话的高点和灵的高点不一样。每一次当我们开口替神说话的时候，我们的情形如果是对的，我们自己相当清楚知道神所给我特别的话是什么，这些话的高点是什么意思，就是说，其它的话都是平常的，有的话乃是有特别高点的话摸着最高点的话。这一个，当我们说话的时候我们知道，所以，在那里说的时候，都是注意高点，一直说的目的，是要带进话语的高点。可是，你要注意，灵的高点不一定就是话语的高点。有的时候，话语的高点就是灵的高点；有的时候，话语的高点不一定是灵的高点；这就变作复杂了。如果话语的高点和灵的高点是一个，那我们作话语执事的人相当简单。因为你知道主要你说话的高点到底在什么地方，你的话就要一直往那个高点去，一直爬，爬到那个最高点。当灵的高点和话的高点一样的时候，是相当简单，你一直往话的高点去，你的灵出来，膏油出来，你的灵强的出来，能力的出来，和话语的出来是一样的，这样，就没有大难处。有的时候，话语的高点和灵的高点不一样。神今天给你一个职事的时候，神也给你话。但是当你将话服事教会的时候，你在那里找出一件特别的事来，就是今天的话固然有高点，希奇的是灵并不愿意在话高点的时候释放它自己。话的高点也许已经达到，灵的高点没有达到。有的时候灵的高点已经达到，话的高点没有达到。灵要出来，但是，灵的出来，有的时候和你的话的中心合为一，有的时候和你的话的中心不合为一。有的时候，摸着你话的中心，灵大量的出来，刚强的出来，特别有力量的冲出来。但并不是每一次都如此。有许多时候，话语的中心还没有摸着，还没有到那个高点，也许只说几句很平常的话，也许说了几句勉强的话，灵已经出来。换句话说，话语还没有到高点，灵就已经出来了。

所以，我们要学习分清话语的高点和灵的高点，学习如何用思想来支配我们的这个话，好叫灵的高点达到的时候，我们也有一句两句的话是这一次职事的中心。按规矩，职事的中心应该是你话的高点。但是，有一件希奇的事，就是话语到高点，灵不跟到高点的时候，你要把灵推出去，好象推不动；不能说完全不动，到高点的时候定规动，是说你要很强的推出你的灵就不能。也许话语的高点过了几分钟、十几分钟，也许提起平常的事的时候，灵反而很高的出来，很强的出来。所以，在讲道的时候，我们要注意这两件东西：话语的高点和灵释放的高点。可能两个是同时的，是合一的；可能两个不是同时的。可能达到的时候完全一样；可能一个在先，一个在后。

灵的高点和话语的高点不是一样的时候，我们应该怎样作呢？我们作话语执事的人要记得，思想在这一个时候就有一点的工作。在作话语职事的时候，我们的思想必须是柔软的，必须不呆板。我们在那里作话语职事的时候，固然我们的思想都集中在话语上，所有的思想都摆在那里给圣灵用，可是我们的思想还应该是柔软的，应该柔软到一个地步，能够接受任何意外的事。一个人作话语职事的时候，常遇见意外的事。在作话语职事的时候，神临时要另外说别的话，神要有增加的话，圣灵有另外的举动，我们的思想如果像铁一样已经铸好了，怎能讲出去？灵要加上话，你的思想却不够柔软，太硬，太呆，你就在那个话里面受捆绑，你话语的高点能达到，灵的高点却不能达到，你只能有一个平常的事奉而已，你不能有力量的事奉。这些话好象不容易说，将来我们能看得清楚。我们要记得，一面，每一个作话语执事的人，他所有的思想都应该是给话用，另一面，我们要注意，所有的思想，好象在神面前还是柔软的，还是活动的，如果圣灵有另外指示的时候，他的思想能赶得上，这样，他才不会在说话里失去神所要达到灵的最高点。

当你要站起来讲话的时候，你的思想要在神面前是柔软的，是开起来的，你才知道今天神所要作的是什么事。你的态度必须预备好来接受意外的发现。每一次的讲道都可能有意外的事发生。每一次的讲道，都应该等候接受意外的事发生。所以，当你说话的时候，就得学习试试圣灵是否这样说。你在那里试自己的灵，也在那里试神的灵。当你说了几句话的时候，你觉得里面有灵的释放，你的思想就得用话再加上去，叫这个灵能够更多的出来。你看见你说了这一句话，灵是比从前更多的出来，你就得再加上话，顺着这条路，叫灵更多的出来。你在那里说话，你的思想要在那里注意摸着灵的中心。你的思想起首摸着灵的中心的时候，你的思想就要在那里想出第二句的话，能够叫灵更释放，再想出第三句的话，能够叫灵更释放，再想出第四句话，能够叫灵更释放。换句话说，什么时候你的话摸着灵的释放的时候，你的思想就不应该转弯，你的话就不应该转弯。你的思想和你的话必须顺着这一条路一直讲下去，越讲膏油越多，越讲灵的释放越多，越讲话语越强，一直到摸着灵的最高点。

灵的最高点与话语的最高点，有时是一样的，有时不一样。有的时候，话语的高点还没有到，灵的高点已经来了，那我们不能作什么。如果话语的高点已达到而灵的高点还没有达到，那你就要看，到底你要怎样作才能叫灵大大释放出来。你要特别在那里注意，就像落掉了一根针，你拿了一块磁铁在那里遍处试吸，遍处寻找，磁铁遇着针，就把针吸出来。你乃是用话来试，用一句话说，灵不动，就换一句话说，换了一句话，灵又不动，就再换一句话说，你必须注意说到什么话的时候灵动。有经历的人，一句话说出来，圣灵在那里动，他就知道。你的话一说出来，你自己就有数。圣灵细嫩的一动，非常细嫩的一动，你自己就知道。你用你的思想去说话，你就好象用这话去探听圣灵喜欢不喜欢这样说。圣灵喜欢这话，你起首感觉的时候，是非常细，你将话再加上去，一句一句的追上去，你看见灵出来。在这样的时候，你的思想就得支配你的话，一直往这条路上去，一直加强上去，一直讲下去，不能转弯，你就顺着下去，从这一句话引到那一句话，你看见话语出来越过越多，灵的释放越过越多，你在那里就摸着这一次话语灵的高点。所以，我们要学习用话在那里试验圣灵，要试出今天圣灵的高点是从那个话进去，是因那个话不出来。再说进去一点，越过越进去的时候，那个灵出来，膏油越多，话语越对，膏油再给你，你看见这个话带你到灵的高点，把你带到中心。当你看见主的灵在这里，主的祝福在这里，你很清楚这是今天的中心，这是今天话语灵的高点的时候，你的灵如果强，你能够很长的继续这个话，你的灵如果不够强，你到了一个时候就得转弯，不然的话，就落下去。灵强不强是问题。灵越强，高点就能维持得长；灵不强，高点就不能长。你千万不要勉强维持。这完全是灵的问题。什么时候话存在，灵没有了，那就不能再往下去说这个话。

所以，我们的思想在神面前必须又是集中的，又是温柔的。思想又得绝对集中，又得绝对温柔。思想集中到一个地步，好象什么都不想；思想温柔到一个地步，能接受意外的事。要防备思想好象铸好了叫你没有法子摸着主今天要给你的话，主今天所要给你意外的高点。所以，在平常的时候，我们的思想就要常常学习能够追上神的话，能够追上灵的举动，这样，就当我们作话语职事的时候，我们的话才能够赶得上灵的高点。

记性要完全当我们作话语执事讲话的时候，是用我们的思想，想什么就说什么，想一句就说一句，是凭着你的思想来管理你的言语。但是，思想必须有材料，不是凭空想的，不是随便想的。我们所有的思想，都是根据于我们的记性。我们平常所学的是什么，我们平常所想的是什么，我们平常所经历的是什么，我们过去曾看见了什么东西，拆毁了什么东西，这些都是话语的材料。所有的材料，都是平日主在你身上累积起来的。主在你身上作成了多少事，拆毁了多少事，都是你累积的材料摆在那里。我们花一生一世累积所有的经历，累积所有的管治，累积所有的道理，累积所有读的圣经，我们累积了这些材料，有一天，你站起来替主说话，神的灵在那里运用你的思想，思想就去利用你的记性，把你一生所有的学习拿出来用。换句话说，是圣灵指挥思想，思想指挥话语。思想把材料供应话语，思想的材料是根据于记性。你如果没有经历，你就没有什么可以记的，你不能记得你所没有的事。你有，你就可以记。你记得一件事，就供应你的思想，那你就想出话来供应话语。在话语后面必须有好的思想，在话语后面必须有好的意思，而所有的意思是根据于你的记性。这里所说的意思，不是临时想出来的，不是凭空想出来的，是凭着以往的经历而说出来的。

话语靠着思想，思想靠着记性，记性靠着经历。有一天当你站起来说话的时候，从你一生的经历中去取出可用的材料。你一生的经历像仓库一样，主在你身上带你经过了许多事情，给你有许多的学习，给你有许多次看见了真理，这些都摆在你经历的仓库里面。有一天你在那里说话，你的话是根据于你的经历。但是，你的话怎样根据于你的经历呢？话语所碰着的就是你自己的思想，你想要说什么话，你想这个话的时候，你的思想就从你的记性到你的仓库来。你一生经历的仓库，只有你的记性跑得进，拿得出。记性好比看仓库的人，只有它能把你以往所认识的、所经历的拿出来，你的思想要把它编一编，编好了再讲出去。在这里，你就看见记性的需要。我们必须把指挥和材料合在一起。所有的话语职事，都是以圣灵为起点。圣灵来说话，圣灵就用我们的思想来说话。圣灵要说这句话，那就看思想能用的是什么。灵要说什么话，我就会去想出这句话来；灵要先说这句话，我就先想到这句话。弟兄们，你越过越要看见，我们的脑子不能用。灵要说的话，你不能想出来；灵不要说的话，你倒想出来，这就是你的脑子不能用。所以，作话语执事的人，只要作一次，就不能骄傲，就看见自己的不行。灵要你想的，你想不出来，灵不要你想的，你倒想出来，好象机器的轮齿对不起来似的。有的时候你觉得今天很灵，主要说什么话，那个话就出来，主要你怎么说，你就有那个话，好象你的思想和那个轮齿对得起来，它动你就动，它动你就追上去。但不是任何时候都这样。许多时候，我们的思想不能用。灵要说什么话的时候，我们的思想笨得很，怎么都想不出来。

我们必须知道，是圣灵指挥思想，思想指挥话语。如果没有圣灵指挥我们的思想，我们的思想绝对不能指挥我们的话语。而我们的思想去指挥我们话语的时候，必须有记性。因为思想不是想话说，乃是记话说。这些话不是想出来的，不是莫名其妙的临时想出这些话来，乃是我有这些话摆在仓库里，我有一节圣经摆在仓库里，主在我身上有个对付，在有需要的时候，主叫我记起来。我在那里讲道的时候，必须用记性。圣灵指挥思想，思想就藉着记性从我一生的经历，一生的学习中，去想到那个话，把它变作话语出去，这一次话语职事就作得好。记性好得很，很便当，好象是信手拈来似的，要拿什么就是什么。在作话语职事的时候，圣灵会用你的思想去记得你以往所学的，祂忽然间把你以往所学的一件事，以往所看见的一件东西拿来摆在你的心思里，叫你的心思再看见它，把它说出去。有许多东西在你身上也许只有几个字，假如你今天思想特别散漫，你的思想要记它记不起来，这一点就会影响你今天的灵不出来。只要你有一部分不能用，灵就不出来。你道还可以讲，但是灵不出来。灵的出来，需要一个完全能用的思想，需要一个完全能用的记性。你只要思想出一点毛病，今天就不行。你只要记性出一点毛病，今天就不行。这件事是相当严重的。比方：你今天知道主要你说什么话，这个话也许多一点，不只一句，有七八句，主要你说。但是你有一点怕，你如果把这七八句话忘记了怎么办？你要不忘记它，你就尽力量把这七八句话记住。好，你来到聚会里，你老是挂心这七八句的话不能忘记，必须记住。你的心有这一个倾向，结果你看见，那一天你全身的记性都没有用。那一天必定灵不出来。光用脑子记得那个话没有用，那是空的话，说出来灵一点都不动。所以，作话语的执事，必须记性那么自然的在你身上。你如果把它勒住，就当圣灵要说话的时候，反而没有记性可用。所以，话语的执事不只需要有一个完全的思想，也需要有一个完全的记性。好象一根电线，只要一头断了电就断了，只要有一部分断了电就断了。照样，在你的记性上，只要有某一点断掉，主的灵就不能出来。你的记性只要有一点脱了源头就完了。你把记性拿来作源头，你就完了；你把思想拿来作源头，你就完了；是圣灵作源头的时候，思想也有用，记性也有用。圣灵要从里面发出光来的时候，你就知道你的思想不够。只有缺少灵里的光的时候，我们的思想神气得很，我们的记性神气得很，我们的口才神气得很，我们这些功用好象灵得很。等到圣灵来光照的时候，你知道，思想也不行，记性也不行，口才也不行。为此，我们要求主让我们的记性能变作圣灵的记性，神的灵要用的时候就能被祂所用。你说话的时候，那两句话想得出来想不出来，分别太大。那两句话想得出来的时候，话也出来，灵也出来；那两句话想不出来的时候，就像大磨石压在那里，这一个一压就沉下去，话就不得出来，灵也不得出来。

所以你要聚精会神的在那里给圣灵用。你一生的事，一生的学习，一生所读的，一生所听的，你一生在启示中所看见的光，一生在你身上的教训，你要把它们都集中起来摆在这里给圣灵用。就是这样集中，就是这样一下子什么都来。本来好象一个人有许多窗户打开着，听见外面的声音，看见外面的颜色，很受打扰；现在我完全关起来，一点不受外面的影响，我是在这里把我一生所有的给圣灵一下子用掉。所以，每一次作比较强一点的话语职事，都是要把你一生完全集中起来，在这五分钟十分钟里面，让圣灵都用光它。话语的职事是需要代价的，每一次灵的出去是需要代价的。你外面的人要关起来，你外面的窗要关起来。你集中你所有的记性，你全人所有的好象都严格的压在这里，只给圣灵在最要紧的时候，把你这一个人所有的都用掉，你就看见有一个强的话语职事。不能有一点的打岔，不能有一点的散漫，不能有一点的随便。好象一生一世之中没有一次记性像这样的好法，好象一生一世之中没有一次把你全人所有的东西集中这么多，你是把你一生所有的东西都集中起来，一下子给圣灵用，这就是作话语执事的时候记性的工作。你的记性如果要用材料来供应它，你就得在神面前有许多的学习，有许多的经历。话语的职事乃是根据于圣灵的管治，你如果没有圣灵的管治，你就没有材料，你就没有话好讲。你因为受圣灵的管治而有了材料，你继续的一直的积蓄着，那么，你的记性就有地方可以搬运你的材料。你所受圣灵的管治如果不够多，学习不够多，你的记性就没有地方可以搬运材料，你就没有什么东西能够给圣灵来应用。所以，话语职事的丰富，乃是靠着话语执事管治的丰富，学习的丰富。学习一丰富，管治一丰富，就自然而然记性能够有东西可以搬运，思想能够有东西可以运用来变作话。当我们作话语职事的时候，话语里面必须有实际的东西送出去；我们不是讲空话，我们必须有记性把我一生所学的放进去。如果神的灵在那里指挥，你就看见，你一生所学习的都有用。

感觉要和话语一致作话语职事的时候，还得利用我们的感觉。我们要特别注意，灵要从我们身上出去的时候，它必须找到我们的感觉和我们的话语一致的时候，它才能出去。我们的感觉对于灵在我们身上的话稍微有一点保留的时候，话语就不得出来，灵就不得出来。许多时候我们的感觉是有保留的。什么叫作有保留？就是我们或者有羞耻的感觉，或者有怕人批评的感觉，或者感觉别人的冷淡，或者感觉有人在那里反抗，因此该说的话语就打了折扣，话语所该有的感觉就不能都摆进去，我们有一点保留，我们不敢让我们的感觉和话语完全一致。换句话说，一个人说话的时候，必须把自己的感觉放了，完全放了；你不放，就是你有保留。你一有保留，话语在你身上怎么作都不会出来，灵怎么作都不会出来。如果这个话需要你流泪，你要能流泪。许多时候，话语需要流泪，你硬不流泪，你的感觉就和你的话语不一致。人外面的壳子是最硬的。人的感觉不肯放，灵就不出来。像圣灵的浇灌最大的点就是叫你的感觉能放。人感觉的放掉，有两个起点：一个是从浇灌起，一个是从破碎起。浇灌的放是在外面的放，我们自己还要会放，灵才会放。破碎是叫你把你这个人放掉，管治是叫你把你这个人放掉，就是在不浇灌的时候，你还是会放掉。青年的弟兄没有得着深的启示的时候，需要浇灌，因为浇灌能叫他放。但是，不可倚靠浇灌的放。乃是他一天过一天有管治，他那个人的壳子打破了，那才是非常宝贵的。不只圣灵的浇灌在我身上的时候我放，就是圣灵的浇灌不在我身上的时候，我的感觉也是被打破的。换句话说，如果主的灵在我们身上，我们有够厉害的管治，打破我们感觉的壳子，那么，今天这个话里面要求有什么种的感觉，我这个人就能配得上有什么种的感觉。我们必须用我们的感觉去配那个话。如果话语出去不配上我们的感觉，许多时候灵不出来。神的话要你流泪的时候，你流不出来；神的话要你高声喊的时候，你喊不出来。什么缘故？第一个拦阻就是你自己。你的感觉受外面其它的人的影响，叫你的感觉不敢配上话语出去。有的时候，要灵大大出来的时候，的的确确声音要高，主耶稣也曾「高声的说」。约翰福音七章三十七节说：「节期的末日，就是最大之日，耶稣站着高声说……」使徒行传二章十四节说到在五旬节那一天，「彼得和十一个使徒站起，高声说。」圣灵的压力在他们身上是那么重，圣灵给他们那个重的感觉的时候，把他们逼到一个地步要高声说话，他们外面的感觉和里面的感觉配起来。彼得、约翰被押得释放回来，弟兄们聚集在一起的时候，他们也高声的对神说话(徒四23-24)。那个时候，他们所遭遇的压迫，情形非常严重。他们求主鉴察，一面给他们胆量讲道，一面求主伸出手来医治疾病，并且使神迹奇事因着主的名行出来。保罗也是这样。当他在路司得看见那个瘸腿的人，他就大声说：「你起来，两脚站直。」(徒十四10)这给我们看见，话语的职事，就是那个话出去的时候，必须配上那个相同的感觉才能出去。今天你的感觉如果不放，如果有保留，也就变作灵的保留，灵就不得出来。像主耶稣自己，像当初教会的祷告，像彼得、保罗，他们都是有够强的感觉，所以他们都大声的说。要我们的灵出来的时候，必须有强的感觉才能出来。我们不是劝人高声的讲道，是说灵强，外面的声音就大，灵不强，外面的声音就不能大。里面不感觉，你把整个房间都充满了声音也没有用。有的人唱诗，声音唱得越大灵越小；有的人讲道，声音越大灵越小。任何人工的大，都没有用。人工在话语的职事里没有用。里面的那个东西总得出来。千万不要在外面学。你的话语出来的时候，你的感觉必须出来。所以我们人必须被破碎才行。外面的壳子打破了，要你喊就能喊，要你快乐就能快乐，要你痛苦就能痛苦。不是人工去作的，乃是里面出来的。主如果冲不过你的感觉，也就冲不过许多人的感觉。他们在那里是多冷，他们在那里是多枯干，他们在那里是多反对，所以每一次你讲道的时候，你要冲破他们的感觉。主在你身上第一个感觉冲不过去，你不要盼望许多人的感觉冲得过去。主不能叫你流泪，就不能叫人流泪；压力在你身上不能叫你流泪，也就不能叫人流泪。主的话出来的第一关是要从你冲出来。多少次我们在那里讲道的时候，我们觉得我们的感觉也不能用。话语的职事最高的代价，就是主要把你这个人打得粉碎才有办法，因为你要那样厉害的受这个话的影响，只要这个话摸着你的时候，你的反应就应该是神的反应。一个流泪的耶利米，还不叫犹太人流泪，一个不流泪的先知，必定叫全体犹太人都不流泪。耶利米是流泪的先知；一个能流泪的先知还不能产生流泪的子民，一个不流泪的先知必定不能产生流泪的子民。要神的子民流泪，先知要先流泪。一个弟兄站在讲台上的时候，他的感觉要是放的，这是神所特别喜欢的。所以，话语的执事站在讲台上的时候，要学习让感觉和话语一致。

话语要清楚，要摸得高所有为着神作话语执事的人，都应该在圣经里找出神话语的特点到底是如何的，你才知道你的话应该如何神才能用它。圣经里的话，简单来说，有两个特点：第一是明白的，第二是高深的。神的话是明白的，好象连瞎子遇见它都不会迷路，连瘸子遇见它都不会脚。神的话是非常清楚非常明白的。神的话里的比喻从来不是谜。神的话如果是一个谜，那不是要你明白。神的话不是一个谜，神的话都是清楚的，都是明白的。所以，每一个要为神作话语执事的人，必须学习简单的说话。在平常的时候，要有说明白话的习惯，说话要学习简单，不要噜哩噜苏。必须注意你说话人懂不懂。不懂，再换一个方法来说。总要记得神的话是要人懂，不是要人不懂，马太福音第十三章是一个例外，那是因为有一班犹太人弃绝主，所以神的话向他们隐藏起来。

作话语执事的人要训练你说话的能力。你今天明白一个意思，你五分钟看见一个光，你宁可花王个钟点去默想，说出来的时候，试试看问一个弟兄懂不懂。如果不懂，再换一个方法说。总得一讲人就懂。你千万不要讲了半点钟的话，人只懂得五分钟。宁可讲五分钟叫人懂得五分钟，宁可说得少，不要白花了二十五分钟。在平常的时候，要学习说简单的话语，要有说清楚的话的习惯。千万不要受试探话说得多。总是说简单的话。总得想出话来叫人懂。总得求神给我一个简单的话，叫我说得出来。或者你用一个比喻把那个思想说出来。你总得把话说清楚。这是神的话的性质。你的话的性质和神的话的性质不一样，你在说话的时候必定有难处。在话语上有难处的人，不要顾自己的面子，要学习谦卑，要去请教弟兄姊妹，宁可先学说五分钟给人听，你就知道人懂不懂。宁可先受人的批评，下一次就讲十分钟。你是替神说话的，你就得会说话，就得一句一句出来是清楚的。总得意思是明显的，话语是恰当的，总得叫人懂。神不要祂的话变作一个谜。像有的旧约里的比喻，神不是要人花许多工夫才研究出来。作话语执事的人，许多时候不妨请教比你有学习，有经历的弟兄批评你有什么不清楚的地方，学习改进你自己的话，叫它简单明白。

神的话是明白的，神的话也是高深的。神从来不说浮浅的话，神不说人在那里觉得津津有味而摸不着灵的话。话语的执事说出来的话好象一把铁锤子，敲得高的时候才敲得着神的话，如果敲得低，就敲不着神的话。你的话如果是低的，怎么作都摸不着神的话。所以话语必须保守它的高，话语必须保守它的深。你把神的话的性质一更改，你就没有法子摸着神的话。话必须摸得高。因为万军之耶和华要进来，所以所有的话语都得高上去，所有的话语都得深。话语一低，神就不出来。有的弟兄引一节圣经劝人，而用那么低的话来讲，神的话怎么能出来。有的弟兄劝人是那么幼稚的劝，神的话怎么能出来。我们对于话语，必须注意摸得高。你的话一低，神的话一定少，或者简直没有。你一摸得低，神就没有机会能从那个话里面冲出去。你越在低的地方劝人，人越摸不着东西；你越在高的地方劝人，人越摸着东西。这是一件奇妙的事。比方：你有一个两三岁的女孩子，才会说话、听话，你对她说：「今天晚上我要买一块糖给你吃，你今天好好的作一个好孩子，主耶稣喜欢你。」你对一个小孩子讲这一类的话是可以的。假若你在讲台上说：「今天晚上我要给你们每一个人一块糖吃，你们要好好的听道，主耶稣就喜欢你。」你说这样劝人行吗？这是低的劝勉，幼稚的劝勉，这是对小孩子讲的话。话一低下来，就没有神的话。神总是愿意祂的仆人摸得高。你越往上爬，听的人越感觉好。我们要看见，话语的执事有一个非常重的点，就是你必须在神面前爬高。你越爬高，神的话就越出来。你越不爬高，你的教训一低，你的劝勉一低，你就没有神的话。你的话一低，神的话就不出去。神不要低的思想，神不要低的话，神不要低的劝勉，神不要低的比喻，神不要低的言辞。所以要摸得高，一方面要明白清楚，你才能把神的话说出去。有的时候，光在这里，话语在这里，重担在这里，你盼望能够说出简单的话，但是，在那里的压力是何等的大，不能简单。你尽力量的学简单还不能，如果不学怎么能。所以我们要学习说话简单、清楚、明白，养成这一个习惯。另一面，话语尽力量要爬得高，千万不要碰着低的东西，一摸着低的东西，神的话就不出来。这是相当重要的事。

要一直进步我们今天说话，比前一百年的信徒说话更困难，比前四百年、五百年的信徒，比路德马丁更困难，因为神的话的释放是一直进步，一直爬高的，神的话是越讲越深，越讲越高的。神今天说话已经说到这里了，你不能盼望再回头去说。神说话已经说到这里了，你今天就得说下去。主说：「我父作事直到如今。」神没有停止工作，神昨天工作，神今天也工作。神今天的工作比昨天的工作进步，神明天的工作比今天的工作更进步。神不会越作越少，神只会越作越多。神的工作是一直进步的，不是退步的。路德马丁看见因信称义，近一百年来的人所认识的因信称义比路德马丁所明白的要多得多。这不是骄傲，这是神的话在那里进步。路德马丁最清楚的一本书就是加拉太书，但是今天圣徒所看见的加拉太书比路德马丁清楚多了。神的话已经进步了，你的话再回头说就不行。我们要看见，真理都在圣经里，话语的根据也都是圣经，但是对于圣经真理的发现，神话语的释放，和教会在神面前所看见的，乃是一次比一次进步的。神的儿女是一代过一代看见得越过越深。例如初世纪的时候，教会读圣经，以为国度就是神的天堂，但是自从前一个世纪起，这个问题就清楚了，国度是国度，天堂是天堂，是两个东西。到了今天就更清楚了，国度不只是一个赏赐，国度也有属灵掌权的方面。我们相信圣经一切的真理在使徒的时候是清楚的，以后就逐步逐步的释放出来。又如关于复活的问题，今天也进步了。这么多年来人讲复活，总是讲到那里就停了，但是今天有人看见复活，他所看见的比从前的人所看见的进步了。神怜悯祂的教会，话语越过越增加。所以，神如果要说话，神的话总是爬上去的。神的话是一直进步的，神要给祂的教会越过越多。我们去读第二世纪，第三世纪最好的讲章，拿来和今天的话语职事比较，就能看见到底进步了多少。圣灵还没有回去，话语是一直在进步，没有退步。教会在外表上尽可能有许多难处，但是我们的神还是往前去的。神不是作了一件事就不作了，祂是一直作的，祂是一直进步的。所以，今天的话语职事所摸着的东西，应该比从前的话语职事所摸着的更多才可以。我们在神面前要看见，恩典倾倒下来，不知道有多少。如果教会要达到长成的身量，能够在各方面摸着基督的丰满，我们就相信今天职事的丰富要一直增加。所以你千万不要满意的，随便的说几句话。神要摸得高，神要将高的赐给我们。也许神没有拣选你作竖骨架的执事，可是盼望你在执事中间能够有分。虽然你造不出骨架来，但是你在这已有的骨架里总是可以从各方面来补满它。


第四部对象 * 第十八章 话语的对象

第四部对象

第十八章话语的对象

现在我们要说到第四大段，就是话语的对象。话语不只有执事，话语还有对象，还有听话的人。话语的职事到底能不能强，还要看话语的对象如何。话语的执事本人有极大的关系，但是话语的对象也有关系。话语的执事自己最少负一半以上的责任，话语的对象也要负一小羊的责任。话语能出去不能出去，除了话语的执事应该负责之外，话语的对象也有责任。话语的对象能拦阻神的话出来，也能叫神的话刚强的出来。在圣经里，有好几个地方给我们看见话语的对象应该怎样，我们盼望从这里面得着一点学习。

神不给聪明通达人启示我们先看马太福音第十三章。主耶稣在那里讲比喻，因为神不能将自己显明给聪明通达的人。聪明通达的人，不能盼望神将祂的启示给他看见，所以聪明通达的人也不能得着话语的供应。聪明通达的人不只不能直接从神得着启示，聪明通达的人也不能从话语的执事得着启示。什么时候在职事的对象中有聪明通达人，你马上看见神的话被拦阻，或者被拦阻到完全不能出来，或者被拦阻到出来得不够刚强，而是软弱。人越以为自己是聪明的人，人越不容易在神面前得着光照。人在神面前越是倚靠自己，神的话向他就越是关闭。有一件事我们必须注意：在旧约的预言里，有的时候神把话语封闭起来(但十二9)，可见话语是可以说出来的，话语也是可以说出来而被封闭起来的。我们不是要在这里解释那个封闭是什么意思，或者封闭多少年，我们是说有一个属灵的原则，人可以听见神对他说话，而那个话对他是封闭的。人可以摸着神的话，而神的话对他仍旧是封闭的。但以理给我们看见封闭的事实。主耶稣给我们看见封闭的原因，就是人的聪明通达。主在这里给我们看见的，乃是把话隐藏起来。神对于聪明通达的人有一个「隐藏起来」，叫聪明通达的人不得过去。所以，人一聪明通达，圣灵就顺着神的意思将祂自己的话隐藏起来。

在圣经里有一个基本的原则：人吃了分别善恶树的果子，生命树就封闭了，从今以后就有和四面转动发火焰的剑把生命树封闭起来(创三24)。人一有这一个分别善恶树的知识，人就摸不着生命。而这一个摸不着不只是人自己不能，也是神不许。这个就是封闭。不是说你不行，就是你行，神也封闭。这一件事是严肃的。什么时候人在那里注意知识，什么时候生命就逃避他。什么时候你在那里夸口你自己的聪明，夸口你自己的通达，你是一个骄傲的人，以为你自己是了不得的人，就请你记得，神的话的启示向你是隐藏起来，不只你看不出来，就是你要看见也是迷迷糊糊的。这就是神的封闭。主说：「父啊，天地的主，我感谢你，因为你将这些事向聪明通达人就藏起来。」(太十一25)这是神特意这样作的。在神话语的职事里，你必须注意对象的情形。有的时候我们对初信的弟兄讲道，也许我们里面用不着使用那么多的灵，也用不着有那么多的光，也用不着那么多的话。像传福音呢，你就觉得你需要有好多的灵，你需要有好多的话。有的时候，我们要摸着神高的启示，那些更高、更实际的属灵东西，就自然而然你需要有更多的话、更多的光、更多的灵。假定在这里有一个自以为聪明通达的人，就是神所要向他隐藏的人，神不只不直接的启示他，并且他若来听道，连那个话语的执事都讲不好。如果那个灵出来的需要不太多，也许他那个拦阻是少的；在那里灵出来的需要越多，他那个拦阻越多。如果需要大的出来，他就变作话语职事大的拦阻。神启示的话，厉害启示的话不能出来，原因是神拦阻他不给他看见。

在前面我们都是看执事应该如何；现在所要看的，就是除了执事的条件之外，还有一个条件，就是话语的对象如何。如果有一个人的情形是神不能赐福的，他在那里听，你马上看见话语落下来。不管这个执事多强，但是话语落下来。执事在神面前就是有能力，要把启示给人，但是在这里有聪明通达的人，你就看见，在话语的职事里没有启示，或者启示少得很。到底对象怎样影响话语，我们不清楚；但是对象的的确确影响话语，我们知道这是事实。有的人在神面前就是不能服，他在神面前像一个通达的人服不下来，你就看见，话语怎样爬都爬不上去。所以，当我们学习作话语执事的时候，要记得，有的时候，那个毛病在你身上，所以话语不得出来，但有的时候，毛病不是在你身上，你所有的问题都解决了，但启示不得出来，灵不得出来，话语不得出来，这样，也许就是有的话语对象不对了。初学习作话语执事的时候，自己的启示不够多，光不够多，那不一定是对象拦阻你。乃是当你话语够多的时候，神要给人刚强的启示或者纯粹启示的时候，稍微摸着一两个神所不乐意赐福的人，稍微碰着有一点骄傲的人，你细嫩的感觉就不能出去，话语就不能出去，怎样说都说不出去。灵的感觉是非常细嫩的。说话有一个特点，就是你必须把话语给人，话语要出去，灵要出去，圣灵也要出去。但是在这里有一个人是自以为是的人，在这里有一个人是旁观的人，你就是有话语，也不能那么纯粹的出去。有的时候，我们是要带弟兄到神的光中来认识他自己，或者有一次把他带到主的面前来认识至圣所里面的荣耀，请你记得，这是一个纯粹的启示。这里面没有道理存在，没有教训存在，这里纯粹是启示，只有启示。在这里有纯粹的光照，纯粹的拆毁的时候，如果有三五个弟兄坐在那里好象是旁观者，是在那里看你作什么事，他们的灵是关闭的，他们不需要摸着神的话，他们不是要接受神的话，他们不是乐意俯伏在神的面前，你就看见，话语受拦阻，甚至拦阻到一个地步，话语简直不能出来。所以，你所给出去的越属灵，越容易受人的影响；你所给出去的越不属灵，越不受人的影响。话语的职事就是怕这一种聪明通达。主不祝福聪明的人，主不祝福通达的人。最愚昧的事，就是人自以为聪明，自以为通达。

主接下去说到另一方面，就是「向婴孩就显出来」。话语的对象越温柔，话语的出来就越强；话语的对象越谦卑，话语越能把他摔倒在地上。话语的对象越是乐意接受，越是肯顺服，话语越多到他身上去显出光来，显出启示来。越难以得着帮助的人越难以帮助，越容易得着帮助的人越容易帮助。这是基本属灵的原则。许多人就是难以得着帮助的人。话语他也有所抵挡，意思他也有所抵挡，圣经节他也有所抵挡，神的光照就自然而然在他身上要变作一个多么为难的工作，要透过这么多的批评而到他里面，这是为难的事。话语经过这么多的批评，话语都挡在外面，都不得进去。一个人越是像婴孩一样，越是乐意在主的面前得着帮助；越是柔软的人，越是在神面前没有成见；越是心向着神开起来的人，越是灵向着神也是开起来的；这样的人，神所给他的话语职事也越强，神所给他的启示也越强。神拒绝刚硬的人。因此，人在神面前要寻求，要谦卑，要简单，要温柔，这就是婴孩的意思。越是这样，神给他的恩典越多。越是骄傲，越是刚硬的人，神给他的恩典越少。为什么？因为神要灭绝智慧人的智慧，废弃聪明人的聪明。主总要把你带到一个地步，你能说，我的智慧也没有用，我的聪明也没有用。神如果把你再带过三年、五年，主如果怜悯你，你回头来看，才知道聪明害你多少。本来我能蒙神恩典，但是智慧叫我得不着。许多人根本没有觉得到底智慧害他多少，有一天主怜悯他的时候，他才知道智慧害他多少。

人的思想不能承受神的启示哥林多前书一章十九节说：「我要灭绝智慧人的智慧，废弃聪明人的聪明。」神这样作的目的乃是要「使一切有血气的在神面前一个也不能自夸」(29节)。说来说去，神不要你骄傲。神不要有聪明的人，神不要有智慧的人。这一边是我们自己的智慧，那一边我们所需要的是能力。人是有智慧的，但人也是软弱的。神今天要掉一个头过来，把我们的智慧改成功作愚拙，而结果我们的软弱就变作能力。这是非常奇妙的事，这是相当难的事。人乃是智慧的，但也是软弱的。主今天要把人的智慧带到愚拙的地步，结果人的软弱也带到能力的地步。神在那里拆毁人的智慧，神在那里要给人能力。

这个话实在有点难。能力和智慧有什么关系？怎么可以说把智慧拆掉，能力的问题就能解决？一个人智慧拆掉了，怎么能变作刚强起来？怎么把人的智慧解决了，就有能力呢？神怎样拆毁人的智慧，神怎样给人能力呢？哥林多前书一章三十节说：「你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧……」主耶稣成为我们的智慧。这个「智慧」底下应当用冒号(：)，这个智慧就是公义、圣洁、救赎，这个智慧包括公义、圣洁、救赎。神怎样使基督成为我们的智慧呢？当我们自己的智慧出去的时候，当我们自己不再有智慧，不再有聪明，当我们乃是一个愚拙的人的时候，我们就看见，神把基督给我作我的智慧。这个智慧里面包括：主耶稣作我的义，主耶稣作我的圣洁，主耶稣作我的救赎。能力在我身上的三个大表现，在这里都有了。我们需要有能力来作一个有义的人，我们需要有能力来作一个圣洁的人，我们也需要能力使我们得蒙救赎(这里的救赎特别是指着身体的得赎说的)。必须有莫大的能力才能作这些事，而这些都是在主耶稣作我的智慧里。换句话说，所有神给我们的恩典，都是在启示里，神叫基督成功作我们的启示，结果基督成功作我们的义，基督成功作我们的圣洁，基督成功作我们的救赎。我所直接发生关系的是启示，而结果所得着的就是义；我所直接发生关系的是启示，而结果所得着的就是圣洁；我所直接发生关系的是启示，而结果所得着的就是圣洁；我所直接发生关系的是启示，而结果所得着的就是救赎。所以，智慧的问题能解决，能力的问题就也能解决。换句话说，启示的问题一解决，所有属灵丰富的问题都解决，所有属灵的贫穷都除去，所有话语的贫穷都除去。所有属灵的事情都是在乎看见，一看见就什么都有。如果没有看见，就什么都没有。我们不能直接来摸着义，我们只能直接来看见启示；启示解决了，义也就解决了。要在启示里得着义，用不着神在启示之外给你义。这样看来，你也许起首明白为什么主不要我们有智慧。你的智慧一来，主的智慧就不得进来，就没有启示。启示一断，所有属灵的祝福都断；属灵的看见一没有，属灵的刚强也没有；属灵的愚昧一减少，属灵的能力就增加。两个是连在一起的。一个人不能直接到主面前去接受主的工作，主所有的工作都摆在启示里，有了那个启示，就什么都有了。你如果离开启示而要去接受主的工作，主的工作就好象是死的一样。就像有的罪人要接受主，他知道自己是罪人，知道主是救主，他到主面前去祷告，却总是不明白。他也能够把道理传给人听，但是像冷水一样，没有用。这是用人的思想来接受主的工作，他没有启示。另有一种情形，有一个人在房间里祷告也好，在聚会中听道也好，主稍微开他的眼睛，给他看见主已经替他死了，就是这一下子，他接受主的死。人一摸着启示，人就得着基督。人没有摸着启示，人就不能得着基督。所有的问题都是在乎到底你有没有启示。这是一个基本的原则。神将祂的工作装在启示里面，人不能在启示之外和祂的工作发生关系，人只能在启示里面和祂的工作发生关系。

我们明白了这一个属灵的原则之后，就知道话语的职事是受话语对象的影响的。人一聪明，一通达，神就向他隐藏起来。你若像一个婴孩，简单的在主面前，谦卑的在主面前，温柔的在主面前，自然而然主能作你的智慧。主成为你的智慧，就一切能力的问题自然而然解决。你在神面前是以基督为智慧的人，就很容易义也在你身上，圣洁也在你身上，救赎也在你身上。你如果不是以基督为你智慧的人，就没有义可以给你，没有圣洁可以给你，没有救赎可以给你。属灵的实际，乃是放在基督的启示里。摸得着启示，就摸得着实际；摸不着启示，就摸不着实际。已过的义的问题，今天的圣洁的问题，将来的救赎的问题，我们整个人所需要的能力的问题，都摆在智慧里面。只要主耶稣成功作智慧，里面就包括这三样东西。神把义、圣洁、救赎这三样东西摆在启示里；摸着启示，就自然而然摸着这些东西。属灵的内容，属灵的实际，都是在神的启示里。如果话语职事的对象在神面前骄傲，或者自是，或者灵是关闭的，你就自然而然的看见，神在这里不能把启示放进去，神不给他。所以我们在神面前要学习作谦卑的人，作温柔的人，作简单的人。你越在神面前骄傲，你离开神的启示就越远。话语的执事对于你没有办法，连他都受你拦阻。智慧的人，神就向他隐藏起来；聪明通达的人，神就向他隐藏起来。婴孩，神就向他显明。这是一件非常严重的事。

神对有成见的人封闭其启示罗马书十一章八节：「如经上所记，神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。」这里说到犹太人，神给他们昏迷的心，眼睛不能看见，耳朵不能听见，一直到今天。要记得，马太福音第十三章所说的那个情形，比马太福音第十一章所说的更严重。第十一章不过是隐藏而已，第十三章神在那里不只是普通的隐藏，而是根据第十二章来说的，那个隐藏是永远的，不是暂时的。第十二章的情形乃是，主耶稣赶鬼是靠着圣灵的能力，但犹太人恨主耶稣，无缘无故的恨主耶稣，说主耶稣是靠着鬼王别西卜赶鬼，他们恨祂到一个地步，闭起眼睛来说祂是靠着鬼王赶鬼。他们明知道主耶稣是靠着圣灵赶鬼，可是他们无缘无故的恨主耶稣，他们恨了主耶稣，就亵渎了圣灵，说主是靠鬼王别西卜赶鬼。他们里面有成见。如果他们说主是靠着圣灵赶鬼，那他们就没有法子不信。他们里面定规不要信，定规弃绝主，硬说主不是靠着圣灵赶鬼，硬说祂是靠鬼王别西卜赶鬼。他们硬心到这个地步，这是第十二章里的情形。像这样的人，今世来世都不得赦免。明明是圣灵，而硬说是鬼王别西卜，这是不能赦免的罪。在撒但这么多的名字中，别西卜是最污秽的名字，因为别西卜的意思是「苍蝇的王」。主耶稣在那里藉着圣灵赶鬼，而他们故意给祂一个「苍蝇的王」的称呼，说祂是靠着「苍蝇的王」赶鬼。人的心是这么硬。这是全部圣经里所说的第一个大罪。没有第二个罪比这个罪更大。人犯罪相当多，但是没有一个罪比这个罪更大。这个罪，今世不得赦免，来世也不得赦免。所以到马太福音第十三章，主耶稣就讲比喻。门徒问主说：「对众人讲话，为什么用比喻呢？」主耶稣回答说：「因为天国的奥秘，只叫你们知道，不叫他们知道。」他们听见撒种的，他们却不知道撒种是什么；他们也听见石头、飞鸟、荆棘，他们却不知道石头、飞鸟、荆棘是什么；他们也听见好土，他们却不知道好土是什么。主耶稣在这里给我们一个基本的原则：因为人这样犯罪的缘故，神将话封闭起来，叫他们看也看不见，听也听不见，也不明白，「因为这百姓油蒙了心，耳朵发沉，眼睛闭着，恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。」好象神拦阻他悔改。人一有自己的倾向，一有自己的成见，这一个不乐意接受，那一个要找出错来，恐怕神的光对他就是这样停止了。有的人在外面讲道，可是他没有一个新的启示，他所看见的是从这一个人的书报到那一个人的口，从那一个人的口到这一个人的书报，就是这样一直转，他没有新的启示，他没有光。这样的人是在黑暗里过日子。我们怕犯罪，我们更怕犯了罪而不知道是犯了罪。请你记得，罪人在主耶稣的时候能得救，法利赛人在主耶稣的时候没有法子得救。神有办法对付有罪的人，神没有办法对付黑暗的人、看不见的人。法利赛人好象不是罪人，事实上主说他们是瞎子领瞎子的人。越是看不见的人，越是难以对付。

马太福音第十三章、罗马书第十一章给我们看见一个原则，就是人能落到一个地步，神的光不给他看见。这一个我们称它作神的禁止，或者说神的封闭。有的人住在深的错误里，不是因为愚昧而错误，乃是因为智慧而错误。我们看见，人因为愚昧而错误，容易得着赦免，人因为智慧而错误，难以得着赦免。有的人不只错误，乃是心里出事情，心里不倾向神而错误，神就给他一个封闭。这是非常严重的事。有的人神不乐意给他看见，所以神隐藏祂自己。神如果这样待我们，那我们就什么都了了。哎呀，没有一件事比看不见损失更大！如果有一个时候，神给你一个封闭，你就了了。因此我们应该求说：「主啊！不要让我们愚昧到一个地步说狂傲的话，不要让我们愚昧到一个地步拒绝光，不要让我们这些人落到一个地步连悔改也不能。」没有启示，就没有悔改。封闭启示，就是封闭悔改；封闭悔改，就是封闭赦免。他们已经得罪圣灵了，所以不给他们悔改，就是不给他们启示。他们就是听见了，也不明白，就是看见了，也摸不着。换句话说，只有话语，而没有启示。有的弟兄，有的姊妹，对于许多的问题，他们就是不顺服，不接受。有的人对于一件事有他自己的成见，结果那一件事就是对的，他也要说它不对。一个在神面前能够得着启示的人，必定有一个态度，就是怕错，总不敢一下子说下去，怕这样错了怎么办。要得着光的人，不是一个胆子大的人。人在那里是软的，是温柔的，主就很容易给他光，给他启示，把基本的和基本之外的启示给他。所以我们要学习在神面前把心开起来，一直在那里接受。一有神的封闭，就不能看见光。话语的执事如果遇见被神封闭的人，光就不会出来。

总要谦卑光是从来不等候人的！我们需要像讨饼的人一样到主面前去讨，我们还不知道能不能得着。这是非常严重的事。我们必须在神面前看见这个严重，非常的严重。我们要看见，神在地上有祂的工作，神工作的线从来没有断过，是一直下来的。有眼睛的人要找出来神工作的线，神在这些日子要作什么事。你在神面前如果跌跤，就赶不上，就看不见，一有成见就看不见。可能神在二十年前作的事，我们还赶不上，第二个二十年更赶不上了。所以千万不要把你自己摆在这条线的外面，所以要学习谦卑。有一件事是事实，就是神在这些年间有路走，一步一步在那里往前去。所以我们要在这里一年一年的追上去。主如果保守我们，灵是谦卑的，温柔的，我们就能摸着一点。如果我们骄傲自是，刚愎自用，那我们就要被神撇在一边。如果有人乐意作一个话语的对象，接受话，不拦阻神的话，让神的祝福和光照能够出来，那就得有人在神面前摸着一点职事。但是，有的人在这条路上已经倒毙了！所以要求神怜悯我们，叫我们真谦卑在祂面前。

以弗所书第四章说教会要达到完全的地步，好象神要提高祂自己的职事。有的人所摸着的是比较高的东西，而不是普通的东西。有的人也许要经过十年、二十年才知道摸高的东西。有许多东西是有年数的，我们还差得相当多。我们要求神的怜悯，给我们学一点结实的东西、实际的东西。但愿神给祂的教会有职事，也让我们学习我们所该学习的。


附篇

照着神在山上所指示的样式读经：

「他们供奉的事本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说：你要谨慎，作各样的对象都要照着在山上指示你的样式。」(来八5)

「求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我；我便完全，免犯大罪。」(诗十九13)

神的工作必须是神作主在属灵的工作里，最紧要的一件事，就是知道「山上的样式」。在属灵的工作里，有许多事都是紧要的，只要缺少其中的一件，就会叫我们的工作失去属灵的用处，并且不蒙神喜悦。在这么多紧要的事中，最紧要的就是这个「山上的样式」。山上的样式，就是神的计划。我们如果不明白神的计划，就没有作神工作的可能。

希伯来书告诉我们，帐幕是照神所指示的样式造的。摩西还没有造帐幕之先，他必须在山上四十昼夜，让神指示他天上帐幕的样式和作法。从圣所至祭坛，以及帐幕上面每一重的盖，应当用什么材料，用什么颜色，都有一定的样式。没有一件是可以随便的，都是有一定的计划，一定的标准的。帐幕中的祭坛、洗濯盆、桌子、灯台、香炉、约柜，以及其它的一切，当用什么金属，当用什么木头，尺寸是多少，颜色是如何，都是按着神所定规的样式作的，没有一样是按着摩西自己的意思作的。

神对于建造教会的工作，也像建造帐幕一样，有祂预定的计划。事无大小巨细，都有祂一定的作法。摩西并不负设计帐幕样式的责任，他只负责按着他在山上所得着指示的样式去作。基督的仆人的荣耀，并不在乎他能够独出心裁为神作什么，乃是在乎他能按着所明白的神的旨意去作。明白神的计划，照着神所计划的去作，乃是基督的仆人的荣耀。

有一个事奉主多年的姊妹说，在神的工作上，人是最不自由的。摩西造帐幕的时候，就是一根小钉子应当用银子或者用金子，他都没有自由，都要照着神所吩咐的去作。

摩西是极其谦和的人(民十二3)。什么是谦和呢？就是不刚硬，就是顶柔软。神要他怎样作，他就怎样作。神要他用什么材料，用什么颜色，作成什么花样，当有什么尺寸，他都照着神所指示所吩咐的去作。每一件事都照着神所指示所吩咐的去作，没有一件，没有一点是凭着他自己的心意，这就是摩西的温柔。

摩西造帐幕的事给我们许多属灵的亮光，叫我们知道神的仆人对于属灵的工作所当站立的地位是如何。一切关乎帐幕的事，神都是自己定规，神没有留下一件、一点给摩西去定规应当怎样作，神没有让摩西去出主意。神不只把造帐幕的大概告诉了摩西，并且也将其中的细则一起都告诉了他。不只每一件东西的样式、材料、颜色、尺寸是神所吩咐的，就是它的作法，也是神所定规的。摩西就是按着神所吩咐的尺寸、样式去作还不够，并且应当按着一定的作法去作。就如：幔子要用细麻线来作，并且是用捻的细麻。灯台应当用精金来作，并且是用一块精金锤出来的。神没有留一点余地给摩西去出主意。神知道祂自己所要的是什么，神用不着人作祂的谋士，神不许可祂的仆人自作主张的作祂所要作的东西。

基督的仆人最大的幸福，就是能够到山上得着神的指示，知道神所给他的是什么工作，以及神对于那工作所预定的样式是怎样。基督的仆人们哪，你是不是来到神的面前，求神分派你所当作的工呢？你是不是来到神的面前，求神指示你作工的时间和作工的方法呢？或者你是凭着人的商量、打算、筹划和定规来作呢？有的人好象以为神对于祂的工作并没有仔细的定规，有许多事还是留给他们自己去主张怎样作似的。他们并没有看见，在神的工作里，他们不过是一个仆人，只能作他们所受过吩咐的。他们没有注意「祂告诉你们什么，你们就作什么」的话。他们忘了他们在基督的身体上不过是一个肢体，要「持定元首」，要绝对受元首的支配。他们好象以为神需要他们血气的生命和天然的能力，来补满神的计划所遗漏的地方。我们真要求神给我们看见：在神的工作里，基督是一位绝对的主。凡关乎神的工作的一切，都必须得着祂的命令才可以行。基督的仆人的能力，和满有属灵用处的结果，只能因着他是专心寻求明白神的旨意，并且按着神的计划去作，才能彰显，才能得着。不然的话，他的工作虽然很热闹，表面的成就也许很伟大，可是有一天在主的审判台前，在祂试验的火中，就要显出不过是草木禾秸而已。

提防干犯任意妄为的罪诗篇十九篇十三节说：「求你拦阻仆人，不犯任意妄为的罪，不容这罪辖制我；我便完全，免犯大罪。」这告诉我们，神的仆人在神面前的罪有两种：一种是悖逆的罪，一种是妄为的罪。神叫你作的你不作，这是悖逆的罪。这个罪我们都知道它是罪。这个罪我们都肯除去，这个罪我们都不愿意犯。但是，弟兄姊妹，请你记得，不只悖逆是罪，还有任意妄为、轻举妄动也是罪。神并没有吩咐过，我们便去作，这就是妄为的罪。悖逆，是不照着神所命令的去作；任意妄为，是作神所没有命令的。在神之外去活动，就是任意妄为。神说，不可奸淫，不可偷盗，人若犯了这个就是罪，这个我们知道。可是，我们往往以为我们可以随便去作神所没有命令的事，岂知这也是犯罪。如果神没有命令你去作祂的工，而你凭着自己的意思去为祂作工，即使你认为你所作的是最好的事，但在神面前也是犯罪。大在这里的祷告真好，他求神拦阻他不犯任意妄为的罪。

神知道祂所要的是什么，所以凡祂要我们作的事，祂若不是借着圣经，就是借着圣灵向我们显明。属灵的工作，还不在乎多少，乃是在乎神的用处与合乎神的心意。基督的仆人最紧要的一件事，就是知道神到底要他作的是什么，要他在什么时间用什么方法去作。事奉神的人，丝毫用不着他来想他应当作什么。新约有一个特点，就是人能知道神的心意。基督的仆人可以在他里面得着圣灵的启示，清楚知道神对于他的要求是什么。这一种的知识是实在的，不是自己的理想，不是别人的鼓励和指示。这一种知识是圣经按着字句所教训的，并且是圣灵在他的灵里，在他里面最深的地方，把神的命令启示给他。

哦，今天真是明白属灵启示的人有多少呢？真是能说「我看清楚了」的人有多少呢？多少人把他所看为好的，他所以为属灵的，他所热切要得着的，他所算为有益处的工作，来代替了神自己要作的工作。在神的工作上，自告奋勇的人恐怕多于神所选召的人。许多人只能说「我来了」，却不能说「我受了差遣」。因此，许多所谓神的工作，真是死气沉沉。许多的工作，不是神所要的，不过是人为神发热心，以为神需要这些，所以他们就作了，就把这样的工作称之为神的工作。其实，这种工作，出乎神和属乎神的成分，几乎是绝无仅有的。

实在属灵的工作，首要的不是我们，乃是神。我们不过是看明了神的心意而已。实在有属灵用处的工作，最初都是从神的心里发起的，我们不过因为圣灵在我们里面有启示，使我们明白了而去作的。所有事奉神的工作，不论它的外表如何，成绩如何，其实只有两种：一种是从神发源的，一种是从人发源的；一种是神要这样的，一种是人以为是神所要的。哦，亲爱的弟兄姊妹，你所作的是什么工呢？

最可惜的，就是有许多基督的仆人并不注意这任意妄为的罪，或者不够彻底知道什么是任意妄为的罪。他们没有被圣灵带领到一个地步，就是深深的审判自己，知道在神的工作里，除了神是主以外，他们没有出主张的余地。我们需要圣灵的责备，叫我们知道什么是任意妄为的罪，知道任意妄为是多么可恨。我们应当知道，不只祂命令的事我们不去作是罪，就是祂没有命令的事去作，这也是罪。我们不应当常常说：「神没有禁止的事，我怎么不可以作呢？」我们却应当常常说：「神没有命令的事，我怎么可以作呢？」凡认识主不深的人就以为，圣经没有禁止的事，他都可以作。但那些认识主更深的人就知道，许多事虽然圣经没有禁止他去作，但是，如果神没有命令他作，他去作了，就是犯任意妄为的罪。弟兄姊妹，有一天神带你到更深的地步，你就要知道，你不只不可悖逆神去作祂所禁止的事，并且你还应当不作祂没有命令你去作的事。神没有命令的事，你能不凭自己的意思去作，那就是完全的人，就是神所能用的人。完全的人，就是神没有命令就不作，就是不犯任意妄为的罪的人。神没有命令我，我就安静不动，这样的人，神才用得着，他才能作神的工。

在神的工作里，我们看见有许多都是人随着自己的意思去作的。人如果不问神的旨意是什么，神的时间是如何，神的方法是怎样，即使是最好的工作，也不过是凭着魂生命的热心去作的。我们要知道，肉体不只会抵挡神，肉体并且会帮助神。我们血气(魂)的生命，也有许多天然的长处。就是这个属魂的生命，能够为着神发热心，能够设想这样作那样作就可以兴旺神的教会，这样打算那样打算就可以扩充神的国度，这样努力那样努力就可以拯救许多罪人，这些人的动机和存心都是好的，可是他们并不知道，血气的生命会叫他们有这样的热心、打算、筹划和努力。他们并不知道惟独作神所命令的才是可贵的。他们以为只要从事于神的工作，就是无上的了。他们并不知道，凡出乎血气生命的，动机虽然不错，目的虽然很好，成绩虽然可观，但是神并不喜悦。因为这不是出于神的旨意，所以也不合于祂的用处。他们也不知道，凡不是出乎神旨意的工作，神是不肯给能力的。他们以为他们作工的热切，声音、情感、气力、眼泪，乃是神能力的帮助。岂知在这样的时候，他们不过是吸取他们天然生命的能力，来供给他们出乎天然生命的工作而已。

任意妄为的原因在那里呢？没有别的，就是己生命的表现。许多人虽然当神命令的时候肯顺服，但是，他们的心并没有喜欢神的旨意，他们还是喜欢自己的意思。所以当神安静的时候，没有说话的时候，他们就任意去作。弟兄姊妹，我们若不审判肉体，若不背起十字架来对付己的生命，就在神有命令的时候也许还可以勉强顺服，而在神还没有命令的时候，我们就不能不凭着自己的意思去活动了。

在神的工作上，任意妄为并不一定存心都是错的。当我们还没有归服神之先，我们己的生命是不喜欢事奉神的；当我们归服神之后，我们是喜欢事奉神的。但这是最危险的时期。从前是绝对的不事奉神，现在是要事奉神，可是又要按着自己的方法来事奉神。但是神所要求的，不只是要我们事奉祂，并且要我们照着祂所喜悦的方法事奉祂。人往往误会了，以为神所要求的不过是事奉而已，至于事奉的方法，是可以随着人自己的意思的。我们应当知道，若不是照着神的命令而去事奉，乃是神所不喜悦的。所以我们不只应当知道，我们的工作是神所命定的，并且应当知道，关乎这工作的方法、时间、如何进行，也都是祂所命定的。

我们要知道，无论人的动机多么好，总不能代替神的旨意，无论人的工作多么有成绩，远不及神的喜悦。多少的工作，乃是为着「应付环境的需要」、「帮助信徒的灵性」、「拯救罪人的灵魂」而作的，但并不是为着听神命令而作的。这样的工作，不能说必定没有成绩，但是无论如何，这样的工人和这样的工作，总不能合乎神的用处。我们所当首先顾到的，并不是罪人和信徒在外面的需要如何，乃是神在这个时候的需要是什么。我们的工作，第一是为着神的需要，不是为着罪人的需要，也不是为着圣徒的需要。我们是神的仆人，神虽然把作工的责任托付给我们，但是神却留下指挥祂仆人的权柄。圣灵虽然呼召神的仆人去作工，但是保罗和巴拿巴不能随着己意到亚西亚去。支配神的仆人行动的权柄，永远是在圣灵的手里。问题并不是亚西亚有没有需要，问题乃是神在那个时候有没有亚西亚的需要。使徒行传很奇妙的给我们看见，给我们工作能力的是圣灵，指挥我们工作方向的也是圣灵。我们工作的责任，乃是供给神在这个时候的需要。

圣经给我们看见，我们不是神所雇的，乃是神用血所买的。神在我们身上有完全的主权，所以我们不能随着己意作什么。神没有将事情交给你，让你凭着自己的眼光去出个主意。神不是如此。神对于祂的工作，每一件事，都有专一的命令叫你怎样作。你若没有得到祂的命令，任意妄为，祂就不能悦纳你，祂用不着你，结果你这样的工作必定经不起火，必定被烧掉。

圣经给我们看见，神不只在大事上显出祂的作为，神在小事上也显出祂的作为。所以，我们要在凡事上让神居首位，我们不只尊神为大事的主，也是尊祂为小事的主。祂贯乎一切，充满一切。你所作的工，若不合乎神的旨意，你也许可以得到人的称赞，但是神用不着你。

事奉神需借十字架对付己命圣经里有许多榜样给我们看见这一件事。利未记十章一至二节记着说：「亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的；就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。」献祭的条例是，每次烧香，必须用祭坛上的火来点。拿答、亚比户的失败，就是不用祭坛上的火，却用别的火来焚香，结果是死在神面前。

祭坛乃是十字架的预表；香是我们在神面前的事奉。我们事奉的热心，必须是从十字架的祭坛来的。凡不按比例献的，必定死。十字架是什么呢？是我们的己死的地方，也是我们让主生活的地方。这就是加拉太书第二章所说：「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。」十字架对付了我们己的智慧、己的意见、己的能力、热切、盼望、喜好。我们乃是经过这样的对付之后，才配到神面前来事奉。

哦！也不知道有多少的热心都是凡火。许多时候，人没有经过十字架的对付，没有弃绝自己的意思和聪明，都是凭着肉体的意思，以为这样作那样作就能够兴旺主的工作，就能够讨神的喜悦，这一种的热心固然是热心，但并不是出乎神的。火固然是火，但并不是祭坛上的火，不过是凡火而已。凡不是从十字架舍己的祭坛上来的，都是凡火。凡火就是己的火，就是属魂生命所发出来的火，就是血气生命、天然生命的火。这就是己的生命干涉神的事情。事情虽然是神的，可是己的生命要主张这件事情应当怎样作。凡火，就是要在神的事情里用己的方法，藉着己的智慧，贯彻己的主张。凡火，不只不会得着神悦纳我们事奉的香，并且要使我们死在神的面前。

拿答、亚比户是亚伦的两个儿子。亚伦是神所拣选的大祭司。这两个人所作的，并不是悖逆抵挡神，而是烧香来事奉神，要得神的喜悦。但是，他们所作的，是神所没有命令的事；他们没有照着神所定规的去作，就受了神的审判。亚伦的两个儿子以为，神既没有禁止用别的火来点香，那么，凡火就是可用的了。他们并不知道，在事奉神的事上，神所没有专一命令的，是我们所不应当作的。他们没有看见神是多么的严厉。在神的工作里，神所没有命令的事就是祂所禁止的事，人去作，就是错，就是犯罪。神因拿答、亚比户犯了任意妄为的罪，所以把他们烧死。虽然他们是亚伦的儿子，为祭司供奉神的人，神也不能宽恕他们。

他们所作的，并不是作奸犯科，奸淫抢夺，像以利的儿子那样。他们不是悖逆神明显的命令，特别作神所禁止的事；他们乃是要特别事奉神，要特别得神的喜欢，所以他们特地用自己的两个香炉，把自己拿来的火点香，以为这样可以得着神的喜欢了。岂知他们的存心虽然是好的，可是他们乃是随着他们自己的意思来事奉神，他们作了神所没有命令的事，他们在神的旨意之外去作，这就是得罪神。在一切事奉神的事上，不能以为我们的存心是好的，神就看是好的。你的心意虽然好，但若是妄为，神也要刑罚你妄为的罪。今天在我们的工作里，也许一时看不见神怎样严厉的审判我们，但是，一切出乎凡火的工作，将来在审判台前总是要受审判的。但愿神开我们的眼睛，使我们知道什么是罪。不只奸淫、抢夺、诡诈、勒索、不义，污秽等等是罪，就是「作神的工」、「传道」、「带领人」等等，若不是由于神的命令，也是犯罪。这一种妄为的罪，神也要审判。凡神没有命令的事，你若自己去作，就是凡火的事奉，就是得罪神。

撒母耳记上十三章八至十四节所记扫罗自己献燔祭的事，也可以作为我们的大警戒。扫罗自己献祭，好象有三个最大的理由：第一，因为他看见百姓离开他散去；第二，因为撒母耳也不照所定的日期来到；第三，而且非利士人，就是他们的仇敌，聚集在密抹，势将下到吉甲来攻打他。所以他就勉强献上燔祭。扫罗在这里，并不是作什么恶事，他乃是献祭给耶和华。他心里想，恐怕没有祷告，神不喜悦，若多祷告一下，神必定悦纳。他以为他多作一点事奉耶和华的事，就能拯救百姓脱离仇敌的手。岂知不然。撒母耳对扫罗说：「你作了胡涂事了！没有遵守耶和华你神所吩咐你的命令；若遵守，耶和华必在以色列中坚立你的王位，直到永远。现在你的王位必不长久；耶和华已经寻着一个合祂心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。」

扫罗的「我心里说」，并非神的命令。弟兄姊妹，神要我们按着祂的吩咐来事奉祂，却不要我们随着「我想」、「我以为」来作祂的工。一切根据于「我想」、「我以为」而作的，都是神所弃绝的。神所要的是人合乎祂的心意。神所重看的，并不是我们所作的，乃是我们所服于祂的。「听命胜于献祭，顺从胜于公羊的脂油。」(撒上十五22)这是每一个事奉神的人必须记得的。

多少时候，我们也像扫罗那样，许多的事都是迫不及待的去作了。我们不能相信神不会慢，我们不能等候神的时间。我们只看自己的需要和环境的需要，而忘记了等候神的时间，就去作了神所没有命令我们作的。

我们知道，扫罗的被神厌弃，是因为他太热心，太要献祭，太急于祈祷。祂作这事的理由是何等的多；但是，神已经寻着一个合祂心意的人，立他作百姓的君。神所要的人，不是急切不能等候的，神所要的人，乃是合祂心意的人。如果是我们，必定喜欢像扫罗这样的人，因为他是个突出的人。扫罗站在百姓中间，身体比众民高过一头，但是神所要的，不是突出的人，乃是合祂心意的人。但愿我们事奉神的目的，不是要作大事，叫自己和别人喜欢，乃是要摸到神的心，好蒙神的喜悦。惟独这样的人，是神所能用的。神正是寻找这样的人。

再看撒母耳记下六章一至七节：「大又聚集以色列中所有挑选的人三万。大起身率领跟随他的众人前往，要从巴拉犹大将神的约柜运来；这约柜就是坐在二上万军之耶和华留名的约柜。他们将神的约柜，从冈上亚比拿达的家里抬出来，放在新车上，亚比拿达的两个儿子乌撒和亚希约赶这新车。他们将神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走……到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜。神耶和华向乌撒发怒，因这错误击杀他，他就死在神的约柜旁。」许多人读到这里，都要问这是什么缘故。乌撒伸手扶住了神的约柜，这应当是乌撒的功劳，怎么耶和华反而立刻杀死他呢？神的荣耀就是在乎约柜，现在乌撒扶住约柜，岂非最好的事，为什么神反而击杀他？没有别的，因为神要人听祂的命令过于帮助祂的工作。神用不着人来扶持祂的荣耀。谁摸了约柜，神就要杀谁。这里的问题，并非约柜跌倒了关系有多大，乃是神没有命令你这样作。人都是想，平安无事的时候，不可以摸约柜，但当约柜遇到危急的时候，应该可以摸，可以扶，免得它跌倒，这是从权的办法，这可以不至于死。但是神只有天经地义，没有通权达变。凡是神未曾命令就去作的人，若没有身体上的死，也必有灵性上的死气。

在这里，神不问你作的是好是坏，神不问你是否帮助祂，神是说你的手不应当摸约柜，摸着约柜的必定死。神宁可让约柜跌下去，神不喜欢人没有祂的命令就来帮助祂。多少时候，我们看见外面的需要，就想帮助神。何等可怕，神的仆人竟然也有作乌撒所作的，竟然用肉体的手来帮助神的工作，所以不免落在神的审判之下！弟兄姊妹，我们必须记得，神的命令是我们所唯一应当注意的。凡因环境的急需，而不等候神的命令，想要从权以救急的，在神的工作上总得不着神的喜欢。我们的工作可以让它一时(在表面上)失败，但是神的主权不可以一时旁落，人的肉体也不可以一时放纵。神用不着肉体来扶助祂的工作，祂要审判肉体的举动。

有的人想要作神所没有要他作的工，他们太要随自己的意思来讨神的喜悦。神所没有命令他作的事，他尽力的去作。却不知道他这样作，不特不能讨神的喜悦，反而被神定罪。当我们作罪人的时候，我们都是随着自己的智慧去行事为人，作出许多违反神的性情的事。现在我们得救了，我们想，我们现在可以用自己的智慧，按着我们所看为好的来事奉神，来帮助神了。岂知当我们作罪人的时候，用自己的智慧来反对神，是罪；现在我们得救了，用自己的智慧来帮助神作工，也是罪。神用不着你的智慧来帮助祂。神不喜欢人用自己的智慧来反对祂，神也不喜欢人用自己的智慧来帮助祂。神用不着人来帮助祂的工作。我们必须接受十字架的原则，必须拒绝己生命的活动，必须愿意将肉体交于死地，真愿意失去自己的意思。我们什么时候凭自己的意思，以为这样作那样作就会兴旺神的工作，这就显明我们这个人并没有舍己，并不知道什么是十字架。人必须被带到「零」的地位，不然的话，神不能用他。

但愿我们不妄动，以致打岔神的工作。我们只管神的命令，不管神旨意之外的事；就是看见工作都倒下来了，你也不能用你肉体的手去扶，你只能作神所要你作的事。神不要你负祂所没有命令你负的责。即使什么都倒塌在你旁边，神也不会责备你。

实在说来，一切的任意妄为，都是因为人的智慧没有经过十字架的对付。今天神所要求我们的，就是我们能够抓牢这件事：神所吩咐的，我们要去作；神没有命令的，我们就不作。我们要坚守我们自己的地位。

或者有人以为这条路太窄，如果这样作，他的工作就不免太平常了。但是，弟兄姊妹，到了那一天，就要知道这是不是正路；到了那一天，就要知道在神旨意之外的工作是不好的，是没有价值的；到了审判台前，就要显出在神的旨意之外的工作，是不会不受责备的。

历代志下二十六章十六至二十一节告诉我们，乌西雅王要凭自己的意思进耶和华的殿在香坛上烧香，因此受了神的责罚。神的命令是说，只有亚伦的子孙，承接圣职的祭司，他们才能进殿烧香，此外不许可什么人作这件事。但乌西雅偏要作这事，他心高气傲的进殿要烧香。神就罚他，他的额上立刻发出大痳疯。这事给我们一个大警告，就是神未曾命令的事，我们千万不要擅自去行，免得被神刑罚。大痳疯，按灵意说，就是污秽的罪恶。凡没有神的吩咐而妄动的人，在神面前，都是犯了污秽的罪。在神的工作里，人自己的热心是没有多大用处的。人不能用他的热心来支配神的工作。进圣殿烧香，原是非常美好的，只因不是神的命令，就成为当受责罚的罪。乌西雅王任意进殿烧香，得罪了神，竟至患大痳疯直到死，这是一个非常的警戒，是我们不可不注意的。

走神安排的路保罗是灵性极深的一位使徒，他写信告诉在哥林多的圣徒说：「我们不愿意分外夸口，只要照神所量给我们的界限，构到你们那里。我们并非过了自己的界限，好象构不到你们那里……但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。」(林后十13-15)保罗这话是很有经验的话。保罗说他不肯构到神所量给他界限之外的地界去。神没有量给他的地方，他不去。神要他负责的地方，他觉得是他的责任；神没有叫他负责的地方，他就不肯越过神去负责。如果神的仆人个个都能这样，教会那里会有那么许多的分争和派别呢。每个神的仆人都有神量给他的一定的工作，每个信徒都有神所要他走的一条道路，如果个个都站在当站的地位上，作他所当作的工，走他所当走的路，那就真是荣耀。

我们作工，不是看这工作好，能救人，能帮助人就去作。我们乃是看我们所作的是不是在神所安排给我的地位上。房子里的大柱子，固然是紧要的，但小铁钉也是不可少的。如果教会中每个人都想作大复兴家、大布道家，那么，这个教会如何能得着建立呢？我们所应当走的，是合乎神的旨意的道路。我们不是打算作大事，我们乃是要站在神所安排的地位上。如果神要我安静下来作一点小事情，我也愿意。神不是用「大才」，神乃是将能力给祂用的人。但愿我们肯站在神给我们安排的地位上，站在祂所要我们站的地方。实在说来，所有的见异思迁，雄心大志，都是属世的，属魂的，属肉体的，我们不可以不防。我们一认识清楚，我们就不敢那么大胆轻易摸神的工作了。

保罗说：「当跑的路，我已经跑尽了。」这个路是什么呢？宾路易师母在她的自传里有一段话说：「在这里有一个『路程』，是神在每一个信徒重生的时候为他预备的，为要叫他所得的新生命能够得着最圆满的成熟，并要叫他一生在神的工作里能够被神用到极点。每一个信徒的责任，就是要去寻出这『路程』，并且行在其中。别人不能断定说这个路程是什么。惟独神知道，也惟独神能叫人知道，并且引导信徒进入这个路程。神今天引导信徒，和从前引导耶利米和别的先知、保罗、腓力和别的使徒一样。」神的儿女最荣耀的事，就是能够在神所给他的地位上去作神所要他作的事。神对每个信徒都有预定的一条路给他走。

神从来都是用祂所拣选的人来作祂的工，祂不要人自告奋勇来作祂的工。神所拣选的人，绝对不能自由。你如果要自由，要走自己的道路，不过是要更失败，更吃苦而已。你绝对不被神用，那就不必说。不然，你就是要逃出神所定规的路也不能，你就是逃到他施去，还是要给风浪翻到海里，鱼还要把你带回来。你要逃走也逃不了。神的仆人，绝不能凭着自己的意思去行。神所要的人，就是只作神所安排他作的事，只走神所定规他走的路，不凭着自己的意思而行的人。

摩西带以色列百姓经过旷野的时候，神吩咐他们，安息日不可以作工。当有人报告摩西，有一个人在安息日检柴，摩西没有自作主张，立刻要怎样处治这个人，因为神还没有指明当怎样办他。等到神清楚吩咐他说，要用石头打死这犯安息日的人，他们才敢用石头打死这人(民十五32-36)。摩西是等候神命令他如何作，他才敢作，他不敢自作主张。

我们若不肯等一等，神的工作就要大受亏损！我们的性情是何等的急呢，我们总觉得神是太迟慢的。我们不能耐心一步一步的跟着神的引导而走。我们自己所以为好的事，我们就急于去作。我们看那里有缺乏，我们就马上去补足它。我们以为，如果凡事都要等候，恐怕一生的时候都要等候完了，不能作什么工了。我们却忘记了能在神面前等候，并且听祂的吩咐去作工的人是有福的。

受命而行我们有一个重大的责任应当负的，就是我们必须清楚明白神的吩咐，然后才来作神的工。未得神的命令之先，我们绝对不可作什么。神的命令就是表明神的心所愿意的。如果我们盼望在祂手里作个有用的器皿，我们就必须有了神的命令才有动作。神没有命令的事，我们去作了，并不能得神的喜悦。当某种工作摆在我们面前的时候，我们先要问这是否合乎神的心意，这能不能得到神的心。但愿我们只求合乎神的心意。我们作属灵的工作，不是单单因这工作是好的就去作，也不是单单因环境需要我的帮助就去作，我们工作首先要寻求合乎神的心意。我们如果要在神的手里作个有用的人，我们就必须照着神的旨意而行。

神在山上所指示的样式，人是不可以随己意更改的，人必须照那样式去作。到底我们是说，这是我们的工作，不必凭神的旨意就可以去作呢？或是说，这是神的工作，必须照祂的旨意而行呢？我们不能不叹息说，许多时候，神的工作在人肉体的手里被弄坏了！

弟兄姊妹，你要记得，你的智慧若未受过审判，你自己的意念若没有交于死地，你就不能作神的工。愿神把我们带到没有自己的地步，使我们没有自己的意念，只有神的旨意。我们每一次工作，必须先知道是否神的旨意。如果我们的确知道什么是神的旨意了，我们就照着祂所指示的样式去作。

上章目录