倪柝声文集第十六卷：属灵的人(下)

后序

第五部  灵的分析第一章　直觉

第二章　交通

第六部  随从灵而行第一章　灵程的危机

第二章　灵的律法

第三章　心思助灵的原则

第四章　灵所当有的情形

第七部  魂的分析（一）--情感第一章　信徒与情感

第二章　爱情

第三章　欲好

第四章　感觉的生活

第五章　信心的生活

第八部  魂的分析（二）--心思  第一章　战场的心思

第二章　心思被动的现状

第三章　拯救的法子

第四章　心思的定律

第九部  魂的分析（三）--意志第一章　信徒的意志

第二章　被动与被动的危险

第三章　信徒的误会

第四章　到自由之路

第十部  身体第一章　信徒与他的身体

第二章　疾病

第三章　神为身体的生命

第四章　胜过死亡


后序

我今天真是喜乐，因为我已经写完最末一部了。当我写序的时候，我才写完头四部；当我写末了六部时，我觉得还有许多话，要对读者说，所以，就写这个后序。

回想开始着写本书以来，已经经过了十六个月。在这十六个月中，可说无时不是为着本书负担。自然将神的真理这样的传开，并非仇敌所甘心的；因此，攻击横来，真有令人应接不暇之势。我感谢神，因为祂的恩典到底扶持了我直到今天。多少时候，我想：实在没有法子再进前了；灵中的压制真是太重，身上的力量又太弱，好象生命的指望都要丧失似的。但是，我所属所事奉的神，照着祂的应许，因着多人的祷告，使我刚强起来。今日，什么都过去了，可以释重负了。今日所得的是何等的慰藉呢！

我今日就是双手棒着这书，奉献给我们的神。我在祂面前的祷告，就是祂所动工的，现在既然成功了，就求祂祝福这书，使它能够在神的教会里，成功神所给它的使命。我就是求神，祝福每一个读者，使他得着一条正当的道路，学习跟从主到完全的地位。我的灵和我的祷告，现在跟着这本书出去，愿意神按着祂最美好的旨意使用这书。

弟兄们，如果照着人情来说，好象一个作者对于他自己所着的书，应当特别的冷淡些才是。但是，我现在并不及顾到这个。我并非因为这书是我所写的，就如此的注意。今天乃是为真理的缘故。如果这书是出自别人的手笔，我想，我可以更自由的请人注意及它。所以，愿意你们在这点饶恕我。我实是不得已的。我只知这书的真理是紧要的，就顾不得是我自己所写的而有所讳言了。照着我所明白的神的旨意，我知道这书中所包含的真理，乃是今时代所急需的，我也许是错误了，但是，一件事是定规的：我知道我并没有起意要写这本书，乃是明受了主的委任；并且这本书里的真理，也并非我的，乃是祂所给我的。当我书写的时候，祂也是将许多新的祝福给我。

我要我的读者十分的明白，这书绝对是一部属灵生命和争战的理论。我自己可以作见证说，其中的真理，乃是从诸般痛苦、试炼、失败中学来的。几乎所有的教训，都有火的印记在上面。话并非随便说出的，乃是从最深的感觉所产生的。神知道这些真理是从那里来的。

读这书的人，天然要觉得其中的造句，和平常是不同的；并且，还有许多特别的名词，似乎是不可通的。让我申明几句：当人还未起首写类似这样的书之前，他并不觉得其实际上的困难是何等的多。乃是当他提笔的时候，才看见各种的难题都在前面，因为吾国的文字本来不合乎属灵的著述，所以，我才不得已将似洋似华的文字来达出真理的意义。书中还有许多名词，都是我自己所特造的。非此，就有许多的真理没法达出来。我盼望读者要多注意属灵专门的名词，到了后来通用之后，就不觉其奇异了。我感谢神，近几年来，在中国的信徒中，有许多属灵名词，已经通行了，只说出来，不加批注，人已能明白了。我盼望读者不在本书这一类的名词上遇见难处。

当我写这书的时候，我并没有将所有同类的真理都集拢在一处。这是因为说到某点时，只能提起关乎某点的真理，虽然大题是一样的，但是，有的只得留到后来说到别点时再说。许多时候，因着一件事是极乎紧要的缘故，我就多次的提起，盼望神的儿女能够记得。我深觉得现今的信徒是最善忘的，所以，只得在有关系的时候，再三的提起，以免失去，许多人都是在几次重温旧课的时候，才能领受一个真理。「耶和华向他们说的话，是命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。」

我也觉得，在本书里有许多地方，在表面上是完全相反的。读者到了这样的地方时，应当记得。其实并没有相反，不过好象而已。因为这书是讲灵界里的事，所以，有许多在理论上好象是相反的，但是，在经历上乃是完全相合的。属灵的事多是好象矛盾的(林前四8一9)。我承认有许多的地方，好象是不可知的。但是，我的请求就是：请你尽力来领会，不要尽力来误会。如果有人存心误会，他就能够从这书里读出我所没有的意思。

我深深觉得，惟有一等的人会明白这书。我写这书原是为着供应许多信徒的需要。所以惟有需要的才能明白这书。需要会使人看见这书是一本指南。如果没有需要，就读者若非以其中的真理作为理想，就是批评其不当。信徒的需要有多少，他就要明白这书到多少。读者如果没有经历上的需要，就这书不会为他解决什么，也许不过使他闲评而已。所以，读者要谨慎这个。

真理越高深，越容易流为理想。因为真理越高深，若非有圣灵的运行，就越难登造。登造之不及，就以之为一种理想。所以，当我们读一本像这样的书时，我们应当小心，不要光在头脑里接受其中的教训，而以为我们什么都得着了。这是最危险的。因为如此，就我们被肉体和邪灵的欺骗要一天深过一天。

读这书者应当小心，不要从其中得了知识，用以作批评人的张本。我们很容易说这个是属魂的，那个是属肉体的；但是，我们很难知道我们自己也不过如此。真理乃是为着释放人的，并非为着批评人的。我真惧怕有一班天性爱显露的人，得着这书的真理之后，并不稍变其行为，而借鉴这书的真理来批评他的弟兄姊妹。这书原为引领人在正道上行走的，并非要用以审判人的。如果我们这样，就是说，我们并不比我们所论断者稍微不属魂，不属肉体一点。这个危险可说是最大的，我们真应当小心。

有一件事在前序里我已经提过了，因其非常紧要的缘故，我现在还得再提起。就是我们千万不要自析。读过一本像这样的书，最会使我们在不知不觉之中，生了过度的自析。因为我们注意里面生活的缘故，便叫我们过度的自己分析自己的思想、感觉，和里面的人一切的动静。这样一来，叫我们虽然会在表面上进步许多；但是，在实际上，「自己」的生命更难于割除。我们如果专门转向里面，就我们要完全失去平安。因为我们盼望自己里面充满了圣洁，但是，却看见其中的情形并不能如我们的愿，自然，就难免不安了。神从来没有要我们这样的回顾自己。这是灵命停滞的原因。我们的安息惟独在乎仰望主，不看自己。我们仰望祂有多少，就也脱离了自己多少。我们的安息乃是在乎主耶稣基督完成的工作上面，并不是在我们自己时刻翻变的经历里面。真实的灵命，并不在乎一天到晚分析自己的感觉和思想，乃是在乎「望断」救主！

读者千万不要误会，以为一切属乎超凡的，都应当拒绝。我的目的，不过要你们试验其真是出乎神与否。我最相信有许多超凡的事乃是出乎神的，我也看见过许多。但是，我也不能不承认今日假冒属神的超凡的事，也是非常之多。我并没有丝毫的意思要人拒绝所有的超凡，不过在这书里指明此二者表显时，在根本的原则上如何不同而已。信徒如果遇见超凡的事，应当按着圣经所启示的原则，谨慎试验之后，才可定规接受或弃绝。

对于属魂的问题，我真觉得许多的信徒，总是要从一方面飘到另外一方面。我们普通太以为情感就是魂了，所以，就以为属魂就是属情感。所以，我们就以为那些易于动情的人，易受刺激的人，就是属魂的了。但是，属理智的人，也并非属灵的。我所最觉得的，就是有许多的人，就是要以理智的生命当作属灵的生命。这是应当提防的一点。

我们也千万不要使我们魂的功用陷入死寂的状态里。我们是最会趋入极端的人。我们若非偏于这边，就是偏于那边。我们从前以为属魂的情感和刺激，乃是最美好的，就也随之而行；现今知道其非了，就压制这个，使之一点不能活动。这好象是很好听的，但是，这个并不使我们属灵，我深觉得，读过这书的人，如果稍微在这件事上误会，他的生命，就要作非常之「死」。因为灵被死的情感所监禁，没有一个发表的机会。刺激如果是发表灵的感觉，乃是一件最有价值的东西。总之，信徒如果过度压制他的情感，他就要变作一个属理智的人——并非一个属灵的人。

对于最末了一部，让我特别说几句话。按着我的残躯而论，好象我是不配写的。但是，就是因为我的软弱、疾病和痛苦比别人加多的缘故，也许我要写得更透。多次我好象没有胆量来写，但是，感谢神，我到底写了。我盼望与我在这个帐棚里有同样经历的人，接受我所写的，以为这是一个弟兄从他的黑暗里所看见的亮光。自然，今日的信徒对于神医起了许多的争执。像这一本只教训原则的书，真不便在细点上与别的弟兄姊妹有了什么辩论。我所要说的，我已经说了。我现今的要求就是：请我们分别看，我们在病中所有的举动，那几样是出自神的，那几样是出自自己的。其它我不愿多言。

我承认这书有许多的缺欠，但是，我已经尽我所能的了。我已经将我的最好贡献给你们了。我知道这书的关系是何等的庄严，所以，我并没有别的，就是战战竞竞的求神带领我经过一切。现在书总算成功了，我就是将我所写的交给神儿女的真心来慎思明辨。

我知道一本像这样揭穿仇敌诡计的书，必定会引起黑暗权势的仇视，因之就生许多的反对。但是，我写此书的目的，原非为着受人欢迎。所以，这也无伤。我也知道，神的遗民也许有一有胆量和恒心，读毕第一卷之后，继续读他部，神也许要藉着祂的真理祝福你。你如果已经读过全部，让我劝你，过了一时之后，还要把它再读几遍。亲爱的朋友们，让我们读到这里的时候，再一次仰起头来望些要受这书的帮助，因而看我过于所当看的。让我对这样的人说，我不过也是一个人，并且是非常软弱的。本书的教训，就是表明我软弱的经历。

这书现在已经在读者的手中了，这是神的恩典。你如果我们的父亲！让我们再一次用信心来到祂的面前，投靠祂的胸怀，吸取祂的生命。让我们从新承认说，我们是虚空的，祂是丰满的；我们是一无所有的，祂是无所不有的。若非祂赐给我们，恩待我们，充满我们，就不过是无倚无靠的罪人而已。让我们用感激的心来称谢祂，因着主耶稣所给我们的恩典。

圣父阿，你所托付给我的，现今已经在这里了；你如果看为美好，请你祝福！但愿你在这末了的世代中，保守你的儿女脱离败坏的肉体，和凶恶的邪灵！父阿，求你建造你儿子的身体，除灭你儿子的仇敌，催促你儿子的国度快来！父神，我仰望你！我投靠你！我想慕你！我投靠你！

一九二八年六月二十五日，编者于上海寄庐

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第五部 灵的分析/第一章 直觉

第五部 灵的分析

第一章　直觉

我们若要多明白属灵的生命，我们就不能不将灵清楚分析，而明白其一切的定律。我们真明白灵的各种作用之后，我们才会明白灵作用的定律；我们明白灵的定律之后，我们才会知道如何随着灵而行——按着灵的定律而行。这是属灵生活所不可少的。我们对灵的知识不怕太多，只怕我们用心思来勉强追求。

神的福音就是对人说，堕落的人可以得着重生，陷入肉体的人可以得着一个新的灵。这个灵要作他新生命的根本。我们平常所说的灵性生活，不过就是藉着这个在重生时所得的灵而活的生命而已。但是，最可惜的，就是这个灵的功用，和一切关乎这灵的事情，多是信徒茫然不知所谓的。就是在名词上知道了灵和人的关系，也不会在自己的经历上指明什么就是所说的灵。前已说过，他们不是不知到底自己的灵是在那里，就是将自己的感觉，或自己的思想，算作灵的作用。所以，申述灵的分析功用，就成为需要的；因为惟独如此，信徒才知道如何随着灵而行。

灵的功用

我们从前已经说过灵的功用可分为三大部分，就是直觉、交通和良心。此三者虽然是可分的，然而，它们是紧紧相联合的；所以我们很难说其一时，而不兼说到其它部分。好象：我们若说直觉，我们就天然的不能不将交通和良心也说在里面。因此，我们虽然要分析灵，到底我们又不得不合看它三部分的工作。我们从前已经看见灵如何是分为直觉、交通和良心了，所以我们在此就不必重温旧课；不过，我们要更进一步的看这直觉、交通(或敬拜)和良心到底是什么？并且，它们的功用如何？好叫我们知道如何随着灵而行。因为灵既是有直觉、交通和良心三部分的工作，所以随从灵而行，也可以说是随从直觉、交通和良心而行。

直觉、交通和良心，不过乃是灵中三种的功用而已，我们并非谓灵所包括的只有此三者而已，也非谓灵不过就是此三者中任何之一。按着圣经看来，不过是以此三者为灵功用中之较大的而已。灵自己还是灵，是具体的、成位的，为我们所不得而见的。我们若欲知道灵的本体，决非我们现今所可能。我们现在只能就着它显在我们身上的功用，而明白其本体。并且我们现在并非要知道将来什么希奇的奥秘，不过是寻求灵命的生活而已；所以，我们如果知道了灵的功用，并知道如何顺着这灵所指教的而行，那也就够了。我们的灵乃是非物质的，然而却能单独存在于人身体之内，而成为人的灵。这样看来，灵虽是非物质的，然而，必定有一种的「灵质」，不然，就无单独存在的可能性。这个灵质包含有各种的作用，以执行神对人一切的要求。我们现在就是要明白这灵的功用如何，并非要明白这灵质如何。

我们已经说过我们的「人」如何是像圣殿一般，我们的灵如何是像至圣所一般。如果我们要更进一步的说，我们就可以说：直觉、交通和良心之于灵，就像当日的约柜之于至圣所一般。(一)约柜里头有神的律法，告诉以色列人，以他们所应当行为的，神藉律法启示祂的自己和祂的旨意。照样，神将祂的自己和祂的旨意在信徒的直觉里启示给信徒知道，好叫信徒随着去行。(二)在约柜上面有施恩座，有血洒在上面，神就是在那里显现祂的荣耀，受人的敬拜。照样每一个蒙宝血救赎的人，灵都得着重生了，就是藉着这灵敬拜神，和神交通。神当日如何只在约柜的施恩座上与以色列人交通，神今日也只在被血洗净的灵里面与信徒交通。(三)约柜，在原文就是「见证的柜」。里面的十诫，就是神给以色列人的见证。以色列人如果作得不错，乃是这约柜里的两块法版见证其为不错。如果错了，十条诫命在约柜里面要无声的定他们的罪。照样，神的圣灵将神的律法写在信徒的良心里，叫良心见证我们的行为到底如何。合乎神旨意的，它要见证；不合乎神旨意的，它也要见证——定罪。「我良心被圣灵感动，给我作见证。」(罗九1)

你们看以色列人是何等的敬重这约柜呢！当以色列人过约但河时，他们并没有别的引导者，不过就是约柜；他们并不疑惑，就是跟着约柜走。他们攻打耶利哥时，也没有别的，不过就是随着约柜走而已。当他们要随着己意来支配约柜的时候，他们就不能在非利士人面前站立。当乌撒要用肉体的手来扶助约柜，岂非立即死亡？当他们为约柜预备了一个所在(诗一三二)，他们是何等的喜欢呢！这个就是教训我们信徒应当如何对付约柜，就是我们灵中的直觉、交通和良心。随着它们而行，就是生命平安，若以肉体的意思来干涉它们，就难免于完全失败。得胜不是在乎以色列人所想的如何，乃是在乎约柜所引导的地方才得胜，不只我们的思想，并且有直觉、交通和良心的教训，才有属灵的用处。

直觉

身体有它的知觉，灵也有它的知觉。灵住在身体里面，虽然与身体有极亲密的关系，却是完全有分别的。身体有各种的知觉，但是一个属灵人能觉得在他身体知觉之外，就是在他全人最里面的地方，另有一种的知觉：会喜欢，也会忧愁；会盼望，也会惧怕；会赞许，也会定罪；会决断，也会分别。这些就是灵的知觉，与魂藉着身体所发表的知觉，完全不同。

灵的知觉和作用，从以下的圣经里看出来：

太廿六41：灵固然愿意。

可二8：耶稣灵中知道他们。

可八12：耶稣灵里深深的叹息。

路一47：我灵以神我的救主为乐。

约四23：真正拜父的，要用灵和诚实拜祂。

约十一33：耶稣就灵里悲叹。

约十三21：耶稣说了这话，灵里忧愁。

徒十七16：看见满城都是偶像，就灵里着急。

徒十八5：保罗在灵里为道迫切。

徒十八25：这人已经在主的道上受了教训，灵里火热。

徒十九21：保罗灵里定意。

徒廿22：我往耶路撒冷去，灵被捆绑。

罗十二11：要灵里火热。

林前二11：除了在人里头的灵，谁知道人的事。

林前十四15：我要用灵歌唱。

林前十四16：你用灵祝谢。

林后二13：我灵里没有安息。

林后四13：我们有相信的灵。

弗一17：智慧和启示的灵。

西一8：你们在灵里所存的爱心。

这样，我们看见人灵的知觉，是何等的明；它的作用，是何等的多。圣经并不是说，他们的心如此感觉，如此作用，乃是说他们的灵这样。我们必须很谨慎的，读过以上的圣经节，并且明白人的灵，乃是有这样的作用的。我们详细看过以上的圣经节之后，就叫我们知道人的灵所作的工夫、所有的感觉，几乎也有魂那么多。并且，无论是思想、是主张、是感觉，凡魂所有的工作，灵也都有。这个叫我们应当学习如何分别属灵和属魂的。如果信徒曾经过十字架和圣灵作过深工夫，他就能逐渐成为老练的，知道什么是属魂的，什么是属灵的。

乃是当信徒进入属灵的生活时，他灵的知觉和作用，才有完全的长大发展。当信徒的魂与灵尚未分开，与主联合为一灵之前，他灵的知觉，是很难觉得的。乃是当他得着圣灵的能力灌入他的灵里，叫他里面的人强壮起来的时候，他的灵才有长大成人的知觉与作用。乃是在这个时候，信徒才有看见他的灵如何有各种知觉的可能。

这灵的知觉，所以称为「直觉」者，是因为这种的知觉，是无所凭依，无因而起的。它是「直」发出来，没有经过什么手续的。人平常的感觉，都是有因而起，或是因为人，因为物、因为事，就发出某种的感觉。如果是可喜的，就喜乐；如果是可忧的，就忧愁。这样的感觉是有因的，所以不得称为「直觉」。但我所说的灵的知觉，并没有所凭依，乃是从人里面所直接发出来的。

魂和灵常是相仿的。信徒是不可随从魂而行的，意即不可随从思想、感觉和喜好而行。这些是属乎魂的。神为信徒所预备的道路，乃是应当随从灵而行。其它的行事，却是属乎旧造，没有丝毫属灵价值的。但是如何随从灵而行呢？随从灵而行，就是随从灵中的直觉而行，因为灵的直觉就是表明灵的意思，也就是表明神的意思。

在许多的时候，我们想要作某件事，其理由也是很充足的；或者，我们的心里喜欢作某件事，这欲望也是非常美好的；我们的意志，也是定规按着这样的思想和盼望去作；但是在我们人的内里，在我们全人最里面的某个地方，好象有了一种说不出来，没有声音，很重很闷，欲发不发的什么在那里反对我们心思所思想的，情感所喜欢的，和意志所定规的。这样一种混作一团的什么在我们的心里，好象对我们说，这件事是不应当作的。在别的时候，这样经历却是易地而处。起初在我们里面，最深入的地方，好象有了一种像从前那样说不出来，没有声音，很重很闷，欲发不发的感觉，在那里催促、逼迫、感动、策励我们，叫我们对于某件事应当怎样；但是这件事，照着我们的看法是没有理由的，讲不通的，和我们平日的思想是两样的；这件事和我们本来的欲望、嗜好、倾向、心爱和所喜欢的，都是完全相反的；并且，同时，我们也不愿意这样作。

这个和我们的心思、情感并主意不同的什么，到底是什么东西呢？这就是我们所说灵的直觉了。灵就是藉它这样的直觉来表明它的意思。在此，我们能够看见，这直觉是如何与我们情感的感觉完全不同的。许多的时候，我们所觉得要作的事，和这里面沉闷无言直觉的警告，完全是相反的。这直觉与我们的思想也是完全的不同。我们的思想是在我们的脑府里，是讲理性的；但是，这直觉并非我们头脑里的，并且，常是反理性。圣灵就是藉着这个灵的直觉，来表明祂自己的意思。我们平常所说的受圣灵的感动，不过就是圣灵这样的在我们的灵中作工，叫我们在直觉上明白祂的旨意而已。在这里我们就能够分别：到底什么是从圣灵来的？什么是从自己来的？什么是从撒但来的？圣灵居住的地方，乃是在我们的灵里；我们的灵乃是在于我们全人最中心的地方。所以，圣灵藉着我们直觉所表明的意思，都是从我们最里面的地方发出来的。信徒自己的意思，不过是在全人的外环而已。我们的思想是在外面的，我们的感觉也是在外体的。当我们看见我们的意见不过是从心思或情感——我们外面的人——来的，我们就知道，这不过是我们自己的意思，并非圣灵的感动，因为圣灵的感动是发自我们全人最深的地方的。从撒但来的，也是如此(除了被鬼附的信徒之外)。撒但并没有住在信徒的灵里，它不过住在世界里。「那在你们里面的(圣灵)，比那在世界上的(撒但)更大。」(约壹四4)所以撒但所有对于信徒的工作，不过只能从外面攻击到里面来。它若不是从身体的嗜好和知觉里作工，就是在心思和情感里作工，因为体和魂都不过是属乎外面的人的。所以信徒要谨慎分析自己的知觉，到底是全人最里面的地方发出来的，还是从外面的人发出来的呢？

这直觉就是神的恩膏指教我们的地方。

神的恩膏

「你们从那圣者受了恩膏，并且知道这一切的事。……你们从主所受的恩膏，常在你们里面，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。」(约壹二22、27)这一段的圣经，将圣灵的恩膏如何教训我们，说得最清楚。

当我们还未看这段圣经的时候，请我们先分别「知道」和「明白」的意思。灵「知道」，心思「明白」。信徒是藉着他灵的直觉来「知道」一件事。心思只能「明白」；严格说来，心思并不能「知道」(这自然都是指着我们和神的关系说的)。现今信徒，对于寻求圣灵的意思所以胡涂到这地步，就是因为他不晓得如何分别「知道」和「明白」。照着平常的字眼看来，知道和明白好象是没有什么分别；但是在属灵的事上，知道和明白却有天壤之差。知道是直觉的工作，明白是心思的工作。是圣灵使我们的灵知道，是我们的灵使心思明白。这个在话语上很难弄清，但在经历上却好象麦和稗那样的不同。

在许多的时候，岂不是我们的内里有了以上所说那一种没法形容的感觉？这感觉叫我们知道我们对于某件事到底是应当行或止。我们在灵中可算是知道了圣灵的意思。但是在许多的时候，岂不是虽然我们在直觉中已经知道了所应当行为的，而我们的心思还是愚昧不明白到底这是什么意思，为着什么缘故么？在属灵的事上，我们可以知道了还不明白。在许多的时候，岂不是我们思想到没有办法的时候，但是在我们的灵中受了圣灵的教训，我们就不禁喊着说：「我知道了」么？在许多的时候，我们反对心思一切的思想和理性，而顺服圣灵在直觉里所表明的意思，岂不是过了许多时候，我们才在心思里得着亮光，明白圣灵当日所以那样引导我们的缘故么？我们岂非在那个时候才能喊着说：「现在我明白了」么？这些的经历，就是对我们说，我们是在灵的直觉里「知道」圣灵的意思，却在魂的心思里「明白」圣灵的引导。

使徒约翰告诉我们说，主的恩膏住在信徒里面，会将一切的事教训他，叫他知道一切事，并且，不必人来教训他。这就是说到直觉的功用。主将圣灵赐给每一个信徒，并且住在信徒的灵里，要引导他进入一切的真理。如何引导呢？藉着灵的直觉。祂在灵里面发表祂的意思。直觉具有一种本能，就是知道圣灵那样的感动，到底是有什么意思。人就是这样的知道了圣灵的意思。心思如何叫人晓得世界的事，直觉也如何叫人晓得灵界的事。恩膏原文的意思就是涂油。这对我们说出圣灵在人的灵中，到底是如何教训，如何工作，如何说话。祂并不是用大声，用火焰，用能力将信徒摔倒在地上，从天上发声对他说话。祂乃是安安静静的在信徒的灵中作工，叫信徒的直觉(灵)觉得。膏油涂在人的身体上，如何会叫人的身体有了一种感觉，照样圣灵的恩膏涂在信徒的灵里，也会叫信徒的灵有了一种感觉。当直觉觉得这种感觉时，它就知道圣灵所说的是什么了。

信徒如果要遵行神的旨意，并不要他去问人，也不要他去问自己，只要他随从直觉的指示就可以了。因恩膏要「在凡事上」教训信徒，并没有一次离开信徒，也没有一次让信徒自己作主拣选的，这就是每一个要随着灵而行的人，所不可不知道的。我们的责任没有别的，就是受教训。不必我们自己去定规一条道路，实在也是不许我们自己定规的。凡恩膏所没有引导的，就不过是我们自己的作为。恩膏的工作是独立的，不必人帮助的。它不必用心思去查考，用情感去激励，它乃是独立的表明祂自己的意思。它在灵中自己作工，叫人的直觉知道它的意思。然后，才使人执行它所指示的。

鉴别力

我们如果读这一段圣经的上下文，我们就看见使徒在此是说到许多的假道，和许多敌基督的人。使徒的意思，以为信徒既然接受了圣者的恩膏，住在他们里面，就这恩膏自然会教训他们什么是真理，什么是谎言；什么人是为基督的，什么人是敌基督的。不必人来教训，来说什么，住在里面的恩膏自然会教训。这就是属灵的鉴别力。这是今日的一个大需要。并不是要我们去参考许多神学的书、用理性、说理由，比较、研究、观察和思想，才会明白什么是谎言，什么是真理。因为若是这样，就除了一些有学问、有脑力的信徒之外，都难免于受欺了。但是，神是丝毫不尊重人的旧造的；除了祂所新造的灵之外，祂看都是死的，都是应当除灭的。难道神所要除灭的智力，反能帮助人分别是非么？不！断不。神乃是叫祂的灵住在每一个信徒——无论他如何简单、愚昧——的灵里，教训他们到底什么是出乎祂的，什么不是。因此，在许多的时候，对于一件道理，我们岂非没有理由可以反对，但是，在我们全人最深的地方，好象发出一种抵抗的意思来么？我们并不知道为着什么缘故，但是里面总是告诉我们，这是一个错误。在有的时候，我们听见一个道理与我们平日所持守的完全不同，并且也是我们所不喜欢遵行的，但是，在我们的内衷里岂非有一种微小的声音在那里继续不断的说，这是正道，你应当行在其中么？我们虽然有许多的理由可以反对，但是，理由尽管被说得胜了，但这里面微小的直觉总是对我们说，错在我们。

这些经历，就是对我们说，我们的直觉——圣灵工作的机关——是能分别是非的，并且，用不着心思观察、考究的帮助。一个信徒只要他诚心、有心、忠心来跟从主，无论他天然的学识如何，他都能够得着恩膏这样教训他。在属灵的事上，最通的博士，和最笨的乡人是一样愚昧的。并且，恐怕渊博的人，比愚昧的人更会错误。假冒的真理现在真是兴盛。许多人会用诡诈的言词，将谎言装作真理。灵中的分别是非，是不可缺少的。最美好的教训，最智慧的脑力，最老练的顾问，都是靠不住的；惟独在直觉中跟从圣灵教训的，才不会在今日神学意见纷争，各种异端、神迹、奇事繁兴的时候受欺。我们应当多多的求主使我们的灵更活泼、更清洁；也应当更随从直觉所发微小的声音而行，不要因人的知识比我们更大而不理直觉的警告。不然，我们若非陷入异端，就会变成疯狂。但是你若非安静的来追随这微小声音的恩膏教训，你就要被纷乱的情感，和喧哗的心思所强拉。

这恩膏也要教训我们如何对待人。

对待人

我们不该批评人，但我们总应当知道人，才能知道如何与他来往，或者如何帮助他。照着人平常的方法，就是查询别人、观察、细究，但是这些常是会引人到错误之途的。我们并不是说这些是绝对没有用处的，不过，是居次的罢了。一个清洁的灵，常会有不错误的鉴别。我们记得我们中间有的当为孩提的时候，下了断语讲论我们当时所看见的人，岂非很是准确的么？现今过了这么久的时候，我们的知识加增了，经历加增了，观察力也加增了，但是我们知人的本事，好象反不如前。在那个时候我们那样的断语，也不知有什么理由，心中好象有，口里却说不出来。时过境迁之后，事实都是证明我们那时的「感觉」为不错。我们并非慢慢的考查，或探问，而下这样的断语，我们并不说到底我们如此讲论有何凭据，或是理由。这到底是什么呢？就是一个清洁的直觉所作的工。这自然不过还是属乎血气的。主要我们在神的事情上也是如此。我们的灵性应当回转像一个小孩子，我们才能得着神所赐给我们的「明知」。

我们看主耶稣的生活。「耶稣灵里知道他们心里这样议论，就说……」(可二8)在这里我们看见直觉的工作。在这里并非主耶稣心里如此想，如此觉得，也非圣灵如此的告诉祂，乃是祂灵的机关显出祂完全的技能而已。这位为人的耶稣基督，祂灵的知觉是非常清洁、锐利、崇高的；所以环围祂的人如何议论，祂的灵就知道了。祂就依着祂直觉所知道的，对他们说话。这就是每一个属灵人灵的生活的常度。圣灵住在我们的灵里，叫我们的灵能完全工作，能满有知识的能力，以管理全人。主耶稣当日在世的人灵如何，圣灵住在我们灵里叫我们的灵也会如何。

这一种在直觉里知道事物，就是圣经所谓的启示。

启示

启示并没有别的意思，就是圣灵将一件事的真相，在信徒的灵中指示给他看，叫他知道而已。我们所有一切的知识，不论是对圣经，或是对神，惟有一种是有价值的，就是圣灵在我们灵中所启示的真理。神不是一下子就将自己向人的理性解释明白的。人并不会藉着理智一下子就认识神。人的理智无论如何聪明，并且就是都明白神了，究竟他所明白的好象总有一重幕把他盖过。他只能用理由推想幕后面的事情，他并没有看见幕后面的实情。他还没有「看见」，所以他只能「明白」，并不能「知道」。基督教如果不是一个启示——个人的启示——基督教就丝毫价值都没有。每一个信神的人，总应当在他的灵里得着神的启示，不然，就他所信的，不过是人的智慧、理想和言语，而非神的自己。这样的信仰，在试探的时候是站立不住的。

这一种的启示，并非什么异象、什么从天来的声音、什么梦兆、什么身外的能力震动人的躯体；这些事可以一一发生在一个人的身上，而他尚没有得着启示。启示是直觉里面的事，是安静的、不慢不急的、若有声若无声的。多少的人，他们自称为基督徒，他们所相信的基督教，不过是一种的人生哲学，或伦理道德，或几条的真理，或几件超然的事实。相信这些并不会叫人重生，不会叫人得着一个新的灵。今日这样的「基督徒」虽然甚多，但是他们的属灵用处，却是全等于零。每一个接受基督的信徒，神施恩给他们，叫他们在灵中看见灵界的实在，好象有一层幔子从他们面前揭开了一般。他们现在所知道的，是比他们在心思中所明白的，不知道深了多少。信徒前所明白的、会意的，现在好象是有了新的意思。现在什么都是透明的，是切实知道的，因为已经在灵中「看见了」。「我们所说的；是我们知道的，我们所见证的，是我们见过的。」(约三11)这是基督教。智力的推求，并不会拯救人；灵中的启示，才会叫人真认识神。

永生

今日说「信得永生」的人是何其多呢！但我们所得的永生是什么呢？自然是指着将来福乐说的。但是在今日这永生是什么意思呢？「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」(约十七3)永生在于今日是一种功能——认识神和认识主耶稣。这是很实在的。每一个人信主得永生，就是说，他得着他本来所没有的一种直觉上的认识神。信得永生，并不是一句口头语，乃是在今世就可以证明的。没有得着生命——永生——的人，他可以推想神，但他与神没有一种个人的认识。乃是当人得着新生命重生之后，他才会在直觉上真知道神。人可以明白圣经，然而他的灵还是死的。人可以熟悉神学，然而他的灵里尚未重生。人可以热切的「奉主的名」而作工，然而他的灵里尚无新生命。圣经告诉我们说，人不能考察而测透神(伯十一7)。一切用心思所作的事，都不能叫我们知道神。除了在灵里面之外，人不能在他的头脑里面认识神。圣经里面只有一种的知识，就是灵里的直觉。

引导的正轨

不只信徒头一次的知识，应当在灵中得着，就是后来的也都是如此。在一个基督徒的生命中，除了在直觉里所得的启示之外，其余都是没有属灵价值的，因为不是从灵而出。既不是从灵而出，就也不是神的旨意。因为神惟独在我们的灵中启示祂的旨意。一切我们所想的、所喜欢的、所定规的，如果非先在灵中得了启示，就在神的眼光看过来都是死的。信徒跟从他忽然的思想、祈祷后的思想、心中的「暖火」、天然的倾好、充分的理由、理性的判断等，都不过是旧人在那里活动而已。神的旨意，并不是藉着信徒这样的思想、感觉、喜欢而知道的。神只在人的灵里启示祂的旨意。没有在灵里得着启示的，都是自己的作为。

神从来没有将祂的旨意启示于人的心思里，启示是从圣灵来，而进入人的灵的。人的灵藉着它的直觉知道，或得着神的旨意。此后它才将神的旨意传达给心思明白。心思是明白神旨意的地方，但是心思永远不是神旨意的发源地。神的旨意发源于神，藉着圣灵启示于人的灵，灵藉着心思叫外面的人明白里面的人所知道的，好叫他晓得如何实行，如果信徒不在灵里寻求神的旨意，而日日在心思里思想，他就要终日无所适从。因为思想是时刻翻变的。跟从思想而行为者，总没有一个时候，能从心里说：「我的确知道这是神的旨意。」惟独在灵中受启示的，才有一种深信的心，自知不错的心，满有把握知道他现在到底是作什么。

神在我们灵里的启示，可分为二种，一是直接的，也是寻求的。直接的启示就是神自己有了旨意，要信徒去作，祂就来到信徒的灵里，启示祂的旨意。信徒在直觉里因为得着这个启示就去遵行。寻求启示，就是信徒在有了要需的时候，不知道如何是好，就来到神的面前，等候、寻求神的旨意，神因着回答信徒的寻求，就在信徒的灵中运行，叫他知道是行是止。当一位信徒的生命尚是幼稚的时候，就他所得的启示，多是属乎寻求这一种的。当他更成熟时，就要多有直接的启示。这都不是绝对的，不过说这一种比那一种更多而已。但是，少年信徒的难关，多的就是在此。因为需要时候在主面前等候，并且，应当除去一切自己的思想、自己的喜好、自己的意思，就常不等候神的启示，而竟以改装的自己的意思为代替，因之，而受良心的控告。就是有时实心愿意遵行神的旨意，却因没有属灵知识的缘故，就胡涂顺着心思中的思想而行。没有得启示而行的，错误是终不可免的。

在这里我们才看出来什么叫作属灵的知识。惟有在灵里知道的，才是属灵的知识，其它不过都是属脑的知识。我们试问看：神到底如何知道事情？祂的决断是藉着什么？祂用什么知识来管理宇宙？祂也像人用心思去推想么？祂也应当一再思想，后来才会明白么？祂是不是藉着哲理、论理、比较，来知道一件事呢？祂是否因着几经搜索、推敲，然后才会触类旁通呢？难道全知者也用脑系么？断断不是。神并不用这样的苦索，才会知道。神所有的知识和断案都是直觉的。直觉乃是一切属灵人物的机关。天使遵守神的旨意，乃是因为他在直觉上知道了那旨意，并非藉着辩论、理由和思想，然后才断其为然。这(藉直觉和藉心思)两种明白神旨意的分别，是不可以道里计的，其属灵的成功与失败，也是出人意料之外的。因为如果信徒的行为和工作，乃是以理性、理由、常识为原则，就古今有许多伟大属灵的工作，连尝试都没有人敢了；因为一切属灵的工作，都是超乎人情理之外的，若非因为在直觉里已经知道了神的旨意，就那一个人敢冒险去作呢？

每一个与神有亲切的同行，秘密的交通和属灵的结合的，都会在他的直觉里得着神的启示，知道他当有某种的举动。他这样的行为，并不会得着人的同情，因为人不知道他个人所知道的。若照着属世的理智来看，这样的举动完全是没有意思的。属灵的信徒受这样的反对，岂非很多么？智慧的人，岂非常说他们是疯狂了么？不特世人如此说法，就是属肉体的弟兄们，也有同样的批评。这无他，因为旧造的生命，无论是在世人里面，或者在信徒里面，都是一样的不明白神圣灵的作为。「胡涂的热心」，乃是比较有理性的信徒评论一等反常情的人的话，以为他们是属魂的热心；但是，实在说来，有许多的「胡涂热心」乃真是属灵的；因为他们如此的行为，乃是在直觉里得着启示。

我们要小心，不要将直觉和情感混了。情感的信徒在热心方面，虽然有许多地方像灵的行为，但是，究竟不是在直觉里得来。理性的信徒，在鉴别方面，虽然有许多地方像灵的行为，但是究竟不是直觉的启示。属情感者如何是属魂的，屡理性的也如何是属魂的。灵是有热心的，并且远超过情感的热心。属灵信徒所有的行为，都是「在灵里称义」(提前三16)的，并非肉体的情感或心思所要以之为然的。如果我们从灵的地位堕落，而要随着血气的感觉和理性而行，我们就立时要手足无措，无所适从，像亚伯拉罕一般，不得已就要下到眼所得见，手所能摸的埃及求助了。灵和魂彼此都是单独行动的。灵如果尚未上升，尚未完全掌权，魂就总是与它争战反对的。

如果信徒的灵得着更新之后，又得着圣灵的能力和教育，他的魂就要失去它的地位，而来顺服灵。魂就渐渐变为灵的仆人，而身体也被「攻克」，成为魂的仆人，以执行灵的旨意；而灵自己就藉直觉来认识神的启示。这样的进步是无止境的。有的人他所当弃绝的，要比别人更多一点。因为有的信徒的灵，并不像别人那样的清洁，它已经饱喝了心思和情感的知识。多少的人，因为他已经满有了成见，所以，他就没有一个公开的灵，以接受神的真理。这些都是应当除去的，好叫灵的直觉会接受一切从神来的。

我们现在应当比从前较为明白一点，论到直觉和心思并情感不同的地方。我们明白了「直觉」之后，就对于我们平日所莫名其妙的「灵」，也应当清楚了许多。现在我们应当知道属灵经历，和属魂经历如何是根本的不同了。属灵的经历，其所以成为属灵的经历的，是因为这经历，是以神为起点，而在我们灵中知道的。属魂的经历，不过是出自人的自己，没有经过灵的。这样看来，就一个人可以满有圣经的知识，对于基督教的要道可以有一种专门、准确的领悟、可以热心，用尽他所有的才干来作工，可以有希奇的口才，将圣经的内容和题目，说得满座风生；然而，其人可以依然不越雷池一步，居在魂的境界里，其灵依然是死的。人不会被我们鼓舞、劝勉、辩论、兴趣、激动、吸引、催促到神的国度里的；他们只能藉着重生而来，而这重生不过就是灵的复活而已。这个新生命要带着各种的功能而俱来，其中最紧要的，就是知道神、认识神、明白神的直觉。

这样，就人的心思(头脑)都没有用处？有！自然有。不过我们应当记得，智力总不是首要的，它总是次要的。我们并不是藉着智力来认识神和属乎神的事物。不然，永生就没有用处了。这永生(新生命)无他，不过就是约翰福音三章所说的灵而已。我们乃是藉着这新得的永生，或新得的灵来认识神。心思的用处，不过是将我们灵里所知道的，解释给我们外面的人明白，或者将之编辑成话，使别人明白而已。我们看保罗就知道。他在书信里所最着重的点，就是他所传的福音，并不是得于人的——不是从人的心思里批发来，以之零卖于别人的心思——乃是他在启示中得着的。他虽然有最好的脑力，但他的道理并不是他所「想」——无论是忽然，或是逐渐——出来的。他的心思不过是联合于他的灵，将他的灵所得的启示去告诉别人而已，心思(魂)从来不是得着属灵知识的机关，不过是传递属灵知识的机关而已。

神和我们的来往，除了这个灵之外，再没有别的地方了。我们除了在直觉里认识神之外，也再没有别的法子了。人就是藉着他的灵，升入永远、属神、不可见的境界里。直觉可说就是灵的头脑。我们从前所说人的灵死了，意思就是这个直觉变作麻木不仁，不能认识神了，不能知道属神的事情了。我们从前所说的灵管理全人，意思就是魂的各部，和体的各肢，都应当完全按着直觉所明白神的旨意而行。我们从前已经说过了，现在注意的再说，重生是绝对不可缺少的。人的心思、情感、意志没有法子来知道神，没有法子来代替直觉。若非重新得着神的生命，叫直觉复活过来，人与神就是永远隔绝的。在这里，我们看见重生是何等实在的一回事。不是一种名词，不是一种道德上的改变，乃是的确有神的生命进入我们的灵里面，叫灵和它的直觉复活过来。在这里我们也看见人自己要行善，要邀神的喜悦是何等的绝对不可能，因为这些不过都是魂境界里的作用，没有一个向神活的直觉。我们也看见人自己就是要重生也是何等的难，因为他所有的，没有一件是会产生新生命的。若不是神生他，他就不会自生。我们也看见人无论如何明白道理，以为是可信的，也是一无用处。所有的事工，都必须神作；人完全是没用的。人除了将自己放在神手里求祂作工之外，并没有别的会挽回他。人除了承认一切属乎人的都是没有用处的，而与主耶稣一同站在死的地位，而接受祂的生命，他的灵就永远都是死的。

人的方法，并不是要接受主耶稣为救主，复活他的直觉(灵)，乃是要他的心思来代替他的直觉。他想而又想，想出许多的哲学、伦理和宗教来。但是，神说：「天怎样高过地，照样，我的道路高尚过你们的道路，我的意念高过你们的意念。」无论人的思想如何，他总是属地的，不是属天的。我们得着重生之后，神就愿意叫我们的直觉知道祂的作为和意思，目的就是要我们随着祂而行。但是，信徒是何等的会忘记呢？在重生时所学的功课，现在竟然忘记了。多少的信徒在他日常的生活中，不过是随着心思和情感而行呢？在我们作工的时候，我们还是利用我们的智力、热情和主意来感动人的心思、情感和意志。神所要指教我们的，就是我们自己的魂是没有属灵价值和用处的，别人的魂也是没有属灵的价值和用处的。神要破坏我们天然的生命和它的智力、才能、力量，所以神才叫我们在实在属灵的事工上失败、灰心、冷冻、无用。这个功课不是一两天就可以学完的，神要一生指教我们，叫我们知道，除了随从直觉而行外，其它的一切都是虚空的。

现在就是关键的时候。直觉所主张的和魂所主张的完全不同，到底我们要跟从谁呢？现在就是解决：谁要掌管我们的生命；我们要走那一条路的时候。现在我们外面的人和里面的人，就是属感觉的人和属灵的人应当争战解决谁当居首。当我们基督徒生活开始的时候，乃是我们的灵和我们的肉欲争战，现在是我们的灵和我们的天然生命争战。从前所争的是罪恶的问题，现在所争的并非善恶的问题，乃是天然的善，或者是属神的善。从前所争的，是所作的事是什么性质，现在所争的，是所作的好事是从那里来的。现在就是外面的人和里面的人的争战。现在乃是神的旨意，和人的好意的争战。学习随从灵而行，乃是「新人」一生的事工。如果他都是随从灵而行，他就要完全胜过他血气的人，并且藉着圣灵加力给他新人的灵，他就会完全除灭体贴肉体的心——原文作属肉体的心思——这心在属灵的事上除死以外，没有别的结局，而体贴灵的心乃是生命平安。

上章 目录 下章


第二章　交通

我们人如何藉着体与物质的世界交通，我们也如何藉着灵与属灵的世界交通。这个与灵界的交通，并不是用心思的，也不是用情感的，乃是用灵的，用灵的直觉的。当我们明白了直觉的功用之后，我们就很自然的明白了神人交通的性质。人要敬拜神，要与神交通，必须有与神相同之性质才可以。「神是灵，所以拜祂的必须用灵。」(约四24)不同的性质断不能交通。因此，未重生者——灵未复活的，和已重生而不用灵来敬拜者；都不会与神有切实的交通。虽然有许多美好的感想，强烈的情意，但是，总不会进入属灵的实际里，而与神有个人的交通。我们与神的交通，是在我们全人的最深处，是在比我们的思想、感觉和主意更深的地方，是在直觉上与神交通的。

哥林多前书二章九节至三章二节那一段的圣经，将人藉着灵的直觉与神交通，而明白神的事，说得很清楚，我们现在要详细一看。

人心

九节：「神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心未曾想到的。」这里是说神和神的事。祂所有的作为是人的外体(眼睛、耳朵)所未见过、听过的，并且也是人的内心所未曾想到的。这「人心」是人的悟性、心思、智力。人的思想不能想到神的作为。神的作为是远超过人的思想的。因此要明白神，与神交通的人，光用思想就达不到神那里。

圣灵

十节：「只有神藉着圣灵向我们显明了；因为圣灵参透万事，就是神深奥的事也参透了。」圣灵参透万事，灵非用心思将万事想出来。圣灵知道神极深奥的事。人所不知道的，祂都知道，祂藉着祂的直觉参透了一切。所以神能够藉着祂向我们显明我们心所想不到的事。

这是一个「显明」，并非用思想而后有的明白。我们人的心已经是不会想到的，所以，现在断非再用思想来想。现在乃是一个「显明」，就是一个启示。不必思想的辅助，神不用我们的耳朵、眼睛和心思而显明叫我们知道。怎样显明呢？下二节就答复我们。

人的灵

十一至十二节：「除了在人里头的灵，谁知道人的事；这样，除了神的灵，也没有人知道神的事。我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩给我们的事。」惟有人灵知道(不是明白或领会)人的事。也惟有圣灵知道神的事。人灵和圣灵都是直接知道事情，并非推想，也非搜索。所以他们都是藉着直觉(非心思)而知道的。

既是惟有圣灵知道神的事，我们就惟有领受圣灵才会叫我们也知道神的事。世上的灵，乃是与神断绝交通的灵，它虽仍是一个灵，但是，已经死了，所以，它不能叫我们与神交通。

神的圣灵知道神的事，所以，我们在灵里接受圣灵在直觉上所已知道的，我们就也知道神的事了。所以这里就说：「我们领受从神来的灵，叫我们知道神……的事。」

但是，我们怎样知道呢？十一节告诉我们说：我们人是藉着我们的灵来知道。这样就很明白了。圣灵将祂在直觉中所知道的一切事，启示给我们的灵看，叫我们也在灵的直觉上知道祂所知道的。这样看来，我们乃是藉着直觉知道圣灵所显明的事了。并且圣灵显明神的事时，也是显明在我们的灵里，因为从神看来，除了人的灵之外，没有别的机关在人里面实在会知道人的事了。因此，圣灵并不是将神的事显明给我们的心思晓得，因为祂知道心思是没有知道神的事的本事的。心思并不是知道属人的事的机关。心思虽然会思想，也会想出许多的事来，但它并不能说，它知道这些事，因为知道人的事，除了灵之外，再没有别的了。

在这里我们就看见，神是如何重看人重生的灵。人如果还未重生，他的灵就还是死的，神就没法子将属神的事显明给他看。虽然他可以有一个最聪明的头脑，但他对于神的事总是莫名其妙的。神同人的交通和人对神的敬拜，惟有靠着这个重生的灵作结合的地方；没有这个重生的灵，神人中间就是隔绝的，祂不能到这边来，他也不能到那边去。这是因为除了人的心思、情感和意志之外，人的直觉还是死的，不会知道圣灵的意思，所以，无从晓得圣灵的启示，灵先活过来，乃是神人交通的第一步。

人乃是自由意志的，他有主权能定规他自己的事情。所以，就是当一个罪人得着重生成功为一位信徒之后，他尚有许多的试探。因为愚昧或成见的缘故，许多信徒并不让他的灵和灵的直觉，得着正当的地位。神是看这个灵是祂与人交通的独一地方，也是人要敬拜祂与祂往来的唯一所在。但是信徒却随着他的心思或情感而行，在许多的时候，几乎置直觉的声音于不顾。他行事为人的规则，就是随着他自己所看为有理由的、美好的、喜欢的、有兴趣的去行为。就是有愿意遵行神的旨意的心，也是多以心中忽然的思想，或者较为有理由的思想，算为神的旨意而行，并不知道他所当跟从的，乃是灵藉着直觉所发表出来的意见，并非他自己的思想。就是有时愿意听直觉的声音，但是却没有保守自己的情感在安静的地位，以致心潮起落，混乱了直觉的声音。因此，随从灵而行，就变为信徒生活中偶然的事情，并非日常生活长久的经历。

对于如此初步的明白神的旨意，既都如此，就难怪没有更深奥的启示了。这样自然无论是神对这世代末了的计划，属灵争战的实际，和圣经深妙的真理，都不会真正在灵中知道了。并且就是在敬拜神的事上，也不过是随着自己所想为好的，或者随着一时情感的作用而行罢了。在直觉中与主的交通，自然变作绝无仅有的事。

信徒必须知道，惟有圣灵知道神的事，而祂知道神的事的法子，乃是藉着直觉，并非藉着思想，所以惟有祂能将这知识传给人。然而接受知识者必须照着祂接受这知识的法子才可以。这意思就是，我们也应当藉着直觉来知道祂(圣灵)藉着直觉所知道的。这两个直觉的联合，就是说人得以知道神的事。

十三节：「并且我们讲这些事，不是用人智慧所指教的言语，乃是用灵所指教的言语，将属灵的话，解释属灵的事。」现在是说到怎样将这在灵中直觉所知道的神的事讲给别人听。属神的事已经在灵中知道了，现在的责任就是将这些事传扬出来。使徒说，他讲这些在灵中所知道的事，并「不是用人智慧所指教的言语」。人的智慧乃是属乎人的心思的，乃是人头脑的出产品。使徒说，他并不用心思里所想出来的言语，来讲他在灵中所知道的神的事。使徒保罗的智慧本来是甚大的。他很会想出许多新奇的言语，他知道他应当如何讲法，用什么比喻，分多少段落，他会利用天然的口才，使听他的人完全明白他的意思。但是，他说，他不用这些从人智慧而来的言语。这就是说，人的心思，不特在知道神的事上，是没有用处的，就是在述说属灵的智慧上，也是没有首要的用处。

他「乃是用灵所指教的言语」来讲。这就是他在直觉里所得着圣灵的指教。一个信徒的生活，除了在灵的里面，并没有别的是再有价值的了。就是述说属灵的知识时，还应当用属灵的话语。直觉不只会知道圣灵所启示给我们的是什么事，并且会知道圣灵指教我们用什么话语来述说祂所显明的事。在许多的时候，信徒受了神的启示知道了一件属神的事，他打算将这事传给别人，好象自己是顶清楚的，顶知道意思的，但是，无论如何说法，说来说去，总是觉得词不达意。这就是因没有得着灵中的话语。有的时候，当信徒在主面前等候的时候，好象在他中心的地方有了什么升起来一般，也许不过就是几个字。他藉着这几个字就会在一个聚会里将神所启示的完全述说出来。他就看见神真用他为祂作见证。

这样的经历都是对我们说，圣灵赐给我们「口才」的紧要。口才是有两种的，一是我们天然所有的，一是圣灵在灵中所赐的。使徒行传二章四节的「口才」，在灵工上是不可缺少的。天然的口才无论怎样好，总不会把神的事真说出来。就是自己以为都说好了，还不能达出圣灵的意思来。惟独属灵——在灵得着——的话语，才会说出属灵的知识。有时我们有了主的信息在我们的灵中了，它在里面好象是迫着我们，焚烧我们，叫我们觉得有一个负担压在那里，但是，我们没法解除。在这个时候，我们就是等候圣灵赐「口才」，好让我们将这灵中的信息讲说出来，叫我们卸去负担。如果我们没有在直觉里得着圣灵所赐给我们的言语，而径用人智慧的言语来代替，我们要看见所有属灵的用处都没有了。这些言语，不过叫人觉得你所讲的理想真是不错而已。有时我们有了许多属灵的经历，自己不知道如何发表，但是经了别的信徒「一语道破」之后，我们才知道当日经历原来是有这个意思的，但是，我们自己还不明白。这就是因为主还没有在我们的灵中以明白的言语指教我们。但到了这时，我们才听人用最平常的言语说出我们从前的经历。

「属灵的事」，必须用「属灵的话」来解释。我们必须用属灵的方法，来达到属灵的目的。这是主今日所特别用功指教我们的。目的是属灵的了，这不完全，方法手续也必须是属灵的。属肉体的，无论是什么，总不会成功属灵的。我们若盼望我们的心思和情感，来成功属灵的目的，就是要苦水的泉源发出甜水来。无论是寻求神的旨意，是遵守神的命令，是传扬神的信息，凡一切与神交通的事，惟独在直觉里和神交通而行的，才有用处。如果我们是藉着自己的思想，利用自己的天才，使用自己的方法，就我们所作的，在神看来，都是死的。

我们的圣经还有小注，以为这末了两句或可译为：「将属灵的事，讲与属灵的人」。这也是最有意思的。这是与下一节相连的，我们合在下一节看。

属魂与属灵

十四节：「然而属魂的人不能接受属圣灵的事，反倒以为愚拙，并且不能知道，因为这些事乃是用灵来看透的。」我看这样翻，更会达出原文的意思。

属魂的人就是那些尚未重生，没有一个新的灵的人。他们没有直觉，他们所有的不过是魂的心思、情感和意志而已。叫他想理由，按着情理来决断，说自己所喜欢的是什么，那是会的，但是在根本上他们没有重生的灵，所以，他们「不能接受神圣灵的事」。神是在人的直觉里将祂的事显明给人知道，属魂的人虽会思想观察，但是，他缺乏这个直觉的本能，所以不能接受神所显明的，所以，在这里我们看见人本来所有的是没有用的。人自己所有虽多，但是，没有一件能代替直觉的工作。神并非故意这样的居奇，以为祂在重生时所赐给人的灵和这灵的直觉，是怎样远超过人本来所有的一切。因为人在灵性对神乃是的的确确的死了。所以，神实在是没有法子将祂的自己，和属祂的事，传递给人知道。在人里面没有一个机关是会接受神的事。一个属魂的人，他所包括的一切，其中没有一件是会与神交通的。就是人所最看重的心思、智力、理性，也是与人的情欲等一样的败坏，一样的不明白神。所以，不特未重生者欲藉着思想和神来交通是永不可能的事，就是已重生的信徒，如果不是藉着他重生的灵来与神交通，而欲用他的思想和观察来明白属神的事，也是绝对不行的。因为一切属乎我们的，即或在重生之后，它的功用总是不改变的。思想还是思想；决断还是决断；总不会变作与神交通的机关。

属魂的人不特不能接受而已，并且，他反要以为愚拙。这又是说到人的心思。照着他的心思看来，藉着直觉所知道的事完全是愚拙的。因为多是说理说不通的，出乎人情之外的，和世界的理性是反对的，连与常人的常识也是抵触的。心思喜欢一切合乎逻辑的，可以让它分析的，迎合自己天然心理的。但是，神一切的行为却不按着人的定律而行，所以在他看来是愚拙的。这章所说的愚拙，乃是指到主耶稣钉十字架的。这十字架的道，不只说出一位代死的救主，并且也说出一切同死的信徒。凡一切属乎信徒自己的，都应当经过十字架的死。这个如果是一个理想，心思就也许要接受，但若要实行，心思就要反对了。

属魂的人既不能接受，自然他就不能知道。接受是在先，知道是在后。能否接受是试验这人有没有灵。能否知道，是表明这人有没有直觉。应当先有灵，然后才有接受神的事的可能。既然有灵，也接受了神的事，直觉就才有机会知道神的事。除了人的灵之外，没有能知道人的事，属魂的人所以不能知道的缘故，是因他没有(新的)灵。所以，没有直觉来知道。

使徒底下就说出属魂的人两个「不能」的缘故，「因为这些事乃是用灵来看透的」。我们能否看见圣灵在这里一再的注重人的灵是人与神交通的机关昵？这一段圣经的中心点，没有别的，就是证明、表明、阐明人的灵藉着神的灵是与神交通、知道神的事的根本，除此以外，再没有别的了。

物各有它的用处，灵的用处就是看透神的事。我们并非抹煞心思、情感和意志。这些也有它们的用处。这些乃是站立在次要的位，它们应当受约束，它们不应当管理。心思应当俯伏在灵的约束之下，随着直觉所知道的神旨而行。心思不应当自己出了思想，叫全人来随着它的思想而行。情感也应当服从灵的指挥。它所有的爱和恨恶，都当照着灵的主张，不应当自随已意。意志也应当听从神在直觉里所表明的旨意。意志不得不顾直觉所知道的神旨，而另有意思。如果心思、情感和意志都是保守在次要的地位，信徒就会在灵程上很快的前进。乃竟不出此，而以心思、情感和意志为主，将灵的地位销灭了。自然难怪没有属灵的生活，也没有属灵的用处。灵必须归到它自己的地位，信徒必须在灵那里等候神的启示。灵如果不高升上来，人就自然不会看透惟独灵才会看透的事。因此，上一节就说，将属灵的事，讲与属灵的人。因为惟有灵锐利的人才会知道灵里的事。

十五节：「属灵的人能看透万事，却没有一人能看透了他。」属灵的人，就是一位以灵为主的人，他灵的直觉是非常锐利的。并没有属魂的心思、情感和意志来搅扰灵的安静。他的灵是能执行它的职务的。

为什么「属灵的人能看透万事」呢？因为直觉靠着圣灵来得着它的知识。为什么「没有一人能看透了他」呢？因为没有一人知道圣灵如何感动他的直觉，和他直觉所感觉的是什么。如果信徒的知识是藉着他的智力而有的，就除了一些天分高的人之外，没有一个能看透万事了。这样，就学问、属世的知识教育，是不可少的了。如此就人也会看透了他。因为和他一样或更聪明的人，就会明白他思想的来踪去迹。但是，属灵的知识却是以灵的直觉为根本；如果其是属灵的，有了敏锐的直觉，他的知识就是无限无量的了。因为虽然他的心思是很迟钝的，但是圣灵会带领他进入属灵的实际里，并且他的灵也会光照他的心思。圣灵这样的启示，真有出人意料之外的。

十六节：「谁曾知道主的心去教导祂呢？但我们是有基督的心了。」这里是一个问题。世上没有一人曾知道主的心去教导祂。因为所有的人都是属魂的。知道神的方法惟独是藉着直觉。那里有一个没有灵的人曾知道神的心呢？这一个问题就是证明上一节末了一句的话。为什么「没有一人能看透了」属灵人呢？因为尚没有一人曾知道主的心。这些「人」自然都是指着属魂的人说的。属灵的人知道主的心，因为他们有锐利的直觉。但是属魂的人不能知道，因为他们没有直觉，所以不能与神交通。属魂的人既不能知道主的心，就也不能知道完全顺服主心的属灵人。这就是这里的意思。

「但我们」——意即我们与那些属魂人是有分别的。这个「我们」，包括所有得救的信徒，虽然其中也许还有许多是属乎肉体的。「但我们是有基督的心了」。我们这些已经得着重生的，无论其是婴孩，或者已经成人，都有基督的心了，都知道基督的意思了。因为我们都已经得着这复活的直觉了。所以，我们能知，也已知基督对于我们的将来是如何预备(9节)。属魂的人不知，但我们这些重生的能知，分别就是在乎有灵无灵(犹19)。

属灵与属肉体

三章一至二节：「弟兄们，从前我对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们；那时你们不能吃，就是如今还是不能。」这几句话是紧连着上文的。并且这里的教训，是从上文一气贯下来的，都是讲论人的灵的问题。我们知道圣经的分章分节，乃是后人为着便利，故如此分，并非圣灵如此默示。所以这几句话，应当与上一章的话合起来看。

当我们还未说这两节的正意之先，让我们先看使徒保罗，他的属灵知觉是如何的清楚。他知道受信的人到底是那一种的人，是属灵的，还是属肉体的，完全受灵管理的，还是常被肉体的支配。他并不以为他的言语既都是讲论属灵的事，他就不管听他的人能接受与否，任意倾倒出来给他们。他乃「将属灵的事，讲与属灵的人」。并不是他自己有了多少，乃是听他的人能接受多少。这里并没有丝毫夸耀自己知识的意思。我们在此就看使徒如何是在灵中得着他所当说的言语。他有了属灵的知识，他也有属灵的言语，所以，知道如何对付程度不一的信徒。所以我们应当明白什么叫作属灵的言语，或圣灵所指教的言语。并不是装满神圣灵深奥的事的言语，就是属灵的言语。属灵的言语，乃是圣灵在灵中所启示的言语。不一定是很高深的，也许是很平常的，没有什么特别的地方，但只因这些话是从直觉里知道是圣灵所指教的，就是属灵的言语了。讲了这些，就大有属灵的效果。

使徒在上文已经告诉我们了，直觉是认识神，和与神交通，及知道神的事的独一机关。他也告诉我们了，每一个重生的灵都有基督的心，意思就是都明白基督所预备给我们的，将来到底是如何。现在他就更进一步，将所有的基督徒分作两等，一是属灵的，一是属肉体的。并将这两等基督徒的直觉能力不同的地方告诉我们。他在这两节所说的就是答应一种的疑问：如果人的灵会知道一切属人的事，如果属灵人会看透万事，为什么还有许多的基督徒，他们的灵已经童生了，还不大觉得自己是一个有灵的，并且，也不会藉着这灵来知道许多深奥属神的事呢？

为着回答这一种的疑问，使徒就说：乃是「属灵的人能看透万事」。基督徒虽然都已经有重生的灵了，然而，不一定所有的基督徒都是属灵的。还有许多是属肉体的呢！人的直觉虽然已经复活了，但是，人应当为直觉留地位，给直觉以工作的机会，不然，直觉就受了压制，不能与神交通，知道它所能知道的了。这里「属灵的」信徒，意思就是一个不随从心思、情感和意志而作事的人，乃是将这些都交给十字架，叫它们站立在服从的地位，直觉有完全的自由来接受神的启示，而打发心思、情感和意志去遵行的人。但是「属肉体的」信徒就不然。他们虽然已经重生了，他们的直觉也向神活了，他们很有机会可以成功作一个属灵的信徒；但是却被肉体所捆绑。肉体的情欲还是非常的强而有力，还是压制他们，叫他们去犯罪。肉体的心思，还是有许多放荡的思想、理由和计划；情感还是有许多血气的兴趣、爱好和倾向；意志还是有许多属世的断案、定规和意见。这么一来，信徒一天到晚随从肉体而行，就已经忙碌不休了，那里还有工夫来听直觉的声音呢？并且灵的声音，都是非常微小的，信徒如果非安静了一切，专心的来听，还听不见，何况肉体的各部分尚是一天起落不已呢？就是因为信徒被肉体所支配，受肉体各种的影响太多，就叫他们的灵觉有一点麻木，以致不能「吃饭」。

圣经是将一个才重生的信徒比作一个婴孩，因为他在灵里面所得的生命，正像一个肉体婴孩一般的微弱。如果信徒不长久作婴孩，就完全没有错误，因为人未成人之先，总须从作婴孩起始。但是，一位信徒长久为婴孩，叫他的灵在重生时多大，过了几年仍然是那么大，就是不应当的。人的灵是会长大的，这灵里的直觉也是会长大变为更强壮的。一个才生的婴孩，他并没有「自觉」，他的神经也是很薄弱，是一生下来就是这么锐利的，信徒的直觉，也并非一重生便这样敏捷的。

但是，属肉体的信徒，就是长久为婴孩而不长大，并非说，这个时候他并没有外面的克制罪恶，并非谓他们对于圣经的知识没有加增，他们并不竭力为主作工，或者得着圣灵的恩赐。哥林多的信徒对于这些都有。他们「凡事富足，口才知识都全备，……在恩赐上没有一样不及人的」(林前一5、7)。照着人的眼光来看，这些岂不是长大么？口才长大，知识长大，恩赐长大，如果是我们，恐怕就要以为他们是最属灵的信徒了。但是，使徒说，他们仍是婴孩，属乎肉体的。这到底怎么说呢？难道口才、知识、恩赐的加增，都算不得长大么？我们在此看见一个最重要的事实，就是哥林多的信徒在旁的什么都长大了，但是，他们的灵并没有长大，灵里的直觉也没有更强壮。讲道的口才加增，圣经的知识加增，圣灵的恩赐加增，并不是灵命的加长！如果信徒的灵，向神交通的灵，没有变作更强壮、更锐利，就照着神的眼光看来，我们是丝毫没有长大的！今日多少信徒长大的方向错了呢？多少的人以为得救之后，所当求的就是更高的圣经知识，更好的传道口才，更多的圣灵恩赐，却忘记了应当长大的，乃是他与神交通的灵呢？口才、知识和恩赐都不过是外面的，直觉才是里面的。现今最可惜的一件事，就是信徒任他自己的灵为婴孩，而以口才、知识和恩赐，充满了他的心思、情感和意志。这些虽然是可贵的，但是，这些不能与灵的地位相比。神在我们里面所新造的，就是这个灵(或者称为灵命)，应当长大成人的，也就是这个灵。如果我们误会了，不去求这灵命和它的直觉的长大，以致能更知道神，和属祂的事，而与祂交通，而要在魂的生命上多加丰富，在神看来，我们还是一点儿的进步都没有。我们的灵在神的眼光看来，乃是包罗万有，祂所顾念的，就是这个灵的长大。在祂看来，心思、情感和意志，无论加增了多少的口才、知识和恩赐，若无灵的长大，就在灵界里一文都不值。

我们天天所希望的，就是能有更大的能力，更大的知识，更多的恩赐，更好的口才；但是圣经说我们就是得着了这些，也非谓我们的灵命已经长大了。反之，我们的灵命可以依然如旧，没有分寸的长大。使徒说哥林多的人，「那时不能，如今还是不能」。不能什么？不能用直觉来事奉神，用直觉来深切的认识神，用直觉来接受神的启示。哥林多的信徒始终不能这样。「那时不能」，意思当他们才信主的时候不能；「如今还是不能」，意思如今信主已经好几年了，已经满有口才、知识和恩赐了，还是不能。照着「还是」两字来看，使徒的意思，以为他们虽然充满了口才、知识和恩赐，但是他们的灵命，和从前没有口才、知识和恩赐时还是一样的，丝毫没有分别。真实的长大，乃是以灵和直觉的长大为标准，其余都是属肉体的。这几句话应当深深刻在我们的心里。

最可惜的，就是现今的信徒在什么方面几乎都是有长大的光景，但是他的灵，和神交通的灵，总是没有长大。信主多年了，还是说：「我并不觉得我有一个灵。」我们的思想和神的思想是何等的不同呢！我们总是像哥林多人一样，打算用心思的智力去搜求许多所谓的「属灵的知识」，我们也真的得着许多了，但是，心思的长大，并非也不能代替直觉的长大。在神看来，我们是依然故我的。请我们从今记得神：所要我们长大的，并非我们的知识、恩赐和口才，祂只要我们的灵、灵命、灵的直觉长大。祂所盼望的，就是我们在重生时，所接受的新生命长大。旧造必须完全舍弃。不然就当我们满有口才、知识和恩赐时，祂还是说我们不过是属肉体，为婴孩，灵命无寸进的信徒！

就是因为信徒太受肉体的影响了，所以他就不能成功为一个蜃灵人而吃饭。真实知道深奥的真理，惟独有锐利的直觉，会与神有不间断交通者才会。如果直觉依然是薄弱的，就不能不吃奶了。许多人已说过，奶乃是饭粮经过母者的消化之后而变成的。这意思就是属肉体的信徒，他不能(实在是不会)在直觉上与神有清楚的交通，所以，他们就不得不靠着比他老练的信徒，来将神的事告诉他们。老练的信徒，用直觉去与神交通，将所知道的化为属灵的奶告诉他们。在少年基督徒生活最起初的时候，主允许有这样的事，但主不喜欢祂的子民一生都是麻木不仁，和祂不能直接交通的。吃奶的意思没有别的，不过就是不会直接与神交通，必须经过人的传达而已。一位长大成人的，不过就是他的直觉练习得通达，知道如何分别而已。我们如果不会在直觉上与神往来，并且知道神的事，我们就虽然有许多的理想，也是没有用处的。哥林多信徒在口才、知识和恩赐上是最多的，但是他们的灵却是最不活泼的。所以，哥林多的教会是属肉体的教会。他们所有的，不过都是藏在他们的心思里罢了。

这样看来，我们就能知道今日信徒和哥林多信徒一样错误的是何等的多呢？所以就用冷静的脑力来查考神学，来搜求圣经的隐意，要得着其中最好的解释。主的话是灵、是生命，他们却不以灵和生命来接受。他们就要饱满自己的「知欲」，欲将所得的著书告人，或讲给人听。虽然，意思、理论、要义，都是最好的，也好象是顶「属灵的」，其实在神看来不过都是死的，从这人心思出来转入别人心思里，并不是在灵中得着的。听他读他的人，也会说得着他的帮助，但是，什么帮助呢？叫这人的心思多得着一种的思想而已。此外，就再没有别的事情发生了。这样的知识，在属灵的效果上，是一点没得。惟独从灵出来的，才会进入人的灵；从心思出来的，不过进入人的心思而已。再深一步的说，惟独从圣灵出来的，才会进入我们自己的灵；圣灵藉着我们的灵所发出来的，才会进入别人的灵。

智慧和启示的灵

在我们与神交通中，智慧和启示的灵是不可缺少的：「求……荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道祂。」(弗一17)我们虽然在重生时已经得着一个新的灵了，然而这灵的功能，仍有许多尚未启发，仍是潜藏在灵里面。所以使徒在这里为那些已经得着重生的以弗所信徒祈求，愿意他们得着智慧和启示的灵，好叫他们能在直觉上真知道神。无论这智慧和启示的灵是信徒灵中所已有潜藏的功能，因着祷告的缘故，被神所启发也好，无论是因着祈求的缘故，而圣灵加量进入信徒的灵中，叫他重新得着智慧和启示也好，这智慧和启示的灵，对于信徒与神交通的事上，是不可少的，和信徒因着祈求能够得着这灵，总是定规的。

虽然我们的直觉是会与神交通的，但是，直觉需要智慧和启示。我们需要智慧来知道什么是出乎神的，什么是出乎自己的。我们需要智慧来认识仇敌的假冒和攻击。我们需要智慧来对待人。在千万的事情上，我们都是需要神的智慧，才不致于错误。我们是何等的愚昧呢！要事事都合乎神的旨意，是何其难呢！但是，神要赐给我们智慧。不是将智慧给我们的脑府，乃是将智慧的灵赐给我们，叫我们在灵中有智慧。神要叫我们在直觉里知道智慧，祂要藉着直觉引我们到智慧的道路。我们的心思也许是依旧愚昧的，但是，直觉里却大有智慧。多少的时候，好象我们的智慧没有用处了；但是，在我们人的里面渐渐发生出一种感觉来，将智慧指示我们。智慧和启示是紧紧相连的，因为神所有的启示，都是智慧的启示。如果我们只是照着天然而活，我们就断没有法子会想出神的什么来。在我们血气里的人，无论什么都不过是黑暗的。神和一切属神的，并不是我们的心思所可得而想出的。就是灵活了，然而没有圣灵的启示，他们也不过是居住在黑暗里的。灵活了，不过是说灵现在有接受神启示的可能，并非谓灵自己会单独怎样行动阿。

在我们与神的交通里，神常赐启示给我们。我们也当常求神启示。启示的灵，意思就是神在灵中的启示。所以智慧和启示的灵这一句话，不过要使我们明白神到底是在那里启示，在那里将智慧赐给我们。忽然的思想，并不是启示的灵。启示的灵是神在我们灵中运行，而叫我们直觉晓得祂的意思。神所有与我们的交通，除了灵以外，没有再在别地方了。

这样的得着智慧和启示的灵，就是叫我们「真知道祂」。惟有在灵中得着神启示的，才会真知道祂，别的话不过是皮面的、想象的、肤浅的，所以，是虚假的。我们常说到神的圣洁、公义、慈悲、仁爱，和祂一切的德性。如果照着人的思想，好象也会想出神是这样的，也算知道神是这样的。但是这样的知识，不只是隔着玻璃观看，可说是隔着石壁观看。当一位信徒受神的启示，叫他知道祂的圣洁时，他才知道神是怎样住在光明里，为属罪恶、属天然的人所不可亲近的。他才会相形见绌，知道自己是如何污秽到无一点清洁的地位。我们中间应当有不少的人，有这个经历。我们试比较看，我们得着启示后，心目中的神的圣洁，和没有得着神启示的人所说的神的圣洁，是否两样的。彼此说的时候，话语也许是一样的，但是，当我们说的时候，好象我们话语的意思，是比别人不知道重了多少倍，并且我们好象是连全人的肺腑都并起来说一般。这就是所说的启示的灵。惟独在灵中这样得着启示的，才会真知道神。许多圣经的道也是如此。许多时候，我们早已在心思里明白了这道，我们也以为是很要紧的；但是，过了一时，神渐渐在灵中将这道启示给我们；那时之后，好象我们传说这道时，有另一种的注重。惟有启示的知道，才是真知道；其它都不过是心思的作用。

我们如果是在外面搜求了许多关乎神的事，而非从启示中得着的，就这些不会感动我们自己，也不曾感动别人。惟有灵里的启示是有属灵的用处的。与神正确的交通，不过就是在灵中受祂的启示而已。不错，神的启示不多，但是，我们等候神启示，祈求神启示的时候多不多呢？终日劳碌，何如只按着启示而行呢？其实，我们如果肯以机会给神，启示是我们所可常得的。使徒的生活，就证明这个。

属灵的悟性

智慧有属魂的，也有属灵的。属魂的智慧，是从人的心思发出来的，但属灵的智慧，乃是神在灵中所赐给我们的。属肉体的人，如果他的悟性不好，智慧有差，虽然可以用教育来补救，却总不会改变一个人天然的秉赋。但是，属灵的智慧就不然。是可以用信心祈求而得的(雅一5)。一件事我们必须记得，就是在神的救赎法里，「神是不偏待人的」(徒十34)。祂将一切的罪人无论智愚，都安放在同等的地位上，他们无论对于什么，都应当有同样的得救。智者的全人如何是败坏的，愚者也如何都是败坏的。在神看来，智者和愚者的心思，乃是一样的没有用处。智者和愚者应当一样的得着灵的重生；就是重生之后，智者也并不会比愚者更容易明白神的道。我们如果在世人中找出一个非常愚笨的人，要他认识神，自然是非常之难的；但是，你若要使世人中最有智慧者来知道神，也是一样的难。这无他，因为这件事是应当用灵来看透的。他们的心思虽然不同，但他们的灵是死的，却没有两样。所以，是一样愚笨的。人天然的聪明，不会叫他丝毫更容易知道神和祂的真理。不错，智者比愚者容易讲得通，也容易理会得多，但是，这都不过是在心思的境界里，直觉上的不知道，二者并没两样。他们一样的需要灵的复活。

就是在灵复活之后，我们千万不要以为智者因为更会理会的缘故，所以他的进步，就必定比愚者更快。若非他们的忠心和顺服有了不同，就他们在心思里所明白的虽有不同，在灵里的直觉知识仍是一样的。人的旧造，永远不是新造的根源。进步的迟速，可因忠心顺服与否而有异。天然的秉赋，总不会使人在灵程上优异的，在肉体上，人可因其秉赋与人不同之故，而得优先的权利。但在属灵上，所有的人都当从一个地方起首，经过同样的手续，得着同样的结局。因此，每一个重生的信徒，就是他本来已经是比人特别聪明的，也应当来得属灵的悟性，才会与神有正当的往来。没有什么能代替这个。

「愿你们在一切智慧上，属灵的悟性上，满心知道神的旨意，好叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，在与知道神里长大。」(西一9至10另译)这是使徒为歌罗西信徒的祷告。在这里，我们看见应当先有属的悟性，才会知道神的旨意。知道神的旨意之后，才会(一)行事为人对得起主，光事蒙祂喜悦，(二)在一切善事上结果子，(三)在真知道神里长大。

人的悟性无论如何好，是不足以知道神的旨意的。知道神的旨意，和神交通，需要属灵的悟性。灵界里的悟性，才会进入灵界里知道神的旨意。血气的悟性虽然也可以领悟一些的真理，但是，这些真理不过就是停在他的心思里，而不会流通到生命来。属灵的悟性，因为是从灵里出来的，所以能将其所领悟的化为生命。我们在这里看见如何「知道」二字，都是与神相联的，没有一个真实的知道，不是从灵出来的。启示的灵，和属灵的悟性，二者是相辅而行的，神赐给我们智慧和启示的灵，神也使我们有属灵的悟性。因为我们在灵中所得的智慧和启示，必须有悟性来明白到底这样的启示有什么意思。启示是我们从神所得的，悟性是明白我们从神所得的启示。属灵的悟性会告诉我们到底我们灵中所有的动静是什么意思，叫我们明白神的旨意如何。我们与神的交通是藉着灵来接受神的启示，藉着灵的直觉来感觉有这启示，藉着属灵的悟性来知道这启示的意思。并不是我们的悟性会想出什么来，乃是我们的灵光照悟性，它才知道到底神的感动是为着什么。

从这两节圣经，我们看得很清楚，要使神喜悦，要结果，应当在灵里面知道祂的旨意。我们在灵里与神的关系，乃是神喜悦我们，使我们结果的根据。最虚空不过的，就是信徒一方面随着魂而行，而另一方面要得着神的喜悦。神所喜悦的，没有别的，就是祂自己的旨意。别的都不会满足祂的心。而信徒所最苦的，就是不知道神的旨意。我们虽然有许多的推想和搜索，但是，神的旨意好象都摸不着。这里告诉我们，知道神的旨意的法子，不是更多的思想、考虑，和按着人情的断定，乃是属灵的悟性。惟有人的灵会探知灵里神的旨意。因为灵有直觉能够知道神的动静。藉着这直觉的悟性，信徒就可以知道神的旨意。

当信徒如此的知道神的旨意，他就要「在真知道神里长大」。意思就是信徒对神的真知识要逐渐长大。这又是说到灵。但是，我们如果每事都在灵里寻求神的旨意，就这样作的结果，要叫我们更认识神。我们灵的直觉，就要有无限量的长大。直觉是会长大的。直觉的长大，就是说出信徒全部灵命的长大。我们与神每一次的真交通，都是有结果的，都是训练我们，叫我们下一次更知道如何与祂交通。信徒既已重生，有直觉上的与神交通了，就应当追求完全，利用每一个机会来训练自己的灵来更认识神。我们现在所需要的，就是真知道祂。在我们全人最深的地方知道祂。在多少的时候，我们以为我们真知道祂的旨意了，但是，时过境迁之后，有的竟然证明为错误。真知道祂，和祂的旨意，乃是我们每一个所需要的。所以我们当求在属灵的悟性上，满心知道祂的旨意。


第六部 随从灵而行/第一章 灵程的危机

第六部 随从灵而行

第一章　灵程的危机

随从灵

在基督徒的生活中，可说没有一件事比天天随从灵而行是更要紧的。这个要保守信徒长久属灵；这个要保守信徒脱离肉体的势力；这个要保守信徒时常遵行神的旨意；这个要保守信徒不受撒但的侵略。我们知道了灵的功用之后，最紧要的就是立即随之而行。这是时时刻刻的事，不可稍微放松的。我们今日所最当小心的，就是我们受了圣灵的教训，而不受圣灵的引导。许多信徒已经失败了。他们所以失败的原因就是在此。受教训是不够的，必须受引导。我们必须不以属灵的知识为满意，必须宝贵随从灵而行。我们常听人说到「十字架的道路」。到底什么是十字架的道路呢？没有别的，就是随从灵而行而已。因为随从灵而行，需要将自己意思、喜好和思想，都交于死地；只随从灵的直觉和启示，需要我们天天背十字架。

大概所有属灵的信徒，总知道一点关乎灵功用的事，如我们上文所说的。不过他们所知道的并不长久，有时有这样的经历罢了。这是因为他们还未清楚明白灵的一切的功能和定律，所以，就不知道如何长久随之而行。当他听见这样真理时，他们有时经历证明这真理是真的。所惜的，就是他们没有这样不间断的经历而已。如果他们直觉有了充分的长大，他们就很可以时常随着灵而行，不再受外界的影响了。(注意：凡在灵之外的，都是外界。)许多信徒因为不知道灵的定律的缘故，就以为这样的随从灵而行的生命，乃是摇移不定，没有标准，难以实行的生命。多少信徒立志要遵行神的旨意，只随着圣灵在灵里的引导，但因他们不知道直觉的引导，到底是可靠与否，因之就失了坦然进前的心了。这是因为他们还没有学习知道直觉的意思。他们并不知道直觉所有的感觉，到底是有什么意思，到底是要他行动，或者停止。他们也不知道灵所应当有的情形，以致他们不能得着灵继续的引导。在许多的时候，他们没有保守灵在正当的光景中，以致灵失去它工作的能力。他们虽然有时得着直觉的启示，但是他们却不知道为什么直觉在这时有了启示；在别的时候，他们竭力去求启示，却得不着，他们也不知道其中是有什么缘故。

这自然是因有时他们在不知不觉之中，却按着灵的律法而行，所以，他们就得着灵的启示；在别的时候，他们虽然求，但是他们却没有按着灵的律法而求，所以，他们就得不着。他们如果能时常照着他们在不知不觉之中，那样的随着灵的律法而行，他们就可以时常得着灵的引导了。但是，他们并不知道这些。这样看来，就我们如果要时常得着灵的启示，知道神的旨意，而行神所喜悦的事，我们就不能不明白灵的定律是什么。灵所有的感觉都是有lU意思的，我们必须学习知道这意思，才会按着灵的要求而行动，才会侵入随从灵而行。要随从灵而行，明白灵的律法是不可少的。

许多信徒以有时圣灵在他灵中的工作，算为一生经历中之最奇妙的。他们并不盼望天天都有这样的经历，他们以为这不过是信徒一生中几次特别可有的罢了。他们如果按着灵的律法而随从灵而行，他们就要看见他们的生命都是那样高的。他们以为属灵的经历乃是非常的，不是平时所可长久保守的，岂知这样属灵的经历，乃是信徒当天天有的平常经历，离了这地位，而活在黑暗里，才真是「非常」的经历阿。

有的时候，我们好象是得了一种什么思想一般，我们如果会分别的话，我们或者要见得这思想是出自我们的灵的，有的思想乃是出自我们的魂的。有的思想在灵里面焚烧着，有的不过是在魂里面急切而已。信徒必须学习如何分别这些。如果经过考察，信徒能够很容易的分别属灵的和属魂的。因此，无论在什么时候，信徒都必须明白他自己全人的各部分到底是如何进行。思想时，就当知道这思想的来源；感觉时，就当知道这感觉是发自何方；工作时，就当知道到底是用什么力量。这样，才会知道什么是从灵来的而跟从它。这样才会保守我们不随着什么感觉而作事；这样，就叫我们知道所有临到我们身上的，到底是属灵的，或者是属魂的。

我们知道魂就是我们的「自觉」，因此有许多的自省和自觉，乃是完全属魂的，是最有害的。因为这一种的自省和自觉，使信徒时常萦念自己而不释，因而己的生命，遂因之而长大。自高自大，多是从这一种的自觉而来的。但是，同时却有一种的自析，乃是灵程上所不可少的知识。因为惟独如此，信徒才能知道他自己到底是在那里，到底是随着什么而行。有害的自觉，就是那些萦念自己的登造或失败，以致起了自诩或自馁的思想。有益的自析，就是那些只查自己的思想、感觉和喜好的来源的思想。神要我们脱离自觉，但是，祂的意思并非要我们活在世上如同没有头脑一般。过度的自觉，应当除去；但是，同时我们也当藉着圣灵，知道我们自己内部一切进行的情形。所以，用心察看自己的活动是不可少的。

许多信徒虽然是已经重生了，但是，他们始终好象都是觉得没有灵。其实并非没有灵，乃是他不觉得而已；或者他也有灵的知觉，不过他不知道那样的感觉，就是灵所发出来的而已。每一个真实重生的信徒，他所靠着而活的真实生命，就是他灵的生命。他如果肯受教，他就要知道到底什么就是他灵的知觉。一件事是定规的，魂是会受外界的影响，而灵是不会的。譬如魂看了美丽的景物，寂静的天然，悠扬的音乐，和许多别的属乎外界的事物，它就会立时受了感动，发出一种情感的作用来。灵就不然。如果信徒的灵已经充满了圣灵的力量，它就是离魂独立的，不必像魂那样的受了外界的影响，才会活动，它是会靠着自己活动的。因此灵是会在任何的景况里活动的。所以，信徒如果真是属灵的，就不管他自己的魂有无感觉，或者体有无力量，他总是可以依旧活动的。因为他是靠着时常活动的灵而活。

自然，按着实际而言，魂的感觉，和灵的直觉，是截然不同的，但是，有的时候，魂的感觉却有许多的地方和直觉是一样的。它们俩在有的时候，真是几乎是完全相同的，叫信徒很难以分别。虽然这样的时候，并非常有的，然而，总算是有的。在此二者之间，好象真是难以容发。信徒如果急切行动，在这样的时候，也难免有不受欺的。然而，如果忍耐等候，一再试验这感觉的来源，圣灵在合宜的时候，也必以真情相告。我们若要随着灵而行，急切是不可的。

属魂的信徒，大概都是有所偏向的。照着普通而言，信徒多是若非偏向情感，就是偏向理性。当这样的信徒属灵时，他们若要随从灵而行，他们就常有陷入他们从前偏向的对方的危险。这意思就是属情感的信徒，在这个时候，就要以自己冷静的理性，阼为是灵的引导。他自知从前的热切的生活，乃是属魂的，所以，仙就误会以为现今自己的理悾乃是属灵的了。属理性的信徒，在这个时候，就也要以自己热切的情感，作为灵的引导。他也自知从前的冷静生活乃是属魂的，所以，他也就以现今自己的情感，乃是属灵的了。岂知他们俩不过对调地位，依然是一毫不差的属魂。所以，我们必须记得灵的功能。随从灵的引导，换一句话说，就是随从直觉而行。因为无论是属灵的知识、交通和良心，都是藉这直觉而得的。圣灵就是藉着这直觉引导信徒的。因此，信徒并不要自己设想什么是属灵的，只要他跟从直觉而行便可。我们若要听从圣灵，就必须在直觉上知道祂的意思。

有人拼命似的来寻求圣灵的恩赐。许多时候这样的寻求，不过是寻求喜乐；还有「我」这一字在背后。并且他们常以为如果会在感觉上觉得圣灵的下降，如果会有外来的能力掌管他的身体，如果从头至脚有一种的暖火烧过，他们就是得着圣灵的浸礼了。不错，圣灵也有使人在感觉上觉得祂，但是，这样的凭着情感来寻求祂，乃是一种大害。不特会激动自己魂的生命，并且会引起撒但的假冒。在神面前有价值的，并不是我们的情感如何觉得主的同在，或者觉得如何的爱主，乃是我们如何在直觉上随着圣灵而行，照着祂在灵中所启示我们的而活着。多少的时候，我们看见得着这一种「圣灵浸礼」的人，他仍然不过是顺着天然的生命而活，并没有随从灵而行，也没有一种锐利的直觉，会解剖属灵的世界。不是情感，乃是直觉上的与主交通，才是有价值的。

当我们读过圣经里所记载灵的作用之后，我们知道灵是会热切像情感的，也会冷静像理性的。但是，在主里有经历的人，就知道出乎灵的和出乎魂的如何的不同。信徒如果不求在直觉上真认识神，而随着这直觉而行，徒求在心思里推想，或者更常的，要求在感觉上觉得圣灵的感动，他就还是随着肉体而行，要叫自己灵命陷入无生气的地位。

我们看保罗的行为，就可以更明白这个随从灵直觉而行的紧要，他说：「神既然乐意将祂儿子启示在我里面，叫我把祂传在外邦人中，我就没有与属肉体的人商量，也没有上耶路撒冷去，见那些比我先作使徒的；惟独往亚拉伯去；后又回到大马色。」(加一16-17)我们从前已经看见了，启示是在灵里的事。就是当使徒约翰受启示写启示录的时候，他也是在灵里受启示(启一10)。圣经是合一的作见证，启示是在信徒的灵里的。

使徒告诉我们说，他当日受了灵里的启示，认识了主耶稣，知道神差他往外邦人那里去，他就是随着这灵里的引导而行。他并没有与属肉体的商量，他不必再听人的意见、人的思想、人的理论。他也没有上耶路撒冷去见一班「属灵的先进」，看他们对这件事如何说法。他就是一直随着灵的引导。他既然在直觉里接受了神的启示，明白了神的旨意，他就不再求另外的证据了。在他看来，灵里的启示是已经够引导他了。在当日传主耶稣，在外邦人中乃是创举。如果是照着人的魂而行的话，就应集思广益，多征求几个人的意见，特别是那些先有传道经历的人。但是，保罗只随从灵而行，并不顾及人——最属灵的使徒们——所要说的了。

这样看来，我们所当跟从的，并非什么属灵人的言语，乃是主自己在我们灵中的直接引导。这样，就属灵长者的话语，都没有用处么？不，还是大有用处的。他们的提醒，他们的教训，还是最有帮助的，不过，我们还应当「慎思明辨」，看他所说的，是否出乎神，我们自己还得在灵中受主亲自的教训。总之，当我们不敢证实我们所受的感动，到底是否真正灵中启示时，在主里深有经历者的教训，是很有帮助的。如果我们已经的确知道是神如此的启示，像保罗当日的经历一般，就今日如果尚有使徒，我们也是不必问他们的。

当我们读过上下文之后，我们看见使徒在这里更是注重他所传的福音，乃是从启示而来，并非什么别的使徒传授的。这是一个要紧的点。我们所传的福音，不能因着听什么人，读什么书，或者用思想查考而得。我们的福音如果不是神所启示的，就丝毫没有属灵用处。现今少年信徒所注重的，就是「从师」；属灵的前辈所注重的，就是以正确的信仰传给后代；岂知这些是没有属灵价值的。我们所相信、所传扬的，如果不是从启示来的，我们所有的，就全等于零。信徒可以从别人的心思里得到不少美妙的思想，但是，他可以在他的灵中依然是贫穷、虚空的。自然，我们并不是盼望去得什么新的福音，我们也不是轻看神别的仆人的讲说，圣经明说，我们不应当轻看先知讲道；但是，同时我们应当知道启示是绝对不可少的。

没有启示，就以前所讲的，全是虚空。我们必须在灵中得着神将祂的真理启示，我们所传的，才有属灵的效果。不然，从人那里批发来许多，究竟是没用处的。这灵中的启示，对于基督每一个工人的身上，应当站立在最大的地位。这是每一个工人的首要资格。惟有如此，才会作灵工；才会随从灵而行。今日倚靠智力、思想而作工的人太多了！就是在信仰最纯正的信徒中间，恐怕不过是心思的接受真理。这些都是死的。让我们自问：我们所传扬的，是不是从神启示的呢？或者从人得来的呢？

撒但的攻击

我们的灵既是如此的紧要——圣灵与圣徒交通的机关——就难怪撒但最不喜欢信徒明白灵的功用，而随着灵而行。它所有目的，就是要信徒活在魂中而「销灭灵」。它会叫信徒的身体充满了各种奇异的感觉，心思充满了各种流荡的思想。它就是藉这些感觉和思想，来混乱信徒灵的知觉。叫信徒在纷乱的光景中，不能分别到底什么是从灵来的，什么是从魂来的。它知道信徒如果要得胜，就不能不「读」他灵中的知觉，(可怜！许多的信徒还不知道这个！)它就竭全力来攻击信徒的灵。

因此，让我们再说一次，就是这样属灵的争战中，信徒必须绝对不按着自己的感觉，和忽然的思想而行动。千万不要以为事情已经祷告过，就是不会错的了。许多的信徒以为他们祷告时所有的思想，都是神赐给他的；这是一个错误。他们好象以为祷告会叫他们所作的事变为不错。他们以为经过祷告的事，就算作得不错的。岂知我们虽然寻求神的旨意了，这并不是说，我们已经知道了神的旨意；并且心思并非我们知道神旨意的地方，神乃是在我们的灵里指教我们的。

撒但不只用感觉和思想叫信徒靠着魂而活，而不随着灵而行，它还有更厉害的手段。它如果成功使信徒因着思想或感觉而活在外面的人里，它就更进一步来假作一个灵在信徒的里面。这个是藉着它在信徒里面先得着一个地位，然后就造出许多的感觉来；如果信徒没有弃绝这些感觉，这些感觉就可以在信徒里面站住了。不久它们就能胜过灵的作用，或者制止灵的知觉。如果信徒不知道仇敌的计策，他就要让他灵的作用停止。而随从这假冒的感觉，以为他还是随从灵而行。这个灵的知觉一停止，撒但就要更进一步的来欺骗信徒，使他以为神现在要藉他更新的心思来引导他，这样就暗暗的盖过人不用自己的灵的过失，和撒但自己的工作。灵这样一停止工作，就没有人与圣灵同工，自然一切从神来的都断绝了。信徒这样的随从假灵的知觉，和忽然的思想，就完全随着体和魂而行了，直实属灵的生活就没有了。

信徒如果不察，撒但就要攻击信徒更厉害。此时，它会叫信徒在感觉上丝毫不觉得神的同在，而告诉他这是藉着信心而活，所以不需感觉。或者教信徒无端觉得痛苦，而告诉他，这是在灵里的与基督一同受苦。在这样的光景中，撒但就是利用这假冒的灵，来欺骗信徒，叫他在实际上遵行它的意思。这样的经历，乃是属灵(而父不观察)信徒所有的。

属灵的信徒，必须有属灵的知识，好叫他一切行为举动按着(属灵)理性而行，好叫他不因一时的情感作用，就有所作为，也不因受了刺激，或心思中有了什么忽然的思想，就去作什么。他应当不慌忙，也不急促。他所有的作为，总应当经过属灵眼光的考察，和灵里面直觉的知识，以为是出自神的，才可举动。没有事情可以因着刺激、感觉和忽然的思想而作的，都当是先安静的、冷静的、考虑过、权衡过，然后才定行止。

在随从灵而行的生活中，最要紧的一部分工作，就是考察试验。在灵命生活里，信徒不能糊胡涂涂的过日子，乃要将每一件临到他身上的，无论是思想、是感觉、(是快乐、是忧闷)等等，详细谨慎的考察过，到底是从那里来的：神？撒但？或是自己？信徒素性都是爱随便，无论他一天所遇见的是什么，总是随遇而安，以致在许多的时候，竟然接受了仇敌为他们所安排的。他们并不试验，但圣经的命令，是「要凡事察验」(帖前五21)。属灵信徒的能力和特点，就是在此。他乃是「将属灵的话，解释属灵的事」(林前二13)。「解释」，在原文意思是：「比较」，「试验」、「合看」、「断案」。这是属灵信徒所能有的能力。圣灵要叫他有这样的能力，所以在他的生活上，他不应当不试验一切临到他身上来的事。不然，就在邪灵多方欺骗的生活中，实是很难以过日子的。

撒但的控告

在信徒专心随从灵直觉引导而行中，撒但还有一种的攻击，就是假冒信徒的良心，而来控告信徒。信徒因为要保守自己的良心无亏，所以，愿意受良心的责备，而除去良心研定罪的一切。但是仇敌就是在此利用信徒的欲望而控告信徒，叫信徒误会以为这是他自己良心的责备；因而叫信徒时常失去平安，疲于奔命，没有坦然无惧的心以进前。

属灵的信徒必须知道撒但不只是在神前控告我们，并且也常在我们里面控告我们的。它这样的控告是要扰乱信徒，叫信徒知道自己错了，所以，应当受(他们的)刑罚。它知道信徒必须有坦然无惧的心，才会在灵程上进步；所以，它藉着它假冒良心的控告，使信徒自以为有罪，因而，使之失去与神的交通。但是，信徒的难处，就是不知如何分别邪灵的控告和良心的责备。在许多的时候，他恐怕他错认了良心的责备，以为是邪灵控告，以致违背了神。但是，他若不理这里面的声音，就又越来越厉害，没有法子制止。因此，属灵的信徒，不特应当有愿意顺服良心责备的心，并且知道如何分别邪灵的控告。

邪灵的控告有的是真的信徒有罪，有的不过是邪灵要使信徒觉得有罪，其实信徒是没有罪的。如果信徒真是有罪，信徒就可以立即认罪神前，求宝血洗净(约壹一9)。如果尚有控告的声音，就是邪灵的声音了。

信徒如果要知道什么时候他自己真是错了，而受良心的责备，什么时候没有错，但不过是邪灵的控告，他就应当自问有无恨罪的诚心。最要紧的，就是当还没有分别是良心、是邪灵之前，先问自己：如果这事真是错了，我愿否除去？愿否认罪？如果我们真是愿意遵行神的旨意，恨恶罪恶，就虽然我们还未照着控告的声音而行，我们的心也可坦然，因为我并非存心违反神。既立定志向要行神旨之后，信徒就必须切实查考过，这件事到底是否他所作的。他必须清清楚楚的知道，并断定说，这事是他作的；因为在许多的时候，邪灵是将不相干的事来控告。如果这事是信徒作的，信徒就应当查考这事是否真是错误。他必须藉着圣经的教训，和直觉的引导，知道自己真是错了，才可向神认罪。不然，你虽然没有犯罪，撒但却要你受苦，好象你真犯罪一般。

邪灵是最会将各种的感觉给人的。它会叫人觉得快乐，也会叫人觉得忧愁。它会叫人觉得不错，也会叫人觉得甚错。信徒也应当知道：当他觉得不错，他不一定就真的不错；因为许多时候，我们虽然觉得不错，但是，我们实在是错了。因此，当他觉得错时，他不一定是错的。也许不过他如此觉得而已，他实是不错的。所以，无论信徒觉得怎样，信徒总需的确证实他自己实是这样，才可定规自己是犯罪与否。对于一切的控告，信徒都当取中立的态度。他必须知道这种控告的来源之后，才可行动。他如果尚不知道他是受了圣灵的责问，或者邪灵的控告，他就应当安心等候证实，不必着急。因为如果是出自圣灵的，他诚心愿意除去，现在的迟延，并非他自己的反抗，乃是因不知的缘故。信徒应当绝对的拒绝，因受了一种外来强迫的力量，而向人认罪；因为仇敌常有如此的行为。

总之，真正圣灵的使我们自责，乃是要我们圣洁；而撒但的目的，不过就是为着控告。它的控告，不过要使信徒时常自己控告而已。它的目的，就是要使信徒受苦，此外没有别的了。不过，如果属灵的信徒起初接受了它的控告，就将来它也可以将假平安赐给信徒，叫他当失败时也不难过。这是害之最大者。良心的责备，认罪求宝血洗净之后，就没有事了；但是仇敌的控告，就是信徒除去它所控告的了，这控告的声音，还是不止。良心的责备，都是指引我们向宝血而去；但是，邪灵的控告，多是使信徒灰心，以为已经无可救药了。撒但的目的，是要藉着控告，使信徒堕落——「既是不能完全，就任凭它吧」。

有的撒但的控告，是加在良心责备之上的。罪真是有的，但是，不只良心责备，邪灵也从之而控告，所以，就是信徒遵行圣灵的意思，而这声音还是不止的。现今最要紧的，就是信徒对罪有完全的决绝心，不留地位给邪灵控告。此外，再学习如何分别圣灵的责备和邪灵的控告；并知道什么时候，只单是邪灵的控告，什么时候，有良心的责备，也有邪灵的控告。其实，无论何罪(如果真是罪)，一经拒绝，求宝血洗净，圣灵就不再责备了。

还有危险

在信徒随从灵而行的生活中，除了撒但的假冒，和种种的攻击之外，还有别的危险，是属灵信徒所应当知道的。在许多的时候，我们自己的魂也有因着自己的缘故(并无邪灵假冒)，就发出一种感觉来，以为我们应当举动。信徒必须知道，他的身体有感觉，他的魂有感觉，他的灵也有感觉。并不是所有的感觉都是出自灵的。所以最紧要就是不要以魂或体的感觉，当作灵的直觉。信徒在他的经历上，必须逐日学习什么是他的真直觉，什么不是。最容易的，就是信徒明白随从直觉的要紧，到了末后，忘记了除了灵之外，全人其它的部分还是有感觉的，因而错误。实在属灵的生活，并非如一般人所设想之难，乃是很简单的，但是也非如一般人所想之易，因为其中也有很复杂的地方。

在这里有两个难处：一，我们误以别的感觉作灵的直觉；二，我们误会了直觉的意思。这样的难处，是我们每日所常遇见的。因此，圣经的教训(不是忽然翻得的圣经节)是非常的紧要。要证明我们所受的感动是从圣灵来的，和我们所要作的事也是出乎圣灵的，我们就应当看到底这件事和圣经的教训是否一致。因为断没有从前圣灵感动写圣经的先知是一个样子，现今感动我们，又是一个样子。断没有圣灵从前告诉人说是不应当的，今日又告诉我们说是应当的。我们灵中的直觉必须有圣经的教训来证实才可以。单随从直觉，而不随从圣经的，必定错误。我们灵中所感觉的圣灵启示，与圣灵在圣经里的启示，必是完全相合的。

我们的肉体，乃是到处施展它的能力的，所以就是在我们遵守圣经教训的时候，我们还应当小心肉体的侵入。我们知道圣经是完全启示圣灵的意思的；这样，就我们若完全遵守圣经，好象必定是合乎圣灵的意思了。但是，事实却不尽然！因为在许多的时候，信徒可以利用自己天然的脑力，搜求许多圣经的道理；明白了之后，就定意作去。在这样的光景中，常有是藉肉体的力量来明白，并藉肉体的力量来执行的危险。虽然所明白的，所行为的，是完全合圣经的，但是，其中可以丝毫没有倚靠圣灵；所有的，不过都是在肉体范围之内而已。所以，不只我们在灵中所知道的圣灵意思，应当经圣经的证实，就是我们所明白的圣经，也应当经灵的执行。我们应当知道，就是在遵守圣经的事上，肉体也是喜欢占先的！灵不只有直觉而已，灵也是有能力的，我们在心思里所明白的道理，若非灵出力量来执行，就什么属灵的用处都没有。

在这里还有一件是我们所应当注意的。我们太藉着自己的灵而活，太随着自己的灵而行，也是一个大危险。圣经虽然是最注重信徒个人的灵的，但是，同时我们却有趋入极端的危险。因为信徒的灵，所以能有这么重要的地位，乃是因为圣灵是住在这灵中。我们所以随从灵而活而行的缘故，是因为这灵是圣灵的居所，圣灵是藉着我们的灵表明祂的意思。我们所受的引导和管治，乃是圣灵的引导和管治。不过因为圣灵是以我们的灵为机关，所以，我们因着重看圣灵的缘故，便也连带重看祂能以使用的机关，就是灵。但是，我们的危险，就是明白人灵的工作和功用之后，却全心来倚靠灵而忘记了灵不过是圣灵的仆役，我们所直接仰望引导我们进入一切真理者，不是我们的灵，乃是圣灵。我们应当知道人灵离了圣灵，和人别的部分是一样的没有用处。我们千万不要颠倒了人灵和圣灵的地位。我们是因为现今的信徒太不明白人灵的功用，所以才详细的在此来说它，但这并不是说，圣灵在人里面的地位是不及人灵的。我们明白人灵的目的，就是要叫我们更知道如何顺服圣灵，如何高举圣灵。

这个对于我们的受引导是大有关系的。因为圣灵的赐下来，原来的意思乃是为着基督的身体(全体)的。祂住在单个信徒的里面，乃是因为祂(圣灵)是住在基督的身体(全体)里面，也是因为信徒是那身体的一肢。圣灵的工作是有团体的性质的(林前十二12)。祂引导个人，因为祂引导全体。祂所引导个人的道路，乃是为着全体才如此引导的。一个肢体要活动，乃是牵动全身体的。我们个人的灵所受的圣灵引导，必定是与别肢体有连带关系的。属灵的引导，都是「身体」的引导。因此我们个人的灵，虽然有了引导，我们还得寻求「两三个」肢体的灵的和合、证实和同情，这样的在「身体」的关系里行动，是属灵的工作上所最不可忽视的。多少的失败、纷争、仇恨、分裂、羞辱和苦痛，都是因为那些(心存好意)的信徒，随着他自己的灵而单独行动！所以一切随从灵而行的信徒，都应当以属灵身体的关系，来定准他所受的引导，是否出自圣灵。我们应当在工作上、行为上、信仰上、教训上，受肢体关系的范围。

使徒保罗末次上耶路撒冷，就是陷入这个错误。神允许祂最好的使徒错误了，来指教我们后人。自然在保罗的错误里，神却特别施恩，将他盖过；因为就是他这么一错，他才得在罗马作见证，才有工夫写许多的书信。那是，保罗以为自己的「灵被捆绑」(徒廿22)的应当上去，但是，圣经说，圣灵感动推罗的门徒对保罗说，不要上去(徒廿一4)。虽然我们知道了神怎样施特恩盖过使徒这一次失败，然而我们却应当在此看见神引导的原则，不只是个人的，也是全体的。属灵的信徒，应该知道在什么时候是应当不顾人言，独自进前，什么时候是应当听他弟兄说的。

总之，在属灵的道路上，旁边都是陷阱，信徒一不小心，就要失败。我们没有快捷方式可走。我们并不能学了一些知识，就可以叫我们永远保险。反之，所有的经历，必须我们自己经历过。过来人不过只会提醒我们前途的危险，使我们不陷入而已。我们若盼望得着什么方法，可使我们超越许多路程，那是没有的事。忠心跟从主的人，总要少见许多不必须的失败。


第二章　灵的律法

信徒必须学习认识灵的知觉，因为这是随从灵而行的首一个条件。如果他不知道什么是灵的知觉，什么是魂的感觉，他就不能按着灵所要求的去行。当我们觉得饥时，我们就知道应当吃；我们觉得寒时，我们就知道应当穿。知觉是表明需要和要求。人必须知道他身体的知觉是什么意思，他才知道如何用物质上的事物来补满。所以信徒必须学习知觉灵的知道是怎样，并且知道灵各种知觉的意思，和这些的知觉乃是要求什么，并应当用什么来补满这要求。乃是当信徒如此知道他自己的灵和他的知觉，才能随着灵而行。

灵的律法中有几件为信徒所应当知道的：就是因为信徒不明白什么叫作灵的律法，也不知道认识灵的知觉的紧要，以致有许多灵的意思发出来了，我们依然不知道。因此有许多是从灵出来的，我们却不知道其为属灵的，以致就失去灵在我们日常生活里的地位。我们知道了灵有直觉、交通和良心的功用之后，我们还应当学习知道如何认识它们的活动，以致我们知道如何随之而行。信徒既经充满圣灵之后，他的灵必定是有许多活泼的工作的。我们如果不理它们，我们就要受亏。所以，最紧要的就是有察看灵动作的习惯。信徒应当知道他灵的活动，过于他脑的活动才可以。

灵的重量

灵本当保守在一个顶自由的景况里。灵应当时常觉得轻快，好象都是翱翔天际的，才能够叫生命长大，工作不受拦阻。所以信徒必须知道什么是灵的重量。在许多的时候，觉得他的灵受了压制，不能自由，好象有千钧的重量，压在心头一般。如果他考究这重量的来由，他并不见得有什么理由。并且这样的重量，多是忽然之间来的，乃是在信徒不知不觉之间，忽然偷着进来的。这样的重量，乃是仇敌所用以压制属灵的信徒，叫他失去喜乐和轻快，以致不能与圣灵同工，而失去灵的效用。信徒如果不知道这种重量的来源，和灵觉得受压制的意思，他就不立即对付这重量，而叫他自己的灵，立时恢复常度。

信徒或者要希奇自己这样感觉的由来，或者要以为这不过是天然的，或是偶然的，或者毫不经心的，就任自己的灵受压制。多少时候，信徒就是不理这样的重量，而随便继续作工，以致愈过愈难过，叫仇敌能时常用重量来戏弄信徒；以致在许多时候，当神要使用信徒的时候，只因着他有了这种重量，以致不能成就神的工作，灵的知觉在这一种的压制之下，就变成非常的迟钝。所以，撒但和它的邪灵，就专心致志的要叫信徒的灵里压有重量，叫他不能自由。可惜，多少的时候，信徒竟然不知道这重量是从撒但来的，或者知道了而不拒绝它，却任它存留。

如果信徒有了这重量，他就要失败。如果他早晨有了这重量，而不立时就取缔它，就全日都要失败。自由的灵，是得胜的根本。我们必须有一毫无牵挂的灵，才能与仇敌争战，才能生活出神的生命来。如果灵中有了压制，信徒就要失去鉴别的能力，就要失去神真实的引导。因为灵一受了压制，心思就受了影响。心思一不能作工，自然什么都要停止，或者错误了。

所以最要紧的，就是当灵中一有压制或重量的时候，就立刻来对付。切不可取任凭的态度，因为你若任凭它，它就要叫你受苦。并且这重量是越久越重的。如果过了许久你尚未设法除之，你就要司空见惯，也不想除之。这样，就在不知不觉中，这样的重量，就变作你生命中的一部分。这么，一来，就叫你看所有属灵的事好象都是很苦恼的，就叫你在灵程上难以进步。你若一次不对付，下次要来得更容易。对付的法子，就是立时停止手中的工作，不轻看灵知觉的要求。立刻用意志推辞这重量，并运用灵来拒绝这重量。有时应当开声说出反对这重量的话。有时应当祈祷的用灵力来推辞，就叫邪灵不能将重量放在我们的灵里。

但是，取缔这重量来到的原因，也是不可少的手续。原因若未除去，这个重量就要存留。所以当推辞仇敌工作的时候，就应当连带推辞它所以工作的原因。这样，你就能收回你所给它的地位。你如有了鉴别的能力，你就要看见，乃是因为你曾在某时某事上，没有与神同工，失败了；所以仇敌才有机会以重量压制你。这样的地位，必须收回。我们必须推辞仇敌因着我们失败而工作的原因。这个要叫它逃走。

灵的闭塞

灵需要魂和体作发表的机关。它乃是主妇，必须有家宰和仆人为它工作，成就它的意思。它乃是电流，必须有钨丝，才能发表出它的光来。如果魂和体失了常度，而受邪灵的攻击，灵就要被闭塞，而没有出口。仇敌知道灵的需要，所以它就常常在信徒的魂和体里作工，叫魂和体停止它们本来的工作，以致灵没有发表的机关，以致失去得胜的地位。

在这样的时候，心思或者要受攻击而变纷乱，情感或者要觉得孤单难过，意志或者要觉得疲乏不能活泼，不能主动的管理全人。身体或者要觉得非常的疲倦，也许不过就是觉得有一点的怠惰。当信徒的魂和体，这样的受攻击之后，若信徒不立即抵挡对付，他的灵就要受闭塞，不能与仇敌有活泼的争战，也不能保守自己得胜的阵地。

信徒的灵一受闭塞，他就要失去他活泼的态度。他就好象有点害羞，好象就要隐藏，不愿在公众面前作什么。他就喜欢退到阵地的后方去，他不喜欢「显露」。或者他还以为这是他自己的觉悟，岂知这乃是因为他的灵受闭塞呢？他在读经的时候，好象也没有什么精神；他在祷告的时候，好象话语变没有了。当他想到他自己所有属灵的工作和经历，好象都是没有意思的，有时也许还觉得好笑。他去传道，好象一点儿不觉得有效力，自己好象不过就是奉行故事而已。如果任凭这种闭塞延长，后来信徒就要受仇敌的攻击更厉害——除非神因别人，或他自己祷告的缘故，而从中干预——而觉得气闭不通。信徒若没有知识，就要莫名其妙。更常的就是不去考究其来源和原因，而取放弃任凭的态度。实在说来，所有我们灵性的经历和感觉，都是有原有因的。我们应当切实考察，不要随便任其存留在我们里面。

这样经历的原因，就是灵被闭塞，灵外面的魂和体，都关闭起来，以致灵没有发表的地方。撒但封锁灵，将灵关在暗室里，以致魂失去灵的引导。闭塞灵的一经除去，信徒的气，好象就通了，就恢复他从前的轻快情形了。

当这样的时候，信徒最要紧的，就是运用自己的意志开声说话——说出抵挡仇敌的话，用大声说出十字架的得胜，和仇敌的失败，而专一的抵挡仇敌在他魂和体里的工作。意志必须在这些话语之后，活泼的推辞一切的关闭。祷告也是一个方法。祷告时常乃是一个开通灵的法子。但在这样的时候，大声的祷告，乃是需要的。此时的祷告，最好就是求告于主耶稣的得胜名字，以胜过仇敌一切的攻击。也应当运用自己的灵，使之出力，冲开一条路来到外面。

灵的受毒

信徒的灵，乃是会受邪灵的种毒的，这就是仇敌的火箭。它能够直接射它的火箭进入信徒的灵来。它会将愁苦、忧伤、难过、悲哀、心碎，种人信徒的灵来，叫信徒「灵里愁苦」(撒上一15)。但是「灵忧伤，谁能承当呢」(箴十八14)？所以，这样的关系是非常之大的，当信徒觉得忧伤的时候，他以为这乃是他自己忧伤，以为他这样的忧伤乃是很天然的。他并不查考这忧伤的来源，也不略为抵挡。他就是没有声音的，没有疑惑的，接受一切临到他身上来的。让我们记得，这乃是最危险不过的。我们断然不可随便接受一个思想，或一种感觉进入我们的里面。我们若要随着灵而行，我们就必须在诸事上儆醒，考究我们所有的思想和感觉，到底是从那里来的。

有的时候，撒但叫我们的灵刚硬、强项、不温柔、不顺服、窄狭、自私。这样就叫灵不能与圣灵同工，不能遵行神的旨意。这样就叫信徒对人失去他的爱心；所有柔细为人，与人表同情，顾念体恤人软弱的心，都丧失了。这样就叫圣灵不能大用他，因为他已经失去主的宽大，已经自己画地为界了。

有的时候，仇敌叫信徒有不赦免人罪的灵。这乃是信徒所最容易受毒的一点。恐怕属灵信徒堕落的原因，多半都是因着这个。这样的苦毒，这样的吹毛求疵，这样的寻仇，乃是灵命所受最厉害的毒。信徒受了这毒之后，多没有清清楚楚的明白，以为这乃是从撒但来的；却以为这乃是他自己这样的恨恶人，所以是除不去的。

有的时候，撒但叫信徒的灵变成窄狭。它叫信徒画地为界与人分开。信徒若失去教会乃是一个身体的观念，而以自己的「小团体」为前提的，表明他的灵已经收缩狭小了。一位属灵的信徒，乃是以神的事为己事，以全教会为自己所心爱的。如果他的灵公开，生命的江河就要到处涌流。如果变成狭小，他就要拦阻神的工作，而减少自己的用处。如果信徒的灵不够大以包容神所有的儿女，就他的灵，已经受毒了。

有的时候，撒但却叫信徒的灵变成骄傲。这样，他就自高自大，自尊自重。仇敌叫信徒以为他并非一无所有，乃是一位很重要的人物，在神的工作中乃是有不少的价值的。这一种的灵，也是信徒跌倒的一个最大原因。「骄傲在败坏以先，狂灵在跌倒之前。」(箴十六18)

邪灵乃是用这些以及其它的毒注射入信徒的灵来。如果信徒不立即抵挡，这些就要立刻变成「肉体的事」。信徒若已经知道了如何在灵中间活着，就这些在起初时，不过乃是撒但的毒种，并非肉体的罪。但信徒若不抵挡，反而接受了它们——也许是在不觉中的——就不久要变成肉体的罪恶。

灵里受毒，一不取缔，立即变为灵里的罪。灵里的罪，比无论什么罪都紧要。「主阿，你要我们吩咐火从天上降下来烧灭他们，像以利亚所作的么？耶稣转身责备两个门徒说，你们的灵如何，你们并不知道。」(路九54-55)我们所存的到底是什么灵，乃是一件最要紧的事。在许多的时候，我们的灵已经受了撒但的挑拨，我们尚不知道。灵一错误了，什么就都错误了。

我们看这两位门徒的经历，我们知道错误的灵，最容易从话语表明出来，然而话语所表明的，恐怕尚没有声调所表明的多。有时话语虽然不错，而声调却是错的。如果我们要得胜，我们就不能不注意到我们话语的声调。邪灵一摸着我们的灵，我们的声调就要失去柔和。刚硬的声音、暴躁的声音、尖刺的声音、都不是从圣灵来的，都是表明发这声音的人，已经受了撒但苦毒的挑拨了。

我们平常如何说话呢？我们能否说到别人，而不带着定罪的意思呢？话语也许是真的，但是，批评、定罪、忿怒、忌恨的灵，可以埋伏在实话之后。我们应当用爱心说真实话。我们的灵，若是清洁的、温柔的、我们就可以说真实话。定罪的灵若在里面，我们就犯罪了。罪不只是一种行为，罪也是一种情形。在一切事情后面的灵，乃是最要紧的。许多时候，我们可以为神或为人作事，然而仍然可以犯罪，作是作的，但是不诚心、不愿意，或者埋怨的灵，可以隐存在后面。

我们应当保守我们的灵甘美柔和。我们的灵，应当清洁纯一。我们是否以错误的灵为罪呢？我们知道仇敌在什么时候攻击我们的灵呢？我们知道在什么时候，我们的灵受了毒呢？我们如果知道，我们是否够谦卑以除去这样的罪呢？当我们看见声调转刚的时候，我们就当停止，不要再说下去，应当立时对我们所说的人说：「我们愿意说同样的话，我们愿意用清洁的灵说话，我们愿意反对仇敌。」我们若不肯告诉我们的弟兄说：「我错了，」我们的灵，就要存留罪恶。信徒应当学习如何看守他的灵，不受仇敌的挑拨，也应当知道如何保守他的灵甘美温和。

在平日的时候，信徒应当早拿信心的藤牌，以灭尽仇敌的火箭。这意思，就是应当早运用活泼的信心，以抵挡仇敌的攻击，以仰赖神的保护。信心乃是我们的藤牌，不是我们的钳钗，乃是用以灭尽火箭的，并非用以钳拔火箭的。

信徒如果受了火箭，就当立时除去那叫火箭射来的原因。就应当立时持着一种抵挡的态度，应当立时推辞一切从仇敌来的，应当立时祷告求神洁净。

灵的下沉

这个「灵沉」的发生，多是因为信徒转向自己里面的缘故。或者是因魂的生命又生作用而未取缔，以致又吸收所有的经历以为己有，或者是因外面黑暗权势的浸入，或者是因以自己为中心而祷告敬拜神。信徒的灵若转向里面，而不转向外面去，就神的能力要立时停止，而不久灵又将受魂包围——如果信徒不立即对付这样的向里转。

有时这灵的沉溺入魂，乃是因为信徒被邪灵所欺骗。邪灵以身体上的感觉，以及各种奇异快乐的经历赐给信徒。信徒不察，以为这是属神的，就在不知之中，生活在这感觉的世界中，因而拉灵到了魂的地位。

有时信徒因为不明白基督的位置，因而受欺，以致叫灵降下。圣灵住在信徒里面，乃是将坐在宝座上的基督，显现给信徒。使徒行传、以弗所书及希伯来书，将基督现今是在天上的地位，说得非常清楚。信徒的灵，乃是与「天上」的基督相联合的。但是，因为无知的缘故，信徒就要转向里面去寻求基督。他要与自己里面的基督相联合；就叫自己的灵不能高升，逍遥云表之上，而受了压制，沉入魂的境界里。

总括来言，这些作用不过都是要叫信徒生活在感觉里面，而不生活在灵里面。信徒应当知道：当他尚未属灵的时候，他并未切实活在灵中，所以仇敌就不必有许多的假冒。但是，当他经历过圣灵的能力灌入他的灵中之后，在他的面前，好象别有天地，为从前所未知道的。危险就是在这时候。撒但的工作，要信徒不活在灵中，因为这个叫它损失太大。它的方法，就是利用魂和体的感觉来吸引信徒，欺骗信徒，以为这乃是属灵的经历，而叫信徒享受。

许多的信徒，虽然已经进入属灵生命了，只因其不知灵的律法，所以就失败了。它会以各种身体上的感觉，和超天然的经历，赐给信徒。信徒若倚赖从外来的超天然的事物，或者感觉上的属灵经历，就叫信徒在灵里的属灵生命受了阻挡。这样，信徒就生活在他外面的魂或体里，因而叫灵(最里面的)失去它与神的同工。这样，自然魂和体，就要重新高升，得着权力，最终叫灵完全沉下。

当灵下沉时，灵的知觉就不能为人所知。这就是许多属灵的信徒，有时觉得自己灵没有了的缘故。因为魂和体所占的地位太大。并且全人是靠着知觉而活，就叫魂和体觉得所有的压制，所有的苦难，所有的争战。人的觉官就代替灵作工，灵的知觉就埋没在魂和体强烈的感觉里面。这个结果，就是叫属灵的生活和工作，完全停顿。如果长久任凭它，就要完全堕落，也许全人要被邪灵所依附。

所以一切能残害灵的知觉的，都当拒绝。无论是狂笑、哀哭，以及身体各种热烈的表示，都应当拒绝。身体应当完全安静。就是感觉超然的事物，和过度感觉天然的事物都是不可的。因为这个要叫心思不随从灵而行，反要随从体而行。应当不让一件事物拦阻我们明白灵微小的知觉。

灵一下沉，魂就包围灵，而叫灵受它的支配，所以，信徒必须学习知道如何保守他的灵一直向外而去，而不停留在里面。信徒应当知道，他的灵若不向外而攻击撒但，撒但就要攻击他的灵，叫它下沉。惟独当信徒的灵乃是向外而流时，圣灵才能藉着它而流出祂自己的生命来。如果信徒转向自己，叫灵下沉，圣灵的「流涌」就立时被阻止。圣灵乃是要用信徒的灵，以流出、涌出神的生命，如果信徒转向里面，叫灵下沉，圣灵的生命，就不能外流了。

所以，信徒必须知道他自己的灵，乃是因何而下沉的，并应当如何叫他的灵恢复原有的地位。信徒一见自己灵的能力，好象有了罅隙一般，就应当知道他的灵已经有了毛病，应当立时设法挽回。

灵的负担

灵的负担和灵的重量乃是有分别的。灵的重量乃是从撒但来的，叫信徒受苦，要压制信徒的。灵的负担，乃是从神来的，乃是要表明祂的旨意，要得着信徒的同工。灵中的重量，除了压制之外，并

无其它的目的，所以，多是毫无用处，毫无结果的。灵中的负担，乃是神所赐给的担子，要叫他为神的缘故，去(一)工作，或(二)代祷，或(三)传信息。这样的负担，乃是有目的、有理由、有利益的。信徒必须学习如何分别什么是灵中的负担，什么是灵中的重量。

撒但并不叫信徒负担什么，它乃是包围信徒的灵，以一重量压制信徒。撒但的重量，乃是叫信徒的灵受束缚，心思不能工作。担担子的人，不过只担有担子而已，但受撒但压制的人，乃是全身都受了捆绑。黑暗的权势一临到信徒的身上，就立时失去自由。但是，神所赐的担子，并不如此。无论神的担子如何的「重」，但是总不至太重，以致连祷告都不能了。祷告的自由无论在如何负担之下，总是不会失去的。但是，仇敌所塞进来的重量，要叫信徒失去祷告的自由。并且除了祷告之外，若非有争战与抵挡，是不会除掉这重量的。神的负担，只要我们祷告，就可以觉得脱下了；仇敌的重量就不然。并且灵的重量，乃是在暗中偷爬进来的，灵的负担，乃是圣灵在灵里工作的结果。灵的重量，乃是很苦恼的，叫信徒的生命受压制；灵中的负担，乃是很欢乐的——自然肉体不以为顶可乐——但若抵挡它，而不补满其要求，就要觉得苦——因为这是与神同工(请看太十一30)。

所有真实的工作，多是在灵里先有负担。(自然在灵里没负担的时候，我们就应当用心思。)神因为要我们行为，或说话、或代祷，祂就在我们的灵中，给我们以一个担子。如果我们知道灵的律法，我们就不随便继续作我们手中的工，以致这担子越变越重。或者因为时日长久的缘故，以致失去这担子的感觉。我们应当立即放下一切来考察这担子的意思，到底是什么。我们明白了这负担的意思之后，就当按着所知道的去行。当事情成功之后，这担子就必定离开我们。

信徒的灵在平时必须常是自由，无所压制的，他才会从神那里接受重担。因为惟有自由的灵才会觉得圣灵的动作。已经满了重担的灵，就失去它直觉的锐利，不能作一好器皿。许多时候，信徒已经受了神的重担，但是，他却不照着重担所要求的去行，以致他的灵就因这重担而苦了许多日子，并且叫神不能再给他新的重担。因此，最要紧的，就是先藉着祷告，倚靠圣灵，使用自己的心思，来探知这重担的意义。

在许多的时候，灵中的负担乃是为着祷告(西四12)：实在说来，我们也不会祷告过于我们的负担。没有负担，而一直祷告的，确定是没有功效的。乃是出于己意的。灵中祷告的负担，只能因着祷告而觉得轻省。所有的负担，也都是如此。神叫我们的灵，为什么事而负担，我们惟有成功神所要我们作的事——如祷告、传祂的信息等——才能减轻我们灵的负担。乃是因为灵中有这样祷告的负担，我们才会在圣灵里祷告，才有那一种说不出来的叹息的祷告。灵中有祷告的负担时，我们无论怎么作，总不能除掉这样的负担，惟有祷告，才会释放我们。当事成功时，负担就立时脱去。

不少的时候，信徒灵里所积蓄的祷告担子太多了，以致在起首祷告的时候，好象祷告是最苦的一件事。但是，信徒越祷告，就要觉得他的灵在那里越说阿们。我们必须尽将叫我们灵负担的，在祷告里完全都说出来，一直等到担子完全离开我们。我们越把生命和我们所有的一切在祷告中发表出来，我们就要越觉得舒服，但是，在这样的祷告中，常有一个试探，就是当担子还没离开之前，就停止祷告了。信徒多是在觉得灵中稍微畅快的时候，就以为他的祷告已经成功了，信徒岂知他此时不过正起首作属灵的工夫咧。如果我们此时转向别的事情，属灵的工作就受了伤害。

信徒千万不要误会以为灵工都是欢喜、畅乐的，若有了负担就是失去他的属灵经历。最可惜的，就是信徒不知道灵中的重担，乃是真正的灵工，因为肯如此为神为人受苦的，才是真不为自己活的人。其它终日寻求感觉上快乐，惧怕为神为教会负担什么的人，都不过是为自己活着的、属魂的。所以当神将负担赐给我们的时候，我们不要以为我现在堕落了，或者必定什么是错的了。撒但最喜欢信徒这样的论调，因为它要免受他们的讨伐。我们不要误会自己。我们如果听它，以为我们应当是在什么地方不对了，就它更要控告我们，而使我们受苦。

真实属灵的工作，乃是向撒但进攻的，为信徒受生产之劳的。这都不是可乐的阿！这个需要最深向己的死。就是因此没有一个属魂的信徒是能真作灵工的。终日有感觉上的快乐，并非信徒属灵的证据，反之，乃是那些不顾自己感觉而与神前进的人才是。多少时候，当信徒灵中受了担子与仇敌争战的时候，他很愿意独在一处，断绝人世的交通，而与仇敌争战。在争战末了时，连脸上的笑容都是难有的，所以，属灵的信徒应当欢迎主所赐给他的担子。

信徒必须知道灵的律法，必须知道如何与神同工，不然他就要不理这样的负担，以致叫自己受苦，而不久失去这样的负担，不能与神有极荣耀的同工。所以每一次灵中有了负担的时候，就当立即在祷告中寻出：到底是为着什么负担的。如果是一个争战的呼召，就应当争战；如果是一个传福音的呼召，就应当传福音；如果是一个祷告的呼召，就应当祷告。应当寻求如何与神同工。让旧的负担过去，叫新的再来。

灵的退落

这意思，就是神的生命和能力在信徒的灵里，好象潮水那样的退落。我们知道，当信徒属魂的时候，他常以为在感觉上，觉得神的同在，觉得快乐的时候，乃是他灵性最高的时候；如果他觉得枯干烦躁，他的灵命，乃是最低的。这都不过是在感觉上，并非灵命的实况。

但是灵命，也有实在低落的时候。这与魂的感觉乃是不同的。自从信徒被圣灵充满之后，在一时中，他仍是继续如前；但是不久就渐渐的退落——不是忽然的。感觉上的退落，与实际上的退落的分别，就是在此：前者多是忽然的，后者多是渐渐的——觉得自己灵里的生命和能力，就是他所曾一次接受的，现在已经逐渐退落了。这样，就叫他失去灵中所应当有的快乐、平安和能力，就叫他一天过一天，软弱下来了。在这样的时候，信徒就觉得与神交通，好象没有什么滋味；读经好象也没有什么意思，没有什么信息，也没有特别的经节会感动他的心，就是有，也不似从前之多；祷告也变成很枯干没味，好象没有意思，也没有话语一般；作见证好象也不喜欢，没有从前的流涌样子；生命没有从前那样的强壮，那样的兴奋，那样地轻快，那样的喜乐，一切好象都退落了。

潮水真是有涨落，但是，在我们灵中的，乃是神自己的生命和能力，难道它也有涨落么？神的生命，不知道什么是退落，它乃是长久流溢的。神的生命，并不像海洋潮水之有上下，乃是如一种的江河，长久流出活水来的(约七38)。神的生命在我们里面，并非如潮水一般，在某时必须退落。我们里面生命的源头，乃是在于神，祂乃是永远不改变的，在祂没有转动的影儿。所以在我们灵里的生命，应当川流不息的，洋溢涌流才可以。

所以如果信徒觉得他自己的生命已经「退落」了，他就应当知道，并非他的生命退落了，乃是停止不流了。他也应当知道这样的「退落」，乃是绝对不必有的。千万不要被撒但所欺，以为一个尚居在肉体里面的人，永远不能长久满有神的生命的事。神的生命在我们里面，乃是一个活水的江河。如果没有拦阻，乃是永远长流的。信徒能够长久有洋溢的经历，退落并非必须的，乃是反常的。

所以，问题并不是灵命现在退落了，应当如何才能叫它涨满起来。现在的需要，并不是如何充满，乃是如何流通。生命的泉源，尚是在信徒里面，但是，现在壅塞了。来路虽然不错，但是出口却生阻碍了。因为不能流通的缘故，所以生命的水，也不能再来了。如果出口一通，生命的水，就尚要源源而来。所以，这样信徒所需要的，并非更多的生命，乃是更多生命的流通。

信徒一觉得他自己灵里的生命，好象退落了一般，就应当知道，必定什么地方壅塞了。撒但要以为你的灵性退步了；旁人要以为你失去能力了；你自己以为你或者犯了什么大罪了。这些也许是真的，但却不尽然。实在多——不是都——是因为不知如何与神同工，如何履行神的条件，以得一不息的川流。愚昧是最大的原因。所以他应当立刻祷告、默想、试验、考察。应当等候神，求祂的灵启示以你「退落」的原因。你应当活泼，应当寻求你到底是在什么地方没有履行灵命长流的条件，以致你「退落」了。

你不只应当承认你真是退落了——这一步也是最紧要的——并且也要活泼的寻求退落的原因。撒但、别人、自己所有的设想，虽然是靠不住的，但也有考虑的价值，因为有时是实的。知道原因了以后，就应当立时抵挡这原因。你不要以为灵命自然会流出来；如果你没有除去阻止它流通的原因，它是不能流的。

所以每一次灵性「退落」的时候，都应当立时在祷告和默想之中，查考原因。明白神生命流通的律法，抵挡一切仇敌的工作。这样，生命就要再涌流了。这样，这生命要重新奋发，比从前更有力量，以冲破仇敌一切的坚垒。

灵的失职

人的灵好象电灯一般。当它与圣灵相接触时，就满有亮光；若一脱离，立呈黑暗。人的灵，原是耶和华的灯(箴廿27)。神的目的，是要它充满光明的，但是，在许多的时候，信徒的灵，竟然黑暗了，这为什么缘故呢？因为人灵与圣灵失了接触，所以黑暗了。所以要知道到底信徒的灵，曾否与圣灵失了衔接，只看这灵有否失去光明即知。

我们已经说过，神的圣灵乃是住在人的灵里，人与圣灵的同工，乃是藉着他的灵。如果人的灵失了常度，就好象与圣灵脱了衔接，失去亮光一般。信徒最要紧的一件事，原是保守他的灵，在一种健康稳静的情境中，以致它能与圣灵同工。如果灵受了外面的纷扰，它就立刻变成无用，不能与圣灵同工，变成黑暗。

以上所说灵的各种光景，都是叫灵失职，不能与圣灵同工。灵一失职，得胜就变成不可能的事。如果一个信徒当早起的时候，觉得他的灵好象变没有了，仇敌也许要以为这是因他昨天作工太过，身体疲乏所致。如果信徒不察，就是这样任凭他的灵失职，他就没有力量，以抵挡一日的试探，和作成一日的事工。他应当立刻查考，他应当知道身体不应当影响灵，灵应当是活泼的、刚强的、足以节制身体的。当他明白这个之后，他就应当承认：他的灵现在乃是受仇敌的攻击，现在已经失职。他就应当立刻要求恢复原状，不然，他一见人，恐怕就要失败了。早起灵若失职，断不可任之继续到日中，因为这是取败之道。

信徒知道自己的灵已经失职了之后，就当立时拒绝撒但所有的工作，和它所以工作的原因。如果这不过是仇敌的攻击，就经这一抵挡，灵就要恢复自由。如果这攻击乃是有原因的(意即乃是因为信徒为它留地位的)，就当查考这原因是什么而除去。这个自然乃是关于信徒已过的历史。他应当想到撒但如何能攻击他的灵，应当想到他和他的环境、家庭、亲友、子女、事业等等，将这些一一都祷告过。如果他觉得当他祷告到某事时，灵中好象舒服一点，他就知道，他已经得着灵受攻击的原因了。他就应当在神的面前除去这原因。当他祷告完了之后，他已经得着自由，他的灵就也恢复它的工作了。有时灵的失职，乃是因为信徒任凭他的灵自由，而不管治，以致行走在正当的轨道之外。「先知的灵，原是顺服先知的。」(林前十四32)一个「随从自己的灵」的，就是一个「愚顽的先知」(结十三3)。这是最要紧不过的。如果信徒不是运用意志，管治自己的灵，不叫它太过，也不叫它不及，保守它与圣灵同工，灵也是要失职的。信徒应当知道，人的灵是会放纵的，所以箴言里面才有「狂灵」(十六18)的话。人的灵是会在圣灵之外单独行动的。如果信徒不管治，不叫它顺服圣灵，它是会自由行动的。所以信徒必须时常儆醒，不让他的灵走出神的轨道之外，而不在安静中与神交通，以致不能与神同工。

有时灵的失职，乃是因为信徒的灵变成刚硬。神需要一个柔软的灵，以发表祂的意思。灵若刚愎自用，不肯谦卑顺服，圣灵的工作，就要受拦阻。乃是一个迁就的灵，才能成就圣灵的意思。信徒必须有「甘心乐意的灵」(出卅五21)，能在最短的时间中，迁就合于圣灵的旨意方可。信徒的灵，必须非常的敏锐，能感觉得圣灵微小的声音，而立刻响应。如果信徒的灵有点刚硬，他就不能遵行神的旨意，他也听不见圣灵在灵中所发的声音。因此，信徒必须保守自己的灵，在一种柔软的情形中，而时常跟从追随他灵中微细的知觉，这就是使徒所说「不要销灭灵」(帖前五19)的意思。灵所有的工作、感动、知觉，信徒都当谨慎追随。他若如此，就要看见他灵中的知觉，一次敏锐过一次，并且神也能在那里，叫他知道祂自己的旨意。

信徒如果要随从灵而行，他就应当知道，他的灵在什么时候乃是失职，不能与圣灵同工，并乃是为什么失职了。他应当儆醒看守他的灵，叫它时常在安静简单中与神交通，抵挡一切从仇敌和自己来的纷扰，叫它失去与神平安的接触。

灵的情形

总而言之，信徒必须明白灵一切的律法，才能随着灵而行。如果他失去儆醒，失去与神的同工，他就要堕落。在灵的律法中，最要繁的，就是察看灵的情形。这察看灵的情形，就是以上所说者的主脑。

信徒应当知道他自己灵的情形。他应当知道灵的常度是什么？灵失去常度是怎样？灵本来应当掌权管治人的魂和体，它应当居在最高的地位，应当最有能力。信徒应当知道他灵的情形到底是否如此。他应当知道他的灵，曾否因着争战，或环境的缘故，竟然失去常度，而受催促。灵的情形，大约有四种：

1.灵受压伤，意即低落。

2.灵安静稳健，处在正当的地位上。

3.灵受催促，被勉强，过分的活动。

4.灵有污秽(林后七1)，意即灵生了毛病，容留罪恶。

信徒最少必须能知道他灵这四种的情形，并且知道如何对付它们。在许多的时候，信徒的灵因着自己不儆醒的缘故，或者仇敌攻击的缘故，受了一种的「推开」，以致他的灵沉落下来。在这时，信徒就要失去他天上的地位、光明和胜利，而觉得自己冷淡、痿痹、不能高举。灵因着悲伤，或者其它百十的缘故，就完全降下，失去了它翱翔的快乐。灵这样受压伤，就低落在正当地位的水平线之下。

但有时灵却会受催促，而狂奔在正当地位之上。信徒可以因着魂的受刺激而狂热起来，致灵也受了催促，而失去它的安静。有时，信徒因着随从「活物的活泼」之故，就得着一个「放灵」。过度的喜笑，以及其它多种的原因，都能叫灵放纵难收。与仇敌久长的争战，也会叫灵过度的活动，撒但能叫信徒的灵，在与它争战时(或之后)，因为伸张过甚的缘故，而活动不止，失去它的冷静。它会以奇异的喜乐或别的给信徒，叫他的灵行动在信徒心思或意志的管治之外。这样，信徒就不能守，就要失败。

有时灵并不是太低，也不是太高，乃是有了污秽。这些污秽，有时是灵中的态度，如刚硬、不服等等。有时是灵中的罪恶，如骄傲、嫉妒等等。有时是灵中杂有魂的作用，如天然的爱情、感觉、思想等等。灵一有了污秽，就需要洁净(林后七1；约壹一9)。

信徒如果要随着灵而行，他就必须明白他自己的灵到底是在那一种的光景中。他的灵到底是处在冷静正当的地位，还是处在太底、太高、污秽的地位里呢？他应当知道如何高举他压伤的灵，以与圣灵的程度相合；如何运用意志以阻止他过度活动的灵，叫它归回常度；如何洁净他污秽的灵，叫它重新能与神同工。


第三章　心思助灵的原则

信徒如果随从灵而行，就不可不知道灵一切的律法。因为知道灵律法的人，才知道灵中各种的感觉到底是什么意思；这样，才会照着灵中感觉的要求而行。灵所有的要求都是藉着它的感觉表明出来的。不理灵的感觉的，就要忽略了灵的要求。因此明白灵的律法，而随之而行是灵程中首要的事。

但是，随从灵而行的信徒，除了明白灵的律法之外，还得知道一件事，就是心思助灵的原则。这个原则比较灵的律法的紧要，并不少差一点。在随从灵而行的道路上，这个原则是随时当用的。光明白灵的律法而不明白心思助灵的原则，就在许多的时候还是要失败的。

这是因为灵的律法，不过将灵各种的感觉，和这些感觉的意义，并补满这些感觉要求的方法，对我们解说明白而已。在灵有感觉的时候，我们尽可以按着灵的感觉而行——若是正当，我们就可随之而行；若是反常，我们就可更正我们的生活。在此，有一个问题发生，就是灵的感觉，不一定是常有的。灵不一定时常有声，有时灵并不开口，在许多信徒的经历上，灵常有好几天不开口的事。好象在这样的时候，灵并不活动，就是睡在我们里面一般。灵如果好几天不活动，那是不是说，我们应当好几天不作事，直等灵活动之后才动手呢？我们是不是静坐几天，也不祷告、也不读经、也不作工呢？我们属灵的常识要回答说，不！我们是不应当空发光阴的。但是，我们此时如果要有什么作为，岂不是在灵之外，在肉体里面作的么？

这就是应当使用心思助灵原则的时候。心思如何扶助灵呢？这里的意思，就是当灵睡觉的时候，我们应当用心思来代替灵的工作。不久我们就要看见灵也加入工作。心思和灵原是紧紧相连的。它们俩是彼此相助的。在许多的时候，乃是灵发出感觉使心思明白，而使令人行动。但是，在有的时候，灵却不动，必须信徒藉着他心思的活动，因而引起灵的活动。当灵不动的时候，心思会引起灵的活动。当灵活动之后，信徒就可随从灵而行了。这样用心思来引起灵的活动，就叫作心思助灵的原则。在属灵生命中，有一个原则，就是在起初的时候，我们是用灵的知觉来得着神所赐我们的知识，后来我们应当藉着心思保守这知识，而使用这知识。比方：在这里你看见一个需要是重大的。按着你从前从神那里所得的知识而言，你应当祷告，求神补满这需要。但是，当你看见这需要时，你的灵并没有感觉要祷告。那么，你应当怎么作呢？你应当用你的心思来祷告；不要等到有灵中的感觉时才来祷告。一切的需要都是祷告的呼召。如果你在起初不顾你的灵如何寂静，就是一直祷告下去，不久，你就要觉得有了什么好象从你里面升起来了——你的灵现在也加入这祷告的工作里。

在有的时候，我们的灵因为受了撒但的压制，或天然生命的纆绕，以致我们连灵在什么地方都不觉得。灵因为沉到很低下的地位，以致连知觉都没有了。我们会觉得自己的魂和体，但是，灵的地位好象是虚的。现在怎么作呢？要等到有灵的知觉时才祷告，就恐怕今后再没有祷告的机会了，并且，灵也不会得着自由了。所以，此时的办法，就是照着从前所已经知道的真理，就是你心思所记得的而祷告，而反对黑暗的权势。你虽然觉得没有灵，你就是用你的心思祷告。心思这样的活动，会激动灵叫它活动。

用悟性的祷告(林前十四15)，会鼓动灵。虽然在起初的时候，好象不过是用空话祷告，没有什么意思。但你如果使用你的心思来祷告、来抵挡，不久灵必定升起来。这样它们俩(灵和心思)就要和合作工。所以我们既然学习了一点争战的真理，和祷告的法子，现在虽然没有灵，你尽可先用心思，叫灵因着心思的鼓动，也附和加入。你的灵一来，你就觉得祷告很有意思了，很自由了。这是属灵生活的常度，灵和心思和合同工。

灵战

在属灵的争战上，信徒因为忘记了灵和心思同工的原则，以致他在那里等候「神的负担」，而不时常向仇敌攻击。他以为现在还没有战争的「感觉」，需等到有时，才开始用祷告向仇敌进攻。岂知只要他先用心思来稍微祷告一下，灵里的感觉，立时就要响应。我们明知道邪灵是何等的可恶，它们是如何的害主的儿女和世人。我们也明知道我们应当用祷告反对它们，使它们快到无底坑去。我们既是这样的知道，我们就不要等到有灵中的感觉时才祷告。你虽然没有感觉，但是，你应当祷告。你先用你的心思来发起祷告。你先用你所知道的话语来咒诅邪灵，随后你的灵就要活动，你刚才所咒诅的话语，就都有灵的力量在后面了。比方：你在早晨的时候，圣灵给许多的「恩膏」，使你能在灵中咒诅邪灵。到了中午你已经失去这灵了。现在你应当怎么作呢？你灵在早晨时怎样作的，你现在应当用心思照样作。这是一个属灵的原则。在灵里所已经得着的，必须用心思保守并使用。

被提

对于被提的信心也是这样。你在起初的时候，已经得着「被提的灵」了，但是，过了不久，你觉得你的灵好象变成虚空，好象丝毫并不觉得主再临的伊迩，和你自己被提的实在。此时，你就应当记得灵和心思相助的原则。你应当在没有灵的感觉中间，用心思祷告。你如果光是盼望你的灵再满有你要被提的感觉，你是得不着的。你只要在你的心思里思想、祷告过，你从前所已有的，就会充满你的灵。

传道

对于传扬神的真理，这个原则更是不可忘记的。我们知道我们在旧日所学习的道理，现在不过是藏储在我们的脑府里而已。我们如果就是如此以之与人，是不会有什么属灵效果的。不错，在当初的时候，我们乃是在灵中知道了这些真理，但是，现在好象灵已经退了，不过光记得而已。现在应当怎么作，才会使我们在灵中再充满了这些真理，好让我们从我们的灵将这真理传扬给别人呢？没有别的，就是用我们的心思。我们应当在神的面前，从新想过这些真理，从新祷告过——这些的真理为中心，而环着这些真理来祷告——不久，我们就要看见我们又充满了我们的灵从前所充满的了。这些的真理，起初是在灵中得的，后来保留在信徒的心思里，现在因着用心思来祷告，使这些真理又进入我们的灵中。这样我们就会在灵中传扬我们从前所已知道的真理。

代祷

我们都知道代祷是一件最重要的事。但是，在许多的时候，我们是有时间可以代祷的，我们却没有灵中的感动，以为应当为什么代祷。这并非对我们说，我们现在不必代祷，可以将这时闲空花了，或者改作别的用处，这个时候乃是对我们说，我们应当用心思来代祷，盼望因之而引起灵的同工。所以，在这样的时候，你就是使用你的心思去思念你的朋友、家人、同工有什么需要没有。你想到一个，就为一个代祷。如果你这样作了之后，你里面的灵，还是仍旧冷淡，你就知道祂不是要你为这些人祷告了。或者你此时就想到你本地的教会在某方面有缺点，或者现今各地的教会有什么试探，或者主的工作在某个地方有了阻挡，或者现今神的儿女需要什么特别的真理。你既想出一件，就应当为着那一件代祷，如果经过一时之后，你的灵还是没有响应，还不过是你的心思在那里祷告，你就知道这些祷告并不是主今日要你祷告的了。如果当你祷告到某事时，好象圣灵涂抹膏油在上面，好象你灵中的感觉也响应了，你就知道你已经想到，也已经祷告到你所应当代祷的了。这个原则就是当用心思来帮助灵寻着它所倾向的。有时，只要我们稍用心思一想，灵就感应；但是，有时因为我们的心思太狭窄了，或者想不到圣灵藉着灵所喜欢的，就应当过了一时，才会得着灵的附和。有的时候，神喜欢扩充我们祷告的范围，要我们为国家祷告，使撒但在背后所作的一切工作失败，或者祂要我们为天下所有的罪人祷告，或者为全教会祷告。如果我们的心思只顾到目前的，就要经过一个时候，才会想到这些，才会得着圣灵与心思合而为一的祷告。当我们得着灵的感觉同工之后，我们就应当倾倒灵中为这事所有的负担。应当详细的、周到的，将关乎这事的各点祷告过，必须等到灵中轻省的时候，才可以再为别的事情代祷。

这是我们灵命中的一个原则。当神赐给我们什么新的祷告，这都是在我们灵中得着的；但过了一时，我们就不能盼望神再把这新的祷告充满我们的灵，我们必须用我们的心思去继续这祷告，不理我们的感觉如何。到了后来，我们才会重新在灵中得着这个祷告。

知道神旨

并且我们已经知道了，神的引导不一定都是「直接」的，也有是「间接」的。在直接的引导里，神的灵亲自在我们的灵中运行，使我们知道祂的旨意是什么；只要我们用心注意灵中的动静，就可以明白神的旨意了。但是，我们一生所作的事，不一定都是神直接告诉我们的。也有许多的需要是我们人所见得的，我们应当怎么办呢？比方：人请我们到某地方去作工。或者，有了一件忽然临到我们身上的事。这些不是从灵直接发起的，乃是由别人达到我们身上来的。我们的心思，已经看见了这些事解决的紧要，但是我们的灵，还没有影响；我们应当如何，才会得着神的引导呢？我们这样看见了事的发生，来求神在灵中引导我们，就是所谓间接的引导。

这就是心思扶助灵的时候。当信徒看见他的灵没有动静的时候，他就应当用他的心思。如果灵是不间断的发出它的意思，心思就没有扶助灵的必须了。乃是因为灵有时无语无声，所以，心思就当补满灵的地位。

在这样的时候，信徒就应当用他的心思将他所疑难的事在神面前思想过、考虑过。虽然这样的祷告、思想和考虑，不过都是出自心思的，然而，在不久的时候，信徒就要看见他的灵也来加入这祷告、思想和考虑了。他刚才所觉不得的灵现在既经觉得，不久圣灵就要在灵中引导了。我们乃是这样的用心思来扶助灵。我们在起初的时候，不能因为灵没有动作的缘故，就以为这事是不应当作的；乃是应当用心思「勾起」我们的灵，使它活泼，使它解决这事究竟是否神旨。

灵活动的原则

这样看来，在我们属灵的生活中，是有许多的事应当作的。心思的工作是不可少的。我们灵里的充满并非像海潮一般自来自去的。我们必须履行充满灵的条件，我们才能被充满。这就是说，心思必须发起灵所快要、但还未作的。我们如果坐着等灵充满的感觉来，这感觉是不来的。我们也不过于重看心思的工作。我们应当知道我们所有的举动，惟有在灵里面作的，才有属灵的价值；所以，我们不是应当随从心思而行的。那么，为什么我们这样用心思呢？我们这样的用心思，并不是以用心思为目的，我们的目的是要引起灵来作工。所以，我们还是以灵为重要。使用心思不过要使灵兴起作工而已。因此，我们使用心思以引领灵的时候，如果过了许久，还没有响应，还没有一种涂油似的经历，我们心思在那一方面的工作，就应当停止，应当另换一方面。在灵战的时候，如果我们觉得里面长久「空虚」，没有灵的感觉，我们也是应当停止的；但是，我们切不要因肉体怕烦而停止。有的时候，我们虽然疲倦了，但我们知道应当继续。有的时候，我们知道我们应当停止。这是没有定律的。

心思这样的扶助灵，好象我们用机器抽水一般。有的抽水机，必须先倒一碗水在机器的上面，叫我们抽时，有吸力将水吸到上面来。我们的心思之于灵，也像这一碗水之于抽水机然。你若不用一碗的水为引端，水就抽不上来；你若不用心思为起首，灵就也是不上来的。如果我们不用心思来起首祷告，就好象人不先倒下一碗水，只把机器抽了两下，便说这个井没有水。

A情感的起伏，还不只害信徒不能随从灵而行，并且直接使信徒随从肉体而行。因为在一方面既不能随从灵而行，在另一方面自然就随从肉体而行了。信徒如果得不着他灵中的引导，他就天然的照情感的冲动而行。我们应当知道：什么时候灵停止引导，什么时候情感就要引导。在这时，信徒自然要以情感作为灵感，以魂的冲动作为灵的感动。属情感的信徒好象是满有沙土的水池，没有人来震荡它，却会澄清，一有摆动，即形污浊。

灵感与情感

许多信徒不知如何分别灵感和情感，其实这并不艰难。情感总是从人的外面进来的，灵感乃是圣灵从人灵里所发出来的。比方，当一信徒看见美丽的天然时，他里面自然而然的起了一种的感觉，觉得景物是多么好看，自己是多么畅快；这就是情感。或者当信徒看见了他自己亲爱的人，在他里面也发生一种不可思议的感觉，觉得在那里有什么一种的能力正在拉他一般；这也是情感。这些美丽的景物，和亲爱的人物，不过在人外面的，所以，因着他们所生的感觉也不过是属乎情感的。但是灵感就不然。它只受在它里面的圣灵的影响。惟独圣灵会感动灵，但是，这位圣灵又是住在灵里面的，所以，灵的感动都是从里面来的。它可以不必有美丽的景物、亲爱的人物来激励它，而在最冷静的环境中依然进行。如果是情感的话，就一没有了外面什么的帮助，立刻要颓丧了。因此属情感的信徒，都是顺着环境而活的信徒。他们必须有刺激鼓励，才会进行，不然就停滞了。灵感是不需要外面的帮助的；反之，外面环境的作用若影响了情感，反叫灵感被其混乱，使信徒不知他到底是从着那个而行。

信徒在此还要小心，不要以为冷静的、没有鼓动的，就是属灵的了。这与真理还差得多。我们应当知道情感会使人兴奋，但是情感也会使人颓丧。当情感催促我们的时候，我们就觉得兴奋了许多；但当情感阻滞我们的时候，我们就觉得颓丧了许多。情感如何会鼓舞，情感也如何会冷静。鼓舞如何是属情感的，冷静也如何是属情感的。许多时候，信徒因为受了情感的种种作用，就有了许多的错误；但当他醒悟过来的时候，他就要压制他自己所有的感觉，而以为这是属灵的了。岂知此时情感的鼓动发生了一种的反动，这一种的反动与鼓动是相反的，自然信徒冷静了许多。这一种的冷静叫信徒在许多神的工作上，都不觉得有什么趣味，对于神许多的儿女也不觉得有什么亲情。这么一来，就叫信徒的外面的人不肯活动，因而将灵包围起来，叫灵的生命不得外流。而信徒此时却以为自己是随从灵而行，没有从前的狂热，乃是非常冷静的了。岂知他仍是随从情感而行，不过是另一方面而已！

不过信徒变作这样冷淡的，在事实上可说还为少数。多数的信徒总是被情感所催促的。因为他们受了刺激，因此他们就有许多越出常轨的行为。如果他们意气平定的时候，回想到他们受情感作用时候的行为，他们自己也要哑然失笑，以为自己真是毫无意识。从情感而作的事大都如此。到了事后追想，总是觉得犹有余羞，自悔鲁莽。所可惜的，就是当信徒受了情感作用的时候，并没有灵的力量将情感交于死地，而推辞它的掌权。

在信徒随从情感而行的中间，是有两个原因的。第一，许多信徒从来不明白什么叫作随从灵而行，从来没有追求单独随从灵而行，因此就随从情感的作用了。在这样的光景中，因为他自己没有学习老练——在情感作用的时候，就知道其为情感作用而拒绝之——就多被情感所强冲，而去作他所不当作的。这并非谓他灵的知觉并没有发出直觉上的反抗，不过，信徒因为力量软弱的缘故，听从了情感，而置直觉于不顾，以致情感越来越厉害，自己竟不能制止，竟随之而行。需等到事过境迁之后，再来作一度的悔改。第二，信徒乃是已经知道灵和魂在经历上的分别了。当信徒受情感的作用时，他便知道这是出自魂的，他便立时拒绝。但是，这样的信徒也有随从情感的时候。这就是因假冒的成功。信徒若未属灵，如第一那样的光景，情感就要用它强烈的感觉来漫过信徒。如果信徒已经属灵了，在许多的时候，情感就要假冒灵的知觉。在外表上几乎都是一样的，以致信徒难于分别。因为信徒无知识，和受欺骗的缘故，信徒就多有属魂的行为了。

信徒应当知道他如果是随从灵而行，就他所有的行为都是按着原则的。这因为灵是有律法的，有网纪的，有原则的。随从灵而行，就要随从灵的律法而行，在灵的原则中，是是非非是有一定的标准：如果是是，就无论天阴天睛都是是；如果是非，就无论兴奋颓丧也都是非。基督徒的生活中须有一定的准则。但是信徒如果不将情感完全交于死地，就他的生活要没有一定的准则。他就要靠自己摇移无定的感觉而活，而无一定的原则。原则的生活和情感的生活是完全相反的。随着情感而行的信徒，他不顾原则，不顾平常的事理，以为此事可行与否，只顾自己的感觉。如果自己喜欢、高兴、心爱，就平日所明知为不合事理之常的——违反原则的——也是受试探去行。如果自己冷淡、郁闷、颓丧，就虽知本分当行，但因自己感觉不是如此的缘故，就也不行。如果神的儿女稍微注意他自己的情感，他就要知道情感是如何会变迁的；这样，他就要知道，随从情感而行是何等的危险。当神的话语——灵的原则——合乎他的感觉时，他就要遵行，否则弃之不顾。这完全是属灵生活的仇敌。凡要有属灵生活的，都不能不时刻按着神的原则而行。

属灵的信徒在处置环境中，有一个明征，就是他是最镇定的。无论外面什么事情发生，或者他自己受了什么刺激，他总是处之晏如，有一种不动心的光景。这是因为他受刺激部分的情感已经过十字架作工了，并且他的意志和灵都是满有圣灵能力的；所以，能管治他自己一切的感觉。因此，外来的刺激，没有能力摇动他。如果信徒没有让十字架取缔他的情感，就要最易受外界影响、支配、摇动、刺激。因为情感是易迁的，因此受这情感支配的信徒，就也易于更变。只要外面稍一恐吓，事情稍微加增，信徒就要举止张惶，手足无措。信徒如果真要达到完全的地位，他就不能不让十字架在他的情感里作更深的工夫。

信徒如果记得：神并不在纷乱中引导他，那就好了。因为这样要保守信徒脱离许多的错误。当信徒心潮起落，情感澎湃的时候，信徒千万不要定规什么事，也不要开始作什么事。因为在这个时候，情感的作用太为厉害，他如果随之而行，就要错误。并且在我们感觉纷乱的时候，我们的心思就靠不住了，因为心思是最会受情感影响的。心思一无能力，我们就不会分别什么是是的，什么是非的。同时，良心也靠不住了。情感一作用，心思一受迷，良心的判断就无正确是非的标准了。在这样的光景中，信徒如果定规什么，行为什么，必定难得正当，后来多是懊悔的。信徒必须运用意志拒绝，停止、抵挡这样的感觉；等到感觉不再鼎沸，完全平静的时候，才来定规。

照样，信徒也不应当行使情感涌起的事。在有的时候，我们的情感乃是平静的，但是，我们却随着己意行事，以致因之而引起情感的作用。这样的事是很多的。这也是与我们的灵命大有伤害的。凡一切扰乱我们魂(情感)的安静的，都是应当拒绝的。我们不只应当不在情感纷纭时作事，也应当不作使情感纷纭的事。我们不要以为我们的情感并无意外的作用，所以此时所作的事必定不错。岂知我们如果不受灵的引导，而受「冷静情感」的引导，就我们把事作了之后，必定引起情感的活动。我们中间有经历的人，可以追想，有时我们怎样因着接近一个人，或者写一封信，而引起我们情感的翻腾。这样的事乃是在神旨意之外的。

情感与工作

我们在别的地方，已经很注重的说过，属灵的工作惟独灵会作，其余的都没有属灵的价值。因为这点是最重要不过的，所以我们在此还要详说。

现在人所最重要的就是人的心理，为主作工的人是很用功研究心理学的。他们以为如果我们的话语、道理、说法、态度、解释，能够迎合人的心理，就我们能够得着多人信主。这心理自然就是人情感的作用。在有的时候，这自然也是有一点帮助的，但是，徒靠着情感，是没有一点属灵用处的。

我们已经知道人所缺乏的，乃是重生——灵中的重生。所以，凡不能使人已死的灵复活过来，使人得着神自己非受造的生命，使人得有圣灵住在重生的灵里的，都是绝对没有用处的工作。信徒如果不是以将生命给人为他工作的目的，就他如果劝人去拜魔鬼，和他传扬圣道的结果都是一样的！我们的心理不会使人得生命，人的心理也不会使他自己得生命。若非圣灵亲自作工，什么都是空的。

信徒必须知道他自己的情感不过是属乎天然的，并非神生命的根源。哦！愿信徒切实知道，他的情感是没有神的生命的。这样，就他不要想用自己什么情感的力量、眼泪、悲容、哭声，和其它情感种种的表显来救人。他情感所有的作用，都和人黑暗的灵没有丝毫的影响。如果不是圣灵给人生命，就没有人能得着生命。我们如果不倚靠圣灵，而想利用情感，就我们要看见我们的工作全无(真的)效果。

就是人自己的情感，也不会给他以生命。为主作工的人必须看得清楚，人靠自己没有什么是能发生神的生命的。我们就是用尽心理的方法，鼓动了人的情感，使他对于宗教发生趣味，为自己的过去历史懊悔、忧愁、羞耻，为将来的刑罚惧怕，景仰基督，爱慕与基督徒往来，怜恤穷人，并且，因着如此作为而觉得快乐，我们还不会使人重生。因为无论是趣味，懊悔、忧愁、羞耻、惧怕、景仰、爱慕、怜恤、快乐等等都不过是情感中不同的作用而已。人可以完全有了这些而仍是在灵上死的，因为他还没有直觉上的认识主。如果照我们世人的眼光看去，有了这些的人，岂非一个上等的基督徒么？但是，这些不过是他情感的作用，都不足以证明他是重生的。重生的第一个表显，便是得重生的人会在直觉上认识神——他的灵复活了。所以，我们作工的时候，不要以为只要人向我们改变了态度，有了好感，和以上所说的种种就好了。这些并不是重生阿！

如果今日为主作工的都记得：我们的目的，乃是在乎使人得着基督的生命，就他们必定不会利用他们的情感来使人赞成基督的主张，向基督教表示好感。当我们清清楚楚的承认人所缺乏的乃是神的生命，就是灵的复活时，我们才知道一切倚靠自己所作的工是何等的空。人无论如何改变，他总是在他「自己」这一个范围里改变，总不会越雷池一步，而将自己的生命变成神的生命。因此，愿意我们切实看出「属灵的目的，需要属灵的方法」的实在。要使人得重生，乃是属灵的目的，所以，当我们工作的时候，惟有用属灵的方法才可。情感是没有用处的。

使徒保罗告诉我们说，妇女讲道祷告的时候，必须蒙头。这个自然有许多不同的说法和见解。但是，我们在此并无工夫来定规到底那一种的解说是对；不过，一件事是明白的，使徒的意思，乃是为着预防情感的作用。他的意思是要将一切动情的都蒙盖起来。因为特别在妇女讲道祷告的时候，是会动人情感的。所以，在身体上说来，不过将头蒙了而已；但是在灵意说来，就是当将一切属情感的都交于死。虽然，圣经不许弟兄在身体上蒙头，但是，在灵意上，弟兄应当蒙头像姊妹一样！

这样看来，情感必定是最会在主的工作里发表的，不然，使徒就没有这样的禁令。今日在属灵的工作上有吸引力和没有吸引力几乎是最大的问题。天然的有吸引力好象就是天使之优胜。在工作上的成效必定加人一等天然的没有吸引力好象就是天使之劣败，在工作上的成功自然逊人一等。使徒的意思就是应当把一切属魂的盖起来，不管其是天然的吸引人也好，或者天然的不吸引人也好，凡一切属天然的都当盖起来。因此，所有主的仆人们，都当从姊妹这件事学了功课。我们天然的吸引人不会帮助我们的灵工，我们天然的不吸引人也不会阻挡我们的灵工。我们不要想到这些。思念我们的吸引力，要叫我们失去倚靠的心；思念我们的无吸引力，也要叫我们不随从灵而行。主的工人若非随从灵而行，就所得的效果，都是虚空。

主的工人现今所追求的是什么呢？许多追求灵力。但是，实在属灵的感力是应当出代价得着的。信徒只要向他自己的情感死，他就必定有了感力。都是因为我们太利用情感了，也太有欲望、爱好、和感觉了，以致我们失去灵力。信徒如果不顺着自己的情感而行，在事事上都是将自己的欲望，和使自己觉得快乐的行为交于死地，他就要在人的生命上看见自己的能力。乃是十字架更深的死，会使我们满有灵力，并不是别的什么法子阿。当十字架对付我们自己的欲好，使我们为神活着的时候，属灵的感力就自然而然的在我们身上显明。

还有一样，在属灵的工作上，信徒如果没有胜过情感，情感就要用许多的法子来阻挠信徒进前。情感的势力如果存在，信徒的灵力就不足以支配情感，也就不能成就神最高的意旨。情感会利用各种的事件，以阻挠工作的进行。我们现在以身体的疲倦为例。我们应当分别：(一)什么时候我们休息了，只是因为我们的身体疲倦；(二)什么时候是因为情感厌烦；(三)什么时候是身体疲倦，而情感也厌烦了。神并不愿意我们过度作工，无论是灵，魂、体。神喜欢我们在疲倦时休息。但是，我们应当知道我们休息了到底是为着身体疲倦呢？还是情感厌烦呢？或者身体有点疲倦，而情感因着厌烦，却以之为题目，而要求休息呢？我们应当知道，多少时候，我们说是休息，其实乃是懒惰。身体应当休息，心思也应当休息，灵也应当休息。但是，信徒不应当因为情感里恶性情所发出的懒惰而休息。我们应当看见懒惰和厌烦怎样以身体的疲倦为寄托。总之，情感是好乐的——好自娱的，信徒在正当的休息中，应当提防它的侵入。

情感的正用

信徒如果让十字架深深的在他的情感里作工夫，他就要看见情感后来不特不会作他灵的障碍，并且，要与灵同工。因为十字架要取缔情感一切属天然亡命的，而更新它，使之成功为灵的一个器具。我们从前已经说过，属灵人并非一个灵，他不是一个没有情感的人；反之，他要用情感来发表他属神的生命。当情感未受神处置之先，情感是随着己意而行的，并不会作灵的工具。当情感洁净后，它就可以作灵的发表机关，灵就能够从情感里表明它的生命。灵需要情感来表明它的爱心，与对人痛苦的感觉；灵也需要情使人觉得直觉的运动。灵的知觉是从安静的情感中的感觉，使人晓得的。情感顺服灵，灵就能藉之而喜欢神所喜欢的，恨恶神所恨恶的。

有的信徒当他明白了不应当靠着情感而活的真理以后，他就误会以为属灵的生活，就是没有情感的生活，所以我们应当除灭情感，叫我们变成没有情感的人，如同木石一般。信徒如果不明白十字架的死到底是什么意思，他就不知道我们将情感交给死，而完全靠着灵活着是什么意思。我们并非谓信徒应当变成非常刚硬，如铁石那样的无情，才得算为一个属灵的人；好象属灵人的名称就是代表无情的人一般。反之，最柔软，最与人表同情，最怜恤人，最有爱心的乃是属灵的人。信徒完全属灵，将情感交给十字架，并非谓从今之后，这信徒就失去他的情感，变成一位有情感的人了。我们看属灵的信徒，他的爱心是比别人更大的，就可知道属灵的人，并非没有情感，不过他的情感好象与常人有点不同而已。

在将魂交给十字架的事上，我们必须记得，所失丧的乃是魂生命，并非魂的功用。因为我们如果将魂的功用钉灭了，就我们将不会思想、主张、感觉了。这一个事实是必须常常记得的。就是失丧魂生命的意思，也不过是我们专一的、继续的、不靠着这天然的生命而活，乃是要靠着神的生命而活：不愿意再随从己而活，再随着自己本来所喜好的而行，乃是要归服神的旨意。并且，十字架与复活乃是两个分开的事实。「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」(罗六5)十字架的死的意思，并非销灭无有的意思，所以魂生命所包含的情感、心思、意志等并非经过十字架便销灭归于无有了，乃是在主的死里失去他们天然的生命，而复活在主的生命里。这样的死和复活，就叫魂的功用机关失去它们的生命，得着更新，而为主所用。因此，属灵的人并非没有情感，反之，他所有的情感乃是最完全、最高尚，一如新自神的手里才造出来的。总之，人如果在此有什么难处，那就是在他的理论上发生了问题，在他的灵性的经历里，可说是绝对没有的。

情感乃是应当经过十字架作工(太十38-39)，以除去其火性、其狂热、其纷乱，而使之完全顺服灵。灵有权柄支配情感的作用，就是十字架工作的目的。


第四章　灵所当有的情形

一个错误的灵，常是领到一个错误的行为的。信徒如果要随从灵而行，他就应当时刻保守他自己在正当的光景中。灵像心思一样是会放纵的、张狂的，也会退缩的。信徒如果不是藉着圣灵保守他的灵，就当他的灵一失败，他外面的行为就要失败。我们应当知道，许多外面行为的失败，都是里面的灵在行为尚未失败之先，就已失败了。如果信徒的灵乃是强有力，就无论在什么光景中，它都可以管住魂和礼，不许它们放荡，否则，它们就反要来压制灵，而叫信徒堕落。

神所注重的就是我们的灵。新生命就是住在这里；圣灵就是在这里作工；我们就是在这里与神交通；就是在这里明白神的旨意；就是在此得着圣灵的启示；我们就是在这里受训练；就是在这里我们有了长大；就是在这里我们抵挡仇敌一切的攻击；就是在这里我们得着权柄以胜过魔鬼和它的军兵；就是在这里我们得着工作的能力。就是这灵得着复活的生命，后来要变成复活的身体；所以，我们灵的情形如何，我们属灵生活的情形也是如何。所以，最要紧不过的事，就是保守我们的灵在我们灵所当有的情形中。主在基督徒里面所顾念的，并不是外面的人——就是魂，祂所注意的就是我们里面的人——就是灵，如果我们里面的人有了不正当的光景，我们整个的生活，就都颠倒了，虽然我们魂的生命尚是非常发达的。

圣经中对于信徒的灵所当有的情形，并非默然的。许多老练的信徒已经经历过圣经中所劝勉的，所以，知道信徒如果要保守他得胜的地位，和与神同工的能干，他的灵就应当保守在圣经所教训的各种光景中，我们已经见过灵乃是被信徒更新的意志所管理的。这是最要紧的。因为惟有藉着意志，信徒才能安置他的灵在适合的眼光中。自然我们不必再提起灵有合适情形的要紧，因为我们已经说过许多了。

痛悔

「耶和华……拯救灵痛悔的人。」(诗卅四18)

「那至高至上，永远长存，名乌圣者的如此说：我住在至高至圣的所在，也与灵痛悔……的人同居。」(赛五七15)

信徒多多误会以为：当他悔改信主时，或是他跌倒犯罪时，他才应当有痛悔的灵。但是我们知道：神要我们保守我们的灵常在痛悔的情形中。虽然我们没有逐日犯罪，但是神却要我们时常痛悔，因为我们的肉体尚是存在，无论何时，它都可以发动。这样的灵叫我们不至失去儆醒。我们应当时常不犯罪，却有时常犯罪的痛悔。神的同在乃是在这一种的灵中觉出来的。

神不喜欢我们不时悔改一次，以为这已足了；它要我们活着时常痛悔。因为如此，我们才会在生活和行为上，稍有与圣灵龃龉的时候，立时觉得，立时忧伤。惟有如止，当人告诉你实在是错了的时候，你才会承认说「我错了」。这个痛悔是很需要的，因为信徒虽然已经与主联合为一灵了，然而，这并非说，他从今永不会错误了。灵可以错误(赛廿九24)，就是灵不错误的话，心思可以迷糊，不知如何执行灵的意思，这样痛悔的灵，会叫信徒立刻承认别人所看他在小事上不像主的事，而不掩饰。神只拯救灵性痛悔的人，祂不能救别人，因为祂需要痛悔的灵来启示祂的意思。文过饰非的人，断没有痛悔的灵，神也不能救他到完全的地位。我们需要一种能受圣灵和世人责备的灵，承认自己没有达到所应达到的。这样，我们就要看见神在日常生活中拯救我们。

忧伤

「神所要的祭，就是忧伤的灵。」(诗五一17)

「忧伤」，在原文有「战兢」的意思。有的信徒在犯罪之后，他的灵尚是若无其事，自如得很。康健的灵在犯罪之后——如大一般——必定是会发生忧伤的。乃是有忧伤的灵之人，易于复原归神。

战兢

「我所看顾的，就是灵里痛悔，因我话而战兢的人。」(赛六六2)

「痛悔」，在原文是「被打」。所以，神所喜悦的，就是信徒的灵好象常是被责打而小心翼翼，敬畏神和祂的话语。信徒的灵必须达到一个时常敬畏神的地位。自恃自用的心，必须完全破碎，让神的话语作一切的引导者。信徒自己必须有这圣洁的尊敬，绝对的不信任自己，好象他的灵已经受责打，不敢抬头，惟以神的命令为主。刚强的灵常是遵行神旨的阻碍。乃是因为十字架作了深工夫，叫信徒自知甚明，知道自己的理想、感觉和欲望是何等的靠不住，所以他才不敢自恃，在一切的事上，都是战战竞竞的，以为若非神的能力干预保守，就必定会失败。我们必定不应当在神的外面独立。我们的灵几时不战竞，它几时就有了独立(自恃)的心了。乃是当我们自觉处在无倚靠的情形里，我们才会倚靠神。战竞的灵会保守我们不失败，会叫我们实在的认识神。

谦卑

「灵里谦卑，与穷人来往。」(箴十六19)

「灵里谦逊的，必得尊荣。」(箴廿九23)

「我……也与心……谦卑的人同居，要使谦卑人的灵苏醒。」(赛五七15)

谦卑并非小觑自己，谦卑乃是不看自己。信徒的灵一存有狂傲的态度，就是他跌倒的证据。谦卑不只是在神面前的，也是在人面前的。谦卑的灵乃是在「与穷人来往」看出来的。惟有谦卑的灵才能不轻看神所造的任何等人。神的同在和尊荣。就是在灵里谦卑的人身上显明出来。

一个谦卑的灵，乃是一个受教的灵、受劝的灵、受解释的灵。多少信徒的灵乃是太高大的，以致除了教人之外，不能再受人教。多少信徒的灵乃是顽固不移的，以致难于受教，就是明知错误，也是固执己见的。多少信徒的灵乃是太刚硬的，以致不听别人解释误会。一个谦卑的灵才有容纳的度量。神需要一个谦卑的灵来表明祂的美德。一个骄傲的灵怎会听见圣灵的声音，而与圣灵同工呢？灵里必须没有丝毫的骄傲，常是柔软的、细嫩的、可曲可屈的。灵里一点的刚硬，都是不像主的，所以不能与主交通。灵要谦卑，常等候主，没有什么抵挡主，才会与主同行。

贫穷

「灵里贫穷的人有福了。」(太五3)

灵里贫穷就是认为自己是一无所有的。信徒的危险，就是他灵里的东西太多了。惟有灵里自知贫穷的人，才能谦卑。信徒的经历、长大和进步，在许多的时候，都变成他灵里自贵的珍品，以致失去它的贫穷。默想自己所得着的，和注意自己所经历的，乃是最诡诈的危险，在许多的时候，为信徒所不及知的。什么贫穷呢？贫穷就是没有。一位信徒若有了最高深的经历，而不时自念其经历，这经历就是他灵中的货物，作他的陷阱。虚空的灵才会叫信徒在神里面失去自己。富足的灵就会叫信徒以自己为中心。救恩的完全，就是要叫信徒脱离自己，出而归于神。信徒如果为着自己留下什么，他的灵就立刻要转向里面，而不能「出外」和合于神里面。

温柔

「温柔的灵。」(加六1)

这是灵所当有的一个最要紧的情形。温柔是与刚硬顽固相反的。柔温的灵，是神所要求于我们的。不能迁就的灵时常要失去神的引导。温柔的灵，就是在最短的期间里，舍除己意顺服神。温柔的灵就是信徒在作工最发达的时候，能不必受神的预先通知，能一得着引导，就立即停止，像腓力在撒玛利亚蒙召往旷野一般。温柔的灵，能在神的手里，随祂转动。温柔的灵，不知道如何抵挡神，如何随从己意。神需要这样顺服祂的灵，来成功祂的意思。

对人这一方面，温柔的灵也并非更为不要的。温柔的灵，就是羔羊似的灵，就是十字架的灵。「被不还口，受害不说威吓的话」(彼前二23)，就是温柔的灵。温柔的灵，就是愿意受亏；虽然有能力可以报复，虽然有律法可以保护，也决不肯用肉体的手臂，来为自己伸冤。这就是受苦受害，而无伤无损于人的灵。他以公义自处，却不求公义于人。他充满了爱心和恩慈，所以能溶化那些环围他的人。

火热

「殷勤不可懒惰，要灵里火热，常常服事主。」(罗十二11)

肉体可以在一时受刺激而热心，可以因有情感的作用而热心；但是这不过是一时的，绝不会长久。肉体可以在它最殷勤的时候，还是最懒惰的；因为它所殷勤的不过是那些合乎它心意的事，不过是情感帮助它这样作。对它所不喜悦的事，当它情感冷淡的时候，它就不能服事主。不管阴睛，继续、慢慢的、一步一步与主同受劳苦的事，乃是肉体所作不来的。「灵里火热」乃是一件长久的事，惟有如此，才能「常常服事主」。我们应当避免一切属肉体的热心，应当让圣灵这样充满了我们的灵，以致祂能保守我们的灵火热，不至当情感冷落时，灵也随之而冷落，以致在主的工作上，也像有「拉不动」的情形。

使徒在这里所说的，乃是一个命令。所以，这乃是我们更新的意志所得以主张的事。我们应当运用意志，以拣选火热。「我的灵要火热，不愿意冷淡」，是我们所当说的。当我们的情感最没有兴味的时候，我们应当让我们灵的火热来支配一切，不应当让冷淡的感觉来胜过我们。时常专一的服事主，就是火热的灵的表示。

冷静

「灵冷静的有聪明。」(箴十七27)

我们的灵应当火热，但我们的灵也应当冷静。火热是对「殷勤不懒惰，常常服事主」说的；冷静是对知识说的。

如果我们的灵不冷静，我们就要有太过的举动。仇敌的目的，就是常要促圣徒走出常轨之外，叫他的灵和圣灵失去了接触。我们时常看见圣徒当他的灵不冷静的时候，就改他原则的生活，变作情感的生活。灵和心思原是紧紧相连的。灵一不冷静，心思就要受刺激；心思一变火热，信徒许多的行为就不能自主了，就要反常了。所以，保守灵冷静乃是永远有益的。时常不理情感的兴奋、欲望的加增、思想的混乱，而退一步的在冷静的灵中考虑过一切的问题，就要保守我们的行径常在主的道路的中间。当我们的灵受刺激时，我们若有所举动，恐怕那些都是违反神旨意的。

我们应当因为认识自己、认识神、知道撒但、也看透了万事，所以在灵中就有一种的镇定，为属魂信徒始终没有的。圣灵应当充满信徒的灵，魂应当完全交在死地，好叫灵有说不出来的安静。无论魂或体或环境有了什么变动，灵里面的镇定，总是下会夫去的。好象海面的风波，无论如何澎湃，海底总是安静不动的一般。当信徒魂未与灵分开之前，若稍有偶遇的事，全人就立刻纷乱，或是慌忙，或是手足无措，或是心志摇移。这都是因为没有属灵的知识，及魂和灵没有分开的缘故。所以保守灵和魂的分开，就是保守灵冷静。这样，信徒就有一种「不动心」的经历。无论外面如何纷扰，总不能叫他失去他在里面的镇静、和平。真的，就是泰山崩于前，也是不能改变他的镇定的。这个并不能用人的进修而得的，乃是信徒倚赖圣灵启示他以一切事的真相，并管束他的魂，以致它不再能支配灵。

这里的问题，就是意志管治的问题。我们的灵应当受我们意志的管治。火热是我们意志所要的，冷静也是我们意志所要的。我们必定不应当让我们灵的情况出乎我们意志所能管治的。应当叫它在主的工作上热心，在作主工时又有冷静的态度。

喜乐

「我灵以神我的救主为乐。」(路一47)

信徒的灵对于自己应当取忧伤(诗五一17)的态度；但是，同时它却当以神为乐。不是因喜乐才喜乐，也不是因自己有什么经历、工作、祝福、环境才喜乐，乃是因为神是他中心的缘故。实在说来，除了神以外，没有什么是可以叫信徒喜乐的。

如果信徒的灵被挂虑、忧伤、愁苦所压住了，他的灵就要立刻失职而沉下来，失去它正当的地位，不能成就圣灵的引导。信徒的灵一被这些重担所压住，它就立刻失去它的轻快、自由、光明，叫它从升天的地位，又堕落下来的。如果忧伤的期间延长了，灵命所受的害处，就真是说不尽。在这样的时候，什么都不能救济，惟有以神为乐，以神之所以为神者为乐，以神之一切如何成功为我的救主为乐。信徒必定不可失去他阿利路亚的声调。

不是胆怯

「因为神赐给我们，不是胆怯的灵，乃是刚强，仁爱、谨守的灵。」(提后一7)

胆怯并不是谦卑。谦卑乃是绝对忘记自己——忘记了自己的弱点和强处。瞻怯乃是记念自己的弱点，因而记念了自己。事事退缩，畏首畏尾，并不是神所喜悦的。神要我们在一方面因着自己虚无的缘故而战兢，在另一方面却因着祂能力的缘故而大胆进前。大胆为主作见证、受苦、蒙羞，失去一切倚靠主，以祂的爱心、智慧、能力、诚实、应许为可信，乃是主所要求于我们的。我们在什么时候，看见自己对于为主作见证等事一有退缩，我们就应当知道自己的灵已经离开它所当有的情形了。我们应当保守我们的灵在「无畏」之中。

「刚强」的灵、「仁爱」的灵、「谨守」的灵，都是我们所应当有的。我们的灵必须刚强，但是，却不应当刚强到不仁爱的地步。安静自约，不受刺激，也是要紧的。抵挡仇敌，我们的灵要刚强；对待世人，我们的灵要仁爱；持守自己，我们的灵要谨守。

安静

「只要以里面存着温柔安静的灵为妆饰。」(彼前三4)

这一句话虽然是对姊妹说的，但是，在灵性上，弟兄也是一样的需要这个教训。

「立志作安静人」(帖前四11)，乃是每一位信徒的本分。现在信徒中的话语，真是太多了。有时，不言之语比有声之语还来得多。纷乱的思想，哓喋的话语，都足以叫我们的灵流荡在意志管治之外；「放灵」，乃常是叫人随从肉体而行的。当信徒的灵放的时候，最难保守自己不犯罪。一个错误的灵，常是领到错误的行为。

应当先有安静的灵，才会有安静的口；因为灵里所存的，必从口里发出来。我们应当时常谨慎，保守我们的灵安静，好叫当诸事纷纭的时候，我们还会单独安静。我们若要随从灵而行，就一个安静的灵，是不可缺少的，否则我们就要堕入罪恶。如果我们的灵是安静的，圣灵在灵里所发出的声音，我们就能听见；我们就能行神的旨意；我们就能明白我们在纷乱中所不能明白的。这样安静的灵乃是信徒的妆饰，意即信徒在外面所当表显的。

新鲜

「灵的新样。」(罗七6)

这是属灵生命和工作中最要紧的一步。陈旧的灵不能感动人，最多只会以一种思想给人。就是如此，也是没有能力的，也不会叫人如何恳切的思想。陈旧的灵，只会发出陈旧的思想。活泼的生命，从来不会从陈旧的灵里流出来的。陈旧的灵所发出的一切——它的言语、教训、态度、思想、生活——都是旧的、老的、从前所有的。也许许多的道理只达到信徒的脑子里，在灵里面并没有根基；所以，在他教训的后面，就没有灵来「摸」别人的灵。也许有的道理也曾一次被他经历过；但是，现在这个道理已经成了过去的了，成为一种纪念品，成为脑中所记忆的——从灵转到心思来。有时，也许这思想是很新鲜的，是新从心思里得着的；但只因其不过是一个思想，尚未在生命里证实过，所以，听的人、接近他的人，就不觉得有新鲜的灵来摸他们。

我们在许多的时候，曾看见有一种的基督徒，他们在主里面常是有所新得的。当我们站在这样的人面前，好象能够觉得他是新从主面前来的，好象他把你带到主面前一般。这就是新鲜。此外，都是陈旧的。他们好象时刻从新得力，如同鹰鸟一般，如同少年一般。他们所给人的，并不是脑子里枯涩、腐败、生虫的吗哪，乃是灵里炭火上的鱼饼。意思的高深奇妙，无论如何，总不会感动人如新鲜的灵一般。

我们必须保守我们的灵新鲜。如果我们的灵不像是才在主里面，才受过主祝福的。我们的灵就不足以见人。无论是生活、思想、经历，如果已经变成过去的纪念了，就是陈旧的了。我们的一切必须是时刻新从主那里得来的方可。模仿别人，而无生命上的阅历的，原已非计，然而就是模仿自己已过的经历，也是没有功效的。这个叫我们知道「我又因父活着」(约六57)的要紧。乃是当我们时刻吸取父的生命以为我们的生命时，我们的灵才时常是新鲜的。不新鲜的灵，在工作上不能结果，在生命上不能随从灵而行，在争战上不能得胜。陈旧的灵不能见人，因为它尚未见过神。灵若要没有一刻不新鲜，灵就应当没有一刻与神不接触。

圣洁

「要身体和灵都圣洁。」(林前七34)

「除去身体和灵的污秽。」(林后七1)

我们若要随从灵而行，我们就当时常保持我们的灵圣洁。不圣洁的灵，会引人走错。不正当的思想以论人、拟物；纪念人的罪恶、缺乏爱心、多言、苛刻的批评、自是、不听人劝、妒嫉弟兄、自高自大等等，都是足以污秽灵。灵不圣洁，就不能新鲜。

在我们追求属灵的生活中，我们切不可一刻小觑了罪。罪害了我们，比什么都多。虽然我们已经明白了如何脱离罪，如何随从灵而行；但是我们必须小心，不要在不知不觉中又回到旧日犯罪的地步。如果罪恶来了，随从灵而行就是一件绝对不可能的事。我们必须时刻儆醒取死的态度，免得罪又胜过我们，进入了我们的灵，毒害了它。没有圣洁，没有人能看见主。

强健

「灵强健。」(路一80)

我们的灵是会逐渐长大，逐渐强健的。这是属灵生活中所不可缺少的。多少时候，我们觉得我们的灵不够强健，不足以支配我们的魂和体——特别当魂受刺激，身体软弱的时候。有时，当我们要帮助人的时候，看见他们的灵有了重担，我们就是觉得我们的灵是何等的没有能力，不能释放他们。有时，在和仇敌争战的时候，我们就看见我们灵里的力量不够强健，不易与仇敌作长期间的「摔跤」，以至于得胜。在多少时候，我们真觉得自己的灵力不够，不足以支配一切，在生命和工作上，总有许多勉强的地方。我们何等的愿意，我们有更强健的灵呢！

灵一强健起来，就要有极锐利的直觉和鉴别力，并且也能拒绝一切不是属乎灵的事物。有的信徒打算随着灵而行，但是他却不能，因为灵的力量不够来管治一切，并且反受别的管治。我们不能盼望圣灵来代替我们作一切的工，我们重生的灵必须与圣灵同工。我们必须学习如何使用我们的灵，尽我们所知道的来使用它。信徒若使用他的灵，他的灵就要逐渐强壮，灵就有能力去破除一切阻挡圣灵的——无论是顽固的意志，纷乱的思想，或奔驰的情感。

圣经告诉我们说，灵是会受伤的(箴十八14)，意思就是灵是会感伤的。会受伤的灵，必定是甚为软弱的。如果我们的灵是强壮的，就我们必定会经得魂的刺激，而不摇动。摩西的灵可算为很强壮了，但他不时常保守他的灵强壮，所以，就被以色列人「惹动了他的灵」(诗一○六33)，以致犯罪。如果我们的灵强壮，就无论在那样的光景中，不管身体如何受苦，情感如何难过，都可以藉着主夸胜。

里面的人所需的力量，惟有圣灵能赐给我们。我们灵的力量是从接受圣灵的能力而来。然而，灵自身也有经过训练的必要。当信徒学习如何随从灵而行之后，他就学习如何在工作时，使用灵的能力，而不利用天然的能力；他就知道在生命上靠着灵的生命而活着，而不倚靠属魂的生命；他就学习如何在争战上使用灵的力量以抵挡、攻击、反对撒但和它的邪灵，而不用他的魂力。这自然是有进步的，也是需要进步的。当信徒这样的随从灵而行时，他就更多得着圣灵的能力，同时也叫他自己的灵更强健。信徒应当保守他的灵常在一个强健的情形中，千万不要让它失去能力，以致当需要来时，却不能应付。

合一

「一个灵。」(腓一27)

我们已经看见过，一个属灵人的生活，如何是与别的信徒相联合的。在灵里的合一乃是最紧要的。因为如果神藉着圣灵住在信徒的灵里，而与信徒完全联合，自然信徒的灵就与别的信徒有同样的合一。一位属灵人，不但和基督在神里面合而为一，并且乃是与住在各人里面的神相联合。所以，如果信徒让魂的生命来作工，他就不能随从灵而行。一个信徒如果让他的思想或感觉来支配他的灵，他的灵就不能和别的信徒合一。乃是当思想和感觉俯伏在灵的管治之下，信徒才能不顾或制止思想和感觉的不同意，而在灵里与神其它的儿女相合。信徒必须保守他自己的灵在与所有的信徒都是合一的光景中。不只是小团体，是有同样见解的人，才相联合，乃是与基督的全身体。我们的灵必须没有刚硬，没有苦毒，没有限制，完全公开，完全自由，才能够叫我们与人接近时，没有阻隔。

充满恩典

「愿我主耶稣基督的恩，常在你们的灵里。」(加六18)

「愿我们主耶稣基督的恩，常在你的灵里。」(门25)

我们的灵需要时刻的保守，所以，主耶稣基督的恩是宝贵的。主恩常在我们的灵里，乃是我们随时的帮助。这是一句祝福的话，这也是信徒的灵所能得的最高点。我们应当保守我们的灵常在主的恩中。

被提的灵

除了上述灵的种种光景之外，我们还要时常保守我们的灵在一种时常离开世界，升到天上的光景中。这个我们称它为被提的灵。这个被提的灵是比升天的灵更深的，因为得着这个被提的灵的人，他不只是好象活在天上一般，乃是真被圣灵所领导来相信、仰望主的再临，和他自己的被提。乃是当信徒的灵和基督的灵联为一灵时，他就在经历上作天上的国民，生活在世界上不过像客旅寄居的一般；就在此后，圣灵要召他再走一步，叫他得着被提的灵。本来他的口号是进前，现在是上升。这个叫他的一切都向天而去。被提的灵，就是叫信徒先「尝过……来世权能」(来六5)的灵。

不一定说，每一个相信再临道理的人，都有这个被提的灵。相信主再临，传扬主再临，就是祷告主再临，也是没有大意思的，人可以有了这些，却没有被提的灵。不一定说，每一个成熟的信徒，都有这个灵。这乃是神的恩赐，有时是随着祂的喜悦而给的，有时是因着信心的要求而赐的。这个被提的灵，就是信徒的灵好象时常都是处在被提的地位。不只相信主的再来，并且相信自己的确实被提。不只相信一种的道理，乃是知道一件的事实。西面如何蒙圣灵启示，以为他会在未死之先看见神的基督，信徒也应当在灵中有确据，相信自己要在未死之前，就被提到主的面前。这样的信心，就是以诺的信心。自然我们并不是顽固的迷信；但是，如果我们是处在被提的期间中，我们就绝不可不满有被提的信心，这样的信心要叫我们更明白神在今世的作为，而得着天上的能力来帮助我们的工作。

信徒如果得着这被提的灵，换一句话说，他的灵如果是处在被提的情形中，我们就要看见他更要属天，现在他归天的道路，并不像从前以为是要经过死的。

在许多的时候，当一位信徒正在作灵工的时候，他有许多的盼望和计划，他充满了圣灵、智慧和能力，他相信，也仰望神要大大的用他，好象他工作的效力要在不久的时候，就充满了果子；但是，就是在这样发达的光景中，神的制动机压下来了，以为他应当收束一切的工作，预备好走另外一条路。这是令人惊奇的。「为什么呢？我的能力岂不是为看作工么？我所得奇妙的知识，岂不是要用以助人么？为什么都是关闭的、死冷的呢？」但是，就在这样的引导中间，信徒知道了神的目的，乃是要他易道而行；从前是进前，现在是上升。不是说，没有工作，不过这工作乃是天天可以结束的。

在别的时候，神也曾利用环境——逼迫、反对、抢夺等——叫信徒知道神要叫他们有被提的灵，而不以为世界的工作是逐渐进步的。主现在要改变祂儿女的程途。神许多的儿女因为不知道，在最好的进步工作之外，还有更好的，就是上升。

这个被提的灵并不是没有结果的。当信徒尚未得这灵之前，他的经历必定是不时改变的。如果信徒在灵里有了这被提的见证，并且对于自己的被提，也有了坚固的信心，此外，又在生命和工作中保守与这被提的灵相称的行为，就是这个灵要叫信徒预备好以等候主的降临。这样的预备，不只只关于外面的事物的更正，并且，要叫信徒的灵、魂、体完全预备好以迎接主。

所以，信徒应当祈求圣灵指示他以得着，并保守这被提的灵的法子。信徒应当祈求、仰望、相信，并愿意除去一切的阻碍以得着这被提的灵。应当将生命和工作时常规止于被提的灵，好叫我们知道在那里失败了。有时如果失去这灵，就应当知道何时失去，如何可以恢复。应当祈祷以知道世上诸事如何与我们的灵命有关，好叫我们知道如何得胜。信徒一次得着这个被提的灵之后，是很容易又失去的。这多半是因为他不知道在这一层的生命中，应当有什么特别的祷告和工作，才会保守他在这天上的地位，而有最明晰的眼光。所以，应当祈求圣灵教训我们如何时常保守在这一种的灵中。这样祷告的结局，信徒多是被引导来「思念上面的事」(西三2)，这是保守的一个条件。

信徒既是站立在天堂的门口，在每一分钟都有被提的可能，他就应当拣选天上的白衣和工作；因为不一定下一分钟他就要被召上升。这样的盼望，应当叫我们与地上的事隔绝，而与天上的联络。

虽然神现在是要信徒专心仰望上升，然而，这并不是说，他只要管自己提接的事，而忘记了神所分派他在地上当作的末部工夫，而不顾众人的需要。不过神乃是要他不要让神所赐给他的工作来拦阻他的被提。他应当在生活和工作中，常看见「天空吸力」比「地心吸力」更为有力。信徒应当学习不只为着主的工作活着，乃是为着主的提接活着。愿意我们的灵天天高举起来，仰望主再临。愿意属世的事物这样的没有能力，以致我们不只不愿意「属世」，并且就是「在世」也是不喜欢的。愿意我们的灵是每日向天高升的，以致要求早日与主同在。愿意我们这样专心思念天上的事，以致没有世上最好的工作，会分我们的心。愿意今后，真在灵中、悟性中，恳切祈求说：「主耶稣阿，我愿你来。」


第七部 魂的分析（一）--情感/第一章 信徒与情感

第七部 魂的分析（一）--情感

第一章　信徒与情感

当信徒还未经圣灵藉着十字架切实作过工之前，他可以有了脱离罪的经历，然而却是属魂的，不能胜过他自己的生命，就是他天然的生命。我们从前已经说到信徒属魂的生活和工作的情景是如何的了。我们如果谨慎的查读过一个信徒属魂的行事为人，我们就要看见他的行事为人不过都是出于情感而已。魂所包括的虽然有心思、意志和情感三大部分，然而，属魂的信徒却以属情感为多，在他属魂的生活中，几乎可以说，全部都是属情感的。这是因为情感在人生中所占的部分，好象比心思和意志是更多，并且在世人每日的生活中，情感所占的工作，好象也比魂别的部分为独多；因此，我们就看见属魂的信徒，他一切的行动，几乎都是从情感出来的。

情感的作用

我们为人的感觉：快乐、畅快、高兴、兴奋、感慨、感触、刺激、颓丧、难过、忧愁、郁闷、苦恼、悲痛、烦躁、纷乱、焦急、热切、冷淡、情爱、恋慕、贪求、怜恤、慈心、喜好、喜欢、兴趣、欲望、希冀、骄傲、惧怕、懊悔、恨恶等等，都是从我们的情感来的。我们的心思，就是我们思想的机关，我们所有思想方面的工作都是从心思出来的；我们的意志，就是我们定规出主意的机关，我们所有定规方面的工作都是从意志出来的；除了我们的思想和主意，并它们连带的工作外，我们人其它的作用都是从这情感来的。我们所有千万不同的感觉，都是这情感的作用。因为情感包括甚广，因此属魂的信徒，几乎都是属情感的信徒。

我们人的情感因其包括之广，就变为非常复杂的。为着便利信徒明白的缘故，我们现在将情感约略分为三大部分：一、爱情；二、欲望；三、感觉。这三部分可以包括情感三方面的作用。信徒如果能胜过情感这三方面的作用，就快要进入纯洁属灵的生命了。

总之，我们人的情感，不过就是我们平常所说的七情而已，我们的情感，就是我们心里所有各种的感觉而已。无论是觉得爱，觉得恨，觉得快乐，觉得忧愁，觉得兴奋，觉得颓丧，觉得趣味，觉得平淡，都不过是我们心里各种的感觉而已。所以，都是属乎情感的。

我们若注意到我们情感中各种的感觉之后，我们就要看见，我们的情感是何等会改变的。世上恐怕很少东西像情感这样会改变的了，我们可以在上一分钟觉得一样，在下一分钟又觉得一样。情感全是凭着感觉用事。感觉原是最会改变的。所以，人若靠着情感而活，就他的生活是没有原则的。

人的情感常有一种反动的作用。这意思就是人的感觉在一方面活动了一时之后，就会生出一种反感，乐极生悲，就是一个例子。在大兴奋之后，多是有大颓丧的；在狂热之后，多是有退缩的感觉的；就是在情爱方面，也是虽然起始爱好，过了一时，因感觉受了什么影响之后改变了，就那时恨恶的心，比当初爱慕的心更厉害。

信徒情感的生活

我们越想到情感生活的作用，我们越知道情感的摇移无定，和其不足靠。所以，信徒如果不是靠着灵而活，而靠着情感而活，就难怪其常有波浪式的生活了。好多的信徒常为自己的生活难过，因为他的经历并不平稳。有的时候，他好象是在三层天之上，超越了一切的人生；但是，有的时候，他又降下来，为世上常人之一。他的生活常是这样高高低低的。不必外面有什么重大的事，叫他改变，只要少有不如意的事临到，他使没法抵挡，堕落了。

这不是别的，就是信徒受情感的支配，而非受灵的支配。因此，才有这样的现象。因为情感还是生活的要素，还未交于十字架，还未蒙圣灵加力刚强起来；所以信徒的灵还是软弱的，还未能管治全人，还未能征服情感，使之居次，使之完全受灵的支配。如果信徒藉着圣灵将他自己情感的生命钉在十字架上，而接受圣灵作一切的主，他就可免去这一种时高时低的生活。

在属灵信徒的生活中，情感可说是一个最大的仇敌。我们知道信徒是应当随着灵而行的。信徒要随着灵而行，他就必须注意他灵所有的指示。我们知道灵的知觉是轻微的、细嫩的，同时锐利的，信徒如果不是安静的、专心的、受教的等候，接受察明他灵直觉的启示，就他断不能得着灵的指引。因此，情感的完全寂静，乃是随从灵所不可少的条件。多少时候，因为信徒情感澎湃的缘故，以致灵的微小知觉竟被情感所混乱，而终为信徒所略过。我们始终不能归咎灵的声音太小；其实灵的知觉都是已经足使我们觉得的了。只因有别的感觉和它相混杂，以致信徒就没有察知的可能。每一个保守自己情感安静的信徒，都要看见察知直觉的声音，乃是一件很容易的事。

情感的起伏，还不只害信徒不能随从灵而行，并且直接使信徒随从肉体而行。因为在一方面既不能随从灵而行，在另一方面自然就随从肉体而行了。信徒如果得不着他灵中的引导，他就天然的照情感的冲动而行。我们应当知道：什么时候灵停止引导，什么时候情感就要引导。在这时，信徒自然要以情感作为灵感，以魂的冲动作为灵的感动。属情感的信徒好象是满有沙土的水池，没有人来震荡它，却会澄清，一有摆动，即形污浊。

灵感与情感

许多信徒不知如何分别灵感和情感，其实这并不艰难。情感总是从人的外面进来的，灵感乃是圣灵从人灵里所发出来的。比方，当一信徒看见美丽的天然时，他里面自然而然的起了一种的感觉，觉得景物是多么好看，自己是多么畅快；这就是情感。或者当信徒看见了他自己亲爱的人，在他里面也发生一种不可思议的感觉，觉得在那里有什么一种的能力正在拉他一般；这也是情感。这些美丽的景物，和亲爱的人物，不过在人外面的，所以，因着他们所生的感觉也不过是属乎情感的。但是灵感就不然。它只受在它里面的圣灵的影响。惟独圣灵会感动灵，但是，这位圣灵又是住在灵里面的，所以，灵的感动都是从里面来的。它可以不必有美丽的景物、亲爱的人物来激励它，而在最冷静的环境中依然进行。如果是情感的话，就一没有了外面什么的帮助，立刻要颓丧了。因此属情感的信徒，都是顺着环境而活的信徒。他们必须有刺激鼓励，才会进行，不然就停滞了。灵感是不需要外面的帮助的；反之，外面环境的作用若影响了情感，反叫灵感被其混乱，使信徒不知他到底是从着那个而行。

信徒在此还要小心，不要以为冷静的、没有鼓动的，就是属灵的了。这与真理还差得多。我们应当知道情感会使人兴奋，但是情感也会使人颓丧。当情感催促我们的时候，我们就觉得兴奋了许多；但当情感阻滞我们的时候，我们就觉得颓丧了许多。情感如何会鼓舞，情感也如何会冷静。鼓舞如何是属情感的，冷静也如何是属情感的。许多时候，信徒因为受了情感的种种作用，就有了许多的错误；但当他醒悟过来的时候，他就要压制他自己所有的感觉，而以为这是属灵的了。岂知此时情感的鼓动发生了一种的反动，这一种的反动与鼓动是相反的，自然信徒冷静了许多。这一种的冷静叫信徒在许多神的工作上，都不觉得有什么趣味，对于神许多的儿女也不觉得有什么亲情。这么一来，就叫信徒的外面的人不肯活动，因而将灵包围起来，叫灵的生命不得外流。而信徒此时却以为自己是随从灵而行，没有从前的狂热，乃是非常冷静的了。岂知他仍是随从情感而行，不过是另一方面而已！

不过信徒变作这样冷淡的，在事实上可说还为少数。多数的信徒总是被情感所催促的。因为他们受了刺激，因此他们就有许多越出常轨的行为。如果他们意气平定的时候，回想到他们受情感作用时候的行为，他们自己也要哑然失笑，以为自己真是毫无意识。从情感而作的事大都如此。到了事后追想，总是觉得犹有余羞，自悔鲁莽。所可惜的，就是当信徒受了情感作用的时候，并没有灵的力量将情感交于死地，而推辞它的掌权。

在信徒随从情感而行的中间，是有两个原因的。第一，许多信徒从来不明白什么叫作随从灵而行，从来没有追求单独随从灵而行，因此就随从情感的作用了。在这样的光景中，因为他自己没有学习老练——在情感作用的时候，就知道其为情感作用而拒绝之——就多被情感所强冲，而去作他所不当作的。这并非谓他灵的知觉并没有发出直觉上的反抗，不过，信徒因为力量软弱的缘故，听从了情感，而置直觉于不顾，以致情感越来越厉害，自己竟不能制止，竟随之而行。需等到事过境迁之后，再来作一度的悔改。第二，信徒乃是已经知道灵和魂在经历上的分别了。当信徒受情感的作用时，他便知道这是出自魂的，他便立时拒绝。但是，这样的信徒也有随从情感的时候。这就是因假冒的成功。信徒若未属灵，如第一那样的光景，情感就要用它强烈的感觉来漫过信徒。如果信徒已经属灵了，在许多的时候，情感就要假冒灵的知觉。在外表上几乎都是一样的，以致信徒难于分别。因为信徒无知识，和受欺骗的缘故，信徒就多有属魂的行为了。

信徒应当知道他如果是随从灵而行，就他所有的行为都是按着原则的。这因为灵是有律法的，有网纪的，有原则的。随从灵而行，就要随从灵的律法而行，在灵的原则中，是是非非是有一定的标准：如果是是，就无论天阴天睛都是是；如果是非，就无论兴奋颓丧也都是非。基督徒的生活中须有一定的准则。但是信徒如果不将情感完全交于死地，就他的生活要没有一定的准则。他就要靠自己摇移无定的感觉而活，而无一定的原则。原则的生活和情感的生活是完全相反的。随着情感而行的信徒，他不顾原则，不顾平常的事理，以为此事可行与否，只顾自己的感觉。如果自己喜欢、高兴、心爱，就平日所明知为不合事理之常的——违反原则的——也是受试探去行。如果自己冷淡、郁闷、颓丧，就虽知本分当行，但因自己感觉不是如此的缘故，就也不行。如果神的儿女稍微注意他自己的情感，他就要知道情感是如何会变迁的；这样，他就要知道，随从情感而行是何等的危险。当神的话语——灵的原则——合乎他的感觉时，他就要遵行，否则弃之不顾。这完全是属灵生活的仇敌。凡要有属灵生活的，都不能不时刻按着神的原则而行。

属灵的信徒在处置环境中，有一个明征，就是他是最镇定的。无论外面什么事情发生，或者他自己受了什么刺激，他总是处之晏如，有一种不动心的光景。这是因为他受刺激部分的情感已经过十字架作工了，并且他的意志和灵都是满有圣灵能力的；所以，能管治他自己一切的感觉。因此，外来的刺激，没有能力摇动他。如果信徒没有让十字架取缔他的情感，就要最易受外界影响、支配、摇动、刺激。因为情感是易迁的，因此受这情感支配的信徒，就也易于更变。只要外面稍一恐吓，事情稍微加增，信徒就要举止张惶，手足无措。信徒如果真要达到完全的地位，他就不能不让十字架在他的情感里作更深的工夫。

信徒如果记得：神并不在纷乱中引导他，那就好了。因为这样要保守信徒脱离许多的错误。当信徒心潮起落，情感澎湃的时候，信徒千万不要定规什么事，也不要开始作什么事。因为在这个时候，情感的作用太为厉害，他如果随之而行，就要错误。并且在我们感觉纷乱的时候，我们的心思就靠不住了，因为心思是最会受情感影响的。心思一无能力，我们就不会分别什么是是的，什么是非的。同时，良心也靠不住了。情感一作用，心思一受迷，良心的判断就无正确是非的标准了。在这样的光景中，信徒如果定规什么，行为什么，必定难得正当，后来多是懊悔的。信徒必须运用意志拒绝，停止、抵挡这样的感觉；等到感觉不再鼎沸，完全平静的时候，才来定规。

照样，信徒也不应当行使情感涌起的事。在有的时候，我们的情感乃是平静的，但是，我们却随着己意行事，以致因之而引起情感的作用。这样的事是很多的。这也是与我们的灵命大有伤害的。凡一切扰乱我们魂(情感)的安静的，都是应当拒绝的。我们不只应当不在情感纷纭时作事，也应当不作使情感纷纭的事。我们不要以为我们的情感并无意外的作用，所以此时所作的事必定不错。岂知我们如果不受灵的引导，而受「冷静情感」的引导，就我们把事作了之后，必定引起情感的活动。我们中间有经历的人，可以追想，有时我们怎样因着接近一个人，或者写一封信，而引起我们情感的翻腾。这样的事乃是在神旨意之外的。

情感与工作

我们在别的地方，已经很注重的说过，属灵的工作惟独灵会作，其余的都没有属灵的价值。因为这点是最重要不过的，所以我们在此还要详说。

现在人所最重要的就是人的心理，为主作工的人是很用功研究心理学的。他们以为如果我们的话语、道理、说法、态度、解释，能够迎合人的心理，就我们能够得着多人信主。这心理自然就是人情感的作用。在有的时候，这自然也是有一点帮助的，但是，徒靠着情感，是没有一点属灵用处的。

我们已经知道人所缺乏的，乃是重生——灵中的重生。所以，凡不能使人已死的灵复活过来，使人得着神自己非受造的生命，使人得有圣灵住在重生的灵里的，都是绝对没有用处的工作。信徒如果不是以将生命给人为他工作的目的，就他如果劝人去拜魔鬼，和他传扬圣道的结果都是一样的！我们的心理不会使人得生命，人的心理也不会使他自己得生命。若非圣灵亲自作工，什么都是空的。

信徒必须知道他自己的情感不过是属乎天然的，并非神生命的根源。哦！愿信徒切实知道，他的情感是没有神的生命的。这样，就他不要想用自己什么情感的力量、眼泪、悲容、哭声，和其它情感种种的表显来救人。他情感所有的作用，都和人黑暗的灵没有丝毫的影响。如果不是圣灵给人生命，就没有人能得着生命。我们如果不倚靠圣灵，而想利用情感，就我们要看见我们的工作全无(真的)效果。

就是人自己的情感，也不会给他以生命。为主作工的人必须看得清楚，人靠自己没有什么是能发生神的生命的。我们就是用尽心理的方法，鼓动了人的情感，使他对于宗教发生趣味，为自己的过去历史懊悔、忧愁、羞耻，为将来的刑罚惧怕，景仰基督，爱慕与基督徒往来，怜恤穷人，并且，因着如此作为而觉得快乐，我们还不会使人重生。因为无论是趣味，懊悔、忧愁、羞耻、惧怕、景仰、爱慕、怜恤、快乐等等都不过是情感中不同的作用而已。人可以完全有了这些而仍是在灵上死的，因为他还没有直觉上的认识主。如果照我们世人的眼光看去，有了这些的人，岂非一个上等的基督徒么？但是，这些不过是他情感的作用，都不足以证明他是重生的。重生的第一个表显，便是得重生的人会在直觉上认识神——他的灵复活了。所以，我们作工的时候，不要以为只要人向我们改变了态度，有了好感，和以上所说的种种就好了。这些并不是重生阿！

如果今日为主作工的都记得：我们的目的，乃是在乎使人得着基督的生命，就他们必定不会利用他们的情感来使人赞成基督的主张，向基督教表示好感。当我们清清楚楚的承认人所缺乏的乃是神的生命，就是灵的复活时，我们才知道一切倚靠自己所作的工是何等的空。人无论如何改变，他总是在他「自己」这一个范围里改变，总不会越雷池一步，而将自己的生命变成神的生命。因此，愿意我们切实看出「属灵的目的，需要属灵的方法」的实在。要使人得重生，乃是属灵的目的，所以，当我们工作的时候，惟有用属灵的方法才可。情感是没有用处的。

使徒保罗告诉我们说，妇女讲道祷告的时候，必须蒙头。这个自然有许多不同的说法和见解。但是，我们在此并无工夫来定规到底那一种的解说是对；不过，一件事是明白的，使徒的意思，乃是为着预防情感的作用。他的意思是要将一切动情的都蒙盖起来。因为特别在妇女讲道祷告的时候，是会动人情感的。所以，在身体上说来，不过将头蒙了而已；但是在灵意说来，就是当将一切属情感的都交于死。虽然，圣经不许弟兄在身体上蒙头，但是，在灵意上，弟兄应当蒙头像姊妹一样！

这样看来，情感必定是最会在主的工作里发表的，不然，使徒就没有这样的禁令。今日在属灵的工作上有吸引力和没有吸引力几乎是最大的问题。天然的有吸引力好象就是天使之优胜。在工作上的成效必定加人一等天然的没有吸引力好象就是天使之劣败，在工作上的成功自然逊人一等。使徒的意思就是应当把一切属魂的盖起来，不管其是天然的吸引人也好，或者天然的不吸引人也好，凡一切属天然的都当盖起来。因此，所有主的仆人们，都当从姊妹这件事学了功课。我们天然的吸引人不会帮助我们的灵工，我们天然的不吸引人也不会阻挡我们的灵工。我们不要想到这些。思念我们的吸引力，要叫我们失去倚靠的心；思念我们的无吸引力，也要叫我们不随从灵而行。主的工人若非随从灵而行，就所得的效果，都是虚空。

主的工人现今所追求的是什么呢？许多追求灵力。但是，实在属灵的感力是应当出代价得着的。信徒只要向他自己的情感死，他就必定有了感力。都是因为我们太利用情感了，也太有欲望、爱好、和感觉了，以致我们失去灵力。信徒如果不顺着自己的情感而行，在事事上都是将自己的欲望，和使自己觉得快乐的行为交于死地，他就要在人的生命上看见自己的能力。乃是十字架更深的死，会使我们满有灵力，并不是别的什么法子阿。当十字架对付我们自己的欲好，使我们为神活着的时候，属灵的感力就自然而然的在我们身上显明。

还有一样，在属灵的工作上，信徒如果没有胜过情感，情感就要用许多的法子来阻挠信徒进前。情感的势力如果存在，信徒的灵力就不足以支配情感，也就不能成就神最高的意旨。情感会利用各种的事件，以阻挠工作的进行。我们现在以身体的疲倦为例。我们应当分别：(一)什么时候我们休息了，只是因为我们的身体疲倦；(二)什么时候是因为情感厌烦；(三)什么时候是身体疲倦，而情感也厌烦了。神并不愿意我们过度作工，无论是灵，魂、体。神喜欢我们在疲倦时休息。但是，我们应当知道我们休息了到底是为着身体疲倦呢？还是情感厌烦呢？或者身体有点疲倦，而情感因着厌烦，却以之为题目，而要求休息呢？我们应当知道，多少时候，我们说是休息，其实乃是懒惰。身体应当休息，心思也应当休息，灵也应当休息。但是，信徒不应当因为情感里恶性情所发出的懒惰而休息。我们应当看见懒惰和厌烦怎样以身体的疲倦为寄托。总之，情感是好乐的——好自娱的，信徒在正当的休息中，应当提防它的侵入。

情感的正用

信徒如果让十字架深深的在他的情感里作工夫，他就要看见情感后来不特不会作他灵的障碍，并且，要与灵同工。因为十字架要取缔情感一切属天然亡命的，而更新它，使之成功为灵的一个器具。我们从前已经说过，属灵人并非一个灵，他不是一个没有情感的人；反之，他要用情感来发表他属神的生命。当情感未受神处置之先，情感是随着己意而行的，并不会作灵的工具。当情感洁净后，它就可以作灵的发表机关，灵就能够从情感里表明它的生命。灵需要情感来表明它的爱心，与对人痛苦的感觉；灵也需要情使人觉得直觉的运动。灵的知觉是从安静的情感中的感觉，使人晓得的。情感顺服灵，灵就能藉之而喜欢神所喜欢的，恨恶神所恨恶的。

有的信徒当他明白了不应当靠着情感而活的真理以后，他就误会以为属灵的生活，就是没有情感的生活，所以我们应当除灭情感，叫我们变成没有情感的人，如同木石一般。信徒如果不明白十字架的死到底是什么意思，他就不知道我们将情感交给死，而完全靠着灵活着是什么意思。我们并非谓信徒应当变成非常刚硬，如铁石那样的无情，才得算为一个属灵的人；好象属灵人的名称就是代表无情的人一般。反之，最柔软，最与人表同情，最怜恤人，最有爱心的乃是属灵的人。信徒完全属灵，将情感交给十字架，并非谓从今之后，这信徒就失去他的情感，变成一位有情感的人了。我们看属灵的信徒，他的爱心是比别人更大的，就可知道属灵的人，并非没有情感，不过他的情感好象与常人有点不同而已。

在将魂交给十字架的事上，我们必须记得，所失丧的乃是魂生命，并非魂的功用。因为我们如果将魂的功用钉灭了，就我们将不会思想、主张、感觉了。这一个事实是必须常常记得的。就是失丧魂生命的意思，也不过是我们专一的、继续的、不靠着这天然的生命而活，乃是要靠着神的生命而活：不愿意再随从己而活，再随着自己本来所喜好的而行，乃是要归服神的旨意。并且，十字架与复活乃是两个分开的事实。「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」(罗六5)十字架的死的意思，并非销灭无有的意思，所以魂生命所包含的情感、心思、意志等并非经过十字架便销灭归于无有了，乃是在主的死里失去他们天然的生命，而复活在主的生命里。这样的死和复活，就叫魂的功用机关失去它们的生命，得着更新，而为主所用。因此，属灵的人并非没有情感，反之，他所有的情感乃是最完全、最高尚，一如新自神的手里才造出来的。总之，人如果在此有什么难处，那就是在他的理论上发生了问题，在他的灵性的经历里，可说是绝对没有的。

情感乃是应当经过十字架作工(太十38-39)，以除去其火性、其狂热、其纷乱，而使之完全顺服灵。灵有权柄支配情感的作用，就是十字架工作的目的。


第二章　爱情

神的要求

在信徒的经历上，爱情的顺服主，可说是一件最难的事。但是主却注意信徒的爱情过于别的。主的要求乃是信徒将爱情完全交给祂，任祂作主。主要求在信徒的爱情中居首泣。我们常听人说到奉献的问题。我们知道奉献乃是信徒属灵生活的首步。奉献并非灵性的目的，乃是灵性的开端。奉献领导信徒到成圣的地位。一句话可以说的，就是：如果没有奉献，就必定没有属灵的生活。但是，信徒从奉献中最首要的莫如爱情。爱情的奉献与否，就足以定规信徒的奉献是真是假，爱情就是奉献的试验品。我们很容易的献上我们的时间、金钱、能力、以及许多别的，但是，我们很难献上我们的爱情。这并非说，我们不爱基督，也许我们是很爱我们的主的；但是我们如果不是以首位给了什么人，而以次位给主，就是在爱主之外，又另外爱上什么人，或者自己主张自己的爱情，这都算不得奉献，因为我们还未将爱情奉献上。每一个属灵的信徒都知道，爱情乃是应当最先献上的；如果爱情没有献上，就可说什么都没献上。

在信徒的爱情中，神要求信徒完全爱祂。主不愿意祂和别人(或事或物)，来平分信徒的心；就是主以大分，主也是不喜欢的。主要求完全。这是信徒魂生命为己的致命伤。主要我们与我们自己所爱恋的分手——「分心」。主要我们完全爱祂，也完全随着祂而爱。「你要尽心，尽性，尽意、爱主你的神。」(太廿二37)「尽」就是涓滴为主。主并不愿意我们留下一点的爱情随着自己的意思而爱。祂要完全。祂是「妒忌」(出廿5)的神，祂不许什么人得着祂儿女的爱心。

但是，信徒在神之外，所爱的人是何等的多呢！有的也许不过就是什么一个特别亲爱的人。也许不过就是一个以撒，一个约拿单，或者一个拉结。然而，神要一切所爱的，都放在祭坛上。神受不住看见我们留下谁与祂竞争。我们所有的一切都当献上。这乃是信徒得着属灵能力的途径。祭物一放在祭坛上——不只！乃是末了的一个祭物放在祭坛上时——火就要从天降临。没有祭坛，就没有天火。没有背十字架，将一切所爱的献给主，那里有圣灵的力量呢？这祭坛也不当是空的，火要烧其上的祭物。没有祭物，火将烧什么呢？弟兄们哪，并不是我们脑中明白十字架，口中谈论十字架，就会得着圣灵的能力的，乃是我们切实的将一切献上。如果我们有什么秘密的绳索尚未割断，我们的心还向神私留下什么牛、羊、亚甲，我们就不能看见圣灵的能力在我们身上显明。

就是因为信徒在爱情上不让主作主，以致神的工作受了阻挡。多少的父母因为舍不得儿女的缘故，便将儿女留下，以致神的国度受了亏损呢！多少的夫妻，因为彼此舍不得，因而使禾田缺乏收割的人呢！多少的信徒因为舍不得朋友的缘故，因而坐在后方，让他的弟兄在前面单独争战。最可惜的就是信徒想：他能同时爱他的「爱人」和主。不知他们若爱了「爱人」，便不能爱主；爱主使不能爱他们的「爱人」。我们如果不能同亚萨说：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」(诗七三25)就我们还是活在魂里。

我们不能不注重信徒全心爱主的重要。没有什么满足主的心像我们的爱一般。主并不是要看见我们怎样为祂作工，为祂活动，主喜欢看见我们爱祂。以弗所(启二)的教会虽然为主劳碌作工，但是，只因他们离了当初的爱心，主便不喜欢。如果我们的工作是因着爱主而作的，主就喜欢。如果我们并没有为着基督，我们和祂没有感情，我们并不爱祂，就虽然在外面为祂作了许多的工，究有何用呢？我们应当知道，为主劳碌而不爱主乃是一件可能的事。当日的以弗所人就是如此。让我们稍微求神的光，照着我们的活动到底是为着何故？爱主的心，在我们里面是否浓厚？口口声声说主，终日劳碌为主，而心里并不爱主，有何用呢？哦！愿我们有一个完全的心为着我们的爱主！

神的儿女们从来没有想到他们的爱人是何等的会阻挡他们灵性生命长大的。当信徒在神之外，别有所爱时，他就要看见神在他的身上是如何逐渐显为无关紧要。就是他所爱的人也是爱神的，然而，恐怕他从今之后为着他所爱的人而爱神，比他为着神而爱神的心更多了。这样就他与神的关系从属灵的降低变为属肉体的。我们断不可因什么人事物来爱神，我们只能因神而爱神。信徒如果是因着他所爱的人而爱神，就他的爱心乃是为他所爱的人所主张。神不过是受他所爱的人的惠，才会得他的爱心。这样，就目前他所爱的人影响他来爱神，将来他也可以影响他失去爱神的心。

并且，当我们的心倾向什么人时，我们很难保得我们的心冷静，反之，我们多是受了情感的作用，而发了狂热的心去求他的喜欢。在这样的时候，恐怕亲近神的趣味，反不如亲近情人了。恐怕所有一切属灵——直觉——的事物都要减少了趣味。也许外面依旧不改，但是，心已经盘桓在所爱的人的身旁了。在这样的光景中，属灵的趣味，若不完全销灭，也要减少许多。这么一来，世界虚荣的心必定勃发不可制止。因为信徒此时只藉这些使他所爱的人喜悦。属世的事物、态度、美丽、荣耀，以及许多不胜念的事物都要逐渐为信徒所寻求，以博他所爱者的欢心。神和祂的要求，要被信徒所忽略、所不顾。在这个时候，信徒要知道他只能爱一人，事一主；爱了人就不能再爱神了。所以，我们与人一切的秘密关系，都当斩断。

实在说来，惟独神能够满足信徒的心，人并不能满足信徒的心。多少信徒的失败，就是因他要在人的身上去寻求他只能在神身上得着的。一切属人的情爱不过都是虚空的，神的爱乃是满足信徒的欲望的。信徒一在神之外去追求什么情爱，他的灵性立时就要堕落了。我们只能靠着神的爱而活。

这样说来，我们都不必爱人么？我们看圣经如何一再吩咐我们应当爱弟兄、爱仇敌，我们就知道神并非要我们不爱人；祂不过要掌管我们的爱情而已。祂要我们不为自己而爱什么人，要为着祂而爱人，也在祂里面而爱人。我们天然的好恶在此并没有地位。天然的亲情也失去它的能力。神要我们能够因着爱祂的缘故，而受祂的支配。当祂要我们爱谁时，我们就能顺服；当祂要我们与谁断绝时，我们也能听从。

这是十字架的生活。乃是当我们真蒙圣灵将十字架的工作，深深加在我们的身上，叫我们有了将魂生命交给死地的经历时，我们才会在我们的情爱上失去为己的心。但是，当我们真经过死时，我们就不会「贴」在什么人身上，而专以神的命令为引导。当我们魂的生命经过这一步时，它就失去它的能力，它就在情爱这件事上，如同死了。然后，神才指示我们应当怎样重新在祂里面爱他们。神要我们和我们从前所爱的人在祂里面有了一个新关系。一切天然的关系都当断绝。应当经过死，而后在复活的新境地上，重新发生关系。

但是，信徒看这样的生活是何等的难呢！那些真如此生活的人，就知道这是何等的有福呢！神因为信徒奉献的缘故，或者为着信徒好处的缘故，就常有「剥夺」信徒所爱者的事。神如果不是作工叫我们的爱心顺服了祂，就是夺去我们所爱的，当祂用后者的法子时，祂如果不是使我们所爱者改变了心不爱我们，就是使环境拦阻我们不得爱他。或者他要远徒，或者他竟离世，或者有其它的遭遇。如果我们奉献的心在神面前是诚实的，神就要剥夺一切，等到我们只剩了祂。信徒如果要得着真实属灵的生活，就不能不甘心的舍去他所亲爱的一切。凡与爱神的心有冲突的，神都要求我们舍弃。属灵的生命是不许我们的情爱分散、流荡的。我们的爱情，无论是错在存心，错在太过，或者错在目的者，在神看来，和我们的恨恶错了，乃是一样的。从自己所出来的爱情和恨恶，在神看来，是一样污秽的。

当信徒经过这样的程途时，他就要看见，他现今爱人的心是何等的清洁呢？没有什么属自己的搀杂在里面。一切都是为着神，也都是在神里面。从前虽然爱人，然而爱自己更多，以自己比别人更为重要。现在乃是与人同忧同乐，背负他们的重担，用爱心服事他们。不是爱自己所要他爱的，乃是爱神所要他爱的，不是爱己过人，乃是爱人如己。因为现今我们乃是在神里为着神而爱自己，也是在神里为着神而爱别人，所以，我们能爱人如己。

信徒应当知道，他这样的让神掌管他的爱情，乃是他灵命长大所不可少的条件。我们的爱情是何等放荡不羁呢！如果不是伏在神旨意之下，就时时有危害我们灵性生命的可能。错误的思想还容易纠正，错误的情爱真难以收拾。我们应当全心爱主，随主支配我们的爱心。

属魂的爱主

然而，在此让我们提出一个警告。我们不要想，只要自己怎样一下，便会爱主了。一切从我们自己出来的，都是主所拒绝的，就是爱祂，也没有用处。在一方面我们看见信徒和主没有深切的情爱，令主忧伤；在另一方面我们看见就是爱主的，仍然还是在魂中爱主。信徒如果利用他魂的能力以爱主，就这样的爱也是主所不喜欢的。信徒的爱，就是用以爱主，也应当完全受灵的支配方可。现今用属世的爱以爱主的太多了；属神的爱我们很少看见。这到底是什么意思呢？

今日信徒多用属人的心来接受属神的事。他们谈说他们的父神，他们称呼主为他们「亲爱的主」，他们想念到主的苦难；当他们这样作时，他们心中充满了快乐，和爱主的感觉。他们以为这是从神来的。或者当他们想到主的十字架时，他们也不免流泪，对于主耶稣好象有了说不出的热爱。但是，这些事从他们生命经过，如同航船过海没有痕迹。这样的爱心就是许多信徒的爱心了。但是，这到底是什么呢？这样的爱心不过要使自己觉得快乐而已。这并非爱神，乃是爱快乐的感觉。主苦难的外观感动了他的心；但是，『内里的真理尚未影响他的生命。

主耶稣的受苦在今日信徒心中是何等的没有能力呢！就是想到这些时，反倒使信徒骄傲起来，以为自己是同等的爱主，别人远不及他！当他们说到这些事时，他们好象乃是天上的人，但是，实在他们还没有离开他们可怜的「自己」半寸。当你听见他们的谈话时，你要想他们是何等爱主的人。你要称羡。但是，他们完全乃是自爱。他们所以这样想念主、谈论主、爱慕主，乃是因为他们这样作时，要觉得快乐，所以，他们才这样作。他们的目的乃是得着这样作的快乐，并非为着主阿。因为这样的想念，会使他们的「灵性」(？)舒服，所以，他们便继续如此想念。这是属魂的、属地的，并不是出乎神的，因此，不是属灵的。

到底属灵和属魂的爱心如何分别呢？在外面分别人这是最难的，然而，每一个信徒自己却可以分别自己爱心的源头。魂就是我们的己，所以，一切属魂的总脱离不了「己」之一字。属魂爱主的心就是有己的作用在里面的爱心。为自己感觉快乐的缘故而爱神，就是属魂爱神的心。如果爱心是属灵的，就没有私下为己的搀杂在爱神的心里：就是因为神的缘故而爱神，因为爱神的缘故而爱神。无论全部或一部为己的快乐或别的缘故而爱神的，都是从魂来的。并且，我们若看这爱心的结果，也可知道其来源。如果是属魂的，就这样的爱心并没有能力帮助他长久脱离世界。他应当操心、用力，以挣脱世界的吸引。如果是属灵的，就世界的事物自然要在这爱心面前脱落，信徒要轻看它们，以之为可厌可憎。他好象今后不会再看见世界了，因为神的荣光把他属肉体的眼睛弄瞎了。并且，他有这样爱神经历之后，他并不因之而自高，反要自卑，好象在人前枯落了一般。

神的爱的性质乃是历久不变的。我们的爱是最会变动的。我们如果用自己的爱来爱神，我们就要看见当我们感觉不快乐的时候，我们对神的爱就冷淡了。如果经长期间的试炼，他就要失败了。这是因他是用自己的爱来爱神，是为自己——为自己的快乐等等——来爱神，所以，当自己得不着所希望的快乐时，就退后了。如果是神的爱，就无论是陷入什么光景，处在什么地位，都是丝毫不变的依然爱神。真的「爱情(是)如死之坚强，嫉恨如阴间之残忍……爱情，众水不能息灭，大水也不能淹没。」(歌八6-7)信徒如果是真的爱神，就无论他的遭遇如何，感觉如何，他总是爱神的。属魂的爱在情感作用停止后，也停止了；属灵的爱是坚强的、残忍的，无论如何不放的。

主常是使信徒经历过他感觉所以为苦痛的，好叫信徒不为着自己而爱祂。当信徒用自己的爱，为着自己而爱主时，他是要觉得主的爱而爱主。但是，当信徒使用神的爱，为着神而爱神时，神就使他不觉得祂的爱，而要他相信祂的爱。在基督徒生活的开端，主总是多方吸引信徒觉得祂的爱。但是，当信徒经过这个以后，祂就要引导信徒走更深的一程，就是祂不使信徒觉得祂的爱，而要引起信徒相信祂的爱的心。我们应当注意，深尝主的爱，这一步的经历是每一个要走更深路程的信徒所必须经过的。因为信徒惟有受了主的爱的吸引，才会为主舍弃一切，而进前归主。在信徒灵命的前段里，这样在感觉上觉得主的爱，乃是必须的，很有帮助的，也是信徒所应当追求的。但是，既有觉得主爱的经历之后，过了一个合宜的时候之后，信徒就不应当再要「抓住」这一种的感觉；不然，灵命就受损害。这是因为各种的灵历乃是为着灵命程途中的各站的，在各该站中，那样的经历乃是正当的、有益的；但是，信徒如果在末后的站中，要有前几站的经历，就非退步或滞留不可。神在信徒觉得主的爱之后，乃是要信徒相信主的爱。因此在信徒经历过主爱感觉一时——不是立即——之后，神也是就要使信徒不再觉得主的爱，而要信徒相信主的爱心乃是依然不变的。所以，当信徒有觉得主爱的经历之后，竟然一时不再觉得的，就当知道这时是他相信的时候。他不应当惊奇。

当提防的一件事

我们已经知道了我们如果要随从灵而行，就当保守我们的情感寂静，不然，直觉的声音就听不见。我们的爱情如果非完全休静的伏在神的旨意之下，就我们的心不时要纷乱，因而阻挠了灵的引导。信徒在灵里，应当时常注意到刺激他爱情的人物。撒但如果在别的不能得胜，它就要在这里试探。也不知道有多少的信徒已经在此失败了，所以，我们应当小心。

最会鼓动爱情的，莫如朋友；而在朋友之中，尤以异性的为最。因为在男女性别之中，不只在生理上需要调剂，并且在心理上亦然。因为天赋有许多不同的地方，就使他们有互相吸引的能力。这是属魂、属天然的，所以，是信徒所应当拒绝的。

异性最会冲动情爱，乃是一个确定的事实。人从同性所受的刺激，总比异性减少许多。因为心理上互相要求的缘故，就使人以为异性比同性较为可亲。这一种的倾向是普通的、天然的、秉性的。因此，对异性的情爱是最会受了一点挑动而燃炽的。

这都是说到天然的方面。因为事实是如此，所以，信徒如果要随从灵而行，就不能不在此注意。我们应当知道，在我们的对待人——指爱心——中，如果对于同性是一样，对于异性又是一样，我们就是已经受魂的作用了。如果我们并没有因为别的缘故，只因其是异性的缘故而有不同的待遇，就我们的情感还是属乎天然的。信徒如果觉得有什么奇异的力量正在吸引他亲近什么异性的人，只因其是异性的缘故，他就应当知道他天然的情感在那里作用了。自然有时这样的刺激是搀杂在更正当的目的中，然而，在信徒的友情中，如果有一分异性的观念混和在别的观念中，他就应当知道他们的交往，不是全然属灵的了。

工人在他的工作上，和作工时，必须注意他的工作有没有被异性的思想所侵入。一切要在异性中得荣耀的心，都必须绝对的抵挡。一切因为受异性影响而说的话语，和所有的态度，都足以销灭实在属灵的能力。所有的事都应当安安静静的在清洁的存心里作。应当记得不只是罪才是污秽的，凡从魂来的都是污秽的。

这样说来，就信徒不应当有异性之友么？这并不是圣经的教训。我们看主在世时，也曾与马大、马利亚，和其它的女人来往。不过要点是：情爱是否完全在神管治之下，是否没有魂的作用夹杂在其间。弟兄和姊妹来往是正当的，但是，总不应当有魂——不只是罪——的作用。当信徒还未经过十字架作切实的工夫之前，照着普通来说，还是没有异性之友好。但是，无论如何，无论信徒达到什么地位，他如果寻求、羡慕异性的朋友，他就必定是被魂所支配的。一切都应当顺服神的安排。

总之，信徒的爱情必须完全奉献给神才可以。我们在什么时候觉得我们对于什么人很难舍弃，我们就应当知道我们的魂生命在那里掌权了。在什么地方我们的爱情不能完全顺服神的旨意，就在那个地方必定有许多不属灵的夹杂在里面了。一切属魂的情爱都是引我们到世界和罪恶里。情爱若非从主而出，不久就要变作情欲。在这样事上失败的，古今何止只有一个参孙。大利拉今日还是到处剃人的头发呢！

我们已经说过这是信徒最难奉献的一点，因此，奉献这个的，就是真实属灵的记号。信徒向他的恋爱和求爱死到什么地步，他就属灵到什么地步。这是一个最大的试验。凡没有向人世的情爱死的，就没有向任何的事物死。向情爱的死就是说出世界的死。贪求友情，贪恋人爱的，都没有向己的生命死。真切向魂生命死的，必定在舍弃在神之外的情爱看出来。属灵的人是何等的超脱呢！这是因为他走在人世情爱的上面。


第三章　欲好

欲好是我们魂生命中最大的一部分。这些的欲好和我们的意志联合起来，叫我们不是与神的旨意反抗，就是不喜欢神的旨意。我们所以有许多纷纭的感觉，以致我们不能安静的随从灵而行，就是因为我们的欲好太多。我们的欲好鼓动我们的感觉，使我们有许多不安的经历。信徒还未从罪得释放之先，就他的欲好与罪恶联合起来，使信徒喜欢罪恶，而掳掠新人使之不得自由。就是当信徒脱离外面明显的罪恶之后，还是这个欲好独立的在神之外，为着信徒自己追求许多的事物。当信徒属情感的时候，他是被他的欲好所支配的。如果十字架不作深工夫，欲好不在十字架的亮光中受审判，就信徒总不会完全为神活在灵里面。

当信徒尚是属魂的时候，这欲好是最厉害的支配他。人所有天然的欲好，属魂的欲好，都是与己的生命发生关系的。不是为己，就是用己，或是随己。当信徒属魂的时候，他的意志还没有归顺主，他还有许多自己的意思。欲好就是与自己的意思同工，喜欢自己意志所有的意思，要他自己的意思得以成功。一切的自悦、自荣、自高、自爱、自重、自怜，都是从人的欲好来的。人的欲好就是以自己为一切的中心。我们试想看：那里有人自己所爱欲，所喜好不是与以上这几个「自……」中之一相投合呢？我们如果在主的光中审查我们的欲好，我们就看见，无论是欲好什么，怎样欲好，其中总脱不了「己」之一字。都是为自己！不是要使自己快乐，就是要使自己荣耀。信徒在这样的时候，自然没有活在灵里的可能。

信徒天然的欲好

骄傲就是从这欲好来的。就是人的欲好使人要为自己谋一个地位，叫他在人面前有光彩。一切有以自己的地位、家风、健康、性情、才干、容貌，能力为可夸的隐意，都是从人的情感(欲好)来的。思念自己的居住、衣服、饮食，如何与人不同，而有自满自足的心者，也是受了情感的作用。就是以自己从神那里所得的恩赐乃是超人的，也是情感催促的思想。

情感的信徒是何等的爱显露呢！他爱看见，他也爱被看见。他受不住神所给他的束缚。他要用尽各种的方法，将自己从后方推到前面来。他不能按着神的旨意而隐藏，而在隐藏中拒绝了他的自己。他爱人注意他。当人没有以他为可尊敬的时候，他自爱的欲望，就受了创伤。当他受了一部分人的仰慕时，他就满心快乐。他喜欢听见人赞美他的声音，也以为人赞美得不错。就是在他的工作中，也是在许多的地方高抬自己。无论是讲道，是著作，总有那秘密的存心在那里鼓动他。总之虚荣的心还没有死，他还是寻求他自己所喜好的，和足以张大自己的。

就是信徒这样的天然欲好，使信徒满有雄心。雄心就是受了天然欲好的默示。一切欲为自己扬名，欲为人上人，欲为世人钦仰的雄心，都是从这魂生命来的。就是在灵工中，要有成效，要有果子，要有属灵的能力和用处等等的存心，在许多时候，也不过是出自这为要荣耀自己的欲好而已。就是在属灵的生命上，许多的追求长进，追求深远，追求更高尚的经历，也不过是要使自己更快乐，使别人更羡慕而已。如果我们追源及本的察看信徒的生活和工作，恐怕我们要得着一个奇异的事实，就是：原来许多乃是为着自己的！信徒为自己的欲好是一切的根源。

信徒必须知道所有的生活和工作，如果不过是受他自己雄心的促进，就无论他所作为的在外面是多好，多为人道，多有成效，在神看来，都不过是草木禾秸而已。这样的生活和工作是没有什么属灵价值的，一切为己的思想都足以败坏一切的行为，使之不为神所喜悦。神看信徒贪爱罪恶，和贪爱属灵的名誉是一样污秽的。信徒若随着天然欲好而行，他就在诸事上都要以自己为重；但神是最不喜欢这个「自己」的！

这样天然的欲好在信徒生活的别方面也是一样活动的。这属魂的生命，使信徒贪恋属世的谈话和来往。冲动去看他所不应当看的，去读他所不应当读的。这并非说，他长久都是如此的，乃是说，信徒明知道他是不应当的，但是，只因里面冲动得厉害的缘故，竟然偶一为之，就是在态度上，属魂的欲好也是能以见得的。许多的信徒都有一点这样的经历。就是在行路的态度上，他也会看见自己的魂在那里作用。至于说话行事中，魂的作用就更显而易见了。每一个忠心随从灵而行的人都知道，这些事虽然是很微小的，但是，只要信徒在这事上受了欲好的情感所催促，就随从灵而行，已经变为不可能的了。信徒必须知道，在属灵的事上，没有什么是太小，是不足以拦阻他进前的。

信徒被他天然生命所催促，他就好奇。一个信徒越属灵，他就越平常，因为他与神在神的安排上已经联合了。乃是属情感的信徒，才有一种任侠的性质，冒险的行为，以期满足己心，耸人听闻。被这一种好奇的心所催促，信徒的行为就有许多不老练的地方了。在这个时候，信徒便顾不得他在人面前的老成态度，而故作聪明。自然，后来他自己如果追想起来也是悔恨的；但是，当时他总觉得自己有荣光。这一种好奇的情感是会催促人的，信徒随之，未有不失常度、越常轨的。

好乐也是情感信徒的一个大表现。情感受不住让信徒完全为神活。终日为神活着，情感是绝对反抗的。如果信徒接受了主十字架的要求，而将情感交于死地，而为主活着，情感还是要求保留一个最低的限度，让它活动。就是为此，我们才会看见许多信徒不能完全为主而活。不要说多，只说一天的工夫；不要说别的，只说祷告的争战。有多少信徒能终日完全为主作祷告的争战，而不留下一点的时光，为着陶情呢？陶情就是为自己的情感留地位。我们整天活在灵中是何等的难呢？我们总是为着自己留下时候与人谈话，来调畅我们的性情。乃是当我们被神关闭起来，不见人，不见天，只要我们在灵中活着，而为祂在宝座前作工的时候，才知道我们的情感完全死了没有，才知道情感所求于我们的是何等的多，才知道我们平常随着情感而活的时候也是何等的多。

情感的信徒也是好急的。情感并不知道什么叫作等候神，什么叫作等候神的启示，什么叫作随从圣灵的引导。情感常是急切的。情感常使信徒受刺激，受冲动；这样刺激和冲动一来，它就催促信徒急切行事。如果信徒要等候主，要明白神的旨意，要一步一步不随着己意而行，情感是何等的难受，何等的不愿意呢！真的，如果非将情感交给十字架，信徒是不能随着灵而行的。信徒必须记得，在他每一次忽然受了冲动而行为的事里，百件还没有一件是合乎神的旨意的。

我们需要时候祷告，需要时候预备，需要时候等候，需要时候重新充满圣灵的力量，这样看来，我们贸然而行的事怎样能无错呢？并且，神明知道我们肉体的情感是急切的，所以，祂常藉着我们的同工、弟兄、家庭、环境和物质来阻挡我们，使我们没法急切。祂要我们的急切完全死了，好让祂作工。因为神作事从来没有急切的，所以祂不赐力给急切行事的人。所以，要急切行事的都不得不用自己的力量。这明明是肉体的工作。神并不愿意信徒随着肉体而行，所以，他急切的情感必须愿意交给死地。每一次情感作用急切的时候，请我们对自己说：「现在情感又作用了，又急切了，主阿，愿意你的十字架作工。」随从灵而行的人断不可急切。

神不喜欢我们自己作什么事，祂喜欢我们等候祂——等候祂的命令。我们一切的行为都必须有祂的命令，在我们的灵中委任我们作的才是属神的。随从自己欲好而行的信徒，这个怎能作得到呢？就是有时愿意遵行神的旨意，也是非常着急的。他不知道神有一个旨意。但神也有一个时候。祂有时虽然以祂的旨意相示了，但是，祂还要我们等候祂的时候来到。这个都是肉体所受不住的。当信徒在灵里向前进的时候，他就要看见神的时候和神的旨意是一样要紧的。如果我们要急切先生一个以实玛利，后来也不过是以撒最大的仇敌而已。凡不能等候神的时候的，都不能遵行神的旨意。

情感的信徒因为他的欲好都是为自己的缘故，他就不会等候神。无论什么事他都喜欢自己作，他不能信托神，让神为他作。他不会把事情完全交在神的手里，而不用自己的能力。信托是他所作不来的，因为信托需要舍己。自己的欲好没有取缔，就自己总是活动的。他是何等的爱帮助神呢！神作工好象太慢，需要他的帮助。这都是魂的作用。都是情感的欲好怂恿己出来这样活动。信徒如果如此行为，他就要看见神常叫他(信徒)所作的没有功效，使信徒不得不拒绝自己。

自白是信徒一种很普通的行为。误会、不明白，乃是信徒所常遇的事。虽然在有的时候，主要祂的儿女说明一件事；但是，信徒如非明受主的命令，就不过是他的魂生命使他作这一件事。主更常的是要祂的子民将一切的事交在祂手里，不为自己辩白。信徒是何等的爱申诉呢！被人误会是何等的难过呢！因为这个要减少他的荣耀，降卑他的高大。我们的已在被人加以莫须有的罪名上是不甘缄默的。他不能接受神所给他的，他也不能等候神为他解明，因为那是太慢的；他要主立即为他剖明，使人知道他的善义。这都是属魂的欲好所为的。信徒如果肯在被人误会的时候，服在神大能的手下，他就要看见神藉着这样的误会，使他对自己有一次更深的拒绝，使他魂的欲好多经过一番的拒绝。这是他实行的十字架。每一次信徒多接受一个十字架，他就多经过一次十字架的钉死。他如果随从己的欲好而自白，他就要看见，下一次己的能力要比这一次更难为征服。

信徒天然的欲好如果没有经过十字架的对付，在苦楚、烦恼、颓丧的时候，他就要寻找一个人谈心。他的情感鼓动他，使他喜欢将他的难处告诉人，来泄他胸中郁闷的气，减轻他自己的负担。人天然的欲好是要别人知道他自己的苦恼，好象给人知道了，心中就会舒服了许多一般。不特如此，信徒这样的将自己的事情去告诉人，乃是要得人的同情，和人的安慰。他贪求这个，因为这个使他觉得快乐。这乃是因为他天然的欲好，为己的欲好还未失丧，他不以神的知道了为已足，他不能将自己的重担交托给主，他不能安静的让神藉这些事使他有更深的死；他要在神之外，去寻找人的安慰。他自己的生命贪求人所能给他的，而轻看神的安排。信徒应当知道最会使他魂的生命失丧的，并且的确失丧的，就是不寻求人的同情，和人的安慰，世人的同情和安慰乃是供养我们魂生命的粮食。灵的生命乃是与神交通的，因此就以神为已足。能忍受孤单的能力，就是灵的能力。当我们要寻求什么人的法子使我们的重担减轻时，我们就是顺着魂而行了。神要我们安静不出声，好让祂所安排到我们身上的十字架完成祂的工作。每一次信徒在苦难中不开口时，他就要看见十字架在那里作工。不出声就是十字架！不出声的人就尝着十字架的苦味！也得着十字架滋补他属灵的生命！

神的目的

神的目的就是要信徒完全活在他的灵里，而愿意完全将他的魂生命交于死地。因此，神就不能不取缔信徒天然的欲好。祂要败坏信徒自己所有的欲好。在许多的时候，事物并不是错的、坏的，反倒是很正当、很美好的，但是只因真是信徒自己所喜欢的，乃是情感冲动的结果，神不许信徒作，不许信徒有。如果信徒随着他自己所喜好的而行——虽然本来这事物是美好的——他就难免不悖逆神。神的目的是要绝对的除灭信徒在祂以外所有一切的欲好。神不管事物的性质如何，神只问信徒作的时候，是受谁的主使，是自己的欲好呢，还是神的旨意呢？最好的工作和行为，只要是从信徒自己的欲好而来，并不是随从直觉的启示，就在神面前是绝对没有属灵价值的。许多的事工本来神也许要引导信徒作，只因这动机是出乎信徒自己的欲好，神就立即反对这事工，等到信徒完全降服祂之后，祂才再引导他去作。神只要祂的旨意(在我们直觉中知道的)为我们行事为人的准则。我们自己所有的欲好，就是有与祂旨意暗合的，祂也不要我们跟从。因为我们所当跟从的只有神的旨意，我们的欲好无论如何都是应当拒绝的。这是神的智慧。虽然我们的欲好，有时与神的旨意相合，但是，神也不要我们随着而行。因为无论如何，这还是我们的欲好。如果我们善义的欲好还是可以跟从的，就我们的「己」岂非还有地位么？

我们自己的欲好就是有一二和神所定规的一样，然而，因为这不过是从我们自己出来的，所以，神也不喜欢我们所欲好的。我们在祂之外，所喜欢的一切，祂要我们完全断绝。就是我们所欲好的，有的是美好不过的，但祂却不许我们有单独欲好的余地。一切都应当倚靠祂。凡不倚靠祂的，祂就是这样的渐渐一步紧过一步的拒绝信徒自己的魂生命。

信徒如果要得着真实属灵的生活，他就不能不和神同工，来治死他自己的欲好。我们的趣味、倾向、爱好，都应当治死。我们应当欢欢喜喜的接受人的一切顶撞、轻看、无礼、误会和苛评，让这些违反天然欲好的事情，来对付我们的魂的生命。我们应当学习接受神在祂安排中所给我们的患难、苦痛和卑下的地位。无论什么使我们天然生命觉得厉苦的，或者什么使我们天然感觉不悦的、受伤的、难受的，我们都应当忍忍耐耐的经历。我们如果这样的在实行的事上，背负十字架，我们就要看见我们所背负的、实行的十字架，不久要将我们己的生命钉在上面。因为背十字架，就是为着钉十字架。每一次没有声音的接受一个违反我们天然欲好的事临到我们身上，好象就是加上一个钉子，将魂生命钉得更死、更牢固。一切的虚荣都应当钉死。一切要被人看见、尊敬、崇拜、高兴、扬传的心都应当钉死。一切要显露己的心都应当钉死。一切粉饰外面使人称赞的都应当钉死。一切的自高自大都应当钉死。我们的欲好，无论是在那里表明出来，都是应当拒绝的。我们自己凭着自己，无论发起什么，神都是看为污秽的。

神所赐给我们实行的十字架都是反对我们欲好的。十字架的目的从来都是要钉死我们欲好的。我们全人中可以说没有别的觉得十字架的苦痛过于情感的。十字架要深深剖割一切属乎我们自己的。情感对于它败亡的欲好怎能不觉得难过呢？神的救赎法需要人的旧造完全消除。神的旨意与魂的欲好是不两立的。信徒要跟从主，就得反对自己的欲好。

神的目的既是如此，神就在祂的安排里，叫信徒经过许多的火炼，使那些渣滓似的欲好，都被苦难的火所焚烧。信徒爱慕高位，但是，主却叫他不能高升。信徒有许多的盼望，但是，主却叫他没有一件得以成功，什么都是破碎的。信徒有许多的喜爱，但是，主却叫这所喜爱的逐一失去，叫他再没有法子可以得着。信徒贪求荣耀，但是，主却使他蒙羞。主所安排的几乎没有一件是顺着信徒意思的，什么都像责打的鞭杖。信徒虽然还是用力挣扎，但是，不久他要看见主——他还不知道是主——领导他与死面对面。好象什么都是死的，什么都是要他死的，什么都是叫他失去生命盼望的。在那个时候，他知道他不能死里逃生，他欠此一死，他就顺服神，从容就死。就是这一个死使他失去他魂的生命，使他完全活在神里面。就是为这一个死，神作了许久的工。他抵挡了许多的时候，但是，当他一经过这个死时，什么就都好了，神在他身上的目的已经成功了。从今以后，他能够在灵程上猛进。

当信徒为己的心一失丧，他就能够完全归神。无论为神变作什么他都作得到。现在他的欲好，不再与神反对了。他也不再在神之外别有所求了。他现在的生活是非常的简单。没有什么盼望，没有什么要求，没有什么贪爱，只愿顺服神的旨意。顺服神旨意的生命是世上最简单的生命。因为它不再为自己寻求什么，就是安静的跟从神罢了。

当信徒肯舍弃他自己一切的欲好之后，他就要得着一个的确的安息生命。本来他是有许多欲望的。他是用尽心机、力量、计谋、手段、方法来得他所追求的，因此他的心里常是纷乱的，在追求的时候，就有操心要得的搅扰。在失败的时候，就要焦灼、暴急。那里能有安息呢！并且，未舍弃自己欲好，完全顺服神旨意的信徒，就不免要因人情冷暖、世态炎凉、境遇乘蹇、形影孤单，以及种种之外界的事物而生感伤。这一种悲郁的感觉乃是平日富于情感的信徒所常有的。欲好也会引起忿怒。因之，信徒要因许多外来的事之不称心、不如意、不合理、不公平而衷心烦躁、焦急、忿怒。这些情感不同的表现，多是因为人的对待而生的。好感是最会受人——对方的人——的扰乱、刺激和创伤的。信徒天然的欲好，要求人的爱好、尊敬、同情和亲近；当他得不着这些时，就要怨天尤人。但是伤心的事，谁能免呢？在这个苦海中为人的，那一个人能有美满欲望的成功呢？因之，这样的信徒就没有安息的生命。但是当信徒完全随从灵而行，不求自己欲好的喜欢，而以神所赐给他的为已足，就他怎能不安息呢？

主耶稣对祂的门徒说：「我心里柔和谦卑，这样，你们当负我的轭，学我的样式，这样你们魂里就必得享安息。」(太十一29)这里的魂就是特别指着我们的情感部分说的。主耶稣知道祂的子民所要经过的试炼；祂知道天父要怎样使信徒孤单，使人误会信徒，使信徒没有人认识，像祂对付主耶稣自己(27节)一般。祂知道天父必定要允许许多不如意的事，临到信徒的身上来，好使信徒向世界断了奶；祂知道在这样的炉火中，信徒的魂要有如何的感觉。所以，祂对他们说：他们应当学祂的样式，才会使他们的情感安息。祂柔和，祂不管人怎样待祂都可以。祂欢欢喜喜的受罪人的顶撞。祂谦卑，祂甘心卑微，祂并没有雄心。有雄心的因着得不着其欲望的缘故，才会心里难过、气忿、没有安静。祂柔柔和和、谦谦卑卑的活在世上，所以，祂的情感并没有鼎沸的时候。祂说，我们应当像祂这的柔和谦卑。祂说，我们应当负祂的轭的。这就是信徒所受的限制。祂也是负轭的，祂负神的轭，祂只以神的旨意为满足，神如果知道祂了，别的都反对都不要紧。祂愿意接受神给祂的限制。祂说，我们应当负祂的轭，受祂的束缚，只照着祂的旨意而行，不寻求肉体的自由。这样，我们的情感就没有什么可以感慨，可以焦急的了。这就是十字架。信徒如果肯接受主的十字架，完全顺服主，他就要看见情感没有翻腾的事了。

这不是别的，就是一个满意的生命。信徒自己的欲好，因为得着神旨意的缘故，就不再他求了。信徒今后是以神的旨意为满意。神的自己已经充满了他的欲好。他以为神所给他的，为他安排的，要求他的，命令他的，都是好的，他以为如果能遵行神的旨意，就心满意足了，他不求自己的欲好。从前他是有许多野放的欲好的，但现今他已经学会了，如何向自己的欲好死，而只以神的旨意为满足。他不再求自己所喜欢的，并非他勉强如此，乃是因为神的旨意已经充满了他，他已经满足，所以，他就不再有所求。这样的生活，除了「满足了」三个字之外，不足以完全表明出来。属灵生活的一个特征，就是满足。不是自满自足，不是自以为自己是如何充盈的。这满足，意思是信徒已经在神(旨意)里面得着所需要的一切了，他以为神的旨意是最上的，所以满足了，不再要求什么。都是那些情感的信徒不以神所为他安排的为美好，而欲得更多、更高大、更快乐、更荣耀、更显露的，才有许多希冀。当圣灵藉着十字架作了深工夫之后，信徒就不再凭着自己再爱好什么，他的欲好乃是被神所补满了，所以无求。

到了这个地步，信徒的欲好就可算是完全更新过了——这并非谓今后不再会失败了——信徒的欲好和神的欲好已经联合起来了。在这个时候，不特信徒在消极方面，不再抵挡主了，并且，他在积极方面会喜欢主所喜欢的。不是张自压制自己的欲望，乃是喜欢神所要求于他的。此时会喜欢神所喜欢的。如果神要他苦痛，他就要求神使他苦痛。也觉得这样的苦痛是最甘美的。神如果喜欢他受创伤，他就喜欢用自己的手创伤自己。他喜欢这样的创伤过于痊愈。神如果要他降卑，他就喜欢和神同工使自己降卑。他现今只喜欢神所喜欢的。他不再在神之外寻找什么。如果不是神给他的高举，他并不盼望得。他不抵挡神，他欢迎神所有的作为，无论是苦是甘。

十字架是有果子的。一切的钉十字架都会得着神生命的果子。凡肯接受神所赐实行的十字架者，都要看见自己生活在毫无搀杂的属灵生命里。神所要我们实行的十字架，几乎是天天都有的。每一个这样的十字架都有它特别的使命，和它一部分的工作，要成功在我们的身上。愿意我们不让一个十字架空临到我们身上！


第四章　感觉的生活

信徒的经历

当信徒与主有爱情上的关系，而完全以神为满足的时候，他们常有一种感觉生活的经历。这一种的经历，在信徒看来，乃是非常宝贵的。至于信徒得着这一种经历的时候，多是在他有脱离罪的经历之后，和尚未进入完全属灵生活的经历之前。许多信徒因为没有属灵的知识的缘故，就常以为这样的经历是在他们脱离罪之后所有的，并且是叫他们这样快活的，所以，这一种的经历，乃是最属灵、最属天的了。因为这样的感觉生活所给他们的快乐，是非常满意的，他们就难割舍离开这感觉生活的经历。

当信徒有这感觉的生活时，他就觉得主是亲近他，好象是他用手所可摸得到的。他觉得主的爱是非常的甘美的，他也觉得自己是非常的爱主的。在他的心头好象有暖火正在那里焚烧似的，有一个说不出来的快乐，叫他在此时觉得自己好象是已经上了天堂一般。在他的胸前好象有了什么一件的东西，正在那里作用，叫他莫名其妙的舒服，如获至宝一般。无论他是行走举动，这一种的感觉，总是和他同在。当信徒经历过这些的时候，他真不知自己是在那里，好象是已经脱离尘表，飘然远去与天使为伍一般。

在这样的时候，读经是很有趣味的，越读越加增这一种快乐的感觉。祷告也变成非常的容易。这时在神面前表情，是一件爽心的事。好象越祷告，天上的亮光照得越明。在这样的时候，能对主说许多的决心话，表明自己是怎样爱主的。这时，信徒更喜欢安静幽独，与神相对，他最好就是能够长久这样关上门来与主交通，因为这时的快乐，真是非口舌所能言、笔墨所能形。从前虽然很爱在人群中讨生活，好象在人群中有什么可以补他的要求的；但是，现在却喜欢孤独，因为孤独在主面前所得的快乐，比在人群中所得的真是差得不可以道里计。当信徒有这样感觉时，他更喜欢安静，因为他怕在人群中失去他的快乐。

这时为主作工，变成非常的容易。本来对人好象是没有什么话可说，现在因为有了这一种爱火在心里焚烧，好象对人说到主是非常有趣味的。此时真是越说越有味道。此时为主受苦，也变成非常的甘心。因这样觉得主亲近的缘故，就以为如果为主而粉身碎骨也是欢喜的。在这一种感觉中，所有的担子都变轻了，所有的艰难都变容易了。

当信徒有这样感觉的时候，他的外行同时也改变了。本来也许他是多言的，现在却受了这感觉的帮助，能以静默。也许此时看见别人喋喋谈话的时候，心中要隐以之为非。本来也许是轻浮的，现在却变为非常的庄严。此时，别的信徒如果什么地方没有敬度，他却最会觉得，最会断其不对。总之，在有这经历时，信徒的外行必定谨慎了许多，并且，眼光好象明亮了，更会看出别人的短处。

当这样的信徒看见别的信徒的时候，他的心总是暗暗可怜他们，以为他们没有他那样的经历。他以为自己的快乐真是美好，可惜他的弟兄姊妹们并不知道。当他看见他的弟兄姊妹们在冷静中服事主，他不免以为他们的生活是没有趣味的；像他这样充满了神快乐的生活，才真是最高的生活。好象平常信徒此时不过是在山谷中行走，他自己却在山头云表中翱翔一般。

但是，这样的经历能长久么？一位信徒能否天天都有如此的感觉，而快乐到一生呢？许多的信徒总不长久有这样的经历。最令信徒悲伤的，就是当他有这经历之后，还没有一两个月——这是就着普通而说——之后，他所最心爱的快乐，忽然没有了。他在早晨照常起来读经，但是，从前的味道没有了。他祷告，但是，好象还没有说几句话，就没有话说了。他觉得他自己忽忽如有所矢。前日他看别的信徒如何在灵程上差他甚远的，现在他才觉得自己也不过是他们中间一个人，与他们是一样的。他的心头像冷了许多，从前暖火焚烧的感觉，也不知道跑到那里去了。他并不觉得主是和他同在的，是与他亲近的，好象主现在是离他很远。也许有的时候，连主在什么地方，好象都不知道了。现在受苦，就觉得苦，并不像从前那样觉得快乐。现在传道，也没有从前的趣味，好象只说一二句话，心中就不高兴再说了。总之，在这样的时候，什么好象都是黑暗的、枯燥的、干旱的、死冷的。在这时，信徒好象被主留在坟墓里，没有什么可以安慰他的心。他从前所盼望长久的快乐，现在已经失去了。

信徒在这样的时候，就想他必定是犯罪了，因此，主就离弃了他。如果没有犯罪，就为什么主不再和他同在了呢？他也许就要搜查自己近日的行为，看他到底如何得罪主，盼望当他承认拒绝之后，主可以再回来，再充满他，使他再觉得那一种的亲密，那一种的快乐。但是，当他自己检查的时候，他却不看见什么特别的罪；什么大概都是与前相同的。如果今日的情形，足使主离弃，就前日的情形也都使主离弃了。如果没有犯罪，就为什么主离开他呢？信徒自己真不知道如何回答。他总以为必定在什么地方得罪主了，所以，主才弃绝他。撒但就也从旁控告他，使他以为自己真是犯罪了。因此，他就在主前呼求赦免，盼望再得着他从前所得着的。

但是，这样的祷告并没有效力。信徒不特不能立即恢复他所以为失去的，并且，一天过一天，他的感觉越枯干的厉害，越冷淡的厉害。在这样的时候，无论他作什么都是没有趣味的；有时可说连丝毫的趣味都没有。这时的祷告，不过就是勉勉强强的祷告几句。从前一连几点钟的，现在不过几分钟而已。并且就是几分钟也是勉强的。如果照着感觉来说，连这几分钟好象都是不祷告的。读经也是一样的枯干，从前越读越有趣味，现在圣书却像一块石田，掘不出什么东西来。至于待人接物，以及其它的事，没有一件使信徒快乐的；不过，因为他是一个基督徒，因此照着他所当作的去作而已。这些都是干燥的、勉强的。

这么一来，有的——不是所有——信徒就退步了。许多的事知是神的旨意，但是，只因他自己陷入这样忧愁的地位，就也不顾了。许多的事是他本分所应当作的，也因着他自己冷淡而不理了。当他在有感觉时，所更正的外行，现在又一一如旧了。从前他心里怜惜别人那样不检点，但是，他现今仍是如别人一般。从前多言、轻浮、好嬉笑、爱热闹，现在他也照样。虽然中间曾经过一番的改变，但是这已是过去的了。

当信徒失去那一种感觉上的快乐时，他就以为什么都已经失去了。他以为主的同在既不觉得，就是主不和他同在了。主的热情既不觉得，就是主不欢喜他了。这样的情形一过了几时，就好象连神在什么地方都不晓得了。信徒现在如果尚不灰心，就是一心一意的要复得他从前所失去的。他已经爱他的主了，他是何等羡慕亲近祂呢？现在他丝毫都不觉得祂的爱，他怎能受得住呢？

如果信徒这个时候并不因灰心而在外面退步，他就还要进前寻求神。然而，自己虽然尽力挣扎，要脱离这样的枯干感觉，却是作不来。如果他在外面有了什么好行为——自然此时都是勉强的，他的心也要暗地自责，以为这是假冒为善，要在外面装作美好，其实内心乃是不一样的。他这一种造作的工夫，总不能成功，总是有许多失败的地方。这自然是加增信徒的苦楚的。如果此时，有人称赞他，他的心里就要惭愧非常，因为旁人不知道他此时心中的感觉，是何等的黑暗。人如果责备他，他反倒要觉得这是公义的，因为他知道他自己的软弱。此时，他看见别的信徒怎样长进，怎样与主有亲密交通，他就觉得羡慕非常。他此时要觉得环围他的人，都有多少的善行，而他自己好象什么都没有，众人比他都强。

这样枯燥的光景，要一直继续不止么？或者信徒还会得着他从前所得着的呢？他还会得着。过了不久，也许有几个礼拜的工夫，忽然他所失去的感觉回来了。这也许是发生在听人讲道之后，或者在自己热切祷告之后，或者在平常早起读经的时候，或者在半夜睡醒想念到主的时候；总之，时候是不一定的，然而这快乐总算是回来了。

在这个时候，从前所失去的光景，都重新回来了。主的同在还是那样的美好，爱心还是那样在心头焚烧，祷告读经还是那样的有趣味，主的自己还是那样的可爱、可亲、可以摸得着。亲近主不特不是个重担，并且是心里所贪爱的。现在什么都改变了，不再是黑暗、苦楚、枯干，乃是光照、快乐、滋润。信徒以为从前是因着他不忠心的缘故，因此，主离弃他；现在他既再得着主了，他就应当竭力保守他现在所有的，不要再失去这个感觉生活的经历。他在外面的行为，就比从前还要谨慎，照着他所能的而天天服事主，盼望可以保守他的快乐，不再如前次那样的失败。

但是，奇妙的就是他虽然如此忠心尽心，但是，过了一时，主又离开他去了，他所有快乐的感觉又都完全失去了，他父是陷入苦楚、黑暗、枯燥的情形里。

我们如果查考信徒的经历，我们就知道，在信徒脱离罪，而与一位有人位的神接触之后，这样的经历乃是常有的。起初主叫信徒觉得祂的爱、祂的同在，祂的快乐，但是，过了一时，这感觉竟然没有了。又过一时，这感觉又来了，又使信徒快乐，但是，再过一时，又失去了。这样来来去去的经历，在普通信徒的身上，一生最少是有好几次的。当信徒属肉体，还没有学习爱主的时候，大概没有这里所说的经历。乃是当信徒比起开端时更进步时，学习爱主了以后，才有这一种的经历。

这经历的意义

照着当事信徒自己看起来，当他有那样经历的时候，就是他灵性最高的时候；当他失去那样经历的时候，就是他灵性最低的时候。信徒常常说到他自己的生命，是高高低低的。他的意思，就是当他觉得快乐，觉得爱主，觉得主同在的时候，那就是他灵性最高的时候。当他觉得黑暗、枯干、苦楚的时候，那就是他灵性最低的时候。或者换句话说，当心中觉得有暖火的时候，就是他属灵的时候；当心中觉得冰冷的时候，就是他属魂的时候。这些是信徒平常的看法。但是，这是实在的么？这乃是完全的错误。我们若不明白这错误，就要失败到底。

信徒必须知道：「感觉」从始至终都是魂生命中的一部分。当信徒靠着感觉而活的时候，不管他所觉得的是什么，他都是属魂的。当信徒觉得快乐，觉得爱主，觉得主的同在时，他乃是靠着感觉活着的。当他觉得枯干、苦楚、黑暗时，他也是靠着感觉活着的。当他觉得枯干、黑暗、苦楚时，是如何属魂的；当他觉得滋润、光明、快乐时，也是如何属魂的。属灵的生活，从来不是受感觉支配的，也从来不是在感觉里面的。属灵的生活是会支配感觉的，不是感觉来支配属灵的生活。今日最被信徒误会为属灵的，就是感觉的经历。许多信徒因为从来未曾进入属灵的生命里，所以，就以为上面所说那样充满了快乐的感觉，就是属灵的经历。岂知这不过是属魂的。属灵的经历，乃是在直觉中所经历的，其它都不过是属魂的。

在这里，我们看见信徒有最大的错误。他因为受了情感的作用，觉得自己是上升及天的，就以为他自己有了这升天的生命了，岂知这不过是他如此觉得而已。他以为当他觉得主与他同在的时候，他就有了主；当他觉不得的时候，主使离弃了他；岂知这不过是如此觉得而已。他以为当他觉得有暖火在心里焚烧，觉得非常爱主的时候，他就真是爱主的；当他没有这焚烧的感觉，觉得冷淡的时候，他就真的失去爱主的心了；岂知这不过是他这样觉得而已。我们知道：我们所觉得的怎样，事实并不就是怎样，因为我们的感觉乃是最不足靠的。实在说来，当信徒有感觉时，和他没有感觉时，信徒都是一样不改的。信徒可以觉得进步，但是，他并没有进步；也可以觉得退步，但是，他并没有退步。这不过都是自己感觉而已。当信徒满有感觉的时候，他以为自己已经进步了；岂知这不过是因他还是属魂的，所以因为受了一时情感的兴奋，便猛然前进；等到情感退时，他又是依然故我了。情感的作用，帮助属魂的人前进；圣灵的能力，帮助属灵的人前进。在此二者之中，惟有圣灵的能力是会使人真前进的。

神的目的

这样，神为什么将这样的感觉赐给信徒，而又将它收回呢？神将这样的快乐感觉赐给信徒，是有几个目的的。所惜的，就是信徒不明白神的意思。

神如此赐给信徒快乐，祂的目的乃是要信徒因着神这样施恩给他，而更亲近神。神乃是藉着祂的恩赐，而吸引人亲近祂的自己。祂盼望祂的儿女们看见祂这样施恩给他们，而知道祂是怎样的亲爱他们，因而无论在什么光景中，都相信祂的爱。但是，信徒却当有感觉时就爱祂，没有感觉时便忘记了祂。

对于信徒的生命，神这样的作，也是要使信徒自知。我们知道信徒一生最难学的一个功课，就是自知——自知败坏，自知虚空，自知充满罪恶，毫无良善可言。这一个功课是信徒一生所继续学习的，是越学越深，越知道自己的生命和性情，在神的眼光中是污秽到什么地步。但是，这样的功课，乃是信徒所不愿学的，也是信徒天性所不能学的，因此，主就用许多的法子来教训信徒，要引他们到自知的地位。在神许多的法子中，这样的赐给感觉的快乐，而不收回，乃是其中最重要的一个。因为乃是神如此的对付信徒之后，信徒才知自己的败坏。当他枯干的时候，他就要想到自己在快乐的时候，是如何错用了神的恩赐，如何自视甚高，轻看别人，如何因着被当日的情感所用，而作了许多不是从灵出来的事。这样的思想，会使信徒谦卑。他如果知道这样的经历，不过要使他自知而已，他就断不那样的全心追求这样的经历，以为这是最高尚的。神要信徒知道：当他满有快乐的时候，所作的事不荣耀祂的名，一若他觉得苦楚的时候那样的多。他在光明的时候，并不比在黑暗时更为进步。他自己的生命，在这两种不同的光景中，都是一样败坏的。

神的目的是要信徒胜过他的环境。基督徒总不应当因着他环境改变的缘故，而令其生活受了影响。凡受环境的影响，而改变其生活的，都不是深在主里有经历的。但是，我们已经知道环境所影响的，就是我们的情感；乃是情感受了环境的影响，因而使我们的生活起了变化。因此，信徒如果要胜过他的环境，他就不能不胜过他的情感——感觉。这是很要紧的一点。凡要胜过环境的人，必须胜过他自己各样不同的感觉。如果他没法胜过自己时刻改变的感觉，他就没有法子胜过环境。这都是因为使我们觉得环境改变的，乃是我们的感觉。环境一改变，感觉就觉得，就随之而改变。人如果不能胜过他的感觉，他的生活，就要随着感觉而改变。所以要胜过环境的，不能不先胜过感觉。

因此，主就使信徒有了这样不同的感觉，意思要他学习如何胜过这些感觉，因而能胜过他们的环境。他们如果能胜过这样强烈相反的感觉。他们就必定会胜过外面无论如何变化的环境。这样，信徒才会达到稳定的地位，而有固定的生活。不然，就要随波逐流而去。神乃是要信徒当有感觉时如何，在没有感觉时也是如何。当有感觉时，信徒是怎样忠心事奉神的，是怎样与祂交通，怎样作工、祷告、读经；神要信徒当没有感觉时，也照样忠心事奉祂，与祂交通、作工、祷告，读经。神要祂的儿女不因着他自己感觉的光暗，而改变了他的生活。如果是应当忠心的，应当作工的，应当代祷的，就快乐时应当这样，苦楚时也应当这样。断不能在觉得油润时这样，到了觉得枯干时便不这样了。信徒在他的生活上，不能胜过不同的感觉，他就不能胜过不同的环境。不能胜过环境的信徒，都是因为他还没有胜过感觉。

神如此作，还有一个意思，就是要训练信徒的意志。真实属灵的生活，并不是感觉的生活，乃是意志的生活。属灵人的意志已经蒙圣灵更新，现在乃是等候灵的启示而出主张，而使令全人来跟从灵的启示。但是，信徒的意志，多是非常的薄弱的，时常不能贯彻他的主张，或者，竟然受了情感的作用，而不要神所要的。因此，训练意志使之强壮，乃是一步紧要的工夫。

当信徒兴奋时，他自然很容易的进前，因为有了情感的作用在那里帮助他。当信徒颓丧的时候，信徒就很不容易前进，因为此时没有情感的帮助，不过是自己的意志在那里作主而已。神的目的既是要意志刚强，不是要情感兴奋，因此就不时使信徒有了一种枯燥、干旱、淡泊、荒凉的感觉，要使他在这时，藉着灵的力量，运用自己的意志来作兴奋时所作的，兴奋时是情感作用，现在神要信徒的意志代替情感作工。在这样没有感觉帮助的时候，意志才会因着运用而逐渐强壮。许多信徒，误会以为当有感觉时，乃是他生活最高的时候；没有时，乃是最低的。岂知信徒真实的生活，乃是信徒灵藉着意志而有的生活；当信徒没有感觉时，意志会生活到什么地位，那个地位就是信徒生活的真相。在枯干时，信徒如何生活，那才是他的真生活。

还有，神如此的引导信徒，还有一个意思，就是祂要引信徒进入最高的生活里。我们如果察看信徒的经历，我们就知道当主每一次带领信徒进入灵程更高一层的时候，祂总是先给他有这种感觉的生活一次。我们可说，信徒有了一次的感觉生活之后，他的灵程就多走过一站。这是因为神乃是先将祂所要信徒得着的，使信徒在感觉上先觉着，而后收回这感觉，使信徒用灵藉着意志保守他在感觉上所得着的。他的灵如果能藉着意志，不顾感觉而进前，信徒就要看见他的生命有了进步。这个是我们的经历所能证明的。在我们经过这样「忽高忽低」的生活的时候，我们常是想，我们是进步了而又退步了，始终都是不长进的。我们虽然觉得这几年来，或者这几个月来，我们所经历的不过都是进而又退，退而又进的；但是让我们将我们们今日灵命的情形，和我们才有这样经历时候的情形比较一下，我们就要看见我们实在是有进步的。我们乃是在不觉得进步之中进步了。

许多信徒因为不知道这个道理，因此就生了许多错误。当他完全奉献主以求得灵性上一种新经历(如成圣得胜等)的时候，他真的就很明显的进入一种的新生活里，自己觉得进步，满有欢乐、光明和轻快；他就以为他所羡慕、所追求的完全生命已经得着了。但是，过了不久，他的新经历，忽然暗昧了，他的快乐，他感觉上的兴奋都失去了。信徒就多有灰心，以为他是不能完全成圣的，不能像别人一般得着更丰盛的生命的。因为他多时所羡慕的，得着还不几时，就失去了。岂知这是灵程中的一个定律。在感觉上所得着的，必须在意志里保守。在意志里所保守的，才真成功为信徒生命里的一部分。神不过将这感觉收回而已，神意思是要信徒在没有感觉的时候，用意志照着他有感觉时所知道的而行。信徒这样行，就过了一时，他要看见他在感觉中所失去的，不知不觉中，已经成为他生命中的一部分了。这是灵程中的一个定律。信徒若常记得，就不致于灰心。

所以，一切的问题，都在乎意志。我的意志是否仍旧那样的降服主，仍旧那样的愿意随从灵的引导？如是，就无论感觉方面如何改变，都不要紧。我们当注意意志是否顺服灵，不要理感觉。例如：当信徒才得重生的时候，他常是满有感觉上的快乐的；但是，过了一时(有的年余)，这样的快乐感觉却没有了；我们能否说他又沉沦了呢？自然不。他灵中已经有生命了，感觉怎样是不成问题的。

这生活的危险

当神以这样的经历赐给我们的时候，我们如果明白它的意义，而照着神的旨意行，就丝毫没有危险的可言；但是，信徒一则不明白神的目的，再则靠着这样的感觉而活——当有感觉时，就急起直追，当没有感觉时，就葡卜不前——因而，就难免发生了灵性的危险。他们现在是以感觉作为他们生活的原则，因此，这生活就有许多危险了。

信徒如果靠着这样轻快的感觉而活，他的意志就常是软弱的，不能供灵的使令。并且，灵的知觉就也没有长大发展的可能。因为信徒都是以他的感觉，代替灵的直觉。他乃是随着情感而行。因此，灵的直觉在一方面是受了情感的压制，另一方面是被人放弃，不来使用，因之就难以长大。因为直觉惟有在情感安静的时候，才能使人觉得它的意思，也惟有受人时常使用，才会变成强壮。信徒这样的倚靠情感而活，就叫意志长久没有自主的能力，直觉长久没有明显的声音。意志既常是痿痹的，信徒就越需要感觉来促进意志作工。因此，意志就随着感觉而转动，有则进前，无则停止。在没有情感时，意志自己总不会作工，总得有感觉的作用来鼓舞它。这样信徒的属灵生活，就一天低过一天。并且好象今后若没有情感的作用，就没有属灵的生活一般。情感的作用，乃是这样信徒的吗啡针。但是，可怜信徒还不知道这个，还以为这乃是最高的灵命，乃是他们所当追求的！

许多的信徒所以如此错误的缘故，都是因为他们以为当一种的感觉来的时候，他们不特觉得主的爱而已，并且他们也非常爱主的。难道使我爱主的感觉，也应当弃绝么？难道使我热切爱主的感觉，也是有害于我么？这样的问题，就是表明信徒的愚昧。

我们要问一句话，当信徒充满了快乐感觉的时候，他真的爱主么？或者他是爱这快乐的感觉呢？不错，这一种的快乐，是神赐给我们的，但是，收回这快乐的，岂不也是神么？我们如果真是爱神的，就无论神把我们放在什么境遇里，我们都不能不热烈的爱神，如果我们的爱心不过是在有感觉时才有，在没有感觉时就也没有，就恐我们所爱的并不是神，乃是我们的感觉而已。

但是，信徒以为他那样的感觉就是神。岂知神和神的喜乐并不是相同的。圣灵必须指示信徒，他才会知道当他觉得枯干时，他所迫切寻求的，并不是神，乃是神的快乐。他所爱的并不是神，不过是那能使他快乐的感觉而已。这感觉虽然是使他觉得神的爱，觉得神的同在，然而，他并不直接爱神，只因这一种(使他觉得神爱，和神同在)的感觉会叫他觉得滋润、光明、轻快，所以，当他失去这些的时候，他就再来追求这感觉。他们心中所喜欢的乃是神的快乐，并不是神。如果他们真是爱神的话，就当「众水、大水」来，叫他们觉得苦楚的时候，他们还是爱神的才可以。

这自然是一个很难的功课。我们信主的人是不能不有快乐的，主也喜欢将祂的快乐赐给我们。如果我们是照着神的旨意而享受祂的快乐(意即我们自己不求这个快乐，神叫我们觉得快乐，我们就感谢神，神叫我们觉得枯干，我们也感谢神，自己不强要什么)，就享受这快乐是有益无害的。但是，我们如果享受神的快乐之后，以为这样的快乐是可乐的，因而终日征逐寻求这快乐，就我们此时已经离了神，而寻祂所赐给的快乐了。神所赐的快乐，是不能与神相离的，如果我们在神之外，去享受祂所赐的快乐，我们的灵命已经遇险了。这就是说，我们如果不是以神为乐，乃是以神赐的乐为乐，我们就不会在灵程上进前了。我们多不是因着神的缘故而爱神，乃是因为我们自己的缘故而爱神，乃是因为爱神，心里就会有快乐，所以才爱神。这个很清楚楚的告诉我们，我们实在非爱神，乃是爱快乐——虽然这快乐是神的快乐。

这样作，就是将神的恩赐，比赐恩的神看得更重！这就是表明我们还是靠着魂而活，还没有明白怎样叫作真正的属灵生活。我们乃是将快乐的感觉，当为我们的神，而误以之为可乐。因为信徒如此错误了，神就照着祂的旨意，将这快乐收回，反叫他们觉得苦楚，要叫他们知道可爱的乃是祂，不是祂的快乐，信徒如果是真以神为乐的，就当觉得苦楚时，也要一样的高举神；亲爱神；不然，就陷入黑暗的境界。神这样作，并非破坏信徒的灵命，乃是破坏信徒在祂之外所拜的偶像；祂乃是除灭一切有碍灵命的。神要我们活在祂里面，不活在祂的感觉里面。

还有一个危险，就是当信徒如此靠着感觉而活，而不靠着灵藉意志而活时，他们就要受撒但的欺骗。这个，我们从前已经略为说过了，现在特再申述之。

一件事是我们所应当知道的，就是撒但最会以假冒属神的感觉给信徒的。当信徒寻求完全随从灵而行时，撒但就已多方将各种的感觉给信徒，使之混乱了；如果信徒再存心随着感觉而行，它就有更好的机会以施其骗子的手段。信徒如果继续不断的要得着感觉，就正中了撒但的计，因为此时它就要以各种的感觉给信徒，使之以为这是从神来的。

邪灵是会使人觉得兴奋，也是会使人觉得颓丧的。如果起初的时候，信徒因为受欺，接受了撒但的感觉，撒但在信徒的魂里，就已经得着一个「地位」了。此后它就能有更厉害的欺骗。它要使他的感觉几乎完全都受了它的支配，不时使信徒在感觉上得着超凡的经历，叫他的全身为它所震动、所接触，觉得热，觉得冷，觉得受引导，觉得满溢，觉得身驱轻快，离地而起，觉得从身上至脚底好象有火完全烧过，觉得全人的污秽都已除净，什么都是清净了。当信徒被邪灵所欺哄到这个地位时，他全人就要继续不断的靠着这些感觉而活，意志完全变为麻木，直觉完全受了包围。信徒全人要完全在外面的人里活着，因而使里面的人受了捆绑。到了这样的地步，就几乎事事都是照着撒但的意思而行了，因为仇敌如果要信徒作什么，只要以某种的感觉给他便够了。然而，信徒不知，反以为他是得着神奇经历的人，所以，比别人必定是更属灵的。

超凡的经历，是今日催残信徒灵命最厉害的。也不知道多少神最好的儿女，都落在这个窠穴里，他们以为这些神奇的经历，使他们的身体上觉得有灵的能力活动，使他们忧喜、冷热、笑哭、有异象、有梦兆、有声音、有火埳，并且有说不出的奇异感觉，必定是圣灵赐给他的，乃是一个信徒所能达到的最高点了。他们从来不切实的知道，这些乃是邪灵所作的工夫。他们未曾想到在圣灵之外，还有邪灵会如此活动。他们更不知道圣灵所有的工作，都是在人灵里面的；在身体上使人觉得什么的，十九是从邪灵来的。今日信徒为什么多陷到这个地步呢？就是因为他们不活在灵里，而爱活在感觉里！因此，邪灵才得施其伎俩。所以，信徒必须拒绝感觉的生活，不然，他就是留地位给邪灵来欺骗他。

我们在此不能不郑重请神所有的儿女注意他身体上的感觉。我们必定不应当让什么灵违反我们自己的意思，而在我们的身体上发出什么感觉。应当拒绝一切在外体上的感觉。应当不相信身体所有任何的感觉。不要随之而作，反要禁止。因为这些是仇敌欺骗的初步。我们只当随从在我们全人最深处的直觉。

如果我们谨慎看过信徒感觉的生活之后，我们就看见在信徒这一种的经历中，是有一个贯通的原则的。无他，就是「为己」。为什么要快乐的感觉呢？为己。为什么怕枯干呢？为己。为什么要身体上的各种感觉呢？为己。为什么要有超凡的经历呢？为己。哦！愿圣灵开我们的眼睛，知道我们所以为最属灵的感觉生活，其中仍是充满了为己的心！愿主叫我们知道，当我们满有感觉快乐的时候，我们的生命还是以己为中心——爱自娱！灵命真假的试验，只看我们如何对待己。


第五章　信心的生活

圣经将信徒生活的正轨告诉我们说：「义人必因信而生。」(罗一17)「我如今在肉身活着，是因信神的儿子而活。」(加二20)「我们行事为人，是凭着信心，不是凭着眼见。」(林后五7)读了这几节圣经之后，我们自然知道信心乃是信徒所藉着而活的。但是心思里的领会固然很快，生命上的经历，却是不易。

信心的生活和感觉的生活，乃是完全不同的，而且相反的。感觉的生活，乃是在有兴奋感觉的时候，才会遵行神的旨意，才能以天上的事为念；当这美好的感觉一停止时，什么就也都随之而停止了。信心的生活就不是如此。因为信心生活的意思，就是凭着信心而活。信心是以它所信者为主脑，不是以这相信者，以他自己为主脑。信心不是看它自己的遭遇怎样，信心乃是看它所信者是怎样。虽然它自己的什么都改变了，如果它所信者没有改变，就它依然能进前不懈。信心乃是与神发生关系的。信心不是看它自己的感觉如何，乃是看它所相信的神如何。信心乃是随它所信的为转移，感觉乃是随它所觉得的为转移。因此，信心所看的是神，感觉所看的是自己。神是永不更变的，天阴天晴，祂都是一样的为神；所以，靠着信心而活的，也要像神那样的不更变，无论黑暗光明，都要有一样的生活。信徒的感觉是时常更变的，因此凭着感觉而活的人，就不能不有高高低低的生活。

神所要求于祂儿女的，就是他们不要以享受快乐作为他们生活的目的。神要他们只因着信祂而活。在有舒服的感觉时，如何在灵程上奔跑，在有苦楚的感觉时，也如何继续进前。并不因一己的感觉，而改变了对神的态度。虽然觉得枯干，觉得没有趣味，觉得黑暗，但只因知道这件事是合乎神旨意的，便一直进前——信靠神而进前。虽然在许多的时候，心里的感觉好象是反叛了，叫我们觉得非常难过、郁闷、颓丧，要叫我们停止灵程上一切的活动；但是，因为我们知道灵程上的工作是应当继续的，便不顾一切反对的感觉，而依然进行。这就是信心的生活。信心的生活，就是不顾感觉如何，只管神的旨意如何。如果相信这是神的旨意，就虽然自己觉得没有趣味，也是遵行的。感觉的生活，就是只作自己所觉得有趣味的；信心的生活，就是作神一切的旨意，不管其有趣味与否。

感觉的生活，乃是引人活在神(自己)之外，叫人困得着一点的快乐而满足。信心的生活，乃是叫人靠着神而活，以得着神而满足；因为已经得着神，就不因自己觉得快乐而增加其快乐，也不因觉得苦楚而随之苦楚。感觉生活，叫信徒为自己活着。信心的生活，乃是叫人因神而活着，因而没留下余地给己的生活。己在什么地方有了什么可以娱乐、喜悦的，就在那里并没有信心的生活，不过是感觉的生活而已。因为乃是美好的感觉，才会叫己喜欢。信徒所以要靠着感觉而活的，就是因为他没有将己的生命交给十字架；所以，还是为己留下余地，要他在奔走灵程时，还是有什么可以使之觉得快乐的。

基督徒的生活，从始至终都是一个信心的生活。这是因为我们当初得着新生命时，乃是因着相信，因此，后来我们如果要靠着这新生命而活，我们就不能不继续用信心。信心乃是信徒生活的原则。基督徒的生活，实在没有别的，就是信心生活而已。这自然是信徒所承认、所知道的；但是，许多信徒在他的经历上好象忘记了他们平常所知道、所承认的。他们忘记了藉着情感，藉着觉得的快乐而活、而动、而盼望，乃是凭着眼见为人，不是凭着信心了。什么是信心的生活呢？信心的生活，意思就是不顾感觉的生活，因为它们俩是完全相反的，所以，信徒若要靠着信心而活，就当他们觉得冷淡，枯干，虚空，苦楚的时候，他们就不应当改变了常度而痛哭，以为自己已经失去属灵的生活了。我们是因信而活，不是因快乐而活阿。

十字架更深的工夫

我们本来以为舍外面身体的欢乐和世界的宴乐，已经是十字架最完全的工作了。岂知神在除灭我们旧造的工作里，还有更深的十字架要叫我们经过。祂要我们向祂的快乐死，向祂的旨意活。虽然我们这样感觉上的快乐，乃是因着神而乐，乃是因着神的亲近而乐，并不是因着什么肉体和世界的事物而乐；但是，神的目的，并不是要我们享受祂的快乐，乃是要我们顺服祂的旨意。十字架必须作工，直到只剩下神旨意的时候。信徒若只喜欢神所给他的快乐，而不喜欢神所给他的苦楚，他就还未经过十字架更深的工作。

在神的旨意和神的快乐中，是有一个极大分别的。神旨意是随时随处都有的，因为我们能在神的安排里看出神的旨意来。但是，神的快乐并不是常有的，乃是有时在有的地方得着的。信徒如果贪求神的快乐，就他还不过是喜欢神叫他快乐那一段的旨意，并非喜欢神所有一切的旨意。在神叫他快乐的时候，他就会顺服神的旨意，在神叫他苦楚的时候，就要反抗神的旨意。如果信徒是以神的旨意为他的生命，就神叫他觉得怎样，他都是顺服的。因为他在快乐和苦楚的感觉中，都看出神的安排来。

当信徒才在灵命生活的初步时，神却允许他们享受祂的快乐；但是，当他们更进步时，就将他们的快乐感觉收回；因为这是与他们有益的。神知道信徒如果长久寻求，并享受这一种的快乐，他就要不靠着神口中所出的每一句话而活，而要靠着他所觉得使他快乐那些的话而活。这样，信徒就活在神的安慰里，而不活在安慰的神里。因此，神必须将一切快乐的感觉收回，好叫信徒完全是因着祂而活。

我们知道在灵程首站的时候，当信徒为主受苦的时候，主常常安慰他，叫他觉得祂的同在，看见祂的笑脸，觉得祂的慈爱，看见祂的照顾，盼望信徒因而不灰心疲倦。此时信徒如果知道了什么是神的旨意而去遵行，神就要叫他在遵行时，心中充满了快乐，觉得虽然为主出了代价，然而所得的快乐，却比所失去的好得万倍，因而就喜欢作神的旨意。但是，神在此看见有一个危险，就是信徒当为主受苦得着安慰，行神旨意得着快乐之后，他若再为主受苦，或遵行神旨，他的目的就是要得着平常受苦遵行所得着的安慰和快乐。或者当他一为主受苦，一行神旨意的时候，就盼望得着安慰快乐来扶助他进前。这样一来，信徒为主受苦，遵行神旨意，都不是为着神了，乃是为着要得着这样作的赏赐——安慰和快乐而已。这样，信徒如果没有安慰和快乐作他的杖，他就不会进前。这么一来，神的旨意，反不及神因着遵行祂旨意所赐的快乐了！

神知道当祂安慰信徒的时候，他是非常愿意为祂受苦的，当祂赐给信徒快乐的时候，他是喜欢行祂旨意的。但是神现在要知道信徒的存心，果是如何：到底是为主的缘故而为主受苦呢？还是为着受苦能得安慰而受苦呢？到底是因着这是神的旨意，所以应当遵行呢？还是因为遵行神旨，会使他自己快乐才遵行呢？因此，神就在信徒的灵程稍微进步的时候，将信徒为祂受苦遵行神旨意时所有安慰和快乐都收回。叫信徒在为祂受苦的时候，丝毫觉不得神安慰他。不只外面受苦，并且连心里也觉得苦，没有安慰。叫信徒遵行祂旨意时，一点没有兴趣，觉得枯干，没有乐趣。现在神就能知道：信徒到底是为着什么而为祂受苦，而遵行祂的旨意。神此时就是问信徒说：你肯否丝毫不得着我的安慰，只因这是为我忍受的，因而忍受呢？你肯否作你一点没有兴趣的事，只因其是我的旨意呢？在苦楚、平淡、枯干的感觉中，你能否为我工作，只因其是我的工作呢？我给你身体的苦难，同时没有丝毫油润的感觉时，你能否因其是我给的，因而喜欢领受呢？

这就是一个实行的十字架。主要藉着这个启示给我们看，到底我们是藉着信心为祂而活呢，或是藉着感觉为自己而活呢？我们时常听见人说到「我为基督而活」。这一句话到底是什么意思呢？许多信徒以为：为主活不过为主作工，或者爱主而已。但是，这还差得甚远。为主而活，意思就是为主的旨意而活，为主的兴趣而活，为主的国度而活。在这样的生活中，没有丝毫是可以为着自己的。不留下一点的地位为自己的安舒，为自己的快乐，为自己的荣耀。在这里不许我们因为要觉得安慰或喜欢的缘故，才来遵行神的旨意。在这里不许我们在遵行神的旨意时，因为觉得(指心里)苦楚，觉得没有趣味，觉得颓丧的缘故而退后，而停止顺服，或者迟延顺服。我们应当知道，不是身体为主受苦，就算得为主受苦；因为在许多时候，身体虽然受苦，心里却是满有快乐。我们若是为主而活，意思就是不特身体受苦，就是心里也是觉得苦楚，完全没有乐意，我们也是一直进前的。信徒应当知道：为主而活，意思就是不为自己留一点地步，愿意完全将自己交于死地。谁能在黑暗、枯干、乏味、颠沛中，不顾自己，喜欢接受一切从主来的，谁就是为主而活的人。

如果我们是靠着情感而活的，就我们只能因着快乐的感觉而遵行神的旨意。如果我们是靠着信心而活的，就我们要看见我们要在一切的事上顺服主。在许多的时候，我们明知道一件事是出乎神旨意的，但是，我们自己对之丝毫没有趣味，并且去作的时候，还要觉得枯燥，并不觉得主是喜欢的，是祝福的，是加力的，反要因着与仇敌争战的缘故，好象是在死荫的幽谷里行走一般，此时，如非靠着信心而前，就必定逃跑到他施了。嗳，今日信徒不行神旨的不必说，只说那些遵行神旨的，有多少是不过遵行那些自己对之有兴趣的呢！多少信徒，只行那些投合他情感欲好的神旨呢！

让我们重新问说，什么是信心的生活？信心的生活，就是无论如何都要因着信神的缘故而活的生活。约伯说：「祂虽杀我，然而我还是信祂！」(伯十三15)这才叫作相信。一次既然信神、爱神、仰望神之后，就无论神把我放在什么地方，如何苦待我，叫我经过火炼，叫我的身心都受苦，然而，我还要信祂，还要爱祂，还要仰望祂！现在的信徒，多是盼望身受苦痛，心得平安；但是，有谁能因着信神的缘故，连心中的安慰都不要呢？这是最高的生命。谁能当他觉得神是恨他，是要杀他，是厌弃了他，依然不灰心，依然喜欢神的旨意，依然把自己交给神呢？应当知道神不会如此待我们的。但是，在灵程进步的信徒，多有这样好象受神厌弃的经历。当我们如此感觉的时候，我们是否不改变我们对神的信心呢？当人要绞死天路历程的著者时，他说：「神如果不干涉，我要就是这样瞎着眼睛跳入永世里；天堂，你来吧！地狱，你来吧！」这是信心的英雄！在我们觉得颓丧的时候，我们能否说，神阿，你就是弃绝了我，我还是信你呢？情感当觉得黑暗的时候，便疑惑了；但是，信心是虽死不肯放松神的。

但是，达到这样的地位的信徒是何其少呢！我们的肉体是如何反对这样无我有神的生活呢！因为我们天性不喜欢这样背十字架的缘故，就有许多的信徒，在灵程上滞留不前了。他们总要留下一点的「快乐」给他们来「享受」。如果在主里面失去一切，连叫自己觉得快乐的也失去了，那真是一个太深的死，太重的十字架！完全奉献给主，可以作得到，为主受苦可以作得到；出代价遵行神的旨意，也可以作得到；但是将娱乐自己的一点感觉也弃绝了，真是作不到。许多的信徒就是宝贵不时一点的安慰，叫他们的灵命休息在这样微小的感觉上。他们如果有胆量，肯将自己交在神烈火的炉中，不稍微自怜自爱，他们在灵程上就要猛进飞腾呢！但是，信徒还是被天然生命所支配，以为自己所看得见的，所觉得来的，乃是稳固可靠的，而无胆量、无信心、无进取性，向他所觉不来，看不见的灵程里探地，好叫他发明前人足迹所未经的途径。他们现在已经到了划地为界的地位，以小失小得为苦乐的原因，不再盼望更高深的了。他们被微小的己所限制。

信徒如果知道神是要他靠着信心而活的，他就不至于时常发出怨叹的声音，或者生出不满的意念。他如果肯接受神所给他的干燥感觉，而以凡神给他的都是美好的，就他的天然生命，要何等的快被十字架对付呢！但是，不知道与不愿意阻挡了信徒。不然，这一种枯干的经历，就变成实行对付我们魂的生命的十字架，而使我们能够真活在灵里面。何等的可惜，许多的信徒，一生除了寻求一点感觉上的快乐之外，并没有成功别的。但是那些忠心的信徒，被神带入真正属灵的生命里，他们的生活，是何等属神呢！当他们回顾他们所经历的，他们知道主的安排真是不错。因为不是有了这些的经历，他们的魂生命是难以失去的。今日的需要，就是信徒不顾自己如何觉得，而将自己完全交在神的手里。

但是，这并不是说，我们从今以后，要成为一个没有喜乐的人。「在圣灵里喜乐」，乃是神国中最大的福分。并且，圣灵的果子也就是喜乐。这怎么说呢？这意思就是我们虽然失了感觉上的快乐，但是，因着清洁的信心所得的喜乐是不会消灭的。这是比感觉更深的。当我们嘱灵的时候，我们乃是失去从前以自娱为中心的心，所以，就没有从前火热求乐的心。因着信心而有的灵里平安和喜乐，总是有的。

随从灵

信徒如果要随从灵而行，他就不能不拒绝一切感觉的生活。随从灵而行的信徒，就必凭着信心而行。随从灵而行，就是捐除肉体所抓住、所要求、所贪爱的美好感觉，以为他行事为人的杖和保证。当信徒随从灵而行时，他就一方面不怕没有感觉的辅助，另一方面，不怕感觉的反对。信徒的信心一软弱，一不随从灵而行，他就要寻求他所能看见、所能觉得、所能摸着的，作为他的后盾。每一次灵命衰弱的时候，感觉就要代替直觉引导。过感觉生活的信徒，都会看见，他自己在起初是要求美好的感觉，但是，不久他乃是要有人世的帮助。因为如果不能拒绝感觉的美好作用，就感觉还要引导你去倚靠人世。因为感觉需要人世作为它的休息所。因此，情感的信徒就常是用自己的法子，寻求人的帮助。随从灵的引导，比什么都需要信心。因为直觉的引导，常是与感觉完全相反的。没有信心的，就不会进前。属魂的信徒，当感颓丧的时候，就停止他的事奉神。但是，凭着信心而活的信徒，不是等到感觉兴奋时方行工作，乃是求神加增他灵的力量，以胜过这颓丧的感觉。

意志的生活

这样信心的生活，可说就是意志的生活。因为信心既是不顾情感的，就在枯燥的时候，藉着意志出来，发出主意要照着神的旨意而行。虽然信徒不觉得应当顺服神，但是他却会要顺服神。在这里我们看见两种的基督徒：一是靠着感觉的，一是靠意志的(指更新)的。感觉的信徒，乃是当他有感觉的帮助，觉得高兴的时候才会顺服神。意志的信徒，就无论环境如何，感觉如何，他总是一样的定规要顺服神。我们的意志乃是表明我们自己真我的意见如何的；我们的感觉，不过是我们所受的一种外面的刺激而已。因此，当信徒在感觉快乐的时候，来遵行神的旨意，在神看来，是没有什么价值的；因为这乃是神的快乐，鼓动他来遵行的，并不是他诚心要遵行的。乃是当信徒丝毫不觉得快乐，没有什么美好的感觉来扶助他进前，他却愿意，却定规要遵行神的旨意，神才以之为有真实价值的；因为这是出自信徒的诚心，乃是信徒尊重神、降服神、不顾自己、不为自己活的表示。实在说来，属灵和属魂信徒的分别，就是在此。属魂的信徒，乃是当有什么感觉，足以满足他的喜好的，他才会顺服神，这是以自己为前提。属灵的信徒，乃是以他更新的意志完全与神联合，听神的安排，虽然没有什么外来的帮助，也是不变其节的。

当我们身体快乐，感觉快乐的时候，顺服神到底有什么可夸的呢？当我们身体受苦，而觉得主的安慰时，顺服主也有什么可夸的呢？乃是当身体受苦，感觉也受苦，没有(自然是指觉不得而言)主的安慰、爱心、扶助，同在和快乐时，仍能决定要顺服主，要遵行祂的旨意，才是神所宝贵的。

多少信徒并不知道靠着灵而活，意思就是靠着与神联合的意志而活。(没有与神联合的意志是靠不住的，不能持久的，乃是完全服降神的旨意，才会时常要灵所要的。)他们当初听见别的信徒告诉他：顺服主、为主受苦是何等的快乐的；他们因为羡慕这一种的生活，就也完全把自己奉献给主，盼望来得着这「更高」的生命。真的，在他们奉献之后，他们有许多主亲近、主钟爱的经历，他们就以为现在什么真是如愿以偿了。岂知，不久，所有这美好的经历，都成为过去的陈迹。

他们因为不知道真实灵命的表现，不是在感觉，乃是在乎意志，就生了无穷的苦楚，以为他已经失去他属灵的生活了。这样的信徒应当知道，现今真的已经不觉得什么了，但是，当初奉献的心，有没有改变？要遵行神旨意的心，有没有改变，愿意为神无论如何受苦的心，有没有改变？诚心肯为神作任何事工，到任何地方的心，有没有改变？如果这些并没有改变？就他的灵命，并没有丝毫的退步。如果改变了，那么灵命就真的退步了。

如果信徒真退步，并不是因他的快乐失去了，乃是因为他的意志，并不如从前那样的要顺服神。他如果真进步，就也并非因他有了许多美好的感觉为他从前所没有的，乃是因为他的意志与神有更深的联合，更愿意遵守神的旨意，与神的旨意更表同情。实在属灵的生命，乃是以意志如何与神的旨意联合为标准，并不是以感觉的美恶为记号。感觉虽然美好，如果没有无条件的顺服神的心，就灵命是低落不过的。感觉虽然枯燥，如果愿意到死忠心的顺服神，就灵命是高尚不过的。灵命乃是以意志为权度。这是因为意志就是表明我们的「自己」怎样。意志如果降服神了，就是说，我们「自己」已经降服神，不再自己为主了。自己与灵命乃是站立在对峙的地位。自己如破坏了，灵命就必定长大。自己如果尚是刚强，灵命就必定受亏损，因此，我们要看人灵命如何，只要看他的意志如何。感觉则不然。因为就是当情感有最好的感觉时，信徒仍可以满有自己——要自娱自悦。

因此，诚心追求上进的信徒，切不要受了迷惑，以为感觉乃是他的生命，因而斤斤然以感觉上的快乐为念。应当知道自己的意志是否已经完全降服神。快乐与否都没有关系。神是要我们靠着信心而活的。祂也许喜欢叫我们长久没有什么感觉上的慰藉，而欲我们单靠着信心而活，单以遵行祂的旨意为足；我们愿意么？我们的快乐，只可因我们已经遵行神旨了，不可因我们自己觉得快乐才快乐。祂的旨意应当够叫我们快乐。

人的本分

当信徒被感觉生活所支配的时候，他就要忽略他对人的本分。感觉的生活，因为是以自己为中心的，因而，就不能顾到别人的需要。信徒履行本分，是需要信心和意志的。因为本分的责任是不顾感觉的；我们对人的本分，乃是一定的，我们事业的本分，也是一定的，并不能因着我们的感觉改变，本分也可随之而改变的。本分是应当按着原则而尽的，并非可以随着我们的感觉而改变。

当信徒只在感觉里明白真理的时候，他就必定不尽他的本分。因为他看见自己与主交通的时候，是何等快乐的，他就羡慕这样的时候。当信徒有了美好感觉的快乐时，他最大的试探，就是终日能够不闻不问别的事情，只单独在主面前享受这样的快乐。他很不喜欢他自己本来的工作，因为里面难免有许多的试探和艰难。他觉得当他与主相对时，他是何等的圣洁，何等的得胜；但是，当他一出来作他日常的本分时，他就看见自己又是如从前一样的失败，一样的污秽，因此，他就喜欢逃避他自己的本分，盼望自己能够长久在主面前，好叫他自己长久圣洁得胜。他以为这些的本分，不过都是属世的事，像他这样圣洁得胜的人，是不应当过问的。因为他是这样羡慕与主来往的时候和地方，并且是这样恨恶他自己本分的工作，因其阻挡他的快乐，他就因着寻求与主来往的时候和地方的缘故，而不顾到别人的需要和幸福。为父母者，因此而不细心照顾他的儿女；为仆人者，常因此而不忠心服事他的主人；因为他们想这些的事，不过乃是属世的，他们所追求的，乃是更属灵的，所以可以不管。

这不是因为别的缘故，就是因为信徒还没有靠着信心而活，他还是要求「自养」。这是因为他还没有与神完全联合，因此他应当在特别的时候，在特别的地方，才得与神往来。这是因为他还不能在诸事上学习用信心看见主，而与主同工。他还不知道如何在日常的琐事里与主联合。这是因为他对神的经历，不过只在感觉里而已。因此便喜欢在山上支搭帐棚与主长久同居，而不欲下山去赶鬼。

信徒当知道基督徒最高的生命，与他生活的本分是不会相背的。当我们读过罗马书、歌罗西书、和以弗所书诸书信的时候，我们看见信徒在人方面的本分，是应当如何完全作尽的。基督徒最高的生命，并不是在什么特别时候和地方表现出来的。如果这样，就这生命，也不过尔尔了。乃是无论在什么时候和地方，这个生命，都有完全表现的可能。在操作家事时，和在对人讲道，或向主祷告时，并没有两样的地方。基督的生命，是可以在各种的事工上显明出来的。

我们所有不满意于我们现在的地位，和不愿意尽这地位所当尽的本分的心，都不过是情感生活所给我们的。我们的反抗，就是因为在这些事里，并没有我们所贪爱的快乐。但是，我们的生命并非为着快乐，我们为何又寻求快乐呢？感觉的生活，需要我们违背我们的本分；信心的生活，并不如此。我们爱神的心，并不要我们舍弃我们对朋友、对仇敌的本分。如果我们在诸事上与神联合，就我们知道我们对各人正当的本分是什么，当如何来尽这本分。

对神的工作

拒绝情感的生活，而完全靠着信心活着，乃是为神作工最要紧的条件。情感的信徒在神手里乃是没有用处的。感觉的信徒，叫他享受是会的，叫他作工是不会的。他还没有达到作工的资格。他们是为自己活的人，他们尚未为神活。惟有为神活的，才能作神的工。这怎么说呢？难道情感的信徒所作的工，都算不得么？

信徒必须达到信心生活的地位，才有为神作工的实际，才实在是神手里的工具。不然，他的目的，乃是在乎快乐——不是身体，就是感觉——当觉得不快乐的时候，他就要停止了。他为着感觉而作工，也为感觉而停工。他心里是满有自爱的心，当神把他放在一个工场里，充满了身体和感觉的苦楚时，他就要自怜自惜，而不再进前了。主耶稣的工作，是十字架的工作，信徒的工作，也是十字架性的工作；这有什么可乐的呢？所以，如果不是将情感自爱的心完全交给死，神就很难得着一个实在的工人。

神今日需要一班肯跟从祂到底的人，来作祂的工人。太多的信徒，在工作兴旺的时候，在工作与他趣味投合的时候，在自己的感觉没有受伤损的时候，他是会为主作工的；当十字架临到，要求他死，要他除了用信心抓住神之外，没有别的帮助他，使他喜欢时，他就不前了。我们知道，真是神作的工，是不能不有效果的。但是，谁能领受神的命令，作十年八年的工，不见一点的效果，只因其是神的命令，而依然忠心进前呢？有多少的信徒作工，只是为着神的命令呢？或者作工，是为着要看见效果呢？神需要信心的信徒为祂作工，因为神的工作都是为着永世的；因为祂的工作是这样的满有永久性，人在暂时，就很难看见，也难以明白；因此，那些尚是靠着感觉而活的，就不能加入这样的工作中，因为没有什么足以叫他的感觉喜悦的。十字架的死如果不是深深的对付这信徒的自己，叫他不为着自己留下什么，他就要看见，在主的工作上，他只能跟从主到了一个界限，过此就不能再前了。神需要完全破碎的人，肯跟从祂到死亡地方的人，来为祂作工。

对仇敌的争战

感觉的信徒，在属灵的争战上，更是不足用的。因为用祷告向魔鬼进攻的属灵争战，乃是一个的确舍己的工作。这是何等苦呢！没有什么可以自娱的，乃是为着基督的身体，和神的国度倾倒出自己的生命来。灵中的抵挡和摔跤，是何等的难受呢！为着神的缘故，灵里负了说不出话来的重担，是有什么可乐的呢！全人的力量，都会合向邪灵进攻，有什么趣味呢！这是一个祷告的争战。然而，为谁祷告呢？不是为着自己，乃是为神的事工。这样的祷告，是为着争战的，那里像平常表情祷告那样的有趣味呢！在魂中为信徒受生产的痛苦，用祷告来破坏并建设，到底有什么能使人觉得舒服呢！灵战是没有什么可以叫肉体喜欢的，除非你是在理想里作战。

情感的信徒，就是和撒但争战，也是非常容易失败的。当他用祷告来攻击撒但时，撒但就要用它的邪灵来攻击信徒的感觉。它要叫信徒觉得这样的争战是苦楚的，这样的祷告是枯燥的。当信徒觉得难过、没有趣味、黑暗、干燥的时候，他就要停止了争战。因此，情感的信徒，是不会和撒但争战的。因为只要撒但一攻击他的感觉，他就受不住了。感觉如果尚未经过死，就无论何时，撒但对信徒总是有懈可击的。每一次无论要反对撒但什么，它只要在此一下手，信徒便失败了。我们自己若未胜过感觉，就怎能盼望胜撒但呢？

因此，属灵的争战，需要完全向感觉持着死的态度，单独靠着信心的人。这样的人，能忍受单独的病苦，能不求人的喜悦和伴侣，而向仇敌作战。这样的人，能在各种难过的感觉中，依然进前。这样的人，不顾自己的死活，只看神如何引导。这样的人，没有自己的兴趣、羡慕和喜好。这样的人，已经将己交于死地，完全为神活着。这样的人，不错怪神，不误会神，以祂所有的道路，都是可爱的。这样的人，能堵住破口，虽然好象神遗弃了他，没有人来救援他，但是，他却能独当一面。就是这样的人，是会作祈祷的战士，而胜过撒但的。

安息

当信徒经过了主一切的对付之后，他就要进入信心的生活里。这信心的生活，没有别的，不过就是真实属灵的生活而已。当信徒到了这样的地位之后，他就有一个安息的生命。十字架的炉火已经将他贪求的心取去了。他现在已经学会了他的功课，知道惟有神的旨意是可宝贵的，其它一切虽然是他天然所喜欢的，并非最高的，也非与最高生命相配合的。现在他喜欢失去一切。凡主所看为应当收回的，他都欢欢喜喜的让主的手作工。从前因着盼望、追求、寻找、奋斗所生的叹息、苦恼和忧伤，现在都没有了。因为已经知道，最高的生命乃是为神活着，为着顺服神的旨意。他自己虽然一无所有，什么都失去，但是神的旨意得以成全，他就满意了。虽然没有什么可以给他享受的，但是，他俯伏在神安排的手底下。如果神喜欢了，就无论他自己遭遇什么都不要紧。现在是完全安息，没有什么外面的事可以激动他了。

现在他靠着意志(与神联合的)而活；他的意志满有灵的力量，可以管治他自己的情感。他的生活，真是平稳、固定、安息。从前高高低低的生活，现在没有了。然而，我们不要误会，以为今后，他不会再偶然被情感所支配，因为当我们还未进入天堂之先，这样无罪的完全是不可能的。不过，将现今的情形和从前的情形相比较，就可说是安息了，固定了、平稳了。从前那样的时常的纷乱，现今的确是没有了；不过，有时偶然受情感的作用而已。因此儆醒祷告乃是不可缺少的。

我们也不要误会，以为今后他就没有感觉苦乐的可能；那是没有的事，因为除非我们的情感机关完全除灭了，我们的感觉是依然存在的。一切的苦楚、黑暗、枯干，难过，仍然是我们情感所能觉得的。不过苦难好象只能达到我们外面的人，并不会影响到我们里面的人来。因为我们灵与魂有更清明的分开，所以无论我们的魂在外面如何受苦，如何受扰乱，而我们的灵，在里面总是平安稳固，好象无事的。

当信徒的生命达到这安息的地位时，他就要看见他起初所有为主的损失，现在都一一补满。他此时已经得着神了，因此一切属乎神的他也都得着了。从前神所收回的，现在他都可以在神里面按着正道而享受。神当初所以那样的使他经历忧患，乃是因为他魂的生命是一切的主脑，他自己太有所爱，太有所求，并且，甚至在神旨意之外而贪恋。这样独立的行动，必须经过神的取缔方可。现在他已经失去自己了，他的魂生命已经失丧了，所以，他能在一个正当的地位上，在一个正当的界限里，享受神的快乐。乃是到了现在他才会在神里面与神的快乐有正当的关系。热切为自己贪要什么的心已经死了。他要存着感意接受一切给他的；没有给他的，他也不为着宴乐的缘故而强求。

信徒到了这个地位，才算到了一个清洁地位。清洁的意思，就是没有什么夹杂在里面。凡有什么搀杂的，都算不得清洁。照着圣经说来，都是污秽的，当信徒还未达到这个地位时，他总没有清洁的生活。为什么呢？因为他生活中，是有许多搀杂的东西的。他为神活着，也为自己活着；他爱神，也爱自己；他的存心为神，同时也有私为自己——为自己的荣耀、快乐、安舒。这是污秽的生活。他靠着信心活着，但也靠着感觉；他随从灵而行，但也随从魂。虽然他所留给己的地位并不大，但是这已足叫他的生活不清洁。纯一的方是清洁；有外来什么东西夹在里面的，都是污秽。

当信徒经过十字架切实作工之后，他就要达到清洁的生活来。一切都是为神，一切也是在神里面，神也是在一切里面。没有什么是为自己的，就是要使自己感觉一点快乐的心也除去了。情感的自爱，已经交给死了。现在的生活，只有一个目的，就是遵行神的旨意。神如果喜悦，就什么都不要紧。顺服神，乃是独一的目的，当顺服神时，自己觉得怎样，乃是无关紧要的。这就是一个清洁的生命。虽然现在神也赐给他平安、安慰和快乐，但他不再是为着饱满自己的欲望，故来享受这些。什么现在都是在神里面看。他自己的属魂生命，现在已经终结了，神将清洁安息、真实、信靠的属灵生命赐给他。破坏他的乃是神，但是建立他的也是神。属魂的破坏了。属灵的建立了。


第八部 魂的分析（二）--心思 * 第一章 战场的心思

第八部 魂的分析（二）--心思

第一章　战场的心思

人的心思就是人思想的机关。我们人就是藉着心思来知道、来思想、来想象、来记忆、来明白。人的智力、理性、智慧、聪明，都是属乎心思的。广义说来，我们的心思就是我们的头脑。心思是一个心理上的名词，头脑是一个生理上的名词；心理上的心思，就是生理上的头脑。这个心思在人生中间也是占极大的部分，因为人一己的思想是最足以左右人的行为的。

重生以前

一件事是特别的，就是照着圣经看来，人的心思乃是一个战场，撒但和邪灵就是在这里与真理争战，也就是在这里与信徒自己争战。我们如果可以引比方的话，就人的意志和灵，好象是邪灵所要攻取的城池，人的心思，乃是战事发生的地场，用以得着那个城池的。使徒说：「因为我们虽然活在血气中，却不凭着血气争战。因为我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破仇敌坚固的营垒。因之我能攻破那辩论者各样的理想，和各样拦阻人认识神的那些自高之事，并将人所有反叛的思想监禁，使他们都顺服基督。」(林后十3-5另译)在这里使徒最初告诉我们以一个争战，后来告诉我们以这一个争战到底是在那里，是为着什么。我们所看见的，就是这个争战是完全与人的心思发生关系的。使徒将人「各样的理想」当作「仇敌坚固的营垒」。他以为这个心思是仇敌所固守的营垒，所以，非「攻破」不可。他并且还以为在这营垒中间是有许多「反叛的思想」的；他要攻破人的心思，并将人心思里的「反叛思想」掳来「监禁」，使这些思想完全「顺服基督」。这样看来，人的心思乃是一个战场，因为邪灵是在这里和神争战的。

当人还未重生之前，圣经告诉我们说，「此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。」(林后四4)这与刚才所引的圣经是相合的，因为撒但就是这样的坚守人的心思，使之盲瞎。人也许以为自己是非常聪明的，能够用许多的理论来反对福音；还有的人或者以为别人所以不信的缘故，乃是因为他们还不明白，岂知是因人心思的眼睛被撒但所遮蔽。人的心思既是这样的被撒但所固守，就叫人的「心地刚硬」(林后三14)，「随着肉体和心思所喜好的去行……为可怒之子」(弗二3)，而「在心思里与神为敌」(西一21)，这是因为「肉体的心思，就是与神为仇」(罗八7)的。

读过这些圣经，并看见黑暗的权势是如何特别与人的心思发生关系的，就叫我们知道人的心思乃是撒但所特别容易攻击的部分。黑暗的权势对于人的意志、情感和身体，若非已经有了相当的地位，就并不能直接下手作什么。但是它们对于心思却非这样。心思好象已是它们的产业，并不必人怎样特别允许或请求它们来，它们便可以自由作工了。使徒将心思当作「仇敌的营垒」，好象就是告诉我们以撒但和它的邪灵是如何深根固蒂的与人的心思发生了关系；所以它们能将心思当作它们的营垒，藉着心思保守它们的囚虏。它们利用人的心思使人顺服它们的权力；它们也利用囚虏的心思，将毒物传递给别人，并引起那些人起来反抗神。我们真不敢说定，今世的哲学、论理、知识、查考、研究和科学，有多少不是从黑暗的权势来的。不过一件事是定规的，拦阻人认识神的理想，都是仇敌的坚垒阿。

心思这样的与黑暗权势接近是无可怪的。人类第一次的犯罪，就是为着追求「分别善恶的知识」，而那知识是撒但所给的，所以，人类的知识(心思)就和撒但是特别相投的。我们如果谨慎的读过圣经，并观察过圣徒的经历，就能看见人所有与撒但和它邪灵的交通，都是在心思里的。不要说别的，只说魔鬼的试探。所有魔鬼给人的试探，都是在心思里给人的。不错，它常是藉着肉体来挑动人的赞成。但是，每一次都是将所有的试探，制成一种的思想来引动人。我们不能将试探和思想分开。所有的试探都是在思想里给我们的。我们的思想既是这样的向黑暗的权势「门户开放」，我们就应当知道如何防守我们的思想。

当人未重生时，就是他的思想拦阻他认识神。所以，需要神的大能来攻破人的理想。在人得救的时候，有一件事发生，或者说是应当发生，就是悔改。悔改在原文的意思并没有别的，不过就是「心思的一变」。因为，人乃是在心思里与神为敌，所以，神要人的心思改变一下；好叫祂将生命给人。人在不信的时候，是心地黑暗的，在得救的时候，乃是心思改变的。因为心思是那样的与魔鬼联合，所以，当人还未接受一个新心之前，神要人先接受一个改变的心思(徒十一18)。

相信之后

当信徒悔改之后，他的心思并非完全脱离撒但工作的。撒但从前怎样藉着心思作工，现今还是照样藉着心思作工。使徒对哥林多的信徒说：「我只怕你们的心思或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」(林后十一3)使徒知道今世的神如何弄瞎不信者的心思，他也要如何迷惑已信者的心思。使徒知道，信徒虽然已经得救了，但是，他的心思尚未更新，所以，还是最紧要的战场——心思要比全人别的机关，多受黑暗权势的攻击。我们应当知道撒但的邪灵是特别注意我们的心思，并且，都是在我们心思里攻击我们的，「就像蛇用诡诈诱惑了夏娃一样」。撒但不是先攻击她的心，乃是先攻击她的心思；照样，邪灵所要先攻击的，并非我们的心，乃是我们的心思，好叫我们失去纯一的信心。因为它们知道，我们的心思乃是最软弱的一点，当未信的时候方是它们的营垒，直到如今，还有许多的地方，尚未完全攻破，所以，它们在此下手，乃是最得计的。夏娃的心乃是无罪的，但她却在心思里接受撒但所提议的思想，并且被它诡诈的能力所迷住，以致她的心思失去理性，因而陷入罗网。所以，信徒自夸存心正直是无大用的，他的心思必须受教如何抵挡邪灵，不然，就它们有方法来试探，来欺骗你的心思，然后使你的意志失去其自主的心。

使徒在下文就告诉我们，这样的危险，要从何而来。就是有人要「另传一个耶稣」，使他们「另受一个灵」，「另得一个福音」(4节)。这就是说，信徒的危险就是被错误的教训灌注入心思，以致他们离开基督纯正的福音。这些都是「蛇」在今日所要作的。撒但要假作光明的天使，使信徒在心思里敬拜另一不是主的「耶稣」，接受另一不是圣灵的「灵」，并且藉着他们去传扬另一不是神恩典福音的「福音」。使徒说，这些都是撒但作的，并且是在信徒的心思里作的。撒但将这些的「道理」都一一装饰成为思想，然后一一权注入信徒的心思。最可惜的，就是今日有几个信徒能知道这些事呢！有多少信徒知道撒但是将这么好的思想给人呢！

我们应当知道，信徒可以得着一个新生命，一个新心，但是还没有一个新的心思。多少的信徒他的心是新的，但是他的头是旧的。心是满有爱心的，但是头(心思)一点的意识竟然都没有。多少的存心都是完全清洁的，但是，头脑里的思想并不如是的清楚。心思里不过充满了各种的杂物。所以缺乏了最紧要的属灵眼光。多少的信徒，他的心中真是爱怜神所有的儿女，但是他的心里却充满了各种的理想、意见和目的。多少神最好、最忠心的儿女，他的思想乃是最狭窄的，并且是满有成见的。他们已经定规好了，什么叫作真理，也只要那一种的真理，对于别的，他们完全拒绝，因为那些与他们的成见不合。这都是因为他们的头不像他们的心那样大。还有许多神的儿女心思里从来不会想出什么来；虽然听见了许多的真理，但是，他总不会记得，也不会实行，也不会以之传扬给人。听是听过不少了，但是，没有力量来发表一点。他虽然多年领受真理，但他却不能帮助别人一点的需要。也许这样的人还要自夸以为自己乃是充满圣灵的！这些的原因，都是因为心思还没有完全更新过。

人的头害人，比人的心害人更多！多少的信徒如果能分别心的更新，和头的更新的不同，他们就不至于错信人了。信徒应当知道，人可以与神有最亲密的交通，然而心思却在无意中接受了撒但的提议，因而，使他在行为、言论，及眼光中有了许多的错误。所以，除了圣经明白的教训之外，没有一个人的言论是完全靠得住的。我们不可因为亲近、佩服、尊敬某某人的缘故，便靠着他的话语而活。应当知道，他的言行虽然是最圣洁的，但是，他的思想不一定都是属灵的。我们现在所注意的，并非他的言行，乃是他的心思——头脑，如果我们因着一位工人的言行的缘故，而信其所说者为神的真理，我们就是以人的言行作为真理的程度，而非以圣经了。历史上许多传说异端者多是圣洁的信徒！原因是因他的心——生命——虽然更新了，但是，他的头——心思——还是依旧的；所以才如此。自然，我们承认生命比知识更要紧——不知道要紧得多少倍。但是，既在生命上深受造就之后，知识——从更新心思所发出的——也不可不追求。信徒应当看见他自己的心和心思都是新的才可以。

不然，心思如果未更新，就信徒的生命是偏颇的，工作几乎是不可能的。今日普通的教训，都是注重在基督徒的属灵生活(心)，应当怎样的有爱心、忍耐、谦卑等等。这些乃是最紧要的，真的没有什么能以代替这些。但是，我们不能以为这些就足以补满所有的需要了。紧要，但不足以包括一切。信徒的心思应当更新、放大，加增力量变作刚强也是紧要的。不然，我们就要看见偏颇的生活。许多人都是以为属灵的信徒应当都是没有意识的。好象越愚笨是越好的一般。除了在生活上比人好一点之外，是没有其它用处的，是不能委托他作什么的。自然我们不是要属性的聪明和知识。但是，神救赎的目的，并不是要我们就是仍旧使用我们从前被罪沾染的心思。神要我们的心思更新，一如我们的灵更新一般。神要我们的心思恢复到祂造人最完美的地步，好叫我们不只在生活上足以荣耀神，并且会在心思上荣耀神。不知道有多少神的儿女，因为忽略了他的心思，以致心思太狭窄、太固执、太刚硬，有时竟然太污秽，以致亏缺了神的荣耀。信徒必须知道，他的生活若要完满，他的心思就必须更新，神的国度今日缺乏工人，就是因为许多信徒的心思并不足以负担什么。因为信徒忘记了在得救之后，当去追求心思的完全更新，以致他们就让他们的工作受了阻挡。因此，圣经才注重的对信徒说：「要心思更新。」(罗十二2)

邪灵攻击的心思

我们今日如果查考过信徒心思里的一切经历，我们就知道，信徒的心思不只是狭窄而已，并且还有其它许多的毛病。例如：心思里充满了各种自己不能管治的思想、想象、污秽的图画，流荡和纷乱的思念，记忆力的忽然停止，不知何来的成见，集中力的薄弱，思路停滞、壅塞，好象心思是受了锁炼一般，充满了狂热的思想，一直转动不休。信徒总是觉得自己没有力量来管治自己的心思，使之照着意志的主张，并且，无论大大小小的事总是时常忘记，他作了许多「失检」的事，自己也不知道为什么缘故，从来也不去查考到底是为着什么缘故。照着信徒的身体而言，他也并非有什么毛病的，但他却不知道为什么他的心思却有如此的症候。今日许多信徒的心思都是这样的，但是他们却不知道其原因。

如果信徒看见他自己的心思真是像这里上文所说的，他只要注意几件事，就能知道，到底这些的病症是从那里来的。他只要问自己几句话就够了。我的心思是谁管治的？是我自己么？如果是，为什么我现今不能管治呢？是神么？但是，照着圣经的原则，神是不替人管治心思的(这一点我们还要详说，今姑在此一提而已)。如果不是我自己，也不是神，那么是谁呢？自然是黑暗的权势，占住我的心思发出这样的症候。所以当信徒看见自己不能管治自己的心思时，他就应当知道这是仇敌作的。有一点是应当时常记得的，就是人是有自由意志的。神的目的是要人自己管治自己。人有权柄管治他自己所有的本能。因此心思是应当顺服人意志的管治才可以。信徒当自问：我有没有这样思想？是不是我自己思想？如果不是我自己思想，就必定是能在人心思里作工的邪灵所作的了。我自己的意志是不要思想的，我的心思又是以我意志为主的，但是，我的心思竟然继续「思想」，就现在心思里的思想并非我思想的，乃是另有一个「人」在那里违反我自己的意志而用我心思的本能。信徒应当知道：他若没有要思想，就心思里的思想，并非他的，乃是邪灵的了。

如果信徒要分别什么是他自己的思想，什么是邪灵的思想，他就应当注意他的「思想」是怎么来法的。如果起初他的心思是安静的、平稳的、照常的、自如的，照着他所处的地位而作工，忽然闪电般似的来了一个念头，或者一个完整的思想，与他当时所作的工，和所处的地位是没有关系的，或者不是按着次序所当有的，就这样闪来的思念是邪灵所作的工，要将它们的思想注射入信徒的心思，使信徒以为这是他自己所想出来的。一件事是定规的，邪灵所注射给人的思念，都是这人在那时所没有的，和这人的思路并不相合的，完全「新」的，自己并没有要这样想，而这思念忽然自己来的。当信徒有了这样的思念之后，他最好就是问说：是我自己这样思想么？真的是我自己想么？是我自己要这样思想么？或者是「思想」自己在我心思里鼓动起来呢？或者是我所不要，也没有这样的思想呢？信徒当查问到底真的是否是他自己在那里思想。如果他自己并没有发起这思想，也是反对这思想，然而这思想竟然在他的心思里了，就可断定说，这思想是从邪灵来的。凡一切人意志所没有要的思想，和一切反对人意志的思想，都不是人自己的，乃是从外面来的。

还有在许多的时候，信徒的心思里充满了许多的思想，信徒自己要停止这样的思想，竟然不能。他的心思(头脑)好象是一种的思想机器，被一种外来的力量把它「开」起，一直继续着在那里思想，没有法子制止。信徒虽然频频摇头，要把他自己的思想摇出去，但总是不能。思潮好象泉源滚滚，不舍昼夜，没有法子停止。在这样的情形中，信徒多不知道为什么缘故；岂知这不过是邪灵的工作。信徒应当知道什么叫作「思想」。思想是他的心思抓住一件事。但是，在这不能停止的思想里，并非他的心思抓住一件事，乃是一件事抓住他的心思了！本来是心思想事情，现在是心思不想，事情迫它来想。许多时候，信徒自己要把一件事放下，但是好象有了外来的力量时时在他的心思里提醒他，不许他忘记，要他继续思想。这个就是邪灵的工作。

总之信徒应当查考一切反常的现象。除了有天然疾病的原因之外，一切反常的现象，都是从邪灵来的。神并不干涉人天然本能的作用。神从来不将祂的思想忽然搀杂在人的思想里，也不忽然限制了人心思的工作，而使之失去什么。一切思想的忽然停止，好象头脑空了一般，或者头脑里忽然发生了不是顺着思想次序所当有的思想，或者正在记忆事情的时候，忽然好象电线割断了，不能再继续一般，或者竟然始终用不来自己的心思和记性；这些都是邪灵作工的结果。因为邪灵占住了心思的机关，所以，有时它能抓住，使之停止作用，有时它能放松一点使之重行活动。信徒应当知道一切天然的原因，只能发生天然的病状。这样忽然的思想和忘记，乃是出乎我们意志管治，并天然次序所当有的结果之外的，所以，必定是超然者所作的。信徒如果这样查察自己心思里所有的现状，就不至于不知自己病状的原因了。

以弗所书告诉我们说：邪灵是「在悖逆之子里面运行的」(二2)。这是最紧要的一件事。邪灵作工不只是在人的外面，并且是在人的里面。人若要人作工，最多只能用话语和表情，并其它身体上的举动。但是，邪灵不只这些都会，并且还会别的。它们不只会在人的外面作工，像人对人一般，并且，会进入人的里面运行。这就是说它们会钻进人的心思里作工，使人听从它们。人不能钻入别人心思里，偷着在暗中提议许多事，使人不能分别这些意思从那里来，但是邪灵能。它们有人与人彼此交通所没有的法子。它们先在人的心思里作工，然后达到人的情感，因为心思与情感是紧紧相连的。它们先在心思里作工，然后达到人的意志，因为心思与意志也是紧紧相连的。

它们运行的法子就是在暗中偷着将它们所喜欢的思想放在人的心思里，以成功它们的目的；或者人自己有什么思想是它们所不喜欢的，它们就也使之想不出来。黑暗的权势会这样将思想给人，并且将人的思想偷去，乃是圣经里所明明教训的。约翰福音十三章二节说：「魔鬼已将卖稣的意思，放在西门的儿子加略人犹大的心里。」这是说到撒但怎样将它的思想放在人心思里。路加福音八章十二节说：「随后魔鬼来，从他们心里把道(话)夺去。」这是说到撒但怎样将人所应当记忆的话夺去，以致人忘记了一切。这两节圣经将邪灵对人心思两种的工作告诉我们，使我们知道它们的作为。它们的工作，就是这样的在人的心思里加增什么和减少什么而已。

邪灵攻击的原因

现在的问题就是说，到底为着什么缘故信徒的心思被邪灵这样攻击呢？一句答复的话就是说，因着信徒在心思里予邪灵(或称鬼)以可攻击的机会。我们应当知道信徒的心思被鬼攻击是一件可能的事，因为这是许多信徒的经历所证明过的。最常被鬼攻击的地方就是心思，因为心思是特别与邪灵相投合的。都是因为信徒的心思是被邪灵攻击的，所以，才有以上的现象。心思的局部或全部已经脱离了人的主权，而落在邪灵的手中，所以，它们能够照着它们的意思而思想，而停止，而置信徒自己的意思于不顾。心思虽然仍是寄在信徒的身上，然而，主权已属了别人，所以，虽然反对，也没有用处。信徒在什么地方以地位给邪灵，就那一个地方今后不再顺服人自己的意志，乃是顺服另外一个意志了。信徒在心思里以地位给邪灵，就是说信徒失去心思的主权。倒过来说，如果信徒在心思里是失去主权，不能自治的，就是说他的心思是被邪灵所侵占的。如果邪灵没有攻击信徒的心思，就信徒的意志能够管治一切。要思想就思想，要停止就停止，并不会遇见难处。

信徒的心思为什么这样被邪灵所攻击呢？乃是因为信徒在他的心思里曾为着邪灵留地位。因为心思是特别与邪灵发生关系的，所以，信徒就也多在心思里为邪灵留地位。这些地位，就是信徒在心思里所授与邪灵的把柄，使邪灵能以自由作工。一件事是我们应当记得的，就是人的心思是人的，邪灵如果没有得着人的允许，邪灵是不能用人的心思的。人若非自愿——不论有心无心——将心思交给邪灵使用，邪灵是不能侵犯人的自由的。这并非谓邪灵永远不会在心思里试探我们——这是今生所作不来的。但是，当我们运用意志反对之后，是会立即停止的。现今的毛病，就是有许多的信徒，在许多的时候，虽然用自己的意志来反抗，也不会停止的。这是不应当的，是邪灵作工的证据；因为这是违反人意志的。

当信徒真是以地位给了邪灵之后，这个心思里，就难免有许多邪灵的工作了。就邪灵可以照着他所给它们的地位，而在他身上作工。他既在心思里为邪灵留地位，邪灵就能在他的心思里畅所欲为。在邪灵作工的原则中，最紧要的，就是要以地位给它们。有了地位，它们才能作工，没有地位，它们就没法活动。它们作工的多少，也是照着所得的地位多少而定。都是因为信徒在心思里为邪灵留了地位，所以邪灵才如此的在信徒心思里面作工。信徒在心思里所给邪灵的地位，大约可分为六种，我们现在逐一略为一看。

未更新的心思

肉体永远都是邪灵作工的地位。心思若未更新。就邪灵尚大有可为——虽然其人的灵已经重生。许多信徒，在悔改的时候，虽然将心思改变一下了，然而，这并非谓撒但所弄瞎的心眼已经都完全明亮了。也许还有许多地方尚是有「帕子」盖过的，因为这些黑暗的地方是邪灵旧日的工场，所以今日虽然减少了，究未灭绝，它们就据之以为地位，从此作出它们的工夫来。并且，最常的，就是当信徒未得救之先(或者得救之后)，因为犯罪的缘故，叫邪灵盘据了他的心思，现今虽然经过一番的改变。究竟那旧日的地位尚未查出，也未除去；所以，邪灵就依之以为根据地。

邪灵是最谨慎要盖过自己的工作的。如果信徒尚是属肉体的，它们就要藉看他的心思援出许多的思想来，好象与这人的性情和程度相同的，就叫他相信以为这是他自己的，乃是天然如此的。如果这人是追求圣灵浸礼的，它就要假冒圣灵的工作，将许多超然的启示给他，使他相信以为这是属神的。邪灵因为知道这样未更新的心思，是它们作工最好的地位，所以就多方阻挠信徒，使之不知，也不求心思的更新。这一种的地位是最普通的。但是如果光是这一种的地位，没有以下所要说的被动，就心思和记性，尚不会薄弱到顶厉害的地步。

不正当的思想

一切的罪恶都是给邪灵以地位的。信徒在心思里注重罪孽，就是说，他将他的心思借给邪灵用。因为一切的罪恶都是从邪灵来的。如果信徒在他心思里容让罪恶，他就不能拒绝在罪恶后面的邪灵。罪恶的思想居住在心里多久，邪灵也可以在里面作工多久。一切的污秽、骄傲、不仁、不义等等的思想，都是以地位给邪灵的。凡在心思里一次容让，而不拒绝这样思想的信徒，都要看见下一次这样的思想要来得比上次更容易得多，也更难抵挡，这是因为邪灵在信徒心思里已经有地位了。

除了罪恶之外，还有许多的思想——不正当的——都足以为邪灵将来作工的根据。许多的时候，邪灵注射了一种思想进来了，信徒如果接受了，这思想就也是一个地位。一切没有证实过的理想，一切虚浮的思想，一个不知何来的思念，耳边无意所听的一句话，书中无意所读的一行字，以及其它人生的妄想，都是留地位给邪灵，使它们将来——也许在几年后——可以因之而作工，使信徒满有成见，反对神的真理，而相信许多的异端。

误会神的真理

信徒很少想到，我们一次接受了邪灵的谎言，就是一次将地位给邪灵。邪灵在我们身上、环境中，和工作里所作的工夫，我们如果误会了把他们解释错了，以为这是天然的，或者应该的，是自生自灭的，或者是我们自己这样那样所致的，就我们是将地位给邪灵，使它们在这些事上还可以继续作工。这是因为我们已经接受了邪灵的谎言，它们现在就能藉着我们所已经接受的谎言而作工。它们因着相信其不是出乎邪灵的，以为这些事的临到，都是有因的——出乎自己的因，就在不知不觉之中，允许了这些事存留在我们身上。这样的允许虽然是受欺骗的，但是，邪灵已经得着够多的地位，使它们继续作工了。

在另一方面，许多信徒因着误会了神的真理，因为不明白什么叫作与主同死、奉献归主、神的运行、等候圣灵，以及其它的真理，就在心中有了成见，以为这些的灵道是这样那样的。邪灵就趁着机会，将信徒所误会的、所思想的给他。邪灵就是照着信徒所误会的而作工。信徒以为这些是出乎神的。岂知乃是邪灵因着他误会的缘故，而假冒神的工作呢？

接受提议

邪灵是最多将它们的思想注入信徒的心思的。特别对于信徒的境遇和将来，邪灵最喜欢将它们的「预言」给信徒。它们告诉信徒说，他将来要变作怎样，要遇见什么事，信徒如果不知这是从邪灵来的，便接受了，或者并不拒绝，就是任其留在心思里，就在合适的时候，邪灵要在环境中作工，使信徒遇见它们所预言的事。信徒不知，也许还要以为，他自己早已想到此事了。岂知事实乃是：邪灵将它们的意思装饰作一种的预言，注入信徒的心思，以试探信徒的意志接受与否。信徒的意志不生反对，或竟赞成之后，邪灵就得着地位，可以照着其所要行的，向信徒行了。一切因听算命、看相人们的话语，所得的应验，多是照着这个原则的。

有时，对于信徒自己的身体，邪灵也有类似的预言，说他是软弱的了，或者是病了。信徒接受这个思想，就真病了，发软弱了。信徒自己在病时，只知道是自己病的；有科学知识的人，就说这是心理的作用；但是有属灵眼光的人，就知道是因信徒接受了邪灵的提议，以致将地位给它们，以致它们按着所给它们的地位而作工。也不知道有多少人所说的天然疾病，和人所说的心理作用，其实不过都是邪灵因人所给它们的地位来作工而已。信徒如果不抵挡一切从邪灵来的思想，就邪灵可以照着它们所给信徒的思想而作工。因为这是一个地位。

心思空白

神造心思给人，原非为着不用的。神原是要「人听道明白了」(太十三23)，神原是要用人的心思来接受祂的道，然后，再从心思达到他的爱情、意志和灵去。因此一个活泼的心思乃是邪灵作工的阻挡。所以邪灵最大的目的就是要信徒让他的心思陷入空白的地位。「空白」，意思就是里面什么都没有，变作一个真空。他们若非用(一)诡计，就是用(二)武力，使信徒的心思变成空白。因为邪灵知道当信徒心思空白的时候，他就不能思想，失去理性，没有意识，无所疑问的接受邪灵的「教训」，也不管这教训是有什么性质，或者要有什么结局。

信徒本来是应当使用自己心思的，但是，使用自己的心思是叫邪灵不便利的，所以，邪灵尽力要使信徒的心思空白。当信徒的心思是照着常度而活动时，信徒就能审定一切没有意识的超凡启示，和注射进来的各样思想，而知其来源。一切的心思空白，都是以地位给邪灵的。一切在心思空白时，所得着的启示和思想，也都是出乎邪灵的，信徒如果有了一时不用自己的心思，他就要看见邪灵是很热心要帮他的忙的！

心思的被动

普通说来，心思空白和心思被动是没有什么分别的。但是，严格说来，心思空白就是不用心思；心思被动就是等待外来的力量来用心思。被动是更深一步的空白。被动就是自己不动，让外来的力量来动他。心思的被动，就是自己不想，让外来的力量在自己的心思里思想。被动就是变成机械。

心思的被动是邪灵作工的最好地位，没有别的地场是邪灵所更喜欢的了。因为信徒如果不用自己的心思，而望外来的力量临到他的身上，就超凡的邪灵有了机会可以占据他的意志和身体了。一个昏昧的心思如何是易于受欺，因其不能明知自己是作什么，是去那里；照样一个被动的心思想，也是易于受攻击，因其是没有意识，不能感应，好象没有头脑的。信徒如果让其心思停止思想、推究、决断，而不将自己的经历和行动与圣经比较，就是招呼撒但来心思里欺骗。

许多信徒因为要随从圣灵的引导，就以为他们从今以后不必再藉着圣经的亮光，权衡、推究、决断一切好象是从神来的思念。他以为被圣灵引导的意思，就是自己像死了一般，听从心思里所有的思想和冲动而已。他特别相信祷告之后的思想是从神来的，所以，就在祷告的时候，和祷告之后，让自己的心思陷入被动，停止自己的思想和其它心思的活动，以接受「神的思想」。他相信这样的思想是从神来的；以致他变成一个刚硬、固执、没有理性的人，作出许多刚硬、固执、没有理性的事。岂知(一)祷告并不会将我们的思想变为属神的，(二)在祷告时和以后的等候接受属神思想，乃是招呼邪灵来假冒神，(三)神的引导乃是在直觉里，并非在心思里。多少的信徒因为不明白神并不要人被动，乃是要人活泼的与祂同工的缘故，使用许多的工夫要将自己练成一个心思被动的人——意思就是练成一个自己不会思想的人，盼望得着神的思想。岂知当他自己不用心思的时候，神并不用人的心思，将祂的思想给人——因为神的规章是要人用意志管治他自己的本能，而与之同工——乃是邪灵趁着机会进来管治。神并不要人变成机械来接受祂的启示，惟独邪灵要。因此一切的被动都是给邪灵以便利的。邪灵就是利用信徒的愚昧和被动而在信徒的心思中作工。

被动

信徒所有给邪灵的地位都是引起邪灵的工作的。但是，在这些地位中，最重要的就是被动。因为被动是表明意志的态度。而意志乃是全人的代表。被动使邪灵能以自由作工，不过在外面掩饰，使信徒不知是它们在那里作工而已。信徒所以陷入被动的缘故，都是因为无知。他因为误会了心思在灵命的地位——同时把它看得太大或太小——就让自己的心思陷入被动，而听从被动心思的思想。所以，看明神引导的法子是不可少的。

心思的被动是因误会了奉献给神，和顺服圣灵的意思。许多信徒以为头脑的思想是阻挡他灵命的。其实岂知头脑的(一)停止工作，和(二)胡乱工作才是阻挡灵命的。(三)头脑的正当工作乃是有益的，也是必须的。因为惟此才能与神同工。我们从前已经很注重的说过，引导的正轨乃是在乎直觉，并非在乎心思。这是最紧要的，我们并不忘记这个。信徒所跟从的乃是直觉中的启示，并非心思里的思想。跟从心思而行的，就是随从肉体而行，乃是引到错误之途的。但是，我们并非说，心思在次要的事上也是没有用处的。我们若要将心思当作直接与神交通，得着启示的机关，我们就是大错特错了。但是，这并不拦阻心思作它一部分的工夫，以助直觉。不错，是直觉知道神的旨意，但是我们还需要心思来检查看我们的感觉到底是否出自直觉，或者不过是自己情感的假冒。到底里面的感觉是否神的旨意，是否合乎圣经。我们使用直觉来知道，但是，我们需要心思来证实。我们是何等的会错误呢！如果没有心思的辅助，就我们很难以定准什么是真出乎神的。

在引导的正轨中，心思也是需要的。虽然我们知道直觉的引导，在许多的地方是反理性的；但是，我们并非要用心思来和直觉辩理，我们当用心思来考察看到底这件事是否出乎神。直觉知道神旨是很快的，但是，我们需要时间用心思来反复推求看，到底我们所知道的是否出自直觉，出乎圣灵。如果是从神来的，就当我们这样用时间推求的时候，直觉要发出更的确的感觉，使我们有更深的信心以为这事是出乎神的。心思这样——也惟有这样查考——的工作是有益的、正当的。如果是出自自己血气的思想和感觉的，就几经查考之后，良心就要发出反抗的声音。所以，理性的推究要明白一件事是否出乎神的，不特不会拦阻，并且反将机会给直觉，使它能为自己证明。如果一件事真是出乎直觉的，就不惧怕心思的理性如何推究。反之，许多惧怕推究的引导，恐怕都是出乎自己的！心思不应当引导，但是，绝对需要心思来查考各种的引导是不是出乎神。

这样的教训乃是圣经的教训。因为经上记着说：「不要作胡涂人，要明白主的旨意如何；」「总要察验何为主所喜悦的事。」(弗五17、10)心思的功用是不可埋没的。神并不抹煞人的魂机关，乃是将它们更新过而用之。神要信徒顺服祂时，知道自己是作什么，无意识的盲从是神所不要的。神不要信徒晕着头脑不知作什么，就是听见了什么，或者觉得了什么，便以为是神的旨意去行。神也不要自己使用信徒的那一个肢体，叫信徒不知道何为，就是在黑暗中顺服。神要信徒明白祂的旨意，而自己有意识的使用自己的肢体来听从。懒惰的人就要自己不负一点的责，就是被动的让神使用他，或他的那一部分。但是，神要人主动的去查考什么是祂的旨意，而运用自己的意志使用自己来顺从祂。神要人的直觉与意识一致。

但是，信徒并不知道这是神引导的正轨。他就是让自己陷入被动，盼望神将祂的旨意放在他的心思里；或者受了什么超凡的引导，并不用心思来察验到底这样的引导是否出乎神的，就是盲从；或者并不用心思，明白的照着神的旨意而使用自己的肢体，而盼望神在他意识之外，使用他的肢体。这样作为的结局就是被鬼附。因为鬼附的条件就是要人被动(这个我们要在别的地方详说)。当人自己不用心思时，神也不用他的心思，因为这是违反神作工的原则的，结果就是邪灵趁着机会使用他的心思。不知道有多少信徒因为不知道世上是有邪灵的，它们是竭力要欺骗神的儿女，信徒若履行邪灵作工的条件，它们就是要作工的，并且它们乃是在四围侦看，要找机会进来，要使用信徒的，所以就很愚昧的让自己的心思陷入被动。

还有一件事也是我们所当知道的，就是邪灵作工的条件如何。我们已经约略说过是被动。但是，我们现今还要更进一步的查考。我们知道世上有一等人是特别乐意和邪灵交通的。常人被鬼附是不愿意的，但是，他们是愿意被鬼附的人。他们就是那些关亡者、扶乩者、交鬼者、降神者那一等的人。我们如果详细察看他们所以被鬼附的原因，我们就可以明白一切被鬼附的原则。因为鬼附的原则都是一样的。这些的人要告诉我们说：他们若要得着鬼——他们说是神——临在他们的身上时，他们的意志必须完全没有抗拒，就是愿意接受一切临到他们身上的才可以；但是，要使意志这样的被动，他们的心思必定应当空白，完全没有作用才可以。因为心思的空白是会产生意志的被动的。此二者是得着鬼附的根本条件。因此我们看见一个降神者要得着「神」临的时候，乃是披发摇首，继续至若干时候之久，非使他自己的头脑完全发晕，不能作工；当头脑这样空白时，意志自然什么作用也都没有了。当这样的情形一达到的时候，他的口就逐渐不随着己意而转动，全身就逐渐发抖，不久，「神」就临到他们的身上了。这一类与灵鬼往来的人，虽然交鬼上身的法子在表面上也许有许多不同的地方，但是，我们如果查考其原则，都不过是藉着心思空白，要使意志被动而已。一件事是定规的，你如果查问这些人，他们必定告诉你说，当灵鬼降临的时候，他们的心思是不能思想的(如果不必心思空白，其人已会意志被动，就他还是会思想的)，意志是不能活动的。并且，他们必须达到这样的地位——心思空白和意志被动——灵鬼才得降临。不然，是不能的。

至于今日假托科学名义的催眠术，以及宗教神奇的静坐法等等，以为他们会眼见千里，耳听八方，医治疾病，改变性情，其实不过都是按着这两个原则而行。虽然名义是为着人类的利益，但是，「凝神」、「注视」、「静坐」、「默想」等等的方法，不过都是要人的心思先变寂静，好使意志也随之被动，不久就招请许多超凡的灵鬼来，将许多的奇事给他们。无论行这事的人知道他们是招请邪灵与否，我们姑且不问，我们只知他们这样作是履行邪灵依附在他们身上的条件，所以，必定难免这个结局。到了末后，他们也许要醒悟，明白所得的乃是邪灵。

对于这些事，我们不能详细的往下再说，我们不过要信徒们明白，邪灵在人身上作工是需要人心思和意志完全空白被动的。凡履行了这个条件的，它们真是喜欢不过，就要立刻作工。外教人履行这个条件时，邪灵就附在他们身上；信徒如果也履行这个条件，邪灵也是毫无顾忌一直进来的。

我们现在所要注重的，就是许多信徒因为不知什么是邪灵作工的条件，也不知履行了邪灵作工条件的，邪灵是不受限制可以作工的，就多有在不知不觉之中，竟然变作一个交鬼的人，被鬼附！多少时候，信徒在聚会的时候，因为要等候圣灵降临，直至深夜尚不散会，里面充满各种属魂的活动，以致心思都昏了，心神摇动不能自主，过了一时，忽然有许多奇异的事发生，如人说方言、见异象、觉快乐等等。在他们看来，真的圣灵降临了，但是，我们所应当注意的，就是这样的履行心思空白，和意志被动的条件，除了邪灵之外，圣灵是不肯作工的。最明显的，我们举一个例子，在这样的聚会中，他们最喜欢用单句话来祷告，如「荣耀」、「阿利路亚」等。他们的口里就是继续不断的念这种单句的口号。我们如果试念一句同样的话，过了几十遍之后，我们就知道到底有什么现象发生。结局就是念到后来口里虽然喃喃作语，头脑里也不知是什么意思了(这是心思空白)；然而，自己却不能作主，就是这样的继续念(这是意志被动)；再后，忽然有了外来的力量利用他的喉音，转动他的颔颚，使他说出他平常所不知道的口音。此时，不知者就以为现在又多一人得着「灵洗」了；因为他已经得着灵洗的凭据——会说方言了。岂知这不过是因着履行邪灵作工的条件，让自己心思空白，意志被动，被鬼所利用而已！

现今的信徒只因他所得的，是使他更「快乐」的、更「属灵」的、更「热心」的、更「圣洁」的，所以，就以为这些必定是从圣灵来的。岂知这就是邪灵的诡计。它们如果能得你，它们是不管用什么方法的。它们一见信徒表显降神者的情形，它们就不让机会失去，立即进来。但是，它们不肯把信徒吓走了，所以，它们所作的事都是要使信徒取信的。它们要假冒作主耶稣，这样的可爱，荣耀和美丽，使信徒敬拜、爱慕、奉献给这位「耶稣」，而其实却是敬拜，爱慕、奉献给它们。当它们得着信徒完全的信仰和倚靠之后——这时候是不一定的，有的过的年数很不少——它们就要将更明显属乎它们的给信徒，但是，信徒因为骄傲、懒惰和愚昧的缘故，多不肯察验他自己所受的灵是什么灵。

一件事是定规的(信徒如果记得这件事就好了)，邪灵和圣灵的作工，是有一个根本的分别的。当人履行圣灵作工的条件时，圣灵才作工；当人履行邪灵作工的条件，邪灵才作工。人如果履行了邪灵作工的条件，而在表面上所求的乃是圣灵，圣灵也是不作工的。邪灵是要趁着机会活动的。所以，平常的信徒如果不会分别什么是真出乎神的，什么是假冒神的，他可以不管这些，只问自己当初得着这些的时候，是有什么情形的：如果是履行圣灵作工的条件，就所得的必定是出乎神的；如果是履行邪灵作工的条件，就虽然在表面是求圣灵，其实乃是得着邪灵，我们并非拒绝超然的事，但是，我们要分别什么是出乎神的，什么是出乎撒但的。

圣灵和邪灵作工的条件有什么根本的分别呢？(一)凡一切超然的启示、异象和奇事等等，如果是需要心思的作用完全停止的，或者是在信徒心思的作用完全停止时所得的，都不是从神来的。(二)一切从圣灵来的异象，都是当信徒心思完全活动的时候，才给信徒的。并且乃是要信徒的心思各种的功能都活泼的来领会这异象；邪灵作工时，就完全反是。(三)一切从神来的，都是与神的性情和圣经相合的。

我们不要管外面的壳子是什么，明说是属乎鬼神的也好，假托是属乎神圣的也好，或者外面的名称的种数真多也好，我们只问其中的原则如何。我们所应当知道的，就是一切出乎黑暗权势的超然启示，都是需要心思的功用停顿；但是，在从神来的，心思的本能和功用都是可以照旧活动，不受阻碍。旧约以色列人之在西乃山，和新约彼得之在约帕城所看见的异象，都是证明他们乃是完全会用他们自己的心思的。

在圣经所记载神给人的启示和异象，和今日信徒所得的启示和异象中是有一个根本不同的地方。查读过每一次新约所记载神的超然启示，我们看见每一个受启示的，都是心思有作用的，能自治的，能用自己身上的任何肢体。但是，今日超凡的启示多是需要那接受的人的心思被动——有的完全，有的局部——并且，接受的人也不能，或完全不能使用自己的肢体。这就是属神属鬼的根本分别。例如：圣经中所记载的方言，说的人都是能自治的、有意识的。像彼得在五甸节还能听见人的讥诮，还能回答，证明他的同人并非醉酒，乃是被圣灵充满(徒二)。像哥林多教会的说方言，他们是会计算数目已经两三个人来，他们是会自约以便轮流而说的；如果没有翻译的人，他们还会闭口不言(林前十四)。他们都是有意识会自治的。这是因为「先知的灵是顺服先知的」(林前十四32)。今日的说方言是否如此呢？岂非完全自己不能作主么？自己不知自己之所以然么？今日先知所得的灵，岂非不能顺服先知么？而且先知反得顺服灵么？在此我们可以看见出乎神的，和出乎鬼的根本分别。

我们以上都是说到如何分别圣灵和邪灵所给超然的事，现在我们要略看圣灵和邪灵在天然事中的工作，是如何不同的。我们现在举一个例：听神的声音。最起初我们要记得的就是圣灵是要我们清楚明白的(弗一17-18)。圣灵从来不把人当作一个机械，而要人无意识的跟从祂——就是行善，祂都不肯。并且，祂是从人的灵里——人最深的地方——发表祂的意思。祂的引导，从来不(一)纷乱，(二)模糊，(三)迷惘，(四)强迫。从邪灵来的，就是(一)从外进内的，最多是从心思进内的，并非从最内的地方发出来的；不是直觉的启示，乃是闪电似的思想；(二)催促的、冲动的、强迫的，要人立即行动，不让人用时候来思想、考虑和察验；(三)使信徒的心思麻木混乱，不能思想。一切从邪灵来的，无论是超然，是天然，总是要使信徒失去心思正当的功用；从圣灵来的就不然。


第二章　心思被动的现状

最可怜的，就是信徒们并不知道邪灵的工作，与圣灵的工作是有这样根本分别的，就在不知不觉之中，接受了邪灵进入里面，来盘据其心思。我们现在要略看被邪灵攻击的心思如何。

忽来的思想

当信徒的心思陷入被动之后，他们就多有许多的思想从外面「注射」进来。污秽的、亵渎的、纷乱的都有。一阵过一阵从头脑中经过。虽然自己出了主意不要，却不能停止思想，也不能改变思想的方法和题目；头脑好象是一种的机器，机关开起来活动了，一时不能停止一般。信徒虽然用自己意志来反对，也不能使自己所拒绝的思想离开头脑。这样违反信徒意志的思想，都是邪灵所给的。

有时信徒忽然有了闪电般似的思想进入心思里，叫他明白、领会，或者发明了什么特别的事。或者乃是许多的提议，要他作这个，作那个。这样忽来的思想，好象乃是出乎信徒自己的，但是当信徒查考之后，就知他自己并没有发起这思想；所以，这个不过也是邪灵在一个被动的心思里所作的工而已。信徒应当拒绝忽然的思想要他怎样举动。这个都不是从圣灵来的。并且，信徒如果随之而行，就要看见其结果是何等没有意识的。

我们知道在这末了的时代中，邪灵真是多作教训的工夫(提前四1)。信徒应当提防邪灵在他被动的心思里将它们的教训给他。多少的信徒以为乃是他自己在那里揣摩圣经的话语，乃是他自己得着许多新的亮光，明白了许多前人所不明白的。但是，这样的人应当小心，因为在许多的时候，并非他在那里思想，都是邪灵将它们的思想忽然给他，或者在人自己许多的思想中，邪灵将它们的一个思想偷着搀杂在里面，使人不觉。多少信徒因为不知道仙的心思是会受邪灵教训的，以致当他自己在书房里诵读默想的时候，得着不少忽然的光照，就以为这是他自己在圣道上的新发明，就将这忽然的思想写出来，或者传扬出来，以为这是他研究的结局，当人家读他听他的时候，就希奇这人的聪明是何等的过人。其实不知道有多少这样教训的来源是从无底坑出来的。多少的异端，多少「属灵的教训」，多少圣经的见解，将基督的教会弄成四分五裂的，都是因着人在他的书房里忽然明白了什么道理而来的。我们必定不应当看我们所得着的光照，是如何的佳美，只应当间，到底我是从那里得着这个光照呢？是(一)圣灵在直觉里启示的呢？(二)或是我自己思想出来的呢？(三)还是邪灵将它们的思想给我呢？

当信徒心思被动的时候，邪灵最会将各种没有意识的思想注射入他里面，告诉他说：「你是神特别的器皿」，「你的工作是轰动全世界的」，「你的灵命比别人高深得多」，「你应当另走一路」，「不久神要为你大开传道之门」，「你应当出来靠着信心度日」，「你的属灵用处真是不可限量」。这样一来，就把信徒所有儆醒的械都缴了。使他一天到晚就是靠着这些的思想而活，时刻都是梦想他自己是如何伟大，如何超奇，如何的了不得。他因为不用心思、理性的缘故，便不知道这样的思想是如何伤害属灵生命的，也是如何可笑的，总是萦念自己不已，幻想他的将来如何。

在为主传述信息的人中，也常有受一时忽来思想支配的。多少的传道人就是将那些经过他心思的「忽然启示」传说出来。他在讲说的时候，若非顺服忽然的思想而言，就是随着长久在他心思里表演的「启示」而言，他以为这是出乎神的，所以，就被动的接受；岂知神不忽然启示，也不在心思里启示。这样的话语虽然有时是满有意义的，但是，总难免是从邪灵来的。有时当信徒传道的时候，忽有许多的章节倾倒进入他的心思里。自己心思没有出主意，但是，圣经节却源源而来。使听众都受了他的鼓动，但是，聚会一过，众人如梦方醒，在实际的生命上却没有得着帮助。这样经文的倾倒，有时在私独时也是有的。这也是邪灵工作。

信徒既在心思里为邪灵留了地位，就没有什么思想是邪灵不能给信徒的。最常在同工的信徒中间，邪灵就是无根的将一个疑惑的心，或者一个隔膜的意放在其中的一个里面，使他和别人分开。邪灵就是使信徒无缘无故的想这人是这样的，那人是那样的，这人对他大约是这样的，那人对他大约是那样的，就将他们分开了。其实这样的思想都是无根的，信徒如果知道抵挡，并查考这样思想的来源，就不至于有这么多的离散了。但信徒还是以为这些都是自己想的，并不知道邪灵也会把思想放在他的心思里。

图像

邪灵不只会将思想注射入信徒的心思里，它们并且也会将各种的图像在信徒心思里表演。有的是很清洁、美好的，也是信徒自己所喜欢的，有的是很污檅，罪恶的，是信徒良心叫恨恶的；但是，无论好歹，无论喜欢与恨恶，信徒自己却没有能力禁止这图像不进入自己的心思里。以往的经历，将来的臆测，和其它的事情总是不理信徒意志的反抗，而萦回在他的眼帘前。这是因为信徒想象力陷入被动了，以致信徒不能管治自己的想象力，让邪灵随意怎样利用他的想象力。信徒应当知道，一切不是他自己心思所生的，都是超然的灵给他的。

梦

梦有天然的，但是也有超然的。有属神的，也有属鬼的。除了从人自己的生理和心思生的之外，其原因都是超然的。如果信徒的心思是向邪灵开放的，就他夜里的梦，恐怕有许多不过是他在白日所得的「图像」的变相而已。邪灵在日间使之看见图像，夜间看见梦兆。信徒如果要查问到底他的梦是否从邪灵来的，他只要问说；我的心思在平日有没有被动？如果有，就他所得的梦兆是靠不住的了。并且，从神来的梦兆都是使人照常、平安、稳定、满有理性和意识的。但是，从邪灵来的，都是奇怪、虚空、谎谬、愚昧的，使人变作洋洋得意、昏迷、混乱、失去理性的。

邪灵所以能在夜间将许多的奇梦——有的是很好的——给信徒，就是因为他的心思是被动的。信徒的心思若是曾陷入被动的，就他所有的梦，并非神给的，也非天然的，乃是从邪灵来的了。在夜里心思更不像日中的活动，所以，是更被动的，因此，邪灵能以利用机会来成功它们的目的。这样夜里的梦象叫信徒在早起的时候，觉得头是晕的，灵是沉的。睡觉好象并不加增精神，因为邪灵在睡觉的时候，藉着心思的被动，使全人都受影响。凡在夜间常受梦象的苦害的，都是因心思里有了邪灵的工作阿。信徒如果在日中并在夜里专一的拒绝邪灵的工作，不久就要得着自由。

失眠

失眠是现今信徒最常犯的一种病，也是邪灵在心思里作工一个最明显的凭据。许多信徒夜里躺在床上的时候，总是有许多的思想倾倒进入他的心思中。他好象正在那里继续思想他自己的工作，或者追忆他以往的经历，或者就是有许多不相干的事情一一在他头脑里经过。他好象在那里是「思想」千万的事情，想看：当作什么，怎样作法，什么是最正当的计策。或者预先想到明天所要作的事，应当如何计划，要有什么境遇，如何对付各种问题。类似的思想总是阵阵而来。虽然信徒知道床榻是睡觉的地方，不比书台是思想的地方；但是，头脑里总是那样的继续转动。虽然信徒知道自己睡眠对于明日工作的关系是何等重大的，自己是极乎要睡觉的，极不愿思想的；但是，他不知为何故，总不能如愿；头脑里总是照旧轰轰的进前作工，拦阻他的安眠。或者信徒已经多日尝着失眠的苦味了，已经完全休息一切的工作了，并且是不再用心思的了；但是，黑夜到时，虽然已甚疲倦，然而，心思竟然不能安息，好象是一个「思想机器」，在那里一直活动，没有法子停止。他自己的意志对于自己的思想完全没有主权，只好让其自息。信徒不能停止他的思想，只好等到他里面一种什么能力不想了，他的心思才得安静，他才能睡觉。本来睡觉都是使人精神畅快的，但当有这样经历继续到几夜之后，他就要视睡觉、床榻和黑夜为畏途，然而，忙却又不能不睡。每晨起来，好象都是从一个恐怖的世界里回来一般。头是混沌的，意志是痿痹的，什么力量好象都没有。

信徒此时总是以为这是出乎他自己身体的原因，或者是精神受了刺激，或者是神经过度作工；但是，(一)最多的时候，这些原因不过都是假设，并非实在的；(二)这些原因若是有的，就当信徒安息或用其它天然的方法来补救之后，他必定应当痊愈才可以；但是，最常天然方法的补救，竟然无补于事；(三)这些原因多是邪灵的招牌，用以掩饰它们在暗中的工作。当信徒夜里头脑中的思想正在奔驰的时候，让他自问说：这些思想是从那里来呢？从我自己出来的么？或者是从外面进来的呢？我说，是我心思里这样思想；真的是我(！)这样思想——思而又想——么？我明明是「不要」这样思想的，也是「不愿」这样思想的；怎能说是「我」这样思想呢？既不是我，乃是谁将这么多的思想、纷乱、污秽、压制的思想给我呢？除了邪灵以外，还有谁呢？

易忘

许多信徒因其受邪灵攻击的缘故，便失去他本来记忆的能力，而常有遗忘的现状。才说的话，还没有过了一刻便忘记了；才作的事，还没有过一时便忘记了；才放的东西，还没有过一天便忘记了；才应许的事，还没有过一下子便忘记了。信徒好象是一个没有头脑的人，无论什么事好象都留不住在他的心思里。信徒以为这是因为他自己的记忆力特别比别人坏，岂知不过是因他的心思受邪灵的骚扰而已。信徒在这样的情形中，就不得不作许多的「字条」，和许多簿子的奴隶，因为他必须藉这些来「备忘」；不然，就要时常遇见难处。自然我们并非说，信徒的心思应当记得许多事。我们承认有多少的事因着年代久长是能忘记的，还有时下的事因其在心思里所生的印像不深，也是能忘记的。我们并非说，信徒应当记得所有的事。但是，此外还有许多的事，并非过去甚久，也并非没有注意，在相当的期间内，和相当的环境中，是信徒所应当记得的，竟然连影儿也没有，想也想不起来；这些就不是天然的，乃是有邪灵的侵犯了。例如：我们在最近的时候，所特别注意的事，如果忘记了，就不是天然的。有的忘记是天然的，有的不是天然的。凡不是天然的忘记，都是有邪灵在后面攻击我们。因为它们是很能在需要的时候，捻住我们神经的那一根，使我们没法记得我们所当记得的。也不知有多少的信徒因为受了邪灵这一方面攻击，以致吃了多少苦。多少的工作都是因着这个而弄坏的。多少的笑话都是因着这个而弄成的。人的信托，和自己的用处都因而减少。然而，他还不知道这是因为邪灵在他心思里作崇所致。

在别的时候，信徒的记性好象是很好的，并没有什么病状。但是，最奇的就是记性有一种忽然的昏迷！在许多紧要关头的时候，心思的工作本来都是满好的，但是，此时忽然昏迷了，什么都记不得了，以致将事情陷入不可收拾的地步。这样心思的忽然停止作用，在信徒看来是莫名其妙。也许要以为是一时精神不足。或者是偶然一见而已，并不知道是邪灵攻击心思的现状。

心散

邪灵也最常使信徒失去思想集中的能力。我们承认信徒思想集中的力量是不同的。但是，照着信徒的经历看来，大概信徒思想集中的力量多少总曾受过邪灵的分散。许多信徒几乎好象是绝对不能集中其思想的；有的比较好一点，但是，若要专一思念一件事还未几分钟，自己的思想又到处纷飞了。特别在祈祷、读经和听道的时候，许多信徒总是觉得自己的思想是流荡的。虽然自己定规要专一，但是，事实上总是作不到。虽然用意志来制止这样的奔驰，有时虽有一刻的效果，但总不能长久；有时则自己竟完全不能作主。这自然都是邪灵所作的工夫。但是，其作工的原因，就是因为信徒的心思曾为之留地位。最可惜的，是信徒就是这样的浪费其心思的能力，以致一日到晚，一事无成。身体能力的浪费如何是有害的；心思能力的浪费也如何是有害的。今日多少的信徒，花了许多的光阴，竟然没有什么结果的，都是因为心思受邪灵的攻击，不能专一的缘故。

因为邪灵这样攻击心思的缘故，信徒就时常有一种「心不在焉」的经历。本来思想是专一的，忽然一阵空白，自己思想不知道到那里去了：自己不知道手里所作的是什么事，所读的是什么书。信徒也许要以为是他正在思想别的，但是，应当注意的点就是这样的思想并非他自己意志所发起的。也不知道有多少的信徒在聚会和平时，听人说话的时候，都是有这忽然一时听不见人说什么的经历。这都是邪灵要使他听不见与他有利益的言语。邪灵在这样的时候，若非使其心思完全停止作用，就是强迫他来思想别的。

当信徒心思受邪灵攻击之后，他是很难以听人说话的。有的时候，好象有好几句、好几字是完全听不见的；若要听话，好象必须把面皱起来，才会明白对方的意思，以致时常不明白对方所说最清楚的话的意义，或者总是误会对方所给他的教训。这都是因为邪灵在他的心思里扰乱他，或者给他以许多的成见，或者代替他解说对方说话的意义；信徒同时听见人说话和鬼说话；所以，若非有的完全听不见，就是误会其意义。因为邪灵是这样作工的缘故，就叫许多信徒不喜欢，也觉得最难听人说话，当人话未说完的时候，也就忍不住要说；这都是因为邪灵给他许多的思想，要他来听它们，而说它们所放进去的意思。信徒此时是同时听内外两方面的声音，他听邪灵里面提议的，和人外面所说的。就是因为里面的声音是比外面的声音更贴切，就叫信徒的耳朵好象听不见外面的声音。平常所说的「心不在焉，听而不闻」，其实乃是心被邪灵所占据而已。多少时候，信徒以为自己是忽然的「无心」，其实乃是心被邪灵所夺而已。如果信徒脱离不了邪灵在他心思里的工作，就思想集中是不可能的。

多少的时候，就是因为邪灵扰乱信徒的心思，以致信徒常常摇首，好象要把那厌烦他的摇出去一般。他若说话就得大声的说，使自己的心思知道他正说什么，才会留下一个印像。他若思想，也得大声把他所要思想的说出来，不然他昏昧的心思是什么事情都不懂的。他若读书，也大声的读，不然，就不明白其中是说什么。这都是因为邪灵在他心思里扰乱他，所以，他不得集中他的思想，必须这样才会使他心思受了一点的印像，而知一点的事情。

不能活动

邪灵也是作工叫信徒失去思想的能力。许多信徒因为心思受邪灵攻击的时候特别的久，地位也特别的深，就连思想都不能。到了这样的地步，信徒的心思几乎已是完全陷入邪灵的手里，所以自己什么主意都作不来。信徒不能思想。自己虽然要思想什么，竟然没有力量在自己的心思里发起这个思想。他心思里的思潮早已是源源不绝的在那里转动了。他自己没有力量把那些思潮先停了，然后，将他所要思想的放在里面。好象那些潮流已是太强的了，他并不能再将他所要思想的杂在里面。有时，虽然他也会在自己的心思里寻找一个空间为自己所要想的，但是，他也是觉得非常的难以在那里继续的想，因为好象里面的声音已经甚多，题目也已经甚多，他的只得被挤出来。我们知道一个人若真要思想，他是需用其记性、想象和理性的；但是，信徒因为已经失去这些自主的能力，以致他就没有法子来思想什么。他不能创造，不能推想，不能回忆，不能比较，不能决断，不能明白，所以，也不能思想。

当信徒的心思在这一方面受邪灵攻击之后，他就要觉得自己的头脑是受监禁的，好象什么都想不出来一般。好象里面是缺乏了什么似的，以致当他要想什么的时候，总是觉得一种似晕非晕的感觉，里面产生不出什么来。信徒思想的能力一受捆绑，信徒就天然的对于每一件的事都有过度的看法。在这样人的眼光看来，土堆好象都是泰山。每一件的事好象都是比上青天还要难，特别那些需要他用心思的事，更是他所畏惧的。他也不喜欢与人往来谈话，因为这是非常之难的。若要他逐日平稳的进前劳碌作工，好象就是要他的命一般。他里面好象有了一种无形的锁炼，为外人所不能领会的。他里面觉得这样的作奴隶乃是最不舒服的，时常发生反抗的意念；但是，却自脱不来。这样的原因不过是因他的心思受了邪灵捆绑，以致不能思想而已。

这样一来，信徒没有别的，好象一天都是在梦里的。光阴就是这样的花了。没有思想，没有想象，没有推究，没有理会，没有意识，就是没头脑的过日子。当心思这样受攻击之后，意志自然也连带的受影响了。因为心思是意志的光。他就是被动的让他的环境把他飘来飘去，自己并不拣选什么。或者他里面都是充满了各样不满意的思想，没有平安，但是却不能与这样的捆绑争战以至得胜。他好象在凡事上都受了一种看不见的阻挡；有许多的事是他所要作的，但是，当他正要作的时候，心思里面好象又来了什么一种忿急的感觉，使他不能进前。他所作的，好象没有一件是可以的，他的一生好象都是充满了难关，没有什么会使他满意的。

信徒这样的不能活动，与平常的不活动是有分别的，如果信徒的心思是「不活动」，就当他要活动的时候，他是能的；如果是「不能活动」，就他虽然要活动总是不能的。不能思想！好象头上有了什么把压住了一般。这乃是邪灵作工很深的一个现状。

许多信徒时常忧愁罣虑，就是犯了这个毛病。我们如果查考他的环境和地位也是满好的，应当使他欢喜快乐才是；但是他却满心忧虑，都是不乐的思想。要他说出原因，却没有一个理由是充足的。要他除去这样的思想，好象又是绝对不能的，他自己也是莫名其妙。不过好象自己是陷入泥坑，不能自拔一般。现在好象已经罣虑惯了，要他起来，好象里面已是没有能力这样作了。这就是邪灵所作的工。如果是天然的忧虑，必须是有原因的，有充足理由的。一切无因和有因而理由不充足的罣虑，都是邪灵给的。信徒所以陷到这样的地步，就是因为他起初接受了邪灵的思想，到了今日竟然不能摆脱。他的心思已经陷入很深的被动，所以，不能活动。他时常觉得自己是受了锁炼，身上满负重担，以致他连天日好象都看不见，不知事之真相如何，也不能使用自己的理性。邪灵就是这样的监禁它们的囚虏，使他们终日在昏天暗地之中。它们喜欢看见人受苦。凡落在它们手里的，它们都是如此的对付他们。

摇移不定

当信徒的心思被邪灵所掌权之后，他的思想就完全是靠不住的。因为他自己负责的思想很少，大概都是邪灵在他的心思发出许多的思想而已。邪灵最容易在这样的时候，时而给信徒一种的思想，时而给信徒完全相反的另一种思想。信徒因为跟从这样思想的缘故，便作了一个时常反复的人。与他同工或者在一起的人，要以为这是他的性情无定，所以见异思迁。但是，事实乃是邪灵在他的心思里改变了他的思想，因而改变了他的意见。多少时候，我们看见信徒上一刻说「我能」，下一刻便说「我不能」；或上半天说「我要」，下半天便换了说「我不要」。原因乃是因为邪灵在上一刻将「我能」的思想注射入信徒的心思里，信徒以为真的他是能的。到了下一刻邪灵又将「我不能」的思想注射入他的心思，使他想到他是怎样不能的，他就不能不改变他当初所说的。在许多忽然改变语气的谈话中，我们都能看见邪灵在人的心思里作工。信徒自己也许是恨恶这样反反复覆的生活，但是，他自己不是自己的人，是没有法子来稳固的。然而，他如果不照着他注射所得来的思想而行，就邪灵要假作他良心的声音来控告他不随着神的引导而行。他因为要免去这样的控告，就只得在人前反复无常。多少反复无常的工作也是从这个源头而来的。信徒因为听从邪灵在他心思里的提议的缘故，便有许多忽然的工作；但是，邪灵改换了它们的提案了，信徒的工作就也得随之而改变。邪灵最常使人不在正当的时候思想。它们要在半夜唤醒信徒，对他说，他是应当作什么事的；信徒如果不作，它们就要控告。或者，它们要在半夜告诉信徒应当改变他从前的路途，使信徒在心思最混乱的时候定规了最紧要的事。我们如果追源及本的查考这样的事，我们要看见，在许多忽然改变的事中，不过都是邪灵在人心思作工的结果而已。

多言

信徒心思中有邪灵作工的，在有的时候是不喜欢与人谈话的，因为他们是没有力量来听人的。他心思里的思潮风起云涌，不能因着听人的话而停止。但是，他却是最多言的。因为他的心思里既是充满了「思想」，他的口里就不能不也充满了话语。不能听人，光要人听的心思，其中常是有毛病的。许多信徒的性情按着人说的，乃是多言的、长舌的。但是，在事实上，恐怕他还不过是邪灵一种的机械而已。多少信徒好象是邪灵所用的一种「说话机器」而已！

许多信徒在闲谈、笑语和背后毁人的时候，好象管不住自己的舌头。他的心是很清楚的，不知道他自己正在说什么，有时就是知道了，却也不能怎样的停止或限制这一种无益的话语。意思好象到了心思里，等不及思想一下，就已变作话语在口头了。思潮源源而来，叫信徒不能自主的说出许多的话来。舌头并不随着自己心思和意志的管治。许多话说出去都是心思所没有思想的，意志所没有打算的。有时与本人的存心和意思完全相反的话语竟然也说出去，等到后来被人提醒之后，才希奇自己为什么这样的说。这都是因为心思是被动的，所以，邪灵能藉着这被动的心思，利用人的舌头。起初邪灵不过是将它们的意思和人的心思混调起来，然后和人的话语混调起来，使人的心思不能领会别人的思想，也不能记忆什么。

信徒应当看见他所说的话，都是他自己所想过的。凡一切没有经过思想手续的话语，都是从邪灵来的。

固执

当信徒的心思陷入被动，而为邪灵所占据之后，凡他所已定规的问题，他绝对的不肯听人的理由和证据；人若要使他更明白，他就以为人是侵犯他的自由，并且，在他看来，那要告诉他的人乃是非常愚昧，永不能明白他所明白的。也许他的思想乃是极端错误的，但是，他却要以为他是有说不出来的理由的。这是因为他的心思完全是被动的，他自己不知如何再用自己的理性来推究、来分别、来决断。他就是囫囵吞枣似的接受一切邪灵所注射给他的思想，以为这是最完美的了。或者他就是接受了超然的声音，以为这是神的旨意；在他看来，这样声音所说的已是他的律法了，所以，无论如何，人不能使他再用理性来查考这声音的来源。如果他接受了什么思想，或什么声音，或什么教训，他就以为他是永远不会错误的了，乃是绝对的稳固的了。他不肯再试验、再查考、再思想、再推求，就是坚决的闭关自守，不愿再知其它了。自己的理性、良心和别人的讲解、理论，都不能使之一动。他既一次相信是神引导了他，就他的头脑好象是用印封严的，不肯再改了。他既这样的不用自己的理性，就可以受邪灵任何的欺骗而不自知。稍微明眼的人都知道他的危险，但是他却甘之如饴。被邪灵作工到这一步的人，是最难挽回的。

眼睛的现象

心思被动，被邪灵攻击，在眼睛里是最易看得出来的。因为人的眼睛表明人的心思比什么部分都多。心思若是被动，就信徒当诵读的时候，可以用眼睛看书，然而，却没有一点的意思进入自己的心思，记性也没有受一点的印像。当他与人谈话的时候，他的眼睛是四围周游的，或者忽上忽下，或者忽转方向，有时也许是最无礼的。他好象是不能直视人面的。但是，在别的时候，他又是不转瞬的一直注视人的面，好象有了一种不知原因的力量不许他离开一般。

这样的注视，在许多的时候是最危险的，因为邪灵就是如此使信徒自己陷入一种交鬼者的态度里。在多少的聚会中，信徒因为长久一直注视讲说者的面，以致后来连他说什么都听不见，叫邪灵能将许多的思想——或者异象——给他们。

对于使用我们自己的眼睛，我们应当注意，到底我们眼睛的转动是随着心思的意识呢，或者它乃是不理我们意志的意思而独立观看什么呢？当心思被动的时候，信徒的眼睛最易昏花，看见各种自己所未求的奇异东西；同时，自己所要看的东西，反倒没有力量集中自己的眼睛来看。

末了

总而言之，信徒心思受邪灵攻击的现状虽然甚多，也是各个不同；但是其中的原则只有一个，就是自己作不得主。本来按着神的定规，人一切的本能(心思就是其中之一)是应当完全顺服人自己管治的。但是，因为信徒在不知不觉之中，为邪灵留了地位，以致邪灵能以霸占信徒的心思，可以直接行动，而不受信徒意志的干涉。所以，信徒如果在他自己心思里面发现了什么向他意志宣告独立的行为，他就应当知道他是受邪灵的攻击的。

一切在当活动的时候不能活动，当安静的时候不能安静，充满了思想没有休息，充满了混乱不能作主，空空的劳碌没有结果，白日难以作工，夜里都是梦象，无论何时总无安息，狂热、迟疑、不能儆醒、不能集中、不能分别、不能记忆、无因的畏惧、纷乱，苦恼以及困难，都是直接从邪灵而来，为人所不及知而已。


第三章　拯救的法子

当信徒的心思陷入我们在上章所说的光景之后，他所应当作的就是寻求拯救的法子。我们在上章只能略为照着普通而论，并不能将每人的光景都说出来，因为各人被动的程度不同，被邪灵攻击的程度也不同，所以，他们心思受苦害的程度也下同。不过，当信徒看见他自己的心思发生了我们在上章所说的任何现状，他就应当小心，恐怕他是曾经把地位给邪灵，而受它们攻击的。如果这是的确的，他就应当寻求拯救的法子。

很少数的信徒当他读过像上章的教训之后，不希奇为什么他从前并没有注意到他的心思是这样受害的。信徒从来不知他自己的心思是陷入何种光景里，岂非一件很希奇的事么？好象信徒对于别的事情总有许多的知识，但是，对于他自己心思好象什么都是不晓得的；虽然受了极重大的苦害，自己还没有怎样注意过，必须等到别人提醒才知道自己原是如此的；为何前此都未曾想到这事呢？这岂非告诉我们，邪灵和我们的心思是有特别渊源的，以致我们对于心思的知识好象比什么都薄弱的么？让每一个受过邪灵的亏的人回答这个问题。

邪灵的诡计

当信徒的眼睛开起看见自己的情形时，他天然的要寻求拯救的法子。但是，这些说谎言的邪灵，并没有这么驯良的让它们的囚虏们得着自由。它们也是用尽力量来阻挡信徒得着拯救的。它们的方法就是用许多的谎言来推诿。

邪灵要告诉信徒：「你的忽然美好思想是出乎神的」，或者「这些忽然的启示是属灵的结果」；「你的记性坏是因着你身体的关系」；「你忽然忘记事情是天然的」；「神经过敏乃是因着性情的关系」；「记性不强是遗传的」；「失眠乃是因着疾病的缘故」；「因你已经疲倦了」；「不能思想是因你作工过度」；「夜里不住思想，因你白昼用心过劳所生的反响」；「污秽的思想是因你犯罪的缘故，因你已经作错了」；「你这样不能听人说话是因环境不同的缘故，都是别人累及你」。此外尚有不胜枚举的推诿，是邪灵所要设辞的。信徒如果不知他自己真是受攻击的，真的已经从常度降下了，邪灵就要用这些和类似的推诿，来遮盖它们所得的地位。岂知实在的原因，乃是因信徒被动，心思变作空白，以致被邪灵所占据。这些病候都是邪灵作工的结果。自然，我们也当承认在这些的推诿后面，也有天然的原因搀杂在里面的，但是，许多信徒的经历告诉我们：邪灵都是最狡猾的，能与天然的原因一同作工，叫信徒以为这些原因都是天然的——如性情、身体、环境等——却忘记在旁搀杂的邪灵。邪灵最喜欢拿一点天然的原因来遮盖它们的工作。不过有一件事是定规的，如果原因是天然的，就当天然的原因除去时，人的情形就当复原。如果有了超然(邪灵)的原因搀杂在里面，就天然的虽然除去了，人还不得复原。所有除去天然原因而人仍不得复原的，都是因为还有超然的原因搀杂在里面。例如：你犯了失眠症，邪灵推诿说，都是因你作工太过，心思的力量用得太多了，所以，才有这个病候。你相信它们的话，就停止工作，休息，完全不用心思；但是，当你睡时，还是有千条万绪的思想，在你头脑里钻出钻入。这就是告诉你，你的疾病还不是专为天然的原因的；因为你虽除去天然的原因，你的病候还不见瘥；其中必有超然的原因搀杂在里面。你若不用工夫去对付超然的原因，就无论你怎样取消天然的原因，都是无补于事的。

所以，现在信徒最紧要的就是查验看到底这些的推诿是从那里来的。邪灵最会使人误会那些出乎它们的工作的原因乃是天然的。它们常使信徒以为是他自己有了什么毛病所致，因而它们的工作得以盖过，不被查出，也不被除去。所以，无论信徒心思里有了什么思想要推诿，信徒必须查验——一切的理由都必须查验过。信徒必须追源及本的查考他心思现状的原因，不然，他若解释错了——误会超然的工作为天然——就邪灵要得着更多的地位。一切自己对于自己情形的意见都必须证实过，不然，就旧的地位还未收回来，新的地位已经交给邪灵了，他如果有的时候不能思想，他应当问说，为什么？他如果有的时候充满了思想，也应当问说，为什么？

最应当提防的，就是有的信徒因为被邪灵作工已久了的缘故，以致邪灵能够使用信徒来为它们出力，以护它们在他里面的工作！多少时候，就是信徒帮邪灵的忙，来遮盖他受攻击的原因，不使之出现，而证明为邪灵的工作！这样就是信徒反倒与邪灵同伙，保存它们的地位——虽然他自知苦恼。

邪灵要在此时使信徒的肉体与它们联合工作。(真的，肉体常是魔鬼的同工！)要叫信徒因着脸面，或其它的缘故，而以为自己不至于被鬼占了心思。这一种不喜欢查验，并割舍自己属灵经历的自满心，乃是得着拯救的大阻碍。信徒或者要说，「我并不需拯救；所以，我也不要得着拯救」；「我已靠着基督得胜了；祂已经胜过撒但了；所以，我现在就是不理撒但，让神去对付它；我注意基督就好了」；「我不要知道撒但的事」；「我们传福音就好了，不必管撒但吧」！还有其它类似的话是这样的人所要说的。他也许还要对告诉他这样真理的人说：「那么，你为我抵挡，为我祷告吧。」他这样的话，并非不诚心的请求，乃是要他自己安逸，让别人作工来拯救他。他应当知道他这样的不喜欢听魔鬼和它的工作，就是因为他自己的心思里已经有了它的工作，所以，惧怕发现的时候需要工夫来对付而已。真的，他已经知道一切关乎魔鬼的事，所以现在不必再知道么？福音不只要救人脱离罪而已，也是要救人脱离魔鬼的；为什么福音就不必提到魔鬼的事呢？这岂非像犯某样罪的人惧怕人提起某样的罪么？他是受魔鬼占据的，所以，惧怕人提起鬼。在平常的人，这样的理论是绝无意思的。但是在一个被鬼占据的人看来，却是理由充分的。其实当信徒说这些话的时候，在他心的深处，乃是恐怕他的实情显露，如果真是被邪灵侵占，他将不知如何是好；所以，才说这样的话。他就是要自己掩饰以自慰。

当信徒得着亮光起首寻求自由的时候，邪灵就要在他的心思倒出许多控告的话语来，说他这样错了，那样错了；各种的定罪、责备、控告都有，要叫信徒因着应付这些不暇，就不再进前收回所给它们的地位。它们知道信徒已经得着亮光了，所以，现在没有法子好再欺骗，所以它们就继续不断的控告信徒说，「你错了，你错了。」信徒此时好象自己沉入什么罪坑里似的，没有法子叫他起来。但是，信徒如果认得这是魔鬼的谎言，而专一的抵挡，他就可以得胜。

一件事是经历教训我们的，就是当信徒这样的明白真理，知道自己已经失去心思里的主权，要兴起收回主权的时候，邪灵是要在里面作最后的挣扎，使信徒的苦处，比从前还加上几倍。当这样的时候，邪灵又是用它们惯用的谎言，对信徒说，他是不能再得着自由了；他已经陷入被动太深了；神并不愿再施恩了；他如果不抵挡就是这样的让他去，就他还是很好的；他永没有得着拯救的一日，所以，不必奋斗，徒自取苦。信徒应当知道，他不应当靠着邪灵的恩典活着！就是死，他也应当得着自由。没有一个人被动太深，不能得着拯救的。神无论如何都是为他的，他必定得着自由。

当信徒明白了真理，知道自己的心思从来未曾脱离，或者未曾完全脱离了黑暗权势的捆绑，他乃是应当与，或者他乃是正在与邪灵争战，要攻破它们一切的坚垒，他就要看见这样争战的兵器必须是属灵的，属血气的一点儿都不行。他要看见并非经过几番的立志，或者什么训练心思和记性的法子会叫他自由。他的心思是被超然的权势所锁炼，所以，血气的兵器不能赶逐它们，除灭它们。最常的，乃是当信徒全心要明白属灵的真理，——不是头脑里对于真理的意见，预备起首与邪灵争战来收回地位的时候，他才知道黑暗权势占据他的心思乃是到了什么程度。因为乃是在这时候，它们才起来守它们所已得的地位。也就是在这时候，信徒才看见他自己的心思是何等的昏昧、被动与迟钝，并且是完全出乎他自己主权之外的。乃是在这时候，他要看见邪灵用诸般的手段藉着他的心思来苦害他，要恐吓他不作收回地位的举动。乃是在这时候，信徒才看见他的心思实是仇敌的坚垒，他自己从来未曾完全管治过。也是在这时候，他看见仇敌用什么方法不许他明白他心思所要知道的真理。别的无关紧要的事，他反倒能以记得，但是对于这个真理，他却是没有方法领会并记忆。或者他要觉得他心思里发生一种反抗的力量，反对他所默认的真理。

现在就是释放心思争战起首的时候。信徒愿否长久作邪灵的坚垒呢？谁应当解决这问题呢？神么？不是神，乃是人，信徒必须拣选看到底他是要完全奉献给神呢，或是让他的心思作为撒但的租借地。黑暗的权势可以使用他的头脑么？它们可以将各种从坑中出来的思想，从得救的人这一部分倾倒出来么？它们可以叫他思想充满了地狱的火么？它们可以利用他的心思以传扬它们的教训么？它们可以使用他的心思，来诬蔑神么？它们可以管治他的心思，而让它们随意进出么？它们可以藉着他的心思来反对神的真理么？它们可以藉着他的心思来苦害他么？信徒自己必须拣选！这里的问题，就是信徒是否愿意长久作邪灵的傀儡。信徒自己必须拣选，不然就没有得着拯救的可能。这并非说，信徒已经有什么把握了，乃是说，信徒是否真实反对邪灵的攻击呢？

收回地位

我们在上文已经说过，乃是因为信徒以地位给了邪灵，所以它们才能在信徒心思里作工，我们也已经说过这些的地位，到底是什么。我们把它约略分为六个。我们如果把那六个归纳来看，就可把它分为三大类：(一)未更新的心思，(二)接受(或相信)邪灵的谎言，(三)被动的状态。信徒在这里，必须谨慎的查验过，他自己所以达到今天的光景，到底是因着把那一种的地位给邪灵了？是因着心思未更新么？或者是心思被动呢？或者还是因相信邪灵的谎言呢？或者是此三者都有呢？照着信徒的经历来看，不少的人曾将这三类地位，都给过邪灵的。如果他知道了，他是在那一点，或者那几点，将地位给邪灵，他就应当将他所给它们的地位收回来。收回地位是得着拯救的唯一法子。因为信徒乃是因为给邪灵留地位，以致陷入今日的地位，所以，地位一消灭，信徒就可以自由。未更新的心思，必须更新；接受邪灵的谎言，必须检出拒绝；被动必须改为自主的活动。我们现在要分开看这三类地位的收回。

更新心思

神对于祂儿女的心思，不只要他在悔改时改变一番而已，乃是要他完全更新，好象透明的水晶一般。所以，我们才看见圣经中有这样的命令。就是因为信徒尚未完全脱离属肉体的心思，以致邪灵能以藉着作工，使信徒起初不过是心思狭窄，不能容人；或者是心思昏昧，不能领会深奥的道理；或者心思无知，不能负担重要工作；过后则陷入更深的罪恶。这是因为「属肉体的心思就是与神为仇」(罗八7)。许多信徒知道罗马书六章的教训之后，就常以为他已经完全脱离属肉体的心思了，岂知十字架的功效必须仔细的在人身上每一部分成功才可以。「算自己向罪是死的」(11节)之后，怎样还应当「不要容罪在……身上作王」(12节)；照样「心思改变」之后，还应当「监禁所有的思想」(林后十5直译)。心思必须完全更新，因为无论属肉体的心思所剩的成分是怎样的少数，总是与神为仇的。

我们若要更新心思，我们必须到十字架来。因为乃是在这里，我们才能得着更新。这个在以弗所书四章说得很清楚。在十七至十八节使徒说到人属肉体的心思是如何昏昧的，到了二十二至二十三节就说到更新的法子。「要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑，渐渐变坏的；又要在你们心思的灵里更新。」(直译)我们知道我们的旧人是已经与主同钉了(罗六6)，但是，这里劝我们应当「脱去」，好叫我们的心思更新。这样看来，心思的更新是藉着十字架了。信徒应当知道他的老头脑也是旧人中的一部分，神要我们完全脱去。神在十字架所施行的拯救，不只要我们得着一个新生命而已，祂也是要更新我们全人魂的功用的。在我们全人最深处的救恩，必须逐渐「作出」来。今日的缺欠就是信徒并不知道他的头脑是需要得救的(弗六17)；他们以为得救是一件拢统含混的事，不知神乃是要救我们的全人，使我们所有的本能，都更新过，完全合乎祂用。心思就是我们本能之一。神现在就是要信徒相信十字架已经钉死他的旧人了；他们现在专一的承认神对于他旧人的审判，用意志拒绝——脱下——他旧人的行为，其中包括他老旧的思想。他现在来到十字架底下，愿意舍弃自己老旧的心思、老旧的想法、老旧的理论，信托神把一个新的给他。弟兄们，这是应当专一脱下的。更新你的心思是神的工作，但是，脱下(拒绝)、不要(舍弃)你的老旧心思，乃是你的工作。你只管作你的部分，神必定成功祂的部分。当你专一的脱下之后，你就应当专一的相信神要为你更新，虽然你不知如何更新法。

今日也不知道有多少的信徒，虽然得救了，得着新生命了，但是，到处总是带着他的老思想。从前的理论、想法、成见还是一点没变，不过现在加上一重基督徒的壳子而已！现在还是用从前的心思、理论、想法和成见来查考、领受或传说属灵的真理。自然难怪要陷入许多的错误，并引起教会许多的纷争。神如何恨恶人用自己的能力来作祂的工夫，也如何恨恶人用自己的心思来想祂的真理。未更新的心思在灵性上是死的，里面所发出来也都是死的。多少信徒虽然夸口其圣经知识的高深，其神学理论的美好；但是，在有眼睛的人看来，不过都是死的。

当信徒这样的知道他自己心思的老旧，并愿意专一的靠着十字架来「脱下」之后，他应当一天过一天在实行方面拒绝一切出乎肉体的思想，不然就更新是不可能的。因为神虽然在一方面要更新信徒的心思，而信徒却天天依旧的按着肉体而思想，神的工作就不能成功。

信徒应当忍耐的、坚决的将他自己的思想一一在神的亮光中查验，凡不是出乎神，与神真理相反的，都要从心思里「醡」出来，完全弃绝。就是一切用脑力领会神真理的地方，也应当完全拒绝。使徒告诉我们未更新的心思是充满了「各样的理论」和各样自高的想象的(林后十5)；这些理论和想象，都是拦阻人真得着属神知识的。信徒必须攻破这些，「所有的思想」都必须「顺服基督」。如果信徒心思的情形尚未达到每一个的思想完全顺服基督，是不可以的。使徒是说：「所有的思想」。所以，信徒不能放松一个。信徒应当查考他的思想，是(一)从他从前的地位而来，或是(二)从他所给的地位而来，或是(三)要以新的地位给邪灵，或是(四)正当的思想。他应当查考为什么他的心思是纷乱的，有了成见的思想，有了反抗的思想，有了忿怒的思想呢？为什么对于某种真理，我并没有查验就拒绝呢？为什么对于某人，我只凭着听闻便反对呢？我有什么充分的理由没有？或者就是天然的心思里，有了恨恶的意思呢？在这一个期间里，每一个思想都要查验，好叫每一个从旧造来的思想都检出、除去。这自然从一般胡涂过日子的人看来是一个最重的担子。因为他们的思想是随着黑暗权势支配的，乃是野放的。但是，争战是争战，总不能用简单的法子的。心思既是邪灵的坚垒，我们若不争战，就不能一一攻破之。仇敌是实在的，这是争战所证明的。因为有争战，必有仇敌。既有仇敌当前，就我们怎可忽略从事呢？

谢绝谎言

当信徒在神光中查验的时候，他要看见他自己在以往的时候，也不知道接受了邪灵多少的谎言，以致陷入今日的地位。(一)有时因为相信了邪灵的谎言，以致误会神的真理，因而有错误的态度和行为；因着这些态度和行为，便引起邪灵的工作。例如：误会了神与人的关系，以为神应当直接将祂的思想给他，便被动的等候并接受他所相信是从神来的思想；以致使被邪灵所假冒，能以时常将类似的思想给他。(二)有时信徒因为相信邪灵所直接告诉他的话语，论到他身体的健康，以及其它与他有直接关系的事，以致他的身体并事情便变如邪灵所告诉他的。例如：邪灵在信徒的心思说，某件事必定临到他的身上，信徒的意志并不抵挡，或者竟然完全接受，以致在不久——在邪灵指定——的时候果然有那一件的事临到他的身上。

信徒如果查究的话，要看见他的生命中有许多的苦恼、软弱、疾痛，以及各种不如意的情形，都是因为他在从前曾间接或者直接的接受了邪灵所给他的谎言，因而使他变成今日的光景。若非因着直接相信它们的话，便是因着相信它们的话之后的行为，使各种有关系的事都按着信徒所疑惑的，和所恐惧的临到身上。信徒若要得着拯救，必须明白什么是神的亮光，是神的真理。因为当初他乃是因相信谎言，以致将地位给了它们，现在他便因为谢绝谎言，将地位收回而得自由。除灭谎言的惟有真理，像除灭黑暗的惟有亮光一般。所以，信徒必须寻求一切关乎他自己、神和邪灵的真理。他应当出代价来寻求真理。他应当专一的祷告，求神赐亮光给他，使他知道他自己的实在情形(真理)，知道他以往的经历，在什么地方是受欺的，并因受欺曾吃了什么苦。他应当查验过他自己现今所受的精神上、身体上、并环境上的苦，到底是从那里来的，每一种的苦临到他身上到底是为着什么原因，是因着他相信邪灵那一句话，或者是因那一句谎言所发生的那一个错误行为。他应当追源及本的查验，安静的、祷告的、等候的查验。

邪灵是最恨恶亮光和真理的，因为这个叫它们失去工作的根据。每一句的真理要进入信徒的心思里，都是经过争战的。它们不要信徒知许多的事是它们作的。也不要信徒知道他那一个的现状是因相信那一个谎言而来的。它们作工的原则，永远是「不叫……光照」(林后四4)。所以，信徒在此应当最小心，就是在一切的事上，应当明白真理是什么。真理的意思最少就是实在的情形。信徒自己虽然不能赶出邪灵，但是，他能将他的意志放在真理这一边，叫邪灵失去它们作工的地位。他最少能宣告说，他要真理，他要明白真理，他要顺服真理；他的祷告和拣选就是拒绝邪灵所有的谎言，无论这谎言的外壳是一个思想、想象或者理论。他这样作，会叫圣灵能以引导他黑暗的心思进入神光明的真理。在经历上，信徒要看见，有时乃是经过了好几个月(或还要长)，他才能够明白邪灵的一个谎言。他应当先在意志上谢绝邪灵一切的地位，然后，仔细的一一将邪灵的谎言推翻。从前所相信的，现在不信。逐一将地位收回来。不肯再稍微相信邪灵所说的。邪灵就要失去能力。

认识常度

如果信徒是因被动或者相信邪灵的谎言这二个缘故，而陷入各种苦恼的光景中，他就有知道他自己「常度」的必要。除了心思未更新之外，其它(两类)给邪灵的地位，都是会使信徒在各方面每况愈下的：思想力、记忆力、身体力以及别的都是要堕落的。现在信徒知道了自己的危险，起来追求释放。但是，应当怎样才算得释放呢？应当「复原」才可以。但是，信徒如果追求复原，他应当知道他的「原」本来是怎样才可以。信徒应当知道，他有一个常度，就是他的原来情形，乃是在他受邪灵的欺骗之后，他才从那一点堕落下来。他应当知道他的常度怎样。他就是从他的常度落到今天的地位来。如果他并没有堕落下来，他就不必寻求复原。在此有几件事是信徒应当注意的：我今日并不似从前。我今日比从前是差了许多。我今日的光景是我所不愿续有的。我要回到我从前的光景。现在当问说：我今日的情形比我从前差得多少呢？我从前是如何呢？我现在应当如何才得回到从前的光景呢？

这个从前的光景，就是你的常度。你所自从而堕落的地方，就是你的常度。你如果不明白你的「原」，或你的常度到底是怎样，就请你问你自己几句话：我一生下来思想都是如此纷乱么？或有一时并非如此的呢？我一生下来记性就是这样的坏么？或者有一时记得很好的呢？我一向都是如此不能睡觉么？或者我曾有一时是能睡觉的呢？我一向就是眼帘中有许多的图画，像影戏般来来去去么？或者我有清楚的时候呢？我从来就是这样软弱的么？或者有一时我是更强壮的呢？我从来就是如此的自己管不了自己么？或者我曾有一时比这个更好的呢？问了这些，和类似这些的问题之后，要叫信徒知道自己到底有没有失去常度；有没有被动并受攻击。并且知道自己的常度到底是什么。

要明白自己的常度，到底是怎样，信徒必须先承认并相信，他自己是有一个常度的。他今日虽然堕落，但是，他总有一个程度是他本来在没有堕落时所经历的。这就是的「原」，他现在应当追求向这点而去——复原。常度的意思没有别的，不过就是一个人的正当光景而已。信徒如果难于定规什么是他的正当光景，就请他回忆，在他一生中间，那一个时候是他灵、或魂，或体「最好」的时候；他应当想到他的灵在什么时候是最刚强的；他的记忆力和思想在生平那一时期是最强最清楚的，他的身子在那一年是最康健的。当他明白了他生最好的时期之后，就请他那一时期的光景，当作他的常度。这是最少的限度；他应当达到这一个限度才可以。他若是生活在比这个限度还要低下的话，他就不应当满意。当知，如果他有一时可以达到那样的光景，就没有理由叫他现今必须赶不上那个时候的光景。何况那时的光景也许尚非他所能达到的最高程度呢。所以，他必须坚持他的常度，而不肯降下。

当信徒将他目前的光景，与他从前的光景比较一下，他就知道他是「远不如前」了。在心思里受攻击的人，要看见他己记性和思想是如何的「远不如前」。在身子上受攻击的人，就要看见他自己的力量怎样的「远不如前」。信徒既知道自己是这样的从自己的常度堕落下来，他就应当用意志的辞绝和抵挡归回到他的常度来。但是，邪灵对于这样的「推翻」，是不甘心的，它们要对信徒说，你现今已经老了，自然不能盼望心思像少年那样的强壮。人的本能都是应当越过越坏、越软弱的。或者你是少年，它们就要说，因你先天不足，所以，你不能像别人那样的侵入享受一个强壮心思的福。或者它们要告诉信徒说，都是因为你当初作工过度了，所以，现今你陷入这样的地步。或者它们还要大胆一点说，你本来就是如此的，别人虽然比你更好，但这是因恩赐不同的缘故。邪灵就是如此的要信徒相信他软弱的原因乃是天然的、自然的、应当的，并没有什么希奇的。但是，信徒如果是没有被欺、被动，乃是绝对自由的，这些话也许(不过是也许)有可信(还当试验)之处。如果信徒是被欺、被动，就这些的推诿，以为什么都是天然的，乃是绝对不可相信的。信徒既已蒙恩，得着比现今更好的光景——在灵性上、心思上和身体上——就不应当让黑暗的权势，把他捆绑在更低下的地位里。这些都是邪灵的谎言，他应当完全拒绝。

一件事是我们所应当注意的，就是心思因着天然疾病而软弱下来的，与因着将地位给邪灵以软弱下来的，乃是绝对不同的。因着天然疾病而软弱的，人的神经就必定有了损坏。至于邪灵的工作，并不改变一个机关的性质，不过使之不能照常工作而已。人的心思并没有损坏，不过是被动的，暂时不能作工而已，当邪灵被赶出去的时候，就会恢复到当初的光景。许多疯狂的人，多是因为他们的神经乃是已有天然疾病的，不过随后被邪灵利用其疾病而骚扰之而已。如果没有邪灵在后的工作，光是神经病，就也许是不难医治的。

推翻被动

当信徒知道了他自己的常度之后，他最要紧的工夫，就是应当争战回到他的常度来。他知道了他有一个「原」，现在他要复原。不过我们应当知道，邪灵要保守它们所得的地位，一若世上的君王要保守他们的领土一般。我们不能盼望邪灵就是将它们所得的地位，拱手相让的还给我们。邪灵如果不是弄到没有办法，它们是不肯罢休的。所以，信徒应当知道割让地位是非常容易的，但是收回地位是需要工夫的。但是，一件事是值得我们注意的，就是我们国家是怎样有律法的，律法的裁判是怎样最有权力的，人民是怎样应当完全按着而行的；在神的宇宙中，也照样是有律法的，律法的裁判也照样是最有权力的，所有的邪灵是没有法子违背的。因此，我们应当明白灵界中的律法，按着而行，就邪灵不得不归还地位。

灵界最紧要的律法，就是凡一切与人有关的，都必须得着人意志的允许，才得成功。信徒就是在无知中接受了邪灵的欺骗，以致允许它们在身上作工；现在信徒要收回地位，他就必须用他的意志推翻当初的允许，坚持「我」是「我」自己的人，邪灵不应当使用我的任何部分。在这样的争战中，邪灵不能违法，它们必须引退。信徒就是因为意志被动，以致心思也被动，以致心思被邪灵所占据。现今他应当按着神的定律，宣告他的心思是属他自己的，他现今要使用他自己的心思，不肯再让外来的力量来鼓动、启示、使用、催促他的心思；信徒如果继续不断的将被动的地位收回，而自己使用心思，就他的心思要逐渐自由，达到当初的常度。(收回地位及争战详情下一部上还要详说。)

在这争战的时候，信徒必须使用自己的心思。应当尽你所能的去作事。每一次都要主动，不要什么都是倚靠别人。如果作得到，什么都要自己决断，不要被动的等候人与环境。不要回顾以往，和预虑将来，只要为着现在这一刻而活。用祷告和儆醒一步一步的前进。使用自己的心思，并且要思想——思想自己作什么、说什么、是什么。应当取消拐杖，不要藉着什么属世的事物和法子来代替你心思的本能。当用你的心思来思想、来推敲、来记忆、来明白。

因为信徒的心思被动已久，所以，争战一直到自由的地位，也是需要时候的。信徒应当记得：当他还没有自由之先，他心思里的思想，有许多并不是他想的，乃是在他心思里的邪灵想的。所以，在这时候的思想是必须逐一查考过的，不然，恐怕旧的地位还未完全收回之先，新地位又在不知或无知中给邪灵了。此时所有的控告和赞美，不一定都是因着信徒是错误了，或者作得好了。多有是因邪灵如此说而已。所以，如果心思里充满了灰心的思想，他不要以为真没有盼望了；或者充满了高举的思想，他不要以为真是美好了。

信徒还应当时常攻击邪灵的谎言。凡邪灵在心思里所提议的各种思想，信徒必须专一的用圣经的话语来答复。邪灵叫他疑惑，他就用相信的经言来答复。邪灵叫他灰心，他就用盼望的经言来答复。邪灵叫他惧怕，他就用平安的经言来答复。如果有不知用何经言的，就可以求神指示；或者认准其出自邪灵，就对它们说：「这是你们的谎言，我不要。」这样运用圣灵的剑是得胜的法子。

在这样争战的时候，信徒必定不可忘记了十字架的地位，他必须站立在罗马书六章十一节上面，相信自己是已经向罪死了，向神在基督耶稣里活了。他是已死的人，所以，是已经脱离了旧造的。邪灵们现在不能再在他身上作什么，因为它们能以作工的地方已经在十字架上了。信徒在每一次要拒绝邪灵，要使用心思的时候，总必须完全倚靠十字架所成功的。信徒必须知道他和主的死乃是一个事实，所以，他现在应当在邪灵面前坚持这个事实。他已是死的，邪灵对于死了的人是没有权柄的。法老不能苦害红海那边的以色列人。这样安息在主的死上面，要给信徒以最大的利益。

自由与更新

当信徒这样的一步过一步的收回地位之后，其成效是逐渐显明的。虽然在起初的时候，好象是越收回，情形越险恶；但是，当信徒坚持要收回一切地位之后，他要看见邪灵逐渐失去能力，不能有所作为。当地位逐渐收回时，各种现状也逐渐减少。信徒要看见自己的心思、记忆、想象、理性逐渐可以自主，可以使用，邪灵不能再像从前那样的攻击了。在这个时候，还有一个危险，就是当信徒还未完全收回地位，也未完全复原之先，他便自足了，以为满足了，而不继续争战。这样留下余地，要叫邪灵在将来还可死灰复燃。信徒必须继续收回主权，直至自己真是完全自由为止。当信徒站立在十字架的根基上面，要使用自己的心思，拒绝邪灵的擅越，和老旧的想法，就不久要完全得着释放。信徒要看见他自己真是作忙自己一切思想的主人。

我们现在将从被动到自由的程度，综述于下：

(一)信徒的心思本是照常的。

(二)信徒陷入被动，要神用他的心思。

(三)信徒相信因着祂(二)的缘故，他现在是得着一个新的心思了。

(四)其实信徒乃是被邪灵所攻击，落到常度之下。

(五)信徒的心思软弱无能。

(六)信徒争战要收回他在(二)所给的地位。

(七)信徒的心思好象比从前更坏更混乱。

(八)其实信徒乃是逐渐自由。

(九)信徒坚持他自己的主权，要收回被动的地位。

(十)被动推翻，信徒复原。

(十一)信徒坚持他的意志，不只保守了常度，并且，

(十二)使心思完全更新，能作从前所不能作的工。

我们应当知道更新的心思是比自由的心思更深一层的。收回被动的地位和相信谎言的地位，不过会使信徒复原而已；但是更新还不只复原——比「原」还要高上。更新的心思就是信徒的心思达到他一生所没有达到的点，达到神为他所定的最高点，达到他最高的可能点。神不只要信徒的心思完全脱离黑暗的权势，使信徒能够完全自冶而已，乃是要更新他的心思，使之与圣灵完全相合，充满亮光、智慧和聪明，想象和理性经过洗净，能以顺服，完全听从神的旨意(西一9)。我们不要以小得自满。


第四章　心思的定律

当信徒心思达到更新的地位之后，信徒要希奇他自己心思的能力。他现在脱离了迟滞和无关紧要的活动。现在信徒的集中力要比前更强，领会力更明，记忆力更好，理性更准确，眼光更远大，工作更紧速，思想更宽广，更容易明白别人的心思，更不时常受自己微少的经历所捆绑，更知道在属灵的知识上是无止境的，所以，当有一个公开的心思来接受。一切的偏见、成见和意见，对于神的工作，都除灭干净。这样的心思能作他平常所不能作的工，并且，能以负担他平常二、三倍的责任。现今信徒的心思无用，就是没有达到更新这一步。但是当信徒达到心思更新这一步之后，并非谓从今之后他再没有老旧心思钳制的可能了；信徒如果不是继续反对老旧的想法，就他在不知不觉之中，还是要照着老旧的想法而思想的。信徒应当怎样天天随从灵而行，拒绝肉体的作为，照样信徒也当怎样天天照着更新的心思而思想，拒绝老旧的想法。儆醒是必须的，不然，信徒就要回到旧日的地位。在属灵的事情上，退步乃是一件实在的事。并且，信徒的心思就是更新了，如果不儆醒，还是有相信邪灵的谎言，被动的留地位给它们的可能。信徒如果要保守自己的心思常在更新的情形里，并且逐日更新，就他不能不明白心思的定律如何。灵如何有它的律法(这个我们从前已经看见了)，心思也如何有它的律法。我们现在要提起几件。信徒若照之而行，就要时常得胜。

与灵同工的心思

我们若要分析一位属灵信徒行事所经过的手续，我们可以略为分为以下各层：圣灵将神的旨意启示给信徒的灵知道，信徒藉着他的心思明白这启示是什么意思，就藉着意志运用他的灵力来运动身体，来执行这件事。在信徒的生活中，可说没有别的比心思是和灵有更亲密的关系的。因为心思是知道思想界和物质界事物的机关，灵是知道灵界里事物的机关。信徒藉着心思，知道一切属他自己的事，却藉着灵，知道一切属乎神的事。因为此二者都是「知识」的机关，因此，它们的关系，就比别的都显得更深了。在我们随从灵的生活的中间，我们要看见心思乃是灵最良善的助手。如果我们要完全随从灵而行，就我们不能不知此二者是如何相辅而行的。

圣经对于灵与心思辅车相依似的工作是说得很清楚的。在随从灵而行的中间，灵和心思的合作，是一件很重要的事。「求我们主耶稣基督的神……将那赐人智慧和启示的灵赏给你们，使你们真知道祂；并且照明你们心中的眼睛，使你们知道祂。」(弗一17-18)这两节圣经，将灵与心思的关系和盘托出。我们从前已经说过，这「智慧和启示的灵」的意思，就是神在我们灵中，将祂自己和旨意启示给我们知道了。现在我们就是要注意到这里灵的直觉所得的启示，和我们的心思是如何相辅而行的。

我们「心中的眼睛」，就是我们理会的机关，明白事物的机关，就是我们的心思。在这段圣经里，我们看见「知道」两字一共说过两次。这两次的「知道」，有两样的意思。头一次的知道，是直觉的知道，第二次的知道，是心思的知道或明白。这启示的灵，是在我们全人最深的地方的。神这样的将祂启示在我们的灵里，就叫我们藉着直觉真知道祂。但这不过是直觉上的知道，只有里面的人知道，外面的人还不知道。因此，将这里面的人所知道的，传达到外面的人来，是不可少的工夫。因为非此，就外面的人不知里面的人所要求的是什么，就不会取同一的行动。如何传达出来呢？圣经在此告诉我们说，我们的灵要目光照明我们的心思，叫我们心思明白了灵里面的意思，使我们外面的人也知道。我们外面的人，乃是藉心思以知道事情的，所以，灵必须将它藉着直觉知道的告诉心思，心思告诉人的全体，而使之随着灵而行。

我们是先在直觉上得着神的旨意，然后，心思才来使我们明白这是神的旨意。圣灵感动我们的灵，使我们觉得有了灵的知觉，我们就使用心思来查读，来理会这知觉是什么意思。我们要完全晓得神的旨意，必须有灵和心思的同工。灵使我们里面的人知道，心思使我们外面的人明白。灵和心思这样的合作，使信徒完全晓得神的旨意，乃是在一刻之中即成功的。我们用笔墨说来好象是很长久的，其实它们俩好象是左右手一般；有工作时，只要一霎时、一眨眼之间，灵已经将其所知道的，使心思明白了。这样看来，所有的启示都是从圣灵而来，达到人的灵(不是心思)；人灵藉着它的直觉知道，或者得着这神的启示；然后心思才来查读这灵中直觉的意思而明白理会。

我们应当拒绝心思作为我们接受神启示的首要机关，但是，我们不应当取销心思作为明白神启示的次要机关。属肉体的信徒因为没有学习如何随从灵而行，他就要以心思里的思想，作为他步履的规则。属灵的信徒，应当随从灵而行，但是，他不应当不使他的心思明白灵的意思。在真实的引导里面，灵和心思都是一致的。心思的理性，并没有反对灵中所得引导的事。灵中引导，可以是反对一般普通人所谓的理性；但是，在灵中得着这引导的信徒，因为他的心思与他的灵同工，已经明白了神的旨意，就照着他的理性看来，灵中这样的引导，乃是完全不错的。自然这是讲论属灵信徒的心思已经更新过的。但信徒的灵还没有得着最高位时，就心思常是反对灵中的引导的。

在这两节的圣经里(弗一17-18)，我们看见灵是如何帮助心思的。灵自己是先从圣灵那里得看敨示，然后它以光照明心思：屡灵人的心思，既不是靠着天然的生命而活，它就必须靠着灵的亮光照耀它，不然，它就要陷入黑暗。更新的心思是需要灵的亮光来指引它的。因此，当信徒的灵被邪灵所闭塞的时候，信徒就觉得他的思路昏暗，思想纷乱，全人都有散漫不能集中的样子。这是因为属灵信徒的脑力是靠着灵而活的，现在灵被封锁，能力达不到心思来，因此心思就失了指挥一般。所以，我们如果要保守我们的灵和心思在正当的关系上，我们就应当儆醒，不让灵被邪灵所包围，好叫我们的心思能照着常度而工作。

信徒的心思乃是圣灵的出口。我们知道圣灵是住在人的灵里的；但是，我们曾想到圣灵如何发表祂的自己么？圣灵并不只要人觉得或者相信祂是在他的灵里就算了的，祂的目的乃是要藉着人来发表自己，使别人也得着祂。此外尚有千百的事都是圣灵需要人作的。圣灵光住在灵里是不够的，祂必须从灵里发表出来。发表人的灵的，就是心思。心思如果是雍塞的，灵就不能开通，圣灵就也不能从灵里涌流到别人身上。并且我们也需要心思来「读」直觉的意义，好让圣灵藉着我们发表祂的意思。如果我们的心思是狭小的、愚昧的，就圣灵不能按着祂的意思与信徒交通。信徒应当小心，不要将圣灵关锁在他们的灵中。

思念灵和属灵的心思

当信徒越属灵时，他就越知道随从灵而行的紧要，和随从肉体而行的危险。但是，实在说来，什么是随从灵而行呢？罗马书八章为我们回答说，不过就是思念灵，和有一个属灵的心思而已。「因为随从肉体的人，思念肉体的事，随从灵的人，思念灵的事。肉体的心思就是死，属灵的心思就是生命平安。」(5-6节直译)心思察看灵的事，和灵管理心思，就是随从灵而行的意思了。因为「随从灵的人」，不过就是「思念灵的事」，并有「属灵的心思」的人而已。我们若要随从灵而行，没有别的，不过就是藉着灵所管理的心思，来思念察看灵的事而已。这意思就是我们的心思必须先更新过，成功为一个属灵——被灵管理——的心思，然后藉着这心思来注意一切灵的事——灵的动静。这样就可以随从灵而行。

在这里我们又看见心思怎样的与灵发生关系。「随从肉体的人，思念肉体的事；随从灵的人，思念灵的事。」人的心思是可以思念肉体的，也是可以思念灵的。我们的心思(魂)是站立在灵和肉体(在这里可说其为身体)的中间。心思所「思念」的是那一个，就他所随从的也是那一个。心思如果思念肉体，我们就要随从肉体而行，如果思念灵，我们就要随从灵而行。所以，我们并不必问说，我们到底是否随从灵而行，只要问说，我们到底是否思念灵、注意灵、察看灵的动静呢？断没有我们所「思念」的是肉体的事，却会「随从」灵而行的理。思念的是什么，随从的也必定是什么。这是不可更改的。在我们日常的生活中，我们的心思所思念、所注意、所体贴的是什么呢？我们所注意的是什么呢，我们所要顺服的是什么呢？我们是思念灵，还是肉体呢？思念灵的事，要叫我们成功为一个属灵的人；思念肉体的事，要叫我们成功为一个属肉体的人。我们的心思若非受灵的支配，就是受肉体的支配，若非受属天的支配；就是受属地的支配；若非受上头的支配，就是受下面的支配。这样的随从灵的结局，就是生活在生命和平安里。信徒如果思念而又随从肉体，他就要生活在「死」里。他所作的、所说的，都没有属灵的价值，不过都是死的罢了。因为他所有的一切，从神一方面看来，乃是从没有灵命的肉体出来的。信徒可以是有生命的，然而同时，他可以活在「死」里面。

为什么思念灵的事，在随从灵而行的生活上，是这样的要紧呢？因为这是我们得着灵中引导的最大的条件。多少的信徒总是希望神为他怎样安排，怎样指引(指用环境而言)，但是他却不思念灵——不注意自己灵的动作。不少的时候，住在我们里面的圣灵，已经在我们的灵里引导我们了；但是，因为我们的心思太昏昧的缘故，就叫我们看不清楚圣灵的引导。不少的时候，圣灵已经在灵中启示给我们知道什么事了；但是，因为我们的心思并不注意灵中的动静，也许正思念千百其它的事情，以致灵的知觉就被我们忽略过。在别的时候，我们的灵原是不错的，但是，我们的心思却错了，以致我们不能随从灵而行。灵藉着直觉所表明的意思，乃是微细、安静、柔软的，如果我们不是时常思念灵的事，我们就怎能知道灵的意思，随着灵而行呢？我们的心思应当像一个看守的人，时常注意、理会、明白灵中的意思，好叫我们外面的人都完全顺服。

神所有的引导，都是用微小的感觉将其旨意相启示。祂从来不用一种冲倒人、漫过人的感觉(或者别的)，使人不能作主，而来顺服祂。祂总是给我们以拣选的机会。信徒所有好象受着一种强迫而有的行为，都不是从神来的。邪灵才如此作法。所以我们不能光仰望圣灵的引导，我们如果不履行圣灵作工的条件，圣灵是不作工的。我们的灵和心思必须活泼的与圣灵同工，圣灵才会引导我们，我们不要空试看随从灵而行，到底是可能否？只要我们使用我们的灵与圣灵同工，而使用心思注意灵中所有动静，我们就会随从灵而行。

心思的开放

神除了直接告诉我们的真理之外，神也常(最常)藉着祂别的儿女将祂的真理传扬给我们。这样的真理乃是先在心思里接受，然后才达到灵。因为我们乃是藉着心思以与人的话语或者文字相接触。如果没有心思，就真理没有达到我们生命的可能。所以，一个开放的心思对于灵命是紧要的。如果我们的心思里充满了一种成见，无论其是对真理也好，或者对传真理的人也好，就真理不得进入我们的心思，也不得以进入我们的生命。信徒如果在他读书听道的时候，就早已定规要听要读什么道理了。就难怪他们得不着什么益处。

信徒必须知道真理进入生命的步骤，才能看见心思开放的紧要。真理乃是先在心思里明白，然后才进入灵，使灵受感动，然后才在生活上表显出来。一切不开放的心思都是拦阻真理达到灵里的。不开放的心思，意思就是已经有了成见的心思，凡不与他理想相同的就反对、就批评；他的意见就是一切真理的程度；与他所想的不同的都不是真理。这样的心思叫许多神的真理没有机会进来，所以，信徒就不能不在生命上受亏损。有经历的信徒都能作见证，论到一个开放心思对真理的启示的紧要。多少时候并非没有真理传给我们，乃是因为我们没有一个开放的心思，以致我们不能明白。也不知道神应当等到多少年数之后，才能叫我们除去一切的阻挡，而接受祂的真理。一个开放的心思连于一个开放的灵，是最会使信徒在真理上长进的。

心思如果是开放的，就真理虽然有时在心思里好象是很暗昧的，但是，当灵的光照一来，信徒就要看见这真理的宝贵。多少时候，信徒起初接受了一个真理，好象是没有什么意思的，但是，过了一时，灵的光照来了，叫信徒好象领会了一切，把真理的内里都看透了一般。虽然外面不会用什么话语来解释，但是，里面却有说不出来的明白。开放的心思叫真理能以进入，但是如果没有灵的光照，也是没有用处的。

心思的管治

信徒全人的每一部分都是需要管治的。心思也是这样需要的。就是更新之后，也是不能忽略的。我们切不可任凭心思自由，不然邪灵又要来利用了。我们应当知道，思想是行为的种子。我们如果在思想上不小心，就不久我们要陷入罪恶。一个思想的种子种在那里，也不知道在什么时候才会生长；但是，迟早总必生长。我们如果谨慎追究我们一切有心无意的过犯，我们总能看见都是我们从前所有某种的思想所结的果子。一个罪恶的思想留在头脑里而不除去，过了一时，也许几年，就要变成一个罪恶的行为。例如：我们如果对一位弟兄有了一个不好的思想，如果没有立时除去干净，就虽然知道错了，求神赦免，那个思想还是要结果的！一切不正当的思想，都必定生出不正当的行为。所以，信徒不能不用全力来对付他自己的思想。思想若不管治得好，他要看见他什么都不能管治。所以，彼得说：「要约束你们的心思。」(彼前一13)这意思就是应当管治自己一切的思想，不要任之放荡。

神的目的是要信徒「所有的思想都顺服基督」。所以信徒应当将他每一个的思想，都在神的亮光中考虑过。不应当让什么思想逃出你自己的统治权之外，也不应当让什么思想逃出你的注意之外，无论什么思想，总当经过你自己的查验和管治。

信徒在管治他自己的思想时，应当看见没有一个不正当的思想是容留在他里面的。一切不正当的都应当驱除。

信徒应当不让他自己的心思懒惰。这意思就是在每一件事上都要用思想，应当作一个属灵而又有意识的人。信徒必定不应当让他思想停滞，或者随便，不然，邪灵是要趁机会作工的。心思必定不应当懒惰，没有工作。应当时常都是活动的才可以。就是当信徒在灵中得着启示之后，他还是应当用他思想的，不要以为灵中有了启示，就可以随之而行。信徒应当使用心思来试验、来考虑、来探查，看到底在这个将要举动的事上，是否还有己意，还有什么是不合乎神的，是出自肉体的。这样的行为是否完全随从灵的，是否随从神的时候，或者还有什么是从自己来呢？这样的思想要帮助灵使直觉的启示更显为明亮。如果不是神的启示，也可因之而发现。以自己私意为中心的思想是不能使我们明白神的旨意的；但是这样的不顾自己的思想，乃是最有用处的。神并不要我们盲从。祂要我们清楚明白什么是祂的旨意。一切不十分明白的，都是靠不住的。

心思作工的时候，信徒应当防备不使单独作工，意即脱离灵的支配而作工。当心思没有己意时，它能帮助信徒更明白神的旨意；但是，如果它是独立的，就它不过发表其肉体的败坏而已。例如：许多的查经，不过都是人用自己的思想，随着自己的意思，靠着自己的能力在那里追求而已。多少人明白的真理不过只在头脑里面而已！这样心思的单独行动，乃是最危险的。因为除了在心思里多了一点思想的资料，并自己多了一点夸口的张本之外，这样的知识在生命上是一点的影响都没有的。信徒必须竭力拒绝一切光在心思里领会的真理。这样的领会要叫撒但有所凭借而作工。信徒必须醒悟，知道一切光靠着心思追求的知识，是以把柄给魔鬼使之作工的。这样的欲好必须受节制。

心思应当作工，也应当安息。信徒如果让心思一直作工而不能有安息的机会，就心思也像身体一样要发生毛病的。信徒必须节制自己心思的工作，不要让它过度活动而不能自约。以利亚当日在罗腾树下的失败(王上十九4)，就是因为他的心思过度作工。

信徒应当保守他的心思常在神的平安里才可以。「坚心(思)倚赖你的，你必保守他十分平安。」(赛廿六3)一个不平安的心思乃是一个常受扰乱的心思；这样的心思对于灵命和灵工都是有害的；也不知道要引信徒行了多少错误的道路。不平安的心思是不能照着常度而作工的。使徒所以教训说，必定不应当容让什么忧虑的思想(腓四6)停留在信徒里面，一有这样的思想就应当交给神。这样，神的平安就要保守他的心怀意念(7节)。在另一方面，使徒劝信徒应当让他的心思作一点工，不要任之无所事事；他说：「弟兄们，我还有未尽的话；凡是真实的，可敬的，公义的、清洁的、可爱的、有美名的；若有什么德行、若有什么称赞，这些事你们都要思念。」(8节)

心思必定不应当受情感生命的支配。应当藉着信心，明白原则，安静休息在神里面而工作。这就是「谨守的心思」(提后一7)的意思。信徒应当不再以「声音」、「异象」和「亮光」为引导的原则，只当跟从灵里的直觉。不应当追求情感上的感觉，用什么外面的刺激、鼓励和允许来使它作工，只当以神是非的原则断定一切。

心思也应当保守在谦卑的情形中。骄傲的思想最容易使信徒错误。一切自是、自大、自足的思想，都会使心思思想错误。许多人的知识并非不好的，只因其心思太骄傲，太以自己为念，以致就受自己的欺骗，使之胡涂。所以凡真要事奉主的人非有「谦卑的心思」(徒廿19)不可。信徒必须失去一切自欺的思想，必须知道神在基督身体上所安排给他的地位是什么。

心思充满神的话

神说：「我要将我的律法……写在他们心思上。」(来八10)应当多读圣经，多记圣经，免得在急需的时候去找圣经。我们如果读圣经，神要把祂的律法充满了我们的每一个思想。当你需要亮光走路的时候，你要在一时之中记得圣经的话语。许多信徒并不肯用心思来读圣经，就是爱在祷告之后，随便翻起一节，以为这是从神来的。岂知这是最靠不住的。你的心思里若充满了神的话语。就在一刻之中，圣灵能够藉着直觉照耀你的心思，使你记忆合适的经文，知道应当如何。我们并用不着人来告诉我们偷窃是不可以的，因为我们知道神的话如此说：这话已经在我们的心思里了。我们如果在别的事上，都是这样的和圣经联合，就我们会在凡事上知道神的意思。

洁净心思的呼求

信徒应当时常求神洁净自己的心思，保守它的新鲜。你应当求神除去一切对神的恶意和妄想，使你所相信的，乃是完全合乎神的永远旨意的。求神不只使你想到祂，并且要想得不错。求神使你的恶性情不发出一个思想来，如果有的话，求神的亮光立刻照耀，立刻除灭。求神使你不用你老旧的想法，想出什么特别的道理来分散神的教会。求神使你也不凭着心思接受了什么特别的教训，以致与神别的儿女隔断。求神使你能与别人有同一的心思，在凡事上未达到同一心思的时候，能有忍耐的等求神使你不用新生命来维持一个错误的思想，和从这思想所来的教训。求神不只使你向着性情并且使你的恶思想也死。求神使你的思想不作基督身体分门别类的原因。求神使你不再受欺。求神也使祂所有的儿女能够靠着祂而活，不再分散，不再彼此伤害，不再流荡，真是不只同得一个生命，并且也同有一样的心思。


第九部 魂的分析（三）--意志/第一章 信徒的意志

第九部 魂的分析（三）--意志

第一章　信徒的意志

人的意志就是人出主张的机关。我们人的愿意不愿意，要不要，定规不定规，都是我们意志的作用。人的意志就是人的「舵」。一只船是如何随着舵而左右的，一个人也是如何随着意志而进退的。

人的意志可说是人的真我，人的自己；因为意志就是代表人，意志所有的行动，就是这个「人」的行动。当我们说：「我愿意」的时候，其实不过是我们的意志愿意。当我们说：「我要，我定规」的时候，不过是我们的意志要，意志定规而已。这个意志的作为，就是发表我们整个人的意思。情感不过是我们所感觉的，心思不过是我们所思想的，意志乃是我们所要的。因此意志是我们全人最主要的部分。人的意志是比人的情感和心思更深的。因此，当信徒追求属灵的生活时，就不能不顾到意志这一部分。

许多人有一个错误，以为「宗教」(姑用这两字)不过是一个情感的问题，不过使人的情感得着安慰和快乐而已。还有许多人却以为「宗教」应当与理智(心思)相合，不宜过度偏于情感。惟有理智的宗教是可信的。岂知真实的「宗教」原不在乎情感和理智，乃是要人在灵里得着生命，并且要带领人的意志降服于神的旨意。如果我们所有的经历，并没有叫我们达到我们愿意接受神全部的旨意，就我们所有的经历，不过是非常浅薄的。信徒属灵的生活，如果不是意志里有相当的表示，就有什么用处呢？因为代表人的自我的意志，还是依然故我的。

真实的救法是救人的意志的。凡不够深入以救人的意志的，都是虚空的。一切美妙的感觉，清楚的思想，不过在乎外面的；因为人可以因信神而得着快乐、安慰和平安，也可以明白神的奥秘，有许多高奇的知识，然而，其人与神仍然是没有极深的联合的。除了意志的联合之外，世上并再没有其它联合了。所以在信徒得着生命之后，他所当注意的，除了他的直觉之外，就是他的意志了。

自由的意志

论到人和人的意志，我们应当紧紧的记得，我们人是自由意志的。这意思就是人是自主的，人自己是有他独立的意志的，凡没有得着他赞成的都不能勉强他，凡他所反对的也不能压迫他。人是自由意志的，意思就是人是有主张的。人并非一种机械，任凭外人的左右。人所有的举动都是人自己作主的，在人里面有一个意志，这个意志支配人内外的事情。人并非如机械之受外来能力的管理，在人里面有他的原则，定规他的举动。

这是神创造人的情形，神所造的是一个人，并非一个机器。神对他说：「园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(创二16-17)在此我们只看见神的「吩咐」，其中有劝告，有禁止，但是并没有强制。亚当如果肯听，不吃，乃是亚当如此愿意。亚当如果不听，要吃，神也没有法子制止。这就是自由意志。神是将吃与不吃的责任放在人的身上，随着人自由意志去拣选。神并没有造出一个不会犯罪、不会悖逆、不会偷食的亚当，因为那样就叫人变作机械。神可以劝告，可以禁止，可以吩咐，但是肯听与否，责任还在人。因着爱心的缘故，神不能不预先吩咐，但因着公义的缘故，神不肯勉强人去作他所不愿意作的。人如果要顺服神，必须是他自己乐意，神不愿意勉强。神可以用许多的方法使人愿意，但是，在人未首肯之前，神是不勉强的。

这是一个最紧要的原则，因为，等一下我们就要看见，神的工作都是不违背这个原则的；邪灵的工作则不然。因此，我们能够分别什么是出乎神，什么不是。

堕落与拯救

但是，人类堕落了。这一个堕落，叫人的自由意志受了极大的损失，当日的宇宙中可说有两个相反的大意志。一方面是神圣洁美好的旨意，另一方面是撒但污秽反抗的旨意。在这两个旨意的中间，有人单独、独立、自由的意志。当人听从魔鬼的话违背神时，就好象以一个永远的「否」答应神的旨意，以一个永远的「是」答应魔鬼的旨意。因为人是用他自己的意志拣选魔鬼的旨意，因此，从人堕落之后，人的意志就作魔鬼的奴隶了。他所有一切的举动，都是服在魔鬼旨意之下。当他还未推翻起初的降服之先，他的意志总是受魔鬼的压制的。

在人堕落的地位和情形中，人是完全属乎肉体的。这个肉体是极乎败坏的，因此，人的意志和人其它的机关一样的受肉体的支配。在这样黑暗的光景中，人的意志所发出来的一切，没有一件是能蒙神喜悦的。就是人要来寻求神，他的活动，也不过都是在肉体的境界中，没有一点属灵的价值。他在这样的时候，也可以照着自己的意思，用许多的法子来事奉神，但是，这些不过是「私意崇拜」(西二23)，为神所不悦纳的。

我们应当知道，人如果没有接受神的新生命，而在这新生命里事奉神，就无论他如何事奉神，都不过是肉体的作为。这个时候就是有意为着神作工，为着神受苦，也都是虚空的。人如果未得救，就意志虽然是向上的，向善的，向神的，也是没有用处。因为在神看来，并非人的堕落意志如何为祂作工，乃是祂自己如何要人为祂作工。人可以发起，可以筹备许多美好的事工，以为这是事奉神，但是，如果这些事不是神所创始的、所作的，就不过是崇拜自己的意志而已！

就是在得救的事上也是这样的。当人在肉体之内时，他就是要得救，要得着永生，那个意志也是神所不喜悦的。「凡接受祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女……这等人不是从人的意志生的，乃是从神生的。」(约一12-13)人自己的意思就是要得救，也不会使自己得救。要得救的意思必须从神生出来才可以。现今的信徒大概都是以为人如果有意得救，要寻求生命的道，定规要作基督的好门徒，乃是再好没有的事。但是神却对我们说，在重生的事和一切与神发生关系的事上，人意是没有用处的。

神的儿女中有许多不明白，到底为什么神在约翰福音一章是这样对我们说人意志的没有用处，却在启示录对我们说：「愿意的都可以自白取生命的水。」(廿二17)。那里好象又是将人得救的事完全叫人自己的意志负责。并且，主耶稣在约翰福音五章说犹太人不得救的缘故，是因「他们不肯到祂那里得生命」(40节)。这又是将人的沉沦叫人自己的意志负责。难道是圣经相反么？这样不同的论调到底有什么用意呢？我们如果明白这里的意思，就叫我们在基督徒的生命中，明白神所要求于我们的。

我们记得神的旨意是「不愿有一人沉沦，乃愿人人都悔改」(彼后三9)，因为「祂愿意万人得救，明白真道」(提前二4)。所以，现在的问题，并不在乎神要谁得救，要谁沉沦，因为这是没有问题的。现在的问题是罪人对待神旨意的态度如何。如果是因着自己天然是倾向「宗教」的，天然是厌恶世界的，或者因着遗传、环境和家庭的缘故，便定规要作一个基督徒，他要看见他远离神的生命，和别的罪人是一样的。如果是因着受了一时的刺激，和热闹的感动，便定规、立志、拣选要作一个基督徒，也是无用的。人如何对待神的旨意是一切的问题。神爱他们，他们肯否受爱，基督要他们来，他们愿来否？圣灵要赐他们生命，他们愿否得生？他们的意志在神的旨意里是有用处的。现在就是问他们的意志要如何的对待神的旨意。

我们看见这里的分别么？人如果就是自己把自己当个发起人，来追求救恩，他要依旧沉沦。世上许多的宗教家，就是这一类的人。如果人在听见福音的时候，肯接受神所要给他的，就可以得救。一是以自己为发源地，一是处在被动的地位。一是自己发主意，一是神发主意，人接受神的旨意。所以二者并没有反对，并且教训我们以一个最要紧的功课。约翰福音一章是说到人自己出主意。约翰福音五章和启示录二十二章都是说人接受神的旨意。所以，我们看见「不肯」，「愿意」这样被动的字眼。不是目的的问题，乃是这目的是从那里来的。

神就是在这里指教说，像得救这样的大事，这样的美事，如果不过是出乎自己的，就也得不着神的喜悦，是可弃绝的了。我们如果要在我们的灵命上进步，我们必须明白当我们得救时，神对付我们的一切原则。因为这些当初的原则，都是对我们说，将来我们属灵的生命应当照什么原则而活的。在这里就是最大的一个。不是我们肉体的意思，在神面前有什么价值的。凡一切出乎我们的，就是从我们的旧造里出来的，没有一件是能蒙神悦纳的。就是所追求的是美好、重大如得救的事，依然是神所拒绝的。我们应当时刻记得，神所顾念的并非美事坏事、大事小事的分别，神只看到底这件事是从那里来的，是不是他自己所发起的、所作的。在我们得救的时候，就不是因我们要得救才得救，乃是神这样的要。因此，在我们的一生中，我们应当看见，除了神藉着我们而作的工之外，甚他所有的活动，无论美好到什么地位，都是一点用处也没有的。如果我们不在这得救头一步的工夫上学习我们生活的原则，就以后我们还要有无穷的失败。

在另一方面，照着人的景况而说，当人还为罪人的时候，他的意志是背叛神的。所以，除了要把一个新生命给人之外(这个，我们从前说过了)，神就是带领人归于祂。我们已经说过，人的意志就是人的自己，就是人的结晶品；照样，神的旨意，就是神的自己，神的真生命。所以，神要带领人归于祂，不过就是说，神要带领人的意志归于祂自己的旨意而已。这自然是信徒一生的工夫所应当履行的，但是，在救恩的头一步，神就是向着这个而动工。因此，当祂藉着圣灵叫人为罪自责的时候，就叫人真是自知无话可说，就是神定他的罪，要他下地狱，也是无话可说的。当神藉着福音叫人看见祂在主耶稣的十字架里所定的旨意之后，就叫人甘心乐意的，说我愿意得神的救恩。在这里我们看见，人得救的初步，就是他的意志得救。因为罪人的相信与接受，不过是因罪人「愿意取生命的水」，因而得救。罪人的反对和抵挡，不过是因罪人「不肯到主那里得生命」，因而沉沦。人的得救与沉沦的争战，都是在人的意志里打的。人当初的堕落是因人的意志背叛神的旨意，因此，人现今的得救，不过就是人的意志再归顺神而已。

虽然当人得救之后，他的意志还不是完全与神联合的，但是，他堕落的意志因着他接受主耶稣的时候，那样的拒绝撒但、自己和世界，就也高升起来；并且因着相信主的话，并得着神的灵的缘故，就也得着更新了。我们也知道人重生之后，是得着新的灵、新的心、新的生命的，因此，意志就有了新的主人，就也受这主人的支配和管理。意志如果顺服，它就变成这新生命的一部分；如果反对，就变作这新生命的一个劲敌。

这个更新的意志是比人(魂)的任何部分更紧要的。思想可以错误，感觉可以错误，但是意志绝对不可错误。什么错误了，都没有意志错误得厉害；因为意志就是人的自我，也是调动全人的机关的。它一错误，神的旨意立即不得成功。

意志的降服

什么是救恩呢？救恩不是别的，就是神救人脱离自己，并救人进入神自己里面。救恩有断绝和联合两方面；所断绝的是自己，所联合的是神。所有的救法如果没有以救人脱离自己，并使人与神联合为目的，都不是的确的救法。所有的救法如果不会救人脱离自己，并使人与神联合，就不过是空言的。真实的属灵生命并不是别的，不过就是脱离那动物的，进入那神圣的。一切属乎受造者的都必须失去；受造者只可在造物者里面享受造物者的一切。受造者必须化为乌有，真实的救恩才能显明。真实的伟大，并不在乎我们有多少，乃是在乎我们失去多少。真实的生命，惟独在丧失自己中可以看见。受造者的性情、生命、活动，如果不是完全除灭了，就神的生命没有显现的地方。我们的「自己」常是神生命的仇敌。如果我们没有失去为自己的存心和经历，我们的灵命就要大受亏损。

「自己」是什么呢？这自然是一个最难回答的问题。我们虽然不能百分百准确的回答这个问题；但是，我们可以说，「自己」就是「己意」，是差不多准确的了。人自己的结晶不过就是其意志。因为人的意志就是表明其人实在是怎样，要什么，是肯如何。但是，除了神的恩典在人里面所作的工夫之外，人自己所有的一切，无论他还是罪人也好，或者他已是圣徒也好，总是完全与神相反的。因为人为受造者那一种性情，无论如何总是属天然的，总不是与神的生命相类的。

所以救恩不是别的，不过是拯救人脱离他自己那一种属肉体、属天然、属受造、属动物、属自己的意志而已。我们应当注意这一点。除了神赐给我们新生命之外，意志的归向神就是救恩最大的工作了。一句话是可以说的，神所以给新生命，就是要叫我们的意志归向祂。福音就是要带领我们在意志上与神相合。不然，福音就没有成功其使命。神不是要救我们的情感，也不是要救我们的心思，乃是要救我们的意志；因为意志一得救，其余的都包括在里面了。人可以在思想上与神相合到某种程度；人也可以在许多的事上与神有相同的情感；但是最紧要、最完全的联合乃是在乎人的意志和神的旨意的结合。这一种意志的联合，包括人与神所有其它的联合。如果思想相合，情感相合，而意志并不相合，就这种的联合必定是有缺欠的。我们全人既是随我们的意志而转动的，就意志明是我们全人最有势力的部分。就是高贵像灵也不过是服在意志的管治之下(等下我们就要看见)。灵不足以代表全人，因为灵不过是人与神交通的部分。体也不足以代表全人，因为它不过是人与世界交通的部分。但是，意志是表明人真我的态度、意见、状况如何的；所以，是最有势力的，足以代表全人的。如果这个意志没有与神联合，就其它的联合不过是浅薄的、虚空的。如果这管治全人的意志是与神完全联合的，就全人自然是完全俯伏在神的手下。

我们与神的联合有二：一是生命上的联合，一是意志上的联合。我们生命上的与神联合，就是我们在重生的时候，接受神自己的生命。神如何藉着圣灵活着，我们从今之后也如何藉着圣灵活着。这是生命的联合，意思就是我们与神只有一个生命。这是在里面的。但是，发表一个生命的，就是意志，所以，在外面还有意志的联合。意志与神联合的意思，就是与神只有一个意思。这两个的联合是互相关系的，是不会独立的。但是，我们此时只能专门说到意志的联合；因为别的是在我们范围之外的。新生命的联合是自然的，因为新生命就是神的生命。但是，意志的联合有点困难，因为意志明是我们自己的。

我们从前已经说过，神所要我们除灭的乃是魂的生命，并非魂的功用；因北，当我们在生命上与神联合之后，神乃是要更新我们的魂(意志、情感、心思)，使我们的魂与我们的新生命一致，也与祂的旨意一致。因为我们的意志是最要紧的部分，所以，神在我们重生之后，就一天过一天寻求我们的意志与祂的旨意联合。意志如果尚未与神有完全联合，就是说，救恩还未完全成功，因为人的自己还是与神不浃洽的。神不特要我们得着祂的生命，并且要我们自己与祂联合。意志是绝对属我们的。如果意志没有联合，就我们的自己还未与神联合。

我们如果谨慎读过圣经，我们就知道在我们所有的罪里，有一个普通的原则，就是悖逆。亚当是藉这罪使我们沉沦，基督是藉顺服使我们得救。我们本来是悖逆之子，神要我们作顺命的儿女。其实，悖逆不过就是随从己意，顺服就是随从神旨。神所有救我们的目的，就是要我们舍弃自己的意志，而与祂的旨意联合。现今的信徒在此常有一个大错误。他们以为属灵的生命不过就是感觉上的快乐，和心思里的知识而已。他们用工失去追求各种的感觉和圣经的知识，以为这些是最美好的了。同时，他们照着他们的感觉和思想去作出许多美好、伟大、紧要的工作，以为这些必定是神所喜悦的了。岂知神所要求的并非信徒觉得怎样，或者想出什么，祂乃是要信徒的意志与祂联合。祂喜悦信徒全心要祂所要的，愿意遵行祂所说的一切。除了信徒无条件的降服神，愿意接受神所有的旨意之外，别的所谓的属灵生活，不管会叫信徒觉得如何圣洁快乐，会叫信徒想出何种希奇道理，都不过是属乎表面的。就是各种的异象、奇梦、声音、预兆、火热、工作、活动、劳苦，也是属乎外面的。如果信徒没有在意志里定规，走尽神的道路，就无论什么都是没有用处的。

我们如果与神有意志上的联合，我们就要立刻停止一切从自己出来的行动。意思就是说，再没有单独的行动。对于自己是灭绝了，对于神是活泼的。这并非说，我们照着自己的冲动，照着自己的方法而为神活动；乃是说，因着受神的感动而后动，脱离一切属己的活动。这样的联合，换一句话说，就是换一个中心，换一个起头。本来所有的作为都是以自己为中心，所有的活动都是以自己为起头；现在什么都是归于神。神并不问我们自己所起首的事是什么性质，神只问是谁起头。一切脱离不了自己的，无论其好到什么地步，神是不顾的。

神的手

因为神的儿女虽然已经得救了，但是，仍然没有完全顺服神的意思，所以，神就用许多法子，要带领信徒到完全顺服神的地步。神用祂的灵来感动信徒，用祂的爱来激动信徒，要他们顺服祂的旨意，不再在祂之外去贪爱什么，去追求什么，去行为什么。但是，最可惜的，就是这些在信徒身上并没有发生它们所应当发生的效力。因此，神就不得不用祂的手来带领信徒到祂所要他们到的地方。这样的手多是在境遇中间显明出来的。神用祂的手重重的加在信徒的身上，压伤他，打破他，捆住他，使他的意志在祂的面前，不能再刚硬。

当信徒还未与主有深切联合的时候，神是不满意的。神救恩的目的，就是要得救的人与祂的旨意完全联合。因为神要带领我们到这一步，所以祂就利用环境，使我们遭遇许多不如意的事。祂使我们伤心、难受、痛苦。祂叫许多实行的十字架临到我们。祂就是藉着这些，使我们低首服从。我们的意志是非常之刚硬的，若非经神多方的攻击，是不会顺服神的。如果我们在神大能的手下，肯接受祂的管教，就我们自己生命的意志要多受一次的砍伐，要多一次被交于死地。如果我们还是在抵挡神，就必定有更重大的苦难要临到我们，好叫我们被征服。

神要剥夺我们的一切。在信徒真得着重生之后，他们都有一个意思，要遵行神的旨意。有的是明显这样的应许，有的是在暗中有这样的心意。神现在要证明看，到底这样的应许(或心意)到底是否实在的，所以祂就叫信徒经过他们所不喜欢的剥夺。祂要叫他们失去物质、康健、名声、地位，用处，最终还要他们失去感觉上的快乐、火热、神的同在，神的同情。祂要领信徒看见，除了神的旨意之外，什么都是可以失去的。祂要他们知道，如果是神的旨意，就虽然他们在身体上苦，在感觉上苦，都是应当领受的。神既然喜欢苦待他们，要他们失去所有，连「属灵的用处」都没有了；要他们枯干、黑暗、冷淡，他们也是愿意的。神要信徒知道神救他们，不是要他们享受什么，乃是为着祂的旨意。所以，不管是得着，是失去，是快乐，是干旱，是觉得神的同在，是觉得神的弃绝，信徒都当以神的旨意为念。如果神的旨意是要弃绝我们，我们能否喜欢受弃绝呢？当罪人起初信主的时候，他的目的乃是为着天堂。这是可以的。但是，当他在神里面受了教训之后，他就知道他是为着神的旨意来信神的，如果信神的结局乃是下地狱，他们也是信的。当信徒深深的受教训之后，他就不以他自己的得失为念，如果他下地狱会荣耀神，他也是甘心下的。这自然不过是一个例子。但是，信徒必须看见，他们信主活在世上，并不是为着自己，乃是为着神的旨意。他们最大的幸福，最大的权利，最大的荣耀就是弃绝自己败坏、凡俗、血气的意志，与神的旨意联合，而成功神的心愿。受造者的得失、荣辱、苦乐，是不足挂怀的。如果至高者能以得着满足，就卑微者无论要变到如何都是可以的。这是信徒在神里面失去自己的独一法子！

二步的工夫

在意志与神联合之中，可说是有二步工夫的。一步是神征服了我们意志的活动，一步是神征服了我们意志的生命。许多的时候，我们的意志不过是在某件特别的事上受神的征服；在这些事上，我们以为自己是完全顺服神的了；然而，在里面还有一种秘密的倾向，一有机会好象就要活动起来。神不只要我们的意志在活动方面受了祂的限制，并且要我们意志的倾向，也完全打破、粉碎、消灭，好象连性质都改变了一般。严格说来，一个顺服的意志，和一个和谐的意志是不同的，顺服不过只在活动方面，和谐是在生命、性质、倾向方面。一个顺服的仆人遵行他主人所有的命令，不过只有一个顺服的意志。一个善体亲心的儿子的意志，与他父亲的旨意，乃是和谐的，因为不只作他所应当作的，并且欢喜作。顺服的意志不过是停止自己的活动，但是，和谐的意志是与神同心、一心的。完全与神和谐的意志，乃是把心也放在神旨意里面的。惟独与神和谐的人，才真能体会神的心肠。信徒如果没有达到他的意志与神的旨意完全和谐的地位，就他还没有经历到属灵生命的最高点。顺服神固然是好，但是，当恩典将天然的性情完全征服的时候，信徒就要与神完全和谐。真的，意志的联合是信徒生命经历的最高点。

许多的人以为自己意志已经完全失去了，岂知其实还差得远。在诸般的试探和试炼之中，他们要看见顺服的意志，并非和谐的意志；无抵抗的意志，并非无自己的意志。谁不要为着自己得着一点，为着自己留下什么？谁不要金银、尊贵、自由、快乐、便利、高大和一点的什么呢？他以为说，他的心都不在乎这些了；但是，当你还有这些时，你并不知道你受这些的捆绑是何等的紧；乃是当你快要丧失这些时，你才知道你对于这些是何等的留恋不舍。一个顺服的意志，在许多时候很可以与神的旨意投合，但是在有的时候，却要觉得自己意志的生命里，是与神的旨意挣扎得很厉害的。如果不是神的恩典再作工，就很难以得胜。

所以，一个顺服的意志还不是完全的。意志虽然被打碎，再没有力量来抵挡神，然而，还未达到与神一致的地步。自然，我们承认，达到无能可以抵挡神的地位，已经是神的大恩了。照着普通而言，顺服的意志已经是死的了；但是，严格说来，他里面还有一缕未断的生命。在他里面还有一种隐藏的倾向，眷恋从前的道路。因此，在有的事情上遵行神的旨意，好象是比在别的事情上，更快的、更高兴的、更用功的。虽然都是遵行神的旨意，但是究竟有私己好恶之别。如果己的生命真是完全交给死，就信徒要看见，在遵行神的旨意上，他都是有一样的态度。在遵行中的迟速苦乐，和用力与否，都是表明我们的意志还未与神和谐。

意志这两种的情形，可用罗得的妻子、出埃及的以色列人，和先知巴兰来作例。罗得妻子之出所多玛，以列人之出埃及，巴兰之为以色列人祝福，可说都是遵行神的旨意了，他们都是被神征服的人，并没有照着自己的意思行了；但是，他们里面的倾向与神是不一致的，所以，结局都失败了。在许多的时候，我们步履的方向虽然不错，但是，我们的私心与神并不和谐，所以，陷到堕落的地位。

登造的法子

神是永远不顺服我们的。除了我们顺服祂之外，除了祂的旨意之外，祂并不喜欢别的。更美、更好、更大、更要的，并不足以代替神的旨意。神所遵行的就是祂自己的旨意。祂若不遵行，自然难望我们遵行。在神看来，一切最好的事，只要有人的自己就都坏了。许多的事若是因神圣灵的引导而作，就是美好、有益的；但是，如果是人自己来作的，就在神面前的价值大为两样。所以，并不是人的倾向如何，事的性质如何，乃是神的旨意如何。这是第一点要记得的。

现在我们要问说，人的意志如何会和神的旨意和谐呢？人怎样能脱去自己意志的中心，而以神的旨意为中心呢？所有的关系都在乎魂的生命。我们脱离魂生命的支配有多少，我们与神的联合就必有多少，因为除了魂生命之外，并没有别的拦阻我们与神的联合。魂生命失丧了多少，我们寻求神的旨意，要以神为中心的意志就也有多少，因为新生命是天然倾向神的，不过被魂生命所压制而已。交魂生命于死地，就是登造的法子。

人在神之外是沉沦的。事在神之外也是虚空的。一切在神之外的，都是出乎肉体(自己)的。所以，凡在神之外，用自己力量，作自己所思想的，都是受诅的。信徒必须否认自己一切的力量和喜好。在他所有的事上，不顾念自己，不作一切与自己有关的事；要在凡事上完全倚靠神，照着神的法子，等候神的时候，按着神的条件，一步一步的进前。愿意从神接受自己的力量、智慧、善义和工作。承认神是他一切的根源。惟独这样，和谐才是可能的。

这真是「窄小的门路」！但是，并非艰难的。窄小，因为每一步都是以神的旨意为规则。这门路只有一个原则(这个原则是不为自己留下余地的)，自然难免是窄小的。只要与神的旨意相差毫厘，便走出这门路了。然而并非艰难的，因为魂生命失丧时，习惯、嗜好、欲望、贪慕就都次第打碎了，就没有什么与神相反的，就也不觉其难了。最可惜的，就是许多的信徒还未进这门，走这路；还有的呢，就是并没有忍耐走到这路甘美的地方，便离开了。但是，无论其艰难的期间长短与否，惟有这路是生命的道路，总是定规的。这是神的门路，所以是真实的、稳当的。凡要得丰盛生命的，都不能不打这里走。


第二章　被动与被动的危险

今日的信徒缺乏两种的知识；因着这缺乏的缘故，叫他们陷入无穷的苦恼，而不能自拔。「我的民因无知识而灭亡」(何四6)，真是为今日的信徒写的。有许多的知识——人所称为知识的知识——不过都是人世的理想而已，所以，是没有用处的。但是，在此之外，还有一种真实属神的知识是信徒不可不有的；不然，结局就是大受损害。最令人难过的，在今日愚昧这样普遍的时候，信徒还不谦卑在神的面前，还不寻求神所要启示的真理，依然是自高自大，夸口自己圣经的娴熟，经历的众多。一方面自己陷入危险而不知回头，别人陷入绝地而不知拯救，而另一方面却自夸其知识的丰富，这是何等的可怜呢！这两种的知识，就是(一)邪灵作工的条件，(二)属灵生命的原则。就是因为这样愚昧的缘故，就叫撒但和它的邪灵得着最大的利益，而叫神的教会受着最大的苦害。

被鬼附

我们知道四福音书里有许多被鬼附的事的记载，我们也知道现今还有许多的「外教人」是被鬼附的。我们如果对一位信徒说，基督徒是会被鬼(或称邪灵)附的，他必定很惊奇。中国普通信徒都是以为惟独外教人才有被鬼附的可能。我们基督徒是不会的。此外还有一个误会，就是如果是被鬼附了，就必定像疯人那样的癫狂才可以。岂知圣经告诉我们说，鬼不只使人忽然跌在水里，忽然跌在火里(太十七15)，有的不过使人腰弯(路十三11)而已，其人还是很文雅、很安静的。

现今的信徒知道他们是有受引诱、受试探、受攻击、受欺骗的可能；但是却不知道他们也有受凭依——被鬼附——的可能。这都是因为他们在信道初步的时候，得了许多错误的教训，以为基督徒有了基督是不会被鬼附的；他们以为只要看基督徒并没有发狂如外教人那样疯狂就可知了。这样的教训是圣经所没有说的，并且是圣徒的经历所不许的。因为神的儿女对于邪灵的事太为模糊，就叫邪灵改变了外貌，而附在信徒身上。今天被鬼附的信徒数目之多，真是人所意想不到的。但是今日有很多的信徒被鬼附，乃是一件不可更变的事实。

到底什么叫作「被鬼附」呢？明白这一句话的意思之后，就叫信徒知道基督徒是有被鬼附的可能的。「被鬼附」——或简称「被附」——意思就是「邪灵依附在人身上的全部或局部」。因为邪灵是附在它所得着的地位里，无论这地位是何等的微小，只要有了一个立足点，它便可以往前作工，得着全人。普通的信徒都是以为被鬼附的，必须都是像福音书里所记几个极厉害的才是。他们却不知道那些都是极端的。并且，照着福音书看来，人被鬼附，所受苦害的程度并非一样的，并且，有的竟然是相差甚远的。我们刚才所说的两个，就是完全不同的。

圣徒——完全奉献的圣徒，也能被邪灵所附，一如别人一样。这是因为圣徒在许多的时候，竟然不知不觉的履行了邪灵作工的条件，因而就被邪灵所凭依了。今日有甚多的信徒都是被鬼所附的，不过他们被附的程度有所不同而已。但是，他们自己并不知道；他们不过将他们的特别、反常的经历算为「天然」的，或者以为是出乎「自己」的，或者以为是出乎罪恶的；他们所以把他们的经历如此解说的缘故，乃是因为这些经历的外面并不像是出自邪灵的。

在神所造的一切事物里，都有定律，意思就是它们的活动，乃是顺着一定的规则的。邪灵作工也是有一定规则的。有一因，必生一果。邪灵作工的条件，如果有人履行了(不管他是有意的履行，如巫婆、交鬼者、扶乩者，或者是无心的履行，像基督徒这等的人)，邪灵就必定在其人身上作工。我们应当知道，邪灵所有的活动，是有定律的。只要人履行了这定律所要求的条件，这人就可立即得着邪灵的活动。这是因果之道，火会灼人，水会淹人，乃是一个定律。断没有人把自己放在火里而不受灼，浸在水里而不被淹之理。对于邪灵的工作也是一样。只要你履行邪灵可以凭依在你身上的条件，邪灵就必定依在你身上。既然有了因，就必定有果。所以，不论你是基督徒与否，只要你履行了邪灵的条件，它们就要作工。邪灵乃是附在一切履行它作工条件的人的身上的，所以，基督徒不能因其是基督徒而脱离这样的危险。基督徒如何不能把自己放在火里烧、水里浸，而说因我是基督徒所以必不伤不死，也如何不能履行了邪灵作工的条件，而说因我是基督徒所以我必定不会被鬼附。火灼一切把自己放在里面烧的人，水淹一切把自己放在里面浸的人，邪灵也附在一切给它们以凭依的地位的人。不论他是否基督徒。

因此，信徒如果给了邪鬼以可作工的机会，它们就必定不稍退让，趁着机会，附在信徒的身上。

到底邪灵依附的条件是什么呢？人应当如何才会得着邪灵的依附呢？人应当履行了什么条件，才会得着邪灵作工呢？这是最紧要的问题。圣经称这条件为「地位」(弗四27)。这「地位」或「地步」，就是在人身上所留下空旷的地方，为着邪灵的。这地位就是邪灵在人身上所得的立足地。邪灵是照着它所得的地位而依附于人。它所得的地位有多少，它就依附在人身上多少。不论这地位是在外教人身上，或是基督徒身上，鬼都是要因之而依附在其人身上的。凡人身上给邪灵以可攻之点，可侵犯的机会，可立足的所在，都可通称之为「地位」。人如果以地位给了邪灵，他就不能不被邪灵所附。有了因，就必有果。信徒如果以地位给了邪灵，而倚靠自己是基督徒所以不至被附，乃是已经深受邪灵欺骗的人。

总而言之，信徒给邪灵的地位就是罪。罪包括所有的地位。信徒容留罪，因而容留在罪后面的邪灵。无论什么罪都是给邪灵以地位的。不过罪分为二种：一是积极的，一是消极的。积极的罪就是人所犯的罪，就如：以手作坏事，目看邪色，耳听淫声，口说秽语；这些就是给邪灵以附在手、目、耳、口的机会。人在身体的那一部分犯罪，都是招请邪灵来那一部分居住。对于积极的罪，如何与邪灵发生关系，我们应当注意三件事：(一)有的罪犯了，没有邪灵的依附。(二)有的罪犯了，叫邪灵来依附；(三)有的罪犯了，乃是因已被邪灵所依附。信徒如果是因犯罪而被邪灵所附的，就当他专一的弃绝那罪，将那地位收回之后，就要得着拯救。如果不然，他就要看见他所给邪灵的地位，要逐渐加增，不至全人被附不止。许多信徒所以接受了十字架同死的事实之后，依然不能脱离其容易缠累的罪的缘故，就是他们的病源还不只是「肉体」的问题而已，乃是有超然的邪灵依附在他身上。

这一方面因着积极犯罪，而给邪灵以工作的机会，乃是比较上更易为领会的，也是普通信徒所相信的，并且是在我们范围之外的，我们就不多说。我们现要注意罪的第二方面——消极——所给邪灵的地位。这是现今信徒所最不明白的，也是最常如此错误的，并且，是在意志范围之内的，所以，我们要详细的说。

罪有积极和消极的分别。普通的思想都是以积极的罪为罪，消极的罪不为罪，圣经除了说各种的不义，就是各种从人所主动而行出来的不义是罪之外，圣经也说：「人若知道行善，却不去行，这就是他的罪了。」(雅四17)圣经不只以人所行的为罪，圣经也以人所不行的为罪。是邪灵依附(以下简称「鬼附」)的地位。所以除了积极去行的罪可作鬼附的地位之外，消极不行的罪，也是鬼附的地位。

这一种消极的罪所给邪灵的地位，就是信徒的被动。不用和错用自己的任何部分，在神看来，都是罪。神赋我们以各种的本能，并非为着错用，也非为着不用。信徒不用自己本能的任何部分，而使之陷入被动的，都是与邪灵以代替信徒使用的机会，这就是叫「鬼附地位」。所有的信徒虽然承认罪是被鬼附的条件，他们却不知道被动也是罪之一种，也是被鬼附的条件。地位既给，就不能不被附；被附就不能不受苦害了。

被动

外教人和属肉体的信徒被鬼附的原因，多是因为罪；但是，在奉献信徒中被鬼附的主要原因，一言以蔽之就是「被动」。被动的意思，就是意志不再活泼的管理他自己的灵、魂、体或其中的任何部分；并不用意志拣选一切与自己有关系的事，应当如何。被动的意思就是与主动相反的。信徒的被动是有二方面的：(一)失去自治——不能管治自己的全部或局部；(二)失去自由——不能自己作主，以与神的旨意相合。信徒的被动就是信徒不用自己各种的本能，而任之陷入被动的地步。他虽然有口，他自己却不肯说话，要圣灵用他的口说出话来。他虽然有手，他自己却不肯使用，要神用他的手。他不肯动他自己的任何部分，乃是要神来动他。他以为自己是完全奉献给神的，所以，他不再用自己的任何部分。他就是这样的陷入被动，使邪灵能够欺骗他，而附在他被动的肢体上。

许多信徒接受了上一章所说的与神意志的联合。他们误会了以为这样的与神联合，体会神的心肠，而不要自己的意思，乃是要被动的顺服神。他们自己的意志应当取消，叫他们变成一个好象机械的人。他们以为顺服神的意思，就是自己不应当再用自己的意志，也不应当藉着自己的意志使用身体的任何部分。他就不再(一)拣选，(二)定规，(三)运用自己的意志而行动。在外面乍看一下，好象这是一件极大的胜利，因为一个本来是固执己意的，现今忽然变作非常的顺服——像水那样的软弱。在一切的事情上，他竟然连意见都没有了，完全听从命令。他不用自己的心思，不用自己的意志，也不用自己良心的分别，乃是作一个完全听命的人——神什么时候动他，他什么时候就动。但这是鬼附的动机。

信徒既这样奉献给神，他就天然的陷入一种被动的状态里。信徒现在自己什么都不动，终日就是安静的等候外来的力量来动他。当有这外面的力量来动他时，他才动，不然，他就依旧寂静。这样的情形继续到很久的时候，他就要看见，就是在有的时候，他是应当动的，只因着没有那外来的强制力量，他竟然不能动。或者他自己也爱动，但是，却因没有外来催促的力量，就也不能动。这样迟之又久，信徒要看见，如果没有一种外来的力量来动他，他自己是一步不能动的。就是有时意志好象也是爱动的，但是，好象是受了什么压制一般(在身上有了一种捆绑，叫自己不能照着所爱动的而动)，必须等到那一种外来的力量催促时，他才会动。在这样的情形中，信徒以为他自己是最顺服神的；他自己并没有一点的活动，就是爱动也不能。

信徒的愚昧

当信徒深深陷入被动的时候，在他看来，他乃是顺服神。但是岂知邪灵就是利用他被动的状态，来成功它们的诡计。信徒以为他必须这样的被动才真是顺服神，才真是完全与神在意志上联合。他并不知道神并用不着他的被动，用得着他被动的乃是黑暗的权势。不特如此，神是要信徒用他自己的意志活泼的与祂同工。这是圣经所常说的：「人若立志遵着祂的旨意行，就必晓得……」(约七17)「凡你们所愿意的，祈求就给你们成就。」(约十五7)神并不抹煞我们的意志。

我们人是自由意志的。神从来不侵犯这个，也不改变这个。祂要人活泼的与祂同工。祂虽然要我们顺服祂，但是，祂并不抹煞我们的人格。(注：在这一本书内所用「人格」二字，都是指着「人的位格」说的，并非指着「人的品格」说的。读者应当注意。)祂乃是要我们出主张来要祂所要的。祂并不代替我们要，而叫我们的意志陷入死寂的状态。祂需要我们最活泼的同工。神喜欢人达到他受造者至高的登造，就是他的意志完全自由。神的创造是定人为自由意志的；神的救赎是叫人自由意志的。神在创造时既不要人机械式的服从祂，因此，在救赎之后，就也必定不是要人变作机械，听祂指挥。实在，神的伟大并不需要人变作木石来顺服祂。祂的方法，乃是藉祂的灵在我们里面运行，使我们愿意服从祂，但是，祂绝不代替我们出主张。这里的分别真是不可以道里计的。

总之，神和撒但在人里面作工的规则都是一样的。当神造人的时候，祂喜欢人是自由意志的，所以，就使人自由意志。意思就是人是有权柄拣选、定规一切关乎自己的事。神虽然是宇宙之主，但是祂却喜欢受限制，而不侵犯人的自由意志，强迫人忠心于祂。照样，如果没有人同意——不论其有心无心，撒但也是不能占据人的任何部分的。神和鬼需要人意志的允许，才能在人里面作工。人「要」一件善事时，神如何为之成功；照样当人「要」一件坏事时，邪灵也如何为之成功。这就是我们在伊甸园所看见的。

当人未重生时，他的意志是作撒但的奴隶，不能自由。但是，重生而又得胜的信徒，他的意志是自由的，能以拣选一切属神的。但是，撒但对于这一种的人是不肯罢休的，所以它就想法子来得着他们。它知道，它是不能得着他们明白允许邪灵进入他们里面，而管治他们的。所以，它就用诡计来得着这个必须的允许。注意：撒但必须得着信徒的允许，但是，信徒又是必定不肯允许的，所以，它只能藉着欺骗的手段而偷得这允许。邪灵如果没有得着人意志的允许是不能进来的；至于它们进来多深，也是照着人意志的规定的。

邪灵知道那一位的信徒是完全顺服神的，是肯跟从神到路终，愿意出代价的；所以它就假冒作神的自己，假冒神的声音，假冒神的工作和神的同在来欺骗信徒。在一班与灵界有了接触的信徒中，多是因为接受了感觉上超凡经历，以为这些都是出乎神的，因而也接受了许多邪灵的假冒，以致陷入危险。信徒就是这样的受欺，接受邪灵的假冒以之为真，以致允许其继续在他身上作工；起初不过是受欺，但是允许之后，就被动的让其作工了！邪灵就是这样的得着人意志的允许；使信徒往下再受它的欺骗，而在心身的那一部分受它的依附。被动是鬼附的头一步。

信徒如果知道邪灵作工的条件，和属灵生命的原刵，就不至陷入这样的危险。都是因为信徒不知被动是与邪灵以便利的，也不知道属灵的生命需要活泼的意志以与神同工，就让自己的意志变作被动。我们所当特别注意的，就是神从来没有用祂的旨意代替人的意志，人所作的，人自己应当负责。神并不肯替他主张。

实在说来，如果没有邪灵在那被动的人身上作工，就「被动」不过是懒惰，不活动而已。在平常的「不活动」里(意思就是没有邪灵在那里作工)，就这样不活动的人，无论何时都是能以活动的。但是，当他陷入被动而被鬼附时，就他虽然要——自己的意志要——活动，也是不能的。

在这里，我们可以看见撒但和神在人身上作工不同的地方。神虽然要人奉献给祂，然而要人用他全人所有的本能，与祂的圣灵同工。撒但乃是要人的意志完全被动，停止所有的动作，让它的邪灵代替他动。神要人主动的，有意识的；愿意、拣选、遵行祂的旨意，叫人的灵、魂、体都是自由的；撒但乃是要人作它一个被动的奴隶和囚虏。神是要人自主——自由，有意识的作自己的主；撒但乃是要人作它的傀儡、机械和工具。神从来用不着人停止他的活动，才能作工；撒但却要人完全被动，停止活动。神要我们有意识的与祂同工；撒但要人被动，它才好强人顺服它。神所要求的乃是人停止他罪恶的——无论是出自性情或是生命——活动，因为惟独如此，他才能与圣灵同工；但是撒但要人停止所有的活动——连魂的功用都在内，因为它要替人活动，人除了作没有意识的机械之外，是什么责任都不负的。

最可怕的，就是信徒不知道神在人里面，和神藉着人作工的原则。他们以为神要他们变作木石那样的死，随着神的调动。他们应当完全陷入被动的状态中，自己不会主张什么，就是毫无意见的随着神的支配。他并不知道，神造人时，是神使人自由意志的。神不喜欢人的意志在祂之外有所要求，有所活动；但是，神也并不要人没有主意，变作机械来顺服祂。如果信徒的意志是要神所要的，神就满意了；神并不要求人变作一个没有意志的人。有许多的事是信徒自己应当作的，神并不替信徒作。现今有一个错误的教训，就是以为我们应当把所有的事都交托祂，让祂替我们作；以为我们连手也不必自举，脚也不必自动，神要替我们举动。以为我们应当完全顺服我们里面的圣灵，让祂替我们安排一切。此中并非没有真理，但是，此中所搀杂的错误，恐怕比真理还要多！(下章要说其详)

危险

因为信徒这样无知的缘故，他就受了黑暗权势的欺骗，因而不知不觉的接受了撒但的诡计，同时，履行了邪灵作工的条件，就被鬼附了。我们应当注意这里的次序，因为这是最紧要的。(一)无知，(二)受欺，(三)被动，(四)鬼附。这样看来，信徒的无知是鬼附的最初原因。都是因为信徒不知邪灵作工的原则，和圣灵的要求，所以，撒但才有欺骗的可能。如果信徒知道什么是真理，知道如何与神同工，知道神作工的章程，就不至于接受撒但的欺骗了。因为受了邪灵的欺骗，就以为全人应当被动，让神从他身上活出来，工作出来；就接受了许多邪灵超凡的表显，以为这些是属神的了。因此，就受欺更深，得着邪灵依附在身上。

信徒(一)每一次将地位给邪灵，都是招请邪灵进来的；(二)邪灵进来之后就必定有它们的表显，意即有它们的活动；(三)徒如果误认了这些活动，而不知其是出自魔鬼，信徒就是将更多的地位给邪灵，因为信徒已经相信邪灵更多的谎言了。这是一个圆周的：自始至终，周而复始，叫信徒被鬼附的程度一天深过一天。信徒一陷入被动——将地位给邪灵之后——他的危险是不可尽言。

当信徒陷入被动，自己不拣选一切关乎自己的事时，他就要被动顺服一切从环境临到他身上的事。他以为神现在代替他在环境里，和在与他有关系的人身上出主张，他只要被动的顺服。一切临到他身上的事，都是神的旨意，是神所安排的，是神所给他的，所以，他就是静默的接受一切。过了一时，在他日常的生活中，他竟然不能拣选什么；在许多应行的事上，他竟然不能决定什么，也不能主动什么。他惧怕说出他自己所喜欢的，更不愿意说出他自己所定规的。别人能够拣选、定规、主动、行为，但是他却如水上的浮萍，任凭风浪的吹送。他最盼望就是有人代替他出主张，或者环境所为他安排的只有一条路好走，并用不着他出主意拣选。他受人的强迫去作什么，反倒是他所愿意的，因为这样免得他操心。他宁可受环境的强制去作什么，胜似环境给他自由，让他拣选，因为他觉得拣选是甚难的。

当他这样被动之后，就是要他稍微决定一件极小的事，在他看来也是极重的担子。他总是四向寻助，要得着外面的帮助，使他能以定规一件事。他自己觉得非常难过，因他在日常生活的小事上好象都不能应付一般。人对他说话，他好象是难以理会的；如果要记一件事，或忆一件事，他就觉得甚苦；如果要他决断一件事，他就手足无措；如果商议要作一件事，他就非常觉得恐慌，因为他被动的意志是不能负这样的重责。他自己的意志就是这样的薄弱，他不是等环境的帮助，就是要人的帮助。但是，如果都是一人帮助他，他一方面虽然喜欢这人这样的替他主张，同时他却要觉得这人是掳掠他的意志的！在这样等候外来力量帮助的时候，也不知道有多少的光阴是空花了的。然而，我们的意思并非谓这样被动的信徒是不喜欢作事的。在受了一种冲动的时候，他就要作某件事，或者以为他能作某件事；但是，当他应当动工的时候，那冲动停止了，他就觉得他的力量是不够的。许多有始无终的工夫，大概都是因着意志是被动的。

这样被动的状态是何等的不便当呢！在这样的时候，信徒必须有许多的字条，才会使他记忆；必须开口出声才会帮助自己思想，还有其它百十的「拐杖」，为信徒个人所发明的，用以扶助自己过日。到了最终，信徒就要看见自己的感觉逐渐麻木，在不知不觉中有了许多希奇的嗜好和习惯；与人说话，不敢直目看人；弯着腰背走路；如果不是极端顾念身体的需要，就是极端压制身体的需要；作事不必用，或不必全用自己的心思、意志、理性和想象。

信徒因为愚昧的缘故，不知这些病症都是从被动和鬼附而来，就以为这些不过是自己天然的软弱。信徒自慰，以为这是因为他没有人所有的「恩赐」，他的「秉赋」与人不同，他的「本能」不及人，所以，他如此是无足怪的。岂知道都是邪灵的谎言，要使他受欺更深而已。他不敢作工，不敢承当什么事，因他以为自己是「畏事」的，「神经软弱」的，「没有口才」的，「不会思想」的，从前「作工过度」的，或者，「身体力量」不足的。他从来没有问过，为什么别的信徒不会如此呢？恩赐比他更不如的人都不会如此呢？为什么他自己从前并非如此呢？他以为这些都是「先天」的、「自然」的、「秉性如此」的，岂知这些不过是邪灵的工作而已。这样的愚昧，叫邪灵可以得着更多的地位，而使信徒受更多的苦。

黑暗的权势知道信徒现在的情形，就在他的环境中造出许多难处来缠扰信徒。信徒的意志既是被动，不能作工，邪灵就常把信徒放在必须用意志的地位上来挫折信徒，使他在人前闹笑话。信徒此时是笼中之鸟，邪灵好象顽童，随着自己所喜好的来戏弄。它们总是兴风作浪，用许多的事来与信徒为难。信徒现在竟然没有力量提出抗议并抵挡。他的环境越变越坏，也越没有意思。信徒是有权柄对付的，但是，他却一声不响，黑暗权势逐渐得手，使信徒从无知、受欺、被动，后被鬼附，而受鬼的苦。然而，神的儿女竟不知这样的光景必定不是神给他们的，反被动的接受。

在信徒达到这样的光景时，他在不知不觉中也许要倚赖邪灵帮助他！我们已经知道信徒自己(里面)是如何的没有力量来出主张，乃是靠外面的力量来扶助他。在许多时候，信徒因着被邪灵所磨难(自然他自己不知是邪灵)，反倒盼望平常帮助他的外面力量赶快来帮助他！邪灵要信徒被动就是为着这个目的。信徒身上各种不用的本能都是在邪灵的手中，现今如果用出来，就是叫邪灵有机会从信徒身上显明它们的自己。邪灵是最喜欢代替人出主意的。人既这样的仰望它们，它们自然是不拒绝的，它们就常在这样的时候，将已经想好的思想注射入信徒的心思，将各种的异象、奇梦、声音、亮光、火焰和断章取义的经文更多的给信徒；藉着这些代替信徒出主意定规。信徒不知个中的情形，反倒以为这真是神的启示，是合乎神的旨意的，并且用不着自己苦痛来定规决断的，便贸然从之。邪灵是最喜欢帮助人，不用思想，不用意志，而楜里猢涂的随着外面的启示去行；所以，他们最常将这样神奇的事情给信徒。

最可怜的，就是信徒因为不知神作工的原则并非如此的缘故，在他这样受欺骗的中间，反以为他是顺服神的。在这样的时候，信徒可以(一)相信邪灵，(二)倚靠邪灵，(三)顺服邪灵，(四)奉献自己给邪灵，(五)听邪灵说话，(六)向邪灵祷告，(七)受邪灵引导，(八)接受邪灵的信息，(九)接受邪灵所给的经文，(十)与邪灵同工，(十一)为邪灵作工，(十二)帮助邪灵成功其心愿与工作，而以为自己是这样的对神，这样的为神。一件事是应当注意的：「献上自己作奴仆，顺从谁，就作谁的奴仆。」(罗六16)我们在名义上虽然是奉献自己给神，而在实际上若是将自己奉献给邪灵，我们就难免作邪灵的奴仆了。我们虽然是受欺骗的，然而，我们明明是把自己献给这假冒的神，所以，我们没有法子卸责。信徒应当知道：他如果不照着与神交通的条件，而与神来往，并且，反照着鬼附的条件，而与神来往，就他的祷告，乃是祷告给邪灵听，他的奉献，乃是奉献给邪灵，他的倚靠乃是倚靠邪灵。虽然他心里以为他乃是与神来往，他所得的乃是从神来的；但是，在实际上，他是与邪灵来往，是接受邪灵的「恩赐」。

我们应当知道此中的手续。信徒因为贪求感觉上的与神同在和其它的经历(像我们在第三、第七两部里所说过的)的缘故，邪灵就欺骗他，以假冒的给他。他因无知的缘故，便贸然受之，以为是出自神的；因而使自己陷入被动。当信徒陷入被动的时候，他以为自己不必动，有神为他动，所以，他就不动，相信神要为他动。但是，神并不来动他，因为神是要人活泼与祂同工的，神不要人变作一个没有意识的机械。邪灵因着信徒是履行它们作工的条件，就来动他。人自己不动，神也不动，所以邪灵来替人动。信徒必须知道，当他在灵的直觉里清楚明白神的旨意之后，需要他的全人都活泼的来遵行神的旨意，并不可被动。当信徒被鬼附之后，他虽然自己不知自己的实情，也许以为自己是最属灵的，有许多超奇的经历；但那些在主里经过训练，有属灵鉴别力的人，就知道这样的信徒在别的事上虽然是超奇的，但是其人必定是有「二重人格」的。二重人格就是人被鬼附的明微。

二重人格

二重人格，意思就是一个人里面有二个人格，或者两个主人。这与我们平常所说的新我与旧我是不同的。在一个深被鬼附的人身上，我们能够清楚看见这「二重人格」的作用。当人被鬼附到极端的时候，我们看见好象另外有一个头脑管治这个人，他要作出与他天性相反的事，他的身体上好象是被一种外来的力量所抓住，神经和肌肉不从心的伸缩发抖，口里说出本人所不知，或稍知的话语，声音好象是另一人的。在许多外教人被鬼附的身上，我们能以看见，鬼在人身上的表显(人称之为「来」)，是隔了一时才有一次的。在鬼没有「来」的时候，人是安静的、如常的；但是，当鬼「来」时，就立刻改变了常度，如同疯狂一般。在这里我们能够看见一件事，就是：当人被鬼附时，他是有二重人格的。意思就是：在他本人之外，还有一个人在他里面使用他的魂和体的各机关。当鬼表显的时候，几乎是鬼操了全权，在那里活动，人自己的人格并没有加入。所以许多被鬼附的人，在鬼去的时候，并不知道他刚才在鬼来的时候，所作、所说、所表显的是什么。这是因为刚才是鬼的人格在那里活动，人的人格没有活动，所以人的人格就不知或不全知刚才的经过如何。

但是，鬼的「表显」有时是很文雅的。在不少的时候，鬼使人说话行事一如常人一样，其实乃是鬼的人格在那里活动，人的人格依然是冷静的。在这一种的表显之中，我们很常误会以为这是人自己作的，难以知道乃是鬼在那里活动。乃是当鬼有一种反常的表显时，我们才知道这二重人格是如何在一个人身上发现。

在鬼附信徒的身上，也是有这二重人格的。不过因为信徒被附的程度不同，所以，这二重人格就也隐显不同。在那受欺最深的，邪灵竟然能支配其人身体的全部，使之发抖，使之火热，使之有各种奇异的感觉，摔之倒地，使其口说人所不知道的方言，使其耳听人所未听的声音，使其眼见人所未见的异象。同时其人依然在灵里可以平安，可以与神交通。信徒不察，以为自己依然会这样的与神接触，所以，这种的表显必定是出自圣灵的。

岂知(一)圣灵从来不代替人而用人身体的任何部分。当保罗看见异象时，他还能管治自己，所以，他自己还能说话(徒九5)。彼得看见异象的时候，也是心思清楚明白，自己会自治的(徒十9-17)。就是约翰看见异象的时候，也是能自治的，所以，他才能把启示录写下来。他起初的仆倒在地，乃是因他受不住主的荣光；但当主加他力量之后，他就起来；他会记得他所看见的，并不像今日自谓被圣灵摔倒在地的人，不知当他倒地时是作什么，是有什么经历。

(二)这是因这位信徒是有圣灵住在他的灵里的，同时他的身体乃是被邪灵所附的。所以，他有这二重人格的经历。他在灵里与神交通，邪灵却在他的身体上表显它们的工作。信徒绝对不可因为他自己在灵中是会与神交通的，就以为外面身体的作为，乃是神所赐的。当知因他是已重生的，所以，他的新生命是会长久与神交通。一件事是定规的，真正被圣灵充满的生命，并没有这二重人格的经历。所有的「二重人格」都是表明其人是被鬼附的。

在那受欺更浅的人身上，这二重的人格，并没有像以上的明显。不过，信徒有时看见，好象在他自己之外，还有别的人抓住他的本能。许多自己没有思想的思想会源源而来。自己的意志好象是痿痹的、麻木的、不能出主张、拣选、定规。自己的想象力和记忆力好象是被人封锁了，什么都不能记忆思想。自己的理性好象有点冷硬，不知道如何推敲。许多不从心的话语、举动和态度，竟然完全出乎意志之外，不能支配。这些是二重人格更隐藏的表显。

二重人格的意思，就是有两个独立、像人、成位的意思。意思就是不必人用他自己的意志主张什么，人的魂和体的全部或局部，竟然会活动。意思就是在人的意志之外，还有一个意志会直接管治人的魂和体的。被鬼附的信徒，就是在自己意志之外，还有邪灵的意志在他里面。被鬼附的信徒，乃是自己的意志被压制，而邪灵的意志掌权。这就是二重的人格。

当信徒有这二重的人格时，在他身上就有两种不同的能力：有时圣灵从他里面的人发出祂的能力，有时邪灵却从他外面的人发出它们的能力。有时圣灵在他身上表明祂的恩典、祝福和亮光；有时邪灵却从他身上发出假冒属神的作为，使人看见异象、狂笑、高歌、哀哭，或觉得有一种麻醉的快乐经过他们的身上。今日这样二重人格的工人真是不少！但是，会鉴别灵的人却不多！撒但就是利用这样的人来成功它的工作。信徒只因其有许多是出乎神的，有许多是属灵的，就不敢拒绝撒但藉着那人后来所加入的。他们就是将其中属神的拿出来说，以为这岂不好么？而忘记了就是在这里，有了邪灵搀杂的工作。

撒但都是作搀杂的工作。撒稗子在麦子中，乃是它一切工作的原则。它不专传谎言，它也传真理。它用真理来鼓吹它的谎言。并且，它肯多传真理过于谎言，免得它的诡计败露。当它得手之后，它要将当初的成分倒过来！在多少的聚会中，我们都能看见这样的搀杂。信徒必须学习如何分别，并试验万事，不然，就要受二重人格工人的传染，也陷入被动，也被鬼附。


第三章　信徒的误会

我们不要误会，以为这样被邪灵欺骗的信徒乃是最污秽的、卑下的、罪大恶极的。要知这些人都是完全奉献自己给神的人，乃是比平常的信徒更高一等的。他们是拚命似的顺服主，愿意出任何的代价来跟从主。因为他们是完全奉献给主的人，而又不知如何与神同工，所以才陷入被动。不是他们这样的人还没有被动的可能。有许多人自以为完全奉献给神的，然而，其行事为人不过仍照其血气生命的思想和理性，还是随着己意而生活；这等人是不会陷入被动，而被鬼附的。他们可以在别的事上给邪灵以地位，但是，在顺服神的意志上是不会以被动的地位给邪灵的。都是那些真实奉献的人，不顾自己的利害，而愿意听从神一切命令的人，才有被动被附的可能。因为惟独这一等人的意志最易陷入被动；才肯完全顺服所有命令他的；才有被动的可能。

许多人问说：神为什么不保护他们呢？他们的存心岂非最纯正的么？神竟然让忠心寻求祂的人，被邪灵所欺骗么？许多人以为在任何光景中，神都是应当保护祂的儿女的，岂知要得着神的保护，必须履行神保护的条件。信徒如果履行了邪灵作工的条件，神就不能禁止邪灵不作工。神是一个遵守律法的神。信徒既然将自己——不论其有心无心——交在邪灵的手中，神就不能拦阻邪灵有管治信徒的权利。许多人以为存心纯正就可以免欺骗。岂知世上最受欺骗的人就是存心纯正的人。诚实并非不受欺的条件，知识才是。信徒如果不顾圣经的教训，而儆醒祈祷，以为只要存心纯正，就不会受欺骗，他就必定受欺骗。他如果受欺骗，而履行了邪灵作工的条件，他怎能盼望神保护他呢？

许多信徒以为他们是属主的，所以，他们必定不会受欺骗；或者以为他们是完全奉献给主的，是有不少属灵经历的，就以为自己是不会受欺的。岂知信徒这样的自视甚稳，就是已经受欺了！信徒如果不是自卑一点，他就要受欺到底——被鬼附，反以为是充满圣灵。被附并不是生命的问题，也非存心的问题，乃是知识的问题。都是因为信徒在他生命起初的时候，接受了太多理想的教训的缘故，就叫圣灵难以将他所需要的真理指点他；或者因为信徒自己有了成见——对于解经的成见，就叫别的信徒难以将他所缺乏的亮光给他。信徒这样的在危险中自诩安全，若非叫邪灵有作工的机会，就是叫邪灵可以继续作工。

我们已经看见这鬼附的原因，是在乎被动，被动的原因，是在乎无知。信徒若非无知，就不至于被鬼附。实在，「被动」不过是误会的顺服、误会的奉献而已。也可说是过度的顺服、过度的奉献而已。信徒如果有了知识，知道邪灵是喜欢，也是需要人被动的，它们才能作工，他就不至于让自己陷入被动，给邪灵以工作之机。信徒如果知道神是需要人与祂同工，不要人将自己化作机械，就不至于让自己陷入被动，而望神来动他。今日的信徒，多是因为无知，才弄到这个田地。

信徒需要知识来分别神的作为，和撒但的工作。信徒需要知识来认识神作工的原则，和撒但作工的条件。惟独有这样知识的人，才能保守自己脱离黑暗的权势。撒但所藉以攻击信徒的，乃是谎言，所以，必须有真理来代替。撒但要把信徒留在黑暗里，所以亮光必须照耀。我们所必须紧记在心的，就是邪灵所有工作的原则是不同的，但是，它们每一次作工，总是照自己的原则而作。虽然邪灵是最会改头换面，但是，把它所作的工合起来看就能看见，外面虽然不同，里面的原则，总是一样的。所以，当我们知道了其中的分别之后，我们只要查察我们以往的经历到底是从那一个原则得的。从此，我们就能分别什么是圣灵，什么是邪灵。按着那一个原则而行的，必定是那一个灵。

因为信徒今日所以陷入鬼附的地位，都是因着无知，所以，我们要详细的看信徒平常所最误会的几件事。

与基督同死

信徒的被动，有许多是因误会了「与基督同死」的真理。使徒说：「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信神的儿子而活。」(加二20)信徒因之就以为最高的灵命就是无我。他们就以为他们应当失去他们的人格，不再有意志，不必自治，让「我自己」完全死，变成一种的机械来顺服神。他们今后对什么都不应当再有感觉，应当消灭自己的人格，抹煞所有人生的欲望、兴趣和爱好。他们应当真变成死尸一般。从今以后，没有「他们」了，他们这个「人」已经没有了。他们以为这里的命令是要他们自磨、自灭、「自杀」，叫他们不觉得自己，和自己的需要，自己的情形、感觉、欲好、环境、状态、安舒、苦痛等。他们只要觉得神在身上运行、作工、活动。他们以为向自己死，意思就是不再有自觉，所以，他们就将他们的「自觉」交给死，要死至什么都不觉得，只觉得神的同在的地步。他们知道死是应当实行的，他们就在每一次有自觉时，专一的将自己交给死，每一次自己觉得有欲望、缺乏、需要、兴趣、感觉时，都专一的克制使之死。

他们以为「我已经与基督同钉」了，所以，我已没有了，「基督活在我里面」。所以，我已经不活着了。「我与基督同钉死」，所以，我已经死了，所以，我现在应当实行死，意思就是我自己不再有思想和感觉，「乃是基督在我里面活着」。所以，我的人格已经没有了，现在乃是基督在我里面替我想、替我觉得，所以，我就是被动的服祂，让祂在我身上思想、感觉。但是，他们并不注意保罗在这里所说的另一句话，「我如今在肉身活着」！保罗死了，但是，保罗并没有死！这个「我」已经同钉十字架，然而，这个「我」还是活的。保罗经过十字架之后，说：「我如今活着！」

在这里我们看见十字架并不将我们的「我」消灭。我是永远存在的。后来上天堂还是我这个「我」，并非别人替「我」去的；不然，救恩有什么意思呢？我们接受基督的死的意思，就是我们向罪死，并且也将自己的魂生命交给死，就是那些最美好、最善义的、最清洁的，也应当交给死。这个我们以前已经说过许多了。神在这里的意思，乃是要我们拒绝靠着自己天然生命而活的心，乃是要信徒靠着神而活，时时刻刻吸取神的生命以供给全人生活的需要。并非谓要消灭这人的各种功用，要全人陷入被动。反之，这样的生活，需要信徒逐日的、专一的、活泼的、相信的、运用意志拒绝自己血气的生命，支取神属灵的生命。人今日身体的死，如何不是消灭的；将来火湖的死，如何不是消灭的；照样今日灵性与基督同死也并非消灭。人的自己应当存在，人自己的代表——意志——也应当存在。人所靠着而活的自己生命应当死。这是圣经的教训。

当信徒这样的误会，并这样的让自己陷入被动之后，(一)他自己不再使用自己，(二)神因为这样的情形是违反祂作工的原则的，就也不使用他，(三)邪灵因为这样的状态是与它们作工的条件相合的，就利用这个机会，而凭依在信徒身上。所以，信徒这样误会死，而实行死的结局，并没有别的，不过就是被鬼附，而假作是神充满了他而已。就是因此，所以，在许多的地方我们看见，都是在信徒接受加拉太书二章的教训之后，便被鬼附，而有许多奇异的经历。

当信徒这样的「死」了之后，邪灵就使他自己没有感觉，也不知为自己感觉。当他与人接触时，人要觉他是铁石打成的，好象没有觉官一般。他不觉得别人的苦痛，也不觉得他自己如何使人苦痛。他没本事来知道，分别、感觉、察看一切在他外面和里面的事。他丝毫不觉得他自己的态度、形容，和行动是怎样的。他并不用意志来思想、推求、决断便说话了、行事了。他自己并不知道话语、思想、感觉是从哪里来的，他自己的意志并没有这样的定规，却有许多的话语、思想和感觉藉着他作一个运河发表出来。他所有的动作和行为，都是机械式的，他自己并不知其原因，也莫名其妙，不过就是因为受了一种不知来源的命令和迫力便作了。他虽无「自觉」，但是，当人家稍微不慎的对待他，他是最会误会，最会觉得难过的。他就是这样的没有感觉过日子。他以为自己是与基督同死了，所以，连自己都不觉得了。但是，岂知「没有知觉」是邪灵依附的条件，也是邪灵依附的结果。这叫邪灵凭依、拦阻、攻击、感动、提议、思想、扶助、催促，毫无阻挡，因为信徒自己尚是毫无所觉的。

所以，我们应当记得，人们普通所说的「死己」，乃是对己的生命、能力、意见和己在神之外的活动死，并非对己的位格死。我们并非抹煞自己而使之不存在。这是必须分别的。我们说没有自己，意思是说没有自己的活动，并非谓没有自己的存在阿！信徒若以为他们应当消灭自己人格的存在，自己不应当思想，不应当觉得，不应当有意见，不应当有身体的转动，一天到晚就是在梦里作人，也不知道自己跑到那里去了，他就要被附，他虽以为这是真实的死己，他真是一个无己的人，他属灵的经历是比任何的人都高；但是，其实他这样的奉献，不是奉献给神，乃是奉献给邪灵。

神的运行

「因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。」(腓二13)这也是一节最被误会的一节圣经。在有的信徒看来，立志的是神，行事的也是神，乃是神将神所立的志和神所行的事放在他里面。乃是神替他立志，神替他行事，所以他自己不必立志，自己不必行事，神替他立志、行事。他已经是超人的信徒，所以他并不必立志行事，乃是神立志行事，除了作一种无知觉的机械之外，他们对于立志行事是没有关系的。

岂知道这一节的意思，不过是神在我们里面作工到我们肯立志、肯行事的那一点。神并不往下再作，只作到那一点。神并不替人立志行事。神乃是作工到人肯照着祂的美意而立志、而行事的地步。立志行事的仍是人自己。使徒在这里是最谨慎的，所以，他说，「你们立志行事！」不是神立志行事，乃是「你们——你们的人格尚在，你们自己还应当立志行事，立志行事还是你们自己的事。神虽然运行，但是神并不代替。立志行事是人自己的事。这里运行的意思，就是神在我们里面作工，感动我们，溶化我们，策励我们，叫我们有一个倾向遵行祂旨意的心。祂并不替我们立志来遵行祂的旨意，祂只使我们倾向祂的旨意，然后自己立志来遵行。这里的教训是人的意志需要神能力的扶助。他离开神，自己所定规的，随着自己意志所作为的，是没有用处的。神不要替人立志，神也不要人单独立志，神要人倚靠祂的能力而立志——不是神代替立志，乃是靠神的运行而立志。

但是信徒不知道这个，他以为既是神在我里面运行，我就连动都不必，就是被动的让祂运行，行出去也好，在里面行也好，都随着神。乃是神运行立志，所以，我并不必立志——不必运用我的意志，就是让另外的一个意志在我身上用我这个人。因此，他就不敢定规什么、拣选什么、抵挡什么，乃是被动的「等候神的旨意降临」，当外面有一个意志替他定规的时候，他就接受。一切出乎他自己意志的，他都扑灭。这样作的结局，就是：(一)信徒不用自己的意志，(二)神也不用他的意志来替他出主意，因为神要信徒活泼的与祂同工，(三)邪灵便趁着机会抓住这个被动的意志来代替信徒行动。不是叫信徒痿痹不前，就是叫他充满了「鬼火」发热；(四)在这样的时候，信徒相信乃是神代替了他出主意，岂知实是黑暗的权势作了他的主。

我们必须看见神代替我们主张「立志」，和我们用意志与神同工的分别。如果是神代替我们主张，就这件事与我们完全无干，虽然是我们手作的，但是我们的心并没有如是主张，我们在清楚的时候，知道这事并不是我们作的；如果是我们用意志活泼的与神同工，我们要看见这事虽然都是靠着神的力量作的，但是，却是我们作的。一个被鬼附到极端的人，并不知道他在鬼「来」时，他所有的举动；他虽然一时疯狂，但是过后，他对于刚才所作的毫无所知。这就是对我们说，那些疯狂的事都是鬼用他的意志替他作的。虽然信徒在受欺的时候，以为他现今所有的事都是自己作的，话都是自己说的，意思都是自己想的，但是当他被神的光一照，问自己到底有否真「要」如此行、说、想，他就知道这些与他自己毫无关系，乃是附在他身上的替他作的。

消灭我们的意志并非神的旨意。我们若说：「今后我再没有自己的意志了，就是让神的旨意从我身上显明出来」，我们就不是把自己奉献给神，乃是与邪灵立约了，因神不以祂的旨意代替我们的意志。正当的态度乃是我有我自己的意志，不过，我意志所要的乃是神的旨意。我们当把我们的意志放在神这一边，然而这并非我们自己的力量，乃是靠神的生命作的。实在的真理就是：从前使用我们意志的生命，现在是被交在死地，我现今靠着神的生命使用我的意志。现今我并非消灭了意志，意志仍是有的，不过换了生命罢了。死的是自己的生命，意志的功用是仍然存在的；不过是被神所更新过的而已。新生命现在用着它。

圣灵的工作

信徒因为不明白圣灵的工作的缘故，以致陷入被动和被附者的数目真多。有几件事是最普通的：

等候圣灵

现今的教会在经历上真是太不明白圣灵了！所以，有许多好意的信徒，就多在各地方注重圣灵的教训。其中有一种最普通的教训，就是应当「等候圣灵充满」、「等候圣灵降临在你个人身上」、「等候圣灵的浸礼」。在实行方面，就有人在家里彻夜的祷告，长期间的禁食，「等候要得着他个人的五旬节」；有的聚会，就在讲道完毕之后，将其聚会改作「等候的聚会」，凡要求圣灵的，都可在其中等候。结果：真有许多人得着奇异的经历，有超然的灵降临在他们身上，叫他们有奇美的感觉，看见异象、奇光、听见声音、说方言、震动，以及别的现象。从那时以后，主耶稣变为更宝贵，他们明显的罪恶也除去不少，更为喜乐，更为热心。他们以为他们已经得着圣灵的浸礼了。他们这样作，是根据于路加福音廿四章四十九节：「我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力。」和使徒行传一章四节：「耶稣……嘱咐他们说，不要离开耶路撒冷，要等候父所应许的。」

但是，在这里我们应当注意几个重大之点。主耶稣在这里真是命令门徒等候圣灵降临；但是，从五旬节之后，我们没有在使徒行传里或书信里看见使徒命令信徒「等候」来得圣灵的。他们现今乃是用「受」(徒十九2)字，不是用「等」字了。

并且，当日门徒等候十日时，圣灵并没有说，他们是被动的「等」；他们乃是同心合意的祷告祈求。今日被动的等候，和深夜的等候(有的竟然还不只十日)，与门徒所作的并不同。

并且，在五旬节之后，我们每次读到信徒得着圣灵充满时，都是立即得着，并不像使徒们在当初之需要等候了(请看徒四31，九17，十44等)。

圣灵是不可以直接向之呼求的，也不能求之来的，因为祂不过是另一位的恩赐(看路十一13；约十四16)，并且已在五旬节时降临了。全部新约中从来没有一个直接向圣灵呼求的。直接求圣灵降临，要祂为信徒施浸的，乃是圣经所没有的，因为圣经是说：「祂(主耶稣)要用圣灵给你们施浸。」(太三11)

还有，我们从前已经说过了，灵只降临在「新人」，就是里面的人的上面。想要圣灵降临在身体上面，要在感觉上觉得，预先定规好，身体上有如何的感觉时，才算得圣灵的降临，乃是受欺的根源。

所以，今日「等候圣灵」这样的作为，并不合乎圣经。因为状态完全是被动的。在这样的等候中间，居多都是在深夜里的，身体已经疲倦了，禁食已经很久了，等候的日子已经很多了，就叫信徒的心思天然的很混沌。并且，长久坐着或跪着的祷告，以「等候」灵降临在身上，叫意志最易陷入完全的被动。信徒没有抵挡、分别、拣选什么，就是被动的等候一个灵临到他的身上，来把他摔倒在地，来使用他的口舌，来给他奇妙的感觉。这样的等候，都是以便利给邪灵的。自然怪不得在这样的光景中，信徒多得着超凡的经历。超凡者就是要等人如此的被动，而后将自己显现出来。圣灵不作工，因为那是违反祂作工的原则的。邪灵利用机会便大活动起来。把许多假冒的给信徒。此时所有献上给圣灵的祷告、应许、信心，都是献给邪灵的。虽然在这样的聚会中，佳美的空气好象充满了屋子，众人都觉得安静快乐，过后，也许有许多的牺牲和工作，但是，那天然的生命依然是没有经过对付的。

顺服圣灵

信徒根据使徒行传五章三十二节的话：「神赐给顺从祂之人的圣灵」，就以为他们是应当「顺从圣灵」的。他们因为没有按着圣经的命令来试验、分别真理和误谬的灵，就以为凡降临在他们身上的灵，都是圣灵。所以，他们就被动的顺服他们身上的灵，他们整个人不过变成一种机械。他们身上的灵所吩咐他们的，他们都一一遵从。当他们要有所举动时，就是回转到自己的身上来等候命令。迟而又迟，这样被动的状态就逐渐加深。就叫他们身上的灵可以直接使用他们的口、手等机关。信徒以为这一种的顺从圣灵，乃是神所喜悦的。岂知这里始终没有叫我们顺从圣灵。我们乃是藉着圣灵顺服父神的。并且使徒在前几节(29节)才对我们说，应当「顺从神」。信徒如果把圣灵当作他顺从的目标，而忘记了父神，就叫信徒顺从他里面，或在他四围的灵，而不藉着圣灵顺服在天上的父神。这是被动的起头，也是给邪灵以假冒的机会的。只要比圣经过了一点，便有许多的危险的！

圣灵作主

在别的地方我们已经说过，神藉着圣灵管治我们的灵，我们的灵藉着魂(就是意志)管理我们的身体、全人。乍看这一句话，好象是无关紧要的，岂知其中属灵的关系正大。圣灵只影响我们的直觉，使我们知道祂的旨意；圣灵充满时，也只充满我们的灵。祂并不直接管理我们的魂或体。祂也并不直接充满我们的魂或体。这是最应当注意的一点。因此，我们不能盼望圣灵藉着我们的心思来思想、情感来感觉，意志来主张。圣灵乃是将祂的旨意在直觉里显明，使信徒自己照着祂的旨意来思想、感觉、主张。许多信徒以为他要将他的心思(头脑)献给圣灵，让祂从里面思想出来，岂知这是一个最大的错误。因为圣灵从来不如是直接代替人，用人的心思。圣灵从来不要人被动的奉献给祂。祂要人与祂同工。祂不替人作工，祂的感动，信徒是有能力可以消灭的。祂并不强迫信徒去作什么。

圣灵也不直接管治人的身体。人要说话需自己用口，要行动需自己举足，要工作需自己动手。神的圣灵是绝对不侵犯人的自由的，祂除了在人的灵里——就是神的新造里——作工之外，祂并不在人意志之外来动人身体的那一部分；就是人自己愿意了，祂也不肯代替人来动他身体的那一部分。因为人是自由意志的。人必须作他自己的主人。必须使用自己的身体。这是神的律法，神不愿自己犯法。

我们常常说，「圣灵管治人」。我们的意思如果是圣灵在我们里面作工，使我们顺服神，这一句话的意思，就是不错的。如果我们的意思是圣灵直接管冶我们的全人，就是完全错误的。在此，我们可以分别邪灵和圣灵的工作。圣灵住在我们灵里为要表明我们是属神的；邪灵附在我们身上为要驱使我们如同机械一般。圣灵征求我们的同工；邪灵寻求完全、直接的管治。所以，我们与神的联合乃是在于灵里，而非在身体上或魂里；我们若误会了，以为我们的心思、情感、身体和意志都当直接的受神的「动」，邪灵就假冒作工了。信徒不应当随着自己的思想、情感和意志而行动，但是当信徒在灵里得着启示之后，就当用自己的心思、情感和意志来执行灵的命令。自己放弃魂和体不用，盼望圣灵直接用的，乃是鬼附的初步。

属灵的生活

现今信徒对于属灵生活的误会有许多，我们现在只能略看几件：

言语

「因为不是你们自己说的，乃是你们父的灵在你们里头说的。」(太十20)信徒以为这个意思就是神要代替他说话，他们不必说话，神会从他们口中将话说出来。他们将口「奉献」给神，自己不再作主，盼望作神的「舌人」，叫自己的嘴唇和音带都陷入被动，让外面超凡的力量来使用他。有的为主传信息的，以为当聚会时，他自己都不必用心思、用意志，不过将口被动的献给神，让神从他口中说出话来。这样作的结果就是：(一)信徒自己不说话，(二)神也不说话，因为神不把人当作一种留声机，(三)邪灵利用信徒的被动，就从他的口中说话。这样就叫信徒时常得着一种的能力，在他们口中说话，叫他们时常得「天上的消息」。信徒因为所说的是非常美好的，就以为这些话语乃是出乎神的。

自然我们不必说，马太福音这里所说的，不过是说到被迫受审时的事，并且，不是谓圣灵要代替信徒说话。使徒彼得和约翰后来在公会中的经历，就是应验这个。

引导

「你必听见后边有声音说，这是正路，要行在其问。」(赛卅21)信徒不知这节是特别说到千年国犹太人——神肉身的子民——所要经历的；那时并没有邪灵的假冒。他们以为这样听见超然声音的引导，乃是最高上的。他们以为他们高人一等，所以，常有超然的引导。他们并不使用良心，也不随从直觉。他们就是被动的等候超然的声音。他们以为他们不必思想、考虑、拣选、定规，不过就是被动的「顺服」。他们就是将这声音代替他的直觉和良心。结果：(一)信徒不用良心和直觉，(二)神不愿命令他，叫他顺服一若机械然，(三)邪灵就用超凡的声音，代替直觉的启示。这样一来，邪灵就可以附他们了。

从今以后，信徒不再顾念自己直觉的感动、良心的声音、自己所明白、所感觉、或者别人所说的；他就是顽固的，随从超然的声音，而不稍微思想一下。这样一来，就叫他的道德标准，逐渐堕落，他自己还不觉得。这是因为他乃是让邪灵代替了他的良心，而不再分别善恶。

记忆

「保惠师……要叫你们想起我对你们所说的一切话。」(约十四26)信徒不知这话的意思，是圣灵要光照心思，使他们记起主的话。以为这里说，他们不必再用他们自己的记性，神要叫他们记得一切的事。因此，信徒就让他的记性陷入被动，自己再不用意志来使用记性。结果：(一)信徒不用自己的记性，(二)神也不用，因为没有人与之同工，(三)邪灵就进来，将许多给他便利的，都罗列在眼帘前，而不能拒绝。意志被动了，所以，没法支配自己的记性。

爱心

「圣灵将神的爱浇灌在我们心里。」(罗五5)信徒误会这节的意思，以为这是说，他们自己不爱，圣灵会将神的爱给他们。他们求神藉着他们来爱，将神的爱充分的供给他们，好叫他们能满有神的爱。他们自己现在不再爱，乃是要神使他们爱。他们不再使用自己情爱的本能，让自己情爱的功用陷入麻木不仁。结果就是(一)信徒自己不爱，(二)神不抹煞人和他天然情爱的功用，而将超凡的爱给人，(三)邪灵就代替人作人，而随着它们的意思，发表它们的情爱和恨恶。因为信徒这样的被动，不用意志来支配自己的情爱的功能，就叫邪灵将一种情爱的替换品给信徒。后来，信徒要见得自己好象木石一般，好象对于什么都是冷淡的，并不知什么是爱心。这就是许多信徒虽然是圣洁的，却是非常刚硬难亲的缘故。

主耶稣说：「你要尽心、尽性、尽意、尽力爱主你的神。」(可十二30)这个是谁的爱呢？谁的心，谁的性、谁的意、谁的力呢？自然是我们自己的。我们自己的生命应当死，但是，我们这些的功能，依然是应当存留的。

谦卑

「我们不敢将自己和自荐的人同列相比。」(林后十12-18)信徒因为误会了谦卑的意思，就以为无论如何，他总当隐藏自己，以致神所允许一种正当的自重心，竟然也没有了。有不少的自卑都是被动和被附的变相。结局：(一)信徒抹煞自己，(二)神不充满他，(三)邪灵利用被动，叫他更「谦卑」。

当信徒这样的被附而自卑的时候，他的四围好象都是黑暗、绝望和软弱，叫与他接触的人觉有一种的冷冻、沉闷和忧伤。他自己也是极易灰心、失志、难过的。在最关键的时候，他却要洁身引退，与别人以难堪。神的工作，在他看来，亦无关紧要。在言行之中，他在在注意要把这个「我」隐藏起来，但当他正这样的时候，他的「我」反弄得显露，并且叫真属灵的人难过。当神的国度有大需要的时候，只因其过分的看自己不起的缘故，便袖手旁观。在他身上所表显的，就是一种长久的「无能为」、无希望，不可为和易受人伤的感觉。信徒以为这是真实不看自己的谦卑，岂知这乃是邪灵使他过量看自己的结果。真实的谦卑是会仰望神而进前的。

神的安排

我们知道在这世界里，除了人的意志之外，还有二个完全相反的意志。神不只要我们顺服祂而已，并且祂要我们抵挡撒但。因此我们两次在圣经里看见神将此二者联合起来说。雅各书四章七节上一句对我们说：「你们要顺服神」；下一句就说：「务要抵挡魔鬼。」彼得前书五章六至九节也是如此：「你们要自卑，服在神大能的手下；」后来就说，「你们要用坚固的信心抵挡魔鬼。」这是真理的持平。信徒必须在所遭遇一切的事上顺服神，承认神为他所安排的都是最好的，他虽然受苦，但因这是神的旨意，就也甘心的顺服。这是我们第一章所说的，这是一半的真理。使徒们知道我们有偏颇的危险，所以，立即对我们说，我们顺服之后，应当抵挡魔鬼。这是因为除了神的旨意之外，还有魔鬼的旨意。在许多的时候，它可以假冒神的旨意，特别在我们的境遇里假冒。我们如果误会了，以为只有神的旨意在这世界里，我们就要上魔鬼的当，以它的旨意作为神的旨意。因此，神要我们顺服祂，同时抵挡魔鬼。抵挡就是意志的一种工作。抵挡就是意志反对、不肯、不愿、不赞成。神要我们用意志，所以，祂说，「务要抵挡。」神不代替我们抵挡，我们应当自己抵挡。我们还有意志，应该用这个意志，不过当听神的话而已；这是圣经的教训。

但是信徒误会，以为神的旨意是从神的「安排」中彰显出来的；所以，一切临到他身上的事，都是神的旨意；自然用不着他自己的意志再来拣选、思想、决定、抵挡，或者再作别的了。他不过就是静默的接受一切罢了。这自然是很好听的，也像是不错的，但是，此中仍难免有了误会。不错，我们承认神的手是在一切事情的后头的。我们也知道我们应当完全顺服神的手。但是，这里更是「态度」过于一个「行为」。问题是：如果临到我们身上的，是神命令的旨意，我们有否话说？这是我们存心的态度。当我们看见我们肯顺服神之后，我们就可以进一步查问：到底这些事是否出自邪灵？或者不过是神允许的旨意而已？如果是神命定的，我们就没有话说，不然，我们就应当与神同工来抵挡。并非谓我们逐日不必查察、试验，便顺服了一切的环境。态度是无论何时都是一样的，实行只当在明白之后。不然，就要连魔鬼的旨意都顺服了。

信徒不应当像没头脑的人，完全的被动，随着环境的支配，乃是当遇见每件事时，都是活泼的、主动的、有意识的、查考其来源，试验其性质，明白其究竟，而定主取。顺服神是紧要的，但是并非谓盲从。这样的活泼查考，并非说我们可以在环境里违背神，乃是说，我们是存心顺服神的，不过要知道我们如果顺服了，到底是否顺服神而已。今日信徒的态度少有顺服的，意即就是明知是出乎神的，也少有顺服的。当他们被神打碎的时候，他们又不管其是否出乎神，只要临到他们身上了，他们就不问而接受。中庸的真理，就是存心顺服，明白来源而后接受。

但是，许多完全奉献的信徒，并不知道这样的分别，就是被动的顺服环境，以为一切都是神的安排，这样就叫邪灵有了机会来利用并苦害信徒。它们预备环境——它们的陷阱——使信徒成功它们的旨意。或者兴波作浪，使信徒受了它们的苦害。它们就是这样的使信徒受别人罪恶的伤害，以为这是「不与恶人作对」，岂知神也是要他们与罪恶竭力争战(来十二4)。藉着胜过环境，而胜过今世的灵。

他们这样作的结果就是：(一)他们不用自己的意志拣选和定规，(二)神不在环境里压迫他们，(三)邪灵利用环境以代替他们被动的意志。他此时乃是顺服了邪灵，而他们反以为他们是顺服神的。

受苦与软弱

信徒因为完全奉献的缘故，就以为他是应当行走十字架的道路，为基督受苦的。他也以为自己天然的生命是没有用处的，他要得着从神而来的力量，他就自甘软弱，盼望因之而刚强。这受苦和软弱两件事都是神所喜欢的，只因信徒的误会，以致也常变作邪灵作工的根据。

对于受苦，信徒以为这是最高的利益，所以，自他奉献之后，就被动的顺服一切临到他身上的苦难，无论其是藉着什么而来。他相信这样的受苦是为主的，所以，是有赏赐的，也是有利益的。他并不知道，如果他不是专一用他的意志拣选神所要他要的，而抵挡一切邪灵要给他的，而被动的接受苦难，就邪灵有好机会，使他受它们的苦。被动的受苦使邪灵有以苦给信徒的可能；当信徒受苦之后，相信这苦是从神来的——相信邪灵的谎言，就叫邪灵有长久使信徒受苦的可能。但是，信徒并不知道他所受的苦，乃是履行邪灵作工条件所致，并非从神来的。他以为他是为教会受苦的，补满基督苦难之不及处。他以为自己是殉道者，岂知他不过是个被害者。他以受苦为荣耀，岂知不过是被附的一个病态！

一件事是堪以注意的，就是这样从鬼附而来的苦难，都是没有意义的。是绝对没有结果的，是无目的的。除了光受苦之外，其它的意义都没有。并且，也没有圣灵在我们的直觉里见证这是从神来的，不过是信徒自己在那里想而已。

如果信徒稍微查考一下，也许他要看见：从前他并没有这样的经历，乃是当他奉献给主，拣选受苦之后才有的。并且，当他这样拣选之后，他曾接受所有的苦难，以为都是从神来的。其实，其中若非全是从黑暗权势来，也有大多数是的。他既将地位给邪灵，又信它们的谎言，就使他一生充满了苦难，没有理由，不知原因，也无效果。信徒如果知道了鬼附的事，就可以明白这样的事。多少不能除灭的罪如何是因着鬼附而有的，多少不知来源的苦也是因着鬼附而有的。知道了鬼附的真理之后，可使信徒除罪，也可使信徒除苦——无意义的苦。

对于软弱，信徒也有类似的误会。他以为他应当长久软弱，好叫他得着神的力量。他以为使徒是「什么时候软弱，什么时候就刚强了」(林后十二10)，所以，他也「要」软弱，好叫他也刚强。他不知使徒并没说，「我要软弱，好叫我刚强。」他不过告诉我们以他的一个经历，说到神的恩典如何当他软弱时，便使他刚强，能以成功神的旨意。这样的软弱，并非保罗要的，他本来实是软弱的，但是神使他刚强。这里并非劝勉信徒去拣选软弱，并非要刚强的信徒特意去拣选软弱，然后让神使他刚强，乃是要指示已经软弱的信徒以为他们是可以刚强的！

这样特意的拣选软弱，乃是错误，是以可趁之机会给邪灵的。拣选软弱，和拣选苦难，都是履行邪灵作工的条件，因为都是专一的将人的意志放在邪灵那一边。因此，有许多的信徒，当初他的身体是很康健的，但是，他拣选软弱，以为从此之后，他乃是在神里刚强了，岂知他所拣选的较弱一天过一天在他身上越显明，而他所盼望的刚强，竟然没有看见，意成功为别人的累赘。在神的工作上毫无用处。这样的拣选软弱，不特不能使神将力量给他，反倒使邪灵有机会来攻击他：如果信徒不是专一的抵挡、反抗、推辞他这样的软弱，他要长久的软弱。

最要的点

我们所说的，自然有许多都是论到那些极端的人是如何行为的；自然有许多的人并没有如此极端的举动；但是无论如何，其中的原则都是一样的；凡在意志上被动，或履行邪灵作工的条件的，鬼都是要作工的。许多的信徒虽然没有专一的拣选，但是，他们在不知不觉之中，总是陷入被动，把地位给了邪灵，以致陷入危险的地位。让每一个有上文所说的经历的人，查问自己曾否有履行邪灵作工的条件。这个要拯救他们脱离许多假冒的经历，和无谓的苦痛。

我们知道邪灵所利用的都是真理，不过真理伸得太长，过于其本来的地位。拒绝己、顺服等候神的安排、受苦等，那一样不是真理呢？不过只因信徒不知灵命生活的原则，就叫邪灵利用信徒的愚昧，使之履行它们作工的条件。我们如果不在所有的教训上察看其中的原则，到底是合乎圣灵作工的，或是合乎邪灵作工的，我们是要受欺的。一切的真理只要伸长一点，都是大有危险的，所以不可不小心。

现在我们应当清楚明白神和撒但在我们身上作工原则的根本分别：(一)神要信徒藉着自己的意志，使用他全人所有的本能，以与神同工，以被圣灵充满。(二)邪灵要求信徒意志被动，放弃全人所有本能的全部或局部，以便利其工作。

前者，是圣灵充满人的灵，在人的灵里赐生命和能力，释放、张大、更新、加力给全人，使人自由，而不作奴隶。后者，是邪灵占据人被动的机关。如果人没有察出，他们要使人失去其人格和意志，作它们的傀儡，被它们监禁、压制、掳掠、强迫、包围，它们要征服人的魂和体，使人受捆绑而不自由。前者使信徒在直觉里知道神的旨意之后，还能用心思思想明白，还能自由运用意志以使用全人，以成功神的旨意。后者使信徒受外来能力的催迫，以为这能力就是神旨意的代表，不能思想，不必决断，就是像机械一般去行这能力所催迫的。

现在也不知道有多少神的儿女，在不知不觉之中，都是让自己陷入被动，停止自己意志和心思的工作，以致被附、受苦。被动的程度，无论何等的低，都足以使邪灵作工；如果程度高，就叫邪灵在他的身体上能够显出许多超凡的奇事，一若它们在扶乩身者上所显的一样，不过这个有基督徒的外壳而已。我们不要以为许多信徒的超凡经历，如说方言、见异象，听声音等为希奇，这不过都是按着定律的。在天然界里如何每一件事都是有定律的，在灵界里亦然。有某种的状态和举动，必定有那一种状态和举动的结局。定这些律的神，是守律的神。所以，无论人是有意或是无心犯了这定律，他就必定得着当有的结局，无论你是一个基督徒，或是一个扶乩者，只要你被动，邪灵就必定附在你身上。人如果用他的意志、心思、力量，与神同工，神的圣灵就要作工，这也是一个定律。


第四章　到自由之路

奉献的信徒可以这样愚昧的、受欺的陷入被动好几年，而仍不知自己地位的危险，以致越过越被动，直至被动的范围广大无边，使信徒在心思里、情感里、身体里和环境里受了不可言宣的痛苦。所以，将奉献的真义传给这样的信徒是顶要紧的。我们在以往的篇幅中，已经很注重的说过知识的紧要，这是因为在解救被动中，知道真理是绝对需要的。没有真理的知识，就解救是不可能的。我们知道被动的信徒，所以陷入这样的地位，是因为受欺，受欺的原因是因为愚昧无知识，不然就无受欺的可能。所以要认识真理。

认识真理

认识各样事的真理，认识与神同工的真理，认识邪灵作工的真理，认识奉献自己的真理，认识超凡事物的真理，乃是解救的第一步。信徒必须认识关乎自己所有经历的来源和性质的真理，他才有得着解救的盼望。这是因为信徒是先(一)受欺，然后(二)被动、(三)被附，(四)更受欺被动；所以，信徒若要得着自由，免去被附，和被附以后所发生的受欺和被动，他就必须先除去当初(一)的「受欺」。因为如果(一)的「受欺」撤除，就(二)、(三)、(四)的「被动」、「被附」和被附之后的「受欺」，以及「被动」都要次第瓦解。受欺为邪灵开门，使之有进来的可能，被动为邪灵留地位，使之有站住的可能。这样作的结果就是被附。要撤除依附，必须撤除被动；要撤除被动，必须撒除受欺；要撤除受欺，惟有认识真理。所以，认识真理是得着释放的头一步。真的，惟有真理能使人自由！

在我们这部书起首以来，就很常警告信徒以一切超凡经历(如异象、声音、神迹、奇事、火焰、方言、感觉等)的危险。我们并非谓所有超凡的经历都是应当拒绝、厌弃、反对的。如果这样，就非圣经的教训。因为圣经告诉我们，神也曾作许多超凡的事。但是，我们的目的要信徒明白超凡经历的来源不只一个，神会作，邪灵也会仿作。分别什么是出于神的，什么不是，乃是最紧要的。信徒如果未向情感的生命死，而热切贪求感觉上的经历，他就要在这里受欺。我们并非谓信徒应当拒绝一切超凡的事，但是我们劝信徒应当拒绝一切撒但的超凡。我们在这一部里所说的，就是要将圣灵作工，和邪灵作工的根本不同虚，指明出来，好叫信徒知道分别。

现今信徒的受欺，可以说，在超凡的事上是特别的多。就是因为受欺的缘故，就叫邪灵依附。我们所切望的，就是信徒在对付超凡的事上，应当先下一番分别的工夫，以免受欺。信徒所应当紧记不忘的，就是如果是圣灵以超凡的经历给他，他是依然能用他自己的心思的；并且并不需要他完全或局部陷入被动，才会得着；就是得着之后，也还是可用自己的良心来分别善恶，而定去取的，并无一种强迫的情形。邪灵若以超凡的经历给人，人就必须陷入被动，心思必须空白，一切的举动都是受外来力量的强迫的。这是根本上不同的地方。使徒在哥林多前十四章说出圣徒属灵的超然恩赐。其中有启示，有豫言，有方言，和其它超然的表显。使徒承认这些都是从圣灵来的，但是，他在三十二节将这样属神恩赐的性质告诉我们：「先知的灵原是顺服先知的。」使徒以为先知(信徒)所得的如果真正是出乎圣灵，就他所得的灵是顺服他。如果是圣灵在人身上将各样的超凡经历给人，使徒说，祂乃是顺服那人的，祂并不违反那人的意思，而使用其身体的任何部分，那人仍是能以自治的。一切顺服先知(信徒)的灵，才是从神来的。一切要先知顺服它的灵，都不是从神来的。所以我们不应当拒绝一切超凡的事，不过当看这超凡的灵有没有要人被动的顺服它而已。如果我们看见人在得着方言，和其它类似的恩赐时，竟然自己不能作主——自己要说不能说，自己要静不能静，不能安坐，强制被摔在地，有了外来力量管治他——就是表明他所得的灵乃是邪灵。这就是圣灵和邪灵作工根本不同的地方。前者要人完全自主；后者要人完全被动。所以，信徒如果要知道他自己的经历，到底是从那里来的，他就应当在这里察看一下。被动与否，就足以解决一切的问题。信徒所以受欺，就是因为他不知这根本的真理。

所以，信徒若要自由，他的愚昧必须除去；换言之，他必须认识真理。认识真理的意思无他，就是知道一件事的真相而已。撒但的谎言捆绑信徒，神的真理释放信徒。但是，难处就是在此。认识真理是需要代价的。因为这样的真理要动摇信徒从他以往经历所得的荣耀。他以为自己是比别人加倍长进的，已经属灵了，乃是不会误谬的。如果要他承认他是有被鬼附的可能，或者要证明他实是已经被鬼附了，是何等的难呢！如果信徒不是愿意忠诚于神所有的真理，就很难接受这一种叫他苦痛、叫他谦卑的真理。接受自己所喜欢的自然无难；接受要叫自己失去虚荣的真理，真是不易。但是，抵挡这样真理最厉害的人应当小心，恐怕他就是被鬼附的。自然，知道自己是可以被欺的，还容易一点；知道自己是已经被附的，并且要这样承认，是何等的难呢！神必须施恩，不然，信徒就是知道了真理，还是要抵挡的。接受真理是得救的第一步。信徒必须肯知道一切关乎他自己的真理。不过愿意知道自己属灵和超凡经历的真相，是需要谦卑和诚实的。

被附的信徒得着真理的程途不同。有的是因受捆绑太厉害，以致在凡事上都失去自由，因而醒悟过来知道自己的真相；有的是因信徒的经历中虽然九成九都像是出乎神的，但是，却有一点点不当有的夹杂在内，使信徒疑惑其到底是否真从神而来，就明白了真相；有的是因别的信徒将真理传给他，使之明白真相。但是，无论如何，信徒总不可拒绝头一线的亮光。

疑惑是得着真理的第一步。这并不是疑惑圣灵，也非疑惑神和祂的话语，这乃是疑惑自己以往的经历。这样的疑惑是需要的，也是合乎圣经的，因为神要我们试验灵(约壹四1)。既相信了就不必试验，要试验，必是不能决定其从何而出。信徒常有一种错误的思想，以为如此试验，恐怕得罪圣灵。岂知要我们这样试验的，就是圣灵。如果是圣灵，就经过试验还不失其为圣灵。如果是邪灵，就可以揭穿其为。真的，是神叫你陷落到今日的地位么？真的，圣灵工作中也有相反的么？真的，你在什么事上都不会错误的么？

当信徒得了一点真理的亮光之后，他就承认他是有被欺的可能的。这个叫真理有作工的机会。信徒最错误的，就是以为自己是永不会错误的；别人会，自己不会，这个叫他要受欺到底。但当他这样的自卑之后，他就要看见他自己是被欺的。他现在将神作工的原则，和邪灵作工的条件比较一下，就看见他以往的经历，都是在「被动」里得着。他乃是履行邪灵作工的条件，而得着许多奇异的经历——起初是使他快乐的，后来是使他苦痛的。他将自己以往的态度，和神作工的原则，并邪灵作工的条件对照一下，他知道他是没有活泼与神同工的，乃是被动的随神主张。因此，他所有美好或苦恼的经历，都必定是从邪灵来的。到了这地步，他就要承认自己是受欺的。信徒不只应当接受真理，并且应当承认。惟独如此，撒但的谎言，才得消灭。信徒在这里的经历，就是(一)相信信徒是有被欺的可能；(二)我也有被欺的可能；(三)我是被欺的；现在他应当追问(四)我是为什么被欺的？

地位的发现

现在自然可以断定的说，信徒是曾以地位给邪灵的。现在就是要查问说，到底这个地位是什么？当信徒还未查问他自己里面到底有了什么地位，让他重新查考，地位到底是什么。因为不然，他就要将被附算为别的什么，或者将别的什么算为被附。也许他要将平常在灵中与黑暗权势的争战，与要求自由、脱离鬼附的争战相混，因而给邪灵以便利。

信徒应当知道除了罪恶之外，凡接受邪灵的假冒，容让意志被动，和相信它们所注射的思想——这一点上一部已经论过——的，都是以地位给它们。我们目下所最注重的被动，就是说，让自己的心思或身体陷入死寂的状态：不用自己各种的本能；停止有意识的管理心思；停止使用意志、良心和记性。这被动是一个主要的地位。不过信徒们被动的度数是不同的。被动程度的深浅，定规其人被附的深浅。不过无论信徒被动的程度如何，他若有「被动」，就当除去这地位。信徒应当坚决的、专一的、长久的反对邪灵在他身上得着什么地位。特别应当反对他所受欺过的那几点。被欺的信徒最紧要的，就是知道他的地位是什么，而将这地位收回。

普通的思想，就是以为对于鬼附的事，不过只要奉主的名，把鬼赶出去而已。但是，对于信徒的被鬼附，这个方法，还不是完全的。这是因为信徒被附的原因，和「外教人」被附的原因是不同的。外教人的被附乃是为着罪；信徒的被附，乃是因着受欺。所以得着拯救的方法，就是不再受欺。如果鬼附的原因是在受欺，而我们只命鬼出去，就我们所对付的，不过是果，而非因。这样作虽有一时的效力，但是，并无长久的自由。因为被附的因——地位——如果没有对付过，就鬼虽然一一时听命出去，不久因其里面尚有地位，仍可以回来。这个并非一种的理想，因为主耶稣在马太福音十二章四十三至四十五节所说的，就是这个意思。如果鬼先前所住的「屋」未曾拆毁，就虽然鬼可以一时出去，但不久还是要来的；并且要使这人比先前还不好。这「屋」就是人所给邪鬼的地位。

所以，赶鬼虽然是紧要的，对付地位也是不可少的。进而言之，鬼就是赶了，地位如果没有对付过，就赶鬼也是没有用处的，因为鬼还要重来。就是为着这个缘故，我们看见许多信徒，虽然奉主的名字赶鬼了，但是，竟不会使自己，或别人有侵入的自由。我们应当注意，鬼是可以赶的，但是，地位是不能赶的。地位是需要收回的。受欺的地位，如果不是专一，并继续的收回，就其人断无长久的自由。

信徒如果不对付他所给邪灵的地位，就是叫邪灵可以进来，可以站住的原因，就虽然奉主的名赶自己身上的鬼，或者别人奉主的名为他赶鬼，鬼也好象去了，他还不是真正自由的；因为这不过是说，鬼某种的表演是没有了，也许他们要换一种的表演。或者这一种的表演不过要暂且一停，免得继续受更重大的攻击，等到信徒稍懈时，还要重新显明。总之，地位若未对付过，鬼总是有所凭依的。心思必须接受真理，意志必须活泼、主动、坚决的反对一切的地位，才是办法。

所以，当信徒看见自己是因着受欺，而被鬼附的，就应当寻求亮光，知道自己的地位是在那里，而将这地位撤除。邪灵所以得进来的，是因地位，所以，撤除地位，就可叫它们离开。

所以，当信徒看见自己曾在什么事上，以地位给邪灵，就应当收回地位。他既是因着不自主、不自治，陷入被动，以致被附；他就应当活泼的使用他的意志，藉着神的能力，在诸般的试探和苦难中，反对黑暗的权势，以取销当初所给它们的允许。被动是逐渐而来的，所以，也要逐渐而除去。当信徒发现多少时，他才能弃绝多少。如果被动的期间已长，就解救的期间也甚长。下山容易上山难，因此，被动容易自由苦。这个需要信徒全人的同工，收回以前所给的一切地位，才会自由。

信徒必须祷告求神指明他是在那里受欺的，并且还要诚心愿意，爱慕神将他全人的真相都指明给他看。普通说来，信徒所惧怕听见的，和听见人家提起就难过的事，最多就是他所给邪灵的地位。如果信徒惧怕对付什么，信徒就应当对付那件事，因为十九邪灵在那里是有地位的。信徒必须从神那里得着亮光，来查验自己的症候，和其原因；既知之后，就要专一的从邪灵手中收回。光照是必须的，不然信徒就要以超然的，当为天然的；属(邪)灵的，当作属身体的。这样就叫邪灵可以长久依附，而无阻碍。这样的态度，就是对鬼附说，「阿们。」

收回地位

在一切给邪灵的地位中，都有一个共同的原则，就是被动。意思就是意志不活动。所以，现在要将地位收回来，意志必须活泼过来才可以。信徒此时必须(一)顺服神的旨意，(二)反对撒但的旨意，(三)运用自己的意志，并与圣徒们的意志联合。收回地位的责任，都在意志身上。因为被动的是它，所以，反被动的也应当是它。

意志最初一步的工夫就是「定规」。定规就是把意志安定向着一个方向而去。信徒因着受邪灵苦害，被真理光照，蒙圣灵激动的缘故，就再受不住继续被邪灵所依附。因此他就天然的被神引导到一个恨恶邪灵的地位。因此他就天然的定规要反对邪灵一切的工作。他定规要得着自由，定规要自己作主，定规要驱逐邪灵。神的圣灵在他里面作工，使他对于邪灵发生忿恨的心。越受苦害越恨，越觉不自由越恨，越想越恨，越过越恨。因此他就定规要完全脱离黑暗的权势。这样的定规乃是收回地位的第一步。如果这个定规是真的，就将来无论因收回地位而被邪灵如何反对，都是不肯反顾的。定规就是说，全人决断今后要反对邪灵。

信徒还应当用意志来「拣选」，意思就是要，并定规他的将来。在争战的日子中，信徒的拣选是有功效的。信徒应当时常宣告说，我拣选自由，我要自由，我不要被动，我要用我自己的本能；我要认识邪灵一切的诡计；我要邪灵失败；我要与黑暗权势完全断绝关系；我拒绝邪灵一切的谎言和推诿。这样用意志的拣选，并且时时如此宣告，在争战上是大有利益的。我们应当知道，这样的宣告，不过是表明信徒如此拣选而已，并非谓信徒定规要作这些事。黑暗的权势并不受信徒「定规」的影响，但是信徒如果靠着神的能力，用自己意志专一的拣选来对它们，它们就必定奔逃。这都是与人是自由意志的原则有关。信徒当初虽然允许其进来，但现在却能拣选与当初所允许者相反的事，因此就叫邪灵没有立足地。

在这样的争战中间，意志各方面的工作，都应当活泼的进行。除了定规、拣选之外，还应当抵挡，意思就是意志发出力量以与邪灵相撷抗。但是，也当「辞绝」。辞绝就是意志把自己关闭起来，不愿再以什么给邪灵。信徒虽然应当抵挡邪灵在他身上的工作，但是，也当辞绝邪灵。抵挡不过叫邪灵不得往下作工；但是，辞绝是取消从前所给邪灵的允许，就是引起它们作工的允许；所以，抵挡再加上辞绝，就叫邪灵不能作工。我们前面应当抵挡，但是，后面应当有辞绝的态度。例如：我们辞绝邪灵说：我要「决断」，这意思就是我们用意志抓住自由；但是我们还应当有抵挡，意思真用力量以与仇敌周旋，要保守意志藉着辞绝所得的自由。这样的辞绝和抵挡必须继续到完全自由为止。

「抵挡」是一种的确的争战。抵挡需要灵、魂、体的力量都来，但其中主要的力量就是意志。定规、拣选和辞绝，多是在态度方面，但抵挡却是在实行方面。抵挡就是表明态度的行为。抵挡就是灵中的摔跤，就是意志用灵力将邪灵推出它们现今所站立的地位。就是向黑暗权势的阵地进攻。抵挡就是用意志的力量来赶、来驱逐、来推开。邪灵站立在信徒所给它们的地位上，虽然看见了信徒反对它们的态度，却要霸占其当初所站立的地位，不肯引退。抵挡就是信徒用「实力」以驱逐邪灵。抵挡就是信徒用灵力「押」邪灵，而使之「搬」离。所以，信徒在抵挡的时候，必须用力运用意志出来驱逐邪灵。不然就徒在态度里宣告，是少有用处的。态度和实行当同时并行。但是，徒有抵挡而无辞绝，也是少有用处的。因为当初给邪灵的允许，必须收回。

在收回地位中，就是信徒一方面用意志来定规，一方面(一)拣选，并(二)辞绝(拒绝)，在另一方面用意志来抵挡。定规争战，拣选自由，辞绝地位，抵挡仇敌再霸占地位，捆绑自由。在定规、辞绝、拣选、抵挡的中间，信徒就是为着自己的主权而争战。自由意志这件事是永不可忘记的。神将自由意志赐给我们，所以，我们是我们自己的主人，现今邪灵竟霸占了我们的肢体和本能，而作我们「人」的主人，我们的主权竟然失了。当信徒收回地位时，他就是反对邪灵如此的「代替」了他，所以，出来争战。信徒应当时常说，我不愿意邪灵侵占了我的主权。我不愿意邪灵侵犯了我的人格。我不愿邪灵依附了我的……。我不愿瞎着眼睛跟随邪灵。我不愿邪灵利用我这个人。我不愿阿，我真不愿阿！我要作我自己的主人。我要知道我自己是作什么。我要自己管治自己。我要我的全人顺服我的自己。我拒绝邪灵在我身上所有的作为。我拒绝它们所有作工的权利。当信徒用意志这样的说他自己的定规、拣选和辞绝时，就叫邪灵没法往下作工。意志既如此的定规、拒绝并拣选，信徒就应当用意志来抵挡。

信徒这样的用意志收回地位，就是说，他的生命有一个新的起首。以往的已经错误了，现今应当重新起首，所有从前奉献给邪灵的，现在应当都讨回来，全人的灵、魂、体，要从仇敌手中要回来，重新完全奉献给神。从前因着无知所给邪灵的地位，现在逐一都推翻。从前给它们的主权，现在都撤回。法子如下：

从前所接受的，今当拒绝。　从前所相信的，今当不信。

从前所接近的，今当远离。　从前所已作的，今当拆毁。

从前所约定的，今当注销。　从前所已说的，今当收回。

从前所应许的，今当反背。　从前所联合的，今当解散。

从前所顺服的，今当抵挡。　从前所静默的，今当出声。

从前所同工的，今当反对。　从前所给与的，今当不与。

从前所有的考虑、商议、允许，都当推翻。所有的祷告、答应和医治，也都当拒绝。

这些都是对邪灵而发的。从前误将邪灵当作圣灵，所以，竟然与邪灵有了那样亲密的往来。现今知道了，所以，要撤回从前在无知中所给它们的一切。将地位给邪灵，乃是在一件一件的事上，逐一给它们的；所以，收回来也是一件一件逐一撤除的。最大拦阻信徒得看完全自由的，就是信徒只愿意拢统的、包括的、含混的，用意志将所有的地位都收回来；却不肯逐一的、仔细的、一点过一点的将地位收回来。拢统的反对邪灵得着地位，不过使信徒的态度不错而已；若要得着自由，他就必须仔细的将所有的地位都收回来。这好象是甚难的，但是，如果意志是要得着自由的，并用祷告以求神的光照，就当圣灵将过去的一切，逐一指示信徒时，只要他一一的抵挡之后，什么就都消散了。信徒若肯忍耐的进前，他要看见这是一个实在的解救，一件过一件，他是向着自由而去的。拢统的抵挡表明我们是反对它们的；仔细的抵挡叫邪灵不得不撒手，弃其所已得的地位不已。

信徒意志的被动，好象是下山一般，一级过一级的下降，直到陷入最卑下的地位。现在他要收回地位，好象就是回转过来，再拾级而升一般。从前走下来是过多少阶级，现在回头再上，也要再经过多少阶级。没有一级是可以留下不走的。从前是逐渐受欺，逐渐被动的；现在要逐渐明白，逐渐活泼的。从前所有被动的地方，现在当一一推翻过，一一收回来。他的脚现在多回头向上升一级，就是多收回一级的地位。他从前是多走一级，就低降一级；现今是多走一级，就上升一级。一件事值得我们注意的，就是我们最新给邪灵的，多是我们最先收回来的。好象我们所走下的末了一级，乃是我们上升的头一级一般。

信徒这样的推翻地位，必须达到当初自由的地方才可以。信徒必须知道他自己乃是从什么地方下降的，所以，他现在应当回到当初的情形才可以。他应当知道他自己的常度如何——本来意志是如何活泼的，心思是如何清明的，身体是如何强壮的——和现今的情形如何。两相比较，就会知道自己因着被动，究竟下降了多少。现在他就应当时常把他这个常度摆在面前，总要以上升到常度为最低的限度。如果他的意志不会活泼到再会管理他全人的任何部分，他就不应当满意，因他还未回到当初的常度。在信徒要得着自由的程度中，他应当把他自己的常度看得最分明，才不至没有回到常度，就以为自己自由了。

所以，无论是我们的思想、记性、想象力、是非之心、裁决力、爱心、拣选力、抵挡力，或者我们身体的那一部分，陷入被动，失了常度，叫我们不能自己作主，好象是在我们主权之外，不能再为我们所用的，我们应当完全收回——用我们的意志反对这样的被动，用我们的意志使用这些的本能。信徒一陷入被动，邪灵就抓住他被动的机关，代替他使用，或者与他一同使用；当信徒看见自己的实在情形，而要收回地位，自己使用自己的机关时，他要觉得非常之难。这是因(一)他自己的意志还是软弱，不足主使一切，(二)邪灵用尽其力量以与之相抗。例如：他是在「决断」这件事陷入被动，他现今虽然注销这个地位，不再许邪灵作工，自己定规要自己来「决断」，不再受邪灵的管辖，他就要看见(一)他自己不能决断，(二)邪灵不让他决断行动，当被附的信徒推翻邪灵的主权时，邪灵便不让它们的囚犯行动什么。

现在信徒必须拣选看，到底他自己永远不动呢，或者让邪灵继续动他呢？自然他不愿让邪灵这样的使用他。所以，虽然他一时还不能「决断」什么，但他不准邪灵来用他的决断力。为着自由的争战，就在此时起首。这个争战完全是意志的争战，因为意志陷入被动，所以，就也容让全人的各机关都陷入被动，以致意志(人)失了主权，不能再自由的管治并支配全人的各机关；以致邪灵进来代替意志(人)管治，并支配全人的各机关，所以，现今若要得着自由，就必须意志起来，(一)反对邪灵的主治，(二)收回已失的地位，(三)自己活泼的与神同工，而使用自己的全人。现在什么都在乎意志。当意志反对邪灵，而不准邪灵再霸占其机关时，邪灵就要退出。我们从前已经说过，是因信徒允许的缘故，邪灵才得进来，所以，信徒现今的辞绝，就取销了当初的允许，叫邪灵失去其侵犯的根据。当信徒再仔细的在所有的地位上抵挡，就叫邪灵失去工作的可能。

地位的每一寸都应当收回，欺骗的每一点都应当揭穿。信徒应当忍耐的在每一件事上与仇敌争战，并且应当争战得「透」。应当知道辞绝一切地位，并非谓已经收回一切的地位了。因为不一定在辞绝的时候，所有的地位便立即收回了。邪灵还要作最后的挣扎，信徒的意志还应当经过最剧烈的争战，才会强壮，才会充满能力，才会自由。所以，对于推翻地位，信徒必须继续进行。并且要恒忍的推翻，一直等到地位的每一点都揭露、都辞绝、都消除，好叫全人的机关能随着人的意志而转动。所有被动的机关，都应当恢复到他们作工的常度。心思必定应当会思想得清楚，以致能思想意志所要思想的题目，并且没有思想是出乎意志管治之外的，记忆力必须会记忆自己所要记忆的，而不充满了自己所不愿意有的思想。他如身体的举动——唱诗、说话、诵读、祈祷，都必须被意志管治。意志必须活泼，以致能作全人的主人。所有全人的各种才干，必须都会照着常度而工作。

信徒不只应当拒绝邪灵所立的地位，并且，也当拒绝一切邪灵的工作。信徒就是运用自己的意志，取一种反对邪灵所有工作的态度。这个要叫邪灵受亏。再后就求神赐给亮光，使他知道什么是邪灵的工作，因而逐一拒绝之。邪灵在信徒身上的工作，(一)是代替信徒动作，(二)是影响信徒去动作。因此信徒应当拒绝邪灵(一)代替他动作，(二)影响他动作。信徒不只应当拒绝引导邪灵进来的地位，并且也当拒绝保守邪灵常在里面的地位。当信徒这样抵挡的时候，他要看见邪灵要多方阻挡，所以，他若非竭全力与之周旋，他就不能回到常度，而得自由。当信徒这样争战的时候，他要看见他一时竟然不能用自己的本能。但是，当他竭全力以攻击邪灵的全力时，他的意志就从被动完全回到活动来；就能管治他自己的全人。被动和被附都是在争战中消灭的。

当信徒这样的争战以收回地位时，他就要经过非常苦痛的日子。信徒要因着黑暗权势的反抗，和自己坚决要自由的缘故，而感受重大的苦楚，并且发生非常的奋斗。当他要用自己的意志(一)以抵挡邪灵的主权，并(二)行使自己的职权时，他要看见霸占在他里面的邪灵是如何抵挡他的。当他起首争战的时候，也许他还不知道自己堕落有多深，乃是当他起首一点过一点与邪灵争战，把他位收回，而感受邪灵的反对与捆绑时，他才知道自己堕落原来已有这么深。就是因为邪灵这样的抵挡他，不愿他脱离它们的捆绑，信徒就要看见当他起首争战收回地位之后，他的病状是比从前更坏的。好象越争战意志越没有力量，被附的地方也越见其纷乱，难以作主。这种情形就是得胜的漂记。信徒虽然要觉得更坏，但是，在实际上是更好。因为这样的病状是对我们说，抵挡已经发生效力了，邪灵已经觉得我们的攻击了，所以，它们起来反抗，但这不过是最后的挣扎，我们如果坚持，就它们必定应当离开。

在争战的时候，最紧要的就是信徒时常站立在罗马书六章十一节上面。承认他是与主合而为一的人，所以，主死了，他也是死了。这样的信心叫我们脱离了邪灵的权柄；因为对于已死的人，邪灵是没有权柄的。这样的地位必须站立得牢。也应当学习运用神的话语以攻击仇敌所有的谎言。因为在这样的当儿，邪灵最会告诉信徒：他已经堕落太深，不能挽救了。或者在争战受苦的时候，特别在邪灵末后挣扎使信徒经历空前的苦楚时，使信徒灰心，以为他已绝望，不能再自由了。信徒如果听它，就真要陷入最深的危险。信徒在此应当知道各各他已经败坏了撒但和它的邪灵(来二14；西二14-15；约十三8)。救恩已经完成，叫每一个人都能在经历上脱离黑暗的权势，进入爱子的国里(西一13)。并且，因着收回地位而受更大的苦，就可知收回地位是邪灵所惧怕的了；因此你所作的已经是不错的了，地位更是应当收回的。所以，邪灵无论在你身上有什么新的表显叫你受苦，或者别的，你只要认得其出乎邪灵，便专一的辞绝这些的表显，不要再顾他们。不要为之难过，也不要谈论及之。推辞之后，就可不理。

如果信徒这样忠心的不顾暂时的苦恼，而奋勇用意志收回地位，他就要看见他身上的自由逐渐恢复了。地位如果逐一的辞绝，逐一的收回，就鬼附也逐一的衰微下来。信徒如果不再以新的地位给邪灵，就鬼附的权力，要照着地位的缩小而减少。虽然也许还当有一时信徒才得完全自由，但是，信徒现在已是向自由之路去了。从前也许不顾自己怎样，不顾自己的感觉、外貌和饮食，现在都要逐渐觉得了。信徒此时不要误会以为他的灵命现在必定是退步了，所以，才觉得这些事；他应当知道，这是因当他深被鬼附时，他失了自觉，现在他起首自由了，所以又觉得这些事。这样的知觉，不过是表明邪灵从前依附在知觉里，现在已经离开了。到了这步的信徒，应当忠心的进前，因为他要完全得着释放。若未回到常度，信徒不应当以已见小效，便自足了。鬼若要赶得干净，地位必须收得干净。

真正的引导

我们现在应当明白什么是神真正引导人的方法，并人的意志和神的旨意，到底是如何关系的。

我们应当知道：信徒顺服神是应当无条件的，并且，当他灵命达到最高点时，他的意志与神的旨意完全是一致的。但是，这并非谓信徒今后就没有意志了。意志的本能还在，但是，火气已经失去了。神还是需要意志的本能与祂同工，成功祂的旨意。我们看主耶稣的榜样，就知道一个完全与神联合的人，他意志的本能还是存在的。「我不求自己的意思，只求那差我来者的意思行。」(约五30)「我……不是要按自己的意思行，乃是要按那差我来者的意思行。」(约六38)「不要成就我的意思，只要成就你的意思。」(路廿二42)在这里我们看见主耶稣——祂是与父合而为一的——在父的意志之外，是还有祂自己个人的意志的。这里并非说，祂没有祂自己的意志，乃是说，祂不求、不行、不要成就而已。所以，一切与神真实联合的人都非谓其人应当取消其个人的意志机关；乃是说，他应当把他的意志放在神旨意那边而已。

所以，真正的引导，并非要求信徒变作机械来顺服神，乃是信徒活泼的遵行神的旨意而已。神不要信徒盲从祂，神要信徒有意识的运用自己的全人，以遵行祂的旨意。懒惰的人就是喜欢神代替他活动，他就是被动的跟随。但是神不要信徒懒惰。神要信徒活泼的预备了自己的肢体，用工夫查考明白神旨意之后，就主动的顺服。我们从前已经说过如何在直觉中认识神的旨意了，所以，现在就不再说。信徒要实行顺服神，他的经过如下：(一)愿意要遵行神旨(腓二17)；(二)直觉中蒙圣灵启示神旨(弗五17)；(三)蒙神加力使其决断遵行(腓二13)；(四)蒙神加力使其执行(腓二13)。神并不代替信徒遵行神的旨意，所以，信徒在明白神旨之后，他就应当立志遵行；立志之后，就应当支取圣灵的力量以实行遵行。

信徒所以必须支取圣灵力量的缘故，是因信徒自己的意志如果是单独的，乃是非常软弱的。「立志……由得我，……行出来由不得我」(罗七18)，常是真实的。所以必须有圣灵加增我们里面的人的力量，好叫我们能够实行顺服神。先是神在我们里面运行，使我们立志，后是神在我们里面运行使我们行事成就祂的美意(腓二13)。

神乃是在我们的直觉里启示祂的旨意，信徒的意志如果与祂是联合的，祂就要加增信徒的力量，使之能照其旨意而立志，也能实行出来。祂要求信徒与其旨意联合一致，但祂并不肯代替祂的儿女使用他们的意志。神创造和救赎人的目的，就是要人的意志完全自由，因着主耶稣在十字架上所成功的救恩的缘故，信徒今能自由的拣选神的旨意而遵行。因此，在新约中我们看见有许多的命令(都是关乎生命和敬虔的)，都是要信徒运用自己的意志来拣选或拒绝的。如果神要取消意志的本能，就这些命令有何意思呢？

属灵的信徒乃是有全权足以使用自己意志的人。他应当时常拣选神的旨意，辞绝撒但的旨意。虽然在许多的时候，他还不知什么是出乎神的，什么是出乎撒但的。但是，他还能拣选，还能推辞。他可以说：「我虽然不知什么是属神的，什么是属鬼的；但我要拣选神的，我要拒绝鬼的。」他虽然不知，但他可以「存心」要神的，无论那一件是神的；他可以本着态度不要鬼的，无论那一样是鬼的。在每一件事临到身上时，信徒都应当有这一种的拣选和拒绝。不知道不要紧，不过你总当定规拣选神的旨意，你可以说：「当我一明白什么是神的旨意，我必定要。我总是拣选神的旨意，我总是拒绝撒但的旨意。」这样作法，叫神的圣灵能在你里面作工，使你反对撒但的意志一天更刚强过一天，使撒但一天过一天更失去势力。这样就神在一个背叛的世界里，又多一个忠臣了。当你这样的继续在存心上拒绝撒但的旨意，并且求神证明什么是出乎祂的时候，祂在不久的时候，就要叫你在灵中知道意志的态度在灵命上是大有用处的。

自治

信徒属灵生活达到最高点时，就是他能自治。平常所说，圣灵在我们里面作主的意思，并非谓圣灵自己直接的管治我们这个人的任何部分。有了这样误会的人，结局若非被鬼附，就是在生命上看不见圣灵这样作主因而灰心。信徒如果知道圣灵是带领人到自治的地步，他就不特不会陷入被动，并且，在灵命上还要大大的长进。

「圣灵所结的果子，就是……节制。」(加五22-23)节制原文的意思就是自治。圣灵的工作，就是带领信徒外面的人完全顺服信徒的自治。圣灵就是藉着信徒更新的意志来管治信徒。当信徒随从肉体而行的时候，外面的人是反叛灵的，并且不是整个的反叛，乃是四分五裂而反叛的。当信徒真正属灵结圣灵的果子时，他不只在他身上(魂)表明仁爱、喜乐、温柔等，并且，也是显明他自治的能力。外面的人虽然纷乱，现今完全被征服，完全顺服人的自治——照着圣灵的旨意。

信徒要管治(一)自己的灵，使自己的灵常是在合宜的情形里，不至于太热，也不至于太沉，乃是在正当的地位上。灵是需要意志管治的，像人其它的部分一般。惟有当信徒的意志更新，满有圣灵能力的时候，他才能支配自己的灵，不让其失去正当的地位。有经历的信徒都知道，有时灵发狂时，他是应当怎样的用意志制止它；当它发沉时，他是应当怎样的用意志提举它。惟独这样，信徒才能逐日行在灵里。这与我们从前所说，灵管治全人的话不是相反的。我们说灵管治全人，意思是灵的直觉是表明神的旨意的，所以，灵因着神旨支配了全人(意志在内)。我们说，意志管治全人，意思是意志按着神的旨意，而直接辖制全人(灵在内)，此二者在经历上，完全是相合的。箴言说：「人不制伏自己的灵，好象毁坏的城邑，没有墙垣。」(廿五28)

(二)信徒也得管治自己的心思，和其它属魂的本能。各样的思想都当完全服在意志管治之下。一切流荡的思想都当一一受意志的节制。「将人所有的思想夺回，使它们都顺服基督」(林后十5)；「你们要思念上面的事」(西三2)。

(三)身体也得管治。身体应当作人的工具，不应当藉着其狂野的嗜好和私欲竟然作了人的主人。信徒应当用意志节制、训练、征服自己的身体，使之能完全顺服，等待行神的旨意而不阻挡。「我是攻克己身，叫身服我。」(林前九27)当信徒的意志能够完全自冶的时候，他就能不受自己那一部分的拦阻，一知道神旨就能立即遵行。圣灵和人灵需要一个能自治的意志来执行神的启示。所以，一方面我们应当与神联合，另一方面我们应当攻克自己的全人，便之完全顺服我们。这是属灵生活的最要者。


第十部 身体/第一章 信徒与他的身体

第十部 身体

第一章　信徒与他的身体

身体在神的眼光中，到底是站立在什么地位，乃是我们所应当知道的。谁也不能否认身体和灵性的关系。除了灵与魂之外，我们还是有身体。所以，我们灵的直觉、交通和良心，虽然都是非常强健的，我们魂的情感、心思和意志，虽然都是经过更新的，如果我们最外面的身体，没有与我们的灵和魂一致的强健和更新，就我们还不能成功为一个属灵人，还不能算得完全，还是有缺乏的。因为我们人并非光有灵、魂而已，也是有一个身体的。我们不能不顾身体，只顾灵、魂；因为这样，生命就要偏枯。

身体是需要的，也是要紧的，不然，神就必定不以身体给人。我们若谨慎读过圣经，我们就能看见神是如何重看人的身体的；因为其中的记载，几乎都是论到身体的事。最明显的，最令人哑口无言的，就是道成肉身，神的儿子取一血肉之体，虽然死过，还是披戴这个身体直到永远。

圣灵与身体

罗马书八章十至十三节将我们(信徒)身体的情形，圣灵如何帮助我们的身体，我们对待身体的正当态度，都一一告诉我们。明白了这几节圣经，就不会错看一个信徒的身体在神救赎法里的地位。

十节：「基督若在我们里面，身体就因罪而死，灵却因义而活。」本来我们的身体和灵都是死的。但是，当我们信主耶稣之后，我们就接受祂进入我们的里面作我们的生命。基督(藉着圣灵)住在信徒里面，乃是福音中最紧要的真理。每一个信徒，无论他如何软弱，都有基督住在他的里面。这一位的基督就是我们的生命。当祂进入我们里面的时候，就叫我们的灵活过来。这是我们从前所看见的。因为得着基督住在我们里面的缘故，便叫我们本来体和灵都是死的，现在灵却是活的；从前灵和体都是死的，现在灵活过来，只剩下体是死的。这是每一个信主的人的普通情形——体死灵活。

这个经历(每一个信徒所共有的)叫信徒的外面和里面有了极大的分别。我们里面的人充满了生命，外面却充满了死亡。我们是活泼的人，充满生命的灵，住在死的身体里。换一句话说，我们灵里的生命，和我们身体的生命是完全不同的。灵里的生命真是生命，身体里的生命不过就是死亡。这是因为我们的身体还是那一个「罪的身体」，因为无论一位信徒的灵命如何长进，他的身体依然还是「罪的身体」；复活的身体，荣耀的身体，属灵的身体，我们还没有得着。「身体的得赎」还是在乎将来。今日的身体不过是个「瓦器」，是「地上的帐棚」，还是「卑贱」的而已。罪虽已从灵里、意志里，赶出去了，但是，身体的得赎还是将来的事，所以，罪尚未从身体里被赶出去。因为罪还是在身体里，所以，身体是死的。这是「身体就因罪而死」的意思。但是，同时，我们的灵却是活的，或者，更准确说，我们的灵就是生命。这是因为我们的灵因着基督的义的缘故，得着生命。当我们信基督的时候，我们同时得(一)基督的义，并(二)神的称义。前者是基督将祂的义分给我们；这是一个实在发生的事情，并非什么比方的话；基督将祂的义分给我们，像分世上实在物质的东西一般。后者是神因基督的缘故，算我们为义；这不过是一个律法上的手续。如果没有分义，就没有称义。当我们接受基督的时候，我们得着神在地位上称我们为义，并在实际上将基督的义分给我们，进入我们里面作我们的生命，使我们已死的灵乂活过来。所以，这里才说「灵却因义而活」。

十一节：「然而，叫耶稣从死里复活者的灵，若住在你们里面，那叫基督耶稣从死里复活的，也必藉着住在你们里面的灵，使你们必死的身体又活过来。」上一节说到神怎样使我们的灵变作生命，这一节说到神怎样使我们的身体得着生命。上一节只说到灵如何活着，身体还是死的；这一节继续下去，说到灵活之后，身体如何可以也活。从前说，灵活是因着基督住在我们里面；现在说，身体活是因着圣灵住在我们里面。圣灵要赐生命给我们的身体。

我们已经看见过了。我们的身体如何是死的。虽然不是在躯壳上死了，但是，乃是向着坟墓而去。照着灵意而说，这身体也算是死的了。虽然照着人的话说来，身体是有生命的，但是，照着神看来，那一个生命，就是死亡，因为其中充满了罪恶。「身体因罪而死」。所以，一方面身体虽然有力量，但是，我们却不能让它表显它自己的生命。它不应当有任何举动，因为它生命的举动不过是死亡而已。罪是身体的生命，而罪就是属灵的死亡，所以，身体乃是靠着一种属灵的死亡而活。在另一方面，我们知道我们是应当为神作见证、事奉神，并作神的工作的。这些都是需要身体的能力的。身体在灵意上既然是死的，它的生命也不过是死的，就我们应当怎样才能使用我们的身体，以供给属灵生命的要求，而不利用其死亡的生命呢？我们的身体是不肯，也是不能，按着里面生命的灵的意思而行的；反之，乃是与之反对、争战的。圣灵应当怎样才能使之照着它们的要求呢？就是圣灵要将生命给我们这必死的身体。

「叫耶稣从死里复活者」就是神。然而这里不直接说神而称之那「叫耶稣从死里复活者」，是因为在这里特意要注重神叫主耶稣复活的工作。目的是要叫信徒注意神若能叫耶稣已死的身体复活过来，就神也能叫信徒必死的身体活过来。使徒说，这位神的灵，就是圣灵，就是复活的灵，「若住在你们里面」，神就要藉祂「使你们必死的身体活过来，」。这是使徒第二次说「若」字。他并非疑惑信徒里面或者有没有圣灵。他在九节才已经说过凡与基督有分的人，都已经有圣灵了。他的意思就是：你们是有圣灵的，你们若有圣灵住在你们里面，你们必死的身体就应当得着祂的生命才可以。这是每一个有圣灵住在里面的人所共有的权利，他不愿意有一个信徒不知道这个，而不相信支取，因而失去这一分的福分。

这一节的圣经就是说，神的灵若住在我们里面，神就必定藉着这位住在我们里面的灵，赐生命给我们必死的身体。这里并非说将来复活的时候。这里完全与复活无干。神不过将主耶稣的复活，和我们现在身体的得着生命，作为比较而已。这里并非说列「已死」的身体；如果是这么说，那就是指复活说的。不过是说「必死」的身体，尚是未死，不过必死而已。信徒的身体在灵意上是死的(与死了有别)，但是在实际上是必死的，是向坟墓而去的。圣灵住在我们里面如何是一个今世的事情，圣灵使我们必死的身体又活过来也如何是一个今世的经历。这里也并非说到我们的重生。因为圣灵在这里并非以生命给我们的灵，乃是以生命给我们的身体。

神在这一节圣经，将信徒身体的权利告诉了我们。就是祂要藉着住在我们里面的圣灵，使我们必死的身体得着生命。并非谓「罪的身体」变作圣洁的身体了，或者「卑贱的身体」变作荣耀的身体了，或者「必死的身体」变作不死的身体了，这个是今生所不能的，这个非等到主提接我们，使我们的身体得赎的时候不可。我们身体的性质，在今生是永远不会改变的。圣灵使我们身体得着生命，意思就是(一)如果我们的身体曾生了毛病，祂要使我们复原；(二)如果我们身体是没有毛病的，祂要保守我们不遇见什么毛病。总之，圣灵要使我们的身体变作刚强，能以合乎神的工作和生活所有的要求。叫我们不因着身体的缘故，而使我们自己的生命，或者神的国度受了什么亏损。

这是神为祂每一个儿女所预备的。但是，有多少信徒真是有主的灵使他必死的身体天天得着生命的经历呢？许多信徒岂非还是受他们生理组织的影响，而危害及自己的属灵生命么？岂非常因身体的软弱，而使自己堕落么？岂非尚是受疾病的捆绑，因而不能为神作活泼的工作么？今日信徒的经历和神的预备尚不能一致。这个原因很多，有的是因为愚昧，不知道神在圣灵里是有这样的预备。有的是因为不信，以为这是不可能的。有的是因为不要，以为这个与他并无多大关系。有的也知道了，也相信了，也要了，但是，他并没有将自己的身体献上当作活祭，乃是盼望神藉着圣灵赐给他力量，好为自己活；所以，也得不着。信徒如果真愿为神而活，用信心来到神的面前支取这个应许和预备，他要看见圣灵使身体充满了生命，乃是一件实在的事(这个我们在下文还要说)。

十二节：「弟兄们，这样看来，我们不是欠肉体的债，去顺从肉体活着。」这一节的圣经，将信徒与身体的正当关系，说得净尽无遗了。今日也不知道有多少的信徒是完全作身体的奴隶的。多少信徒属灵的生命，乃是完全关闭在他身体的里面！他们好象是两个人一般：当他们「回到自己」里面的时候，他们要觉得自己是很属灵的，与神很亲近的，生命很高的；但是，当他们活在外面的肉体时，他们要觉得自己是堕落的、属乎肉体的、与神隔断的，他们顺服他们的身体。身体好象是他们的重担。只要稍有不适，他们的生活就改变了。只要稍有软弱，稍有疾病，或者稍有苦痛，他们就要手足无措，自爱自怜，心里忐忑不安。在这样的光景中，自然属灵的生活是不可能的。

使徒在这里所说的「这样看来」，乃是承上文而言的。我相信这一句话是承着十节和十一节而来的。十节说到身体是死的，十一节说到圣灵使身体得生；使徒就承着身体这两种的光景，发言说：「这样看来，我们并不是欠肉体的债，去顺着肉体活着。」(一)身体既然是因罪而死的，就我们断不可顺从它而活；不然，我们就要犯罪。(二)圣灵既然使我们必死的身体得生，就我们已经不必顺从肉体而活，因为我们的肉体已没有权柄再来捆绑我们的灵命了，藉着圣灵的预备，我们里面的生命可以直接使令外面的身体无阻了。从前我们好象欠肉体的债：它的要求、嗜好、和私欲，是我们所没法制止的；所以，我们才顺从它而活，而犯许多的罪。但是，现今有了圣灵这样的预备，不只肉体的情欲不能勉强我们什么，就是肉体的软弱、疾病、苦痛等，也不能支配我们什么。

许多人以为肉体有它合法的要求与欲好，是我们所应当补满的。但是，使徒告诉我们说，我们「并不是欠肉体的债」，什么债我们都不欠。除了保守肉体在一种正当的情形里以作神的器皿之外，我们并不欠肉体什么债。自然，圣经并没有禁止我们稍微照顾身体，因为不然，若发生了毛病，反要给它更多的工夫。衣、食、住宿，都是需要的。有时休息也是不可少的。但是，我们所注重的，就是不要让你的生命专向这些。饥当食、渴当饮、倦当息、寒当衣。但是，我们必定不应当让这些深深的进入我们的心，也不应当使之变成我们生活目的的一部分。我们不应当爱慕这些。这些事情应当随着需要而来，也随着需要而去，决不可久留在我们的里面，如果一变为欲好，就是不应当的。就是有时，身体有了这一类的需要，但是，因着神的工作，或者别的更重大的需要，我们也应当能以攻克自己，不受其支配。门徒们在客西马尼园的贪睡，和主耶稣在鈙加井旁的忍饥，就是表明合法的要求也是应当胜过的，不然也是一个失败。这是因为我们是不欠肉体的债的。所以，我们不应当因着肉体的情欲去犯罪，也不应当因着肉体的软弱而减少了属灵的工作。

十三节：「你们若顺着肉体活着必要死；若靠着圣灵治死身体的行为必要活着。」神既然有了这样的预备，信徒如果不肯接受，反要顺从肉体活着，就他们必定要受刑罚。

「你们若顺从肉体活着必要死」；这里的「死」和下句的「活」，乃是有好几个意思。我们在这里只提起一个，就是身体的死。照着罪来说，我们的身体是「死的」；照着结局来说，我们的身体是「必死的」；但是，我们如果顺着肉体活着，就必死的身体要变作快死的身体。(这里的「必要死」，原文就是「快要死」。)这是因为随从肉体而活，一方面我们要得不着圣灵将生命赐给身体；另一方面要催促身体的寿数。因为所有的罪，都是害身体的。所有的罪，都要在身体里彰显其效力，这个效力就是死。我们信徒必须靠着圣灵赐生命给我们的身体，以与身体里的死亡反抗。不然，死亡在身体里就要赶快结束它的工作。

「若靠着圣灵治死身体的行为，必要活着。」我们不只应当接受圣灵作我们身体的赐命者，并且应当接受祂作我们身体行为的治死者。如果我们忽略了靠着圣灵治死身体的行为，就我们不能盼望圣灵将生命赐给我们的身体。因为惟独靠祂治死身体的行为，我们才会活着。身体若要活着，就身体行为必须先死。不然，死是快来的结果。我们在这里可以看见许多人的错误。信徒以为他可以为着自己活着，用自己的身体，作自己所喜好的，而得着圣灵赐生命给他的身体，叫他的身体强壮，不生毛病。圣灵赐生命和能力给人，使人好为自己活着！这那里是可能的呢？神所赐给我们身体的生命，乃是为着祂自己的，要我们自今之后为着祂活着，如果我们没有将自己完全献上，而圣灵却将康健、强壮和能力赐给我们，就是叫我们更为自己活着！许多追求圣灵作他身体生命的信徒，都要看见，如果他们没有注意这一点，他并不能得着他所求的。

我们的身体本来是我们自己所管治不了的。然而我们如果藉着圣灵就能。祂叫我们有能力治死身体的行为。信徒都有经历，看见自己肢体中的私欲怎样鼓动身体，叫它再起来，使用它的肢体来满足自己私欲的要求；也看见自己是如何没有力量来对付这个的。但是，他如果藉着——或说由着——圣灵，就能。这是最重要的一点。自己钉死自己，无论在同时都是没有用处的。现今在信徒中间，明白十字架同钉真理的人也算不少了；但是，实在彰显这个生命的实在很少。几乎同钉的真理，在许多人的生命里不过是一种的教训而已。这就是因为没有看清楚圣灵在救恩里的地位——不知道圣灵是如何与十字架联合作工的。我们必须看见，如果光有十字架，没有圣灵，就十字架是一点的用处都没有的。十字架所成功的一切，惟独圣灵能够「引用」，能够使之成为信徒的经历。我们如果听见了十字架的真理之后，而不「藉着圣灵」使这真理成功在我们的生命里，我们要看见什么不过都是理想而已。

知道「旧人与祂同钉十字架，使罪身灭绝」，固然是好；但是，如果没有「藉着圣灵」——藉着圣灵的能力，而在圣灵里，——「治死身体的行为」；就知道了这种真理，也是不会使我们脱离肉体行为的。我们也不知道看见了多少的信徒，都是顶清楚的明白，并接受十字架的道，但是，竟然得不着一点的效力。这个叫他疑惑，十字架在实行方面的拯救，到底是否实在的。这自然无怪，因为他们忘记了那一位会使十字架变成经历的圣灵。惟独祂会使救恩变为实在，然而祂却被人忘记。所以，信徒今日如果不是完全遗弃自己，而完全藉着圣灵能力——乘着圣灵的能力——来治死身体的行为，就他叫认识的真理，不过都是理论。因为惟有藉着圣灵能力的治死，才会以生命给身体。

荣耀神

哥林多前书六章十二至二十节一段的圣经，对于信徒的身体，加增不少的亮光，我们现逐节略为一看。

十二节：「凡事我都可行；但不都有益处。凡事我都可行，但无论那一件，我总不受它的辖制。」使徒在这里是论到身体的问题(这是下文就表明的)。他以为一切的事，都是可行的；因为照着天性来说，身体所有的要求都是天然的，应当的、合法的：如饮食、性欲等(13节)。但是，他以为这些事：(一)「不都有益处」，(二)不应当辖制人。换一句话说，信徒对于他的身体，虽然有许多的事，照着他「为人」方面说来，是可以作的，但是因为他是属主的人，他可以不必作来荣耀神。

十三节：「食物是为肚腹，肚腹是为食物；但神要叫这两样都败坏。身子不是为淫乱，乃是为主；主也是为身子。」这节的上一半就是与前一节的上一半相对。食物是可行的，但是食物和肚腹都要败坏，所以，不都是有益的。下一半就是与前一节下一半相对。信徒能以完全不受性欲的辖制，而将身子完全归给主(七34)。

「身子乃是为主」这一句话，乃是非常紧要的。使徒才对我们说到食物的问题。饮食叫信徒有一个机会可以实行「身体是为主」的教训。人类的堕落原是为着食物；主耶稣在旷野里也是受食物的试探。许多信徒并不知道在吃喝的事上来荣耀神。他们并不以为吃喝不过是要使身体能以合乎主用，乃是为着他们的欲好而吃喝。我们应当知道「身子乃是为主」的，并非为自己的，所以，我们并不应当使用身子来使自己喜欢。饮食总不应当拦阻我们与神的交通，不过要使身子不失常度已。

使徒也说到淫乱的问题。这一种罪是污秽身体的，所以，乃是与「身子是为主」完全相反的。在这里所说的「淫乱」，不只包括婚姻之外的放纵，并且，连夫妇之间的都包括在内。身子乃是为主的，身子乃是完全为主的，不是为自己的，所以，就是合法的纵欲，也是在所当禁的。

使徒在这里就是要我们看见，一切的过度与无度，无论是关乎那一件的事，都应当绝对的抵挡。身子既是为主的，就除了主之外，没有人是应当使用这身子的。一切使用身子，无论那一部分，来娱乐自己的，都非神所喜悦的。除了作义的器皿之外，身子不应当再作别的了。身子像我们全人一般，是不应当服事两个主的。虽然事之天然如食、性二者，也不过只容其有需要时，得着补满。虽然满足了它们，然而，身子还是为主的，并非为着食、性。现今许多的信徒，只为着他们的灵与魂，来追求圣洁；却不知道灵与魂的得圣洁，也不知道有多少的地方是靠着身体的圣洁的。他们忘记了他们身体上所有的神经、知觉、举动、生活、工作、饮食、话语等等都是应当完全为主的。不然，就不能达到完全的地位。

「身子乃是为主的」，意思就是身子是属乎主的，然而，又是交在人的手里，要他为主来保守。但是，今日知道这个，或者说，实行这个的人是何等的少呢！多少神的儿女现今所以软弱、患病、痛苦，乃是神责打他们，要叫他们的身体完全献上，然后，才医治他们。祂要他们知道，身子不是他们自己的，乃是主的。如果他们今日还是随着己意来生活，他们就要看见神的鞭打还不能离开他们。如果我们中间有人害病的话，真应当注意这里的话。

「主也是为身子」，这是一句顶希奇的话！我们平常以为主来是只救灵魂的，但是，这里竟然告诉我们说，「主也是为身子」的。真的，许多信徒太轻看身体了。他们以为主耶稣只来拯救灵魂而已，身体是没有用处的，所以，不特在灵命上没有什么价值，就是在神的救赎法里，也是没有恩典为之预备的。但是，这里告诉我们说，「主也是为身子的」。人所轻看的身子，神说，主也是为着它的。

因为信徒这样轻看身体的缘故，他们就以为主耶稣只救灵魂的罪恶，并不救身体的疾病，所以，当身体软弱和疾病的时候，是只可以人世的法子来补救的。虽然，他们一读四福音书，就能看见主耶稣拯救身体是比拯救灵魂更多，但是，他们却将那些事完全灵然解了。他们以为那些疾病都是指着灵性的疾病。他们承认主耶稣当日在世是医治人身体的疾病，但是，他们却相信主耶稣今日只医他们灵性的疾病。他们肯将自己灵性的疾病交托给主，求祂医治，但是他们却以为身体的疾病是主所不过问的，是他们自己应当寻求法子来医治的。他们却忘记了「耶稣基督，昨日，今日，一直到永远是一样的」(来十三8)；所以，他们以为主耶稣在世时是医治身体疾病的，今日只医治灵性疾病而已。

在今日普通的信徒中，我们能以看见，身体是完全抹煞的，神并没有为信徒的身体预备什么似的。所有基督的救赎都限定在灵魂里，身体一点的分都没有。当日主耶稣如何在世医病，使徒们如何继续经历医病的权能，都是他们所不顾的。自然，这些原因除了不信之外，并没有别的。神的话语，在这里是对我们说，主也是为身体的。主是为身体，主的一切都是为着我们的身体。

这一句话是接着上文说的，我们的身子是为主的，同时，主也是为我们身子的。在这里我们看见神和人的连环关系。神所以将祂完全给我们，就是要叫我们也完全将自己给祂。当我们把自己给祂之后，祂又照着我们怎样给祂，把祂的自己又给我们。神要我们知道祂曾为我们舍去身体。祂也要我们知道，如果我们身子真是为祂，就我们要经历祂是为我们身子的。身子为主的意思，就是我们将自己的身子完全奉献给主，为主而活。主为身子的意思，就是我们的奉献，主已经悦纳了，主要将祂的生命和能力赐给我们的身体。祂要照顾、保守、培养这个身体。

我们身体是软弱的、污秽的、罪恶的、必死的。好象很难以相信主怎样是为我们身体的。但是，当我们看神的救法的时候，就可以明白。主耶稣降生时是道成肉身的。祂有一个身体，当祂在十字架上时，乃是亲身(身体)担当我们的罪。我们用信心与祂联合，就叫我们的身体也已经与祂同钉了。因此，祂便释放我们的身体脱离罪的权能。在基督里，这个身体现今已复活升天了。现今圣灵住在我们里面。所以，我们能够说，主是为我们身子的——不只为灵，为魂，也是为身子的。

这个主为身子是有好几个意思。第一，主为身子就是主要拯救身子脱离罪。几乎所有的罪都是与身体发生关系的。有许多的罪都是从生理上的特别构造而生的。例如：人的醉酒，是因着他的身体有这个嗜好；宴乐，是因着他的身体有这样的要求。许多人的忿怒，乃是因着受他们身体构造的影响。过敏的神经和易受刺激的生理组织，叫人容易发生冷硬、厉害、伤人的话语。许多人的性情特别，乃是因他们生理的构造特别。许多特别污秽、放荡、淫乱、不法的人，多是因为这些人身体的组织和常人不同，所以，他们因为受了身体的支配，就发出这些罪恶来。但是，主是为身体的，所以，我们如果将身体先献上给祂，承认祂是一切的主，并用信心支取祂的应许，我们就要看见，主是为身体的罪的，祂要救我们脱离罪。所以，不论我们生理的组织有什么比别人软弱的地方，都可藉着主得胜。

第二，主也是为我们身子的疾病的。祂怎样除灭罪恶，祂也怎样医治疾病。凡与我们身体有关的，祂都是为我们的，所以，祂也是为我们疾病的。疾病不过是表明罪在我们身体上的权势而已。主耶稣是要完全拯救我们的，所以，无论是罪恶，是疾病，祂都要拯救我们脱离。

第三，主也是为我们身子的生活的。主要作我们身体的力量和生命，使我们的身体也是靠着祂而活的。祂要使我们在日常的生活中，经历祂复活的大能，看见我们的身子也是靠着祂而活在世的。(以上两点，我们要有专章详说，故不赘。)

第四，主也是为着我们身子的荣耀的。这是在乎将来。我们今日的身子所能达到的最高点，就是靠着主而活。但是，这并不改变我们身体的性质。日子到时，主要救赎我们的身体，使我们的身体和祂荣耀的身体一样。

我们不能不注重说，身子为主乃是非常紧要的。如果我们真要经历主为身子的话，我们就必须先实行身子为主。我们如果不奉献自己的身子，完全为着主活着，而随自己的意思使用自己的身子，来使自己畅快，我们要看见主为身子的经历是不可能的。乃是当我们将自己完全交在神的手里，凡事听神的吩咐而动，将自己的肢体献给义作器皿，我们才会证实主真是为我们身子的。祂要给我们生命和能力。我们的身子如果不是为主的，我们要看见主为我们的身子乃是我们所经历不来的。

十四节：「并且，神已经叫主复活，也要用自己的能力叫我们复活。」这是解释上一节末了一句，「主也是为身子」那一句的话。主耶稣的复活是身礼的复活，我们将来的复活也是身体的复活。神已经叫主耶稣的身体复活了，神也要叫我们的身体复活；这两件是一样的确的事实。主怎么为我们的身体呢？藉着祂的能力，要叫我们复活。这是说到「主为身子」的最高点。这是在乎将来。但是，今日呢？我们就能预先尝着祂复活的大能。

十五节：「岂不知你们的身子是基督的肢体么？我可以将基督的肢体作为娼妓的肢体么？断乎不可。」这里第一个的问题是最奇妙的。别的地方(十二27)不过说，「你们就是基督的肢体」；但是，惟独这一个地方说，「你们的身子」是基督的肢体。不错，「你们」整个人都是基督的肢体，但是，为什么在这里特别提起身子呢？我们好象只能相信我们的灵命是基督的肢体，因为那是属灵的。但是，这个物质的身体怎么能，也怎么是基督的肢体呢？在此我们看见一件极奇妙的事。

在这里我们必须明白我们与基督的联合。神并不单独看什么信徒。神是把所有的信徒包括在基督里。没有一个信徒能够在基督之外，因为他日常的生命，乃是基督供给他的。信徒与基督的联合，在神看来，乃是一件极乎的确的事。基督的身体并不是一个属灵的名词，乃是一个实在的事实。头与身体怎样联合，基督与所有的信徒也是有同样联合的。我们与基督的联合，在神看来，乃是完全的、无限的、绝对的。换一句话说，我们的灵与基督的灵相联合(这是最紧要的)，我们的魂与基督的魂相联合(这是意志的联合、情爱的联合、和心思的联合)，我们的身子也是与基督的身子相联合的。如果我们与基督的联合是无间隙的，就我们的身体断不能独外。如果我们是基督的肢体，就我们的身体也是基督的肢体。

自然，这个在将来复活的时候，才得圆满，但是，今日因着我们与基督联合的缘故，已是一个事实了。这个教训是极乎紧要的，因为我们如果知道基督的身子是为我们的身子的，就我们是有何等的安慰呢？所有的真理，都是可以经历的。我们曾看见我们的身体有了什么生理上的缺点么？疾病么？苦痛么？软弱么？但是，基督的身子是为我们的身子的。我们的身子与祂的身子联合的。所以，我们可以从主耶稣身上得着生命和能力，来供给我们身子一切的需要。凡在身体上有缺乏的人，都应当用信心站住在与主联合的地位上，承认你就是祂，祂就是你，支取祂的一切为着你的身体。

使徒很希奇以为像这样明白的道理，哥林多的信徒竟然尚不知道。他以为信徒如果知道这个教训，就不特他们可以有许多属灵的经历，并且，还有实行方面的警戒。就是：如果这个身体是基督的肢体，我们怎敢以之与娼妓联合呢？

十六节：「岂不知与娼妓联合的，便是与她成为一体么！因为主说，二人要成为一体。」使徒在这里就把联合的道说得最清楚。凡「与娼妓联合的，便是与娼妓成为一体」，所以，就变为「娼妓的肢体」。信徒是与基督联合，所以，是基督的肢体。现在将基督的肢体，与娼妓联合，叫之变成娼妓的肢体，就基督要居于何种地位呢？使徒以为这是断乎不可的。

十七节：「但与主联合的，便是与主成为一灵。」我们在这三节的圣经里，能够看见我们身体与主联合的奥妙。这三节所最注重的就是联合这一件事。这里十七节的话意思是：如果人用身体与娼妓的身体联合，会变成一体而成为其肢体，就我们信徒与主联合的，是变成一灵的，我们的身体反不会变成祂的肢体么？这是这里最关键的思想。只以身体与娼妓联合，都会使二者的身体合一，就以全人与基督联合的，他们二者的身体反不能合一么？

使徒以为与主联合的，最初「是与主成为一灵」的，因为这是灵中的联合。但是，他并不以为信徒的身体乃是独立的。他承认最初的联合是在灵里，但是，灵里的联合叫信徒的身体也成为基督的肢体。现在的话语就是证明他刚才所说的，身子是为主的，主也是为身子的。

所有的问题就在乎联合。神的儿女必须清楚知道自己在基督里的地位，乃是丝毫无间与祂联合的。因此，他的身体就是主的肢体。主的生命可以在他的身体上表显出来。如果主是软弱的、疼痛的、患病的，他就没有话说，不然，他是可以藉着联合，得着主的康健、能力和生命的。

但是，在这里还有一件事要提醒，就是：并非谓因为身体是基督的肢体，所以我们当在身体上知觉一切属灵的交通和事情。凡事都要在身体上看见证据。以为神的同在应当在身体上觉得的；神是在身体上震动的；神是震动身体的；神要直接管理身体；圣灵要充满身体；圣灵要将祂的意思在身体上表明出来；圣灵要使用身体的口舌说话。这样就是以身体代替灵作工。结果：灵竟然失去功用，身体竟然代替灵作工；有时因为受不住这样劳碌，竟然衰颓下来。并且，邪灵，就是脱体的灵，是最喜欢人的身体的。它们所有的目的都在乎依附人的身体上。信徒既然将他的身体张大到它所不当有的地位时，它们就可以趁着机会作工了。这是按着灵界的定律的。信徒以为神和祂的圣灵乃是在身体上与他来往的，就盼望神和圣灵在身体上与他来往。但是，神和圣灵并不直接与信徒的身体来往，乃是藉着他的灵而与之来往。然而，信徒却依然追求在身体上的对神经历。邪灵就趁着机会进来，因为这是正投其所仔的。所以，结果没有别的，就是邪灵依附在信徒的身体上。说到身体与基督联合，乃是要表明身体也是可以接受神的生命，而使之强壮的，并因其地位尊贵的缘故，所以，应当谨慎使用，非谓其可以代替灵的工作阿。

十八节：「你们要逃避淫行。人所犯的，无论什么罪，都在身子以外；惟有行淫的，是得罪自己的身子。」圣经把淫行看得比什么罪都重。因为淫行是与身子特别发生关系的。而我们的身子又是基督的肢体。我们不要希奇为什么使徒是最注重的、不断的劝信徒们逃避淫行。我们所注意的，就是淫行在道德方面的污秽。但是这个还非使徒所以注重的原因。所有的罪不会叫我们的身体与别人联合，独有淫行。所以，淫行是得罪身子的罪。这就是说，无论什么罪，都不会叫基督的肢体变作娼妓的肢体，惟有淫行。所以，淫行是得罪基督肢体的罪。因着信徒与基督是联合的，所以，淫行变为加倍可憎。反过来说，我们看见淫行是这样可憎的，就知道我们身体与基督联合就必定是非常的确的。

十九节：「岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的。」这是第二个「岂不知」。第一个的岂不知(15节)是说「身子乃是为主」的。这里第二个的岂不知乃是说「主也是为身子」的。使徒从前(三16)已经告诉我们说，「你们是神的殿」了；但是他现今却更专一的说，「你们的身子是圣灵的殿。」这就是说，圣灵的居住，是从灵里发展到身体来的。我们如果以为身体乃是圣灵最初的住处，我们就是大错了；因为圣灵最初乃是住在我们的灵里，也是只与灵直接交通的。但是，这并不禁止圣灵从灵里发出祂的生命来，叫我们的身体又活过来。我们如果以为圣灵是降临在我们身体上的，我们就要受欺。但是，同时我们如果限定圣灵只当住在我们的灵里，我们就要受亏。

我们应当知道身体在神的救赎法里，也是有它的地位的。基督乃是要分别我们的身体为圣，被圣灵所充满，来作祂的器皿。因着祂的身体已经死了、复活、得荣的缘故，祂现在能将祂的圣灵赐给我们的身体。我们的魂生命如何充满了我们的身体，祂的圣灵也要那样的充满我们的身体。祂要流通到每一个肢体，祂要给我们生命和力量，过于我们所能想的。

我们是圣灵的殿，乃是一件已经定规的事实。并且这个也是可以活泼经历的。多少信徒像哥林多的信徒一般，好象忘记了这一件事。所以，圣灵虽然住在里面，竟然虽有若无一般。我们需要信心来相信、来承认、来接受神的事实。我们如果用信心来支取，我们看见圣灵不只将基督的圣洁、喜乐、公义、爱心带到我们的魂里；并且要将基督的生命、能力、健康、强壮带到我们软弱、疲倦、衰病的身体来。祂要将基督自己的生命，和祂荣耀身体的成分带到我们的身体来。当我们的身体肯完全顺服基督，拒绝一切的己意和单独行动，除了作主的圣殿之外，并不再要求别的，简言之，真与主同死，就圣灵必定要在我们的身上彰显出复活基督的生命来。如果信徒真能看见，主藉着祂的圣灵住在我们里面，医治我们，加力量给我们，作我们的康健和生命，那是何等的好呢！信徒如果看见他自己的身体怎样是圣灵的殿，他要如何又惊、又喜，充满圣洁和爱心的随从圣灵呢！

十九至二十节：「并且你们不是自己的人；因为你们是重价买来的；所以要在你们的身子上荣耀神。」十九节的末了一句，乃是继续十九节头一句的问题。「岂不知你们不是自己的人么」？你们是基督的肢体，你们是圣灵的殿，你们不是自己的人。你们是神用重价买来的。你们的一切都属乎神，特别是你们的身体。基督与你的联合，圣灵作印记住在你里面，都是证明你的身体特别是属乎神的。「所以，要在你们的身子上荣耀神」。弟兄们，神要我们在身子上荣耀祂。祂要我们在「身子为主」的奉献上荣耀祂，并在「主为身子」的恩典上荣耀祂。让我们谨守，让我们儆醒，不要让自己利用身体，也不要让身体陷入不像主是为身体的样子。这样我们才能荣耀神，让祂自由的彰显祂的能力，使我们一方面脱离自私、自爱和罪恶，另一方面脱离软弱、疾病和疼痛。


第二章　疾病

疾病是人生中最常遇的一件事。我们如果要知道如何保守我们的身体在荣耀神的情形里，我们就必须知道，我们对于疾病该取何种态度，应当如何利用我们的疾病，并如何医病。因为疾病是这样普通的，我们如果不知道如何应付，就在我们生活中，难免有了一个大缺欠。

疾病与罪

圣经启示我们知道，疾病与罪是紧紧相连的。罪的最终结局是死。疾病就是介在罪和死二者之间。疾病是罪的结果，也是死的先锋。如果世上没有罪，就必定没有死，也没有疾病。一件事是定规的，亚当如果没有犯罪，就世上今日必定没有疾病。疾病像其它的患难一般，乃是罪把它带进来的。

我们是有属灵和物质两个性情的；此二者当人类堕落的时候，都受了影响。灵魂(我们在此姑把此二者合起来说)受罪恶的伤害，身体受疾病的侵犯。灵魂里的罪恶，身体里的疾病，就是证明人是应当死亡的。

当主耶稣来拯救的时候，祂不只赦免人的罪过，并且，也医治人的疾病。祂救人的灵魂，也救人。的身体。当祂起首作工的时候，就是医治人的疾病；当祂工作结束的时候，就是为人的罪过在十字架上作挽回的祭。当祂在世的时候，祂所医治的病人是何等的多呢！祂的手常是预备好要摸病人，而使之起来。我们无论看祂自己的行为也好，威者看祂留给使徒的命令也好，我们总不能不看见祂所要施行的拯救，也是有医病在里面的。祂的福音是赦罪并医病，二者并行的。主耶稣乃是要救人脱离罪恶并疾病的，好叫人认识父的爱。我们无论是读福音书，读使徒行传，读书信，或者是读旧约，我们都能看见医病是和赦罪并行的。

我们都知道以赛亚书五十三章是旧约讲福音最清楚的地方。新约各处论到主耶稣救赎的工夫，应验先知预言的，多是指着以赛亚书五十三章说的。其中第五节说：「因祂受的刑罚，我们得平安；因祂受的鞭伤，我们得医治。」在这里我们明看见身体的医治，与灵魂的平安是一样晹给我们。还有更明显的，就是在这一章里「担当」两字有两种的用法，十二节说，「祂却担当多人的罪；」四节说，「祂诚然担当我们的疾病。」(原文)主耶稣担当罪，但是，祂也照样担当疾病。我们怎样因为主耶稣担当罪的缘故，就不必自己再担当罪；照样，因为主耶稣担当疾病的缘故，我们自己就不必再担当疾病(不过主耶稣担罪和祂担病的范围是有点不同的)。罪害了我们的灵魂和我们的身体。主耶稣乃是要拯救此二者。所以，祂不只为我们担罪而已，并且，也为我们担病。所以，祂不特会救我们离罪，也会救我们脱病。现在的信徒也可以同大一同歌颂说，「我的心哪，你要称颂耶和华……祂赦免你一切的罪孽，医治你一切的疾病。」(诗一○三1-3)可怜，有许多信徒因为只有一半的救恩，所以，也只能发一半的赞美。自己受苦，神也受损。

我们所应当在这里注意的，就是如果主耶稣只赦免我们的罪孽，而不医治我们的疾病，就祂的救恩还不完全。因为祂虽然救我们的灵魂，还把我们的身体留着，听疾病的支配。所以，祂在世的时候，都是二者并重。有时祂是先赦罪，然后医病；有时是先医病，然后赦罪。祂乃是照着人叫能接受的给人。我们如果查读福音书，就要看见主耶稣医病的工作，好象比什么都多。因为当时的犹太人相信主的赦罪，好象更难于相信祂的医病(太九5)。但是，现今的信徒与这个是完全相反的。当日人相信主耶稣有能力医病，而疑惑祂赦罪的恩典。但是，今日信徒却相信祂赦罪的能力，而疑惑祂医病的恩典。今日信徒好象以为主耶稣不过就是来救人离罪而已，而忘记了祂也是医病的救主。人的不信总要把一个完全的救主分作两半。但是，基督无论如何总是长远的作人灵魂和身体的救主，能赦免，也能医治。

在主耶稣看来，人如果得赦免而未得着医治，还是不够的。所以，我们看见祂既对瘫子说，「你的罪赦免了」之后，父对他说，「起来，拿你的褥子回家吧！」在我们看来，好象我们虽然是罪病兼有的人，我们只要到主那里得着赦免就够了，让我们自己担当疾病，或者另想法子来医治。但是，主耶稣并不是要什么瘫子见了祂之后，虽然罪得赦免了，还是要人把他抬回家的。

主耶稣看罪孽和疾病彼此的关系，和我们是两样的。在我们看来，罪是属乎灵界里的事，是神所不喜欢的、所定罪的；疾病不过是我们人生的一种景况而已，好象与神什么关系都没有的。但是，在主耶稣看来，灵魂里的罪，和身体里的疾病，都是撒但的工作；祂就是来「除灭魔鬼的作为」(约壹三8)，所以，祂见鬼就逐，见病就医。使徒被圣灵默示说到他医病的事，这样写道：「医好凡被魔鬼压制的人。」(徒十38)罪与病，像我们灵魂和身体一样紧紧相连的。赦罪与治病彼此相依辅的。

神的鞭责

我们已经很普通的看过了一点关乎疾病的事情了；我们现在要特别注意到信徒疾病的原因。

使徒说：「因此，在你们中间有好些软弱的、与患病的、睡的也不少。我们若是先分辨自己，就不至于受审。我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。」(林前十一30-32)使徒在这里以为「患病」乃是「主惩治」的一种。乃是因为信徒在主的面前，有了错误的缘故，所以，主使他们患病，惩治他们，要叫他们自审，除去他们的错误。神这样的惩治祂的儿女，乃是恩待他们，要叫他们不与世人一同定罪。如果信徒悔改，神就不再惩治他们。这样看起来，我们如果肯自审，岂不是可以免去患病么？

我们时常以为疾病不过完全是身体的问题，与神的公义，圣洁、并审判，是没有关系的。但是，使徒在这里已经最清楚的告诉我们说，患病是我们犯罪的结局，是神施行的惩治。信徒们多因约翰福音九章的瞎子的故事，以为他们的疾病，并不是因为犯罪的缘故而受神的惩治。岂知主耶稣所说的话，并非谓罪与疾病是没有关系的，祂乃是警戒祂的门徒不要以罪咎每一个的病人而已。当日亚当如果没有犯罪，就这人断不至于瞎眼。还有一点，就是这人是「生来」瞎眼的。这与信徒疾病的性质是完全不同的。一切「生来」就有的病，也许与自己的罪无关，但是，当我们信主之后而有的病，照着圣经看来，乃是与罪有关的。雅各书五章十六节说：「你们要彼此认罪，互相代求，使你们可以得医治。」罪必须先认，然后才会得着医治。罪是疾病的根源。

所以，无论如何，疾病常是神的鞭打，要叫我们注意并弃绝我们所轻忽的罪。神所以允许疾病临到我们身上，乃是要惩治我们，洁净我们，使我们看见我们的错处。也许是因我们有了不义，亏负了谁；或者得罪了谁没有弄好；或者有了骄傲，和贪爱世界的心；或者在工作中起了自恃和贪利的心；或者在什么地方，神说了，还不顺服，所以，神的手就重重的加在我们的身上，叫我们注意到这些事。所以，疾病就是神对于罪的明显审判。这并非谓那一个患病的，就必定是比别人的罪加重(比较路十三2)。反之，受神惩治的，多是那些最圣洁的；约伯就是一个例。

信徒每一次因着受神的管教，以至患病的，都有得极大祝福的可能。因为「万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。」(来十二10)。疾病叫我们有时候回想，有时候来查验已往的生活，知道有什么隐藏的罪恶、强项和已意，以致叫神这样的惩治我们。在这样的时候，我们才会看见我们到底在那里与祂尚是有间隔的。我们才会搜求我们心里最深的地方，才会知道在以往的日子，我们的生命是何等的充满了自己，并不像神圣洁的生命。因此，就能在灵命上进步，并得着神的医治。

所以，患病信徒的第一件事，并非要急急寻求医治，和医治的法子。他不必慌，也不必怕。他所应当作的，就是将自己完全摆在神的亮光中审查，诚心要知道，到底他是因为什么缺欠受了神的鞭打。他应当自审，自己定罪。这样，圣灵就要将他失败的地方指明给他看。凡他所已经看见的，他应当立即弃绝，应当对神认罪；如果这罪是有损害于人的，就是应当尽其所能来赔偿；并且相信神是纳悦的。应当将自己重新献给神，愿意遵行祂所有的旨意。

神本来「并不甘心使人受苦，使人忧愁」(哀三33)的；所以，当祂看见祂所要的自审已经达到了，祂就要停止祂的责打。当祂的惩治用不着的时候，祂是很喜欢将其收回的。圣经告诉我们，如果我们这样自审，祂就不定我们的罪。神要我们脱离罪与己，所以，当这个成功的时候，疾病就要停止，因为疾病已经完成了它的使命。今日信徒的大需要，就是知道神惩治我们乃是有一个专一的目的；所以，应当让圣灵来指摘他的罪，好叫神的目的得以成功，当神的目的达到的时候，惩治已经无用了，神就能，也要医治他。

当信徒认罪、除罪，并相信罪得赦免之后，他就能相信神的应许，坦然无惧的知道神要叫他起来。现在良心没有什么控告他的了，所以，他有胆量来到神的面前求恩。乃是当我们远离神的时候，才觉得难以相信，或者不敢相信；但是，顺服圣灵的光照，除去罪恶，和得着赦免，就把我们领到神的面前来。疾病的原因既然除去，就疾病也可以随之而去。现在患病信徒不难相信，主因罪鞭打他的身体，罪既得着赦免，他的身体也要蒙恩得着赦免。在这样的时候，主的同在要特别的显明，主的生命要进入身体，使之又活过来。

我们知道不知道天父对于我们有许多不满意的地方，要更正我们呢？祂就是藉着疾病，帮助我们来明白自己的缺点。我们如果不压制良心的声音，就圣灵必定藉着良心将我们受惩治的原因一一告诉我们。神是喜欢赦免我们的罪恶，医治我们的疾病。主耶稣救赎的大工原是包括赦罪与医病的。不过祂不愿意我们和祂的中间有了什么隔膜。祂要我们空前的倚靠祂而活着。所以，现今是我们完全顺服投靠祂的时候。天父巴不得不要责打我们。祂何等的愿意医治我们，使我们因着多看见祂的爱心和能力的缘故，便与祂有更亲密的交通。

疾病与自己

所有的不良，和仇视的环境，都是要表明我们的真相的。这些环境并不会以我们所没有的罪恶给我们，乃是将我们里面所有实在的情形表明出来而已。疾病也是这些环境中之一。疾病也是要叫我们看出自己的真相来的。

我们从来不知道，我们到底为神活着是多少，为己活着是多少；乃是当我们患病，特别长久患病的时候，才看出来。我们平日可以说，我们是完全愿意顺服神，无论神怎样对待我们都是满意的；但是，当我们患病的时候，我们才知道平日所说，到底是否真实。神在祂儿女身上所要成功的，就是要他们以祂的旨意为满足，以祂安排的旨意为满足。神不要他们因为自己的什么感觉，而对祂的旨意——特别祂的安排——有了什么微言。因此，祂就不时容许疾病临到祂最亲爱的儿女身上，要看他们用什么态度对待祂所安排的旨意。

最可惜的，就是信徒受神的试炼的时候，因为有自己欲好的缘故，便埋怨神为什么使他陷入这样的地步。他不会以神所给他的为最好，(我们在这里所说的神给疾病，意思不过是神允许疾病临到人身上而已。直接给疾病的乃是撒但。不过疾病所以临到身上都是经过神的允许的，也是有目的的。约伯的经历，是一个最好的例子。)他心中充满了许多欲望，要求早日痊愈。因此，神不得已就只得延长疾病在他身上的期间。因为神的目的若未成功，神是不肯除去祂的工具的。神所有与信徒来往的目的，就是要信徒无条件的顺服祂，无论祂怎样待他都好，他就是甘心乐意的顺服。神不喜欢看见信徒在顺适的时候，就赞美祂；在患难的时候，就埋怨祂，或者疑惑祂的爱心，或者误会祂的作为。神要信徒顺服祂到一个地步，就是把他摆在死地，也是不肯抵挡祂的。

神要祂的儿女们知道，一切临到他身上的都是祂所给的。无论身体的情形，环境的情形如何险恶，都是经过祂的手定的。凡于他有关的事，就是像一根头发的脱落，也有祂的旨意在内。他如果抵挡临到他身上的事，他就不能不也抵挡那让这些事临到他身上的神。他如果因疾病太苦而生恨恶，他就也不能不抵挡容让疾病临到他身上的神。现在的问题，并不是信徒应当不应当患病；乃是信徒应当不应当抵挡神。神是要信徒在病中，忘记了病——忘记了自己的病，只仰目看祂。现在的问题，就是：如果是神要我这样病，将来还要这样病，我到底愿意不愿意？我能否顺服祂大能的手，而不抵挡呢？我会不会在受苦的时候，起了贪求祂(现时)旨意之外的健康呢？我们会不会顺服到祂所要成功的已作成功了之后，才顺着祂的旨意来求医治呢？我会不会在祂管教我的时候，不在祂之外去寻求医治呢？我会不会在极端痛苦的时候，并没有发出什么恶心，盼望来得着祂这时所不给的呢？这些问题，应当深深剌入每一个患病信徒的心里。

神本来并不喜欢祂的儿女生病。祂的爱心叫祂更愿意让祂的儿女经过顺适的日子。但是，祂知道在这里有一个危险，就是当信徒顺适的时候，他们所有爱祂的心，赞美祂的话，为祂作的事，不过都是因为他们顺适的缘故。祂知道我们的心是最会远离祂和祂的旨意，而转向祂的恩赐的。所以，祂只允许疾病和其它类似的事临到我们身上，使我们看见到底我们是要神，还是要神的恩赐呢？如果在诸般的逆境中，我们并不藉自己，也不为自己而怎样追求，就我们真是要神的。疾病最会表明人是要自己的意思，还是要神的安排。

我们还有自己的意思。都是因为我们在平日的时候，真是太充满自己的意思了；在神的工作上，在我们待人接物中，在我们的思想和主张上，真有太多牢不可破的意思；所以，神不得已带领我们亲近死门，使我们看见抵挡祂的真是无幸。神让我们经过极深的痛苦，好叫我们破碎，舍弃祂最不喜欢的己意。也不知道有多少的信徒，在平日主对他说话，好象都是听不见的；乃是当主叫他身体受苦之后，才肯完全顺服。主的法子是：如果爱心的劝勉失去效力，就惟有用鞭打了。祂鞭打的目的就是要把己意打碎。每一个患病的信徒，最好当在这里自审。

除了我们自己的欲望和意思之外，神所最恨的，就是我们自爱的心。自爱的心是危害属灵生命，并破坏属灵工作的。神如果不能从我们里面把自爱的心撵出去，就我们总不会在灵程上猛进腾飞。我们的自爱乃是与我们的身体特别发生关系的。说我们自爱，就是说，我们爱自己的身体和性命。所以，因为要灭绝我们自爱的心的缘故，神也最多让疾病临到我们的身上。我们因为自爱的缘故，怕身体衰弱，神却叫它衰弱下来。我们怕身体苦痛，神却叫它苦痛。我们巴不得痊愈，但是，症候却一天坏似一天。我们要保守性命，但是，至终连性命的盼望都没有了。自然，在神这一种的对付中，是因人而异的，有的更重，有的甚轻；但是，神要除去自爱的心都是一样的。也不知道有多少刚强的信徒，必须等到临近死门的时候，才会减少他的自爱。现在身体已经败坏了，性命已经危险了，疾病已经蚕食了他的健康，疼痛已经销灭了他的能力，现在什么都是破碎的，还有什么是可爱的呢？信徒到了此刻，真是愿死，真知道自己是绝望的，自爱的心已经无可存留了。所可惜的，就是他到了这样的地位时，不知回转过来支取神医冶的应许。

最难的，就是信徒和神太不同心。神的目的乃是使信徒失去自爱的心，所以才让他病。但是，信徒却越患病越爱自己，越软弱越顾念自己。神的目的是要他忘记他自己，但是，他却念念不忘的想到自己的病状，想到身体的苦痛，想到医治的法子，想到症候是变好或变坏。他所有的思想，几乎都是自己！现在他是何等的注意自己的饮食，要禁这个，要忌那个！如果稍有不当，他是何等的忧愁呢！他是何等注意自己的冷暖和睡眠。只要发一点热，或者着一点凉，或者有一夜睡不好，他是何等的难受呢！好象这些是会致他命的。他是何等的会想到别人如何对待他的。到底人思念他够多与否，人看护他够好与否，人来看他够常与否，都是他所极会感觉的。这样，也不知道有多少的时候，都是花在思念自己的身体和其情形里，而不思念主，和祂所要成功在他身上的。真的，也不知道有多少的信徒在病中，是完全「迷」在自己里面的！真的，我们平日并不知道我们是怎样爱自己的，乃是当我们生病的时候，我们才知道我们是这样爱自己的！

这岂是神所喜欢的么？祂要我们知道自爱害我们是比什么都大的，祂也要我们知道我们是极乎自爱的。祂要我们学习在疾病中间，不看自己的症候，不顾自己的疼痛，专心仰望祂。祂要我们将身体完全交在祂的手里，让祂去看顾。每一次有不良的症候发现的时候，都是警告我们不要再思念身体，只要完全思念主。

但是，信徒因为自爱的缘故，所以，一生病就是寻求医治。他从来不曾想到，他应当先除去心里的恶行，然后再求神医冶。他的眼目只盼望得着医治。他并不查问为什么神使疾病临到他的身上，到底他应当悔改什么，应当除去什么，应当离弃什么，才不枉费神这一番的工作。他就是顾念自己，舍不得自己衰弱，巴不得立即强壮。所以，他就到处寻求医治的法子。他向人求问，向神求告，盼望早日痊愈。神在这样的光景中，并没有达到祂的目的。所以，我们时常看见这样的信徒，虽然得一时的医治，究竟不能长久。过了一时，旧疾还要复发。病的根源未曾除去，而想有侵入的医治，那里是可能的呢？

疾病原是神对我们说话的一个法子。祂并不是要我们慌乱并求医，乃是要我们顺从并祷告。最可惜的，就是信徒并不对主说：「请说，仆人敬听」，乃是仰望早日得着痊愈。我们的目的乃是要立时脱离痛苦与软弱。我们尽力赶快的寻求最好的药方。疾病好象催促我们去发明各种的治法。每一点的症候，都叫我们惧怕，都使我们的头脑作工。神好象是离我们很远。我们灵性方面的光景，都忘记了。我们所思想的就是自己的苦楚，和医治的方法。如果迟延难治，我们就要误会父的爱心。如果医药顺利，我们也要赞美神的恩典。但是，让我们问说，专心要脱离苦痛，真是圣灵的引导么？这样的用肉体的力量会荣耀神么？

医药

自爱天然生出己法。就是因为信徒这样自爱，而不在根本上和神解决的缘故，当他们病的时候，就去求人世医药的医治。我们在这里，并非要断定医药到底是否可用。我们现在没有工夫来辩论这个问题。不过我们所能说的，就是主耶稣既然为着我们在十字架上，预备好了救恩，叫我们的身体能以得着祂的医治了，好象我们若再转向人世寻求医药的帮助，若非不信，就是无知。

许多人总要辩论以为医药到底是否可用，好象这个问题一解决了，就什么问题都解决了。岂知不然。属灵生活的原则，并不在乎可否，乃是在乎神有没有引导，是不是出乎自己的活动。所以，我们的问题是当信徒因着自爱而热切寻求医治，倚靠医药，这到底是出乎自己的活动，还是受圣灵的引导呢？照着天性而言，人对于神的救恩，都是要倚靠自己的工作而得救的，乃是经过神许多的打击之后，他才肯由信心而得救。对于身体的医治，人岂非也是如此么？恐怕比罪孽赦免的挣扎还要厉害。这是因为他知道除了倚靠主耶稣的救恩之外，天堂的门是没有法子可以开的；但是，身体的医治还有许多医药的法子可用，他何必倚靠主耶稣的救恩呢？我们现在所注意的点，并非医药是否可用的，乃是我们使用医药是否出自「自己」的活动，是否辜负神的救恩。对于拯救人脱离罪恶，世人岂非有许多的法子么？他们岂非有许多的哲学、心理、伦理，道德、礼教、规矩和教育，用以使人向上，脱离罪恶么？我们信徒是否以为这些法子是完美的呢？我们到底是要主耶稣在十字架所成功的救恩，或者是要这些人世的法子呢？照样，世人也有许多的医药，用以拯救人脱离疾病；主耶稣在十字架上也已经成功了拯救人脱离疾病的救恩；我们到底是要照着人世的法子去得着医治，或是倚靠主耶稣呢？

我们承认，神有时也曾藉着什么媒介来彰显祂的能力和荣耀，但是，从圣经的教训，和信徒的经历来看，自从人类堕落之后，我们的感觉支配了一切生活，叫我们天然的倾向神的媒介，过于神的自己。因此，在疾病的时候，我们就看见信徒注重医药，过于神的能力。虽然口里也说倚靠神的能力，但是，他们的心几乎是完全归向医药，好象没有医药，神的能力就发不出来一般。所以，在这样的时候，我们所看见的，就是不安、烦躁、焦灼、慌忙，要四处寻求最好的法子，并没有一种因着倚靠神而有的平安。因为医药这样充满我们的心的缘故，便叫我们失去神的同在，而转向世界。这样一下，就神本来是要藉着疾病带领我们与祂更亲近，而结果适得其反。也许有人能够使用医药，而不受其害，但是这样的人恐怕很少。多数的信徒总不能使用医药而不残害其灵命的；总是看媒介过于神的能力。

倚靠医药得着痊愈，和倚靠神得着痊愈，其中是有极大的分别的。医药的能力不过是天然的，神的能力乃是神圣的。得着此二者医治的方法，也是完全不同的。使用药物的医治，乃是靠着其人的聪明；倚靠神的医治，乃是靠着主耶稣的功劳和生命。并且，就是医生是一位信徒，也曾求神赐给智慧，并祝福他所使用药物，他也不会使得着医治的人，同时也得着属灵的福气；因为他们在不知不觉之中，已经让他们的心转向医药，过于主的能力了；所以，有时虽然他们在身体上得了医治，但是他们的灵命却大受损害。如果信徒倚靠神，他就不用医药，只将自己交给神的爱心和能力。他就要在神的面前查考自己的病源，到底是自己在那里得不着神的喜悦？这样，就叫他痊愈时，不只身体得益，就是灵性也是得福。

信徒多要以为医药都是神所给的，所以，他们是可以用的。但是，我们在此所要注意的，就是到底使用医药是否出乎神的引导。医药是否神所给的，我们不欲辩论；不过我们欲问，主耶稣岂非神所明给信徒，作信徒疾病的救主么？我们到底是应当与世上不信的人，或者已信而信心软弱的人，同去寻求医药，藉着天然力量的医治，或者应当接受神所预备的主耶稣，而完全倚靠祂的名呢？

倚靠医药与接受主耶稣的生命，乃是二件完全不同的事。我们承认医药也是会医治人的。医学和药物学曾发明许多医治人病的法子和东西。但是，这样的医治不过是属天然的，并非神为祂儿女所预备的最好。信徒可以求神祝福医药，也可以得着医治，痊愈后也可以感谢神，以为乃是神亲自医治他，但是，这样的医法并非接受主耶稣的生命。这是信徒因着贪求利便，离开信心争战的现象。如果得着痊愈乃是我们在疾病中与撒但奋斗的所有目的，就无论何种的医法都是可以的。如果我们在疾病中是要成功比光得痊愈更紧要的事，就我们怎可不安静的在神的面前，等候祂的方法与时候呢？

我们并不愿强硬的说，神并不祝福医药；我们知道在许多的时候，神也曾祝福；因为祂是仁慈的，又是宽大的。但是，这样的信徒并非站在救赎的地位上。他们不过与世人站立在同样的地位上；对于疾病这件事，也像世人一样，不能为神作一点的见证。吞服、敷涂、注射，并不会将主耶稣的生命给我们。我们倚靠神，不过是站立在一个比天然更高的地位而已，医药的医治在许多时候是痛苦的、迟缓的；神的医治是迅速的、有福的。

一件事是定规的，我们如果是因着倚靠神而得着医治，就我们在这样的医治中所得的属灵益处，断非我们倚靠医药痊愈所可得的。在许多人的身上，患病好象比得治是更有益处的。当他在床上的时候，他也不知道是何等的懊悔以往的生活；但是到好了的时候，他要比从前更远离主。如果他是倚靠神得着医治，就不至如此；他就要认罪，舍己，相信神的爱心，倚靠神的能力；他就要接受神的生命和圣洁；他就要与神有一个不能分开的新关系。

我们所应当学习的功课，就是神在一切疾病里的目的，就是要我们停止自己的活动，而完全投靠祂。多少时候，当我们热切寻求医治的时候，不过是受自爱的心的默示。因为我们自爱的缘故，所以，我们乃是专一的要寻求医治，而忘记了神，和祂所要教训的功课。如果神的儿女没有自爱的心，就他们怎会亟亟寻求医治呢？如果他们停止了自己的活动，就他们怎会转向人世去求医药的帮助呢？他们必定安静的在神面前自审，要先明白神给疾病的意义。然后，因着父的爱的缘故，向祂寻求医治。在这里我们看见倚靠医药的帮助，和倚靠神的能力不同的地方。前者，信徒是急切要求痊愈；后者，信徒是安静的寻求神的旨意。都是因为信徒自己有了强烈的欲好，又充满了自爱的心，并要利用自己的力量的缘故，所以在害病的时候，才那样的寻求医药。如果他是寻求神的能力的，就不如此。信徒若是要倚靠神得着医治，他就要实在的认罪并除罪，甘心完全奉献自己给神。

现今患病的信徒真是不少，但是，主在他们身上，都有祂的目的。什么时候，「自己」失去了势力，什么时候，主就要施行医治。信徒如果不肯低下头来，甘心乐意的害病，以为神所给他的是最美好的，乃是在祂之外去追求医治，心里反抗神这样的对待他，神不得已就得让他再病。信徒如果不肯除去自爱的心，仍然是斤斤的顾念自己，体贴、怜惜、思念自己，而不在神里面失去自己，就神还要给他许多可以使他自怜的。信徒如果不肯停止自己的方法和活动，而在主耶稣的救恩之外，去寻求医治，就神还要让他看见人世的医药并不会以长久的痊愈给他。神要祂的儿女知道，强壮的身体并非用以使自己快乐，并照着自己意思行的，乃是完全为着祂。医治的灵就是圣洁的灵。我们所缺乏的不是医治，乃是圣洁。我们所应当首先脱离的，不是疾病，乃是自己。

当信徒肯不用什么人世的法子和医药，而专心倚靠神之后，他就看见自己的信心比平常要强壮得多，叫他与神中间有了新的关系，叫他起首生活一个前所未有的倚靠和相信的生命。不特灵魂，就是身体也是交在神的手里。他要看见神的旨意乃是要彰显主耶稣的能力，和祂为父的爱心，叫我们运用，并坚固信心，证明主不只救赎我们的灵魂，也救赎我们的身体。所以我们不必「为身体忧虑」(太六25)；我们交托主了，祂必定照顾。如果我们立时看见拯救，我们应当赞美神。不然，如果病症更为严重，我们也不可疑惑，只当注视神的应许，不要又像从前「自爱」起来。也许神要藉着这个，把你自爱的心涓滴都醡出来。你若顾念身体，就要疑惑；如果注视应许，就要亲近神，加增信心，并且得着医治。

不过在另一方面，我们也得谨慎，不然就要流入极端。虽然神要我们完全倚靠祂，但是当我们真是拒绝自己的行为，对祂有完全的信心的时候，祂也喜欢我们用一点天然的东西来帮助我们的身体。我们的意思，就是指着提摩太的胃口不清，屡次患病，保罗并没有责备他缺乏信心，以致他不能得到神直接医治他；反而劝他用一点酒，因为酒于他是有益处的。一件事值得我们注意的，就是使徒竟然叫他用一件像酒这样的东西，而这件东西是个居在善恶之间的。

我们从这件事可以学一个功课。就是我们必须信神，倚靠神(提摩太是如此的)，同时不应当趋入极端。如果我们的身体有点软弱，对于我们身体有补益的东西，也是我们应凭着主的引导而用。这样补益身体的物品，如果随着主的引导而用些许，乃是会增加我们身体的力量的。在我们身体没有得赎以前，我们还是一个人，还有一个身体，所以天然方面相当的注意也是应当有的。

这样的用补品，是可以与信心并行不悖的。不过信徒不应当只知用补品，而不知如何相信神。

医治是更好的

但是，有一班信徒走得太过了。他们本来是最刚硬的，但是，因为神让疾病临到他们身上的缘故，他们便被神打碎了。他们因为顺服神责打旨意的缘故，叫他们变作非常的温柔、慈爱、和顺并圣洁；他们就以为疾病在他们的身上既是有这样的效力，他们就喜欢疾病过于健康；以为疾病会叫他们的属灵生命飞腾。他们现在并不寻求医治；如果他们是应当痊愈，就让神自己来医治他们。他们就是接受一切临到身上的疾病。他们以为生病时比康健时是更易于敬虔的；寂静与苦痛叫他们更亲近神，过于活动的时候；躺卧床上的时候是比奔走各处更为佳美的；所以，他们就不愿向神寻求医治。他们怎样知道强壮是比软弱更为有益的呢！我们承认许多信徒乃是在病中才离弃他们的恶行，才有许多高深的经历；我们也承认许多的废人，和有残疾者真有超人的敬虔与属灵的经历，但是我们不能不说，许多信徒在这里是有好几点不清楚的。

病人虽能圣洁，但是，这不过是勉强的。也许如果他是强壮的，能以自由拣选的，恐怕他还要回转到世界和自己里。患病才会使他圣洁，没病他就要属世。主必须叫他长久患病，他才会长久圣洁。他的圣洁是靠着他的疾病的！我们应当知道，属主的生活，是不限定于疾病的。不要让人以为信徒除了受神用疾病制伏之外，在日常的本分中是没有能力荣耀神的。信徒应当在逐日的生活中，彰显出神的生命来才可以。忍痛固然是好，但是，在满有力量的时候，若能顺服神，岂非更好。

我们应当知道医治——神医治我们——乃是属神的。我们如果去寻求人世医药的医治，自然我们是要与神隔开的；但是，我们如果寻求神的医治，就叫我们与神更亲密。一位得着神医治的人，要荣耀神过于长久患病。患病可以荣耀神，因为患病给神有一个彰显祂医治能力的机会(约九3)；如果长久患病了，就神那里会得着荣耀呢？当我们得神医治的时候，我们因着看见神的能力，也就看见了神的荣耀。

主耶稣从来没有以为疾病乃是一个福气，是信徒所当忍受到死的。祂也没有说这是父神爱心的表显。主耶稣要祂的门徒背负十字架；但是，祂并没有说，病人应当长病。祂对他们说到他们要怎样为祂受苦，但是，祂并没有说，他们要为祂的缘故患病。祂说，在世界里我们有苦难，但是，祂并不以为疾病就是苦难；祂真是在世受苦的，但是，祂并没有患病。并且，当祂每一次看见病人的时候，都是医治他们。祂都是以为疾病是从罪和鬼来的。

我们必须分别受苦与患病。虽然「义人多有苦难，但耶和华救他脱离这一切；又保全他一身的骨头，连一根也不折断」(诗卅四19-20)。雅各说：「你们中间有受苦的呢，他就该祷告。」(雅五13)以得着恩典与力量；但是「你们中间有病了的呢，他该请教会的长老来」(14节)，使他得着医治。

哥林多前书十一章三十至三十二节已经将疾病对于信徒的关系，说得净尽无遗了。疾病始终是神的惩治。信徒如果肯自审，神就要叫疾病过去。神始终没有要信徒长久患病的事。信徒若肯除去神所定罪的，若再容让疾病在其身上，就是不知道神使他患病的原意了。我们应当知道没有一种的责打是长久的。责打的原因一除去，责打就也随之而去。「凡管教的事，当时不觉得快乐，反觉得愁苦，后来……」(来十二11)信徒现在几乎都忘记了神的「后来」。「后来却为那经练过的人，结出平安的果子，就是义。」(11下)我们在此看见，责打不是永久的，并且最美好的果子，乃是经过责打之后才结出的。我们也不当误会，以为神的责打，就是神的刑罚。严格说来，信徒是不再受刑罚了。哥林多前书十一章三十一节就是证明这个。我们千万不要让律法的意念存在这里。并非谓我们犯了多少罪，所以必须受多少刑，才得抵罪。这里并非法庭里的事，乃是家庭里的问题。

我们如果回转来看圣经直接的教训，我们就要看见神到底是要我们的身体如何。我们只要读一节圣经，就可将许多人的理想完全推翻。「亲爱的兄弟阿，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。」(约2)这是圣灵默示使徒的一个祷告，所以，这是表明神对信徒的身体，在永世里是存着什么心意。神并不要祂的儿女一生总是疾病缠绵，不能为祂作活泼的工的。祂欢喜祂儿女的身体，能够同他们的灵魂一样健壮，一样兴盛。这个叫我们毫无疑议的断定，长久患病并非神的旨意。祂可以暂时责打我们，使我们失去健康，但是，祂并不喜欢我们长久软弱。

保罗在帖撒罗尼迦前书五章二十三节里所说的话，也叫我们看见，长久害病并非神的旨意。灵与魂的光景应当如何，身子也应当如何。如果我们的灵与魂乃是无可指摘，全然成圣的，而我们的身子乃是软弱、患病、充满疼痛的，神就必定不满意。祂的目的，原是要救一个完全的人，并非一个人的那一个部分而已。

主耶稣在世所有的工作，都是证明神对于疾病到底有什么旨意，因为祂一生除了遵行神的旨意之外，并没有再作别的工了。特别那次医治长大痲疯的故事，叫我们看见天上神的心，到底是要怎样对付疾病。长大痲疯的说：「主若肯，必能叫我洁净了。」在这里我们好象看见一个人要叩天的门问看，到底医治疾病是不是神的旨意。我们底下看见，「耶稣伸手摸他说：我肯，你洁净了吧。」(太八2-3)医治常是神的旨意。信徒如果以为神并不愿医治他，乃是要他长久患病，就是不知道神的旨意。主耶稣在世的工作，乃是「治好了一切有病的人」(16节)。我们不能以为祂今天已经改变了祂的态度。

我们知道神在今日的目的，就是要祂的「旨意行在地上，如同行在天上」(太六10)。神的旨意是行在天上的；但是，天上有病么？这样看来，神的旨意绝对不是与疾病投合的。现今的信徒，也不知道有多少，当他们为着医治祷告一时，好象神是不听，已经绝望了之后，就说，愿主的旨意得成，好象主的旨意就是疾病与死亡的代名词一般。这是一个大错误。神的旨意并不是要祂的儿女患病。虽然有时祂允许的旨意曾让他们患病，为要裨益他们；但是祂命定的旨意永远都是要祂的儿女康健。天上没有疾病，就是证明神的旨意，从来不是要祂儿女生病的。

我们如果回转过来看到底疾病是从那里来的，我们就要知道我们是应当寻求医治的。使徒行传十一章三十八节告诉我们说，所有的疾病都是「被魔鬼所压制」。主耶稣论到腰弯的女人说，她是「被撒但捆绑了……」(路十三16)当祂医治彼得的岳母的时候，祂「斥责那热病」(路四39)，一若斥责邪鬼一般。我们若读约伯记，我们就会看见，乃是魔鬼叫约伯生病(一至二章)，神叫约伯痊愈(四二章)。使保罗软弱的剌乃是「撒但的差役」(林后十二7)，叫他刚强的乃是神。希伯来书二章十四节告诉我们说，掌死权的乃是魔鬼。我们知道病一成熟就死。病不过是死的一种表示。如果撒但掌死权，就撒但也必定掌病权；因为死不过是进一步的病，病不过是后一步的死而已。

读过了这么多的圣经之后，我们不能不断定说疾病是从魔鬼来的。都是因为信徒有了什么缺欠的缘故，所以，神才让撒但来攻击祂的儿女。所以，神的儿女如果(一)不肯除去神所要求的，而让疾病留在他的身上，或者(二)除去神所指示的，而依然欢迎疾病继续留在身上，都是自动的将自己放在撒但压制之下。当我们照着神所启示的而行之后，我们就当拒绝疾病，以为这是从魔鬼来的，那有自甘受它捆绑之理。我们应当清楚明白，疾病是属乎我们仇敌的，并不是我们所应当欢迎的。神的儿子乃是要我们自由，并非要我们受捆绑。

当信徒用不着患病的时候，为什么神不使疾病离开呢？这是许多人所要问的。让我们知道，神乃是照着我们的信心为我们成全(太八13)；这永远是祂对付我们的原则。多少时候，神是愿意医治祂的儿女的，只因他们没有这样相信，也没有这样祷告的缘故，所以，神只得让他们继续患病。信徒如果就是容让自己患病，或者更甚的欢迎疾病，以为疾病会使他脱离世界，更为圣洁，主就也只得照他们所求的赐给他们。神常是照着祂的儿女所能接受的对付他们。神也许是最喜欢医治他们的，但是，只因其没有信心来求，所以，他们就得不着这个恩赐。

我们不应当比神更有智慧，也不应当过于祂圣经所启示的。虽然，病室有时很像圣所，使到里面的人都受感动，但是，这个总非神命定的旨意，总非神的「最好」。我们如果就是照着我们情感的意见，而不顾神启示的旨意，就神也只得让我们自行其是。多少的信徒就是说，无论什么我都是交在神的手里，痊愈也好，患病也好，我就是让神主张，让神对待我。然而，最常的就是这样的人，并非不用医药的。这是什么都交在神的手里么？对于寻求神的医治，就推诿是交在神的手里，对于寻求人的医治，就依然使用医药。这是太相矛盾了。其实多少的信徒因为卧床已久，已失去他意志的能力，所以，不能用力抓住神的应许。他这样的顺服，其实乃是一种灵性的懒惰而已。他心里也是喜欢康健的，然而这个并不会使神作工。许多信徒被动的顺服疾病太久了，以致他好象病惯了一般，并没有胆量来寻求自由。他最好就是别人代替他相信，或者神不顾他怎样，而将信心给他，使他相信。但是，如果他的意志不活泼起来，不抵挡魔鬼，不抓住主耶稣，神所赐的信心是不会来的。多少的病人并非他们必须病，乃是他们没有力量来支取神的应许。

我们应当知道，在疾病里所得的灵性上祝福，是远不及在医治时所得着的。我们如果是靠着神，并且将自己奉献给祂，而得着医治，就自然的当我们痊愈之后，我们还要继续圣洁度日，才会保守我们的健康。当主这样医治我们的时候，乃是祂得着我们的身体。这样的喜乐真是不可述说；不是因为得着医治，乃是因为与主有新的关系，对主有新的经历，从主那里得着新的接触和生命。在这样的时候，信徒要荣耀主，比他在疾病时更多。

所以，神的儿女们，应当包来寻求医治。先在神的面前听祂藉着疾病所要对我们说的话，然后专一照着祂所启示的去行。再后让我们自己的身子专一交托在祂的手里，并奉献给祂。如果在我们旁边有「教会的长老」能为我们涂油(雅五14-15)，就要请来，照着圣经的命令而行；不然，就让我们在寂静的中间，用信心抓住神的应许(出十五26)。神要医治我们。


第三章　神为身体的生命

我们从前已经看见过了，我们的身体怎样是圣灵的殿。最应当叫我们注意的，就是使徒在那里是特别注童我们的身体。我们平常的理想，都是以为基督的生命，乃是为我们的灵的，并非为我们的身体的。岂知神的救恩，在我们的灵得着生命之后，也注入到身体来。如果神的意思只要圣灵住在我们的灵里，只要我们的灵得着圣灵的益处，就使徒对我们说，「你们的灵是圣灵的殿」好了，何必明说是身体呢？我们现在应当明白，我们身体作为圣灵的殿不只是特别的欢利，并且是一种发生效力的能力。圣灵住在我们里面，不只要叫我们里面的人刚强，叫我们心中的眼睛得着光照，并且叫我们的身体康健。

我们也已经看见过，圣灵怎样叫我们必死的身体又活过来了。祂并非等到我们死后，才叫我们复活，乃是今日就赐生命给我们这个必死的身体。祂将来是叫那些朽坏的身体复活，今日乃是叫我们必死的身体又活。祂生命的力量进入我们全人的每一个细胞，叫我们在身体上经历祂的生命和能力。

我们现在不再相信身体乃是一个可怜的监牢，乃是在身体上看出神的生命来。我们现在乃是更进一步的经历「现在活着的不再是我，乃是基督我里面活着」的话。基督现在就是我们的命源。祂现今在我们里面活着，好象祂当日在肉体活着一样。现在我们就更要明白「我来了是要叫人得生命，并且得的更丰盛」的话。现在我们看见这个丰盛的生命，供给我们身体一切的需要。使徒对提摩太说，应当「持定永生」(提前六12)。自然，提摩太并不需要永生使之得救。这一个「永生」岂非就是下文所说的「真正的生命么」？使徒的意思岂非要他在今生就经历永生是怎样有力可以胜过一切死亡现象么？

我们并非不知道我们的身体乃是一个必死的身体，但是，我们要得着生命来吞灭死亡的能力。我们知道身体里面原有死亡和生命两个势力：一方面有消耗，另一方面粮食与安息时常补满所消粍的。消耗带领我们亲近死亡；粮食与安息的供给维持我们的生命。过度的供养，会使身体发生「堆积」的现象，因为生命的势力太大；过度的消耗，会便身体衰弱，因为死亡的势力太大。最好保守生命和死亡这两种势力在平均的地位。但是，信徒在身体上所感受的困倦，与常人还有许多不同的地方。他们的消耗还不只是在肉体的方面而已。因为他们与主同行，为别人背负重担，与弟兄表同情，为神作工，向神代祷，与黑暗的权势争战，并攻克己身的缘故，叫粮食和安息不能补满他身体上所丧失的力量。这就是许多信徒在蒙召作工之前，身体是很康健的，但是，当他蒙召作工还过不久的时候，就觉自己衰弱下来的缘故。我们与灵界的接触，所有的属灵生活、属灵工作、属灵争战，都非我们身体力量所负担得了的。我们这样的与罪、罪人和邪灵的接触，叫我们身体的根源干竭，不能应付许多的要求。所以，信徒若要靠着一切天然的方法来补满一切身体上的要求，乃是作不来的。我们需要基督的生命来应付这样的需要，因为惟有基督的生命会满足我们的需要。我们应当知道，我们如果要倚靠物质的粮食、补品和药物来供给我们生命的需要，我们乃是错了根源。惟有主耶稣的生命才能满足我们属灵生活、工作和争战一切的要求。惟独祂能补满我们与罪恶和撒但争战的力量。当一位信徒真知道什么叫作属灵争战，怎样在灵中与仇敌摔跤之后，他才知道主耶稣作他身体生命的宝贵地方。

每一个信徒都应当看见他与主联合的实际。主是葡萄树，我们是枝子。枝子和树干怎样联合，我们和主耶稣也是照样的联合。枝子和树干的联合，就是接受树干的生命流通在枝子里面。我们与主耶稣联合岂不也是如此么？我们如果要以为这种联合，只限于灵，信心不以之为然的。我们的主，就是呼召我们看我们和祂联合的实在；祂要我们相信并接受祂的生命流通在我们的灵、魂和身体里。我们如果与主断绝了，就不特灵里要失去平安，就是身体也要失去医治。如果与主是不间断联合的，就祂的生命不只要在我们的灵里充满，就是在我们的身体里也要流通。除了真与主耶稣的生命有分之外，我们是不能得着医治和健康的。神现今的呼召，就是要祂的儿女与主耶稣有更深的联合。

所以，我们应当看见，虽然这些事是在身体里发生的，但是，却是一件属灵的事情。得着神医冶我们的疾病，加增我们的力量，实在并非一个属物质的经历，乃是一个属灵的经历，不过是在身体里发生而已。这种经历，没有别的，就是主耶稣的生命在我们必死的身体上彰显出来而已。主耶稣的生命，从前如何使我已死的灵复活过来，现在也如何使我这必死的体又活过来。神现在就是要我们学习知道如何让基督复活、荣耀、无往不胜的生命在我们全人的各部分，都表明出来。祂要我们逐日逐时从祂那里重新得力量。这才是我们的真生命。虽然魂生命依然是我们身体的生机，但是，我们却不靠着它而活，并且，乃是倚赖神儿子的生命，将生命给我们的肢体，就是魂生命所不能维持生活的地方。我们应当重看这「生命」两个字，我们所有属灵的经历，就是有这一个奇妙的什么，叫作「生命」，丰丰富富的进入我们里面。神就是要带领我们知道，基督的生命就是我们的力量。

马太福音四章表明给我们看，神的话乃是我们身体的生命。「人活着不是单靠食物，乃是靠神口里所出的一切话。」(4节)在此明是以神的话是会养活我们身体的。照着天然而说，人要活着，必须靠着食物，但是，当神的话发出能力的时候，人也能靠之而活。在此我们看见超然和天然的两种活法。神并不是对我们说，今后我们都不必食了；乃是要我们知道祂的话语能给我们以生命，就是食物所不能给的。神要我们知道，当食物在我们身上不能生出我们所盼望的效力时，祂的话是能给我们以食物所不能给我们的生命的。有的人他是靠着食物而活，有的人他是靠着神的话而活。前者有时要失败，后者永远不变。

神将祂自己的生命隐藏在祂的话里。祂自己如何是生命，照样祂的话也如何是生命。我们如果以神的话当作一种的教训、信条和道德的标准，就它对于我们并不会发生什么能力。食物怎样乃是要被我们消化，而与我们联合，神的话也是。饥饿的信徒看见神的话乃是他们的粮食。当他们用信心接受的时候，这话要变作他们的生命。神说，祂的话是会维持我们生命的，所以，天然的食物失败时，我们可以按着神的话来相信神。此时，我们要看见，神是不只作我们灵的生命，并且也是作我们肉体的生命。我们现在的损失，就是并没有注意神的话(圣经)对于我们身体的预备是何等的丰富。我们就是将神的应许都留为我们的灵命，而忘记了肉体。岂知肉体的需要并不比灵命更少。

古圣的经历

神的目的从来没有要祂的儿女衰弱缠绵，祂的定旨乃是要他们健壮。祂并不要祂的儿女终生受软弱的围困，一直至死。祂的话是说，「你的日子如何，你的力量也必如何。」(申卅三25)这自然是指着身体说的。我们在世的生命多有一天，就主所应许的身体力量也多有一天。神从来没有意思要多给我们一天的生命，而不给我们以那一天的力量。都是因为信徒不用信心来支取这宝贵的应许，所以，他们的力量远赶不上他们所有的日子。神因为要祂儿女的力量，都像他们的日子一般，所以，祂就应许将祂自己作为他们的力量。所以，神活多久，我们活多久，我们所有的力量也必定有多久。因为神的应许的缘故，我们每天早起又见晨光的时候，都可以相信的说，因着神活着，今日的力量必定是有的，不只是属灵的，并且是属身体的。

对于神作人身体的力量，或者将祂的生命给人的身体，在古昔的圣徒中，是一个很常见的经历。我们最初所看见的，就是亚伯拉罕。当「他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝」(罗四19)，却因相信神的缘故，得生以撒。在这里我们看见神的能力怎样在一个如同已死的身体中彰显出来。这里的问题，并非自己的身体如何，乃是神的能力在我们的身体里如何。

当我们读到摩西的时候，我们看见圣经记载说，「摩西死的时候，年一百二十岁；眼目没有昏花，精神没有衰败。」(申卅四7)这明是神的生命在他身上彰显的能力。

圣经也记迦勒身体的光景。当以色列人进入迦南之后，他说：「当日摩西起誓说，你脚所踏之地，定要归你和你的子孙，永远为业；因为你专心跟从耶和华我的神。自从耶和华对摩西说这话的时候，耶和华照祂所应许的，使我存活这四十五年；其间以色列人在旷野行走；看哪，现今我八十五岁了！我还是强壮，像摩西打发我去的那天一样。无论是争战，是出入，我的力量那时如何，现在还是如何。」(书十四9-11)在这里我们看见一位专心跟从神的人，神如何照祂的应许，作他的力量，使他虽然经过了四十五年之久，竟然没有丧失一点的力量。

当我们读到士师记的时候，看见了参孙的力气，就叫我们知道圣灵是能以这样的力量给人身体的。虽然参孙有了许多不道德的事，圣灵也不一定都要以这么大的力量给一切的信徒；但是一件事是定规的，我们如果倚靠祂的居衷，我们总可以得着祂的能力来供给我们日常生活的一切需要。

我们若看大在诗篇上所歌唱的，我们就能知道大在身体上怎样得着神的能力。十八篇一节说：「耶和华我的力量阿，我爱你！」三十二至三十四节说：「惟有那以力量束我腰，使我行为完全的，祂是神！祂使我的脚快如母鹿的啼，又使我在高处安稳；祂教导我的手能以争战，甚至我膀臂能开铜弓。」二十七篇一节说：「耶和华是我性命的力量，我还惧谁呢？」二十九篇十一节说：「耶和华必赐力量给祂的百姓。」六十八篇二十八节说：「以色列的能力，是神所赐的。」三十五节说：「以色列的神，是那将力量权能赐给祂百姓的。」一○三篇五节说：「祂用美物，使你所愿的得以知足，以致你如鹰反老还童。」

在别的诗篇上，还有神作祂子民身体力量的记载。七十三篇二十六节说：「我的肉体，和我的心肠衰残，但神是我心里的力量，又是我的福分，直到永远。」八十四篇五节说：「靠你有力量……的，这人便为有福。」九十一篇十六节说：「我要使他足享长寿，将我的救恩显明给他。」

以利户告诉约伯，论到神的惩治，和后来的光景说：「人在床上被惩治，骨头中不住的疼痛；以致他的口厌弃食物，心厌恶美味。他的肉消瘦，不得再见，先前不见的骨头，都凸出来。他的灵魂临近深坑，他的生命近于灭命的。一千天使中，若有一个作传话的，与神同在，指示人所当行的事；神就给他开恩，说，救犊他免得下坑；我已经得了赎价。他的肉要比孩童的肉更嫩，他就反老还童。」(伯卅三19-25)这就是神的生命如何在一个临近死门的人的身上彰显出来。

先知以赛亚也为着这件事作见证说：「看哪，神是我的拯救；我要倚靠祂，并不惧怕；因为主耶和华是我的力量，是我的诗歌；祂也成了我的拯救。」(十二2)他又说：「疲乏的，祂赐能力；软弱的，祂加力量；就是少年人也要疲乏困倦，强壮的也必全然跌倒，但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。」(四十29-31)这些都是明显的指着身体说的。神的力量要临到等候祂的人，使他们能以如此。

当但以理看见神的异象时，他「便浑身无力，面貌失色，毫无气力」(十8)，但是，神却差遣天使来加增他的力量。他提包这件事记载说：「有一位形状像人的，又摸我使我有力量。他说：『大蒙眷爱的人哪，不要惧怕，愿你平安，你总要坚强。』他一向我说话，我便觉得有力量，说：『我主请说，因你使我有力量。』(18-19节)在这里我们看得最清楚，神怎样能将力量赐给人的身体。

神的儿女们现今所应当知道的，就是神是顾念到他们身体的。神不只是作我们灵的力量，并且也要作我们身体的力量。旧约的时候，恩典所显明的，还没有我们现在这么多；然而，旧约的圣徒就已有神作他们身体力量的经历，难道我们现今所得着的福分，反赶不上他们么？我们在身体上的经历，应当和他们一样才可以。我们如果不认识神的丰富，也许要以为祂只能将那关乎灵性的赐给我们。我们如果是有信心的，就必定不肯将神的生命和力量只限定在灵性里面，而忘记了身体。

一件事是我们在这里所特别注重的，就是神的生命，不只医治我们的疾病，也是在没有疾病的时候，保守我们的健壮。我们从前已经说过神如何医病了，我们在这里是注重神作我们的力量，使我们不只胜过疾病，并且也胜过软弱。神不只医治我们的疾病，让我们身体强壮了，又靠着天然的生命而活，乃是亲自作我们身体的生命，使我们身体也靠着祂而活；以致常能供给神工作中所需要的一切力量。我们记得当以色列人出埃及的时候，神对他们说：「你若留意听耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。」(出十五26)后来我们看见这一个应许完全应验。「祂支派中没有一个软弱的。」(诗一○五37)让我们知道，神医治我们的意思，并不只是神医治我们的疾病而已，是神使疾病不临到我们身上，保守我们强壮不软弱。我们如果完全顺服，没有在那一件事上存心违抗神的旨意，并用相信的心接受神的生命作我们身体的力量，就我们要看见耶和华还是医治我们的。

保罗的经历

当我们接受圣经对于我们的身体是基督的肢体的教训之后，我们就不能不接受基督的生命是流通在我们身体里的教训。因为基督的生命乃是从元首流通到祂的身体，使之得着生命、生机和生气。我们的身体既是那一个身体中的一个肢体，就生命流通到我们的身体来，乃是一件定规的事。然而这一个生命是藉着信心接受的。我们用信心接受这个生命的分量是如何，我们得着这生命的分量也如何。我们从圣经里已经看见过主耶稣的生命乃是信徒的身体所可得而支取的，但是，没有信心就不行。自然有许多的信徒首次看见这样的教训，也许要诧异不置。但是，我们不能减少圣经所明显教训的。我们如果查看保罗自己的经历，我们就要看见这件事的宝贵和实在。

使徒保罗在哥林多后书十二章说到他自己身体的光景。他最初告诉我们，怎样在他肉体上有一根的刺；他怎样三次求主叫这刺离开他；但是主对他说：「我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。」因此使徒就说：「我更喜欢夸自己的软弱，好叫基督的能力覆庇我……因我什么时候软弱，什么时候就刚强了。」到底使徒肉体上的这根刺是其么，我们可以不间，因为圣经没有告诉我们。但是一件事是定规的，就是这根刺在使徒肉体上所生的效力，就是身体变成软弱。这里的软弱，在原文是身体上的软弱。马太福音八章十七节就是用这一个字。就是哥林多人也知道使徒的身体是软弱(气貌不扬的正译)的(林后十10)。使徒自己也说，当他首次和他们同在的时候，他乃是软弱的(林前二3)。我们知道这里必定不是说，使徒没有灵力，因为前后两封书信充足表明使徒是充满灵力的。并且，这里的「软弱」与以上所说的身体软弱是同样的字，在别的地方曾有两次用这字以表明身体将死的光景。

所以，照着这几节的圣经看来，使徒保罗身体的光景是可知的。他身体本来的情形乃是非常软弱的。然而，使徒是这样长久软弱么？不，他告诉我们说，基督的能力覆庇他，使他刚强。在这里我们所当注意的，就是一个「对抗的原则」。刺并没有离开保罗，从此刺而来的软弱也并没有离开保罗；但是，基督的能力却覆庇这个软弱的身体，使它能以应付一切的需要。基督的能力与保罗的软弱相对抗。这一个能力并没有使那根刺离开他，也没有使软弱离开这个身体，乃是住在保罗里面来应付保罗软弱的身体本来所不能应付的。这好象就是火烧灯芯，只因充满膏油的缘故，灯芯并不消灭。灯芯仍然是那样的软弱，但是膏油却代替它供给火所要求于它的。

在这里看见神的生命作我们身体力量的原则。神的生命并不改变我们身体软弱必死的性质，不过充满人的身体来供给人身体本来所不能供给的而已。所以，保罗照着他天然的情形说来，乃是最软弱的，但是，照着他所得的基督能力说来，乃是最刚强的。我们应当知道，圣经这里所说的刚强，乃是特别指着使徒的身体说的。我们知道使徒保罗所作的工是怎样的昼夜不息，劳心劳力的，就是三四个最刚强的人尚是作不了的，如果他的身体没有得着圣灵使他又活过来，就他那样软弱之躯，那能担当这么多呢？神把力量给他的身体，乃是一件的确的事实。

神如何使他刚强呢？他在上文(四章)已经说到他身体的问题了。他说：「身上常带着耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。」(林后四10-11)这里最叫我们注意的，就是十节和十一节好象是重复的，但是，实在并非重复。第十节是说到耶稣的生命显在我们身上的问题；十一节是说到耶稣的生命显在我们这必死的身上的问题。有许多人可以在他们的身上彰显耶稣的生命，但是，他们并没有更深一步的在他们必死的身上彰显耶稣的生命。此中的分别是很大的。多少的信徒当他患病的时候，他真是顺服，真是忍耐，没有怨言，没有焦灼，他觉得主的同在，他也在面容上、声音上、举动上表明主耶稣的美德。他藉着圣灵真是显明耶稣的生命在他的身上。但是，他并不知道主耶稣是会医治他的疾病，他并没有听见主耶稣的生命也是为他这个卑贱的身体的。所以他并不运用信心得主医治他的病躯，一如他从前相信主的洁净，得主复活他的死灵。因此，他没有在他「必死」的身体上显明耶稣的生命来。他蒙主施恩能以忍受痛苦，但是，他并没有得着医治。十节的经历有了，但是十一节的还没有。

我们在这节的圣经中能以看见，神到底是怎样医治我们，怎样使我们刚强有力量，就是用主耶稣的生命。这是最紧要的事。我们必死的身体得以刚强，并非谓今后这个身体的性质已经改变了，成为不死的了。这个身体的性质仍是如旧，但是，供给这个身体力量的生命已经换一个了。我们本来是靠着我们天然的生命作我们力量的根源，但是，现今乃是靠着基督的生命得着供给。因为我们得着基督复活生命维持我们身体的缘故，就叫我们能以刚强作工。

使徒并非谓当他这样靠着主而活之后，他就不会再发软弱了。怎么时候，基督的能力不覆庇他，他还是软弱如旧的。我们可以因着大意、独立，或犯罪缘故，而失去主耶稣的生命在我们身体上的彰显。有时，或者我们自己并无什么不好的原因，只因我们奋勇向黑暗权势进攻的缘故，而在身体上受了它们的攻击。或者因为我们与基督身体的经历是顶深的，我们就也会常因着基督身体的缘故，而时常受苦。不过未后此二者，若非顶属灵的人，是不至如此的。但是，有一件事是定规的，我们虽然还是会软弱的，但是，神的旨意总非要我们变成残废的人，不能为祂作工，使祂受亏。使徒保罗是时常软弱的，但是，神的工作从来没有因他的软弱而受亏损。我们承认神无限的权威；但是，我们也不可推诿。

在这里我们看见「耶稣的生显明在必死的身体上」，乃是根据在「常为耶稣被交于死地」。换一句话说，我们自己的生命必须完全否认，主耶稣的生命才会在身体显明。在这里我们看见属灵无己的生活，与身体康健的关系。神的生命乃是为着神的。神在我们身体上显明祂的生命，乃是为着祂自己的工作。神断不肯将祂的生命和力量赐给我们，好叫我们为着自己而生活工作。祂并非将祂的生命给我们的身体，好让我们来浪费祂的力量。祂并不肯供给力量以成功我们的目的。如果我们并没有要完全为着祂活着，什么都是为着祂的，就祂是不肯以这个生命给我们的。在此，我们看见许多人寻求医治并力量终久不能得着的原因。他们以为健康和力量乃是为着自己享福的。他们寻求神的生命为着他们的身体，乃是要叫他们自己更舒服、更快乐、更便当，要有什么举动时，更没有阻挡。所以，直到今日他们还是软弱不能起来。神决不肯将祂的生命给我们，作为自己的用处，叫我们更随从己的生命而活，叫祂的旨意受更大的损失。神现在等候祂的儿女来到他们自己的尽头，然后将他们所寻求的给他们。

「耶稣的死」是什么呢？就是主耶稣「继续将己交于死地的生命」。我们看见祂的一生都是拒绝己的生活。祂从来没有凭着自己作什么，祂乃是作神的工作，一直至死。使徒在这里告诉我们说，他就是让主耶稣的死这样的在他身上作工，所以，主耶稣的生命就也在他必死的身体上显明出来。我们受得住这样的教训么？神现在就是等候愿意接受主耶稣的死的人，好让主耶稣活在他的身体里。谁肯完全遵行神的旨意呢？谁能在凡事上都不自己发起什么呢？谁肯为着神不间断的向着黑暗的权势进攻呢？谁肯不利用自己的身体来为着自己成功一件事呢？这样的人才配得着主耶稣的生命显在他们的肉体上。我们如果注意死这一方面，神要照看生那一方面。我们将软弱奉献给祂，祂将力量还给我们。

天然的能力与耶稣的生命

我们如果完全将自己献上给神，我们就会相信神曾经为了我们预备一个身体。我们最常以为最好我们能够自主我们的身体是如何作成的。我们最盼望的，就是我们身上没有许多先天的缺欠，而有更大的抵抗力，好无痛无病的享受长寿。但是，神并不与我们商议。神知道我们所当有的是什么。我们不能怪我们祖宗的过错与罪恶。我们也不当疑惑神的爱心与智慧。一切关乎我们的事，都是在创世之前定规好的。这个会受痛苦疾病支配的身体，乃是神有美意在里面。祂的目的并不是要我们遗弃这个身子，以为是一种的累赘，乃是要我们藉着住在里面的圣灵去抓住一个新的身体。祂预备我们的身子时，明知其所有的限制与危险，好叫我们在痛苦的经历中去寻求一个新的身体；不是藉着固有的力气而活，乃是藉着神的生命。我们就是这样的将我们的软弱与祂的力量交换，看见我们的身体虽然没有变新，但是，它所靠着而活的生命已经是新的了。

主喜欢将祂的力量充满了我们的每一根的神经、血管与细胞。祂并非将我们的弱质改变为强壮。祂也不将一大股的力量赐给我们应用。祂乃是要作我们肉体的生命，使我们时刻靠着祂而活。有的人也许要以为得着主耶稣作我们身体的生命，意思就是神为我们行神迹将一大股的力量灌入我们的身体里，使我们一生不再受苦，不再患病。这个并非使徒的经历。因为他说：「我们这活着的人是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。」他的肉体乃是时常衰弱下来的。但是主耶稣的生命却不间断的流通，进入他里面。他时时刻刻靠着主的生命而活。接受主耶稣作我们身体的生命是需要长久的倚赖的。若是按着自己而言，没有一时是能以应付环境的；但是，因着倚靠主，主要一刻过一刻将所需要的力量赐给我们。

神对耶利米所说的话，就是这个意思：「你无论往那里去，我必使你以自己的命为掠物。」(耶四五5)并非使我们因着先天的力量而自以为稳，乃是在一呼一吸之间，将我们的生命交托在主的生命里。然而，这个是万无一失的，因为祂是长远活着。我们并没有什么积蓄的力量，叫我们能够随意举动，乃是在每一次要使用力量的时候，向着主来吸取。一刻的吸取，是为着一刻的生活的，并无堆藏的可能。这是一个与主完全联合，并完全倚靠主的生命。「我……因父活着，照样，吃我的人，也要因我活着。」(约六57)就是这个生命的秘诀，我们如果可以脱离赐生命的主而单独活着，就我们要怎样的随着自己，而失去倚靠的心呢！我们岂非要像世人任意花费自己的力量么？神要我们有不断的需要，而不断的倚赖。吗哪怎样只能一天收得一次，照样我们的身体也只能时时顺着神而活。

这样我们就不再以我们固有的力量来限定我们的工作，也不因着身体的缘故，而时常罣虑。如果是祂的旨意，就虽然人的智慧以为是冒险，我们也敢顺服。祂是我们的力量，我们就是等候受祂的差遣。我们自己并没有力量来担负什么，但是，我们的眼睛仰望祂。我们是完全无倚无靠的，但是，因着祂，我们要一直进前得胜。我们都是太强壮了！我们并不知道如何不相信自己的力量，如何无依无靠的投靠祂。祂的力量，惟独在我们的软弱中显明。我们越无依无靠(指着态度而言)，祂的力量就越显明。我们的力量断不能与主合作。我们若打算利用什么出乎自己的来凑足神的力量，就除了失败和羞辱之外，没有别的结果。

主既是这样的要求倚靠祂，就这一种的经历并不只是为着先天软弱的，也是为着先天强壮的。有的信徒也许要以为他的身体现在甚是强壮，所以用不着追求这个经历，应当等到起首衰弱的时候，才用得着。这是一个错误。先天的力量和先天的软弱都是一样的需要神的生命。我们在旧造里所接受的，没有一件是可以在神前满意的，信徒如果深受神的教训，就虽然他的身体是最强壮的，好象用不着寻求神的生命，他也要放下自己的力量来接受神的。这并非说，他用意志来拣选软弱，乃是说，他不相信自己的力量，一如他不相信他的才干一般。这样的奉献要叫他免去靠着肉体的气力而自高就是今日主的工人的通病。他就不敢行动过于主所命令的。他也要像那些天然软弱的人一般，若无主的加力，就不敢举足。他也就不敢过度作工，随便饮食，任意暴露，一如天然软弱的人一般。

在这样的生活中，「自己」受圣灵的监禁，乃是紧要的。因为不然就失败是定规的。有的信徒原也喜欢寻求这个生命，但只因其不能完全停止自己的工作，仍是不顾神的旨意，而任意作去，以致虽然博得人一时的称羡，他身体的力量却支持不来。神的生命不是作为我们己意的奴仆的。神不肯将祂的力量供给我们去作祂所没有命令的工。如果我们在祂之外去活动，就我们要看见神的生命是会泄漏的，又是我们自己的残躯在那里负担这个工作。我们如果要靠着神而活，就我们不能任意妄为什么事，应当切实知道神的旨意，才可起首。我们如果顺服，我们要看见祂的生命实是为我们的；不然，就祂断不肯给我们力量来悖逆祂。

这个生命的福乐

我们如果接受主耶稣的生命作我们身体的生命，我们就要看见不只我们的身体，要因着主而健壮，我们的灵命也要因主而兴盛。

照着知识而言，我们早已知道我们的身体乃是为主的了，但是，因为己意缘故，叫主不能完全充满我们。现今我们将一切都交在祂的手里。祂无论如何对待我们，都是可以的。我们乃是将我们的身体献上作活祭，不再支配其生活和将来。我们现今真明白什么叫作身体为主了。从前所叫我们罣虑的，现在不能再摇动我们了。仇敌虽然要试探我们，以为这个太冒险，那个太不自爱；但是，我们不再如前的恐惧了。我们所知道的，就是我们是完全属乎主的。祂所不知道、不允许的，断不能临到我们的身上。无论有了什么攻击来到，不过都是为要表明祂是有目的的，也是要保护的。我们的身子现在不再是我们的了。所有的神经、细胞和器官都交给祂。我们已经不再自主了。所以现今不再是我们负责了。天气如果要忽然改变，这是祂的事。夜里如果忽然失眠了，也不会使我们急忿。无论撒但要怎样的在不意之中来攻击，我们总记得争战不是我们的，乃是神的。当我们这样的时候，神就能在我们的身上活出祂的生命来。别人在这样的时候，也许要不安、失志、忧愁，或者非常焦急的想法子来补救；但是，我们却安静的运用信心靠着神而活，因为我们知道，我们现今并不是靠着吃喝、安眠，或者寒暖适宜而活，乃是靠神的生命而活；所以，这些是不能危害我们的。

信徒现在知道神乃是为着他身体的，所以，神一切的丰富都是随着他应用的。他知道无论何时一有急需，神总能供给，他因着神的预备的缘故，就安息。他不要比神所供给的更多；他也不满意比神所应许的更少。在神的时候未到之先，他总不肯用自己的力量来作什么帮助神的事。他仰望父的照顾。世人虽然在此时要因着肉体苦难的缘故而急切、而奔跑；但是，信徒因为与神联合的缘故，就要安静的仰望神的丰富和时候。他并不将生命放在自己的手中。这是何等的平安呢？

在这样的时候，信徒就要在一切的事上荣耀神。无论有什么事情发生，他都是以为这是一个彰显神荣耀的机会。他不忍用自己的法子，使神失去祂所当得的赞美。神出能力为他所施行的拯救，乃是他称颂神的机会。

现在信徒的目的，并非只要得着神的祝福而已。神的自己比祂所有的恩赐都宝贵。如果医治不是表明神的自己，他就不要。我们应当知道，我们如果不过贪求神的保护和供给；我们呼求祂，不过是要脱离我们的试炼，就我们已经堕落了。神作我们的生命，并不是要我们存着营业的心的。真实认识神的信徒，他所要求的并非医治，乃是神自己。如果他的健康是不会荣耀神的，是使他远离神的，他是不要的。信徒应当时常记得，当我们目的只在乎寻求神的恩赐，而不在乎祂自己时，我们已是逐渐堕落了。信徒如果乃是完全为神而活，他就必定不急切要求帮助、追求祝福、寻求供给，乃是将自己无条件交在神的手里。


第四章　胜过死亡

胜过死亡的经历，在圣徒中并非绝无仅有的事。以色列人藉着羔羊的血曾脱离击杀埃及人长子之天使的手。大藉着主的名字曾脱离狮子和熊的爪，并歌利亚的手。以利沙曾将一点面放在锅子里，将致死的毒除去(王下四38-41)。沙得拉、米煞、亚伯尼歌在烈火中，并不受伤(但三16-27)。但以理在狮子洞里看见神为他封狮子的口(但六21-23)。保罗也曾将毒蛇甩在火中(徒廿八3-5)，而不受害。至于以诺、以利亚他们被提上天，没有尝过死味，更是胜过死亡的一个最好模范。

现在神的目的是要带领祂的儿女在经历中胜过死亡。胜过罪恶，胜过自己，胜过世人，胜过撒但，都是最要紧的；但是，如果没有胜过死亡，就我们的得胜还不完全。我们如果要有一个完全的得胜，就不能不胜过这个「尽末了的仇敌，就是死」(林前十五26)。如果我们没有在经历上胜过死亡，就我们还剩下一个仇敌，未曾得胜。

在天然界中有死亡，在我们里面有死亡，也有从撒但来的死亡。地是受诅的，万物都受了咒诅的支配。我们如果要活在这个世界里时常得胜，就必须胜过其中的死亡才可以。我们的身体里面也有死亡。当我们才生的那一天，死亡就已经在我们身上动工了。那一个人不是一生下来，就是面向着坟墓而去呢？我们不要以为死亡不过是一个「关头」，我们应当知道死亡乃是一种的进化。死亡早已在我们里面逐渐的、不住的蚕食我们。我们躯壳的解脱，不过是死亡作工达到最高点时所有的结果。死亡能够攻击我们的灵，使之缺乏生命和能力；或者攻击我们的魂，使之昏乱，失去感觉、思想和主张；或者攻击我们的身体使之软弱、患病。

当我们读罗马书五章的时候，我们看见有一个「死的作王」(17节)。不只是死，乃是死作王，死掌权。这个死的掌权，在灵里有，在魂里有，在身体里也有。虽然我们的身体现今还未死，但是，死已经在我们身上掌权了。虽然它的势力尚未达到极点，但是，它已经掌权，要推广它的范围到全身。我们身上所发现的各种病状，都是表明死亡的权势如何在我们身上。这些都是为着要引进人生的终局而有的。

除了这个「死的作王」，还有所谓生命的作王(罗五17)。使徒告诉我们说：凡接受耶稣基督白赐之义的人，能以得着「生命作王」远超过死亡工作的力量。信徒今日因为偏面注意罪恶问题的缘故，便把死亡的问题忘记了。胜罪固然是最紧要不过，但是，胜死乃是与胜罪相依相辅的问题，也不可不注重。我们知道罗马书五至八章是胜罪问题讲的最清楚的地方，胜死的问题在这一段的圣经中也有同样的注意。「罪的工价乃是死。」(罗六23)所以使徒注重罪的本身，也注重罪的结果。使徒不只将义与过犯来对照，并且也将生命和死来对峙。不少的信徒就是注意如何胜过罪在日常生活和品格中的各种表显，而不注意如何胜过罪所表明的结局就是死。但是，神藉着使徒在这几章的圣经中，并不多说罪在日常生活的各种表显是什么，而特别注意的说罪的结果——死。

我们必须把罪和死的关系看得清楚。基督为我们死，不只救我们脱离罪，并且也救我们脱离死；神现今是呼召我们来胜过此二者。我们罪人本来是死在罪中，罪和死在我们里面掌权(作王)；但是，因为主耶稣为我们死的缘故，便叫我们的罪与死都被祂的死所吞灭了。死本来在我们身上作王，但是，因着我们受死归人祂的死的缘故，我们就不只「向罪死」，并且，能以得着生命向神活(罗六11)。因为我们是与基督联合，所以，「死(怎样)不再作祂的主」(9节)，「也照样不能再捆绑我们」(13节)。基督的救恩乃是要义来代替罪，生命来代替死亡。我们如果谨慎的读过这一段圣经，我们就要看见此二者是使徒主要的意思。我们如果只接受一半，自然是不完全的。当使徒把主耶稣的救法说到完全的时候，他就说，「赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(八2)自然我们已经有不少胜罪的经历了，但是，我们胜死的经历有多少呢？

我们信主得重生的人，因为有了神非受造的生命进入我们的灵里的缘故，自然都有一部分胜死的经历。但是，胜死的可能就是这么多么？生命能够胜过死亡到什么程度呢？一件事是定规的，现今一般普通的信徒所经历的胜过死亡，必定没有达到神所预备的程度。我们不能不承认，死亡在我们身上作工比生命还厉害。所以，我们现今应当和神一样的注重罪和死。好叫我们怎样胜罪，也怎样胜死。

基督既然胜过死，就叫信徒不再觉得他是必须死的，虽然他或者要死，如同基督在肉身中定了罪的罪案，叫信徒不再必须犯罪，虽然他或者要犯罪一样。信徒的目标如何是不犯罪，信徒的目标也如何应当是不死。信徒应当明白因着基督的死和复活的缘故，他对罪的关系怎样，他对死的关系也怎样。他在基督里已经完全胜过这些了，所以，神现在呼召他来胜过此二者。我们平常都是想，基督已经为我们胜过死了，所以，什么都不必管了。但是，若然，我们就不能在经历上说明主的得胜。自然，没有各各他，我们就没有得胜的根据。但是，一任自然，并非得胜的法子。我们不能这样胜罪，也不能这样胜死。神的意思乃是要我们把胜过死亡当作一件实在的事：藉着基督的死实在胜过我们身上的死。我们已经胜过不少的试探了，也已经胜过肉体、世界和撒但了；所以，现今应当起来攻退死亡的势力。

我们既是应当抵挡死亡，如同抵挡罪恶一般，就我们对于死亡的态度应当完全改变才可以。因为死亡乃是堕落人类的公产，所以，我们的态度天然好象要顺服它。信徒并没有学习起来反对死亡。人类都是倾向坟墓。虽然我们也知道主的再临已经紧近，我们不都是要死的，乃是都要被提上天的；但是，我们在日常的经历上，却是预备等死的居多。当神的义在我们里面作工时，我们就天然恨恶罪恶；但是，我们并没有让神的生命在我们里面作工，使我们恨恶死亡。

信徒如果要胜死，他对死的态度，必定应当完全改变。顺服死亡的态度，必须改为反抗。信徒对死如果不肯除去他被动的状态，就他断不能胜死，而且要时常受死的戏弄，而至终入夭寿者的坟墓中。现今信徒多是将被动误会为相信。他以为我什么都是信托神的。我如果是不当死的，就神必定救我不死；我如果是当死的，就神必定让我死。我什么都是让神的旨意成功。这样说来，自然是很好听的；但这岂是信心呢？这不过是一种懒惰的被动。乃是当我们不知道什么是神的旨意的时候，我们才同主耶稣说：不是我的意思，乃是你的意思。并非谓我们不必专一向神呼求，将我们所要的告诉神。我们不应当被动的顺服死，神乃是要我们主动的与祂的旨意同工。如果我们不是的确的知道神是要我死了，就我们不应当被动的让死亡压制我们，乃是活泼的与神的旨意同工，反抗死亡，抵挡死亡。

我们对于罪恶的态度，并非如此，为什么用这样的态度对待死亡呢？圣经都是把死亡当作我们的仇敌(林前十五26)。所以，我们应当决志与之争战，而且得胜。如果主耶稣已经为我们与死亡相遇，并且得胜，就祂的目的乃是要使我们个人能够在今生得胜过它。我们不当求神赐给力量，使我们担当得起死亡的力量，乃是使我们能够胜过死亡的权势。

死是从罪来的，因此得救脱离死乃是从主耶稣为我们死，救我们脱离罪的工作来的。主耶稣的救赎与死的关系乃是最深的。希伯来书二章十四至十五节说：「儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要藉着死，败坏那掌死权的，就是魔鬼：并要释放那些一生因怕死而为奴仆的人。」十字架乃是胜死的根据。

撒但是掌死权的：它所以能掌死权，乃是以罪作它的恨据。「罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。」(罗五12)但是主耶稣亲自进入死的境界里，藉看祂的救赎，缴除了死的毒钩——死的毒钩就是罪——因此撒但便失去了它的欢势。因看基督的死，不只罪失了能力，死也失了权势。所以，我们现在必须藉着基督的死来攻破死的权势，并支取各各他所有的意义，使我们全人脱离死的包围。

信徒对于胜死，共有三个法子：(一)就是相信工作未完之前，是不会死的：(二)就是相信死的毒钩已经褫去，所以，就是死的话，也无什么是可怕的：(三)就是相信会完全脱离死亡，因主再来，被提上天。我们现在逐一来看：

完工方死

信徒若非明知他的工作已经完成，主无需他再在世界了，才可以死：不然，他总当抵挡死。信徒如果知道自己的工作还未完成，而已经有死的现象在他的身上逐渐发生，他就应当完全拒绝这样的现象，不肯死。并且应当相信主必定成功他所抵挡的，因为主还有工作要他作。所以，当我们还未作完所分派给我们的工作之先，虽然我们身体的险像环生，我们可以安心相信：当我们与主同工，抵挡的时候，主必定作工，用祂的生命吞灭死亡。

我们可以看主耶稣如何抵挡死亡。当人要将祂从山崖推下去的时候，「祂却从他们中间直行，过去了」(路四29-30)。在另一个时候，「耶稣在加利利游行，不愿在犹太游行，因为犹太人想要杀祂」(约七1)。又有一次，众人「拿石头要打祂，耶稣却躲藏，从殿里出去了」(约八59)。祂为什么缘故，这样的再三抵挡死呢？因为祂的时候还没有到。祂知道弥赛亚被剪除是有一定的时期的，祂不能先于神所定的时期，而死在一个非各各他的地方。我们断不可未及时而死。

使徒保罗在他的经历中，也常有这样抵挡死亡的经历。黑暗的权势要使他不及期而死。但是，他却一一胜过。当他一次关在监里很危险的时候，他说：「我……不知道该挑选什么；我正在两难之间，情愿离世与基督同在，因为这是好得无比的；然而，我在肉身活着，为你们更是要紧的。我既然这样深信，就知道仍要住在世间。」(腓一22-25)他并不怕死，但是，因着工作还没有完成的缘故，他就信靠神，因而知道必定不死。这是他的胜死。再后，当他知道「那美好的仗已经打过了，当跑的路已经跑尽了，所信的道已经守住了」之后，他就说：「我离世的时候到了。」(提后四6-7)当我们知道自己的程途还未走完之先，我们是不可以死的。

不只保罗如此，就是彼得也是如此。他知道什么时候是他离世的时候。「知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。」(彼后一14)我们如果只看环境、身体的情形，和自己的感觉，而无主明白的指示，就以为死期已经到了，乃是一个错误。我们活着如何是为主，死也如何应当为主；所以，一切不是从主来的离世呼召，都应当抵挡。

当我们读旧约的时候，我们看见所有列祖都是「日子满足」才死的。这「日子满足」到底是什么意思呢？就是他已经活满神为他所定的日数。神为我们每一个都有祂所特别定的年岁(约廿一)，我们如果没有活到那时，就是没有胜死。但是，我们怎能知道神为我们所定规的寿数是多少呢？圣经已经将一个普通的数目告诉我们了。「我们一生的年日是七十岁，若是强壮可到八十岁。」(诗九十10)我们并非谓每一个最少都应当活到七十岁，神的主权是我们所不能侵犯的；但是，如果我们没有得着明示是必定比这个数目更短的，我们就当以这数目为标准，抵挡一切比这个更快的死亡。站在神的话语上，你要看见你是得胜的。

虽死不怕

我们所说过的胜过死亡，并非必须谓我们的身体将永远不死阿。虽然我们相信，「我们不是都要睡觉」(林前十五51)的话；但是，我们如果说，我是不会死的，就未免是迷信。我们已经看见过，圣经如何将七十作为人生寿数的普通标准，所以，我们如果有了信心，就可盼望活到那个时候。总不能以为因为我是以主耶稣为生命的，所以就必定长生不老。并且在许多的时候，我们知道神有祂的例外的，人还不到七十就已经离世了。我们的信心所能要求于神的，就是当我们的工作还未作完之先，我们是不能离世的。无论我们是夭是寿，我们总不当像罪人一样还没活到他们日子的一半，就灭亡了。我们的年岁应当够长，完成我们生命的工作。如果结局来到，我们可以靠着神的恩典平安的离世，好象瓜熟蒂落那样的自然。约伯形容这样的死说：「好象禾捆到时收藏。」(五26)

胜死的意思不一定是不死，因为有的人也许神要他在复活里来胜死，像主耶稣一般。不过信徒虽然经过死，他可以像主耶稣那样的不怕死。信徒如果是因为怕死，不愿死，而来追求不死、胜死者，就他是已经失败的人，那能盼望得胜呢？主也许要救我们完全免死，活着被提上天，但是，我们不能因为怕死的缘故，而要求主快来。这样怕死的心已是被死打败的现象了。我们必须知道，我们就是当死的话，也不过好象是从一个房间走到另外的一个房间而已，并不必有什么了不得的痛苦、恐慌和惧怕。

我们本来是「一生因怕死而为奴仆的人」(来二15)，但是，主耶稣已经「释放」我们了，所以，我们可以不再怕死的什么了。无论死的痛苦、黑暗、孤单，都不能使我们畏惧。一位有胜过死亡经历的使徒告诉我们说：「我死了就有益处……情愿离世与基督同在，因为这是好得无比的。」(腓一21-23)这里都没有一点怕死的态度，这是真正的胜死。

活着被褆

这是最末了胜死的法子。我们知道当主耶稣再来的时候，有许多的信徒是要活着被提的。哥林多前书十五章五十一、五十二节和帖撒罗尼迦前书四章十四至十六节都有这样的教训。我们也知道主耶稣的再来是没有定期的，在过去的二千年中，每时祂都有再来的可能；因此，信徒无论何时都有活着免死被提的希望。我们又知道现今的时候是主耶稣再来比从前更近的时候；所以，现今的信徒对于活着免死被提的希望好象也是比前人更多的。我们不愿在此说什么，不过，有几句很稳当的话是可以说的：如果主耶稣的再来是要在我们这一世代的人活着的时候，就我们岂不是要活着被提？就我们岂非应当胜过死亡，不让自己在这时候未到之先，就短命死了，才好活着被提？无论如何，我们知道将来总有一班的信徒，照着圣经所预言的，不经过死而活着被提的。他们这样的活着被提，乃是胜过死亡的一种。我们一日活在世上，就一日不能说，那些人必定不会是我们自己。如果我们就是那些人，就我们岂非应当预备来完全胜过死亡么？

我们相信自己要永远不死——身体永远不死，并非一个迷信，因为这是圣经所给我们的盼望，我们也许会死，但是并没有必须死。主耶稣对我们所说的话，将这点教训得顶明白。「吃我肉，喝我血的人就有永生；在末日我要叫他复活。」(约六54)但是，祂又说：「这就是从天上降下来的粮，吃这粮的人就永远活着，不像你们的祖宗吃过吗哪，还是死了。」(58节)祂的意思是在信祂的人中间，有的是要死而复活的，有的是完全不必经过死的。

主耶稣在拉撒路死时所说的话，更是表明这个意思。「我是复活，也是生命；信我的人，虽然死了，也必复活；凡活着信我的人必永远不死。」(约十一25-26另译)在这里我们明看见主耶稣不只是复活，也是生命。但是，我们多半只信祂是复活，却忘记了祂也是生命。我们只知道当我们死后，祂要叫我们复活，却忘记了当我们活时，祂就要作我们的生命，使我们不死。主耶稣说出祂两种的工作来，但是，我们只信其一。祂说：「信我的人虽然死了，也必复活」——这是这二千年以来信徒所要有的经历；但是，祂也说，在将来必有一班「活着信我的人，必永远不死」。现在也不知道有千万的信徒已经信着神而离开此世了；但是，神所说的还不只如此。祂说，有的人要「永远不死」——不是复活，乃是永远不死。我们没有理由说，我们是必须死，而后得着复活的。如果主耶稣的再来已经近了，就我们为什么必须在祂未来前先死，然后等候复活呢？我们为什么不仰望主耶稣再来提接我们，使我们完全脱离死亡的权势呢？

主在这里已经告诉我们，祂不只要作许多人的复活，也要作一些人的生命。从死里复活虽是奇事，像拉撒路的经历一般；但是，并非除了复活之外，就再没有得胜的道路了；主说，还有「不死」的一个方法。本来我们是必须陷入死亡的幽谷里，但是，神为我们搭一座浮桥，使我们可以直接上天。那浮桥就是被提。

如果有人要活着被提，而被提的时候又已近在目前，神就是要我们学习如何胜过死亡，而为活着被提的数目中的一个。在被提之先，所应当胜过的末了一个仇敌，就是死。主耶稣在十字架上，已经完全胜过死了；但是，神要教会经验过主耶稣的得胜。我们都觉得我们是在这个世代的末了，圣灵现在就是引领我们，在被提之先，与死亡作最后的争战。

撒但知道它的时日已经无多了，所以，它尽它的力量要拦阻信徒被提。就是因此，所以神的儿女在今日才受许多身体上的攻击。因为身体上攻击这么多的缘故，就叫他们好象在死亡的空气中呼吸惯了一般，以致失去了活着被提的希望。信徒并不知道这不过是仇敌的挑战，要拦阻他们上升而已。当信徒真是接受被提的呼召时，他就天然的发生一种与死亡争战的灵，他在灵中就觉得死乃是他被提的一个阻挡，非胜过不可。

魔鬼原是一个杀人的凶手(约八44)。它的工作就是凶杀。撒但对于信徒所有工作的目的，就是要他们死。它在末世时，对于神的儿女有一个特别的手段，就是「折磨」(但七25)他们。他只要使信徒在灵里多有一点的牵挂，在心思里多有一点烦躁不安、恐惧忧虑，在身体上这次失眠一夜，那次少食一点，再一次过度作工一点，叫信徒因而受死亡的侵占。滴水虽然无力，但因年日长久，竟能穿石。撒但知道这个意思。所以，它就是藉着一点的忧虑、急切、忽略，来折磨圣徒。

在别的时候，它就很直接的攻击信徒，要使之丧命。这样「死亡的攻击」也不知道有多少，不过是信徒所不及知而已。有时也许不过是受凉、中暑、失眠、过劳、厌食，有时也许是污秽、忿怒、妒忌、放纵，但是信徒多不知其中有致死的意义；所以，没有完满的得胜。信徒如果会认识什么时候是有死亡的攻击，而按着抵挡死亡的法子来对付这样的攻击就要得胜。信徒因为没有什么知识的缘故，就不知他自己近来经历的真意义，就常以为这不过是因自己年纪或其它的关系，而不知乃是因为被提紧近，所以，仇敌才藉着死亡这样的攻击他。

因为主耶稣快来的缘故，我们应当与死亡作一个有系统的争战。我们如何与罪恶、世界和撒但争战，也应当如何与死亡争战。不只要求得胜，并且应当抓住得胜。应当在各方面抓住基督胜死的工作。我们如果回首追看我们已过的经历，求神的亮光照明，我们就要看见，我们也不知道有多少次已经受死亡的攻击了，还不知道。我们以之算为别的，因此，便失了对付它的能力。我们如果知道那些就是死亡的攻击，神就要给我们力量，使我们能在经历上胜过它。我们好象多次走过断桥残路的所在，四围以及一切好象都是说，我们是要死亡了，但是，我们不能死。多次我们生命的指望都绝了，但是，我们不能死。为什么现今是必须死的呢？神的儿女近来大概多有为着他们的气息而争战的经历。苦痛是最多的，但是，我们总觉得不能死。他们好象是说，我不要死。这到底是什么意思呢？这些就是死亡的攻击，要使我们不能活着被提。这就是神引导我们，在被提之先，与死亡末了一次争战。

我们现今应当用基督的得胜将阴府的门关了。应当站立，不许死亡有一点的能力在身上。凡一切有死亡性质在里面的都当拒绝。一切的疾病、软弱、疼痛，都应当用这个眼光来看。有时也许身体并没有觉得什么，但是，死亡已经在那里作工了。灵里的牵挂，魂中的忧苦，也都是为着产生死亡的。神现在是呼召我们被提，所以凡拦阻被提的都应当消灭。

神现在把祂的儿女放在各样的环境中，叫他们无倚无靠，无能无力，必须将自己的生命好象用一缕的信心，挂在神的手中，不然，就无生存的希望。在这样的时候，好象除了呼喊说，「主阿，使我活着」之外是没有办法的。现今的争战真是生死关头的争战。

凶杀的邪灵现今到处作工，信徒若不抵挡，若不祷告，就要失败。你们若再像从前那样的被动，你们真是要死的。你们说：「主，使我胜过死亡；」但是，主说：「你若抵挡死亡，我就使你胜过死亡。」意志若不抵挡，光祷告是没有多大用处的。你们应当说：「主，因着你胜过死亡的缘故，我现今拒绝一切死亡的攻击，我立志要立即得胜。求主使我胜过死亡。」主要使你们胜死，应当要求免死，相信没有什么能够害你，如果你抓住神所给你的应许。不要承认死亡能够摸你。例如：你是在疾病丛生的区域，你可以拒绝那里的疾病，不许其亲近你身。不要让死亡藉疾病攻击你。

我们不能被动的等候再临，以为无论如何我都要被提。我们必须预备好。被提像其它的事业一样，是需要神的教会与神同工的。信心从来没有任其自生自灭的。死亡是必须专一抵挡的，被提是必须专一抓住的。信心是不可少的。但信心并非被动着放弃责任。我们如果不过是在理想上相信我们是能够完全免死的；但是被动的顺服它的能力，到底有什么益处呢？

至于死的罪

圣经告诉我们有一种罪，是「至于死的罪」(约壹五16)，乃是信徒所犯的。自然这里的「死」，并非灵性的死，因为那是神永远的生命，是不会死的；也非第二次的死，因为主的羊永不灭亡。这个「死」乃是身体的死。

我们现在要特别的略为一看这「至于死的罪」到底如何，好叫我们这些等候活着被提的人，知道如何谨慎，免得因犯这罪而肉体败坏，失去不死被提的福气。不特如此，就是主还要迟延，我们应当经过坟墓的话，如果我们不犯这罪，也可叫我们在世活到「日子满足」，为主作工，然后去世。可以说，有不少神的儿女因为不注意这件事，以至他在世的日子因此缩短，而失去他的冠冕。多少工人如果注意这件事，也许今天还可为主多作工夫。

圣经并没有明告诉我们这至于死的罪，到底是什么罪。不过有这一种罪的存在总是定规的。我们如果照着圣经中所记载信徒的经历，我们就知道这至于死的罪，乃是因人而异的。有的罪，在这一人是一个至于死的罪，在别人并不算得什么。有的罪在这人并不算得什么，在别人却是至于死的罪。这都是因为各人所蒙的恩典不同，所得的亮光也不同，所站的地位也不同的缘故。

虽然圣经没有说，这罪是什么罪，但是，我们知道凡因犯一种的罪，而至于死的，就是这「至于死的罪」。以色列人在加低斯(民十三25至十四12)就是犯这个罪。他们从前虽然十次试探主(十四22)，主都肯容让，这一次的不进入迦南的罪，虽然也可赦免，但是，他们的身体都要倒毙在旷野里(32节)。

摩西只因在米利巴水旁「用嘴说了急躁的话」(诗一○六33)，便要死在迦南地外，不得进去。这就是他「至于死的罪」。亚伦不得进入圣地，就是因他与摩西犯了同样的罪(民廿24)。从犹大到伯特利的神人，不过只因其违背神对于饮食的命令，便犯了至于死的罪(王上十三20-22)。新约的亚拿尼亚和撒非喇，所以受罚身死的缘故，也是因为他们犯了至于死的罪。他们就是留下银价几分，欺骗圣灵(徒五)。哥林多那个收了继母的人，也是犯了这个至于死的罪，所以使徒说，他「要把这样的人交给撒但，败坏他的肉体」(林前五5)。哥林多的弟兄们有不少因为「干犯主的身，主的血」的缘故，以致「死的也不少」(林前十一27-30)，他们也是犯了至于死的罪。

我们如果要胜过死亡，就应当继续不断的胜过罪恶。因为死是从罪来的。我们若要活到日子满足，或者直到主来的时候，我们就应当小心，不要犯罪。许多信徒因为不在这点小心的缘故，以致他先期进入了坟墓。这并非谓他们犯了什么吓人的罪。因为这罪，是没有一定的。不只哥林多人那样淫乱，才算得至于死的罪；摩西不过口里说了急躁的话，便也成了他至于死的罪。因他「为人极其谦和，胜过世上众人」(民十二3)。所以，没有一件的罪是可以轻看的。

现今是恩典的的时代，神是满有恩典的，所以，我们可以放心。不要让撒但控告你，以为你已经犯这罪了，所以是该死的了，圣经虽然没有叫我们为着犯这罪的人祷告，但是我们如果自审懊悔，神也是肯赦免我们的。哥林多后书二章六至七节所记的人，许多人都相信就是那个收继母的人。哥林多前书十一章三十至三十二节也告诉我们，如果我们犯了至于死的罪，若肯分辨自己，也可以得着免除。所以，我们千万不可容让一件罪，恐怕它要成为我们至于死的罪。肉体可以软弱，但是，我们不可失去审判自己的心。我们应当审判自己的罪，而不稍微姑息。今生自然是不能达到无罪的、完全的；但是，时常的承认，和倚靠神的恩典是不可少的。神还要赦免我们。要求胜死的人在此应当特别注意。

「祂就把他们的作为和过犯，指示他们，叫他们和道有骄傲的行动。祂也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。他们若听从事奉祂，就必度日亨通，历年福乐。若不听从，就要被刀杀灭，无知无识而死。那心中不敬虔的人，积蓄怒气；神捆绑他们，他们竟不求救；必在青年时死亡，与污秽人一样丧命。」(伯卅六9-14)

箴言的教训

箴言是一卷注意信徒每日实行的书，里面对于信徒保守自己生命的事多有所教训。我们现在要注意的一看，好叫我们知道如何胜过死亡。

三1-2：我儿，不要忘记我的法则，你心要谨守我的诫命；因为它必将长久的日子、生命的年数与平安加给你。

8：这便医治你的肚脐，滋润你的百骨。

四4：你心要存记我的言语，遵守我的命令，便得存活。

10：你要听受我的言语，就必延年益寿。

13：要持定训诲，不可放松；必当谨守，因为它是你的生命。

22：得着它(我的话语)的，就得了生命，又得了医全体的良药。

23：你要保守你的心，胜过保守一切，因为生命的果效，是由心发出。

六32：与妇人行淫的，便是无知，行这事的，必丧掉生命。

八35：寻得我(智慧)的，就寻得生命，也必蒙耶和华的恩惠。

九11：你藉着我(智慧)，日子必增多，年岁也必加添。

十2：惟有公义，能救人脱离死亡。

27：敬畏耶和华，使人日子加多；但恶人的年岁必被减少。

十二28：在公义的道上有生命；其路之中，并无死亡。

十四27：敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。

30：心中安静，是肉体的生命；嫉妒是骨中的朽烂。

十五24：智慧人从生命的道上升，使他远离在下的阴间。

32：弃绝管教的，轻看自己的生命。

十六15：王的脸光，使人有生命。

17：谨守己路的，是保全生命。

十九16：谨守诫命的，保全生命；轻忽己路的，必致死亡。

23：敬畏耶和华的，得着生命。

廿一6：用诡诈之舌求财的，就是自己取死。

16：迷离通达道路的，必住在阴魂的会中。

21：追求公义仁慈的，就寻得生命。

当神的圣灵引导我们来胜过死亡时，我们就要在这些经文上看出新的意思来。我们本来以为这样的「生命」，不过是一种名词。但当我们得着光照之后，我们就知道真的我们如果履行神的条件，我们肉体的生命，必定加增。所以，我们不能不谨慎注意以上所读的圣经。我们如果不照着其所命令的而行，我们要看见我们的生命，好象是逐渐泄漏了。比方神的应许是说：「要孝敬父母，使你得福，在世长寿。」(弗六3)我们如果违背，我们要看见自己的年日是被罪恶割短的。神要我们听祂的话语，得着智慧，追求公义，保守己心(因为心中的思想和生命是大有关系的)。好叫我们不失去生命；我们若要生命，就当顺从。

来世的权能

我们知道在将来的国度里，主耶稣乃是要作医治的日头的(玛四2)；那时「城内居民必不说，我病了。」(赛卅三24)那时，我们信徒「必朽坏的要变成不朽坏的，必死的要变成不死的」。「那时，经上所记，死被得胜吞灭的话就应验了」(林前十五54另译)。国度时代中的特点(对于信徒)，就是没有软弱、疾病、死亡，身体得着救赎，撒但踏在脚下。

但是，圣经告诉我们说，我们可以预先「尝过来世的权能」(来六5)。虽然我们的身体现在尚未得赎，但是，我们今日已可以藉着信心预先尝来世不弱、不病、不死的权能了。这是一个极深的经历。信徒如果履行神的条件，并全心的相信神的话语，他要看见这样的经历是可能的。信心是不顾时候的，信心能够取得神在过去所已为我们成功的；也能够取得神在将来所将为我们成功的。

使徒在哥林多后书五章说到将来身体改变的事。「我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了；为此培植我们的就是神，祂又赐给我们圣灵作凭据。」(4-5节)「凭据」的意思就是「定银」。定银是一部分的付给，保证将来完全的付给。圣灵在我们里面，就是神要「必死的被生命吞灭」的凭据。虽然今日我们还未完全经历；但是，因为有圣灵作定银的缘故，我们已可有一部分的经历了。圣灵的给与，就是要使我们预尝将来生命的得胜。

使徒在提摩太后书一章明说：「救主耶稣已经把死废去，藉着福音，将不能坏的生命彰显出来。」(10节)生命和不朽坏都是每一个接受福音的人的公产。现在的问题不过就是圣灵使信徒个人经历过多少而已。死是已经废去了，信徒多少总已有这样的经历。但是现今，这一世代快要结束了，圣灵因着提接已经在望的缘故，便要使信徒更多的经历他们从福音所得着的产业。

我们应当知道这样的预尝来世的权能，乃是一件可能的经历。当使徒说，「感谢神，使我们藉着我们主耶稣基督得胜」(林前十五57)的时候，他乃是指着现今说的，并且乃是说到死的问题的。我们看上文就如道他乃是完全说到将来胜死的问题。但是，他却不以为胜死的经历完全在将来才有的。他说，我们现在就可因着主耶稣得胜了！

神有一个原则，就是祂在一个时代里所要作的，都是先在一些人的身上先作。将来「千年」时，众人所要经历的，今日基督在世的肢体就应当预先经历才可以。在以往的世代中，都有预尝将来世代的权能的人；所以，今日的教会应当就有基督胜死的经历。神要我们现今就冲过阴府的境界。主要我们为着祂的身体来胜过死亡。我们若未胜死，我们的争战就尚未完全。

所以，我们现在应当个人寻求主对于我们的前途(我们绝对不迷信以为自己必定是不死的)。如果现在是末了的时代，基督的再临是不再迟延了，乃是要在我们活着的时候发生的，我们就应当用信心抓住神的话语，相信我们是不会死的，是要活着看见主面的。我们就应当因着这样盼望的缘故，而洁净自己，像祂洁净一样。我们就应当时刻为着祂而活，也时刻支取祂复活的生命，来供给我们灵魂体的需要。

从前「以诺因着信被接去，不至于见死」(来十一5上)；所以，让我们有一个相信自己不死的信心：相信不死是实在的；相信被提是的确的；相信时候是不会久的。但是，「他被接去以先，已经得了神喜悦他的明证」(5节下)；我们应当如何呢？

哦，将来的荣耀是何等的佳美呢！神所给我们的救恩是何等的完全呢！现在我们应当起来，向着上面而去。哦，但愿「天」是这样的充满我们，以致肉体没有地位好站，世界没有力量来引！哦，但愿爱父的心这样的在我们里面，以致我们不再与祂的仇敌来往！哦，但愿主耶稣这样的满足了我们的心，以致我们在祂之外，并无他求！哦，但愿圣灵在每一个蒙恩人的心里，造出一个祷告说：「主耶稣，愿你快来！」

一、你要不死，你要被提见主！ 这是父神最近所示道路，

圣灵今向我们这样明说， 要使我们弃世转向宝座。

二、你要不死，你要被提见主！ 哦！何荣耀！我要归回天府！

眨眼之间，我要完全改变！ 被提上升，与我主面对面！

三、你要不死，你要被提见主！ 这样应许，实是可信可服；

我们虽然不知其时其日， 却能觉得那个时日已至。

四、你要不死，因此你当自洁， 一切罪恶，你当完全断绝；

世界快过，天上荣光快显， 所以我们度日应当敬虔。

五、你要被提直到空中见主！ 因此你当保守你灵脱俗；

我们现在并非在此等死， 乃是随时仰望被提离世。

六、你要不死，你要被提见主！ 因此你当进前直到天曙，

应当坚持，免得冠冕被夺， 再过不久，主要赐你宝座。

七、你要不死，你要被提上升！ 神的儿女！这是何种得胜！

你灵当说：来吧！主，求你来！ 愿你快来，使我们永同在。

——录《诗歌》第七十五首

上章 目录