倪柝声文集第十八卷：基督是我们的生命

第一部　基督徒的生命与生活  一　释放

二　得胜的生命

三　属灵的长进

四　属灵长进的条件

五　生命的表显

六　我们的生命

七　生命与感觉

八　信心

九　因信而活（因信而活与得真理之过程）

十　得胜生活的秘诀

十一　奉献

十二　外面作的不是，里面作的才是

十三　当求更高的生命及工作

十四　信徒的反应

十五　撒但的折磨

十六　抵挡魔鬼

第二部　坐行站  引言

第一章　坐——我们在基督里的地位

第二章　行——我们在世上的生活

第三章　站——我们对仇敌的态度

第三部　得胜的生命  第一章　我们的经历

第二章　圣经所所示基督徒的生命

第三章　得胜生命的性质

第四章　如何经历得胜的生命

第五章　如何进入得胜的生命

第六章　降服

第七章　相信

第八章　信心的试验

第九章　长进

第十章　得胜的音调

第十一章　奉献


第一部 基督徒的生命与生活 * 一 释放

第一部基督徒的生命与生活

一释放

今天我们应当对初信的弟兄，讲到释放的问题(Deliverance)。读的圣经，应该是罗马书七章十五节至八章二节。

从罪里得释放始于何时一个人相信主之后，是可以立时从罪里得着释放的。可是，这一个不一定是所有信主的人所共有的经历。有许多人信了主之后，他并没有从罪里得着释放。他们反而常常看见，他们自己是陷在罪恶中。他们是得救的人，他们也是属乎主的人，他们已经有了永生。这是绝无问题的。但是有一个大难处，就是说他们常常受罪的打扰。信了主之后，老在那里有罪的搅扰，叫他们不能按着他们所欢喜的在那里事奉主。

一个人信主之后，受罪打扰的时候，是最痛苦的时候。因为一个蒙了光照的人，他的良心是敏锐的。他有罪的感觉，里面有一个定罪为罪的生命。但是竟然受了罪的打扰，就叫他特别感觉自己的可恨，自己的败坏，这是一个非常痛苦的经历。

在这里，有一个难处；因为有许多信主的人，虽然是信主了，但还不知道罪到底是怎么一回事。有许多人以为说，罪，只要拒绝，就能免去。所以，他尽力量拒绝罪的试探。有的人以为说，罪是需要胜过的。所以他一直在那里与罪争战，想胜过。有的人以为说，罪叫我不自由，捆绑我。我如果能够挣扎得厉害，我就能够脱离罪的引诱。所以，他们尽力量在那里挣扎。但是，这都是人的意见，这都不是神的话，这都不是神的教训。所以，这些方法，都不能带人到得胜的地步。

我盼望你们自己注意这一件事。我个人相信，从罪里得着释放这件事，应当给初信的弟兄，一信主就知道，一信主就把这条路摆在他们面前。我不相信一个初信的信徒，要多少弯才能到神面前，才能得释放。他们应该一信主就能走一条自由的路。

在神的话语里，并没有告诉我们说，要胜过罪，要向罪挣扎，要抵挡罪。圣经是说，要从罪里得拯救；或者说，要从罪里得释放；或者说，要从罪里得自由。这几个字都可以。从罪里得拯救，得释放，或说得自由，都可以。这是圣经的话。你们就看见说，在这里有一个能力抓住的人。可是并不是把能力打消，不是把能力打掉，乃是脱离它。我本来和它连在一起，没有法子，今天不是把它打死，乃是走开，乃是主把我挪开。

罪是一个律罗马书七章十五至二十五节(请特别注意十五节)：「因为我所作的，我自己不明白。我所愿意的，我并不作。我所恨恶的，我倒去作。若我所作的，是我所不愿意的……因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作。我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的……我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。……我以内心顺服神的律，我肉体却顺服罪的律了。」

你们要看见罗马书七章的关键。从十五节起，一直到二十节为止，这六节圣经中，你们看见他用一个字，就是我愿意、我不愿意、我立志、我所愿意的、我所恨恶的、我所不愿意的、立志为善由得我、我所愿意的善、我所不愿意的恶、我作我所不愿作的，等等。那着重的字眼，一直重复的在那里说，愿意不愿意，立志不立志。但是从二十一节起，一直到二十五节，就是在最末了的时候，他就给我们看见另外的一点。他所着重的点，不是愿意不愿意，乃是重复的说，有一个律在我的身体上。在我的肢体中，另外有一个律，把我掳去，顺从肢体中犯罪的律。我的心是顺从神的律，我的肉体却顺从犯罪的律。你们把这两个着重的点，先摆在面前，才可以往前看这个问题。

保罗在罗马书七章的第一段里面，保罗是在那里想得胜。保罗想，最好我能够不犯罪，最好我能够作神所欢喜的，作我要讨神欢喜的事。我不愿意犯罪，我不愿意失败。但是他自己说，不行。立志为善由得我，行出来却由不得我。我立志说，我要为善，结果作不出来。我不愿意犯罪，倒去犯。我愿意为善，愿意行神的律法，反而不能行。换一句话说，自己所愿意的，都不能作；自己所立志的，也都不能作。

在这里，你们看见，保罗从十五节起一直立志到二十节。从十五节起，一直愿意到二十节。但是完全失败。这就可以看见得胜的路，并不在愿意不愿意里面。得胜的路，也不在立志里面。他立志又立志，愿意又愿意，但结果他还是失败，他还是犯罪，这明显给我们看见，愿意不是得胜的方法。立志也不是得胜的方法。你不要以为说，我愿意为善就好了。或者，我立志为善就好了。立志是由得你，行出来由不得你，你至多是立志而已。所以，立志没有多大的用处。

到了二十一节之后，保罗自己就找出来，我在这里愿意，愿意不成功，为什么？我在这里立志，立志不成功，为什么？乃是因为罪是一个律。因为罪是一个律的缘故，所以他说，我愿意没有用，我立志没有用。他在二十一节之后，就指明给我们看见说，他立志失败的原因在那里。他就解释说，从来我一直立志不成功的缘故，是因为罪是一个律。我每一次立志为善的时候，我的律就在那里。我内心是顺服神的律，我肉体却是顺服了罪的律。什么时候，我要在那里定规说，我要欢喜神的律，怎样呢？他说，我肢体中另外有一个律，就把我掳去，叫我顺服我肢体中犯罪的律。什么时候，我立志为善的时候，就有恶与我同在，这是一个律。

有许多人作基督徒，已经多少年了，还没有看见罪是一个能力，还没有看见罪像有权柄似的。他们还没有看见罪是一个律。所以我盼望初信的弟兄姊妹要看见说，罪在圣经里，在人的经历中，是一个律。罪不只是一种势力，不只是一种能力，罪还是一个律。所以，保罗找出来说，我用立志来胜过一个律，这是自作的，因为用立志来对付一个律，是永远对付不来的。

意志不能胜过律一个初信的弟兄，听了这话，也许还莫明其妙。这不过是摆在他们面前，给他们看见说，在第一段里面，保罗所以失败的缘故，是因为一直在那里用他的意志来愿意，来立志。但到了二十一节之后，保罗的眼睛就被开起来了。他的那一个仇敌，他在那里要对付的罪，不是别的，乃是一个律。等到他看见罪是一个律的时候，他叹一口气说，没有法子，完了。要用意志来对付律，是作不来的事。要用立志来对付律，是办不到的事。

意志是人的力量，律是天然的力量意志，是人里面的力量。律，是一个天然的力量。意志有力量，但是律也有力量。我常常欢喜引那一个比方，因为是容易叫人明白那一个律。我们知道，地心有吸力，地心的吸力乃是一个律。所以我们称它作地心吸力的律。在这里，有一个律，就是地心有吸力。为什么地心的吸力，称它作律呢？物理学告诉我们，地心的吸力是律。为什么是律呢？律的意思，是说都是这样的。一个东西，偶然是这样的，你不称它作律。一个东西，偶然是这样，那是历史的偶遇，那是碰巧碰着的事，那不能称作律。

如果我把我这一条手巾，丢到地上，那是偶然丢下去。虽然地心有吸力，但不是律。为什么地心的吸力是律呢？是我的手巾，摆在这里是会掉下去的，摆在福州是会掉下去的，摆在上海也是会掉下去的。无论在什么地方，一直都是如此的。无论在那里，它总是被吸下去的。这叫作吸力的律。不只是吸力，而且是变作律了。光是有的时候吸到地上来，那不是律。是老是这样，一直是这样，才叫作律。我把我的新约圣经朝上一丢，它是落下去的。我把一把椅子朝上一丢，它也是落下去的。我这一个人跳起来，也是落下去。不管在那里，不管什么东西，我把它朝上一丢，总是落下去的。我就看见，地心不只有吸力，并且地心的吸力是一个律。

律的意思是什么？就是一直如此。律就是说，没有例外。这个律好像世界上的律法，律法就没有例外。普通的事是一会儿这样，一会儿那样，这是历史。如果一件事定规了，一直是这样，那就变作律法。一个人，今天走到街上去犯了罪，警察把他拖了去。一个人在家里犯了罪，警察也要把他拖了去。一个人杀了人，无论在那里，警察要来把他拖了去。不管杀了什么人，都要把他拖了去。不管谁杀了人，警察都要把他拖了去，这就叫作律法。应用在每一个人身上，而不能有例外的，这叫作律法。今天，一个人杀了人要捉进去。明天，一个人杀了人，不捉进去。后天一个人杀了人，再捉进去。就这一个捉人，不是律法。律法，是一直如此的。昨天如此，今天也是如此，明天也是如此。律的意思乃是说，一件事情继续不变的，一直如此的，那一个叫作律。

律有力量，这一个律的力量，是天然的。所有的律的力量，都不是人工作出来的。是一个律，就有力量。地心的吸力有力量。我在任何地方把一件东西一丢，就自然落到地上来。我不必用手压它下来它才下来，是自然有一个力量叫它下来。因为在律后面，有天然的力量。律是有力量的，而又是天然的。

什么叫作意志呢？意志是人的定规，人的主见。意志，就是我自己定规，我自己要，我自己愿意。意志就是我在那里有主张，我在那里有决断。意志不是没有力量的。我自己定规要作一件事，我就去作了。我定规要吃饭，我就去吃了。我定规要走路，我就走了。我这一个人有意志，我的意志会产生出力量来。意志也有力量，我能够叫我作这一个，我也能够叫我不作这一个。我自己定规怎样，我自己就去怎样作。

但是，意志的力量，和律的力量有一点不一样。律的力量，是天然的力量，是自然而然有的一个力量。地心的吸力，不是我们把电装在后面，它才吸下去，它自己自然而然会吸下去。你今天点一盏灯，热气往上冲，也是一个律。空气一热，要往上升，要涨，这是一个律。它在那里涨的时候，升高的时候，是有力量，这是天然的，这是自然的力量。但意志的力量，是出乎人的。因为只有活的人，才有意志。椅子没有意志，桌子也没有意志。神有意志，人也有意志。只有活的人才有意志。意志虽然有力量，但是那一个力量，是人的力量。律有力量，它是天然的力量，这两个是相对的。

起初是意志得胜，结果是律得胜今天的问题是在这里，意志和律相反的时候，到底是那一个得胜？这两个在那里相对的时候，是那一个得胜呢？大概在起初的时候，都是意志得胜；结果的，都是律得胜。在起初的时候都是人得胜，意志得胜。但在结果的时候，都是律得胜。比方说，我手里有一本圣经有半斤重，地心的吸力，在那里作一件事，要把它吸下去，尽力量的要把我这一本圣经拖到地上去。在这里，有一个律作工，要拉它到地上去。但是我的手在这里，我这一个人有意志，我是一个有意志的人，我这一只手托在这里，我不给它拉下去，我总是托住它，我得胜。我的意志比律厉害，我要得胜。

我能够叫这一本圣经不下去，我的意志比地心的吸力厉害，他也能不掉下去。我告诉你们，现在是八点十七分，我得胜。到九点十七分，我开始叹气，我起首叹气说，我的手不听话。到明天，八点十七分，我要请医师来看病了。因为律是不累的，地心的吸力不累，我的手累。人的力量，没有法子胜过天然的律。它一直的拉，它没有意志，它没有思想，它老在那里作，一直的作。我不给它下去，我勉强的托住它，总有一天，我要不行，我一不行，它就落下去。二十四个钟点，它总是这样的，我不行了，它还是那样。

我告诉你们，意志总是失败的，律总是得胜的。在世界的事情上，所有人的意志，都不能胜过这一个天然的律。人的意志，在那里勉强的抵抗，这一个天然的律，在起头的时候，也许能够胜过，但是结果，总归要没有办法，你不要看轻这一个地心吸力的律，你天天在那里和它打，个个到坟墓里去的人，都是承认说，你没有它厉害。几十年的光阴，天天都是你得胜，忘记了地心吸力的厉害，好像说没有死。你天天都不停止的在那里动，但等到有一天；你都给它拉倒了，那一个时候就都停了。这是没有办法的事，律总是得胜的。你想看，有没有一个人在这里能够用人的力量、意志的力量，拿着这一本圣经，在这里老不让它落下来？不能。我们说，迟早你总得投降，迟早总是律得胜。我这一个意志，没有法子不投降。

人不能脱离罪的律罗马书七章，只说一个题目，就是律和意志相对。千万要记得，罗马书七章不是讲别的，很简单的，只讲一个题目，就是意志与律的相争。保罗本来还不知道罪是一个律。在圣经里保罗是第一个人讲出罪是律。律，这一个字，是保罗第一个说出来的。人知道吸力是一个律，人知道热了会涨是一个律，但是人没有看见罪是一个律。保罗自己也不知道。等到保罗一直犯罪，一直犯罪，看见身体里有一个力量，会把他拖去犯罪。不是他故意的要犯罪，是在身体里有一个力量要拖他去犯。

总是试探来的时候，心里想要抵挡，没有抵挡好，就失败了。这是我们失败的历史。第二次试探再来，第一个就是抵挡，没有抵挡好，又失败了。第十次试探再来，第一又是抵挡，没有抵挡好，又失败了。这是第十次，等到第一百次、第一万次，试探来，你抵挡，没有抵挡好，已经又失败了，这是第一万次。我告诉你们，一次过一次，一次再过一次，都是这样。你就看见说，这一个并不是历史上的事，这是一个律。因为他一直是那样犯罪，这不是历史上的事。犯罪乃是一个律。你如果光是犯一次罪的人，你以为犯罪是历史。但那些犯一千次一万次罪的人，他要说，犯罪不是历史，犯罪是一个律。因为一直都是这样。

有试探，就失败，我没有办法。试探一来，我就失败。每次试探一来，我就失败。我就看见说，我的失败，不只是失败，我有一个失败的律，失败是成功作一个律在我身上。因为我一直失败，一直失败。弟兄们，你们看见吗？保罗看见了这一个。二十一节，就是他的一个大启示。是对于人、对于自己的一个大启示。他说，我觉得有一个律，这是他第一次的感觉。他说，我觉得有一个律，怎样呢？就是我愿意为善的时候，便有恶与我同在。什么时候我愿意为善，什么时候我里面的恶就在那里，这是律。我一行善的时候，罪就在那里，罪就跟在后面。不是一次，不是一千次，不是一万次，乃是次次如此。我现在觉得这是律了。

不是说，我犯罪，碰巧犯了一次。我不是难得犯了一次罪。不是有的时候我犯罪，有的时候我不犯罪。乃是一个律，一直是如此。因为它一直如此，我就知道说，这是一个律。因为当我愿意为善的时候，便有恶与我同在。每一次我愿意为善的时候，恶便与我同在。我就看见说，这是一个律。当保罗眼睛一开起来，看见这是一个律的时候，保罗就知道，我所有的方法都不行。刚才我怎么作呢？我立志为善，我以为立志能胜过它。那里知道意志总没有法子胜过律。当他看见罪是一个律，不只是行为的时候，他马上知道，我那样的立志，一点没有用。意志绝对不能胜过律。意志没有法子胜过律，这是一个大发明，是一个大发现，也是一个大启示。

我们的失败成了律等到一个人，蒙神的怜悯，能够看见罪是一个律的时候，我告诉你们说，那一个意志胜过罪的力法就不用了。一个人还没有看见罪是律的时候，他老是在那里立志，一次受试探，咬住牙根要得胜，立志要得胜，终于失败了。下一次再受试探，以为定规是前一次立志立得不好，所以失败。这一次怎样作呢？我的立志要比从前还要厉害，这一次我无论如何要不犯罪。这一次，我无论如何要得胜。我告诉你们，你这一次立志还要厉害，还是失败。你想规定是立志不够，下一次再受试探的时候，要再立志，要求主帮助我。我立志。也许靠不住，所以要祷告：「主阿，你怜悯我。你施恩给我，叫我这一次不犯罪。」你爬起来，又失败。你不知道，为什么立志不能胜过罪？我告诉你，你错了，你用意志去胜过律，是不行的。

我这一只手，也许很刚强，能够拿五十斤。这一只表，只有五两。以一只能够拿五十斤的手，来拿五两重的表，一点都不难。但是，在这里有一个律，天然的在那里拖它，每一个钟头在那里拖它，每一分钟在那里拖它，每一秒钟在那里拖它。我这一个有五十斤力量的手，到了后来，只好说连五两都拿不起来。挑担子的难处，就是在这里。越挑越重，不是担子重，乃是律起首胜过人。你起头的时候，挑一百斤能够跑路，等一等，跑不动了。等一等，只能够挑半担，等一等担都丢了，律胜过了人。天然胜过了人，自然能够胜过人类，人类不能胜过自然。你看见有一个力量，那一个力量，一直是那样的作，你没有法子。

或者，再引一个比方来说。像发脾气，发脾气是非常普通，也是很容易知道的一个罪，每一个人多少都犯过这一个罪。我们看见一个人，说一句话不好听，你里面觉得不舒服，你里面好像闹了翻了，难受。他再说一句不好听的话，你也许要说重的话。他再说一句不好听的话，你也许闹起来了，起来了，拍桌子，什么都来了。你在那里觉得我是一个基督徒，我不应该发脾气，下一次，我再不要发气了。你觉得，我再不要发脾气了，下一次，无论如何不发。你祷告完了，相信赦免，心里也满快乐说，我再不发脾气了。结果，人又在那里说不好听的话，你听见了，心里又难受。第二次说的时候，你里面又好像是机器一样，咕噜咕噜又来了。第三次说的时候，就又爆出来了。你觉得这不对，我是信徒，不应该发脾气。又去求主赦免你的罪。你又应许说，我从今以后，无论如何不发脾气。结果，再听见人的话，一次、两次、三次，又发脾气。再祷告，再求赦免。起来，再听见，再发脾气。你要看见，这不叫作犯罪，这叫作犯罪的律。

如果一个人杀一个人叫作犯罪。如果一个人天天杀人，这叫作杀人的律。如果一个人打一个人，这叫作打人。如果一个人每一次都打人，这叫作打人的律。如果一个人天天发脾气，每一次都发脾气，你说这一个脾气是律，而不是脾气，脾气已经变作律了。一个东西，从楼上落到地上来，你说叫作落下来。如果每一个东西都落下来，你就说有一个落下来的律，有一个地心吸力的律。

那么犯罪怎么说呢？犯罪不是偶然的事。因为它不是一次的事，因为它是多次的事，犯罪乃是一辈子如此的事。永远如此。世界上撒谎的人，要一直撒谎。不洁净的人，要一直不洁净。犯奸淫的人，要一直犯奸淫。偷盗的人，要一直偷盗。发脾气的人，要一直发脾气。这一个，在人身上是一个律，是没有法子胜过的。保罗当初没学好这一个功课，他怎样作呢？我立志，下一次不作了。「主！你怜悯我，下一次我不作了。」但下一次，还是作。「主！你怜悯我，下一次我不犯罪了。」但是下一次还是犯。没有法子胜过。你要想用意志胜过律，那是绝对没有的事。

认识罪是个律，我们才能踏上胜利之门所以你们要看见说，罪不是一个行为，乃是一个律，这是一个大发现。什么时候主怜悯你，开你的眼睛，叫你看见罪是一个律。我告诉你们，得胜已经差不多了。如果你们还以为我犯罪不过是犯罪，就是了。如果下一次多祷告一点，多不听试探一点，我就得胜了。我告诉你们，你别盼望。没有这回事。因为它是一个律，完全是在我们力量之外的事。罪的能力，如何是坚强可靠的，我们的能力，也如何是薄弱不可靠的。罪的能力，如何是一直得胜的；我们的能力，也如何是一直投降的。罪的能力，总是从头到末了都是得胜的。我们的能力，总是一辈子都是失败的。这是一个律，罪的得胜是一个律。我们的失败，也是一个律。当我愿意为善的时候，便有恶与我同在。保罗说，我觉得有这一个律，没有法子胜过。我们总是这样的人。

我盼望你们，对于这一个罪的性质，能够相当清楚。若是你们能够看见这个律，就要省去许多困难、许多痛苦。你们如果肯接受神的话，你们就知道，犯罪是一个律，你们不再用自己的意志去胜过。这样你们能够看见保罗说出另外一个得胜的方法。你们看见，这是一个大祝福。你们如果不知道这是一个律，让你们自己去找出来，那就不知道要经过多少次的失败。也许要经过十次的失败，一百次的失败，一千次的失败，你才能找出来，在我身上，有一个失败的律。我是这样失败的一个人。到那一天，你才看见，要用你自己的意志去胜过罪，是没有的事。在我们中间，也没有这样的人。没有一个弟兄，能够靠着意志来得胜。迟早，罪恶爬起说：我是一个律，你怎么办？我告诉你们，所有靠着意志的人都得服下来说：我是没有办法的人。罪是一个律，我怎么作，都抵挡不过它。我意志的力量，绝对不能胜过律的力量。

得胜的方法我们知道人要得着拯救，不是凭着意志。人运用意志力量的时候，绝不能倚靠神拯救的方法。总得到有一天，服在神面前说，我这一个人没有办法。你再加上一句话说：「主！我也不想法子。」什么时候，当你没有法子的时候，而你继续在那里想法子的时候，你还是请意志来帮你的忙。乃是说，我没有办法，我也不想办法。我没有办法，我也不用意志来想办法。这样，你才起首看见什么叫作得拯救。到了这一个时候，你们才能够读罗马书第八章。

关在罗马书七章里不能到八章弟兄姊妹们，不要轻看罗马书第七章。罗马书第七章，是许多人在那里转不出来的一章。虽然罗马书第七章得着更多的基督徒，过于别的圣经，许多人的通信处，是罗马书第七章。许多人，到罗马书第七章里，都找得着他们，他们是住在里面。所以光讲罗马书第八章没有用处的。不是你懂得不懂得罗马书第八章的那一个道理的，是你从第七章里出来了没有？许多人讲罗马书第七章，出来就到罗马书第八章。许多人传罗马书第七章的道，却是埋在罗马书第七章里面。许多人还是用意志的力量来对付律，结果失败了。我告诉你们，如果没有看见罪是一个律，如果没有看见意志不能胜过律，你们就被关在罗马书第七章里，永远不能到罗马书第八章里来。

赐生命灵的律，使我脱离罪的律初信的弟兄们，要看见神的话这样说，你们就得接受。你们要自己找出来，那需要犯许多的罪。并且犯了许多次的罪，眼睛还不亮，眼睛还看不见。还需要有一天眼睛被开起来，你才能够看见是白作的，仗也是白打的，一点都没有用。保罗在罗马书第七章说仗白打，没有用。谁能够胜过律呢？人没有用。所以，到了第八章起头，他就这样说：「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」你们看见，罪是一个律。你们看见意志不能胜过律。那么得胜、得拯救的方法到底在那里呢？

得胜的方法是在这里：「如今那些在基督耶稣里的，就不再无能了。」罗马书第八章一节的「不定罪」，这一个字在希腊文里有两种用法。一种用法是律法上的用法，一种用法是民间的用法。如果用在律法上的时候，就是「不定罪」。就像我们中文所番的字，是同样的字。这是指着法学上的用法。还有一个民间的用法，不是「定罪」，乃是「无能」(disable)。「如今那些在基督耶稣里的，就不再无能了。」或者在英文里也有一个字handicap是很好的。那意思是「掣肘了」。用民间的用法可以番作无能，也可以番作掣肘。恐怕在这里按上下文来说，用民间的番译更清楚。

我们「不再无能了」，这没有别的缘故，是因为主耶稣督给我们有拯救。这是主作的事。但主怎么作呢？那很简单，就是第二节所说的：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离了罪和死的律。」脱离「了」罪和死的「律」，这是得胜的方法。你们想能不能把罗马书八章二节这样改一下：「生命圣灵在基督耶稣里释放了我，使我脱离罪和死。」我恐怕十个基督徒念罗马书八章二节，十个都是这样念。但这里怎么说呢？这里乃是说，生命圣灵的「律」，在基督耶稣里释放了我，使我脱离罪和死的律。许多人只看见生命圣灵释放了我脱离罪和死。许多人没有看见生命圣灵的「律」释放了我脱离罪和死的「律」。许多人不知道要花多少年的工夫才能学习了这一个功课，才能知道罪和死是一个律。

罪是一个律，圣灵也是一个律就是像罗马书七章的情形，乃是花了多少工夫才看见罪不只是罪，罪是律。犯罪犯够的时候，才知道罪不只是罪，罪还是一个律。罗马书七章是立志了多少次，才知道罪是律。我告诉你们，有许多信徒，相信主多少年，只看见生命和圣灵。也许也要花那么多年，才能找出来说，主的圣灵在我们身上，也是一个律。今天问题在这里，罪跟着我们，跟了几十年了，时间不算短了。今天，有的人二十多岁，有的人六十多岁，罪跟着我们几十年了。但是，还没有找出来罪是个律。和他多年的深交，但还没有找出来它是律。今天，有的人信主只有十几年。有的人信主恐怕已经三十年了。三十年的工夫，圣灵在我们身上，我们只知道他是圣灵，我们没有知道他是一个律。

直等到有一天，主开我们的眼睛的时候，我们看见罪是一个律，这是一个大发现。也有一天，主开我们的眼睛的时候，我们看见圣灵也是一个律，也是一个大发现。我告诉你们，这是一个更大的发现。当有一天我知道圣灵是律，赐生命的圣灵是一个律。我早上看见罪和死是律，谁能够胜过他呢？下午就看见圣灵是律，因为只有一个律，能够胜过一个律。决不是意志能够胜过律，乃是律胜过律。你如果凭着人的意志，决不能胜过罪的律。但是，靠着赐生命圣灵的律，就能脱离罪和死的律。是用这一个律来胜过那一个律。

你们知道地心吸力在那里抓住我们，一直的抓，那是一个律。但是我们知道还有一个东西，叫作密度(Density)，一个东西，如果它的密度是非常稀的，像我们所知道的氢气，地心吸力就拉它不住。我们如果把氢气装进到一个东西去，它就往上飞。有的小孩子，所玩的氢气球，就是这样。地心吸力，不能把它拉下来，因为地心吸力的律，有一定的律。密度到某种度数，能够把它拉下来，若是密度稀的、轻的，就不能拉它，只能让它去。在这里，另外有一个律。那一个律，就是说密度稀、轻的东西，就往上升。那一个，一点不费力，不必手一直动它，不必用扇子一直搧他，你让它走，它就走了。这一个律，就胜过那一个律。这也是一点都不吃力的。照样，也只有圣灵的律，能够胜过罪的律。

或者这样说，看见罪是一个律，是一个大发现，是一件大事情。人一找着罪是一个律，就在神面前，决不再用自己的意志再作什么了。也照样，你在神面前蒙怜悯，看见圣灵的律，在你身上，你也要有一个大改变。有许多人好像看见圣灵生命，能够给我的生命。但是他们还没有看见到一个地步，圣灵在我里面，因着耶稣基督的缘故，神所赐的生命，在我里面是另外一个律。我让它的时候，那一个律，就自然而然的拯救我脱离罪和死的律。这一个律，拯救我脱离那一个律的时候，我一点不花力气。我不必立志，我不必花工夫，我不必抓住圣灵。

意志不作的时候，律就彰显我告诉你们说，有没有人抓住地心吸力？我要不要祷告，地心吸力赶快把东西吸下来？实在不要求它，它自然而然会把每一个东西吸下来，因为它是一个律。律，你让它就好。你的手不要故意拉住就够。意志不作的时候，律就彰显，意志不干涉的时候，律就彰显。也照样，当主的灵住在我们里面的时候，我们不需那样的忙。你如果怕主的灵在我身上不管事，试探一来，我自己赶快要帮忙，恐怕圣灵忘记了。我告诉你，你根本没有看见，主的灵在你里面是一个律。

盼望初信的弟兄姊妹，要看见圣灵在你们身上是自然而然的律。罪如果能够脱离，就是自然的，就是不用意志，若是用意志要脱离，就又落到失败里去了。如今，那些在基督耶稣里的就不再掣肘了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。就是这样简单。他是自然而然的，他给我另外一个律，自然而然的叫我脱离了罪和死的律。

莫名其妙的过去，糊里糊涂的得胜在这里，也许有的人要问我说，这是怎么一回事？我不知道，你们有没有重一点的犯罪的经历？意思说，你们有没有犯过重一点的罪？比方说，有一个人跑来，你一大堆的话，或者在你面前吵起来，或者要打起来。你在那里相当的气，他那样的说你、打你，是无缘无故的。但是，在这样的时候，你自己就莫名其妙的过去了。等到事情过去之后，你要希奇，刚才他我的时候，我也不知道怎么会忘记了生气。给他说了一大堆的话，本来应该大发脾气的，差一点我真的要发脾气了，如果我稍微记得清楚一点，我定规要发脾气。却也希奇，我就这样糊里糊涂的过去了。我告诉你们，所有的得胜，都是糊里糊涂的得胜。

如果我们都是糊里糊涂的得胜，差一点要犯罪的得胜，这是因为是律在那里作，用不着你出思想。意志，都是自己出思想，意志都是把自己抓牢的。主所作的，都是莫名其妙的得胜了。这些莫名奇妙的得胜，才是真的得胜。像这些经历，你们如果有一次，你们就能够知道说，我如果能够有一个启示，住在我里面的圣灵，他能一辈子使我不犯罪，就用不着我立志不犯罪。住在我里面的圣灵，他能一辈子得胜，也就用不着我立志来得胜。不要我立志，这一个律，住在我们里面，就脱离罪了。你如果在神面前，真能够看见，我在基督耶稣里，赐生命圣灵的律也在我里面。主把这一个灵摆在我里面，自然而然的就把我带过去了。我不出主意，我不抓住，我不思想，你就看见莫名奇妙就把你带到得胜的地步。

胜过罪，是一点不花力气的，都是律作的事。律叫我犯罪的时候，我没有花力气，律把我从罪中释放出来的时候，我也没有花力气。那没有花力气的，才真叫作得胜。在这里是我没有事了。我告诉你们，我们没有事好作了。你们可以仰起头来，对主说：「没有事了。」从前的事是律，今天的事，也是律。从前律作得好，今天作得更好。从前的律，真是作得彻底，叫我老犯罪，今天不再掣肘了，赐圣灵生命的律，能够彰显它自己。他是远超过罪和死的律。

圣灵的律叫我们得着完全释放初信的弟兄，如果第一天能够看见这一个，把他带到这一条路上来，这就真叫作释放，圣经里，没有胜过罪的字眼，圣经里只有从罪里得着释放。这就是这里所说的，赐生命圣灵的律，在基督耶稣里释放了我。我没有给它抓住，它今天把我拖出来，脱离罪和死的律。罪和死的律，没有对象，罪和死的律在那里，但是对象不在了。地方吸力在那里，东西都搬走了，搬上去了，它就没有对象。

今天赐生命圣灵的律，是在基督耶稣里的，我现在也在基督耶稣里，所以我能靠着这一个律脱离罪和死的律。所以说，如今那些在基督耶稣里的，就不再无能了。罗马书第七章就是用「无能」两个字包括他。那个老是不行的、无能的、一直犯罪的人，保罗说，如今，我是在基督耶稣里的人，就不再无能了。为什么缘故呢？因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。所以，不能再不行了。我已经过去了，你们看见，释放的问题，完全解决了。

一条释放自由的路一个初信的人，越早知道释放的路越好，一个得救的人，实在不需要拖延多少年，才知道拯救和释放的路。有许多的经历，给你们看见，一得救几个月，就得让他们知道。不必受了许多的伤，才回来。基督徒可以不失败。但碰到难处，千万不要抵抗，不要用意志的力量去争胜，等到失败了，然后才回来。每一个得救的人，都要给他看见释放的路。这一条路，要一步一步的看见。第一，总要看见罪在你们身上是一个律。这一个若没有看见，下面不能说。第二，意志不能胜过律。第三，要看见另外一个律，胜过这个律。到此，所有的问题就完全解决了。

我盼望说，你们要将一首赞美的诗，摆在初信人的口中唱。多少的路，是冤枉走的，是多余走的。多少的眼泪，是因着失败而有的。要叫初信的弟兄，在起头就减少许多的苦，减少许多的眼泪。在一起头的时候，就给他们看见拯救和释放的路，到底在那里？赐生命圣灵的律释放了我，那一个律，像罪的律一样，是那样的完全的，是那样的有力量。那一个律，能拯救我们到底，那一个律用不着我们帮助它。因为有罪的律的时候，全世界的人都犯罪，没有一个人不犯罪。世界上，真是个个人都会犯罪。在这里有另外一个律，在我们中间。圣灵生命的律，在我们里面，那一个律，就自然而然叫我们完全胜过罪。那一个律，就自然而然叫我们完全圣洁。那一个律，就自然而然叫我们满有生命，那一个律，就叫我们显出生命在我们里面，律也在我们里面。

你们已经接受了生命，千万不要以为圣灵有的时候彰显生命，有的时候不彰显生命。如果是那样的话，你们只知道是圣灵，不知道是律。如果他是这样的，一直是这样的，无论如何是一样的，到处是一样的，一直是这样的，无论如何是一样的，到处是一样的，时时刻刻是一样的，这就不是你会叫他如此，乃是他就是如此的。这样，你们就要信他是律。但是我没有法子劝你们信，如果你们没有看见，就没有一个人能够信我们所看见的。你如果能够被神开起眼睛来，也看见这一个，在我们里面的宝贝，不只是圣灵，不只是生命，乃是一个律。那你们就得到释放了。

我们要花够多的工夫，来看见律。如果能够看见那是律，就什么问题都解决了。人只看见圣灵，还不够。还必看要看见圣灵是律才行。看见圣灵是律，那什么事情就都过去了。在你口里就立刻要赞美，你从主那里得着的是一个律，什么都过去了。从此，要超越过了一切。那是奇妙的事。我真盼望说，你们自己在神的面前，这一件事要弄清楚。对初信的弟兄我也盼望他们，一起头就有正直的路好走。

目录下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二得胜的生命

读经：

「罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。」(罗六14)

「我真是苦啊！谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺眼神的律，我肉体却顺服罪的律了。」(罗七24-25)

信徒的哀叹有许多找到了得胜道路的基督徒，曾记录他们在没有找到这道路之前所经过的悲苦情形；他们曾热切地寻找，也曾经过能以自觉的失败。下面就是这一类记录的片段：

「我的灵命，和我与神密交的感觉，都是波浪式的。有时好像神与我十分亲近，而我的灵命也好像很深；但是过不久，这种经历就没有了。有时试探来到，我就失败；有时我渐渐地退后，因此我最美的经历也失去了，并且我也自知堕落了。我还有一个缺点，就是胜不过缠绕我的罪。哦！我为此也曾迫切祈求，就是没有属灵的能力去改变自己。那时我正作许多工作，效果却不多；我就以往日所有的信心来安慰自己说，我不必看效果。然而这种安慰没有使我满意，并且有时我反因着我的工作没有属灵的效果而觉痛苦。」现在我们将这一段记录暂停在此，等一下继续；我们还要读另一段类似的记录。

在已过的几个月中间，我的心思十分受磨难，觉得我个人里面，和我的同工们里面，都缺乏更多的圣洁、生命和能力。而我个人的缺乏尤其是第一，且是最大。我觉得我没有生活得更亲近神，乃是辜负神的恩典，乃是危险，乃是罪。因此我就祈祷，拚命挣扎、禁食、努力、立志、勤读圣经，用更多的工夫安静默想；但是都没有效力。每日，几乎每时，我总自觉有罪。我也知道要我能住在基督里，就什么都好了，可是我不能。我每天早起第一件事就是祈祷，并且定意在这一天里不让我的眼目片时转离基督；但是，许多事务压紧我，许多杂事插入其间烦扰我，以致常使我忘记基督。这种光景，使我的神经很受折磨，以致更难以约束自己不发怒，起不来刚硬的意念，不说没有爱心的话。我每天所记录的总是罪和失败，总是缺乏能力。我会立志，可是不知道如何实行。于是我就发生了一个问题：「难道没有救法么？难道就必须这样--不绝挣扎，没有得胜生活，反而失败--到底怎么行？我非但没有强壮些，倒像更软弱些，更缺乏能力。我恨恶自己，也恨恶我的罪。我知道自己是神的儿女，可是完全无力运用儿女的权利。」

以上两段失败的记录，足够证实许多热心的基督徒都是经过挣扎、反覆、焦虑、怀疑的生活，并且对于恩典、慈爱、喜乐、平安和夸胜，所有的广大超越的意义，都不过领会得有限，且常带着猜疑。

这样的失败当然有其媒介，有其地位。媒介，大半就是律法；地位，大半就是肉体。我们常被自己设立的毫无功效的规条所约束(西二20-23)，我们也常用肉体的力量约束自己的思想、言语和行为。结果是什么？就是忽高忽低，时变时翻，坐立不安，至终疲乏无力。而这一切结果正是仇敌撒但所要的，用以阻挡真理的进行，用以蒙蔽基督徒的眼目，以致看不见那进到基督丰盛生命里去的真正道路。

得胜的秘诀然而这些热心的基督徒，在他们里面的最深处都确实觉得必定有个救法，必定有个超越的生命可以救他们脱离失败的生活。他们这样的感觉，不但是因着他们的缺乏而有的，也是根据于神的话而有的。我们在新约圣经里，岂不是常看见(得胜)这类的词么？请思想下面所引的圣经节：

「使我们胜了世界的，就是我们的信心。」(约壹五4)

「那在你们里面的，比那在世界上的更大。」(约壹四4)

「感谢神，常带领我们在基督里夸胜。」(林后二14)

「感谢神，藉着主耶稣基督赐给我们得胜。」(林前十五57另译)

「罪必不能作你们的主。」(罗六14)

「已经得胜有余了。」(罗八37)

像这一类的话，圣经里真是多；不但含有得胜的地位，而且着重的命定我们现今在这地位上可以口唱得胜的凯歌，过得胜的生活(约壹二6)。

不但圣灵证明我们现今就已经得胜，然而我们没有过得胜生活，就是别人的经历也是这样证明。现在我们可以继续看上面所引第一段记录，来证明得胜的生命是的确的事实：「以上所说三个缺点，已经奇妙对付了。」

(一)我现在知道了：与神继续不断地相交是得胜生活秘诀，是和我从前所知道的完全不同。基督也不许我的灵命有长久愁苦和波浪式的。

(二)时常得胜那些缠绕我的罪是可能的。哎哟，我从前真被那些罪闷得难受！我现在还没有被基督完全得着，所以我天天还须比从前更加谨慎，不靠自己，更恋慕基督，专一地倚赖他，好让他完全得着我。但是有许多伤害我的、老旧的失败却已被基督除去了，而我也相信主耶稣基督能保守我直到永远。

(三)至于工作属灵的结果，我已得蒙天上的喜乐，因为基督是我的一切，我以他为满足。我有几位最亲密的朋友，他们多半都是成熟的基督徒，他们已经完全被基督所改变，而他们也曾像我现在这样地得着了基督，进入他的丰满里。哦！我证明基督在我里面作工，也是才能作工。

我们再来读第二段记录的下一半：

「当我里面最痛苦的时候，有我朋友信上一句话揭去了我眼睛上的鳞，当时神的灵就以我们与主耶稣合一的真理启示我，这样的合一乃是我从前所未曾知道的」。

怎样能使信心更稳固呢？不必努力去抓住信心，只要安息在信实的主里面。

当我读这话的时候，我明白了！「我们纵然失信，他仍是可信的。」(提后二13)我仰望主耶稣，我明白了。当我明白的时候，哦，喜乐是何等地涌流！他曾说过：「我总不离开你！」(来十三5另译)我就想：哦！这句话就是安息，我徒然努力挣扎以求安息在他里面。我不必努力挣扎了。因为他岂不是应许和我同在，总不离开我，总不向我失信么？安息是最甘甜的。我现在不再挂虑任何事物。主无论安置我在什么地方，他怎样安置我，我都不以为紧要。

得胜是神的恩赐第一要紧的，就是我们必须记得：(得胜)这件事，用不着我们现在去成就，因为基督已经亲自得胜了罪恶及一切。在天上，得胜是一件已经完成了的事实。得胜是恩赐--「感谢神，藉着我们的主耶稣基督赐给我们得胜」(林前十五57；约壹五4-5)。

我们用信心支取我们与基督的联合，舍去自己，进入他里面，就已经得胜了，满有圣灵引导，这就是得胜生活的秘诀。得胜是神在基督里赐给信徒的恩赐。

我们不能用片刻工夫的经历来得着最终的得胜，我们乃是在这得胜的恩典上渐渐长进的。我们也不能藉着我们一次的动作将罪根拔除，我们乃是逐步向罪夸胜的。因为惟有当我们愈亲近神，思念上面的事，失去在基督的时候，我们就真认识罪。

得胜的生命是自然表现的，不是束缚人的。我们不再被那些自己设立的规条所搅扰，我们乃是有分于神的性情，所以我们很自然地倾向实行真理。

有圣灵就有得胜生活。罗马书第七章、第八章里面的两个字可以证明这句话。第七章是满了失败，其中心乃是「我」字；第八章是满了得救、得胜的，其中心乃是「灵」字。

我们若谨慎的、默祷的读罗马书第七、第八两章，我们必能看见这得胜的生活不是出乎我们自己的力量和挣扎，乃是自自然然地出乎满有圣灵的生命，并且我们也必能看见这得胜的生命的三重要素，就是：一、信--顺从，二、望--喜乐，三、爱--生活、工作。

上章目录下章


三属灵的长进

读经：路加福音十四章二十六至二十七节、三十三节「人到我这里来，若不爱我胜过爱自己的父母，妻子、儿女、弟兄、姊妹和自己的性命，就不能作我的门徒。凡不背着自己十字架跟从我的，也不能作我的门徒。……这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。」积极方面--神成分的增加每一个基督徒都应当有属灵的长进。什么叫作属灵的长进？怎样才能有属灵的长进？到底一个基督徒要有什么样的情形显出来才算是属灵长进？当然，这些问题是大的问题，不是一说就了的。我们不过简单的来说一点。凭着圣经的记载，凭着圣徒的经历来看，属灵的长进，就是神的成分在我们里头越过越加增。神是灵，神的灵住在你里头，你就属乎灵了(罗八9)。属灵的长进，就是神的成分在你里头的增加。比方说，你刚得救的时候，你里头的那一个神的成分是一百，如果你在属灵的事情上有了长进的话，就是神在你里头的成分加多，神在你里头成分加到二百或者三百了，这就是属灵的长进。

属灵的堕落当初神造人的时候，就是要叫人作他的器皿。神永远的目的，就是要把他的自己装在人里头，要把他的自己调在人里头，要人里头完全充满他。亚当、夏娃的失败，就是他们没有让神达到这个目的，反而远离了神。什么叫作人的远离神呢？人的远离神，就是说，人的里头不给神有地位。什么叫作不给神有地位呢？就是说，在人里头有什么东西，把他这个人占去了。亚当、夏娃吃分别善恶树果子的时候，在他们里头占有地位的，不是神吩咐他们的话，而是这分别善恶树的果子如何好吃，如何悦人的眼目，如何能使人有智慧。这一些，夺去了神在他们身上的地位，他们因此堕落了。只要有一件东西，或是一件事情，或是一个人，把你这个人占有了，你在神面前就落下去了。

所以，我们要问问自己，你这个人今天里头的情形是如何？你得救了以后，一直到今天，在你这个人的里头，在你这个人的身上，还有多少人、事、物占有了你，而不让神得着他所该得的地位？你把你自己想想看。亲爱的弟兄姊妹，如果神的灵在你里头稍微开你一下眼睛，你立时要看见，在你整个人的身上，在你整个人的里头，有多少东西是占去了神的地位的。

有一个弟兄说，人的心就像一块膏药，它碰着什么东西就黏住什么东西，它碰着衣服就黏住了衣服，它碰着桌子就黏住了桌子。我们有的时候是黏住了舒服的生活，有的时候是黏住了个人的得失，我们一黏住了什么，我们就不能好好的爱神。我们不光是会黏住我们所有的什么，我们也会黏住我们所没有的什么，我们也会黏住在我们的难处上，我们也会黏住在我们的幻想上，我们也会黏住在一些虚荣上。不管你的心是黏住在什么上面，只要有一样在你里头占有了神的地位，这一个就叫作堕落。神在里头的地位占被有了，你就是堕落的人。你得救也许已经十年了，头五年你是很好的，后五年你里头有东西，占有了神的地位，你就是堕落了。虽然你也照常聚会，你也照常祷告，你也照常事奉神，但是你的里头却堕落了。弟兄姊妹，神的目的是要人作他的器皿，只要你被神之外的什么一占有，只要你不给神在你里头有地位，你这个人就堕落了。

也许有弟兄要说，某弟兄太爱他的儿子了，他的儿子是占去神的地位的，但是我的儿子并不占去神的地位，因为我的儿子不可爱。但是我们要说，这是错误的。你的儿子太可爱，可能是占去了神地位，你的儿子不可爱，也可能是占去了神的地位。换句话说，你可能是因儿子太可爱了而不爱神，也可能是因儿子的不可爱而不爱神。到底有没有什么东西在你里头占去了的地位，只要看你爱不爱神就知道了。

消极方面--我的减少这样，我们就很容易找出什么叫作属灵的长进，什么是属灵的长进的方法和途径。在前面我们已经从积极方面说过，属灵的长进就是神的成分的加增；现在我们再从消极方面来说，属灵的长进，就是从你这个人身上，从你这个人里头，有东西被除掉。这个就叫作属灵的长进。从你的里头有一个东西掉下去，从你的身上有一个东西掉下去，这就叫作属灵的长进。在你里头那个占有神的地位的东西掉下去了，这就叫作属灵的长进。

比方说：有的人被他的多言多语占有了，除非你不碰着他，你一碰着他，都是他讲话，他是一个话匣子，是一个关不住的话匣子，他一直的说话，一直的说话。这一个人如果要长进，他的多言多语就得被除掉，他真的有长进的时候，也就是他的多话被除掉的时候。属灵的长进，就是神的成分在你里头加多，反过来说，也就是在神之外的东西从你里头被除掉。你不要以为，你聚了一次会，道给你听见了，你也什么都听得懂，你就是长进了。不是。属灵的长进，就你而论，不是加进去，乃是被除掉。十篇八篇的道装在你里头，不是长进，可能倒是一个阻挡。属灵的长进，就是增加了神的成分，而除去了神之外的东西。弟兄姊妹，你所想的长进是指着什么说的呢？是不是听了一次两次道就算是长进了呢？不，不是。你听了道，道到你头脑的里面，这并不是长进；乃是从你身上除掉了东西，这才是长进。如果在你里头的东西被除掉了，这才是长进；如果神的成分在你的里头加多了，这才是长进。

许多基督徒一蒙恩得救，就把许多的罪中之乐除掉了。但是，单单除掉罪还是不够的。是把占有了神的地位的东西一件一件除掉了，那才有属灵的长进。弟兄姊妹，我们不光是要干净，我们并且要纯洁，我们不应该被在神之外的东西占有了。什么时候，因着神的工作，叫你除掉什么在神之外的东西，那一个才是属灵的长进。我们要回头问一问自己，说，到底我是否一直有东西掉下去？我们要记得，没有东西从我们身上往下掉，我们就没有长进。有一个月没有东西从我们身上往下掉，我们就有一个月没有长进；有一年没有东西从我们身上往下掉，我们就有一年没有长进。弟兄姊妹，属灵的长进，从正面来说，是神的成分加增了；从反面来说，是我们这一面天天减少。一个突飞猛进的基督徒，他是天天减少的。今天他看见虚荣在他里头没有地位，他减下去；过两天，他看见骄傲在他里头没有地位，他又减下去；再过两天，他又看见多言多语在他里头没有地位，他又减下去；再过两天，他又看见他的急躁不应该有地位，他又减下去。有的人，钱财在他身上要断气是难乎其难的；有的人，那个特别的脾气在他身上要断气是难其难乎的；有的人，他那个慢吞吞的性格在他身上要断气是难乎其难的。有的东西，也许一天掉一点，要掉十年才掉干净。我们这里所说的掉，换句话说就是死。向钱财死，就是钱财掉下去；向脾气死，就是脾气掉下去。属灵的长进，从积极一方面来说，是神在我们里面加多；从消极一方面来说，是有许多东西从我们里面一点一点减少了。

这些东西怎么会从我们身上掉下去的呢？简单的说，乃是神的爱在一个蒙恩的人里头动了工，这一个蒙恩的人受到神的爱的激励，他的心就向着神去，他马上给圣灵一个机会在他里面运行，在他里面工作；这样一来，他就有了光照，他就有所看见；这样一看见，圣灵就加强工作，他马上顺服，就有东西掉下去了。有一天，神的爱莫名其妙的激励你，你有一个心愿向着神说，「神哪，我爱你！」你这个时候就蒙圣灵的光照；圣灵一光照，你就有所看见；你一看见，圣灵就加强工作，你马上顺服说，「阿们」这样一顺服，就有东西从你身上掉下去一点；掉下去多少，属灵的长进就有多少。主耶稣对门徒说：「这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。」有的人一下子撇下了，不到两年又回过头来了。主耶稣说的撇下，是要那住在你里头的灵带你撇下的。十字架的工是要圣灵执行在我们里头的。圣灵执行十字架的工作，我们才会有所除掉。圣灵怎么执行十字架的工作呢？只要我们有一点心向着神打开，圣灵就执行十字架的工作。主耶稣在十字架上已经除掉了一切，圣灵来执行这一个，是根据于你的心向着神有多少而定的。

我再说，属灵的长进，在积极方面，是加增神的成分；在消极方面，是减去占有你的东西。减去多少，在乎你的心向着神有多少。我们巴不得从我们身上天天有东西掉下去，这就是天天死。什么时候没有东西从我们身上掉下去，什么时候我们就已经停止长进了。


四属灵长进的条件

读经：

「有一个先知门徒的妻哀求以利沙说：你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。以利沙问他说：我可以为你作什么呢？你告诉我，你家里有什么？她说：婢女家中，除了一瓶油之外，没有什么。以利沙说：你去向你众邻舍借空器皿，不要少借；回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。于是妇人离开以利沙去了，关上门，自己和儿子在里面，儿子把器皿拿来，她就倒油，器皿都满了，她对儿子说：再给我拿器皿来。儿子说：再没有器皿了。油就止住了。」(王下四1-6)

「饥渴慕义的人有福了。因为他们必得饱足。」(太五6)

「叫饥饿的得饱美食，叫富足的空手回去。」(路一53)

信徒在神面前，一切失败和不长进的原因，是：(一)不认识自己；(二)不认识主的丰满。在开西的聚会中，有一个自称为无名的基督徒说，信徒的失败，就是出于这两个原因。

长进唯一的条件蒙神赐福，或属灵长进，或经历主的丰满，唯一的条件就是虚空。我们一路都看见自己的丰满，一路也都当倒出自己的丰满。我们一路都当倒空自己。惟有饥饿的人，才能得饱美食。神所有属灵的恩典，都是为着饥饿的人。

圣灵作工的程序，第一是在我们心里，造出一个要的心，叫我们不满意现在所有的生活。退步的起点，就是满意。进步的起点，就是不满意。圣灵先作倒空的工作，后作充满的工作。神把我挖空，就是要把我充满。挖空是神的手续，充满是神的目的。圣灵要倒空我们，就叫我们碰墙，叫我们遇见难关。所有的难处，都是圣灵的安排，叫我们有更深的追求。耶利哥的得胜，不能用来攻打艾城。不能用昨日的大得胜，来打今日的小仗。以往的经历，不能用来为着今日的需要。神从来不叫我们吃昨天的吗哪。感谢神，我们有难关！神藉着圣灵，在环境中、在生活里，给我们造出难关。神让我们用以往的经历，来应付现在的难关，而遭遇失败。因失败，而叫我们有一个要的心，有一个新的要求。信心，是从来不效法以往的。我们不能效法以往信徒信心的行为，只能效法他们的信心。门徒既看见主用五个饼叫五千人吃饱，用七个饼叫四千人吃饱，就当进一步的知道，没有饼，主也能叫他们吃饱。他们没有更深的认识主，所以说，「因为我们没有带饼吧。」神安排环境，使我们更深的认识主，更深的认识自己、认识自己的虚空。神让我们失败，叫我们真知道自己的虚空、自己的无用。我们人，是已经被神在十字架上圈掉了。

得充满的途径列王纪下四章一至人节：

预备空器皿

妇人是因丈夫贫穷，甚至欠债。但她有一瓶油，这瓶油是基本的油。就是这瓶油，能使她还债，并供给她生活的需要。她所缺乏的，不过是空器皿。所以，以利沙叫她预备空器皿，并且要多预备。我们因亚当是贫穷的。但感谢神，我们已经有圣灵。我们不过缺少空位置，给圣灵充满。我们不是得不着充满，乃是没有空位置，给圣灵作工。圣灵只充满虚空的。属灵的进步，是一直空，一直满。不是一次空，永远满。一次过一次，我们都需要更多的空，也都需要更多的满。

关上门

在隐密处，秘密的和圣灵办交涉。把肉体关在外面，把圣灵关在里面。碰到难处，就当在隐密处，和圣灵对付。如何对付圣灵，就是如何解决我们的生活。

没有空器皿油就停止

油停止，是因空器皿没有了。充满停止，是因为没有虚空了。若有无限量的虚空，就得着无限量的充满。以扫是头一个自满的人，至终却是第一个虚无的人。我们当一直的倒空，不是一次的倒空。我们当一直的空，好叫我们一直的满。我负责空，圣灵负责满。


五生命的表显

人的生命中，不单只是一生的几件大事而已，人的生命的表显，应是在微小日常的生活里。要知道一个人的灵性程度，不是看他在讲台上如何解经；不是看他在信徒的会中如何与人周旋；不是看他的公众生活；乃是看他日常的一颦一笑，一言一语，他的行止，他的待人接物。在基督徒生活的初步里，信徒常有许多的「造作」，如爱心、信心、忍耐等等，多是从勉强而来。但是这样得来的灵性、美德是外面的；并不是因着神在心里作工，而发生出来的。所以，在人的面前，尚可隐蔽一些；在私居之时，就难免真我流露了！在这样的光景中，常缺真实恶罪的心。何以说呢？观其存心足了。若有些微的过失被人知道，就十分懊丧，难过得很。若无人知，则在神前的忧愁，就减少许多了！信徒处此光景，最好就是不要保守自己的「面子」。到神面前，承认自己的可恨可恶，藉着圣灵，支取十字架所成就的大工，治死自己，叫神的生命完全活在里面。天天与圣灵同工，学得如何「在一切所行的事上，都认定他」。人若说，他是活在基督里，而在许多小事上，尚是显不出主的生命来，则他应当到神面前，求神指示他自己的真相。


六我们的生命

读经：

「基督是我们的生命。」(西三4)

「因我活着就是基督。」(腓一21)

「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活；他是爱我，为我舍己。」(加二20)

基督和我们的关系人对于基督的关系，到底是如何呢？许多人对于主有一个思想，就是说主在世界上替我们留下一个很好的脚踪，我应当跟从主，我应当效法主。主所作的每一件事，都留下一个好的榜样。我是神的儿女，我是相信主的人，我要效法主在地上所作的。所以，许多人就在那里想要效法主。

光效法主要一直失败圣经是有命令，叫我们效法我们的主。但是圣经的命令，并不是叫我们光效法主而已，我们还必须先有一个东西，我们才能够效法主。圣经的这一个效法主的命令，不是单独的，不是独一无二的。许多人一直在那里想要效法主，所以他一直失败。他就看见说，主好像是一本好的字帖，你去学他，你不知道你是如何的不行。你只知道你行，你不知道你的不行，差得太远了。人的那一个血气的能力，绝对没有办法，你要看见说，他是你没有法子效法的。

光仰望主给能力要常常失败有人说，圣经里有话告诉我们说，靠着那加给我力量的基督，我就凡事都能作。许多人看见，我没有那一个力量，我乃是在这里求主给我力量。有许多的事，我应该作。有许多圣经的命令，我应该遵守。主的榜样，我应该效法。但我没有能力，怎么作呢？我要求主给我能力。主如果给我能力，我凡事都能作。因此许多人就在那里天天仰望主给他能力，叫他能作。

你们要知道，靠着主加添我们能力是对的。但是，在主加给我们能力之外，还需要一个东西。如果没有那一个东西，我虽然仰望主给我能力，我还是得不着能力。我天天可以在主面前，求主给我能力。但是，有的时候，好像这一个祷告得着答应；有的时候，好像这一个祷告得不着答应。不错，主赐给能力的时候，凡事都能作。但是有的时候，主不给能力，就一件事情都不能作，所以，常常要失败。我们是应该求主给我们能力，不过，如果我们把这一个当作单独的命令，或是独一的方法，你就要看见不行。因为在主加给我们能力之外，我们还有另外的供应，还得主给我们作另外的事，我们才能够作。如果光是求主加我能力，叫我凡事都能作，你要看见，许多时候得不着能力，就什么也不能作。

所以，我想这两件事，要彻底的给初信的弟兄姊妹看见。让他们知道光是效法主，没有用；光是倚靠主的能力，也没有用。不是说，我今天从主那里取得能力来作。(要注意我所用的字，我不愿意作极端的事。)乃是说，你「光」是从主那里拿力量来，你不能作，你不能活出主的生命来。我们年长的弟兄，能够作见证。许多人在那里效法主，总是失败的。有许多人天天在那里说，我们求主的能力，但是，并不能找着主的能力在什么地方，他们还是在那里常常失败。

主要关系是基督是我们的生命圣经里给我们看见，主和我们正当的关系，到底是什么？那主要的关系，乃是说基督是我们的生命。乃是当基督是我们的生命之后，我们才能效法主。乃是当基督是我们的生命之后，我们才能求他加给我们力量。我们如果不明白什么叫作基督是我们的生命，我们这一个人，就没有法子效法主，也没有法子求主的能力。所以，「基督是我们的生命」，这一个秘诀，要先明白，要先看见，要先得着，然后才能效法基督，然后才能求主的能力。这一个先后大有分别。

人如果不知道什么叫作基督是我们的生命，人如果不知道什么叫作我活着就是基督，那一个人就不能经历主在地上的生活。就没有法子跟从主，也没有法子靠着主来得胜，来走前面的路。歌罗西书三章说：「基督是我们的生命。」腓立比书一章说：「我活着就是基督。」那一个方法，那一条路，乃是在基督是我们的生命。得胜的路，乃是在「基督是我们的生命」。得胜的路，乃是在「我活着就是基督」。

基督徒生活的秘诀有许多人，对于我们所提起的三段圣经，有极大的误会。对于歌罗西书三章，还比较少。对于腓立比书一章和加拉太书二章，就有极大的误会。保罗在腓立比书一章告诉我们说，「我活着就是基督。」这给我们看见说，在他身上，「我活着就是基督」乃是一个事实。今天在神的儿女中，有一个大误会。他们以为说，「我活着就是基督」，是我们神的儿女的一个目标，我们是要作到「我活着就是基督」。他们的目的，他们的目标，他们的标准，就是说，我盼望「我活着就是基督」。

没有他就不能活但是，请你们记得，保罗在这里，不是告诉我们说，他的目的是要达到这一个--「我活着就是基督」。如果是要达到这一个地步，也不知道要花多少年的工夫，要经过多少的试探，要有多少的神的对付，然后才能达到这一个地步--「我活着就是基督」。保罗不是这样说。保罗乃是说，我自己所以能活，就是基督。如果没有他，我就不能活。这是他的事实，而不是他的目的。这是他生活的秘诀，而不是他的盼望。他的生活，乃是基督。他活着就是基督在那里活着。

加拉太书二章二十节，是基督徒顶熟的一节圣经。初信的弟兄，要叫他们背加拉太书二章二十节。当他们背熟的时候，就要对他们说，这一个误会，比腓立比书一章还要厉害。许多人真是把加拉太书二章二十节当作他们的目标，他们的标准。在神面前，多少次的祷告，多少次的祈求，多少次的仰望，多少次的羡慕，就是说，我能够达到一个地步，就是「我活着不再是我，乃是基督在我里面活着」。

我今天要问你们，到底加拉太书二章二十节，是不是一个盼望？到底加拉太书二章二十节，是不是一个目的？到底加拉太书二章二十节，是不是一个目标？「如今活着的不再是我，乃是基督在我里面活着。」许多人就有这个目的，就是我盼望有一天我能够达到我活着不再是我，乃是基督在我里面活着。许多人把这句话当作他的目标。许多人没有看见这一句话，乃是神得胜的方法。这不是目标，乃是方法的问题。不是说，我怎么作，才能活着。也不是说，我怎么作，才能叫我活着。乃是基督在我里面活着。

许多人就是说，我盼望我能够与基督同钉十字架；我盼望现在活着的不再是我，乃是基督在我里面活着。每一次读加拉太书二章的时候，就是充满了盼望。我也听见许多人在那里祷告，我如果记得不错的话，有的人在那里禁食，就是盼望说，有一天，我能够和基督同钉十字架；有一天，我能够不是我活着；有一天，我能够达到一个地步，是基督在我里面活着。所以，加拉太书二章二十节就变作许多人的目标，就变作许多人的盼望。

但是，我在过去的经历中所看见的，只能说，我没有看见有这样盼望的人，能够达到这一个盼望。这不是一个目标。你若把它当作一个目标，你要达到那一个地步，你要看见很不容易达到。如果你要钉十字架，如果你要活着不是你自己，乃是基督在你里面活着，就不知道要等到何年何月，因为这是绝对办不到的事。

加拉太书二章二十节，不是一个目标，不是一个目的，不是一个摆在那里、高高在上的一个标准。不是人尽力量可达到的一个标准。那么到底是什么意思呢？保罗告诉我们说，这是他生命的秘诀。

得胜的方法是代替的生命什么叫作生命的秘诀？就是说，得胜的方法这一个并不是目的，这一个乃是手续。你千万不要把手续当作目的。这乃是神所给我们的一个希奇的恩典。在这里面，有一条出路，叫所有失败的人，能够得胜。叫所有污秽的人，能够洁净。叫所有凡俗的人，能够圣洁。叫所有属地的人，能够属天。叫所有属肉体的人，都能够属灵。这是方法，不是目的。这方法，就是代替的生命。如何有替死，也如何有替活。或者这样说，你们看见主在十字架上的时候，替我担当我的罪，就藉着死叫我免去死，叫我的罪能够得着赦免，叫我能够免去审判。

今天，保罗在这里乃是告诉我们说，他在我里面活了，我就免活。这里的意思很简单，就是他在我里面活，就不必我活了。他在十字架上如何替我死了，今天他在我里面，也如何替我活着。这一个，就是得胜的秘诀。这一个，就是得胜的方法。保罗的秘诀，就是这一个。他不是说，我盼望我能够不活着。不是说，我盼望我能够让他活。他乃是告诉我们说，我不活了，让他活着。今天活的不再是我，乃是基督在我里面活。

所以，我盼望初信的弟兄，多多的祷告，求神给他们光照，叫他们看见，基督能活在人里面，人能用不着自己活着。有一天，当我听见说，我免死的时候，我觉得说，这是大福音。初信的弟兄，也得有一天，你要到他们面前去告诉他们说，你们可以免活了。我说，这也是大福音。

作基督徒的必累许多初信的人，有许多难处。你们如果教他们说，你们在那里要维持一个见证，你们在那里要维持一个基督徒的生活，要不爱世界，要拒绝试探，要受苦，要背十字架，要寻求神的旨意，要学习顺服神。他要觉得说，这一种的生活，实在是吃力的生活，有许多信主的人，他觉得说，维持一个基督徒的生活，是一件吃力的事，而且是非常的吃力。天天在那里作，天天在那里叹气。天天在那里努力，天天在那里失败，天天在那里维持见证，天天在那里羞辱主。我告诉你们说，许多人都累了，作基督徒都作得累了，作得疲倦了。觉得说，作基督徒实在是一个重担。

有许多人，要拒绝罪没有能力；不拒绝罪，心里不平安。有许多人要忍耐不能忍耐；生气，心里不平安。要爱，心里没有能力；要恨，心里难过。他们觉得说，作基督徒是一个重担。好像挑了重担爬山，总爬不上去。许多人要告诉你们说，我没有信主的时候，劳苦背罪孽的重担。自从我信主之后，我是劳苦背圣洁的重担。把那一个担子，换这一个担子，也是很累，也是很劳苦。

如果是这样，你们是教错了人来作基督徒。是人错了。不是你们应该来作基督徒。因为主的话乃是说，现在活着的不再是我，乃是基督在我里面活着。这一个，乃是基督徒生活的秘诀。是主在我里面作基督徒，不是我在我里面作基督徒。如果是你在你里面作基督徒，就忍耐也是若的，爱也是苦的，仁慈也是苦的，谦卑也是苦的，忧愁也是苦的，背十字架也是苦的。如果是基督在你里面活着，我告诉你，忍耐也是快乐的，爱也是快乐的，受苦也是快乐的，背十字架也是快乐的。

免活是大福音所以，有许多的弟兄姊妹，当他们在那里作基督徒作得很累的时候，作得不可开交的时候，作得整个人不能脱身的时候，你告诉他们说，从今以后，你们个个都可以不必活着，这是一个大福音。你

们个个都免活，这一种累的生活，免你们活。你们用不着花那么多的力气作基督徒。用不着那么作难的作基督徒。用不着那么背重担的作基督徒。你们可以把这话重复的对他们说几遍。你们可以告诉他们说，有一次你们听见福音说免死，你们不必死了。你们感谢神。今天，你这一个人，在神面前活，活到疲乏了，活到累了，神也说，你们不必花力气活了。

请你们记得，死，自然是苦的。但是，叫我们活在面前，也是一样苦的。像我们这样的人，根本不知道什么叫作神的圣洁。像我们这样的人，根本不知道什么叫作爱。像我们这样的人，根本不知道什么叫作圣灵。像我们这样的人，根本不知道什么叫作十字架。把我们这样的人，摆在神面前去活，这一种重担，实在是我们背不起的。我说，越活着，越叹气。越活着，越感觉难。今天的福音，是传给你，你这一个人，用不着活，神叫你免活了，这是个大福音。

免死是福音，免活也是福音。像我这样的人，要我挣扎奋斗来作基督徒，的确是花力气的事，并且是作也绝对作不好。有的人，一辈子在那里发脾气。有的人，一辈子不能忍耐。有的人，一辈子在那里骄傲。骄傲的人，你叫他活在神面前，天天勉强的在那里谦卑，他都谦卑累了，他都谦卑的疲倦了。罗马书七章那一个人就是作累了。「立志行善由得我，只是行出来由不得我。」天天立志行善；天天行不出来，都行累了。但是有一天，有福音传给他说，主不要他行善。这是大福音。主不是要你行善，主也不要你立志行善。主不要你行善，主乃是要他来在你里面活。主的目的，不是行善和不行善的问题。主的目的，乃是谁行善的问题。主不是说，有善就行。主乃是说，是谁行的。

让主替我活你们如果是自己活在神面前，那就苦了。你这一个人，受不了神那样的要求。你就只得承认说：「主！你是一个忍心的人，你没有种的地方要收割，你没有散的地方要聚敛。」你在那里，没有法子应付神的要求。

所以，什么叫作作基督徒呢？不是说，把一个属肉体的人，犯罪的人，摆到天堂上去作奴隶去。亏得没有一个属肉体的人去天堂。如果有一个，就得赶快跑下来，连一天都受不了。怎么能够受得了神的要求呢？你的脾气和神的脾气不一样，你的意见和神的意见不一样，你的作法和神的作法不一样，你的看法和神的看法不一样，你一在神面前，一点办法都没有，只好跑。如果把我们中间任何的人，摆到神面前去，都得跑，因我们不能应付神的要求。

所以，你们要看见说，神的方法，神生活的秘诀，不是叫我们效法，像主耶稣一样。也不是跪在那里求，叫我们作出来，像基督一样。主不是把一包一包的能力，一副一副的能力给你，叫你像基督一样。乃是说，现在活着的，不再是我。根本不是我，乃是基督在我里面活。你们看见这里面不同么？不是效法主的生活，也不是给你能力来活出这一个生活。乃是根本不是你这一个人。神不让你这一个人在他面前活着。不是你这一个人来到神面前，乃是基督活在你里面，来到神面前。所以，不是我效法基督，不是我得着基督的能力，乃是基督在我里面活着。

你总得要到一个地步，看见说不是我，乃是基督。这一个，就是信徒的生活。信徒的生活，就是说，不是我活，乃是基督活。你们看见么？本来是我活的，不是基督活；今天不是我活，乃是基督活。今天掉一个来活。所以，如果有一个人，他不能说不是我活，乃是基督活，这一个人根本不知道什么叫作基督教，根本不知道什么叫作基督的生命，根本不知道什么叫作基督徒的生活。这是相当明显，他还不过是在那里盼望能够作到不是我活，是基督活的地步。但是，保罗不是告诉我们说，他要作到这一个地步。保罗乃是告诉我们说，这是他的方法。他的作法，是自己不作，让主来作。

同钉十字架的问题请到这里的时候，你们不能不问说，我怎么出去呢？这是大问题。如今活着的不再是我，怎么才能不再是我呢？这解答，是在前一句话里。前一句话说，「我已经与基督同钉十字架，现在活着的，不再是我。」如果没有钉十字架，我就不能出去。如果没有钉十字架，我就仍旧是我。怎么能够说，不再是我呢？乃是因为我已经与基督同钉十字架了。

关于我们与主同钉十字架的这一件事，要有两方面，他就能够成功作经历。在这两方面之中，只有任何的一方面都不行，总得两方面全有才行。不是我这一个人，能够把我免掉。乃是主耶稣钉十字架的时候，把我钉了，所以，我可以免掉。不过，要把我挪开，乃是两件事，不是一件事。

第一，是主的工作，一个人必须眼睛被开起来看见说，当主耶稣在十字架上死的时候，我也在那里，我是已经与基督同钉十字架。我不是盼望与基督同钉十字架。他在一千九百多年前被钉死，我在一千九百多年后被钉死，怎能说是同钉？我如果与基督同钉十字架，就是他什么时候被钉，我也什么时候被钉；他什么时候死，我也什么时候死。我如果挂在他的十字架上，就只有我去跟着他，不是他来跟着我。所以，你们要看见说，乃是主耶稣到十字架上的时候，神将我们摆在基督里，和他一同死了。这是神的工作。

在一千九百多年前，神把你们的罪归在基督身上。你们相信主耶稣替你们死，担当你们的罪，你不能说，这是昨天的事，主是昨天替我的。你要说，这是一千九百多年前的事，你要说在一千九百多年前，神将我的罪归在主耶稣身上，他替我担当罪。也照样，当主耶稣钉十字架的时候，神也将我这一个人归在主耶稣身上。你的罪，如何是在一千九百多年前解决的；你这一个人，也如何是在一千九百多年前解决的。神什么时候将你的罪归在主耶稣身上，神也是什么时候将你这人归在主耶稣身上。当主死在十字架的时候，你也在那里，你也死了，你也了了。

所以，请你们记得，在十字架上，你的罪了了。在十字架上，你的人也了了。我们必须记得，罗马书六章所说的：「因为知道我们的旧人和他同钉十字架。」不是要和主钉十字架，是「已经」和他同钉十字架。不是我要和他同钉十字架，不是我盼望和他同钉十字架。在希腊文里，这是相当重的字眼。「已经」，是特别明显，我是绝对一次，永远不更改的和他同钉十字架。当主死在十字架上的时候，因为神把我摆在基督里的缘故，所以当他死在十字架上的时候，我就也死在十字架上。

比方说，这里有一张纸，里面有「百周纪念」四个字，写在这一张纸上。现在怎么样呢？我把纸撕开了，百周纪念四个字同时也撕开了。我撕纸，没有撕百周纪念，但我把纸撕开了，自然百周纪念也撕碎了。比方说，在圣经里的幔子，基璐伯绣在上面，像百周纪念几个字写在这一张纸上面一样。有一天，主耶稣离世的时候，神将幔子从上到下撕开的时候，我问你们，幔子已经裂开了，基璐伯有没有裂开？像我把这张纸撕开了，百周纪念也撕开了。所以当主耶稣死的时候，幔子裂开了，基璐伯也裂开了。

希伯来书告诉我们说，这一个幔子，是指着主耶稣的身体说的，圣经也给我们看见基璐伯是代表神的造物。基璐伯的脸，是狮子的脸、牛的脸、鹰的脸和人的脸，这是代表神的造物。当主耶稣的身体被裂开的时候，因为神将整个创造摆在他身上的缘故，所以整个创造也被裂开了。当他死的时候，整个旧造也都过去了。在这里，神给你看见说，多少年你所没有办法的人，多少年想把你自己弄成功作一个基督徒弄不成功，神已经将你和他同钉在十字架上了。因为当主耶稣钉在十字架上的时候，你在那里也裂开了，整个创造都裂开了。你们要看见，主耶稣在十字架上，神把我们都摆在他身上，整个创造都摆在那里。所以当主耶稣的身体像幔子一样裂开的时候，整个旧造，也都在那里过去了。

关于这一个，你们必须信。你们的眼睛要开起来，看见你们的罪，在基督身上。你们的眼睛也要开起来，看见你们的人，也在基督身上。你们的罪被担当，你们的人被钉死，这一个问题，不在你们身上，是在基督身上，是他作的事。你不能往里面看。罪不是在我们身上，罪是在十字架上。我们看见，罪是那里，不是在这里。人是在那里，不是在这里。失败的，就是有人一直往里面看。所有的罪，不在这里。有信心的人，就往十字架上看。因为罪是在那里，罪不是在这里。人在这里，人也不在这里。我们必须看见说，人在十字架上，人不在这里。这是主作的事。你们的眼睛要开起来，看见在基督里所成功的。神是把我们摆在基督身上，和他一同死了。神把我摆在基督里，基督死了，我也死了，这是第一方面。

要用你的意志把自己摆在神的一边但是，为什么我这一个人，到了今天还是活的？我是钉死的，为什么我还是活的？请你们记得，这一个，你需要信。你也需要用你的意志，把你摆在神的一边。你天天在那里看他，你天天在那里盼望他好，天天在那里叫他作好，我告诉你，他不活也要活过来。盼望，也要盼望活了。他连死都不安心。许多人，对于自己有那么多的要求。你看见主替你作的事，第一方面是主作的，主把你钉死。什么叫作死？软弱到极点叫作死。一个人软弱，软弱再软弱，还是软弱。软弱到极点，不能再软弱了，软弱到底了，那就是死。我在神面前承认说：主，我不死，我是活的。主要将我钉死在十字架上。但是我说，我要立志行善。我告诉你们说，这是完全相反的事。

请你们记得，为什么有罗马书七章呢？因为罗马书七章和罗马书六章相反。六章是主把我们钉死，七章是我在那里立志。主把我钉死，我要在那里行善。所以，需要两方面都有看见。我在主里面，已经死了。也需要我在那里作一个钉死的人，也需要我在那里不动。所第二方面，是在你这一边。你这一边要说：主，我不行，我也不相信我行。主，我不能行善，我也不立志行善。主，我是恶的，我也不想不恶。我告诉你，这样就行了，事情就行了。今天有多少人，就是不行，还是要去行。这就没有办法。

比方说，在我们中间有一个人，不能忍耐，你怎么作呢？你自然而然在那里要忍耐：我总要忍耐，我要尽我的力量忍耐。祷告也是求忍耐，作工也是想忍耐。我告诉你们，你越要忍耐，你越不能忍耐。主已经把你这一个不能忍耐的人钉死了。你说：主，我是不能忍耐的人，我也不想忍耐。主，我是不能忍耐的人，所以我不要忍耐，我也不想忍耐。这是救法。

主将你钉十字架，你要说，阿们。主将你钉十字架，你拖他去，叫他忍耐，不行。主说不行，把他钉死。你说试试看，叫他忍耐。主说不行，把他钉死。你说，我叫他尽力量来作基督徒。你叫一个错的人来作基督徒，你弄错了。请你们原谅我说两句不好听的话。一个猫不能作基督徒，一个狗不能作基督徒，同样的你也不能作基督徒。如果你有法子，能够叫一个猫作基督徒，叫一个狗作基督徒，你这个人就也能够作基督徒。我们离开神是这么远，远到一个地步，与下等动物一样的远。我知道这不是好话。你不能叫下等动物作基督徒，你也不能叫你这样的人来作基督徒。主已经说过你不能，你只有钉死在十字架上。但是，你自己以为不通。主说不行，要死。你还是想要努力，要挣扎，要祷告。主说你不行，你也得承认不行，这就了了。主说死，你说对，应当让他死，就行了。

所以，什么叫作罗马书七章？罗马书七章，是说对于死的人，还不甘心。主把我的旧人钉死在十字架上，我自己不甘心。我还是在那里立志行善。乃是等到你一次立志行善，两次立志行善，三次立志行善，一直的立志行善，你自己承认说，都是失败的，都是不行的。那时，你低下头来说，你把我钉十字架，一点都不错，我是不行的。

得救的路就是接受主的断案弟兄姊妹们，你们看见什么叫作得救么？得救的路，就接受主对我的断案。比方说，一个法官，他判决一个犯人说，你该死。但我们知道，没有一个罪人，是甘心乐意的接受判决的。多数的犯人，总是觉得我好得很，为什么判我死刑？如果有一个人，坏到一个地步，觉得我这一个人，是非死不可，这是难得的事。十字架是神对于我们的看法，神是说，据我看，你不行；你如果行，我就不把你钉死了；我根本认为你不行，你非死不可；所以我把你钉了。神这样看，你也这样看，就对了。初信的弟兄们，必须被神把他们带到这一个地步，看见说，我总得要接受神的断案。

同钉十字架在经历上的两方面所以，你们要看见，这是两方面。基督死了，把我也钉死了，这是神作的事。另外一边，我要承认，我要说，阿们。我不能一直在那里打扰他。你要立志，你要忍耐，你要谦卑，你这样作的时候，基督在你身上所作的，就不发生果效。乃是当你低下头来说，你说我该钉十字架，我也说该钉十字架；你说我没有用处，我也说我没有用处；你说我没有用处，我就也不叫他有用处；你说我不能忍耐，我从今以后也不打算忍耐了；你说我不能谦卑，我从今以后也不想谦卑了。请你们记得，那一个立志谦卑，就坏了事，那一个立志忍耐，就坏了事。我就是这样的人，我不能忍耐，我也不立志去忍耐，我不能谦卑，我也不立志去谦卑。我只配死在十字架上。

得胜的生命

今天我要说，主阿，我是钉在十字架上的人；今天我如果要活，不要再是我活，我只能说是你活。我不行，你来。这一个，是得胜的路。这一个，是保罗给我们看见；他自己如何活出基督徒的生命来，而不是告诉我们说，这是他的目标。什么叫作基督徒的生活？基督徒的生活，就是说我自己不活，让主活。

我不活让主来活

我告诉你们，我们错了这么多年，犯了这么多年的罪，有这么多年的软弱，有这么多年的不行，有这么多年的骄傲，有这么多年的脾气。我今天到主面前来，对主说，我不行。所以，我今天不管了，你来吧。就是这样，就叫作现在活着的不再是我，乃是基督在我里面活着。我已经在这里作得够久了，不行。主，你试试看。好像说，主，你来，我不行。我告诉你们说，就是这样简单。什么叫作得胜的生命？就是说你免活。刚才所说的免活，就是不必你活。你不要在那里花力气活，你就是很简单的仰望说，从今以后，我不再管了。从今以后，你活吧！你来显出你自己，事情就了了。

你们不要以为说，这是很艰难的事。你们也不要以为说，这是很深的事。请你们记得，这是每一个初信的弟兄，按着规矩，得救头几个礼拜就应当学的，是很早就应该学的。他们应该从第一天起头就学习，我不活，让主活。他们必须看见这一个，他们也都能到这一个地步，站在这一个地位上。有一个基本的难处就在这里：许多人对于他自己，还没有死心。你们对于自己不死心，还要叫他来立志，你们试试再立志看。

你们知道什么叫作死心？就是一个人，在你家里作事，这样作也不行，那样作也不行，你不说话。某人不中用，某人没有办法。你如果作到一个地步，你自己也不说话。主耶稣早已死心了，如果不死心，主不会把你钉十字架。有心就不钉，主早已死心了，早已死透了。你还在那里努力，还在那里想办法。越跌倒，爬起来越快。犯罪越多，立志越厉害。你还没有死心。有一天，神怜悯你，叫你看见说，神看我不行，我也看我不行。神看我除了死之外，没有别的用处。我也看我除了死之外，没有别的用处。你就很容易的到主面前去，说一句话--我已经与基督同钉十字架了，今天我不活了，不只你钉我，我也不想活。我已经与你同钉十字架，从今以后，不再是我，从今以后，让你来活。

积极的按受基督作我的生命从那一天起，积极方面，还得有一条路。初信的弟兄，你们在这里办交涉的时候，要对主说：「主，我接受你作我的生命。从今以后，我承认说，基督就是我的生命。从今以后，我承认说，我活着就是基督。」

从那一个时候起，你天天在神面前，这样的相信和仰望主：「主，这是你的事，这不是我的事。」试探不是试探我们去犯罪；试探，都是试探我们自己去动。

这话我已经说了许多年了，我今天在这里再重复的说，试探，根本的目的，还不在试探我们去犯罪，乃是叫我们的旧人去动。试探，是叫我们的旧人去拒绝试探你的。因为旧人如果能够去拒绝试探你的，旧人也就能够起来犯罪。每一个试探来的时候，我们都得学习拒绝动。主，这不是我的事，这是你的事。主，我仰望你替我活。就是在这里学习相信，相信说，主，你在我里面活，不是我自己活。

你需要天天相信。天天在那里专一的对主说：「主，我没有用。你的十字架，我接受。主，你保守我，叫我不要动。在这一种的情形中，在这一种的事情里，主，你动。主，你作主，你活。」我告诉你们说，你们如果能够仰望，你们如果能够相信，你们如果能够倚靠，你们就看见说，天天你们都能够作见证说，不是我活，乃是他活。

「并且我如今肉身活着，是因信神的儿子而活。」什么叫作基督活在我里面？乃是说，从今以后，我相信神的儿子而活。我们要注意，我天天相信是神的儿子在我里面活。主，我相信你替我活。主，我相信你作我的生命，我相信是你在我里面活着。你这样的相信，你就这样的活。任何的事情来的时候，总是自己不动。罗马书第七章基本的教训，你如果没有学好，你这一个人就没有用。罗马书第七章基本的功课，就是叫你不立志。换一句话说，罗马书第七章的基本教训，就是立志再立志没有用，所以不立志了。如果立志没有用，从今以后我就不立志了。如果抵挡没有用，从今以后我就不抵挡了。如果自己动没有用，从今以后我就不要动了。对主说，主，从今以后，我不再作了，完了，不动了。

在乎信，不在乎行为要学习仰望，不要学习作，我们的得救，是在乎信，不是在乎行为。我们的生命，也在乎信，不是在乎行为。我们得救的时候，完全是因为仰望。今天，我们也因仰望而活着。我们要仰望拯救我们的主说：「是你，不是我。」在得救的事情上，如何不是我，是主作的；今天我活在地上，也照样不是我，是主。你就学习在那里相信神的儿子。你要说，主，你是我所相信的，你是我所仰望的，我不动，一切都在你身上，我愿意你在我里面活。

关于你们自己，我不是说，这话你们说了没有，我是说，那一个根基，你们有没有？你们如果动，这话就等于白说。你们如果动，就没有用。乃是你们不动，你们说这话，才有用处。弟兄们，清楚吗？失败不是在乎人的行为少，失败都是因为人的行为多。请你们记得，人有自己的行为的时候，神的恩典不能临到他身上，罪不能得着赦免，也照样，我们的行为多的时候，我们在那里作的时候，主的生命就不能彰显，这是一个原则。

十字架的功效，总不能彰显在那些倚靠行为的人身上。如果我在那里一直要作好，总不会得救的。反而我什么时候不倚靠自己而仰望主，就得救了。今天的问题，也是在这里。如果不是十字架在你里面作工，在你里面彰显，而是我们自己在那里动，自己在那里作，就这些话是白说的。我们要学习自己定自己为罪。我是这样的人，我不去祷告，我也不去想办法，我安静下来。因为有这一个根基，就仰起头来说：主我仰望你在我里面活。我仰望你替我谦卑。我所有的生活，你都替我活。我仰望你替我得胜，我仰望你显出你的生命。我告诉你们，你如何说，主就如何作。你自己的行为，和你的信心相反，主就不能作。这一个，你们必须彻底的解决。

一个人一信主，从起头就得让主活在他里面，来作他的生命。主能能够在我们里面，作我们的生命。一个初信的人，得立刻有经历，常常有惧怕自己动的心。盼望你们从这一方面能够转过来。你们要看见罗马书第七章。罗马书第七章就是说死人的活动。人死了，还要动。结果，破坏了神的工作。所以，人要学习活在神面前，我自己不动，顺服主的那一个动。我告诉你们，那一个时候，你们真能够相信，这一件事，就一点没有难处。所有的问题，都解决了。我盼望初信的弟兄，你们总是要摆在正当的根基上。如果不是这样，基督徒就要作得相当软弱。


七生命与感觉

读经：

「生命在他里头，这生命就是人的光。」(约一4)

「弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。」(罗八12)

「若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。」(林前十二26)

生命是有感觉的，神的生命更是有感觉的。生命，从我们人看来，好像是难以捉摸的，是很抽象的；但是感觉是我们所能觉得的，是比较具体的。人没有法子将生命拿出来看一看，但是人能够凭着感觉来认识生命。你很难把一个生命具体的摆在人面前，给人看见这个叫作生命。我们不能拿一个生命给人看，人也不能拿一个生命给我们看。但是，我们能从一个生命的感觉上来认识这一个生命。感谢赞美神，他所赐给我们的生命，是一个有感觉的生命，是能藉着感觉而知道的生命。所以，你虽然不能把这一个生命拿出来给你自己看，或者拿出来给别人看，但是，因为你里面有新的感觉的缘故，就叫你知道你有新的生命。

生命的感觉一个人接受了主，我们不只说他得救了，并且说他得着重生了，意思就是说，这个人是从神生的，这个人从神那里得着了一个新的生命。但这是一件很难说得清楚的事。他自己怎么知道他有神的生命呢？别人怎么知道他有神的生命呢？教会怎么知道他有神的生命呢？神的生命的存在，是藉着这生命的感觉来证明的。神的生命如果在他里面，神生命的那一个感觉也必定在他里面。什么叫作生命的觉呢？一个基督徒偶然被过犯所胜，他会觉得难受，这个叫作感觉。他犯罪的时候，会觉得不平安，这个叫作感觉。他犯罪的时候，立刻觉得与神有隔膜，这个叫作感觉。他犯罪的时候，立刻觉得里面没有喜乐，这个叫作感觉。因为神的生命是恨恶罪的，所以一个人如果得着了神的生命，他对于罪一定是有感觉。他有这一个生命的感觉，就证明他有了这一个生命。

假如有一个人说他承认自己是罪人，也接受了主耶稣作救主，但是他对于罪从来没有感觉，那么，这个人到底重生了没有呢？他如果犯了罪，还必须你到他家里去告诉他说，这样作是不对的，他才承认说，这件事作错了。过了一些时候，他又作错一件事。你对他说：你为什么作这件事？他说：我为什么不能作呢？你说：作这一件事是犯罪。他又说：是的，我错了。过不多久，他又作一件事，你又要去告诉他，他又承认他是错的。他不是不听你的话，他很听话，但是他自己一点没有感觉。一个人自己没有感觉，需要别人替他感觉，这样的人能不能说有了神的生命呢？如果有神的生命，他自己就有感觉。断不会有了神的生命，而没有神生命的感觉。这是不可能的事。神的生命不是虚无飘渺的，不是抽象的，神的生命是具体的。怎么知道是具体的？因为有感觉。

身体的感觉人有了神的生命，就不只对于罪的方面有感觉，并且这一个生命对于神的自己也有认识。我们所受的不是奴仆的灵，乃是儿子的灵，自然而然会觉得神是可亲近的，呼叫阿爸，父，也是非常甘甜的。圣灵与我们的灵同证我们是神的儿女。认识神是父，乃是这生命的感觉。有的人只有道理的明白，而没有碰着过神，所以他怕神，他摸不着神；他与神没有发生关系，圣灵没有和他的灵一同证明他是神的儿女，他不能从灵里呼喊阿爸，父。这样的人或许也祷告，但是他在祷告中，没有觉得罪的远离，也没有觉得神的亲近，没有觉得罪的可怕，也没有觉得神的亲密。这样的人与神没有发生关系，他们没有从神那里得着新的生命。他们不觉得与神亲近，不觉得基督已经把他与神中间的隔膜除去了，他们没有神的儿女的感觉。他们说他们是基督徒，但是他们在神面前那一个感觉不对。他们口里能够说天上的父，但是里面没有那个感觉。那一个感觉的存在，就是证明那一个生命的存在。如果从来没有那一个感觉，就怎能说有那一个生命呢？

对于基督的身体，也是这样。有许多弟兄姊妹问说；到底怎样才能说我看见了基督的身体？到底怎样才能说我活出了基督身体的生命？我们的答覆是这样：凡认识基督身体生命的人，必定有基督身体的感觉。你如果看见了身体，你就不可能没有身体的感觉。那一个生命在你里面如果是一个事实，并且也是一个经历的话，那一个生命在你里面就要发出感觉来。你不只看见基督的身体是一个原则，你不只看见基督的身体是一个道理，你更看见基督的身体是一个感觉。

哥林多前书十二章二十六节说：「若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。」痛苦是一种感觉，快乐也是一种感觉。肢体虽然有许多，但生命是相通的，所以感觉也是相通的。有的人装了一条假腿，外面看上去似乎差不多，但是那条假腿没有生命，所以丝毫没有身体的感觉。别的肢体感觉痛苦的时候，这条假腿不觉得什么；别的肢体感觉快乐的时候，这条假腿也不觉得什么。别的肢体都有感觉，因为都有这一个生命；惟独这条假腿没有感觉，因为没有这一个生命。所以，生命是无法装作，也不必装作的；有就是有，不必你去装出来；没有就是没有，你装也装不像。生命最显著的表现，就是感觉。一个基督徒看见了身体的生命，就必定有身体的感觉，就必定有和别的肢体相通的感觉。

感觉以证明生命的实在在属灵的事情上，光知道道理而没有感觉，那是不行的。比如有的人因为听见人家对他说撒谎是一个罪，是基督徒所不应当有的，所以他也说撒谎是一个罪，我不应当撒谎。但是问题不在乎口里说撒谎应当不应当，乃是当他撒谎的时候，他里面觉得不觉得。如果他撒了谎，里面一点也不觉得这是罪，那他口里尽管一直说撒谎是罪，但是一点没有用。他可能一面说不应当撒谎，一面却常常在撒谎。有神生命的人的特点，乃是他外面撒了谎，他里面就觉得不对。不是他在道理上明白撒谎不对，乃是当他要撒谎的时候，他里面就觉得不痛快。这个叫作基督徒。里面有生命，这是基督徒；里面会觉得，这是基督徒。生命的感觉，是基督徒的特征。没有生命，没有里面的感觉，就不是基督徒。外面的规条，不过是标准，不是生命。如果有人说，「我懂得基督身体的道理，所以我不应当单独行动。」那还是不行的。总得在他里面有这样的感觉才行。如果他口里说不应当单独行动，而他在那里单独行动的时候，他里面却从来不感觉那一个行动是单独行动，那他就从来没有看见基督的身体。这不是说他没有听见基督身体的道理，乃是说他没有看见基督身体实际。听见基督身体的道理和看见基督的身体完全是两件事。听见基督身体的道理，不过外表上明白一个原则；但是，看见基督的身体，在里面就产生感觉。听见救恩的道理，不过知道神怎样拯救罪人；但是，接受主耶稣作救主，里面就产生对于罪的感觉，产生对于神的感觉。弟兄姊妹，你看见这里面的不同吗？所以我们不能忽略生命的感觉(不是外面觉得的感觉，乃是里面觉得的感觉)。这个感觉，乃是生命的表现。有没有感觉，就显出里面是真实的或者是虚假的，就给我们看见里面到底有没有神的生命。

生命的感觉有一个特点，就是不必别人说，你里面自自然然就知道。要等别人说了才知道，那个太迟了。如果每一个基督徒要等到别人说了，才知道这个是不是罪，那个可不可以作，那可不得了，如果没有人在你旁边怎么办？如果对你说过你又忘记了怎么办？基督徒不是在外面听别人怎么说就怎么作，乃是里面有一个东西会告诉你，乃是里面有一个生命，乃是里面有光，乃是里面有感觉。里面的感觉，是我们应当注意的。这个里面的感觉，乃是从神的光照来的，乃是从生命来的，不是从人听来的。

我们重生是得着一个实实在在的生命，所以我们里面也有一个实实在在的感觉。感觉的实在，也就证明生命的实在。我们真是要求神施恩，叫我们能摸着生命的感觉，能活在生命的感觉里；也求神给我们有丰富的感觉，叫我们在凡事上有感觉，觉得罪，觉得神，觉得基督的身体，也觉得一切属灵的实际。求神带领我们走前面的路，荣耀他的名！上章目录下章


八信心

我们在圣经中看见，神所要求于他儿女的，就是信心。若没有信心的，就不能得着他的喜悦。无论那一样属灵的福气，和那一样环境中的安排，都是由着信心得着的。当我们想到神为什么这样的注重信徒的信心，我们真是希奇。几乎全部圣经所表明的完全救法，无一不是藉着信心而得的。一件事是我们所知道的，神恨恶人--无论罪人或圣徒--自己的行为。凡一切从自己出来的，就是一切不必倚靠神，随着自己的意思、利用自己的力量所作的，都是神所恨恶的--虽然其中有许多照着人看来乃是很好的，但是神都恨恶。主耶稣告诉我们说，惟独有一位是好的，就是神；其余没有一个是好的了--这是照着主的眼光。所以一切随从好的而非神的旨意，藉着好的而非神的力量去作的，都是不好，都是罪恶。在神之外再没有好的了。所以，一切在神旨意和能力之外的工作，也都没有好的了。所以信徒一切的行为必须出自神，而藉着神才可以。

什么是信心就是这里，信心的问题就进来了。信心有两个根本原则：一就是停止人自己的工作；二就是等候神来作工。照着平常的看法，我们都是以为相信、倚靠、等候神来作工，就是信心了，岂知在此以前还有停止人自己工作的一步。这一步的停止人自己的工作，就是信心的行为。等候神来作工，乃是在信徒心里的，乃是不可得而见的。但是，停止自己的工作，乃是外面有时所可得而见的。信心所作最大的工夫，还不是在乎来得着神来为信徒作工，乃是停止信徒自己的行为。

这一步的要紧真是不会过言的。神从来不肯将他自己的工作，混调在人肉体的行为里。他所要求于信徒的，就是完全停止一切属乎自己的，不管是主意也好，是能力也好。他喜欢受信徒的依靠，受信徒的委任。但是，这样相信神的心是从那里表明出来呢？就是从自己完全寂静，完全安息看出来。这就是信心行为的第一步。那里有人已经完全信靠朋友了之后，还是自己劳劳碌碌的打算、作工呢？神如果是可靠的，他的能力如果是够大的，难道还应当有我们的帮助么？如果我们相信神为我们工作，那么我们还为什么挂虑呢？难道怕他作得不好么？如果这样，就是说，我们还没相信。信心要求我们有完全的安息：心里安息不忧愁，身上安息不劳碌。如果我们心身尚有不安息的地方，无论是挂虑也好，劳碌也好，都是表明我们没有信心。信心第一个的原则原是停止我们自己的工作。我们如果尚是因注目微小的自己，和艰难的环境而心忧，那就是说，我们还未仰望神过。如果我们还是因利用自己的才干、能力、交情、和手腕而劳力，那就是说，我们还未知道自己的无用，还未将事情完全交在神的手里。信心的生活，乃是舍己的生活。信心的行为，就是舍己的行为。信心需要我们舍去我们自己的微小，和因自己微小所发生的忧虑；并舍去我们自己的能力，和因自己能力所发生的劳碌。完全停止自己的行为，就是信心行为的头一个表显。

信心乃是神所赐说起来也奇妙，这样的信心，并不是信徒自己有的。我们当初得救时的信心，如何是神所赐的(弗二8)，我们日常生活的信心也如何是神所赐的。不要说别的证明，信徒自己是怎样无用。只说对于信神的事，信徒自己却连信心都没有，应当从神那里接受。所有的信心都是神所赐给的。使徒说圣灵的恩赐里有信心这一件，也有这样的意思。

在许多时候，我们岂不是很愿意信神，将事情完全交托给神么？我们听见别的弟兄对我们说，我们应当运用信心来相信神，但是，无论怎么运用，我们都信靠不来么？岂不是在许多时候，我们很用力运用，好像心都要裂开一般，但是我们这样的信心并不发生效力么？我们会萃全身的精神来和疑惑争斗，但是我们还得不着我们的目的。这样的光景是最痛苦的。信徒和疑惑交战的时候，是最难过的时候。

但是这并不是信心。信心不是人所能鼓动的，所能造作的，所能从他的心里带领出来的。这个信心是神所赐的。乃是这个信心支配信徒，并不是信徒支配这个信心。在许多时候，我们得要着信心以成功一件事，但是，我们没有地方去寻找这个信心。在许多时候，我们自己没有什么意思，但是，神却赐给我们信心，叫我们从祈祷里发表这信心，就得着最大的成功。神并不把信心赐给我们，好让我们成功我们的欲望。我们的正当地位就是死，就是俯伏在灰尘中间。按着神的旨意，圣徒在世活着乃是为他的旨意和荣耀。信徒从自己定规什么，要什么，作什么，从来不是合法的。神要我们作他的器皿，但是要我们死。就是在相信神以得事工成就，神也不过只要我们作一个器皿。乃是他要成功什么，后来才赐给我们信心，叫我们藉着祷告求他作工，然后他就作工成功这件事。肉体对着这个自然是很难过的，因为这样肉体就没有活动的可能，并没有欲望的余地。但是，一个真实的信徒乃是为神活着，并非为自己活着，所以也就欢欢喜喜的甘心只作一个死的工具，来成功神至高的旨意。

你看，神是何等的有智慧呢！如果信心是我们所有的，是从我们里面发出来的，那我们自己就可以作主：当我们要作某件事的时候，只要自己相信一下就可以得着神工作了。但是，事却不然。信心乃是神所赐的，当神还没有赐下信心的时候，我们是没法相信的。许多的信徒都有经历，就是在许多的时候，我们自己真是没法进入安息，因为我们自己造不出信心来。但是忽然神赐给信心了(有时是藉着一二句经言，有时是在祷告之后，叫信徒在直觉里明白了神的旨意)，我们就立时安心了，心中自然而然的冷静下来，好像得着一种凭据以为神必定作工了。并不必奋斗，不必急切，也不必操心来运用，乃是自然而然的不招自来。当神这样的赐给信心之后，信徒就会立时发出信心的行为--安息无虑，其他的造作，都不是信心，所以总不会得着安息。

两种信心说到这里，我们应当分别一下。这样说来，并不是说，我们现在什么事都不管了，就是等着这个信心的降临。信心有特别与普通二种。特别的信心就是神对于特别的事情，神所赐给我们的一种信心，相信神必为我们成功这事情。这种特别的信心，不是每一次遇事时所都有的。普通的信心，就是一位老练信徒日常对神的信心；这并不是对于什么特别的事情的，乃是对于所有的事情，都是有一样的信心，相信神所作的总不会错。失败和成功都有神的美意在里面。虽然我们不时常有特别的信心，但凡事临到我们总当有普通的信心，相信我们的神一切都作得不错，什么都在他的手里，他知道我们是受苦好，还是成功好。这一种普通的信心，无论何时，我们总当有。就是在特别事情发生的时候，我们也不应当失去这一种信心。但是，无论那一种信心，总有行为上的表明：总是叫有信心的人安息，不再劳碌，用血气的力量来帮助神。


九因信而活（因信而活与得真理之过程）

读经：希伯来书十章三十八节「只是义人必因信得主；他若退后，我心里就不喜欢他。」

希伯来书十章三十八节说，「只是义人必因信得生」，这话是引自哈巴谷书二章四节。在新约里，还有两卷书曾引用过这话，一在罗马书第一章，一在加拉太书第三章。「得生」也可译作「而活」。罗马书是指罪人因信得生，着重在「得生」，加拉太书是指人得生是因信，着重在「信」；希伯来书是对信徒说的，所以译作「因信而活」更好。在这里，我们是要说到一点神如何救我们脱离感觉的生活，领我们进入因信而活的境地，教我们认识什么是真实属灵的经历。

基督徒的生活现象有不少的弟兄姊妹，常常说起一种属灵的难处，就是：有时候感觉到枯干，没有兴味，有时候又感觉到快乐，非常兴奋；有时候好像在黑暗中，毫无生望，有时候又好像有高山绝顶的经历，自由得很。他们盼望有什么法子能胜过枯干的生活，来保守那种快乐兴奋的光景。他们巴不得在一生中常有川流不息的快乐生活，常有登造极的自由生活。他们以为如果能这样，就可以一生之久高唱阿利路亚了。可是，他们很多时候是过波浪式的生活，高高低低的生活。他们的生活，在感觉上，好像有时在山顶，有时在山谷，有时高，有时低。许多基督徒都感觉到自己的生活是忽高忽低的生活。有时觉得顶快乐，越祷告越有祷告，越作见证越有话讲，听道听得十分有味，读经读得甘甜如蜜，但为时不久，这种情形就改变了。这时候觉得祷告也好，不祷告也好，好像祷告与不祷告没有什么分别；圣经好像不过是白纸与黑字，觉得读也可，不读也可；遇见不信的人，不向他作见证，心里又不安，只好勉强的说几句「你信耶稣就有永生」的话，心里实在觉得平淡得很，无甚可说；不亲近神觉得不可以，亲近神又不怎样觉得神的同在。有许多基督徒因为常有这样的经历，就说，波浪式的生活是基督徒不可能避免的，平稳的生活是基督徒不可能达到的。另有许多基督徒说，基督徒不必有波浪式的生活，基督徒的生活是可以平稳下去，一线到底的。

但是，按事实来看，说基督徒应当有高高低低波浪式的生活的，不见得全对，说基督徒的生活是平稳到底的，也不见得全对。这怎么说呢？弟兄姊妹，我们要明白这个，就必须把许多基督徒的情形合起来看，然后才能找出一个共同的原则。比方：有许多人都生同一种病，医生在这许多人身上，能找出共同的病源、同的病状，和共同的病的结果，他就能得到一个共同的断案。从同一的病源、的病状、同一的结果中，能得到同一的断案。所以我们要看一般基督的高高低低的生活是如何开始，如何发展的，然后才能从中得到一个结论。

感觉的生活基督徒是从得救起步的，所以我们就从得救看起。一个人刚得救时，很忧愁吗？不；是顶快乐的。一个当他第一天找到宝物时，他总是快乐的。弟兄姊妹，当你接受主耶稣作救主的那一天，你知道你有永生，是已经出死入生，不再定罪了，那一天，就是你一生最快乐的一天。这样的快乐能永久不断吗？不。过了一个时候，这种快乐的感觉过去了。这种快乐的感觉过多少日子就过去呢？这没有一定，乃是因人而异的。照我们所知道的，一个人得救后那种快乐的感觉，很少长过几个月之久的，普通说来，一两个月就过去了，也有人在一两个礼拜之后，那种快乐的感觉就过去了。有的人在得救之后有几个月之久的喜乐，可是到了一个时候，虽然他的读经、祷告、与神亲近都没有减少，但是他觉得他的喜乐不像刚得救时那么多，是已经减少了。有的人一得救就受人逼迫，遭人苦待。有的人得救后要对付罪，要向人认罪、赔偿。虽然如此，还是有喜乐。但是过了一个时候，他的喜乐不如从前了，甚至没有了。有的人在得救时，读圣经是他最喜爱的事，虽然有许地方他读不懂，但总觉得很有味道，一天读十几章也不嫌多。对于祷告也顶快乐，虽然不知道神曾听了他几次祷告，但他顶喜欢祷告。但过不多时，不知为什么，他不只不觉得快乐，反而有些忧愁了。这时，撒但要来对他说：你跌倒了，你并没有得救。他以为自己犯了什么罪，所以堕落了，但去找又找不出犯了什么罪。现在，他就是觉得一切都是枯干乏味，远不如刚得救时那样活泼、喜乐了。

不过，这种枯干并不长久，有时一两个礼拜就过去，有时三、五天就过去。枯干的光景一过去，他的快乐又来了。本来他的读经、祷告、作见证等等都是勉勉强强的拖拉着去作，现在他又觉得很自然了。这种快乐怎样会恢复，他不知道。他因着以往的失败，所以现在就更小心的保守这个快乐，尽力抓住他所得的奋兴似的快乐，更小心的读经、祷告、对人作见证。但是，过不久，他的喜乐又失去了。他就想，昨天、今天我同样的祷告、读经、作见证，为什么今天与昨天这么大的分别呢？为什么昨天有快乐，今天没有了呢？他在这种光景中，连神是怎样的一位神，耶稣基督是怎样的一位救主，好像也不知道了。他觉得什么都失去了，他以为他堕落了。但是，过了几天，或者两三个礼拜，那个喜乐又来了。现在他又觉得凡事有兴味，好像没有第三层天的经历，也有山顶的经历。更希奇的，就是过不久他又回到枯燥乏味的生活了。他觉得自己就是这样高一下，低一下，所以若有人问他属灵的生活如何，他就要回答说：我的生活是高高低低的。所谓的高，是说他在读经、祷告、作见证时，觉得有味，有喜乐；他所谓的低，是说他在读经、祷告、作见证时，觉得乏味，觉得枯燥。他所称为高高低低的生活，是指着他在感觉方面觉得的那种情形说的。

神永不改变弟兄姊妹，请你从你得救以后第一次的喜乐看起，你的高低是如何高低法，你把病的原因找出来了，你就可以得着医治。我们从许多人的经历中找出一个规律，就是：喜乐总是先大后小，枯干总是先小后大，喜乐的浓度(就感觉方面)是越过越淡(但就实际方面，乃是越过越浓、越深)，喜乐的时间是越过越短，枯干的浓度是越过越浓(就实际方面；但就感觉方面，乃是越过越淡、越浅)，枯干的时间是越过越长。也许第一次的枯干不过是三、五天，第二次的枯干就要有一个礼拜，第三次的枯干就要有两个礼拜，第四次也许要有一月之久了。换句话说，喜乐是一次比一次短而淡，枯干是一次比一次长而浓。枯干的时间是越过越长，枯干的浓度是越过越浓的。所有的信徒都有这种经历。直到今天，我们的枯干是比喜乐更多。有那一个弟兄姊妹说，我今天比得救的那一天更快乐呢？今天我们因为不像得救那么喜乐，我们的心里就难受，觉得自己犯了罪，失败了。我们刚得救时，好像腾云驾雾似的，好像在山顶似的，但是今天这一种快乐没有了，于是我们就以为自己是堕落了。

在这里，弟兄姊妹，我们有一个根本的错误，我们对于属灵的经历有一个大的误会，我们以为有快乐的感觉就是我们属灵生命达到最高点的时候。实在，枯干的感觉，并非就是属灵的生命退落了。比方：我遗失了我的表，当我找着这个表时，我很喜乐，过了三、五天，我的喜乐并不像我找着表的时候那样喜乐，也许再过几天，这个喜乐简直就没有了。虽然我没有了感觉上的喜乐，但我的表并没有再遗失，我所失去的，不过是找着表的时候那个喜乐的感觉而已。我们属灵的生活也是如此。当你找到了救主，你得救了，你不能不快乐。不只你快乐，神也为你快乐。若有人在得救时没有快乐，就恐怕他还没有找到救主。你在得救时诚然有快乐，过不久那个快乐的感觉没有了，你就以为连你所得的东西也失去了。其实你快乐的感觉虽然失去了，你所得的东西并未失去。请问你，主耶稣基督有没有改变呢？没有。神有没有改变呢？没有。神所赐给我们的永生有没有收回呢？没有。你觉得非常兴奋时，你是如此，你觉得非常枯干时，你仍是如此。无论多兴奋，多枯干，你所得的东西总是在那里。所以，基督徒在感觉上所谓高高低低的生活，那是一种感觉到的情形，并不能以此来判断他灵命的高低。(这不是指那些因罪而堕落跌倒的基督徒说的，那些是例外的，这是指正常的基督徒说的。)

神始终不改变，主耶稣也没有改变，圣灵也没有改变。你所得的永生，仍然在那里；你所失去的，不过是当初得着永生时的那一个喜乐的感觉而已。有一个小孩看见天下雨，以为太阳不见了，就问他父亲说：「太阳到那里去了呢？」他站在椅子上去找，找不到它；他登楼去找，也找不到它。是不是真的没有太阳了呢？太阳仍旧在那里，不过暂时被黑云所遮蔽而已。我们属灵的经历也是如此。不是我们所信的神有什么改变了，乃是我们的感觉改变了。不是我们天空的太阳有了改变，乃是我们的天空有了黑云，掩蔽了阳光而已。一个基督徒若活在感觉里，他的天空就常有改变，常有云雾的遮蔽。他若不活在感觉里，他的天空就并无改变。弟兄姊妹，我们该生活在感觉的云雾上面，不该生活在感觉的云雾里面。

喜乐的浓度是越过越淡，时间是越过越短，枯干的浓度是越过越浓，时间是越过越长；这是在基督徒经历中一种共同的现象，并非出于偶然的。既然不是出于偶然，就必有手在那里安排。这手到底是谁的手呢？是神的手。神叫我们喜乐的浓度越过越淡，时间越过越短；是神叫我们枯干的浓度越过越浓，时间越过越长。这是指正常的，普通的基督徒的经历说的，不是指反常的或者突出的基督徒的经历说的。反常的基督徒，就是那些犯罪跌倒的基督徒，他们当然没有喜乐。突出的基督徒，他们一起头就专一的放下自己，专一的追求神；每当他们有一个特别的经过，他们就有特别的喜乐。这些特出的或者反常的基督徒都是例外。我们在这里是指一般正常的、普通的基督徒说的。

神的安排是神的手在那里叫我们的喜乐减少，叫我们的枯干增加，神这样作，有什么目的呢？有以下的目的：

不为着自己你兴奋时、喜乐时的读经、祷告，你觉得有味道。你是因为有味道而读经呢，或者是因为圣经是神的话而读经？你是照着神的旨意而祷告呢，还是为要得着你所需要的而祷告？如果你读经是为着有味道，你祷告不过是为着自己的需要，那么你的目的就并不是为着神的荣耀了。虽然你的实际情形是如此，但你还以为你是属灵的。你因为有喜乐，你就以为你是为神而作的，你以为你是在山顶，是很属灵的了。因此神就把你的喜乐拿去，把你放在枯干中。这时候你属灵的情形如何呢？你的祷告、读经、作见证都是很勉强的，都吃力得很。神在这里教训你一个功课，要你知道你所觉得的山顶的最属灵的经历，并非真实属灵的，乃是出乎你的肉体的。本来你是表现出你肉体坏的一方面，现在你是表现出你肉体好的一方面。神现在把你喜乐的感觉拿去，让你活在枯干的感觉里，看你祷告不祷告，读经不读经，作见证不作见证。神怕你因枯干太久而受压，就又一次给你快乐的感觉，你又以为你的灵性到了最高点，所以神又把你快乐的感觉拿去。神又怕你因枯干而灰心，因灰心而不愿作一个基督徒，就再给你一点喜乐，叫你再尝一尝属天的滋味。

当第二次的枯干又来到时，神要问你找出什么来了没有。你以为又是自己错了，其实神的目的是要你看见，你现在是为着神而作呢，或是因着有喜乐而作。也许有人要经历五、六次，也许有人要经历七、八次，差不多都是喜乐了一时又枯干一时，枯干了一时又喜乐一时，如此循环，直到神达到了他的目的，就是要你一切都是为着神，不是为着自己。这是神以快乐和枯干对待我们的第一个原因。

运用意志的能力当你有山顶喜乐的感觉时你作事觉得吃力吗？一点不觉得。你无论是读经，是祷告，是作见证，都觉得轻松自然。你本是多话，喜欢显露的人，当你觉得神顶亲近你，好像你都能摸得着神的时候，你想最好终日关在房间里不见人。这时，你顶自然的能胜过你天然的弱点，你喜乐得很。本来你是脾气急的人，平日最容易冒火爆裂的人，现在你好像顶忍耐，也顶容易赦免人了。过不久，你的喜乐好像飞去了，你就像刺猬一样，任何人不能碰你一下，一碰你，你就要动怒。当你觉得兴奋时，对于生活工作，都不吃力。当你觉得枯干时，对于生活工作，都觉得非常吃力。当你觉得枯干时，你若要读经、祷告、作见证，就非用你意志的能力不行。此时，你就用意志读经，用意志祷告，用意志作见证，来尽你的本分；虽然吃力得很，你却坚持下去。当你感觉兴奋时去作这些事，并不觉得吃力；当你感觉枯干时去作这些事，是非常的吃力，你若不是真「要」，你就不能坚持下去。弟兄姊妹，你想什么时候经历才是你实在属灵的经历呢？你要知道，乃是你经过枯干而有的那个经历才是属灵的经历。当你兴奋的时候那种情形，并非你真实属灵的经历，不过是你情感的一种力量而已。当你枯干时，是用你意志的力量，是你的「真我」作的。神所以让你枯干，就是要训练你在枯干时运用你意志的能力。

比如：我们乘一只小船到某地去，定规好什么时候到达那里。开船时是顺风，我们张帆而行，快乐得很。不久风停了，我们是鼓桨摇橹的往前去呢，还是抛下锚来，等有第二天的顺风再张帆前行？我们必定是用力摇橹，盼望快快到达目的地。这时，我们是运用自己的真力量了。这不过是一个比喻。当我们的情感兴奋时，就像顺风送船往前去，我们并不必劳力。我们盼望整年都是走顺风，并且也只会驾驶顺风的船。一遇逆风，就要抛锚不前了。弟兄姊妹，你要知道，神有时会给你顺风，叫你不费力前行，但是，神有时也要给你逆风，要你运用他已赐给你的复活大能。神让我们枯干，是要我们在没有喜乐兴奋时，仍会运用我们得重生时所得的力量。这样，你就是遇见逆风，也能前行。复活的能力是在死亡的包围中更为显明的。

神可以给我们情感的帮助，但这并不是神的目的，不过是神对付我们的手续。神的目的，是要训练我们的意志，使我们在感觉枯干的时候仍能运用我们的意志来读经，来祷告，来作见证。这样，我们运用意志的力量就越过越刚强了。你若在一生中只凭着情感的力量往前行，你就永远不会长进。所以，神叫你喜乐的感觉渐淡，时间渐短，叫你枯干的感觉渐浓，时间渐长，叫你运用你意志的能力到越过越刚强的地步。

我们察看我们以往的经历，看见我们的喜乐和枯干是波浪式的，并且找出：我们觉得喜乐的时候，并没有大进步；我们觉得枯干的时候，进步反比觉得喜乐的时候更多。我们看见，我们在枯干的那段时期中是进步了。我们本来都是想，我们在顶难受、顶枯干的时候，我们就是跌倒了。但你若把你的经历对照一下，你要看见：在你觉得软弱的时候，你进步了；在你觉得喜乐的时候，你并没有多少进步。当一路顺风时，会不会帮助你使用你两臂的力量呢？不会。乃是当你遇见逆风时，你两臂的力量才能越过越大。我们的长进，需要我们运用我们意志的力量。当你感觉枯干时，你运用你意志的力量说，我要进步，你就进步了。可惜许多基督徒的眼睛只注目在快乐那一点上，以为快乐就是他属灵经历的最高点。岂知是他运用他意志的能力向前时，才有实在的属灵的进步。

能胜过环境枯干的感觉是最难胜过的；你若能胜过枯干的感觉，你就能胜过你的环境。最容易受环境影响的就是你的情感。你能胜过你的情感，你才能胜过你的环境。你若运用你的意志的力量说，我要读经，我要祷告，我要作见证，你就能胜过你枯干的感觉。弟兄姊妹，你要记得，凡不能胜过环境的人，就是没有胜过情感的人；凡能胜过环境的人，必是先胜过自己情感的人。

因信而活快乐的时间是越过越短的，枯干的时间是越过越长的；快乐的浓度是越过越淡的，枯干的浓度是越过越浓的；结果到有一天，二者好像水流汇合在一起了，你的快乐和枯干好像没有什么分别了，换句话说，你能在最枯干中度最快乐的生活，在最快乐中度最枯干的生活。这话似乎是矛盾的，但是，在属灵的生活中实在是如此。神要带领我们到因信而活的境地里。许多人往往强烈的趋向情感的生活，什么时候没有了快乐的感觉，他也就什么都没有了。当神把你从感觉里带出来的时候，你就看见，快乐的感觉不能影响你，枯干的感觉也不能影响你。我们若因信而活，就不会受感觉的影响。我们并非麻木的人，我们有快乐和枯干的感觉，但这些外面的感觉不会影响到我们里面去。当我们能够管理外面的感觉的时候，我们里面就能享受主里的喜乐，那一个喜乐是顶深的，不能摇动的。

弟兄姊妹，你要知道，感觉的生活是靠不住的，改变的是你的感觉，不是你的存心，那你就不必管你那个感觉。例如：你读经不觉得有什么滋味，祷告也祷告不好，作工也觉得没有力量，这一切都不像从前那样兴奋了，你就以为你已经堕落了。但是，我们要问你，你的存心到底如何呢？如果你的存心有了改变，那没有话说，你真是堕落了。如果你的存心并没有改，你就并没有落下来。你向着神的心意如果还存在，你只要因信而活好了，不要管你的感觉是怎样。

富乐斯脱先生，与戴德生先生同工多年。有一天戴先生来到他的面前对他说，我现在非常忧愁，我想我现在比初来中国大两样了。我刚到中国，看见人没有得救，我心里火热，昼夜用力祷告，求神从英国、从美国派人来作工。这多年，我还是爱人的灵魂，还是用力祷告，还是殷勤作工，但是，有一样没有了，就是当初那种兴奋的感觉没有了。我跌倒了，怎么办呢？富先生听了这一番话，就心里说，这可糟了。戴先生是内地会的领袖，如果跌倒了，那可糟了。他就去祷告，大约有两礼拜之久，他一直求神指示他，怎样可以帮助戴先生。有一天，神顶清楚指示了他。他就去问戴先生说，你从英国动身到中国来，你有没有把你自己奉献给神呢？回答说，当然把自己奉献给神了。这几十年，你有没有把你所奉献的拿一点回来呢？回答说，没有。你爱人灵魂心有没有减少呢？没有。你爱主的心有没有改变呢？没有。你有没有变作属世界的呢？没有。你对于救人灵魂的工作有没有减少呢？没有。富先生就说，你的东西都在这里，管它什么感觉。你的感觉有什么问题呢。富先生说，从戴德生先生那次以为自己失败了，学得一功课，就是如果心意还在，就不顾感觉如何。

你觉得不喜欢读经，觉得读经没有味道，这都不要紧，要紧的是你有没有要读的心。你觉得祷告三句五句，一点没有味道，这也不要紧，要紧的你要不要祷告。如果你不要祷告，你为什么跪下去呢？你觉得祷告好不好是一件事，你要不要祷告又是一件事。你向人作见证，说了几句，就感觉不大好，这个你不必管它，你只要问你里面的存心要不要作见证。你有没有改变你要作见证的心呢？你有没有爱世界呢？你有没有改变爱神的心呢？如果你的存心没有改变，就无论你如何感觉，都不要紧。请你记牢，所谓的高高低低的生活，都是在感觉方面的。你里面的实在情形，高就是高，低就是低，并不是像波浪那样忽高忽低的。实在的跌倒，是因你的里面改变了，是因你的存心改变了。你的存心有了改变，那你真是跌倒了，真是堕落了。你起来就是起来，不起来就是不起来，并不像平常所说的什么高高低低的波浪式的生活。

神要我们学习因信而活。义人并非因情感而活的。情感总不能叫你得着什么。有的基督徒也许经过神训练到十次二十次，神叫他不用情感的力量，叫他的枯干越过越浓，时间越过越长，就是要他到这一个地步--因信而活。

一个人若没有得救，我们就不说他，若是得救了，他的经历必定是枯干的时间越长，喜乐的时候越短。许多基督徒，都是过枯干的生活。有的一年中只有三、五天的喜乐；有的度过三年五年，也许只感觉枯干，并无一点喜乐；这没有别的，就是要训练他，叫他看见他情感的力量是没有用的，叫他看见义人是因信而活。

属灵进步法因信而活，是基督徒生活的原则。神必须把我们从感觉中带出来，进入到因信而活的里面去。神要我们得着他的真理，但他不是要我们在感觉里得着，乃是要我们在信心里得着。在得着真理的过程上，神是要把我们带到因信而活的里面去。有很多的基督徒，对于属灵的经历，总有一个大的难处，就是有许多所谓高高低低的经历，不易解决。例如：刚听得一个新的真理，就顶快乐，那知两三天以后，或者两三个月以后，那个真理好像失掉了，好像那次所得着的，现在什么都没有了，他们觉得这是很大的难处。所以，有好多弟兄姊妹就问，到底属灵经历的过程是怎样的？换句话说，属灵的进步法是怎样的？

我们具体一点的说吧。比如：你听见一个新的真理，就是怎样能胜过你的脾气，胜过你的急躁。你听了罗马书六章六节的真理，知道你的旧人已经和主同钉十字架，叫你的罪身灭绝了，叫你不再作罪的奴仆了。你听了之后，真是快乐，回到家里就告诉人说：「从今以后，我不会再发脾气了，我已经得着一个得胜的真理了。」你好像爬到山顶上去了。你以为你有了高的经历。这种经历能持久吗？不能。不到几天，你的急躁的脾气又发作了。你若是一个作丈夫的，也许回到家里看看妻子所作的事，这也不对，那也不好，头两次你没有发脾气，后来，你到底忍不住了。你就不懂这是怎么一回事。你以为那次明白了这个真理，就永不会再发脾气了。但是，现在又发了，难道是这个真理靠不住吗？这时候，你好像一只船被你的环境撞了一个洞，真理从你身上一起漏光了。你就求神再一次把他的话成功在你身上，再一次使你得胜。下次你又碰见叫你急躁的事，你一次一次的忍受，到底不能再忍了，你又失败了。你真不懂，那一次觉得最快乐的真理，怎么今天都漏光了。这样的试炼越过越厉害，你就要以为罗马书六章六节的话对于你没有什么用处，你就灰心了。这个时候，一点亮光都没有，完全是黑暗。当你那一天站在山顶上的时候，你好像一件一件都会讲，可是到了今天，那些真理对于你好像不过是芦苇舞起来，一点力量都没有。

这种情形，到底是怎么一回事呢？我告诉你，这像是从山下来，追到漆黑的山洞里去了。事情是这样：你觉得你有了山顶的经历时，神就把你从那里带下来，把你放在一种环境里，一切都是黑暗，你就好像进入了山洞里面。等一等，神要领你从山洞里出来，你就好像到了第二座山的山顶，你又有了山顶的快乐。每一次属灵经历进步的规律，总是从山顶下到山洞，然后从山洞出来再上到山顶。比如我们听到马太福音五至七章主在山上的教训，说到基督徒应当如何行。你听见了，也接受了，你就以为你真的到了山顶了。但是，请你记得，这真理并不是你的，你不过在感觉上觉得你是那样，在神看，你还没有得着。神怎么作昵？神有一个顶好的办法，就是把你从山顶带到平原，带进山洞，神把你放在顶为难的光景中，使你受试炼。神把你从你理想的山的经历带下来，进入到一个黑暗的山洞里。这个时候，你那次所得的教训、真理、感觉，好像一起都没有了，你叹息的对神说：「神阿，我不会抓住你的真理，求你用你的真理抓住我。」你刚听得一个真理，你以为这是你的，你以为已经抓住一大堆的真理。于是神就把你放在一种环境里，让你的家人来搅扰你，让你的同事来难为你，让许多事情来围困你。这个时候，你看见你所抓住的真理好像芦苇，好像飞光了，你好像被缴了械，一点力量都没有了。你也许要说，罗马书六章六节的话没有什么用处，马太福音五至七章的教训太理想了，你渐渐把你抓住真理的手放松，终至于放下了。这种在山洞里的光景，你不要以为三天两天，三个月五个月就可以过去，有时往往要经过一年两年呢，有时三年五年也难说。

你在这种试炼里，你以为什么都没有了。一个月两个月，一年两年，你的真理忘记了，你的手放下了。这个时候，神又要叫你想起你那次所听见的真理，就是你当初觉得使你顶有威风的真理。这个时候，好像有一点点微小的声音对你说，罗马书六章六节岂不是说我们的旧人已经和主同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆吗？这个时候，神把你带到能信的地步。起先也许你要想：这是真的吗？恐怕我没有得着，恐怕我还没有懂。你不敢再次那样威风了，你安安静静过去，你好像什么都没有。但是，那句话又来提醒你，又来找你。这个时候，神叫你想起这是神的话，一步过一步的来想起。你就要说：虽然我还会失败，但是，神的话是靠得住的。现在你能信了。你这样一信的结果，你就出了山洞，上到第二个山了。黑暗是过去了，试炼还是有，难处还是有，但是你得胜了。你这次所得的真理，真是你的了。你在第一个山上所有的真理，不过是你在感觉方面觉得是你的。因此，神就在山洞里解除了你自恃的武装。神是要救你脱离感觉的生活，带你进入因信而活的境地里。

所以，神使我们得着真理的程序是这样：神先将真理传给你，无论是藉着他的仆人的话，藉着属灵的书籍，或者是在你读经的时候直接给你明白的。神将真理传给你之后，神就立刻作工，使你对于那个真理感觉需要。意思就是神立即在环境中作工，叫你在里面不能过去，除非你得着那个真理的拯救。你起初以为你所听见的真理是你的，但是，你在受试炼的时候，觉得那个真理并不是你的，过后，你逐渐把那个真理忘记了。主就在你忘记的这一段作工，在你不知不觉的时候，主把那个真理组织在你的生命中，等你从山洞里出来的时候，你就要看见你在黑暗中所忘记的真理已经是你的了。

有的弟兄姊妹，以为大快乐，大兴奋就是能力。他们不知道感觉上的兴奋反而是妨碍信心的生活的。所以，弟兄姊妹，神必须把你那一次从感觉得来的除光了，留下的只有神，只有神的话语。神使你现在就是这样平平淡淡的相信，一点感觉没有，一点兴奋没有，好像冷静似的相信。这样一来，你又上到山顶了。这一次你也有快乐，不过与第一次的快乐完全不同。因为这一次神叫你真的得胜，不像上一次那种理想的得胜，你已经经过山洞登上第二个山了。

无论那一个真理，无论那一个信徒，要得一次属灵的经历，都是先在感觉上得着，经过了山洞的试炼，然后才真有所得着。当你听见一个新的真理，你顶快乐时，你立刻要注意，底下就有山洞等着你进去。当你进入山洞的时候，如果不知道这是神的带领，反以为神的话靠不住的，你就危险了。恐怕有许多基督徒，就是因为不知道这个原则，就闷在山洞里没有出来。神的目的是要除去你外面的感觉，外面的拐杖，让他的话抓住你，使你因信而有能力。我们每一次得着一个属灵的真理，都得经过山洞里的经历才是靠得住的。第一次你是听见真理而接受了。教师的用处就是在此，他把真理分给我们。但是，我们不要以为听见了，懂了，就是我们的了。神总是把你从山顶带到平原，让你进入山洞，然后你才能上到第二个山，那个真理才真是你的了。危险的，特别是传道人，刚到第一个山，就以为有所得着，就像吹号似的吹出去。听见的人，也以为就这样得着了真理。当他们被神带到平原，进入山洞时，就以为所听见、所传开的真理是错了。所以，当你在第一个山时，你不必急于告诉人，因为你必定要落到山洞里，在山洞里时间的长短也不一定，必须等到你经过了山洞，真理才是你的。你有了山洞的经历以后，你才知道那个真理是怎么一回事。神这样带领你，是要你知道义人是因信而活，并不是因感觉而活。你从山洞里出来的时候，你才知道，若不是神的话救你，你就无法过去。惟有神的话算得数，什么感觉都算不得数。有的弟兄姊妹，被神带领到山洞里，就以为他所得的真理完全失去了。岂知神是藉着山洞的试炼，使我们在感觉方面所得的真理变成我们实在的经历。换句话说，我们在山洞里的时候，正是我们在实际上得着真理的时候。

有一个弟兄很会写诗。有一天，他到户那里，看他们怎样烧磁器。他看见他们作成了好多花瓶，他们在花瓶上面画上花，写上字，就放到里去烧。他想，这些花瓶经过火是很痛苦的吧，不烧可以不可以呢？可是，没有经过火的花瓶，上面的彩色是不牢靠的。它必须放到火里去烧一烧。不烧是不可以的。放到里去烧的花瓶，有一部分成功了完好的花瓶，有一部分却因经不起火而成了废品。这个弟兄从这件事受了感动，回来就用彼得所说火的试炼为题，写了一首诗。诗的寓意是把自己当作一个花瓶，大意是说：「主在我的身上，已经画上花，写上字，着上彩色，美丽已经是美丽了。但是，还经不起手的一摸，水的一洗。如果我不经过火，这些都是不牢固的。哦，我只好进到里去。在里，有哭的，有怨的。但我为要获得长存的美丽，就只得忍受。时候够了，我出来了。除了我外观的秀美，我的里面也很坚实。所有的字画，都牢固的和我合而为一了，乃是我的了，是不能擦去，不能洗去的了。现在，摆在君王面前也好，摆在任何人面前都好。」我们得着真理的经历，正和那花瓶一样，刚画上花，写上字，还没有经过火，碰一碰就不行，洗一洗就完了，那些真理并不是我们的，我们不过在心思里明白，在感觉上兴奋。我们要记得，每一个真理都得经过试炼。你刚听见忍耐的真理，你所遇见的事情就是使你急躁。你所受的试炼与你在感觉上所得着的真理总是相对的。神要把你放到里去烧。许多人进了，再不出来了。经过了火而出来，就牢靠了。你现在又到山的高了。从前在感觉上得着的真理是不能用的，现在有用了；从前是芦苇，现在是利剑了；从前不过外观好看，现在是里面牢靠了；从前不过在心思情感里，现在实在是你的了。你刚听见一个新的真理，就欢欢喜喜的回去，但是，跟着来的，就是试炼。你必须经过火。忠心与不忠心就在此分别。一个花瓶，不是画好了颜色，外观不错就可以，乃是要经过火而存在的才有用处。我们在感觉上所得着的，不能算数，必须经过火，才在实际上有所得着。所以，当我们刚听见一个新的真理，觉得顶快乐的时候，千万不要以为是得着了这个真理；当我们在山洞里，一切都是黑暗，一点亮光都没有的时候，千万不要以为是失去了你当初所得的真理。要知道，在山洞里的时候，正是在实际上得着的时候。神的目的就是要除去你情感的生活，要你因信而活。义人因信而活，不是凭着感觉而活，这是基督徒生活的原则。每一个属灵的经历，过程总是这样：先有感觉上的快乐(第一个山)，随即有山洞的经历，然后有实在的快乐(第二个山)，现在才是真得着了。

为什么属灵经历的初步，神总先给我们感觉上快乐？这也有神的用意。如果你头一步不觉得那个真理的滋味，你就不肯接受了。盖恩夫人说：「每一个新的真理，神都是先把那真理的快乐滋味给我们尝一口。」我们尝了一口，当然舍不得。我们在山洞里，还是舍不得。等到我们受了试炼，出了山洞，就要完全享受那个真理的快乐。先是尝到一口，经了试炼以后，乃是丰富的，无穷的享受了。

这样看来，就可以知道基督徒的道路是如何走法了。没有一个真理你可以不经过山洞的试炼而得着它。信心是生活的原则，感觉是靠不住的。神要缴你感觉的械，使你有机会信神，你如果不从感觉里走出来，你就还不能信神。

有的弟兄问，为什么第一山所以为得着的真理，就是在感觉方面所得着的真理算不得数，必须要经过山洞的经历才算得数？这和感觉有什么关系？事情是这样：当我们对于某种真理有感觉上的快乐时，就以为什么都得着了，什么都是我们的了。但是，在实际上，我们还是无所得着。神所以把我们拖到山洞里，就是要真理实在成为我们的。当我们进到山洞时，在里头完全是黑暗的，一点扶持都没有，好像神的话语一起都落了空，到底也不知道是怎么一回事。神的话语，神的应许，神的事实，好像都不过如此，一点效力都没有。在感觉方面，好像这些一起都失掉了。但是，过一些时，那个真理好像来找你了。虽然在感觉方面一点都没有，但是现在那些真理都显为实在，我们能信了。神就是要救我们脱离在感觉方面所以为得着的，好叫我们在实际上有所得着。慕安得烈先生说，神的话语是圣灵替我们解释的。但是，我要加上一句话，就惟独圣灵替我们解释。例如：-晚我们查经，虽然一节一节的查过了，解释了，但是，这还算不得数。我们必须在山洞里，把什么都忘了，落空了，才是信心的起头。必须圣灵第二次替我们解释。我们自己以为明白了的，还不过是在感觉方面的，必须经过山洞，在山洞里所得的经历，才是实在的经历。

弟兄姊妹，你要记得，我们是因信而活，不是凭着外面的感觉而活。因信而活，是能在枯干中度最快乐的生活，在最快乐中度最枯干的生活。虽然落到山谷，进入山洞，却仍能仰望神，等候神，直等到从山洞出来，登上高。这就是因信而活。「只是义人必因信而活；他若退后，我心里就不喜欢他。」这是神说的话。所以，弟兄姊妹，你如果因信而活，就必定有一个态度；一心求神的喜欢，决不肯退后。你读经，有时觉得没有滋味，但是不退后；你祷告，有时觉得没有果效，但是不退后；你作见证，有时觉得没有力量，但是不退后；你有时好像处在山洞里，黑暗无光，但是不肯退后。不管你外面的感觉如何，你总不肯退后。这样，你不只能活，并且也能得着神的喜欢。弟兄姊妹，请记得，义人是因信而活，不是凭着感觉而活。


十得胜生活的秘诀

在上主日，我们已经看见，每一个基督徒的生命，都有达到完全的可能(见《信徒得救的范围》一书)。能够有一洁净良心，能够有一清洁的心，能够一无罣虑。心思能够纯一，思想能够集中。可以完全顺服神，可以完全敬爱神。能以胜过生理特别的组织，能以将肢体作义的器具献给神，以至于成圣。每一个都能达到一个地步说，我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着。这些是可能的，是作得来的。今天，我再和你们谈到一件事，就是论到如何得到得胜生命的问题。

基督活在世上时的生命如何？

我们知道，基督活在世上的时候，他完全顺服神，一点不爱世界，一点不随着自己的意思说话行事，从未让试探得胜过自己，从未犯过一次罪，顺服神，是直到死的地步。这是基督的生命。

我们如何呢？有完全顺服神么？没有。一点不随己意么？不能。一点不犯罪么？犯许多。一点不爱世界么？外面虽然不爱，心里却偷着爱。有谁受试探，从来未被摇动么？没有一人。这如何得了呢！照圣经所说，一个基督徒，是应当完全顺服神，一点不爱世界，一点不随从自己的意思，一点罪都不犯，一次都不受试探的摇动。但是，弟兄姊妹们，你说不能。我也说不能！我们作基督徒，顶少的，也不只一年二年，大都有三年、四年或五年了，在这几年中、有什么成功呢？多少时候我们懊悔、痛心，甚至于哭泣，但是得胜在那里呢？

圣经所说基督徒的程度，我们知道了。我们一点不可以随从自己，要公义像神，要专心追求国度。但是，我们看看自己究竟如何呢？犯罪的事是常有的，心是污秽的，脾气是仍发的，偷着爱世界，被情欲所管理，不爱读经，不爱祈祷，有时甚至差不多要说不作基督徒更好。

哦！圣经是说，「应当」；我们是说，「不能」。应当永是应当；不能永是不能。我们能不能说，神的真理应当降低一点？犯一次罪，是不要紧的呢？或者说，也许有人能爱神，顺服神，也舍己，也圣洁；但是，这个程度不是为着我这个人，乃是为着一等特别的人呢？

弟兄姊妹们，我们看见，虽然我这个人作不来，但是，曾有一位作得来的，就是基督。我们应当完全，却又不能完全，惟有基督曾经作到了，完全了。这叫我们知道三件事：

(一)神所定规的生活程度，是每一个基督徒所当作的。

(二)但是，我们竟然作不来。

(三)从古到今，只有一位作得来的，就是基督。

我这个人作不来，信么？信的。基督曾作得来，信么？信的。我们应当，我们不能，基督曾经完全了，这是我们都承认的。这怎么说呢？因为是神的生活程度，必定是神才能如此生活。不要说神比我更高，就是说比我低些，也必须有同样的生命，才能有同样的生活比方一只鸟，惟独是鸟，才有鸟的生活。比方野兽，惟独野兽，才能有野兽的生活。所以，惟独是神，才能活出神的生活。基督是神，所以惟独基督能活出神的生活。

基督徒的生活是哪一种生活？

腓立比书一章二十一节：「因我活着就是基督。」这里是说很像基督么？不是。效法基督么？不是。以基督为模范榜样而跟随基督么？不是。乃是「活着就是基督」。效法，绝对没有用处；作好，绝对没有用处。就是我们现在能以读经、祈祷、有好的生活，有好的追求，但如果我们的生命错了，就我们的生活也错了。我们羡慕、哭泣、懊悔，向神说，神阿，我真愿顺服你；这固然不错，但是，你有一个错--你的生命错了。

神设立基督，不只叫他在各各他替我们死，并且叫他变成我们的生命。弟兄姊妹们，请你们看清楚一件事，神叫你作一个基督徒，没有像你那么苦。神叫你作一个基督徒，不是像把一个猴子弄来，教它如何穿衣，如何吃饭，如何运动。叫猴子学作人，猴子真苦死了，它宁可作猴子，比学作人舒服的多。神没有这样待我们。

我们读经五分钟，得不着什么滋味，看别的书反比较有兴趣些。祈祷，无所得；不祈祷，良心又有控告。不爱世界，作不来；爱世界，里面又不平安。这样，真是作一个基督徒是顶难的，像神那样生活是作不来的。我们真苦！我们觉得苦还好，因为你还在这道路中；如果不觉得苦，我就替你苦了，因为你已经离开当走的道路。

多少时候，我们看见世界的试探是那样厉害，我们并没有话说。因为我们里头也受摇动，并不能怪世人那样。多少时候，我们看见人怎样属神，以背向着世界，以面朝着神，真顺服神，就想，如果我也能那样是何等的好呢。因此，我们试一试，就知道真是苦阿。弟兄姊妹们，如果要我们像这样作一个基督徒，就再苦没有了。程度这样高，一个人怎么作得来呢？如果叫一个五岁的孩子去负三百斤，是一件残忍的事；若叫这个孩子负一万斤，就再残忍没有了。叫一个基督徒试试活出神那样的生活，就比叫一个五岁的孩子负三百斤，负一万斤更苦。

多少时候，我们想试一试，吃苦的去作，羡慕的去作，结果却一罪未已，一罪又来；懊悔未了，懊悔的那件事又来了；泪犹未干，可哭的那件事又来了。弟兄姊妹们，如果我们能相信我「不能」，就好了。神不要你试一试。圣经里所说神给我们的生命，并不是一个跌倒了再悔改，跌倒了再悔改的生命。乃是叫我们「活着就是基督」，乃是主耶稣在我们里面活出他那样的生活来。

马利亚给主一个身体，主藉着她发表一位神的生活。我们也是这样把自己交给主，接受这位基督，他能叫我们活出他的生命像他一样。

弟兄姊妹们，请听清楚，你作基督徒要圣洁，要不随己意，要专心爱主，要完全顺服主，不是可以试一试的，也不是可以效法的，乃是因着神为我们预备了基督。这是完全的救法。神设立基督，是有两方面的：基督一方面替我们守了律法，一方面在我们里面叫我们守神的律法。他一面替我死，一面在我里头活。他在各各他为我成功了救恩，他又把各各他所成功的，成功在我里面。他在各各他叫我得以称义，他又住在我里面，使我得以成义。他不只顺服神，他也在我里面叫我顺服神。他不只为我作，他也在我这个人里头作。

在这里，你才看见复活的紧要。保罗说：「基督若没有复活，……你们仍在罪里。」他没有说，罪案没有除去，因为基督已经死了，罪案是已经除去了。但是，基督若没有复活，就要仍在罪中，就所得的救恩只有一半。我们传福音的时候，常有一个比喻，就是说，我们犯罪，好比是欠债，基督好比是一个富足的朋友，他的死，是替我们还了债。这固然是不错，是福音，但是，可惜只传了一半的救恩。不错，我们欠的债，主耶稣已经还了，但是，我们要问，他是否只还了债？我们是否今后不会欠债了呢？是否他虽然还了，我们还要去欠呢？不错，从前所欠的，朋友已经替我还了，等一下，我再欠，再要朋友替我还，就岂不是所得的救恩只有一半么？虽然朋友已经替我还，但我仍是欠；虽然基督已经替我死，但我仍是在罪中。神的救恩岂是这样的呢？

哦！神的救恩，是叫主耶稣在各各他替我死，并且叫他来活在我的里面。他替我们还清了一切的债，并且活在我们里面，使我们不再欠债。神并非救我们上天堂不下地狱就是了，他乃是救我们到基督成为我们的生命。如果你只接受一半的救恩，就够叫你吃苦，你还不能得着救恩的快乐。耶稣基督，是我们的生命。神没有说，基督徒应当这样作，那样作。保罗说了，「我活着就是基督」。保罗所以被人打，被人逼迫，经过许多的危险，被关在耶路撒冷，被送到罗马，都是因为有基督在他里面活着。他不是像基督，也不是学基督，乃是基督活在他里面，所以才能如此，不然，就不能。一个猴子不能变成人，一个基督徒也不能学的像基督。

腓立比书二章十二至十三节：「……就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」在一章二十一节，是说到保罗个人的经历，在这两节里，是说到我们每一个基督徒所可经历的。

「应当恐惧战竞，作成你们得救的工夫。」许多人读到这一节，就以为得救的工夫，是应当作成的。所以定规早起，立志读经，发起热心来向人作见证，却仍是作不成功，这是因为他忘了十三节：「因为你们立志行事，都是神在你们心里运行，为要成就他的美意」的话。既说「因为……」可见这是一个「因」，第十二节所说作成你们得救的工夫，不过是「果」而已。

我们平日所作的不外两件事：一，立志，这是里面的规定：二，行事，这是外头的行为。我们所有的生活，都不外乎此二者--里头要打算，外面要说要作。所以能立志、行事，都是神在你们心里运行。这里不是说你当立志行事，乃是说神在你心里运行到你能立志行事。运行，就是作工。是神在你心里作工到你能立志行事。你所以能作出，是因神已作入。没有作人，就不能作出。

多少时候，我们向神说，神阿，我愿完全顺服你，顶难！我不要爱世界，顶难！我不要随从自己，顶难！但是，这里有一个救法，就是神能在你里头作工到你能完全顺服神，到你不爱世界，到你不随从自己的地步。虽是你里头不能，但是，神能作工到你能。

什么叫作完全救法呢？并非说基督徒今天除一罪，明天除一恶。完全的救法，就是说，接受一位完全的基督。有了基督，就有了完全的救法。我觉得顶难帮助的基督徒，就是他的眼睛不会看基督！他所看的，都是他自己的好，或者自己的坏！他注意他某点的罪，某人的缠累，某事的吸引，所以他自怨自恨，想胜过这些。但是，这是个大错误。神没有叫我们一件一件的胜过，一件一件的作好；神要我们接受一位完全的基督。

比方：有一个小孩，爱吃水果。今天想吃梨，就到果园里去买一点梨吃。明天想吃橘子或者香蕉，再去买些橘子或者香蕉。后来知道他父亲是这果园的园主，并且把这果园给了他，他现在的吃就不同了，样样果子都是他的了。我们作基督徒的，想今天作一件，明天再作一件；今天要忍耐，明天要爱心；就像那个小孩子起先今天买只梨，明天真个橘一样。但是，神是请你接受完全的基督。整园所有的都是你的。零买，就有缺乏时，就必须再买。

我不是说，我们不必忍耐，不必有爱心；是应当忍耐，是应当有爱心的。但是如果你一件一件的作，你就作不来。你如果这样，就一天过一天，要更爱世界，更骄傲，更随从自己。你当知道，整园都是你的。神要我们有一个共同的目的，就是要一位完全的基督。他在我们里面能以使我们立志行事，成就神的美意。

从前，也许你们已经听见基督在我们里面活出他的生命来的真理了，但是，我今天问你，你有么？多少时候，我们虽然知道了，但是，我们仍不过是试一试，所以终归于失败了。

哥林多前书一章三十节：「你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、义、圣洁、救赎。」(原文)我们要顶慢顶注意的读这一节，就知道在我们得救时，神就使基督成功为我这个人的义，成功为我这个人的圣洁了。所以，如果有人问什么是圣洁？答覆他说，基督。什么是得胜？基督。什么是忍耐、谦卑？基督。会这样答覆就好了，就都成功了。我整个都是败坏的，属肉体的。但是，基督就是圣洁，就是我的圣洁。没有一个人有圣洁，有得胜，只有一个法子，就是向神说：「神啊！我就是接受你的儿子！」基督是在什么时候住在我里面呢？

得胜的生命，惟独基督有。那末，基督是在什么时候住在我们里面的呢？是在我们一得救的时候，我们就有了基督。「因为人有了神的儿子，就有生命。」(约壹五12)「凡接受他的，就是信他名的人，他就赐他们权柄，作神的儿女。」(约一12原文)我们信的时候，就已经有了基督了。哥林多后书十三章五节说：「岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？」什么人不被主弃绝呢？「到我这里来的，我总不丢弃他。」你有没有到主这里来呢？有。我们既到主这里来，就不是可弃绝的，就有什么呢？就有耶稣基督在我们里头了。所以，如果有人说，你已信了主；你里头没有基督，叫你接受基督的话，就是一个大错。因为如果你没有得救，你就应当接受基督；如果得了救，基督就已经住在你里头了。

如何才能让基督在我里头活出他的生命呢？

惟有基督会得胜，我们知道了；基督在我里头活着，我们知道了；当我们一信主时，就有了基督，我们也知道了。但是，一天过一天，我还是我，一点影响都没有。我们当如何，才能让基督在我里头活出他的生命来呢？有两个法子，也可说是有两个条件：

第一，就是投降基督在我里头，不错，但是，如果我不让他作，他就作不来。我们必须顺服神。什么是投降呢？投降不是应许神要遵行他的旨意；并作好。不是与神立约要作所不能作的。投降是把我的手离开我的生命。是将我们的善、恶、长、短、已过、未来、问题、生命、自己，交在神手里，专一的让他作工。

如果我们不将自己的手拿开，神就没法从我们里面活出他的生命来。比方你送人一本书，你的手仍不放松那本书，人就没法得着你那本书。我们来到神面前，可以向神说，我将我所有的好、不好、要、不要、肯、不肯、作得成、作不成，一切都交给你。你愿意么？如果你这样都不肯，神就作不来。你肯不肯把这个失败的你交出来，这是你当负责的。今天，神在这里，只要你作一件事，就是问你肯不肯把这个罪人交出来。

投降，不是神要你作所不能作的。不过要你把你的好坏、长短，一切都交出来。我读过一个少年人的故事，他说，什么我都肯，但是，有一件事，我顶不肯。就是神如果叫我去向天主教的人布道，我定规不肯。弟兄姊妹们，我们肯不肯把这个不肯的心交出来呢？

投降有两种：一种是献给神用，一种是献给神让神作工。许多人以为投降不过是献给神用而已。弟兄姊妹们，神要求我们作一件事，就是从今之后，把我们交给神。这就叫作死己，这就叫作脱离自己的肉体。你必须把你自己交出来，你肯不肯呢？你如果肯，就成功了。

你的手，顶难离开你所爱的人或物。我明告诉你说，顶难。在那一点，你觉得代价是顶大的，你就顶舍不得放松。比方：你知道你这个人，是常常在你的朋友这一件事情上失败的，但是，你顶难向神说，无论我的朋友是好是坏，我都交给你，求你救我脱离。我再说一个比方：有一个漠不相关的人病了，你若替他祷告，你顶容易信神能帮助他。这个人无人帮助，无人医治，你都过得去。如果是你的父母，或者妻子，或者丈夫病了，你就顶不容易把他交给神了。如果无人帮助，无人医治，你就怕他死了。这可见得越是你所爱的，你的手越不容易放下。

今天不是说神要你如何作好，乃是要你不过把你的一切都交给神。我们的失败，已经够多了，心都寒了。我知道我有一个罪，直到前几个月，我仍不能胜过，我没有半点的信心交托神。一次、二次、三次、四次，直到多次，也不过如此。最后，就是这样交托神了。今天不管别的，只问你肯不肯把你自己完全放在神手里。无论是人，是世界，是什么罪，是某点事，你舍不得，只要你肯向神说：「神阿！我把我舍不得的交给你，求你作工作到我舍得」，就好了。我不怕你舍不得人，也不怕你再加上一百倍的软弱，也不怕你犯再多的罪，只怕你不肯把你这个人交给神作工。你肯不肯把你所爱的人，把你某点的罪，某种的难处，神所不喜悦的事，都交给神呢？你有一千一万的软弱失败都不要紧，但是，你肯不肯向神说：「神阿！我都交给你」呢？

投降，并不是要你去吃苦莲，叫你苦死了。投降不过是要你愿意让神今天在你里头作工，直作到你肯。

投降，没有要你作所不能作的。不过要你把你放在神的手里，让神作工；到你肯顺服神，肯舍去一切。你肯，神就有办法。神不怕你的罪如何大，人如何坏；神只怕你这个人的心不在他的手里。

总而言之，投降就是我们意志的顺服，就是把自己交在神的手里，让神作工直到成功神所喜悦的地步。

第二，就是相信我们已经投降了，就必须相信神必定能救我脱离我所爱、所不肯、所不能的。诗篇三十七篇五节：「当将你的事交托耶和华，并倚靠他，他就必成全。」交托，是投降；倚靠，是相信；结果，他就必成全了。我们自己都没有办法。我交托神，我相信住在我里头的主必作成。

你能不能说，我得胜了？阿利路亚！我能说，我得胜了，因为圣经是这样告诉我。何等可怜，我们的信心，不但没有一粒芥菜种那么大，连一粒灰尘那么大都没有！如果我们有信心，神就要动手了。神造天地，不过是动口，因他说，要有光，就有了光。我们有信心，神就要动手，因为神要作成他的工。

前几周，有一位弟兄来找我谈话。他说他有三四种罪总不能得胜，有时甚至想自杀了。我问他：你信基督能救你脱离你的罪么？他回答说，信。接着又说，犯了又犯，别的都得胜了，这几种罪却是仍然。我就同他读罗马书八章一节：「如今那些在基督耶稣里的，就不定罪了。」我问他：圣经在这里说得救有一个条件，就是在基督耶稣里。你在基督耶稣里么？他说，在。好！你看圣经如何说：「因为赐生命圣灵的律，在基督耶稣释放了我，使我脱离罪和死的律了。」(2节)他说，圣经是说我脱离罪和死的律了。我问他：你得了释放没有？他说，我不敢说。我说，你的信心在那里？

哦！我不怕人软弱、败坏、犯罪；但怕一种人，就是不相信神的话的人。「释放了」，这三个字是何等宝贝呢！神的话是说释放了，不是说要释放。我们相信么？

基督替你死了，你信他，就有永生，你有什么凭据呢？是因圣经如此说。今天圣经照样说：「赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」所以我是已经得了释放，是已经脱离罪和死的律了。就是有一百、一千、一万的罪，也都脱离了。从亚当来的灵性的死，也都脱离了。

弟兄姊妹们，你信这话么？你信你已经脱离了罪和死的律么？圣经说你已经脱离了，如果你信，你就要说，阿利路亚！赞美神！因为神的话说，我已经脱离罪和死的律了！你有没有某种罪，或者思想不洁，不能得胜呢？如果有，请你知道，今天有福音传给你，赐生命圣灵的律，已经在基督耶稣里，救你脱离那样的罪了。

弟兄姊妹们，我们必须看见：投降与信心是相依为事的。此二者一联起来，就必定得胜，不会失败。徒相信而不肯把自己的生命交给神，而换得基督的生命，得胜是不可能的。虽然一切在重生时都已经得着了，我们的意志如果没有愿意将自己交给神，而让基督生活，神是不强迫我们的。徒投降而不相信，就此投降又不过是死行之一种而已。自己虽然预备好予神以可作工之机会，但是，还没有给神以可进来的机会。

我们要(一)仰起头来向神说，我把一切都交给你，我肯让你作工；(二)我相信神已经照他的话作成功。

所有的争战，基督都替我们担当了。政权必担在他的肩上。就是这样一天过一天的相信他。信心是需要继续的，投降是只须一次，可以一劳永逸的。(虽然有人是渐渐的投降，慢慢的投降，但这是不必须的。)能在一刻之间都交托神，不必再作。既然交托了，就相信神叫基督在我里头活出他的圣洁，得胜来。从前得救，是脱离地狱的刑罚，今天得救，是脱离罪恶的权柄。不要作别的，只要交托，只要相信。盼望我们每一个能证明我们是得胜的。

弟兄姊妹们，只要相信。不信，没有用处；相信，就有改变。因为神说了。我们当赞美感谢神！我们就是这样冷血似的相信，不是凭着感觉。神说了，就是了。我们并没有看见天堂和地狱，但是，我们所以信有天堂和地狱，乃是因为神的话。能信，就不必有其他的证据。只要一个证据，就是神的话，再不必别的证据。并非看我有了什么改变，乃是相信神说了就算得数。相信，就有改变；不信，就看不见改变。

有一次，我同一位弟兄说罗马书八章二节，问他相信么？他说，信。再问他，如果你明天早起，又犯了罪，就如何呢？假定说，你还会犯罪，你怎样呢！他就不知怎样说了。弟兄姊妹们，顶大的危险，就是头一次的试探。撒但要说，投降，相信，都是空的，你不是又犯罪了么？你有什么与前不同呢？仍是一样的！但是，弟兄姊妹们，我说了，还要再说，信心都是长命的；短命的就不是信心。全世界的命，惟独信心的命是顶长的。试探来，但无论如何，神说是得胜的，就必定得胜，试探就失败了。你如何对付头一个试探，就可以证明你有没有信心。

主耶稣对门徒说：「我们渡到那边去。」后来忽然起了暴风，波浪打入船内，甚至船要满了水。门徒把耶稣叫醒了，说，夫子，我们丧命，你不顾么？主醒了，斥责风和海，风就止住，大大平静了。但是，主耶稣却责备门徒说，「你们还没有信心么？」主既是吩咐渡到那边去，就必定会渡到那边去。风浪再大些，也不会拦阻他们渡到那边去。弟兄姊妹们，我们顶要紧的，是相信神的话，神说了，就够了，不要管别的。


十一奉献

读经：

「你要为亚伦的儿子做内袍、腰带、裹头巾，为荣耀为华美。要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。要给他们做细麻布裤子，遮掩下体；裤子当从腰达到大腿。亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。」(出廿八40-43)

「他奉上燔祭的公绵羊，亚伦和他儿子按手在羊的头上，就宰了公羊。摩西把血洒在坛的周围，把羊切成块子，把头和肉块并脂油都烧了。用水洗了脏腑和腿，就把全羊烧在坛上，为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。他又奉上第二只公绵羊，就是承接圣职之礼的羊；亚伦和他的儿子按手在羊的头上，就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上，又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上；又把血洒在坛的周围。取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿。再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上。把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。摩西从他们的手上拿下来，烧在坛上的燔祭上。都是为承接圣职献给耶和华馨香的火祭。」(利八18-28)

「也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。……岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。……我因你们肉体的软弱，就照人的常话对你们说。你们从前怎样将肢体献给不义不法作奴仆，以至于不法；现今也照样将肢体献给义作奴仆，以至于成圣。」(罗六13、16、19)

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。我凭着所赐我的恩对你们各人说：不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道。」(罗十二1-3)

「岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的。所以要在你们的身子荣耀神。」(林前六19-20)

「原来基督的爱激励我们；因我们想一人既替众人死。众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」(林后五14-15)

我盼望你们能清楚的记得，话是应当这样传，可是发生功效不发生功效，是在你们自己身上。你如果在神面前是马虎的，不走这条路，你绝不能盼望弟兄姊妹听你的话。在这里有许多弟兄是作工多年的，有许多姊妹也是作工多年的，你们可以和我们有同样的经历。许多年所说的话，还是一样的话，但是经历和从前不一样。今天我们有相当的把握说它，话是同样的，可是今天我们说那一个话是有把握的。所以，今天我们所要同初信的人说的，必须是我们学过的。如果不幸有的功课我们没有学，我们就得补上。有的功课你如果没有学，你所讲的话就完全是空的。事奉神的人，是不能松懈，不能马虎的。总是应当严严的、紧紧的跟从神才行。这一个情形是这样，你没有法子逃避。如果你没有真实的走这一条路，这话断不能帮助他们。如果你是真实的走这一条路，你就能叫他们有这一个上好的拣选，并且有道理的根据。

奉献前基本问题的解决我们是感觉到说，一个初信的人，第一个问题，你们对他要有造就的工作，就得对他说到奉献的事。你们不管碰着什么种信主的人，第一个问题，你们要给他看见奉献。

奉献的事，你下面讲得通讲不通，都是根据于你救他有没有救得好。你如果传福音没有传得好，人得救是你求他来的，他好像卖了大面子来相信主耶稣，好像是优待了神来相信神，那不行。他觉得他是优待了神。他觉得我是世界上的王，我是主席，我是总统，如果我作了基督徒，与基督教大有光荣，我是提倡基督教的人。这样的人一进来，对于把自己奉献与主的话，你谈都不要谈。人就是作王后，像维多利亚，也得把她带到一个地步，就是我如果到他的面前去，我欢喜把我的冠冕放在他的脚前。这样才对。要知道是主恩待我们，要知道是主怜悯我们，要知道是主爱我，是主救我，所以我要把一切放下。

奉献的题目要讲得好，得救就要得救得清楚。福音如果传得不好，下面的奉献就不能讲。有的人对我说，我对他讲奉献讲不出来，我要问他，他是什么种的基督徒？他信主就信错了，他来就来得不对。你盼望这样的人能够奉献，那是不可能的事。所以奉献有一个基本的根基，就是你所带领得救的人，要带领得好。你们要看见这里面的差别有多大？你所带领来的人，没有带领得彻底，下面要他彻底是不行的。盼望弟兄姊妹能看见这一点，因为这一个和你自己发生大关系。不然的话，你带领他奉献的时候，那一个味道两样。是说我是什么都拚上的，所以你们也得什么都拚上。你所带领的人不对，是因为你自己不对，当然你带他上去的时候也不对。这一个是我们基本要解决的。

奉献的道理「奉献」这一个题目，我知道是圣经里最难的一个道理。请你们记得，关于圣洁的道理，在圣经里是相当清楚；公义，在圣经里是相当清楚；称义，在圣经里也是相当清楚。在圣经里，有一个道理是不清楚的，就是奉献。不是说道理不清楚，是人把它读不清楚。不只这一个时候不清楚，二千年来都不清楚，一直到今天没有好好的解决。

什么叫作奉献，在英文里是把它番作consecration，在旧约里番作「承接圣职」。旧约里面凡是讲到consecration的时候，中文不是番作奉献，是番作承接圣职，奉献叫作「承接圣职」。

在新约里有奉献，像罗马书六章，像罗马书十二章。在旧约里也有奉献，旧约所有关于奉献的话，就是特别指着亚伦和亚伦一家说的。所以你要找奉献的预表，除了出埃及记二十八章二十九章和利未记八章之外，其他的地方根本看不见。你看见奉献在圣经里是最少的。奉献在新约里只有罗马书六章和十二章两处。在旧约里，就是出埃及记二十八章二十九章和利未记八章两处，而且这两处是讲一件事，就是亚伦和他的一家被献上。新约里是讲到我们的身体和肢体的献上。其余在旧约里和新约里都没有提起。虽然这是事奉神第一个基本的经历，我不知道为什么在神的话语里直接提起的相当少。所以要知道什么叫作奉献，你必须把这几个地方看清楚，那才能对他们说。

奉献的根据我们先看新约。新约很清楚的给我们看见说，一个神的儿女，因着被爱激励的缘故，为替他们死而复活的主活(林后五)。人为着主活，因为是被爱的激励。激励就是圈住，相当紧的圈住。爱把我圈住了，我逃不了。英文Constrian这一个字还不够紧。意思就是圈得紧紧的，把我扎在里头。人被爱摸着的时候，就有这个味道。你给他绑住了，你没有办法。他为着我死，我今天该为着他活。

奉献是根据于爱所以爱是人来奉献的根据。因着爱来奉献，没有一个人能够奉献而不感觉主的爱的。人要在主的面前有奉献的话，总得看见主的爱。没有看见主的爱，你对他讲奉献是白讲，没有用处。看见了主的爱，奉献就变作自然的结果。

奉献也是根据于权利奉献根据于爱，奉献也是根据于权柄，或者说是权利。这就是哥林多前书六章十九节、二十节的真理。那里是说：你们不是自己的人，你们是重价买来的。这话在我们今天的基督徒中间，还不够清楚。我们今天听见说，我们是重价买来的还不大懂得。但是当时哥林多的人，罗马时代的人，他们相当清楚。因为那一个时候，有买卖人口的市场。你可以到市场上去买鸡买鸭，买牛买羊，你也可以到市场去买人。不过买鸡买鸭，买牛买羊，市场上都有标价；卖人的时候就没有标价，就像今天的拍卖一样，谁出的价钱高谁就买去。今天在这里有五个人要出卖。你说我出五百万要买一个人，另一个人说我出六百万，还有一个人说我出一千万，又一个说我出一千一百万。谁出的价钱最重的，谁就买回去。

你们要知道当时的情形，罗马帝国是实行奴隶制度的。在当时你对于牛羊如何有完全的权柄，照样你对于人也有完全的权柄。保罗就用这一种的情形给我们看见。我们的主对于我们所作的事，他是舍去自己的生命作重价，把我们买回来。主是把自己的性命都付上，这是大的代价。今天我为着救赎的缘故，我舍去自己的权利，我舍去主权。我再不是自己的人，我是属乎主的人。所以你必须在你的身体上荣耀神。因为你不是你自己的人，因为你是买来的。十字架就是他所付的代价，血就是他所付的代价，你是他所买来的人。所以变作说，为着权利的缘故，你也是主的人。

因着爱的缘故，我拣选事奉他。因着权利的缘故，我也不是自己的。我只能跟着他走。所以从救赎所产生的权利来说，叫我们为着主；从救赎所发生的爱来说，也叫我们为着主。奉献的根基是权利，奉献的根基也是爱。奉献的根基是合法的权利，奉献的根基是超越过人间感觉的爱。因着这两个缘故，我们非归于主不可。

所以你们并着年轻的人的时候，你们总得彻底的给他们看见，你们是被买回来的人。你乃是像一个奴隶一样，是主出了最高的代价买来的。所以为着你自己要作一个自由的人，这是不可能的事。他买我们不是用金子，也不是用银子，乃是用神儿子的血。这里面有爱。这一个爱，应当激励年轻的人从今以后不再为自己活。这一个根基要清楚。

奉献的真义请你们记得，只是受爱的激励，还不是奉献；看见权利，也还不是奉献。奉献是被爱激励了，是看见了权利了，就另外作一件事，那一件事叫作奉献。我们必须弄得非常清楚，爱的激励不是奉献。我刚才已经说了，二千年来，这一件事不清楚，现在我们必须看得清楚。

因着爱和权利而有一种行为

爱的激励不是奉献，合法的权利的认识也不是奉献。奉献乃是说，因为有爱的缘故，因为有合法权利的缘故，我们有了另外一个手续，那一个手续把我摆在这一个地位上。因为我被你的爱激励的缘故，因为我被你买回来的缘故，我自己偷偷的出来，我把我自己从一切里面出来归于主，为着主。这一个，在旧约里番作「承接圣职」。为什么旧约里面奉献这一个字要番作「承接圣职」呢？因「承接圣职」就是接受事奉神的职分，所以是圣洁的职分。这就叫作奉献。主！因着你爱我的缘故，所以我怎么作呢？我今天从什么里面都分别出来，我要事奉你。谁也不能用我这两只手，谁也不能用我这两只脚，谁也不能用我这一张口，谁也不能叫我这两只耳朵听话。我这两只耳朵只能听你的话，我这两只手只能作你的事，我这两只脚只能走你的路，这个叫作奉献。

从一切分别出来事奉主

今天你从街上买一个人回来，他跟着你将要走到你家门口的时候，他跪下来拜你，他说：主人！你买了我了，今天我甘心乐意的听你的话。你买他是一件事。他跪下来拜你说：从今以后我事奉你，这一个行为是另外一件事。因着你买他，因着你有权利，也因着你的爱，你竟然爱上像我们这样的人！当他跪下来说：「主，你买了我，你舍去一切买我回来，从今以后我是你的，一切都归于你。」这是奉献。奉献不是爱，奉献不是买，奉献乃是因着爱，奉献乃是因着买，而有一个接下去的行为，那一个行为是奉献。我从今以后什么都不干，我从世界的任何事情里分别出来，我从一切的主人里分别出来，我从所有的奴仆里分别出来，我所有的事都不作，我只作这一个主人的事。我受限制只作一个主人的事，这就叫作奉献。人在神面前的奉献，就是因着爱的缘故，我拒绝其他所有的主人，我拒绝一切其他的事奉，这一个叫作奉献。

奉献的人

现在我们要把出埃及记二十八、二十九章，再加上利未记八章十八到二十八节看一下，或者把全章都读过也好。等一等，我们还要看罗马书十二章。因为只有这三个地方讲奉献。

什么人能奉献你一读这两章圣经，你马上看见一件事，奉献是一件相当特别的事。世界上这么多的人，没有一个人能奉献，人不能奉献。整个犹太国是神所拣选的国，但是不是全犹太国能够变成一个奉献的国。在犹太国里面有十二个支派，也不是十二支派能够个个奉献。在十二个支派里面有利未支派，是神所拣选的支派，但是也没有一个奉献的支派。在这么多的利未人中间，只有一家的人，亚伦一家的人能奉献。

奉献不是世人的问题，奉献不是选民的问题，奉献不是十二支派的问题，奉献不是利未支派的问题，奉献乃是一家的问题。你必须属于那对的一家，你才能有奉献。你如果不是在这一个家里面的人，你不要想奉献。只有这一个家--亚伦的家里面的人--是作祭司的。

所以，感谢神，今天我们是这一家里面的人。信主的人是这一家里面的人(启一5-6)。所有蒙恩得救的人，都是祭司。神拣选我们作祭司，在当初的时候，只有亚伦一家才能奉献；别的人一进去，马上被剪除。请你们记得，只有神所拣选作祭司的人才能奉献，所以也只有这一家的人才能奉献。我们今天就是属于这一家。神拣选我们作祭司，我们就是这一家里的人。

是神挑选人来奉献在这里，还要看见一件事，就是说，不是人挑选神去奉献，乃是神拣选人来奉献。一切以为说，我如果把自己什么都丢下来事奉神，我好像是优待了神的人，我告诉你，你是门口的人，外面的人，请你赶快走吧！你根本不是这一个人。不是说你看得起神，你尊重神，所以事奉神。不是说你把你自己拿来作主的工。乃是说，神恩待你，在他有限的工作里也给你有分。乃是神把尊荣给你，把华美给你。我们知道祭司有两件衣棠，一件是为着光荣，一件是为着华美，或是说美丽。奉献是神荣耀你，是神给你美丽。是神把你挑出来，是神叫你来事奉他。我告诉你们说，我好像能够夸口说，我们有这样一位的主！不要让主说，我有这样的一位仆人。这有什么希奇？乃是我有了这样一位的主！这就叫作奉献。

我们要看见，奉献是我们蒙拣选，是我们蒙挑选。能够来事奉神的人是尊荣的人。而不是像今天那样好像是高抬了神，好像是为神牺牲了什么，好像我这个人有荣耀似的。奉献乃是神给你面子，给你荣耀。你应当跪下来说：「感谢神！我能有分。在事奉神的事情上我也有分。嗳！世界上不知道有多少的事，竟然这一件事，我能有分。」所以奉献乃是我被高抬，奉献不是我牺牲。我们不是说没有牺牲，但是没有牺牲的味道。是需要最大的牺牲，但是没有牺牲的味道，乃是满了荣耀的味道。

奉献的路再看利未记八章，这里有四件东西：第一，必须有一只公牛。第二、第三，必须有两只公羊。第四，必须有一筐的饼。第一，一只公牛是为着作赎罪祭。第二，第一只的公羊是为着作燔祭，或者说火焚祭。第三，第二只的公羊乃是为着承接圣职的祭。第四，摆在筐子里的饼是为着摇祭。

罪的问题先要在神面前解决

这里的路是相当清楚。在神面前，人如果要承接圣职，要奉献给神，第一个问题就是赎罪，这是没有话说的。这一个赎罪的问题是大的，所以要用一只公牛来解决。所以这一个人是得救的，这一个人是属于主的，这是一个基本奉献的根基。这个工作是相当大，所以需要像一只公牛那样大的来成就这一件事。这一个是根基。

在基督里我蒙神悦纳

在这里接下去就给我们看见说：第二第三是两只公羊。我们要注重的读利未记八章十八节到二十八节。这两只公羊，一只是作燔祭，把它烧了；一只是作奉献的祭，叫亚伦从今以后能够事奉神。

燔祭是什么意思？乃是说完全烧掉的祭。因为祭司不能吃燔祭的肉，一切燔祭的肉都得烧掉，所以燔祭比赎罪祭更进步。赎罪祭只是叫我们的罪得着解决。燔祭是叫我们在神面前蒙悦纳。像主耶稣替我们在十字架上把罪担当了。这一个是说主耶稣的赎罪祭的工作。主耶稣在十字架上把幔子裂开，从上到下裂开，把我们带到至圣所，这就是燔祭的工作。你们看见赎罪祭和燔祭，它们的出发点是一样的，可是所到的地方两样。都是从罪人起的，但是赎罪祭是到赎罪就了了，燔祭是把罪人带到神面前被悦纳。所以燔祭是在爱子里得蒙悦纳的祭，燔祭比赎罪祭的路多走了一段，燔祭乃是说，主耶稣在神面前，那一个馨香的味道，叫神悦纳他。我今天献上给神，叫神能悦纳我。我不只在消极方面藉着赎罪祭得着赦免，我也因着主耶稣得蒙悦纳。

因着蒙悦纳我能站在奉献地位第一只公羊杀了之后，还得有第二只公羊的杀。你看见第二只公羊杀了之后，把它的血涂在亚伦儿子的右耳垂上和右手大拇指上，并右脚大拇指上，这叫作承接圣职的祭。承接圣职的这一只羊怎么作呢？不是整个的把羊烧掉，不是像燔祭一样整个羊都为着神。弟兄们！你们在这里思想要相当的冷静清楚。燔祭的羊是杀了，完全烧掉为着神。但是第二只羊不是都献于神。第一件事怎么作呢？是把血涂在他们的右耳垂上，涂在他们右手的大拇指上，右脚的大拇指上，意思是根据于基督在神面前的蒙悦纳，我现在站在一个地位上，我作一个听话的仆人，我为着神作事，我为着神走路。从今以后我的手是属乎神的，我的脚也是属乎神的。

我告诉你们，你站在这一个地位上，你看见我这一个人要奉献于神，不是把人交上给你，我是用血把脚涂了，用血把手涂了，用血把耳朵涂了。你还得在神面前解决罪的问题，要杀掉公牛，要献上赎罪祭。还得有第一只的公羊要杀。乃是因为我在基督里蒙悦纳，主，从今以后，我的耳朵要听话。因为我在基督里蒙悦纳，主，从今以后，我这两只手要作你的工。因为我在基督里蒙悦纳，主，从今以后，我的两只脚要走你的路。是从这一个顶点里下来的。因为我在基督里蒙悦纳，主，我整个人要为着你。这样才能蒙悦纳。

没有血的记号，就没有权利站所在的地位。没有血的记号，就是没有爱所在的地方。我根据说主买了我，血在这里。我根据说主爱我，血在这里。像新约一样。新约所说的重价买来，就是这里的血。新约所说的爱，就是这里的血。因着有血，有爱，有权利，我把我全身献上。是那一只羊杀了，这是活祭。血在我身上是祭；但是我是活着的，所以我献上我整个的人，在主面前作活祭献上给神。

奉献就是两手装满了基督在这里还看见一件事，就是下面所说的摇祭。我要请你们注意，当这第二只羊被杀的时候，血涂在耳垂上，血涂在手指上，血坠在脚指上，那一个时候还不算是奉献。这不过是我刚才所说的根据，是那一个爱，是那一个权利，现在可以奉献了，但是奉献还没有来。把这第二只公羊杀了，把血涂了之后，你把第二只公羊的扁和脂油摆在一边，另外拿出筐子里的饼，一个无酵的饼，一个薄的饼，一个油的饼，共是三种的饼。

所有解释预表的人，都知道饼和肩是表明主耶稣的两方面。肩从来都是能力的地方。羊的肩，是给我们看见主耶稣的神格方面的事。脂油是肥美的，所以是指神的荣耀方面的事。饼，给你看见是他人性的问题，他是一个没有酵的，没有瑕疵的完全人。他是充满圣灵的人，他是一个顶细顶嫩的人。他的性情，他心里的感觉，他属灵的知觉，都是顶细、顶嫩的。他不是粗鲁的人，他是细嫩的人，像一块薄饼一样一碰就要破的。这些东西，要摆在亚伦的手里，要亚伦在神面前举起来摇一摇。先摆满在亚伦的手里，然后再加在燔祭上烧掉，这个叫作奉献。

在这里我们要加上一点解释。在希伯来文里，奉献这两个字，应当番作to fill the hand，意即充满这手，或作把手充满了。美国改正本(American Revised Version)和杨氏的《圣经汇编》的番译，也是这样番。本来手是空的，现在把它装满了。所以你读到亚伦的手里拿着那么多的东西的时候，这就是奉献的时候。亚伦手里空的时候，还没有奉献。亚伦手里满的时候，亚伦手里再也不能拿别的东西的时候，这是奉献。亚伦手里只能有主的饼的时候，这是奉献。主在地上没有酵的生活，主在地上充满圣灵，有细嫩的感觉的生活，当他充满这些的时候，才有奉献。

所以，什么叫作奉献？就是神要亚伦来事奉他，神要亚伦一家的人来作祭司。可是亚伦来的时候，不能冒昧而来，他的罪孽必须解决，必须在基督里蒙悦纳。我的手作你的事，我的脚走你的路，我的耳朵听你的话。不只，我的手里--手是作事最高的表示--满有基督的时候，这一个时候就是奉献。所以什么叫作奉献呢？顶简单说，你到主面前来，你像保罗所说的，因着神的慈悲我劝你们，将你们身体献上当作活祭；因为我们这么献上是理所当然的。你必须来到主的面前看见说，我一生一世只有一条路就是事奉神。我没有路，我来事奉神，这是我的路。

整个的身体都献上当作活祭我为着事奉神，我整个身体要献上。人再也不能借我的耳朵去听别的话，人再也不能借我的手去作别的事，人再也不能借我的脚去跑别的路。我这两只手只作主的事，我这两只脚只跑主的路，我这两只耳朵只听主的话。其余的人不能用我，我在这里只是为着事奉神。我整个身体是为着事奉神。我交出来像一个祭一样，我交出来像一个牺牲一样，我整个的交出来为着他。进一步的时候，就是把耳朵和手脚集中起来，我的两只手是充满了基督，我的两只手都是摇祭，就是举祭，我把它举起来。我这两只手就是把这一个饼显出来，我不能再作别的事，就是这一个举动叫作奉献。就是这一个时候神说是奉献。就是这一个接受基督，神说是奉献。就是这一个满了基督，从今以后就是他，这一个叫作奉献。

所以奉献乃是说，我摸着主的爱，我也看见主的权利。因看我看见了这两个，我就来到神的面前要求。不是神召我，是我自己来要求。我说：神阿！我现在是属乎主的人，我是他买的人。从前的时候，我在你桌子底下盼望说，能够吃一点落下来的饼屑，从今以后，神阿，不能让我在桌子底下事奉你。我本来是像狗一样的蒙恩典，今天我不能在你的门口像狗一样的事奉你。今天我拣选来事奉你。我是靠着主蒙悦纳的人，好不好在事奉你的大事上也让我有一点分。我求你怜悯我，叫我在事奉你的事情上也有一点分。许多人得救的时候，你没有越过了我，你没有把我漏掉，你也救了我。现在求你在许多事奉你的人中，也让我有一分，不把我漏掉。

你就是这样的在主面前看，你是在基督里蒙悦纳的人。你就是这样的摆在主面前，一切就是为着基督用，一切都是为着基督的。就是这样一作，就是这样一摆上，就是奉献。从今以后一切都为你，这就是罗马书十二章所说的，把整个身体献上。罗马书十二章所给我们看见的，是整个身体的奉献。罗马书六章是肢体的奉献。罗马书六章就是等于刚才所说的耳朵和手脚。现在旧约和新约完全合起来了。

奉献的目的事奉神是奉献的目的。奉献的目的，不是说为着神去传道；奉献的目的，不是说为着神去作工；奉献的目的，乃是为着事奉神。

奉献是为着伺候神

奉献的结果是事奉。「事奉」这两个字，在原文里的意思，就是像我们所说的「伺候」，意即准备着在那里服侍。请你们记得，奉献的目的是伺候神。奉献的目的，不一定是劳碌作工；奉献的目的，就是伺候。他要你站住，你就站住；他要你站在旁边，你就站在旁边；他要你跑，你就跑；这个就叫作伺候。

神所要求的，就是要所有的人把身体献上来伺候，不是跑到讲台上去，不是作工，不是到边荒布道去，乃是伺候。有的人非上讲台不可，神派他上讲台，他没有办法。有的人非到边荒去不可，神派他去边荒，他没有办法。所有的时间都为着神，但是作什么工不一定。都是伺候，但是作什么事不一定。你应当学习，目的是为伺候神，你将身体献上，就是为要作一个事奉神的人。

作基督徒就得终身事奉神

你们不作基督徒就算了，一作基督徒就得终身事奉神。一个人奉献，就什么都不行了。比方说，在这里有的弟兄，有的姊妹，是作医师的。请你们记得，你们一作基督徒，你这一个医师就是副业。你要作出名的医师，你要作赚钱的医师就不行了，你完了。有的弟兄，也许你是工程师，你要作一个出人头地的工程师就不能了，你已经了了。你马上看见主的要求是第一，事奉神是我一生第一条路。主如果许可我，叫我为着养生，我可以作一点工程的事，但是为着要作一番事业就不行了。那两个门徒好像没有盼望再作渔业大家，跟从主也许偶然可以打鱼，但是他们的前途，已经改变了。

盼望神施恩给我们，能给初信的人看见说，事奉神是他们的主业，其它的都已经过去了。作教授的人，作医师的人，作护士的人，学工程的人，或者开工厂的人，你们要看见你们的正业是事奉神。你们如果不走这一条路，你们很可以出人头地，你们一来到这条路，我不敢说主不会给你们特别的地位，但是我敢说，恐怕也差不多。所有年轻的，初信的人都得看见，我这一个人，从今以后，就是要事奉神，其他的路，其他的前途都没有了。我们不能盼望他们一面在世界上发达，一面又好好的事奉神。这是完全冲突的。

奉献的结果就是圣洁

奉献就是说：主阿！你给我一个机会，你给我一个权利，叫我能够到你面前来事奉你。奉献就是说：主，我是你的。奉献就是说：从今以后我的耳朵是血所买回来的，属乎主的。我的手是血所买回来的，是属乎主的。我的脚是血买回来的，是属乎主的。从今以后，世界不能用它，人不能用它，我自己也不能用它。你看见么？所有奉献的结果就是圣洁。在圣经里，奉献的结果总是圣洁。出埃及记二十八章里就是这样说，这一边奉献，那一边接下去就是分别为圣。这是很自然的事。

我们要被带到一个地步，看见说：我作了基督徒是完全了了。我作了基督徒什么都作不来了。我不是说你作事情不要忠心，你还得服在权柄之下忠心的作事。可是你这一个人在神面前看见，我一生一世是顺着事奉神的路来走，这些都是我活在地上的时候带着作的。在圣经里，奉献的真理和属灵奉献的路，大概就是这样。

奉献的对象有一首诗歌的副歌：「我是他的，我是他的，荣耀归他名，我是他的。」不认识什么是奉献的人，不会写这样的话。虽然是相当的简单：「我是他的，我是他的，荣耀归他名，我是他的。」我告诉你们，人站这一个地位上，这一个人认识一点什么叫作奉献。

所以，奉献不是专门看我们拿多少东西给神的问题。你要看见说，奉献是我们在神面前蒙悦纳了才给神。绝不是任何的人都可以奉献的。奉献是专门留起来为着基督徒的。只有蒙恩的人，属乎主的人才能奉献。所以，你们千万不要弄错，以为是你奉献了多少；问题乃是神收纳不收纳。神不接受有什么用？柯司(C. A. Coates)先生送书给马利亚女王(Queen Mary)的时候，还得先写信问女王说可以不可以送给她。奉献并不是你肯不肯奉献。

奉献的门路我一直觉得说，这些年间，把奉献的道理传得太错了。不是求人来奉献，乃是要告诉人说，在这里有一个门路可以奉献。今天如果我挂一个小牌说，我到鼓岭来是为着总统物色人才。恐怕要有多少人来请我吃饭？要有多少人来要求作仆人去？奇怪的是人肯找门路去求服侍一个总统，可是我们却又去求人来服事神。我告诉你们，在这里有一个门路，你可以来事奉万军之耶和华。你们得清楚，你们是来事奉万军之耶和华的。今天所坏的，就是在作工的人。简直许多传福音的人是去求人。奉献好像是我们优待神。这一个态度是可恨的。

作神奴仆是最大的荣耀

我来事奉神，我还不知道他要我不要我。今天神在旧约里所启示的一段是相当清楚。神许可你了，你才能奉献。在新约里，也是说凭着神的慈悲劝你们，神这样爱你们，你们就得把自己献上。这是理所当然的事。这不是求你，这是理所当然的，这是应该的。我告诉你们说，如果一个人送东西给地上的王后，还得得着许可，她的手不是那样随便地接受。我们如果能够得着权利作神的奴隶，应该是我们一生最大的荣耀。

请你们原谅我，你们自己必须绝对，你们才能够带领人。不然的话，讲道理没有用处。你们总得在神面前看见，在事奉神这样大的事情上，我这一个人也能够有分。我告诉你们说，一个人蒙恩得救是快乐的事。如果你能够有分于事奉神，这是何等大的事。人如果有这样的感觉，他才能够事奉他。你想我们的神是谁？你总得被带到他面前，看见他的大。你总得被带到他的面前，看见他的荣耀，你才会看见这一个事奉是何等的大，是何等的荣耀。我告诉你们说，我应当一天到晚，天天不断的唱那一首诗：「我是他的，我是他的。」我是他的奴隶，我是他桌子底下的狗，我蒙他的恩典，也能够事奉他！我告诉你们，这是世界上最大的事，你们可以到街上去大叫大喊；因为这是全世界上最大的事。如果你是这样，你就能够把那些年轻的人，都带到主面前。不然的话，不行。我们求神在这一件事情上怜悯我们。


十二外面作的不是，里面作的才是

读经：

「因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从神来的。」(罗二28-29)

「弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会。我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。然而，那把我从母腹里分别出来、又施恩召我的神，既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量。」(加一11-16)

在我们所读的罗马书第二章这两节圣经里面，有几句话我们要注意，就是：外面作的不是，里面作的才是；在乎灵，不在乎仪文；不是从人来的，乃是从神来的。在这里有几个对比，就是：外面--里面；仪文--灵；人--神。圣经用这几个对比，清楚的告诉我们一件事，就是：基督教不是注那些外面的规条、仪文、礼节，基督教所注意的乃是里面的生命；因为基督教不是外面的宗教，不是人思想的产物，基督教乃是里面的启示，是生命的宗教。

启示的宗教什么叫作基督徒呢？基督徒就是里面有了主的生命的人。有许多人，他们从小受过洗，也常去「作礼拜」，也有一本圣经，祷告文也会背，十条诫也知道，赞美诗也会唱，别人祷告的时候也会说阿们，圣经故事也很熟，所以他们就以为自己是一个基督徒了。到底是不是呢？圣经告诉我们，外面作的不是，外回教出来的，学出来的都不是。基督徒是里面作的，基督徒是里面有了主的生命。主耶稣自己说：「我来了，是要叫人得生命。」(约十10)一个基督徒必定与生命发生关系，必定不是外面作的，乃是里面作的。

生命，是主所赐的；生命，就是主的自己。人得着生命，乃是在乎认识主耶稣，认识他是神的儿子，认识他是神的基督。这一个认识，乃是由于神的启示。我们看保罗这个人，他原先按着他们祖宗严紧的律法受教，他极力逼迫教会，他以为这样就是热心事奉神。等到有一天，主向他显现，他才悔改得救。所以他在加拉太书第一章里亲口作见证说，他所传的福音不是从人领受的，不是人所教导的，乃是从耶稣基督启示来的。哦，人若没有从神那里来的启示，他的热心也是枉然的。他即使把祖宗的遗传都遵守了，但是主的生命不是祖宗的遗传所能给他的。保罗作基督徒，不是从人来的，乃是神乐意将他儿子启示在他里面，他才作了基督徒。

有一次，主耶稣问门徒说：「人说我人子是谁？」他们回答说：「有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米，或是先知里的一位。」主耶稣就问门徒：「你们说我是谁？」西门彼得回答说：「你是基督，是永生神的儿子。」主耶稣立刻就告诉他说：「西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。」(太十六13-17)这清楚给我们看见，基督徒必须有神的启示。你要作基督徒，你就必须有这一个启示，必须有这一个认识。如果你说，「我很佩服耶稣的为人」，这个不能叫你成为基督徒。或者你说，「耶稣的道理含有很深的哲学」，这个也不能叫你成为基督徒。你也许听了这话不服气，你说：「我佩服耶稣，我推崇耶稣，我对基督教满了好感，这样，我还不能作基督徒吗？」不能，因为作基督徒不是佩服不佩服的问题，不是好感不好感的问题。当时有人说主耶稣是施洗约翰，是以利亚，是耶利米，施洗约翰岂不是好吗？以利亚岂不是好吗？耶利米岂不是好吗？然而这些都是人的看法、人的意见。基督教根本不是从人来的，所以人的看法、人的意见，不能代替基督教。基督教乃是启示的宗教。有人从神那里得着启示，认识主耶稣是基督，是神的儿子，这样的人，才是被主称为有福的。

生命的宗教人得着启示，就在圣灵里接触了主耶稣，遇见了主耶稣。他与主耶稣有直接的关系，他自己与主碰了头。我们拿一件事来作比喻：有一次，有一个弟兄家里的电线坏了，很容易叫人触电，他一不小心，碰着那根电线，他的手立刻缩回，口里喊说：「麻呀！麻呀！」他有一个小儿子，看见他的手这样一碰一缩，也跑过去假装触了电，效法他父亲，把他的小手也装作一碰一缩的样子，并且口里也喊说：「麻呀！麻呀！」在这里我们知道，这个儿子是外面作的，是效法的，他父亲是真碰着电的，尝过这个味道是实在的。弟兄姊妹，外面效法的不是，实在尝过的才是。你自己必须碰见了基督，像这一个弟兄碰到了电一样。到底你今天认识不认识这一位拿撒勒人耶稣是神的儿子？不是别人怎么说，乃是你自己里面怎么说。如果不是你自己里面知道，而是在外面听人怎么说就怎么说，那么，人说耶稣是神的儿子，你就也说耶稣是神的儿子，人说耶稣是社会改良家，你也跟着说耶稣是社会改良家，你的「信仰」是在外面跟着人家转，恐怕连你自己都弄不清楚到底你信的是什么。

在约翰福音第三章里，主耶稣与尼哥底母谈重生的问题。尼哥底母是说：「我们知道你是由神那里来作师傅的。」但是主耶稣的回答是：「人若不重生，就不能见神的国。」师傅所注重的是教，是学，是外面的问题；重生所注重的是灵，是生命，是里面的问题。有许多所谓的基督徒，他是从师傅这一个门进来的，他以为基督教的道理都明白了，受洗也受了，甚至于圣经里面的预表预言也会解释了，同时基督徒的那一套外面的行为，像祷告、「作礼拜」、捐钱等等，都学得很像了，就以为自己是一个基督徒了。这样的人是把基督教看错了。圣经给我们看见，作基督徒必须从重生开始。如果一个人没有重生，里面没有主的生命，这一个人就根本不是基督徒。我们要重复的说，基督教不是外面的宗教，乃是里面的启示。基督徒不是从外面作的，乃是从里面作的。

在约翰福音第六章里，主耶稣用五个饼两条鱼分给五千人吃饱。这一班人，第二天又去找主耶稣，主耶稣就明明的告诉他们说：「你们找我……乃是因吃饼得饱。不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。」(26-27节)又说：「我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。」(35节)这一班人来找主耶稣，只是为着吃饼得饱，他们并不知道他们真正的需要是什么，他们也不知道主来到世上所要赐给人的是什么。他们只看见外面物质的饼，他们却没有看见里面生命的宝贵。主耶稣是满了怜悯的主，他对于这一班蒙昧无知的人，并没有把他自己隐藏起来，他把他自己向着他们打开，他告诉他们，他就是生命的粮，他要把生命赐给信他的人。可是这一班人始终在外面绕圈子，他们说：「这不是约瑟的儿子耶稣么？他的父母我们岂不认得么？」(42节)他们只是从外面来认识主耶稣。主耶稣再向他们说：「我是从天上降下来生命的粮；人若吃这粮，就必永远活着；我所要赐的粮，就是我的肉，为世人之生命所赐的。」(51节)这一班犹太人，因着这话就起了争论。他们的眼睛只看外面，他们要从外面来认识主耶稣，要从外面来明白主耶稣的话，他们就没有法子认识，没有法子明白。

圣经接下去所记的话，我们更要注意。主耶稣这一段话，不只那一班犹太人不明白，连好些称为他的门徒的人也不明白，他们说：「这话甚难，谁能听呢？」(60节)从此他门徒中多有退去的，不再和他同行。他们跌倒了，他们作门徒作不下去了。外面的五个饼两条鱼，能够吸引许多人来寻找主耶稣，但是里面的生命的粮一摆出来，连许多称为门徒的人都不能接受。人何等容易注意外面的，人又何等容易厌弃里面呢！弟兄姊妹，我们在这里要受警戒！称为门徒的人很多，但是中途退去的也不少。在外面作基督徒的人，要中途退去。摸不着里面生命的人，要中途退去。里面不接受主的生命的人，决不能作主的门徒。不是别人叫他不作基督徒，乃是他自己作不下去。

叫人活的是灵这一班称为门徒的人退去的原因，不是因为有什么苦难临到他们，不是因为有什么试炼临到他们，他们退去的原因只有一个，就是「这话甚难，谁能听呢」？他们在真理面前跌倒了！哦，弟兄姊妹，外面作的是不行的。外面作的基督徒，在真理面前就站不住，更不要说试炼了。有一班人，他们自己号称是基督徒，但是对于主的话并不领受。他们一碰到基督教真理，他们就听不懂，他们就怀疑，误会，甚至于讥诮，反对。他们只要基督教的招牌，他们不要基督教真理。他们作基督徒是按照他们自己的「神学」来作，不是按照主的话来作。主说：「叫人活着的乃是灵，肉体是无益的；我对你所说的话，就是灵，就是生命。」(63节)人接受主的话，就是接受主的生命。这一种在外面作的基督徒有一个特点，就是他们不领会主的话，不相信主的话，不接受主的话，不宝贵主的话。凡是神的儿女，对于神的话，对于圣经，都有一个基本的态度，就是相信圣经，尊重圣经，宝贵圣经。这一种对于圣经的态度，乃是一个基督徒最基本的，最起码的该有的态度。如果一个人自称为基督徒，而他对于圣经的态度不是相信而是怀疑，不是尊重而是批判，不是宝贵而是践踏，那他必定不是真正的基督徒。那一班听见主的话就退去的门徒，虽然表面上也称为门徒，其实是不信的人。圣经在这里明明记着说：「耶稣从起头就知道，谁不信他，谁要卖他。」(64节)这一种在外面作基督徒的人，若不是中途退去，就是混在门徒中间，至终要出卖主！

当这许多称为门徒的人退去的时候，主耶稣对那十二个门徒说：「你们也要去么？」西门彼得回答说：「主阿！你有永生之道，我们还归从谁呢？我们已经信了。」彼得是一个有启示的人，天上的父曾经启示他，叫他认识这一位拿撒勒人耶稣是永生神的儿子，所以当许多人都退去的时候，他还是要跟从主。主的话像一块试金石，要分辨谁是真信他的，谁是不信他的，谁是里面作的，谁是外面作的。

有启示的基督徒，在里面作的基督徒，是经得起考验的。他们宝贵神的真理，他们也不怕任何试炼。我们看保罗，他为着主的名，受了许多逼迫和患难。有一天，他被捆锁解到该撒利亚，受非斯都的审问。非斯都自己也说，保罗并没有犯什么罪，不过就是为着有一个人名字叫耶稣，是已经死了，保罗却说也是活着的(徒廿五18-19)。弟兄姊妹，这是一个严肃的问题：你是外面作基督徒呢，还是里面作基督徒？保罗因为有那一个经历--神乐意将儿子启示在他里面，所以别人说耶稣死了，他却说主耶稣是活的。人把他监禁起来，他还是这样说；人捏造许多罪名告他，他还是这样说。因为他实实在在有一天在大马色的路上碰见了这一位从死里复活的耶稣，所以他能在任何的试炼中为着主作美好的见证。

哦，弟兄姊妹，凡是外面作基督徒的人，都是经不起真理的考验，也都是经不起试炼的考验的。但愿每一个称为基督徒的人都能彻底解决这一个问题：到底你所认识的基督教是外面的呢，还是里面的？到底你这个基督徒是遗传的呢，是学得来的呢，或者是有启示的？到底你所认识的主耶稣是头脑的认识呢，或者是生命的，是启示的？到底你的基督教是出乎人的呢，还是出乎神的？

末了，我们还要重复的说：外面作的不是，里面作的才是。


十三当求更高的生命及工作

读经：民数记十八章「耶和华对亚伦说：你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽；你和你儿子也要一同担当干犯祭司职任的罪孽。你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子要一同在法柜的帐幕前供职。他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。他们要与你联合，也要看守会幕，办理帐幕一切的事。只是外人不可挨近你们。你们要看守圣所和坛，免得忿怒再临到以色列人。我已将你们的弟兄利未人，从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。你和你的儿子要为一切属坛和幔子内的事，一同守祭司的职任，你们要这样供职，我将祭司的职任给你们当作赏赐，事奉我。凡挨近的外人必被治死。耶和华晓谕亚伦说，我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管，因你受过膏，把这些都赐给你和你的子孙，当作永得的分。以色列人归给我至圣的供物，就是一切的素祭、赎罪祭、赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。你要拿这些当至圣物吃，凡男丁都可以吃，你当以此物为圣。以色列人所献的举祭，并摇祭，都是你的，我已赐给你和你的儿女，当作永得的分，凡在你家中的洁净人都可以吃。凡油中，新酒中、五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。凡从他们地上所带来给耶和华初熟之物，也都要归与你。你家中的洁净人，都可以吃。以色列中一切永献的，都必归与你。他们所有奉给耶和华的，连人带牲畜，凡头生的都要归给你；只是人头生的，总要赎出来，不洁净牲畜头生的，也要赎出来。其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来(一舍客勒是二十季拉)。只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把牝的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。它的肉必归你，像被摇的胸，被举的右腿归你一样。凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分，这是给你和你的后裔，在耶和华面前作为永远的盐约。耶和华对亚伦说：你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。凡以色列中出产的十分之一，我已赐给利未的子孙为业，因他们所办的是会幕的事，所以赐给他们为酬他们的劳。从今以后，以色列人不可挨近会幕，免得他们担罪而死。惟独利未人要办会幕的事，担当罪孽，这要作你们世世代代永远的定例。他们在以色列人中不可有产业。因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业，所以我对他们说，在以色列人中不可有产业。耶和华吩咐摩西说：你晓谕利未人说，你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一，作为举祭献给耶和华。这举祭要算为你们场上的谷，又如满酒醡的酒。这样，你们从以色列人中所得的十分之一，也要作举祭献给耶和华，从这十分之一中，将所献给耶和华的举祭，归给祭司亚伦。奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。所以你要对利未人说，你们从其中将至好的举起，这就算为你们场上的粮，又如酒醡的酒。你们和你们家属，随处可以吃，这原是你们的赏赐，是酬你们在会幕里办事的劳。你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。」

在这一章的圣经里，我们见有三班的人：(一)以色列百姓；(二)利未人；(三)亚伦和他的儿子。愿主今天从这三班的人里，教我们以我们所当学的功课，造就我们，叫我们的生命更圣洁、更亲近他、更得着他的喜悦。

作祭司我们知道，以色列人是从世人中拣选出来的；利未人是从以色列人中拣选出来的；祭司是从利未人中拣选出来的。亚伦是作众祭司的长。

照样，教会是由世人中拣选出来的。教会中的工人是由教会许多的弟兄姊妹中拣选出来的。又有一班工人，他们和耶稣基督有极亲密的往来，与耶稣基督我们的主同作最至高的工，就是主耶稣自己所作代祷的工；他们是由许多工人中拣选出来的。我们的主耶稣是作他们的主。

旧日的祭司长亚伦，就是预表我们又大又慈悲的大祭司。

所有的基督徒，原来都是作祭司。启示录一章六节说：耶稣使我们「作他父神的祭司」；彼得前书二章九节说：信徒是「有君尊的祭司」。我们的主现在作大祭司于天上，我们信徒照他的话，应该都是祭司；作他现在所作的工，为人代祷，而在生命上与他联合。但是许多信徒还不晓得他们是和主耶稣一同当祭司；他们还生活于魂中，而与世俗相往来。

有少数的信徒，他们已比大多数的信徒进步得多。他们晓得基督的爱；他们受到他的爱策励；他们献身出来作主的工。但是他们没有学得基督灵中的安静，所作的工多是顺从血气的热心。他们不是在经历上与耶稣同为祭司。他们不过作个平常的工人罢了。然而他们的生命，也有许多的经历，他们的工作也有许多的效果；但是他们实在没有与基督共有他的工作。

世人数目最多，而以色列人是从世人中选出，所以数目比世人少。利未人比以色列人少，祭司比利未人少。

教会比世人少；工人比基督徒少；与主有亲密往来的工人，比平常的工人少。

一层少过一层；本来都当作主的祭司的基督徒，却不幸分作三等起来！与主在天上至圣所里相往来交通，而与他同作祭司的人真是少啊！愿主的圣灵感动我们的心，教我们寻求更丰富的生命，作更荣耀的工作。

我们现在要藉着主的光省察看：我们在生命上、经历上(不是基督里的地位)，是一个平常的信徒呢，或是爱主而作主的工人呢？若是作工人，是那一种的呢？是一个平常爱主的工人呢，或是天天与主同背重担，一同受苦，作无人见、无人赞的工，在施恩座前不住的为众人和信徒祷告的呢？愿神今天指示我们以我们的缺乏，引导我们进入他的丰富。

交通与工作(一)以色列人不可挨近会幕(22节)。

(二)利未人当守全会幕；只是不可挨近圣所的器具和坛(3节)。

(三)亚伦和他的儿子，要一同在法柜的帐幕前供职(2节)；他们要看守圣所和坛(5节)；他们要为一切属坛和幔子内的事，同守祭司的职任(7节)。

这三班人，有极大的分别。神不许以色列人进他的会幕，因为他们没有分别为圣，献身与耶和华。利未人则较以色列人更为进步得多；然而他们虽能近会幕守会幕，但他们还不能入圣所。亚伦和他的儿子是神特别从人中拣选又拣选出来的；他们可以特别与神亲近有交通，而作至圣无比代祷的工作。

以色列人生来就是以色列人；利未人生来就是利未人；亚伦的儿子们生来就是亚伦的儿子们。他们要更换，不能；要改变，也不能。

我们信徒--蒙宝血救赎的人，都是作祭司。他们以色列人由身体出生，就决定他们是那一等人；我们信徒从灵的重生，就决定我们作祭司了。我们利益何其大呢！

但是，可惜！许多信徒不知道这个利益，而放弃了这样大的利益。本来信徒都当作祭司，都是祭司，与神有亲密的交通，常常觉得他同在的真实，在他面前为罪人求恩。

因信徒放弃这利益的缘故，现在教会里的信徒也分作三班；这不是说，他们在神面前的地位，乃是说他们生命上的经历。有一班不过作个得着救恩的基督徒罢了；有一班不过作讲道领会的工人；有一班(甚少)作祭司为人代祷，把自己联合于主，把主所要成的事，祈祷出来，有神的心，且知道神的心。

利未人所作的是大家所共见。他们职分是看守全帐幕，办理会幕的事(3、6节)。他们是在外面作工，众人都看得见。

会幕是预表道成肉身的基督。利未人的职分，在别章记戴是扛全会幕和其中的器皿。他们的工作是众人所看得见的，有时可得着人的称赞，受着人的荣耀。

然而那些为神作祭司的人，却没有这样的光荣。他们是隐藏的，住在至高者的隐密的所在。愿我们的父神在我们里面创造一个爱慕亲近他的心。使我们肯弃绝一切世俗的热闹、荣耀、赞美，而不断的和我们的父交通，生活在他同在之内；而为万人祷告。

还有，那在圣所里服事神的人，是没社交的；除了他们的一小团体外，没有社会了。

我亲爱的弟兄姊妹哪！如果你们要完全服事神，为他而活，你们就不能再有世上许多的交际，朋友的往来；当多用时候以作工，多用时候单独与爱我们的父交通。

我所亲爱的啊！圣所不是一个大地方，然而它足够给我们和爱主相交通。圣所里面是黑暗的，所以我们当由信而行。在圣所里是孤寂的、冷静的、无人见的、无人知的、秘密的、隐藏的；你们愿意吗？要这样的服事我们的神，是要代价的。主的爱应当激励我们的心，使我们肯舍去一切，奉献全身，单单的服事他。

弟兄哪！替我们死，救了我们的主，现在是在天上圣所里面替我们祷告；他在那里，我们不应当与联合他么？

主的血已经洗净我们。使我们能作祭司；所以我们应当坦然无惧的来到他的面前。

这祭司的职任是神的赏赐(7节)，是一特别荣耀的工；我们应效法主作这荣耀的工。

责任(一)以色列人担当他们自己的罪(22节)。

(二)利未人担当办会幕的事的罪(23节)；并干犯圣所的罪(1节)。

(三)祭司们担当干犯祭司职任的罪，并与利未人一同担当干犯圣所的罪(1节)。

神是照人在他的工作里的地位，而给他们以责任。这个地位不是从现今教会的眼光去看，乃是从神的眼光来看。神所看为越有才干，属灵的地位越高的人，他就越加他们以重大的责任。「因为多给谁，就向谁多取。」(路十二48)

人在工作里的地位高下是照他的生活而定。神不能用(也不用)一个不圣洁的人。他不能用一个不完全奉献的人；不顺服他旨意的人，他也不用。凡人在生活上能得他喜悦的他才用他们。他是看人是什么；不是看人作什么。越谦卑在他脚下的人，在他的手中越是有用。他的工作是圣洁的，所以他也要圣洁的人去作。

人的圣洁不是由他自己的行为而来，乃是他在他的行为上，支取基督的经历作他的经历。越支取基督，生命就越强壮。越多支取基督的人，就越多负基督工作的责任。不用信心去支取基督的人，不能为主作有效力的工。不支取基督，那能传救人的道呢？不支取基督，那能得着恩典跪在神前代人求恩呢？

人支取基督，作他们成圣者；他们就能作利未人。凡是从众人中分别出来归给神的人，就能作利未人。

人支取基督，而与他联合，藉着他时时刻刻来到神的面前和他交通；无论在什么时候，在什么地方，遇见什么人，都能在信心里并且在经历上觉得神和他同在。灵中常常被圣灵引导，而有为人代祷的负担，而忠心的跪在神的面前，为所负担的祈祷。这是个真实的祭司。

神现在正寻求他所能用的人--甚少--我们要神失望吗？

神现在召我们去担当更大的责任，与他更有亲密的交通；我们为爱我们的主的缘故，应当欢欢喜喜的从主接受主所召我们去作的工，说：主，愿你的旨意得着成全。圣所和祭司职任虽然难当，但是为主的缘故，我们当愿意去当。

负责任就是担罪的意思。

作工不忠心，是有刑罚的；这刑罚就是「死」。注意！我相信凡信主的人，一次相信之后，就永远绝对得救，没有人能再定他们的罪。但我也相信已信的人、已经得救的人，将来还要受工作的审判。不是审他们的得永生与沉沦；乃是审他们得赏赐呢，或是亏损受责呢。

所以这里的「死」的意思，不是表明沉沦，乃是表明要受责备的意思。不忠心的工作，当主来时，要受责备。

神的工是圣洁的，所以说「死」乃是表明这工作的郑重和严肃。然而他不轻看我们的卑微和下贱，他竟召我们与他同工，这岂不是太奇妙么？他虽然是顶圣洁的、顶荣耀的、至高至大，谁也不能与他相比较，但是他还是忍忍耐耐的对待我们，天天为我们背负重担；我们虽是软弱、多多失败，不领会他的心，然而他还是体贴我们，慢慢动怒，满有慈悲。我们的主，真是可爱的主！

我们知道他的慈爱；我们也当知道他的可畏。

我们不能轻慢神。他是至大的。

因为我们所作的工是神的工。所以保罗说：「从今以后，人都不要搅扰我，因为我身上带着耶稣的印记。」(加六17)这就是第四节「外人不可挨近你们」的意思。

愿神教我们觉得我们责任的重大和关系的严肃，以致我们能在敬畏神中成圣。

我们的工作和责任，都是为神。神不愿我们受责，但是他不能不罚罪。幸而代祷可以停止他的怒气(5节)。我们当多为人代祷。

以色列人虽有敬拜神，然而他们对于代表神作工，以及代理敬拜的事是无干的。

平常的信徒虽有敬拜神，但是他们在神面前，如同作客一般。

利未人与祭司是深切联结的。

「你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合服事你」(2节)；「他们要与你联合」(4节)。

利未人是为神作工的，亚伦的儿子祭司们也是为神作工的；所以有特别的联合。这也是因为他们彼此有许多的工作是相同的缘故。

为神作祭司的工人，不特为人代祷，有时也出来为神传信息给人。为神作利未人的工人，不过作神的传信人罢了。他们彼此虽有所不同，然而他们彼此也有所同；所以他们多是联合的。(一个大传道人，必定有大祈祷家在后祷告。)

不近会幕，就不必有大圣洁，可以自由随意作什么。平日的生活，不过稍被基督的原则所限制；可以享世俗的福乐，多多留恋世间荣华、名利、道德可兼而有之！

要完全奉献给主，在他的圣所里事奉他，就有点艰难。为主负责任。慢慢的、忍耐的，以膝盖与耶和华同行。要以耶稣基督的心为心，谦卑顺服；充满爱人的心，见人沉沦、见人失败，心中生悲，为神的计划而负担，发出叹息以祷告于神。

在圣所里服事神，少被人见；几乎除神之外，没有人看见。这是在脸面上没有荣光，没有称赞的工作。关上门，祈祷于暗中的；只有暗中得着奖赏。没有世人的赞美，只在人不知的地方，见神的面，听神的声，而与他同行。在幔后黑暗孤寂的地方事奉他。

请你们心里慢些决志，你们都要作个祭司。

作个平常的信徒，是今生有福乐的，来世有永生的；他们何乐而不为。你试举目观看他们何其乐(？)，何其享福(？)(我不是责备他们)，他们的居处衣食是何其足呢？这一条路是很阔的，你若未坐下计算代价，请莫说不走。

作利未人式的工人，就难得多了；像大家(指传道人说)步旅乡村，与主同寻那些失丧迷亡的人；有时日曝，有时雨湿，天既热，路又滑，费尽心力说一段福音，他们的心还像铁石一般；这岂不难是吗？平常信徒所享的，你们不能享；虽然有时有点休息，但是究竟无多。

作祭司的人，更有许多的自我关闭，为朝见神；虽然在世所有的福分，都失去了，仍是安静的不出一声。

我亲爱的哪！我们的救主，已为我们死了；他不只要救我们脱离将来的刑罚，他还要救我们脱离罪的能力，常常生活在他同在之中，与他同行同工，过此大而可怕旷野。

我今天奉着父神的名劝你们：应当寻求更高的生命--就是祭司的生命；更高的工作--就是祭司的工作。我不知道，谁肯从今之后，手扶于犁，而不再回头世界。看万物像粪土一般，去得着基督。完全--无条件--顺服主，谦卑柔软在他手中；任凭他的差遣，或远或近，或开或静，都求他的旨意。甘愿灵里孤单，身体寂寞，与他一同受苦，多多以眼泪与膝盖拯救亡羊。人虽议论、误会、仇视、轻看、凌辱、讥笑，然而其心常是向天，与坐在宝座上者同心。因灵的感动，呼求说：「父阿！赦免他们，因为他们无知。」不以祈祷为太慢的方法，而常傍靠永远的手臂。

荣耀已摆在前面，愿主加增我们的力量叫我们都得着。

产业(一)以色列人有属地产业(比较20、23节)。

(二)利未人有什一税作产业(21、23节)。(他们所得的什一税，还要逢十抽一，26、29节。)

(三)亚伦，除主之外，并没有产业(20节)。

我们现今在世，不过是寄居的，是旅客。有一日快到，我们就要被召上天。所以我们何必在这里多求产业，以多此一累呢？我颇常作客；在客中所最费事的，就是照顾行李，行李越多越觉得麻烦。所以行天路的客人们，还是少带些行李好。因为，我们面向天上耶路撒冷的人，没有一定那一日要放下帐幕而去！

作利未人的，有城住(书十四4)；在里头可得着多少的安慰和休息。作祭司的人连一城都没有。(请细读约书亚记第二十一章。)

利未人虽和祭司们同样没有产业于以色列人中(20、23、24节)，但是他们有城，祭司没有。

在这世上，好像无家可归，连枕首的所在都没有，然而到处为家，因为神和我们同在。耶和华是我们的产业，他是我们的福分。我们有了他就已知足。我们除了他之外，没有别求，也没有别的产业了。他是我们的一切；我们单单仰望他，爱慕他，求他的喜悦，单单事奉他。

利未人若与以色列人比属世的，就好像无物一般。他们所有的，都是主所直接赐的。

以色列人每一次到主面前来的时候，都有东西可以献上。时而献牛，时而献羊，时而献金银；好像是顶热心的信徒，顶肯奉献的信徒。然而他们所献的大抵是把有余的献上。虽然像是多多献上，但是却非完全奉献。(一班单顾自己的人，更不如这一班。)

奉献到没有东西可以再献时，才是完全的奉献。

利未人除了他所当担的担，所当作的工之外，尚有城市的生活，尚可以稍有社交，尚可以稍有休息。

然而祭司的生活，差不多除了会幕里冷静弧单的生活以外，并没有别的了。在斗室以内，常常寻求神的喜悦。时时刻刻都以父的事为念；常听他的声音，而与他交通，与神关在一起；把世界关在外面，而与神常常同在。

以神为我们的满足，虽然没有城市的生活、没有产业。

因为没有产业的缘故；虽有许多的事要行，却不能行。处处掣肘，为主的缘故，甘受限制。

为神之故，出来教训人；

为人之故，进去祈求神。

「没有东西归于他自己！」粮食(一)全国的粮食，以色列人十分之中有了九分，即百分之九十(21、24节)。

(二)利未人十分中有一分，就是百分之十；其中尚要献上十分之一(26节)；只余百分之九分。

(三)亚伦和他的儿子，只有百分之一分。

有的基督徒有地上的分额。他们常是富足充满。愿主保守我们的心，不要嫉妒他们，也不要羡慕他们。

他们有力量，能够捐舍；我们却没有什么可以捐舍的。

他们真是足衣足食。

如果他们不把他们什一献给主，利未人就要饿了！因为，主受了亏，所以他们也受亏。人亏负了主，所以他们也同主受苦。

利未人分额，只有百分之十分；还叫他们献上其中的一分；这是何其难呀！分额不是甚少么？他们岂不是已经献身作主的工么？如今糊口都不能，还要奉献吗？岂要再献上一次吗？

然而这是献上与主的。请看二十六节。为主的缘故，有什么不可呢？为主的缘故，就是受更大的苦，也是应当的。

百分之十中，是那一分拿去献与主呢？

要献上最好的(29、30、32节)！

最好的应当归给主；主应当得着最好的。

结果「这就算为你们场上的粮，又如酒醡的酒。」(30节)

耶和华受纳那百分之一，如同受纳他们所有的一般。他们所纳的虽只十分之一，然而耶和华接纳他们的心，算他们已经献上所有一切的了。(因为主若叫他们献上全部，他们也是肯的。)主真是有恩典的主！

这是有赏赐的；所赏赐的就是所剩下的(31节)。他们很自由，随处可以「吃」；主是不负人的，我们为主所受的劳苦，不是徒然的。

举祭是归与主的。主的是赐与亚伦和他的儿子的(26、28、8节)。主的分额，就是祭司的分额。主有、祭司也有；主无、祭司也无。深深的与主联合；这真是有福的。放下一切属世的，而与至圣的父，同其有无；这是何等丰富呢？愿主在这个时候，藉他的灵，高举我们的灵，超乎这个世界与他在宝座上的心相和合。愿主今天叫我们晓得与他联合的喜乐。

举祭(一)「归我」(8节)。举祭就是利未人所献上的十分之一。这是耶和华的分额。

(二)「交你」(8节)。主把他的分额交与祭司。主敢把他的东西交与我们吗？「耶稣却不将自己交托他们，因为他知道万人。」(约二24)我们配受他的托么？我们忠心吗？

(三)「赐你」(8节)。主不特将他的分额交与祭司；并且将他赐给他们。他的恩真是大哪！归他的东西，都是我们的吗？这真是说不尽的恩典。主所的有都是我的！八节说「都」；都！都！都是我们的！他的丰富都是我们的！「儿阿！你常和我同在，我一切所有的都是你的。」(路十五31)知道这个的真是有福的。主的、就是祭司的；这是完全的联合。

(四)「吃」(10节)。我们所吃，既经消化之后，就变作我们骨中骨、肉中肉，我们己身的一部分了。吃有支取意思。主既然赐了，我们就当支取，叫主所赐与我们的能变作我们己身的一部分。前者(三)是事实上的联合；这是经历上的联合。

赐与谁？

(一)「受膏」(8节)。惟独充满圣灵的人，才能与主有事实上、和经历上的联合。主时时刻刻都是愿把他的灵充满我们；只是因我们不奉献、不顺服，以致拦阻他的充满。我亲爱弟兄姊妹们！我们应当有完全的顺服和时常的顺服，以得着这非常的祝福。

(二)「子孙」(9节)。这是与主联合的人。在地位上与主联合，然后才能于经历上与他联合。

(三)「男人」(10节)。这是当作大丈夫的意思(林前十六13)。惟有刚强的人才能保守主的赏赐。

(四)「洁净人」(11节)。主是圣洁的，我们不可不圣洁。他特别的灵恩，惟独心洁行洁的人，才能在经历上受着。

神所赐与我们的物是至好的(12节)、圣洁的，愿我们用赞美他的声音，接受他的恩赐。

(注：利未人较以色列人少，祭司较利未人少；所以他们所得的也少。我们当知百分的百分，都是以色列众人的，如果他们不交纳什一税，利未人和祭司就没有收入了。读过先知书，我们知道以色列人真是不交什一，利未人和祭司真是贫乏。)

弟兄姊妹阿！现在有三条路摆在你们的面前，你们要走那一条呢？是作一个平常的信徒呢；平常的工人呢；或是作个常常瞻仰神的面，求他的恩，去拯救罪人，建立信徒的神的同工呢？


十四信徒的反应

读经：

「你们听见有话说：以眼还眼，以牙还牙。只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打；有人想要告你，要拿你的里衣，连外衣也由他拿去；有人强逼你走一里路，你就同他走二里；有求你的，就给他；有向你借贷的，不可推辞。你们听见有话说：当爱你的邻舍，恨你的仇敌。只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样，就可以作你们天父的儿子；因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。你们若单爱那爱你们的人，有什么赏赐呢？就是税史不也是这样行吗？你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行吗？所以，你们要完全，像你们的天父完全一样。」(太五38-48)

人生有一半，或者有一半以上，至少是活在反应里。人说话，我们感觉快乐，这是反应。人说话，我们感觉生气，这也是反应。人作一件事，我们觉得好，这是反应。人作一件事，我们觉得不好，这也是反应。人刺激我们，我们受刺激，这是反应。人在那里对我们不起，我们发脾气，这也是反应。人在那里冤枉我们，我们申辩，这是反应。人在那里害我们，我们忍耐，这也是反应。所以，你如果将人的生命拿来分析一下，就能够知道说，人生有一半以上，就是活在反应里。

基督徒的反应和不信的人两样我们基督徒呢，也是这样。我们的人生，也是包括在反应里。不过，不信的人有一种的反应，我们信的人，却有另一种的反应。那一种的反应不一样。我们看见一个人的反应如何，我们就知道这一个人是如何。决没有基督徒而可以有非基督徒的反应。也绝没有非基督徒而能够有基督徒的反应。你们要看一个人，要知道一个人到底是什么种的人，你们只要看他们的反应是什么种的反应。

每一信主的人，都有一个专一的反应。主给我们的命令说：我们要如何反应，主也给我们能力，主并不要我们随便有反应。这是基督徒的生活。基督徒的生活，就是一连串的反应。所以你们如果能够反应得好，就是一个好基督徒。你们如果反应的不行，就是一个不行的基督徒。

你们今天已经信了主，得救了，作了基督徒。你们已经作了基督徒，我们要你们知道，当我们遇见事情，碰着试炼，遇见人逼迫反对，有任何遭遇的时候，主给我们有一定的命令，我们应该如何反应才可以，而不是可以随便反应的。看见吗？基督徒不只是生活要受神的约束，就是反应也要受神的约束。神支配我们的反应，不是我们中间任何的人可以自由的反应的。我们所有的反应，在神的面前都得好好的受支配，好好的受约束。神命令我们怎样反应，我们就应该怎样反应。因为主所给我们的生命是那样的。

主在山上的教训

我们把马太福音五章三十八到四十八节，再读一篇。

在旧约律法时代的人的反应「你们听见有话说，以眼还眼，以牙还牙。」(38节)这一段圣经很简单，都是讲反应。「以眼还眼，以牙还牙。」就是说，人把我的眼打坏了，我也把他的眼打坏了。人把我的牙打掉了，我也把他的牙打掉了，这是反应。你怎样作，我也怎样作，这叫作反应。你打我的眼，我也打你的眼；你打我的牙，我也打你的牙，这是反应。在从前的时候，在旧约里面，守律法的时候，有这一种的反应。

新约的信徒要有另外的反应但是主说：「只是我告诉你们，不要与恶人作对。」(39节)你们的反应要掉过来，你们要有另外的反应，你们不应该与恶人作对。

下面说三件事，是圣经里最出名的话，是许多人都知道的：「只是我告诉你们，不要与恶人作对；有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。」(39-41节)你们看见吗？左脸、外衣，和第二里路，都是基督徒的反应。右脸，里衣，和第一里路，是人的工作。人的要求，是第一里路。我们基督徒的反应，是第二里路。人的要求，是里衣；我们的反应，是加上外衣。人的要求，是右脸；我们的反应，是加上左脸。请你们记得，马太福音五章这一段，从起头到末了，都是告诉我们同样的教训，应当有另外的反应。基督徒的生活，应当有另外一种反应。

我愿意你们知道基督徒的反应。你们不应该在一个人作基督徒十年八年以后，才告诉他什么是基督徒的反应。一个人一作基督徒，最好在头几天，就知道主要我们如何反应。那一个反应不好，我们基督徒不能作得好。因为他不能顺性而行，因为他不能顺着神所给他的生命而行，也达不到神的标准。所以，他的反应，应当有基督徒的反应才可以。你的反应如果还是世人的反应，而说你是基督徒，那不行。

你们没有作基督徒的时候，你们有你们的反应。今天你们作了基督徒之后，就不能像从前一样，应当有基督徒的反应才可以。

「有求你的就给他，有向你借贷的，不可推辞。」(42节)这都是反应。人来求你，你给他。人问你借，你不要推辞。除非你没有，才可不给他。

「你们听见有话说，当爱你的邻舍，恨你的仇敌。」(43节)这是在律法之下的人的反应。你是我的邻舍，我的反应就是爱。你是我的仇敌，我的反应就是恨。

「只是我告诉你们，要爱你们的仇敌。」(44节)基督徒的反应是两样。他是你的仇敌，你要爱他。「为那逼迫你们的祷告。」他专门作逼迫我的事，我的反应是为他祷告。

「这样就可以作你们天父的儿子；因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。」(45节)是神的反应。人作好人，神下雨给他。人作歹人，神也下雨给他。人作义人，神下雨给他。人作不义的人，神也下雨给他。日头照好人，也照歹人，神的反应是一样的。神对于人没有不好的反应。

我们应该有像神那样的反应下面又说：「你们若单爱那爱你们的人，有什么赏赐呢？」人爱你，你的反应也爱他们，这有什么赏赐呢？「就是税史，不也是这样行么？」(46节)若是作基督徒，也不过是作得这样，那就等于是税吏一样。人爱我们，我们基督徒也爱他们，这有什么赏赐呢？这一个反应不行。太容易，太便宜，不行。

「你们若单请你弟兄的安，比人有什么长处呢？就是外邦人，不也是这样行么？」(47节)他和我是弟兄，我向他请安；我和他有一点事情，就不和他说话，这和外邦的人有什么分别呢？是弟兄就请安，不是弟兄就不请安；没有事情就请安，有事情就不请安，这和外邦人有什么分别呢？这样作，是非常低的。这和外邦人一样，外邦人就是这样反应。

「所以，你们要完全，像你们的天父完全一样。」(48节)就是说，我们在反应这件事上，应该像神那样的反应，才可以。

反应问题必须解决弟兄姊妹们，你们看见吗？这一段圣经，从三十八节起，到四十八节止，都是说基督徒的反应。你们如果能够把这一个反应的问题解决，你们就已经解决基督徒的人生一半以上的事。因为人主动的时候不多，人反应的时候多。所以我说是一半以上。因为实在我们自己下手作什么，我们自己下手动的时候，是很少的。因为我这一个人，动作只有一个，但却能有许多的反应。所以我的反应，总比我的动作多。今天我对人说的话不多，但是人问我的话，我答他的话多。

反应不好，基督徒就作不好请你们记得，反应的问题能够解决，他们基督徒的生活，最少解决了一半。因为人作，我有反应。人说，我有反应。人有什么态度，我就有什么态度。我这一个人，简直是充满了反应。虽然是人在那里作，但是我有感觉。因着人作我也作，那一个动作，叫作反应。所以，基督徒的人生，一大半是反应的。如果我的人生是基督徒，反应就也是基督徒。如果我的人生一大半是反应，而且是基督徒的反应，我就能够在神面前蒙神悦纳。反应不好，我这一个基督徒就作得不好。

今天，你们也许要问我，为什么我们要注重这一件事？我顶直对你们说：今天我们所摸着的这一点，你们不要以为不要紧。我姑且告诉你们一件事，在二十多年来，在我里头，有一个很重的感觉。有许多基督徒，作了十年、八年、二十年的基督徒，还不知道主对于他反应的要求如何。山上的教训，读过几十遍了。已经作了许多年的基督徒，还没有看见主对于他的反应要如何。结果这一个人作基督徒多少年之后，他的反应，还根本是错的。什么事情都在那里讲理，什么事情都在那里讲律法，什么事情都在那里讲公义，什么事情都在那里讲该不该。他没有看见什么叫作基督徒的反应。

他只有公义的反应，他只有律法的反应，他只有人的反应，他只有外邦人的反应，他只有税吏的反应，他没有基督徒的反应。他也像税吏一样，他也像外邦人一样。他在那里说，我岂不是有道理吗？他觉得他很有道理。他忘记了基督徒不是讲理的。他根本不知道基督徒的反应如何。这是最大的难处。因为他自己不知道基督徒的反应如何。所以别人应该如何，他就也不知道。

不知道基督徒的反应是个大难处什么叫作基督徒的反应？不管说你有道理也好，你没有道理也好，你这样说是错的。最少看见你有这一个举动，就不应该。不要说你说的话靠得住靠不住，因为只要你这样说就够，你这一个态度是错的。今天，我是一个不知道基督徒反应的人，我以为这样是对的，教会里是应该相咬相吞的。也许这一个弟兄不说话，给人没有话说，还是基督徒的反应。而不知道基督徒的反应的人，就以为这一个弟兄没有话说，所以定规是错了。整个教会，落在世人的路上去。什么叫作该的，你不知道。什么叫作不该的，你也不知道。

所以，初信的弟兄，他们一起头，你们就得给他们看见，什么叫作基督徒的反应。然后，他们才能看见自己应该在神面前怎样生活。碰着别人不那样活的时候，他才知道定罪。不然的话，碰着别人不那样活的时候，反而以为他们是对的。也许有的弟兄，有的姊妹，是那样活的时候，你反而觉得他是错的。我最近有一次听了许多的话，有人在那里说一句话，这个人被得不能开口。他以为开口是对的，不开口就是错的。他根本不知道什么叫作十字架，什么叫作基督徒的生命，什么叫作基督徒。初信弟兄，头几个月，就得知道，作基督徒有一定的反应。如果不是照着那一个反应来作，你就是一个税吏，一个外邦人，你就不是一个基督徒。我是基督徒，我的反应，就必须也是基督徒的才行。

我告诉你们，人生自己发表出来的生活动作不多，天天都在那里反应。人一半的生活是被动的。人这样作，所以我也这样作。人这样感觉，所以我也这样感觉。所以我说，我们天天觉得那一个反应。如果我的那一个反应错了，我们的生活在神面前恐怕就剩下不多。所以盼望说，反应的这一个问题能够解决。你们能够看见马太福音的这一段圣经，题目是反应就好。这是有很大的关系，因为能够看见，你就知道怎样应付事情。

反应的基本原则现在我们把圣经稍微看过之后，就看他里面基本的原则到底是如何。人对于普通事情的反应，可以分作三等。第一，就是讲理由的一层。讲理由，这是一种的反应。还有一种的反应，我们说它是行为的一层。不是理由，是好行为。还有一层的反应，我称它作神生命的反应。一个是理由的层，一个称它作好行为的一层，还有一层给它起一个名字，叫作神圣洁生命的那一层。你在讲理由的一层里，我告诉你，你们的反应是发脾气，发怒。你在好行为的一层里，你就忍耐。你在神圣洁的生命里，你就超越。这三个，是我们可能有的三种不同的反应。

今天有人打你的右脸，你如果心里充满了讲理，你就说，你为什么打我？人把你的脸打了，你气，你和他讲理。你看见，你是站在讲理由的一层里。你的反应，是生气，大发脾气：「岂有此理，你打我的脸！」或者，你这个人，在神面前，知道作基督徒应该有好行为，生气是错的，好像人要拿你的里衣的时候，你在那里说，我忍耐，我不响，你要拿，就拿吧！不响就是。你觉得应该有信徒的生活，应该有好行为。人对你作不应该的事，我是基督徒不好说，只好忍耐。这好像比发脾气的反应好一点。可是主对我们说，还有一个反应，那一个反应，是他所要求的。

主对我们所定规的反应，不是说，人打了我们的脸，我们就生气。人要拿我们的里衣，我们就忍耐。人要我们走一里路，我们就忍耐的走一里。主不是说要好好的忍耐。主乃是说，转过左脸来，再给他打。人要你的里衣，连外衣也给他拿去。人要你走一里路，你就走二里路。这一种的反应，不叫作忍耐，是叫作超越。这一种的反应，是爬到人的要求之上去。人只要求这么多，我在神面前有更多，能够应付他的要求。不是光光忍耐而已，乃是超越过他的要求。

弟兄姊妹们，让我今天告诉你们说，我盼望你们一个人从第一天相信主起，就看见信徒的生活是如何的。主给我们看见，基督徒只有一个反应。那一个反应，不是讲理，不是忍耐，那一个反应，是超越过人的要求。请你们记得，不是超越的，就不是基督徒。不是忍耐；能够忍耐的，还不够是基督徒。主不是对我们说，以眼还眼，人打坏我一只眼，我也要打坏他一只眼。主乃是对我们说，以眼加眼。人打我一只眼，我再给他一只眼打。你们看见吗？不是说，人打我的眼睛，我忍耐，不响。或者，我要报仇，我也要打他的眼。我们基督徒，乃是你打了我一只眼，我再给你一只眼打。

什么是基督徒的反应所以，请你们记得，从以眼还眼，到以眼加眼；从以衣还衣，到以衣加衣；从以脸还脸，到以脸加脸；以里还里，到以里加里；这里面，最少还隔了两步。以眼还眼，是一个反应。生气，是一个反应。忍耐，是一个反应。加，又是一个反应。在这四个之中，三个都是应该丢弃的。我们不能以眼还眼。所以我刚才连提都不提起。我刚才说了，人在神面前，只要看见主要的要求到底是怎么一回事，就知道我们的反应该怎样。

打右脸是羞辱的意思

在这里，再把这三件事稍微解释一下。打脸是羞辱的意思。中国人是这样，犹太人是这样，当时罗马人也是这样。罗马人当时有许多的书，有许多文学的记载，说到有许多罗马的奴隶，宁可给主人杀死，不愿意给主人打耳光。杀死还可以忍受，打耳光不能受。所以打人的脸，在当时是羞辱，是极端的羞辱，是最大的羞辱，这就是打脸的意思。

拿里衣是摸着财产最深的地方

衣服，乃是人的东西中最合法的。因为人所有的东西，难得有像衣服这样合法的。因为这是非穿不可的。人就是顶贫穷，里衣还得穿，外衣还得穿。人就是顶拒绝物质的享受，还应当穿里衣，还应当穿外衣，这是非常合法的要求。今天在这里，有人不是要拿你的家产，不是要拿你的田地，他是要拿你的里衣。这是摸着人财产最深的地方，因为这是最合法的地方。可是人要拿里衣，是要把外衣脱下来，才能拿里衣，这是摸着我财产最深处。打脸如果是羞辱，拿里衣就是指着人财产最深的地方。

勉强走一里是意志上受伤

至于勉强人走路，这是要特别注意在勉强上，这是意志的问题。我不走这条路，我不去这个地方，你勉强我，这是意志上的受伤。我们把自己压下走这条路，这是意志上的受伤。

所以，在这里，我愿意你们注意这件事。人要我的里衣，我连外衣都给他。人勉强我走一里路，我就对他说，我陪你走第二里路。人打我们的右脸，我们转过左脸来由他打。这是显明说，右脸没有摸着我们，里衣没有摸着我们，第一里路也没有摸着我们。所以我说，这一个反应是超越的。如果我右脸已经有感觉，我左脸就不会给他打。第一里已经忍不住了，我就不能走二里了。所以，所有的问题，是在这里的反应如何？

我们基督徒，是被拯救脱离羞辱和荣耀的感觉，脱离财物所有权的感觉，也是被拯救脱离我们自己的意志。当你在神面前是这样的被拯救，被拯救到一个地步，超越过脸面的问题，超越过财物的问题，超越过你的意志的问题。当你自己是这样超越这一切的时候，这些东西就摸不着你。我告诉你们说，你能够走第二里路。你如果被这些东西一摸着，你就没有法子在那里走第二里路。

十字架第一个功课叫你不讲理你们必须在神面前学习不讲理。十字架的第一个功课，就是教我们不讲理。我相信在我们中间，没有弟兄姊妹会低到一个地步，会堕落到一个地步，作那一个报仇的人。所以，我根本不提起那一个以牙还牙，以眼还眼的反应。报仇，是一个可能的反应。我刚才说四个反应，不过我们只讲三个反应。我相信在我们中间没有弟兄姊妹到一个地步，是律法的地步，你打我的眼，我也打你的眼。我不相信，在神的儿女中，人能够堕落到一个地步，有报复的反应。因此，我们把它放在一边。

但是，我怕有许多人在那里讲理，讲公义。「你不应该打我。」你在那里讲理。请你们记得，一个人，一按着理由和人讲话，你就看见说，这一个人被事情摸着了。主的反应，主所给我们看见的反应，是当人没有理由的坏的时候，我能够没有理由的好好的对待他。他不讲理的恶待我，我也能不讲理的好待他。我告诉你们，第一里路，绝没有道理，第二里路也绝没有道理，两个都是一样的没有道理。打右脸，是岂有此理的打，打左脸也是岂有此理的叫人打。人拿我们的里衣，是绝没有道理的。我们给他外衣，也是绝没有道理的。你们看见，基督徒不讲理，他们是没有道理的坏，我们是没有道理的好。

你千万不要在那里圈在道理里。这一个有理，那一个没有理。你说没有理，第二里才叫没有理。如果第一里没有道理，第二里更没有道理。你一里路不能陪他走，怎么能够陪他走第二里。感谢神！神的儿女的反应，不是凭着理由。没有一个神的儿女可以发脾气，因我们根本不是凭着道理和人讲理由。所有的讲理由，都不是在我们信徒的范围之内。你如果落到一个地步和人讲理由，我告诉你，你离开了基督徒的地位，你没有在基督徒的地位上。

基督徒不作对的事，也不作好的事，乃作超越的事在这里，你们总要记得说，人要我的里衣，我不给他，是对的；我给他，是好的。但是呢，我再给他外衣，这是基督徒。我想，这样讲，这一条路是清楚的。我不给他是对的，人要抢我的里衣，我为什么要给他？我给他是好的，好人就给他。请你们记得，作对的人，不是基督徒。作好的人，也不是基督徒。基督徒不是把里衣给他，乃是把外衣也给他。把第二件衣服给他的，这叫作基督徒。

什么叫作基督徒的反应？基督徒的反应，不是作对的事，也不是作好的事。基督徒的反应，乃是作超越的事。一个神的儿女，应该越受逼迫的时候，越给人挤到一个角里去的时候，越没有路走的时候，他应该爬得越高才好。我告诉你们，你给人一挤就落下来，这是可怜的事。发脾气、讲理由、忍耐，这是可惜的事。当人逼迫你越厉害的时候，没有出路，碰到墙了，你能够爬得更高，我告诉你，这就是基督徒。

我记得，有一个弟兄，已经去世许多年了。人有一句话批评他：「你没有作过他的仇敌，你不知道他的爱多厉害。」这实在是一句好话。每一个基督徒必须知道，你没有作过他的仇敌，你不知道他的爱多厉害。你逼迫他越厉害，他的能力越大。你待他不好，他爬得越高。你越凶的待他，他越显出他的大。他死的时候，许多弟兄在那里批评：「人要知道他爱的力量，要作他最凶的仇敌。我们对他不够坏。你越坏，他的爱就越大。」这就叫作基督徒的反应。你越逼迫他没有路走，他所开出来的路越大。

请你们记得，这并不是太深的，马太福音五、六、七章是主耶稣的第一次讲道。山上的教训，是门徒第一次听见的。所以，我们才把它给初信的人知道。人一进来，就给他知道基督徒的反应，是这样不折不扣的要进入。你们一起头，就得这样作，是基督徒，就得这样作。若不这样作，我告诉你们，里面要不舒服。基督徒和人讲理，回家去不舒服。东西给人拿去，心里叽咕，回家去不舒服。我告诉你们，人要你的里衣，外衣也拿去，你能够阿利路亚，舒服得很。就是这样，你把东西拿在手里，难受得很。人问你借钱，你有钱，你推一推。我告诉你们，钱是省了，喜乐也省了。人问你借，你借给他。人告你，要你的里衣，没有理由的要告你，你把外衣也陪上给他。这样作基督徒，你要喜乐得很。

许多基督徒，就是因为不走第二里，所以一天到晚愁眉苦脸。你们不走第二里路，你们的反应，是心里不能唱歌。你走了第二里路，你里面舒服，或者说会唱歌了。你走了第二里路，就会大声的唱歌。你如果不走，就在那里难受，就在那里不舒服。在这里，你们要看见这一件事。你们走第二里的时候，你们对于人根本不发生关系。

许多弟兄，许多姊妹，有一个难处，在反应上，就是因为他们不认识主。他们在那里要走第二里路，要转过主脸来给人打，要把外衣给人拿，他们难受。他们一直在那里说：「这一个人是何等的无理！」左脸、外衣、二里路是主的要求但是，弟兄姊妹，让我顶直的告诉你们说，是主说打左脸。那一个人是说打右脸，他是只要打一边，就很快乐的回去了。但是主说，要打左脸。按着法官的审断，里衣就已经满足了。是主说，要给他外衣。他只是勉强你走一里路，没有要你走第二里。是主勉强你走第二里。请你们记得，第二里路、外衣、左脸，乃是主的要求，不是人的要求。凡是第二件衣服、第二边脸、第二里路出事情的，是和主出事情，不是和人出事情。因为是主要求你的，人没有要求你。

你如果要说，那一个人没有理，请你记得，主才是没有理的。如果第一件衣服是没有理，第二件衣服就更没有理。如果第一面的脸不应该打，第二面的脸就更不该打。如果第一里路没有道理，第二里路就更没有道理。但是，第二是主的要求，是主的命令。所以，主的命令，比那一个无理的人还要厉害。没有一个无理的人。比主的命令更厉害。主的命令最厉害。因为什么？主知道他所给我们的生命，是超越的生命。那一个生命，不超越就不舒服。那一个生命，不超越就不快乐。那一个生命是超越的生命。你越把他弄到为难的地步，越是羞辱，越是损失，越是难，越显出他的能力。

基督徒就是这样，不只是在那里不生气，也不只是勉强忍耐，乃是说超越过一切。你要勉强我走一里路，我就给你第二里。你要拿我一件衣服，我就给你第二件。你要打我的右脸，你羞辱我到极点，我就给你再打左脸。弟兄们，那一个生命，是超越的，是爬得高的。这一个就是我们信徒的生命。如果不是这样，你就看见说，这一件事是不行，就不像是基督徒所作的事。

这是神儿女的恩典我告诉你们说，有的人，不明白圣经，糊涂到一个地步，以为说，马太福音五、六、七章山上的教训是律法。这叫作律法吗？我告诉你们，不是的，这叫作恩典。我想你们都知道什么叫作恩典。恩典，就是把人所不该得的给人。我告诉你们说，第一面的脸，第一件衣服，第一里路，已经是恩典。以眼还眼，才是律法。以牙还牙，才是律法。右脸，已经是恩典了。里衣，已经是恩典了。就连第一里路，也已经是恩典了。都是他不该得的。乃是因为在我们里面的生命，乃是超越过一切的，这些不该得的东西，没有法子摸着我们。所以，我们能够不只是走一里路，还能够陪他走第二里路。不只是给他里衣，还能连外衣也由他拿去。不只是给他打右脸，还能连左脸也转过来由他打。我告诉你们，这是恩上加恩。不过，这不是神的恩典，这是神儿女的恩典。这不是律法，是神儿女的恩典。是神的儿女，效法恩典的神所作的事。神将人所不该得的给人，我们也将人所不该得的给人，并且是多过于他们所不该得的。你们看贝吗？这就是叫作基督徒。

神藉这些反应要把我们放大我们乃是在这里作一件事，是人所不能作的。为着什么？让我顶直的告诉你们，山上的教训，是扩充我们度量的工具，是扩充我们度量的机器，是扩充我们度量的器皿。神藉着这些的反应把我们放大。许多东西，在我们身上很宝贝。里衣去了，外衣再去一次。里衣去了一次，外衣再出去。再一次里衣出去，再一次外衣再出去。我告诉你们，这一个人，就越过越大。比你的外衣要大多少倍，也不知道。比你的里衣要大多少倍，也不知道。许多基督徒就是像他所穿的衣服一样，小得很。就是一件衣服，就摸着了他。一件衣服，就值得他发脾气。一件衣服，就值得他失去了信徒的体统。一件衣服，就值得他拿信徒的体统来与人争执。唉，我们到处所碰着的，都是小的人。

基督徒若是能够大，就还可以再大，因为神是把一个大的生命给了你。你一件衣服可以出去，一百件衣服也可以出去。人强迫你走一里路，你可以走；两里路，你也可以走。这样，你这个人要给神放大。人的脸面，是顶要紧的。羞耻、羞辱，是受不住的。许多人肯把所有的衣服给人，但是不能给人打，不能受羞辱。人用话语顶轻看的在那里说，这是难的事。在这里，有一个人，被打不只是忍耐，是甘心乐意的，是快乐的给人打。我告诉你们，把左脸转过来，这一个人就长了。就是藉着这一个，你就大了。就是藉着这些不应该的，我们就大了。就是藉着这些不应该的，我们就一直的在那里长。

你的意志相当刚强，你是一直刚强的要这样作。今天受压迫，受逼迫到一个地步而加进去，我肯顺服。不只肯顺服，我还肯走第二里路。我告诉你，意志转不过来的时候，那个压迫，是非常的痛。我勉强压下来，是痛苦的。你如果甘心乐意的转过来，你这一个人，要越过越大。

这些日子，我在世界里，一直碰着的，都是小人。这些日子，我在教会里，一直碰着的，大的人也不多。我盼望在初信的弟兄姊妹中，这一条路，总得给他们走，让他们长大。藉着反应长大。按着神的生命而有的超越的反应，那是长大的基本条件。如果他们能够按着神超越的生命，一直在那里反应，你们就要看见，在这里有人越过越大。物质的东西，不能限制他。轻看、羞辱，不能限制他。连他自己刚强的意志，也不能限制他。他们就能够一直的长。不然的话，在教会里，就要充满了许多小人。

超越生命的要求在世界上，也常常有许多人是大的。你们看见，有的人，也许是脾气特别好的人，你打他，不说话。或者说，胆子小的人，怕人的人，你打他，他也不说话。但我告诉你，在他心里面，满了不平。他的反应，和他的生命一样，都是小的。我不是说，第二里路就够，你们要知道，第二里路是一个原则。那一个原则，乃是说，是超越的。左脸是一个原则，那一个原则是超越的。你如果不超越，你还得打他。

生命丰富所以能超越你们知道，什么叫作超越呢？超越就是你爬在事情的上面。如果有人打你的右脸，你记得马太福音五章，你说，我要咬住牙根，给他打。他要我的里衣，我勉强的给他。他勉强我走一里路，我只好陪他走二里。我告诉你，你这样的作，没有用处。你不是超越的，你爬得不高。什么人才能够给人打第二面的脸呢？乃是说，我给人羞辱的时候，主给我一个生命很丰富，所以你打我的右脸，我再给你打左脸。你强迫我走第一里路，主给我的生命有得强，还能够陪你走第二里。换一句话说，基督徒从来不是勉强的。基督徒的反应，从来不是仅仅够的。

我听见一个姊妹说：「我差一点要发脾气了！」她说的时，好像很得胜的样子。我告诉你，那一个反应，不是基督徒的反应。基督徒的反应，是说我还有很多。再来一下，还行。这叫作第二里路。你们看见吗？有的人对你坏到极点，那叫右脸。是说你再加倍的给他，你在神面前还能够得胜，那个叫作左脸。左脸，就是充分；左脸，就是有余。前些日子我曾说过一句话，今天我再重复说，基督徒得胜的情形，是有余。基督徒得胜的情形，不是仅仅够的。那一个得胜，是世人的，不是基督徒的。基督徒是有得多，总是超越过你自己所能的。所以，信徒的得胜，绝不是勉强的。信徒的得胜，绝不是咬着牙根而在那里讲道理保全自己。基督徒的得胜，乃是在主面前从容的得胜。一次过一次，让主把我放大。一次过一次，能够显出神儿女的恩典。

超越的反应乃要增加主的工作为着什么缘故要转过左脸来呢？乃是说，主藉着人的手苦待我们的时候，我们宁可增加那一个工作，我们不肯减少那一个工作。所以，我转过左脸来。主在那里藉着人的手，来扩充我的度量，叫我长大。这一只手，作到右脸为止。我就自己加上去，我把左脸加上去。所以，我的反应，不只是不抵挡主藉着人所作的事。我的反应，乃是要加增主藉着人的手所作的事。主在那里打我，我也打我自己。主在那里对付我，我也对付我自己。换一句话说，人在那里打我们的右脸，我们好像和他合在一起，来打我们自己。我不是站在我自己这一边，来反对打我的人，我乃是站在打我的人那一边。我觉得打一次不够，要再加上去。主对付我，我也对付我自己。

主的手在我身上，我的祷告是说，愿意主的手在我的身上。如果我损失到极点的时候，我就没有法子再损失。如果我完全死了的时候，我就没有法子再死。当我还能再死的时候，就是说我死得不够。当我还能损失的时候，就是说我损失得不够。我愿意增加主的手在我身上，我不愿意减少主的手在我身上。如果你能够这样站在主的一边，来对付你自己，你就能看见，你对于人，一点都没有仇恨的意思。

我们的超越是在主的身上因为没有人的要求比主的要求更厉害。人的要求再厉害一点，也不过是一里路。但是主所给我的，才是第二里。你们看见吗？这一个才是厉害的。人给我的强迫，只有一里路。人强迫我到底，还不过是第一里，这已经是重的，已经是到了底。但我所给他的，总是要再过一点。我还得加上去，我的超越是在主的身上。所以我愿意弟兄姊妹稍微看见一点，我是在那里尽力量加增主所已经在那里作的。你们所作的，就是主所要作的，你们就是多作一点，也不为过。

基督徒的地位要站稳我还愿意你们知道一件事，许多的难处，在基督徒中产生，在所谓的基督徒中产生。我问你们，是作打人的上算，还是作被打的人上算？你羡慕别人的路吗？我告诉你们说，人在那里作打人的人，你也要学习作打人的人吗？打人的人，不是基督徒；被打的人，也不是基督徒。打人的人，绝不是基督徒；被打的人，也绝不是基督徒。乃是说，甘心乐意被打，而将左脸转过来说，请你再打的，那才是基督徒。

打人的给你一个机会作基督徒今天如果有一个弟兄来打你，你知道他给你什么？我告诉你说，他给你一个极大的机会。我想没有人能够给你那一个机会。他是给了你一个最好的机会，没有一个机会比这一个更好，能让你好好来作基督徒的。比方有弟兄坐在这里，假定说那位弟兄来打我，我的反应是说那位弟兄真没有道理，为什么打我？我告诉你，难道我可以受试探，也要来打那位弟兄吗？我告诉你们，你那一个反应，就不是基督徒。那位弟兄来打我，我立刻就看见一件事，那位弟兄不作基督徒。这是第一。他动手打我，他自己已经不作基督徒，他打我，是尊重我，给我一个好机会，叫我能作基督徒。

请你们记得，全世界上打人的人，都失去他基督徒的体统。我们不要羡慕丢了基督徒地位的人。并且每一次人苦待你，每一次人说你，每一次人对你有要求，请你记得，他是在那里让你作基督徒。他简直好像就是对你说：某人！我不作基督徒了，让给你作吧！那味道，就是这样。

学习争着来站基督徒的地位有弟兄告你，要你多少钱，要你多少衣服，这无异就是告诉你说，今天我不作基督徒了，让你作。他自己把基督徒的地位退掉了，把你摆在基督徒的地位上。你还不该感谢神吗？你要说：「神阿，我感谢你，赞美你。你把我摆在基督徒的地位上，这实在是你的恩典。」如果说，要落到一个地步，我们去打人，我们完了。我们失去了基督徒的地位，我们乃是去让人作基督徒了。所以，弟兄姊妹，要学习争着来站在基督徒的地位上。

有一次，我有某一件事和某一个弟兄来往，按着规矩，我不欠他的钱。我忘记了他要我多少钱，大概是六万八千元。我第一个反应，是心里觉得气，一点道理都没有，怎么这一个人能够作基督徒？因为是差太多了，一个公义的人，怎么能够来要钱。第二个反应，我就欢喜，虽然他不对，我还是欢喜给他。我就问他说：「弟兄，你真要吗？」他说：「真要。」就是当他这样来的时候，我这一句话才会说。当时，主就给我一句话说：「他是给你一个机会作基督徒。」这是第一次，主对我说。我说对。我就预备一下，给了他。

我就从那一天，学了一个功课。当人那样作的时候，他是从基督徒的地位上退出来。当人那样作的时候，主是给你一个机会，叫你特别作基督徒。当人那样作的时候，我们如果也从基督徒地位退出来，那是最羞耻的事，最可惜的事。我们要学习说，主乃是把我们摆在一个地位上，叫我们有机会作基督徒。我们要说：「主，我作基督徒。」无论什么损失，没有比不作基督徒的损失再大的了。打是最大的损失。失去了东西，也是最大的损失。羞辱，更是最大的损失。失去自由，是最大的损失。但是我告诉你们，主信托你，叫你显出他的恩典来。不只是显出他的能力，是显出他的恩典、他的宽大，他怎样对待人。如果我们没有作，那是最大的损失。

能够被打不还手，才是真的刚强人也许以为说，打人的人，是刚强的人。但是我说能够打，而不还手的，才是刚强的人。不能约束自己脾气的人，是软弱的人；能够约束自己脾气的人，才是刚强的人。被打的人，才是刚强的人。能够转过左脸来，再给他打的人，才是真的刚强。你们千万不要以为说，能够下手打人的，是厉害的人。请你们记得，能够被打而不还手的，那一个更厉害。只有转过左脸来，能够在这里打自己的人，这一个人，才是真的刚强的人。要学习在神面前知道属灵的价值，而不只知道世界的价值。不要光在世界的看法里，要有属灵的看法。

所以，我盼望说，初信的弟兄，一起头就要看见，作基督徒的反应应该是如何？一起头，这一条路就应该摆得正直。千万不要过了三年、五年、十年、八年，才走这一条路。千万不要以为山上的教训是深的。没有一个基督徒，可以相信了好久才学山上的教训。初信的人，应当是一相信就学，绝不是等了多少年才学山上的教训。山上的教训，是第一个教训。山上的教训，是摆在大门口的，不是进步了多少年才看见的。山上的教训，是基督徒起码的反应，也是基督徒性情的反应。不是进步了才这样反应。是一信了主耶稣，就得是这样反应的。自然而然，你就有这一种光景。当你走第二里路的时候，你心里快乐。只有这样作，你里面才真的舒服，才真的快乐。这一个生命，需要逼迫，需要羞辱，需要人的苦待。越厉害的逼迫他，他就越厉害的显出神的生命的力量有多大。

关于生命反应的两件事末了，关于这一个生命，有两件事，要特别注意。

天天祷告，求主不叫我遇见试探

第一，天天要祷告，求主拯救我脱离试探，脱离那恶者。求主叫我不遇见试探，这一个，我们要天天祷告。请你记得，你和我在地上，生活的原则，如果是这样，按着人看，基督徒活在地上活不成功。主所给我们的一个反应，是我们在地上没有法子有的。你把这一个作了几次，你所有的，什么都作没有了。所以，在山上的教训里，主才把那一个祷告摆进去，求主所我不遇见试探，救我脱离那恶者。那两个字都可以，你把它番作凶恶也可以，你把它番作恶者也可以。求主叫我不遇见试探，拯救我们脱离那恶者，或者凶恶。只有主的保证，我们在世界上才能活得了。没有主的保证，我告诉你们，一天就弄不成功。所以这一个祷告，千万要有。你不要过这一个生活，没有话说。你不要有这一个反应，没有话说。你若是要凭着神的生命这样的活，你就非这样的求不可。要天天求。

基督徒生活的原则，不要告诉不信的人。基督徒生活的原则，也不要告诉有名无实的基督徒。这就是下一章所告诉我们的，珍珠不丢在猪前，圣物不丢在狗前。猪和狗都是不洁净的。狗是代表一切的凶恶和污秽。猪是代表没有生命的基督徒，外面是分蹄的，里面是不倒嚼的。外面是基督徒，里面不是基督徒。猪在圣经里，是挂名的基督徒的代表。所以这些话不要对不信的人说。你们一说，是自己找麻烦。也不要对有名无实的基督徒说。你说了，也是自己找麻烦。他会咬你的，或者他要对你说：「你把你的脸转过来，试试看。」你告诉了他们，反而是自己寻找麻烦。所以这一件事，要注意，要祷告，才能免去难处。

保守基督徒正当的反应第二，要保守基督徒的地位。自己不寻找难处，如果在神的许可，在神的安排里，在圣灵的管理里，叫我们遇见这一件事，不管是信主的人的手，或者是不信主的人的手，那一个时候，我们应当有正当的反应，我们不能后退。

这话；已经够了。奇妙的，基督徒的生命，就是这样。你在那里，越是受逼迫，越是难，越没有理由，你在神面前，越是快乐。只有这一个，才是快乐的路。你们试试看，今天你把别人打一下，舒服不舒服？最上算的，是给人打。我今天给一位弟兄打一下，那位弟兄就立刻再转过右脸来给我打。我告诉你，我要一个月不舒服，那是最不上算的事。

是基督徒，活在地上，就不能作上算的事。若是你作一次上算的事，你试试看，你起码在神面前，要丢失了一个月，爬都爬不起来。地上的上算，是最不上算的。还是让人打，你回到家里，睡也睡得好，吃也吃得好，诗也会唱，爬到山上去，看见月亮特别亮。千万不要以为我们作上算的事才上算。我相信反应得对，路才能走得对。反应得对，对于初信的人生活基本的原则才能弄得好。这是生活基本的原则。我盼望说，我们不至于弄坏了。或者说，过了多少年才起头这样作。


十五撒但的折磨

读经：但以理书七章二十五节「他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。」

撒但有一个工作，就是攻击神的儿女。攻击的方法并不是忽然的，在许多时候，都是渐渐的，慢慢的来的。但以理书七章二十五节说到撒但必折磨至高者的圣民。撒但对于至高者的圣民，有一个计策，就是「折磨」，或者说「磨」。我们要记得，撒但在神的儿女身上的工作，是不大明显的它的工作乃是磨。

什么叫作磨？磨是叫你这一分钟消减一点，下一分钟再消减一点，今天消减一点，明天再消减一点。磨是看不见的，但是是消减的；磨是不大觉得的，但是磨的结局是没有了，磨光了。撒但在神儿女身上的工作有一个原则，就是磨。今天把你磨掉一点，明天把你磨掉一点；今天叫你受一点离为，明天又叫你受一点难为。你以为不要紧，但是撒但知道这样磨下去的结局总是把你磨光了。

所以，圣经里说许多人的爱心是渐渐冷淡的(太廿四12)；说那一个被巫鬼所附的使女是一连多日那样喊叫(徒十六17-18)；说腓力斯指望保罗送他银钱的时候，是屡次叫保罗来与他谈论(徒廿四26)；说大利拉是天天用话催逼参孙(士十六16)。撒但就是这样渐渐的，一连多日的，屡次的，天天的来折磨神的儿女。以弗所书六章十三节所说的「磨难的日子」，也就是指着撒但的折磨说的。所以我们必须求神开我们的眼睛，叫我们看见撒但到底是怎样磨我们，我们应当怎样反对它的磨。

磨人的身体在身体方面，你就能看见撒但特别磨神的儿女。像约伯的身体被击打(伯二7-8)，像保罗肉体上的那根刺(林后十二7)，都是撒但磨人的身体。又如好些基督徒，没有得救以前，身体也许是很好的，得救之后，有时反而生病了，反而身体渐渐的软弱不支了。神如果开我们的眼睛，我们就看见，有一个是在那里计划打算的，是一直在那里对付神的子民的，就是撒但。不要说别的，就像许多神的仆人，出去传福音的人，他们不作工，不传福音不要紧，一作工，一传道，过了三年五年，身体就不行了。这就是撒但在那里磨至高者的圣民。今天使你少吃一点，明天使你少睡一点，今天使你累一点，明天使你乏一点，就是这样一点一点的加上去，结果你的健康就完全失去了。这是撒但所作的工作。

磨人的心不只在身体上，撒但在人的心里也这样作。你在起头信主的时候，也许觉得很欢喜，很快乐，很平安；但是，你如果不儆醒，不知道撒但所作的事，后来你就莫名其妙的，今天心里有一点不平安，明天心里有一点不痛快，后天心里觉得有一点郁闷，就是这样一点又一点，你的平安失去了，就是这样一点又一点，你的喜乐失去了。就是这样使你疲倦，使你灰心，这就是撒但在那里磨。

磨人的灵性说到灵性上的事，撒但也是在那里磨你。就是这样一点一点把你的祷告拿去，一点一点把你对神的倚靠拿去，一点一点叫你相信你自己，一点一点叫你觉得自己比从前更聪明，一点一点叫你这个人更倚靠你的恩赐，一点一点叫你对于主的心变得远离。如果撒但一下子用很大的力量来打击神的儿女，神的儿女有办法抵挡，因为知道是撒但的工作。最可恶的，他不是用一下子的打击，他乃是用长期的折磨，叫神的儿女一点一点的失落，一点一点的退后。撒但就是这样一点一点的来折磨神的儿女。

磨人的时间撒但还要磨人的时间。像腓力斯屡次请保罗来和他谈论，一个有能力、有恩赐的保罗，一讲讲了两年，腓力斯还没有得救。这是撒但在那里磨人。今天请保罗来没有结果，明天请保罗来没有结果，后天仍然没有结果，一直叫保罗作没有结果的事，作到两年完了，还是没有结果。这就是撒但在那里磨人。

神的儿女如果不知道撒但的诡计，就要上他的当。我们应当爱惜光阴，一个钟点要算得一个钟点。我们要拒绝撒但在我们身上磨去我们的光阴，反对撒但叫我们一直作没有结果的事。

磨得参孙失去奉献参孙有失败还不要紧，但是奉献不能失去，分别为圣的见证不能失去。因为失去奉献就失去能力，失去见证就失去神的同在。参孙是拿细耳人。撒但知道他那一个能力的根源是奉献。撒但摸着参孙那一个最要紧的，要把他那一个奉献拿掉。撒但怎么作呢？撒但藉着大利拉，天天用话催逼他，催逼到一个地步，甚至参孙心里烦闷要死，就把心中所藏的都说出来了，把他能力的根原说出来了。结果他就落在撒但的网罗里，失去奉献，失去能力，失去分别为圣的见证，失去神的同在。这天天的催逼就是仇敌作的。

我们的眼睛如果被神开启，我们就能看见，撒但磨人的时候，各种各样的方法都有：在身体上，在环境上，在灵性上，都在那里磨；不是猛烈的攻打，是慢慢的磨。所以我们要防备撒但的磨。千万不要让撒但一直磨下去。我们要反对撒但的磨。

要厌烦撒但的磨保罗在马其顿传道的时候，碰到一个被鬼附的使女，跟着保罗喊叫说：「这些人是至高神的仆人，对你们传说救人的道。」她一连多日这样喊叫，喊叫得保罗心中厌烦了，保罗就转身对那鬼说：「我奉耶稣基督的名，吩咐你从她身上出来！」那鬼当时就出来了。在属灵方面，我们需要有这一种的厌烦。我们不是厌烦人，我们乃是厌烦鬼。保罗实在是厌烦那个鬼，不是厌烦那个人。保罗是吩咐那个鬼从那个女人身上出来，他把那个女人当作第三者。我们要记得，当鬼魔在那里磨人的时候，我们就要有像保罗那一种的厌烦。

你如果知道撒但在你身上磨，你就要求神叫你有厌烦的感觉，就是对撒但厌烦，对撒但气了！许多人对于人会发脾气，对于鬼魔反而不会发脾气。人得罪了他，他会大吵大闹，但是鬼魔在那里磨他，他竟然不觉得。我们看保罗一天一天给撒但磨得气了，他一开口反对鬼，鬼就走了。所以不要一直不开口，要有声音。如果神的儿女会气起来开口反对撒但，那就好了。有的人对撒但气起来了，我们说，阿利路亚，好了。有的人软弱得很，容让撒但一直在那里磨，那太可怜了。神的儿女对于撒但需要气，需要厌烦，能烦一烦，气一气，就好了。

许多时候，撒但在那里磨你，你一直不说话，你一直忍耐，你一直默默无声的受苦，等到你里面烦起来了，气起来了，你说，「我反对这一个，我不要这一个，」就是这一个说，就是这一个气，会叫你得着拯救，磨就停止。神的儿女要爬起来，厌烦撒但，责备撒但。有的人一直不能得着拯救，不能得着释放，因为他在那里还有「力量」忍受。如果一个人一直在那里忍受撒但的磨，一直让撒但消耗他的精神，让撒但消耗他的喜乐，让撒但消耗他的灵性，这是上了撒但的当。我们不是说对于被撒但所利用的人要生气。对于那个人我们还得忍耐，还得爱他。乃是说，对于撒但这一种的计策，对于撒但这一种的作法，我们要反对，我们要拒绝。我们如果反对撒但所作的，神就要使我们得着自由，得着释放。

拒绝撒但的力量，是在乎看见了撒但的压力。有许多信徒受撒但的播弄、攻击，他们也在那里抵挡，也在那里反对，也在那里拒绝，但是，都不觉得有力量，原因是在他们没有看见撒但的压力。多少时候，我们反对，我们拒绝，但是连声音都提不起来，好像没有那股劲。这是因为没有看见撒但的压力。所以，你能不能拒绝撒但，就在乎你对撒但厌烦不厌烦。你不大厌烦的时候，你对它说话，好像是对空气说话一样，没有用处。你真的厌烦了，你气它了，这一个气，就是你的力量，你一开口，它就出去了。

这一个厌烦是从启示来的。你看见了撒但一直在你身上折磨你，所以你就反对他。你这样看见的时候，撒但就没有办法，他知道绝对没有盼望了。求神真是怜悯我们，叫我们看见撒但折磨的工作。如果我们还容让得下，还忍受得下，撒但的工作就还要继续。如果我们觉得厌烦了，我们气了，那个时候撒但就要出去。我们必须知道，所有其他的抵挡都不发生效力，只有说出话来的抵挡，撒但不得不退后。你如果没有看见，如果还让它作下去，它就还要作下去。等到有一天，你看见是撒但作的事，是撒但有计划的在那里作的，你说，「我不要，我反对。」神就要赐福给那一个抵挡，那一个抵挡就立刻发生效力。

末了，我们要读以弗所书六草十三节，保罗说：「……成就了一切，还能站立得住。」我们是要站住，不能容让撒但继续磨下去。我们要求神开我们的眼睛，叫我们看见撒但在神儿女身上的磨。我们要拒绝，我们要说话。我们要说：「我拒绝，我反对，我不接受这一个磨。」撒但任何的磨，你都不要，你都反对，你都拒绝，这样，就要看见主给你释放，主给你拯救，你就能脱离撒但在你身上折磨的工作。

这样的话，需要血的遮盖，求神用血遮盖我们。


十六抵挡魔鬼

读经：

「务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。你们要用坚固的信心抵挡它。」(彼前五8-9)

「免得撒但趁着机会胜过我们，因为我们并非不晓得它的诡计。」(林后二11)

这两处的圣经，给我们看见，撒但乃是有许多的诡计的。撒但基本的工作，就是不明显的给人知道，什么工作是它作的。它也装作光明的天使(林后十一14)。它所作的一切工，都是在假冒的情形之下来作的。它说谎是出于自己，因它本来是说谎的，也是一直说谎的。它所有的工作虽然都是它自己作的，但它从来不肯表现出是它作的。撒但如果公开的报告说：什么工是它作的，恐怕人都不会接受，也许还要公开的抵挡它。所以它不愿意人知道它，并且尽力量装作许多不同的外表，而在许多不同的外表中，来作它所要作的。

撒但的工作撒但的工作有许多。人如果在神面前，要作一个好的基督徒，路要走得正直，就必须在神面前学习怎样抵挡撒但。所以，第一我们要看见撒但的工作到底是怎样的。从圣经里，我们看见有许多事情，按人看，都是相当天然的，但是圣经却告诉我们说，那些事是撒但的工作。有许多事，凭着人的眼光来看，我们绝对认为说，这不过是偶然的事，这不过是世界上普通所遇见的事，这不过是每天自然而然会碰着的事。然而圣经里清楚的、明显的给我们看见，这些事乃是出于撒但的作为。所以，神的儿女如果要在地上走一条正直的路，就必须认识撒但的诡计。要认识撒但是多么诡诈，它能够假冒，它能够用假冒的外表来遮掩它自己，所以我们要认识它，要抵挡它。

撒但在人思想里的工作现在我要提起几件事，是撒但特有的假冒，而叫我们在主面前，能抵挡它，胜过它！

哥林多后书十章四至五节说：「我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」撒但作工的地方撒但用坚固的营垒把人圈住，叫人不能顺服基督。它特别要作工的地方，乃是人的思想，或者说人的心意。「计谋」这两个字，柳伯来把它译作人的幻想和想像。因为人有许多的想像，就没有法子顺服基督，所以保罗说：我们争战的兵器，不是属血气的。我们先要把这些幻想拆毁了，然后才能将人的心意夺回来，顺服基督。

撒但作工的地方，就是在人的思想里。它给你一个想像，给你一个幻想，这一个想像，这一个幻想，好像就变作是你，你就用这一个想像。其实这一个想像是它的。

请你们记得：在基督徒的生活里，有许多事情都是从幻想起头的。有许多的罪，都是从幻想起头犯的。许多弟兄姊妹中间的事，都是从幻想起头的。人先有许多幻想，然后事情才接着进来。

有的时候，你忽然有一个思想说一个弟兄不对。我告诉你们说，有许多神的儿女，他就不知道这是撒但作的。他以为说，这是我的思想，他以为说这是真的，他以为说某弟兄真是不对，他以为说是我想他不对。但是某弟兄并没有不对，也不是你想他不对，乃是撒但把那一个思想，塞到你的思想里来，可是你不知道抵挡它。什么叫作抵挡魔鬼？就是我不要，我还你。可是你若接受，就变作是你的思想了。起头是它的，继续想下去，就变作是你了。

所以，你们必须知道撒但的试探到底是什么？撒但的试探，大多数(不敢说所有)，都是从思想的外表进来的。撒但给人试探，它不能挂上一个牌子，说：这是撒但的试探。因为人如果看这是撒但的试探，老早就会抵挡说：我不要。它来的时候，是非常轻，好像是蹑手蹑脚的，一点都不惊动你。撒但所有的试探，很不容易惊动基督徒。撒但所有的试探，都是不愿意你知道是它在那里作。它不欢喜让你知道是它。它要你好好的睡觉，它一点也不打动你，它是暗暗的把一个思想塞进到你里面来。这个思想一被你接受，它就能得着你。

所以，神的儿女都要学习拒绝那些不应该有的思想。不过也不要过分的注意它。过分的注意它，思想就乱。过分的注意它，就又中了它的诡计。因为你若注意你的思想，你的眼睛就不看主了！我们固然要拒绝不正当的思想，但我们不能一直在那里注意我们的思想！

我要大声的说，我这十几年来看见两个极端：有的人不约束自己的思想，这是一个极端。有的人一天到晚一直注意他的思想，这是另外一个极端。这样的人，上了撒但的当，神经要出事情。所以要维持这一个平均。我们不应该让撒但用思想试探我们，我们也不应该一直注意思想。若是有了这种情形，这就证明说，你是在撒但的试探里，你的眼睛不在主的身上，你的眼睛是在你的思想里。

你们要看见，撒但的思想，是很容易拒绝的。有一句话，是许多主的仆人所说的，就是「你不能禁止鸟从你头上飞过，但是你能禁止鸟在你头上作窝」。你没法叫鸟不从你头上飞过，但你能禁止它在你头上作窝。请你们记得，思想从你头上经过多得很，你不能禁止它不来，但是，你能不许它作窝。有一个思想忽然来的时候，你可以简简单单的抵挡说，我不要这一个，我不接受这一个，我拒绝这一个。你看见说，这一个思想就出去了。

积极用自己的思想有许多神的儿女，对于思想有一个很大的难处。有许多人，很不容易约束自己的思想。在过去的这些年间，在我收到的信里面，最多的问题，就是说，我没有法子约束我自己的思想。有的人说，在我祷告的时候，特别不能约束我自己的思想。我想我趁着这一个机会，简单的说几句。圣经告诉我们说：「凡是真实的，可敬的、公义的，清洁的、可爱的，有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。」(腓四8)要思想这些事！你就知道说，神的儿女应该在积极方面，学习用自己的思想。神的儿女越是积极的用自己的思想，思想不能约束的事情就越少。有许多神的儿女，所以不能约束自己的思想，乃是因为他自己根本不想，根本在思想上是一个被动的人！所以，结果就有许多的思想，是撒但想好了才摆到他里面来的。

请你们记得：如果你们在神面前学习用你们自己的思想，想属灵的事，想该想的事，想公义的事，想圣洁的事，想和平的事，想正直的事。你专一的在那里想，而不是一个头脑懒惰的人，不作一个思想懒惰的人。结果，我告诉你们说，撒但很不容易把一个思想塞到你的头脑里面来。基督徒如果在思想方面懒惰，不专一的思想该思想的事情，思想是被动的，是空闲的，因此撒但就很容易把它的思想塞到你的思想里来。

所以，神的儿女要叫他的思想有运动，像他的身体有运动一样。人在思想上的活动，如果像他身体的活动一样，就不容易让撒但的思想塞进来。要学习认识什么时候有一个思想是污秽的、分裂的、毁谤的，你立刻就认识这是出乎仇敌的，就拒绝它。有许多思想明显是出乎撒但的，那很容易拒绝，有许多思想是相当诡诈的，虽然不容易拒绝，但我们在神面前必须学习拒绝。

撒但不是无所不知的，撒但也不是无所不在的。它是藉着它的邪灵，藉着那犯罪的天使，布了一个网在全地上，所以它能知道许多事。所以当人在那里空闲的时候，撒但很容易把它所知道的事，而不是我们所知道的事，塞到我们的思想里来。它有情报，它把它的情报塞到我们的思想里来。它制造一个幻想、一个想像塞在你里面。你一想，一接受，就变作真的。所以神的儿女，要学习拒绝一切撒但的交通！它就是能叫你从思想上知道一件事，你也要学习拒绝知道这件事！事情如果不是在祷告里得着启示，你就不要知道。事情如果不是有弟兄有姊妹告诉你，你也不要知道。

神的儿女，要学习不好奇，不求知，他就能够免去许多撒但的思想。人一好奇，一求知，就很容易让撒但将它所知道的事，不断的往你的头脑里塞。你觉得好，你能够知道许多的事。但是你如果这样的接受，到有一天，它很容易利用你的思想来作它的事，所以一切无缘无故的思想要拒绝！每一次忽然的想某弟兄不对，不是灵里面的觉得，乃是头脑里想某弟兄不对；结果，你就以为某弟兄真的不对。你想说：某弟兄对你有事情，你就以为某弟兄真的对你有事情！结果，两个人就分裂。

在思想上要有对付起头若不拒绝忽然来的思想，后来就不容易拒绝。撒但的试探，才来到思想里时候，你很容易对付它。如果继续的在你思想里成功了事实，结果就难对付。所以要在思想上有对付，不要接受不洁净的思想而去犯罪！要拒绝这些不洁净的思想，要主动的用自己的思想，不能在那里散漫飘荡的过生活！请你们记得：神的光要给你看见，许多的罪，都是从思想的试探里来的。

我要重新的声明和警告说，如果拒绝思想，第一次拒绝，就算它是过去了！第二次再来就算它不来了！这话就是说，一个思想到你里面来，你用信心抵挡它，你就相信它已经逃跑了！就是第二次再来，请你们记得那一个第二次的再来是撒谎的，不是真的！第二次你不要承认它是真的。第二次再来时，你要说它是假的。你要说：我已经抵挡了！你已逃跑了！再来不是真的！你第二次如果承认它是真的，我告诉你们，它就牢了，就难以对付。你们要注意这一件事。许多人在这里失败了！你如果抵挡它，它就逃跑！这是主的话，是靠得住。撒但的话是靠不住的。主的话是说，你们抵挡魔鬼，魔鬼就必离开你们逃跑了(雅各四7)。所以现在来的，就是假的。你如果再注意它，它就进来了！

许多神的儿女头脑乱，是什么缘故？就是因为一直在那里抵挡。圣经说，你抵挡魔鬼，它就逃跑了！你一次抵挡，它就逃跑了！你要相信它是逃跑了！所以抵挡不要多，只要相信它的逃跑。神的话是说一抵挡就逃跑，所以现在来的不是真的，你根本不去理它。这样，你就看见是已经没有了！好像它是在门外，在那里窥探着，你如果把它当作真的，它就进来。这是基本的原则：第一次是抵挡，第二次是不理睬，连抵挡都不抵挡，再也不去注意它。你第二次的抵挡，乃是你不相信你第一次的抵挡。你第三次的抵挡，乃是你不相信你第一次和第二次的抵挡。你第四次的抵挡，乃是你不相信你过去三次的抵挡。多一次的抵挡，就是多一次不相信你前一次的抵挡。你不相信「你抵挡，它就逃跑了」。第二次第三次的抵挡，要叫你有第十次、第一百次的抵挡。那你一天到晚都是想这些事，越想，越乱，越想头脑里越难受。所以你千万不要糊涂的去抵挡，要相信一次抵挡，它就逃跑！撒但在人身体上的工作撒但的工作，有的是在人的思想里，有的是在人的身体里。你们要知道，有许多的病不是病，乃是撒但的工作。有许多的病，明显是撒但的攻击。

当彼得的岳母害热病甚重的时候，主耶稣到了他的家，就斥责那热病(路四39)。我们知道热是一种的病状，热不是有人格的。你不能斥责一个现状，你只能斥责一个人格。必须是有人格的东西，你才能责备他。我不能斥责一张椅子，我不能责备我的手表，因为椅子也好，手表也好，都没有人格，所以我不能责备它们。一个有人格的人，我才能够责备他。所以请你们记得，主耶稣在那里作了一件非常希奇的事，就是他看见彼得的岳母害热病，就责备那一个热病，而热就退了！你就明显的看见说，这一个热不是普通的热，乃是有人格的热。换一句话说，是撒但在那里作的事。所以当主责备它的时候，它就退了！

有一个孩子，从小的时候就是哑吧(可九17、21、25-27)。当他父亲把这孩带到主耶稣面前的时候，主就斥责说，你这聋哑的鬼，我吩咐你从他里头出来。结果那孩子的病就好了。因为是有鬼，所以主一责备，鬼就出来了。孩子的口能够说话了，耳朵也能够听见了。

新约里的两种病从此，你们该看见，在新约里，有两种的病人，一种是在医学上有的，就是身体上的病；一种是鬼在人身上，所以病。一种的病主医治它，圣经说主医好了它。还有一种的病，主不是医治它，主是责备它，把它当作有人格的。哑吧和耳聋是没有人格的，但是主耶稣把它当作是有人格的而责备它，结果鬼就出去。

许多时候，许多的病，的确是在人身上害了病。但是，也有许多病是撒但的攻击，是撒但攻击人的身体。神的儿女，在这一个时候，必须要学习拒绝。

许多时候，你能够看见，有许多的病发生，没有明显的理由。你没有特别的不小心，在你附近也没有人传染你。在这一种的环境里，没有生那一种病的可能，竟然生了病，就必有另外的原因。因为有神的工作，因为有属灵的事情，我在这里要注意的作，却忽然来了一个打岔，就必定不是普通的病。因为从天然方面来看，没有理由可以生病；从属灵方面来看，又有属灵的工作要作，这时候，你的眼睛差不多可以闭起来说，这不是病，这乃是撒但的攻击。

有对付病就好你如果能够在主面前抵挡说：「主！我不要这个病！这是从仇敌来的，我不要！」你这样一抵挡，病就去了。你看见这件事非常的希奇，它来是非常希奇的来，去也是非常希奇的去。来是那样的突然，去也是那样的突然，一责备就去了！来是没有天然的理由的，去也是没有天然的理由，一斥责就去了！弟兄们！你们要学习知道撒但是能特别攻击人的身体的！它能攻击人的思想，它也能攻击人的身体。

你们可以把约伯的事拿来看：在这里有一个人，撒但攻击他到一个地步，身上生了许多的疮。本来它的目的，是要害死他；但是神拦阻它，神说你要存留他的生命。因此撒但就叫约伯全身生疮，这一个疮是没有法子医的。有一天，我们能够有对付的时候，这一个病就好了！在神面前查问所以，我们基督徒对于病有一个另外的看法。有许多病是撒但作的工，不是病。有许多人身体那样的软弱，乃是因为接受撒但所作的事，从来没有疑惑过。我告诉你们，你们要在神面前学这一个功课。有许多的病发生，你要在那里查考它的理由，你要在那里看这一个病是不是有正当的理由？如果有理由可以疑惑的话，你就得查问。每一次一生病，你不要就接受说，这是病。你要考问这是真的病呢，或者是撒但的攻击？如果是撒但的攻击，你就得抵挡它，你就得拒绝它说：「你给我生病，我不要！」

许多的病，不是真的病，乃是仇敌的攻击。如果神的儿女，在这件事情上能站起来，我相信有许多的病可以过去。我不敢说所有，我说许多的的确确是仇敌的攻击，而我们从来没有考查过那一个病是从那里来的，我们也没有好好的拒绝它，所以那一个病就长成功了！你如果学习拒绝，我告诉你，撒但在你身上，就不能作什么事，病就能够除去。这是一件很奇妙的事！

当然有许多我自己的事，我不乐意提起，但对于这一个，我可以说一点。一九二八年或者是一九二九年，我从上海回到福州。我有两天多的工夫，热度高到一百零五至一百零六。我是住在一个亲戚家，我不愿意难为她。我不知道这个病要有什么种的结果。各种各样的思想都来，乱极了！可是不清楚原因在那里。后来觉得事情非常为难，我就勉强爬起来，到走廊那里坐下来。我说：「主啊！我要和你拚一下，到底这是什么事？」那时，或者我是在那里祷告，或者我是在那里读一点圣经，忽然想起来，这恐怕是撒但的攻击，这不像是主的手到我身上来，顶希奇，我一看见，里面一有光，一知道是撒但，我里面通了，亮了！也就爬起来了！我本来没有想到是撒但的攻击，此时，好像笨的思想忽然变作聪明了！明明是仇敌作的事，不然那里能这样。我就说，这是撒但作的，我不能接受！我对它说：这是你作的，我拒绝！我那一天晚上，本来非常累，虽然这样，我里面得着了一点光，知道是从撒但来的。我说，如果是从撒但来的，我抵挡，我不接受。那一天晚上，我是非常的难受，是非常的痛苦，也有许多的挣扎。但我说，这是从仇敌来的，不能在我身上！到第二天早起，我睡了一会，病就好了！到底这是怎么一回事，我不知道，就是这样，热度退了！这样的事，在我个人身上相当的多。在别的弟兄姊妹身上，也相当多。都是这样，把撒但一责备，病就退去了！

有好些经历给我们看见：许多时候你如果接受那一个病，你就病牢了。你如果不接受那一个病，那一个病就不能在你身上继续。我不是说，所有的病都是如此。难处就是要学习在神面前有光，会分别撒但的攻击。如果是撒但的攻击，定规不是天然的原因，而是属灵的原因。你一看见这是撒但的攻击，你一抵挡，它就退去。

不接受死亡的思想撒但不只要信徒生病，撒但还要人死。撒但从来是杀人的，因为它从起头就杀人。它要许多人早死，它也要神的儿女早死。我盼望你们看见，撒但的目的是要人死。所以我们要在神面前拒绝它的凶杀！你不只是拒绝魔鬼，你还要把它当作凶杀的人而拒绝它。许多神的儿女，以为我死了就好。这一种的意念，都是从仇敌来的！它攻击人，要伤害人的生命，你只要在约伯的身上看，就可以知道它的目的是要把约伯杀死。所以你们要知道说，它的目的是要杀人。

这一种撒但凶杀的行为，有许多方面，是撒但在那里作工。人在走路的时候，来了一个思想说，我要遇险。人在坐船的时候，来了一个思想说，我要遇险。人在乘飞机的时候，来了一个思想说，我要遇险。它总是要你接受它的思想，就是一个会死的思想。你要学习不接受，你要学习抵挡。在任何的时候，都不要让撒但把这一种的思想塞进来。

有一个信徒，每一次在那里剃胡子的时候，就有一个思想说，会把自己割死。结果他连胡子都不敢剃了！他怕从这里会发生出许多事情来。有一天，他对一个弟兄说，我不能剃胡子。那一个弟兄说，为什么缘故。他说：我怕我会把自己杀死。那一个弟兄就说，这明明是从撒但来的，你非抵挡不可。他说，你可不可以替我祷告？那一个弟兄说，祷告是可以，但抵挡还是要你自己抵挡。你要说，我拒绝任何死亡的思想！你要靠着主耶稣的名说，我奉着主耶稣的名赶出这一个思想！

今天不是你的背向着撒但的时候，你的背向着撒但，那是你跑，不是它跑。今天不是你的背向着撒但，是要你的面向着它。这一件事总得记得，我们对于神是面对面的，对于撒但却不是。如果你的面朝着它的背，是它跑。如果你的背朝着它的面，是你跑。从古到今，撒但和基督徒都不是面对面的。你如果说，我不要自杀，你朝着它，它就跑了！你如果说，我怕会杀自己，那是你的背朝着它的面，你就跑了。如果你见它怕，你就完了！

那一个怕被剃刀割死的弟兄，有一天转过来对撒但说：「我受了你的欺骗，我今天知道这一件事是你作的，我今天反对你！」结果，从那一天起，再也没有那个思想了。他后来作见证说：「从那一次拒绝后，连小的割破也没有了！」你们不要以为这是顶小的事。你们要知道，许多人在顶小的事情上，受了顶大的捆绑。所以你们在神面前，要学习知道撒但能够在身体上作事。什么时候觉察是它的攻击，你抵挡它，反对它，它就不能存在。

撒但在良心里的控告撒但的攻击，不只在思想里，不只在身体上，也是在良心里，这就是我们所说的控告。这也是基督徒最难受的一件事情。就是觉得我有错，就是觉得我有罪，就是觉得我在神面前爬不起来，就是觉得我这个人不行。

撒但的控告和圣灵的责备不同控告能够到一个地步，叫整个人软下来。有许多人不敢抵挡，因为怕是圣灵的责备。他们分不清楚，什么叫作撒但的控告？什么叫作圣灵的责备？因为这样，就有许多神的儿女接受撒但的控告，以为是圣灵的责备，而把他一生的日子花光了。他的一生是活在控告里，就是这样完了！请你们记得：撒但的控告，能够叫一个最属灵的人、最有用处的人变作残废，叫这一个人，在神面前一点用处都没有。因为良心一软，什么就都软了。因为良心一软，什么用处都没有了。

良心的控告与圣灵的责备到底有什么不同？这是非常要紧的一个分别。撒但的控告，从来不像神的启示那样的痛快，把你的罪清楚的排在你的面前。撒但的控告，乃是唧唧咕咕的。箴言里有话说，妻子的争吵，如雨连连滴漏(箴十九13)。撒但的控告，也是如此。一下两滴，一下三滴的漏下来。不是像一桶水的倒下来。就是这样一直在那里唧唧咕咕，像一个话多的女人，不满意的女人，在那里一直唧唧咕咕一样。因为它是那样的性情，所以它在你里面不是痛快的明显的说。它是一直在你里面唧唧咕咕，叫你觉得自己错。「唧咕」这两个字，刚好是控告的情形。它不是重重的说你，就是那样唧唧咕咕的叫你觉得自己错。但圣灵来的时候，是有大的光照，给你看见说你错了。给你痛痛快快的很明亮、很清楚的看见错在那里。这两个完全不一样。

如果是撒但的控告，你就看见说，乃是没有目的的，不是为造就你，乃是要叫你受苦。它在那里唧唧咕咕，就是要摸着你，叫你在神面前爬不起来。可是圣灵责备的目的，不是要你软弱，反而是要你刚强。圣灵所有的责备都是要你刚强。你越受责备，越在神面前能爬起来。撒但的控告，是越控告，你这一个人越软弱。圣灵的责备是积极的，乃是把你责备到一个地步，叫你非到主面前去不可，非把那一个功课学好不可。撒但的控告是越控告越没有用，越控告越倒下去。所以，请你们记得：什么时候有一种唧咕的情形，说「你错」，叫你觉得错到一个地步，连祷告也不能祷告，爬也爬不起来！就是认罪也没有用，就是到神面前去也没有用，就这一种的情形，相当清楚是撒但的控告。每一个唧咕，都是撒但的控告。非抵挡不可！

撒但的控告，和圣灵的责备，还有一个不同，就是结果的不同。圣灵的责备，是你一认罪之后，你就是没有喜乐，最少也得到平安。今天圣灵一责备你，你非常苦；但是你在神面前一认罪，许多时候就平安了！有的时候很快乐，重担没有了！撒但的唧咕，就是你在那里祷告，或者求赦免，但是你里面仍是不平安的。它说你是一个有罪的，没有多大用处的人；你在神面前承认你是有罪的，是没有多大用处的，你求赦免，求完了，还是那样软弱，好像求了也没有用。如果是这样，你就很明显的知道，这是撒但的攻击，而不是圣灵的责备。

你们要记得，撒但有一个基本的工作，不只在思想里，不只在身体上，也是在我们的良心里，要叫我们的真心发软弱。千万不要上撒但的当！要记得有主的血，良心能得着洁净。世界上没有一个罪是血不能洁净的。但是，撒但要叫我们的良心软弱到一个地步，好像主的血都不能洁净我们。撒但就是叫我们软弱到一个地步，虽在主面前求赦免，好像不能得着赦免一样。这是撒但的控告，撒但的谎言！不必认罪所以凡有撒但控告的时候，连认罪也不必。这一件事是我找了好些年才找出来的。许多时候，我们想总得稳当一点，把罪认一认，求主的血洗净我们。我告诉你们说，你一次求宝血洁净，撒但第二次再来唧咕的时候，你又得求宝血洗净，第三次你又得求宝血的洗净。我碰着好几位的弟兄姊妹，都是这样情形。你只能告诉他一句话说，你连认罪都不必。你就是对主说：「主！你原谅我，我不认罪了！就是我犯了罪，我也不认，认也没有意思。这些日子当中，也许是撒但的控告，我连认罪也不认。」

你不要在那里想，我今天就是这一种的情形。我不能拒绝这些的控告，但我又绝不能被控告。如果你一天到晚在那里想，就越想越乱。我告诉你，你拒绝，你抵挡，你就得胜！你要说，我拒绝！我不要这些，我反对一切良心的控告！我反对你在我里面的控告！我靠着血站在神面前，血是一直在我身上有功效的！我不要控告。

要在良心里抵挡盼望你们记得撒但的控告，乃是多过于我们所理想的。它如果不能叫你在实际上犯罪而变作没有用处，最少在你良心上要叫你觉得有罪而变作没有用处。犯罪的人，在神面前变作没有用处；觉得罪的人，也在神面前变作没有用处。每一个被主用的人，都得没有罪的感觉的存在。有罪的感觉存在的，那一个人就不能被神用。一个人不能在良心里有罪的感觉而能被神用的。撒但就是要在我们的良心里长久的控告我们。所以希伯来书说，再也没有有罪的良心了(来十2原文)。这是需要的，这是最低的根基。要在你的良心里，再也不觉得有罪了！可是撒但在你的良心里，就是要叫你觉得有罪。你在良心里一觉得有罪，你整个人，在所有属灵的事情上都软下来。请你们记得：良心觉得罪，并不代替你的圣洁。良心越觉得有罪，就越不圣洁。良心越觉得有罪，就越没有用处。良心一觉得罪没有得着赦免，你就没有法子有任何的用处，你的用处就失去。

所以，在良心里要抵挡撒但一切的工作！在不好的基督徒之中，撒但用罪把他们摆在战争之外；在追求的基督徒之中，撒但用控告把他们摆在战争之外。在属肉体的基督徒之中，撒但叫你犯了罪，你就不能争战。在追求的基督徒之中，在比较属灵的基督徒之中，撒但就用控告把你摆在争战之外。所以神的儿女们，必须学习在这一件事上眼睛明亮，要认识撒但的攻击。不然的话，就没有正直的路走！撒但在环境里的攻击这些日子，我们特别注意圣灵的管治。请你们记得，圣灵是在那里安排我们一切的环境，像在神的话语里所读的，我们连头发都被数过了(太十31)「数过」英文翻作Numbered，不是说都数过了，乃是说你有多少根，每一根都有号码，都号过了。今天你掉下一根头发，能知道是第几根，因为我们每一根头发都被神号过了。

所以，神对于我们环境的安排是清楚的，像头发一样，是有号码的。他对于我们的事情，是非常仔细的！你的头发是号过的，他不只知道你头发的总数，并且每一根都有他的号码。所以环境是在神的手里。这是事实。但同时你要知道，撒但如何求神许可它在环境里攻击我们。

撒但的攻击旧约约伯的事是相当清楚的。撒但不只叫他在身体上生疮，它也能叫他的房子倒塌，它也能叫狂风刮来，它也能叫仇敌闯来，它也能叫儿女死亡，它也能叫牛羊被掳。这一切的遭遇都是撒但所作的！彼得的跌倒，主怎么说？主说：撒但要来筛你们，撒但想要得着你们(路廿二31)。所以你们要看见，我们所有的遭遇，都是神的安排；可是有许多的攻击，乃是撒但的攻击。当主耶稣在船上睡觉的时候，海里面风浪那么大。你不能说彼得和约翰是胆小的人。他们是渔夫，凭他们的经历来看，这一个风浪是叫他们非死不可的。他们不是怕死的人，但是他们知道这一个风浪是叫人非死不可的，所以他们把主耶稣叫醒起来，说：「我们丧命哪！」(太八25)主耶稣知道对面格拉森人的地方，有鬼要被赶出去。这一个鬼要在海里面把主耶稣害了。主耶稣就斥责风和海，风和海就停止了！风和海是没有人格的，人不能责备它，可是主责备它，因为这是撒但。撒但是可以责备的。主在世界上，不只责备热病，也责备风和海，因为是撒但在后面。你在主面前要看见说，撒但的工作，也是在环境里攻击我们。

我们有两条路走每一次撒但在环境里攻击我们的时候，我们在神面前就有两条路走，也就是今天我们所读的彼得前书五章。这里的话，特别是指着环境说的。第一句是「你们要服在神大能的手下」(6节)；第二句是「你们要抵挡它」(9节)。

所以神的儿女，在环境里遇见没有理由的攻击的时候，遇见无缘无故的事情发生的时候，遇见无缘无故危险的事情发生的时候，一面，在神面前基本的态度是：「主！我服在你大能的手下！你叫我遇见的事，我服！」你对于所有的环境要服，你里面不能有不服的话。你要说，就是撒但的攻击，也是神所许可的，所以我不反抗。这是神作的事，所以我接受。

另一面，你要抵挡撒但！你说：「凡是主作的，我都接受！凡是撒但作的，我都反对！凡是撒但所给我的，我都抵挡！」我告诉你们，如果是撒但的拦阻，是撒但的工作的话，被你一抵挡，你看见就完了！就不存在了！

有许多神的儿女，在环境里，对于圣灵的管治不能顺服，对于撒但的攻击，也不抵挡。我告诉你们，这就是今天的难处。这一边不顺服，那一边不抵挡。

我记得有一位弟兄，他是作生意的。他在各方面所遇见的事，都是很困难，一直压着他。他以为是主在那里作的。后来，他在火车上碰见一位神的仆人对他说：你想这像不像是神在那里作的？他说，不！一点不像是神作的！那一个神的仆人就给他看说，这是撒但作的，你要抵挡它。他就说：「神，如果是出于你的，我接受！如果是出于撒但的，是撒但来攻击我，我反对，我抵挡！」顶希奇，那一天他在火车上，花了一点工夫祷告，后来回到他的本地时，事情都过去了！你看见说，这是一个希奇的改变！

有许多的环境，是主要我们学功课。但是，也有许多的环境，是撒但的攻击，没有功课好学，就是要我们受苦。圣灵的管治，是叫我们得属灵的造就；撒但的攻击，是叫我们被破坏。

怎样抵挡魔鬼到了现在，你们要学习抵挡撒但。怎样抵挡呢？抵挡的方法到底怎样呢？

不要怕撒但每一次在神的儿女身上作工的时候，它都是要先找地步。以弗所书告诉我们说：不可给魔鬼留地步(弗四27)。因为没有地方，它就不能作工。所以它第一个试探，是要得着那一个地步。第二个试探，是要从那一个地步来攻击我们。所以我们第一不要给它留地步。这是我们的得胜。有一个地步，是最大的地步，就是「怕」。撒但特别的工作，一直的工作，就是叫神的儿女「怕」它，就是「怕」有事情会发生。

我从前引过约伯记三章二十五节：「因我所恐惧的临到我身上，我所惧怕的迎我而来。」约伯说，「我所惧怕的迎我而来。」这一节圣经给我们看见的是非常大的一件事。就是说，约伯所有的遭遇，在他没有遭遇以先，他都已经怕过了。约伯的儿女没有死，约伯就怕他们会死。约伯的房子没有倒，约伯就怕他的房子会倒。约伯的牛羊没有被掳去，约伯所有的产业没有失去，约伯就怕他所有的产业会失去。撒但所作的第一件事，是将一个怕的心，先放在人的里面。你接受那一个「怕」，那一件事就成功在你身上；你不接受那一个「怕」，那一件事就不得成功在你身上。它作事，先要得着你的许可；没有得着你的许可之先，撒但不能作事。它如果没有得着你的答应，它就不能作事。你是自由意志的人，你不答应它，它就不能在你身上作事，它不能试探你犯罪，它也不能攻击你。所有的事在你身上，都得经过你的答应。你看见撒但在约伯里面，预先给他一种思想，叫他怕他的儿女会死，怕有一天他的财产都要损失，结果事情都发生了。他就是把一个小小惧怕的思想放在约伯里面，约伯接受这一个，约伯就起首怕。

和教士说了许多次：「惧怕就是撒但的名片。」你什么时候接受它的名片，什么时候它就来找你。你不接受它的名片，它就走。你惧怕，它就来。你不惧怕，它就不来。所以要拒绝惧怕！也许有的人怕剃胡子的时候，会把自己杀死，有一天，真的就会把自己杀死。有许多思想在你里面，怕有这一件事发生，怕有那一件事发生，特别是神经质的人，常有这一种思想。你们要知道这都是撒但所给的。什么时候一有怕的思想，你要说，这一个我不要。

有一个年老的人说：什么叫作抵挡？抵挡就是人要送你一样东西，你说：谢谢！我不要。无论人送你什么东西，你说谢谢，我不要。撒但对你说这一个，你说我不接受。撒但对你说那一个，你也说我不接受。你不要它就够了！所以今天我们要学习：当一个怕的思想来的时候就拒绝。第一不要怕。一怕，事情就临到你身上。我告诉你们，没有一个神的儿女，能怕撒但。它没有法子胜过我们。撒但虽然是一个有能力的，但是在我们里面的，比它更大。这是不能更改的！那在我们里面的，比那在世界上的更大(约壹四4)！我们绝不需要惧怕！接受惧怕的人，是愚昧的人！并且圣经的话是够清楚的，就是你们只要抵挡它，它就逃跑了！它没有地位来说话，它需要逃！必须认识真理抵挡，第二个条件，就是说，你必须认识真理。主耶稣说：「你们必晓得真理，真理必叫你们得以自由。」(约八32)

什么叫作真理？真理，就是事情的真相。撒但试探人，撒但给人怕，撒但来攻击人，都是蹑手蹑脚的，它不给你知道是它。撒但绝不是大声喊说：我来了。它总不惊动你，它不给你觉得是它给你这一个东西。它是撒谎的，假冒的作，它从来不光明的作事。所以你如果明白真理，真理就叫你自由。你如果明白真相，真相就叫你自由。换一句话说，你如果知道是撒但，你就得着自由了！在神的儿女中，许多难处，就是有一个壳子：不觉得是仇敌。口里说是撒但，灵里不觉得是撒但。口里说是撒但作的，灵里不清楚是撒但作的。等到有一天你看见真理、真相，你知道这一切都是撒但作的，你就得着释放。

撒但的能力，是在它的欺骗上，它一不能欺骗，它就失去能力。所以抵挡不是抵挡，乃是看见就是抵挡，那一个抵挡就变作容易的事。你碰着许多危难的环境时，你就觉得说，这是撒但攻击你，这没有用处。你真知道这是撒但所作的，就什么都清楚了。我告诉你，这样抵挡，就变作非常容易。对付撒但，光抵挡没有用处。你不容易抵挡它的虚假。你遇见了它，知道是它，我告诉你，你一抵挡，它就逃。

有一位姊妹问我说：「撒但一直叫我在祷告的时候，有许多不对的思想，这怎么办？」我说：「你就抵挡好了。」她说：「我抵挡不掉。」我一听这话，就知道里面有病。一个人说有许多思想是撒但给他的，他抵挡撒但，竟然抵挡不掉？其实她说这话的时候，她还不知道真是撒但。她说，我祷告的时候，就有那么多的思想。我就追问她：「是你在那里想么？真的是你在那里想么？你有没有在那里想？」她停了一下说：「我没有在那里想，我不要想。我是要祷告，我没有要想这些事。」我说：「那不是你的思想，那是想好了摆在你里面的。这一个分别很大！一个是你在那里想，一个是已经想好了放在你里面的。」她说：「这样说来，真的是撒但作的事了。」本来，她还不领会是撒但作的。我就说：「你现在该抵挡。」后来，她告诉我，很容易的就抵挡掉了。

你一认识是它，你就很容易抵挡。你不认识是它而抵挡，是难的。像我前面所说我那次发高度的热时，我也说这是撒但的攻击，但是没有力量。后来我清楚的看见，就是它；它就很快的过去。所以抵挡撒但，有一个基本的条件，就是要认识撒但。撒但一被你认识，你一抵挡，它就逃跑。你不认识是它，你就是抵挡也没有用。认识撒但，知道是撒但作的事，你已经过半的胜过它，抵挡就是很容易的。

是用信心抵挡最末了一件事，就是抵挡时，你们必须相信，是用信心抵挡。相信什么？相信几件事：

1.信主的显现除灭魔鬼的作为因为神的儿子已经显现了！换一句话说，神的儿子已经生到地上来了！没有一次他遇见一个鬼是不赶的。没有一次他遇见撒但的试探，是没有胜过的。神的儿子显现出来，为要除灭魔鬼的作为(约壹三5)。我们要信主耶稣所到的地方，主耶稣所显现的地方，鬼的工作不能存在，鬼的工作要完全被除灭。神的儿子显现出来，就是要除灭魔鬼的作为。

2.信靠主的血除灭撒但的攻击弟兄胜过它因为什么？乃是因羔羊的血(启十二11)。因为主耶稣死了，我们与神是联合的，是合而为一的。撒但对付我们，第一件事就是把我们与神分开。我们与神是合一的，撒但绝对没有法子对付我们；撒但要对付我们，就得把我们与神分开。什么能够叫我们与神分开呢？只有罪。但是他儿子耶稣的血，洗净了我们一切的罪。

启示录这一节圣经给我们看见，弟兄们胜过它，是因羔羊的血。弟兄们胜过它，是靠着主耶稣的血。有主耶稣的血洗净我们的罪，我们就与神合一。如果我们觉得有罪，我们和神就立刻分开。罪的感觉一在我们身上，魔鬼就立刻能攻击我们。罪的感觉不在我们身上，撒但就没有法子攻击我们。羔羊的血已胜过撒但，所以任何最软弱的神的儿女都能够胜过魔鬼，因为个个都有血。

你能说别的我没有，但是我有血。你靠着主耶稣的血，自然而然的能说我的罪一起都洗干净了！今天神是为着我的神。神是为着我的，谁能抵挡我呢！我的神站在我一边，所以魔鬼没有法子攻击我。魔鬼所以能够攻击我们，魔鬼所以能够控告我们，乃是因为它叫我们觉得我们自己的罪。但是，血把我们摆在神的一边，撒但在我们中间，就什么都不能作。

请你们记得：良心一洁净，撒但就不能对付我们。我里面没有罪的感觉，撒但就不能对付我们。所以，羔羊的血胜过它！你遇见撒但的时候，你马上就产生罪的感觉，这是希奇的事！人一到神的面前去，就觉得自己不配。人一遇见撒但，就觉得自己有罪。人一觉得有罪，就觉得该落在它手里。此时，你就应该宣告说：「我有罪，我是应该受你的攻击，但是我靠着羔羊的血，能够胜过你，因为有主耶稣替我死了，他流出血来了！你不能作什么！」所以，我们要信！信主的显现，除灭了魔鬼的作为，也信主的死，除灭了撒但的攻击。

3.信主的复活叫撒但蒙羞相信主耶稣的复活，也能叫撒但明明的受羞辱。因为他在十字架上的时候，明明羞辱了它，他藉着死，败坏那掌死权的就是魔鬼(来二14)。主死而复活了，就败坏了那掌死权的。主耶稣怎样明明的羞辱它？主耶稣复活的时候，是从它身上摔掉了所有撒但的工作。

复活的工作，是说在这里有一个境界，是死所摸不着的。在世界里的每一件东西，死都能摸得着。人也能死，动物也能死，值物也能死，一切的生物都能死！没有一个生物是不能死的，死布满了这一个世界，死进入了每一个生物里面！但是，在这里有一个人从死里出来，死不能留住他。这一个境界是死所不能摸着的，这一个叫作复活。

我们重生的时候所得着的生命，就是复活的生命。主藉着他的复活，重生了我们。在我们里面的这一个生命，根本和撒但没有关系！根本是它想摸而摸不到的！根本是它想消灭而没有法子消灭的！它在十字架上所作的是尽了它所能的，但是主叫它完全失败，明明的羞辱了它！所以你们要看见，在我们里面有一个生命，乃是撒但尽了它最大的能力，都不能胜过的。

请你们记得：它对我们的攻击，远赶不上它在十字架上所作的。它是积蓄了它所有的怒气，它是积蓄了它所有的打算，它是积蓄了它所有的诡计。自从人被创造以后，它所有的怒气，所有的打算，所有的诡计，都摆在十字架上，就是要消灭生命。但是它所有的计划和工作，都枉然无益。从那一天起，它失败了！所以，圣经上说：它的头被打破了！请你们记得：它的头已经被打破了！

我们必须给弟兄们看见：没有一个基督徒有理由可以惧怕撒但。我们靠着复活的生命，我们能够胜过撒但！因为它知道这一个生命是完全没有办法的。它得胜的日子已经过去了！头已经破了！它今天乃是要延长它的日子。它的目的不是要得胜。所以我们不要怕。神的儿女抵挡它，不是因为它厉害才抵挡它，乃是因为神的旨意要我们抵挡，所以才抵挡它。复活的境地，是撒但所不能摸着的，是绝对超越过撒但的！4.信主的升天超过撒但的权势我们不只要相信复活，也要相信升天。圣经给我们看见，主耶稣升天的时候，乃是远超过执政的、掌权的和一切黑暗的权势，坐在天上父神的右边。父叫他坐在他的右边，乃是叫他为着教会作万有的元首(弗一20-22)。主耶稣已经超过一切，坐在父的右边。你如果读以弗所书二章，你就看见说，我们也和他一同升到天上，一同坐在父的右边(弗二6)。

所以你们要记得：不只有主耶稣显现在地上除灭魔鬼的作为，不只有主耶稣在十字架上败坏撒但的工作，不只有主耶稣复活破坏撒但的权势，不只有主耶稣坐在父神的右边来胜过撒但，远超过它一切的权柄，并且是所有的神的儿女，都能这样超过一切执政的、掌权的！所有软弱的肢体，也都能超过一切执政的，掌权的！抵挡撒但不是为得胜今天我们和撒但争的点，不是争着来得胜，乃是争着免去失败。这完全是两件事！许多神的儿女与撒但争战，有一个基本的错误，以为说，我要打仗，我好得胜。请记得，这一种思想，根本不知道什么叫福音！没有一个基督徒能够争战去得胜。我们是因为已经得胜了，所以去争战。主耶稣已经把撒但打败了！撒但已经完全失去它的地位。今天撒但的争战，在它乃是为着恢复，在我们乃是为着占领。千万不要误会，以为我们要得着我们的占领。我们乃是要保护我们的占领。

问题不是得胜不得胜，乃是撒但已经失败了！主已经得胜了！教会也已经得胜了！今天教会与撒但中间的争执，是在乎保护这一个得胜，不是去得着得胜。不是要从撒但身上得着得胜，乃是主已经得胜了，不过不要让撒但把这个得胜夺去。

我们要靠着他的十字架常常夸胜。要对撒但说：「你是失败的！」要一直叫撒但记得这件事：你是失败的！你抵挡撒但的时候，要学习相信。相信说，它是失败的！所以，不是看见它是何等的厉害，所以抵挡它。我告诉你们说，那是完全颠倒了！整个世界都要弄乱了！你要站在它的面前说，你是失败了！你已经完了！我今天在天上，我今天抵挡你，反对你，因为你是完全失败了！

我盼望弟兄姊妹知道什么叫作抵挡？撒但乃是一个失败的，乃是一个逃犯，一个逃出来的囚犯，主在十字架上的时候，它就应该被消灭。今天是它逃掉的时候。到国度的时候，它就要完全消灭。今天它不是穿着军装来试探我们，今天它乃是在门外面，在墙后面来试探我们。它是偷偷的在那里作。你不要忘记你是代表主神。它不过是逃犯，它在墙外面试探你，而不是在房间里试探你。你若怕它，好像说，它是正规军来试探你，而你来拒绝它，反对它。这是不应该的。应当对它说：「你是完全失败的！你在十字架上已经了了！你应当被消灭，今天你这样的来是不应该的！」

所以，圣经是够清楚的说，你如果抵挡它，它就逃跑了！今天它乃是一个囚犯站在门口欺骗你。你告诉它你是谁，它就逃了！你如果认为它是在家里的，你就要受扰乱。它不过是来欺骗你，试试看，它如果作得通，就作，不通，它马上就跑。

所以神的儿女如果怕它，就是我们的失败。另一面，我们也不要以为它不攻击我们。它有时攻击我们，在思想方面有攻击，在身体方面有攻击，在灵里面有攻击，在环境方面有攻击。这是因为我们愚昧的缘故，才受攻击。如果我们知道我们的地位，如果我们知道在主面前我们和主是如何合一的，你一抵挡，它就逃跑。这一个抵挡是用信心来抵挡。并且是相信它已经逃跑了！请你们记得，它不能不跑。它在神权柄的面前没有地位可站。我们感谢神！因为在基督里已给我们得胜。


第二部 坐行站 * 引言

第二部坐行站

引言

基督徒的生活若要讨神的喜悦，就必须在一切事上都加以适当的调整，使其符合于神。我们在自己的生活中，常过于注重将这原则应用在行为或对神工作的一些简单的细节上；因此我们常不知道所需要调整的范围，甚至不知道这个调整应从何处开始。但神衡量一切的事--从开头到末了--乃是根据于他儿子的完全。圣经清楚的说出，神喜欢「使一切都归结在基督里……我们也在他里面成了基业」(弗一9-11另译)。因此我恳切的祷告，在以下的讨论里，我们的眼睛能重新被开启，看见只有将我们所着重的全部放在这里，我们才能盼望领会神对我们的目的，就是「叫他的荣耀得着称赞」(弗一12)。

我们要以保罗给以弗所人的书信，作为我们思想的根据。像使徒的许多书信一样，这卷书很自然的分作两段，就是道理的和实行的。道理的一段(一至三章)乃是主要说到：神在基督里所已经为我们作成的那些伟大的救赎事实。实行的一段(四至六章)接着就向我们提出一些要求，说到基督徒的行为和工作，这些乃是神在那救赎的光中所要求于我们的。这两半是紧密相连的，但是所着重的各有不同。

再者，第二部分，就是实行的一半，按照它的主题又可分成一个大段(四1至六9)，和一个小段(六10到末了)。前一段说到我们在这世上的生活，后一段说到我们和魔鬼的争战。

这样，在以弗所书中我们可分作三段，分述到信徒在基督里的地位(一1至三21)，在世上的生活(四1至六\cs169)，和对仇敌的态度(六10-24)。我们可以总括的列在下面：

一、道理的(一至三章)

1.我们在基督里的地位(一1至三21)

二、实行的(四至六章)

2.我们在世上的生活(四1至六9)

3.我们对仇敌的态度(六10-24)

在保罗所有的书信中，以弗所书乃是论到基督徒生命的最高属灵真理。这书信满了属灵的丰富，同时又极其实际。这书信的前半启示出我们在基督里的生命乃是一个在最高的天界里与他合而为一的生命，后半则用非常实际的说法指示我们这样一个属天的生命如何藉着我们在地上活出来。我们在此不预备详细查读这本书信，我们不过是来摸到本书一些核心的原则。为了这个目的，我们将以上的三段，每一段选出一个钥字，来说明其中的中心思想。

在这书信的第一段我们注意「坐」这个字(二6)，这就是这一段的钥匙，和真实基督徒经历的秘诀。神已经使我们与基督一同坐在属天的地位上，每一个基督徒的属灵生活必须从这个安息的地方开始。在第二段我们选出「行」这个字(四1)，当作我们在这世上生活的说明，那就是它的主题。这段要求我们表明一种基督徒的行事为人与我们所蒙高超的呼召相称。最后在第三段里，我们找到我们向着仇敌态度的钥匙，包括在一个「站」字里面(六11)，说到永远得胜的地位。这样我们有以弗所书的钥字：

1.我们在基督里的地位--「坐」(二6)

2.我们在世上的生活--「行」(四1)

3.我们对仇敌的态度--「站」(六11)

信徒的生活常显在这三方面--对神、对人和对撒但的权势。一个人要在神手中有用，必须对这三方面都有适当的调整。就是：他的地位、他的生活，和他的争战。假若他低估了其中任何一方面的重要性，他就购不上神的要求，因为每一方面都是一个范围，是神要在其中表明「他恩典的荣耀，这恩典乃是在爱子里所赐给我们的」(弗一6)。

我们将用这三个字--「坐」、「行」、「站」--当作这书信教训的索引，并当作我们这篇信息的中心题见。以下我们会看见这三个字无论是出现的次序，还是彼此的关联，都非常有意义。


第一章 坐——我们在基督里的地位

第一章坐--我们在基督里的地位

读经：

「我们主耶稣基督的神……使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了。」(一17-21)

「他又叫我们与基督耶稣一同复活，一同坐在天上，……你们得救是本乎恩，也因着信，这并不是于自己，乃是神所赐的，也不是出于行为，免得有人自夸。」(二6-9)

「神……叫他坐……又叫我们与他坐。」请我们思想这个「坐」字的含义。就像我们已经说过的，这字启示出属天生命的秘密。基督徒的生命不是以行开始，乃是以坐开始。基督徒的纪元乃是开始于基督，就是当他洗净了人的罪，「坐在高天至大者的右边」(来一3)的时候。同样的真实，我们也可以说，基督徒个人的生命乃是开始于「在基督里」，那就是当我们藉着信，看见我们和他一同坐在天上的时候。

基督徒的起点大多数基督徒都弄错了，企图以行达到坐，但那正好把真正的次序颠倒了。我们天然的观念以为说，我们若不行，如何达到目的呢？我们若不努力，如何能获得呢？假若我们不动，我们如何到任何地方呢？但基督教是一桩奇异的事！假若我们在起初的时候想要作什么，我们就得不到什么；假若我们要获得什么，我们就失去一切。因为基督教不是以一个大的「作」(Do)开始，而是以一个大的「成了」(Done)开始。所以以弗所书开宗明义就说，神「曾在基督里赐给我们天上各种属灵的福气」(一3)。我们一开头就受邀请来坐下，享受神所为我们作成的，并不是要出去为我们自己尝试获得这些福气。

行的含意就是努力。然而神说，我们得救，不是出于行为，乃是「本乎恩……因着信」(二8)。我们常应用「得救是因着信」这句话，但我们说的是什么意思呢？我们的意思是说，我们是因信赖主耶稣而得救。我们并未作了什么来救自己，我们只是简单的把自己受罪侵蚀的灵魂卸在他身上叫他担负。我们开始我们基督徒的生活，不是靠自己的行为，乃是靠主所已经完成的救恩。除非人这样作，他就不能成为基督徒。因为当我们说，「我不能作什么以救我自己，但是神因着他的恩典，已经在基督里为我作好了一切事」，这就是我们在信心的生活里走上了第一步。基督徒的生活从始至终都根据于这个完全依靠主耶稣的原则。神所乐意赐给我们的恩典是无限量的。他乐意赐给我们每一件东西，但除非我们安息在他里面，我们就不能得到什么。「坐下」就是说出一种安息的态度。因为事情已经完成了，工作歇下了，所以我们坐下了。只有当我们首先学会坐下来，然后我们才能在基督徒的生命中往前长进。这件事似乎是矛盾的，但却是真实的。

坐下真正的意义是什么？当我们行或站的时候，我们是将全身的重量都托负在我们的腿上，但当我们坐下时，我们所有的重量--不论是多重--就都置放在所坐的椅子或床上了。当我们行或站时，我们就逐渐疲累，但当我们一坐下来，我们就觉得得到了休息。在行或站中，我们费很多力气；但当我们坐下时，我们立刻就轻松了，因为压力不再落在我们的肌肉和神经上，而是落在我们身外的某些东西上。在属灵的范围里也是如此，坐下就是把我们所有的重量--我们的担子，我们的自己，我们将来，每一件事物--都卸在主身上。我们让他来负这责任，自己不再来背负。

这就是神从起初就立下的原则。在创造里神从第一天一直作工到第六天，而第七天安息了。我们可以确信，在那前六天中，他是非常的忙。于是当他该作的工作完成时，他就歇了一切的工。第七日就成了神的安息日，那就是神的安息。

但亚当如何呢？他与神的安息有什么关系呢？圣经告诉我们，亚当是在第六天造的。那么明显的他并未有分于那前六天的工作，因为他只是在六天的末了才造出来的。事实上，神的第七日乃是亚当的第一日。神固然是作了六天的工，然后才享受他安息日的安息，但亚当的生命却是与安息日一同开始的。神是先作工，然后安息；而人却必须先进入神的安息，然后才能作工。再者，乃是因神创造的工已经确实完成了，所以亚当的生命就可以从安息开始。在这里就是福音：神已经先作了一步，并且也完成了救赎的工作，因此我们并不需要作什么来获得救赎，却能藉着信直接享用他所完成工作的价值。

当然我们知道，在这两件历史性事实的中间--就是在神创造的安息和神救赎的安息之间--还有整部悲惨的故事，说到亚当的犯罪和审判、人不止息与无益的劳苦，和神的儿子降世受苦并舍了他自己，直至失去的地位得以恢复。「我父作事直到如今，我也作事」那就是他的话，直至最后，他赎罪工作完成，他才能呼喊说「成了」。

就是因着那得胜的呼喊，我们所传述的乃是真实的。基督教确实是说出，神在基督里已经作成了每一件事，而我们只要藉着信就得以享受那事实。我们在此的钥字自然不是一个命令「要坐下」，乃是看见我们在基督里面是已经「坐下」的。保罗祷告求神照明我们心中眼睛(一18)，明白所为我们包含在这双重事实里面的一切，就是神先藉大能「使他坐」，然后又藉着恩典「叫我们与他一同坐」。而我们必须学的头一个功课就是：在起始的时候，工作根本不是我们的，乃是他的。不是我们为神作工，乃是他为我们作工。是神赐给我们安息的地位。他带来他儿子所完成的工作并赐给我们，然后对我们说「请坐」。他对我们的表示，我想不能再比大筵席比喻中邀请的话「请来吧，样样都齐备了」(路十四17)更表达得好了。因此我们开始基督徒的生活，不是以「作」，乃是以看见神所已经作的。

他所成就之工的范围从这里往前去，基督徒经历的步骤就和开始一样，不是根据于我们自己的工作，而是在于另外一位所完成的工作。每一个新的属灵经历都开始于一次藉着信接受神所已经作的--也可以说，就是一次新的「坐下」。这个是生活的原则，是神自己所指定的，从始至终基督徒生活的每一个阶段都根据神所定规的这个原则。

我们如何能接受圣灵的能力来事奉呢？我们是否必须为此劳力呢？我们是否必须为此向神申诉呢？我们是否必须禁食、舍己、刻苦己心，使我们成为一个应得的人呢？绝不！那不是圣经的教训。再想想看：我们如何接受罪的赦免？以弗所书一章六至八节告诉我们，那乃是「照着他丰富的恩典」，「在爱子里白白赐给我们的」。我们并没有作了什么来换得赦免。我们是在基督里「藉着他的血」得蒙救赎。在他所已经完成的根基上，那乃是我们的。这就是「我们得救的福音」(一13)。

那么，圣灵浇灌的圣经根据是什么？乃是主耶稣的升天。因为主耶稣为我死在十字架上，我就得到罪的赦免；因为他被高举到宝座上，我就得到圣灵的能力(看徒二33)。圣灵赐下既是因为主耶稣已经得着荣耀，所以这恩赐就不是根据于我所是的或我所作的。我不是藉着作任何事来得到赦免，我也不是藉着作任何事来接受圣灵。我获得每一件事物，不是靠着行，乃是藉着坐--那就是说，藉着安息在主里面。所以我们怎样不需要等待救恩入门的经历，照样也不需要等待圣灵的浇灌。让我确实的告诉你，你不需要为这恩赐向神申诉，也不必努力挣扎，也不必举行奋兴会。你受圣灵并不是因你的行为，乃是因着主耶稣基督的高举。「也信了基督，既然信他，就受了所应许的圣灵为印记。」(一13)这也包括在「能叫你得救的福音」里面。

若是我们说的罪得赦免和得圣灵恩赐是真的，我们的成圣是如何呢？我们如何得知能从罪中蒙拯救呢？我们的「旧人」是如何钉十字架呢？秘诀还是不在于行，乃在于坐；不在于作什么，乃在于安息在所完成的事实上。「我们向罪死了」；我们「已经受浸……归入和的死」；「我们已经与他一同埋葬」；「神……叫我们与基督一同活过来」(罗六2、3、4；弗二5)。所有这些叙述都是过去式的。为什么是这样？因为将近两千年前主耶稣在耶路撒冷城外被钉十字架，而我是和他一同被钉的。这是个伟大的历史事实。藉此他的经历现在已经成为我的属灵历史，神能说我已经「和他」得着每一件事。我现在所有的一切，是「与基督」一同有的。在圣经里我们绝不能发现所说的这些事尚在将来，现在尚需去要。这些乃是基督的历史事实，所有我们已经信的人都已经进入其中了。

「与基督」--钉十字架、活过来、复活、坐在天上；这些观念对于人的心思，比约翰福音三章三节主耶稣对尼哥底母说的话还要令人费解。那里的问题是如何重生，这里的事甚至是更不可能--不仅像重生一样是一些要成就在我们里面的事，并且要看见和承认，那已经在另外一位里很久以前所成就的就是我们的。这样的事如何能够呢？我们不能解释。我们必须从神接受，认为这是他所已经作成的。我们不是与基督同生，但我们是已经与他同钉十字架(加二20)。因此我们与他的联合是开始于他的死。神在那里把我们放在他里面，我们所以「与他一同」，因为我们是「在他里面」。

但我如何能确知我是「在基督里」呢？我所以能够确知，因为圣经坚定的说是如此，是神把我放在那里。「你们得在基督里是本乎神。」(林前一30)「那在基督里坚固我们和你们的……就是神。」(林后一21)那是他在主宰的智慧中所完成的事，为要让我们看见、相信、接受，并在其中喜乐。

我若夹一张钞票在一本书里面，从此以后这书所遭遇的，也就是夹在它里面这张钞票所遭遇的。我把这个拿到那里，另一个也就到那里。他们的历史已经成为一个。就是这样实际的，神已经把我们放在基督里面了。所以凡他所遭遇的，也就是我们所遭遇的。一切他所遭遇的经历，我们在他里面也都已经遭遇过了。「我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」(罗六6)那是历史。我们的历史是写在我们诞生之前。你相信吗？那是真的！我们与基督同钉十字架是一件荣耀的历史事实。我们从罪得蒙拯救，不是根据于我们能作什么，也不是在于神要为我们作什么，乃是根据于他已经在基督里为我们作了什么。当那事实向我们显明，并且我们转回来安息在其上时(罗六11)，我们就发现圣洁生活的秘诀。

但在实际上，我们对这一切在经历中知道的太少了。举一个例说，假若有人当面恶言批评你，你怎样来应付这局面？你紧闭嘴唇，咬紧牙关，勉强吃下，竭力控制自己，你若在极大努力之下，能压制而不表露出这一切愤怒的征象，得以在比较合理的礼貌中回覆对方，你就觉得已得到很大的胜利了。但那怒气仍然存在，它仅是被遮盖了起来而已。这难处是什么？就在于你在坐下之前，就试着要去行，这条路是注定了要失败的。让我再重复的说：没有一个基督徒的经历能从行来开始，它必须是从确定的坐下来开始。从罪得蒙拯救的秘诀不是要作什么，乃是要安息在神所已经作的上面。

有一位工程师，原住在西方的一个大城里，以后离开家乡，来到远东。他离家的两三年，正在这时，他的妻子对他不贞，随他一个好友离家出走了。他回家时，就发现他已失去了他的妻子、他的两个孩子和他的好友。在一次讲道聚会结束的时候，这个受悲伤打击的人向我吐露他心中的重担。他说：「整整两年，我心里日夜满了愤恨，我是基督徒，我知道我应当赦免我的妻子和我的朋友，但是虽然我一而再，再而三的要赦免他们，却是不能作到。每天我都定意要爱他们，而每天我都失败了。我对此能作什么呢？」我回答说：「完全不要作什么？」他近乎吃惊的问道：「你的意思是什么？是要我继续恨他们吗？」于是我解释说：「你问题的解答是在这里，当主耶稣在十字架上死的时候，他不但担去了你的罪，他也担去了你这个人。神把他的儿子钉了十字架，神也把你的旧人在他里面钉了十字架；同样，那个不赦免人的你，那个根本不能爱那些亏待你的人的你，也已经被钉了十字架，被除去了。神在十字架上已经对付了一切，所以再没有什么留给你，要你去对付的。你只要对他说：「主，我不能赦免，我也不再试着这样作，但我信赖你在我里面作。我不能赦免，也不能爱，但我信赖你代我赦免，代我爱，并且在我里面作这些事。」

这人坐在那里很惊讶的说：「这话对我太新奇了。我以为我必须对这件事作一点什么。」等了一下，他又说：「但我能作什么呢？」我说：「神在等着你直到你停止要作。你一停止作，神就要作。你曾经想救一个淹水的人吗？要作这事有两个方法。或者你击昏他使他失去知觉，然后把他拖到岸上来，或者你让他挣扎喊叫，直到他完全无力，然后再去救他。若是他还留着一点力气，你就想去救他，他就要在恐惧之中紧抓住你，把你拖下去，那他和你都要淹死。神正在等着，让你把贮藏的力量完全耗尽，然后来救你。一旦你停下不作任何的事，他就要作一切的事。神正在等你对自己绝望。」

「这位作工程师的朋友跳了起来，他说：「弟兄，我明白了！赞美神，现在一切全好了！我不需要作什么了。他已经作了一切。」于是他面带荣光，欢欢喜喜地去了。

赐给者--神我想，在福音书所有的比喻中，浪子回头的故事是幅最好的图画，给我们看见讨神喜欢的路。父亲说：「我们理当欢喜快乐。」(路十五32)在这句话里主耶稣启示出来，在救赎的范围中，什么东西特别使他父的心喜欢。那并不是大儿子不断的为父亲劳苦，而是小儿子不为父亲作任何事，只让父亲为他作每一件事；不是常要作赐给者的大儿子，乃是常愿意作接受者的小儿子，最叫父的心喜欢。当浪子在放荡的生活中耗尽了他的赀财，回到家中时，父亲并没有一句责备他浪费的话，也没有一句问到赀财的话。他对于这耗去的一切，并不难过，他只是对于小儿子回家使他得以供给更多费用的机会而快乐。

神是太富足了，所以他所最喜欢的就是赐给。他的宝藏太丰富了，因此当我们不给他机会，不让他使用财宝在我们身上时，对他反而是一个痛苦。父亲看见浪子需求长衣、戒指、鞋子和筵席，这在他是一个喜乐。但在大儿子身上他找不到这样的需求，那在他是一个忧伤。我们想要为神预备东西，这对神的心是一个忧伤。他是太富足了。当我们就是这样让他一再的赐给、赐给、赐给的时候，我们就给他真实的喜乐。同样，当我们想要为他作事时，那对他就是一个忧伤，因为他是太全能了。他渴望我们就是让他作、作、作，他希望永远是个赐给者，并且永远是个作工者。假若我们看见他是如何的丰富，如何的大能，我们必定把一切的给和一切的作--让在他手里。

你以为假若你不想讨神的喜悦，你的好行为就会停止吗？你以为假若你把一切的给和一切的作让在神手里，那个结果较比你作了一些更不令人满意吗？其实当我们要想自己去作时，我们就是把自己再带回到律法之下。但律法的行为--即使是我们的好行为--都是「死行」，是神所恨恶的。在那比喻中，大儿子和浪子都是同样的远离了父家的欢乐。大儿子虽然不是在远方，但事实上仅是「地位的」在家里。理论上他的地位也同浪子一样，永远不能享受那实际，因为他拒绝放弃自己的好工作。

正当你停下「给」时，你就要证实神是一位何等的赐给者！停下「作」，你也就要发现，他是一位何等的工作者！小儿子曾经完全错了，但他回到家里却找到了安息--那就是基督徒生活开始的地方。「神既有丰富的怜悯，因他爱我们的大爱……叫我们与基督一同坐在天上。」(弗二4、6)「我们理当欢喜快乐。」上章目录下章


第二章 行——我们在世上的生活

第二章行--我们在世上的生活

我们已经说清楚，基督徒的经历不是以行开始，乃是以坐开始。每次我们颠倒了这神圣的次序，就必产生不幸后果。主耶稣已经为我们作了每一件事，我们现在的需要就是确信地安息在他里面。当我们跑出来，在自己的能力里要作任何事时，我们立刻发现犹如面对着一堵无法通过的石墙一般。只有当我们信靠主时，才能在他的能力里被带领过去。这不是过分强调，一切真实属灵的经历总是从安息开始。

但那并不是终点。虽然基督徒的生活是以坐开始，而坐总是随着有行的。当我们一旦已经妥当了，真的就座了，并因着坐下已经得到了力量，那么我们在事实上定规开始行。坐说出我们和基督在天上的地位。行是属天地位在这地上实行的活出。我们既是一个属天的人，我们就要在地上的行动中带着那属天的印记。这就带进了些新的问题。那么以弗所书关于行对我们说了什么？我们要看见，这卷书信劝告我们两件事。我们现在来看其中的第一件。

「所以我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称，凡事谦虚，温柔……」(四1、2)

「所以我说……你们行事不要再像外邦人存虚妄的心行事……人要将你们的心志改换一新。」(四17、23)

「也要凭爱心行事，正如基督爱我们，为我们舍了自己。」(五2)

「行事为人就当像光明之子……总要察验何为主所喜悦的事。」(五8、10)

在以弗所书中「行」这个字用过八次，这字字面的意思是「走动」，保罗在这里就象征性的用以表明「持身处己、整饬品行」。这字立刻将基督徒行为的问题带到我们跟前，这书信的第二段大部份就是说到这个。行为的试验乃是在我们与人的交往关系之中，这就是这里行为问题所要对付的主要方面。信徒之间、邻舍之间、夫妻之间、父子之间、主仆之间，这些关系在这里都很实际的论到。「行事……忍耐……互相宽容」，「要弃绝谎言，各人与邻舍说实话」，「生气却不要犯罪」，「不要再偷」，「一切的苦毒……都从你们中间除去」，「要以恩慈相待……彼此饶恕」，「彼此顺服」，「不要惹气」，「要听从」，「不要威吓」。没有比这些命令更实际的了。

让我提醒你，主耶稣自己就是在这点上开始他的教训。请细心注意他登山宝训中这一段话的说法：「你们听见有话说，以眼还眼，以牙还牙，只是我告诉你们，不要与恶人作对；有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。有求你的就给他；有向你借贷的不可推辞。你们听见有话说，当爱你的邻舍，恨你的仇敌；只是我告诉你们，要爱你们的仇敌；为那逼迫你们的祷告。这样就可作你们天父的儿子；因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。你们若单爱那爱你们的人，有什么赏赐呢；就是税史不也是这样行吗？你们单请你弟兄的安，比人有什么长处呢；就是外邦人不也是这样行吗？所以你们要完全，像你们的天父完全一样。」(太五38-48)

你说：「可是我作不到，这是不可能的要求。」就如那位工程师一样，你觉得你被人亏待了--可能是极厉害的亏待，你不能使自己赦免人。你是有理的，而你的仇敌所行的完全不义。要爱他可能很理想，但不可能。

天父的完全自从亚当吃了知识树上果子的那日起，人已经落在分辨什么是善，什么是恶之中。天然的人已为自己定出一个对与错，义与不义的标准，而努力靠此而活。我们作了基督徒自然是不同的。是的，但怎样不同呢？自从我们悔改之后，一种新的公义感已经发展在我们里面，结果我们也是一样，充塞着书与恶的问题。但我们有没有确知，对于我们，出发点是不同的？基督是我们的生命树。我们并不从道德的对错上开始，我们不从那善恶树开始，我们是从「他」开始，我们所有的问题乃是一个生命的问题。

没有一件事损害我们基督徒的见证，比要求自己对和要求别人对更大的了。我们贯注于什么对或什么不对。我们问自己受人的待遇公平，不公平。我们就以这些来确定自己的行为。但那不是我们的标准，对于我们整个问题乃是一个背十字架的问题。你问我：「有人打我的脸是对的吗？」我回答：「当然不对！但问题是，你只要对吗？」我们基督徒生活的标准绝不能是对或错，而是十字架。十字架的原则就是我们行动的原则。赞美神，他叫日头照好人也照歹人。就他而论，这乃是他恩典的问题，并不是对或错的问题。那也要作为我们的标准，「彼此饶恕，正如神在基督里饶恕了你们一样。」(四32)「对或错」乃是外邦人和税吏的原则。我们的生活乃要受十字架原则和天父完全的原则来支配。「所以你们要完全，像你们的天父完全一样。」

在中国南方，有一位弟兄，在山腰间有一块稻田。在缺水的时候，他就用一个脚踏的水车，从灌溉的水圳踏水到他的田中。他的邻居有两块田在他的下面，一天晚上，在田边挖了一个裂口，排去了他所有的水。这位弟兄补好裂口，打进更多的水，他的邻居又照样的作，就这样重复了三四次。于是他就和弟兄们商量。他说：「我曾试着忍耐，不要去报复，但这样对吗？」他们一同为这事祷告，以后有一位弟兄回答说：「我们若仅仅作对的事，我们就真是可怜的基督徒了，我们必须作得比对更多。」这弟兄非常的受感动。第二天早晨，他去先为着下面的两块田踏水，然后到下午再为自己的田踏水。此后水就留在他的田里。他的邻居非常惊异他的行动，因此来寻求这原因，过了一些时候也成了基督徒。

所以，我的弟兄们，不要站在你的对上。不要以为你已经走了第二里路，你就是行了义。第二里路仅仅是第三里和第四里路的象征说法。那个原则就是模成基督。我们不袒护，不要求，不命令；我们只有给出去。当主耶稣死在十字架上时，他并不是为了护我们的权利而作。乃是恩典把他带到十字架上。现在既是他的儿女，我们也常要给别人，无论是他们该得的，或超过他们该得的。

我们已经说过，我们常是不对的。我们失败，而从我们的失败中学到功课，那总是好的--要承认失败并要行超过所当行的事。主所要的就是这个。为什么？因为「这样就可以作你们天父的儿子」(太五45)。这是一个实际儿子名分的问题。神真的已经「预定我们，藉着耶稣基督得儿子的名分」(一5)，但我们领会错了，以为我们已经「成年」--我们已经是长大成人的儿子。登山宝训教训我们，儿女在度量上要达到儿子应负的责任，这样，他们就与他们的父一同表明共同的灵和态度。我们被呼召要在爱中得以「完全」，以显明他的恩典。所以保罗也说：「所以你们该效法神，好像蒙慈爱的儿女一样，也要凭爱心行事，正如基督爱我们，为我们舍了自己。」(五1-2)

我们现面对着挑战，马太福音五章立了一个标准，我们会觉得那是高得不可能的，但保罗在以弗所书这一段里却附议这标准。困难乃是在于我们不能在自己天然方面找出方法来达到那个标准--行事为人要「合乎圣徒的体统」(五3)。神所确实要求我们的这个问题，我们的答案在那里呢？

行的力量何处来在保罗的话里，这秘诀就是「运行在我们里面的大力」(三20)。在另一篇信息中他说：「我也为此劳苦，照着他在我里面运行的大能。」(西一29)

我们再回到以弗所书的第一段。基督徒生活秘密的能力是什么？从那里得来这能力呢？让我用一句话回答：基督徒的秘诀就是他在基督里的安息。他的能力乃是从神所赐的地位而来的。所有坐的人就能行，因为在神的思想中，后者自然就随着前者。我们一直与基督同坐，我们就可以在人前继续的行。一放弃在他里面安息的地位，立刻我们就要绊跌，我们在世上的见证就要被毁损。但若住在基督里面，我们这地位就获得主的能力，使我们地上的行动能配得过他。你若想要这种行动的例证，先不要想在赛跑中跑的人，试想一个在车里的人--或者更好是一个瘸子坐在一辆机动的残废车中。他在作什么呢？他在行--但他也在坐着。他不断的在行，因为他继续着。他的前进，根据他所在地位。自然这是一个基督徒生活不十分恰切的比方，但可用以提醒我们，我们的行事为人基本是倚赖我们在基督里内在的安息。

这个说明了保罗这里的话。他已经先学了坐，他已经来到在神里面安息的地位。结果他的行并不是基于他的努力，乃是基于神在他里面大能的工作。这里就含着他里面能力的秘诀。因为保罗已经看见他自己坐「在基督里」，他在人前的行，藉着基督的内住就成为可能。因此他为着以弗所信徒的祷告乃是：「使基督因你们的信，住在你们心里。」(三17)

我的手表如何走呢？是先动呢？还是先被动呢？当然是因先受了外面力量的动，它才能走，然后它只能作所指定的工。我们也有所指定要作的工，「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善的工(照原文另译)，就是神所预备叫我们行的。」(二10)

使徒保罗在生活中所显于外面的，不过都是神在他里面工作的表明而已。神自己正在保罗里面作事--他是「在他里面大能的运行」(西一29另译)。结果就叫保罗能在外面有所作为。他写给腓立比人说：「就当恐惧战兢，作成你们得救的工夫，因为你们立志行事都是神在你们心里运行，为要成就他的美意。」(腓二12-13)神先作进来，再作出去！这就是秘诀。但除非我们让神在我们里面作，否则我们就不要想作出去。我们常想要谦卑和温柔，却不知道让神把基督的谦卑和温柔作在我们里面是什么意思。我们想要显出爱，既发现自己没有，就向主求这爱，于是我们就惊奇，他好像并不把爱给我们。

让我再用前面的例子。或者有某一位弟兄，你觉得非常为难，你和他常发生难处。每当你遇到他时，他说话行事都会引起你的愤怒。这叫你受困扰。你说：「我是一个基督徒，应该爱他，我要爱他，的确我定规要爱他！」于是你非常热切的祷告：「主阿，加添我对他的爱。哦神，赐给我爱！」于是你加强控制自己，并鼓起你所有意志的力量，立了一个真实的心愿，要向他表示你所祈求的爱。但是，啊呀，当你一来到他的面前，不知什么东西就把你的好意都赶跑了。他对你的反应，不仅不是鼓励，甚且是相反的，于是旧怒又被点燃，你最多只能再一次对他以礼貌相待。这是为什么？你向神寻求爱，自然没有错，你的错是在于把爱当作一些事物来寻求。你想要用神的恩赐，靠自己天然的能力，而来作神凭自己的爱所要藉着你作的，那就错了。不同的地方就在此。但愿我们看见这个。

那是积极的方面，消极方面呢？你如何控制那些别的成分，诸如愤怒和恶意的思想感觉呢？因为你稍受激动，这些就要显于形色。在此我要请大家注意我们所曾提过的，就是一个命令，那几乎都是用被动的说法：「让一切苦毒、恼恨，忿怒、嚷闹、毁谤、并一切的恶毒，都从你们中间除掉。」(四31另译)对于这样的话你毫无疑问会回答说：「那是太难了，我如何能答应这『一切』的要求，使这些东西一点都不留下呢？没有办法。要想彻底除去这一切，并不值得去挣扎，因为我知道我绝不会成功。」对于这话，我是这样答覆：自然你是不能--但他能。保罗的话岂不就是含意说：他确实要如此作吗？他十字架的能力足能把从你老旧天性所发出的一切，带到死亡和坟墓之中，你的责任并不是要向那些东西挣扎反抗，而是要信靠他，让他的十字架来作工。还要记得你安息在基督里的地位。一直站在那里，而让那一切东西从你身上除去。

神已经把基督给了我们，在他之外现在再没有什么要我们来接受，圣灵已经被差遣把基督的所是--不是一些和他分开的，或他以外的任何东西--产生在我们里面。我们是「藉着他的灵，用能力得以在里面的人里刚强起来……以致知道基督的爱」(三16、19另译)。我们在外面所彰显的乃是神已经先放在我们里面的。

如何达成神一切的要求请再读一遍哥林多前书一章三十节的话。神不仅把我们放「在基督里面」，「……神又使他成为我们的智慧、公义、圣洁、救赎」。这是圣经中一个最大的记述。他「成为我们……」。我们若相信这个，我们能把我们所需要的任何东西放在这句话里，并且能知道神已经把它好，因为藉着圣灵在我们里面，主耶稣已叫他自己成为我们所缺乏的任何东西。我们常认为圣洁是一种德行，谦卑是一种恩典，爱是从神那里求来的一种恩赐。但神的基督乃是以他自己作我们所需要的一切。

许多时候，在我需要之中，我常常以为基督是另外一个人，而没有实际的把他当作就是我所最感缺乏的事物。有两年之久我在暗中摸索，想要建立起我所认为基督徒生活中该有的德行，却徒劳无益。于是有一天--那是在一九三三年--亮光从天上向我打开，我就看见基督被神命定，在他的丰满中成了我的一切。何等的不同！哦，事物都是虚空！凡与基督无关的，我们抓住的时候不过都是死的。我们一旦看见了这个，那对我们将是一个新生活的开始。我们的圣洁从此以后将要成为一个有位格的圣洁，我们的爱也是一个有位格的爱。我们得到启示，他的自己在我们里面，就是对于神一切要求的答案。

现在再到那位难以相处的弟兄那里去，但这次在你要去以前，这样向神说：「主，我最终已经非常清楚，在我自己里面我完全不能爱他，但我现在知道，有一个生命在我里面--你儿子的生命这生命的律就是爱。他不能不爱。」你不需要勉强自己，安息在他里面，依靠他的生命，这样就敢去见那位弟兄，并对他说话--就有奇妙的事发生！极其不知不觉地(我要强调这个不知不觉，因为知觉只在以后才来)，你发现自己能十分愉快地和他谈话，不知不觉地爱他，不知不觉地认他是你的弟兄。你很自由地和他晤谈，而有真实的交通，你在回来的时候会惊奇的说：「怎么？我刚才一点都没有紧张罣虑，但是我竟然一点怒气都没有！很不可思议的主与我同在，并且他的爱得胜了。」

他的生命运行在我们里面，乃是一种真实的自动自发--那就是说，不需要我们的努力。一个绝对重要的定律乃是不要「试」(Try)而要「信」(Trust)--不要靠我们自己的力量，乃要靠他的力量。因为生命的流通才显出我们在基督里真实的所是。乃是从生命的泉源才发出甜水来。

我们很多人都是要去「作」基督徒。今天许多基督徒的生活，大部分是假装的。他们过「属灵的」生活，说「属灵的」话，用「属灵的」态度，但他们是靠自己来作这一切的事。这里所含蓄的努力，该叫他们知道有些地方不对了。他们强迫自己不作这个，不说那个，不欺骗别人，他们发现这一切是何等的离呢！这就像我们中国人要说外国话一样，无论我们多努力，总不能那样自然；我们必须勉强自己那样的说。但当我们说本国的言语时，没有比这再容易的了。甚至当我们完全忘了自己在作什么的时候，我们仍然能说。这话是流出来的，是完全自然而来的，这种自然就向人显出我们是如何。

我们的生命乃是基督的生命，藉着内住的圣灵进到我们里面，同时那生命的律也是自然的。我们一旦看见这事实，我们必要停止挣扎，除去假冒为装。没有一件事比装作更伤害基督徒的生命了。没有一件事比我们停下外面的努力，使我们的态度成为自然更有福了。那时我们的话语、祷告、生活，就完全成为内在生命的自然流露。我们有没有发现主是何等美善？他在我们里面就是那样的美善！他的能力是否浩大？他在我们里面的能力也不稍差！赞美神，他的生命永远是大能的，而在那些敢于相信神话的人的生活中，这神圣的生命将在权能中彰显出来，丝毫不逊于古时所表现的。

我们的主说：「你们的义若不胜过文士和法利赛人的义，断不能进天国。」(太五20)这是什么意思呢？我们在前面已经看见，他在这句话之后，如何重复的说：「你们听见古人说……只是我告诉你们……」。而在摩西律法的要求与他自己那极大的要求之间作一个对比。但既然已过许多世纪之中，人曾想达到前者标准已经失败了，怎么主还敢把他标准提得更高呢？他所以能这样作，只因他相信他自己的生命。他并不害怕对他自己定下更高更苛刻的要求。的确，我们可以放心愉快地读马太福音五至七章天国的律法，因为它们显示主完全确信他的生命对他的儿女是有效的。这三章说出这神圣生命的神圣责任。他在我们身上这样大的要求，显示他有大的信心，信任他所放在我们里面的资源，足够来答应那些要求。

有没有一些困难的情形对抗着我们？那是不是一个对或错、好或坏的问题？我们不需要去寻求智慧。我们不需要再在知识树上下功夫。我们有基督，他乃是我们从神而来的智慧。生命圣灵的律在基督耶稣里不断的告诉我们，他对于对或错的标准，以及圣灵的态度，藉此困难的情形就得以应付。

许许多多的事情要兴起来伤害我们基督徒义的感觉，并且试验我们要有什么样的反应。我们需要学习十字架的原则--我们现在的标准不再是旧的，而是新人。「这新人乃是照着神在真理的义和圣里面创造的。」(四22-24另译)「主，我没有权利来抗辩。我一切所有的都是因着你的恩典。一切都在于你！」我认识一位日本女基督徒，她有一次遇到一个窃贼挖洞进到她的房子里来。在她简单而实际对主的信心里，她给这人做了一顿饭吃--然后还把她的钥匙交给他。那贼因她的行动感到羞愧，神就对他说了话。藉着她的见证，那人今天成了在基督里的一位弟兄。

许多基督徒懂得一切的道理，但却过着与这一切道理相反的生活。他们知道一切关于以弗所书一至三章的事，但他们却不把四至六章付之于实行。与其这样矛盾，倒不如没有这些道理好些。神不是已经要求一些事么？那么再回到神面前，寻求方法来遵行他所要求的。但愿主教导我们，基督徒生活的整个原则就是我们超出那些对的，而去作那些讨他喜悦的。

爱惜光阴关于我们基督徒的行事，还有一些事要注意。「行」这个字除了已经说过的，还有更进一步的意义。它首先是指着行动或行为，但也包括有进步的观念。「行」就是「前进」、「进步」。我们现在就是要简单来看，我们如何向着目标前进。

「你们要谨慎行事，不要像愚昧人，当像智慧人；要爱惜光阴，因为现今的世代邪恶。不要作糊涂人，要明白主的旨意如何。」(五15-17)

你会注意到，在上面的经节中，时间的观念，和聪明愚昧的不同，两者之间有所关连。「行事……像智慧人，爱惜光阴……不要作糊涂人。」这是重要的，我现在要提到两处别的经节，也是类似的和这些事连在一起。

「那时天国好比十个童女……其中五个是愚拙的，五个是聪明的。愚拙的拿着灯，却不预备油……半夜有人喊说新郎来了！你们出来迎接他。那些童女就都起来收拾灯。愚拙的对聪明的说……我们的灯要灭了……她们去买的时候新郎到了，那预备好了的，同他进去坐席，门就关了。其余的童女随后也来了……」(太廿五1-13)。

「我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。……他们原是童身，羔羊无论往那里去，他们都跟随他，他们是从人间买来的，作初熟的果子归与神和羔羊。在他们口中察不出谎言来；他们是没有瑕疵的。」(启十四1-5)

有许多圣经经节向我们保证，神所起头的他必完成。我们的救主乃是一位拯救到底的救主。没有一个基督徒最终是「半得救」的，即使我们现在在某种意义上可以这样说，神必要使每一个信他的人得以完全。这是我们所信的，我们必须记牢，当作我们再要往下说的根据。我们和保罗一样「深信那在你们里面动了善工的，必成全这工，直到耶稣基督的日子」(腓一6)。神的能力是无限量的，他能保守你们不失脚，叫你们无瑕无疵站在他荣耀之前(犹24；提后一12；弗三20)。

然而当我们回到这事主观方面--就是关于它在我们今生地上生活中实际的行出，我们就遇到时间的问题。在启示录十四章里，有初熟的果子(4节)，和熟透的庄稼(15节)。成熟和初熟之间的不同是什么？当然不是性质的不同，因为所有的收成都是一样的。它们的不同只在于成熟的时间。有些果子达到成熟先于别的果子，因此就成了「初熟的果子」。

我的故乡福建省的橘子是很著名的。我可以说(也许是偏见)世界上任何地方的橘子都没有那样的。在橘子季节才开始的时候，你看到满山的果树都是青绿的，但你若再仔细看一下，就看见在树丛中闪着金色的橘子。这一群金色的点子散布在深绿的树荫中，真是一幅美丽的景色。过后所有的果子都要成熟，树丛就要变成金色，但现在只有这些初熟的被摘下来。它们被小心的用手摘下来，获得最高的市价--常有盛产时节三倍的价格。

全部总会达到成熟。但羔羊乃是寻求初熟的果子。在比喻中的那些「聪明的」，并没有比别人作的更好，但他们是在较早的时间里作好了。请注意，其余的也是童女--无疑是「愚拙的」，但并不是「假的」。她们也是与聪明的在一起去迎接新郎，她们也有油在灯里，并且他们的灯也是点着的。但愚拙的没有想到他会迟来，现在她们的灯要灭了，她们却没有预备油在器皿里，别人也没有够用的油供应她们。

有些人听到主对愚拙的童女说，「我不认识你」，感到困惑不解。他们觉得，若她们是主真正的儿女，「许配……如同童贞女献给基督」(林后十二2)，那主怎么会对她们说这话呢？但我们必须明白这比喻的教训，神的儿女在将来，确实有一些事奉主的特权，会因着没有预备而丧失。圣经说，其余的五个来到门口说：「主阿，主阿，给我们开门。」什么门呢？一定不是救恩的门。你若失丧了，你就不能到天门来叩门。因此当主说，「我不认识你」，他必定是在某种有限的意义中用这句话，就像下面所举的例子一样：

在上海有一个违警法庭法官的儿子，因着不小心驾驶而违警了。他被带到法庭，看见他的父亲坐在推事席上。审案程序全世界差不多都是一样的，推事审问说：「你叫什么名字？你住在什么地方？你作什么职业？」等等。这孩子很惊奇的对他父亲说：「父亲，难道你不认识我？」这位父亲严厉地敲着桌子说：「青年人，我不认识你。你叫什么名字？」自然这并不是说，他完全不认识他。在家里面他认识他，但在那个地方，那个时候，他不认识他。纵然仍是他父亲的儿子，这孩子还必须遵守法庭的程序付出的罚金。

是的，十个童女都有油在灯里。但那些显出是愚拙的，乃是没有预备油在器皿中。既是真实的基督徒，他们就在基督里有生命，也在人面前有见证。但他们的见证并不持久，因为他们是过着一种随手得来，随口吃掉的生活。他们有圣灵，但我们可以说，他们并不是「被圣灵充满」。当紧要关头来到，他们必须出去再买油。到了最后，自然十个人全都够了。但不同的点在于一件事实，就是聪明的及时有足够的油，而愚拙的虽然到末了也有足够的油，却失去了预备油的目的。那完全是一个时间的问题，就是主所要归结的点。因此，在这比喻的末了，他劝门徒们不要仅仅作门徒，而要作儆醒的门徒。

「不要醉酒，酒能使人放荡，乃要被圣灵充满。」(五18)在马太福音二十五章，那并不是开始接受耶稣基督的问题，也不是圣灵降在他的仆人身上，赐给属灵恩赐的问题，那乃是在器皿中另外预备油的问题--无论等候多长的时间，藉着在里面的圣灵继续不断奇妙的供应，能以继续不断的发光？(在这比喻中有灯，有器皿；实际上我们是灯，也是器皿。)有谁不知道这里面的丰满，而能活在属天永远中？没有一个童女能避免这个。所以主现在逐步带领我们，使我们对那丰满有认识。「所以要儆醒，因为那日子、那时辰，你们不知道。」

「要被充满。」这是关于圣灵一个很不平常的说法，原文的意思是：「你要不断的被充满。」那并不是过一个关，像在五旬节一样，乃是一种情形，是我们在任何时候都要有的。那也不是外面的事，乃是里面的事；不是一个属灵恩赐和外面彰显的问题，乃是圣灵在我们灵里一种个人同在和行动的问题。他保持器皿里的光不暗淡，在需要时可以维持到深夜。

再者，那也不完全是一个个人的事。就如下面一节(五19)明确的指出，那乃是我们和别的基督徒共同依靠所享有的。因为要被「圣灵充满」，在那节圣经的话语中，不仅是「口唱心和的赞美主」，更是「用诗章、颂词、灵歌、彼此对说」。许多人很容易独唱，却很难在四部合唱，甚至二部合唱中唱得合拍和谐。这个在灵里合一的信息乃是放在以弗所书第二段的中心(看四3、15、16)。圣灵的丰满赐给我们，是叫我们能在宝座前一同唱新歌(启十四3)。

为要守住我们主要的重点，让我再重复的说愚拙或聪明只依据一点而定：你若是聪明的，你要马上去寻求这丰满；但你若是愚拙的，你要把这丰满搁在一边，直到太迟的时候。我们有些人是作父母的，已经有了儿女。那些孩子们在天性上会有何等大的差异，一个立刻就顺服，另一个就想要拖延，免得去作。若确实有这情形，而你不够刚强，准许他有漏洞逃避，那么拖延的那个就实在是一个聪明的，因为他得以不作什么。但你若坚持你的话、你的命令，不许规避，最终必须服从，那么那个立刻规规矩矩服从命令就是聪明的了。

要清清楚楚明白神的旨意。神的话若是能够不算数的，那么你想要逃避那些旨意，可能不是愚拙的。假若神是一位不改变的神，并有一个不改变的旨意，那么就要聪明，爱惜光阴。要在器皿里另外准备油远超过寻求别的一切事，「叫神一切的丰满充满了你们」(三19)。

这个比喻并没有解决我们所有的问题。愚拙的如何去买呢？这里并没有告诉我们，我们无从得知。神到底用什么步骤来带领他所有的儿女最终达到成熟，那不是我们所关心的，我们在这里乃是说到初熟的果子。我们是受到鼓励要往前去，而不是推究若不这样会发生什么事。

你不能够藉着躲避而免去达到成熟，或者免去付出达到成熟的代价。聪明乃是连在时间上。是聪明的人就爱惜光阴。正如我的自来水笔现在是满着的，准备好给我的手即时应用；同样，聪明的藉着与主合作，就应付神的需要--成为合用器皿，随时供他使用。

请看使徒保罗，他的全人热情如焚。他曾看见神对人的旨意乃是系于「日期满足的时候」(一10)。他是一个安息于「后来的世代」中要丰满显现的救恩，而「首先在基督里有盼堂」的人(一12，二7)。就这一切而论，他作什么呢？他行。他不仅行，他并且跑。「我奔跑并不是无定向的。」(林前九26)「向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」(腓三14)

当人真实认识属灵的事物，开始与主往前去时，心中总常感觉：「哦，我若早五年看见这些，那是多好！」时间是如此短促，即使我们是往前的，实在需要迫切。请记得，这还不是我们有所得着的问题，乃是主现在必须得着的问题。主今天的需要乃是准备好的器皿。为什么？「因为现今的世代邪恶」。今日基督教的局势实在险恶，但愿我们能看见这个！

主可能给我们非常强烈的带领。保罗曾说：「我是未到产期而生的婴孩」。他曾经过极大的关口，才达到他当时的光景--而他仍然竭力奔跑。这里总是一个时间的问题，神可能在我们里面很快的作一些事，缩短时间的距离，但他已经作了许多。愿我们心中的眼睛得以明亮，知道「他的呼召有何等指望」，愿我们行--更是跑，就像那些「认识神的旨意是如何的人」(一18，五17)。主特别喜欢这样拼命努力的人。


第三章 站——我们对仇敌的态度

第三章站--我们对仇敌的态度

读经：

「最后，要在主里并在他的大能大力里刚强。要穿上神所赐全副军装，就能站着抵挡仇敌的诡计……好在邪恶的日子站立，并且成就了一切，还能站立得住。所以要站稳了……束上你们的腰……穿上护胸……鞋穿在脚上……拿着盾牌……头盔……剑……祷告……儆醒。」(六10-11、13-18另译)

基督徒的经历是以坐开始，而引到行，但那并不是终点。每一个基督徒也必须学习站。我们每一个人必须对争战有所准备，我们必须知道如同和基督一同坐在天上，必须知道如何在地上行他要我们行的，但我们也必须知道如何在仇敌面前站住。这个争战的事现在在以弗所书第三段里来到我们面前(六10-20)，那就是保罗所说的，「我们和恶魔的摔跤」。

让我们再一次记牢，以弗所书说到这些事的次序。那就是「坐--行--站」。没有一个基督徒能盼望进入时代的争战而不先学习安息在基督和他所完成的里面，并且藉着里面圣灵的能力，在地上跟随他，有实际圣洁的生活。他只要在任何一面有缺欠，在这争战中就算不得数，事实上他也无法摸着这个，因为撒但根本不理会他。但他因着认识主的超越和他的内住(比较六10和一19，三16)，得以「在主里，并在他的大能大力里刚强了起来」。等他把这两个功课好好的学过了，他就得以来认识基督徒生活的第三个原则，就是「站」这个字所包括的。

神有一个主要的仇敌，在这仇敌的权下有无数的污鬼和堕落的天使，想要用邪恶蹂躏这世界，并要把神逐出他自己的国度。这就是十二节的意思。这就是在我们周围所发生事情的解释。我们只看见「血与肉」在反对我们--那就是说那些敌对我们的君王、首领、罪人和恶人所组成的世界组织。但保罗说：不，我们并不是和这些争战。我们「乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战」--简而言之，是与恶者自己的诡计争战。两个宝座在争战。神要地成为他的主权，而撒但要僭夺神的权柄。教会被呼召要在现在的范围内除去撒但，而叫基督在一切上居首。我们对此作什么呢？

为保守胜利而战说到这一件争战的事，我现在先一般的说到个人基督徒的生活，然后再专一说到主所托付我们的工作。撒但对神的儿女有许多直接攻击，自然我们不能将那些因着自己破坏神的律而引起的难处归咎于魔鬼，我们应该知道如何把这些弄对。但在圣徒的身体和心思上的确有恶者的攻击。对此我们必须好好的重视，同时我们也确实少有人不知道，仇敌在我们属灵生活上的攻击。难道我们就毫不反抗的让这些过去吗？

我们已有和主同在天上的地位，我们也学习在世人面前如何与他同行，但我们如何在仇敌跟前自处呢？这仇敌是他的，也是我们的。神的话是「站」！「穿上神的全副军装，就能站着抵挡魔鬼的诡计。」十一节的「站」字，连着底下的前置词，真正的意思是「守住你的地场」。在神这命令里面含蓄着一个宝贵的真理，它暗指被仇敌争夺的地场，实在说乃是神的，所以也是我们的。如果不是这样，那我们就必须为得着一个立脚点争战。

以弗所书所描写一切争战的武器，几乎纯是防御性的。即使是剑，也可以用作防御，像用作攻击一样。防御战与攻击战的不同就是前者我已经得着了那地场，只是来防守它；而后者是我还没有得着那地场，还要争战着去得着它。这就是主所进行的战争和我们所进行战争两者不同地方。在本质上，他的战争是攻击，我们的是防御。主向撒但争战，为要得着胜利。藉着十字架，他把战争带到地狱的大门口，进而把他的掳物掳掠了(四8-9)。今天我们向撒但争战，仅是要保守并巩固他所已经得着的胜利。藉着复活，神宣告他的儿子胜过了整个黑暗的权势(国度)，而基督赢得的这立场，他已经赐给我们。我们不需要争战来得着它。我们只需要抵挡一切挑战来保守它。

我们的工作乃是防守的，不是进攻的，这不是一件进展的事，乃是一件范围的事--基督的范围。在耶稣基督这个人里面，神已经得胜了。他已经把他的胜利赐给我们来保守。在基督的范围里面，仇敌的失败已经是一个事实，教会被放在基督里就是要使仇敌留在失败里。撒但乃是在努力反攻，要把我们从那个范围中逐出来。对于我们这一面，我们并不需要为占有那立场而争战，那已经是我们的。在基督里我们是得胜者--并且「得胜有余了」(罗八37)。所以我们要在他里面站住。因此，我们今天不必为胜利打仗，我们是因得胜打仗。我们不必为得胜打仗，因为在基督里我们已经打赢了。得胜者乃是那些安息在神所已经赐给他们的得胜中的人。

当你要为得着胜利而打仗时，你一开头就已经失败了。比方撒但在你的家中或你的事业里攻击你，它制造一种情形使你无法应付，你要作什么呢？你本能的头一个冲动就是要准备迎接一个大争战，于是就祷告神，叫你在其中得胜。但你若如此作，必定要失败，因为你已经放弃了你所有的立场。你作基督徒失败的起点，就是你开始认为你必须赢。当你说：「我盼望我会得胜，」就是藉着这一句话，你把在基督里属于你的地位放手给了仇敌。那么当它来攻击时，你该作什么呢？你应当简单的仰望并赞美主说：「主阿，我正面临着我所不能应付的局面，你的仇敌魔鬼要用这些迫使我堕落。但我赞美你，你的得胜乃是包罗万有的得胜，所以也定规包罗了这个局面。我赞美你，我在你里面，对这件事已经完全得胜了。」

只有那些坐的人才能站，我们站的能力，就像行的能力一样，乃是根据于我们已经先和基督一同坐下。基督徒的行走和争战的能力同样都是从他的地位而产生的，假若他不能坐在神面前，他就不能盼望站立在仇敌面前。

撒但首先的目的并不是要我们去犯罪，它只要我们离开主带我们达到的完全得胜的立场，就能叫我们很容易的去犯罪。它藉着头脑或心情，理智或感觉，攻击我们在基督里的安息，或我们在圣灵里的行动。但为着它攻击的每一点，神都为我们预备了防守的军装--头盗、胸牌、腰带和鞋子。在这一切之外，还有信心的藤牌可以灭尽仇敌一切的火箭。信心说：基督已被高举。信心说：我们已被他的恩典拯救。信心说：我们已经靠他得以亲近。信心说：藉着他的灵住在我们里面(看一20，二8，三12、17)。

因着得胜是他的，所以也是我们的。我们只要不想去得着得胜，而只简单的保守得胜，我们就要看见仇敌完全溃败了。我们不需要求主使我们能以胜过仇敌，甚至也不必要他来胜过，只要赞美他，因为他已经如此完成了，他是得胜者。那完全是在他里面信心的事。我们若相信主，我们就不必祷告那么多，而应当赞美他更多。我们对他信得越简单，越清楚，我们在这种情形里，就越少祷告越多赞美。

让我再说：在基督里我们已经是得胜者。这样，显而易见，我们若仅仅为着得胜祷告--除非是用赞美发出的祷告，在实际上已经丢掉了我们原有的地位而失败了！让我问你，在你的经历中曾有失败吗？你有没有看见，你自己盼望到有一天够刚强能得胜呢？那么我认为你的祷告，不会比使徒保罗为他以弗所书读者的祷告更好。那就是愿神重新开你的眼睛，叫你看见你已经和他同坐，而他自己已经坐在天上，「远超过一切执政的、掌权的、有能的、主治的，和一切有名的」(一20-21)。围绕着你的困难可能没有改变，狮子可能像以前一样的吼叫，但你不需要再盼望得胜，在基督耶稣里，在战场上你是得胜者。

在他的名里但这并不是一切，以弗所书六章所说的比个人一面的争战更多。它也说到神托付我们工作的一面--就如保罗在前面已经说过很多关于福音奥秘的口才(看三1-13)。乃是为着这个，神就以话语的宝剑配着祷告来装备我们。

「拿着圣灵的宝剑，就是神的道，靠着圣灵随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘，我为这福音的奥秘，作了带锁链的使者，并使我照着当尽的本分，放胆讲论。」(六17-20)

关于这争战，我要多讲一点与我们为神作工有关的一些事。在这里我们可能遭到困难。那是真的，一方面我们主耶稣是坐在天上，「远超过一切执政的、掌权的」，并且万有已经「服在他的脚下」(一21-22)。在这完全得胜的光中，我们明显的要「凡事奉耶稣基督的名常常的感谢」(五20)。然而在另一方面，我们也要承认；我们还没有看见万物都服他。就如保罗说的，仍然有执政的、掌权的、管辖这幽暗世界，以及天空属灵气的恶魔，霸占那应当属于神的领域。在什么范围内，我们称它作防守的战争才是对的呢？我们不要虚空的假设，那么在什么时候，在什么情形下，我们才应该占据表面上属于仇敌的领域在主耶稣的名里守住它呢？

让我们「拿……神的话」来帮助我们。关于「奉这名」祷告和行动，神的话告诉我们什么呢？请先思想下面的两段信息：

「我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。」(太十八18-20)

「到那日，你们什么也就不问我了，我实实在在告诉你们，你们若向父求什么，他必因我的名，赐给你们。向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。……到那日，你们要奉我的名祈求。」(十六23-24、26)

没有一个人能不认识耶稣的名而得救，也没有一个人能不认识那名的权柄而能有效的被神使用。使徒保罗清楚解释，在上面的信息中耶稣所指的「名」，并不单是当他在人群中时被人所认识的名。确实的，这名与他作人的名是一样的，但当主存心顺服至死以后，神已将称号和权柄赐给这名(腓二6-10)。他这被高举和得荣耀的名，乃是他受苦的结果。今天我们就是在这「超乎万名之上的名」里聚会和祈求神。

这分别不仅是保罗说的，也是主耶稣在上面引用的第二段信息中自己说的：「向来你们没有求什么……到那日你们要祈求。」对于门徒们，「那日」要和二十二节的「现在」大大的不同。现在他们所没有的东西，他们将要得着，得着了它们就可以使用它。那个东西就是权柄，是和他的名并行的。

我们的眼睛必须被开启，看见主的升天所带来大的改变。耶稣的名的确是说明一个事实，就是坐在宝座上的，和拿撒勒的木匠是同一位，但耶稣之名的意思比这更多。这名现在代表神所赐给他的能力和权柄--在这能力和权柄跟前，无论天上的、地上的，和地底下的，无不屈膝。甚至犹太人的首领也知道，在这名里有这方面的意义。所以他们询问门徒瘸腿的人如何得了医治时说：「你们用什么能力，奉谁的名作这事呢？」(徒四7)

今天这名告诉我们，神已经把一切的权柄交给他的儿子，所以这名的本身就有能力。再者，我们必须注意在圣经中一再的说「在这名里」，那乃是说，使徒们在实际上如何用这个名。不仅他有这样一个名，乃是我们在用这个名。在主最后谈话中，有三段，主耶稣一再重复「在我的名里祈求」这句话(看约十四13-14，十五16，十六23-26)。他已经把那个权柄放在我们手中，给我们来使用。所以现在这名不仅是他的，也是「赐给人的」(徒四12)。我们若不知道我们在其中的分，我们就要受很大的损失。

他名的权柄运用在三方面。在我们传道时，这名是有效的能叫人得着救恩(徒四10-12)。就是罪得赦免，被洗净，向神称义和成圣(路廿四47；徒十43；林前六11)。在我们的争战中这名有力能以抵挡撒但的能力，捆绑并制服它们(可十六17；路十17-19；徒十六18)。还有就是我们已经看过的，在我们的祈求中，这名对神是有效的，因为主两次告诉我们：「无论你们求什么……」还有两次说：「你们若求什么」(约十四13-14，十五16，十六23)。面对着这样挑战性的话语，我们真要尊敬地说：「主，你的胆量何其大！」

神这样把他自己交托给他的仆人实是一件大事。现在可以在使徒行传中看三件事作例证：「彼得说……我奉拿撒勒人耶稣基督的名，叫你起来行走。」(徒三6)「保罗……转身对那鬼说，我奉耶稣基督的名，吩咐你从他身上出来，那鬼当时就出来了。」(徒十六18)「几个……赶鬼的，向那被恶鬼附的人，擅自称主耶稣的名说，我奉保罗所传的耶稣敕令你们出来。……恶鬼回答他们说，耶稣我认识，保罗我也知道，你们却是谁呢？」(徒十九13、15)

先看彼得对于在殿门口瘸腿人的行动。他并没有先跪下祷告，求问主的心意。他立刻说「起来行走」！他用这名就像用自己的名一样，这名并不像是远在天上的东西。保罗在腓立比也是这样，他在灵里觉得撒但的活动已经太过分了，那里并没有告诉我们，他停下来祷告，没有；他是真实的行在神面前，这件事是他所能的，他好像这名的保管者，采取行动的时候，几乎如同这能力就在他自己里面一样。他一吩咐，那鬼「当时」就逃跑了。

这是什么？这就是我所要说的，神把他自己托付给人的例证。神已经把他自己托付给他的众仆人，当他们「在这名里」采取行动时，就要藉着他们作所要作的事。那是很清楚，他们用这名并不为自己作什么。同样的清楚，没有别的名，无论他们自己的或是使徒的名会有同样的效果。所有的效果都产生于主耶稣之名的冲击，他们就是被授权来使用这名。

神注视他在荣耀里的儿子--并不是注视在地上的我们。因为他看我们和他一同坐在那里，他的名和他的权柄才能在这里信托给我们。一个简单的例子可帮助我们清楚这一个。有一次我的同工派人来向我要一笔钱，我读了他的信，就准备好他所要的，把这笔钱交给那送信的人，我这样作对吗？是，一定对。那信有我朋友的签字，我有这签字就够了，我还必须问这送信的人的名字、年龄、职业，和籍贯吗？或者因为不赞同这个送信的人，就把他空手送走吗？不，没有这件事，因为他是奉我朋友的名来的，而我尊重那名。

神圣的托付神已经这样把他自己托付给他的教会，这乃是一件大事。他这样作就是把最大的权柄信托给了他的仆人--这权柄所属的那位乃是「超过……一切有名的，不但是今世的，连来世的也都超过了」(一21)。耶稣被高举在天上，他一切救人的工作，在人心里说话，为人作恩典的神迹，都是藉着他的仆人们，就是在他名里所作的。因此，教会的工作就是他的工作。耶稣的名在事实上就是神给教会最大的遗产，因为无论那里只要神的这个托付真在应用，他自己就担负起一切在这名里所作的事。神喜欢这样把自己托付给人，他不愿意用别的方法来完成他的工作。

若是神在这种意义上没有把他自己托付给这工作，就没有一件工作配称为神的工作。必须神对一个工作授权用他的名，这工作才算得数。我们必须能站起来在他的名里说话，若不是如此，我们的工作必定缺少属灵的冲击力。让我告诉你，这并不是在紧要的关头能作得出来的；这乃是对神顺服，以及认识并维持属灵地位的结果。这件事我们必须准备好，在需要的时候那才有用。

「耶稣我知道，保罗我也认识。」为着第二句话，真要赞美神！邪恶的权势认识神的儿子，福音书告诉我们这样的事很多。但这里有些与神儿子联合的人竟然也被险间所认识！问题是，神能这样把他自己托付给你吗？

让我再举个例。假若有一件事是「在我的名里」作的，那就是说，为了某一种情形，我把我的名给另外的人使用，并且我准备好为他用我的名所作的负责。那就等于我把我支票本和我的签章给了他。自然，如果我是贫穷的，没有地位，也没有银行存款，我的名是微不足道的。我记得当我作学生的时候，我常喜欢把我的图章盖在各处：书上、纸上，和任何手边的东西上。但当我第一次有了一本支票本和银行存款--那是十四元存在邮局里，我就非常小心使用我的图章，生怕别人为造使用它，我的名对我就变得非常重要了。

我们的主耶稣是何等的有权柄！何等的丰富！他的名对于他是何等宝贵！他若要为每一件奉他名所作的事负责，他的名被人使用时他要何等的谨慎！我再问你：神能把他自己--他的「银行存款」，他的「支票本」，他的「签名」--托付给你吗？这问题必须先解决。然后你才能自由地用他的名。然后才能「你们在地上所捆绑的，在天上也要捆绑」。因为他的托付实际的给了你，你就能在这世界中行动，如同他真实的代表人，这乃是与他联合的结果。

我们是否与主这样的联合，以致他在我们所作的事上也能这样把他自己托付给我们呢？我们几乎常需冒着大险，步入一种情景，只靠神的允许支持我们。要紧的点就是，神要--神能--作我们的后援帮助我们么？

让我清楚的列出四点，就是神能完全把他自己交托给我们的条件：第一个要紧的需要，就是神永远的旨意实际的启示在我们心里。我们绝不能没有这个而去作什么。我若为一所建筑物工作，即使我是一个非技术工人，我必须知道这个目的物究竟是一个车库，或是一个飞机库，或是一座宫殿。我必须知道那计划，不然我就不能作一个聪明的工人。今天福音运动被许多基督徒认为是神的工作，但福音运动绝不能是一件与别的不相干的事，它必须与神整个的计划相联，因为事实上那不过是完成计划的一个方法。那计划的目的就是神儿子的超越，而福音运动乃是为着带进许多儿子，叫神的儿子在他们中间得着超越的地位。

在保罗的时代，每一个信徒对神永远的旨意都有特别的关联(看四11-16)。今日我们应该没有不同。神的眼目正向着他要来的国度。我们所知道的组织基督教，不久就要让路给基督的主权。好像所罗门的国度，先有一段属灵争战的时期，就是大的争战所代表的。神今天正寻求那些在预备的战争中和他合作的人。

这是我们的目的和神永远的旨意符合的问题。一切基督徒的工作凡不这样符合的；就是琐碎的，孤零零的，最终并不能达到什么。我们必须向神祈求，藉着他的圣灵对我们的心启示「他旨意的计划」，并问我们自己，我们作的工作「是直接关系到那个吗」？当这个确定了之后，一切日常引导的小问题自然都要解决。

第二、所有在神的旨意中要成为有用的工作必须是出于神的。若是我们自己计划了工作，而求神来祝福，我们就不要盼望神把他自己托付绐我们。神的名绝不可能是一个「橡皮图章」，授权给属于我们的工作。在这样的工作上可能有祝福，但那是部分的，而不是丰满的。在那里不可能是「在他的名里」，而是我们的名！

「子凭着自己不能作什么」。在使徒行传这卷书中，我们常看到圣灵的禁止！我们读十六章看见保罗和同行的人如何被圣灵禁止在亚西亚传道。又有「耶稣的灵不许」。然而这卷书乃是记载圣灵行动的书--他并非「不动」的。我们常常以为，实际的做才是算得数的。那知我们必须学不做的功课--我们必须学习保守安静，若是神不动，我们就不敢动。当我们已经学会了这个时，他才能放心差遣我们前去为他说话。

所以在我们个人工作的范围内，必须对神的旨意有认识。工作只能开始于那个认识。一切真实基督徒工作永久的原则就是「起初神……」。

第三、一切的工作若要有效，必须继续不断的单单依靠神的能力。什么是能力？我们常随便用这个字。我们说一个人，「他是一个非常有能力的传道人」，但我们要问自己一个问题，他用的是什么能力？是属灵的能力呢，还是天然的能力？今天在神的事奉中有太多的地方是用天然的能力。我们必须学习，不用天然的能力来作神的工作；即使是神所起头的工作，我们若想要用自己的能力来完成它，神也绝不把他自己交托给这个工作。

你问我，我所说的天然能力是什么意思，简而言之，那就是没有神的帮助我们就能作的。我们交给一个人某些组织方面的工作--计划一次布道大会或别的一些基督徒活动--因为他天然的是一个好组织家。若是如此，他是多难去祷告！他若是惯于靠他天然的恩赐，他会觉得不需要呼吁主。我们众人的难处，就是有许多的事我们能够不用信靠神来作。我们必须被带到一个地步，我们不敢动，我们不敢说，除非在感觉中不断的依靠他。

司提反论到摩西，学了埃及人一切的学问，乃是一个「说话行事都有才能」的人。然而，当神差遣他的时候，摩西说：「哦，耶和华，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。」当一个生来能说话的人到了一个地步说，「我不会说话」，那他已经学了一个基本的功课，可以开始真正为神使用了。那个发现不仅是一个转机，也是一生之久的过程。这就是路加所说「奉主的名受浸」这话所指明的(徒八16，九5)。这话说出每一个信徒都需要对于基督的死而复活与他整个天然人的关系有一个基本的认识。在我们与神之间的经历中，我们必须经历他的手使我们开始瘸腿的一摸，好叫我们天然的能力衰弱，这样我们才能单单的站在基督复活生命的地位上；在这地位上死亡不再有任何权势，从此以后范围逐渐扩展，我们自己的能力逐渐被带到十字架工作之下。这条路是一条出代价有痛苦的路，但却是达到生命和职事果效的神正确的路，因为这才能给神立场，可以把他一切赐给我们，作为我们奉他儿子之名所作之事的后盾。

今天在神的工作中，常有许多事的作法，叫我们不需要信靠神，但主所给这类工作的判语是不可妥协的：「离开我，你们就不能作什么。」这些能离开神所作的工作乃是草木禾秸--当它经过火的试验时，就要被证明是一无所有。因为神的工作只有用神的能力才能作，而那能力只有在主耶稣里面才能找到。在他里面，在十字架复活的那边，我们就能取用那能力。那就是说，当我们到了时候，真实的说「我不能说」，我们就要看见神来说话。当我们来到我们工作的尽头，他的工作就要开头。这样，要来日子的火和今天的十字架，要作同样的事。今天在十字架前所不能站立的，以后也不能经过火。若是「我的」工作，就是用「我的」能力所作的，都被带到死地，那么有多少能从坟墓里出来呢？没有！除了完全在基督里属乎神的，从来没有一件东西经过十字架还能存在。

主从来不要求我们作任何自己能作的事。他要求我们过一个生活，是我们绝不能过的；作一件工作，是我们绝不能作的。然而，靠着他的恩典，我们生活，工作。我们过的生活乃是在神的能力中而过基督的生活，我们作的工作乃是靠着所顺服的圣灵而作出的基督的工作。人的己是那生活和工作唯一的阻碍。但愿我们每个人从心里祷告说：「哦主，除去我！」

最后，神所能把他自己托付上去的工作，它的结果和目的必须是神的荣耀。这意思就是我们没有从其中为自己得着什么。这是一个神圣的原则，我们从这样工作越少得着个人的满足，对神就越有真实的价值。在神的工作中没有为着人的荣耀的地方。这是真的，任何的事奉若能使神喜悦，并开启使他工作的门；那个事奉就都有一种深处宝贵的喜乐，但那喜乐的根据，乃是他的荣耀，而不是人的荣耀。万有乃是要「叫他恩典的荣耀得着称义」(一6、12、14)。

当这些问题在我们和神之间真实的解决了，他就要把他自己交托给我们--我信他让我们说，他必定要这样作。我们在中国作工的经历曾教导我们这个，若在任何根基上有问题，不能确定那是神的工作，或者不是神的工作，我们看见他就不会答应人关于这方面的祷告，但若那工作完全是属于神的，他就要在奇妙的方式中将他的自己交托给人。那就是说，你在对他绝对的顺服中，就能用他的名，而整个的地狱要承认你这样作的权柄。当神把他自己交托给一件事时，他就要出来用能力(权柄)证明他是在其中，他是那件事的工作者。

以利亚的神让我在结束的时候告诉你们一个我自己的经历，当我们的工作开始不多几年以后，我们进入了严重试验的时期。那是失望和近乎绝望的日子。为了我们所取的立场，我们遭到了厉害的批评和污辱，结果甚至受到一部分神真正儿女们的排斥和远离。我们曾诚实地面对并察验对我们所作的控告。因为我们要严肃地接受批评，仔细察验，不能随随便便丢开，说「他就是批评我」。然而我们有把握相信，主是和我们同在，因为在那一段几乎一整年特别困难的时期里，主还赐给我们几百真正得救的人。在那年的末了，困难似乎达到了高。

我们几年来有一个习惯，就是在每年新年的假期，全省各地不同会别的信徒要在城里举行一次联会。这一年联会主持人要求我不去参加。这对我们是一个打击。我现在领会，那乃是恶者想要把我和我的弟兄们拖出在基督里安息的立场，问题是我们当如何反应？

新年是一个长的假期，足有十五天之久，不仅是举行联会的合适时间，也是传福音最好的时候。经过寻求主的旨意以后，我们清楚他是要我们利用那个时间传福音。于是我计划带着五个弟兄到中国南海一个岛上去有五天的布道。在最后的一刻，另一位年轻的弟兄，就是我要说的吴弟兄，加入这小组。他年纪只有十六岁，曾被学校开除，但是后来重生了，在生活上有了明显的改变。他非常渴望要来，所以经过一度踌躇后，我就允许带他去。这样我们一共有七个人。

这岛是相当大的一个，有一个村落约有六千户人家。我的一个老同学在那里作村里学校的校长，我预先写信给他，要求他让一间房子，在我们停留的期间，从正月初一到十五可以居住。然而当我们到达时，天色已经很晚很黑，他发现我们是来传福音的，就拒绝我们在那里住宿。因此我们只好遍村里寻找住的地方，直到最后，一家中国草药店主同情我们，带我们进去，叫我们在他的阁楼里，十分舒适的睡在铺板和稻草上。

不久的时候，这药店主人就头一个得救了。但是虽然我们不断的竭力工作，这村里的人也非常的有礼貌，但我们在这岛上却很少果效，我们就开始希奇这是为什么。

在正月初九，我们正在外面传道。吴弟兄和别的几位在这村里的一个地方，突然公开的问说：「你们为什么没有人相信？」群众中立刻有人回答说：「我们有神--就是大王。它我们从来没有失信，是一位有灵验的神。」。吴弟兄问：「你们怎么知道能信靠它？」回答说：「我们已经有二百八十六年了，每年正月都有庙会游行，选的日子是靠它预先显示的。而每年都不会错，那一天一定是好天，没有云也没有雨。」「今年什么时候举行呢？」「已经定规了在正月十一日早晨八点钟。」吴弟兄激烈地说：「那么，我告诉你们，十一那天必定要下雨。」立刻从人群中爆发出喊声来：「那就够了！我们不要再听什么道了。假若十一那天是下雨，那么你的神就是神。」

当这事发生的时候，我正在村里别的地方。当我听到了这事时，我看这事非常严重。这消息像野火一样已经传开，两万多人不久都知道了。我们怎么办呢？我们立刻停了我们的工作，全心来祷告。若是我们越过了自己的范围，我们求主赦免我们。我告诉你，我们真是迫切极了。我们作了什么呢？我们是否犯了一个可怕的错误，或者我们敢求神行一次神迹呢？

你越要你的祷告从神得着答应，你就越要和他弄得清清楚楚的。交通必须没有问题--没有阴影。假若你的信心够得上，你也可以和他发生争论，不然就不能如此。我们若是作错了而被弃绝，我们也不在乎。总之，你不能勉强神在一件事上违反他的旨意！但我们想，这就等于叫福音见证在这岛上就此完了，而大王必要永远统治下去。我们应该作什么呢？我们现在应该离去吗？

到那时为止，我们很怕为下雨祷告。后来，突然像一个闪电，对我来了一句话：「以利亚的神在那里呢？」这话来的是那样清楚有力，我知道那是从神来的。我就满有信心的对弟兄们说：「我已得着答应，主在十一那天必定要下雨。」于是我们一同感谢他，然后充满了赞美，我们出去--一共七个人--告诉每一个人，我们必要在主的名里接受魔鬼挑战。

那天晚上药店的主人提出了两个可注意的点。他说，毫无疑惑的大王是一个很灵的神，魔鬼是和那偶像同在，他们信它并不是没有根据的；不然我们也要接受理性的解释：这里全村都是渔民，他们两三个月的时间都在海上，并且在十五日他们必定要再出去，他们靠着长久的经验，在两三天以前就知道，天不下雨。

这个搅扰了我们。当我们作晚祷的时候，我们都再一次为着下雨祷告--就在那时主给我们一个严厉的责备：「以利亚的神在那里呢？」我们在这争战中是要自己打出路来呢？还是我们要安息在基督完成的得胜里呢？当以利沙说了那话的时候，他作了什么呢？他就是要在自己个人的经历中来行一个神迹，是现在在荣耀里的以利亚曾作过的，照新约的话说，他是藉着信在已完成工作的立场上，取得了他的地位。

我们再次承认我们的罪。我们说：「主阿，我们不要下雨，直等到十一日早上。」我们上床去睡，第二天早晨(日)我们出去到邻近的岛上传了一天福音。主实在有恩惠，那一天有三家人归向他，公开的相信接受他，并焚毁了他们的偶像。我们回来得很晚，身体非常的疲乏，但心里很喜欢。明天我们可以睡得很晚再起来。

我被从阁楼的小窗户射进来的太阳光照醒了。「没有下雨」，我说。时间已经过了七点。我起来跪下祷告说：「主阿，求他下雨。」但又一次在我耳中来了那一句话：「以利亚的神在那里呢？」我伏下来，我在神面前很安静的走下楼来。我们坐下来吃早饭--我们一共八个人，包括房东--大家都非常沉静。在天上没有云彩，但我们知道神是可信托的。当我们低头祝谢时，我说：「我想时问到了，现在必须下雨了。我们求主记念。」我们安静的这样作，而这时答覆未到，里头并没有责备的意思。

「以利亚的神在那里呢？」就在我们说阿们之前，我们听见在瓦上有几滴雨的声音。当我们吃粥；要添第二碗时，阵雨就下大了。我说：「让我们再献上感谢吧！」我们这次求神把雨下得再大一点。当我们吃第二碗饭时，雨就倾盆的降下来。当我们吃完的时候，街上外面的水就已经很深了，门外的三层台阶都被淹没了。

不久，我们听见了在村中所发生的事。在雨刚下的时候，少数年轻一辈的人已经开始公开的说：「有神，不再有大王！它被雨扣住出不来了。」但大王并没有扣住，他们用轿把它抬了出来。它必定要停止这骤雨！然而雨却倾盆的倒下来。走了只有一二十码路，轿夫中有三个滑倒了，轿子和大王一起倒了下去，折断了大王的下颚和左手。他们急忙将大王修好，放回到轿里去。就这样又滑又跌，他们连拖带抬，在村子里转了一半的路。最终洪水打败了他们。一些村里的前辈，约六十到八十岁的老人，都光着头，又没有带伞，他们信大王会给他们好天气，都跌倒并一连的遭受困难。游行的队伍停住了，偶像被抬到一间房子里。扶乩占卜的说：「今天的日子弄错了，节日应当是在十四日，游行是在晚上六点钟。」

我们一听到了这个消息，心里立刻来了一个确信：「神还要在十四日降雨」。我们去祷告：「主阿，求你十四日下午六时要下雨，但从现在起给我们四天好天。」那天下午天晴了，这次有许多人好好来听我们的福音。在那村里，在那岛上，短短的三天中，主赐给我们三十多个相信的人--真正相信的。十四日来了，又是一个大晴天，我们也有很好的聚会。将近晚上的时候，我们又在指定的时候，聚集在一起，再安静地把这事带到主面前求他记念。没有几分钟，他的回答来了，暴雨和洪水像以前一样。

第二天我们时候到了，必须离开。我们没有再回去，别的工人要那些小岛，我们从来不问这是谁的地盘。但对于我们首要的点乃是撒但的权力在那偶像里已经被打破了，这是一件永远的事。大王不再是「一个有灵的神」。接着逐渐有人得救，但比较起这件重大不变的事实来，只能算是其次的。

这件事在我们的印象上是很长久的。神曾把他自己交托给了我们。我们已经尝过这超乎万名之名的权柄--这名有天上、地上和地底下的权柄。在那几天里，我们知道我们所说「在神中心的旨意中」是什么意思。这对我们不再是一些模糊蒙胧的事情。人只是说到一个经历，而我们是亲身经过。我们一同得以看见一次「他旨意的奥秘」(一9，三10)。我们必定在我们所有的日子里温顺的前去。几年后我再遇到吴弟兄，那几年我没有和他接触，而在这期间他已经成了一个航空驾驶员。当我问他是不是还跟随主，他说：「倪先生，你的意思是说，我们在经过那一切的事之后，我还能撇下他吗？」

你看见「站」是什么意思了吗？我们不是要想得到地盘，我们仅是站在主耶稣为我们获得的立场，而坚决地拒绝从那里挪开。当我们的眼睛真正被开启，看见基督是我们得胜的主，我们的赞美就自然的涌出来而没有止息。我们从心里向主发出歌颂，奉他的名献上感谢(五19-20)。从努力勉强出来的赞美，不会和谐，但从心里，在他的安息里很自然地发出来的赞美，乃是一首纯洁甜美的诗歌。

基督徒的生活包括和基督一同生在天上，靠他而行，和在他里面站立。我们藉着安息在主耶稣已经完成的工作里，而开始我们属灵的生活。那个安息乃是我们力量的源头，叫我们能持续而不迂回地在世界里行走。而在和黑暗的权势疲乏争战的末了，我们和他仍然站立，最后在得胜中占有土地。

「愿荣耀归给他，直到永永远远。」上章目录下章


第三部 得胜的生命 * 第一章 我们的经历

第三部得胜的生命

第一章我们的经历

读经： 「我觉得有个律，就是我愿意为善的时候，便有恶与我同在。」(罗七22)

「因为世人都犯了罪，亏缺了神的荣耀。」(罗三23)

神为基督徒所定规的生命从圣经里，我们能看见神所定规的基督徒的生命，是一个充满快乐的生命，是一个完全安息的生命，是一个和神交通没有间隔的生命，是一个和神旨意没有相背的生命。神为着每一个基督徒所定规的生命，是一个对世界不渴的生命，是一个行走在罪恶之外的生命，是一个没有罪能胜过他的生命。是圣洁的，是能力的，是得胜的，是知道神旨的，是和神交通无间的，这是神在圣经里所定规基督徒的生命。

神为基督徒所定规的，是我们的生命与基督一同藏在神里面的生命。有什么能摸着这生命呢？有什么能影响这生命呢？有什么能摇动这生命呢？基督如何不受摇动，我们也如何不受摇动。基督如何远超过一切，我们也如何远超过一切。基督在神面前是怎样，我们在神面前也是怎样。你千万不要以为你是该软弱失败的。没有这么一回事。歌罗西书三章四节说：「基督是我们的生命。」基督是远超过一切，是什么都摸不着的。阿利路亚！这是基督的生命！

神为基督徒所定规的，是充满了安息的生活，是充满了喜乐的生命，是充满了生命的生活，是充满了能力的生活，是充满了神旨意的生活。但是，我们过的是什么生活呢？如果我们的生活，不是神所定规的生活，就我们需要得胜，需要过这个关。所以，我们今天要看，我们的经历到底了是如何。我知道说到这些是不大好听的，是有些可悲的，但是，我们要自卑，才能看见自己的缺乏，神才能施恩与我们。

基督徒八种不同的失败我们所过的是什么生活呢？是受罪的律所捆绑的生活，真是「立志为善由得我，只是行出来由不得我。」(罗七18)。我们的生活，是失败的生活，是受罪捆绑的生活。神所给我们的是那么高的生命，但我们所过的是失败的生活。按圣经所记载的，和我们所经历的，可说基督徒有八种不同的失败，有八种不同的罪恶。

灵性上的罪骄傲是灵性上的罪，嫉妒是灵性上的罪，不信是灵性上的罪，吹毛求疵是灵性上的罪；缺乏祷告是灵性上的罪，不能信神是灵性上的罪，不能把自己交托神是灵性上的罪。许多基督徒在灵性上是得胜的，但是，许多基督徒是特别在灵性上失败的。

骄傲曾拦阻我。凡是骄傲，都是灵性上的罪。凡是骄傲，凡是阻挡你进步的，就是灵性上的罪。骄傲的人，就不能看别人比他好，不只在属世方面不能看见别人比他好，并且在属灵的事上，也不愿别人比他好。若有谁在属灵的事上比他好，他总要把他的错找出来。若有谁在属灵的事上比他好，他总要把他压下来。

在属灵的事上，嫉妒是罪；在工作上，嫉妒是罪。

有人充满了不信的恶心。你问他信不信？他说，神的话没有一句不信，没有一字不信。你问他信神的应许么？他就不能信。他稍微受一点的试炼，就慌张的了不得，他一点不能信神的话。好像路德马丁的妻子有一天挂着孝对路德说，像你这样忧愁，难道你的神死了么，所以我要挂孝。

许多人没有好好活在神的面前，没有好好和神交通。一天过一天，随便过日子。一天过一天，不祷告也能过日子。一天过一天，不读经也能过日子。一礼拜不见神的面，也可以过日子。一礼拜缺乏和神交通，也可以过日子。一天过一天，惧怕和神交通也可以过日子。这就是缺乏神的生活。我们有罪，我们失败，我们没有属灵的生活。许多人从来没有好好学功课，对付他的自己，许多人从来没有好好学功课，把自己摆下来。

有两位弟兄闹意见，不过为一点最小的事。因为他们是吃包饭，有一位弟兄吃饭的时候，总是先吃那几块肉。另一位弟兄看见这光景，一天不说，两天不说，到两礼拜受不住了，就和他分开。你是什么种的人，在小事上就把你显出来了。我顶喜欢读戴德生先生的传。他出门传道，最坏的房间，定规是他的。最坏的床铺，定规是他的。事虽然是小，但小事能告诉你，他在神面前的生活是如何。

属肉体的罪罪，不只有属灵的罪，还有属肉体的罪。像犯奸淫，是属肉体的罪。像眼睛不受约束，是属肉体的罪。像和人有不正当的关系，是属肉体的罪。许多人在这些事上失败。许多人的眼睛犯罪，许多人的眼睛没有约束。许多人在友情的来往上是不正当的。这一个是属肉体的罪，是关乎外面的罪。有的罪不是关乎身体的，有的罪是关乎身体的。

弟兄姊妹们，你的眼睛受过约束没有呢？我承认在这些年间，眼睛犯罪的机会顶多。你在神的面前，你得对付这件事。我知道有许多基督徒，他的眼睛如果不受对付，他就不能进入神的得胜的生活里。

说起友情，也是要注意的一件事。一个是弟兄，一个是外教人，他们两人的友情，是超乎众人之上的。这样的事按外教人看不是罪，但按我们看是罪。就是姊妹也是如此。有一位西教士说，有人和他要有超乎众人之上的友情，这是罪，所以他拒绝。

思想上的罪罪，不只有属灵的，有属肉体的，也有属乎思想的。许多人没有属灵的罪，肉体也受了对付；但是，许多人的思想不能得胜。有的人有流荡的思想，有的人有周游的思想，有的人有不能集中的思想。有的人的思想，虽然不是流荡的，虽然不是周游的，虽然不是不集中的，但是，他的思想太污秽，他的思想太梦幻。有的人充满了疑惑，有的人充满了求知欲，样样要知道，非知道不能过去。凡有这种思想的，就是没有进入得胜的生活。不要说我们是不错的。很少人是在思想上得胜的。许多人的思想是流荡的，许多人的思想是不集中的，许多人的思想是飘流的。飘流还不要紧，更厉害的就是有的人思想是污秽的，有的人思想是肮脏的，有一种不洁的思想一直盘旋在他里头。这次我碰见一位姊妹，她说，不知为什么她的思想一直是流荡的。又碰见一位基督徒，他说，不知为什么他的思想一直是污秽的。我们没有活出神的生活来，我们必须对付这些事。

幻想害了顶多的基督徒，疑惑害了顶多的基督徒。比方，你在路上碰见一位弟兄，他的脸色不大好看，你以为他对你有什么意见，有什么不满。但是等到你到他的家里，才知道他是没有睡好，他的头疼得很，他的遭遇太难受。你以为这一切都是和你有事，那知事实并不是这样。我们的幻想害了我们，我们还以为自己是鉴察人心肺腑的。我们要知道，只有主说，我是鉴察人心肺腑的。许多人都幻想某人怎样，某人怎样。我们的思想有罪，我们的断案太多，我们的幻想太多。弟兄姊妹们，我们在神的面前必须对付这些事。我们的思想如果没有受对付，就我们并没有进入神得胜的生活。

有一位弟兄，是充满了求知欲，什么事都要知道它的道理。无论什么他都要分析，无论什么他都要知道。他的头脑有了过度的活动，他样样要知道，他不能信托神。弟兄姊妹们，这种的求知欲也是罪，所以我们必须要对付。

身体上的罪还有的罪，是关乎身体上的，不一定是污秽的。按人看来，是没有多大关系的，但是，在基督徒身上就是罪。有的人是注重吃，有的人是注重睡，有的人是注重生，有的人是注重修饰，有的人是喜欢零食，有的人是爱惜自己的生命。这些事，在神面前也是罪。

有许多基督徒，非吃不可，自从作基督徒以来，从未禁食过。你和他一同吃饭，你就知道他是什么种的人。他一举箸，你就知道他是什么种的人。有一位弟兄说，我的胃口顶大，顶特别。但是，弟兄姊妹们，在饮食上没有有节制也是罪。他在这件事上不能管住他自己，这是罪。

有的人稍微睡得少一点，脸色就不好看，办事也着急起来，说话也模糊不清了，这是罪。

有的人欢喜零食，许多钱花在零星食物上。有的人注重修饰，无论何时，非整理不可。有的人真是生，什么都不差一点，这个有毒，那个不好，一切都管住他，都叫他感觉有危险。弟兄姊妹们，这是爱惜自己的性命。许多人太爱惜自己的性命，稍微叫他吃点苦，稍微叫他亲近病人，他就受不住。这都是被身体管住了。保罗说：「我是攻克己身，叫身服我。」这是把身体摆到下面去。如果把身体摆在上面，就是罪。身体是该摆在下面的。多少人把早起的祷告牺牲了，因为要睡觉。多少人把读经的时间牺牲了，因为要吃东西。许多人不能事奉神，因为贪零吃，重修饰。凡是在这些事上不管住自己的，都是罪。

个性的罪个性就是人的特性，就是人的特点。每一个人一生下来，都有他的个性，都有他的特点。但是，主来不只救我们脱离罪恶，也救我们不脱离个性。有的人生下来就顶硬；有的人生下来就顶公义。二加二等于四，公义是顶公义，但是顶硬。是的，错了就是错了，不错就是不错，但是顶硬。无论什么时候，无论什么事情，他都是最高法院院长。公义是顶公义，但是有角。他对待弟兄缺乏温柔，他对待弟兄缺乏甘甜。公义得很，但是顶硬。弟兄姊妹们，这是罪。

有的人顶软弱，顶怕事。在他什么都好，什么都不错。他和刚才所说的硬，完全相反。人以为滥好人是圣洁的，但是，请问，神用了几个滥好人？神的儿子在世上，是不是一个滥好人呢？弟兄姊妹们，这个特点也是罪，也得对付。

有的弟兄，也不刚硬，也不是滥好人，但他的特点是喜欢出头。无论在那里，他总要显露。无论在那里，他总要说话。无论在那里，他就是没有机会，至少也要招待招待人。无论在那里，他总要给人看一看才知足。无论在那里，他总要显出来，他不能作一个隐藏的人。

有的弟兄顶退缩。无论在那里，他总不出来。无论在那里，他总坐在角落里。这也是罪，这也得对付。

有的弟兄顶急，顶急。有的弟兄是非常之慢。有一位弟兄说，感谢神，我的脾气发得快，止得也快。我早起在家里发一个大脾气，五分钟就过去了，到了公事房就忘了。但是，他的师母孩子苦一天。他从公事房回家，看见他的师母难受，他还觉得奇怪，他还以为自己好得很呢！但是，这是罪，这也得对付。

有的人一点不急，事情摆一天也好，摆十天也好。这是懒惰，这也得对付。

许多人，各有各的特性。有的人虽然得救了，但是，他的行事为人是顶厉害的，样样都是针锋相对，样样事情都是顶紧顶紧。他不占人的便宜，他也没有便便宜给人占。他不伤人的眼睛，也不损人的牙齿；但如果有人伤他损他的话，他就要以眼还眼，以牙还牙了。他顶厉害，一点不放松人。

有许多人，不是厉害，但是，顶卑鄙。只有几个铜子的上算他都要。他不是抢人的什么。他对用人，对车夫，总是要自己上算。

有的人顶多话。什么地方，只要有他在那里，总不会寂寞。他不是说东家长，就是说西家短。有的人在真理上，也是不能不说。不知则已，一知就说。有的人顶喜欢张大其辞，他不是说谎，但总是过一点。这都是人在言语方面的个性。弟兄姊妹们，如果你要在神的面前作一得胜的人，进入得胜的生命里，就这些事都需要对付。我们如果不能对付这些事，我们就需要得胜。

弟兄姊妹们，我为什么今天讲到这些呢？因为基督徒的生活，太不像神的生活了。有的弟兄，眼睛只会看人的短处，不会看人的长处。从他的口中只听见他说弟兄的短处。这次，有一位弟兄过了得胜的关。他是东北人。他说，他从前不知道为什么总是看弟兄有毛病。这一位弟兄来，我看他有六七样不对，那一位弟兄来，我也看他有六七样不对。我说，你看弟兄是这样，就是因你有毛病。这是他的个性，这是他的天性。弟兄姊妹们，这些都是罪。每一个得胜的基督徒，是活在这些之上，不是活在这些之下。

没有存心遵守神的话我们不只在消极方面，有以上许多罪恶；从圣经看来，我们在神面前所缺的，没有存心遵守神的话也是罪。弟兄姊妹们，我问你，有多少神的命令你读过了，你就顺服呢？有几个丈夫是爱妻子的，有几个妻子是顺服丈夫的呢？有一位师母说，服顺丈夫是知道的，但每一件事起头总要闹一下，后来才肯顺服。这次才看见我从来没有按着神的命令顺服过。这是罪。

有几个基督徒觉得忧愁是罪呢？圣经是说，要常常喜乐。有几个基督徒遵守了这命令呢？弟兄姊妹们，你们要知道，忧愁是罪。凡不欢喜快乐的人都是犯罪。神的命令是应当一无挂虑。如果你挂虑，就是犯罪。按神的命令看来，忧愁是罪，按人看来，忧愁不是罪，挂虑也不是罪。但神的话是看忧愁是罪，挂虑也是罪。

我们应当凡事谢恩。神的命令是该凡事谢恩。凡事要说，神阿，我感谢你，我赞美你。就是你碰见了难处，还是要说，神阿，我感谢你，我赞美你。有一个故事，有一个妇人，有九个孩子。她说，圣经说应当一无挂虑，定规不是指着一无挂虑说的。我看一个作母亲的，定规要挂虑。如果不挂虑的话，就是罪。我有两个孩子，已经挂虑到去世了，还有七个孩子，要挂虑到他们长大，哦，这位师母，没有看见挂虑是罪，她还以为挂虑是她的责任呢。

要常常喜乐，是神的命令，应当一无挂虑，是神的命令。要凡事谢恩，是神的命令。有得胜，有能力，就能遵守神的命令。凡是没有得胜的人，就不能遵守神的命令。

没有把神所要求的给神神要求我们把自己完全奉献给他，神要求我们把妻子儿女奉献给他，神要求我们把事业完全奉献给他，神要求我们把钱财完全奉献给他。每一个基督徒，总想留下一点为自己。但是，弟兄姊妹们，你们要知道旧约的奉献，有十分之一的条例；但是，新约的奉献，乃是十分之十，你的自己，你的房屋，你的田产，你的妻子儿女，都要奉献给神。

有顶多的基督徒，顶怕神难为他。有一个基督徒，怕把自己奉献给神。他说，如果我把自己奉献给神了，神给我苦吃怎么办？我把脸沉下来对他说，你想我的神是怎样的神呢？比方，有一个孩子，从前不听父母的话，现在听话了，就去对他的父母说，从今以后，我要顺服你们。你想，他的父母是不是故意的要他作所不能作的，故意的给他苦头吃呢。如果这样，父母就不是父母，乃是法官了。如果是父母的话，就必定特别怜恤他的孩子。你想你的神是故意给你苦头吃么？你想你的神是故意捉弄你么？你忘了他是你的父亲！

弟兄姊妹们，我告诉你，惟独奉献的人有能力。他的买卖能摆在神手里，他的父母、妻子、儿女能摆在神手里，他的钱财能摆到神的手里。他不能把神给他的，拿到世界里去。不只，他连自己也奉献给神了。凡是在事情上、在物质上、在人情上怕奉献给神的人，就不能得胜。越奉献给神的人，就越有能力。甘愿奉献给神的人，好像把东西塞给神，对神说，你多拿几件去。奉献是快乐的生活，奉献是有能力的生活。所以，人如果不肯奉献，就不只是罪，也是没有能力。

不懊悔所当承认的罪有许多人样样都对付了，但是，心里不肯承认那是罪，这就是诗篇六十六篇十八节所说的「心里注重罪孽」。心里爱，舍不得除去。不只是羡慕，而且是爱，是注重，不能除去。这是对罪还有私下爱的心，对罪还有不肯承认的心。有多少事，我们外面没有说我心里喜欢，口里没有说我心里喜欢，但是，脚还没有走，心就已经先往了。有许多时候，罪不只是外面的行为，罪也是心里所爱的。如果你心里有所注重的罪孽，你就必须得胜。

有许多人，不只心里有爱罪的心，并且还有罪没有承认。许多时候，你得罪一位弟兄，你想起来了，你也承认是你得罪了他。所以从此你就把外面改变改变，待他要特别好，见面时手拉的顶紧，顶殷勤的接待他。弟兄姊妹们，你们要知道，改变态度是我们最好的办法，但这并不是神所承认的办法。神不承认改变态度的办法。许多东西还需赔偿，许多钱财还需赔还。虽有许多人不能听你的长故事，但是，你总得认你的罪。

论到认罪，圣经并没有教训，叫你把仔细的罪都告诉人。圣经的要你认罪，并不是要你像讲小说书那样的的告诉人。主说：「倘若你的弟兄得罪你。」得罪你的罪顶多。但是，他来向你认罪说，弟兄，我得罪了你，你就当饶恕他。许多隐藏的故事，是不必说的。世界上没有一个耳朵配听那些故事，也没有一个耳朵能听那些故事。

弟兄姊妹们，有多少罪，你的心还在那里爱么？有多少罪，你还摆在那里？如果你还有，就必须得胜。不得胜，就不能胜过你这样的罪。

得胜是需要的，也是可能的弟兄姊妹们，以上所说八类的罪，如果你有的话，就是说你这个人是绝对需要得胜的。我不知道这八种的罪恶中，你有几种。也许在这八种的中间，你只有一、二种，一直的累你。也许有好几种一直的累你。但是，神不允许有一两样的罪，或者有几样的罪一直的累你。一位弟兄走到你面前，你知道他有几样不好。又一位弟兄走到你面前，你知道他有那几样不对。又有一位弟兄走到你面前，你也知道他有那几样不对。但是，弟兄姊妹们，这是不该的，这是不必须的。我感谢赞美神，无论什么罪，都踏在足下了。感谢赞美神，没有一个罪够大是你必须伏的。感谢赞美神，没有一个试探够大，是你不能得胜的。

主为我们所定规的生活，乃是每一个基督徒都和神有一无间隔的交通，每一个基督徒都能遵行神的旨意，每一个基督徒都能完全割去情爱。每一个基督徒能完全胜过罪，每一个基督徒能胜过他的个性，每一个基督徒能把东西完全奉献给神，每一个基督徒能除去爱罪的心。感谢赞美神，这不是一个理想的生活。感谢赞美神，这是可以完全实现的生活。

心存诚实不欺骗自己我们要求神，叫我们不要自己骗自己。神只能祝福一种的人，就是在他面前心存诚实的人。腓力说，什么时候你在神面前不说谎，什么时候神就要祝福你。你说，神阿，我从前是说谎的，求你赦免我。你这样行，神立刻要祝福你。弟兄姊妹们，也许你要对神说，神阿！求你叫我得着满足。但是，我顶直的告诉你们，不满足的人，不一定饥饿。要得着满足，饥饿是更要的。浪子离开了父家，浪费了一切，后来恨不得拿猪所吃的豆荚充饥，都没有人给他。这是不满足。但是，有的人天天都是不满足，天天肚腹都被豆荚充满了。所以不满足是一件事，饥饿又是一件事。我们常常软弱，常常失败，那里能满足呢？虽然一点不能满足，但是，一天到晚，还是充满了这种生活。所以我们不只该不满足，更好是该饥饿。神在这次的聚会中，只能祝福一种的人，就是饥饿的人。神不是要补满那些不满足的人。弟兄姊妹们，我们现在要停止谎言。我们在神面前说谎很久了。弟兄姊妹们，我们是失败的！我们在神面前是失败的！我们在人面前的承认，是叫神的名得着荣耀。感谢赞美神！所有诚实的人，都要得着祝福。感谢赞美神！这次有许多人，神要遇见他们，神要祝福他们。


第二章圣经所所示基督徒的生命

读经：以弗所书一章三节「愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。」基督徒失败的经历当我们才得救的时候，因着神的恩典，真是满心欢喜快乐。当我们才得救的时候，我们对于我们的生命，充满了盼望。当我们才得救的时候，我们以为从今以后，所有的罪恶，都踏在我们的脚下了。当我们才得救的时候，我们以为从今以后，什么都是可以得胜了。当我们才得救的时候，我们以为从今以后，没有一个试探是太大，是我们所不能胜过的。当我们才得救的时候，我们以为从今以后，没有一个难处是太难，是我们所不能解决的。我们的前途，真是充满了荣耀的盼望。我们头一次尝到赦罪的平安，头一次尝到喜乐的滋味。这个时候，我们和神交通，是何等容易；和神交通，是何等甘甜。我们真是充满了欢喜快乐，真是觉得天离我们很近。这个时候，是以为没有一件事是办不到的。这个时候，是以为没有一天是不会得胜的。

但是，可惜，这美好的情景，并不长久；这美好的盼望，并未实现。你所梦想已经胜过的罪恶又回头了。当你得救的时候，你以为得胜了的那些罪恶又回头了。有一时，那些不找你的罪恶又来找你了。你的老脾气又回头了，你的老骄傲又回头了，你的老嫉妒又回头了。你是多读圣经，但是，对于你没有用处。你也祷告，但是，并没有从前那样亲切的滋味。对于救人，热心也赶不上从前。爱心也冷淡下去了。有的事是对付了，但有的事实在无法对付。你每日的音调，是失败，并非得胜。你每日的生活，是失败多，得胜少。你觉得你有一大缺乏。当你和保罗、和约翰、和彼得、和头一世纪的基督徒比一比，你就觉得你是如何与他们不同。你不能帮助人。你只能把你得胜的一段告诉人，你不能把你失败的一段告诉人。你觉得你得胜之日何短，你觉得你失败之日何长。你就是这样天天忧愁过日子。这是许多基督徒所共有的经历。

我们一得救，以为罪都得了赦免，罪就永远不来找我们了。我们一得救，以为一次觉得喜乐平安，就永远觉得喜乐平安了。那知罪又来了，试探又来了。那知高的时候并不多，低的时候更多。那知喜乐的时候并不多，忧愁的时候是更多。就是在这种情形之下，你和我作两件事。一方面是试探回来了，骄傲回来了，嫉妒回来了，脾气回来了。一方面你和我就想多作一番克制的工夫。当这些罪恶一回头，你就多多的用工夫克制这些罪恶，不让它们往外表显出来。克制成功的人，就以为得胜了。失败的人，就天天度失败，得胜；得胜，失败；犯罪，懊悔；懊悔，犯罪；循循不已的生活。因此就灰心的了不得。自从得救以后，你若不是用力把罪恶压下去，就是以为得胜是不可能的。你真是心都灰了，胆都寒了。你一面得胜，一面失败。你克制能成功，就不过把罪恶压住一下；你克制不成功，就要以为犯罪是免不了的了。

但是，弟兄姊妹们，今天我站在我所事奉的神面前问你：当我们的主耶稣往十字架去的时候，他曾否想到你和我今天所要有的经历？他钉在十字架上的时候，曾否想到你和我今天的生活，是成功一下，失败一下；是上午成功，下午失败；是上午得胜，下午失败？他在十字架上所成功的，是不是不够叫我们用圣洁公义事奉他？他在十字架上流血，是不是只看见了地狱的刑罚，没有看见罪恶的痛苦？他在十字架上流血，是不是只救我们将来永远脱离罪恶的痛苦，今天的还是留给我们自己办？哦！弟兄姊妹们，我说到这里，就不能不说，阿利路亚！主在十字架上已经把一切都作成了！当他在十字架上的时候，他不只想到地狱的痛苦，他也想到罪恶的痛苦。他不只想到罪恶刑罚的痛苦，他也想到罪恶权势的痛苦。他有一救法，是叫你我活在地上，如同他活在地上一样。弟兄姊妹们，他在十字架上，不只顾到地狱的痛苦，也顾到了罪恶的痛苦。换一句话说，他救赎的工作，不只预备了地位、根据，叫我们仅仅得救；也是预备了地位、根据，叫我们可以完全得救，叫你和我能够不像今天这样生活。今天你和我要说阿利路亚！因为你和我有福音传给罪人，也有福音传给基督徒的罪人！今天有福音传给基督徒的罪人，像当初传十字架救你一样。阿利路亚！今天有福音是传给基督徒的罪人的！神所定规基督徒的生命昨天，我们已经看见了，我们的经历是如何。今天我们要来看我们的神，所定规的基督徒的生命到底是如何。按神所定规的，每一个基督徒该活出什么生命。这不是说怎么深的基督徒，乃是说，每一个得救的，每一个得重生的，每一个得永生的基督徒，他们到底该活出什么生活来，然后才知道他们的缺乏有多少。圣经里对于基督徒的生命，到底是怎样讲的呢？我们现在要来看几处的圣经。

是脱离众罪的生命马太福音一章二十一节：「他将要生一个儿子；你要给他起名叫耶稣；因他要将自己的百姓从罪恶里救出来。」这一次在烟台、在北平，有几位弟兄对我说，我从前喜欢称呼他作基督，但从今以后，我要说耶稣！我的救主！为什么他要名叫耶稣呢？因为这名是「要将自己的百姓从罪恶里救出来。」你已经接受耶稣为你的救主了，你已经接受赦罪的恩典了。不错，感谢神，赞美神，耶稣是你的救主了，你的罪是得了赦免了。但是，到底耶稣为我们作了什么事呢？「他要将自己的百姓从罪恶里救出来！」这是神所定规的，这是耶稣所成功的。现在的问题是，你还是活在罪恶里？还是已经从罪恶里出来了？是不是你的旧脾气还来找你，你的罪恶仍然捆住你，你的思想仍然缠累你，你的骄傲照旧是那样，你的自私照旧是那样？或者你已经从罪恶中出来了呢？我多次用的一个比方，今天再用一次，就是救生圈和救生船的不同。当一个人落在海里，你把救生圈投下去，他抓住这救生圈，不会沉下去，但是，也不会从水里出来。沉是不会沉，但是，上也上不来。就是这样死又不死，活又不活的光景。若是救生船，就不是这样。乃是一个人把落在海里的人，从海里救到船里来。我们的主的救法，不是救生圈的救法，乃是救生船的救法。他不是叫你不死不活，他乃是要将他自己的百姓，从罪恶里救出来。他没有把你我留在罪恶中。所以圣经里的得救，是从罪恶里救出来。但是，你和我得救是得救了，并未从罪恶里出来，还是活在罪恶中。难道圣经错了么？不。圣经没有错，是我们的经历错了。

耶稣来，还作了什么事？圣经里面，说他作了什么事呢？我们再往下看。

是与神有亲密交通的生命路加福音一章六十九节：「在他仆人大家中，为我们兴起了拯救的角。」七十四至七十五节：「叫我们既从仇敌手中被救出来，就可以终身在他面前，坦然无惧的用圣洁公义事奉他。」神替我们在大的家中，兴起了拯救的角。拯救的角，为我们已经得着了。这拯救的角，为我们作了什么，救我们到什么地步呢？他救我们从仇敌手中出来。他把我们救出来之后，要我们怎样生活呢？他救我们从仇敌手中出来之后，就是叫我们用圣洁公义事奉他么？不过就是这样么？若是这样的话，就是有的时候用公义事奉他，有的时候用圣洁事奉他。但是，我们感谢赞美主！他是叫我们终身用圣洁公义事奉他。我们活在世上多久，我们用圣洁公义事奉他也有多久。这是神所定规的生活。我们该一生一世用圣洁公义事奉他。但是，我们要很惭愧的说，虽然神已经把我们从仇敌手中救出来了，可是我们并没有终身用圣洁公义事奉他。如果圣经的话没有错，就是你的经历错了。如果圣经的话有错，那么，你的经历就不错。在过去的日子中，我常想圣经所定规基督徒的生活是如何。照圣经看来，凡主所拯救的人，都该终身用圣洁公义事奉他。圣经如果有错，你的经历就不错；圣经如果不错，就是你的经历出了毛病。

是因主完全满足的生命约翰福音四章十四节：「人若渴我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」这一句多宝贝！他不是说一个特别的基督徒，得着主一个特别的恩典，这人里头才能成为泉源，直涌到永生。他是对撒玛利亚的妇人如此说，他是对一陌生的妇人如此说。他是说，你如果相信，你就要得着活水，就是这活水，要在你里头成为泉源，直涌到永生。弟兄姊妹们，什么叫作渴呢？就是不满足。喝主所赐的水，就要永远不渴。感谢赞美主！每一个基督徒，不只是知足，而且是永远满足！若有一个基督徒不过是知足，他就还是不够。神所给我们的，都是叫我们永远满足的。但是，多少时候，你走过大马路，渴不渴呢？你走过永安公司、先施公司，渴不渴呢？你想你如果有这个多好，有那个多好，这岂不是渴呢？你看见你的同学，你看见你的同事，渴不渴呢？你想有那些多好。但主是说：「人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」他所给我们的，是那一种的生命，而我们却是这种的经历。主是说有主够了，我是说有主不够。我们是说，有了别的事情，有了别的东西，才能说够了。但主是说，有主够了。是主所给我们的错了呢？是我们的经历错了呢？二者总有一错。主不会开空头支票。他说给我们多少，就给我们多少。我们从前的经历，好像一首诗所说的「半得救」。他说，信的人为什么不渴呢？是因他里头不同了。他的里头有了新的要求，他的里头有了新的满足。弟兄姊妹们，我问你们一件事。你是不是活在神的面前，天天用圣洁公义事奉他呢？你是不是像先知撒迦利亚所说的，天天活在神面前，用圣洁公义事奉他呢？或者你里头有一件东西，是一直涌出来，可以止别人的渴呢？中国人有一句话说「无为」，但是，我们基督徒，可以说是「无求」，可以说「有主够了」！你有主够了么？你有主耶稣真够了么？你如果没有够，就你那个生活，必定是不对的。

是充满感力的生命约翰福音七章三十七至三十八节：「……耶稣站着高声说，人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。」是谁的腹中要流出活水的江河来呢？不是特别的基督徒，不是使徒，不是保罗，不是彼得，不是约翰，是信的人，是像你和我这样简单信的人。是从像你我这样的人的腹中流出活水的江河来。这叫人同你和我一接触，就能得着满足；这叫人同你和我一接触，就能不觉得渴。我有一个朋友，当你和她一接触，你就晓得爱世界是何等的俗，雄心是何等的笨，贪求是何等的无味。有一天，你好像对于某件事以为不满足，但是你只要和她一接触，就觉得主已够满足你了。有一天，你好像对于某件事以为满足，但是，你只要和她接触一下，就觉得这算不得什么了。主是说，信的人要从他腹中流出活水的江河来。这是普通的基督徒所共有的经历。我今天所说的，并不是特别的基督徒才有的经历，乃是普通的基督徒所应当有的经历。弟兄姊妹们，我问你：人和你接触的时候，是否不渴呢？或者人和你在一起的时候，还是渴呢？你说苦的很，我也说苦的很。你说忧愁，我也说忧愁。你说不行，我也说不行。这样，我们就不是活水的江河，乃是干旱的沙漠，别人的草，都要被你吸干到死了。这种情况，不是神错，就是你错。神是不会错的，错的岂不是我们呢？

是脱离罪的能力的生命我们再看使徒行传如何说。三章二十六节：「神既兴起他的仆人，就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。」彼得在圣殿的走廊所传的信息，还是一样的。主耶稣所成功的，还是叫你们离开罪恶。基督徒超码的经历是脱离罪恶。基督徒起码所知道的罪恶，是该胜过的。我不说我们要胜过我们所不知道的罪，我是说所有知道的罪，靠主该能胜过。有多少缠累你的罪，有多少年缠累你的罪，每一次缠累你的罪，靠主你应当胜过。圣经是说，若有人偶然被过犯所胜，但是，我们的经历是偶然得胜，这是何等反常的经历呢！

罗马书六章一至二节：「这样，怎要说呢，我们可以仍在罪中，叫恩典显多么。断乎不可；我们在罪上死了的人，岂可仍在罪中活着呢。」我们每一信主耶稣的基督徒，都是在罪上死了的人。我们每一信主耶稣的基督徒，是不该再在罪中活着的。但是，我们怎么知道我是在罪上死了的人呢？可看下一节。

三节：「岂不知我们这受洗归入基督耶稣的人，受洗归入和的死么。」换一句话说，每一受了浸，得了救的人，这个人就是在罪上死了的人。你受浸就是归入基督耶稣的死的人。

四节：「所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。」这是我们每一基督徒所该有的日常生活。每一受过浸的人，都该一举一动有新生的样式。这一班人，并不是什么特别的基督徒，乃是才受浸得救的人。我们个个都受了浸，所以我们个个一举一动都该有新生的样式。这是神所定规基督徒该有的经历。你是不是这样的一个基督徒，一举一动有新生的样式呢？

罗马书六章十四节：「罪必不能作你们的主；因你们不在律法之下，乃在恩典之下。」这一节圣经我顶宝贝！弟兄姊妹们，我问你，是谁不在律法之下，乃在恩典之下呢？是慕安得烈么？是保罗么？是彼得、是约翰么？或者是所有信的人，都不在律法之下，都在恩典之下？今天在这里，有几个是在恩典之下呢？哦，感谢赞美我们的神！我们个个都是在恩典之下的，没有一个是在律法之下的。

但是，上文还有话，除非罪不能作你的主。感谢赞美神，罪不能作我们的主！感谢赞美神，得胜并非特别基督徒的经历。感谢赞美神，得胜乃是普通的基督徒所能有的经历。感谢赞美神，每一得救的基督徒，都是在恩典之下的。我才得救的时候，看这一节顶宝贝。我承认有许多得胜，我承认有许多的罪我胜过了，我承认神恩待我。但是，有一件罪作了我的主，有几样的罪常常回头来找我。有几样罪我得胜了，有几样罪常来找我。这好比，有一天我在马路上碰见一位弟兄，我向他点一点头。我到一个铺子里买了东西出来，又碰见他从那边走过来，我又向他点一点头。我又到一个铺子里买东西出来，又碰见了他，又向他点一点头。隔了一条街，我又碰见他，又向他点一点头。再隔一条街，我又碰见他，又向他点一点头。我一连碰见他五次，一连向他点了五次头。我们碰见罪，也像碰见那位弟兄一样。不知道为什么，专门碰见他，一直碰见他，好像他是一直跟着你。有的人是脾气一直跟着他，有的人是骄傲一直跟着他，有的人是嫉妒一直跟着他，有的人是懒惰一直跟着他，有的人是说谎一直跟着他，有的人是小气一直跟着他，有的人是卑鄙一直跟着他，有的人是自私一直跟着他，有的人是污秽的思想一直跟着他，有的人是污秽的情欲一直跟着他，个个人都有一个罪是一直跟着他的。我自己有几样罪是一直跟着我的，我只得承认说，罪是作了我的主！我只得对神说：你说，罪必不能作我的主，我只得承认说是我错。我只得承认说，错是错在我身上，不是在神的话语上。弟兄姊妹们！如果你过的是一个失败的生活，但是，你要知道，这不是神所定规的。如果罪还是作你的主，你要知道，这不是神所定规的。神的话是说，罪必不能作你们的主！

罗马书八章一节：「如今那些在基督耶稣里的，就不定罪了。」「定罪」这一个字，我已经说过多次。二十多年前，有人从地里掘出古卷，说这字有两个用法。一是民间的用法，一是法律的用法。按民间的用法，可译作「无能」。所以在这里，我们可以译作：「如今那些在基督耶稣里的，就不再无能了。」弟兄姊妹们，这是多好昵！但是，我还要问你们，这一节是谁的？是斯理的么？是路德马丁么？是戴德生么？圣经是怎样说呢？是说：「如今那些在基督耶稣里的人，就不再无能了。」那些人是谁呢？是所有的基督徒。每一个基督徒都是在基督里的，每一个在基督里的人都不再无能了。

二节：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」我说一遍，说一百遍，就是说，不是特别的基督徒才脱离罪和死的律，乃是每一个基督徒都脱离了罪和死的律。什么叫作「无能」呢？就是罗马书七章所说，我所愿意的，我并不作；我所恨恶的，我倒去作。立志为善由得我，只是行出来由不得我。我无能，我办不到。许多基督徒的历史，是一直立志，一直破志，一直立，一直破。但是，感谢赞美神！神的话是说，每一个基督徒，都不再无能了。

什么叫作律呢？就是有一件东西是一直回头的。一个律，是在任何地方、任何光景中，对于一种同样的作法，都有同样的结局。律就是常有的一种现象，常有一个习惯，常会回头的一种情形。比方：地心是有吸力的，什么时候你把一样东西一丢，这东西总被这吸力吸之使下。这吸力就成了一种律。有的人的脾气，成了一个律。一次忍耐，两次忍耐，三次就起首有点动，四次就大发脾气了。碰碰这位弟兄是这样，碰碰那位弟兄也是这样。起先还能忍耐，后来脾气炸出来了。每一次碰着试炼，总是这样结果。许多时候，骄傲也是这样。人家赞美你一句，你的心还不动，人家赞美你到两句，你的脸上好像就有了光了。凡是经过同样的手续，有同样结果的，就是律。我们犯罪成律了。有许多的弟兄，对各样的事都是很喜欢的，就是对某一件事碰一碰就生气。有许多东西能胜过，但是，有一件东西，一碰就动了。

弟兄姊妹们，不是特别的基督徒才能脱离罪的律，乃是每一个基督徒从今以后不再无能，乃是每一个基督徒从今以后脱离罪的律了。以上这些圣经节，都是事实，不是命令。这些是每一个基督徒所该有的的经历。但是，我们的经历，和神的话不大合得起来，这是何等的可惜呢。

是胜过环境的生命罗马书八章三十五节：「谁能使我们与基督的爱隔绝呢；难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？」三十七节：「然而靠着爱我们的主，在这一切的事上，已经得胜有余了。」哦，藉着爱我们的主，在这一切的事上，已经得胜有余了。哦！这是基督徒所该有的经历。哦！我们不要说是患难，是刀剑，只要人的面色有一点不好看，就立刻不觉得基督的爱了。但保罗是说，在这一切的事上，已经得胜有余了。这是基督徒所共有的经历。哦！得胜才是基督徒正常的经历，不得胜才是反常的经历。按神的定规，每一个基督徒，都该得胜有余。不管是患难，是困苦，是逼迫，是饥饿，是赤身露体，是危险，是刀剑，我们不只得胜，还能得胜有余呢！难处再多点也不要紧。外人要看基督徒疯了。阿利路亚！我们是疯了。我们靠着基督的爱，这一切都不在乎，都得胜有余了。感谢赞美神！这是基督徒的经历，这是神所定规的经历。但是，我们的经历如何呢？不是圣经说我们没有这样的经历，乃是我们的生活不得法。哦！还没有多大的患难，我们就嚷着说，我要忍耐，我在这里受苦；我要忍耐，我在这里受苦呢。如果我们生活得法的话，我们就在这一切的事情上，都要得胜有余了。

哥林多后书二章十四节：「感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。」弟兄姊妹们，我告诉你们，基督徒的生活，不是有时得胜，有时失败；不是上午失败，下午得胜。基督徒的生活乃是常常得胜。如果今天你受了一个试炼，你晚上要欢喜得睡不着觉。你如果不得胜，就是可希奇的；你如果得胜，乃是很平常的事，乃是常有的事。

是有行善能力的生命以弗所书二章十节：「我们原是他的工作，在耶稣基督里造成的，为要叫我们行善，就是神所预备叫我们行的。」弟兄姊妹们，你们都记得以弗所书二章十节是继续在八、九两节之后的。上文说了你们得求是本乎恩，这里就说我们原是他的工作；为要叫我们行善，就是神所预备叫我们行的。这也不是每一特别基督徒的经历，乃是每一个得救的基督徒所共有的经历。神救了我们，就是叫我们能行善。弟兄姊妹们，你行善是按着神所定规的呢？还是在那里一面行善，一面埋怨呢？比方：你在那里抹地板，你一面抹，一面想，为什么只有我们一、二人在这里抹呢？为什么别的人都不来抹呢？你这样想，不是骄傲，就是埋怨。这并非行善。每一个在基督里的人，都该满心喜乐，会行善，不会小器，不会不谦卑，不会私心，能舍得给人，能倒出来给人。如果只有顶好的基督徒能行善，就是可悲伤伤的了。神所定规的，都是普通的基督徒所普通有的经历。

是满有亮光的生命约翰福音八章十二节：「耶稣又对众人说，我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。」这是神为基督徒所定规的生命，不是有一班特等的基督徒能不在黑暗里走，能得着生命的光。乃是凡跟从主的基督徒，就不在黑暗里走，就要得着生命的光。满有亮光的基督徒，不过是正常的基督徒；没有亮光的基督徒，才是反常的基督徒呢。

是完全成圣的生命帖撒罗尼迦前书五章二十三节：「愿赐平安的神，亲自使你们全然成圣；又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。」这是使徒保罗为在帖撒罗尼迦的信徒所祷告的。既说「使你们全然成圣」，就是说完全成圣是可能的。并且在一个基督徒身上，找不出一点错来也是可能的。神能叫我们全然成圣，神能叫我们完全无可指摘。

今天我所说的，都是主为基督徒所预备的。主的拯救，叫每一个基督徒能完全胜过罪恶，能完全不受罪的缠累，能够把罪都踏在脚下，能够和神有无间隔的交通。这是主为我们所定规的生命。这不是说一说的，这乃是事实，因为这是主所预备的。

需要经历神完全的拯救弟兄姊妹们，你们的经历到底是如何？如果你的经历和圣经不一样，你就还未得着完全的救恩。你得救了是事实；使是，你没有得着完全的救恩。今天我报给你一个信息，就是主耶稣在十字架上所成功的，不只救你脱离罪恶的刑罚，也是救你脱离罪恶的痛苦。他是预备了一个完全的拯救，叫我们可以天天在地上，不只有那初步的得救，并且有天天的得胜。

得胜是什么呢？得胜就是得救的补课。是得救了，但是得救的时候，还缺了一点。神拯救我们，给我们救恩，他并没有意思叫我们在地上过飘流的生活，他是要我们得着完全的拯救。不过我们在得救的时候，没有得救的好，所以才有今天的补课--得胜，就是把得胜补进去。

弟兄姊妹们，难道神救了我们，仍叫我们一面犯罪，一面懊悔么？难道神的儿子为我们死了，我们仍可以犯罪么？难道没有得救的时候要犯罪，得救了也不能不犯罪么？难道没有得救的时候罪掌权，得救了以后，罪仍要掌权么？哦，罪是和神相反的，罪是不该有一点留在身上的，罪是一点都不可容留的，难道神自己的作法是相反的么？断乎不是。哦，罪是何等的可恨恶！无论是个性的，是软弱的，是生理的，是心理的，罪总是罪。

让我们对主说，主阿，感谢赞美你！你在十字架上所成功的，不只救我脱离罪恶的刑罚，也救我脱离罪恶的权势了。所以求求主叫我看见我得救的时候不是完全的，求求主叫我看见我是需要得胜的。弟兄姊妹们，如果我们的经历与圣经所说的生命不合，我们就需要得胜。我们要求主给我们光照，叫我们看见自己。我们不要欺骗自己，说，犯罪是基督徒免不了的。我想没有一句话比这更伤主的心了！弟兄姊妹们，你想到主的十字架到底成功了什么事？你想主到十字架叫你不过就是如此么？你不要说谎，你不要说，我能压住我自己，我能管住我自己。压住、管住，并不是得胜；主的得胜，是罪完全被破坏了。阿利路亚！罪已经踏在主的脚下了！哦，凡未得着与神有不间断交通的人，凡未得着胜过罪的能力的人，这个人就需要得胜。但愿神施恩祝福我们！上章目录下章


第三章得胜生命的性质

撒母耳记上十五章二十九节：「以色列的大能者，必不至说谎，也不至后悔；因为他迥非世人，决不后悔。」请注意，「以色列的大能者」的「者」，原文是没有的。在希伯来文，这句话作「以色列的能力」，或作「以色列的希望」。小注作「以色列的得胜」。

什么是得胜呢？全部新旧约圣经，头一次提起得胜是在撒母耳记上十五章二十九节。这里说得胜是不会说谎的，说得胜是不会后悔的。哦，得胜是一个人。东西不是一个人，事情不是一个人。以色列的得胜是一个人。得胜不是一样东西，得胜不是一种经历，得胜不是一件事情，得胜乃是一个人。我们都知道这个人是谁，就是基督！所以我昨天告诉你们说，得胜不是我们的自己，得胜不是我们的经历。哦，得胜乃是一个人！得胜不是你自己的问题，得胜是基督替你活出来。所以，我们所得的得胜是不会说谎，也不至后悔的。感谢赞美神！得胜乃是一个活的人！

今天晚上，要比昨天晚上更进一步的讲什么是得胜？就是要讲到得胜生命的性质到底是如何？按圣经来看，得胜生命的性质是有好多点，今天晚上不能一一提起，若是可能就提五点。

这生命的意义--是改换的生命，不是改变的生命弟兄姊妹们，请你们注意，得胜是改换的生命，不是改变的生命。得胜不是我改变了，乃是我改换了。有一节圣经是我们顶熟的，就是加拉太书二章二十节：「我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活。」这节圣经有什么意思呢？只有一个意思，就是生命改换了。根本上不是我，和我一点关系都没有。不是坏我变作好我了，不是污秽的我变作清洁的我了，乃是「不再是我」了。今天人有个最大的误会，就是以为得胜是一直进步的，失败是因为一直不进步。所以就说，如果我这个人不发脾气就多好，如果我这个人和神有亲密的交通就多好，如果我能这样，能那样就得胜了。但是请你记得，得胜根本和你没有关系，得胜根本和你没有分。

有一位弟兄哭着说，我不能得胜。我说，弟兄，你不能得胜。他又说，我不能得胜，我一点办法都没有。我说，神从来没有叫你得胜。神从来没有叫你的坏脾气变为好脾气，神从来没有叫你刚硬变为温柔，神从来没有叫你忧愁变为喜乐。神的办法是改换另一个生命，和你一点关系都没有。

有一位姊妹说，别人容易得胜，我难得多。我比别人脾气坏得多，我比别人思想污秽得多，我比别人调皮得多，我管都管不住。我说，是。你不只难得胜，并且难到没有办法得胜。你是不是说一个人若老实一点，若脾气好一点，请思想简单一点，就更容易得胜呢？我告诉你，没有这件事。一个人就是再温柔些，再圣洁些，再完全些，他这个人还得搬出去，还得让基督摆进来，地才能得胜。一个人就是再坏些，再污秽些，再残缺些，他这个人也还得搬出去，还得让基督摆进来，他才能得胜。一个人脾气坏透了，道德坏透了，他需要信主耶稣。一个人脾气好得很，道德好得很，他还是需要信主耶稣。照样，不是脾气坏透了的、道德坏透了的，需要得胜；就是脾气好一点的、道德好一点的，也需要得胜。感谢赞美神！得胜是基督，和你一点关系都没有。

我碰过一位姊妹，我没有一个姊妹像她那样难得胜的。她用了两点钟之久，说到她从小时到五十岁的失败。她没有办法胜过她的骄傲，她没有办法胜过她的脾气。她一直失败，一直失败，一直失败。我没有看见一个要得胜像她的，我也没有看见一个难得胜像她的。她说，你如果碰见一个要得胜的就是我，你如果碰见一个难得胜的也就是我。她为着她的失败悲伤，她因为她的失败曾想自杀。她一点办法都没有。她在说这些话的时候，我笑了。我说，主耶稣今天又碰见一个好病人，主耶稣今天有门诊了！她充满了她自己的罪恶，她充满了她自己的骄傲，她充满了她自己的脾气。如果你不知道什么是得胜的话，听她讲了这么多，你都要被她传染了。你如果不知道什么叫得胜的话，听她这一番话，也许要说，真的没有盼望了。但是，感谢赞美神！有一个福音！如果你改改下来，一换就成了。感谢赞美神！得胜的生命，不是一个改变，乃是一个改换。如果是你，你办不到。如果是基督，什么都不难了。问题在于是你得胜呢，还是基督得胜？如果是基督得胜，你就是再坏十倍，也不要紧。

弟兄姊妹们，什么叫得胜呢？得胜，不是你自己得胜；得胜，是基督替你得胜。圣经里只有一种的得胜，就是加拉太书二章二十节所说的：「现在活着的，不再是我，乃是基督在我里面活着。」福建人有一句人的话，就是「死无变」。意思是死都变不好的。我在北平曾对弟兄们说，我们个个都要对自己说，「死无变」。感谢赞美神！不是我改变了，乃是我改换了！

有一位姊妹来问我，什么叫作改变？什么叫作改换？我就用一个比方：我手里拿一本破旧的圣经，如果要把它改变的话，就得加上一层书面，书脊还得用胶水粘一粘，书面还得把字用金贴一贴。里面的字没有了的，还得补一补；不清楚的，还得描一描。要费这么多手续，还不知道要用多少日子？还不知道改得好不好？但是如果要换一本，一秒钟就成了。你把坏的给我，我把好的给你，一换就成了。神是把他的儿子给你，你用不着花一点力气，一换就成了！

我再引一个比方：几年前，我买了一只表，表公司担保两年。但是这表在我家里的时间还没有在公司里的时间多。走走不准，过两天送到公司里去修；走走不准，又送到公司里去修。我跑了一趟，跑了两趟，跑到十趟，人都跑累了。一直修、一直修、一直修。但是，总是修不好。我就要求公司说，能不能换一只表给我？他们说，不能，没有这个规矩。公司担保两年，一直替你修好。这样弄了八个月，公司不肯换一只表给我，只是一直修，又老修不好。我跑也跑累了，只好说，这只表放在你这里，我不要了。人的方法是一直修，一直修，一直修。两年之内，天天修。人没有法子调换，人的法子是一直修。

就是旧约，也给我们看见，神的法子，不是修理，不是改变，乃是代替。我们看以赛亚书六十一章三节：「赐华冠与锡安悲哀的人代替灰尘，喜乐油代替悲哀，赞美衣代替忧伤之灵；使他们称为么义树，是耶和华所栽的，叫他得荣耀。」代替是神的法子。神不是把灰尘改变改变，神乃是把华冠代替灰尘。神不是把悲哀改变改变，神乃是把喜乐油代替悲哀。神不是把忧伤改变改变，神乃是把赞美衣代替忧伤之灵。改变，从来不是神的方法。神的方法乃是改换。

感谢赞美神！这多年，我一直改不来，神却把我换了。这一个叫作圣洁，这一个叫作完全，这一个叫作得胜，这一个是神儿子的生命！阿利路亚！从今以后，基督的温柔，是我的温柔。从今以后，基督的圣洁，是我的圣洁。从今以后，基督祷告的生活，是我祷告的生活。从今以后，基督和神的交通，是我和神的交通。从今以后，没有够大的罪，是我不能胜过的。从今以后，没有够大的试探，是我不能胜过的。因为得胜的是基督，不是我了！难道基督还怕什么大的罪恶么？难道基督还怕什么大的试探么？感谢赞美神！我不怕了！从今以后，是基督，不是我了。

这生命的原则--是一个恩赐，不是一个赏赐一件事请你记得，得胜是一个恩赐，不是一个赏赐。什么是恩赐呢？恩赐是一个礼物，是人白白送给你的。你自己作工得来的是赏赐。你白白得来，一点没有花力气的是恩赐。一个是白白送给你的，和你一点关系都没有，你一点不要花力气。一个是需要你自己作工，需要你自己花力气才有的。我们所说的得胜生命，是不必你花力气的。我们可以看哥林多前书十五章五十七节。不过中文译得不顶好，照希腊文当译作：「感谢神，藉着我们的主耶稣基督，赐给我们得胜。」哦，得胜是神预备的一件东西来赐给我们的。我们的得胜，是白白得来的，不是自己用力赚来的。

弟兄姊妹们，我们有个顶大的错误思想，就是以为得救是白白得来的，而得胜却是靠自己。我们知道，得救不能用一点点功劳，不能加增一点点行为，就是简简单单地来到十字架下，接受了主耶稣作救主就可以了。这是福音！我们想说，不能靠行为得救，但是我们想说，得救了之后该作好。你是说，你不能靠作好得救；但你却说，你想靠作好得胜。我告诉你，你不能靠作好得胜，像你不能靠作好得救一样。神根本说，你一点作不好。他在十字架上替你死，他也在你里面替你活。出乎肉体的总是肉体，出乎肉体的神一点都不要。我们都是想，得救是靠主耶稣在十字架上的替死。等到得救了，就想作好，就要作好，就盼望作好。但是，我问你，你得救了这多年，到底作好了没有？感谢赞美神！我们一点都作不好，我们一点都不能作好。阿利路亚！我们一点都作不好。感谢赞美神！得胜是神赐给我们的，是他白白赐给我们的！

哥林多前书十五章五十七节，上文说到罪，说到律法，说到死；下文就说神把得胜赐给我们。得胜，不只胜过罪，也胜过律法；不只胜过律法，也胜过死亡。神所预备的救赎不只能胜过罪恶，也是能胜过律法的；不只能胜过律法，也是能胜过死亡的。我在这里，巴不得走一个大圈子，挨次告诉你们说，有一个福音，就是神把得胜赐给你们每一个人。

你在那里是想，我怎样能胜过试探呢？你在那里是想，我怎样能胜过我的脾气呢？你在那里是想，我怎样能胜过我的骄傲呢？你在那里是想，我怎样能胜过我的嫉妒呢？你不知要花多少力气，也不知多少次都是失望。但是，我有一个福音传给你，就是：主耶稣的温柔，是白白送给你的。主耶稣的圣洁，是白白送给你的。主耶稣那样的祷告，是白白送给你的。主耶稣的一切，都是白白送给你的。你一接受主耶稣，主耶稣所有的，你就都有了。阿利路亚！这不是福音是什么呢！你想，常常祷告，不知要花多少工夫。你想，和神有无间断的交通，不知要花多少工夫。还有消极方面的，你想不犯罪，不知要花多少工夫。你想不发脾气，不知要花多少工夫。你认罪作得到；但是，不犯罪你作不到。你常常说谎，虽然花了多少工夫要改，可是谎仍是照旧说。我碰见好多弟兄姊妹对我说，想不说谎，但是，怎样也改不来。说两三句，谎又来了。今天，我有一个福音传给你们！神把主耶稣的圣洁、主耶稣的忍耐、主耶稣的完全、主耶稣的仁爱、主耶稣的信实，白白送给你。要的人，神就白白送给他。像他那一种和神亲密的交通，像他那一种圣洁的生活，像他那一种完全的美丽，神送给你。这是一个恩赐。你若想靠自己得胜，你就再花二十年的工夫，你的脾气仍是改不好；你再花二十年的工夫，你的骄傲还是去不掉。二十年后，还是一样。但是，神在这里，有一个完全的救恩，就是叫基督的忍耐，成为我的忍耐。叫基督的圣洁，成为我的圣洁。叫基督的和神交通，成为我的和神交通。叫基督一切的美德，成为我的美德。阿利路亚！这是神所预备的救恩！这是神愿意白白赐给我们的！

弟兄姊妹们，你有没有看见罪人打算用行为得救呢？我碰见过不少走样的人。你碰见一个罪人，你就告诉他说，你不必作什么，基督已经成功了。神把主耶稣赐给你，只要你接受就好了。照样，弟兄姊妹们，我今天也传一个信息给你们，你不必作什么，基督已经成功了，神把主耶稣赐给你，你一接受就好了--得胜了。得救如何用不着你作工，是神白白的恩典；照样，得胜也如何用不着你作工，也是神白白的恩典。得救是用不着我们花力气的，得胜也是用不着我们花力气的。

我这里有一本圣经，如果要送给你；这本圣经里面的字不是你写的，书面不是你装的，金字不是你烫的，都是人作好了白白送给你的一个礼物。得胜就是这样，是神白白送你的一个礼物。我们不能慢慢得胜到得胜，不能慢慢圣洁到圣洁，慢慢完全到完全。世界上如果有一个得胜的人，他的得胜必定是从主耶稣得来的。

最近我碰见一位姊妹，她说她花了二年十年的工夫，盼望能够胜过她的骄傲，盼望能够胜过她的脾气。结果不只二十年来没有胜过，并且越弄越不好，一点办法都没有。我就对她说，你如果盼望用工夫胜过你的骄傲，胜过你的脾气，你就是再花二十年也不成。你今天如果从罪得释放，你立刻接受神的恩赐好了。这是神白白赐给你的，你接受，就是你的。主耶稣基督就是得胜，你接受他作你的得胜，你就得胜了。感谢赞美神！她接受神所赐给她的这个恩赐了！今天你看见工作的虚空、生活的失败，若你接受耶稣基督，你就能得胜了。

有一节圣经是我们顶熟的，就是罗马书六章十四节：「罪必不能作你们的主；因你们不在律法之下，乃在恩典之下。」罪怎能必不能作你们的主呢？是因你们不在律法之下，乃在恩典之下。什么叫作在律法之下呢？我说过多次。在律法之下，就是说，神要人替神作事情。在律法之下，就是说，神要我替神作事。什么叫作在恩典之下呢？在恩典之下，就是说，神替人作事情。在恩典之下，就是说神替我作事情。如果是我们替神作事情，罪必定作我们的主。我们作主的工价，就是罪作我们的主。如果是神替我们作事情，罪作主办不到。在律法之下，是我作工。在恩典之下，是神作工。神作工，罪必不能作我们的主。是神作，这是得胜。一切花工夫作出来的，定规不是得胜。得胜是白白得来的。

如果在这里，有人犯罪犯到够了，犯罪犯到烦了，犯罪犯到不像一个基督徒了，犯罪犯到一点意思都没有了，我就要告诉你，在这里一接受这个恩赐，你立刻可以作一个完全得胜的人。因为得胜的原则，是恩赐的原则，不是赏赐的原则。你接受这个恩赐，就什么都好了。

得着这生命的方法--是得到的，不是达到的得胜的生命，你只能得到，你不能达到。你只能得到这件东西，你不能达到这件东西。什么叫作得到呢？得到，就是得到一件东西。什么叫作达到呢？达到是一条顶长的路，你要慢慢的走，慢慢的走，还不知走到那一天才能达到。阿利路亚！基督徒的得胜，不是慢慢走，慢慢走的。有一次我上牯岭，虞信良弟兄邀我同走上山。我们慢慢地走、慢慢地走，我越走越累。走一段了，我问虞弟兄说，还有多远？他说，快了。但是慢慢走，还没有到，还得慢慢走。问虞弟兄，他总是说，快到了。后来总算是走到了。我如果坐轿子上山，就得到牯岭，不是达到牯岭了。得胜，都是得到的，不是达到的。所有关乎圣灵的事，都是接受的。所有关乎得胜的事，都是接受的。

罗马书五章十七节：「若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王么。」在这里，神说得胜是一个恩赐，只要你接受就好了。得胜不是要你慢慢去达到的。得胜是一个恩赐，是送在你的手里，一点不要你花力气的。张弟兄，我把这本圣经送给你，你要花多少力气才能得着呢？一伸手，一秒钟就得着了。送给你这本圣经，是一个恩赐，你要不要回家去禁食呢？你要不要一日三次朝着耶路撒冷跪下呢？你要不要立志以后再不发脾气呢？都不必，你只需要接受就好了。你接受这本圣经，经过了若干手续呢？一点手续都没有，伸手一接就是你的了。得胜，是一个恩赐，不是你能达到的，乃是你能得到的。

哥林多前书一章三十节，是我们顶熟的，我可以背给你们听。「但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧：义、圣洁、救赎。」(另译)智慧是总提，可以把它摆在一边。这里说神又使他成为我们的三件东西：一、义；二、圣洁；三、救赎。那么，我要问你，神在什么时候，叫他成为我们的义呢？我们都能答应说，是在基督死在十字架上的时候，是当我们接受主耶稣作我们的义的时候，你是不是哭了三天才得着的呢？你是不是去赔了不是才得着的呢？感谢赞美神！是他的儿子替你死了，你一信就立刻得着了。但是，可惜人在接受主耶稣作他的圣洁这件事上，却都是自己绕圈子，都是花冤枉工夫。你接受主作你的义，是立刻得到的；照样，你接受主耶稣作你的圣洁，也是立刻可以得到的。你若想慢慢走，慢慢走，盼望有一天达到圣洁，你就永远达不到。凡想成功自己的义的人，不能得救；凡想成功自己的圣洁的人，也不能得胜。

得到和达到的分别在那里呢？只有一个分别，就是时间的问题。一个是立刻的，一个是慢慢的。有一个故事，说到一个人是偷鸡的。本来他一礼拜要偷七只，后来他想改良自己，-礼拜少偷一只，到六个礼拜以后，就完全不偷了。慢慢不偷，慢慢不偷；他的不偷是慢慢达到的，不是立刻得到的。但是主的得胜，是立刻的得到的。

这次在烟台，我碰到一位弟兄，他的脾气顶厉害，发超脾气来，他家里的人都怕；他的妻子怕了，他的儿女怕了，他店里的夥计也怕了。连弟兄们也怕他，因为他有时在聚会的地方也闹起来。他对我说，我的脾气，一点办法都没有。我说，如果你接受主作你的得胜，你立刻就得胜了。感谢赞美神！他接受了，他得胜了。有一天他问我说，倪先生，我得胜有多少日子了。我们算算才一个月。他说，在这一个月内，有一天，我的妻子病得立刻要死。要是从前，一个小孩子病，我都急死了，急得从这间房子走到那间房子，脸上没有好颜色，很容易发脾气。这次我的妻子病了，脉息跳得顶不好，我小声音对神说，你如果要她早去也好。我的脾气也不知到那里去了。他的妻子有一点起色，请了一个针灸医生，扎了几针，他也耐心服事他的妻子。我动身的那一天，他赶来送我的行，他对我说，有一件事情，就是在过去的二十个钟头之内，好像是别人的妻子病了一样，一点不发急了。他是作花边生意的。他说，那些女工，不知多难办。这一个月之内，不知发生了多少事情。要是从前，我要大吵大闹了。这次，好像不是我的事一样。我还笑着说，你们怎么作得这样呢。哦，我的脾气不知到那里去了。这就是得到。如果是达到的话，再花二十年工夫，还不知达得到达不到？感谢赞美神！得胜是得到的，不是达到的。今天在这里，加果你要得到的话，你就立刻能得到。

有个西教士到印度去，她别的没有带去，她的脾气却带去了。她常常发脾气，发到一个地步，自己说，我如果能忍耐的话，全世界的人都忍耐了！有一个帮助她灵魂的朋友，得着了这接受基督作个人得胜生命的秘诀，就写信把这得胜的方法告诉她说，得胜的生命是得到的。她接到信以后，就按着信上所说的而行。她的朋友，到三个月后才得着她的回信。她的信大概如此说：你的信一来，我就知道这是福音！基督就是忍耐，我一接受，我的脾气就不知道到那里去了。但因我过去的失败太厉害了，我要试到三个月后才敢说。这些印度用人顶调皮、顶愚笨。每次我关门的时候，总是要把门使劲地碰上，向他们这样发脾气才行。自从我照你所说的实行后，在关门的时候，不只再没有使劲地把门碰上，并且连这样的心都没有了。哦！可见胜过罪完全是主给你成功的，用不着你花力气。如果你要靠自己作，再作一百年也不行。

弟兄姊妹们，我再说，得胜不是达到的，乃是得到的。

得着这生命是一个神迹你记得保罗告诉我们说：「你们立志行事，都是神在你们里面运行，为要成就他的美意。」(腓二13，另译)我们能行出来，是按神的美意，是神叫我们能行出来。是神在我们里面运行，叫我们能圣洁。不是我们自己花力气，完全是神在我们里面作成功的。这一个圣洁的生命，这一个完全的生命，不是我们出力作成的，完全是神作成的。

我承认，地上有许多人，若非神迹，就不能除去他的败坏。有的人不觉得自己的失败，就还看不见他是如何的不能。有的人的脾气没有法子想了，有的人的骄傲没有法子想了，有的人的个性没有法子想了；如果不是神行神迹的话，就一个都没有办法得胜。有没有人能得胜过罪呢？人的办法是把罪压下去。如果是神作，神是用神迹除去你的旧人，叫你的心都清了。如果你看见了什么是神的得胜，你真不知道如何欢喜快乐了。

有一位姊妹，脾气凶到超乎常人之外。她的丈夫、孩子、用人无一不怕她。但她又是一个基督徒。脾气这样凶，真是没有办法。过了多少年，她接受了主耶稣作她的得胜，但是，她遇见一个顶大的试验。好比她昨日接受了主耶稣作她的得胜，第二天她早起在楼上梳洗还未下楼，她的丈夫和用人，在楼下要挂上一盏水晶灯。水晶灯一盏是值不少钱的，那知她的丈夫和用人挂的时候，一不留意，这盏水晶灯竟落在地上砸碎了。刚好，她从楼上下来，她丈夫看见她下来，有点发呆了，以为她不知要怎样发脾气。那知她很安静地说，灯打碎了，扫掉它好了。她的丈夫希奇起来了。平时打破小杯、小碟还要吵，今天也许要大吵了。看见她情形这样，就问她说，你作夜睡得好么？你没有病么？她答应说，我没有病，是神行神迹把我的旧人除去了。她的丈夫就说，这真是神迹，这真是神迹。感谢赞美神，这真是神迹！

办主日学的屈忍博先生，在灵性上是很不错的。他承认得胜的生命，真是个神迹。他有一次对一位长老作见证，他接受了主耶稣作他的生命之后，不只没有发脾气，并且连发脾气的心都没有了。那位长老说，你的意思是说，旧的罪恶都能除去么？屈先生说，是的。他说，我信这件事在你身上是真的，因我信你的话。但是，对于我却永不能成为事实。后来，屈先生请他一同祷告。那天，他们有一个很长的祷告，那位长老也接受了。有一天屈先生碰着他，他说，「我一生都未尝过那天晚上所经历的。这是一种神迹！不用奋斗，不用能力，也没有欲望，连那样的心都没有了。这真是奇妙，这真是神迹。」他过了不久，写一封信给屈先生说，在他职责所在的地方，有一董事会，有一不正当的恶势力。他从前是一直在那里压制自己。但这次到了那里，不只未犯，好像连那要犯的心都没有了。哦，这是何等的神迹呢？

弟兄姊妹们，你有没有难办的事？有没有对付不了的罪恶？如果有，主耶稣基督能照样为我们立刻行神迹。你多年没有办法，他立刻能行神迹。无论你的罪是灵性上的也好，是属肉体的也好，是思想上的也好，是身体上的也好，是个性的也好，是不能遵行神旨的也好，是不能奉献的也好，是不能承认罪的也好，主都能立刻行神迹。你不能奉献，他叫你能奉献；你不能忍耐，他叫你能忍耐。关乎以上各种的罪，他都能胜过。神能，神一行神迹，就能了。

结局--是一个表示的生活，不是一个压制的生活得胜生命的结局，是一个表示的生活，不是一个压制的生活。问题在这里：今天我们人所有的得胜，常是压制下去的。有一位老妇人，碰到事情是竭力把脾气压下去，外面还是带着笑容，里面是勉强压制着。像这一种压制的生活，若是压得太紧，过几年要压得吐血了，因为东西都在那里。但是，感谢赞美神！我们的得胜，是一个表示的生活，不是一个压制的生活。表示的生活，是把已经得着的作出来。这就是腓立比书二章十二节所说：「作出你们得救的工夫。」(原文)从前我们是遮得越严越好，现在我们所说基督的得胜，是敢表示出来的，是敢把里面发表出来的。从前是越压制越好，现在是越表示出来越好。因为基督是活在我里头，我要在人面前把基督发表出来。

宾路易师母有一朋友会写诗，是一青年的女子。她顶会领小孩得着得胜的生命。宾路易师母有一天特别去看她，到底用什么方法领小孩。那天看见她请十几个小孩一同吃饭。吃完了，桌上还未收拾，忽然有客人来了。她就对这些孩子说，桌子这么脏怎么办呢？小孩子们就出个主意说；可用一块干净台布，把它盖起来。她说，好，就去拿了一块干净台布把桌子的脏盖起来。等到客人走了，她就问他们说，客人看见了桌上的脏没有？他们说，没有。她说：客人虽然没有看见，但是，桌子脏不脏呢？他们说，客人看是没有看见，桌子脏还是脏。

弟兄姊妹们，我告诉你们，许多人都是打算里头脏，不打算外头脏。我们心里的思想、感觉，都不能打开给人看；我们还以为是得胜。人赞美我们，我们还以为很谦卑。讲是那么讲，忍耐虽然是忍耐，但是，所有的东西都藏在底下。弟兄姊妹们，让我顶直的告诉你一句话：凡是压在里头的，都没有得胜。必须你出去，基督进来，才是得胜。凡是能表示的，才是得胜。

有一位姊妹，是很会发脾气的。有一天，她的女用人把一个花瓶打碎了，她立刻蒙着被去睡，免得看见了又要发脾气。这就是压制的生活。

卖水果的，一次来问你要不要，你说不要，叫他走了。他第二次来问你要不要，你又说不要，叫他走了。他第三次还是来问你要不要？是他是为着卖水果，不能不把脾气压下去，这那里是得胜呢？这不是得胜，这是作生意的方法。把脾气压下去，并不是得胜。基督得胜，是叫人心都清了。得胜是心清了。

有一位弟兄，过了得胜的关。他已有五十多岁，一生读孔子的书。他信主有三年，虽然信主流血洗罪的事，但是还不知道基督教与儒教有什么大不同。儒家的修身是一直用涵养的工夫，用克制的工夫，涵养、克制成功，才是圣人。所以他作基督徒后，还是用克制涵养的工夫，抱着大事化小，小事化无的态度。到了现在，他就说，我今天才知道得胜和我一点关系都没有。基督教与别的教不同，不只是十字架的不同，还有在我们里面有一位活的基督的教不同。我们不只有一救赎的道理可传，我们还有一里面活的基督可传。他真是一个孔子的门徒。作孔子门徒的人，作每一件事都非常拘谨，不然就要出事情，里面的东西就要跑出来。但是他说，他现在放开他自己，一点不压制，一点也不出事了。

弟兄姊妹们，我说，阿利路亚！能放开你的自己，你能表示出来，这是得胜。得胜的生命没有别的，就是基督。

以上五点，是这生命的性质。最末了，让我说几句直话。请你们记得，得胜像得救的日子一样，是有日期的。你是某年某月某日得救的(有的人把月日忘了)；你得胜，你也当记下来，是某年某月某日得着的。个个都该有日期。这是一个专一的关，你要过去。有就是有，无就是无，没有差不多的。全世界没有一个差不多得救的人，得救就是得救。照样，全世界也没有一个差不多得胜的人，得胜就是得胜。差不多得胜的人，就是没有得胜的人。你们个个都该过这个关。我今天不能说，将来有机会我要说，得胜不只是为我们个人，还有一个大关系，所以我们非得胜不可。


第四章如何经历得胜的生命

读经：加拉太书二章二十节「我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。」不再是我，乃是基督加拉太书二章二十节是我们所顶熟的一节圣经，今天下午我们在这里要好好地把它再提一次。昨天在这里，我们已经看过了什么叫作得胜的生命，得胜的生命到底是什么。我们知道，得胜的生命就是基督。我们知道，得胜的生命就是基督住在我们里面。现在的问题就是说，我怎样能够进到这一个生命的里面去。基督要作我们的生命，他能叫我们得胜；这是不错；但是，怎么能够得着基督作我们的生命呢？怎么能够禳基督住在我们里面，活出他的生命来呢？不错，我听见了福音，耶稣是救主；但是我怎么得着他作我的救主呢？不错，我知道十字架的救法；但是我怎么与十字架的救法连在一起呢？所以今天下午我们所要看的问题，就是到底我们怎么才能与基督连在一起；到底我应该怎么样，基督才能作我们的生命，替我们在我们里面生活。所以今天下午，我们要来看加拉太书二章二十节。

对于这一节圣经，我们也不从开头说起，也不从末尾说起，我们乃是要从中间说起。你看见在这一节圣经里有一句话顶好，它说，现在活着的不再是我，乃是基督在我里面活着。所以不再是我，乃是基督。「不再是我，乃是基督」，这八个字是什么呢？这八个字就是得胜。这八个字就是我们这几天所讲得胜的生命。得胜的生命没有别的，得胜的生命第一就是「不再是我」；第二就是「乃是基督」。得胜的生命就是这一个。只要你能「不再是我」一下，只要你能「乃是基督」一下，只要「不再是我」加上「乃是基督」就得胜了，就所有的难处都没有了。

我们昨天已经看见了，得胜的生命就是不再是我，乃是基督；但是今天有一个问题，就是一个基督徒怎么能够达到不再是我，乃是基督？我们怎么能够达到这一个生命？我们是从那一条路走，才能够说不再是我，乃是基督？所以我们要仔细一点来读加拉太书二章二十节。因为加拉太书二章二十节把「不再是我，乃是基督」放在当中，它上面还有一句话，下面也还有一句话；所以我们要看，到底保罗从那一点走起，走到那一个地步，才说不再是我，乃是基督；我们看见了，就能也从那一条路走，好叫我们也说不再是我，乃是基督。所以保罗所经过的，我们也得经过；他所用的那一个方法，就是我们所要用的那一个方法；他所走的那一条路，就是我们所要走的那一条路。

怎样能够不再是我，乃是基督现在我们来看，我们怎么能够不再是我，乃是基督？我们要从第一句话读起。

「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。」保罗怎么能够达到一个地步说，不再是我，乃是基督？这是很熟的一句话，就是我已经与基督同钉十字架，现在活着的，不再是我；我出去了。我在十字架上，我过去了。所以，我现在能说不再是我。但是弟兄姊妹们，十字架同死方面的真理，在我们中间，不是今天下午第一次听见的；我们早已经知道说，我已经与基督同钉十字架了。为什么我们所知道与基督同钉十字架的道，在我们身上不发生效力？陆弟兄，我问你，「我已经与基督同钉十字架」的道理，你知道了少年？陆弟兄说，十多年了。发生效力或者不发生效力？请你不客气地说，在你身上发生效力有多少？陆弟兄说不多。季弟兄，请你作见证说，你所知道十字架的道理，引导你多少？有没有效力？有没有保罗那样的能力？季弟兄说，这雨天力量大了。哦！我告诉你们说，我已经与基督同钉十字架的道理，我已经知道十多年了，但是不发生效力。有，但是只有一点点，不多；简直与不发生效力差不多。我们不能与保罗一样说，我已经与基督同钉十字架，下面就说现在活着不再是我；好像那一个道理，在我们身上没有发生那么大的效力。所以今天下午，我在这里不是要把十字架的道理再传一遍，我不作这件事，我们已经知道得太多了。我们今天要在神的面前看见说，到底与基督同钉十字架这一句话，在我们的身上要作什么，我应该作了什么，才能够说我已经与基督同钉十字架。

弟兄姊妹们，我们都知道一件事，主耶稣钉死在十字架上，不是我们把他钉死，也不是我们在那里死，乃是基督死。神把我们包括在他里面死了。这我们都知道。但是，我要问你们一句话，神把我钉死是不错，但是我自己应该经过什么手续，应该经过什么事情，才能够说实实在在我是已经与基督同钉十字架了？在过去的许多年之中，我们一直看见神所替我们作的；我们没有看见我们自己的责任是什么。我们一直看见神怎么将我们钉死了；我们没有看见对于我们自己的钉死，应该怎么看才可以。所以今天在这里，我们在神的面前要来看，对于这一个我已经与基督同钉十字架，我到底有什么责任。

接受神对我们的估价神为什么把基督钉死？我今天下午不打算讲道，我打算与你们谈谈。这是我们每一个人的事，不单是我的事；所以我们每一个人都得好好地想想，为什么神要把我与主耶稣一同钉死？或者我引一个比方给你们听。在这里有一个强盗，法官将他判决了，觉得这个人罪不太重，所以判他关监十年。你知道为什么要把他关监十年？还有一个强盗，法官说要枪毙他。你知道为什么要枪毙他，为什么一个要关监十年，一个要枪毙？这是什么缘故？因为这一个关监十年的强盗，法官对他还有盼望，国家对他还有盼望，盼望他作一个好国民，所以判决把他关十年，再把他放出来。但是还有一个强盗，国家对他没有盼望，看他罪太重了，他对于国家一点用处都没有，所以只有一个办法，就是把他枪毙了。神今天对于我们是怎么看法呢？神是将我们钉在十字架上。为什么？我老实对你说，这话有一点不大好听，但这是事实。神对于你一点盼望都没有，神没有盼望。神看你这个人一点办法都没有，神看你没有办法变好了的；你的肉体是败坏到极点，真是没有办法，只有死。主耶稣的工作不能改变你的肉体，神的能力不能改变你的肉体，圣灵也不能改变你的肉体，你读经祷告也不能改变你的肉体。从肉身生的就是肉身，永远不能盼望，也永远不能改变。神看你的肉体除了死之外，不能得着什么。神对于你没有盼望了，所以才把你和我包括在基督里面钉死了。你这个人，除了死之外没有别的盼望。所以每一个基督徒得救之后，神对于他第一件事就是受浸。受浸就是宣告说，神对于他绝望了，把他钉死了。受浸也是你说，我是该死的，所以我托人把我抬去埋了。你看见么？受浸就是神宣告说，也是我们承认说，我们是死了。受浸就是我们对于神对我们的估价，说一声阿们。神说你该死，我说我进一步把他埋了。我对于我自己没有盼望，我自己一点盼望都没有，我只好死，今天我站在死的地位上。

但是许多基督徒，都忘了受浸的时候所作的。许多基督徒也忘了我们在神面前的估价是什么。神的估价是什么？神对于我们的估价就是死。我们只配死，除了死之外没有别的办法了。就是你修也没有法子修，就是你补也没有法子补，就是你要进步也进步不来，就是你要改也改不好，你这个人除了死了之外，一点用处都没有。因此神才将你包括在主耶稣的死里。他把我们钉死在十字架上，就是对于我们一种估价的表示。所以请你们记得，十字架就是神对于你和我的估价。神用这一个来表示说，你这个人只配死，一点盼望都没有。

但是我问你，你到底承认不承认这一个？我们人常常作矛盾的事情，我们对于自己也常常有矛盾的思想。我们一面在那里想说，我已经与基督同钉十字架，这一句话我们说了十多年了，一直在那里说。另外一面呢？我们对于自己还充满了盼望。我们在那里觉得自己不能，但是我们还在那里盼望能。我们软弱失败了，我们还盼望能得胜。

我看见过一张照片，有一个女人，她的丈夫死了，她把她丈夫的棺材放在门口，放了三十多年，不肯让人把他埋了。她说他现在是睡了，她一直等他复活。我们对于自己也是这样的盼望。我们是相信我们是只好死了的，我们是相信我们是死在罪孽里的人，但是我们还想说我还有一口气，恐怕我还有一点用处。所以我们一直想说，这一次因为我立志立得不够大，所以失败了；下一次立志立得大一点就可以得胜了。这一次也许是因为不儆醒，所以失败了；下一次好好儆醒就可以站住了。这一次因为我没有拒绝，所以失败了；下一次我如果拒绝的话，就可以得胜了。这一次因为我祷告不够多的缘故，所以失败了；下一次如果祷告多一点的话，就可以得胜了。你看见了没有？神把你钉在十字架上，神说你是死了的。但是今天你没有看见你是死了的，也没有承认你是死了的。你一直在那里盼望说，已经熄灭的火，煽一煽就会着，所以你一直在那里煽。

所以，什么叫作我已经与基督同钉十字架？要经历这一个，我们这一边有一个永远不能灭少的条件，就是要对神说，神阿，你对于我失望了，我对于我自己也失望了。你看我一点盼望都没有了，我也看我自己一点盼望都没有了。你看我该死，我也看我该死。你看我是软弱的，我也承认我是软弱的。你说我不能，我也承认我是不能的。你就在这一个地位上，这一个叫我已经与基督同钉十字架。神所作的事，是永远不能推翻的，是已经作成功了的。现在你这一边有你一部分的责任，就是要接受那一个估价。神对于我绝望，我对于我自己也绝望。我告诉你们说，什么时候你对于自己已绝望，什么时候你立刻就看见说不再是我。

今天最难的，就是许多基督徒都把眼睛闭起来，看不见神对于他是没有盼望，没有要求的，根本他是一点用处都没有的。陆弟兄，我不怕得罪你，我敢指着你在众人面前宣告说，陆弟兄这个人一点用处都没有。这还是客气的说法，如果不客气一点说的话，陆弟兄你坏透了，你坏透了。但是感谢神，我不只说你，我也说我自己，我们都坏透了。我们都一无用处，除了死之外，什么用处都没有，只好死了。我这一个人改也改不好，一点盼望都没有，坏透了，所以只配死。这是神的看法。我们在神的面前不该有另外的看法。

我们对于我们自己的看法多得很，我们对于我们自己充满了盼望，所以今天下午我们还要进一步来看，到底在实行方面，我们怎么才能够接受这一个来说，我已经与基督同钉十字架呢？不错，神对于我们是绝望了，那我怎么样呢？我们要对神说，我对于我自己也绝望了。所以我们在这里还要进一步地来说。也许我们把加拉太书二章暂时放在一边，到将来用得着的时候再来看它。现在请看路加福音十八章十八节至二十七节。

还缺少一件的原则这一段圣经，我自己顶宝贝它。这一段圣经给我们看见，得胜的第一个条件是什么。我盼望你们要忍耐一些，与我一同来看这一段圣经到底是说什么事情。在这里有一个官，他来对主耶稣说，我要得着永生，我要得着那永远的生命，就是神的生命。这一个永生，得救包括在里面，得胜也包括在里面，所以下文也说起得救，也说起进入神的国度。我们看见，这里所说的范围是把得救和得胜都包括在里面。

这一个官对主耶稣说，我该作什么事，才可以承受永生呢？主耶稣就提出五条顶厉害的条件：不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。这是一个少年的官所办不到的。一个少年的官不能不奸淫，一个少年的官不能不杀人，一个少年的官不能不偷盗，一个少年的官不能不作假见证，一个少年的官不能孝敬父母。我告诉你说，一个少年的官，对于这五条条件是不能过去的。但是顶希奇，这一个少年人对耶稣说，这一切我从小都遵守了，连一次都没有犯过。夫子，没有别的条件了么？那我可以承受永生了，那我能够有那永远的生命了。主耶稣说，你还缺少一件。哦，你还缺少一件。我不晓得你知不知道，你还缺少一件？什么叫作还缺少一件？主耶稣说，你还缺少一件，有了这一件才弄得好。这是不是说，每一个人到主耶稣面前来，都得把一切所有的都卖掉？是不是说，每一个信主耶稣的人，在地上必须什么东西都没有呢？不，我们承认许多有钱的人他们能够得到永生。但是为什么不多，这么少呢？有的人说，要变卖自己一切所有的，这个我不能。二十六节就是说到，听见的人说，这样，谁能得救呢？然而在二十七节主耶稣说，在人所不能的事，在神却能。主耶稣对那少年的官所讲的一件事，就是要证明说在人不能。那一个少年人不肯承认自己的不能，他以为不奸淫能，不杀人能，不偷盗能，不作假见证能，要孝敬父母能。主耶稣的目的，却是要证明他看在人不能。在得救的事情上人不能，在得胜的事情上人也不能。但是他说他能。所以主耶稣就再开出条件给他看。好，你说这五样能，我就再把一件事放在你面前，以后再补进去一件事，再补上去一件事，看看你能不能。现在这少年的官知道不能了，所以就忧忧愁愁地回去了。

我告诉你们说，你要得胜和得救，神常常把一个还缺少一件摆在你面前。许多时候，我们觉得自己作得真不错了，我有一个急躁的脾气，现在我稍微能够管住它不急了。我这个人是顶骄傲的人，现在我能够稍微谦卑下来了。我本来是很嫉妒人的，但是现在我不大嫉妒了。我这个人本来是多话的，现在话也不多了。我们想说得胜已经差不多了，我这个人能得胜了。但是我不知道为什么缘故，我也不急，我也不骄傲，我也不嫉妒，我也不多话，可惜我这个人还有一个缺点。其余的好像都作得差不多了，可惜还差一件顶小的事，或者是我顶喜欢吃东西，或者是我早晨爬不起来，到八、九点还爬不起来。你不知道为什么缘故，所有的罪都能够胜过，就是这一个不能胜过，就是这一点总是没有办法。你在这里用顶多的力气，请人来喊你，用闹钟来闹你，但是总不能起来。你莫名其妙，许多事情能，这是一件事情不能。我告诉你们说，没有别的，这一个就是路加福音十八章，还缺少一件的原则。神是要证明给你看，你不能。你总得说，你不能。所以主在那里，有一些让你能，但是，你还缺少一件。主要给你看见说，你总有一件是不能的。神如果要你得胜，神总得证明给你看见说，你是不能的。得胜是基督给你的，你自己不能得胜。所以神留下一样，留下两样叫我们越不过去。神叫我们看见说，我们还缺少一件。

得胜的第一步是看见自己不能我告诉你们说，这一个少年人，五个条件可以过去，五十个条件可以过去，五百个条件可以过去，但是神总把一件东西放在那里给他看见，他不能。朋友！得胜的第一步就是找出来说我不能。你一看见你自己不能，第一步你已经过来了。今天在我们中间，每一个人都有所缺少的一件。你莫名奇妙，你不知道为什么缘故，每一次碰着这一个就失败。有的人所缺少的一件是他的脾气，或者是他污秽的思想，或者是他的多话，或者是他早晨爬不起来，或者是他喜欢多提议，或者是他的嫉妒，或者是他的骄傲。不知道为什么缘故，每一个人都有他所缺少的一件。每一个打算得胜的人，都得找出来说，我在神面前所缺少的是什么。每一个人都有他特别的一件，起码特别有一件，也许还不只。我们在神面前，神就是要给我们看见说，我们不能。

有一位姊妹盼望要得胜，她在神面前对付了许多问题。她天天写信向人赔不是，天天整天到山上祷告。每一次她上山祷告下来，我就问她说，关过去了没有？她说，我在山上又挖了一个坟墓，把自己埋进去了。第二天我又问她，她说，神又给我找出我的罪来，我又埋了，我对付了许多事情。就这样有二十多天，她天天都对付罪。我问她，现在总差不多了吧？她说，哦，对付了许多，现在差不多得胜了。我私下就对一个同工姊妹说，看她作，看她作。有一天我到她家里，我看见她顶忧愁，我不问她为什么。忧愁总是好东西，不要停了她，所以我不说。就这样一连六天，看她都是忧忧愁愁的。

过了六天之后，我们中间有一位弟兄请大家吃饭，这位姊妹也在内。她也吃饭，顶勉强地吃。她坐在我对面，面孔是笑的，但是实在是那里忧愁。那一天弟兄有二十多个，姊妹只有三个。吃了饭之后，因为我才写了一首诗，我就请她弹琴。她唱了两节，眼泪就流下来了。我让她流泪，我不说。等了一会儿，我问她说，到底怎么一回事？她说，一点办法都没有。有一件事情我不能胜过，怎么对付都不能胜过。她是一个脸皮顶薄的姊妹，但是她在二十多个弟兄面前哭。没有办法，一直哭，一直哭。我问她到底是什么事情不能过去？她说，有一件事情，我弄了一个礼拜都不能过去。她说，倪弟兄，你知道在这个礼拜里面，我天天对付我的罪，我把我所有的罪都对付过去了。我承认，她实实在在对付她的罪。她说，但是我无论怎么作，都证明我这一个礼拜不能对付罪。我想这一位姊妹的罪一定是不得了的罪。我就问她，到底有什么罪不能对付呢？她说，小得很，但是没有法子对付。我这个人从小起有一个习惯，就是喜欢零食。早饭吃了，喜欢零零碎碎吃一点。中午没有到，先要零零碎碎吃一点。吃完了午饭，又要零零碎碎吃一点。晚上要睡觉了，还喜欢零零碎碎的吃。这几天我觉得我在主面前，这一件事情不能过去。我不应该这样零零碎碎的吃，所以我就对付这一件事情。她说，我对付了六天，六天都失败，我比我的三个孩子还会吃。一看见零零碎碎的东西，手就去拿了。我没有法子不吃。她一面讲，一面哭。但是我听了，顶快乐，我在那里笑。我真是顶快乐，我在那里快乐极了。那些弟兄姊妹，有的弟兄就到前回去了，有的姊妹也避开了，她在那里一直哭，哭得不得了，我在那里就一直笑，笑得不得了。她在那里一直哭，我就在那里一直笑。她说，到底是什么事情？我说，我心里快乐极了，我心里快乐极了。某师母，你今天才知道你不能么？你作了二十多天才知道你不能么？感谢神，也有一天你不能。我告诉你说，你不能，就有办法了。你要看见，整个原则都在这里。再过一点多钟，她完全过了得胜的关。

我告诉你们说，得胜的路就是这一个还缺少一件。你自己以为这不差了，那也不差了；你以为自己会，你以为自己能，但是神要证明给你看说，你不能。所以弟兄姊妹们，每一个要过得胜关的人，第一件事就是要找出这一个不能来。你凭着那一件事情才会知道到底你能或者不能。你有没有什么特别的罪，有没有什么特别不能胜过的罪？我告诉你们说，笼统的人，不能过得胜的关。你要专一的知道自己特别的软弱的点。这就可以拿来证明你过得胜的关。有的人是他的骄傲，有的人是他的嫉妒，有的人是太容易被人所摸着，稍微有一点他里面就觉得了。有的人是他的思想不洁净，有的人是他的话特别多，有的人是喜欢吹毛求疵。有的人是喜欢背后说人、传话，有的人就是在身体上不能节制。我告诉你们说，总有一件事情。许多人都是在那里有一件事情不能过去。所以，等到今天下午聚会散了之后，我盼望你们回去把圣经打开来，在圣经上写说，还缺少一件。你把你所缺少的一件写出来。

那一个少年人所缺少的一件是变卖他一切所有的。恐怕在我们中间，也有人是放不下他的钱。有的人不是放不下钱，但是总有一件是他还缺少的。如果不是钱，你要去写出来，到底你所特别没有办法的罪是什么。你知道了你的病在那里，就使你在神面前可以专一的过得胜关。每一个人必须清楚知道，他特别的点是什么。每一个人都有他特别软弱的点，他必须求神用光来光照。每一个人至少有一件，起码有一件，有的人也许还不只有一件。你要看见，你所不能的那一件东西。当你看见了你不能之后，你也就能够看见神能。如果你不能看见你自己的软弱，你也就不能看见基督的能力。

所以，弟兄姊妹们，神为什么放一件、二件东西在那里？就是为要给我们看见，我们不能。我告诉你们说，这是圣经里一个顶普通的原则，也是一个顶要紧的原则。当我们每一次说，我们的主耶稣已经替我们钉在十字架上的时候，我们所顶容易忘记的就是这一个原则。哦！神知道你无用，神也知道我无用。神知道凡出于你肉体的都没有良善。神知道了，神早就知道了。但是你不知道，你并不知道你的肉体没有良善。所以你一直盼望，你一直尽力量想讨神的喜悦。

神知道我们的肉体没有用处，我们却不知道我们的肉体没有用处。所以，神就把律法赐给我们。神赐下律法来是要证明人有罪，是要证明给你看你不能。律法赐下来并不是要你遵守，神知道你不能守律法；律法赐下来的目的是要你多犯几条。律法赐下来，不是要人守，律法赐下来是要人犯。神知道你定规要犯律法，但是你不知道你定规要犯律法，所以神就将律法赐下来，神让你犯律法。这样你才知道神所已经知道的，这样你才知道你是一个无用的人。顶奇怪的，就是我们基督徒说，我们基督徒是在律法之外。我们以为十条诫是律法，我们忘了所有新约的命令都是律法。神就是藉着这些命令给你看见，你能作或者不能作。神要带领你到一个地步说，我不能，而后你才会对神说，你把我钉在十字架上没有错，我实在不行，除了死之外没有办法。不然的话，神把我钉在十字架上就是钉错了。你以为你还会作什么。

罗马书七章的宝贝就是在这里。我们看见罗马书七章的那一个人，一直在那里挣扎。为什么缘故呢？因为神对于他早就完全失望了，但是罗马书七章的那一个人，对于他自己还是充满了盼望。他一直想要得神的喜悦，想要行律法，但是完全失败，结局才肯承认说，神把我钉在十字架上，并没有钉错，神说我该死，真的我是该死。

我告诉你们说，许多基督徒不得胜，是因为他失败不够多。许多基督徒犯罪得不够多，所以他不得胜。罪如果多犯一点，就容易得胜。如果真是看见肉体的败坏，就更容易得胜。罗马书七章的那一个人，到末了没有法子了，就叹了一口气说，谁能救我这取死的身体呢？他看见他自己不能，问说谁能呢？谁能救我脱离这敢死的身体呢？当他看见「谁」这一个字的时候，就得胜了。当他看见「谁」这一个字的时候，立刻就有人救他了。所以请弟兄姊妹们今天下午第一件事就是看见说，我们在神的面前，按着神的看法是一点用处都没有的。神是看我们一点用处都没有的，我们自己也得看我们自己是不能的。你如果没有看见自己是不能的，你就不能接受十字架的估价。你就不能说我已经与基督同钉十字架，你就不能说不再是我。如果说我还有盼望的话，那我还有用处，你就不肯说不再是我。

不能，也不打算能我想在这里，我们还要进一步再看一些。许多弟兄姊妹知道自己是不能的，你知道你自己不能。或者让我再问一句话，到底你能不能？弟兄！你对于你自己的心死了没有？你能得胜不能得胜？昨天下午我们所看的都是客观的，今天下午才是第一次看主观的。不错，是基督替你得胜，但是基督替你得胜是有条件的。这条件就是看见你自己不能。你到底能不能？神已经在过去的许多年里面，给你这许多失败，你的心还没有死。到底能不能，这是所有的问题。以后你能够不能够进步，关键都在这里。你如果心里以为说能，一直说你自己能，我告诉你，基督不能替你活。基督只替那些完全不能的人活。得胜是为着完全失败的人预备的，只有完全失败的人才有得胜。人如果没有完全失败，神不能替他得胜。这是第一个条件，我不能，我不能。

但是在这里，不能是一件事，不打算能又是一件事。你听见过这一句话么？不能，又不打算能。许多时候我们知道不能，但是我们还打算要能。得胜第一个条件是不能，同时又不打算能。如果我们能够承认我不能，又加上我不打算能，我们就得胜了。难处就在这里，我们知道我们不能，但是我们却打算能。我们要加进去自己的力量。我们想，如果我们多祷告一点，我们就能了；如果我们多立志一点，我们就站住了。不能，但是还打算能。

比方这里有一个担子有三百斤重。你自己只会挑二百斤，你知道你不能挑三百斤。但是许多人明知道担子太重，不能挑，却对你说：挑是挑不起，让我试试看。他不能，却要去试试看。所以不能是一件事情，不去试试看又是一件事情。我们不能了，就不去试试看了。主阿，我不能了，我也不打算能，我也不试试看。你要完全放手。放手这一个问题，是一个大问题。你知道你自己是不能了，你自己就得停在那里，不打算能。我这一次碰着好些弟兄，他们一直犯一个罪。他们说，他们不能胜过。我问他们，你打算不打算能？他们说，还能挑什么呢，没有办法了。神把你钉在十字架上，神说你没有办法了。你呢？就得承认你自己没有办法，你就得那么样的承认。

但是我们还打算能。什么叫作还打算能？我想可以拿脾气作为比方。比方你有一个很急的脾气，你没有办法管住自己的脾气。你一直作，一直作，但就是一直失败。对于你的脾气，你承认你没有办法。那怎么样呢？我们明明知道脾气没有法子管，但还是用力气去管它。我们怎么作呢？同人讲话的时候要小心一点；与我交情不大好的，少去同他们来往；顺我意思的那些人，就多与他们来往一些；那些叫我有刺的人，就不与他们交通，不见他们的面。每一次脾气快要发的时候，我就尽力量的压制。我要多祷告一点，把它压下去。这叫什么？这就是叫不能还打算能。不能，还在那里试试要能。不能，还要加上一些能力，想叫他能。这样的人永远不能得胜。这样的人永远不能说，我已经与基督同钉十字架。

弟兄姊妹们，请你们记得，得胜的条件就是不能。但是得胜最大的难处，就是我们打算能。得胜是基督给我们得胜，是基督替我活。这得胜的生命，必须要你站在一个地位上，对主说，主阿，我不能，我也不打算能；求你替我能，我不假冒我的得胜。若是这样，你看见你要得着得胜。神所没有办法的一班人，就是在那里打算能的人。这样的人，神一点办法都没有。你在那里试试看要能，你在那里打算要能，你一作，神就不作了。基督在你里面，要显出他的生命来，但是难的就是你要保守自己工作的完整。你必须完全拒绝自己的工作，基督才能显出他的生命来。若是你在那里想帮助一些，你看见人的行为一加进去，神的恩典就出去了。如果不是基督替你得胜，就是你自己得胜。基督的力量并不是为着补你自己工作的不及。基督的生命，不是为着补你生命的缺欠。他要在你里面替你活。如果要基督替你活，你就必须不活。所以我们必须知道自己不能才有办法。并且不要再恋战，一战就败了。你盼望你能，你就是想如果我能的话就好了。你在那里用力气的时候，基督就不能在你里面活。

我们人作事常常有重叠的可能。我家里有一个用人，他要辞工回去了，我就再去请一个新的用人。我对那一个老的用人说，你再住两个礼拜，你教新的用人作事，教会了以后才回去。我们人作事总有重叠的时间。老的用人要回去，新的用人在两个礼拜之前就来了。但是基督永远不肯作这样的事。你这一边还没有走，他就不起头。你什么地方停止，他就什么地方起头。如果盼望他在那里，你自己也在那里，那办不到。什么时候你完全停止你的工作，什么时候基督就起首工作。什么时候你自己还在那里作，基督就一动都不动。昨天我们看见，不再是我，乃是基督。什么时候「乃是基督」呢？要等到「不再是我」的时候。你打算我与基督有重叠的时候，这永远办不到。所以不只要不能，并且还得不打算能。你的手要完全挪开，从今以后，全部交在主的手中。从今以后，所有的事情都交在主手里，我不能，我也不打算能。我告诉你，你就得胜了。

虽然是这样，还不够。许多人看见他不能，就在那里流泪。你哭起来了，自然流泪。哭是顶好的，许多时候，我们常常要掉了眼泪才能把罪孽洗得干净。洗罪必须要有眼泪才得干净。许多时候，我们在主面前流泪太少了。但是请你记得一件事情，顶希奇的，许多基督徒打算得胜，他看见他自己有难处，他看见他自己还缺少一件，他就效法那少年的官，忧忧愁愁地回去了。他想说，我不能，神也不能。他想，我不能把所有的产业都拿出去周济穷人。他想，完全没有盼望了。不，还有盼望。

我常常想，路加福音十八章和十九章连在一起是顶有意思的。你知道十九章是什么事？十九章是撒该的故事。撒该是什么人？撒该是老人。十八章的官是少年人。少年人有钱，撒该也有钱。按着人来说，少年人总是阔一些，老年人总是紧一些。但是顶希奇，当撒该从树上下来的时候，主耶稣没有说要把钱拿出来，他自己说我如果勒索了谁，我愿意以四倍偿还，我还要把家产的一半分给穷人。他把钱一下都拿出来了。主耶稣叫少年人拿出钱来，他不能，这老年人，主耶稣没有叫他拿出钱来，他倒一下子拿了出来。原因在那里呢？在人不能，在神却能。少年人表明说人不能，撒该表明说神能。神能什么呢？主耶稣说，他也是亚伯拉罕的子孙。今天救恩到了这家，所以是神救他的。这个少年人真知道他自己不能，但是没有求神救他。人不能，神能。

今天许多基督徒看见自己有一个坏的脾气，看见自己有污秽的思想，看见自己有身体上的罪，有灵性上的罪，他怎么作呢？他就在那里觉得说，如果我没有这些难处就好了。我曾听见好几位姊妹对我说，倪弟兄，如果我的脾气忍耐一点就好了。但是我总是对她们说，要感谢神，因为你脾气急得很。你看见你不能就好了，你要快乐，因为你不能。

夸自己的软弱哥林多后书十二章九节说：「他对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」你看见么？软弱不是一件可悲、可流泪的事；软弱反而是可夸的事。你能夸口说，感谢赞美神，因为你叫我得胜。但是你有没有说，感谢赞美神，因为你叫我大失败？你在那里感谢神、赞美神，因为神叫你忍耐。你有没有感谢神、赞美神，因为你有一个坏不过的脾气？你有没有感谢神、赞美神，因为你骄傲？你有没有感谢神、赞美神，因为你嫉妒？你有没有感谢神、赞美神，因为你在里面有污秽？因在你里面充满了罪恶？我告诉你说，如果你有这些难处，你要感谢赞美神。所以第一是不能，第二是不打算，第三就是感谢神、赞美神，因为我不能。阿利路亚，我不能！阿利路亚，我不能！

为什么保罗说，我更喜欢夸自己的软弱？你知道「夸」字在原文就是荣耀。保罗说，我把这软弱当作我的荣耀。这是为什么缘故呢？因为有机会给基督显出他的能力来，好叫基督的能力覆庇我。没有软弱的人，基督的能力不能覆庇他。有软弱的人，基督的能力才有机会覆庇他。所以我在这里夸我的软弱，因为我软弱，就叫主有机会作工。我有机会证明主的能力，我给主机会替我作什么。

弟兄姊妹们，你有没有什么罪是你所不能承认的？你有没有什么事情要奉献给神，但是奉献不来？或者你有没有什么东西是不能除去的？或者你有没有什么恩典是你在神面前所不能得着的？你怎么作？忧愁？那么你是那一个少年人的朋友。他忧愁，你也忧愁，结局你和他都走一条路。他忧忧愁愁地回去了，你也忧忧愁愁地回去了。哦！我们不必忧愁。少年人的错，不在于他看见自己的不能；少年人的错，是在于他没有看见神的能。少年人错，并不是因为他自己办不到；少年人的错是因为他没有从神那里支取「办得到」。找出自己的软弱不是罪，不相信神的刚强，这是罪。看见自己的钱拿不出去不是罪，不相信神能叫你把钱拿出去，这是罪。有一个坏脾气不是罪，不相信神替你忍耐，这是罪。有一个不能胜过的罪不是罪，不相信神能替你得胜，这是罪。

看见自己无依无靠是顶荣耀的一件事。主的目的是要那一个少年人看见自己的无依无靠。但是那一个少年人回家去的时候，不快乐，是忧忧愁愁的。主一旦证明给你看见你不能，立刻就要你看见神能。主给你看见自己不能，不是要你灰心；主给你看见自己不能，乃是要你相信主今天有一个好机会在你身上了。所以在这里，我们要对主说，主阿！我不能；主阿！我也不打算能。感谢你，赞美你，我不能。当你看见自己不能作的时候，当你看见自己没有办法的时候，当你看见主能叫你能的时候，你能感谢神、赞美神。你看见说，感谢主，赞美主，是一件顶自然的事。从前的时候，你为你的软弱忧愁；从前的时候，你为看你的罪流泪。你今天能够夸口，你今天能够赞美，你今天能够对主说，主，我感谢你，因为我不能；主，我感谢你，因为我没有办法，我不能得胜，我不能。感谢你，我不能。我快乐，我不能。我快乐，我一点办法都没有，你能。我告诉你说，这时候你就要得胜。

主耶稣只医绝症这一次在烟台，有一个弟兄过得胜的关。这一个弟兄是从东三省来的，他在军队里过了十多年的生活，他是一个大夫。当他在东北的时候，弟兄们引导他相信主。信主之后，他就来到烟台行医，有一年多的工夫。我在烟台有一个礼拜的聚会，他也在那里。我在聚会的时候，提起得胜的问题。有一天，他来找我，顶急地说，好不好明天来找你？我说，明天早起恐怕有事情，今天夜里说好不好？他说我的事情顶要紧，今天夜里时间太少，非有一个长的时间不可。所以就定规明天早起。他说，我明天早起九点来找你，你明天不要再约别人，明天整个上午都要给我，我有一个顶大的问题。这一个人真是像一个军人，又高又大，顶魁梧的。好，我们约定明天早起到李弟兄家里谈。我在九点前到那里，他已经早在那里了。我们见了面，他一坐下来就说，倪弟兄，我的故事长哩！他就说他从前怎样在军队里过日子；后来怎样相信主，怎样来烟台。他告诉我，现在怎样把所有的罪都胜过了；从前在军队里所有的罪都胜过了，但只有一件事情没有办法。我一听，心里就快乐了，又有一件了，总有一件。不能说，一件都没有。我说，是什么事呢？他就把手拿给我看，告诉我是吃烟的事胜不过。他说，各种各样顶厉害的罪，顶不好的罪都胜过了，但就是这一件胜不过。他吃烟已经有十年了，相信主已经有三、四年了，在烟台已经有一年了。在这三、四年之中，甚至一年戒七、八次，总是戒不掉，没有办法。他说，我在这里吃烟顶苦；烟台地方又小，弟兄姊妹又多，如果给他们知道我史某人吃烟的话，不得了，所以只得偷着吃。如果在家里吃的话，不行，因为我的师母又是一个姊妹，在家里监视着。如果在外面吃，又怕被弟兄姊妹碰着。所以这烟不能公开的吃。我把烟放在口袋里，如果在医院里，我还能够在我的房间里抽，但是又不能明抽，总是在门口那里抽。听见人的声音的时候，就只好偷偷地把烟弄熄了。因为在医院里也怕护士们知道，去通知弟兄姊妹。如果给师母看见了，那又要闹，所以吃烟真是苦得很。弟兄姊妹又是顶亲热，两下子又有人来看看你。这一边在抽烟，听见弟兄们来，就只能把仁丹放在口里，怕口里的烟味给他们闻到。这一年在烟台，被这烟弄得真是苦。我不喜欢吃，但是想尽力法总是不能戒。你看见他坐在你的面前顶高的身体，顶魁梧的身体，真是像军人，但是他在那里哭、哭，真是像一个小孩子一样在那里哭。

我就对他说，这是一件可快乐的事情。为着看这一件事情你该感谢赞美神。他说，你不知道别人戒烟戒得掉，我戒不掉；你如果看见我在那里戒烟，你就知道我的苦了。我有一次成功了三天，没有吃烟，手里没有拿烟，但是思想里、头脑里，无论到什么地方都充满了烟。没有办法，后来只好再吃。我恨我的自己，我没有法子。我说，这是可快乐的一件事，这真是可快乐的一件事。他问我说，你这话到底是什么意思？我就对他说，你史大夫是一个国手，医道顶好，但是你碰着我倪某人，就没有用处，我身体顶好。你是全烟台顶好的医生，我是全烟台身体顶好的人。我也用不着你，你也用不着我。如果你今天能把烟戒掉了，你对于主也就像我与你一样，你就用不着主。但是如果我是一个软弱的人，身体多病，任何的大夫都医不好，而你是一个国手，那么我到你这里来，你就有机会、有地方显本事了。我又对他说，史大夫，你敢不敢在你医院的门口挂一块牌说，专医绝症？他说，我不敢。如果医不好怎么办呢？我说，但是主耶稣别的病一个都不医，主耶稣只医一种的病，就是绝症。主耶稣只医绝症。今天你是不是一个绝症？你今天戒烟是一个绝症。他说，当然是绝症。我四年以来，一年之内戒七、八次，都戒不掉，这不是绝症么？我说，那么好，主耶稣能医治你了。那是不是可以快乐呢？你要感谢神，因为你有资格给主耶稣看病，你的病绝了。你对主耶稣说，主耶稣，我不能戒烟，我没有办法：主耶稣，我把自己放在你面前。耶稣肯收留你这一个病人，所以你要心里快乐。但是他问我说，倪弟兄，你不要和我闹玩笑，你要知道我真是没有办法。他又在那里哭了。

后来我就把哥林多后书十二章九节打开来给他看，念给他听。我问他说，那对于你的软弱应该怎样？流泪么？不必流泪。怎么办？我喜欢我的软弱，我夸我的软弱，我喜欢夸我的软弱。因为我的软弱，基督的能力就能覆庇我。我说，你今天能不能到主耶稣的面前去，对他说，我十多年了，我一直吃烟；主耶稣，我感谢你，我不能戒烟。主耶稣，我感谢你，我戒了四年都完全失败了。主耶稣，我感谢你、赞美你，因为我去年戒七、八次还不能得胜。主耶稣，我感谢你，我一点办法都没有。主耶稣，我感谢你，我软弱。主耶稣，我感谢你，因为我没有办法。主耶稣，我感谢你，我会吃烟。主耶稣，从今以后，我不能戒烟，我自己也不打算能戒烟，你替我戒。你不替我戒，我自己也不戒了。我无论如何，不要用自己的力量来戒了。你替我戒。感谢你，赞美你，因为你的能力要显在我的身上。好，我们跪下来祷告。

他就说，好，我祷告。他真是像一个军人一样，顶快地跪在那里了。我就先祷告，我祷告说，主，我感谢你，因为今天有机会在一个绝症的人身上显出你的能力来。他真是没有办法。我们在这里要看你行一个神迹。我祷告完了，后来他自己祷告。他祷告得顶好。他祷告说，我赞美你，因为我自己吃烟，我也不会戒烟，因此我来到你的面前。主，从今以后，我不戒了，你替我戒吧，我也不打算戒了。我把事情交在你的手里。感谢你，赞美你，你能。祷告完了，他真是快乐，他爬起来，把桌子上的帽子拿了就走。我就说，慢一点，我还有话要问你。你从今以后，会不会再吃烟呢？他给我一个顶好的回答，他说，我会吃烟，我当然会，史再临会吃烟。我这个人会，但是主耶稣替我戒烟。说了，他就走了。

到了第二天晚上，他又来聚会。他对我见证，他告诉他的师母说，一年多来，你一直和我吵，一直说我吃烟不对，但是我怎么戒都戒不掉。你看我昨天早晨到神的面前去，只有半点钟，烟就不吃了。你吵没有用处，到神面前去半点钟就好了。我问他，那你还会不会吃烟呢？他说，我怎么不会？会呀！我就说，你还要吃，那怎样办呢？他说，我永远是会吃烟的，我史再临再过五年、十年，还是会吃烟的。叫我不吃烟的是主耶稣。我听了这话心里就平安了，我知道事情好了。他认识他自己，他也认识他的神。他知道这不是他改变，这是主耶稣把他改换了。当我离开烟台的时候，过了两个月，他一枝烟都没有吃。弟兄们说他一直进步，进步得顶快。

我们不能，神能我告诉你说，神能。所以你如果要看见，你已经与基督同钉十字架，第一件事就是要看见你自己不能，第二件事就是要你不打算能，第三件事就是你在那里感谢神、赞美神，说你不能。我们的软弱

不会拦阻我们，我们的失败也不会拦阻我们，我们的思想也不会拦阻我们，我们的嗜好也不会拦阻我们，我们的脾气也不会拦阻我们。主耶稣能。我告诉你说，主耶稣能。今天下午，主耶稣在这聚会之中，要替每一个承认自己不能的人行神迹。所以在这里，你要看见你不能，你要站在神所给你的地位上。神是给你看见你不能，神是看你只配死。你说，主！我只配死，我不打算把我改变修理，我就是这样不能的到你面前来。我感谢你，因为我不能。

我告诉你说，在过去的几个月之中，多少时候撒但来对我说话，它从来不放松。它一直在那里说，你得胜了么？你看你还是不好。我就回答它说，如果是我，我就忧愁了。但是，是主得胜。它说，你看，你这样不好。我就说，感谢神、赞美神，我是不好。它说，你顶软弱。我说，那好，基督就有机会彰显他的能力了。在这里你看见软弱宝贝，你看见软弱是可以快乐的事。你不怕，你心里能充满感谢和赞美，因为你自己不能。

哦！弟兄姊妹们，不能不是一个拦阻，不能是一个帮助。我们越不能，基督越有机会显出他的能力来。他专门把我们的不能、软弱解决了。在我身上我越失败、越软弱、越不能，越有机会给我的主在我身上显出能力来。阿利路亚！耶稣是救主。阿利路亚！耶稣是我的主。阿利路亚！他是我们的生命。阿利路亚！他的能力是专门覆庇我们的软弱。在这里，我们的眼睛要看他，不要看自己。


第五章如何进入得胜的生命

读经：加拉太书二章二十节「我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；但是(原文)我如今在肉身活着，是因信神的儿子而活。」

这几天晚上，我们在神面前，已经看见我们自己的生活是如何，已经看见神所要我们过的生活是如何，已经看见人是用什么方法得胜，已经看见神是用什么方法得胜，已经看见什么是得胜的生命，已经看见这生命的性质是如何。今天晚上，我们要说到，我们如何进入这生命？我们要看一个顶紧要的问题，就是怎样能进去，怎样能得着基督。

今天晚上读的这一节圣经，就是给我们看怎样能进去。请你不要先读第一句。我们先读「现在活着的，不再是我」，这个是我们所要进入的生命。现在活着的，不再是我。在消极方面我能说，现在活着的不再是我。在积极方面说，就是前两天所说，得胜的生命乃是「现在活着的，不再是我，乃是基督在我里面活着」。今天我们看保罗写给加拉太人的信，说他达到这地位了，说他得着这经历了，说他已经进去了。现在我们要看保罗是如何达到的，是如何得着这经历的，是如何进去的。我们看见保罗是如何进去的，照样我们也能如何进去。保罗进去，只有两句话，一句是这话--「现在活着的，不再是我，乃是基督在我里面活着」的上面，一句在这话的下面。头一句「我已经与基督同钉十字架」，是进去的头一个条件。第二句「但是我如今在肉身活着，是因信神的儿子而活」，是进去的第二个条件。保罗是藉着这两个条件，得着基督作他的义，得着基督作他的圣洁，得着基督作他的得胜。我们现在好好看这两件事。

降服--「我已经与基督同钉十字架」第一个条件「我已经与基督同钉十字架」，这一句话到底是什么意思呢？为什么必须是「我已经与基督同钉十字架」，才能得着这得胜的生命呢？弟兄姊妹们，我问你，今天住在你里头的，一共有几个人？我们承认说，我们一信的时候，就有主住在我们里面。哥林多后书十三章五节说，「岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么。」我们已经信了的人，都知道我们不是可弃绝的，所以有主住在我们里面，是的确的事实。但是，有一件顶可惜的事，就是不只基督住在我们里面，连我们自己也住在我们里面。今天如果我们要得着主作得胜的生命，我们自己就要搬出去，我们自己就要挪开，我们自己就要放手。如果我们的自己出去了，我们就能得着得胜的生命。

昨天有一位姊妹问我，怎样能得着这得胜的生命呢？我说，请你搬家。一个屋子住两家人，那一个同居的不好，他一搬家就好了。现在的问题，不是你里头有没有基督，因为你一信的时候，就有基督住在你里面。今天的问题，不是他不在你里头，乃是你应该搬家。是你这个同居的太污秽了，是你这个同居的什么罪都有，你一出去就好了。头一个条件，就是你出去。头一个条件，就是你搬家。

神的话是说，「我已经与基督同钉十字架。」但是，我们岂不是说，我多次想搬家总搬不出去。我多次装死，仍然是不死。我多次想自杀，又自杀不成。我多次好像死，又死不成。我多次想钉死，又钉不死。到底难处在那里呢？今天晚上要稍微看一看这件事。

我不能今天在这里，弟兄姊妹们都看见了十字架的事实。我们知道，主替我钉死在十字架上的时候，不只担当了我的罪，并且也把我这人带去钉死了。罗马书六章的教训，是我们多年知道的，就是主死在十字架上，不只担当了我的罪，并且我的旧人也已经和他同钉死了。所以我们不只知道罪的问题已经解决了，并且也知道我已经和他同钉十字架了。这是我们这多年一直注意的。不错，我已经与基督同钉十字架了，但是，为什么在我身上不发生效力呢？不错，主钉在十字架上了，但是，为什么我总是不死呢？主已经把我带去钉死了，但是，我还是我。我照旧受捆绑，我照旧发软弱，我照旧有失败，我照旧无力量。虽然圣经说，我已经与基督同钉十字架了，但是，为什么我今天还是无力呢？所以，有许多得了救的基督徒，就一直在那里作，一直作，作，作，盼望能得胜；但是，得胜总是远离他。

弟兄姊妹们，你们要知道，主耶稣替我们成功这救恩是一件事，但是我们接受这救恩又是一件事。好比作饭是一件事，吃饭又是一件事。主耶稣替你作成是一件事，你接受主所作的又是一件事。使徒保罗是作叫们看见，我们当如何接受主的死。罗马书六章给我们看见，我们每一个都已经死了。阿利路亚！我们每一个都已经死了！罗马书七章给我们看见，既然每一基督徒都已经死了，为什么我还是不死呢？既然我已经死了，为什么到如今我还不死呢？罗马书六章是客观的真理，罗马书七章是主观的经历。罗马书六章是事实，罗马书七章是经历。今天有许多基督徒在这里，顶懂得罗马书六章说，我的旧人已经和他同钉十字架，也懂得我们不再作罪的奴仆，脱离了律法的捆绑，并且也懂得天天向罪算自己是已经死了。懂得是懂得，但是，一点不行，道理还是道理，我还是我。道理是说，我已经和基督同钉死了；但我是说，我还是活着。道理是说，我已经脱离罪了；但是我说，罪仍是在我身上。道理是说，我已经脱离律法的捆绑了；但我是说，我仍是在律法之下。这到底是什么毛病呢？

哦！罗马书七章告诉我们一个最大的窍，就是神所作的我们不赞成，我们不肯接受神的断案。弟兄姊妹们，神为什么把你钉死在十字架上呢？神所以把你钉在十字架上，就是神对你说，你这个人一点都不行，一点都不中用了。你这个人，修理又修不好，改良又改不良，进步又不进步，一点用处都没有，所以除了把你钉死之外，是一点盼望都没有的。我曾拍徐仲洁弟兄的肩说，徐仲洁坏透了！他坏透了！如果罚他有盼望，就还可以罚他；如果监禁他有盼望，就叫他坐监。但是，罚也不行，监禁也不行，一点点盼望都没有，所以只好把他枪毙了。徐仲洁坏透了，徐仲洁一点盼望都没有，徐仲洁只好钉死在十字架上。你我都是和徐仲洁一样坏透了，不中用了，你我也都只有钉死在十字架上。

所以，十字架没有别的意思，十字架是我们的估价单！十字架的估价是说，你只配死。神对你的估价是说，你只配死。神对我的估价，是说我只配死。如果我们知道十字架是我们的估价单，如果我们知道我们一点用处都没有，如果我们知道我们一点好思想都没有，我们就要说，我只有死、只配死。神说，你只有死，一点用处都没有；你还想不想作一点好呢？

中国政府最近颁布了一条新戒烟法。凡是经过强戒之后又吸大烟的，查出就枪毙。假使有个人是吸大烟的，已经强戒了又再吸，被政府查出了，就定规要枪毙他。你想他怎么作呢？他是不是想明天要枪毙了，就快到上海请一位医生来，打几针戒烟针，把烟戒了再死呢？如果他这样作，这真是没有意思。哦，一个被定罪的死囚，他不想作好，他不想改良，他不想进步了，他只等候死。神说我们只配死，是修理不好的，改良不了的，进步不成的。神对于我们的断案是只有死、只配死。

但是，我们是以为在得救之先，修理又修不好，改良又改不良，进步又不进步，只好让它去。但是，得救了之后，我们却打算修理修理、改良改良、进步进步，好得神的喜悦。所以，得救了之后，就立志要作好。弟兄姊妹们，我问你，你立了多少次志？你作了多少的好呢？你在神面前的应许顶多、顶属灵。你对神说，你要我作这样可以，你要我作那样也可以。你应许神明天要早起，应许神后天要热心。你应许了这么多，到底你作成了多少呢？有一位西国姊妹说，她应许了神三十几件，可是结果一件都没有作好。哦，我们没有接受神对我们的估价，我们没有承认神对我们的断案。我们是已经定规要枪毙了，但是，我们还在那里打算请医生，还打算在那里换一件好的衣服呢。

什么叫十字架呢？十字架是表示神对人的绝望！十字架是表示神对人的无办法！什么叫十字架呢？十字架是说，神说，叫我把你们来修理，又修不好；叫我把你们来改良，又改不良；叫我使你们进步，又不进步，所以我只好把你们钉在十字架上。顶希奇的是，我们已经知道这事实，已经知道神说我们坏透了，只好钉十字架；但是，我们一面还说，我还不错。所以我们今天也立志，明天也立志。神阿，我应许你作这个，神阿，我应许你作那个。神阿，从今以后，我再不发脾气了。但是，结果一点都不行。就想，也许那次立志得不坚，这次总要好好的；就再一次立志，上次发了脾气，下次再不发脾气了。可是结果又发脾气了。于是又立第三次的志。保罗过的就是这日子--「立志为善由得我，只是行出来由不得我。」一直立志，一直失败；一直立志，一直失败。这不只是保罗从前所曾度过的生活，更是我们许多人今天所常有的经历。弟兄姊妹们，你立志立够了没有？神说，你这个人只配死。神说，你这个人一点不中用了。神说，你这个人一点盼望都没有了。

什么叫「我已经与基督同钉十字架」呢？就是说，神对我已经绝望了，我对我也已经绝望了。神把「我和基督同钉十字架」，就是说神绝望了。我说，「我已经和基督同钉十字架」，就是说我绝望了。神看透了我们是一点用处都没有，神看透了我们是一点盼望都没有。什么叫「我已经与基督同钉十字架」呢？就是我对我自己绝望了，我承认我不能作好得神的喜悦。哦，神不能不叫我死。在肉体里的人，什么盼望都没有，只有死，只配死。

弟兄姊妹们，我不知道你们家里有没有病人？我到过五、六家，有的是丈夫病，有的是妻子病，有的是儿女病。每当十分绝望的时候，他们就对我说，倪先生，如果是神的旨意，早一点接他回去吧。为什么这样说？因为不中用了。哦，不中用了，所以盼望早死。神就是对你说，你不中用了，只好把你钉死。如果你也说不中用了，只有钉死就好了。

我们今天的难处是：一面对于罗马书六章很熟，一面又有罗马书七章的立志。我们还应许神，还以为自己有一点中用。罗马书六章尽管说得够清楚，但你所作的还是罗马书七章。罗马书六章是神说：保罗，你不中用。罗马书七章是保罗也说，我不中用。弟兄姊妹们，神把我们看透了，神对我们早绝望了，神看我们一文不值了，神说我们不中用了。现在就看你如何说？如果你也说我绝望了，如果你也说我不中用了，你就要立刻得着拯救。神一直让你发脾气，神一直让你骄傲，神一直让你嫉妒，神一直让你不诚实，神一直让罪恶把你弄得颠颠倒倒，就是神对你说，你不行。我们呢，却以为上次立志不够大，第二次立志够大一点，也许行？但是，结果仍不行。这个就是罗马书七章的经历。罗马书六章不过是道理。罗马书七章是要领你说，罗马书六章是事实。

哦，在这里如果有谁说我坏透了！我要说，阿利路亚！阿们！我倪柝声坏透了！阿利路亚！保罗一点办法都没有。保罗吃了多年的苦，保罗只配钉十字架。今天在这里，你如果说，我不中用了，你立刻要得着拯救。所有打算作好的人，永不能得救。所有打算立志作好的基督徒，永不能得胜。弟兄姊妹们，神的十字架，一点没有把你说错。天天我欢喜一件事，昨天我不中用，今天我还是不中用，明天我还是不中用。我是永远不中用的。

为什么神要我们接受十字架的估价呢？因为你若接受十字架的估价，你才肯接受主作你的圣洁，你才肯接受主作你的完全，你才肯接受主作你的得胜。如果你还有一点的盼望，如果你还有一分的盼望，神就要把你带到一点的盼望都没有，神就要把你带到一分的盼望都没有。神这样作，就是要我们接受十字架。神把我们带到这样一个地步，就是要我们认识自己的不能，也承认说我不能。

不过有许多人已经看见自己的不能了，但是还没有得胜，这是什么缘故呢？这是神还要我们履行一个条件，就是：

不打算能我昨天碰见一位姊妹，她用两个钟头，对我说到她几十年失败的历史。她一直讲，我一直笑。我对她说，你现在甘心乐意了没有？你还有盼望么？你失败够了么？她已经承认她的不能了，但她还缺少一件。神第一件是带领我们承认自己的不能，对自己绝望，但是，我们还不能得胜。我们承认不能是一件事，我们有没有打算不能又是一件事。所以，我对她说，你承认不能是好的，是不错的。但是，你难道还看不见你还在打算「要能」？你既然知道你自己的不能，你就该停止你自己的工作。你难道还看不见你口里是说你不能，但是，你还是在那里一直作么？她一直说她不能，但是，她一直不能看见，她还是在那里作一点，还是盼望她自己能「能」。所以，我一连好几次对她说，你难道还看不见你是在这里作么？你难道还看不见你是在这里打算得胜么？她在那里一直挣扎、一直打算，所以她还是不能得胜。我又对她说，你只要接受十字架，承认你不能，并且你不打算能，也不盼望能。她说，那么作什么？我说，如果作什么，就必定失败。她说，什么都作还失败；什么都不作，岂不更夫败？许多人的难处就是在此：明知道自己一点用处没有了，明知道自己一点力量没有了，却还在那里挣扎，在那里用苦功，所以结果还没有得胜，还是不能得胜。

得胜，在降服这方面，有两个最要紧的条件：第一，承认神对你的估价是不能。第二，连想能都不想，你完全绝望了。有一位弟兄对我说，我信不下来。我说，你不信好了。他说，这是什么道理呢？我说，只要你对神说，我不能信。神只要你承认你不能信。

什么叫「我已经与基督同钉十字架」呢？就是说，从今以后，得胜我不管；从今以后，失败我不管；我的事情都摆在基督手里。比方一位姊妹拿一碗茶送给你喝，你的手拿住一边，她的手却不放掉，你要喝，她拉着；她说给你喝，她又不放手。她不放手，你就没法子喝。

什么叫「与基督同钉十字架」呢？第一个意思就是我放手，第二个意思就是我不管。你对神说，神阿，从今以后，我把我交给你。从今以后，得胜是你的事。从今以后，忍耐是你的事。

有一位弟兄问，怎样能得胜呢？我说，你要「撒手」。撒手意即长归，撒手意即这不是我的事。

有一次我碰见一位姊妹，我告诉她说，你只要作一件事，就是对神说，从今以后，我什么都不能；从今以后，我什么都不管了。

我不发脾气不能，压制不能，降服不能。从今以后，我不管了；从今以后，我不理了；从今以后，我不睬了。我们到神的面前，虽然说我不能，我无法了，但是，回来又把自己带回来了。弟兄姊妹们，我们去到神的面前，所带给神的，等我们走的时候，要丢给神。知道丢给神，就得拯救了。

有一次我拿一篇稿子，要托一位姊妹抄，特别到那位姊妹那里。但是我走的时候，又把稿子带回家了。她虽然愿意抄，但是，有什么法子抄呢？这就是我们今天祷告的方法。口里说，神阿，求你帮助我。祷告完了，还是自己带回来。

所以，顶要紧的是放手。对神说，神阿，我这个人不能得胜，我这个人也不想得胜，我这个人也不试试得胜。这就是「我已经与基督同钉十字架」。多好！「我已经与基督同钉十字架」！

早起，撒但说，你真不好，你还是这样，你还是那样。你又忧愁了。我问你，你在这里又打算作什么？你只要说，我早知道我坏透了，我绝望了，我不打算进步了。你这样说，就立刻好了。这顶希奇！因为问题不是在改变，问题乃是在改换。你要抓住神所成功的事实。你若有一点用处，神就不把你钉在十字架上了。你坏透了，所以神就把你钉在十字架上，把基督放在你里面。所以，你要放手。实际方面怎样作呢？你只要说，神！我这个人作不好，我这个人也不想作好。主阿，从今以后，我了了。从今以后，我绝对不能了。从今以后，我也不打算能了。弟兄姊妹们，你敢不敢放手？

我已经讲过那位吸雪茄烟的医生的故事。他差不多是七十多岁的人，是一直和吸烟这件事打架。有一天他在一个聚会中，说到他要和吸烟打架。有一个少年人是认识神的，就对他说，如果是我就不打架。他说，你知道么，打架还戒不掉，不打架岂不更难么？那位少年人说，不然！如果是我，就对神说，神阿，我不能不吸烟。神阿，你替我戒。他看这少年人那样讲法，也许有道理。所以他就真的向神说，神阿，我不能戒烟，现在我也不花力气戒了。神阿，我托给你，我不管，求你替我戒。他每日从十二支吸到二十支，并且吸了五十年之久，自从经过这次降服，他第二天告诉人说，照他所记得的，自有生以来，这是头一次的早起不想吸烟。

弟兄姊妹们，你如果想你能圣洁，就必定失败。你如果想你能完全，就必定失败。你如果想你能忍耐，就必定失败。哦，神看我们是没有办法修理的，神看我们是没有办法改良的。今天晚上，你能不能和保罗一同说，我已经钉十字架！我这个人坏极了，一点用处都没有了，只配钉十字架，这就是保罗的意思。我在北平，问一位弟兄说，你「了了」没有？他说，感谢赞美神，我「了了」！这是一个条件。你必须在神的面前看见你一点用处都没有，一点都修理不好，一点都改良不来。你只要对主说，主阿，从今以后，一切都交给你；从今以后，一切都是你替我作。

有好些弟兄姊妹，已经承认自己不能，已经承认自己了了，已经承认自己与基督同钉十字架，但是，为什么到如今还没有得胜呢？为什么到如今还失败？为什么缘故还没有看见得胜呢？所以，弟兄姊妹们，还有一句话，请你们不要忘记了。

相信--「但是我如今在肉身活着，是因信神的儿子而活」我已经与基督同钉十字架了，我已经了了。神说，我坏透了，我也说我坏透了。神说我一点用处都没有，我也说我一点用处也没有。神说我只配死，我也说我只配死。「现在活着的不再是我，乃是基督在我里面活着。」这是事实。在事实上，今天不再是我活着了。在事实上，今天是基督活在我里面了。为什么缘故，现在活着的不再是我了呢？二减一等于一；从我里面减去亚当，就当然只剩下基督。二人同居，一人搬家了，只剩下基督了，这是事实。但是，我怎样能显出来呢？这没有别的，只需要相信。

相信神的事实神的福音给我们看见，神已经将他的儿子赐给我们了。他的儿子已经成为我们的义了，成为我们的救赎了，不只，也成为我们的圣洁了。我们并不必接受他来作我们的生命，让他把他的完全、忍耐、温柔分给我们；因为他已经是我们的生命了。圣经给我们看见，基督已经是我们的头：头对于身体是如何为它感觉、为它负责、为它支配，基督对于我们也是一样的。我们并不是要求他来作我们的头，我们去作他的身体。今天他已经是头了，我们已经是肢体了。这里需要信心。我们在消极方面已经降服了，现在我们在积极方面能否信基督是我们的头，他现在正在为我们感觉，正在负我们的全责，正在为我们支配所有的事？我们能否信他就是按圣经所说的，真的作了我们的头，真的负了头所有的责任？神的话说他是头，你能信他现在实在是你的头么？你能信所有的事用不着你负责，从今以后他要为你负责，并且他现在已经起首负责了么？

神的话也给我们看见，他是葡萄树，我们是枝子。不是他要作我们的葡萄树，我们要作他的枝子。不是在不久的将来，当我们灵性比今天进步一点的时候，我们要变成作他的枝子，他要成为我们要树干。我们该结出果子，像他结果一样；我们该充满了美德，像他充满了美德一样。乃是他将水汁、生命、结果子的力量赐给我们。他现在已经是葡萄树，我们已经是他的枝子，他现在正在我们里面将他的生命、他的圣洁、他的完全、他的一切供给我们。弟兄们，你能信么？你能信他现在已经是你的树干，你已经是他的枝子么？当你信他作救主的时候，你已经与他完全联合了(不过还有你的夹杂，现在连这个夹杂也没有了)，你能信么？你并不打算怎样才可以将你自己与他联合，神已经叫你和他成为一树了。你现在能否信，树干对于树枝如何，他也要如何对待你？不是你为他结果，乃是他经过你结果。

神也给我们看见，主耶稣和我们的联合，如同粮食之于我们一样。他是我们所饮的血，所吃的肉。他是维持我们生命的。粮食如何在我们里面供给我们所有的需要，我们如何一失去了这个供给就要死，主耶稣对于我们也是一样的。

神就是在他的话语中给我们看见，我们是与主耶稣联合的。他作了我们的头、我们的树干、我们的粮食。我们不是求神给我们能力，叫我们能活着像主耶稣一样。神是将他儿子赐给我们，叫他替我们负责、替我们活着，作我们生命的能力。神将他赐给我们，叫他将所有的完全、交通、喜乐、丰富，从我们里头活出来。我们从前不明白的时候，一直的想要建立自己的圣洁，就不服神的圣洁了。我们现在在消极方面已经停止了自己的作为，但是这个还不够；神的话说，神将他赐给我们作生命，我们必须信他是我们的生命。他能将他所有的一切从我们身上表现出来。我们需要什么的时候，他就将什么分给我们。我们要信他已经是这样作了。

得胜的秘诀就是不必逐渐来得胜。我们藉着信心，就知道基督是我们的得胜。得胜就是基督；信心使基督的一切能实现在我们身上。神的恩典已经将主耶稣赐给我们了，今天，我们的信心就接受神所赐给我们的，使基督的生命、能力、自由、圣洁能从我们身上显出来。

这一个奥秘的联合是神作的，叫基督所有不可推测的丰富都变作我们的。我们相信么？基督所有的，都是我们的，我们信么？神已经将他的圣洁、完全、生命、能力、丰富，都给了我们，我们信么？神叫我们和他联合，叫他作我们的头、我们的树干、我们的粮食。现在他是我们的义、圣洁、救赎，现在他要从我们里面活出他的生命来，我们信么？神现在请我们，也命令我们相信，我们是与主耶稣合一的，像主耶稣与神合一的一样，因此，他的忍耐、温柔、清洁、善良，都是我们的。从前我们怎样信他作我们的义，现在我们也照样信他作我们的圣洁。弟兄们，你们知道许多人的失败就是在此。他们知道了神的得胜的方法，但是他们并没有信心。他们知道了自己的无能，但是他们却不知道基督的有能。他们知道了自己肉体的完全败坏，却看不见基督的丰富已经都是神给他们的恩赐。

我们如何得着一个恩赐呢？我们并没有作什么，只要接受就是。我们相信神的话，我们就接受神的恩了。这就是福音。我们用信心接受，圣灵便叫我们的信心成为神迹的起点。人若没有经历过神的大能，要觉得这个没多大用处。但是有经历的人都知道，这是何等的实在。我们信一切在主里面的都是我们的，圣灵便叫一切在主里面的都成为我们的。这是何等的福音呢！一切属乎基督的，因信，都是我们的！因信，基督的完全生命要天天从我们必死的身上活出来！因信，不只「现在活着的，不再是我」，并且「乃是基督在我里面活」！的确，毫无疑惑的，是基督在我们里面替我们活着！但是都因着信！信是已经得着的，就已经得着了弟兄姊妹们，我告诉你们，神不能叫你们信你们所不能信的。有的弟兄姊妹，你叫他放手，他能放；你叫他撒手，他能撒。但是，他一面说信，一面又说再过两天看看。不错，放手顶要紧，但是顶要紧的，是主耶稣正在我里面活出他的得胜来。一放手，就得信。神是说，你如果信主在十字架上替你死了，神就赐给你永生；你如果信主耶稣活在你里面，神就赐给你得胜的生命。

我知道，有许多人的失败就是在此，就是不能信主已经活在他里面，不能信主替他得胜了。有一位姊妹，你问她放手了没有？她说，放手了。你问她怎样叫放手，她说，我对神说，我一点办法都没有，我什么都不管了。从今以后，得胜也好，失败也好，神阿，一切我都交给你。但是，你问她得胜了没有？她说，不敢说。为什么不敢说呢？她说，我还不觉得我是得胜了，我还没有看见果效。我就对她说，你如果相信神的事实，相信主耶稣就是得胜，他既活在你里面，你就立刻该相信你已经得胜了。你如果看果效，你就永远得不着。

弟兄姊妹们，得着得胜的恩典，像得着赦罪恩典一样。你告诉一个罪人说，耶稣替你死在十字架上了，你一信，你的罪就能得着赦免。如果他信了，他的罪就必得着赦免。你问他说，你信了没有7他说，信了。你再问他说，你的罪得着赦免了没有？他说，没有。什么缘故呢？他说，我曾听见人说，罪得了赦免，就有喜乐和平安，我还没有喜乐平安，我还得跪下祷告，等到有了喜乐平安，才敢说我的罪得赦免了。你听见了，你必定告诉他说，你跪一年，你等喜乐平安，你必定没有喜乐平安。什么时候你能有喜乐平安呢？你什么时候信，什么时候就有喜乐平安了。照样，你履行了神叫你得胜的条件，你放手，你撒手，你绝望了，你立即信说，你已经得着得胜的生命了。神的儿子现在正在你里面活出他的得胜来。你这样一信，果效也就来了。如果你等果效，你跪着等果效，我告诉你，你永远得不着果效。

弟兄姊妹们，如果你要等有了果效，才敢说你有得胜生命的话，就你所相信的是自己的经历，不是神的话语。弟兄姊妹们，我们一相信神的话，经历也来了，感觉也来了，得胜也来了。保罗没有说，我感觉我得胜了，保罗是说：「我如今在肉身活着，是因信神的儿子而活。」你虽然觉得顶冷淡，你虽然觉得不能笑，但是，你可以感谢赞美神说：「我如今在肉身活着，是因信神的儿子而活。」

你们不要看我精神顶好，但是，没有一天我不感觉累的。我没有一天是感觉很大兴趣的，我没有一天起来的时候不是冷冰冰的。撒但多次来说，你一点感觉上的喜乐都没有，你天天这样冷冰冰的，这就叫主耶稣在你里头活么？前些日子，你是那样冷，你是那样没有感觉；现在你还是那样冷，还是那样没有感觉，这就叫基督得胜么？神立即给我一个答覆说，我觉得，那是我自己活；但是，我信，这是信神的儿子而活着。我觉得是肉身觉得，我信是信神的儿子而活着。我觉得是肉身觉得，我信是信神的话。你信神的话，主就在你里面替你活出得胜来。神说，你履行了当履行的条件，基督就替你活出得胜来。我们可以说，神阿，我感谢赞美你！我所觉得的算不得，世上最大撒谎的就是感觉，感觉和撒但是最好的同事。神阿，我感谢你，我能信你的话，不信感觉。哦，只有神的话是真的，感觉是撒谎的。所以，弟兄姊妹们，你遇见试探也好，你遇见感觉也好，请你说，我是信神的儿子而活。我不管，我放手。

你一放手，你一相信，你就要看见神的儿子替你争战，神的儿子替你得胜。神的儿子把你的脾气除去了，神的儿子把你的刚硬除去了，神的儿子把你的骄傲除去了，神的儿子把你的嫉妒除去了。阿利路亚，全世界只有一个得胜者！阿利路亚，全世界的人都是软弱的！阿利路亚，我们都是失败的！都是一点用处也没有的！阿利路亚，只有主是得胜者！阿利路亚！从古到今只有一个得胜者！阿利路亚，所以我们不能不以主基督为夸口！哦，弟兄姊妹们，我们有什么不是领受的呢？我们有什么可夸的呢？哦，你不要说强盗和妓女，若非主的恩典，我们和他们是一样一式的。阿利路亚，我们不是改变，乃是改换了！

弟兄姊妹们，只要你们履行条件：一面你不能，也不打算能；一面信神的儿子而活，这就是得胜。阿利路亚，一切都是他作成的！我们要求神叫我们看见，什么事都是他儿子作的，和我们没有分，这就叫得胜。


第六章降服

读经：

「耶稣说，在人所不能的事，在神却能。」(路十八27)

「他对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后十二9)

还缺少一件路加福音十八章二十七节，主耶稣说，在人所不能的事，在神却能。我们都知道，主是在什么时候说这话的。因为有一个少年人，来到主的面前，问主说：「我该作什么事，才可以承受永生？」(18节)他既问该作什么事，所以主就回答说：「诫命你是晓得的，不可奸淫、不可杀人、不可偷盗，不可作假见证，当孝敬父母。」(20节)。主说了像这一类的五件事。主的意思是说，你如果要靠行为得永生，就是得着神非受造的生命，那像这一类的事，有的不可作，有的你应当作。这个少年人想，如果是像这一类不可作的事，和应当行的善，那你说几样我有几样，并且这一切我从小都遵守了。但是，主说：「你还缺少一件！」

今天晚上，我没有工夫来解释这一段圣经。我只用这一段圣经，当作一个原则。当少年人问主说，我该作什么，才可以承受永生的时候，主只告诉了他五件事。主为什么不把六件事都告诉他呢？主为什么不干脆一起都告诉他呢？主为什么说五件之后，再说「你还缺少一件」呢？主所以这样，唯一的缘故，就是要他知道他的不能。永生是一个恩赐，是神的恩典，人不能靠着作什么来得着。主所以先对他说那五样，后来再说「你还缺少一件」，就是要少年人知道他不能靠着行为得永生，他想靠行为得永生是办不到的。但是，少年人不懂，还说我能。不可杀人、不可奸淫、不可偷盗、不可作假见证、当孝敬父母，这一切我从小都遵守了。所以，主在底下加上一句话，就是「你还缺少一件」。主看准了，有一件是他办不到的。主看透了，有一件是他没法过去的。

今天对于得胜的问题，主在我们中间，要作同样的工，要有同样的原则。也许有的姊妹，也许有的弟兄，要说，我这个人，不像别人那样骄傲；我这个人，不像别人那样嫉妒；我这个人，不像别人那样刚硬。或者说，我这个人，在许多的事上，都比别人好得多。但是弟兄姊妹，神知道，有一件事在你身上，是你一直不能得胜的。神留下一件，就是要叫你看见，这事在人是不能的。我们是想，我们没有奸淫、没有杀人、没有偷盗、没有作假见证，又孝顺父母，我们就定规什么都能了。如果有人问你得胜么？你也许要说，这件我得胜了，那件我也得胜了。你以为你什么都好了。但是请你知道，今天的问题，不是问你得胜了多少件，乃是问你起码有没有一件不能得胜的？神留下一件，就是说，你还有所不能的。

礼拜六的晚上，我们已经看见，神对我们的断案，是只配钉死在十字架上。神看透了我们不能胜过罪恶，神看透了我们永远作不好。但是，神说你们不中用了，我们以为我们还中用。神看透了我们，我们还没有看透自己。无论你说你怎么好，但是，神说，你还缺少一件。有的人，就是脾气一直跟着他。有的人，就是刚硬一直跟着他。有的人，也不骄傲、也不嫉妒，但是刚硬一直在那里跟着他。你还缺少一件。你总有一件不能胜过的，你没有能力胜过你这一件的罪。有的人也不骄傲、也不嫉妒、也不刚硬、也不发脾气，但是，他的口充满了话，不说话不能过日子。他说，那个罪他没有犯，这个罪他没有犯，但是，主要对他说，你还缺少一件。有的人是舍不得钱财；他一生一世没有犯什么罪，但贪财是他的罪，贪财是他卑鄙的行为。神是说，你还有一件。这一件为什么还摆在你身上呢？这一件还留在你身上，就是要证明你的不能。你要得着完全的生命在你身上显出来，但是，你还有一件，这证明你还没有得着。弟兄姊妹们，这是头一个条件，就是承认你的那一件。有的人是骄傲，有的人是嫉妒，有的人是多话，有的人是思想污秽，有的人不仅只有一件，乃是好几件。

主说这话是什么意思呢？就是说，要得救，在人是不能的；要得生命，在人是不能的；要得胜，在人是不能的；要得丰盛的生命，在人是不能的。但是，少年人不信自己的不能。他的话很雄壮：「从小起」，「这一切」，「都遵守了」，这是多雄壮的回答阿！他说的时候多痛快。他以为一切都有了。但是，主说，你还缺少一件。有的人说，你说的骄傲、嫉妒、刚硬、多话的罪，我都没有。但是，我告诉你，你还缺少一件。你回家去想一想，你必定还缺少一件。

神要人看见自己的不能弟兄姊妹们，我今天顶直的告诉你，神的断案是你不能。神已经定规了说你不能，神已经看准了你不能，神已经看透了你不能。神已经说了，现在是看你怎样说。你到底如何说呢？弟兄姊妹们，我问你，为什么你得救了，神让你一直失败呢？你得救了，一直失败、一直失败到今天。这是为什么缘故呢？

有顶多的弟兄姊妹哭着说，有这个罪我没有胜过，有那个罪我没有胜过。弟兄姊妹们，让我告诉你，我不是不表同情于你的悲伤，因为有一件罪，一直缠累你。但是，我感谢赞美神！你不能，你服了，你输了。神叫你看见你不能。神不必告诉你很多的罪，神只留下一件，叫你看见你的不能。

有一位姊妹，别的罪都胜过了，就是说谎的罪胜不过。一说话，就说谎了；一说话，就说谎了。她知道她有一件罪不能胜过。

有一位姊妹发脾气，没有法子办。一动就发脾气，一动就发脾气。一面发了脾气，一面又认罪；一面发了脾气，一面又认罪。发脾气、认罪，认罪、发脾气，弄得真是难以为情。但是，没有法子，过一会脾气又来了。

有一位弟兄，许多的罪胜过了，但是，有一件罪，就是吸烟，他胜不过。他是个很好的弟兄，但是，吸烟这一件事，他总不能胜过。

有一位姊妹，许多的罪都得胜了，但是，零食的罪胜不过。

为什么许多基督徒，有这许多不同的经历呢？这没有别的，这是神要证明你的不能。神看透了你不能，但你还说你能。神说你没有希望了，但是，你还说你有希望。你要知道，你这多次的伤心失败，你这多次的羞辱失败，就是神证明说，你不能。神证明给你看，你失败够了没有？神证明给你看，你永不能得胜。神让你一次失败，神让你两次失败，神让你十次失败，神让你二十次失败，你还不够了么？神要你有这多次的失败，就是要你看见你的不能，就是要你对神说，神阿，我不能。弟兄姊妹们，得拯救的头一步，就是对神说，神阿，我不能。人要得救，必须先承认说，我不能；人要得胜，也必须先承认说，我不能。你一到这地步，神就要作工。可惜来到主耶稣面前的这少年人，失望地回去了！可惜他知道他的不能，却失望地回去了！

神在两千年之中，把律法赐给人。神赐给人律法作什么用呢？不必说四千年中，神把律法赐给人；只说神在西乃山把十条诫命赐给以色列人，作什么用呢？神把十条诫命给以色列人，不是要以色列人遵守，乃是要以色列人违犯。这怎么说呢？因为神知道人不能遵守，神知道人都是罪人；但是，人不肯服神的断案；等到人办不到了，才肯说，神阿，我是个罪人。罗马书是告诉我们，神降律法给人，不是叫人遵守，乃是叫人违背；人不能遵守了，就只好服下来。哦，神用四千年之久，叫人知道了自己的不能，才把基督赐下来，叫人接受基督而得救。

两千年来，有许多罪人得救了。我们是罪人得救了，就该服了。那知脾气也不知道进步了多少，骄傲也不知道进步了多少。进步是进步了，但是往里压。本来脾气是在外面的，现在把脾气往里面压。本来骄傲是在外面的，现在把骄傲往里面压。压到一个地步，你知道你一点办法都没有了。神就是给你看，你是如何的不能。神是说，没有一个人能胜过他的罪，没有一个人有法子对付他的罪。哦，只有一件，人就办不到，人就没有法子想。

弟兄姊妹们，你没有法子想了，你到神的面前来得拯救，头一步就是对神说，神阿，我不能，我也不打算能。神阿，我服了，我完了，我了了，我不打仗了。这是降服。弟兄姊妹们，这是得拯救的头一个条件。我不能了，我不打仗了，我不花力气了。本来我想把骄傲改变一点，主，我现在不打算改变了。本来我想把脾气改变一点，主，我现在不打算改变了。本来我想把多话改变一点，主，我现在不打算改变了。我不能了，我不改了，我不管了。

降服就是撒手弟兄姊妹们，我问你，当你看见主在十字架上替你死了，你一信就怎样呢？你就不打算自己作好，你一信就得救了。照样，你看见主在十字架上，把你带去同钉死了，你也不必打仗，不必改良了，你一信主活在你里面替你得胜，你就立刻停止自己的作为，让神拯救你了。我们对主说，主阿，我从今以后，永不会好。主阿，从今以后，我也不打算作好了。从今以后，我什么都不管了；从今以后，我什么都不理了；从今以后，我什么都不睬了；从今以后，我什么都放手了；从今以后，什么问题都不是我的了。弟兄姊妹们，这就叫降服，这就叫放手。

有的人说，放手很难。试探一来，总得打一打仗；脾气一来，总得争战一下。这一次立志不作这样，不作那样，结果失败了。下一次志要立得坚定一点。多一次的立志，多一次的失败；多一次的应许，多一次的失败；多一次的定规，多一次的失败。上一次立的志不够大，下一次的志再大些也不行。还是像罗马书七章所说，立志为善由得我，只是行出来由不得我！哦，所有应许无一是对的，因为手还没有放下。你还是在那里担当你的事情，你就不能说，我已经与基督同钉十字架了；你就不能说，现在活着的，不再是我了。死，就是放手。死，就是撒手。死，就是不管。死，就是不理。你不能，神就起首能，第一要紧的，就是你要把手放下。

在天津有一位李弟兄曾问我说，撒手是怎样撒法呢？放手是怎样放法呢？我撒又撒不下，放又放不下，怎么办呢？我说，弟兄，你在某公司里管什么？他说，我是某公司的疋头部部长，我说，如果你的经理先生今天对你说，我的公司下月用不着你，要把你辞了，你怎么办？他说，那到了下个月只好辞了。到了下一个月，新部长来了，所有的事，你都得交代。交代好之后，忽然楼下有个跑街来对你说，部长，有什么布，价值多少两，再过两天要涨多少两；这时你怎么办呢？他说，要在前几天，我就要打算了，要看公司存货有多少。现在我交代了，乐得无事，只好在旁看一看。这个就叫放手，这个就叫降服，这个就是我已经和基督同钉十字架。对于主，你只好说，主，不是我有本事而辞，我是吃不消，是一点本事都没有，是办不了，只好辞了。我的脾气还是脾气，我的骄傲还是骄傲，我的刚硬还是刚硬，我的嫉妒还是嫉妒，我实在没有办法，我只好交代。我只好对主说，主阿，从今以后，都交在你的手里。但是，不要给跑街一来又慌了。哦，跑街多得很，跑街天天来向你兜货。你只要摆在主手里，你只要不理不管就好了。这个就叫得胜，这个就叫降服。

撒但的试探就是要你动你们知道什么叫作试探？有一位弟兄说，我常受试探发脾气；有一位弟兄说，我常受试探态度很硬；有一位弟兄说，我常受试探有不洁的思想；有一位弟兄说，我常受试探多话。这样，好像一千人有一千样不同的试探。但是，弟兄姊妹们，全世界只有一种的试探。我们是以为受试探去发脾气，受试探去骄傲，受试探去贪心，受试探去犯奸淫。但是撒但只有一种试探，就是叫你动一动。撒但试探你，不是叫你发脾气，不是叫你生骄傲，不是叫你起贪心，不是叫你犯奸淫。撒但的试探，是叫你动一动。撒但只要叫你动一动，它就得胜了。这个动，不管是什么动，只要是出乎撒但的，我们就失败了。或者是祷告，或者是读经，只要动一动，它就得胜了。我巴不得有够多的眼泪说，我们不要动；只要我们动一动，我们就失败了。我们和它挣扎也可以，和它打仗也可以，和它抵挡也可以，只要我们动一动，撒但就已经完全得胜了。我们要知道，我们的得胜，在乎旁观；我们的得胜，在乎不管。如果你一管，就失败了。弟兄姊妹们，这是一件顶希奇的事！神要把我们摆在一边，让他儿子来替我们得胜。

加拉太书五章十七节：「因为情欲和圣灵相争，圣灵和情欲相争；这两个是彼此相敌，但你们不能作愿意作的。」这里不是说我们和情欲相争，不是说情欲和我们相争。这里是说圣灵和情欲相争，情欲和圣灵相争；我们没有分，是他们两个彼此对敌。这是怎么回事呢？有一个弟兄说，我们所愿作的是什么？是喜欢犯罪，是喜欢污秽。我们没有办法。因为是圣灵和情欲相争，情欲和圣灵相争，我们没有分，这是神的拯救。我们是站在外面看圣灵和情欲相争，站在外面看情欲和圣灵相争，这是得拯救。

当我才得救的时候，我听见一个故事，就是一个小女孩子也懂得得胜的事。在开西聚会中，有个人问一个小女孩说，你受试探的时候，用什么法子得胜？她说，从前魔鬼来叩门，一叩的时候我就说，不要进来，不要进来，结局总是失败了。现在魔鬼来叩门，我就说，主阿，你去开门。主去一开，魔鬼一看见是主，就说，对不起，我敲错了门，转身就逃跑了。

如果我们受试探的时候就说，主阿，试探又来了；主阿，求你救我，主阿，求你救我；这样，门还未开，魔鬼就已经进来了。今天完全要让主对付它。祷告越长，越急，越重复，你的手就越没有放下。有一位弟兄说，彼得要沉下海里的时候，只说，主阿，救我。你只需求一句，就是放手。如果你一直说，主阿，救我，一连五六次，多念几次，你就已经失败了。这一种的祷告，我替它取一个名称，叫作上吊的祷告。一挂又挂不好，一挂又挂不上。这样的祷告一多起来，你就并未放手。你是打算用祷告来抓住得胜，你仍是想用自己的力气来得胜，所以结局仍是不得胜。你不说，就得胜了。所以，弟兄姊妹们，请你们记得，撒但就是要你动一动，只要你动一动就好了，就是祷告也是好的。

例如，你在从前，一听见人说刺你的话，就要冒火。今天呢？有一个人，一直在那里说话刺你，越刺越重，你怎么办呢？你如果对主说，主阿，这件事我不管；脾气不是我的事，得胜是你的事；我不能管我的脾气，主阿，你负责。这就叫放手。主就叫你活出他的忍耐来。你还能感谢赞美主说，主阿，我不管。如果人刺你的时候，你有点受不住了，就说，主阿，求你拯救我，我快要发脾气了。这样，十五分钟就像十五点钟，外面虽然没有发脾气，里头却已经冒火了，你没有得胜。撒但并不要你发大脾气，只要你动一动，它就得胜了。

得胜，就是你不动；得胜，就是你不睬；得胜，就是你不理。不动、不睬，不理，这个就叫放手。得胜和你一点关系都没有，你已经死了，是基督替你得胜。你死了，基督活着，这就叫得胜。

这次在烟台聚会，有许多弟兄姊妹过了得胜的关。其中有一位姊妹，她的遭遇很可怜，丈夫待她不好，婆婆也待她不好。她真是忍耐，但是，她没有得胜。当我讲得胜的生命，她接受了。但是过了两天，她来见我说，放手放不下，怎样放在主手里呢？说来说去，她不懂。我就求主给我一个比方。我对她说，某师母，你有没有坐车子到朋友家去过？她说，有。你坐车到你朋友家的门口，你正掏钱要付，你的朋友却赶出来要替你付；弄到你要付，她要付，你还她，她还你。有没有这样的情形呢？她说，有。我说，比方，她替你付了两角钱，车夫接在手中就走了。你想不要叫她破费，所以当你离别的时候，突然把两角钱往她手中一塞。她在送你的时候，又突然把两角钱向你手中一塞。塞来塞去，你只好一面把钱摆在路当中，一面对你的朋友说我走了。但是，你心里又想，我的朋友会不会把钱拿回去？如果她拿回去，被路人拾去了怎好呢？被过路的车夫拿去了怎好呢？被小孩子看见拿去了怎好呢？你偷偷回头一看，你的朋友到底拿不拿。你看见她没有拿，你走走又偷偷回头看一看。我告诉你，你的眼睛偷偷一看的时候，你的朋友定规不去拿。如果你把钱摆在路当中，就对你朋友说，钱在这里，请你拿去，你说完了，就什么都不管地跑了，你的朋友就必定来把钱拿去。我说了这个比方，她就明白了，她就进到得胜的生命里去了。

许多人交托神就是这样。一面说交托，一面又不放心，又要回头看看。你管，他就不管，他就让你自己管。你不管，他就管，他就负完全的责任。如果你自己要管，就还得自己压下去，还得自己去拿。什么叫作降服呢？就是把钱摆在路上，掉头不顾地走你的，什么你都不管了。孩子拿去也好，车夫拿去也好，行人拿去也好，用不着你操心，你不管好了。你只要对神说，神阿，一切都交给你。从今以后，我好也好，不好也好，我不管事了。你这样一交托，神定规把你接过来。你只要把你交给神好了。

你放手，神接手。你是想等神接手了才放手，神是要等你放手了才接手。我已经对那一位弟兄说，假使你的东家下月一号辞你，现在就请一个新人来，你要一面教他，一面交代给他，这样，他负一半的责，你也负一半的责。这一种的新旧交替，是一种交错的交替。但是，神不接受则已，一接受就完全接受。你一半，他一半，神从来不作。你三十一号出来，神一号接手。慢慢的卸，神并不接手。

弟兄姊妹们，我们有一大罪，就是不信的恶心。我们天天自管自己，天天自己压自己，天天都是我管我压。我们以为如果我不管自己，我不压自己，失败了怎么办呢？当你传福音给外教人的时候，你会告诉他，什么都不管，基督已经替他死了，他一信就得着了。照样，我们已经与基督同钉十字架，基督已经活在我们里面了。感谢赞美神！基督是我们的头，我们是他的肢体。基督是葡萄树，我们是枝子。基督是我们的生命，基督是我们的一切。我们出去了，我们不管了，我们不理了，我们不睬了，他就起首负我们的责。

一个外教人如果搬空了，鬼还可进来住。鬼回到它所出来的屋里去……看见里面空闲，打扫干净，便去另带了七个比自己更恶的鬼来，都进去住在那里(太十二44-45)。但是，我们得救的人，是同居的搬去了一家，却还有一家。人如果没有得救，就是停止了一切自己的作为，他并不能得胜。如果得救了，一停止自己的作为，主就立刻完全给他得胜。自己一出去，就得胜了。自己一搬家，就得胜了。放手，撒手，这个就叫自己出去，这个就叫自己搬家，这个就叫完全的降服。

《信徒快乐的秘诀》书上，载有一个故事。有一个基督徒要下到一个枯井去。在井口上，有一根绳子，他是两手替换着抓住这根绳子，一直垂下去。但是，到了一个地步，忽然这一手一抓，那一手再抓时，已经落空了，绳子没有了。他想下去不知还有多深，不如回到井口去，但是，又来不及了。他只好抓紧这绳子，一直喊，救命阿！救命阿！但是，一面因这井是在旷野，一面人又在井底下，怎样喊，也没有人来救他。他喊到声嘶力竭，全身的力气都用尽了，再也抓不住，他只好祷告，神阿，求你叫我跌到永世里去。他祷告完了，手一松，从天上跌到地下去，才只有三寸呢！所有以为跌一跌，就要跌到坑里去的人，当他把手一放开，就发觉不是跌到永世去，而是跌到永远的磐石上面去。弟兄姊妹们，放手！放手！得着得胜生命的头一个条件，就是放手。从今以后，你不管；从今以后；你就得胜了。就是这一个从今以后你不管，你就得胜了。

这次在烟台，有一泣位妹听见了要得得胜生命的两个条件，就是降服和相信。我问她，你过了关没有？她常是到山上去祷告的，所以她回答说，今天在山上，我又挖了一个新坟墓，又葬在那里了。一连好几次问她。她就是这样作答。我知道她对付了顶多难对付的罪，我也看见她真是忧愁。我也替她祷告，但是，总没有见效力。有一天，我就求神说，神阿，求你赐我口才，好帮助她过去。这一天，我听她弹了一首诗，就问她说，现在你到底如何？我只问了她一句，她的泪又落下来了。她说，许多的事，我都对付了，只有一个小罪，我没法对付，就是吃零食。这在别人本算不得什么，但是，在她看是一个小罪。她说的时候，我就笑着说，再好没有了，顶好了。她说，你们说，要得得胜生命的条件，就是第一要降服，第二要相信。但是，我不能降服，我也不能相信。我说，你就也不降服，也不相信好了。她说，你们不是说，得胜的条件，是第一要降服，第二要相信么？现在，我也不能降服，我也不能相信，怎么好呢？我仍是说，你就不降服，你就不相信好了。什么叫作降服呢？降服就是放手。本来放手就是不必作。你现在把放手当作工作。本来相信就是不必作，现在你把相信当作工作。你现在不能降服、不能相信，你就照着你的样子过去就好了。改一改良也不必，放一放手也不必。本来得胜的条件，是叫你降服，是叫你相信。现在你把降服、相信，当作得胜的公式，这是一点都用不着的。你完全放手好了，你什么都不必作好了。就是要放手都不必，要相信都不必。能赞美就赞美，不能赞美就不赞美。能来到神的面前，就来到神的面前。倒也是来到神的面前，死也是来到神的面前。就是这样，这才叫放手。朋友们！我们人是顶调皮的。神是说，什么都不必作，我们还是要作这个，作那个。许多弟兄姊妹说，我要放手了，我要放手了，尥们又把放手当成一个工作。不放又放，放又不放，还是在那里挣扎，还是在那里花自己的力气。弟兄姊妹们，放手就是说，我就是这样了！这个就是得胜。这位姊妹，听我这样一说，她糊涂了三天；光太大了，她糊涂了。三天后她过去了！弟兄姊妹们，那一件是你不能过去的呢？这位姊妹，只有一件是她不能放手的，神带她过去了。

我们的软弱是可夸的哥林多后书十二章九节：「他对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」这给我们看见，我们不只该以为我们是软弱的，我们是无力的，我们是无办法的；我们并且要因我们的软弱、我们的无力、我们的无办法而快乐。这里是说你要为你的软弱哭么？不。不只不哭，反而喜欢；不只喜欢，并且夸口。什么叫夸软弱呢？世上的人都是为自己的软弱叹息，但得胜的人是以他的软弱为夸口，因为他有信心。

弟兄姊妹们，你觉得你的难处么？你觉得你的失败么？你要知道，你的难处、你的失败都与你有益处，是帮助你得胜的。

这一次我在烟台碰见一位大夫，得救才有三、四年。他在军队中作了十几年事，所以他的行动脱不了军人的样子，十分豪爽。他有一个嗜好，就是吸烟卷。他的得救，一点没可疑惑。他在东北的时候，吸烟卷不大要紧。到了烟台，就有点难。教会里的弟兄有七、八十人，烟台地方又小，只好躲在家里吸。但是，在家也不敢明吸，因为他的师母是一位姊妹。在医院里，几位护士也是我们的姊妹。他一面要吸，一面又感觉苦。正在吸的时候，一听见人的声音，就得捏熄了。在路上吸的时候，还得前后看一看，有没有熟人。戒又戒不掉，不戒又不好，真是没有办法。有一天聚会完了，他就约我明天早上九点和他谈话。他说，他有顶要紧的事要和我谈。第二天早上，他一见我，就把他的故事告诉我：吸了十几年的烟卷，怎么戒也戒不掉，怎么办呢？他越讲，我越把脸朝着天笑。他说，倪先生，我的事情要紧得很。我说，我知道。他说，我一点办法都没有。我说，你一点办法都没有，就再好没有了。你一点办法都没有，真是再好没有了。他说，这是怎么回事？我说，我心里欢喜快乐，因为你这件事，只有主有办法。这件事，你没有办法，我也没有办法；你的妻子没有办法，弟兄姊妹也没有办法。有了这么样的一个病人，主耶稣又来了一个好门诊了。他说，十几年没有办法的事，不是不要紧的。我说，是的。在你是难，在主并没有难事，只要这么一转就成了。我说，史大夫，你是好大夫，我有好身体，结局你用不着我，我也用不着你。如果你要在我身上显出本事来，除非我生病，并且还要生大病。我的病越难治，你史大夫的本事就越能显出来。今天在这里有一位主耶稣，他能对付你史大夫所不能对付的这件事。他说，这怎么回事呢？我就把哥林多后书十二章九节的话告诉他：「我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」我说，你不能不吸烟，再好没有了。如果你想不吸就好了，你就还没有懂得哥林多后书十二章九节的话。你不能不吸烟顶好，你不吸烟反而不好，因为哥林多后书十二章九节说，基督的能力，是在人的软弱上显得完全。照你自己的看法，是吸烟不好；但照神的看法，是不能不吸烟顶好。他给我说得呆住了，眼都发直了。我又对他说，你千万不要以为你吸烟是可悲的，你千万不要以为你不能不吸烟是顶不好的。你反而要说，神阿，我感谢赞美你，我会吸烟；神阿，我感谢赞美你，我不能不吸烟。但是，神阿，我感谢赞美你，你能叫我不吸烟，你能替我戒烟。他说，真的，神能？我说，真的，神能。我们就一同祷告，我先祷告了几句。他也祷告，他实在有信心。他祷告的时候，也是像军人说话一样，直直地说，神阿，我感谢赞美你，因为我吸烟。神阿，我感谢赞美你，因为我的烟戒不掉。神阿，我感谢赞美你，你能替我戒烟。他祷告完了，泪还未干，拿着帽子就要走。我就问他说，史大夫，你还会吸烟么？他说，我史再临不会戒烟，但是，神能替我戒。我知道他无事了。晚上我有点惦念他的事，到医院去打听，史大夫到底怎样？回答说，没有事，没有事。第二天上午再打听，史大夫到底怎样？仍是回答说，没有事，没有事。那天下午我遇见他，他说，我今天和师母吵。我吸烟卷有十几年她怎么和我吵，也戒不掉。但是我只要和神一说，半点钟就戒掉了。他说，昨天我没有吸，今天我也没有吸。临走，我再问他说，你史大夫会不会戒烟？他说，不会。我说，那怎么办呢？他说，主替我戒。这样，我就为他放心了。

弟兄姊妹们，你不要以为你会改变一点。你再过五十年，还是会发脾气。得胜，是基督替你活。你可以说，感谢赞美神，我不能。感谢赞美神，基督能。我巴不得对全世界的人说，不怕人的脾气太坏，不怕人的性情太急，不怕人的骄傲太大；只怕人没有看见自己的不能，只怕人没有看见基督的能。

弟兄姊妹们，你为着你的得胜感谢神，这是顶好的。但是，你还当为着你的软弱感谢神。因为你的软弱，特别显出基督的能力来。我感谢神，倪柝声坏透了。我感谢神，基督再一次在我的身上，显出他的能力来。我对神说，我没有良善，我没有公义，我没有圣洁，我没有忍耐，我没有安静。但感谢赞美神，我没有，我也不打算有。神阿，从今以后，我的一切都交给你。神阿，从今以后，是你的儿子替我得胜。这样，你立刻能得胜。只需一分钟，一秒钟，你立刻得胜了。

在人不能，在神凡事都能路加福音十八章给我们看见，有一个少年人办不到。路加福音十九章，给我们看见，有一个撒该办得到。「主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。」(8节)他立刻办到了。那少年人作不到的，撒该作到了。路加福音十八章，是给我们看见，在人是不能的。路加福音十九章，是给我们看见，在神凡事都能。路加福音十八章的少年人作不到，路加福音十九章的老年人反作得到。路加福音十八章，主对少年人说，少年人不能听。路加福音十九章，主没有对老人说什么，老年人反而信了。这少年的不能，是因他不信神能。这老年人的一家，是亚伯拉罕的后裔，他有信心，救恩就临到这一家，这是神作的。

弟兄姊妹们，我们要感谢赞美神，仁爱，我不能；忍耐，我不能；谦卑，我不能；温柔，我不能。但是，神在圣经里所说的话，没有一节，是叫你作你所能作的，叫你过你所能过的。神都是叫你作你所不能作的事，过你所不能过的日子。每天早起，我感谢赞美神，说，今天神又要行神迹。晚上，我感谢赞美神说，神又行了神迹。神今天叫我忍了我所不能忍的，神今天叫我爱了我所不能爱的，神今天叫我作了我所不能作的，神今天叫我行了我所不能行的。感谢赞美神！天天都是：在人这是不能的，在神凡事都能！上章目录下章


第七章相信

读经：

「并且我如今在肉身活着，是因信神的儿子而活。」(加二20)

「信就是所掌之事的实底，是未见之事的确据。」(来十一1)

要得胜，必须相信今天我只读这两节圣经。这几天，我们在这里看见一件事，就是得胜的生命不是别的，就是基督。得胜的生命，我们看准了，不是自己的进步，不是自己的改良，不是藉自己的力量作到像基督一样。得胜，就是基督在我里头活，就是基督替我得胜。从前他在十字架上替我死，叫我得救；今天他在我里面替我活，叫我得胜。这几天，我们已经看见得胜的条件，第一是降服，第二是相信。我们相信神的儿子活在我里面，我们相信神的儿子在我里面活出他的得胜来。昨天，我们重复看过什么叫降服，今天我要和你们重复来看什么叫相信。我顶怕许多人就是降服了，还是没有得胜，因为他没有相信。所以，请你们记得，你们就是降服了，若是没有相信的话，还是不能得胜。只有降服，不过是消极的；还当相信，因为这是积极的。在消极方面降服了，在积极方面相信了，就必定有得胜。

在烟台有一位弟兄，他曾到过上海。他聚了会回家去，他说，我已经降服了，但是，我还没有得胜。今天一天都不行，还是和从前一样，今天在店里还发了一次的脾气。我告诉他说，降服还不够得胜，因为这不过是消极的，还有相信也是紧要的。他接受了，他得胜了。他末了一次在聚会中赞美神说，他是第一次赞美神说，他没有什么可夸的；他是第一次赞美神说，什么都是神作的。

弟兄姊妹们，请你们记得，得胜的条件，不只是降服。只有降服，不一定就得胜；因在降服之后，还必须专一的相信。既降服了，又相信了，就必定得胜。

使徒保罗的经历到底是如何，他到底是怎样得胜的呢？他第一步是降服。他说：「我已经与基督同钉十字架。」他已经得着「不再是我」的经历了。但他说，「我如今在肉身活着，是因信神的儿子而活。」他的意思是：我信他在我里面活，我信他是爱我，为我舍己。

许多人降服了，为什么还没有得胜呢？因为他若没有相信就不行。今天我在这里要讲到底什么叫作信心。不过今天不能仔细地讲，只能稍微说一说。今天所要讲的，是信心和得胜的关系到底有多大。

相信神的事实圣经里所有的事，都是神替我们作；一切的事，都是神替我们作。在去年一月的聚会里，我们曾讲到神给我们三件东西：一件是神所给我们的约，一件是神所给我们成功的事实，一件是神所给我们的应许。神所给我们作的事情，都包括在这三件里面。约，在讲新约的时候，说了很多，今天在这里不讲了。应许，是神要替我们作的，是神将来要替我们作的。事实，是神在基督里已经成功的，是神已经作好的。今天在这里，要说到神的事实和神的应许。

许多人不知道什么叫作神的事实。主耶稣在十字架上替所有的人死，替全世界的人死，这是神的事实。但是，有几个人得救呢？只有信的人。今天有一个问题，就是基督既然替全世界的人死了，就信也可以，不信也可以；信也得救，不信也得救；信也好，不信也好；因为基督替人死，总是神的事实了。今天许多基督徒，对于基督活在我们里面的信心，也是这样。基督是头，我们是身体。头如何感觉，如何支配，如何管理，如何负责，基督徒也就如何感觉，如何支配，如何管理，如何负责了。今天有几个基督徒看见主耶稣是头呢？今天到底是基督感觉呢，还是你感觉？是基督支配呢，还是你支配？是基督管理呢，还是你管理？是基督负责呢，还是你负责？到底你们的难处在那里呢？没有别的，因为没有信心。

也许有的弟兄姊妹回答说，主耶稣是头，我信。但是，一切都是头负责任，我信不来。许多人信不来，许多人不懂得信心。圣经里是说，主是葡萄树，我们是枝子。不是他要作我们的葡萄树，不是我们要作他的枝子。不管你信也好，你不信也好，他总是葡萄树，我们总是他的枝子。不过信的人，有水汁从他身上流过，作工就结果子；不信的人，主的生命就不能从他的身上流过。他要尽力去作工，他要尽力去结果。你告诉他说，主是葡萄树，我们是枝子。他说，我为什么不能作工，不能结果呢？你要回答说，因你没有信心。但是他要说，主既然是葡萄树，我们是枝子，信也好，不信也好，神的事实总是事实了。他不懂得什么叫信心。

信心乃是显实神的事实希伯来书十一章一节，讲到信心的紧要。全本圣经只有这一节，请到信心的定义。「信就是所望之事的实底，是未见之事的确据。」「实底」这个字，有许多译法。在希腊文里，这字是很难番的。这一个字番得准一点，是该番作「显实」。意即有一种本能，能把一件东西显为实在。比方这里有灯的形状，墙的颜色，风琴的声音，这些形状、颜色、声音，我们有什么方法把它显为实在呢？我告诉你，能显明颜色的存在的，没有别的，就是我们的两只眼睛。比方这里有一张图，绿的地方真好看，红的地方真好看，黄的地方真好看。但这些好看的颜色，需要眼睛把它显为实在。若没有眼睛，颜色再好看些，也不能把它显为实在。琴声好听得很，有耳朵，就能把它显为实在。如果是聋子，就没有法子把声音显为实在。眼睛看，不能把声音显为实在。手触摸，不能把声音显为实在。只有耳朵，才能把声音显为实在。物体的形状，有方的、有圆的、有平面的、有三角的、有曲线的，必须用手摸，或者用眼看，才能知道它的实在。所以，东西的存在是一件事，把东西的存在显明出来，又是一件事。世界上有许多的东西，都需要有一种本能来证明它的实在。信心也是这样。

这里有一张图画，有山、有水、有花草、有树木，景致真好看。你有眼睛，就能证明这幅图画的好看，就能证明这幅图画的存在。如果这里有一个瞎子，生来就没有看见过颜色。你告诉他说，这里有红色，红的真好看。他要说，什么叫红色呢？你告诉他说，这里有绿色，绿的真好看。他要说，什么叫作绿色呢？你只好说，红红的就叫作红的，绿绿的就叫作绿的。虽然有一张图画的存在，但他不能享受这图画的好处。虽然图画的景致实在好，但他不能享受。

在这里，有一位姊妹，弹琴弹得真好听。有耳朵的，懂音乐的，就能鉴赏这位姊妹他所弹的。没有耳朵，不懂得音乐的人，就不能证明这音乐的好听。我们的信心也是一样的。所有神的事实，都是实实在在的，但是，只有信心，才能把神的事实证明出来。因为信是所望之事的实底，是未见之事的确据。

一张好图画，有那样好的风景，一个瞎子看不见；但能不能因他看不见，就没有这张图画呢？图画的存在是一个事实。你看得见，它是一张图画；你看不见，它还是一张图画，好看的颜色还是在那里。问题是你得着这张图画的好处没有？有眼睛的人，要因着这张图画快乐；有眼睛的人，要因着这张图画得好处。主在十字架上流血为世人死，这是事实。但结局是：有的人有信心，能把主在十字架上死了的事实证明出来，叫他自己得着好处。有的人没有信心，主死在十字架上，还是一个事实，不过他不能得着这个经历。

弟兄姊妹们，你们有没有看见信心的要紧呢？我们需要信心来把一件属灵的事实证明出来，像我们需要眼睛、耳朵、手，来把一件东西证明出来一样。在属灵的事上，必须用信心来证明那东西的实在。手能把物质的形状证明出来，耳朵能听声音。但手不能摸颜色，耳朵也不能听颜色，颜色只能用眼睛把它证明出来。属灵的事，也是一样的实在。例如：主是头，我们是肢体，这个联合是事实，无法再分开了。主是葡萄树，我们是枝子，也是这么一回事。你信这个，你就能得着这好处。有的人也说主是葡萄树，我们是枝子，但他没有水汁，没有生命，也不会结果子，因为他没有信心。

什么叫信心呢？信心不是头脑里明白一件真理。信心乃是看见一件事实，能把那件事实证明出来。你听说主死在十字架上，流血赎罪；不错，你也说主死在十字架上，流血赎罪了。你听说主是葡萄树，我们是枝子；不错，你也说主是葡萄树，我们是枝子。你听说主耶稣是你的生命，是活在你里面；不错，你也说主耶稣是我的生命，是活在我里面。但是，你还是不能把这些事实证明出来。弟兄姊妹们，你是把自己丢掉了，你已经知道你的无能了，你已经知道你的无用了，你是已经放手了，但这还不过是消极的。你还得在积极方面，把基督证明出来。这是太希奇的事！只要一分钟，只要一秒钟，基督所成功的事实，都能在你身上证明出来。

一张图画，很好看，你怎么知道它好看呢？因为你看见了。在基督里的丰富，你怎么知道是丰富的呢？因为你看见了。歌罗西书有话说，你在基督里已经完全了；你怎么知道你在基督里已经完全了呢？因为你看见了。如果你看自己，你是一点不完全。人说你在基督里已经完全了，你说你在基督里已经完全了没有呢？主是把他的丰满给了我们，并且恩上加恩，你已经有了没有呢？不是你的头脑里有没有，是你的心里信了没有？

以弗所书一章三节说：「愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。」不错，我们相信神曾在基督里赐给我们天上各样属灵的福气，但是，这些福气在那里呢？弟兄姊妹们，所有的问题都在乎信，就是信神的话是真的。这真是简单，我没法再说了。

什么叫信心呢？我们在神的面前，现在就是看这件事。基督徒的一个大失败，就是不能信。能信，就能把事实证明出来。一看见，就能把事实证明出来。一信，就能把事实证明出来。一信，就得着了。

从前在英国，有一位维白布鲁先生。有一天，他的女儿死了，他安葬了他的女儿回来，就想，明天讲什么题目呢？我的女儿死了，教友们知道我伤心，我要讲一篇道理，安慰安慰他们。于是就拣了哥林多后书十二章九节，「我的恩典够你用的」作题目。他把这一个题目，按着圣经分条分段。分完了，他就跪下来求神祝福这题目。他在祷告的时候，就自问说，到底神的恩典够不够我用呢？若是神的恩典不够我用的，我怎能说神的恩典够我用呢？我若对人说，神的恩典够我用的，但是，我的女儿死了，我难受，我心疼得很，这就是说神的恩典不够我用的。我不能说谎。他想换一个题目，时间又来不及了。所以，他就想，无论如何，求神叫他的恩典够我用了。他说求神说，神阿，求你叫你的恩典够我用；神阿，求你叫你的恩典够我用。他祷告了好久，但是，一点效力都没有。这怎么办？就在这个时候，他忽然看见壁炉之上，有挂着的这一节圣经，是他的母亲，当他去送殡的时候，摆进来的。这节圣经，是三色印的。「我」、「你」印的是蓝色，「够」印的是红色，其余的字，印的是黑色。他忽然得着神的亮光，他就在神的面前认错说，神阿，你说我的恩典是够你用的，但我说，你的恩典不够我用。你说我的恩典是够你用的，但我还求你叫你的恩典够我用。他一面向神认罪，一面感谢赞美神说，你的恩典是够我用的，不必求了。他充满快乐和感谢，他不必求了。第二天，他站在讲台上，讲了一生之中一篇最好的道。有人问他得能力的改变是在何时。他说，是在送他的女儿安葬之后；他今天的不同，就是学会了相信。

今天的难处就在这里：听说主耶稣是头，但是，还求主说，主阿，求你作我的头。你为什么不感谢赞美主说，主阿，你是我的头呢？如果这样，你就立刻把事实证明出来了。

有一位弟兄说，倪先生，你讲了那么多，我一点都没有得着。我说，因为你光是听我说的，你该去求神对你说。他在夜里就祷告神说，神阿，求你叫我得胜；神阿，求你叫我得胜。神阿，我的脾气坏得很，神阿，求你叫我得胜。他在祷告的时候，想起那个长大麻疯的求主说，主若肯，必能叫我洁净了，他也就求主说，主阿，只要你肯，我的脾气就要离开我了。他祷告到这里，就说，主已经肯了，还祷告什么呢？主已经成功了，主已经肯了，什么都好了。

弟兄姊妹们，只要你们能信哥林多后书十二章九节，或者路加福音十八章二十七节就行了。我们只要信「我肯」二字就好了。「我肯」，难处已经过去了，脾气已经过去了。不只这样，妻子病得要死，因为主说「我肯」，也好像没事了。这就是信心。信心不是求，信心不是求神所已经应许的。

有一位弟兄，有一次讲到过得胜的关，讲完后，问弟兄姊妹们有没有难处，如果有，可以发问，他看见一位青年姊妹在那里流泪，却不站起来问。有一位老太太说，这几年我一直祷告要得胜，但是，一直没有得胜，毛病在那里呢？这位弟兄回答说，什么毛病都没有，是因为祷告太多了。如果你把祷告改为赞美，就什么都好了。话一说完，有一位男子起来说，我求得胜求了十一年，但是，一直不得胜。刚才听了你和这位老年姊妹的一问一答，我已经得着了。这位传道的弟兄，走到那位青年女子的旁边，问她怎样？她说，听见刚才的问答，也已经得着了。哦，这就是信心。

弟兄姊妹们，请你们记得，不要以为放手就已经得着了。如果你没有信，就不能把事实证明出来。像图画的颜色，需要眼睛把它证明出来。风琴的声音，需要耳朵把它证明出来。物质的形状，需要手把它证明出来。照样，神的应许，神的话语，也需要信心把它证明出来。我们不是慢慢地求神说，神阿，求你作我的得胜；神阿，求你作我的生命；神阿，求你作我的圣洁。我们乃是说，神阿，你是我的得胜，我感谢赞美你！神阿，你是我的生命，我感谢赞美你！神阿，你是我的圣洁，我感谢赞美你！

弟兄姊妹们，我的试探不少。有许多难办的事临到我的身上，有许多难听的话临到我的耳朵。我是求神说，神阿，求你给我力量得胜么？不。说，主阿，我感谢赞美你，你是我的得胜！主阿，是你替我得胜，我感谢赞美你，是你替我抵挡，我感谢赞美你！主阿，你是我的头，我是你的肢体；你是葡萄树，我是枝子，你是在这里供给我一切。哦，他已经在这里供给我一切，他按他的话语供给我一切了！

我们得救的时候，是在神几千句的话语中，得着了一句，就得救了。有的人是凭约翰福音三章十六节，有的人是凭约翰福音五章二十四节，有的人是凭罗马书十章十节。他们只要有一句神的话，就得救了。得胜，也是从神许多的话语中得着一句就行。像刚才说的那位弟兄，因着「我肯」一语就得着得胜了。有许多人因着哥林多后书十二章九节，就得着了。有许多人因着罗马书六章十四节，就得着了。有许多人，因着哥林多前书一章三十节，就得着了。

信心不是盼望信心不是什么呢？信心，不是盼望。所有有盼望的人，不一定信了。你讲得胜的问题，问人说，你得胜了没有；如果他说，我盼望得胜，你就知道他没有信心。像你讲得救的问题，人告诉你说，我盼望得救，你就说他没有信心一样。有的人在那里一直盼望主拯救他，一直盼望主叫他得胜。有的人在那里一直祷告，求主叫他得胜。有的人在那里一直等候，等候主叫他得胜。有的人说，我已经降服了，我已经相信了，但是，我还要等一等看行不行。我说，如果你等等看行不行，就你必定永远不行。因为信心不是盼望。

有一位弟兄问我说，得胜了以后，是不是一直要记得说，主耶稣是我的得胜，主耶稣是我的得胜呢？在厂里，我有二十多个夥计，我要管他们，一下子就记不得。我是监工，从早起到晚上八点，那么多的女工，那么多的事情，我怎能记得呢？这样，到底还得胜不得胜呢？我回答他说，你在工厂里记得不记得你有两只眼睛呢？他说，不记得。我说，你出工厂的时候，你要不要用手摸摸看你的眼睛在不在呢？他说，用不着。我说，你记得不记得不要紧，只问在不在好了。感谢赞美神，得胜的生命，并非是我们记得主耶稣，乃是主耶稣记得我们。如果要我们记得主耶稣，不知道多苦。但感谢赞美神，是他记得我们！信心不是感觉有的人不是在那里盼望，有的人不是在那里祷告，有的人是在那里等候，但他是在那里要有感觉。有一位姊妹说，我已经降服了，我已经相信主是活在我里面了，但我不敢说我是已经得胜了。什么缘故呢？因为我自从接受主耶稣的得胜以来，一直到今天，一点感觉都没有。弟兄姊妹们，信就完全是信，感觉并没有用处。一张图画，感觉没有用处，只能用眼睛。感觉，在有的事上虽然有用处，但在懂得主耶稣的事上，一点用处都没有。手只能摸冷热，手不能看图画。对于属灵的事，是要用信心去证明的，不能用感觉。你的得胜，只能因信神的话。因为神说了，就是了。不是这几天特别觉得有力量，不是这几天特别觉得有快乐。得胜，只因为神的一句话够了。

今天早起，有一位弟兄来说到他的难处。他已经降服了，已经相信了，但他总不敢说他已经得胜了。撒但在那里控告他。昨天有一件事，好像回头了。他有点疑惑起来，他的得胜到底是不是这么一回事。我说，比方我房后有一花园卖给你，我写一张契纸给你。你进花园的时候，里面忽然有一人说，中间有一块地是他的。现在怎么办呢？只有两种办法：第一是相信我写给你的契纸，凡所写的都是你的。第二是如果我的话是真的，那个人的话就是假的。现在你信谁的话呢？如果你信那个人的话，你就只好让他住在里面。如果你相信我的话，你就要吩咐他搬走，他就只好搬走了。神的应许，神的话语是靠得住的。如果你说，你的脾气、你的骄傲是真的，就神的话是靠不住的。你不信，你的脾气、你的骄傲就是真的。你信，所有的那些东西都就被赶走了。

神给你一个约，说温柔是你的，忍耐是你的，谦卑是你的，仁爱是你的，节制是你的，凡在基督里的都是你的。但是；你又发脾气了，你又骄傲了，你又污秽了，你又失败了，你怎么办呢？如果你信神的话，你就要说，神阿，我感谢赞美你，我能温柔，我能忍耐，我能谦卑，我能仁爱，我能节制，因为是基督在我里面活着，所以我能。只要你抓住神的话，你所怕的这些东西就都过去了。

不信是最大的罪今天在神的儿女中，有一最大的难处，就是相信不来神的话。你叫他放手不难。他既然放手了，信就应当是顶容易的。弟兄姊妹们，请你来到神的面前，把手放下之后，就应当信你能过去了。

有一位姊妹，完全放手了，完全交代了；我问她得胜了没有？她说，我还不敢说。为什么缘故呢？因为还没有看见果效。我顶直地对她说，你犯了人所犯的最大的罪，就是不信。你不信，就是说神撒谎。神是说，你如果放手，你是枝子，主的生命要活出来。但是你说，你已经放手，神还没有拯救你。你说，你已经尽你的本分，神还没有尽神的本分。她说，我没有这个意思。我没有这个意思。我说，你应当说，神阿，我感谢赞美你，你已经给我了。

弟兄姊妹们，请你们记得，你信主是头，你信主是你的生命，你信是得着的，就已经得着了。一信，就顶难的都过去了。你一信，就没有一样能拦阻你得胜。阿利路亚，这是救恩！阿利路亚，这是救恩！今天我们信，不是工作，是把事实证明出来。信主是头，信主活在你里面，信主是你的生命，信主是葡萄树，你是枝子，信主替你得胜。你信，就一切的试探，都要过去。你信，一切都是他作的。感谢赞美主，一切都是他作的！

我们在这里聚会，已经八、九天了，我要看你们到底怎样？你们已经放手的有多少？你们不只放手，并且已经相信的有多少？现在先请已经放手的弟兄姊妹，把手举起来。再请已经放手而又相信的弟兄姊妹，把手举起来。刚才表示放手的，和表示已经放手而又相信的人，数目差不多。不过表示相信的，比表示放手的差几个。所以，我现在还要告诉你们一点关乎相信的事。

弟兄姊妹们，请你们记得，神所说的话是靠得住的。我们不是相信自己的经历，我们不是相信自己的感觉，我们乃是相信神的话。神说，主耶稣在十字架上，不只成了我们的义；并且基督活在我们里面，也成了我们的圣洁。所以，我们不只能说基督是我们的义，也能说基督是我们的圣洁。我们不是觉得基督是我们的生命，我们也不是觉得基督是我们的圣洁。我们乃是相信基督是我们的生命，相信基督是我们的圣洁。因为神的话是靠得住的。神说，基督是我们的生命，所以我也说，基督是我的生命。神说，基督是我们的圣洁，所以我也说，基督是我的圣洁，神说，基督是我的得胜，所以我也说，基督是我的得胜。神说了，我相信。

在烟台，我问一位姊妹，你到底放手了没有？她说，我已经放手了，因为神说，我已经与基督同钉十字架了。我说，你得胜了没有？她说，我不敢说，因为我没有把握。我就顶直的对她说，姊妹，神说，耶稣基督是你的生命；你说，耶稣基督不一定是我的生命。神说，耶稣基督是你的圣洁；你说，耶稣基督不一定是我的圣洁。神说，我的恩典是够你用的；你说，神的恩典不一定够我用。你和神两者之间，必定有一个说谎的。不是神错，便是你错。不是你错，便是神错。你敢不敢说神是说谎的呢？神说，基督是你的生命；你说，基督不一定是你的生命。神说，基督是你的圣洁；你说，基督不一定是你的圣洁。你这样说，岂不是说神的话是靠不住的么？我说到这里，她的脸色都变了，立刻回答说，我没有这个意思，我相信神的话。弟兄姊妹们，你们在这里，如果还犹疑不决，还不知道基督是不是你的生命，还不知道基督是不是你的圣洁，你以为这是一件小可的事么？我顶直的告诉你们，你是在这里说神是说谎的！

在烟台还有一位姊妹，我和她谈了几句话。因为聚会的时候快到了，我简单地问她说，你放手了没有？她说，已经放手了。你得胜了没有？她说，没有；但是，我知道我是什么毛病，不过这毛病不大要紧。我看见只有几分钟要走了，求神给我话语回答她。我说，你笑一笑说，我没有信心。但是，在神看来，你犯了一个大罪，就是不信神的话的大罪。神对你说，基督是你的生命；神对你说，基督是你的圣洁；神对你说，基督是你的得胜；神对你说，我的恩典够你用的。你信不来，还笑一笑以为不要紧。姊妹，我告诉你，你是犯了一个大罪！你要到神的面前对神说，神阿，我不信你的话，我得罪了你！神阿，求你赦免我，求你除去我不信的恶心，求你除去这个罪。

有人在那里不信，还笑着，以为是不大要紧的，其实这是犯了一个大罪。这罪比奸淫的罪还重，比杀人的罪还重。所以，你要对神说，神阿，求你赦免我，因我得罪了你。神阿，求你除去我不信的恶心。你不信神的话当作罪，就不容易过去了。你的信是根据神的话。像哥林多后书十二章九节：「我的恩典够你用的，」多好。哥林多前书一章三十节：「神又使他成为我们的智慧：公义、圣洁、救赎，」多好。歌罗西书三章四节：「基督是我们的生命，」多好。你抓住神的话，你信神的话，就好了。你只要有一节，有一句神的话，你立刻有把握了，立刻得胜了。


第八章信心的试验

今天晚上，请看一节圣经，就是彼得前书一章七节：「叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。」

今天晚上，我要说到什么叫作信心受试验。圣经里给我们看见，没有一次的信心，是不经过试验的。所有的信心，都要经过试验。信心所以要经过试验，有以下几个大原因。

信心要经过试验的原因为要叫我们长进

神试验我们的信心，乃是要我们有长进。没有一个基督徒有长进，而他的信心是没有经过试验的。全世界的基督徒，所有长进的，信心都是经过试验的。我没有保留地说这话，所有基督徒的信心，都是经过试验的。信心长进唯一的方法，就是经过试验。神要带领我们进步，唯一的方法就是叫信心经过试验。因为我们来到神的面前，是藉着信心，接受神的一切恩典。所以神叫我们的信心经过试验，我们就自然而然的长进了。

为要满足神的心神叫我们的信心受试验，不只叫我们有长进，也是叫他的心得着满足。世界上没有一个人信了主，蒙了神的恩典，而他的信心是没有经过试验的。所以要试验你的信心，就是证明说，你实实在在是信了。你信心的实在，叫神得了满足。这经过试验的信心，是叫神的名得荣耀的。在世上能荣耀神的名的，就是经过试验的信心。你无论经过什么种的患难，什么种的逼迫，什么种的拦阻，什么种的黑暗，你经过了试验还能信，经过了试验还不倒，这一种的信心，要叫神的名得着荣耀。

为要堵住撒但的口

神叫我们的信心经过试验，不只叫我们有长进，不只叫我们能满足神的心。神叫我们的信心经过试验，也是要堵住撒但的口。撒但不肯说我们是信了。撒但不肯让我们说，信是已经得着的，就已经得着了。它总要来捉弄你一下，它总要来为难你一下。神试验你的信心，就是叫撒但无话可说。撒但看见你不是易与的，它才肯退去。若是可能，它总不肯让你平平安安地过去。若是可能，它总不肯让你得着神的祝福。若不是真无办法了，它总不肯让你过去。为着要堵住撒但的口，所以神必须试验我们的信心。

为要叫我们帮助别人

神所以试验我们的信心，也是为要叫我们能帮助别人。一个没有经过试验的信心，是不能帮助别人的。别的弟兄姊妹，能得着你的帮助，都是因为你的信心经过了试验。一个人，如果他说他已经信了，而他的信心并未经过试验，就他的信心还有点靠不住。真是受过试验的信心，叫撒但没有办法，叫撒但怎样弄也弄不倒，这样的信心，才能叫全教会得着帮助。

哦，弟兄姊妹们，经过试验的信心，是比能坏的金子，更显为宝贵的。

信心受试验和得胜的关系现在我要讲到信心受试验和我们得胜的关系是如何。神所以试验我们的信心，就是叫我们看见信心就是信心。真实的信心，都是长命的。凡是短命的，就不是信心。真实的信心，总是长命的。过三天，还能信；过一月，还能信；过一年，还能信；过十年，还能信；过五十年，还能信。真实的信心，受得住一次的拦阻，受得住五次的拦阻，受得住十次的拦阻。真实的信心，经过一次的试验，还是信；经过五次的试验，还是信；经过七次的试验，还是信。凡是短命的信心，凡是一碰就倒，一碰就终了的信心，定规不是信心。凡是信心，定规是长命的。

在圣经中，给我们看见，得胜是在乎信神的话语。神说他的儿子是我们的生命，神说他的儿子是我们的头，神说他的儿子是我们的得胜，神说他的儿子是我们的圣洁，神说他的儿子是我们的能力。我知道是他担当我一切的重担，我知道是他担负我一切的责任，我知道是他供给我的忍耐，我知道是他供给我的温柔，我知道是他在我里面供给我一切。感谢赞美主！我信，我也知道。但是，这样的信心，还需经过试验。

今天早起，有一位弟兄对我说，我已经放手了，我已经相信了，我已经过得胜的关了。但是，昨天聚会完，我骑脚踏车回家去，行到大马路先施公司那里，被一老人碰倒了。当时我的外面虽然没有说什么，可是我的里面已经发脾气了。这是怎么回事呢？我已经放手了，已经承认自己的不能了，已经相信了，已经相信基督是我的得胜了，可是我没有想到发脾气，但脾气却已经来了。这是为什么呢？弟兄姊妹们，我告诉你们，这有两个原因。

我们得胜并非自己有了改变我们过了得胜的关之后，以为我有一个礼拜不犯罪了，我有两个礼拜不犯罪了，我有三个礼拜不犯罪了，我有四、五个礼拜不犯罪了，就以为我好了，我现在改变了，我现在进步了。你在那里得意，你在那里自夸。所以，神定规给你试验一下，叫你失败一下，叫你知道你自己一点改变都没有。你如果能忍耐，这不是因为你改变了，而是因为你改换了，是主替你忍耐了。如果你说你改变了，你就定规失败。你要知道，如果你能忍耐，这是基督替你忍耐；如果你能温柔，这是基督替你温柔；如果你能圣洁，这是基督替你圣洁。你得胜了多少日之后，你还是你，你永远还是你，你一点改变都没有。倪柝声永远是倪柝声，过五十年，倪柝声还是倪柝声。恩典一出去，倪柝声还是倪柝声。我感谢赞美主！得胜是基督，和我一点关系都没有。我还是会犯罪，我一点改变都没有。

在烟台，有内地会的几位西国教士问我说，什么叫作改变？什么叫作改换？我说，保罗，加上彼得，加上约翰，减去恩典，还是等于罪人。不要说保罗、彼得、约翰，一除去恩典，还是和普通的人一样一式的。我们离了神的恩典，和马路上的强盗，和许多的妓女，并没有两样。若是有恩典，那是主代替了我，并不是我自己有了什么改变。有一首诗里面有一句说，「当我的心稍为高仰，我就近乎跌倒危地！」这是真的。弟兄姊妹，要知道，你还是这么一回事，你一点改变都没有。

到底是神的话靠得住呢，还是我们的经历靠得住？

我们顶容易相信自己的经历。我们以为说，像我这样的软弱，像我这样的失败，像我这样的脾气，那里有得胜呢？我们因为看见自己的经历是这样，就说神的话是假的。但是，弟兄姊妹们，我问你，到底是神的话靠得住呢，是你的经历靠得住？

在烟台，李常受师母有一次来见我说，我已经降服了，我也已经完全相信主是我的得胜，我实在过了得胜的关。但是，我的得胜顶短，一个礼拜之后，就不得胜了。两个孩子会吵，我忍耐不住，这两三天又没有得胜，这是怎么回事呢？我说，基督有没有改变？她说，没有。神的话有没有改变？她说，没有。我说，基督既然没有改变，神的话也也没有改变，为什么你说不得胜呢？她说，因为我的经历不对。我说，比方你的孩子蒙光，跑到马路上，碰见一个人对他说，蒙光，你不是你妈生的，你是你妈花两角钱从药材店买回来的。蒙光跑回家问你说，妈，到底我是你生的，还是你用二角钱向药材店里买来的呢？因为外面的人说我是你买来的。你就说，蒙光，你是我生的，你不要相信外面的人话。他又出去，又碰见那个人，又是向他这样说，并且说，你妈买你的时候，我还亲眼看见的。蒙光就又回家问你，你就说，蒙光，难道你还不相信我的话么？后来，蒙光出去，又碰见那个人对他说，蒙光，你问清楚你妈没有？真的，你妈用二角钱买你的那天，不只我看见的；哪，还有这个洋车夫也看见的；另外，哪，还有他也看见的。这人差不多能拉出一、二十个人来作见证说，蒙光不是妈生的，是用二角钱买来的。这个时候，一边是母亲的话语，母亲的话是不用证据的；另一边是外人的话语，有二十个人作见证，有五十个人作见证，是充满了凭据的谎言。那时候蒙光是听自己的母亲不需证据的话语呢？还是听路上的人充满了凭据的谎言呢？如果蒙光仍然回来对你说，妈，那个人用许多凭据说我是你买的。妈，我到底是你生的，还是你买的呢？到这时候，你必定说，你这孩子，真不中用！李师母，今天，神也要对你说，你这个不中用的孩子！神说，他叫他的儿子作你的圣洁，作你的生命，作你的得胜。神说了，就是了。可是你一出来，有点发急，就说，不对呀，有凭有据的我还没有得胜呀！虽然神说，他的儿子是我的圣洁，但是，我说，不对呀，我是有凭有据的没有圣洁呀！你这样的行为，和蒙光一样一式的。你相信充满了凭据的撒但的谎言，而没有宣告神的话语。如果人用话骗蒙光的时候，蒙光就笑着说，我妈说的是靠得住的，你是骗子。如果人第二次骗他，他还是笑着说，你是骗子，二十次骗他，五十次骗他，他总是笑着说，你是骗子，我母亲的话是靠得住的。这样，蒙光就羞辱了仇敌，荣耀了他的母亲！如果撒但来，叫你觉得冷淡；你还是说，我是得胜的，因为基督是我的得胜。如果撒但来，叫你觉得急躁；你还是说，我是得胜的，因为基督是我的得胜。你宣告说，撒但所说的是谎言，只有神的话是真的，这就是信心，这就是经过试验的信心，这就是叫神的名得荣耀的信心。如果我们口里说信，但是，一受试探就哭回来，就你的信到那里去了呢？这种信心，是短命的。真实的信心，定规是要经过试验的。如果你一碰见试探，就说没有得胜，那就完了。

哦，弟兄姊妹们，你碰见试探的时候，如果你说神的话是靠得住的，如果你说万军之耶和华的话是靠得住的，如果你说他说了就是了，如果你说神的话是安定在天，直到永远的，你就站得住了。所以，现在的问题是你信谁的话？

信心在这里，山就得挪开有一位姊妹，难题和李师母一样，也说，信是信了，还是不得胜。我说，我们要有移山的信心。如果一试就不行的信心，就不是信心。什么叫作大的信心呢？什么叫作移山的信心呢？坚信不移的信心，就叫移山的信心。移山的信心，就是不因任何的拦阻而受阻挡的。信心在那里，难处就得挪开，这就叫移山的信心。山在这里，信心在这里，这两者不能同时存在。不是山挪开，就是信心挪开。山在这里，信心就得挪开；信心在这里，山就得挪开。每一次的受试验，就是要把山挪开。所以，现在的问题，不是受试验的问题，乃是山在那里，信心就得挪开；信心在那里，山就得挪开。问题是我们是信路人的谎言呢，还是信神的话语？一经试验就倒的，就不是信心。

有一位弟兄过关了，还没有看见得胜。撒但对他说，你看，过了得胜的关还是失败，你上当了，那里有这么一回事呢？哦，弟兄姊妹们，如果你也说上当了，就定规完了。神定规照你所信的成全了。

我记得，有一次我病在这楼上。有一天有一位弟兄替我试热度，查脉搏。热度很高，脉搏很快。前几夜我一连几夜不能睡，真是快近死门了。那天夜里我祷告，到第二天下午我得了主的话，主已经听祷告了。主给我罗马书八章十一节：「然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。」那一天我以为特别要睡得好，那知道我那一天特别睡得不好。第二天那位弟兄再替我试寒热，热度更高，脉搏更快。撒但顶忙，它点不慢的来说，这是什么应许呢？神应许你活过来，你看，你那里活过来呢？撒但说的话很有道理。在这个时候，神立刻给我两节圣经。一处是约拿书二章八节：「那信从虚无的人，离弃怜爱他们的主。」(原文)这是约拿在大鱼的腹中说的。外面的景况、外面的情形，都是虚无的，都是虚谎的。一处是约翰福音十七章十七节：「你的道就是真理。」神说，我的话就是真的，其余的话都是假的。如果神的话是真的，那么我热度的高就是假的，我脉搏的快就是假的，我夜里的睡不好也是假的。所以我立刻感谢神说，罗马书八章十一节的话是真的，其余的病状都是假的。我就是这样相信，我就是这样宣告。到了下午，我的热退了，脉搏也慢了。到了夜间，我也能睡了。

真实的信心只相信神的话弟兄姊妹们，这就是信心的试验。什么叫真实的信心呢？真实的信心，就是光相信神的话，而不相信自己的经历，不相信自己的感觉，不相信黑暗的环境。阿利路亚！只有神的话是真的！如果环境和经历与神的话相合，我们感谢赞美神！如果环境和经历与神的话不合，就只有神的话是真的。凡和神的话相反的，都是假的。撒但对你说，你说你得胜了，你看，你还是和从前一样败坏，你还是和从前一样软弱，你那里得胜了呢？你可以对撒但说，是的，我还是我，我永远不会改变。但是，神说基督是我的圣洁，神说基督是我的生命，神说基督是我的得胜。撒但说你还是败坏，但神的话是真的。撒但说你还是软弱，但神的话是真的。撒但说你还是污秽。但神的话是真的。撒但对你说的都是谎言，只有神的话是真的！

在烟台，我学了一个功课。有一天，我和巴小姐都特别求神赐给恩赐。我是求信心的恩赐，巴小姐是求医病的恩赐。我们只祷告了一刻多钟，就都得着了。晚上去聚会，有一位安姊妹对我说，住在聚会楼下的一位姊妹发神经病了。从前她一月发一两次，最近常常发。聚会完已十点半了，我回去的时候，心里想，一个人住在聚会楼下，竟然发神经病了，这怎么办？我和一位弟兄话别后，神的话立刻临到我，就是彼得前书一章七节：「信心既被试验，就比那被火试验，仍然能坏的金子，更显实贵。」我就说好，信心要受试验，就受试验。第二天我去找巴姊妹。本来我一个人可以去，但是，她昨天才得医病的恩赐，我昨天才得信心的恩赐，现在要去应用阿！巴姊妹听见我邀她去，好像有点作难。但是，她说，我祷告祷告看。她祷告了，就定规去。我们一到那里，病人那一阵刚刚有点睡着。作大夫的史弟兄说，还是等她醒了再说。他说，按人看来，一点办法都没有。巴姊妹十一点半就要下船离开的。但是我们等到十点五十分，才有人请我们进去。我和那生病的姊妹说了两三句话，我看见她的头发都直了，你们知道，那是一个人快到发疯的那个样子。但是，感谢赞美主！我祷告了一两分钟，神给我信心，信心爬起来了。我就赞美神！我知道她必定好。巴小姐祷告了几句，也有信心了，她也赞美神。然后还有两位弟兄，一位姊妹也陪我们祷告了几句，不过他们不在这个流中。因为时候到了，我们就送巴小姐上船。等到我从码头回来去看她，她又是哭，又是笑，大吵大闹起来。等一等，她晕过去了。他们都没有办法。这个时候，我才知道信心的受试验。作大夫的弟兄把我拉出去说，弟兄，快祷告，不然的话，我作大夫的，真没有办法。我说，不必祷告。我笑着说，撒但，你再试试看，再作大一点看，尽你的力量作作看。她疯了，我也像疯了。她在里头闹，我在外头闹。她闹到三点半钟，我笑到三点半钟。那时我的信心是爬起来的。四点有聚会，我要走了，就对史大夫说，你一点不必发急，你一点不必想办法，看撒但尽它的力量作。神说了就是了，神从来不捉弄我们。晚上，史大夫对我说，快好了。第二天上午，史大夫说，快和常人一样了。但我知道她还要发，因为还有几位弟兄的信心要受试验。这位病人，好的时候最长一点钟，顶好的时候只有半点钟。下午她又大闹了。史大夫又来问怎么办？我去跪下祷告，没有话，信心好像爬不起来。这个时候，撒但顶忙的说，你再笑笑看。昨天你会笑，今天你再笑笑看。这个时候，好像我的信心丢掉了。撒但在旁边说，你昨天会笑，你今天这样冷。但是，感谢赞美主！我里面有声音说，你昨天和今天，感觉是有改变，昨天会笑，今天发冷；但是，我没有改变。我说，是的，主没有改变。我立即感谢赞美主说，主，你没有改变。昨天我信神的话，那样笑，并不能叫神更诚实一点；今天的感觉这样冷，不会笑，也不能叫神的信实减少一点。所以我只感谢主，我不祷告了。到了晚上，据史大夫说，按医学的诊断，她完全好了。到第二天，脸色也转了。阿利路亚！神的话是靠得住的！这是信心的试验。

弟兄姊妹们，我们是巴不得一信就有结果，我们是巴不得一信就有经历。但是，弟兄姊妹们，我问你，难道你不能信神三天么？难道你不能信神三个月么？你不能信神三天，不能信神三个月，就你的信到那里去了呢？「信靠的人必不着急。」(赛廿八16)我说了，我再说。

有一天晚上，主命门徒渡到那边去。忽然起了暴风，波浪打入船内，甚至船要满了水。主耶稣在船尾上，枕着枕头睡觉；门徒叫醒了他，说，夫子，我们丧命，你不顾么？主起来斥责了风浪之后，对门徒怎么说呢？在马可福音是说：「你们还没有信心么？」在马太福音是说：「你们这小信的人哪！」可见许多急得要命的祷告，就是不信的表示。如果有信心，就是站在那里。主是命你渡到那边去，主不是命你渡到海底去。主已经吩咐了，风再吹大一点也不要紧，浪再打高一点也不要紧，看船翻得了翻不了。没有信，一碰见试验就要躲起来。有信，就是碰见试验，还能站在那里。小的信心，一碰见试验就要躲起来；大的信心，碰见试验还是站住。假的信心，一碰见试验就倒了；真的信心，碰见试验还是站住。

只站在信心这一边有一个人，我顶厉害；我越忍耐，他越我。那个时候我就求神说，神阿，求你快一点给我忍耐，求你快一点给我力量，使我能忍受得住，不然，我的脾气快要发了。如果是现在，我不但不会急，我还可以笑着说，撒但，你藉着人得再厉害一点也不要紧，看你能不能把我里面的基督得发起急来。我不但不恨那个我的人，我还能爱他。真的，你一这样，撒但就无奈你何。弟兄姊妹们，感谢赞美神，得胜是基督，不是我。如果是我的话，我的忍耐只有这么多，再过一过，就要发脾气了。如果是基督，就没有一次的试探是太厉害的。如果是基督，就没有一次的试验是太难当的。我们站在神的话这一边，我们站在信心这一边，撒但就无奈你。主命令渡到那边去，就定规能渡到那边去。并不是我们的话算得什么，乃是因神的话靠得住，因神是信实的。

弟兄姊妹们，末了让我问你，你有没有一两件老犯的罪把你吓倒了？我想一定有。弟兄姊妹们，我顶直的问你，住在你里面的基督，把你带到受试验的时候，是试验谁？我告诉你，每一次临到你的试验，不是试验你，乃是试验神。我们的信心受试验，是神的儿子受试验，是神的信实受试验，不是我们受试验。所有的试验来到，是试验基督能作什么。每一次的试验来到，是试验神的信实到底如何。你站在神的这一边，你站在神的话这一边，你站在与环境相反的这一边，这个就叫信心，这个就叫得胜。撒但说，你还是污秽的，但你说，基督是我的圣洁。撒但说，你还是骄傲的，但你说，基督是我的谦卑。撒但说，你还是失败的，但你说，基督是我的得胜。无论撒但怎么说，你总是说，基督是靠得住的，神的话是靠得住的。这个就是信心，这个就是显明神的实在。阿利路亚，基督是得胜的！阿利路亚，神是信实的！阿利路亚，神的话是靠得住的！

弟兄姊妹们，请你们记得，信心的试验，不会长久的。就在你才得胜的那一段时候，试探特别多。但是，信心受了试验，就叫别人能得你的益处，能受你的帮助。信心受了试验，就使神的心得着满足，神的名得着荣耀。信心受了试验，就堵住了撒但的口，就叫撒但无奈你何了。阿利路亚，因为神的话是靠得住的！感谢赞美神！当你站在神面前的时候，没有什么在你面前能站得住。当你站在信心面前的时候，没有一座山不能挪移。信心是专门移山的，只要是山，都得挪开。阿利路亚！因为神是信实的。


第九章长进

读经：约翰福音十七章十七节「求你用真理使他们成圣。」

我们今天晚上，在神的面前还要看一件事。当我们还没有看这一件事之先，我们要温习一下我们所已经看见的。我们已经看见，我们自己的经历是一直失败的。我们也已经看见，神为基督徒所定规的生命，是远超过我们的经历的。第三，我们看见，神所给我们的那个得胜生命就是基督。我们看见，我们的法子，像压制、挣扎、祷告等，都不中用。第四，我们看见，得胜生命的性质有五个特点，其中最紧要的一点，就是这生命的性质是改换的，而不是改变的。第五，我们看见怎样进入这生命。顶简单的两个条件：一、就是降服，就是放手。二、就是相信。神说他的恩典够我们用的，就是够我们用的。神说基督是我们的生命，基督就是我们的生命。神说基督是我们的圣洁，基督就是我们的圣洁。第六，我们看见什么叫作放手。第七，我们看见相信不过是把神所作成的表明出来。第八，我们看见虽然信了，信心还要经过试验。今天晚上，我们要继续下去讲到关于得胜的问题，就是到底怎样可以长进？你们听过了前面的那些点以后，必定会问说，我们过了得胜的关以后，我们的生活是不是就至高无上、无以复加了呢？我今天在这里，就是要讲，一个已经过了得胜的关之后，每天所该作的是什么。

过了得胜的关后每天该作的事胜过缠累我们的罪有许多基督徒，关是过了，基督是他的得胜了，但他不知道每天怎样维持他的生活，所以他就要跌下去。第一，每一个基督徒，当他得胜之后，头一件看见、盼望、期待的，就是神拯救他脱离他那唯一的罪，就是一直在那里打扰他，一直在那里拦阻他的那个罪。没有一个已经过了得胜的关的基督徒，可以仍然带着那个唯一的罪的。主已经拯救了你，他已经是你得胜的生命了。你可以说，神阿，我感谢赞美你，基督的得胜是我的得胜了！神阿，我感谢赞美你，基督的圣洁是我的圣洁了。是基督在你里面替你活。如果有一位弟兄是有脾气的，他的脾气要出去了。或者有人是多疑的，多疑一直打扰着你。或者有人是多话的，多话一直打扰着你。或者有人有以上所说那八种罪之中的一种罪，一直打扰着你，你能盼望神把这些罪赶出去。你一得着了得胜之后，就要对神说，神阿，我仰望你胜过那罪。

还有许多罪的问题要对付。例如你从前得罪了人，得罪了弟兄，你就要去向他赔不是。从前你没有力量去赔不是，现在你有力量去赔不是了。又如你从前有一件事，没有得释放，现在因基督活在你里面，你就得着释放了。所以，每一个弟兄姊妹，一得了得胜的生命之后，就要仰望神除去你那唯一的罪，就是一直胜过你的那个老罪。如果你把那唯一的罪还留在身上，不只弟兄姊妹不能信你已经得胜了，就是你自己也要疑惑你的得胜了。你没有得胜的生命之前，你没有力量去争战。你现在有了得胜的生命了，你就有力量去争战了。你现在有了信心，有了力量，你可以去争战了。

在烟台，有一天有几个西国姊妹问我说，是不是得胜了以后，就可以不争战了呢？我说，你是争战了来得胜呢，还是得胜了争战？争战了来得胜，是永远作不到的。得胜了来争战，是对的，是不错的。所以问题是从争战到得胜里去呢，还是从得胜出来而争战？许多人一直在那里挣扎，一直在那里出力要得胜，但结果总是失败。因为得胜不是你可以用力去得的，得胜是靠着基督，完全是神赐给你的。你已经信了，主是你的圣洁；你已经信了主，主是你的完全；你已经信了，主是你的得胜。所以现在这些东西都要出去。凡不是我父栽种的，都要拔出来。

我曾对一位弟兄，用一个比方说，你买一块地，那卖地给你的人写一张契纸给你，上面载明这块地有多长，有多阔。当你去领这块地的时候，碰见几个流氓，硬要在这地皮当中，盖上草房住在里面。你怎么办呢？你必定凭着契纸所写的，把那些流氓赶出去。今天我们和罪恶争战，也是一样。我们不是凭我们自己的能力，我们乃是凭神所赐给我们的权柄。不错，圣经说我们该争战，但是，圣经是说该用信心去争战。不错，圣经说我们该得胜仇敌；但是，圣经是说该用信心去得胜。不错，圣经说我们该抵挡魔鬼；但是，圣经是说该用信心当藤牌去抵挡魔鬼。

所以，弟兄姊妹们，我问你，你那特别的脾气，是不是基督的生命里所有的呢？你那特别的疑惑，你那特别的多话，你那特别缠累你的罪，是不是基督的生命里所有的呢？我们都知道不是。因为这些东西不是基督里的，所以你能命令它搬走。如果你想先抵挡，后得胜，你就定规失败。如果你想用己方去争战，以至于得胜，你就定规失败。如果你是得胜了去抵挡，如果你是得胜了去打仗，你就要一直得胜。所以，要紧的问题是：是你打仗到得胜里去呢，或者是从得胜里打出来？从得胜里打出来，就是说，神阿，我感谢赞美你，基督已经得胜了！因基督已经得胜了，所以在我身上的这些东西，都可以赶出去。每一基督徒得胜了之后，就该说，感谢神，这一件罪，因基督是我的生命，它不该留在我身上，它该出去了。那唯一缠累你的罪，推一推就出去了，这就叫打仗。那一直打扰你的罪，推一推就出去了，这就叫得胜。

承认自己不能，接受基督作一切第二，你每天的生活该和你头一天过得胜的关一样。你每天早起要对神说，神阿，我在你面前，还是不能，还是较弱，还是一点都没有改变，还是这么一回事。同时，主阿，我感谢你，今天你还是我的生命，今天你还是我的圣洁，今天你还是我的得胜。今天一天，我相信你要替我活出你的生命来。神阿，我感谢赞美你，因为一切都是你的恩典，都是你的儿子替我作的。同时，有几件事，是你们应当小心注意的。

两种试探及其对付的路像那一位弟兄，聚会后骑脚踏车回家，经过大马路，被一个走路的人碰跌了。他说，连想都没有想，脾气就发出来了。如果有时间可想，还有机会考虑，还有机会管住自己的脾气。他所碰见的，是连想的机会都没有，他的脾气就出来了。所以，我在这里告诉你们，我们日常生活所遇见的试探有两种：一种的试探，是没有机会留给你，是突如其来的。一种的试探，是慢慢提倡，慢慢提议的。一种是没有时间可思想的试探，一种是有时间可思想的试探。我们以为有时间可以思想的试探，好像可以胜过，没有时间可思想的试探，好像是难以胜过一点。所以，弟兄姊妹们，我告诉你，当你过了得胜关之后，你每天早起，还得在神面前作两件祷告。如果你疏忽，你就必定失败。

头一件你要对主说，主阿，求你救我脱离试探，不要连想的机会都没有。不要叫我连想都没有想，就已经犯罪了。我告诉你，主能叫你胜过你想不到的试探。这一个祷告，不知多宝贝；这一个祷告，不知拯救了多少人。

今天晚上，我没有工夫读罗马书五章，我只能略提一提。罗马书五章十二至十九节教训我们几件事，就是我们和亚当的联合，与我们和基督的联合，是一样一式的。你从前怎样和亚当联合一下，就会犯罪；照样，你和基督联合一下，也就会行义。弟兄姊妹们，我问你们，有几个弟兄要发脾气，是用力才发的呢？不，不必用力气，是一捩就发，一碰就发的。是因和亚当有了联合，自然而然的会发脾气。我们和亚当联合，是用不着立志就会犯罪的，是用不着出力就会犯罪的。但是，神所应许在基督里的生命，与我们和亚当联合是一样一式的。你应当对主说，我从前如何与亚当联合，不必思想就会犯罪，不必立志就会犯罪；照样，我今天在基督里，也不必思想就能忍耐，不必立志就能忍耐，不必抵挡就能忍耐了。主阿，今天连想的机会都没有，但我感谢赞美你，我在基督里的合一，像在亚当里的合一那样深。所以今天试探临到我，就是来不及思想，来不及抵挡，你已经藉着我显出你的温柔，显出你的圣洁，显出你的得胜来。如果我们在神面前，真是站在这个地位上，你就能胜过第一种的试探了。你每天早起，信神能救你脱离你想都没有机会想的试探。你每天早起，信基督的生命，在你不知不觉的时候，要活出他的得胜来。我们在亚当里，如何用不着思想，就会发脾气；我们在基督里，也如何用不着思想，就不发脾气。问题只在乎信不信。所有神的事实，只要你信，就都要成功你的经历。

关乎第二种的试探，不是忽然来的，是慢慢来的，好像一直在那里徘徊，一直在那里劝你的，你怎么办呢？你不要睬它，你不要抵挡它。问题全在主耶稣怎样。如果问我，我还是没有改变；如果问我，我还是软弱；如果问我，我还是不能抵挡。主阿，我不能；主阿，我不只不能，我也不打算能。主阿，我不只不能忍耐，我也不打算忍耐。主阿，我从前不能，我如今还是不能。主阿，我感谢赞美你，我不能。阿利路亚，我不能！阿利路亚，我没有办法！同时，你仰起头来看主说，主阿，你能！主阿，你在我身上，不是软弱的；你在我里面，是有大能的。主阿，我感谢赞美你，你能！阿利路亚，你能，哦，弟兄姊妹们，你站在这个地位上，试探就跑掉了。当你和试探挣扎，抵挡的时候，它好像不肯离开你。当你说我不能，当你说神能，当你夸你的软弱，当你夸神的能的时候，试探就立刻过去了。

义人因信而活有的弟兄问，是不是我们过了得胜的关后，就不会再犯罪？我的答覆是，我们终久要达到实行的地步，不过我们还有犯罪的可能。圣经给我们看见的生活，是什么样的生活呢？圣经给我们看见的，每一基督徒的生活，是信心的生活。「义人因信而活。」义人因信得生，是头一次的。

摆在我们面前的，有两个世界：一是物质的世界，一是属灵的世界。当我们用五官的时候，我们是活在物质的世界里；当我们用信心的时候，我们是活在属灵的世界里。当你用你的眼睛，看你自己的时候，你还是罪人，你还是污秽，你还是骄傲，你并不比普通的世人好一点。但是，当你用信心在基督里看你自己的时候，你就要看见，你的脾气没有了，你的刚硬没有了，什么都没有了。今天的难处，就是因为有这两个世界，你每天都得有所拣选。我们人都是有理性的，有情感的，有意志的。我们的意志是自由的，所以，我们拣选那一个世界，我们就要活在那一个世界里。如果你靠着五官，活在物质的世界里，你就要把物质的世界显出来。如果你藉着信心，活在属灵的世界里，你就要把属灵的世界显出来。换一句话说，当你用感觉的时候，你就立刻活在亚当里；当你用信心的时候，你就立刻活在基督里。你是在此二者之间。你凭着感觉，就活在亚当里；你凭着信心，就站在基督里。你活在基督里的时候，就一切在基督里的，都成为你的经历了。

在圣经中，没有拔罪根的教训。但是，一个信徒得胜了以后，按着神的工作，按着神的供给，按着神的命令来说，没有一个基督徒是该犯罪的。我们能天天彰显基督，我们能天天得胜有余。但是，我们一活在感觉里，一凭着感觉活，我们就立刻失败。弟兄姊妹们，我告诉你，我们要天天活在信心里，我们才能证实在基督里的一切。

失败后即刻靠血恢复但是，若是不幸我们失败了，就怎么办呢？你可以立刻到神面前，把你的罪摆在主的宝血之下。下一秒钟，你可以立刻仰望神，对神说，神阿，我感谢赞美你，你的儿子还是我的生命，还是我的圣洁；你的儿子要从我里面，活出他的得胜生命来。只要几秒钟就恢复了，不必等到五分钟，不必等到一点钟。许多时候，神已经赦免我们，神已经洗净我们的罪；但是，我们是想该多难受一点，该多受刑罚一点，就罪可以洗得更清洁一点。这是我们自己找苦头吃。这还是凭感觉而活，这不过是在亚当里多活两个钟头。

或者有人要问，得胜了以后，仍不免失败，仍是需要宝血的洗净，这岂不和没有得胜的时候一样么？弟兄姊妹们，我告诉你，大两样。当你没有得胜之先，你的生活，都是失败的生活。你是偶然得胜，你是一直失败、一直失败的。当你得胜了之后，你的生活，都是得胜的生活。你是偶然失败，你是一直得胜、一直得胜的。哦，差得多！阿利路亚，差得多！从前你是失败多，得胜少；现在你是失败少，得胜多了。从前你的失败，是一律的。发脾气，总是发脾气；思想污秽，总是思想污秽；刚硬窄小，总是刚硬窄小；嫉妒总是嫉妒。每一次的失败，都是一样的。得胜是少有的。你一直被你的脾气捆绑，一直被你的骄傲，一直被你的嫉妒捆绑，一直被你的说谎捆绑。你得胜以后，不过偶有失败。就是偶然失败了，也不是一直犯那个罪；就是犯，却与从前不同。

当你没有得胜之先，你一失败，就弄得手足无措，不知道如何恢复，不知道如何可以回到神的交通里，不知如何可以再得神的亮光。你好像要上千阶，你不知道多难。当你得胜之后，你偶然失败了，几秒钟你就得着恢复。你立刻承认你的罪，你就立刻得着洗净，你也可以立刻感谢赞美神，基督又要从你里头活出他的得胜来。这又是一个大不同。

每天该和基督有正当的关系我愿意弟兄姊妹们知道这件事--约翰一书五章十一至十二节说：「这见证，就是神赐给我们永生，这永生也是在他的儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命。」你们看见么？得胜的生命，是怎样赐给我们的呢？是在儿子里赐给我们的。我们要得胜的生命，没有儿子就不能。人有了神的儿子，就有生命；没有神的儿子，就没有生命。神给我们生命，不是单把药材给我们，乃是连大夫都给了我们。神不是单单把生命给我们，神是在儿子里把生命赐给我们。我们要得胜的生命，不是接受生命，乃是接受神的儿子。所以，我们和基督的关系什么时候出毛病，我们什么时候就要出事情。我们对于基督的信实，对于基督的应许，一发生疑惑，我们就立刻出事情。神不是把忍耐赐给我们，神不是把温柔赐给我们，神不是把谦卑赐给我们。神是在他儿子里把忍耐、温柔、谦卑赐给我们。我们和他的儿子一出事，就立刻失去得胜。所以，我们每天该和基督有正当的关系。

我们每天都该说，主阿，你还是我的头，我还是你的肢体，主阿，你还是我的生命，你还是我的圣洁。你的眼睛如果看你自己，就这些一样都没有。你的眼睛如果看基督，就你样样都有了。信心就是这样。你不能在基督之外去抓住圣洁、得胜、忍耐、谦卑。你有了基督，就有了圣洁、得胜、忍耐、谦卑。俗语说，留得青山在，那怕无柴烧。神不给你以柴，神是给你以山。山在柴自然在。我们只能信神的儿子，在我里头活。凭着感觉活，不凭信心活，这是许多基督徒失败的大原因。

我们失败，并非以往的经历是错的，乃是信心出了事情。我们千万不要以为得胜后是需要失败的。没有得胜之先，我们需要失败。神要我们失败，要我们特别的失败。但是，得胜了以后，失败是不必须的！就是失败也不过是偶然的。你在亚当里，你觉得冷，你觉得硬，你觉得污秽。你觉得这样，就是这样。你在基督里，你说我有圣洁，你说我有得胜。你说我有，你就都有。

看见真理并接受恩典而长进顶末了，让我们来看什么是真长进？我要承认，我们得胜了以后该有长进。有的人骄傲，以为我得胜了、圣洁了，就什么都好了。不错，你是得胜了、圣洁了。但是，你要知道过关不过是进了一道门。没有入门，就不能走路。得胜了，才有进步的可能。所以，在这里，我们该知道人是有自由意志的，是有理性的，是有感觉的。所以，得胜只能胜过我们所已经知道的罪，不能胜过我们所不曾知道的罪，所以长进是必须的。

你所知道的一个罪，比方说，你的脾气顶急；当你真的是在基督里得胜的话，你的那个忍耐就无法进步了。你的忍耐，是绝顶的了。什么缘故呢？因为这忍耐是基督分给你的。你的这个忍耐，和基督当初在世上三十三年半的忍耐，是一样一式的。除非你的忍耐是假的，如果真是基督替你忍耐的忍耐，就这忍耐是不能再忍耐的了，因为这忍耐是基督的忍耐。

我们只能胜过我们所已经知道的罪。还有些罪，是我们还不知道的，所以就还未显出在基督里的得胜，所以就需要有约翰福音十七章十七节所说的：「求你用真理使他们成圣。」一面是哥林多前书一章三十节：「神又使他成为我们的智慧：公义、圣洁、救赎。」一面是约翰福音十七章十七节：「用真理使他们成圣。」叫我们成圣的是基督，扩充我们成圣之度量的是真理。有没有一位弟兄是懂得全圣经的呢？没有一个。我们都是慢慢懂得的。真理是指明什么对，什么不对。比方，许多事，你在前两年不知道它是罪，现在却看它是罪了。许多事，前两礼拜还不知道是罪，今天却看它是罪了。许多事，从前以为好的，以为不错的，现在看是罪了。

什么缘故现在和从前有这样的不同呢？是因为真理懂得越多，罪也找出得越多。罪找出得越多，就需要基督作生命越多。度量越大，就需要基督越多。我们一天过一天，要在神的面前好好读神的话，叫我们看见什么是罪恶。我们看见的罪恶越多，就越要对神说，神阿，求你叫我看见，在这些事情上，基督是我的得胜，基督是我的供给。所以，弟兄姊妹们，如果我们要进步的话，真理的亮光是不可少的。真理的亮光，要显出你有多少错，要显出你是多不中用。真理的亮光把你的情形一显出，你的度量就越发大了。你的度量越大，你所吃的就越发多了。

我顶喜欢彼得后书三章十八节说：「你们却要在我们主救主耶稣基督的恩典……有长进。」这是全圣经唯一说长进的地方。是在恩典里长进。什么叫在恩典里长进呢？没有一个人是长进到恩典里去，乃是在恩典里长进。你不能长进到恩典里去，你必须在恩典里长进。

什么叫恩典呢？恩典就是说，神替我作。我们在恩典里长进，就是说，我需要神替我作更多的工。有五件，神已经替我作了；还有三件，仍需要神替我作。我的需要多起来了，我就更需要神替我作了。恩典和真理，真理和恩典的关系是这样：真理是指明我们的缺乏，恩典是供给我们的缺乏。真理是指明我们在那里缺了，恩典是补上我们的缺处。阿利路亚！神不只有真理，神也有恩典！旧约时代的人，一直失败、一直失败的缘故，就是因为他们只有真理，没有恩典。他们有律法，但是他们没有力量遵行。我们感谢赞美神，「律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的。」(约一17)哦，我们感谢神，指明我们的有真理，供给我们的有恩典！阿利路亚！

所以，从今以后，我们可以在神的面前对神说，神阿，我永远是一个讨饭者，我永远是一个大叫化子，今天来要，明天还要来，后天还要来。感谢神，我天天要。今天礼拜一我要，明天礼拜二我还要。你这样和神罗唆，向神讨求，神就说，你在恩典里长进了。你一次过一次，看你失败多得很；你一次过一次，向神也要得更多。你更需要神来为你负责。你说，主阿，我还是没有办法，我还是需要你负责。你一看见自己在那里错了，第一件事你就说，神阿，我要承认我的罪。(此时你要给罪一个正当的名称，定罪为罪。)神阿，我不去改变它。我又多学一个功课，我是永远改变不好的。我也不打算去改了。神阿，我感谢赞美你，我又多一次夸我的软弱！神阿，我感谢你，因为你能！神阿，我感谢你，你能替我除去我的软弱。弟兄姊妹们，每一次你夸你的软弱，每一次基督的能力就要覆庇你。每一次你说我不能，每一次神就显出神能了。你每次这样行，你就能一直的进步。

今晚，我要举起几个例，看到底什么叫长进？许多的罪，我们并不知道是罪。等到一知道了，就对神说，神阿，我有罪了！神阿，我需要基督替我活出他的生活来！我可以作一见证：有一个人错待我，我说了两句俗话。我知道说急话是不该，不过我说，他错有那么多，还没有向我赔不是；我错了一点点，难道还要赔不是么？但是，神要我作。这个人得罪我，我不恨他，我也赦免了他，但是，我还得认罪。我以为我还不错，但是，按马太福音五章所说，「要爱你的仇敌」，我真作不到。我说，这一个人，如果能爱他的话，就阿猫阿狗都能爱了。我本来写好一封信，去向他认我说了急话的不是，现在我看见我不能爱他，这封信我只好不寄了，索性等到能爱他了再写。我不恨他，我也赦免了他，但是，爱他，我不能，只有神能。神说，爱是真理。你不能爱，这是罪。我要得胜，还是要争战，不过是用信心争战。我对神说，神阿，如果你不叫我能爱他，我就不能爱他。有一天，我真说我不能；有一天，我真说神能；就在那一天，我能爱爱他了。一面真理说你该爱；一面恩典供给你力量，叫你能爱。对付这些事，有的时候一秒钟就行了，有的时候却需要好几天呢。

巴若兰小姐有一个同工，常常难为她，专门出花样叫她吃亏。巴小姐说有某件事，她就偏说没有；巴小姐说没有某件事，她就偏说有；她好像总是要叫人看见巴小姐不够诚实。巴小姐忍耐她，没有办法对付她。和她见面的时候，不是拍拍她的肩，就是拉拉她的手，表示着亲爱。外面好像说无事、无事；但是，里面总是说有事、有事。她有一天读彼得前书第一章，看见「当以清洁的心，热切地爱你的弟兄」。她就想，要我爱她，没有这一回事；要热切地爱她，更没有这一回事。她就说，神阿，这件事我没有得胜。神阿，这件事我找出是罪。神阿，你说，该热切地爱弟兄。但是，我不能，这是罪。她求神除去她这罪。她不恨她，她也花了工夫，但是，爱她，真难。她每一次见她，都想尽力地爱她，但是不行。这实在是难。有一天，她关起门来，对神说，神阿，我该爱她，但是，我不能，这是罪。今天如果我再不爱她，就不行。她一直祷告，有三个钟头之久，主的爱充满了她，她为她死都能了。她不只爱她，她热切地爱她了。她因为热切爱她的缘故，就整夜为她代祷，第二天下午公事一完又为她代祷。结果，这位同工，不只过了得胜的关，也过了能力的关，这个就叫真理使她成圣，这个就叫在恩典里长进。真理是叫你看见什么是罪，恩典是供给你力量，叫你能胜过这罪。你一找出什么是罪、不得胜，就不让它过去，这样你就天天在恩典里长进了。

有三位姊妹都是英国人，一位已经和人订了婚，另外二位是抱独身主义的。她们三人，在内地作主的工。那位已经订婚的姊妹，最不快乐。虽然她的未婚夫常有信给她，叫她受一点安慰，但是，一过去，她又难受了。她是喝了还要喝。有一天，她在房里觉得顶孤单，她又哭了。那两位姊妹说，你为什么觉得孤单呢？你还有未婚夫常常给你信呀！要觉得孤单的该是我们两个人阿。她们说了这话，回到自己的房里，也觉得孤单起来了。她们想，在内地作工，没有好的吃，没有好的住，真是孤单得很阿！哦，罪真是会传染的。她们这样难受的时候，想起主说：「我就常与你们同在，直到世界的未了。」(太廿八20)又想起诗篇十六篇十一节的话说：「在你面前有满足的喜乐；在你右手中有永远的福乐。」她们就说，主阿，感觉孤单是罪。你是说，我常与你们同在，直到世界的末了；我们说孤单，是罪。你是说，在你面前有满足的喜乐，在你右手中有永远的福乐；我们说孤单，是罪。她们二人就一同跪下祷告说，主阿，我们说孤单，是罪。她们这一次对付了，孤单就再不回来了。阿利路亚！孤单再没有一次回来了。

弟兄姊妹们，我们天天都能找出新的罪恶，天天都能找出新的失败，但是，天天都有恩典的新供给。「从他丰满的恩典里我们都领受了，而且恩上加恩！」(约一16)我们一次得着了，并且还要得着。

有一位姊妹在印度作工，她有好多挂虑。有一天，她读到腓立比书四章六节：「应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。」她就看见挂虑是罪，不感谢也是罪。弟兄姊妹们，我们一看见有什么是罪，就当在主面前一面承认这罪，一面也承认主是在你里面活着。这个就叫作长进。

在基督里得胜的性质，是绝顶的，是无法再进步的。但是，得胜的范围，却是一直进步的。各人所得的亮光各有不同。一个人多得亮光就多进步，少得亮光就少进步。一个人多知道什么是罪，就多得神的供给；少知道什么是罪，就少得神的供给。弟兄姊妹们，你们该知道真理和你有什么关系，你们该知道恩典和你有什么关系。盼望你们天天在神的面前说，主阿，我不能；主阿，我也不打算能。主阿，我感谢赞美你，我不能。你们天天要求神给你亮光，天天要求神给你恩典。你偶有失败，但是一分一秒之内，你立刻可以得着恢复。我们要要如此行，就没有一人能预料到他要进步到什么地步，因为是基督自己作的。阿利路亚，这是完全的救恩！阿利路亚，他要一直带领我们往前进步。阿利路亚，撒但也无奈我何！阿利路亚，因为基督已经得胜！上章目录下章


第十章得胜的音调

读经：

「我们要因你的救恩夸胜，要奉我们神的名坚立旌旗；愿耶和华成就你一切所求的。」(诗廿5)

「此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。」(代下廿1)

「约沙法便惧怕，定意寻求耶和华；在犹大全地宣告禁食。」(代下廿3)

「我们的神阿，你不惩罚他们么？因为我们无力抵挡这来攻击我们的大军；我们也不知道怎样行，我们的眼目，单仰望你。」(代下廿12)

「他说，犹大众人，耶路撒冷的居民和约沙法王，你们请德，耶和华对你们如此说，不要因这大军恐惧，惊惶，因为胜败不在乎你们，乃在乎神。」(代下廿15)

「犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救；不要恐惧，也不要惊惶；明日当出去迎敌；因为耶和华与你们同在。」(代下廿17)

「约沙法就面伏于地；犹大众人和耶路撒冷的居民，也俯伏在耶和华面前，叩拜耶和华。哥辖族和可拉族的利未人，都起来，用极大的声音赞美耶和华以色列的神。次日清早众人起来，往提哥亚的旷野去；出去的时候，约沙法站着说，犹大人和耶路撒冷的居民哪，要听我说，信耶和华你们的神，就必立稳；信他的先知，就必亨通。约沙法既与民商议了，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华，说，当称谢耶和华；因他的慈爱永远长存。众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹太人的亚扪人、摩押人和西珥山人；他们就被打败了。」(代下廿18-22)

「犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。」(代下廿24)

「第四日众人聚集在比拉迦谷，在那里称颂耶和华；因此那地方叫比拉迦谷，直到今日。」(代下廿26)

「犹大人和耶路撒冷人，都欢欢喜喜的回耶路撒冷，约沙法率领他们；因为耶和华使他们战胜仇敌，就欢喜快乐。他们弹琴、鼓瑟、吹号，来到耶路撒冷，进了耶和华的殿。」(代下廿27-28)

这几天晚上，我们在这里一直看一个问题，就是基督徒是如何得胜的。感谢神，在我们的当中，有许多弟兄姊妹已经过了得胜的关。昨天晚上，我们看见得胜生命是如何长进的。今天我们要另外看一个问题，就是得胜的音调。你们知道，许多的时候人唱诗，字是对的，但是调不对。请你们记得，得胜的生命也是有音调的。字对了还不够，调还得对。所以，今天我要提到什么叫得胜的音调。

诗篇二十篇五节：「你们要因你的救恩夸胜，」「救恩」也可译作「得胜」；「夸胜」也可译作「快乐」。所以，「我们要因你的救恩夸胜」，也可译作「我们要因你的救恩快乐」。也可译作「我们要因你的得胜夸胜。」这个实在无大紧要。救恩和得胜，实在没有分别，不过是一件事的两段而已。

感谢神，许多的弟兄姊妹，已经过了得胜的关。但是，你们过了得胜的关，你们得胜的音调还得对。或者你们不懂得什么叫音调，我就换一句话说，得胜是有它的标记的。你怎么知道你是得胜的呢？你什么时候知道你是得胜的呢？这没有别的，就是诗篇二十篇五节所说：「我们要因你的救恩夸胜。」得胜与夸胜的不同我不知道你们知不知道得胜和夸胜的不同。什么叫得胜呢？什么叫夸胜呢？我要告诉你们，得胜完全是基督作的，夸胜是我们作的。得胜是基督的工作，夸胜是我们作的。得胜是那个工作一直得胜，夸胜是在得胜了之后，一直夸口。比方：从前我喜欢打棍球，打的时候真苦，球很重，打得手很痛。和人比赛一个钟头，要流汗出力，一门打进去，再一门打进去，再一门打进去，这就叫得胜了。这个时候，同学们因我们这一队打了胜仗，就在那里掀帽扬巾，一直在那里欢呼喜乐，这就叫夸胜。得胜的是我们一队，但是，他们夸胜。感谢神，得胜是基督作成功的！我们并没有流血，我们却能在这里夸胜。

所以，请你们记得，每一个基督徒得胜之后，他的口就得夸胜。每一天没有阿利路亚，每一天没有夸胜，每一天只看见泪的泉源，这就是没有夸胜。我们的音调，是要因他的救恩喜乐，因他的得胜夸胜。我们棍球比赛得胜了，把得胜送给学校，让同学一直夸胜。照样，我们的主得胜了，把得胜赐给我们，让我们一直夸胜。

所以，我们要说，阿利路亚！基督得胜！所以，凡不会说阿利路亚的，我不说他没有得胜，但是，我可以说他得胜的音调不对。一个江西人说北平话，字是对的，但是，腔调不对。不能说阿利路亚的，他的腔调不对。我们不只说得胜，我们的腔调还得对。如果你的腔调不对，人要疑惑你是怎么回事，你自己也要疑惑你是怎么回事了。彼得的腔调，是加利利的腔调，连那个使女都听出来了。我们缺乏加利利的腔调。我们的声音，不能显出我们的得胜。哦，我们天天要有加利利的腔调。我们要被人说，你是跟过耶稣的，因为你是加利利的腔调。

约沙法王的夸胜在旧约里，犹大国有一个王叫约沙法，我们要读一读历代志下第二十章，看看他得胜的腔调是如何。

那个时候，「摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。」(1节)在约沙法的时候，犹大国很弱，对于外敌一点办法都没有。约沙法看自己，自然是怕得很。从前是如何没有办法，现在他仍是如何没有办法。这些老的仇敌又来了，他有什么办法呢？他什么办法都没有。

但是，他是一个敬畏神的人。他就「定意寻求耶和华；在犹大全地宣告禁食。」(3节)他没有别的办法，他只有来到神的面前。

他对神说：「我们的神阿，你不惩罚他们么？因为我们无力抵挡这来攻击我们的大军；我们也不知道怎样行，我们的眼目，单仰掌你。」(12节)承认他们自己的无力，他们的眼目单仰望神。弟兄姊妹们，这几天我一直说，降服的条件，第一，就是我不能；第二，就是我也不打算能。另一方面，就是相信神。约沙法就是这样。他承认说，我们无力抵挡，我们也不知道怎样行。神阿，我们只有仰望你。

神就立刻打发一位先知来说：「你们……不要因这大军恐惧，惊惶，因为胜败不在乎你们，乃在乎神。」(15节)打仗是神的事！得胜或失败，和你一点关系都没有。脾气、骄傲、多疑、污秽的思想、贪心，各式各样的罪，和你一点关系都没有。因为胜败不在乎你们，乃在乎神。神说：「这次你们不要摆阵站着。」(17节)神只要你不动。神要你把手完全放下，神只要你完全不理。你只管站在那里，「看耶和华为你们施行拯救。」(17节)哦，弟兄姊妹们，我们不是争战的人，我们都是观战的人。什么时候你没有夸胜，什么时候你已经失败了。你们在神面前不要怕，因为神要你们争战。

但是，约沙法作更进一步的事。他不只不动，不只在旁边观战；当他听见了先知的话语之后，他就面伏于地敬拜神；犹大众人，和耶路撒冷的居民，也伏在耶和华面前，叩拜耶和华。人家那么多的人联合起来攻击他，他这边怎样作呢？他叫一班利未人起来，颂赞耶和华。使他们穿上圣洁的礼服，走在军前赞美耶和华。他这样岂不像疯了么？他们不怕石头，不怕箭矢。他们唱诗赞美神，这就是得胜的音调。得胜的音调，就是知道耶和华已经把得胜给你，就是知道仇敌已经失败，就是知道你已经得胜了。人是说，看见试探来，就挣扎，就抵挡。但神是说：「众人方唱歌赞美的时候，耶和华就派伏兵击杀来攻击犹太人的亚扪人、摩押人和西珥山人，他们就被打败了。」(22节)什么时候唱诗赞美耶和华，什么时候仇敌就被打败了。

结局呢？「犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。」(24节)神不给得胜则已，神一给得胜，就一个也不留下。是我们，也许留下五、六个；是神，就一个也不留下。方唱诗的「方」字，就派兵的「就」字，是顶有意思的。众人力唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹太人的亚扪人、摩押人和西珥山人。弟兄姊妹们，神只能当你赞美的时候作工。什么时候你赞美，什么时候神就作工。

弟兄姊妹们，我知道你们有不少的试探，我知道你们有不少的试炼，或是身体的软弱，或是环境的不顺，或是事业方面各种各样的困难。你们说，哦，我们怎么办呢？哦，我们怎样能得胜呢？弟兄姊妹，你知道得胜是不错的，但是，你的音调不对。你看见试探来，你说，阿利路亚；你看见试炼来，你说阿利路亚！你看见难处来，你说阿利路亚！你一说阿利路亚，仇敌就失败了。我们的神，当你一赞美，他就作工；当你一唱诗，他就作工。

弟兄姊妹们，你承认你的不能，这不够；你相信神能，这也不够。你还当从心里说阿利路亚！神阿，我感谢你，因为我受试炼；神阿，我感谢你，因为我没有办法；神阿，我感谢你，因为得胜是我的。约沙法一直唱诗，因他相信已经得胜了。从约沙法的眼睛看来，个个都是尸首，所以他一往直前，一直唱诗。他不怕矢石，因为他算他们已经死了。他们上望楼一看，都是尸首，都已经死了。

两段的感谢赞美「第四日众人聚集在比拉迦谷，在那里称颂耶和华；……犹大人和耶路撒冷人，都欢欢喜喜的回耶路撒冷，约沙法率领他们；因为耶和华使他们战胜仇敌，就欢喜快乐。他们弹琴、鼓瑟、吹号，来到耶路撒冷，进了耶和华的殿。」(26-28节)感谢赞美有两段，一段是在没有成功之先，一段是在既得成功之后。今天的大错，就是在事先没有赞美，把赞美扣起来，要等一等看到底如何。许多的弟兄姊妹，已经承认自己不能，也不打算能了；已经相信神的事实，已经相信基督就是他的得胜了；但是，他不敢说，阿利路亚，我得胜了。有一位弟兄说，我要看行不行。有一位姊妹说，我要看有没有效力。他们的意思是，明天有一点行，才感谢赞美神；明天有一点果效，才感谢赞美神。但是，约沙法有两次的赞美。每一得胜者，都有两次的赞美：肉眼没有看见就赞美，肉眼已经看见了又赞美。这个就是得胜的音调。什么时候没有赞美，什么时候就已经失败了，就已经失去得胜了。

你是问有没有得胜，我是问有没有阿利路亚。阿利路亚，是得胜的音调。音调是对的，就表明是真得胜。什么都没有法子假，这个没有法子假。所以凡得胜的人，都有一个腔调，就是一直欢乐，一直赞美。人有什么音调，你就知道他是什么地方的人。看人有没有得胜，只要听他的音调如何。得胜的标记，就是能说阿利路亚，就是能说赞美主。得胜的标记，就是当试探一来，能说阿利路亚，能说赞美主。因为没有一个看自己的人能赞美主的，只有仰望主的人才能赞美主。你一看自己，还是那样不能，你就不能说阿利路亚，赞美主。你一看主，你就能说阿利路亚，赞美主。试探再大一点不要紧，摩押人、亚扪人再多一点也不要紧，因为争战的是主，不是我们。是主负所有的责任。所以，得胜的音调，就是欢喜快乐，感谢赞美神。你不必等到实在失败的时候，实在污秽的时候，实在犯大罪的时候，你才说你失败了。只要你什么时候失去感谢赞美，你就已经失去了得胜了。不必你犯大罪，只要你不能夸胜，不能欢喜快乐，不能感谢赞美，你就已经失去得胜了。弟兄姊妹们，神赐给我们的得胜生命，是天天能唱阿利路亚的，是天天能欢喜快乐的。标记一失，就得胜已经失去了。

在欢喜快乐里保守得胜有一节顶熟的圣经节，就是尼希米记八章十节：「因靠耶和华而得的喜乐是你们的力量。」神所赐的生命，是藉着什么表明呢？就是藉着喜乐。我们的主耶稣基督，呼吸的空气，是在欢喜快乐里的，是在感谢赞美里的。我这几年学这功课。我已经赦免了，已经忍耐了，已经奉献了，已经顺服了，但是，我在那里有一点觉得苦，有一点埋怨。我不能说感谢赞美主。什么时候，你不能说感谢赞美主，什么时候，就已经失败了。弟兄姊妹们，你们的得胜在喜乐里。什么时候，欢喜快乐一丢掉，立刻就把得胜丢掉了。什么时候，欢喜快乐一丢掉，立刻就瘪气了。一位弟兄说，从来不知道喜乐的力量有这大，这些日子才知道。什么时候不欢喜快乐，气就瘪了。你要在欢喜快乐里保守你的得胜。得胜像鱼一样，要养在水里。得胜要养在欢喜快乐里。我们该在欢喜快乐里保守得胜。

在患难试炼中有欢喜快乐但是，怎么能欢喜快乐呢？当然，你在许多的事上，都能欢喜快乐赞美神。就如你过了得胜的关，你过了能力的关，你自然能欢喜快乐赞美神。但是，圣经说，就是在许多不能欢喜快乐的事上，还能欢喜快乐。我们可以看圣经告诉我们，在那些事情上，我们能欢喜快乐。

哥林多后书八章二节：「就是他们在患难中受大试炼的时候，仍有满足的快乐。」在这里告诉我们，马其顿人在患难中受大试炼的时候，仍有满足的快乐。他们不是有一滴两滴的喜乐，乃是有满足的喜乐。弟兄姊妹们，我们要常常喜乐，要有满足的喜乐，要在大患难中也有喜乐。基督的生命，是得胜的生命，你能夸胜。就是在大军进攻，在大患难的时候，你还能喜乐赞美神。得胜的特点，就是在患难中充满了感谢和赞美。

有一位弟兄，在铁道上作分道夫。有一次火车过来，他一不小心，就被轧断了一只腿。在医院里醒过来的时候，有人问他说，你还能说感谢赞美么？他回答说，我感谢赞美神，只轧断了一只腿。弟兄姊妹们，这大不同。患难，他真是遇见患难，但他还能感谢赞美神。这个就是得胜的音调。得胜的音调，是在大患难中还有感谢和赞美。

雅各书一章二节：「我的弟兄们，你们落在百般试炼中，都要以为大喜乐。」彼得前书一章六节：「因此，你们是大有喜乐。」这是怎么回事呢？一章八节：「你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。」四章十二至十三节：「亲爱的弟兄阿，有火炼的试验临到你们，不要以为奇怪，倒要欢喜；因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。」这几处的圣经，说到在受试炼的时候，怎样过日子。雅各书说，百般的试炼。该有的来，不该有的也来；仇敌来，朋友也来；外教人来，弟兄也来；有理的来，无理的也来。各式各样的试炼都有。但是，这些并不能叫我们不喜乐。请你记得，圣经讲喜乐都是用这样的字眼，就是大有喜乐、满足的喜乐。神所给的，都是大的、满足的。彼得前书一章六节说喜乐，是大有喜乐；说忧愁，不过是暂时忧愁。是否可忧愁呢？忧愁是免不了的。有两眼在，泪还得流；有泪河在，泪还得流。虽然流泪，仍是喜乐。所以一章八节说，因信就有说不出来，满有荣光的大喜乐。这个喜乐，是没有法子说出的。哦，多少时候，泪还没有干，口里已经能说阿利路亚。多少时候，泪还在流，口里已说感谢赞美主。顶多的人，是一面流泪，一面感谢赞美主。你们记得，和受恩教士有一首诗说：「虽然心可伤痛，愿灵仍赞颂。」当你活在地上的时候，你的心不能不痛，心是有感觉的，但灵仍可乐。彼得前书四章十二节，意即不只是在试炼的时候要喜乐，是有试炼临到的时候就要喜乐。意即要欢迎试炼，要感谢赞美主说，又来了。

有的弟兄姊妹，一见试炼来到，就皱起眉头说，又来了！但彼得说，要欢喜地感谢神说，又来了。什么时候你能感谢赞美神，你就在这患难之上了。没有一件东西能把我们摆在试探上面，摆在环境上面，摆在难处上面，过于喜乐和感谢赞美的。这是一个得胜者所该显出的得胜音调。

在烟台，有一位姊妹过了得胜的关，真是试炼。一个女儿过了几个钟头死了，丈夫在离得很远的地方。她的女儿一死，弟兄姊妹们去安慰她。她的眼睛虽然流泪，她的面孔还会笑。她说，感谢赞美神，孩子死了是可惜，但不知道为什么还顶能欢喜快乐。弟兄姊妹们，本来打算去安慰她，反而被她安慰了一顿回来。这个假不来。得胜就是用这样的音调保守着。就是在受试炼的时候，还能欢喜赞美神。

今天基督徒在地上，我说句不好听的话，就好像米样，好像货样，好像样本。神把你摆在地上作样本。这样子好看不好看呢？人哭你也哭，人难你也难，你与世人一样无二，你的得胜在那里呢？我们该在这些事的上面，叫他们看见我们有喜乐，有力量。虽然好像疯子，但是他们羡慕能叫你好像疯子的基督。但愿神施恩给我们，叫我们在试炼中，能显出基督的得胜来。

马太福音五章十一至十二节：「人若因我辱你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢欢喜快乐(希腊文作「大大欢喜快乐」)；因为你们在天上的赏赐是大的……」人家你，你说我现在要忍耐；人家辱你，你说我现在不还嘴。你不要以为你忍耐，你不还嘴就已经够了。若是你只有忍耐，只不还嘴，就已经失败了。忍耐、不还嘴，这种态度世界上的人作得到，和尚作得到，儒者作得到。我们应当和他们不一样。人家在那里你的时候，你说，我感谢赞美你，你以人你为可喜乐的。人家逼迫你的时候，你说，主，我感谢赞美你，你以人逼迫你为可喜乐的。你的得胜如果是得胜，你必定大大欢喜快乐。得胜如果不过是忍耐，就不过是人作的。一切人作的，都是压制的。一切主作的，都是能欢喜快乐的。

所以，弟兄姊妹们，这里的问题，是腔调对不对。今天最大的难处，是以为忍耐是无上的道德了。当人你的时候，你能不能大大快乐呢？当人你的时候，你还是面朝下，不过不作声而已呢？有顶多的人，受人家的逼迫。有顶多的姊妹，受丈夫的逼迫。有顶多的人，受人捏造言语的毁谤。我们怎么作呢？我们求主保守我们不发脾气，我们求主保守我们不冒火。我们没有发脾气，没有冒火，就以为得胜了。你大得胜没有？你自己得胜了是不错，但是，这不是主给你的得胜。如果是主的得胜，就当有人辱你的时候，你能大大感谢赞美主；当有人逼迫你的时候，你能大大感谢赞美主。我再说，什么时候你不感谢神，什么时候你不赞美神，你就已经失败了。得胜的音调，就是感谢和赞美。

有一个人在电车上，和他的一个大仇敌坐在一起。这一个是弟兄，就求主说，主阿，求你保守我。他一直这样对主说。他外面还有好的态度，并且还和这位仇敌一直谈话，连什么新闻，像现在的运动会都谈到。里面却对主说，主阿，你叫他先下去，或者我能得胜。哦，我好不容易，到了目的地，下了车子，叹一口气说，我得胜了。哦，这是什么得胜呢？这是说谎的得胜，这是人造的得胜，这是虚空的得胜。如果是神的得胜，就不必求主保守，不必求主叫你忍耐，就只须说，神阿，我感谢赞美你，你把我摆在这个地方。既然这样，就时间再长些也无妨了。

腓立比书四章四节：「你们要靠主常常喜乐。」圣经里说到喜乐，不是大，就是满有；不是满有，就是常常。「常常」是一直的。你们听见了没有？如果没有听见的话，「我再说，你们要喜乐」。这是保罗的意思，意即你们若没有听见，我就再说，你们要喜乐。神所给的生命，是喜乐的生命。喜乐，是基督徒天天的生活。别的地方是患难，是试炼，但是仍然能喜乐。这里的对面是挂虑。许多人替儿女挂虑，许多人替钱财挂虑，许多人替买卖挂虑。但是，主的话是说，「应当一无挂虑。」我们以为挂虑是有理由的。但主是说，「应当一无挂虑」，为的是要常常喜乐。

我们一天不喜乐，就是犯罪。有一次聚会，一位弟兄讲道，说，应当一无挂虑。有一位姊妹听了很气说，人那里能够不挂虑呢？你们弟兄的挂虑一点，我们伙食就好一点(因是弟兄管伙食)。但是，主一直抓住她，叫她看见挂虑是罪，后来她就得胜了。

如果要说下去，有顶多的话好说，所以保罗在哥林多后书十二章十节说：「我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦，为可喜乐的。」保罗以软弱、凌辱、急难、逼迫、困苦，为可喜乐的。弟兄姊妹们，我们不知道要遭遇什么事。我们知道我们在地上不会多顺利。有的人自己病，有的人亲属病，有的人遭遇亲人要去世，有的人前途要遭遇逼迫。我告诉你说，你怎么办？你说，主，我忍耐忍耐。你这样说，你失败了。如果你说，主，我感谢赞美你！你就得胜了。这样，基督立刻能表现在你身上。这样就有机会给主显能力，所以就能欢喜快乐。这一个是我们天天在地上的生活。我们要常常喜乐感谢赞美主。

帖撒罗尼迦前书五章十八节：「凡事谢恩。」一切的事，都该谢恩。歌罗西书三章士七节：「无论作什么，或说话，或行事，都要奉主耶稣的名，藉着他感谢父神。」这两处的圣经，把一切都包括在内。今天漏掉没有念出的，都在这里了。我感谢赞美神。我说，阿利路亚。人看我们这样，要有些莫名奇妙。但是，我们还是凡事谢恩，凡事赞美。弟兄姊妹们，你们若能这样，就试探无一能抵挡得住你，试炼无一能抵挡得住你。任何的试探，任何的试炼，都不能摸着你。什么人能这样，什么人就有信心去碰试探。对于试炼，你能感谢赞美神，是因你顺服神。

有的人也许以为我和忍耐作对。我说，忍耐顶宝贝。忍耐是该忍耐，但忍耐不是咬着牙齿的忍耐。歌罗西书一章十一节说：「凡事欢欢喜喜的忍耐宽容。」是要欢欢喜喜的忍耐，不是勉勉强强的忍耐，不是忧忧愁愁的忍耐。凡是欢欢喜喜的忍耐宽容，这是基督徒日常生活的腔调。凡事谢恩，凡事赞美，这是三层天的生活。

主给的是得胜有余的得胜为什么我们要欢喜快乐，才算是得胜的生命呢？为什么必须有欢喜快乐，才算得着了得胜的生命呢？罗马书八章三十七节说：「在这一切的事上，已经得胜有余了。」神给的得胜，只有一种，就是得胜有余的得胜。凡是仅仅的得胜，凡是刚刚的得胜，都不是主赐给的得胜。主赐给的得胜，都是得胜有余的得胜。刚刚得胜，仅仅得胜，都不是得胜。主给的得胜，都是得胜有余的得胜。得胜有余的得胜，只有一条路，就是能欢喜快乐。

弟兄姊妹们，我们的杯是满溢的。神所赐的，都是满溢的，凡不是满满的，就不是神所赐的。神所赐的得胜，是「有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。」(太五39-41)。得胜有余剩的才是神的得胜。仅仅的得胜，都是人力、人工作出来的。

弟兄姊妹们，这一个是得胜的音调。我巴不得神开我们的眼睛。凡不是得胜有余的得胜，是在那里仿造得胜。你在那里压制、降服，你就是在那里仿造得胜。如果是基督活在你里面，你就在任何的事上，都能欢喜快乐，同时也能感谢赞美神，能说阿利路亚赞美神，从今时直到永远。


第十一章奉献

读经： 「原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」(林后五14-15)

「也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神；并将肢体作义的器其献给神。」(罗六13)

「岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。」(罗六16)

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」(罗十二1-2)

「我因你们肉体的软弱，就照人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。」(罗六19)

「但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。」(罗六22)

今天晚上的聚会，是我们这两个礼拜讲「得胜的生命」最末了的一次，所以必须要讲到一件事。这一件事若不讲，只停在昨天所讲的那里，就还达不到多远。这一件事不能早提，早提就不行。但是今天必须讲，就是关于奉献这一个问题。

奉献是得胜生命作的头一件事。本来奉献是在一个人得救之后就该作的，但是许多人虽然得救了，并没有奉献，所以在过得胜关之后，奉献就是必须的。又有的人在得救的时候，已经奉献给主了，但因多年来起起跌跌，有些不行了，所以也需要奉献。我不敢说奉献是在得胜之后的头一件事，或者头一个表示。我只敢说，奉献是因主替我死，主替我活，所以奉献是得胜生命所作的头一件事。

有人说，奉献是在得胜之前必须作的事。必须奉献了才得胜。但是罗马书六章十三节说：「也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神。」可见奉献是在得胜生命之后。在这里有顶明显的一件事，人若没有死而复活，就不能奉献。是已经死，已经复活的人才能奉献。这几天我一直讲与主同钉十字架，一直讲主是活在我们里面。我们是与主同死同活的人了。所以，凭罗马书六章十三节，就看见一个基督徒是在得了得胜生命之后才奉献的。你如果没有得着得胜的生命，你就不能奉献。你就是奉献，神也不要。因为神不要属乎亚当、属乎死亡的。

如果你没有得着得胜的生命，就是奉献了，也是靠不住的。今天奉献，明天就忘了。今天在神面前许愿了，对神说，愿意替神作这个，作那个，明天又忘了。有一位西教士，去过开西聚会七次。她说，每年赴开西聚会，好像表的发条松了，去把它卷一卷。一年卷一次，年年要去卷。许多基督徒是这样，去的时候，在神的面前，应许一大堆，等到回来，一起都忘记了。这是说，我们不能奉献，我们没有力量奉献。

如果我们没有得胜的生命，就是你要奉献，神也不要。因为你所有的东西，不过是在亚当里的，是死的，所以神不要。没有得救的人的钱，不只我谢却不要，神也不要。只有从主来的，才能奉献给主。出乎自己的，是不能奉献给主的。

我们要知道，得着了得胜生命之后的头一件事，就是把自己奉献给主。现在是该奉献给主的时候，现在是有机会奉献给主的时候。不然的话，你就要完全退回去，过几天又要不行。

奉献的根据与动机不只罗马书六章如此说，罗马书十二章也如此说。我们为什么要奉献呢？保罗说，我凭着神的慈悲劝你们。什么叫神的慈悲呢？什么叫神的怜悯？罗马书一至八章，都是神的慈悲和怜悯。按教训，罗马书十二章是继续在八章之后的。神的慈悲和怜悯，是在八章前的那些事。从前我们是罪人，神的儿子来替我们流血赎罪。三至四章是讲到血，五章是讲到赦免，六至八章是讲到十字架。一面血是为着赦罪，叫我们得着赦免；一面十字架是为着钉死我们的旧人，叫我们从罪得着释放。感谢神，他钉在十字架替我们死；不只，他也替我们活。凭着神的这些怜悯慈悲，所以，我劝你们要把自己奉献给神。

弟兄姊妹们，你们要知道，神创造我们有他的目的，神拯救我们有他的目的。神要我们显出他的儿子的生命，并且有分于他儿子的荣耀。神在万古之先，就有一个目的，就是神不只有一独生子，神也盼望有众子。所以罗马书八章二十九节说：「因为他预先所知道的人，就预先定下效法他的儿子的模样，使他儿子在许多弟兄中作长子。」神为什么缘故这样作呢？神预先定下我们效法他的儿子，这个是神的目的。神所以买我们、赎我们，就是要得着我们。神用两个方法得着我们：一个是神一边的，他差遣他的儿子来替我们死，把我们买回来。按着买来说，我们是他的奴隶。感谢神，他买了我们！我们是他买来的。神对亚伯拉罕说：「无论是家里生的，是……用银子从外人买的……都要受割礼。」(创十七12)阿利路亚！我们是神生的，我们也是神买的。

我们是神所买的，我们是属乎神的，但是，神让我们自由。虽然按主权说，按救赎说，我们是属乎神的，但是，神并不强制我们。你要事奉玛门，神让你去。你要事奉世界，神让你去。你要服事肚腹，神让你去。你要服事偶像，神让你去。神不动，神要等你。等到你有一天说，神阿，不只因你买了我，我要作你的奴隶；神阿，我也甘心乐意要作你的奴隶。罗马书六章十六节，是说到奉献一个顶宝贝的原则。请你记得，不只神买我们，我们才是神的奴仆，乃是「岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？」一面是神买我们，我们是他的奴仆；一面是我们甘心乐意肯作神的奴仆。弟兄姊妹们，以律法来说，当神救赎我们的那一天，我们就是神的奴仆了。以经历来说，是当我们奉献的那一天，才作了神的奴仆。按主权来说，我们得蒙救赎的那一天，我们就是神的奴仆了。以经历来说，是等到我们甘心乐意说，神阿，我把我自己奉献给你的那一天，才真是神的奴仆。「岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？」所以，弟兄姊妹们，我告诉你们，没有一个作神仆人的人，是他自己不知道的。你总得奉献，才是作神的奴仆。这一个奉献，完全是你自己拣选的。神一点不勉强你。保罗不是勉强你们，保罗乃是劝你们，求你们。神一点不勉强你们。神要你们甘心乐意地奉献给他。

弟兄姊妹们，我告诉你们，得胜的生命，和得救有一个大关系。当我们得救的时候，我们自然而然地要奉献，那生命逼得我们要奉献。每一得救的人，都觉得该为主活。但是我们没有力量。有许多事围着我们，我们不能为主活。但是，感谢神，他把基督赐给我们，叫我们能把自己奉献给神。我们死在罪中，我们就不能，我们得救了，若仍活在罪中，我们仍是不能。但是，现在基督是我们的生命，是我们的圣洁，所以，我们能甘心乐意把自己奉献给神。

潘汤先生说，在非洲有一女黑奴，有一天被人家拍卖。有两个人在那里竞买，彼此一直加价。这两个人都是很坏的人。这女奴知道，无论落到那一个人的手中，都是难。所以，她一直流泪，一直哭泣，极其难受。这时候，忽然有一个白种人也加入竞买。大家加价，到后来，那两个人出不起了，这女子就被那个白种人买得了。但他立刻叫一铁匠来，打断了她的锁练，宣布她的自由说，我买你，不是要你作我的奴仆；我买你，是要叫你得着自由。说了这话，他就走了。那女子弄得莫名其妙，过两分钟醒悟过来，就追着那个白种人说，从今日起，直到我气断之日止，我愿作你的奴隶。哦，弟兄姊妹，这是主对于我们的爱；我们因着这爱的策励，所以我们也对主说，从今以后，我愿作你的奴隶。弟兄姊妹们，神买了我们，也叫我们死而复活；我们已经蒙了慈悲，蒙了怜悯，我们就该把自己奉献给神。

在罗马书六章，是说把我们自己献给神，把我们的肢体献给神。在罗马书十二章，是说把身体奉献给神。在这一个奉献里所包括的是不少，是顶多的。在过去的十一日，我们讲到放手，同时也相信，我们就能活出神的要求，就能活出神的生命。神的要求就是要我们把自己完全奉献给神。这一个要求，包括了所有的。但是，凭着我们的自己，我们作不到；藉着住在我们里面的基督，我们就作得到。本来我们不能；但因着基督，所以我们能。因我们已经蒙了怜悯，所以我们能。

希伯来人的奴仆，主人买了他，他必服事主人六年，第七年他可以自由，白白的出去。但是，他若说，我爱我的主人，我不愿意自由出去；他的主人就要带到审判官那里，又要带他到门前，靠着门框，用锥子穿他的耳朵，他就永远服事主人(出廿一2-6)。弟兄姊妹们，神拯救我们，是用他的血买了我们。他不是用能坏的金银买了我们，而是用他儿子的宝血把我们买回来。许多基督徒，为着良心的缘故，好像不能不服事神。等到有一天，你知道主的可爱，你就不能不甘心乐意地把你自己奉献给主了。当你这样甘心乐意地要作主奴仆的时候，主也要把你带到门前，靠着门框，用锥子穿你的耳朵。门框，是在逾越节的时候，涂羔羊的血的地方。今天，你也流血，你也被带到十字架。你爱主，所以你愿永远作主的奴隶；因主爱你，所以你愿永远服事主。你不能不说，主阿，你爱了我，你拯救了我，你释放了我！主阿，我爱你！我不能不永远服事你！该奉献的几件事

人我们第一该奉献的，就是我们所爱的人。如果不爱主过于父母、妻子、儿女、朋友，就不能作主的门徒。你如果奉献给主了，在世上，就再没有人占住你的心，就再没有人能抓住你的心了。神救你，就是要完全得着你。哦，多少的眼泪，要拖你回去；多少的人情，要拖你回去；多少的伤心，要拖你回去。你必须说，主阿，我和任何人的关系，都摆在祭坛上了，我和所有的人，都脱离关系了。

李德保罗先先生的妻子病了，有人问他说，你为什么不为你的妻子祷告？他说，神还没有叫我为她祷告呢！还有一位弟兄问他说，如果你的妻子离开世界的话，你难受不难受？他说，她早已离世了。有一位弟兄，有一位顶好的朋友，神要这一位弟兄把他放下，他只好放下。他对神说，你要，我肯。

哦，神赐基督作我们得胜的生命，不只是叫我们知道神的旨意，也是叫我们顺服神的旨意。我们千万不要以为，得胜的生命只在消极方面不犯罪。实在得胜的生命，乃是在积极方面，叫我们能够和神有交通，能够顺服神的旨意。神给我们得胜的生命，不是来成功我们的目的，乃是要我们成功他的目的。所以，没有一个基督徒能把手放在一个人身上。如果人没有奉献出去，今天晚上，你就不能叫神得着满足。人必须出去。你必须能说：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」(诗七三25)你必须能说：「我要尽心、尽性、尽意，爱主我的神。」

我爱何受恩教士，她真是一个尽心，尽性、尽意爱主的人。她死后，有一本圣经，对于这一节--「你要尽心、尽性、尽意爱主你的神」(太廿二37)--批着以下的话：「主阿，我感谢你，因为你有这样一个命令。」许多时候，我们看见神有太多的命令，就不免难受。但是，你当说，主阿，我感谢你，因你有这样一个命令。

就是神给你的，神也不让你摸。无论是你的父母、你的妻子、你的儿女、你的朋友，神都不让你摸。连凭神应许生的以撒，也得放在祭坛上。今天许多基督徒的失败，就是被人抓住了。

事不只人该奉献，还有许多事也要奉献。有多少的事，是我们定规要作的。有多少的事，是我们无论如何要作的。我们没有寻求神的旨意。有一位弟兄，立志在毕业的时候要考第一名，考大学也要考第一名。他所有的时间，所有的力量，都花在学问上。当他过了得胜关以后，他就把这件事摆在神手里，他觉得就是神叫他考末了也可以了。

弟兄姊妹们，你把所有的时间，摆在你的事业上，虽然顶好；但是，你和神的交通不亲密，就于你无益处。在你的生意中，你有一种期望，你不能放手。在你的职业上，你有一种期望，你非得不可。如果这样，你就必须奉献。你总不能让一件事抓住你。有许多弟兄，求学是他的盼望，将来可以出人头地，这是他骄傲的盼望。我不是说，你该辍学。我是说，主若呼召，你总得放下一切。

有一位弟兄是孤儿，家境很穷苦。他的字写得好，音乐也很好。在孤儿院时，别人学土工、木工，他却能进中学，每一季他总有奖学金。当他读完大学二年，学校当局有意送他到上海圣约翰读二年，然后再送他去美国。条件是他从外国回来，就到母校服务。他的母亲欢喜地写信贺他，他的叔叔也写信贺他。但是，他在两个月前得救了，把他许多盼望打碎了。同时他也把自己奉献给神了。这件事情发生了，我去问他，他说，定规去。到了一个地步，就要签字了。他说，你和我同学八年之久，你还不知道我的盼望么？我和他临别的时候对他说，今天我们还是弟兄，你从美国回来时，恐怕不是我的弟兄了。他就到神的面前祷告说，神阿，你知道我的盼望；同时，你也呼召了我。但是，我摆不下我的盼望。主阿，你若肯，我就是到乡下传福音也肯。他祷告完了，立即跑去对校长说，不签字，不去了。校长以为他有什么病。他说，主已经呼召我，要我出去传福音。过了四天，他的叔叔来，表兄来，母亲也来了。母亲哭着说，你父亲死了，我这多年来，辛辛苦苦，就是盼望你出头。今天你能出头，你又不出头。他的母亲一直哭，一直哭。他的叔叔说，当你没有进孤儿院时，你是我抚养的，你的母亲，也是我看顾的，两家都得你负责。还有这些表兄弟，连求学的学费都没有。你有这机会，却把机会丢在水里。他们又来找我说，倪先生，你的父用不着你养活，我们却是要他养活的。我们的弟兄，这时真是左右为难，就对主说，主，怎么办？他就看见他欠人的并不多，但欠主是更多。以后凡他母亲、叔叔的必须，他都负责，不过他不能达到他们向他那样的盼望而已。他终于顺服了神。

所以，弟兄姊妹们，你都该把你们的事奉献给神。我不是说个个都该出来传道，我是说，我们该把一切奉献给神。什么叫己的奉献呢？意即对主说，主阿，我要遵行你的旨意。今天的错误以为奉献就是传道。但我们是奉献自己遵行神的旨意。许多人因为真的奉献了，看见神要他在生意上努力，好供给工作的需用，就反而不传道。许多人因为现在的需要，因为边荒的需要，就专门出去传道。这几年中，在我们中间，也缺少弟兄同工，缺少姊妹同工。神如果动工的话，不久有许多弟兄，也有许多姊妹，要出来完全服事神，就不能不把许多事奉献给神。

物不只人和事该奉献，还有许多的东西该奉献。有的人也许是首饰该奉献，有的人也许是房产该奉献，有的人也许是服装该奉献。有的人也许是一点东西该奉献。你不能让一点的东西在你身上拦阻你。有许多人没有奉献，也许是两三金戒的装饰，也许是什么珍珠的装饰。这不是律法。不过要奉献的话，也许是金的首饰要除去，也许是时髦的衣服要除去，也许有许多的钱财要出去。有许多人浪费钱财，是不能蒙神悦纳的；但是，有许多人积蓄钱财，也不能蒙主悦纳。浪费在主面前没有地位，积蓄在主面前也没有地位。我们并非要把钱一下子用光，乃是要把钱转到神的帐上。新约从来没有十分之一的说法，是一切都得摆在神手里。你头一天把钱拿回来，就要对神说，神阿，钱都是你的。家用要多少，你给我多少。不是我要用多少，把剩下来的给神。我不敢说，有时神都拿去。但是，你如果真的奉献给神了，就一切都是神的了。

我告诉你们，许多弟兄姊妹，就是他们家里一点陈设的东西，身上一点穿的衣服，手里一点的产业，叫他们不像神的子民。如果神摸着你这些，你都得奉献。在这里，有年老的弟兄姊妹，你们要顶小心写你们的遗嘱。你所写的，要显出你是什么种的基督徒。神已经把你救出来了，钱是神的，你不应当又把它放到世界里去。你为你的儿女打算，你又把钱财给你的儿女拿到世界里去就不该。神已经把你和你的财产，从世界取出来了，你就不该让它再回到世界去。所以，以色列人出埃及的时候，连一蹄也不留在埃及。我们也该一蹄不留在世界里。这样，我们办不到。但是，感谢神，我们靠着神，就凡事都能作。腓立比书四章十三节，我们新译作：「我靠着那能力(「能力」希腊文当动词用)我的，凡事都能作。」意即我被主能力一下，我就凡事都能作。我们要把所有物献上，真是作不到，但靠着那能力我的，就作得到了。因为基督是我的生命，所以我能作。

有许多少年的弟兄姊妹，当他们没有许多钱时，还有奉献；等到他们钱多时，所奉献的比钱少时更少。所以，主如果得着我们的心，主也该得着我们的钱袋。心要紧，钱也要紧。钱袋不开口，心也永远不开口。

己不只人该奉献，事该奉献，物该奉献，最末了一件，就是自己也该奉献。你该把自己奉献给神说，神阿，我把我自己奉献给你，来遵行你的旨意。弟兄姊妹们，我不知道我们前途的遭遇是什么。不过有一件事我知道，神对我们每一个，都有一定的旨意。不一定是享福，不一定是受苦。不过你要把你自己奉献给神的旨意。是福、是苦，你都肯。许多人肯给神用，被圣灵充满，一直过得胜的生活，就是因他把自己奉献给神了。

这个是奉献什么呢？是奉献身体作活祭。圣经没有一次说奉献自己的心的，圣经是说奉献自己的身体。没有一个人奉献了自己，还把身体留下不奉献给主的。哦，我们把全人奉献给主了，从今以后，我的口，不是我自己的；我的耳，不是我自己的；我的眼，不是我自己的；我的手，不是我自己的；我的脚，不是我自己的；我的身体，不是我自己的。从今以后，我不过是主的经理人。从今以后，这双手是主的，你不能用了。有一位少年弟兄死了，他的老父亲说，抬他尸首的人要小心，因这个身体曾作圣殿二十多年。我们不要等到死才把身体奉献给神。今天圣灵已经住在我们里面了，今天主已经住在我们里面了。所以哥林多前书六章十九节说：「岂不知你们的的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人。」有一首诗说：「愿献双手为主用……献我双脚使以勤……全为主，勤为主，欢然专诚永为主。」这个就叫作奉献。这个就叫奉献身体。没有一个人能说身体是他的。所以，你每天的生活，你的全身体都是为主的，你不过是一个经理人而已。

在外国，有一次主日，有人拿着捐盘收捐。临到一个十三岁的女孩子，她说，把盘子放低一点，再放底一点，再放底一点，等人把盘子放在地板上，她就站在盘子里。因为她没有钱，所以她就把她自己捐在盘子里。

我们今天，不只把人、把事、把物奉献给主，我们也要把自己摆进去。-主日把钱摆进去，把自己也摆进去。当你把自己放在外面的时候，神不接受你的钱。神不先得「你」，神就不要「你的」。神得了「你」，神才要「你的」。许多人奉献给主，不一定就是传道。也许主要他作一好的买卖人。世界的每一角，都需要有光。我们不是拣选工作，我们乃是对神说，神阿，从今以后，我定规遵行你的旨意。

奉献的结局奉献有什么结局呢？一是罗马书六章所说的，一是罗马书十二章所说的。许多人不知道它的分别，实在有顶大的分别。罗马书六章的奉献，是叫自己得益处，叫自己结成圣的果子。罗马书十二章的奉献是叫神得益处，叫神的旨意得着成功。罗马书六章奉献的结局，就是从罪得释放，作了神的奴仆，就有成圣的果子，一天过一天，活出得胜的生活来。罗马书十二章奉献的结局，不只能蒙神悦纳，并且能察验何为神的善良、纯全、可喜悦的旨意。

弟兄姊妹们，你们不要以为说放手够了，不要以为相信够了，不要以为赞美够了。最后还有一件，你要把你摆在神手里，神才能藉着你的身体显出他的圣洁来。从前你没有力量奉献，但过了得胜关以后，你就能奉献了。请记得，我们从前没有办法把自己摆在神手里，现在不是不能摆在神手里，是你不摆在神手里。前些日子是不能摆，现在是不摆。

澳大利亚有一位弟兄，把自己完全奉献给主了。有一次在火车上，有几个朋友要打牌，三缺一，就要他加入。他回答朋友说，对不起，因我是没有手的人。这双手不是我自己的，乃是别人的，不过摆在我身上，所以不敢用。

哦，从今以后，我的手、我的脚、我的口，都是主的，我不敢用它。每一次碰见试探，你说，我没有手。这是罗马书六章的奉献。你这样奉献，就能成圣，每天就有成圣的果子。所以，奉献是得胜之后的第一件事，也是得胜之后的第一个果子。

罗马书十二章的奉献是为着神这一边的。这里是说，该把身体当作活祭奉献给神。他说，这样的奉献给神，第一是圣洁的，第二是神所喜悦的。所以，请记得，这里是为着事奉神。

六章是个人的圣洁，十二章是为着工作。六章说奉献，也说到成圣和成圣的果子。十二章也说到成圣。什么叫作成圣？或说什么叫作圣洁呢？无论是成圣，是圣洁，意即分别出来给一个人专用。本来有人摸着我，本来有事情摸着我，本来有东西摸着我，本来我是为着自己的，现在是专门为神了。

有一次我从兆丰公园回来，要上一部公共汽车，却为开车者所拒。我仔细一看，才知道是一部定备车，不是普通的客车。每一基督徒，应当都是定备的；但是，今天许多基督徒是公共的。但是，我们不是公共的，是定备的，是完全为着神的旨意的，是分别为圣的。罗马书十二章给我们看见，不管你的职业是什么，不管是你的丈夫，是你的儿女，不管是你的钱财，是你的珍宝，都应当完全为着神，专一为着神。你专一为着神，专一把自己献给神，你立刻信神悦纳了，因神的目的是要这个。神的目的，不是要你发一阵热心。人如果不把自己奉献给神，神不满足；人如果不完全奉献给神，神不满足；人如果不用香卖膏主，神不满足；人如果不把一切养生的都奉献给神，神不满足。所有的都得献上给他。

弟兄姊妹们，感谢神！你真是从死里得活的，你真是蒙神怜悯的。你这样奉献，是神所喜悦的，同时也是理所当然的。所有的基督徒都该奉献，不是特别的基督徒才该奉献。主的血买了我们，我们是他的。他的爱激励我们，我们要为他活。

请记得，这样的献上是怎样的献上。我们是活石，是一直活着的，是一个活的祭。旧约的祭，是一刀杀死的。我们是活的祭。

这样一献上，结局就是二节所说：「不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」这是我们今天要达到的大目的。去年一月的得胜聚会，你们听见过神有一永远的旨意，要成功在他的身上。神藉着他创造，是为着这个目的；救赎是为着这个目的；打败魔鬼，是为着这个目的；拯救罪人，是为着这个目的。所以，我们要知道神所定规的永远旨意是什么，然后我们才能成功神所要成功的。我们在这里，不只是要救人，更是要神永远的旨意得着成功。所有的工作，都要连于神永远的旨意。

如果我们没有奉献，我们就看不见这旨意是良善的。今天只要说「神的旨意」这四个字，许多人听见就怕了，许多人听见就顶难受。今天的基督徒，怕听见神的旨意。但保罗说，人将身体奉献了之后，就能察验何为神的善良、纯全、可喜悦的旨意。我们能唱歌说，神的旨意真好！我们能说阿利路亚，神的旨意真好！神的旨意是良善的，不是凶恶的。神的旨意都有益处，神无恶意。我们个个是近视眼。神的旨意顶好。有一位弟兄祷告，说得顶好：「我们求饼，我们以为你是给我们石头。我们求鱼，我们以为你是给我们蛇。我们求鸡蛋，我们以为你是给我们蝎子。但当我们求石头的时候，你给的却是饼呢！」哦，多少时候，我们不明白神的爱，不明白神的旨意，不知道他对于我们的打算都是良善的，都是非常之好的。许多事，我们当时要埋怨；但是，过两年，我们却要赞美他。我们不如今天就赞美他！

神的旨意，不只是善良的，并且是纯全的。神为爱他的人所定的旨意，无一不是有益的。你知道这个，你就不会不喜悦神的旨意。你将身体献上，是圣洁的，是神所喜悦的。不只，你也喜悦神的旨意，因为你知道神的旨意是善良、纯全的。

今天是最末了的聚会，所以请你们作最末了的一件事，就是对神说：「神阿，我完全是你的。从今以后，我不肯为我自己活了。」

弟兄姊妹，得胜的条件，你都履行，你都过去了。但是，奉献是得胜生命最末了的一件，奉献也是得胜生命起头的一件。不过你一奉献，就得相信神立刻接纳了你的奉献。你一次奉献，就奉献了。你顶热心也可以，顶冷淡也可以，只要你的心是真把自己奉献给神就好了。我这样说，是要你不要凭感觉。在烟台，有一位弟兄已经奉献了，觉得和主出了事，以为要再奉献。我说，一个女子出嫁了，有一天和丈夫不和睦，难道还要再结婚么？所以，你和主就是出了事，但是，奉献只有这一次。从今以后，你是主的，你只能为主所用。

上章目录