倪柝声文集第十五卷：属灵的人（上）

修订版序

序

第一部  灵魂体的总论  第一章　灵与魂与身子

第二章　灵和魂

第三章　人的堕落

第四章　救法

第二部  肉体第一章　肉体和救恩

第二章　属肉体的基督徒

第三章　十字架和圣灵

第四章　肉体的夸耀

第五章　信徒对待肉体最终的态度

第三部  魂第一章　脱离罪的途径与魂的生命

第二章　属魂信徒的经历

第三章　属魂生活的危害

第四章　十字架与魂

第五章　属灵信徒与魂

第四部  灵   第一章　圣灵和信徒的灵

第二章　一个属灵的人

第三章　属灵的工作


修订版序

自从一九二八年秋间，本书全部出版以来，感谢神，各地的信徒们纷纷订购，致不久的时候，便销售一空。并且有许多人更不惮烦的将他们如何从本书所载的真理得着了释放，来告诉我们；使我们知道神所托付给我们的，实在是不落空的。神的儿女如此的接受这本书，真是我们所当感谢神的。

约有二年之久，本书没有全部可出售了。我本来并不想印第二版，以为有了二千部在外面流通已经是够的了。同时我也不愿意亟亟于再版。因为要看到底此书的真理，在外面的工作，要有如何的结果。但是，在这二年中，要书者竟有几百起之多；同时，从许多的见证里，得知此书的真理是可实行的，是会释放人的，是神的儿女们所需要的。所以此书的再版，也就不能再迟了。

这一版的书和第一版，在教训和真理上，没有多少的分别。不过为着新的亮光，和新的感觉，并为着在写第一版的时候，有的地方不很明了的缘故，这一版，就有许多的地方，是经过我花好多的工夫增改过的。在这样的增改中，我曾寻求主的帮助，并尽力要求连名词都与圣经相合。

说到名词，我们知道，圣经的名词，常常和我们说话的名词不同。比方：「赎罪」这个名词，在我们说话的时候，是指着主耶稣在十字架上的全部工作说的。但是，「赎罪」在圣经里面的意思，只是指着罪被遮盖说的。

因此，有许多名词，从我们说话看来，是不错的，但是从圣经看来，是不顶准确的。就如「胜罪」、「死己」、「钉己于十字架」、「钉死魂的生命」，这些名词，一说出来，我们都知道是指什么说的。但是，这些名词是圣经里所没有的。圣经里并没有这些东西。圣经不说「胜罪」，只说「脱离了罪」，「从罪得了释放」，因为神的救法并不是叫我们胜过罪，乃是钉死我们的旧人，叫我们能以脱离了罪和罪的能力而已。(本书间有胜罪字眼，乃是就着经历方面而言。)圣经不说「死己」，只说「舍己」，或者翻得更好就是「拒绝己」；对于己不说「钉十字架」，乃是说「背十字架」；因为己是我们的人格，永远没有死的可能；己一死，我们人已经了了；己就是我们这个人；所以，只能拒绝，只能背十字架。背十字架的意思不是「死」，但是，是「愿意死」。圣经不说「钉死魂生命」，只说「失丧魂生命」；因为我们天然的生命若钉死了，就我们身体的生命也没有了。

在头一版时，这些的分别并非不知道，不过以为，如果属灵的事实和原则是不错的，就外面的名词是不大紧要的。就是此次增改好了，还没有想到要一起更正。乃是最近这几天，主才特别使我注意这件事。使我更看出一个不准确的名词，怎样的要引到不准确的真理。名词的准确也是要紧的。自然，与其有准确的名词，不如有属灵的实际。但是，有了属灵的实际，准确的名词也是宝贵的。并且也给我们以新的亮光。因此，在名词上，有许多的地方是改过了。我也盼望，将来在别的文字工作里，也都能一律的改过来。

我要请读者注意，就是这本书是注意到一件的真理在主观(我们身上)的效力如何，对于客观方面，没有十分的提起。这是因为本书的性质是这样(我就是感觉到主观方面的教训太少了，所以方着此书)。所以，读者应当知道，本书所提起的各样真理，并非说这些真理只有本书所提起那样了，不过是说这些真理在主观方面是那样的。这本书不久又要出去，作我的主所定规的工。在这个当儿，我不能不感觉到我所写的是何等的不完全，神的真理，因为经过了人就受了亏损。我只能说，但愿一切荣耀都归与神，一切的羞辱都归与我。但愿神祝福祂所能祝福的。

一九三二年五月三十日编者于上海寓次

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


序

我满心感谢我所事奉的主，因为祂叫我有写这一部书的权利。我很盼望有比我更好的笔出来负这个责任，但是，主却喜欢叫我承之。若按着我自己的选择，我是最末了应当写这书的，我也是最末了爱写这书的。我的不愿意，并不是因为我退缩，乃是因为我想，像这样讲到灵命程途和争战方略的书，好象不是一位信主尚未十年的人所能胜任的。在追求灵命的信徒中，常有一个危险，就是对于他自己的灵历有了过度的主观。这个并不康健，因为自析——自己分析自己——原是培养自我生命的，并且会以许多虚浮的思想充满心思。信徒述说自己的经历，原是圣经所允许的，也是圣灵所引导的；但是，经历之奇妙高深像「被提到第三层天」的，还是等到「十四年」后才提起更好。注重经历，原是最重要的，但是，充满了经历的思想，恐怕己的生命就更难于舍弃了。我并没有三层天的经历，我并没有得着大启示，我不过在日常的小事上，蒙着主恩，学习如同(在不完全中)跟从主而已。在这本书里，我就是将我这几年内从主所领受的，传给神的儿女们罢了。

我觉得我应当写这一本书的时候，是约在前四年。那时，我因为身体衰弱的缘故，正在一个临江的小舍里休息——读经，祈祷。觉得神的儿女们真是需要一本本乎经训和灵历而着的书，将灵命分析清楚，叫圣灵能够用着以引导圣徒，叫他们不再在暗中摸索。那时，我很明白我是受了主的委任要我作这件事。所以，我就动工，写了灵魂的分别、肉身两篇，和魂的生命的上半篇。过了一时，我又停顿了。这，自然有好几个缘故。我另外还有许多的呼召，自然是其中的一个。其实这并不足以拦阻我，因为我如果要，我尚能拨冗而写。我停顿不再往下写的最大缘故，就是因为主所托付我写的真理中，有不少地方，在当日我尚未完全在经历上证实。就是这样写去，自然要减少这书的价值和能力。我愿意多在主的面前学习，证实、经验祂的真理，好叫我所写的并不是属灵的理想，乃是属灵的事实。这样一停顿，就有三年工夫。

在这三年余的时候，我可以说，没有一天不是把写这本书放在我心头里的。虽然在有的人看，以为这书的发行已经是太迟了；但是，我自己却看得最清楚主的手。近几年来，这书里的真理(特别在下册)已经释放了不少人脱离黑暗的权势；这，证明我们已经看见属灵的实际了。因为主施特恩的缘故，就叫我更明白神的救赎目的，如何是要分开新造和旧造的。为着这个，我赞美主。主叫我在这几年中有更多的旅行，在各地与主最好的儿女能有机会聚首一堂。这个自然加增我的观察、知识和经历。主就是在我与人的接触中，指示给我看，到底祂儿女的缺点在那里，和祂在圣经中所启示的救济。让我对读者说一句话，就是这本书乃是一本讲灵命实验的书，其中各点都是可以实地证明的。

近年来，因为我的身体有特别经历的缘故，我一方面就更知道永世的实在，另一方面就自觉负欠神的教会之多。所以，我盼望在最短的期间写好这一本书。我感谢父神，也感谢在主里的几位朋友。他们为我预备了一个安静的地方，也是照着我身体上的要需，叫我在数月中间写成了第一部到第四部。虽然其余部分现今还未起首，但是，当我需用恩典时，父神总是等着给我的。现在这书不久就要出版了，让我说句实在话：学习这书的真理，并非容易；写出这书的真理，更是艰难。那两个月中，可以说，我是在撒但齿缝里的时候。何等的交战！同等的抵挡！灵、魂、体的力量，都会萃着向阴府进攻。这样的争战，现在总算暂时停止，然而，其余部分尚未写好。愿你们在山上为摩西的，不要忘记了在平原的约书亚。我知道仇敌深深恨恶这一本书，它必定多方阻挠，叫人得不着这一本书。就是得着了，也会不许他读。愿意你不要让仇敌在此得胜。

这书因为字数多的缘故，所以，就分册出版。有的注重灵命，有的注重灵战。但是，同时讲灵战的，也讲灵命；讲灵命的，也讲灵战，不过各有所轻重而已。这书因为目的是在于指引迷途，所以，就多注重路程的行走，过于劝勉人来走。这书并不是劝人来追求灵道，乃是为着要追求灵道而不得其途径者而写。凡有心愿的，都要得着指引。这书的体裁，不像讲章，不像解经；许多地方，详略是不同的，所以读时当留意其中的分别。

我深深的觉得读这书者的灵性程度，必定是参差不齐的，这书所说的灵命程度，也是前后相差甚远的；所以，读者如遇见不明白的地方，或难以领悟的地方，请你不要厌弃，也不要勉强用脑力来搜索，那些真理乃是为着比你更成熟的生命的。如果你隔了一时(半月或一月)再读这书，你就要看见你自己明白得更多了。总之，这书所论的乃是完全一个灵性生命、灵性经历的问题，所以没有人能勉强用什么方法来明白。也许你起初所以为最平淡无味的，后来要看为非常宝贵。行到什么地方的人，就要明白到什么地方。这样，必须等到行到才能明白么？这样，这书又有何用呢？在信徒的灵历里有一个奥秘，就是当主要领一位信徒进入一层更深的灵命时，祂必定先将这层灵命的大纲先给他一尝，然后方领他进入。许多信徒以为当他尝到某层滋味时，他就是已经达到某层了；岂知主此时才开始作工带领他进去呢。所以，当信徒尝着而尚未进入某层时，他正可在此时利用这书的教训。

读了一本像这样的书，有一件事是我们所应当提防的。不要藉着从本书所得的知识，作为自析的帮助。我们如果是在神的光中得以见光，我们就要有自知之明，并不失去我们在主里面的宽阔。如果我们整天所分析的，就是我们自己的思念、感觉；这念念不忘自己的分析，会阻挡我们在基督里失去自己。信徒若非被主所深深教训，他就不知：就是自省和自觉，也是伤害灵命的。

在这里，我们如果记得神的救赎法就好了。神的目的是要藉着祂在重生我们时，所赐给我们的新生命，拯救我们脱离(一)罪恶，(二)天然(性情)，(三)超然(指罪恶的)。这三步的拯救缺一不可。信徒如果限制了神的救法，以为能胜过罪恶就已经满意，他就亏缺了神的旨意。天然的性情(良善的)应当胜过，超然的仇敌也应当胜过。胜过罪恶固然是好，但是窄小的天然，和罪恶的超然若未胜过，就不完全。这样的胜利，惟有十字架能赐给我们。藉着神的恩，我盼望多在这几点注意，叫许多读者能明白。

除了下册论身体的一部之外，可说这书是一部圣经心理学。我们所有的根据，都是在乎圣经，而证以灵历的。我们查读的结果，就是每一种属灵的经历(如重生等)，在我们「里面的人」里，都是有一种特别的改变。我们查读之后，知道圣经对于一个人的分析，乃是分为灵、魂、体三部分的。我们不久就要看见这三部分——特别灵与魂——的功用和包括，是如同的不同。

上册的第一部，需要几句特别的话。灵和魂的分别，并灵和魂不同的功用，乃是追求灵命的信徒所不可缺少的知识。因为惟有知道什么是灵，什么是属灵的，才能随着灵而行。因为现今国中很缺少这种教训，所以，我就特别在第一部里详细解释。知识好的信徒，自然不难明白，对于这样考究不大熟悉的人，最好请你们只记得断案就足了，可以往下读第二部。第一部并非说灵性生命，乃是论灵性生命所当有的知识。读到书末时，若回首来读，就会更明白。

本书经文的翻译，也应当有一个特别的说明。我感谢主，因为祂赐给我们一本翻译很好的官话和合本圣经——在许多的地方，比英文译得更好——但是，在有的地方，因为中文文法及习惯的关系，不得不稍有异于原文的翻译。对于研究灵命，这是一个缺点。凡遇这样的地方，我就自行翻译，文字工拙在所不计，只求其能达出灵命的意义就是了。

灵和魂分开的教训，我并不是一个创造者。慕安得烈说：「教会和个人所应当最惧怕的，就是魂之意志和心思的过度作用。」梅尔也说：「如果我不知道如何分别灵和魂，我今日的灵命，就不知如何了。」其它如司托克梅尔、宾路易、罗伯斯、盖恩夫人等，也都是作同样的见证。因为我们在主面前受了同样使命的缘故，我就很自由的引用他们的作品。因为引用很多的缘故，我就不在各处标明我从谁引来。

这书不只是为着平常信徒写的，也是盼望要帮助比我在主的工作上更幼稚的人。为主负责引导人灵程的人，应当知道我们到底是要引人离开什么，进入什么——从那里到那里。先要人在消极不犯罪，在积极当热心，是否就是主所要我们作的？或者尚有比这个更深的？照我看来，圣经对于这个，是说得最明白的。神的目的乃是要祂的儿女们完全脱离旧造，而进入新造。无论旧造在人的方面如何，在神前总是被定罪的。如果我们作工者知道什么是应当破坏的，什么是应当建设的，就不至于胡涂引导人了。

重生——接受神自己的生命——是一切属灵生活的起首。最没用处的，就是我们用许多的力量以劝勉、催促、辩论、解释、查考，而最终的结局，不过叫其人在心思里有了觉悟，意志里生了决断，情感里起了作用。除此之外，并不会叫其人在灵里接受神的生命。愿意与我们同负传道责任的人，真是明白除了叫人在他「人的最深处」接受神的生命之外，别的都是没有用处的。知道了这个，我们的工作，就要有何等的改革呢？这个叫我们知道，许多信主耶稣的人，实是没有相信。许多的眼泪、悔改、迁善、热心、工作，都不是一个基督徒的特点。我们如果知道我们的责任，就是要人得着神超凡的生命，那就好了。

因为篇幅的缘故，和题目的关系，所以，有许多的要道，只能够在这里略为一提。主若迟延，也留我活着，就很愿意在将来的时候，能将各题另写成书。

当我回头想到仇敌如何拦阻我学习这书(特别下册)的真理，我就不能不深深的觉得，信徒就是已经得到这一部书了，撒但也是会拦阻他不读的；就是读了，也是会叫他忘记的。所以，让我预告这书的读者说，你应当求神破坏撒但拦阻你读这书。愿意你读的时候，一方面读，一方面祷告——将你所读的化为祈祷。也求神将救恩的头盔给你戴上，不然，你若非忘记，就要脑中充满了无数的理想。

还有几句对已经得着本书真理的弟兄说：神如果施恩叫你从肉体和黑暗的权势得了释放，你就应当将这真理传给别人。所以当你熟读这书之后，也得着其中的真理了，就请你用这部书当作课本，集拢几个或几十个信徒，将其中的真理教训他们。如果全部太多，就教一二题也可以。总不要叫这书的真理安静。就是将这书借人看阅，也是一个有益的工作。

这一本小书，现在交付在主的手里，如果祂喜悦，就愿意祂祝福，叫和我一同作弟兄姊妹的人，得以在灵命上长进，在灵战上得胜。愿意神的旨意成就，愿意仇敌的意思败亡。愿意主耶稣快来作王。阿们。

一九二七年六月四日编者于上海寄庐

上章 目录 下章


第一部 灵魂体的总论 * 第一章 灵与魂与身子

第一部 灵魂体的总论

第一章　灵与魂与身子

按着平常的说法，一个人是分作两部分的：一，「灵魂」；二，「身体」。灵魂就是人里面不可见的那一种精神东西，身体就是人外面可见的躯壳。这是堕落人类的思想，虽然也有一点理由，但总不能准确。除了神的启示之外，世上没有一种的思想是可靠的。身体是人外面的躯壳，当然是个不错的事实。然而圣经并不将灵魂相混，以为它们是相同的。除了字面上的分别，灵和魂的实质，并不一样。神的话并不是把人分作「灵魂」和「身体」两部分。乃是把人分作三部分：灵、魂、体。帖撒罗尼迦前书五章二十三节说：「使你们全然成圣，又愿你们的灵、与魂、与身子，得蒙保守。」这一节圣经，明明将一个整个的人，分为「灵、魂、体」三部分。使徒在这个地方，是说到信徒的「全然成圣」——信徒的全人整个成圣。他说一个人的完全成圣是什么呢？就是他的灵、魂和体的蒙保守。这是很明白的。这一个完全的人，是包含灵、魂、体三部分的。并且这节圣经，也明以为：灵与魂是有分别的；不然，就不会说，「你们的灵与魂」，必定说，「你们的灵魂」了。神既然这样说，就人的灵，和人的魂，必定是有分别的。所以说，人是分作灵、魂、体三部分的。

分别灵和魂，实在有什么关系呢？有，有顶大的关系。关系于信徒的灵命生活顶多，因为信徒若不知道灵的界限到那里为止，他怎能明白灵性的生活呢？不能明白，怎能有灵性长大的生活呢？就是因为信徒不分别，或是不知道怎样分别灵与魂，就叫他们的灵不会长大成人。并且在许多的时候，就要以属魂的算为属灵的，因此就长久居在属魂的生活里，而不更去寻求属灵的。神所分开的，我们若混乱了，就不能无损失。

属灵的知识，在属灵的生命里，是有极大的关系的。不过有一最要紧的点，就是信徒是否谦卑，是否愿意受圣灵的教训。若然，圣灵将要在经历上，叫信徒有魂与灵的分别——虽然不一定在知识上都知道这真理。最无知识的信徒，可以丝毫不知魂与灵的分别，而有此二者分别的经历。最有知识的信徒，可以完全知道魂与灵不同的真理，却无一点的经历。最好的，就是不特有这知识，并且有这经历，信徒都是没有这样经历的居多数，所以最好就是让他们知道灵、魂不同的工作，而后追求那属乎灵的。

不特帖撒罗尼迦前书将人分为三部，就是圣经的别处也是有这样的分别。希伯来书四章十二节说：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能剌入剖开，连心中的思念和主意，都能辨明。」使徒在这里，把人非物质的要素分作两部分：「魂与灵」；又以为物质的部分，就是包含有骨节与骨髓，即思念主意之官的。祭司如何将一个整个的牺牲，用刀完全剖解分开，以致里面没有一点能以隐藏；照样主耶稣也要用神的道，将那归向祂的人完全分开，无论是属灵的、属魂的、属身体的，都要一一刺入剖开。魂与灵是可以剖开的，那么，魂与灵必定不是一样的。所以在这里也是以为人是灵、魂、体三元素合组而成的。

因为我们平常所用的圣经，不将灵和魂严格的按着字面译(许多时候，原文是灵，被译为灵魂，原文是魂，也被译为灵魂)，以致读者难以在字面上分别灵和魂。固然在我们的国语里，单说「灵」还可以，若单说「魂」，好象就不成话。但我们实在不应当让我们的语言有这个缺点。我们应当在翻译圣书时，将此字直译出来，好叫后来通行；并月我们看人们翻译属世的书的时候，都是新造出许多名词，怎么我们销行最广的圣书，还不能如此呢？神既然在默示圣书时，分别用灵和魂这两个字，我们就不应当混乱了它们。对于灵字的状词，我们还看见圣经中曾译为「属灵的」(林前二15，三1；加六l)。但对于魂的状词，就竟然不译为「属魂的」。哥林多前书二章十四节，原文是「属魂的」，却译为「属血气的」。雅各书三章十五节的「属情欲的」，在原文也是「属魂的」。犹太书第十九节，就是最末了一处说到「属魂的」，却被译为「属乎血气」。这是因为译经的人，不敢直译为「属魂的」，并且将同样的魂的状词，译成数式，以致信徒读经的时候，就难于明白灵和魂的分别。

人的创造

创世记二章七节说：「神用地上的尘土造人，将生命的气吹在他鼻孔里，他就成了一个活的魂。」神在最初的时候，用尘土造成一个人的模形，然后就将「生命的气」吹入他的鼻孔。这生命的气，一与人的身体相接触，就生出魂来。这个魂，是人的体和灵的总结，所以圣经就称人为「活的魂」。这「生命的气」，就是人的灵，就是人的命源。因为主耶稣告诉我们说：「叫人活的乃是灵。」(约六63)这生命的气，乃是从创造的主那里来的，然而我们切不要将这个「生命的气」的灵，与神的圣灵相混。圣灵和我们人的灵，是有分别的。罗马书八章十六节表明：人灵如同与圣灵是有分别，而非相同的。「圣灵和我们的灵，同证我们是神的儿女。」这「生命的气」的「生命」两字，在原文为「才因」，乃是双数的。这个告诉我们：神这样的吹气，乃是发生两个生命：(一)属灵的，(二)属魂的。这意思就是神所吹生命的气，入了人的身体，变成为灵；同时这灵与身体接触，就产生了魂。这就是我们里面属灵，属魂两个生命的来源。但是我们应当分别一下，这个灵并非神自己的生命，不过乃是「全能者的气使我得生」(伯卅三4)。并非神非受造的生命，进入人的里面。这里所接受的灵，并非我们在重生时所得的神的生命。我们重生时所得的生命，就是神自己的生命，就是生命树所代表的生命。这个人的灵是永存的，但并没有「永生」。

「用尘土造人」，这是说到人的身体。「将生命的气吹入他鼻孔里」，这是说到人的灵是从神来的。他就成了一个「活的魂」，这就是说到人的魂，因为灵叫身体活起来，所以人成为一个活魂，一个活着而有自觉的人。一个完全的人，是三合一的——灵、魂、体，合成一人的。照这一节圣经看来，人是用两件独立的质造的：(一)灵，(二)体。灵进入了土壳的体之后，就生出魂来。魂是从灵与体联合而后生的。体原是死的，因为生命的灵，与之相遇，就生出第三的魂。无灵，体是死的；有灵，人才会生活。有灵在体，就有生机，这种生穖，就叫作魂。

这里所说的，他就成了一个「活的魂」，意思不只表明灵和体的联合，生出魂来；并且是说，灵和体联合生出魂来之后，灵和体就都合并归人魂这一部分。换一句话说，魂与体完全与灵相结合，灵和体是归纳入魂这一部分。当日亚当没有堕落，自然不像我们现在的灵与肉体这样的天天交战。他全人的三元素，乃是完全和合的。这三个彼此调和，魂居中间作结连的环链，作人格的原因，叫一个人有独立存在的可能。魂就是灵和体的总结，就是人元素的集大成。因此灵与体完全和合之后，就叫人成了一个活魂。这个魂不是别的，就是二者相合的结果，就是一个人的人格。这可引一个(不完全的)比方：放一点墨在一杯水里，墨和水一调和起来，就成功墨水。说它是墨，不错，现在还是墨。说它是水，不错，现在还是水。然而墨和水现在已经和合，成功为第三件的东西——墨水了。(不过，灵与体联合所生的魂，成为独立不受分解的元素，如同灵与体一样。)照样，灵和体不过是两个独立的元素，但它们和合之后，就叫这种的和合，成为活魂。

神就是以魂为全人的特点，因为在祂的创造里，人的特点就是他的魂，好象天使的特点，就是他的灵一般。他不只是一个身体，不只是一个有生命之气的身体，乃是变成一个活的魂。所以在后来的圣经中，我们要看见神多是称人为「魂」，所以不说人，而说「魂」者，乃是因为一个人如何，就是看他的魂如何。魂就是人的代表，表明人个格的特点。魂是人自由意志的机关，灵和体都是合并在它里头。它是自由意志的，所以它若顺服神，它就可以按着神的安排，叫灵为一切的主；但它也有权柄可以叫灵受压制，可以叫它所喜爱的那一部分为主。这灵、魂、体三者，好象一个发光的电灯泡一般。一个灯泡里，有电，有丝，有光。身体好象丝一般；灵好象电一般；魂好象光一般。电是光之因，光是电之果。丝乃是物质的体，以藏电，以发光。灵和体联合，就生出魂来，而魂又为灵与体二者相合的特点。魂乃是二者所结合的。灵作魂的主动，体作魂的发表，好象电作光的来源，而丝作光的寄托者一般。

不过我们应当记牢：今生，魂是我们人的总结；来生，在复活的时候，灵就作我们人的总结。所以圣经记着说：「所种的是属魂的身体，复活的是属灵的身体。」(林前十五44)但是我们现在乃是与复活的主相联合的，所以我们能够靠着主，叫灵现在就管理全人。我们不是与「首先的人亚当成为活魂」的联合，乃是与「末后的亚当成了叫人活的灵」的联合。所以才能如此。

灵魂体的作用

体就是「世界知觉」的所在。魂就是「自己知觉」的所在。灵就是「神知觉」的所在。身体有五官，叫人有五种的知觉。由这物质的身体，人能与这物质世界相往来，所以叫作「世界的知觉」。魂就是人智力的部分，帮助人有存在的可能；爱情的部分，叫人与对方的人和东西发生恋爱；刺激的部分，就是从知觉中所生出的。这是属于人的自身、人的人格，所以叫作「自己的知觉」。灵是人与神往来的部分。在这部分里，人知道怎样敬拜、服事神，知道他和神的关系，所以叫作「神的知觉」。神就是住在灵里，己就是住在魂里，知觉就是住在体里。

魂是聚会的地方：灵和体就是在这里联合。人藉着灵与属灵的世界和神的灵往来，而接受发表灵界的能力和生命。人藉着体与外面知觉的世界相接联，彼此互相影响。魂是居在这两个世界中间，并且属于这两个世界。一面藉灵与属灵世界相通，一面藉体与物质世界相通。魂有自主的权柄，对它环境中与它有关系的事物，能以主意决定去取。灵直接管理身体是不能的，所以必定应该倚赖一个媒介。这个媒介就是魂，就是灵和体接触时生出来的。这魂是灵与体的中间，把灵与体束缚在一起。灵可以藉着魂来治服体，叫它顺服神的力量；体也可以藉着魂吸引灵来爱慕世界。

在人这三个元素里，灵与神联合，是最高的。体与物质相接触，是最卑的。居此二者中间，就是魂。它是以此二者的性质，为它自己的性质，作此二者的联络。魂叫它们藉着它彼此能交通，能工作。魂的工作就是保守灵和体在它们所当有的次序里，叫它们不失去它们彼此正当的关系；叫那最卑的身体顺服灵，叫最高的灵能够藉着它而支配体。魂实在是人中坚的要素。魂乃是仰望灵赐给它以灵从圣灵所得的，以叫它完全，并将它所得的传递给体，叫体也能有分于圣灵的完全，而成为一个灵体。

人的灵是最尊贵的，居在人的最里面。体是最卑贱的，居在最外面。魂就是居在灵和体的中间，作它们俩的媒介。体就是魂的外身，魂就是灵的外身，灵要支配体的时候，就是靠着这居间的魂。在人未跌倒之前，是灵管理——藉着魂——全人；灵要有动作，就达意于魂，魂就运动身体，以服从灵的命令。这是魂作媒介的意思。

魂是最有实力的，因为灵和体都和合于它里面，以它为个格，受它的影响。但是此时人未犯罪，魂的实力乃是完全受灵的管理的。所以魂的实力，也就是灵的实力。灵自己不能遣动体，惟有藉着魂才可以。这个我们可从路加福音一章四十六至四十七节看出来：「我的魂尊(现今式)主为大，我的灵曾(完全过去式)在神我的救主里喜乐。」这里原文时式的改变，就是表明灵当先(曾)喜乐，后来魂才尊主为大。灵先把喜乐通达到魂，魂就利用体的觉官表明出这喜乐。

总括来言，魂就是人格的出产地。人的意志、智力、情感，都在魂里。灵是与灵界来往的部分。体是与天然界来往的部分。魂是站在这两部分的中间，运用它的判断力，以决断是灵界掌权呢，或者是物质界掌权。有时，魂照着它智力和刺激来掌管全人，这就是理想界掌权。如果不是魂肯给灵掌权的地位，灵就不能。是魂决断要灵掌权，然后灵能掌管魂和身体：这是因为魂是人格的出产地：

魂是一个人的主人，因为人的意志是屡于魂这一部分的。灵管治全人，乃是魂愿意自居卑微。魂若反叛，灵就没有能力可以管治。这就是「人是自由意志」的意思。人是完全有自主的权柄的，他并非一个机械，随着神的旨意而转动。人有他自己主意的机关，他可以决断愿意遵行神的旨意，也可以决断反对神的旨意，去跟从魔鬼的旨意而行。按着神的安排，乃是灵的部分最高，应当管治全人。然而意志——人格最主要的部分——又是属于魂的。人的意志(魂)能有自主的权柄，到底是灵应当掌权，或是体应当掌权，还是已应当掌权。因为魂是如此有权力，是人格的机关，所以圣经称人为「一个活魂」。

圣殿与人

使徒在哥林多前书三章十六节说：「岂不知你们是神的殿，神的灵住在你们里头么？」看了这一节圣经，我们就知道，使徒乃是受默示以人比作圣殿。神从前如何住在圣殿里，圣灵现今也如何住在人(信徒)里头。圣经在此，乃是叫我们将人与圣殿相比较。这样作，我们就要看见，人的三部分元素，要何等显然表明出来。

我们知道殿乃是分为三部分的。第一就是外面的外院，为众人所看得见的，也是众人所可进去的，所有外面的礼拜，皆是在此献上给神。再进去，就有圣所。这里惟有祭司可以进来，将血、油、香、饼，奉献给神。他们虽然很近了，但他们还不是最近的，因为尚是在幔子的外面，他们尚不能进入神的面前。神乃是住在至圣所里，援出祂无限的光辉(至圣所里原是黑暗的)，没有人能到祂的面前。虽然大祭司曾一年一次进入至圣所，然而此举不过表明幔子没有裂开之前，至圣所里总是没有人的。

人也是神的殿。在人里面也有这三部分。身体好象外院一般，是在外面的，为众人所见的生命。就是在此，人应当遵行神所有的命令。就是在此，神儿子代替人死。再进去，就有人的魂，就是人内里生命，包含有人的感觉、意志、心思等等。这就是一个重生的人的圣所。因为他的情爱、思想、愿望，都在这里，乃是满有亮光、明明白白的，好象祭司来往事奉神一般。再进去，就有幔子后面的至圣所，为人的亮光所照不到，眼目所看不见的地方。「这是至高者的隐密处」，是神的居所，为人所不能到的地方——除非神愿意将幔子裂开。这就是人的灵。人所有的，不只体与魂而已，人也有一个灵。这个灵乃是在人的自觉更深的地方，为人所感觉不来的。乃是它与神联合交通。

至圣所里是没有光的，因为这是神的居所。圣所里是有光，因为里面有七枝灯台。外院是在光天化日之下。这是一个重生人的影像。他的灵如同至圣所一般，为神所居住的。这是藉着信心，完全黑暗的，因为这是相信的人所不见、所不觉、所不能领悟的。魂如同圣所一般，有许多理会的能力，有思想，有知识，有规则，明白理想和物质两世界中的事。这好象灯台的光照一样。体如同外院一般，为众人所看见的。凡它所有的动作生活，都是众人所能看见的。

神所给我们的秩序，是不会错的：「你们的灵，与魂、与身子。」(帖前五23)不是「魂、与灵、与身子」，也不是「身子、与魂、与灵」，乃是「灵、与魂、与身子」。灵是最高贵的，所以先说：体是最卑下，所以最后说；魂是居在中间，所以就将魂字安在灵和体的中间说。我们看清楚了神的秩序，我们就看见圣经将人比作殿的智慧。我们看见至圣所、圣所和外院，如何与灵、魂和身子的秩序和贵贱，一一相合。

殿的工作乃是随着至圣所的启示而转移。圣所和外院的一切行为，乃是因着至圣所的神的同在而规定。殿最圣洁的地方，以及殿其它的地方所归服、所倚赖的，就是至圣所。至圣所里好象没有工作一般，是很黑暗的，所有的活动都是在于圣所，外有院的工作也是受圣所祭司的支配，但是，就是在这安静无为之中，圣所所有的主动，不过都是受至圣所的默示的。

这个灵意，是不难明白的。魂乃是我们人格的机关，包含有心思、意志、情感等。全人所有的工作，好象都是魂为主人的，身体乃是受它的差遣。但是，当人未堕落之前，魂虽然有许多的活动和工作，不过都是受灵的支配而已。神的秩序是：一、灵；二、魂；三、体。


第二章　灵和魂

灵

信徒知道他自己是有一个灵的，这乃是一件最要紧不过的事。因为不久我们就要看见，神所有与人的来往，都是在这个灵里面。如果信徒不知道什么是自己的灵，就不知如何在灵中与神交通，而误以心思，或情感的属魂部分，来代替灵的工作，以致始终属魂，不能达到属灵的境界。

哥林多前书二章十一节说到：在人里头的人的灵。

哥林多前书五章四节说到：我的灵。

罗马书八章十六节说到：我们的灵。

哥林多前书十四章十四节又说到：我的灵。

哥林多前书十四章三十二节说到：先知的灵。

箴言二十五章二十八节说到：自己的灵。

希伯来书十二章二十三节说到：义人的灵。

撒迦利亚书十二章一节说到：耶和华造人里面之灵。

这几节圣经，足以证明给我们看，我们人是有一个人灵的。这个灵并不是我们的魂，也并非圣灵。我们就是藉着这个灵来敬拜神。

按着圣经的教训，和信徒的经历来看，人的灵乃是分作三部分的，或是说有三种大功能的。此三者就是人的良心、直觉和交通(指与神的交通，就是敬拜)。

良心就是分别的机关。良心的分别是非，并不靠着心思里知识的影响，乃是一种天然直接的判断。在许多时候，虽然在理由是说得通的事情上，良心也是有所判断的。良心的工作多是单独的、直接的，并不是随着外面的说法而转移的。人的行为如果错了，就是良心要发出控告的声音。直觉就是人灵里的知觉。这与体的知觉、魂的感觉，是绝对不同的。其所以称为直觉者，乃是因为这一种知觉乃是直接的，无所倚赖的。我们里面不必有心思、情感、意志相帮助，而后才生的知识，就是由直觉来的。人藉直觉得以真「知道」一件事，心思不过叫人「明白」而已。神所有的启示，圣灵所有的动作，信徒都是在这直觉里知道。良心的声音，和直觉的指教，乃是信徒所当跟从的。交通就是敬拜神。心思、情感和意志——这些都是属魂的机关——是不会敬拜神的。神不是由思想得来，感觉得来，欲望得来的。神是要在灵里直接知道的。人们的敬拜神，和神与人们的往来都是直接的在灵里，就是在「里面的人」里，而非在魂或外面的人里。

我们看了以上之后，我们就知道良心、直觉和交通这三部分是如何深深相联合，而彼此连带着工作的。良心和直觉是相连的，因为良心是藉着直觉而判断的。良心要判断不照着直觉而行的行为为非。直觉和交通或敬拜也是相连的。因为神乃是在直觉里被人知道的，也是在直觉里启示祂的自己和旨意的。盼望和推想，是不能知道神的。因为将来我们还要详论这些，所以现在就不多说了。

灵有良心的功能(并不是说灵就是良心)，我们可看以下的经文：

「神使他灵中刚硬。」(申二30)

「拯救灵痛悔的人。」(诗卅四18)

「使我重新有正直的灵。」(诗五10)

「耶稣说了这话，灵里忧愁。」(约十三21)

「看见满城都是偶像，就灵里着急。」(徒十七16)

「我们所受的不是奴仆的灵，仍旧害怕。」(罗八15)

「圣灵与我们的灵，同证我们是神的儿女。」(罗八16)

「我灵却在你们那里……判断行这事的人。」(林前五3)

「我灵里没有安息。」(林后二13)

「神赐给我们不是胆怯的灵。」(提后一7)

灵有直觉(或知觉)的功能，我们可看以下的经文：

「灵固然愿意。」(太廿六41)

「耶稣灵中知道他们。」(可二8)

「耶稣灵里深深叹息。」(可八12)

「耶稣灵里悲叹。」(约十一33)

「保罗在灵里为道迫切。」(徒十八5)

「这人灵里火热。」(徒十八25)

「我往耶路撒冷，灵里被捆绑。」(徒廿22)

「除了在人里头的灵，谁知道人的事。」(林前二11)

「他们叫我和你们灵里都快乐。」(林前十六18)

「使提多灵里畅快欢喜。」(林后七13)

灵有交通(或敬拜)的功能，我们可看以下的经文：

「我的灵以神我的救主为乐。」(路一47)

「真正拜父的，要用灵和诚实拜祂。」(约四23)

「我用灵所事奉的神。」(罗一9)

「叫我们事奉主，按着灵的新样。」(罗七6)

「你们所受的乃是儿子的灵，因此呼叫阿爸，父。」(罗八15)

「圣灵与我们的灵同证……」(罗八16)

「与主联合的，便是与主成为一灵。」(林前六17)

「我要用灵歌唱。」(林前十四15)

「你用灵祝谢。」(林前十四16)

「我在灵中被天使带到。」(启廿一10)

读了这些经文，我们知道灵所包括的最少有良心、直觉，和交通这三大部分。未重生的人，虽然他们还未得着生命；然而他们也有良心、直觉和敬拜(此时他们所拜的是邪灵)。不过有的人，他灵的表显多一点，有的少一点而已。然而，这并不是说，当他们还未重生时，他们并不是死在罪恶过犯之中。新约圣经并不以良心活泼，直觉伶俐，或者有属灵的倾和趣味的人，就是得救的。这些不过证明给我们看，人是有一个灵的，是在他魂的理性、情感和意志之外，另有一个灵的。当人还未重生的时候，他的灵乃是与神的生命隔绝的；乃是等到他重生之后，神的生命和圣灵才住在这灵里面，而叫他活过来，成为圣灵的工具。

我们查考灵的要点，就是要信徒知道我们人是有一个独立的灵。这个灵并不是人的心思、意志、情感，乃是包含有良心、直觉、交通的功能的。神就是要在这里重生我们，指教我们，而带领我们进入祂的安息里。信徒因为已经过久被魂所支配，所以对于灵的知识，就非常薄弱。我们应当战兢的在神面前，求祂在经历上指教我们什么是属灵的，什么是属魂的。

信徒尚未重生时，他的灵堕入魂里面，而为其所包围，而与之组织，合为一起，以致灵的作用和知觉，就与魂调和起来，叫人不能分别什么是从魂来的，什么是从灵来的。加之灵向神方面主要的技能，已经丧失了，已经死了，所以它好象成为魂的附属品。魂的心思、情感和意志一刚强起来，自然灵的功用，就不大能为人所知了。所以就是信徒重生以后，还应当有魂和灵分开这一步的工作。我们若查读圣经，就能看出一个未重生人的灵，好象和他魂的工作(等一下我们就要看见)，乃是一样的。以下几节的圣经，可为证据：

「法老灵里不安。」(创四一8)

「以法莲人的怒气(灵)就消了。」(士八3)

「灵暴躁的大显愚妄。」(箴十四29)

「忧伤的灵，使骨枯干。」(箴十七22)

「愚妄人怒气(灵)全发。」(箴廿九11)

「灵中迷糊的。」(赛廿九24)

「因灵里忧伤哀号。」(赛六五14)

「你们灵里所想的，我都知道。」(结十一5)

「你们所起的这心思(灵)。」(结廿32)

「但他灵也刚愎。」(但五20)

这几节圣经，将未重生的人灵的作用告诉我们。我们看见它的作用，与魂的作用，是何等相像。这里所以说是他的灵如此，而不说他的魂如此的缘故，乃是表明这些人，在他「人」的最深处，乃是如何。这样，人的灵，乃是被他的魂所支配、所影响，所以灵就发出魂的作为来。虽然如此，他的灵还是在的，这些还是从灵出来的，人并不因魂掌权的缘故，就失去灵这个机关，叫灵归于乌有。

魂

人除了他与神往来的灵之外，还有他的魂。这魂就是人的自觉；人们觉得有个自我的存在，这就是魂的工作。魂就是我们人格的机关，凡我们人格所包含的，就是那些叫我们成为人的要素，都是属乎魂的。我们的智力、心思、理想、爱情、刺激、判断力、意志等等，不过都是魂的各部分而已。

我们已经说过，灵和体二者，本都是和合在魂里面，所以魂就成为人的个格，成为人格的总枢。就是因此，圣经就单单称人为「魂」，好象人只有魂一样。例如：创世记十二章五节的「人口」，在原文就是「魂」字。当雅各带他全家下埃及的时候，圣经就记说：「雅各家来到埃及的共有七十个魂。」(创四六27)原文圣经中还有不胜枚举的地方，用「魂」字来代替人。这无他，因为魂就是人格，和人格里的要素。一个人如何，乃是看他的人格如何。一个人的存在、特性、生命等等，都是因魂而有的。所以圣经就称人为魂。

我们一个人的人格所包含的，有三个最大的要素：就是我们的意志、心思和情感。意志就是我们出主意的机关，就是我们的判断力，表明我们愿不愿，要不要等等。没有这个意志，人就变成一个机械。心思就是我们发出思想的机关，就是我们的智力。我们的聪明、知识，以及一切用心的，都是从这心思而出。没有心思，就叫人变成完全愚笨。情感就是我们的爱好、恨恶、感觉的机关。我们所以能爱人，能恨人，能感觉得喜、怒、哀、乐，都是藉着我们的情感。没有情感，人就像木石一般的没有感觉。我们若细查圣经，就知这三个人格最大的要素，都是属乎魂的。都不过是魂的各部分而已。因为圣经章节太多，现在不过略举几节，作为例子而已。

魂包含有意志的部分：

诗篇二十七篇十二节说：求你不要将我交给敌人，遂其「所愿」(原文魂)。

诗篇四十一篇二节说：不要把他交给仇敌，遂其「所愿」(原文魂)。

以西结书十六章二十七节说：使他「任意」(原文魂)待你。

申命记二十一篇十四节说：就由他「随意」(原文魂)出去。

诗篇三十五篇二十五节说：随我们的「心愿」(原文魂)了。

民数记三十章二节说：约束「自己」(原文魂)。(本章共享十次。)

历代志上二十二章十八节：……现在你们应当立定魂寻求耶和华。

耶利米书四十四章十四节说：他们举他们的魂，要寻求归回居住之地。

约伯记六章七节说：我魂不肯挨近。

约伯记七章十五节说：我魂宁肯噎死，宁肯死亡。

这里的「愿」、「意」、「心愿」，就是人的意志。「立定」、「要」、「不肯」、「宁肯」等等，都是人意志的作用。这些都是从魂发出来的，所以我们看见魂是包含有意志这一部分的。

魂也包含有智力，或心思的部分：

以西结书二十四章二十五节说：「心」(原文魂)里所看重的儿女。

以西结书三十六章五节说：「心」(原文魂)存恨恶。

箴言十九章二节说：魂中无知识的，乃为不善。

诗篇十三篇二节说：魂里筹算。

诗篇一百三十九篇十四节说：你的作为奇妙，这是我魂深知道的。

耶利米哀歌三章二十节说：我魂想念。

箴言二章十节说：魂以知识为美。

箴言三章二十一至二十二节说：要谨守真智慧和谋略……这样，它必作你魂?

生命。

箴言二十四章十四节说：你魂得了知识。

这里所说的「知识」、「筹算」、「重看」、「想念」、「存」等等，都是人们的心思或智力的用。圣经以为这些都是从魂发出来的。所以我们知道，魂乃是包含有人智力，或心思的部分的。

魂包含有情感的部分：

申命记六章五节说：以全魂爱耶和华你的神。

撒母耳记上十八章一节说：约拿单的魂与大的魂，深相契合。约拿单爱大，如同爱自己的魂。

申命记十四章二十六节说：随魂所欲……凡你魂所爱慕的。

撒母耳记上二十章四节说：你魂里所求的。

诗篇八十四篇二节说：我的魂羡慕渴想主的院宇。

以西结书二十四章二十一节说：魂中所爱惜的。

诗篇四十二篇一节说：我的魂切慕你。

雅歌一章七节说：我魂所爱的阿。

以赛亚书二十六章九节说：夜间我魂中羡慕你。

马太福音十二章十八节说：我魂所喜悦的。

路加福音一章四十六节说：我魂尊主为大。

路加福音二章三十五节说：你自己的魂也要被刀刺透。

这几节圣经说出魂的一种作为，就是魂会爱慕。我们人爱慕的行为，乃是从魂来的；所以我们人的爱情，乃是魂的一部分。

魂会恨恶：

约伯记三十三章二十节说：魂厌恶美味。

撒母耳记下五章八节说：我魂里所恨恶的瘸子。

撒迦利亚书十一章八节说：我的魂厌烦他们。

约伯记十章一节说：我的魂厌烦我的生命。

诗篇一百零七篇十八节说：魂里厌恶。

这几节圣经教训我们，恨恶是魂作用。

魂会受刺激：

撒母耳记上三十章六节说：众人的魂苦恼。

列王记下四章二十七节说：魂里愁苦。

士师记十章十六节说：魂中担忧。

约伯记十九章二节说：搅扰我的魂。

以赛亚书六十一章十节说：我的魂靠神快乐。

诗篇八十六篇四节说：魂里欢喜。

诗篇一百零七篇五节说：魂里发昏。

诗篇四十二篇五节说：魂里烦躁。

诗篇一百十六篇七节说：我的魂阿，你要仍归安乐。

诗篇一百十九篇二十节说：魂碎。

诗篇一百十九篇二十八节说：我的魂因愁苦而消化。

箴言十六章二十四节说：魂觉甘甜。

以赛亚书五十五章二节说：魂中喜乐。

约拿书二章七节说：我的魂我里面发昏。

马太福音二十六章三十八节说：我魂里甚是忧伤。

约翰福音十二章二十七节说：我现在魂里忧愁。

彼得后书二章八节说：他的义魂就天天伤痛。

这几节圣经，将魂如何会受刺激告诉我们。刺激乃是从魂来的。

看了以上所说，我们就知道，我们情感中所有的作为、「爱情」、「恨恶」、「刺激」、「感觉」等等，都是从魂来的。这样，叫我们明白我们的情感也是魂中的一部分。

魂的生命

有的读圣经的人指明：在希腊文里有三个「生命」字：(一)「比阿司」，(二)「仆宿刻」，(三)「奏厄」。这三个字虽然都是说生命，但它们所说的生命，却各有不同的意思。「比阿司」是指着肉体的生命说的。当主耶稣说，寡妇将一切养「生」的，都献给神，就是用这字。「奏厄」就是最高的生命，灵的生命。圣经用永「生」的地方，都是用「奏厄」这个字。「朴宿刻」就是叫人有生机的生命，就是人天然的生命，就是魂的生命。圣经中说到人的生命时，就是用这一个字。

我们现在所要注意的，就是在圣经里所用的「魂」字，和「魂的生命」这个字，在原文都是一样的字。旧约是用希伯来文写的，新约是用希腊文写的。旧约说「魂」字是用「尼法尺」，但是用以说「魂的生命」时，也是用「尼法尺」。新约说魂时，是用「仆宿刻」，用以说「魂的生命」时，也是用「仆宿刻」这字。这样我们看见，魂如何是人三元素中之一，而魂又如何是人的生命，天然的生命。

在圣经中有很多的地方，都是将「魂」译为「生命」或「性命」，兹举几个例于下：

「惟独肉带着血，那就是它的生命。」(创九4、5)

「因为活物的生命是在血中。」(利十七11)

「要害小孩子性命的人。」(太二20)

「安息日救命害命，那样是可以的呢？」(路六9)

「为主耶稣基督的名不顾性命。」(徒十五26)

「我却不以性命为念。」(徒廿24)

「舍命作多人的赎价。」(太廿28)

「好牧人为羊舍命。」(约十11、15、17)

以上这些地方的「生命」、「性命」、「命」，在原文都是「魂」字。但不能译作魂，因为若译作魂，就读不下去，失了意思。这是因为魂就是人的生命。

「魂」就是人三元素中之一，就是像从前我们所说的：「魂的生命」就是人们天然的生命，就是叫人有生存可能的生命，就是以生机给人的生命，就是人现在所藉着而活的生命，就是以能力赐给人，叫人能为人的生命。圣经既然以「尼法尺」和「朴宿刻」作为「魂」用，又作为人的生命用，我们就知此二者是若可分而又不可分的。可分，因为在有的地方，「朴宿刻」只可译为「魂」字，或「生命」字，并不可调换。例如路加福音十二章十九至二十三节，和马可福音三章四节的「命」、「生命」、「灵魂」等，原文虽是一字，却不能同译为一样的字。不然，就无意思。不可分，因此二者在人里面，是有完全的和合的。因为除了魂之外，人就再没有生机了。圣经里并没有告诉我们一个血气的人，除了魂之外，还有生命。人的生命不过就是浸透身体的魂而已。当魂与身体联合时，魂即是人的生命。生命乃是魂的现象而已。就是因为我们现在身体的生命，乃是魂的生命，所以圣经以为人们现在的身体，乃是「属魂的身体」(林前十五44)。

这魂就是我们人的生命，乃是最要紧的一点，因为这与我们作属灵，或属魂的基督徒是有大关系的。这个我们到了后来再说。

我们已经看见许多的经言，证明魂所包含的有心思、情感和意志等机关。我们知道人们的思想、想象、决断、感觉、情感、刺激、爱慕等现象，都是从魂来的。所以人生命，不过就是联合这心思、情感，意志的生命而已。人的生活，不过就是这心思，情感和意志的表显而已。人格在天然境界里所包含的一切，就是魂的各部分。魂的生命就是人天然血气的生命。以上圣经所说人各种的活动，如爱慕、厌恶、知识、谋略、烦躁、欢喜、「立定」等，就是魂生命的作用。

魂与人的自己

我们既然看见了魂如何是我们的人格、主意机关、生命，我们自然就会下断语，这魂也就是我们的「真我」，就是我们的「自己」。我们的「己」就是这魂。这也是圣经所确实证明的。

在民数记卅章里，计有十次说到「约束自己」，在原文都是「约束魂」。这叫我们明白，魂就是我们的自己。圣经将魂字译为「自己」的地方很多，我们举几个例于下：

利未记十一章四十三节：使自己不洁。

利未记十一章四十四节：污秽自己。

以斯帖记九章三十一节：为自己与后裔。

约伯记十八章四节：将自己撕裂。

约伯记三十二章二节：自以为义。

以赛亚书四十六章二节：自己倒被掳去。

不特如此，出埃及记十二章十六节说到「预备各人所要吃的之外」，原文就是「各魂」。民数记三十五章十一节，十五节说「误杀人的」，原文就是「误杀魂」。民数记二十三章十节说到「我愿如义人之死而死」，原文就是「魂愿……」。利未记二章一节说到「若有人献素祭」，原文就是「魂献素祭」。诗篇一百三十一篇二节说到「我的心平稳安静」，原文乃是「魂平稳安静」。以斯帖记四章十三节说到「莫想你在王宫得免这祸」，原文就是「莫想魂在王宫」。阿摩司书六章八节说到「指着(祂)自己起誓」，原文乃是「指着魂起誓」。这几节圣经，用各种的话语，指明魂乃是人的自己。

就是在新约里，也是如此。彼得前书三章二十节的「八人」，使徒行传二十七章三十七节的「二百七十六人」，在原文都是魂字。罗马书二章九节的「一切作恶的人」，原文乃是「一切作恶的魂」警告了作恶的魂，就是警告了作恶的人。雅各书五章二十节以为救一个魂不死，就是救一个罪人。路加福音十二章十九节那个愚昧的富翁，对自己的魂说安逸的话，就是对自己说话。

所以圣经以为人的魂，或人魂的生命，就是人的自己，乃是很明显的。因为，以上所举的几个例，若直译为「魂」或「生命」，就要变为毫无意思，惟有译作「自己」，才可以。这是因为圣灵以为人的魂或生命，就是人的自己。我们若看主耶稣的话，就证实这个。

马太福音十六章二十六节说：「人若赚得全世界，赔上自己的生命(原文朴宿刻)，有什么益处呢？人还能拿什么换生命(朴宿刻)呢」？

路加福音九章二十五节说：「人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？」

马太福音所记的事，和路加福音所记的，都是一样的。但一个说魂的生命，一个说自己。这样，我们看见，圣灵用马太福音来批注路加福音「自己」的意思是什么；用路加福音来批注马太福音「生命」的意思是什么。人的魂，或生命，就是人的自己；人的自己，就是人的魂，或生命。

当我们读过圣经讲论魂的话语之后，我们知道人的魂，就是人的生命，人的自我，人的人格，和人格中所包含的意志、心思和情感等等。这样的查考，叫我们得着一个断案，就是人的魂所包含的，就是每一个人「为人」所共有的一切事物。每一个血气的人都有魂，和魂所包含的一切。魂就是每一个血气的人所同有的生命。在人未重生之前，生命里所包含的一切，无论是自我，是生命，是气力，是能力，是心思，是主意，是爱情，是感觉，都是属乎魂的。换一句话说，魂的生命，就是人从母腹生出来所得的生命。这生命中一切本来(在未信主前)所有的，所可有的，和所能有的，都是属于魂生命的。我们若认准了什么是属乎魂的，我们后来就容易知道什么是属乎灵的，就能分别属灵和属魂的。


第三章　人的堕落

神所创造的人，与神所创造其它的种类，大有分别。人有与天使相同的灵，又有与动物(下等)相同的魂。神造人的时候，乃是以完全的自由权赐人，祂并不是叫人成为一个机械，随着神的意思调度。当我们看见神在创世记二章吩咐人，论到可食与不可食的果之后，我们看见神所造的人，并非一个死的机械，任神所左右，乃是完全有自由意志的。他们若要顺服神，他们就能顺服；他们若要悖逆神，他们就能悖逆。他们完全有自主之权。悖逆与顺服都在他们自己权力之下，随着他们自己作主：这是最要紧的一点。因为在我们灵命里，我们应当知道神是不掠夺我们的自由的，所以，若无我们的自己主动在里面，祂并不代替我们作什么。无论是神，是魔鬼，总需得我们意志的赞成，或否认，才能作工，因为人的意志是自由的。

灵本来是全人中最高的部分，魂和体都服从它。在正当的光景，灵像主妇，魂像管家，体像仆人。主妇有事交给管家，管家转命诸仆分头去作。主妇在暗中发命令，仆人乃是从管家接受命令。在表面上好象管家是一切的主人，但实在的主人，乃是主妇。不幸人堕落了，失败了，犯罪了，以致灵、魂、体原始应有的正当秩序，也散乱了。

神赐给人有自主的权柄。人的魂所得着神的恩赐，真是甚多。心思和意志，或者知觉和主意，乃是其中最紧要的部分。神的目的原是要以人的魂为接受、消化神的灵命，并灵命的真理和实质。神是将这些恩赐给人，叫人能以神的知识和旨意为他自己的。如果人的灵和魂，照着它们受造时的完全、康健、活泼，而不改其常度，他的身体就必定永远存在，不能改变。他如果运用他魂的意志，以取得生命的果子，神自己的生命，就要进入人的灵里，浸透人的魂，改变整个里面的人，就要叫他的身体变化，叫他永无死亡朽坏的可能，叫他得着「永生」。如果这样，魂的生命就要完全充满灵的生命，全人就都要变作属灵的。反之，如果灵和魂的秩序颠倒了，里面的人黑暗了，人能死的身体，就必不会再长久存留，不久凡属乎身体的，都要消灭败坏。

我们知道人的魂在生命树和知识善恶树的中间，并不拣选生命树，而拣选知识善恶树。神在创世记二章十七节禁止亚当吃知识善恶树上的果子，以为吃的日子必定死。然而就是在前一节，神应许吃所有其它树上的果子。我们看见神在这章圣经里，特别先提包生命树，而后提起知识善恶树；祂又应许除了知识善恶树之外，各样树上的果子都可随意的吃；但神的目的，岂非要亚当吃生命树的果子么？谁能说不是呢？

「知识善恶的果子」，是使人的魂高升，而管治灵的果子。知识善恶于这世界中，是魂的工作。神禁止人吃这个果子，不是因祂要试验人，乃是因祂知道人里面有灵的生命和魂的生命；如果吃了这果子，必定启发人魂的生命，叫灵的生命死，意思就是失去神的知识，向神死了。这是神的爱心。知识善恶在这个世界里，都是恶的。知识是由人魂智力部分生出来的。吃了「知识善恶的果子」，当然启发魂的生命，叫它上升。魂的生命一被启发上升，灵的生命当然下降，失去神的知识，如死一般。

神的仆人多数都是以为这生命树就是神在祂儿子主耶稣里，所要赐给世人的生命——永生，神自己的生命，神自己非受造的生命。所以在这里，这两株树，一是启发灵的生命的，一是启发魂的生命的。人虽然是无罪的，然而人并非圣洁的，并非有义的，人是处在两可之间，可以接受神的生命，而成为属灵的人，与神的性情有分；也可以启发自己受造(魂)的生命，叫自己属魂，致灵于死。因为在人这三而一的性情里，乃是神所完全支配平均的，三者的一部分有过分的发展，都不能不叫其它部分受亏损。

我们如果明白魂的由来，和它生命的原则，对于我们的灵命就有最大的帮助。灵是从神来的，是神所赐的(民十六22)。但是魂并非如此的直接。魂乃是当灵进入体时，所生出来的。所以这个魂的特征，它是与受造者发生关系的。它乃是受造的生命，天然界里的生命，这个魂的生命如果永久居在作管家的地位，让灵作主妇，它的用处就真是大。因为人能藉着它的主意，接受神的生命，以与神有生命上的关系。但这个魂的生命若受启发，就要压制灵，叫全人所有的作为，都在受造者的天然界限里，而不能与神超凡、超受造物的生命相联合。人因为吃了知识善恶的果子，就启发了他魂的生命，所以就陷入死亡的地位。

撒但的引诱，是以一个问题起首。它知道问题一发，就要叫夏娃用心思去想。如果夏娃肯完全受灵的管治，就要拒绝这个问题。她若要答应，总要用心思，这样，就叫她的魂背灵而过度作工。并且撒但的问题，是满有错误的。它这样问，好叫夏娃更正它的错误。这样，她的心思就更进一部活动。但夏娃竟然加减神的话语回答它，与它谈话。所以仇敌就来试探，以为她若吃，就能眼目明亮，如神一般，能知道善恶。「于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧。」(创三6)这是夏娃的判断。最初撒但激动她魂的心思，现在就更深一步来得着她的意志，所以她就犯罪了。

仇敌的工作是以身体的需要为前题。它先对她说到吃果子——完全属乎身礼的事，然后再进一步引诱她的魂，以为她的身体若吃，眼目就要明亮，就要知道善恶。这样的寻求知识乃是合法的。这样的结果，就是叫她的灵背叛神，以为神所以不许她吃，乃是因为神存心不正的缘故。撒但的诱惑，乃是先身体，后魂，再后才及于灵的。

受试后，夏娃意志的断案，乃以为：(一)这「果子好作食物」。这是「肉体的情欲」，她的肉体最先受了感动。(二)「也悦人的眼目」。这是「眼目的情欲」，她的身体和魂都受了迷惑。(三)「且是可喜爱的，能使人有智慧」。这是「今生的骄傲」。这「喜爱」就是表明她魂中的情感和意志受了摇动。现在魂的作用已经跃跃欲试，不可制止的了。现在不只是取旁观的态度，乃是心中动了情爱，喜悦这果子了。情感实是人们一个危险的主人！

为什么缘故喜爱呢？不只肉体的情欲、眼目的情欲如此要求，就是魂中好奇的心思，也是如此的追求。因为能够叫她有智慧。魂的活动常是在寻求智慧、知识——「属灵」的在内——的事上看出来。没有等候神的时候，没有倚赖圣灵的引导，欲用心思以及书本来增进知识，都是魂的作用。这个结局，就是灵命受伤害。就是因为人类的堕落是从寻求知识来的，所以神就用十字架的愚拙，来「灭绝智慧人的智慧」。智力是堕落的原因，所以人要得救，必须相信愚拙十字架的道，好叫人不能倚靠智力。知识的树木叫人堕落，神却以愚拙的木头(彼前二24)来拯救。所以「自以为有智慧，倒不如变为愚拙，好成为有智慧的。因这世界的智慧，在神看是愚拙」(林前三18-19，一18-25)。

当我们谨慎读过这受试堕落的事，我们就要看见，亚当、夏娃的悖逆神是如何发展他们的魂，以致叫灵失去地位，堕入黑暗。在魂的部分里，最要紧的，可说是人的心思、意志和情感。意志是人的主人，出主意的机关；心思是人的思想机关；情感是人的爱情机关。使徒告诉我们说，「不是亚当被欺骗」，可见当日亚当的心思并不胡涂。心思智力软弱的，乃是夏娃；所以「乃是女人被欺骗，陷在罪里」(提前二14原文)。创世记的记载是：「女人说，那蛇引诱我，我就吃了。」(三13)亚当说：「女人把那树上的果子给(不是欺骗)我，我就吃了。」(12节)亚当并没有受欺骗，他的心思仍然清明，他知道这果子是那树的果子，然而他竟然吃了，这是因着情感的缘故。亚当知道蛇这一切的话语，不过都是仇敌的欺骗。看使徒的话语，我们知道亚当的犯罪乃是故意的，并非如夏娃之受欺。他爱夏娃，爱她过于自己。他这样的以她为偶像，过度的爱她，为她的缘故，背叛创造主的命令，是何等的可怜。他的头，竟然受他的心的压制。理由竟然被爱情所征服。人为什么「不信真理」呢？因为他们「倒喜爱不义」(帖后二12)。并非没有理由，乃是心中不爱。所以人真归主时，乃是「心里(不是脑里)相信，就可以称义」(罗十10)。

撒但是藉着亚当的情感而得着他的意志，叫他犯罪。撒但引诱夏娃的法子，乃是蒙混她的心思，而得着她的意志，叫她犯罪。人的意志、心思和情感既受蛇毒，来跟从撒但，而悖逆神，就叫人与神来往的灵，受了致命伤。在这里我们看见撒但工作的规则，它是藉着肉体的事(吃果子)，来引诱人的魂犯罪；魂一犯罪，它就叫灵完全黑暗、堕落。它所有工作的秩序都是如此的——自外而内。它若不是从身体里，就是从心思或情感里起始作工，以得人的意志。人的意志一归服它，它就能占有全人，致灵于死地。它首次的工作如何，它后来的工作也都是如何。神的工作乃是从里面到外面的——先从灵作工，照耀人的心思，感动人的情感，叫人运用人的意志，以主使身体，实行神的旨意。所有魔鬼的工作，都是自外而内；所有神灵的工作，都是自内而外。这样我们就能分别什么是出于神的，什么是出于撒但的了。这也是指明给我们看，撒但如何一次得着人的意志，就能管理这人。

我们必须谨慎注意，魂是人格的机关，是人表明自由意志的部分，是人的主人。所以圣经里面就常以为罪是魂犯的。弥迦书六章七节说：「魂的罪恶；」以西结书十八章四节、二十节说：「犯罪的魂。」在利未记、民数记里就常常说到魂的犯罪。这都是因为出主意以犯罪的，乃是魂的作为。按罪的定义，乃是「意志赞成试探」。所以犯罪是意志(魂)的事。因此，赎罪也是为着魂的。「他们为赎魂将礼物奉给耶和华」(出卅15)；「为你们的魂赎罪，因为血里有魂，所以能赎罪」(利十七11)；「为我们的魂赎罪」。(民卅一50)。因为犯罪的是魂，所以需要赎罪的也是魂。所以也惟有魂能赎罪。(利十七11)。「耶和华却喜悦将祂压伤，使祂受痛苦。耶和华以祂的魂为赎罪祭。……祂必看见祂魂劳苦的功效，便心满意足……祂将魂倾倒以致于死……担当多人的罪，又为罪犯代求。」(赛五三10-12)

我们如果考究过亚当犯罪的性质，我们便看见除了悖逆之外，尚有一种的独立。自由意志这件事，我们当始终紧记。生命树是有倚赖的意思。因为人尚未得着神的生命，他若接受这个生命，就要得永生。这表明人虽然有达到最高生命的可能，然而这是表明人尚未达到。人必须得神的才算最高。这是倚赖。知识善恶树是有独立的意思。人要得着神所不赐给他的知识，要运用自己的意志，以得神之外的事物。这都是说到独立。人的悖逆神，就是独立的表示。因为悖逆神，是用不着倚赖神的。人如此的要分别善恶，也是独立的表示。因为他们并不满意神所已赐给他们的，在这里属灵和属魂分别，是非常明了的。属灵是完全倚赖神，满足于神所赐给的；属魂就是要离神自由，去寻求神所未赐给他的——特别是「知识」。独立乃是属魂的特征。不管一件事——就是在敬拜神的事上亦然——是如何的好，但若非完全倚靠神，没有丝毫自用自恃的心，就是出于魂的。在一个人的里面，生命树不能旺生在知识树的旁边。这样的悖逆，这样的独立，乃是所有罪人和圣徒所犯的罪的原则。

堕落后人的灵魂体

亚当所以能生活，都是倚赖生命的气，就是灵。灵有神的知觉，知道神的声音，和神交通，对于神有极敏锐的知识。亚当堕落之后，他的灵就死了。

当初，神对亚当说：「你吃(知识善恶的果子)的日子必定死。」(创二17)亚当和夏娃吃果子之后，还活了几百岁，可知神所说的死，必不只是肉体的死。亚当的死，乃是从他的灵死起。这死实在是什么死呢？按死的科学意思是：不能与环境交通。灵死就是灵与神断绝交通。体死就是灵与体断绝交通。所以灵死，不是说灵没有了，乃是说灵对于神已失去它敏锐的知识，向神死了。灵死意是：不会与神交通。比方，这里有个哑吧的人，他不是没有口，没有肺；但是因他的口有点毛病，所以他不会说话。他的口对于人类的语言自是死了。因亚当不顺服神，亚当的灵死了，灵还是有的，但是对神死了，就失去灵的本能了。人犯罪，罪就败坏人灵对于神直觉的敏锐知识，叫他对灵界里的事死了。此后人可以有宗教、道德、学问、才干、气力，并心思上和身体上的健康，然而他向神是死的。他也可以讲论神、推想神、传扬神，然而他向神死了。他不能听见、感觉神圣灵的声音了。所以我们在新约里，看见神常常说到那些肉体活着而其实是死的人。

始祖灵中的死，就逐渐推广，最终就也达到体的境界。虽然他灵死后尚活许久，然而在这期间，死乃是在他身上活动，一直继续作工到他灵、魂、体全死为止。至此，就叫他那个可以得着荣耀变化的身体竟然归于尘土了。他那里面的人，变成无秩序了，堕落了，所以他的外体要死而且破坏。

从此之后，亚当(和他的子孙)的灵就被魂所压制，不久，灵因魂的压制就合于魂，两部就紧紧的织在一起。所以在希伯来书四章十二节，著者说到神的道要刺入剖开灵与魂。这是因为灵与魂合而为一，所以才当剖开。魂与灵既这样的紧织一起，人的生活就都在理想世界里了。凡事都从智力，或是感觉而行。灵在此时完全失其能力和知觉，如同死睡一般。本来灵是有本能可以认识神，事奉神的；现在竟然失去它所有工作的技能，迷醉不醒，虽有若无。犹太书所说的「属乎魂，没有灵」，(19节这里的灵，不是指圣灵，乃是指人的灵。因为上一句说，「属乎血气」，血气在原文是魂，上句既说属魂，魂是人的，下句的灵当然也是人的。希腊文冠词的安置，也是这样证明的。)就是这个意思。这并不是说人的灵就不存在了。因为民数记十六章二十二节明告诉我们，神力是「万人之灵的神」。每一个世人仍然有他的灵，不过这灵为罪所蒙蔽，不能与神交通。

这个灵虽然向神已经死了，但它的工作尚是一如心思或身体那样的活泼。它向神那方面萛是死了，然而它在别的方面，尚是仍旧活动。并且有时这样堕落的人，他的灵竟有比他的魂和他的体更为刚强有力，而管治全人的。这样的人，乃是「属灵的」——平常的人多是属魂、属身体的——因为他的灵比别人更为伟大。这就是那些扶乩的、交鬼的、作巫婆的……等等人。他们与灵界交通，并非藉着圣灵，乃是藉着邪灵。因犯罪人类的灵，乃是与撒但、邪灵相和合的。他们的灵向神死了，但是，却向撒但活着，接受邪灵在他们里面运行。

魂因为听从感觉的要求，就变为它的奴仆，以致圣灵虽然要为着神的地位而奋斗，也是无用的。所以经上记着说，「人既属乎肉体，我的灵就不永远与也争战」(创六3)这肉体在圣经里，就是用以指人未重生的魂和体的生命和性情，不过更多的时候，是指着体的罪性说的。这肉体就是人与其它动物所共有的性情。现在人已经完全受肉体能力的支配，没有解脱的可能了。魂代替灵掌权，一切都是独立自主，按着心中所喜好的去行。就是在宗教的事上，在最热切寻求神的事上，都不过是人的魂用着自己的力量，和自己的定规去寻找神，去叫神喜悦，而无圣灵的启示。魂不特如此的自用，并且也是受体的支配。体的私欲、感觉和要求，现在都一一令魂来顺从、来执行、来补满。不特亚当所有后裔的灵都是死的，并且也都是「出于地，乃属土」，完全为肉体所管束，听从属魂的生命，和属体的性情去行事为人。这样的人，不能与神交通。有时他发表他的智力，有时他发表他的情欲，然而，最常是二者兼有。肉体管理全人，毫无阻碍，不受干涉。

这就是犹太书十八至十九节所说的人。「好讥诮的人，随从自己不敬虔的私欲而行，这就是那些引人结党，属乎魂，没有灵的人。」这样的「属魂」，就是与「有灵」相反。现在那最高的灵，与神联合的灵，应当管治魂与体的灵，竟然被动机与目的都是属地的魂所包围，灵已经失去它本来的地位。它现在所居的光景，乃是反常的。所以说他是没有灵的。这样完全属魂的结局，就是随意讥诮，随着私欲而行，引人结党。

哥林多前书二章十四节又说到这种未重生的属魂人：「然而属魂的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。」这样的人被魂所管理，而压制他的灵，与属灵的人相反。这样的人虽有非常的智力，能发出奇妙的理想和理论，然而他对于神圣灵的事终不能赞一词。他不能受圣灵的启示。这与世人的理想是何等的不同！世人以为人的智力和理性是万能的；藉着脑想能得着世界一切的真理。但是神的话语以为这是最虚空不过的。

人属魂的时候，也多多觉得今生的靠不住，要寻求来世的永生。但是人总不能用心思和理论找得生命的道理。这些都是靠不住的，常见两个顶聪明的人，他们的意见多是不合的。理论最会引人到错误的地方，乃是梦中的楼阁，不过引人到那永远黑暗的地方而已。

真的，智力如果不是受着圣灵的引导，不只是靠不住的，并且是最危险的。因为它会以是为非，以非为是，偶一不慎，不只暂时受其大亏，并且永远受其大害。人们黑暗的思想，多是引人到永死的地方。未重生属魂的人知道这个，那就好了。

然而人在属肉体的时候，不只被魂所支配而已，并且魂是与体联合的，许多时候，竟然受体的指挥而犯最污秽的罪。犯罪的身体，乃是充满了嗜好和私欲，它原是从尘土里造出来的，所以它所有趋向和存心，都是属乎地的。蛇的毒既然进入了人的身体，人身体本来所有合法的要求，现在都变成为情欲了。魂既一次听从身体背叛神的要求，魂就不能不多次顺服它。所以在这个时候，身体的恶欲就时常藉着魂发表出许多的罪恶来。这个身体的权力是非常之大的，以致魂没有能力能抵挡它，不过作它顺命的奴仆而已。

全人是分为三下的：灵、魂、体。神的意思原是要灵居在最上，来管束魂。人变作属魂之后，灵就沉下来服事魂。人变作属体之后，最卑下的肉体就作王起来了。人是从「灵治」而降下至「魂治」，从「魂冶」而降下至「体治」。步步堕落，肉体操权，真是可怜。

罪杀死灵，以致属灵的死就临到所有的人，叫他们都死在罪恶与过犯之中。罪叫魂自立，以致属魂的生命不过就是自主自私的生命。罪加力给体，叫罪性藉着体作王。


第四章　救法

各各他的审判

因着人类堕落的缘故，死就来了。这个死就是属灵的死，就是远离神的死，乃是由罪而来的，从那时起直到现在，还没改变。因为死总是由罪来的。「罪是从一人入了世界」，亚当犯罪，就把罪介绍到世界来。「死又是从罪来的」，罪的永不可改变的结局就是死。「于是死就临到众人」，为什么缘故呢？「因为众人都犯了罪。」(罗五12)。死不只「临到众人」，因为若直译的话，此句可译为「死就透过众人」。众人的灵、魂、体，都被死所「透过」，无论人的那一部分，都有死在那里。所以人若没有得着神的生命，是不可以的。得救的方法并不在乎人的改良，因为「死」是不能改良的。罪必须受审判，然后才能脱离由罪来的死。这就是主耶稣的救恩。

犯罪的人必定死，乃是圣经的定规，所以没有禽兽或是天使，能代替人受罪的刑罚。犯罪的，是人三而一的天性，所以受死的，也必是人的天性方可。惟有人性能为人性赎罪。因为人性都是有罪的，它的死就不足以赎他的罪。所以主耶稣来了，祂取得人性，好让祂为人性受审判。祂没有罪，祂圣洁的人性，藉着死就救赎罪恶的人性，祂代死，祂受所有的罪罚，祂舍命作多人的赎价，所以凡信祂的人，就不至再受审判了(约五24)。

祂的道成肉身，就是把所有的肉身都包括在祂里面。亚当一人的举动，如何可以代表所有人的举动，照样，基督一人的工作，也可以代表所有人的工作。我们必须看见基督是包括了人类，我们才会明白什么叫作救赎。亚当一人犯罪，就是古今所有的人犯罪，这是因为亚当是人类的元首，所有的人，都是从亚当而生的。照样，一人成义，就是古今所有的人成义，这也是因为基督是新人类的元首，所有的新人，都是从基督而生的。

希伯来书第七章记一桩事情，表明此意。使徒在这里是表明麦基洗德的祭司职分，是比利未人的祭司职分更大，就说亚伯拉罕曾献上十分之一给麦基洗德，同时受麦基洗德的祝福，所以麦基洗德是比利未更大的。为什么呢？「因为麦基洗德迎接亚伯拉罕的时候，利未已经在亚伯拉罕的身中。」(10节)我们知道，亚伯拉罕生以撒，以撒生雅各，雅各生利未。利未是亚伯拉罕的曾孙，在亚伯拉罕献上十一，并受祝福的时候，虽然利未还没出世，就是他的父、祖父，也还没出世。但是，圣经就以为亚伯拉罕的献十一和受祝福，就是利未的献十一和受祝福。亚伯拉罕既是小于麦基洗德，利未就也必是小于麦基洗德了。这桩事情叫我们明白，为什么亚当犯罪，就算为众人犯罪，基督受审，就算为众人都受审。因为亚当犯罪的时候，众人已经都在亚当的身中；基督受审，所有得着重生的罪人的生命，那时也都在基督的身中。因此，基督为人的罪受了审判，就算为所有信祂的人都受了审判；因此，所有信祂的人，就不必受审判了。

人性既非受审判不可，神的儿子，就是为人的耶稣基督，就在十字架上，灵、魂、体受了人类所当受的刑罚。

我们先看祂身体的苦。人犯罪乃是藉身体。叫人犯罪而觉得快乐，乃是身体。所以身体必须成为人受刑罚的器具。人藉身体犯罪，而身体也就引诱人犯罪。所以结局就是以身体来受刑罚。主耶稣在十字架上身体所受的苦，谁能明白尽呢？在旧约的「弥赛亚诗篇」(就是指着基督的诗篇一里，岂不极其清楚的说祂身体的痛苦么？「他们扎我的手、我的脚。」(诗廿二16)先知说祂要称为「被他们所扎的」(亚十二10)。祂的手、祂的脚、祂的额、祂的肋、祂的心，都被人扎，乃是被有罪的人性所扎，也是为着有罪的人性受扎的。当这个时候，因着受伤至极，因着挂在十字架上身体重量无处寄托的缘故，全身的血脉不能循环、流通，以致热度至高，因此祂的口就干渴非常；所以祂呼喊说：「我的舌头贴在牙床上，」(诗廿二15)「我渴了，他们拿醋给我喝，」(诗六九21)手爱妃罪，叫以手应当钉；口爱犯罪，所以口应当受苦；脚爱犯罪，所以脚应当被扎；脑爱犯罪，所以脑应当戴荆棘冕。人的身体所当受的刑罚，都在祂的身上施行。祂就是这样的受身体上的痛苦，直到死时方才了结。虽然祂有能力可以免受痛苦，但祂愿意交出祂的身体来，受无穷的痛苦与难过，而不一刻退缩，直到祂「知道各样的事已经成功了」(约十九28)，祂才舍去生命。

不只祂的身体，祂的魂也受苦。魂乃是人自觉机关。当主耶稣在十字架上时，人以没药调和的酒给祂喝，要叫祂昏迷过去，免觉得痛。但祂却不肯受。祂不愿意失去祂的知觉。人的魂满觉得罪恶的快乐，现在应当满觉得罪恶的痛苦。祂宁可喝神所给祂的杯，祂不肯喝失去知觉的杯。

十字架是同等羞辱的刑具呢！这乃是审判逃奴的刑法。因为一个奴仆没有产业，没有公权，没有所有物，他的身体乃是主人所有的，可以用这十字架最羞辱的刑法。主耶稣就是取一个奴仆的地位而被人钉死。以赛亚称祂为奴仆，保罗也说祂是个奴仆。祂以奴仆的资格来拯救我们这些一生一世为撒但奴仆的人。我们乃是情欲、脾气、尝好、世界的奴仆，已经卖给罪了；但他为着我们的为奴而死，而担当我们一切的羞辱。

圣经告诉我们，兵丁脱去主耶稣的衣服(约十九23)，祂被钉时，几乎是完全赤身露体的。这乃是钉十字架的羞辱。罪恶脱去我们光明的衣服。罪恶叫我们变成赤身露体。主耶稣一在彼拉多面前裸体，再在各各他山上赤露。祂圣洁的魂，对于这个要如何感觉呢？这岂非摧残祂人格的神圣，而叫祂感受羞惭么？谁能明白祂此时魂中的感觉呢？但众人既享罪中的荣耀，救主就当受罪中的羞辱。真的，此时主「使祂蒙羞」，「仇敌用羞辱羞辱了神的仆人，羞辱了神受膏者的脚踪」(诗八九45、51)；但祂却「轻看羞辱，忍受十字架」(来十二2)。

实在没有一人能够明白祂的魂在十字架上是如同的受苦。我们常注意到祂身体上的痛苦，却忘记了祂魂的感觉。在逾越节前一礼拜时，祂就说，「我现在魂里忧愁……」(约十二27)这句话是说到十字架的。当祂在客西马尼园时，祂就说，「我魂里甚是忧伤，几乎要死。」(太廿六38)如果没有这两句话，我们几乎难想到祂魂中的痛苦。以赛亚书五十三章十至十二节，三次说到祂舍去祂的魂，倾倒祂的魂以致于死。就是因为祂如此的担当了十字架的咒诅和羞辱，就叫那一切信靠祂的，不至于再受咒诅和羞辱。

祂的灵也受重大的痛苦。灵就是人与神交通的部分。神的儿子，圣洁无罪，远离罪人。祂的灵与圣灵相联合，未曾有一刻的暗昧和搅扰。祂无时无刻不有神的同在：「不是我独自在这里，还有差我来的父与我同在。」(约八16)「那差我来的，是与我同在。」(29节)所以祂能祷告说：「父阿，我感谢你，因为你已经听我，我也知道你常听我。」(十一41-42)但是，当祂在十字架上时——如果有一日需要神的同在，恐怕没有一日比今日更需要——祂却呼喊说：「我的神，我的神，为什么离弃我？」(太廿七46)祂的灵竟然与神分开了。现在祂觉得孤单、弃绝和分离。现在尚是顺服，尚是遵行神的旨意；但是现在被厌弃——不是为着自己，乃是为着别人的罪。

罪最大的影响，就是在于灵。所以圣洁如神的儿子，只因着担当别人的罪的缘故，竟然与神分开了。在不可计算的永世里，「我与父原为一」(约十30)，都是真实的。就是当祂在世的时候，也是如此。人性不能叫祂与神分开。但是罪能——虽然罪是别人的。祂代替我们受灵的分开，好叫我们的灵能以归回到神那里。

当祂看见拉撒路死时——也许想到祂自己的死，祂就「灵里悲叹」(约十一33)。当祂宣告有人要卖祂，以致祂死于十字架时，祂就「灵里忧愁」(十三21)。因此，当祂在各各地山上受神的审判时，祂就喊说：「我的神，我的神，为什么离弃我。」因为「我想念神，就烦燥不安；我沉吟悲伤，灵便发昏」(诗七七3)。就是因为灵如此的与神的灵隔绝，以致祂平时在灵中所得的圣灵力量(弗三16)也没有了。所以祂说，「我如水被倒出来，我的骨头都脱了节，我心在我里面如蜡镕化。我的精力枯干，如同瓦片，我的舌头贴在牙床上，你将我安置在死地的尘土中。」(诗廿二14-15)

一方面，神的圣灵离开祂，一方面，撒但的邪灵又来讥笑祂。诗篇二十二篇十一至十三节的话，好象是指着这个说的。「你不要远离我……没有人帮助我。有许多公牛围绕我，巴珊大力的公牛四面困住我。它们向我张口，好象抓撕吼叫的狮子。」

祂的灵一方面又感受神的厌弃，而一方面又抵挡邪灵的冷笑和戏弄。人的灵与神隔绝，自高自大，而又受邪灵的运行(弗二2)。现在这灵应当完全破碎，叫人不能再抵挡神，而与仇敌联合。主耶稣在十字架上，为我们成了罪。在祂里面圣洁的人性，因着神审判有罪的人性，而完全破碎。基督被神弃绝，受了神审判罪最苦痛的部分，神的爱心、慈容、亮光，都一一隐藏，叫救主在黑暗中承受神罚罪的怒气。被神弃绝，就是罪的结果。

现在我们罪恶的人性、灵、魂、体，都受了刑罚了。罪恶的人性在主耶稣圣洁的人性里，受了审判。而圣洁的人性已经在主耶稣里得胜了。罪人的体，罪人的魂，罪人的灵所应当得着的审判，都已经在主耶稣里审判过了。祂是我们的代表。我们藉着信心与祂联合。祂就是我们。祂的死，就是我们的死。祂的受审，就是我们的受审。在祂里面，我们的灵、魂、体，已经完全受审判了，也已经受刑罚了。就是我们自己亲自受刑罚，也不过是如此。从今以后，凡「在基督耶稣里的，就不再受审判了」。

这乃是祂为我们成功的。这乃是我们在律法眼光中的地位。「已死的人，乃是脱离了罪。」我们的地位，乃是我们已经在主耶稣里面死了。现在应当有圣灵作工，将这个事实，化作我们的经历。十字架乃是审判罪人——灵魂体——的地方，就是藉着祂的死和复活，神的圣灵能将神的性情分给我们。十字架担当罪人的罪罚，十字架估定了罪人的价值，十字架钉死了所有的罪人，十字架释放了主耶稣的生命。所以今后，凡人肯接受十字架的，圣灵就叫他重生，得着主耶稣的生命。

重生

人未重生时，他的灵是远离神的，是死的。按死的意思，是离生命。神就是生命最终的称呼。死既是离生命，而神又是生命，是死就是离神。人的灵离神如死，不能和祂交通。魂操纵全身，生存于理想中，或是刺激中，体的私欲和嗜好，叫魂反服从它。

人的灵原是死的，所以，灵应当复活起来才可以。主耶稣对尼哥底母所说的重生，就是灵的重生。重生不是身体上的事，如尼哥底母所想的；也不是魂里面的事，因为不只「罪身」是要灭绝的(罗六6)，并且「凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲(这是魂)同钉在十字上了」(加五24)。我们应当特别的注重，就是重生是将神的生命分给人的灵。就是因为基督已经为我们的魂赎罪，也已经除灭肉体的原则了；所以，我们这些与祂联合的人，就有分于祂复活——无死——的生命。我们与基督的死联合，而得祂复活生命的首步起点，就是在我们的灵里。重生完全是灵里面的事，与魂和体是没有关系的。

人在神造物中之所以特别的，并不是他有一个魂，乃是因为他有一个灵，而这个灵又是联合一个魂成功为一个人。这样的联合，叫人在宇宙中成为一非常突出的。照着圣经来看，单以人魂来说，人魂与神是没有关系的。人是以灵与神发生关系。神是个灵，所以拜祂的必须用灵。惟有灵能够与灵发生关系。惟有灵能敬拜灵。所以我们在圣经中看见：惟有灵能事奉灵(罗一9，七6，十二11)；惟有灵能知道灵(林前二9-12)；惟有灵能崇拜灵的神(约四23-24；腓三3)；惟有灵能从灵的神得着启示(启一10；林前二10)。

所以，我们必须记得：神是定规要经过人的灵来对付人，要藉着人的灵以成功祂的计划。然而，如果人的灵要这样的成全神的目的，灵当继续不断的与神自己有活泼的联合，而不可有一刻随从外面魂的情感、欲望、理想而行，以致违反这样神圣的律法。如果人一这样，死就来了，这个死，就是灵离开神的联合，而不能与神的生命相通。我们已经说过了，这并不是说，此后人就没有灵了，意思乃是灵将它高贵的地位，禅让给魂。人的灵听从「外面的人」的理想和欲望的催促，而失去它与神的交通，这就是死。「死在过犯罪恶之中」的人，就是「随着心中所喜好的去行」的人(弗二1、3)。

一个未重生人的生活几乎都是为魂所支配。在一方面，人就有忧惧、希奇、喜乐、骄傲、怜恤、宴乐、喜爱、诧异、羞耻、爱恋、懊悔、刺激、快活等情形。在另一方面，人就有理想、想象、迷信、疑惑、设想、研究、推求、查考、分析、沉思等的作用。在第三方面，人就有取得能力、财物、社会、自由、地位、名誉、称赞、知识等的欲望；而同时有许多的决断、倚靠、勇敢、忍耐、畏惧、寡断、自立、固执、主张等的事情。这些就是魂在情感、心思、意志三方面的作用。人生岂不是充满了这些么？然而人的得着重生，并不是从这些的作用来的。就是懊悔过犯，为罪悲伤，痛哭流涕以立志，这并不是得救。认罪、决心，以及许多宗教上的感觉，也并不是重生。就是理性上的断案，智力里的知识，心思里的接受，决志要得着那善的、美的和高尚的，也是魂中的作用，灵里可以尚是丝毫没有动静的。在得救的事上，人的理性、情感和主意，并不是根本的、基要的，乃是次要的、附属的，它们是仆人，并不是主人。所以，不论是从身体上的刻苦，或情感的冲动，意志的要求，心思的明白所生出的改造、进修，都不是圣经所谓的重生。圣经的重生是发生在比人身体和魂更深的地方里面的。是人在他的灵里得着圣灵将神的生命赐给他。

所以，每一个为主作工的人，应当明白：我们天然的才干，不会叫人得着重生，基督徒生活和工作，从起初一直到末了，总不能借重于魂的能力。不然所有的结果，就是在魂的境界而已，并不能再深达到人的灵里。我们应当靠着圣灵，将神的生命赐给人。

人用什么方法来得着这灵里的重生呢？

主耶稣的死，乃是代替罪人受刑罚的，罪人——灵魂体——所有的罪，都在十字架上，在主耶稣的身上，受过审判了。在神的眼光和目的中，乃是以主耶稣的死，算为世人的死，以祂圣洁的人性，代表所有罪恶的人性受死。但是在人这一方面，还应当有一个工作，就是用信心把自己——灵魂体——联合在主耶稣里。这意思就是说，算主耶稣就是自己，算主耶稣的死，就是自己的死，主耶稣的复活，就是自己的复活。这就是约翰福音三章十六节的意思。「一切信人(原文)祂的，得永生。」罪人必须以信心，「信入」主耶稣里，与祂的死联合，才能与祂的复活联合，才能盼望得着永生，就是属灵的生命(约十七3)，得着重生。

我们应当谨慎，切不要将主耶稣的代死，和我们的与主耶稣同死，分为两件事。注重知识上理解的人，就要如此。但是在灵命上，并不能如此。代死和同死是应当分别的，但切不可分开。人若相信主耶稣的代死，这人就已经是与主耶稣同死(罗六2)了。相信主耶稣代替我受刑罚，就是说相信我是已经在主耶稣里面受刑罚了。罪的刑罚乃是死。主耶稣所替我受的刑罚也是死，所以，我是已经在主耶稣里面死了。不然的话，就没有救法。祂代替我死，就是说我在祂里面死了，受过刑罚了。(相信这事实的人就有这经历。)

所以一个罪人相信主耶稣替死的信心，就是相「信入」基督，而与祂联合。虽然在许多的时候，他只看见罪恶刑罚的问题，而未明白罪恶能力的方面；但是，与主联合这件事，乃是每一个信主的人所共有的。没有与主联合，就是没有信主，就是与主无干的人。

这样的信入主，就是与主联合。与主联合，意即凡主所经历的，他都经历了。在这章(约三)圣经的前几节(14节)，主耶稣已经说出到底是与祂的什么联合的。就是与祂的被钉十字架，与祂的死联合的。每一个信主耶稣的人，(最少)都是在地位上与主的死联合了。但是，「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」(罗六5)所以每一个信主耶稣代死的人，乃是天然的与主耶稣(在地位上)同复活了。虽然他此时没有完全经历过主耶稣复活生命的意义，像他没有完全经历过主耶稣死的意义一般；然而，就是在这时候，神就叫他和主耶稣一同活过来，就是在这个时候，他就在主耶稣的复活生命里，得着一个新生命，得着重生了。

我们必须谨慎。不要以为人应当有如何与主同死同活的经历，才是得着重生的。圣经中只以为人一信主耶稣，就是已经重生的了。「凡接受祂的，就是信祂名的人，……乃是从神生的」(约一12-13。)

我们应当知道，与主同复活，并非重生之后所才有的经历。我们的重生，就是我们的与主同复活。因为主的死(换一句话说，我们与祂同死)，结束了我们罪恶生命的问题。主复活的时候(换一句话说，我们与祂复活的时候)，给我们一个新生命，使我们起首作基督徒。所以圣经才说，「神藉耶稣基督从死里复活，重生了我们。」(彼前一3)这样看来，每一个重生的基督徒，都是已经与主同复活的基督徒。不过，使徒在腓立比书三章告诉我们，一个基督徒还应当追求「晓得祂复活的大能」(10节)。许多基督徒是重生了，是与主同复活了，不过缺乏复活大能的表显而已。

所以，我们切不要将地位与经历混了。当一个人才相信主耶稣时，虽然他乃是最软弱的，最愚昧的，但是，神却把他放在一个地位上，以为他是已经与主同死，同复活，同升天，完全无缺了。在基督里蒙悦纳的人，都是像基督蒙悦纳一样，这是地位。但是，信徒不一定都有这样的经历。所以一个信主的人，他的地位乃是耶稣所有的经历，都已经是他的了。他的经历——最低的限度——乃是已经蒙重生了。人蒙重生，并非他经历过主耶稣的死、复活和升天到什么程度，乃是因他相信主耶稣。他的地位，叫他有重生的经历。虽然在经历上，他尚不完全知道基督复活的大能(腓三10)，但他却已经「与基督一同活过来……一同复活，一同坐在天上」(弗二5-6)了。

「人的灵是耶和华的灯。」(箴廿27)当重生的时候，圣灵来了，祂进入人的灵，好象把灯点起来一般。这就是以西结书三十六章二十六节所说的「新灵」。因为旧有的灵，像死了一般；现在圣灵把神的非受造的生命，放在里面，那灵就有生命活了。

人未重生，他的魂管治他的灵，他的「己」管治他的魂，他的情欲管治他的体。魂作了灵的生命，「己」作了魂的生命，情欲作了体的生命。人重生了，圣灵管治他的灵，叫他的灵能管治他的魂，能由魂管治他的体。圣灵作灵的生命，灵作全人的生命。

在重生的时候，圣灵叫人的灵活过来，并且更新这个灵。重生在圣经里的意思，乃是用以讲论一个人出死入生的那一步。这重生好象肉体的产生一般，乃是一次的，并且一次也就够了。就是在这重生的时候，人接受神自己的生命，为神所生，成为神的儿女。「更新」，在圣经里的意思，乃是用以说到圣灵藉着祂的生命，更充满的进我们里面，而完全胜过我们的肉体生命的那长久、继续、进步的工作。在一个重生人的里面，灵与魂原有的秩序，就得恢复了。

另有一点，是我们所应当注意的，就是重生并不只恢复我们到亚当未堕落前的光景，乃是更多。亚当当日虽然有「灵」，但这个灵乃是神所创造的。这灵并不是神自己非受造的生命——那是生命树所表明的。亚当与神并没有生命上的关系。他被称为神子(路三38)，不过也如天使一样，乃因他是神所直接创造的。我们信主耶稣的人，乃是「神所生的」(约一12-13)。所以与神是有生命上的关系的。父亲所有的生命，就是他儿子从他所得的生命。我们是神生的，所以我们自然有神的生命(彼后一4)。如果亚当肯接受神藉着生命树所要赐给他的生命，亚当就可以得着永生——这就是神非受造的生命。他的灵是从神来的，本来乃是永存的，至于这永存的灵，到底要如何永存，乃是看他如何对待神的命令，如何拣选而定。我们基督徒现今在重生时所得着的，乃是神的生命，就是亚当所可得而未得的生命，重生不只恢复人们灵魂原有混乱黑暗的秩序，并且叫人得着神超凡的生命。

人黑暗堕落的灵，蒙了圣灵的力，将神的生命加在里面叫它活过来，这就是重生。圣灵使人重生的根据，是在于十字架(请看约三14-15)。约翰福音三章十六节的永生，就是神的生命被圣灵放在人的灵里面的。因为这生命是神的生命，是永不会死的，所以得了重生的人，有了这生命，就说他得着永生了。什么时候神的生命死，什么时候人的永生亡！

人从重生以后，与神是有生产上的关系的。无论如何，人一次被神所生，神就不能说未曾生他；所以一次蒙神重生的人，永世虽长，决不能取消这关系、这地位，这是因人信主耶稣为救主得重生而得的，并非因人自己信主后的进步、属灵、圣洁而得的。神所赐给重生的人，乃是永生。所以这地位和生命，永远没有消灭的可能。

人重生就有神的生命。这是基督徒生活的起点，这是每个信徒的最低限度。凡没有因信主耶稣的死，而接受一超凡的生命，为自己本来所没有的生命者，无论他对于宗教、道德、学问，如何的热心长进，在神看来，那人还是一个死人。凡没有神自己的生命的都是死的。

有了重生为起点，属灵的生命就有长大的可能。这重生是灵命的初步。这时候的灵命乃是完全的，但不是成熟的。这生命的生机是完全的，可以达到最高的境界。但此时不过初生，所以尚未长大成熟。一个果子才生的时候，它的生命是完全的，但是还是生的。完全只完全于生机，但不完全于有机体的各部分。人的重生也是这样的。得了重生以后，在神的生命里尚有伟大的乾坤，可以让他进步无已时的。从此之后，圣灵就能带领他进前，一直到完全胜过体和魂的地步。

两等的基督徒

使徒在哥林多前书三章一节里，将所有的基督徒分为属灵的与属肉体的。一个属灵的基督徒，就是一个被圣灵住在他人灵里，掌管一切的基督徒。但属肉体的到底是什么意思呢？肉体，在圣经中就是用以讲一个未重生的人所有的天性和生命——就是整个未重生的人所包含的，就是他们犯罪的灵、魂、体中所包含的一切事物(罗七18)。所以一个属肉体的基督徒，就是一个已经重生，已经得了神的生命，而又无力胜过他的肉体，反被他的肉体所胜过的基督徒。我们已经知道一个堕落的人，他的灵是死的，乃是随着魂与体的支配；所以一个属肉体的基督徒，乃是随从他的魂和体去犯罪，去行事为人的基督徒。

信徒得着重生之后，若长久作属肉体的人，就神的救法在他的身上尚未显为完全。乃是当他在恩典里长大，到属灵的地位，救恩才要成全在他身上。在各各地的救法里，神已经预备好了救恩，叫每一个罪人都可以得着重生，每一个重生的人，都可以达到完全胜过「旧造」，成为一个属灵的人的地位。


第二部 肉体/第一章 肉体和救恩

第二部 肉体

第一章　肉体和救恩

「肉体」这字，在希伯来文是「巴撒」，在希腊文是「撒克斯」。这字在圣经中是常见的，其用法各有不同。其最重要的用法，就是用以指着一个未重生的人说的。我们看保罗所说的话，就很明白了。他说：「我是属乎肉体的。」(罗七14)不只他的性情，或者他全人的那一部分是属乎肉体，乃是「我」——我这个人——保罗的全人是属乎肉体的。他在第十八节又复申明这个意思说：「在我里头，就是在我肉体之中……」这节圣经说得很清楚，圣经中的肉体，就是指着人尚未重生时所有的一切说的。除此之外，(一)有的时候，这字乃是用以说人身体的肉，就是血骨之外，人身软的部分。(二)有的时候，这字意思乃指人的身子。(三)有的时候，是用以说世界一切的人。这几个意思，都是相连的。在起初的时候，人是灵、魂、体三合一成功的。魂作人的位格和感觉，在一方面，藉着灵体与物质界相联合，在另一方面，藉着灵与神灵界相联合。魂应当决定：它到底是要顺服灵，以与神和祂的旨意联合呢，还是顺服体和物质界一切的引诱呢？当人类堕落时，魂就拒绝灵的掌权，而变作体和它一切嗜好的奴隶。人就是这样变成肉体。灵失去它高贵的地位，成功为一个囚虏。魂既在肉体权力之下，所以，圣经就以为人是属乎肉体的，变成肉体了。魂既这样的作肉体的奴隶，所以，一切属乎魂的，都变为属乎肉体的。

(一)人的身体本来包含有肉、骨和血。肉就是那充满知觉的部分，我们就是藉着它接受物质的感觉。所以，一个属肉体的人，就是一个服从世界知觉的人。肉体所包含的，虽然有「肉」，但是，却不只「肉」而已，乃是那随从「肉」的知觉而行的人。

(二)人的身子无论死生，都是肉体；然而在灵意方面，「肉体」乃是指活着的身子，和叫这身子活着的生命说的。照着在这(罗七)底下所说的，我们知道肉体的罪，乃是与人的身体有关系的。「我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」(23节)在第八章里他又继续讲论如何可以胜过肉体。他说，若要胜过肉体的法子，就是「靠着圣灵治死身体的恶行」(13节)。所以，虽然肉体包含有魂与体，然而，「肉体」是特别与人物质的肉体，就是身体，大有关系的。就是因为这个，所以圣经用「撒克斯」以讲论人的精神的肉体，又用此字以讲论人物质的肉体。

(三)世人所有的，都是从肉体生的，所以他们都是属乎肉体的。圣经乃是以为世上所有的人，没有一个，不是属乎肉体的。众人都是为肉体(包括魂和体)所支配，都是随着体中的罪，和魂里的已，去行事为人。所以圣经说众人时，就不说众人，而说「众肉体」(这就是圣经中「凡有血气」这句话的原文)。因为世人都是属乎肉体的，所以「撒克斯」这字，既是指着人的肉体说的，又是指着人说的。

世人如何都变成属乎肉体的呢

主耶稣说：「从肉体生的，就是肉体。」(约三6)在这里我们看见，主耶稣告诉我们三件事：，什么是肉体？二，人如何成为肉体？三，肉体是有什么性质的。

什么是肉体？「从肉体生的，就是肉体。」谁是从肉体生的？人。所以人就是肉体。每一个世人，从父母一生下来，所本来、所天然有的一切，都是属乎肉体的。无论这人是如何的善，如何的有道德，如何的有才干，如何的仁慈，如何的聪明，他乃是属乎肉体的。无论这人是如何的歹，如何的不圣洁，如何的愚笨，如何的无用，如何的残忍，他也是属乎肉体的。人是肉体，意思就是人从生下来所有的一切无论是什么(不分好歹)，都是属乎肉体的，都是在肉体这境界之内的。一切在生下来时就已有的，或者才有雏形，等到后来才完全长大发展的，都是属乎肉体的。

人如何成为肉体呢？「从肉体生的，就是肉体。」人并不是学习变坏了，不是「习相远」，才成功为一个属肉体的人。人并非因为逐渐犯罪，后来才变为属肉体的。并非一个放纵情欲，随着心中所好的去行，完全受身体的恶欲所支配、叫压制、所征服的人，才是一个属肉体的人。主耶稣说，人一生下来，就是属肉体的。一个人是否属肉体，并不必看这人的行为如何，也不必看这人的性情如何，只看一件事就够了：他是从谁生的？世上所有的人，都是从父母生的，从人生的。世上没有一人不是照人道生的，每一个都是由人生的。所以照神的眼光看来，世人没有一个不是属乎肉体的(创六3)。所以，祂在圣经里就多次不称人为人，而称所有的人为「一切的肉体」，或「众肉体」。(请看本书的检字表。)人既都是从肉体生的，人怎能有一个不是肉体呢？所以照着主的话语来看，人是否属肉体的问题，并非看别的，只看他是否从肉体生的而定。人变成为肉体的缘故，乃是因为他是「从血气生的，从情欲生的，从人意生的」。并非因他自己怎样，他的父母如何，就是表明他是那一种类的人。

肉体的性质到底是怎样呢？「从肉体生的，就是肉体。」凡从肉体生的，无论如何，都是肉体。教育他，改良他，栽培他，以道德和宗教来范围他，都不会叫他变为不是肉体。因为从肉体生的，就是肉体。他既是肉体生的，他就是肉体。无论怎样用工夫，用能力，都是肉体。要他不是肉体，除非不用肉体生他。既用肉体生他，就不能叫他不永远常是肉体。人若不是从肉体生的，就可以不说；若是，就尽了世人所有的法子，尽了神的权能和神迹，总不会叫他变为不是肉体。主耶稣说「是」了，就是定规了。人是不是属乎肉体的问题，并不在乎人的自己，只在乎上文，就是他是谁生的？是什么生的？若是肉体生的，尽所有的计划要叫他改变，也是完全空的。因为他能从这一样变成那一样，天天变都可以，但是无论他外面怎样变了，变成什么样了，他还是肉体。

未重生的人

主耶稣已经说了，每一个未重生的人，只从人一次生的，都是肉体，都是在肉体的境界之内的。

在这个时候，他乃是「放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子」(弗二3)。因为「肉体所生的儿女，不是神的儿女」(罗九8)。魂听从身体私欲的引诱，随着它去犯许多不可言宣的罪恶；但因为人此时是向神死的(弗二1)，「在过犯和未受割礼的肉体中死了」(西二13)；所以虽然在罪恶的中间，尚丝毫不自知，也许尚洋洋自得，以为自己还是比别人更好的。实在说来，人们「属肉体的时候，那因律法而生的恶欲，就在他们肢体中发动，以致结成死亡的果子」(罗七5)。这无他，因为他「属乎肉体，已经卖给罪了」(14节)；所以他的「肉体顺眼罪的律了」(25节)。

肉体的能力是非常薄弱的——在犯罪和随从己意方面，却是非常有力的——所以，对于神所有的要求，没有一件能如神的意。这是因为「肉体软弱有所不能行的」(罗八3)。肉体不只是不能行神的律法，并且连服也不能。「原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。」(7节)然而，这并不是说肉体就任意放纵，神方面的事，都不顾念。因为属肉体的人，实在也有尽力行律法的。圣经并没有以为凡属乎肉体都没有一个行律法的，不过以为：「凡属肉体的，没有一人因行律法称义」(加二16)而已。属肉体的人，不行律法，自然普通；这是显明他们的属肉体；但神现在的定规，乃是人并非靠着律法称义，乃是因着信靠主耶稣(罗三28)；所以属肉体的人，就是来遵行律法，也不过表明他们是顺服神，是随从己意，要在神的义以外，再立一义(罗十3)，这样更表明他们是属乎肉体的。所以，无论怎样，「属肉体的人，总不能得神的喜欢」(罗八8)。这三个「不能」，断定一切属肉体的人的罪。

这个「肉体」，从神看来，是完全败坏的。这肉体是与情欲紧紧相连的，所以圣经就常说到「肉体的情欲」(西二23；彼后二18)。神的能力虽大，但祂却不能叫人的「肉体」改变性质，成为祂所喜悦的。祂自己说，「人既属乎肉体，我的灵就不永远和他相争。」(创六3)肉体的坏处，是超过神的能力，是神所不能改变的。圣灵也不能因着和肉体争战，叫它变为不是肉体。从肉体生的，就是肉体。然而却有人不明白神的话语，却打算改造、改良肉体。神的话是永远有价值的。因为肉体在神的面前是如此的不堪，所以神警告祂的圣徒说，「连那被肉体沾染的衣服，也当厌恶。」(犹23)

神知道肉体的实在情形是怎样，所以祂知道肉体是不可改变的。凡打萛修理自己的肉体，用许多克己的工夫，来帮助肉体变好的，都要失败。神知道肉体是不能改变、改良、迁善的；所以祂虽然欲救世人，却不在改变肉体这样事上着手。因为这个虽然让神来作，也是作不来的。神不改变人的肉体，然而神却给人以一个新的生命，以帮同祂带领肉体列死地。肉体应当死，这是救法。

神的救法

请读罗马书八章三节：「律法既因肉体软弱，有所不能行的。」这是属肉体的人中有道德部分者的实在情形。也许他们是很肯专心行律法的，但是他们乃是属乎肉体的，他们软弱，不能完全遵行所有的律法。「有所不能行的」，也许是行很多了，但是，尚是有所不能行的。这是一等的人。还有一等的人，就是完全不遵行神的律法的人，他们「体贴肉体，与神为仇，因为不眼神的律法，也是不能服」(7节)。然而律法的命令，乃是行就得生，不行就被定罪，受沉沦。行多少呢？完全。因为「凡遵守全律法的，只在一条上趺倒，他就是犯了众条」(雅二10)。因此，「凡有肉体的，没有一个因行律法能在神面前称义，因为律法本是叫人知罪」(罗三20)。人越欲遵行律法，越知道自己是充满了罪恶，不能遵行神的律法的。所以这节圣经(罗八3)的头一句，对我们说出世人的光景，是如何有罪的。

人都是有罪的，所以神现在打算救人。祂救人的法子，就是「差遣自己的儿子，成了罪之肉体的形状」。祂的儿子是没有罪，所以，惟有祂的儿子能够救人。「成为罪之肉体的形状」，就是说主耶稣的降生，取一人体，联合于人类里。神自己的儿子就是「道」，成了罪之肉体的形状，就是「成肉身」，所以这节圣经就是告诉我们以道成肉身。这里的要点，就是祂是神的儿子，所以无论如何，祂是没有罪的。下文并不是说祂「成为罪的肉体」，乃是说祂「成为罪之肉体的形状」。祂成了肉身，有了人罪体的形状。祂虽成了肉身，仍然是神的儿子，所以仍然是没有罪的。但是祂又有人罪身的形状，所以祂与世人所有属肉体的罪人，乃是最联合的。

道成肉身，作什么呢？「作了赎罪祭」。这是十字架的工作。祂的儿子乃是赎罪的。属肉体的人犯律法，不能成就神的义，所以他们应当沉沦，应当受罪的刑罚。主耶稣来到世上，取了罪之肉体的形状，与一切属肉体的人，完全联合，所以当祂死在十字架上时，就叫所有属肉体的人都向罪，都在祂里面受刑罚了。祂是无罪的，所以不必受刑，但祂受刑时，是有罪体的形状的；所以，祂以一个新种族首领的资格，叫所有的罪人都在祂里面受了刑罚。这是对刑罚说的。

属肉体者所当受的刑罚，有祂作赎罪祭了；但是，他们这个肉体充满罪恶，怎么办呢？「在肉体中定了罪案」。祂死是为罪死的，神叫那无罪的，替我们成为罪。主耶稣死时，是祂的肉体死的，「按着肉体说，祂被治死」(彼前三18)。祂的肉体死时，祂就叫祂肉体所负的罪，也都一同被钉死。这就是祂「在肉体中定了罪案」的意思。这一句话说平一点，就是「在肉体中定罪了罪」，或「在肉体中『定罪』罪」。定罪的意思就是审判，或是刑罚。罪的审判和刑罚就是死。所以这里的意思，就是祂在肉体中叫罪死。所以在此我们看见主耶稣死时，不单只为罪作赎罪祭，代替人的罪受刑了，并且将罪也刑罚了，罪已在主死时，在祂的肉身中受了定罪，所以凡与主的死联合的人，罪也在他这人的肉体中被定罪了，再没有权力害他了。

重生

神的救法，救人脱离肉体所当得的刑罚，和肉体的能力——都在祂儿子的十字架里作成功了。祂现在将此救恩摆在每一个人面前，凡愿意接受的，都有得救的可能。

神已经知道在人里面一点的良善都没有。肉体是不会叫祂喜悦的。肉体已经是完全败坏，丝毫没有修理的可能。肉体既是这样绝对的不堪收拾，祂若不在肉体之外，再给人以什么新的，祂就不能盼望人相信祂儿子之后，有什么能叫祂喜悦的。所以祂就当人相信主耶稣是替他死，接受主耶稣为他个人的救主的时候，以一个新的生命，就是祂自己非受造的生命给人。这就是圣经所谓的重生。神并没有改变我们的肉体，乃是将祂的生命赐给我们。人无论重生也好，未重生也好，他的肉体总是一样的败坏。罪人里面的肉体如何，圣徒里面的肉体也是如何。人虽然重生了，他的肉体并不因之而迁善。人得重生，丝毫不会影响肉体，叫他改良迁善。肉体无论如何，总是肉体，永无变化的一日。神并非利用祂的生命，去教育训练肉体，祂乃是藉着祂所赐给人的新生命，来胜过肉体。

这重生，乃是人与神所有实在生产上的关系。在原文重生的「生」字，乃是产生的生，意即我们乃是神所生的。我们的肉体如何确切是我们的父母生的，我们的灵命也如何确切是神所生的。产生的意思，乃是「将生命分给」；所以，说我们从神生的，就是说我们从神那里得着一个新生命。我们肉体的生命，如何是在父母生我们时所得着的，我们的属灵生命，也如何是在神生我们时所得着的。这生命是一个实在的生命。

我们已经知道我们人乃是属肉体的——灵死了，魂管理全人，照着身体的私欲去行，里面没有一点的良善——所以，神拯救我们时，必须在我们里面恢复灵的地位，好叫人能再与神交通来往。就是这样，当人信主耶稣时，神就将祂自己的生命放在我们灵里面，叫灵复活过来。所以主耶稣说：「从圣灵生的，就是灵。」(约三6)因为就是在这个时候，神的生命就是这里的灵，进入我们的人灵，叫人灵恢复了它的地位。圣灵就从此住在人的灵里，所以，人就被迁入灵的境界里了。灵现在复活过来，重新执掌欢柄。以西结书三十六章二十六节所说的「新灵」，也是说到人在重生时，所接受的新生命。

人得着重生的条件，并非什么一种的特别行为，乃是因相信主耶稣为救主。「凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女；这等人不是从肉体生的，不是从情欲生的，也不是从人意生的，乃是从神生的。」(约一12-13)信主耶稣为救主的人，就为神所生，就是神的儿女。

重生乃是灵命最低的限度。所有后来灵命的造就，都是以重生为根基的。若未重生，这人就毫无灵命可言。这人并不能盼望在灵命上长大，因为他还没有灵命。世人不将房屋建在空气的中间，照样我们也不能栽培一个尚未重生的人。教训一个未重生的人行善敬拜神，乃是教训一个死人如此作。因为他还没有生命呢。这样，就是打算修理改造肉体，就是要作神所不能作的事。每一个信徒应当确确实实的知道，自己到底已经得着重生了没有，已经接受一个新的生命，就是自己本来所没有的生命没有。重生并非修理旧肉体，叫它改变为属灵的生命。重生乃是接受一个绝对没有的生命。人若没有重生，他不能看见神的国。神国中一切属灵的奥秘，一切属天滋味，是他永远不能看见的。他无论如何改变，除了等候死亡和审判之外，并无别的结局。

人如何知道他自己重生了没有呢？约翰福音一章已经告诉我们，人得着重生，乃是因为他相信神儿子的名，而接受祂。神儿子的名，就是「耶稣」。「耶稣」的意思，就是「祂要将自己的百姓从罪恶里救出来」(太一21)，所以相信神儿子的名，就是相信祂为罪恶的救主，相信祂在十字架上的死，乃是为我的罪死的，要救我脱离罪的刑罚和能力的，这样的接受祂为我的救主。所以，人若要知道自己曾否重生，只要问说你曾否为一无倚无靠的罪人，来到十字架接受主耶稣为救主。如果有，你就已经重生了。凡相信主耶稣的人，都是蒙重生的。

新旧的争战

信徒重生之后，顶紧要的，就是当知道他从重生所得着的有多少，并他先天的秉赋还剩下多少。知道这些，才会叫他在灵程上一直进前。所以，我们要在这里说明人的肉体所包括的是什么，并主耶稣在祂的救赎里如何对付肉体中的成分。换一句话说，就是信徒在重生时所得着的是什么。

罗马书七章十四节说：「我是属乎肉体的，是已经卖给罪的的。」十七至十八节说：「住在我里头的罪……在我里头，就是我肉体之中。」看这两节圣经，我们就知道肉体的成分，是分为「罪」与「我」的。这个罪，就是罪恶的能力；这个我，就是我们平常所说的已。信徒若要明白属灵的生活，就对于肉体这两个成分，一点不能相混。

我们知道，主耶稣在十字架上，已经对付过我们肉体的罪。因此，圣经告诉我们说，「我们的旧人已经与祂同钉十字架。」(罗六6)所以，圣经对于罪恶的问题，没有一处叫我们去钉十字架，因为这是基督所已经成功的，并且是完全成功了，所以用不着人再去作什么。因此，圣经就叫我们应当算这件事是真的(罗六11)，我们便可以得着基督死的效力，使我们完全脱离罪的能力(罗六14)。

虽然圣经没有叫我们为着罪去钉十字架，但是圣经却告诉我们应当为着己去背十字架。主耶稣多次说，我们应当舍己，背起十字架来跟随祂。这是因为主在十字架上对付我们的罪，与对付我们的己不同。我们知道，主耶稣是在十字架上才为我们担罪的(以前并没有)；但是，主耶稣是一生舍己的，并非到十字架时才舍已。所以，信徒可以在一刻钟完全胜罪，但是，他需要一生来舍己。

加拉太书把这两方面——肉体与信徒——的关系，说得顶清楚。一面它告诉我们说，「凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。」(五24)这意思就是，当人属基督耶稣的那一天，他的肉体就已经钉了。人如果没有受圣灵的教导，就要以为说，那么肉体没有了。因为肉体已经钉了。但是，在另一方面，圣经又告诉我们说，「你们当顺着圣灵而行，就不放纵肉体的情欲了。因为肉体和圣灵相争，圣灵和肉体相争。」(五16-17)这里明明以为一个属基督耶稣的人，已经有圣灵住在他里头的人，还是有肉体的。不但还有肉体存在，并且是特别的有能力。这怎么说呢？这两段的圣经有冲突么？不。二十四节是特别注意肉体的罪方面的，十七节是特别注意肉体的已方面的。基督的十字架对付罪，圣灵藉十字架对付已。基督藉着十字架叫信徒完全脱离罪的能力，叫罪不再作主；基督藉着圣灵住在信徒里面，使信徒天天胜过自己，完全顺服祂。脱离罪是一件已经成功的事，舍己是一件天天正在成功的事。

信徒如果明白十字架完全的救法，就当他重生的时候，换一句话说，当他接受耶稣作救主的时候，就可以一面完全从罪得释，另一面得着一个新生命。所可惜的，就是许多的工人，并没有把神完全的救法摆在一个罪人面前，因此他只相信一半的救法，所以也只得着一半的救恩。罪赦免了，却没有能力不再犯罪。有的时候，救法是传得完全的，却因信徒只想得着赦罪的恩典，而不诚心的要脱离罪的能力，所以也就只能得着一半的救恩。

如果一个信徒在重生时，就相信完全的救法，而得着完全的救恩，就在他的基督徒生活里，少有对罪争战而失败的经历，要多有与己争战的经过。不过，这样的信徒顶少。我们虽然不敢说有多少，但是可以说是顶少的。更多的信徒，所得的是一半的救恩。所以他们的争战，几乎都是与罪的争战。并且也有的在才重生的时候，竟不知道什么叫作己的。

人还没有重生时候的经历，对于这个也是有关系的。许多人在未信的时候，就早有行善的倾向；(自然他们是没有能力的，是不能行善的。)良心虽然是比较光明，行善的能力却是薄弱的，争战就成为不可免的。世人所说的理欲之争，就是这个。当这等人听见完全的救法的时候，他们是很恳切的接受了脱离罪的恩典，如同接受赦罪的恩典一样。另有一般人，在未信之先，良心是黑暗的，是罪大恶极的，从来没有怎样用力打算行善。就当他听见完全救法的时候，要很天然的抓住赦罪的恩典，而忽略了(不是拒绝了)脱离罪的恩典。这一等人，在重生之后，要特别有与肉体的罪争战的经历。

为什么呢？因为这人一重生，一得着新生命，这生命就要叫人离开肉体的掌权，来顺服它。神的生命是绝对的，它非得着完全的权柄不可。它一入人的灵里，就要叫人脱离他从前罪恶的主人，而完全顺服圣灵。但是罪在这人里面乃是根深蒂固的，这人的意志虽然在一方面已经因着重生的生命而更新，然而因这意志是与罪与己联合的，所以在许多的时候，尚是倾向罪这一方面。因此，新生命和肉体就不免有极大的争战。因为这等人是顶多的，所以我要特别注意说到他们的经历。不过，我还要请读者记得，这样的与罪(与已有别)的长久争战而失败，是不必须的。

肉体所要的，乃是完全的掌权。灵命所要的，也非完全掌权不可。肉体要人永久归服自己，灵命要人完全顺服圣灵。肉体和灵命在在都是不同。肉体的性质，乃是属乎首先亚当的，灵命的性质，乃是属乎末后亚当的。肉体的动机，乃是属地的，灵命的存心，乃是属天的。肉体凡事都是以己为中心，灵命凡事都是以基督为中心。它们既这样不同，人就难免于时时与肉体争战。肉体要引人犯罪，灵命要引人行义；所以自重生之后，信徒因不知基督完全的救法，里面就常常有这争战的经历。

少年的信徒，当他看见自己里面如此争战之后，他真是莫名其妙。有的就因此而灰心，以为自己真是太坏，没法进前。有的就因此而疑及自己重生的真假。岂知就是因为他们是重生的，所以有如此的争战。本来肉体掌权，没有丝毫的干涉，并且因为灵已死了，所以虽然犯了许多的罪，也不觉得有罪。现在新生命来了，带着许多属天性质、欲望、亮光和意思。这新的亮光一进入人的里面，就显明出人本来是何等的污秽，何等的败坏。新的欲望就自然不愿长久败坏，长久污秽，就要按着神的意思去行。肉体自然要与灵命争战。这样的争战，就叫信徒觉得在他自己里面好象是有两人：各有各的意见与能力，彼此争胜。如果他们顺着灵命得胜了，他们就有许多的喜乐。如果肉体得胜了，就不免于自讼。这样的经历，就是证明他已经重生的。

神的目的，并非要改造肉体，乃是要除灭肉体。神将祂的生命在重生时赐给人，就是要藉着这个生命，除灭肉体的已。神所赐给人的生命，虽然是最有能力的；然而重生的人不过像婴孩一般，因为是才生的，尚是很软弱的，而肉体因掌权已久，权力非常之大；加之，还没有用信心去抓住神完全的救法；所以在这个时候，人虽然重生了，仍难免于属肉体。属肉体的意思，即尚为肉体所管理。并且最可怜的，就是人已经重生了，已经有天上的亮光照耀在他里面，知道肉体是可恶的，满心欲胜过它，但因力量微弱，故有所不能。这时真是流泪难过最多的时候，并且每一个重生的人，必定有新的愿望，要除灭罪恶，以叫神喜悦；然而意志又不能坚固，多被肉身所胜过，以致得胜时少，失败时多，此时怎能不痛恨呢？

保罗在罗马书七章所说的经历，就是此时争战的故事。「我所作的，我自己不明白；我所愿意的，我并不作，我所恨恶的，我倒去作……我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我……我所愿意的善，我反不作；我所不愿意的恶，我倒去作……我觉得有个律，就是我愿意为善的时候，便有恶与我同在：因为按着我里面的人，我是喜欢神的律，但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律」。他最末了的叹息，在许多有同样经历人的心里，真要同声响应：「我真是苦阿，谁能救我脱离这取死的身体呢？」

这争战的意义是什么呢？这争战也是圣灵管教的一种。神是已经为人预备了完全的救法。人不是因不知而得不着，就是因不要而不去得。神只能因人所信的、所接受的、所专一支取的给人。所以当人要求赦免并重生的时候，神就赦免并重生他们。神就是藉着这样的争战，使信徒来追求并抓住在基督里的完全得胜。信徒若因无知而得不着，经过这样的争战，就要去求知；圣灵就有机会将基督如何在十字架上对付了他的旧人启示给他，使他相信，使他得着。信徒若是因不要而不去得，他所有的真理，不过是在头脑里，经过这样的争战，就要知道徒知是无目的；因为失败频仍的缘故，就叫他羡慕来经历他已经知道的真理。

这一种争战是与日俱增的。这等信徒若不灰心，仍然忠心进前，就要有更猛烈的交战；非等到得着拯救，这样的争战是不会停止的。


第二章　属肉体的基督徒

每一个信徒，本来都可以像保罗一样，当他信而受洗时，就被圣灵充满(徒九17-18)。但是，因为许多的信徒对于基督所替他成功的死而复活的事实，没有切实的相信；同时对于圣灵所呼召来顺服死而复活的原则，也没有诚心的遵行。所以照着基督所成功的来说，他是已经死了，也是已经复活了；照着他作门徒的本分来说，也是应当向自己死，向神活着：但是他却仍然被肉体所辖管，好象一个没有死，也没有复活的人一样。这一类的信徒，可说是反常的信徒。不过，反常的信徒不是今天才有的，当使徒的时候就已经有了。哥林多的人就是一个例。我们可从保罗对哥林多人所说的话，看出来：

「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。你们仍是属肉体的，因为在你们中间有嫉妒、分争，这岂不是属乎肉体，照着世人的样子行么？」(林前三1-3)

使徒在这里，将所有的基督徒分为属灵与属肉体两等。实在属灵的基督徒，并非是了不得的基督徒，他们不过是按着常度的。属肉体的基督徒，才是不得了的基督徒，因为他们实是反常的。这些在哥林多的基督徒，已是基督徒了，然而他们并非属灵的，乃是属肉体的。在这章圣经里，使徒三次说他们是属肉体的。使徒藉着圣灵所赐给他的智慧，知道他应当先认识他们到底是属于那一等的人，才知道将什么道理传给他们。

照着圣经看来，重生乃是一个诞生。人得了重生，就是他的最里面，最深隐的灵得着更新，蒙神的灵住在里面。但必须经过一些时候，才会叫这新生命的能力达到外面来——从中心达到圆周。所以我们不能盼望一个在基督里的婴孩，有「少年人」的力量，或「父老」的经历。就是才重生的信徒，最爱主、最热心、最忠实的进前，然而总得有时候给他机会，叫他更知罪和己的可恶，更明白神的旨意和属灵的路程。许多时候，其中自然也有非常热切爱主的，非常喜欢真理的，但这仍不过是情感和心思的作用，尚未经火烧，未能耐久。一个才重生的信徒，无论如何，总难免属乎肉体的。因为圣灵虽然充满他，但是，他并不认识肉体。人不能除去肉体的工作，如果他不知道这些工作是从肉体出来。所以照着实在的情形来说，有许多才生的信徒，实在是属乎肉体的。

这样才信主的基督徒，圣经并没有盼望他立时变为属灵的。但是他若几年、几十年老不进步，停止于为婴孩的地位，那就是不应当的，并且是最可怜的。使徒在此说出在基督里为婴孩的是属肉体的之后，就说长久作婴孩的人，也是属肉体的。自然是如此。从前保罗以他们是属肉体，在基督里为婴孩的，但他们如今仍是属肉体的。按着时候而言，他们此时应当长大成人了，然而他们竟然枯瘪，终于为婴孩，所以他们仍然是属肉体的信徒。

一个信徒属肉体的情形，进入属灵的情形中所目的时候，并不像如今人所设想之多。哥林多的信徒，从完全罪恶的外邦人，改变为基督徒，还没有数年之久，而使徒已经以他们作婴孩太久了！属肉体太久了！他们应当早就已属灵了。基督救赎的目的，就是要除灭一切的阻碍，叫圣灵完全管理全人，叫他属灵。这样的救赎，是不会失败的。圣灵的能力，也并非寻常的。属肉体的罪人，如何能成为重生的信徒，照样重生而尚属肉体的信徒，也能变为属灵的。最可怜的，就是现在的信徒，有的不只几年继续为婴孩，并且有的竟然几十年，都是依然故我，毫无进步的。并且就是有会在几年中进入属灵的生命的，就很惊奇的以为这是非常了；岂知这不过乃是平常——最平常不过——按部就班的长大而已。读者，你已经信主几年了呢？你已经属灵了没有？我们切不要作一个老年的婴孩，叫圣灵担忧，叫自己损失。凡已重生的信徒，都当切慕完全属灵的生命，应当在凡事上让圣灵作主，好叫他在最短的时间中，带领我们进入神所为我们预备的。切勿空废时日，老不长进。这样长久的为婴孩而不长大，也是罪有攸归的。大概有两个原因：若不是看守灵魂的人，只注重神的恩典，和信徒在基督里的地位，而不勉励信徒追求灵性的经历，或不知道在圣灵里的生命，以致不能引导他所看守的人进入更丰盛的生命中；就是因为信徒自己对于属灵的事，不大有趣味，以为得救已经是够好了，或对寻求属灵的事，没有完全的饥渴，或知道了条件，而因代价太大就不肯出，因此教会中偌大的婴孩就不少了。

属肉体的人到底有什么特征呢？长久为婴孩(来五11-14)，就是头一个的特征！婴孩的期间，最多不应当过几年的。人得重生，乃是因为相信神的儿子，为他在十字架上的赎罪；他这样相信的时候，就应当同时相信他自己是已经与救主一同钉死的，好让圣灵释放他脱离肉体的权势。不知道这个，自然就难免于多年属肉体。

不能接受属灵教训，乃是第二个特征。「弟兄们……我是用奶喂你们，没有用饭喂你们，那时你们不能吃，就是如今，还是不能。」哥林多人，自夸其知识智慧，是非常之高大的。我们知道，当日诸教会中，恐怕哥林多乃是最有知识的教会。保罗因着他们「知识都全备」(一5)的缘故，就为他们感谢神。如果保罗将属灵的道对他们说，他们句句都能领悟。但是，这不过只在于心思里！虽然他们都知道了，却不能叫他们得着能力，叫他们在生命上表明出来。恐怕今日有许多属肉体的信徒，他所明白道理，真是不少，也许还会把属灵的道传给别人听，但是他自己还未属灵！真实属灵的知识，并非奇妙深奥的思想，乃是因信徒的生命与真理联合起来，在灵性上所得的实在经历。聪明是无用的，热切欲知真理，也是不够的，乃是一个完全顺服圣灵的生命，才能盼望圣灵教训他。不然，不过是脑袋里互相授受而已。这样的知识，并不会叫一个属肉体的人属灵。反之，属肉体的生命，叫他所有的知识也变成属肉体的。这样的人所缺乏的，并非更多属灵的教训(因为使徒以为这是不必说的)，乃是一个顺服的心，愿意将生命交与圣灵，听从祂的命令，来走十字架的道路，属灵的知识，对于此等人，不过坚固他属乎肉体，帮助他自欺，以为自己是属灵的。「不然，我怎么能知道这么多属灵的事呢？」「但你所知道的，究有几件是从生活里学习得的，或者不过就是思想出来的呢？」愿神施恩给我们！

还有一个最大属肉体的凭据。「你们仍是属肉体的。」为什么缘故呢？「因为在你们中间，有嫉妒分争，这岂不是属乎肉体，照着世人的样子行么？」嫉妒和分争的罪，乃是属乎肉体的凭据。在哥林多的教会，彼此分争，以为我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的(林前一12)。然而，有的却是为基督而争，以为我是属基督的，这也是属肉体的作为！肉体的精神，乃是嫉妒与分争。以这样的精神，来高举主，也是属肉体的！所以宗派的夸张，最好的话，也不过是婴孩的咿唔。教酓的分裂，并非别的缘故，神在此说，乃是因为缺乏爱心，随从肉体。道不过是题目而已。

属肉体的人，乃是世上的罪人，他们尚未重生，他们的魂和体，作他们的主人，所以他们属肉体。如果信徒也属肉体，就是照着世人的样子行了。世人自然属肉体。才重生的，若属肉体，情有可原，但是，照着你们信主的年日来看，你们当早就属灵了，为何尚照着世人的样子行呢？

时常照世人的样子而失败，而犯罪，就是表明这人是属肉体的。如果信徒尚未胜过他的癖性，脾气，尚是自私，尚是与人争执意见，尚是存留好胜的心，尚是不赦免人的罪，尚是说话不用完全的爱心，就无论他所知道的灵道有多少，自己设想的灵历有多少，作工是如何热心而有功效，他还是绝对的属乎肉体。

属乎肉体的意思，没有别的，就是「照着世人的样子行」。我们应当自问，我是否已经完全不照着世人的样子行念？如果在你的生命上，尚有许多世人的样子在，你就尚是属肉体的。我们切不要争执一个名词，以为我们是属灵的，或是属肉体的。如果我们不是为圣灵所管理的，就是有了属灵的称呼，究有何益呢？这是一个生命的问题，并非一个称呼阿。

肉体的罪

使徒在罗马书七章里所奋斗的，乃是与在身体里的罪奋斗。他说：「罪趁着机会引诱我……罪叫我死……我已经卖给罪的……乃是住在我里头的罪作的。」(11、13、14、17、20节)信徒属肉体的时候，多是被这里面的罪所胜过，以致有许多的争战，犯出许多罪来。

我们人身体的工夫，总括来说，可以分为三部分：一是补养，一是生育，一是保。这三件当人未堕落之先，都是正当的，没有罪恶才杂在里面的。但是自从人犯罪，里面有罪性之后，这三者就成为犯罪的媒介。就是因为要补养，所以世界就以饮食引诱我们。人类最初所受的试探，就是在食物这件事上。当日知识善恶果，如何诱惑夏娃，今曰饮食的宴乐，也如何成为肉体罪恶。我们切不要轻看饮食这件事，因为许多属肉体的信徒，就是在这一点，也不知如何失败过了。属肉体的哥林多信徒，也是因为饮食的缘故，叫许多的弟兄跌倒(林前八)。因此当日教会的执事和长老，必须是在饮食的事上得胜方可(提前三3、8)。惟有属灵的人，才知道在饮食上专心的人无益处的，所以他的或吃或喝，无论作什么，都当为荣耀神而行。

第二的生育，当人堕落后，就变作人的情欲。在圣经里面，情欲与肉体，是特别相联的。就是在伊甸园里，贪吃的罪，也是立刻就引起情欲和羞愧的。保罗在哥林多前书里，也是将此二者相连在一起(六13、15)，他并以为醉酒和污秽是有关系的(9-10节)。

还有一部分就是人的自。罪掌权之后，身体的能力显出它的刚强来，以图自存；凡摧残我们的安乐和舒服的，都在反对之列。人所谓的脾气，所结的怒气和纷争的果子，也都是从肉体来的，也是属肉体的罪。由自这件事，因为有罪在里面主动的缘故，也不知道在直接和间接里生出多少的罪恶来。就是因为保存自己的利益，自己的存在，自己的名誉，自己的意见，和自己其它千百的事，就生出世界上许多最黑暗的罪恶来。

如果我们将世上许多的罪恶，一一拿来分析，就要见得大概都是与这三部分有关系的。一个属肉体的基督徒，就是一个被这三部分，或这三部分中之一所管理的人。世人都是被身体的罪所管理，但这也无奇，因为他们尚未重生，尚是属乎肉体的。但一个重生的基督徒，若仍时胜时败，脱离不了罪恶的权力，长久属乎肉体，那就是反常的。信徒应当让圣灵鉴察他的心，好叫他被神的亮光所照耀，知道在他肉体中有什么是圣灵的律，和天然的律所不许的，有什么是阻碍他的节制和自治的，有什么是辖管他，叫他不能自由在灵中服事神的。这些罪恶，若不除去，就没有进入属灵生命里的可能。

肉体的事

肉体有许多的出路，对于神那一面，我们已经看见了，它是加何与神为敌，如何不能叫神喜欢；但是这个若非有圣灵所示，信徒和罪人就不知道肉体在神面前是这样的无价值，这样可恨恶，这样的污秽的。乃是当神自己藉着祂的灵叫人知道肉体的实情时，人才有神的眼光以对待肉体。

但是，属肉体在人这一方面的表显，乃是人人所可得知的。人若不自如恕，若不随着「肉体的喜好」(弗二3)去行事为人，像从前一样，就要看出肉体自人一方面的表显，是何等的污秽的。加拉太书五章十九至二十一节，将肉体的罪列为一单，叫人没有误会的可能。

「肉体的事是显而易见的。就如奸淫，污秽、邪荡、拜偶像，邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、宗派(原文)、嫉妒、醉酒、荒宴等类。」

照着这一张的罪单来看，使徒说，「肉体的事是显而易见的」，凡愿意看明白的，都能看见。人若要知道自己到底是否属乎肉体的，只问他看自己有否行出肉体的事。一个属肉体的人，他并不必完全有这单上所载的一切行为，才算是属肉体的，只要他有一件，就足以断定地是属肉体而有余了。因为如果肉体已经不掌权了，但这一件是从什么地方来的呢？一件肉体的事的存在，就是证明肉体的存在。

这里所说许多的罪，大约可分为五类：(一)极乎污檅的身体上的罪，如奸淫、污秽、邪荡。(二)与撒但的往来，与它有罪恶的超凡交通，如拜偶像、邪术。(三)罪恶的脾气和癖性，如仇恨、争竞、忌恨、恼怒。(四)宗教上的分门别类，如结党、纷争、宗派、嫉妒。(五)放纵嗜好，如醉酒、荒宴。这些罪，都是有目共睹。凡有此者，都是属肉体的人。

我们将这些罪分为这五类之后，我们看见有的罪，好象是比别的罪更为高尚一点，有的好象是比别的更为污秽一点。但是无论人的眼光如何看法，在神看来，这些罪都是由一个恨——肉体——生出来的。不管是污秽的肉体，或是文明的肉体。有的时常犯最污秽的罪的信徒，他们自然知道他们是属乎肉体的；但是最难的，就是那些能胜过比较上更为污秽的罪的人，他们多以为自己是胜过别人的。他们很不容易自认以为尚是属肉体的。他们以为他们并没有多人污秽的罪，所以他们就以为自己已经没有随着肉体而行了。岂知「肉体」总是「肉体」，无论它的外表如何文明。「争竞、结党，纷争、宗派」，虽然在表面上好象是比「奸淫、邪荡、污秽、荒宴」，更为清洁许多，然而它们同是一棵树所结的果子。愿我们在这个时候，将这三节圣经的话，一一在神面前祷告过，好叫神开启我们的眼目，叫我们认识自己。愿我们因着这样的祷告而自卑，愿我们祷告至流泪，祷告至为我们的罪伤悲，知道我们不过都是顶冒虚名为基督徒，为属灵的基督徒，而其实在我们的生命，尚有许多属肉体的行为。愿我们祷告至心发火热，愿意除去一切属乎肉体的，好叫神施恩给我们。

圣灵首一步工作，乃是叫这样的人为罪「自己责备自己」(约十六8)。一个罪人如果没有圣灵叫他知罪，他的眼目就不能看见自己的罪的可恶，而逃避将来的怒气，来归服基督。但是一个这样的人应当有第二次的知罪；基督徒还应当为他的罪「自己责备自己」。如果我们不是看见我们个人属肉体的特别情形的可恨可恶，而生自责的心，我们就永久不能成为一个属灵的人。哦！我们所犯的罪，虽然不同，但我们的属肉体总是无异的。现在乃是我们应当用时间谦卑俯伏在神的面前，愿意让圣灵重新叫我们为罪自责的时候阿！

死的必要

这样的信徒越得着圣灵的光照，叫他知道属肉体景况的可怜，他与肉体的奋斗，就也越厉害，然而他失败也越常，实在是越显明。在他失败的时候，圣灵就更将他肉体的罪恶和软弱显明绐他看，叫他因此就更自怨自艾，而决心与肉体中罪恶争战。这样连环的苦恼，为时很是不少，乃是到了最末后，因为明白了十字架更深的工作，才得着拯救。

圣灵如此的带领这样的信徒，叫他经过许多的失败和怨艾，乃是深有意思的。因为在十字架未作深的工夫之前，人必须先有一番的预备，才能毫无阻碍的接受十字架的工作。圣灵如此的引导信徒，就是要作预备的工夫。

按着这样的信徒的经历而言，神虽然以为肉体是无可救药的，败坏不堪的，然而信徒并非如此看法。也许在心思里知道神的估价是这样的，然而他总无一种明白属灵的眼光，以为肉体真是污秽败坏的。他可以设想神所说的是真，但他尚未知道神所看的不错，因此信徒就常有修理肉体之举，这并非明说的，但事实真是如此。

许多这样的信徒，因为不明白神的救法的缘故，所以打算用争战的法子来胜过肉体。他们以为胜负的解决，是在于能力大小的问题，所以他们就满心盼望神赐给他更大的灵力，好叫他能胜过他的肉体。这样的争战，或者经过不少的时候，但是，总是胜少败多，眼见没有完全征服肉体的可能。

在此当儿，信徒就一方面进行与之争战，一方面就打算将肉体修理进善，或训练驯良。他们祷告，他们读经，他们设立许多的规章，他们盼望能够冶服、改变、克制肉体，他们立定许多不可拿、不可尝、不可摸等类的规条，他们(无意中)以为肉体的坏处，不过是缺乏规矩、文化和教育，他们如此的叫它受属灵的训练，最后应当不再为患了。岂知这些规条，在克制肉体的情欲上，是毫无功效的(西二21-23)。

就是因为信徒虽然在一方面好象是要除灭肉体，然而在另一方面，他们的行为好象又是要修改肉体；所以圣灵就不得已让信徒去失败，去交战，去难过，去自讼，叫他经过这样的光景数次、十数次之后，知道肉体是不堪救药的，他们自己的方法是无用的，应当有另一种的救法才可以。他从前在心思里所知道肉体的不堪，现在才在经历上知道。

如果信徒忠心诚心信神的话语，而诚心求圣灵将神的圣洁显现给他看，叫他在神圣洁的亮光中，认识他肉体的实在景况，圣灵也必定肯如此作。这样，也许可以叫他少经过那交战的苦处。但是，这样的信徒，真是不多！人都是要用自己的方法！总是不相信自己到底是坏到这个地位的！然而这功课，总是不可不学，所以圣灵就忍耐的叫信徒在经历上一点一点认识自己。

现在我们看出来了，我们不能服从肉体，不能修理肉体，不能教育肉体，无论什么属灵的方法，都不能叫肉体稍微一变其性质。那么应当怎么作呢？叫它死。这是神定规的法子。乃是藉着死，并非藉着别的。我们要争战，要改变，要立志，要用其它说不尽的法子，以胜过肉体；但是神说：死，若死，就都好了。不是得胜，乃是死。

这是最有理由的。我们人所以成为肉体的缘故，乃是因为是从肉体生的。「从肉体生的，就是肉体。」从什么地方进来，就应当从什么地方出去。得着的法子，就是失去的法子。我们既是从肉体生的，就成为肉体，那么，我们若死了，我们就要脱离肉体。死是独一无二的方法。因为已死的人，是脱离了罪(罗六7)。比死差一点的都不行。惟独死才有救法。

因为肉体乃是最污秽的(彼后二10)，所以，就是神都不能叫它改变。除了叫它死以外，并无其它的办法。就是主耶稣的宝血，也不能把人的「肉体」洗干凈的。所以我们在圣经里，只看见主耶稣的血，洗我们的罪——罪恶——总没有宝血洗肉体的事。肉体，乃是要钉死的(加五24)。就是圣灵，也不能叫肉体改良。所以，祂不住在属乎肉体的罪人里面(创六3)。就是住在信徒里面，也并非为要帮助肉体进化，也不过是与肉体交战而已(加五17)。「圣膏油(圣灵的预表)不可倒在人的肉体上。」(出卅32)这样看来，我们许多的祷告，求主叫我们会变好，会进步，会有爱心，会多服事主，岂非都是没有意思的么！我们许多的盼望，以为最好我们后来能至成圣的地位，能天天与主同在，能在凡事上荣耀主的名，岂非都是虚空的么！真的，我们千万不要修补肉体，叫我们的肉体与神的灵合作。肉体命定结局乃是死。惟独将肉体交与死地，我们才能得着拯救，不然，我们就要永作它的奴仆。


第三章　十字架和圣灵

有许多的信徒——可说大多数的信徒——都没有在信主的时候就被圣灵充满；反在信主多年之后，仍然被罪恶所纆累，成功一个属肉体的信徒。我们在底下所说属肉体的信徒如何得着解救，乃是按着哥林多信徒和许多像哥林多信徒的人的经历而说的。我们并非说信徒必须先信十字架代替的工作，然后才信十字架联合的工作。不过是因为有许多的信徒，他们在当初对于十字架没有清楚的启示，所以只信了一半的真理，所以还得有一次再信另一半的真理。读者如果是完全相信了十字架两方面的工作，就这一段对于他并无什么深的关系。如果他像大多数的人，只信了一半，就这一段对他是绝对必须的。不过我们要读者明白，十字架两方面的工作，不是必须分作两次相信的；乃是因为人信差了，所以才有第二次信的必须。

十字架的拯救

使徒在加拉太书第五章里，说出许多属肉体的事之后，就继续说：「凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。」(24节)这就是救法。信徒现在所注重的，和神所注重的，大不相同。信徒所关心的，乃是「肉体的事」(加五19)，乃是属肉体一件一件的事。他乃是注重他单个的罪，今日怒气，明日嫉妒，后日争竞。他所忧伤的，所盼望得胜的，乃是某件某件的罪。但这不过是一棵树所生的果子而已。你摘去一个——莫说摘不去——它又生一个，生生不已，终无得胜之日。神所注重的，乃是「肉体」(五24)，并非肉体的事。如果把树弄死了，还怕它结果么？信徒都是打算如何对付过犯(果子)，而忘记了对付肉体(树根)，所以就不免一罪未治清楚，而一罪又来。我们现今应当对付罪的根源。

在基督里的婴孩，尚是属乎肉体的，应当更深认识十字架的意义。因为神的工作，乃是将信徒的旧人，与基督同钉死，以致凡属基督的人，「是已经把肉体的邪情私欲，同钉在十字架上了」。不论是肉体，是肉体中强有力的情欲，都一起钉在十字架上。从前就是藉着这个十字架，罪人得着重生，知道自己的罪，都被主所赎；现在也是藉着这个十字架，属肉体为婴孩的基督徒——也许已经重生多年了——得着拯救，以脱离肉体的管辖，好叫他能随从圣灵而行，不再随从肉体而行，以致在不久的时候，能够成为一个属灵的人。

这样，人类的堕落，和十字架的工作，真是遥遥相对。后者的救恩，恰好为前者的救药。一病一医，若合符节。一面藉着救主代替罪人死在十字架上，赎去人的罪，叫圣洁的神能公义的赦免罪人。另一面藉着罪人与救主同死在十字架上，叫他不再受肉体的管束，能叫他的灵重新掌权，叫体作外面的仆人，叫魂居间作媒介——叫灵魂体恢复他们原有的秩序。

如果我们不先明白这节圣经所说的死，到底是怎么一回事，我们就仍然得不着拯救。愿圣灵作我们的启示者。

「凡属基督耶稣的人」，就是每一个信主的人。凡信主得重生的人，都是属主的。不管这人的灵性程度如何，不管他工作如何，也不管他曾否从罪得释放，曾否完全成圣，曾否被肉体的私欲所胜过，这些一概都不管。在此所管的，就是这人曾否与基督有生命上的联属，换一句话说，就是他重生了没有，再换一句话说，就是他曾否信主耶稣为救主。他如果已信，就不管这人现在灵性的景况如何，不管他得胜或是失败，这个人是「已经把肉体钉在十字架上了」的。

这里并非道德的问题，也非灵性的问题，并非知识的问题，也非工作的问题；只有一个问题，就是他是否属基督的。如果他是，他这个人「是已经把肉体钉十字架了」。不是正去钉，也不是将去钉，乃是「已经」钉了。

我们应当看准了，这里所说的，并非经历的问题——不论你的经历怎样，乃是神的事实。「凡属基督耶稣的人」——软弱也好，强壮也好——都「是已经把肉体钉在十字架了」。你说，你还会犯罪，神说，你已经钉十字架了。你说，脾气尚在，神说，你已经钉在十字架上了。你说，你私欲厉害，神说，你的肉体已经钉在十字架上了。请你现在不要注意你自己的经历，先注意神对你说的话。你若不听不信神的话，天天看你自己的经历，你就永不能有肉体钉十字架的经历。不要理自己的感觉和经历吧。神说你的肉体已经钉了，就是已钉了。先听信神的话，才能有经历。神对你说：「你的肉体，已经钉十字架了。」你应当回答说：「阿们，是的，我的肉体，是已经钉在十字架上了的。」你这样作，就要看见你肉体真钉死了。

哥林多的信徒，犯奸淫、嫉妒、纷争、结党、涉讼，并犯了许许多多的罪，乃是属乎肉体的。但是，他们乃是「在基督里为婴孩的」，所以仍是属基督的人。难道这样的信徒，他们的肉体，也已经钉在十字架上么？是，就是属肉体的哥林多信徒的肉体，也是已经钉在十字架上的。这怎么说呢？

我们应当知道，圣经并没有叫我们去钉十字架，乃是对我们说，我们是「已经」钉十字架的人。因为并非我们自己单独去钉，乃是与主耶稣同钉的(加二20；罗六6)。既是同钉，就主耶稣在什么时候钉十字架，我们的肉体，也是在什么时候钉十字架。并且我们的钉十字架，并非我们自钉，乃是主耶稣在祂钉死的时候，也将我们带到十字架上去。所以照着神的眼光看来，我们的肉体，乃是「已经钉在十字架上了的」。这件事在神看来，乃是已经作清楚的，已经成功了，已经是一个事实了，所以无论人有无经历，神总是说，「凡——每一个——属基督耶稣的人，是已经把肉体钉在十字架上了。」我们若要得着肉体钉死的经历法子，并不在乎注重经历——自然这也是不错的，但是，不要以太大的地位给它——乃是在乎相信神的话语：「神说我的肉体已经钉了，我相信我的肉体是钉了。」「神说我的肉体已经钉在十字架了，我承认神叫说的是真。」这样，我们就要得着经历。应当先注重神的事实，后注重人的经历。

哥林多的人，在神的眼光看，他们的肉体，是已经和主耶稣一同钉在十字架上了的。但是，他们并没有这经历。大概就是因为他们未明白神的「事实」。所以，我们要得着拯救的第一步，就是照神的眼光来对待肉体。不是将要把肉体钉在十字架上，乃是已经钉了。不是随着自己所见的，乃是凭着所信的——信神的话。如果我们在这一点上——肉体已经钉了——立定，我们就能进前，在经历上对付肉体。如果我们不是不管一切的灵程，而毫不摇移的站在这事实上，以为我的肉体无论如何都是已经钉在十字架上了，我们就没有得着实在经历的可能。要得经历的人，应当先不顾自己的经历，只相信神的话，才能得着经历。

圣灵与经历

「我们属肉体的时候……恶欲在我们肢体中发动，以致结成死亡的果子；但我们……死了。」(罗七5-6)所以，肉体再不能管辖我们。

我们已经相信，已经承认我们的肉体，乃是已经钉在十字架上了的；现在——并非在此以前——我们应当注意我们经历的问题。虽然注重经历，然而我们在神面前的事实，还是坚决的持着。因神为我们所成功的，和我们经历神所成功的，乃是不可分开的两件事。

神所能作的，祂已经都作了，已经都成功了。现在的问题，只问我们如何对待祂所已作的，对待祂所已成功的持何态度。祂已经将我们的肉体钉在十字架上了，不只在名义上，并且是在实际上钉在那里。如果我们肯相信，肯运用我们的意志，拣选神所为我们成功的，那件事就要在我们的生命上变成经历。并不要我们去成功，因为神已经成功一切了。并不必我们去钉我们的肉体，因为神已经把它钉在十字架上了。现在的问题，就是你相信这个是实的否？你要这个成功在你的生命里否？如果我们相信，我们要，我们就当与圣灵同工，来得着这经历。歌罗西书三章五节说：「所以要治死你们在地上的肢体。」这就是得着经历的法子。「所以」这两字，是跟着上文说的。三节说：「你们已经死了，」这是神为我们所成功的。就是因为「你们已经死了，所以要冶死你们在地上的肢体」。第一个死，乃是我们在基督里的地位事实，第二个死，乃是我们所实有的经历。我们看出这两个死的关系。现在信徒对于肉体的失败，就是在于看不出这两个死的关系。有的就是光要冶死他的肉体，先注重他死的经历，然而他的肉体，却越冶越活。有的就是光晓得自己的肉体是已经和主耶稣一同钉在十字架上的，而不再追求实验。此二者，都不能有肉体钉死的经历。

我们若要治死我们的肢体，我们必须有根据方可，若徒恃己力，虽然非常热心追求经历，却不能得着经历。我们信徒晓得肉体已经和主同死了，而不将主所为我们成功的实用出来，我们就要看见信徒的知也是无补于事。要治死，必须先明白死，知同死必须实行治死。此二者是相辅而行的。知道了同死的事实，就以为已经满足了，就以为现在什么都是属灵的，肉体已经消灭了，乃是自欺。然而，反之在自己治死自己肉体的恶行时，太重看了恶行，而不取肉体是已经死了的态度，也是虚空。当治死时，若忘记是已经死了，就什么都治不死。所以，乃是因为「你们已经死了」，你们已经和主耶稣同死了，乃是因为主耶稣死时，已经将你们肉体钉在十字架上了；「所以」，你们现在应当实行利用主的死，来治死肢体上所有的行为。这「治死」，乃是根据于「已经死」。治死的意思，就是利用主耶稣的死，来执行每一个肢体的死刑。主的死，好象是最有权威的死，最会致人死命的死，凡遇见它的无不死；所以我们既是与祂的死联合，我们肢体上如有那一个地方受试探，要发动私欲，我们就可实用这个死，以对付那个肢体，叫它立时死——治死它。

这意思就是信徒与主联合的死，已经在他的灵里，成为实在的了。(基督的死，是最有能力，最能活动的死。)现在信徒应当将在他灵中那个确切的死拿出来，以应付他肢体中一切的作为——因为他肢礼中的恶欲，无论同时，都是可以发动的。这属灵的死，并非一劳永逸的，什么时候信徒不儆醒，或失去信心，什么时候肉体就又要发动。如果信徒要叫他全人完全效法主的死，就不能不这样的时常治死他肢体的作为，好叫那在灵中的，也能达到体来。

但是，我们怎能有能力，如此的将主的死加在我们的肢体上呢？罗马书八章十三节说：「靠着圣灵治死身体的恶行。」信徒要治死他身体的恶行，乃是靠着圣灵，叫他与基督的同死变成经历。当信徒以主的死来治死他身体的恶行时，必须相信圣灵，叫十字架的死，在信徒所要治死的那一点上，成为实在。信徒的肉体，与基督一同钉在十字架上，乃是一个成功的事实。现在不必再去钉了；不过是身体的恶行，如果似要发动，就应当有圣灵将主耶稣的十字架为我们所成功的死，加在那个恶行之上，叫它被主死的能力所冶死。肉体的恶行，无时无地不是要从我们的身体上发表出来，所以，若非圣灵将主耶稣圣洁的死的能力，加在信徒的身上，信徒就不能得胜。如果信徒这样的治死他的恶行，住在他心里的圣灵，最终就能完成神的目的，叫人的「罪身灭绝」(罗六6)。乃是当婴孩的信徒如此认识十字架，他才能脱离肉体的掌权，才能在复活的生命中与主耶稣联合。

从此以后，信徒就应当「顺着圣灵而行，就不放纵肉体的情欲了」(加五16)。我们应当注意，无论主的死如何根深蒂固的扎入我们的生命里，断无一刻我们能盼望我们可以不必儆醒，以免恶行在我们肢体上暴动到什么程度。无论何时，信徒一不顺着圣灵而行，而为圣灵所引导，他就是立刻随着肉体而行。罗马书七章五节以后，乃是神所启示给我们看的肉体真相，就是信徒自己的真柑。如果信徒有一刻停止而不顺着圣灵而行，他就立刻变成这里所说的样子。有的人，以为罗马书七章乃是站在罗马书第六章和第八章的中间，信徒一经过第七章，一进入第八章的圣灵生命里，第七章就成为过去的历史了。实在说来，第七章和第八章，乃是同时并行的。无论何时，信徒不按第八章顺着圣灵而行，就立刻有第七章的经历，所以保罗在七章二十五节说：「这样看来，我以内心顺眼神的律，我肉体却顺服罪的律了。」「这样看来」，就是结束他在七章二十五节以前所有经历的话。在二十四节以前，他乃是失败的，到了二十五节，他才得胜。但就是在他失败而又得胜之后，他说，「我以内心顺服神的律」，意即我的生命，乃是要神所要的。「我肉体却顺服罪的律」，无论他的内心如何顺服神的律，他的肉体总是顺服罪的律。无论他如何脱离了肉体(25节上)，但他的肉体总是顺服罪的律(25节下)。这意思就是肉体永远都是肉体。无论我们在圣灵的生命里如何长进深入，然而肉体尚未改变其性情，还是顺服罪的律，所以，虽然我们没有顺着肉体而行，然而我们若要被圣灵引导(八14)，而不再受肉体的压制，我们总要治死我们身体的恶行，总要顺着圣灵而行。

肉体的存在

我们应当注意一下，就是肉体虽然可以叫它死，叫它「不生效力」(六6灭绝的原文)，然而它还是存在的。人若以为他们能消灭罪性的存在，将肉体从我们里面薅拔出来，乃是最大的错误。这样的道理，就引人入了迷途。重生的生命，并不改变肉体；十字架的同钉，并不叫肉体化为乌有；住在灵里的圣灵，并不强迫人不再随着肉体行事。无论是肉体或是人所称的「属肉性情」，乃是时常存在信徒里面的。信徒同时履行叫它可以作工的条件，它就要立时活动。

我们已经看见了人的身体，与肉体是何等的相联合。所以当我们未脱离这个身体之先，我们总不能脱离我们的肉体，以致它无论如何，都无再活动的可能。从肉体生的，就是肉体。我们因诞生从亚当败坏所得的身体，若未变化之前，我们断不能有肉体从我们里面薅拔出来的事。我们身体尚未得着救赎(罗八23)，乃是等到主耶稣再临的时候，才得着救赎(林前十五22、23、42、51-56；帖前四14-18；腓三20-21)。所以我们一日在身体里面，我们一日免不了要儆醒提防身体中肉体的作为。

我们应当知道，我们行事为人，最多大约也不过像保罗一样。他说：「我们虽然在肉体中行事，却不凭着肉体争战。」(林后十3)因为他尚有身体，所以他尚在「肉体中行事」。但因为肉体和它的性情，乃是败坏不堪的，所以他并「不凭着肉体争战」。他在肉体中行事，却不「随从肉体行事」(罗八4)。在信徒未脱离身体之前，他总不能脱离肉体。他照着物质而言，乃是在肉体活着(加二20)；在精神方面，必须「不凭着肉体争战」。如果保罗尚有肉体，可以——不过他不而已——给保罗凭着争战，就谁能说他没有「肉体」了呢？因此十字架与圣灵，乃是不可须臾离的。

因为这点的关系甚大，所以我们不得不注重，不然，信徒就要流入假冒，或怠惰，以为他们的肉体，已经没有了，所以他们乃是完全圣洁的，用不着儆醒。在此有一事实，就是重生成圣的父母所生的儿女，也是属乎肉体的，需要重生，一如世人一样。没有一个人能说，成圣信徒所生的儿女，是用不着重生的，不是属乎肉体的。主耶稣说：「从肉体生的，就是肉体。」(约三6)如果生出来的是肉体，就证明生他的也是肉体！因为惟有肉体会生肉体。所以儿女的属肉体，就是证明父母尚未脱离肉体。圣徒所以将堕落的性情传给他儿女的，乃是因为这堕落的性情，是他自己所原有的。他们并不能将他们在重生时所得的神性传给他们，因为这神性并非他们自己的，乃是每一个人由恩自从神得着的。信徒的儿女，所以有罪性的缘故，乃是因为信徒有罪性而传给他们。这个明显的事实，证明圣徒里面的罪性，乃是常存的。

照此看来，我们知道一个在基督里新造的人，并非在今生就恢复到亚当未跌倒前的地位，因为不说别的，只说他的身体，尚未得救赎，已是一件确定的事(罗八23)。一个新造的人，乃是尚有罪性，尚有肉体的人。有时他的感觉，他的欲望，不是完全的，多是比亚当无罪时更为卑下的。除非人的肉体，从人里面薅拔出来，人总不能有完全的感觉，欲望和爱心。人总不能达到无犯罪可能的地位，因为肉体还在。信徒若不随着圣灵行事，而为之留地位，它就要再掌权。但是，我们不要小视了基督所成功的救恩。圣经里有许多地方告诉我们说，从神生的，就不能把罪。这个意思就是从神生的，而为神所充满的人，乃是没有犯罪的倾向的；并非说，绝对没有犯罪的可能的。我们说，木头是不能沉的，意思是说木头没有下沉的倾向的，并非说，木头是绝对没有下沉的可能的。因为浸水的日子过久，可以使它下沉；一个孩子的手也可以使它下沉。但是，一槐木头的本性，是不会下沉的。照样，神是拯救我们到没有倾向犯罪的地步，但并没有救我们到没有犯罪可能的地步，信徒如果还是充满了倾向罪恶的心意，这就是证明他还是属乎肉体的，还未得着完全的救恩。主耶稣会使我们不倾向罪恶，同时我们还应当儆醒；因为无论是受世界的浸染，是受撒但的试探，仍是有犯罪的可能的。

信徒应当明白他在一方面，乃是基督里新造的人，有圣灵住在他的灵里，有耶稣的死在他身上活动，有成圣的生命。然而在另一方面，他还是有罪恶的肉体，他尚能觉得肉体的存在，和它的污秽。他有成圣的生命，乃是因为他藉着圣灵用十字架的死，来治死他肢体的作为，叫肉体不能活动；并非因为他没有肉体了。看了信徒以罪性传给他的儿女的事实，我们就知道我们现今所得的，并非亚当无罪时的天然完全，也知道肉体的存在，并不叫信徒不成圣。

信徒都当承认，就是信徒最圣洁的，也有软弱的时候：罪恶的思想，无意的可以进入他的心思，话语可以无心的出口，意志可以觉得艰难降服主，自己可以生出自用的心。这些都是肉体的工作。信徒若受基督的管辖，而不为肉体安排，他就可以有长久胜过肉体的经历。所以信主的人应当知道，这肉体是无论何时都可以恢复它的权势的。「肉体」并没有从身体革除出去，不过身体因着我们奉献给主(罗六13)的缘故，已经离开肉体的管辖，而为主所管辖。我们如果顺着圣灵而行——指着不容罪在身上掌权的态度(罗六12)，就无论罪恶的设想如何的来，总不能叫信徒失脚，他总是自由的。身体如此不为罪性所管辖，就是自由作圣灵的殿，作神的圣工。信徒得着自由的法子，就是信徒保守自由的法子。乃是因为信徒以生死关头的「是」答应神，以生死关头的「不」答应肉体，而接受主的死，而得着自由。所以在今生尚未脱离身体之前，这个向神的「是」，和向肉体的「不」，总要时常继续。没有一个信徒，现在能达到不受肉体试探的地位。所以，敏锐的眼光、儆醒、祈祷，有时并且禁食，乃是必需的，以叫他知道如何随着圣灵而行。

但是，信徒不应当降低神的目的，和自己的盼望。信徒有犯罪的可能，但信徒绝对不可犯罪。主耶稣已经替我们死了，也已经将我们的肉体和祂同钉十字架了；圣灵也已经住在我们里面，要将主耶稣所成功的显为实在在我们的身上。我们有绝对不受肉体管辖的可能。它的存在，乃是呼召我们儆醒，并非叫我们投降。十字架已经完全将肉体钉死了，我们现在若肯靠着圣灵，冶死我们身体的恶行，我们就要经历十字架的成功。「弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。」(罗八12-13)神既然有这样的恩典和救法，我们若仍旧顺从肉体活着，那错误就都是在乎我们。既然有这样的拯救，我们就并非和从前一样，好象欠肉体的债，必须还它一般。我们现在已经不必了。我们若再顺从肉体活着，乃是我们要如此，并非我们当如此了。

在许多生命成熟的圣徒中，曾有长时期完全的得胜。肉体虽然存在，但是它的效力，实等于零。它的生命、性情、活动，已经被信徒藉着圣灵，用主的死来冶死，叫肉体达到一个虽有若无的地位。因为治死的工作是作得这样的深，这样的实在，而信徒的顺着圣灵而行是这样的忠心，这样的长久，就叫肉体虽然存在，却无丝毫反抗之力，好象连叫它再来激动信徒都是很难的。这样完全胜过肉体，是每一个信徒所能达到的。

现在，这里有个警告：「你们若顺着肉体活着必要死；若靠着圣灵冶死身体的恶行，必要活着。」因为救恩完全的缘故，所以，弃绝这救恩，乃是无可推辞的。这里所有的关系，都在这两个「若」字。神那一方面，不能再作什么了，祂已经成功了一切。现在只看人这一方面，如何对待神的工作。你们虽然重生了，「若顺着肉体活着，必要死」，要失去你灵性的生活，虽生犹死一般。「你若靠着圣灵」活着，你也应当死，不过是在基督的死里死。如果以基督的死，来治肉体一切的作为，那真是死。然而你若非这样死，就要那样死，总要一死。到底要那一个死呢？肉体活着，圣灵(在实在的景况上)就不能活着。到底要那一个活呢？神与你叫安排的，乃是你的肉体所有的能力和活动，都放在主耶稣十字架死的能力底下，我们现所缺乏的，并不是别的，乃是死。我们应当少说生命，让我们先说死。因为没有死，就没有复活。我们愿意顺服神的旨意么？愿意让基督十字架实验在我们的生命里么？若然，我们就当靠着圣灵治死身体一切的恶行。


第四章　肉体的夸耀

肉体的另一方面

肉体的作为，就是如以上叫说的这么多么？除此以外，肉体再没别的工作么？肉体就是如此的在十字架能力之下不再活动了么？以上所说的，多是注重肉体的罪恶方面，就是人身体方面的私欲，尚未注重到肉体的另一方面。我们从前已经说过肉体所包含的，有魂的工作，和身体的私欲。身体这一方面，我们已经说过了。但是，魂这一方面，我们尚未清楚一说。虽然身体这一方面，所有污秽的罪，乃是信徒所当除的；但是，魂部分的工作，在神看来，败坏也是不亚于身体，也是应当拒绝的。

按着圣经来看，「肉体」的工作，是分为两种的(然而都是肉体的工作)：不义与自义。肉体不只生出罪恶，并且生出道义。肉体不只污秽而已，并且也有许多清高的。肉体并不只有情欲，并且有善念。这个就是我们现在所要看的。

「肉体」这两字，乃是圣经用以称呼我们人败坏的天性或生命——魂和体的。当神造人的时候，乃是将魂放在灵和体的中间，就是在属神圣或属灵，和属觉官或属世的中间。它的责任，乃是溶化此二者，给以各所当得的，使此二者有相通的可能，盼望因这完全的和合，叫人最终能得着一的灵体。但是魂竟然顺从觉官的试探，就脱离灵的权柄，而受体的支配。此二者，就紧合而成为「肉体」。这肉体，不但是「没有灵」，并且是直接与灵反对的。圣经说：「肉体与灵争战。」(加五17)

肉体这样的与灵和圣灵反对，乃是有两方的。肉体在犯罪，在违逆神，在破坏神的律法的事上，表明它是与灵反对的。肉体也是在行善，在顺服神，在遵行神旨意的事上，而与灵为敌。因为在肉体的「体」部分中，自然乃是充满罪恶和情欲的，所以当它发表出来时，就犯许多的罪，叫神的圣灵忧愁。但是肉体的「魂」部分，并非如体之污秽的。魂乃是人生活的原则，乃是人的己，乃是包含有人的意志、心思、情感等机关的部分的。魂的工作，在人看来，不一定都是污秽的。它不过专注于自己的意思、思想、爱恶和感觉而已。它所有的工作，不一定都是犯污秽的罪，不过只以自己为中心而已。独立、自立，乃是魂工作的特性。所以肉体的这一部分的行为，虽然非如另一部分的污秽，然而也是与圣灵为仇敌的。肉体要以自己为中心，己意就居在神旨之上。虽然是服事神，但并非照着神的法子而服事，乃是按着自己的意思。自己行自己眼中所看为美好的。自己乃是一切行为的原则。所有人所谓的罪，也许没有犯，并且是尽力遵守神的命令的，但是「自己」是一切活动的中心。这个己的诡诈和强大，真是有出人意料之外的。肉体不只在得罪神的事上，是与灵为敌的，就是在现在服事神的事上，在要得神欢心的事上，也是出它自己的能力，而不单让灵引导，而不全赖神施恩，而为圣灵的仇敌，而扑灭圣灵。

我们在环围我们的人中间，颇能看见有许多的人，他们天然是很良善的，很忍耐的，很仁爱的。信徒所恨恶的，乃是罪，如果他们能脱离了罪，叫他不再有肉体的事，如加拉太书五章十九至二十一节所记的那就好了。他们所爱慕的乃是义，所以他们就尽力行义，愿意有加拉太书五章二十二至二十三节的九而一的果子。但危险就是在此。信徒没有学习如同恨恶他的肉体——整个的肉体，只想脱离肉体所发出的罪恶。他知道拒绝肉体的行为，他不知道应当除灭肉体的自己。要点就是：肉体所作的，不只是罪恶而已，肉体也是会行善的。肉体若行善事，肉体就尚是活着的。人如果死了，他所能行的善，和他所能行的恶，就应当都和他一同死掉。如果他尚能行善，这人就当然未死。

我们知道人本来都是属乎肉体的，按着圣经的教训，世上没有一人不属肉体的，因为罪人都是从肉体生的。但是我们也知道有许多的人，当他未重生之前(或者竟然始终没有信主重生)，就已经有许多善行了。他很仁爱，很忍耐，很良善，好象一生下来就是如此的。注意：照主耶稣的话(约三6)来看，这人虽然是这样好的，但是他尚是属肉体的。所以这个事实对我们证明，肉体是会行善的。

肉体会行善，我们可看使徒对加拉太人所说的话：「你们既靠圣灵入门，如今还靠肉体成全么？」(三3)加拉太的信徒，是陷入靠肉体行善的错误的。他们已经靠圣灵入门了，但他们不继续靠着圣灵以得着成全，而打算自己行义(律法的义)以得着成全。所以，使徒如此问他们。所以我们看得很清楚，就是肉体是会行善的。如果加拉太信徒的肉体只会行恶，自不必保罗问他们，他们自知道肉体的罪恶是不能成全他们靠圣灵所入门的。他们既然要靠着肉体去成全圣灵所开始作的工，就证明他们是要以肉体善义的行为，来进行到完全的地位。他们真是尽力而行义，只是使徒在此表明给我们看，肉体的义行，乃是与圣灵的工作大不相同。人靠肉体所作的，乃是靠着自己作的，乃是不能成全圣灵所动工的。

使徒在前一章就说出很重的话了：「我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。」(二18)他这话是指着人得救，得着圣灵以后，要靠肉体——自己——去行律法的义(16-17、21节)说的：「我素来所拆毁的」，就是指着我们素来都是以为人不能靠自己的行为得救说的。使徒素来都是拆毁罪人的行为，以为他们的行为不能救他们。「若重新建造」，意思就是现在又去建造——现人已经不靠着自己的行为得救，并且也已经信主称义了，而我们又去建造我们从前所拆毁人的义行，以为你们现在应当(自己)行义。他说，若是这样，「就是证明自己是犯罪的人」。所以在此，使徒是告诉我们罪人如何不得因着行义得生；得生之后，也如何不能因着肉体的义行而得完全。如果有这样的事，就是证明他自己还是罪人。这证明给我们看肉身所有的义行如同是空的。

并且，我们在罗马书八章看见「属肉体的人，不能得神的喜欢」(8节)，就可知属肉体的曾打算叫神喜欢。这自然也是肉体的义行。不过不能叫神喜欢而已。我们应当深深的知道，肉体是会行义的，并且是最会行义的。乃是因为我们太常以为「肉体」的意思，乃是情欲，所以我们以为它乃都是污秽如情欲的。岂知肉体的意思，自然包含情欲，这是指着那一方面说的。而魂这一方面，在意志中，在心思中，在情感中，所有的行为，不一定都是污秽如情欲的。并且「情欲」这两字，在圣经中，也不一定都是污秽的。因为加拉太书五章十七节：「圣灵和肉体相争」，原文「相争」这两字，就是「情欲」——圣灵发情欲反对肉体。所以，情欲在圣经中并非完全污秽的，不过有坚强的欲望而已。

凡一切在人没有重生以前所已作得到的，或者所能作得到的，都是肉体的工作。所以肉体是不只会行恶的，也是会行善的。信徒的错处，就是在此：他只知道肉体的恶，应当除去，他却不知道肉体善，也应当除去。他不知道肉体的恶行，如何是属乎肉体的，肉体的善义，也如何是属乎肉体的。肉体就是肉体，也总是肉体，无论它是行善行恶。所以现在信徒的危险，乃是在于不知，或不愿除去，几一切属乎肉体的，而只知或愿除去肉体中之不善的。现在的功课，就是肉体的善，并不比肉体的恶稍微不属肉体一点。二者都是属乎肉体的。肉体的真善若不除去，就无论如何，信徒总不能脱离肉体的权力。并且肉体若会行善，而信徒也让它行善，不久信徒就要看见，肉体又要行恶了。如果自义没有除去，不义随后就到。

肉体善工的性质

神这样的反对肉体，因为祂知道肉体的实情。神的目的，乃是要信徒完全脱离旧造，在经历上完全进入新造。肉体无论善恶，总是属乎旧造的。肉体所行的善，和新生命所行的善，有一个大分别。肉体是以自己为中心的，自己会行善，自己出力行善，不必倚靠圣灵，不必谦卑，不必等候神，不必祈求神，只要自己立志，自己思想，自己去行，这样自然就难免以荣耀归给自己，以为「现在比从前好得多了」！「现我自己真是不错了」！并且这样的行为，并不引人亲近神，反在暗中自高自大。神是要人无倚无靠的来到祂的面前，完全服降祂的圣灵，谦卑的、倚赖的等候祂。以自己为中心的肉体良善，在神面前看来总是恶的，因为这不是圣灵的工作，不是主耶稣的生命所发出来的，乃是人自己的作为，并且以荣耀归给自己的。

使徒在腓立比书三章三节说到「靠着肉体」，「靠着」，在原文乃是「相信」。他说他自己并不「相信肉体」。肉体最大的工作，就是自信！自以为能因此不倚赖圣灵了。基督的钉十字架，乃是神的智慧，但是，信徒却自信其智慧。他可以读圣经，传圣经，也信圣经，然而这些，都是藉着自己心思的能力，并没有以为应当绝对的求圣灵指教。多少的人，自信他们已经得着所有的真理，虽然他们所有的，不过都是从人听来的，从自己搜求来的！虽然其中属乎人的，比属乎神的更多！虽然他自己并没有受教心，愿意等候神，让神在自己的光中，启示祂的真理！

基督也是神的能力。但是在基督徒的工作中，有多少是自恃的呢！人的法子，人的安排，比在神面前等候的时候更多。预备条段的时候，竟倍蓰于接受从上头来的能力的时候。并非没有传扬真道，没有承认基督的身位和工作为我们唯一的希望，没有荣耀祂名的意思，但只因自信肉体，叫许多的工作，在神面前成为死的。在我们的言论中，我们注意到人的智力，将我们的理论，讲到十分完满；以合适的比喻，以及种种的话语，以激动人的情感；以聪明的劝勉，叫人立志。但是实在的结果，在什么地方呢？在这样的工作中，有几成是倚靠圣灵的，有几成是倚靠肉体呢？肉体怎能以生命晹给人呢？难道旧造也有能力足以帮助人得着新造么？

自信自恃，乃是肉体良善工作的性质。「倚靠」乃是肉体所作不来的事。肉体性急受不住倚赖的迟延。肉体永远不会在自觉有能力的时候倚靠神。肉体就是当最无望的时候，还是劳碌打算，要想出法子来。肉体从来没有无倚无靠的感觉。信徒若要明白肉体的工作，不要别的，只在此试验一下够了。凡不是从等候神来的，乃是属乎肉体的。凡不必倚靠圣灵就会有的，就会作的，乃是出乎肉体的。凡自己可以作主，自己可以随意，不必寻求神的旨意的，乃是属乎肉体的。凡不必有无倚无靠的心，而没有完全倚靠的心的事，都是肉体作的。然而，这并非说，这些事乃是歹的，不属乎正道的。无论一件事是如何的好，如何的属神——就是读经、祈祷、敬拜、传道，若不是有十分倚靠圣灵的心而为之，就是出乎肉体的。肉体只要它能存在，能有活动的机会，什么事它都肯作，就是顺服神它也肯！在肉体所有工作的里面，无论好到什么地位，「我」字总是大的，不过有时隐显不同而已。它总不肯承认自己的软弱无用。就是闹成了笑话，还是不相信自己不能。

「你们既靠圣灵入门，如今还靠肉体成全么？」这一句话表明一个大真理，就是起首好的，属圣灵的，不一定继续都是好的，都是属圣灵的，并且，信徒的经历告诉我们，起首属灵的，是很容易的转入属肉体的。多少时候，当一个道理才得着的时候，乃是圣灵所赐的，但过了一些时，这个道理竟然变作肉体的夸张。当日的犹太人就是如此。多少时候，就是在顺服主的事上，在新鲜舍己的事上，在得着能力以救人的事上，起首真是靠着圣灵，过了不久，却以神的恩典为自己的荣耀，就将属乎神的算为自己的，就是在行为方面也是如此。在起初的时候，乃是神圣灵切实的工作，以致有一个大改变，从前所恨恶的，现在喜悦；从前所喜悦的，现在恨恶；但是再过去不久，「自己」就偷着进来了；如果不是将这些的行为算为自己有的，而自己称羡，就是失去倚赖圣灵的心，变了大意，存着自恃的心，而继续进前。在信徒经历中，有千百的事情，起首都是以圣灵为主，而过了一时，却以肉体为主。

为什么缘故，有许多神亲爱的儿女们乃是最竭力寻求完全奉献的生命，最愿意得着更丰盛的生命，而又失败呢？许多时候，在听人讲道，与人谈话，读属灵的书，或私祷的时候，主亲自显现，叫信徒看见在主里面满足的生命乃是完全可能的。信徒也觉得这生命力是最简单的，最甘美的，从今以后，应当再没什么可以拦阻他得着这个生命了。真的，经历来了！他得着从前所未有的祝福、能力和荣耀。何等的美好。但是，可怜！不久就过去了。为什么缘故呢？信心不完全么？奉献不专一么？但是信心与奉献真是确切为主的。为什么缘故变成这样呢？损失的原因，和恢复的法子，颇耐人寻味。实在无他，只因着相信肉体，只因着肉体欲完全圣灵所起首的。乃是以己来代替圣灵。己要在前头领，盼望圣灵来帮助。圣灵的工作和地位，被肉体所侵占了。并不完全信靠圣灵引领，完成一切的工作，也不等候祂。这就是要不舍己而跟从主耶稣。这就是一切失败的根源。

接踵而来的罪

信徒若这样的自信，而以肉体的力量来完成圣灵的工作，就不特完全属灵的生活不能得着，而时时飘流；并且，在不久的时候，他就要看见，他从前所胜过的罪恶，现在又来了，我们若乍见这样的话语，我们或者就要惊奇。但是实在说来，肉体在什么地方事奉神，什么地方罪的能力，就更强壮。法利赛人为什么自高自用，而为罪的奴仆呢？难道非因他们行义太多，太热心事奉神么？使徒为什么责备加拉太人呢？他们为什么有肉体的行为呢？难道不是他们要有行为的义么？难道不是因为他们要以肉体的义完成圣灵所动的善工么？少年信徒的危险，就是当他明白十字架对身体方面，对罪方面的拯救之后，就停止那里，而不进前再将他们自己，所有为善的能力，也完全交于死地，以致他们后来又坠入肉体的罪恶中。当主叫信徒能够胜过罪恶之后，最大的错误，就是不以得着的法子来保守他所得着的，而在不意中，以自己的行为，和自己的立志，为保守的方法。这个也许有一时的效力，但是，不久信徒就要看见自己又陷入从前所陷入的罪，也许外面的形式与从前稍有不同，然而，罪总是一样的。此时他若不是灰心，以为他不能侵入有胜罪的经历，就是假冒——用法子遮盖他自己的罪。而不诚实承认自己犯罪。这样的失败，缘故在那里呢？肉体如果可以作你行义的能力，肉体也可以作你犯罪的能力。凡属乎自己的，无论是善是恶，不过都是肉体的外表。它若没有机会犯罪，它也愿意行善；但它既有机会行善，它在不久的时候，就要犯罪了。

撒但就在这里欺骗神的儿女。如果信徒长久持守「肉体」钉十字架了的态度，他就没法想。因为「肉体乃是撒但的工厂」。如果「肉体」——不只肉体的一部分——是在主死的能力底下，撒但就要失业。所以，他肯让信徒的罪恶这一部分交给死，而迷惑信徒留下良善的部分；因为他知道如果肉体良善的部分尚在，肉体的生命就尚存，他尚有工厂作工。到了后来，再收回他从前所已经失去的。他知道如果肉体能在事奉神的事上胜过圣灵，肉体就也能在服事罪的事上得着，而且保守这个同样的胜利。这就是许多信徒从罪得释放而又堕落到服事罪的原因。如果在敬拜的事上不是灵完全真实不断的管理和引导，在平常的生活上，灵也就没有能力可以引导管理。如果我向神尚未舍己，我对人也就不能舍已，不能胜过恨恶、脾气和自私。此二者是相联而不可分开的。

加拉太的信徒就是因为不知道这个，所以他们竟陷到「相咬相吞」(五15)的地步，他们不只要靠着肉体成全他们靠圣灵所入门的，并且「希图得着肉体的外貌体面」(六12)，而「藉着肉体夸口」(13节)。自然他们对于肉体善行方面的成功实不少；但是，他们对肉体恶行方面失败，也是甚多。他们并不知道如果肉体的自用、已意，尚能服事神，它也就能服事罪。如果信徒不能禁止肉体行善，他就不能禁止肉体行恶。最好不犯罪的方法，就是不自己行善。他们因为不知道肉体的败坏是至于何极，所以他们就在愚昧中想要利用肉体。岂知肉体随从私欲时，和行善而夸口时，都是一样的败坏。他们一方面要靠着肉体成功圣灵所起始的，而另一方面要除灭肉体的邪情私欲，结局不过是不能作神所要他们作的。


第五章　信徒对待肉体最终的态度

神对肉体的眼光

在这个时候，信徒最好就是重新记起神对于肉体的断案是什么，主耶稣说：「肉体是毫无所益的。」(约六63)肉体的罪，和肉体的义，都是毫无所益的！凡是生自肉体的，无论是什么事物都是肉体，总不会叫它不成肉体。讲台上的肉体，堂座间的肉体，祷告中的肉体，奉献中的肉体，读经中的肉体，唱诗中的肉体，行善中的肉体，神告诉我们说，都是毫无益处的！不管信徒如何相信肉体，但是神说无益，于灵命无补。肉体不能成就神的义。

「体贴肉体的乃是死。」(罗八6)在神看来，在肉体里头是有灵性的死的。除了将肉体交给十字架以外，别无办法。无论肉体会行什么善，会怎样的思想、计划，会如何得着人的称许，但是，在神看来，在所有从肉体出来的上面，都有大书特书的「死」字。

「体贴肉体的是与神为仇。」(罗八7)肉体乃是与神完全反对的，并没有调和的可能。不只肉体所发生的罪恶，乃是如此，就是肉体最高尚的思想和行为，都是与神为仇的。犯罪自不必说，就是行义也是离神独立而行的。

「不服神的律法，也是不能服。」(罗八7)作得越好，而离神越远。世上有几个善人肯信主耶稣的呢？实在自义并非义，乃是不义。神圣径的教训，无论如何，人自己总作不到。无论好歹，他总是不服神的约束的。歹，犯律法；好，要在主耶稣之外另立一义，而失律法的本意。「律法本是叫人知罪。」(罗三20)

「属肉体的人，不能得神的喜欢。」(罗八8)这是最终的定规。无论人的行为好到什么地步，但是，凡是出乎自己的，总不会叫神喜欢。神只能喜悦祂的儿子；除祂和祂的工作以外，没有人，也没有人的工作，能得神的喜欢。自己肉体所作的，也许是甚好的，但是，只因其是用自己的能力，是从自己而出，神就不喜欢。人可以想出许多的方法去行善，去改良，去进步，但是，这些行为，既是从肉体出来的，神是不喜欢的。不只对一个未重生的人是这样，就是一个重生的信徒，他如果是藉着自己作的事情，无论如何的美好，如何的有功效，神总是不喜欢。神所喜怒的，并非善恶的问题，乃是源头的问题。行为不错，但是从那里出来的呢？

读了这几节圣经之后，我们真看见人藉着肉体所有的行为是何等的虚空。信徒应当看准了神对于肉体的估价，才不会错误。我们人对行为虽然有善恶之分，但是，神所分的，不只限于行为，且及于根源。一个最污秽的恶行，在神面前，和靠着肉体的一个最良善工作，乃是一样的属肉体，一样的不得神的喜欢。神如何恨恶不义，也如何恨恶自义。人所有天然的善行——不必因重生，因联合于基督，因倚靠圣灵而有的善行——在神的面前，并不比奸淫、污秽、邪荡等更为不属肉体。人的善行，无论如何美好，若非完全倚靠祂的圣灵而有的，就是出自肉体，就是为神所弃绝。神反对、拒绝、恨恶一切属乎肉体的，不论这个肉体外貌如何，也不顾这个肉体是在罪人里面，或是在祂的信徒里面。祂的定规，乃是肉体应当死。

信徒的经历

但是，信徒怎能看见神所看见的呢？神是如此的恨恶肉体，和肉体的行为；但是，信徒是除了肉体的恶行之外，对于肉体好象尚是留情的，尚不能如神这样的决绝。并且，在许多的事上，信徒乃是藉着肉体行事，自信、自恃、自用，以为自己已经满受了神恩，现已经能有义行了——利用肉体。就是因为这个，所以神的圣灵就必须带领信徒经过最羞辱的道路，好叫他认识他的肉体——有了神的眼光。因此，神就允许信徒跌倒、软弱，有时完全至于犯罪，好叫他知道肉体到底有无真善。多是当信徒自己以为灵历是进步的时候，主试炼了他，叫他知道他的自己。在许多的时候，主将自己的圣洁显现给他看，叫他审判肉体的污檅。有时，主应允撒但攻击他，好叫他在苦难中看见了他的自己。但是，这个功课，乃是最难学的，学的时候，也非一朝一夕就可以成功的。真是经过不少的年日，信徒才逐渐明白自己肉体的靠不住。就是在最好中，都有污秽夹杂其中，或者，神需让他多有罗马书七章的经历，好叫信徒最终肯同保罗说：「我知道在我里头，就是在我肉体之中，没有良善。」(18节要学习说这一句话，也下知是同等的难。信徒若非经过许多苦痛的失败，总是自恃，总是以为自己能，乃是当他千百次失败后，才知道一切的自义都是靠不住的——肉体中没有良善。

但是，并不是如此就终止了。这样的自审，乃是应当继续不断的。什么时候，信徒不审判自己，不以为肉体是最无用，最不堪的，而稍微自用自荣，神就不得已又当叫他过火，好烧尽他的渣滓。自居卑微，自认污秽的人，是何等的少呢！但是，若非如此，神总不肯终止祂的工作。因为信徒没有一刻是可以脱离肉体的影响的，所以，这样自己审判自己的心，也是不可一刻或断的。不然，就要重新流入肉体的自夸里。

许多人以为圣灵叫人知罪，为罪自己责备自己的工作，乃是对世人说的。祂叫罪人知罪来信主耶稣。当知圣灵这样的工作，在圣徒中也是与在罪人中一样的要紧。祂不只应当叫圣徒一次二次为自己的罪责备自己，并且应当天天如此不间断的自责。哦！愿我们多得着圣灵的责备，好叫我们将肉体永远安置在一个受审判的地位，而不让其掌权。愿我们没有一刻忘记我们肉体的真相，和神对于它的估价。愿我们永远不再相信我们自己——肉体——能作什么叫神喜欢的。愿我们永远倚靠圣灵，不以丝毫的地位给自己。

如果从前世上有人可以靠着肉体夸口，那就是保罗，因为他在律法的义上，是无瑕疵的。如果现今有人可以靠着肉体夸口，那也就是保罗，因为他是使徒，是亲眼见过主的，是大为主用的。然而，他并不如此，因为他认识了肉体。他在罗马书七章的经历里，已经认识了他自己到底是怎样。神已经叫他的眼睛在生命的经历中开起来，知道肉体中所有的，除了罪之外，并没有别的。他从前所夸口的自己的义，现在都明白不过乃是粪土一般，不过都是罪恶而已。他已经学过了这个功课，并且学会了，所以，并不敢再靠肉体。实在说来，他所学的，他并没有忘记，乃是继续着学。所以，他能说：「我们不相信肉体；其实我也可以相信肉体；若别人想他可以相信肉体，我更可以相信了。」(腓三3-4)虽然有许多理由，叫他可以相信他的肉体，但是，他不只知道了神对于肉体是如何看法，并且自己已经知道肉体是何等靠不住，何等不足信托。如果我们读以下圣经，我们就看见他是如何的谦卑：「不是有自己的义」(9节)；「或者我也得以从死里复活」(11节)；「这并不是说，我已得着了，已经完全了；我乃竭力追求，或者可以得着基督耶稣所要我得的」(12节)。如果信徒要达到完全属灵的地位，他就不能不有尚未得着的思念，而不敢稍微自信、自满、自乐，就是证明相信肉体。

如果神的儿女们，乃是诚心寻求丰富的生命，愿意接受神对他肉体的估价，无论自己是如何的长进，总不以为自己是比别人更强，也不说，「我这个本来就比别人不同」话，而愿意让圣灵将神圣洁，和自己肉体的败坏启示给他看，而无退缩不愿看得太清楚的心，圣灵就能在合宜的时候，叫这明白自己的败坏。这样，也许可以叫他减少失败一点。但是，何等的可怜，信徒的存心，虽并非完全倚靠肉体的，然并不纯一，仍然稍微以为自己有点力量。因此，神就不能不任他经过失败，叫他除掉那一点自恃的心。

十字架与圣灵更深的工作

因为肉体是非常诡诈的缘故，信徒没有一刻可以用不着圣灵藉着十字架作更深的工夫的。当信徒看见自己的肉体，在神面前的地位时，十字架和圣灵更深的工夫是不可少的。藉着十字架，信徒脱离肉体的罪；也是藉着十字架，信徒脱离肉体的义。顺着圣灵而行，信徒就不随从肉体而犯罪；也是顺着圣灵而行，信徒就不随从肉体而行义。

十字架在事实方面是已经绝对的、完全的、无限的成功了，这是不能再深的了。但是，在基督徒经历这个事实的过程中，是会有一步一步更深的事情。圣灵是会将十字架的原则，一点一点更多的指教信徒。如果他是忠心顺服的，就必定会逐渐的，更深的经历十字架所已经成功的。这意思就是说，十字架在客观方面，是绝对的，是无以复加了的；但是，在主观方面，是进步的，是可以进到更深的地步的。

信徒现今应当看见他和主耶稣在十字架上的死更为明白，因为圣灵只能够藉着十字架而作工。圣灵的工具，除了十字架之外，并没有别的。信徒应当重新领会加拉太书五章二十四节的教训。不只「肉体的邪情私欲」，已经「钉十字架上了」，并且「肉体」(包括它所有一切的义，和行义的能力)「也已经钉在十字架上」。十字架并非光钉邪情私欲的地方，也是钉邪情私欲所自出的肉体——不管它是同等的受人敬爱的！当信徒看见这个，愿意拒绝一切属乎肉体的(无论好歹)，他才能够顺着圣灵而行，而叫神喜悦，而得着完全属灵的生活。这个「愿意」是不可少的。因为十字架在事实方面所成功的虽然是完全的，但是，人在经历方面所实得的多少，乃是照着他的知识、愿意和信心而定的。

如果信徒不拒绝一切良善的肉体，他就要看见，虽然在许多的事上，好象肉体是最有能力，最会作工的，但是，当神实在的宣召一来，叫他预备受苦，往各各地时，他就要软弱如水，退缩不前了。肉体无论好到什么地步，强到什么地位，总不能满足神的要求的。门徒们为什么缘故，在客西马尼园失败呢？乃是因为「灵固然愿意，肉体却软弱了」(太廿六41)。就是在此一软弱，所以后来有更大的失败。肉体所有能力和工作——也许是美好的——只能在合乎它自己胃口的事物上，显出才干来，但是，对于神真实的要求，就难免乎退缩了。所以死是不可免的，不然，神旨就不能完成。

我们的肉体，就是一切从我们里面出来，我们的欲望，我们的意见，一切要叫我们自己发达，被人看见，被人尊重的，都是我们的肉体。在这肉体之中，有天然的歹，也有天然的善。约翰福音一章十三节说到肉体的「意思」。它会立志，会定规，会打萛要行善，要得着神的喜悦。但是，这乃是出乎人的肉体的。这个应当往十字架去。

歌罗西书二章十八节说到肉体的「心思」。基督徒所有一切的自信，其实都是相信自己有智慧；知道如何服事神，明白了圣经的教训。哥林多后书一章十二节说到肉体的「智慧」。人用着他的智慧接受圣经的真理，乃是比什么都危险的；因为这个乃是最隐密最诡诈的方法，叫信徒靠着肉体以成全圣灵的工作。一个最宝页的真理，可以只藏在记性里，只在肉体的心思里！惟有灵会叫人活，肉体毫无益处。所有的真理，若非随时蒙主重新叫它活过来，就对已对人都是无益的。我们并非说到罪恶，乃是说与基督联合的生命里，人本来生命那一部分里所必有的事。这样作，乃是天然的；但非属灵的。我们不只应当拒绝我们的义，并且也应当拒绝我们心思里的智慧。这个必须往十字架去。

歌罗西书二章二十三节说到一个肉体的「敬拜」。这是我们自己对于神灵的事的意见。我们利用以鼓动、寻求，得着敬拜的感觉的一切法子，都是肉体的敬拜。不肯按着圣经的教训，或不肯靠着圣灵的引导。在基督徒的工作中，在圣经的知识中，在拯救人的灵魂中，都有「顺着肉体而行」的可能！

圣经最常说到肉体的「生命」。肉体的生命，若非经过十字架的工作，它就活在信徒里面，一如它活在罪人里面一般；不过在信徒里面有灵命的反对而已。这生命可以作信徒的生机，信徒可以从它支取能力以活在世上。它可以作辅助信徒事奉神，默想真理，立志奉献作工的能力。它可以作许多良善事工的动机。实在，它可以叫信徒一面以它为生命，而另一面以遵行圣旨的话语为目的。

我们应当切实知道在人生命里面乃是有两个不同生活的原则的。许多的信徒乃是有一个混合的生命，时而顺服这个，时而顺服那个。有时完全靠着灵力，而有时则兼有自恃的心。没有一种的坚定。「我所起的意，岂是从肉体起的，叫我忽是忽非么？」(林后一17)肉体的特性，就是改变，忽是忽非。但是神的旨意乃是「不——永不，非一刻——随从肉体，只随从圣灵」(罗八4)。我们应当接受神的旨意。

「你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体的割礼。」(西二11)我们应当愿意让十字架的能力好象割礼的刀，将我们一切属肉体的完全割断了。这样的「割」，应当深，应当明白分开，叫一切属乎肉体的不能隐藏，不能遗留。十字架与咒诅乃是不能分开的(加三13)。我们如将我们的肉体交给十字架，就是将它交给咒诅，承认里面没有好的，除了受神的咒诅之外，并没有其它的结果。如果我们没有如此的心，恐怕我们很难受肉体的割礼。肉体的情爱、私欲、思想、知识、意思、敬拜、工作，都应当往十字架去。

与主同钉的意思，就是接受主所受的咒诅。基督钉死在十字架上并非一件荣耀的事(来十二2)。祂挂在木头上的意思，就是祂在那里受咒诅(申廿一23)，所以，肉体与主同钉的意思，就是与主同受咒诅。我们不只接受十字架的功劳，并且也当与十字架有交通。信徒应当承认他的肉体除了接受咒诅的死之外，并无其它资格。乃是当信徒看见肉体的价值，一若神的看法然，他才能与十字架有实验的交通。在信徒尚未得圣灵完全掌权之先，肉体必须完全交给十字架。我们祈求神，叫我们明白肉体的真相，和它钉十字架的必须。

弟兄们哪，我们太不谦卑！我们太不愿意接受主的十字架！我们不肯承认我们是无倚无靠的，是一无所用的，是败坏污秽的，是除死以外，没有别的应当得着。弟兄们哪，我们现在所缺乏的，并不是良好的生活，乃是良好的死，我们需要死，死得好，死得干净。生命、能力、圣洁、公义，我们已经说过太多了。让我们现在来注意死吧！让圣灵将基督的十字架，深深的刺入我们的肉体，叫十字架在我们的生命里成为一个实在的经历吧！如果我们死得不错，我们就要活得不错。我们若在死的形状上与祂联合，我们就要在活的形状上与祂联合。让我们求告主，开启我们的眼睛，叫我们知道：死，是如何的紧要。祂应当如此作么？你预备好了让祂这样作么？你愿主的手指着你的弱点么？你愿意当众人的面前，明显的钉在城门外么？你肯让十字架的灵在你里面作工么？哦！愿我们多得着主的死！愿我们死得透！

我们应当看清楚：十字架的死，乃是应当继续不断的。我们不能进入了复活的段落，便离弃死的段落。复活生命的实验多少，乃是照着死的实验多少，近来有一个危险，就是寻求升天生命的信徒中，忘记了肉体的死乃是不可间断的，便离弃了死的地位，而进前(？)。结果：若非轻看了肉体的行为，就是以属乎肉体的，算为属灵的——叫肉体属灵化！哦！死乃是一切的根基，人可以上进，但不可拆毁根基。如果肉体的死，不切实维持着，就是复活升天的生命，也不过都是虚假的。我们切不要以为我们已经属灵了，已经进步了，肉体再无权力可以迷惑我们了。仇敌要叫我们离开十字架的地界，而叫我们变成外面属灵、里面属肉体的人，许多的「我感谢主，因为我们现在已经怎样怎样，不怎样怎样了」的，不过都是路加福音十八章十一至十二节祷告的和声；都是正在以为脱离肉体的时候，却被肉体所欺骗的。我们应当常常居于主的死里面。

我们的稳当乃是在圣灵里。完全愿意受教，十分恐惧稍微随从肉体，喜欢降服基督，信靠圣灵要将基督死的生命，用神的能力掌治我们的生命，而生活出来，乃是平稳的道路。肉体本来如何充满我们，我们也当让圣灵如何充满我们。让圣灵掌权，完全推翻肉体的势力，好叫祂自己作我们的新生命，显明基督为我们的生命。那时，我们才能说：「我如今在肉体活着，不再是我，乃是基督在我里面活着」；然而，这生命尚是根据在「我已经和基督同钉十字架」(加二20)之上！

我们若这样的用信心和顺服的心而生活，我们就能盼望圣灵在我们里面作最神圣，最奇妙的工作。「我们若是靠圣灵得生」——这是我们所当有的信心，相信圣灵是住在我们里面的。「就当靠圣灵行事」(加五25)——这是我们所当有的顺服。我们应当简单的，安息的相信主曾把祂的灵赐我们，在我们里面。相信祂的恩赐，相信圣灵是在我们里面。看这个作为基督生命在我们里面的秘诀：圣灵乃是住在我们里面最深密的灵里。默想这个，相信这个，记念这个，直等到你在神的面前，因着这个真理的荣耀和实在，而发生圣洁的敬畏和希奇的心，圣灵住在我们的里面！现在应当顺服祂的引导。引导并非在乎心思和思想里。乃是在乎生命和意志里。应当降服神，让圣灵支配一切的行为。祂要将主耶稣显现在我们的生命上。这是祂的工作。

劝勉

我们若如此的让圣灵用十字架作深的工夫，我们所受的割礼，就要一天实在过一天。「因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不相信肉体的。」(腓三3)相信肉体的心，因为受了不是人手的割礼，已经失去了。使徒在此，以「在基督耶稣里夸口」，算为一切的中心，他指明给我们看：一面的危险，和一面的保险。相信肉体，乃是最会败坏在基督耶稣里的夸口的；藉灵敬拜，会使我们得着生命和真理的福乐。圣灵高举主耶稣，但祂降卑肉体。我们若要真以基督为夸口，也愿祂从我们身上得着夸口，我们若要真在经历上常常的单以基督耶稣为荣耀，我们就应当一面受十字架的割礼，一面学习在圣灵里的敬拜。不必强求，因为强求乃是肉体的工作。不必用方法，因为应当有肉体的帮助，方法才用得着。乃是绝对的不相信肉体，无论自己是如何的良善，如何的有本事；光相信圣灵，也光顺服祂。如果有这样的信靠和顺服，肉体就要降卑，就要保守它受诅的地位，就要失去权力。愿神施恩给我们，好叫我们更看不起自己，更以自己为靠不住，更明白自己如何是毫无用处的——绝对不相信自己的肉体。这是真实的死。不是死，就没有这个。

「也不可以机会给肉体。」(加五13)死是它的地位。我们在主里面已经得着自由了，但不可以机会给肉体。不要在无意之中，又将圣灵的工作据为己有。应当时常儆醒，不让肉体再死灰复燃。不要将得胜的荣耀，归给自己；这样，它就又得作工的机会了。有了一时得胜之后，不要以为你现在已经隐当了；恐怕你这样给它机会，你的跌倒就在面前了。不要因为肉体失去能力已久，就以为你已经学会一切，现在已经有力量，可以与肉体争战而常得胜；你若这样的自强，失去你完全倚赖的心，肉体已经得着机会，它要叫你再有苦恼的经历。无倚无靠的态度，庞当用圣洁的殷勤来保守。这里是肉体进攻的地方。稍有自用意思，就是肉体得着机会的时候。不要惧怕在人的面前，失去脸面。使徒在钉死的肉体，和随从圣灵的教训之后，就是说：「不要贪图虚名。」(加五26)在神面前如何自知无用，在人面前也不要夸口。如果因为自己要得荣耀的缘故，而在人前遮掩肉体的软弱，就叫肉体得着作工的机会。圣灵要帮助我们，加力给我们，但祂不代替我们。我们自己必须保守不以机会给肉体的态度，也要真不给它。

「也不要为肉体安排。」(罗十三14)肉体的工作，都要有它的先锋。所以，千万不可为它留地位。应当时常看守，看肉体是否居住在受诅的地位。应当察看到底你在思想里曾否为它安排。些微的想到自己的良善，都可以给它以作工的机会。这里(思想)是最要紧的。因为虽然只在思想上为它安排，然而，在隐密地方的思想，要在光明的所在行出来。肉体不应当有地位。在与人谈话时，也要小心，恐怕在话语多的时候，肉体就要工作了。虽然你有许多爱说的话，若非倚靠圣灵而说，就没有一句应当说；不然，你就为肉体安排，让它作工了。在行为上，更是如此。肉体有许多的计划、盼望和法子。肉体有它的意见、能力和才干。这一切在人的面前，在你的眼中，也都是美好的。但千万不可留情，不可留下那最好的，以致干犯主的命令。应当毫无顾惜的，将自己所看为最善的，都交于死地——并无别的缘故，只因它们是属乎自己(肉体)的。肉体的罪，和肉体的义，应当一样恨恶。藉着肉体作一件善事，当如藉着肉体犯一件大罪那样的悔改。时常取神对肉体的眼光。

如不幸失败了，就应当自审，应当认罪，应当求宝血洗净。「当洁净自己，除去肉体的污秽。」(林后七1)切不要留情，不要顾忌，不要不愿割爱，恐怕你要陷入肉体更深。使徒的教训，乃是「洁净自己」——不只圣灵作工，不只宝血作工，你自己也当作工洁净。应当将所有肉体的污秽，搜索出来，交给主的十字架。虽然你所作的，并非罪恶(照人看法)；但是，如果是靠着自己作的，就是最良善的，在神看来，也是污秽的。「从肉体生的，就是肉体」；无论是人是事，都是一样。发出的到底是有什么壳子，神并不顾；源头乃是神所注意的。所以不只洁净自己的罪恶，并且应当洁净自己脱离肉体一切的行为。「亲爱的阿，你们是客旅，是寄居的，我劝你们要禁戒肉体的私欲。」(彼前二11)


第三部 魂/第一章　脱离罪的途径与魂的生命

脱离罪的途径

罗马书第六章乃是信徒从罪得释放的根基。这样的释放，乃是神为着每一个信徒所预备的，所以，也是每一个信徒所能得着的。一点是我们所必须申明的，就是罗马书六章的从罪的能力得释放，乃是一个罪人当他接受主耶稣作救主得重生的那一刻，就可以经历的；并不必等到作信徒多少时候之后，等到失败多少次之后，才来接受这个福音。都是因为许多的信徒，所听的是一个不完全的福音，或者自己不愿意完全接受，或不完全顺服的缘故，所以必须在他们作信徒多少时候之后，才好叫他们再来接受罗马书六章的福音。其实这个乃是每一个新生的信徒所共有的福分。

为着多人的缘故，我们视在要温习看，到底我们藉着我们主耶稣的死和复活所得着的是什么。

罗马书六章一开始就是叫我们去回忆，不是叫我们去盼望。都是叫我们去注意我们在以往的时候，所已得到的是什么。六节说：「因为知道我们的旧人，已经(原文)和祂同钉十字架了，属罪的身体失业(或痿痹)(原文)，叫我们不再作罪的奴隶(原文)。」这一节圣经给我们看见三个人物：

(一)「罪」(原文单数)，

(二)「旧人」，

(三)「身体」(罪身当译作罪的身体)。

这三个有极大的分别的，他们在犯罪的事情上，也是有不同的股分的。这个「罪」就是普通人所称的罪根。圣经说，我们从前是作「罪」的奴隶，这就是说，「罪」是作主人的。所以对于犯罪的事情我们知道，第一，「罪」是有能力的，这个「罪」是奴隶我们的。这个「罪」是不断发出它的能力，要拉住我们去顺服它的「旧人」去犯罪，这旧人就是我们从亚当所得来的一切。我们若要知道什么是「旧人」，我们只要知道什么是新人就够了。因为除了新人之外，其它的一切都是属乎「旧人的」。我们的新人，就是我们在重生时，从主那里所新得来的一切。所以，「旧人」就是我们人格中，除了「新」之外的那一个。就是我们这个「人」，就是我们旧的人格，旧的一切。我们所以会犯罪，都是因为有这「旧人」。他是喜欢「罪」的，是顺服在「罪」的能力底下的。

「罪的身体」，就是我们这个身体。犯罪的时候，免不了要它出来作傀儡。它就是人属物质的部分。它所以称为「罪的身体」，是因为它是服在「罪」的能力底下的，它是充满了「罪」的情欲的，「罪」乃是藉着这个身体得着发表的，不然，「罪」不过是一个看不见的能力。

「罪」，就是那拉我们去犯罪的能力。「旧人」，就是我们从亚当得来的精神部分。「罪的身体」，就是我们从亚当得来的物质部分。

所以，犯罪的经历是如此：罪是第一，旧人是第二，身体第三。罪发出它能力、吸引、勉强、逼迫人去犯罪。旧人喜欢罪，赞成罪，倾向罪，就主使身体去犯罪。身体是外面的傀儡，实行犯罪的是它。所以，每一次人犯罪，都是这三个同工合作的结果。都必定有罪能力的压迫，旧人的倾向，身体的实行。

所以，人若要脱离罪，应当怎么办呢？凭着理想，根据以上的经历，有的人就告诉我们说，人若要胜过罪，根本就得把罪取消，因为所有恶因，都是从这个罪来的。所以他们就有「拔罪根」道理的发明。他们以为只要把罪根一拔掉，我们人便不会犯罪了，便是圣洁的了。有的人告诉我们说，人若要胜过罪，只要攻克他的身体就够了，因为人实行犯罪的部分，乃是他的身体。所以，教会中就有一班禁欲主义者，要尽力用各样的方法，压制自己。他们以为他们若能胜过他身体的要求，便是圣洁的了。其实呢，这都不是神的办法。罗马书六章六节给我们看得顶清楚，神是如何作法。神并不是拔里面的罪根，神也不是压制外面的身体；神乃是对付居间的旧人。

神的事实

当主耶稣到十字架上的时候，祂不只带了我们的罪到那里，祂也带了我们这个人到那里。我们的旧人已经在十字架上钉了，这是一件已经成功的事实。所以，使徒告诉我们说，「我们知道，我们的旧人已经和祂同钉十字架了。」「钉十字架」在原文是个动词，是个永远完全式，意思就是我们的旧人已经一次和祂同钉十字架，也就是永远和祂同钉十字架了。基督的钉十字架如何是一个已经完成的事实，我们旧人的(和祂同)钉十字架也如何是个完成的事实。谁也不疑惑基督是已经钉十字架了的；为什么我们疑惑我们的旧人曾否钉十字架了呢？

许多的信徒，自从听见了同死的真理之后，他们因为没有神的启示，或者缺乏信心的缘故，就以为他自己应当死，应当尽力量把自己钉死。他们自己这样作，也教训别人这样作。但是，结局是他们没有能力脱离罪，无论如何他们总觉得旧人不死。

这是一个顶大的错误。圣经从来没有叫我们去钉，去钉死。反之，圣经所给我们看的，乃是不是我们要自己钉死自己，乃是基督当祂往十字架的时候，也把我们带到那里，钉在那里。圣经所给我们看的，也不是我们现在才要起首去钉我们的旧人，乃是主耶稣在十字架上的时候，我们的旧人已经钉了。不要看别的经文，只要看罗马书六章六节所说的够了。「我们的旧人已经和祂同钉十字架了。」这里一点都没有意思要我们自己去钉，或者说，这个钉的成功还有待于将来。这里是一点都没有意思要我们自己去钉，或者说，这个钉的成功还有待于将来。这里是一点不模糊的给我们看见，我们乃是与基督同钉，并且这个同钉乃是一个已经成功的事实。

这里就是圣经中最宝贝的一句话——「在基督里」——的果效。因为我们是在基督里的，是与基督联合的，所以，当基督到十字架上来的时候，我们也在祂里面来到十字架了；当基督钉在十字架上的时候，我们也在祂里面钉在十字架上了。哦！最奇妙的事，我们是在基督里的！

用脑力所明白的真理，是决不会受得住试探的。神圣灵的启示是绝对不可少的。神的灵必须给我们一个启示，叫我们知道我们是如何在基督里的，我们是如何与祂合而为一的。叫我们顶清楚的看见我们的旧人，怎样因我们是在基督里的缘故，和祂同钉十字架了。不是脑力的明白，乃是圣灵的启示。有了神的启示，这真理就顶自然的有能力在一个人里面。有了神的启示，就一个人也有能力能相信。信心是从启示来的。没有启示就没有信心。许多人所以没有活的信心，不过只在头脑里明白了的缘故，是因没有得着神的启示。所以，弟兄们，让我们求神，求到祂给我们一个启示，叫我们真能说，「我们知道我们的旧人已经和祂同钉十字架了。」

我们的旧人钉了十字架，有什么用处呢？「叫我们罪的身体失业。」官话和合译本的罪身灭绝，是不大准确的。罪身应当作「罪的身体」；灭绝应当作「痿痹」或失业。

本来当「罪」鼓动的时候，我们的「旧人」就响应了它，结局，「身体」便实行犯罪了。现在罪虽然照旧的鼓动，虽然照旧的用它的能力压迫；但是因为「旧人」是已经钉了，而新人是站在旧人的地位了；所以，「罪」不能再试探这个人了，因为他是个新人了，不再是「旧人」了；所以，再也没有一个「旧人」会出来赞成「罪」，而主使「身体」去犯罪了。所以，因为「旧人」是已经钉了的缘故，这个罪的「身体」就失业了，没有事情作了。「身体」的职业本来就是犯罪。现在犯罪不成，所以，它是失业了。赞美主，这是主所为我们预备的。

神为什么使我们旧人与基督同钉十字架，并使我们的身体失业呢？祂的目的就是要叫我们不要作「罪的奴隶」。因为神为此作了工的缘故，从今以后，我们可以不再顺服罪，不再受罪的压制，不再被罪的能力所捆绑了。罪不会再作我们的主了。阿利路亚！这真是我们应当赞美的一件事。

两方面的条件

我们现在应当如何才能进入这个福气呢？有两件最要紧的事。

一件就是十一节所说的：「这样，你们向罪也当算自己是死的；向神在基督耶稣裹，却当算自己是活的。」这就是信心。神说，我们的旧人已经和基督同钉十字架了，我们相信祂的话，就「算自己是死的」。如何死呢？「向罪算自己是死的」。神说，我们已经和基督同复活了。我们相信祂的话，就「算自己是活的」。如何活呢？「向神算自己是活的」。

这样的「算」，没有别的，就是按着神的话来相信神。神说，旧人已经钉了，我就算旧人已经死了；神说，我们是活的，我就算自己是活的。许多人的失败，就是要感觉，要看见，要经历，而不肯相信神的话，他们要等到自己感觉得怎样，看见得怎样，经历得怎样，然后才相信神所说他旧人已经钉了的话是实在的。而不知神所作的是已经在基督里作了，只要我们相信祂的话，算祂所作的是实在的，祂的圣灵就要给我们经历。祂的灵要将在基督里的，流通到我们身上来。

还有一件，就是十三节所说的：「不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神；并将肢体作义的器具献给神。」这就是奉献。这也是顶要紧的一部分。如果我们有什么是舍不得的，有什么是神要我们丢弃，而不肯丢弃的，罪就仍然要有权势在我们身上。我们所「算」的要归于无效。如果神要我们作什么，要我们为祂去那里，要我们为祂去说什么，我们若不肯这样将肢体献给神作义的器具，我们就要莫名其妙的，为什么还不会脱离罪。只要我们在消极方面，有什么不肯放弃；在积极方面，有什么反抗；罪就仍然有回来掌权的可能。因为在这样的情形之下，你就天然的没有能力来算——来相信神的话。你如果不算，停止了你的信心，就你的地位虽然是在基督里的，但是，你的生活却不是在基督里的——没有如约翰福音十五章所说的常住在我里面——你就得不到那惟有在基督里才有的事实，就是你是已经钉十字架了的。

这个算，和这个献，都是必须专一作的，必须像我们接受主耶稣作救主那样的专一作才可以。如果光是心思里的明白，而没有专一的相信，专一的奉献，就这生活是不可能的。

如果我们在什么时候失败了，我们就能断定说，若非我们信心失败了，就是我们的顺服失败了。我们失败的原因，不过就是此二者。若有失败，若非此二者都出了事，就是其中之一出了事。我们应当学习怎样用信心生活在基督里。从来不在基督之外看自己，想自己，并使用自己。学习天天信自己是在基督里的，并信一切在基督里的事实，都是实在的。同时，要靠着神的能力保守自己的奉献。要看万事如同粪土，在世上没有什么是不能为主丢开的。没有为自己留下什么。无论神所要求的是什么，是多难，是多与肉体反对的，心里总是愿意。为着神没有什么代价是太大的。如果能求得神的喜悦，任何的牺牲是不顾的。天天学习作个顺命的儿女。

如果我们这样的算并献，就结局呢？神的话是很清楚的。十四节说：「罪必不能作你们的主！」

罪与身体的关系

一个信徒明白了十字架同死方面的道，而有脱离罪的经历之后，乃是他很危险的时期。如果他此时受良好的指引，前倚靠圣灵藉着十字架作更深的工夫在他里面，他就能够进入完全属灵的地步。他若自满自足，以为胜罪的生活，乃是无上的生活了，而不再让十字架取缔他魂的生命，他就要停在魂的境界中而以魂的经历为灵的经历。他的旧人虽然已经经过对付了，但是他的生命尚未让十字架对付过；这生命的意志、心思、情感，就要毫无顾忌的活动，以致信徒的经历，依然是属乎肉体的。

我们必须知道，从罪得着释放，在我们全人中所影响的是到什么地步；我们才知道什么是已经经过对付，什么是还未经过对付。

一件事是我们所应当特别知道的，就是「罪」是特别与我们身体发生关系的。我们不像许多的哲学家，以为肉体在本性上是恶的；但是，我们承认身体是「罪」掌权的范围。所以，在罗马书六章六节，我们才看见圣灵称我们的身体为「罪的身体」，因为当我们未经历过十字架的对付之先，当我们还未将肢体献给神作义的器具之前，我们的身体不过是一个「罪的身体」。在我们还未向「罪」算自己是死的，而将身体献给神之先，「罪」是占有了我们的身体，「罪」是作了我们身体的主人。我们身体乃是「罪」的营垒，「罪」的工具，「罪」的防地。所以，没有别的称呼，比这个称呼是更恰当的——「罪的身体」。

我们如果仔细一点读圣经中论从罪得释放的那一段经文——罗马书六至八章——我们就看见身体和「罪」的关系是如何。并要知道，神完全的救法，就是要救我们的身体完全脱离「罪」的工作与服务，将肢体献给神。

在六章里，我们看见使徒说：

「使罪身灭绝。」(六6)

「不要容罪在你们必死的身上作王，使你们顺从身子的私欲。」(六12)

「不要将你们的肢体献给罪作不义的器具。」(六13)

「将肢体作义的器具献给神。」(六13)

在七章里，神又藉着使徒说到身体：

「在我们肢体中发动。」(七5)

「但我觉得肢体中另有个律。」(七23)

「叫我附从那肢体中犯罪的律。」(七23)

「谁能救我脱离这取死的身体呢？」(七24)

到了八章，圣灵的声音更是凊楚：

「身体就因罪而死。」(八10)

「使你们必死的身体又活过来。」(八11)

「若靠着圣灵治死身体的恶行必要活着。」(八13)

「乃是我们的身体得赎。」(八23)

把这些经文读过之后，我们就知道，神对于我们的身体是何等的注意。这是因为身体特别是「罪」活动的境界。人所以是「罪」的奴隶，因为人的身体是「罪」的傀儡。什么时候，身体向「罪」作个失业者，那个时候，人就不再作「罪」的奴隶。

所以，我们看见一个人从「罪」得了释放，就是他的身体脱离了「罪」的能力和权势。

就是为此，我们才看见，「我们的旧人已经和祂同钉十字架了，使『罪』的身体失业。」旧人的被钉，就是要使身体能够脱离「罪」的辖管。旧人——「罪」的同工——已经钉了。新人占旧人从前所占的地位。神的灵住在里面了。罪虽仍然存在，但是，它对于身体的能力已经打破了。因为旧人的被钉，叫「罪」没有方法可以使用身体。没有旧人的同工了，「罪」是不能直接使用身体的。

所以，我们必须记得，我们的从「罪」被释放，不过是我们的身体得着释放。(自然完全的救赎，脱离罪的同在，还在乎将来。)我们所靠着而活的那个天然生命——魂生命——并没有经过对付。我们如果以为胜罪的生活乃是无上的生活了；我们不啻以为身体「痿痹」，乃是无上的生活了，而忘记了我们除了罪的身体之外，还有一个天然的魂，魂生命；而这个魂生命也是和身体一样的需要对付的。一个信徒如果只知道身体的「失业」(这自然是已经顶奇妙的了)，而不知如何的否认魂生命，就他属灵的经历，仍是很浅的，并不会深到如何。

我们从前已经略略提及「己」(魂)如何仍是活动在神的工作中。实在身体虽然「痿痹」了，魂整个的生命，在此时都是活动的。这个生命乃是以己为依归的，然而这个生命却有外面很不同的发表。因为魂的生命所包含的，最少有意志、心思、情感等三大部分。所以当信徒顺着魂的生命而活时，有的就偏重于意志，有的就偏重于心思，有的就偏重于情感。或者是时而偏于这个，时而偏于那个。虽然外面的表显大大不同——因为是有属心思，属意志，属情感的不同——而其属魂则一。偏重于意志的，就要在生活上以自己的喜好为中心，不肯顺服神的旨意；偏重于心思的，就要以自己的智慧来定规自己的道路，不要平心静气的受圣灵在直觉里的指引，偏重于情感的，就要寻求在感觉上的快乐，以为这是无上的生活。不过，无论他所偏重的是什么，信徒如果顺着魂生命而行，有一件事总是普通的，就是他靠着己的能力而活着。这己的能力就是信徒在未信主时所天然有的能力，无论是天才、干才、口才、聪明、吸力、热诚等等。有一件事是我们对于信徒随从魂的生命所应当知道的，就是：(一)在原则上，魂的生命就是己的天然能力。(二)在表现上，魂的生命有三个外面不同的生活。或是强项不服，或是自作聪明，或是寻求感觉上的快乐。信徒如果靠着魂的生命而活，什么都是用自己的能力，他不能不叫自己有这三种外面不同的表现。信徒在此时，若非进前将魂的生命也交于死地，他就要培养他「自己的生命」，叫神不喜欢，叫自己失去圣灵的果子。

魂为生命

我们已经看见过，魂乃是我们人本来的生命，意思就是叫我们活，叫我们有生机，叫我们有生存(都是指着肉体这一方面说的)可能的能力。我们的魂，就是我们的生命。创世记一章二十一、二十四节的「动物」和「活物」，在原文都是魂字。所以，这魂就是我们人与其它动物所共有的生命。这个生命就是我们人所本来有的生命。在我们未重生以前，我们就是靠着这生命而活在世上。这个生命是人人所共有的。希腊文的字典告诉我们说：这个魂字「仆宿刻」，在原文的意思就是：「动物的性命。」所以这个魂的生命，就是世人为动物那一种的生命。这个魂的生命，乃是属乎天然的。这个生命并不一定都是罪恶的，因为许多信徒的罪恶，已经藉着旧人与主同钉而得胜，不过是天然的而已。这个生命是人的生命，所以非常之「人」的。你若想到「人」之如何为「人」，这个生命就是一个完全「人」的生命，也许是良善的、可爱的、谦和的，但不过乃是「人」的而已。

这个生命，与圣灵在我们重生时，所赐给我们的新生命完全不同。圣灵所赐给我们的，乃是神自己非受造的生命；这乃是人的生命。圣灵所赐给我们的，乃是超凡的生命；这乃是天然的生命。圣灵所赐给我们的，乃是永远的「奏厄」；这乃是「仆宿刻」。

生命是藉着行为而表显的。生命乃是人里面的力，叫人全身肢体活动的。人的活动，就是这生命的外表。在人的活动后面那不可见的能力，就是这生命的含蓄。我们天然所「是」的，都包含在这生命里面。这个生命就是我们魂的生命。

魂与罪

魂生命所有的行为，就是出能力以作所命令它的。如果是灵掌权，它就按着灵的主使，而运用它的意志来决断遵行灵所命令的。如果是罪在身体里掌权，它也就按着罪的引诱，而运用它的意志来决断遵行罪所羡慕的。魂生命乃是遵照它的主人而作工，它不过负执行一切命令的责任而已。当人未堕落时，它以一切的能力供给灵的主使。堕落之后，它就完全听着罪驱使。自从人属肉体以来，这在身体中掌权的罪，就变为人的性情，来奴隶魂，就是人的生命——叫人完全顺着罪行事。罪是人的性情，魂是人的生命。

当我们说到我们的生命和性情时，我们好象看生命和性情是同样的。但是严格说来，生命和性情是有分别的——好象生命是较大的，性情是较小的。每一种生命，都有那一种生命的性情。性情就是生命的自然原则，就是生命的倾向和爱好。当我们还作罪人的时候，我们的生命，就是魂；我们的性情，就是罪。我们靠着魂而生活，至于生活的倾向和爱好，乃是照着罪，随着它而行事为人。更说明白一点，定规要如何行事为人乃是罪，出能力去顺着这个定规而行事为人者乃是魂。罪性出主意，魂的生命出能力。罪评议，魂执行。这是每一个未信者的光景。

当信徒接受主耶稣基督十字架代死的恩惠，而不知道同死的事实时，神就将祂自己的生命放在他里面，叫他的灵复活过来。这新生命带着祂的新性情同来。此后信徒里面就有两个生命——灵和魂的生命；和两个性情——罪和神的性情了。

这两个新旧的性情不相同，不能和协，不能联合。新旧逐日相争，都欲掌管全人。在这一层里，基督徒就是在基督里作婴孩，乃是属乎肉体的。他此时的经历，是最无常，也是最苦的——胜败更迭。后来他知道了十字架的拯救，知道他若用信心算旧人已经在十字架上与主同钉了，他就能脱离这罪，叫身体痿痹了，像死一样的寂静。旧人既然钉死，他就有了胜罪的能力，他就在经历上实验过「罪必不能作你们的主」的应许。

此时信徒进入一种境地，罪恶都在他们的脚下，所有肉体的邪情和私欲，都不能再吸引他们了。此时此景，信徒就多以为他现在是完全属灵的了。他回头看许多与他同信主者，尚被罪恶所缠累不已，就不免自诩，以为他自己已臻完境，达到灵命最高深的地步——完全属灵的了。岂知事有大异不然者，到此地位，有许多人仍不免作一：

属魂基督徒

为什么缘故呢？因为十字架虽已作工，对付过信徒的罪的性情了；然而，魂的生命尚在！虽然所有的罪恶是从罪性而来，魂不过听其驱使，为其卖力，然而魂究竟是亚当传下来的，虽然不尽是污秽，却也难免受亚当堕落的影响——虽然属乎天然，究与神的生命有别。信徒里面污秽的旧人虽已死了，但是他的魂尚是他生活的能力。罪的性情虽脱离，己的生命尚存在。所以仍难免于属魂。旧人虽然不再来主使魂，而魂却仍是其人生活的能力。现在神的性情代替了罪的性情，自然所有的倾向、爱好和主张都是善的，不再像从前的污秽，然而执行这新性情的主张和爱好，仍是从前的魂生命。

这个倚赖魂的生命，去执行灵的主张，乃是藉着自然(属世)的能力，去成就超凡(属神)的良善。明言之，即藉着已的能力，去供应神的要求。信徒此时的情形，虽是已经胜罪(消极)，然对行义(积极)尚是幼稚。但是肯真心承认自己的软弱、幼稚、无用，而倚靠神的，究有几人呢？人的本性，都是以为自己是有能力的，未经过神的恩典，叫他谦卑过的人，总没有肯以自己为毫无用处的。就是因为这样，所以就没有倚靠圣灵行义的心，都是靠着自己(魂)的能力，而更正、改良他从前所有的行为。所以，此时的危险，就是不知启发他里面所已有之魂的生命(就是神所赐的)，而靠着圣灵加增能力给这灵生命，去执行新性情所有的主使；而靠着自己的力量，来叫神喜悦。其实，此时灵命初生未久，尚未至长成时期，叫它去发表所有神性情的美德，也实有未能者；所以信徒因着缺乏等候、谦卑和倚赖的心，不知自己的作为，无论(照人的眼光看)好到什么地位，都是不能得着神的喜悦的缘故，就用着自己天然属魂的能力，去履行神对祂儿女们所要求的条件。这样的行事和工作，乃是将属神的和属人的调合起来——天上的欲望，藉着地上的能力发表出来。信徒此时的行事为人，既是如此，所以仍未能属灵——乃是属魂的。

许多人不明白什么是魂的生命。其实简单说来，魂的生命不是别的，就是我们普通所说的己的生命。许多信徒有一个很大的错误，就是他们并不分别罪和己。他们以为罪和己是一样的。岂知罪和己在圣经的教训和属灵的经历中，都是不同的。罪是污秽的，是反对神的，是完全可恶的，而已却不一定都是污秽的，不一定都是反对神的，不一定都是可恶的。反之，在许多时候，己是很体面的，是要帮助神的，是很可爱的。比方，读经是一件很好的事，我们知道读经并不是罪；可是在读经里，许多时候，可藉以充满了己的作为。靠着自己的聪明来明白圣经，虽然不是罪，但是却是己的作为。作工打算拯救人并不是罪，但是随着自己的意思，用自己的方法去作工，真是充满了己。最少我们知道追求灵性的进步，必定不会是罪；但是，许多时候，这样的追求，乃是出乎血气的己的。或者是因为不甘落在人后。或者是因为灵性进步，与自己有多少便利。或者是因为自己能得什么。再说明白些，行善并不是罪，这是人所共知的。但是，许多的行善却充满了己。有的时候，所行的善，乃是个人天然的善，并不是圣灵在重生时所给他的。就如有顶多的人，当他还没有信主得重生的时候，就已经很慈爱了，很忍耐了，很温柔了。他的慈爱、忍耐、温柔，乃是属天然的、属血气的、属己的，并不是属灵的。所以虽然他可以慈爱，可以忍耐，可以温柔；并没有犯罪，也不是犯罪；但是，他却是充满了己生命的行为。有的时候，所行的善，不是无倚无靠的求神的灵作工，乃是靠着自己的能力作的。

这些不过一点点的例，说到罪和己是如何不同的。我们如果要在灵程上更进步，就要知道，有顶多的事，罪没有方法在其中插足；但是已却能在其中自显。其实，几乎没有一件最神圣的工作，没有一点最属灵的生活，己是不能在其中搀杂的。

信徒因为久受罪的捆绑，就以为如果能够脱离罪的能力，乃是无上的生活了。岂知在他一次脱离罪之后，还有一生的工夫要他天天去胜过已呢。

信徒有了从罪得了释放的经历之后，最大的危险，就是他以为现在他里面所有的危险分子，已经都没有了。岂知旧人虽然已经向「罪」死了，「罪」的身体虽然痿痹了，然而「罪」并没有死。「罪」现在是一个失位的君王，它要尽它的力量，用所有的机会来复辟。就是说，信徒能够继续他脱离「罪」的经历；但是，这并非说，他是完全的；因为还有一个己是需要他不断的对付的。

最可惜的，就是有一班在主里面的信徒，他们追求「圣洁」——脱离罪，当他们得着的时候，他们就以为他们自己是圣洁的了。他们并不知道脱离罪不过是得胜生活中之第一步。脱离罪不过是神所给我们第一次的得胜，使我们能够继续有无数的得胜。胜过罪乃是一个门，一进就进去了；胜过己乃是一条路，要我们一生行走的。在胜罪之后，神是呼召我们天天去胜过我们的自己——许多时候，是最好的自己，最热心的自己，最要服事神的自己。

信徒如果只知什么是从罪里得释放，不知什么是「舍己」，什么是「丧失魂生命」，就他的危险就是：在这个时候，他要靠着自己的能力，就是我们所说的魂生命，来成就神在他身上所有的旨意，来作神的工，来活出神的生活。他并不知道，除了罪之外，在他里面现在是有两种能力的：有灵的能力，也有魂的能力。这灵的能力，就是神的能力，就是他在重生的时候所得着的。这魂的能力，就是己的能力，就是他一生下来就天然有的，就是他并不必重生就天然有的能力。

他并不知道一个人能否进步成功作一个属灵人，就是看他如何对待这两种在他里面的能力，他如果拒绝魂的能力，而专靠着灵的能力，他就要成功作一个蜃灵的人：他如果利用魂的能力，或者用灵的能力，也兼用魂的能力，他就要成功为一个属魂的人——属肉体的人。

神的目的，乃是要我们拒绝一切是属乎我们自己的：我们所是的，我们所有的，我们所能的，而要我们完全靠着祂而活，天天藉着圣灵，在基督里得着生命。信徒如果不领会这个，或者不愿如此的顺服神，就他的生活，从今以后不过是凭着魂的生命、己的能力来事奉神而已。他并不是一个属灵的人，他乃是一个属魂的人而已。

所以，属灵的基督徒，就是一位让圣灵在他的灵里运行的基督徒。他接受有人位的圣灵，居在他自己的灵里。他让圣灵所赐的生命供给他以一切行事为人的能力。他乃是支取圣灵的能力，以生活在世上的。他生活在地上，不寻求他自己的意思，乃是寻求他主的意思；他在事奉神的事上，不凭着自己的聪明，而有什么打算、计划和布置；同时，他所有生活的原则，不再受情感的支配和影响，乃是冷静的在灵中活着。

属魂的基督徒就反是。他虽然有灵命，然而他并不是从灵命得着生机，他日常的生活，仍是以魂为生命，什么都是靠着己的能力；他是随着自己所喜好的去行，不能从心里学习顺服神，茌神的工作上，仍是用他天然的聪明而有许多顶有智慧的安排；在日常的生活中，就受情感刺激的支配和影响。

所以，现在两个性情的问题，算是解决了；两个生命的问题，仍然存在。灵的生命与魂的生命同时活在我们里面。灵生命的自身虽是非常刚强的，但因魂生命已根深蒂固的运行管冶全人，所以若非其人愿意舍弃魂命，让灵命生活运行，灵命就难寻发展的机会。

这样的教训，乃是非常之要紧的。因为信徒如果只注意旧人的问题，而以为能胜过表面上一切污秽的罪恶，就是基督徒灵命生活的全部，就叫他没有再进前的机会，而生活在神所(与罪一样)恨恶的魂里。信徒需受教知道：胜过罪恶——自然这已是有福不过的事了——不过乃是每一个信徒的普通程度，并非什么希奇了不得的事。信徒犯罪，作罪恶的奴仆，才真是希奇——反常的事。「我们在罪上死了的人，岂可仍在罪中活着呢？」相信了主耶稣代替我们死，就是相信我们是和主耶稣同死的。不然，就没有代替。我们既信主耶稣的替死，就说我们已经和主耶稣同死了。死人仍然犯罪，岂非奇事？

从罪得释放并非难事。因为完全的救恩，已经都预备好了。信徒应当进前，学习完全的功课也许是更难的，但总是更深的——就是恨恶自己的生命。并不只恨恶我们从亚当所得来的罪性，乃是也恨恶我们现在所靠着而活的天然生命。不只愿意除去肉体一切的罪恶，并且愿意拒绝肉体的——靠着自己生命而有的——善行。不只要丢弃一切的罪恶，并且将这罪恶的生命(从神看来)也交于死地。真实在圣灵里的生命，并不只不犯罪而已，也是不让自己活着的。圣灵惟独在倚靠祂而活着的人的身上显出祂的能力来。凡靠着天然的生命而活着的人，不能盼望看见圣灵什么大作为。我们不只应当脱离一切污秽的，并且应当脱离一切属乎天然的。我们若仍是照着「人」——不一定是罪人——的样子而活在天然界里，圣灵就不能在我们里面掌权。如果我们光脱离罪，而仍然思想如「人」思想，爱慕如「人」爱慕，生活如「人」生活，行事如「人」行事，而非完全靠着神的圣灵在我们的生命里作工，圣灵就怎能显祂的能力呢？我们所欲得的，是圣灵的充满，但是，我们应当先除去魂的弥漫。

灵魂搀杂的经历

我们并非谓属魂的信徒，他的经历完全都是属魂的——自然这样的人是很多，但是许多属魂的信徒，他也有属灵的经历，不过与属魂的经历调和起来就是了。

他们也略知道属灵生活的概况，圣灵也曾叫他们有过属灵的生活。但是，因为有了种种拦阻的缘故，他们在许多的时候，还是仰望天然的生命来供给他们生活的能力，盼望靠着自己的血气，能够履行神圣洁的要求。他们还是随着自己的欲望、思想而行事为人，还是追慕寻求感觉上的快乐，和心思里的知识。他们虽然在知识上是属灵的，但在实际上，他们却是属魂的。虽然圣灵已经住在他灵里，虽然圣灵已经藉着十字架作工叫他有脱离罪的经历了，但是，他仍难免于有时随着魂而行，有时随着灵而行。有的人自然是因着不明白，但是却有许多人是因着不愿意。他们喜爱自己的魂生命。

实在说来，灵和魂在经历上是很容易分别的。属灵的生活就是单独随着灵中直觉的指引而行事为人的生活。信徒若随着灵而行，他自己就要站立在一个附和者的地位；他自己并不定规、创始、发起什么事，他乃是安静的等候圣灵在灵里的声音。他的直觉一听见这里面的声音，他就兴起工作，顺服直觉的指引。在这样的属灵生活中，信徒自己始终都是站立在赞成人的地位。除了圣灵之外，没有别的发起人。

同时，他并不自恃。他并不用自己的能力来遵行神的旨意。每一次有所举动时，他都是专一的来到神的面前，在深深的感觉到自己的无能之中，求神给他一个应许，然后凭着神的应许，算圣灵的能力是他的，而进前作去。在这样的时候，神是必定按着祂的话，将能力赐给他的。

属魂的生活，与这个是完全相反的。它乃是完全以自己为中心的。信徒属魂的时候，他就是随着自己而行为。这意思就是说，他的行为都是从他自己发起的。他的思想，他的理论，他的欲望，乃是他行为独一的支配者。并不是圣灵在「里面的人」所发出的声音来作他行为的规章，乃是他自己的思想、理由和欲望(他外面的人)来规定他的行止。就是平时有喜乐的感觉时，也是为着自己的快活的，也是要使自己所喜好的得以饱满。

我们已经指明：体乃是魂的壳，魂乃是灵的壳。至圣所的外面，如何就是圣所，灵的外面，也如何就是魂。因此我们就能看见灵是如何容易受魂的影响的。他们的魂和灵，是紧紧组织在一起。他们的魂，虽然已经脱离了体的管辖，已经再不受体的情欲的支配，但是，他们的灵尚未从魂分开。当他还没有胜过体的情欲时，他的魂如何与体相合(一为生命，一为性情)，现在他的灵也如何与他的魂相合(一出能力，一出主张)。因此魂就时常影响灵。

灵因为受魂所包围，好象埋没在魂里面一样，所以常受心思刺激的影响。重生的人本来在灵中有一种说不出的平安，但因灵魂未分剖的缘故，只少受刺激(这是因魂自己有许多独立的欲望和思想)，就扰及灵中的平安和安静。有时魂充满了喜乐，就影响了灵，好象叫它也喜乐一般，信徒就以为他是世上最喜乐的人。但是当他受刺激时，他又以为他是世上最苦恼的人。属魂的信徒，常有这种经历。

当他们听见灵魂分别的教训时，他们也很欲知道到底他们的灵同在。然而用尽搜求之功，好象总不觉得有灵一样。许多信徒因为未有真正在灵中的经历，自然不知何者是自己的灵，何者是自己的魂。又因其灵魂尚是紧织为一，所以(因为不能分别灵魂)就以自己属魂经验如喜乐、异象、心中的爱人等，为无上属灵的经历。其实未有属灵的经历，何如说无，何必以魂代灵，使自己受亏损呢？

当信徒的生活未完全属灵的时候，他就有我们刚才所说灵魂搀杂的经历。在感觉上，他就不以灵中的安静为已足，就要寻求一种情感作用的快乐。在他的生活上，就时而随着直觉的引导而行事为人，时而又随着自己的思想、理论和欲望而行事为人。这一种灵魂搀杂的经历，就是表明信徒里面有两个源头：一个是属神的，一个是属人的；一个是属圣灵，一个是属自己的；一个是属直觉的，一个是属思想的；一个是属灵性的，一个是属天然的；一个是属灵的，一个是属魂的。信徒未达到完全时，他是有时随着这个而行，有时随着那个而行的。信徒如果谨慎在神的光中自审，就要看出他自己里面是有这两个生命的：有时他是靠着这个生命活着，有时是靠着那个活着的。有时知道应当用信心，用倚靠的心，藉着圣灵生活；有时却藉着自己和自己(所谓的)属灵感觉而活着。不过这样的生活，在魂中的时候总是多，在灵中的时候总是少。一个信徒属魂的度数，乃是看他如何明白灵的生命和灵生命与神同工作的原则，并他如何顺着魂生命而行而定。他的天然生命，在他的各机关里如何活动，就定规这人属魂到什么地位，有的可以完全生活在感觉和理想的世界里，有的可以有时靠着魂而活，有时却靠着灵而活。信徒如果没有被神亲自指教，蒙圣灵在灵中启示给他看，他就不能知道属魂生命的可恶，而愿意完全在灵中活着。


第二章　属魂信徒的经历

属魂信徒的生活

这种生活究竟不能人人同出一辙，这是因人而异的。世人各有其个格，当他们信主得重生时(直到永远)，这个个格并不因之消灭。否则在永世里，一点的趣味都没有！所以他们的属魂的生活，也是因人而异的。故此，我们只能就普通而言，说出属魂生活之较为显明者，把各方面的经历都说一点，使神的儿女们以自己的经历来比较。

属魂信徒有一个特征，就是好奇。查考圣经的预言，要知将来的事情，以作好奇心思的理想资料。他在他的服饰上、言语上、行为上，都有立异鸣高的态度。在诸事上，他们都要有一种一鸣惊人的快事。这样的人，当他未信时，就已有此种的倾向了。直到如今，仍难胜过地天然的生命。他们非如属灵信徒之不求甚解。他们在诸事上多是不求经历与神的教训和洽，他们所最注意的，就是心思的明白——他们爱说理。他们平时所最难过者，并非他们的经历赶不上他们的理想，乃是他们在理想上，在心思里，不能明白他们所未有的属灵经历。他们带有一种自欺的错误，以为他们在心思里所明白的，就是他们所已有的经历。岂知这是大错。

属魂的信徒多有一种自是的心。不过有时这心在外面是很不容易看出来的。他们对于他们微细的见解，是非常固执的。我们对于神在圣经里所记载的大道，自然应当固执。但对于较小问题，尽可让人自由。虽然自知甚明，以为所信者丝毫不错；然而滤出蠓虫，吞下骆驼，是主所不喜欢的。我们应当放弃小异，追求大同。

属魂信徒的心思，多受邪灵搅扰，以致思想纷乱、错杂，(有时)污秽。不特在谈话间，所答非所问，心思驰骋，时换论题，表明其心思散乱。即在祷告读经间，亦是身在神离。他们在接物待人中，毫无思想——不思而行。人若对他谈起他的行为来，说到人行事为人应当如何时，他又择他自己行为中之稍微类似的，而说他自己如何审慎考虑，按着原则而行。有时他们行事，有三思十思而后行的。属魂信徒的行为，多是如此无常不定。

属魂的信徒易受感触。有时他非常兴奋快乐，有时却非常沉闷忧愁。他乐时好象世界不足以存留他，他要飞到天上去；他苦时好象世界有他一人是太多余。有时他的心中因为受了情感的作用，好象有火在那里烧，好象得着一件顶宝贵的东西，叫他非常的高兴。有时他的心中觉不得这样的火烧时，他就忽忽如有所失，非常的烦闷，郁郁不乐。他的喜乐和忧闷，乃是看他的感觉。他没有一种稳重不改的生活。他的忧乐支配了他的生活。

属魂的信徒，多是神经过敏的。他们是最不容易对付的，因为他以为外方什么事都是对着他而发的。如果稍一不注意及他，他就要动气。他们是很会设想别人对他的态度是如何改变的，而因之难过、悲伤、愤恨。他们最会与人亲密，藉人的亲情而活，大有难分难舍的情形。如果这个关系稍有更改，就在魂里有说不出来的苦痛。他却以为这是为主受苦！

神因为知道属魂信徒的软弱——他常以自己为中心点，稍有灵性上的进益，就以为自己现在已经有点特别了——所以祂常给他以各种的特恩，叫他有不少超凡的经历，叫他有时感觉非常的快乐，叫他有时好象是看见了主一般，非常的亲近，非常的确实，好象能摸得着，能觉得来一般，好叫他因着神的恩典而自卑，而亲近赐恩的神。但是信徒并未如神之愿。他并不因神施恩，所以他应当归荣与神，而与神亲近。他反利用神恩，以为自己夸口的张本。他以为他如此蒙恩，乃是因他比别人强！他既有此经历，乃是比谁都更属灵的了。属魂的信徒，多有感觉上的快乐，和特别的经历。这些多使有这些的人，以为自己是比别人更属灵。岂知这些就是他们属魂的证据。属灵者乃因信心活着，并非因为感觉。

有的时候，尚不是感觉叫属魂的信徒改变。他常因着外界的事物而纷驰其心。世上的人、事、物，常常侵入他里面的人，叫他失去他灵中的平安。把一个属魂的信徒，放在一个喜乐的环境中，他就要喜乐；把他放在苦境中，他就要忧苦。他缺乏一种创造环境的能力。他最会近朱者赤，近墨者黑。

属魂的信徒常过一种情感的生活。当信徒尚未属灵时，主却常叫他在感觉上觉得祂与信徒同在。这样的感觉，是他(信徒)所最乐有的。当此感觉来时，他就要以为他现在已经达到无上上境了，他就以为他对于灵道乃是兼程而进。虽然主有时亦不叫他这样觉得，然而，因为他尚未达到完全信心的生活，所以主总是很常的叫他觉得祂的同在，要逐渐训练他，叫他不靠感觉，专靠信心。但他却不知主的意思，以为有感觉时，乃是灵性最高最上之时，反之，就为最卑下。

属魂的信徒，有一个最普遍的记号就是多言。他并非不知应当寡言，不过有时受了情感的作用，就刺刺不休的，高谈阔论起来了。他讲话时，很缺少自治的能力。心思好象并不作主，就是口中一泻千里的喋喋不已；然而这并不是说他们所说的，乃是他们所未想过的，乃是说当他说时，乃是言不由衷的。但是其所说的，总是其平日所常想念的。他们知道不当长舌，但是语锋一炽，就一纵而不可复收。然而当别人多言时，他却也知道这是不宜的，却在心中暗评他。话语既多，就不能无过，或生辩论，因之而失和气；或竟评人，因之而丧爱心；或因言多，致心放不可收。属魂的信徒，若多言，他就在谈论之中，必定有一种偶然的思想。这一种忽然来的思想，多使之改换语题，或加增语意。

属魂的信徒，虽然知道圣徒应当敬虔，不应当有戏谑之词。但是他在自己和别人的话语中间，总是爱说，爱听笑林、笑话。活泼的话语，满有青年精神的话语，凡足以开心爽神的，他都喜爱。嘻笑是属魂信徒所少不了的。然而这并非绝对的，有时他也厌恶不敬虔的话语；但是，这并非侵入始终如一的。到了情感作用的时候，他又不免循着欢笑的道路，去追求快活。

属魂的信徒好「愉色」，他多有审美的观念，他好随着世人美而的观感，而更改其好恶。他对人的美丽观感，尚未取死的态度；所以就不免不常以美术家、艺术家的眼光自诩。

属魂的信徒，常是有极端行动的信徒。他若不是在这一极端，就跑到那一极端去。他若不是非常爱慕美术，就是完全不顾美感，就是衣裳的褴褛，也是在所不顾的，反以为这是与主受苦。岂知清洁(并非美丽)也是信徒所当追求的。

属魂的信徒在知识的阶级里，常有一种属魂的表示，就是好作「名士派」的人。他当风晨月夕之时，就不免有慷慨悲歌之事。他时发牢骚，自感身世，有时竟痛苦流涕而不能自己。他很爱好文学，他很爱慕文学上的美。他也好呫哔吟哦，好象讽诵几首诗歌，就叫他有超世脱尘之妙。他也好游山玩水，与天然接近。他因为看见世事之日非，就常有遯世自隐的思想。他在此种意念中，就以为自己是何等的超脱！何等的清高！别的信徒，好象都是沾了尘污，俗不可耐一般。此种信徒常以为自己是最属灵的，却不知道，他乃是极乎属魂的！并且像他这一种的属魂，乃是最难进入完全属灵的境界的！这一类信徒，是完全受情感的支配，他的危险处，就不自知其危险而自满自足。

属魂的信徒，当他知道有一种灵魂分别的道理之后，他很容易的用他天赋的脑力来领悟这一种教训。他很自然的就在别人的生命里，找着许多属魂的地方，他很容易明白别人身上属魂的作为和思想，但是，同时他是和他所定为灵魂的人，一样的属魂，他却不知道。他说别人属魂，他自己却并不比别人不属魂一点！

属魂的信徒，多是满有属灵知识；但其所经历的，决不如其所知道的多。因其所知道的多，所以他眼光中所定罪的也多。因此批评人，就变作属魂信徒的普通性质。他蒙恩得着知识，但他尚未如属灵信徒之蒙恩得着谦卑。因此他在接物待人之中，就有一种的刚硬；与他接近的，好象都感觉得他是有一种硬壳的，叫人家觉得在他的待人中，是有「梗」的。他并不像属灵信徒之外壳破碎，叫人家敢亲近他而觉得和煦。

属魂的信徒，无论他如何在表面上归功给神的恩典，将荣耀归给神，他所有的思想，总是以「己」为中心的。无论他以自己为善，或以自己为恶，他的思想总离不了他自己。他尚未在神的里头，失去他的自己。

属魂的信徒是最骄傲的。因为他的思想，都是以己为中心，他就免不了骄傲。他所最感伤的，就是他——在工作中或别人的论断中——被人放在一边。人家误会他，说他的短处，乃是他所最难受的。他尚未像比他更属灵的弟兄，乐意承受神为他所安排的，或被高举，或被放弃。他不愿意被人轻看显出自己的卑下。就是有时他更受神恩，知道他天然生命的实况，知道他自己是如何败坏的。他在神前谦卑了，以为自己是世人中之最不堪的；他也是以为自己是比别人更谦卑的。他以自己的谦卑为夸口！骄傲常在他心中的极深处，为别人和他自己所不及知的。

属魂信徒的工作

属魂的信徒在工作上，并不后人。他乃是最活泼的，最热心的，最肯作工的。然而，这并非谓他乃是受着神的命令而这样作。他是本着他自己的热心而随便去作。他以为作神的工，都是好的，而不知作神给他的工，才真是好的。他没有倚靠的心，没有安静的时候。他没有诚心寻求神的旨意。他就是随着自己的意思去作工，他满脑充满了计划与打算。他以为这样的劳苦作工，比那些怠惰的弟兄们，真是进步得多。岂知他们若得着神恩，是比他们(热心的信徒)更容易有属灵的生活。

属魂信徒的工作，多是以感觉为标准。他心中觉得高兴时，就能作工，否则完全停止。当他心中觉得有火烧，觉得快乐，觉得有说不来的感觉时，就能与人谈道，一连几点钟，都不觉得疲倦。如果没有这样的感觉，心中觉得冷淡，不兴奋时，就是人快死，有极大的需要在他面前，也是草草的说几句了事，也许有时连一句都不说。如有感觉，就会奔跑千里，否则一步都不动。他不能不顾感觉，而以枵腹对撒玛利亚妇人，以倦眼对尼哥底母。

属魂的信徒，最爱多作事，然而他并不能如属灵的信徒，当事多的时候，仍是有灵中的安静，不慌不忙成功神的吩咐。他乃是当事情一多时，心中就纷乱得了不得。外面事乱时，他的心亦随之而乱。他的心，是被外面事物所管理。「伺候的事多，心里忙乱」，乃是每一个属魂信徒工作的特征。

属魂的信徒，作工最易灰心。他没有一种安定的信心，信靠神能成全祂自己的工作。他不明白神「信心的律法」。他乃是受自己的感觉，和外面的环境所支配。他自己觉得——不一定真是——失败时，他就灰心。或者他看见外面的环境黑暗时，他就丧胆。他还没有安息在神的里面。

属魂的信徒，没有长远的眼光，所以他才灰心。他所观看的，就是目前。目前的胜利，会叫他欢乐；目前的失败，也会叫他忧愁。他尚没有学习用信心观看一件事的终局。他就是要得着一点目前的胜利，以安慰自己的心怀。如果没有这个，他就不能在黑暗里信靠神，而毫不疲倦的进前。

属魂的信徒最会寻人之短，但他却不一定比人强。他最会批评人，很少有饶恕的心。略述原心是他所作不来的。当他探查改正别人的短处时，他常有一种自足、高尚、自得的感觉。虽然有时当他帮助人时，他所作的，原是不错的、合法的，但是，动机常有不正当之处。

属魂的信徒常是急切的。他不会等候神。当他作事时，总是急切、慌忙、催促的。就是在神的工作上，也是被热心和火气所促进，而不能稍微等待神明白的指示、引导和开路。

属魂信徒的心思，多是完全为他工作所充满。他想念，他打算，他筹划，他预料。他心思里多是追念他的工作如何胜败，以及别的情形。有时他就预料到他工作将来要到什么地步。想到光明的方面时，就喜乐不禁；想到黑暗方面时，就忧愁不胜。因此也有连寝食都废的。总之，他的心思被他的工作所占满了。但是，他如此的想念他的主么？很多的时候，不。他思念他的工作，过于他思念主。在他看来，好象主的工作是最要紧的，所以就常忘记了赐工作给他的主，主的工作成为一切的中心，而工作的主，反居旁次地位。

属魂的信徒，因为没有真确的属灵眼光，加之他的行动多是在无意中为心思的「忽然思想」所支配；所以，在他的工作里，就有许多不合时的话语。他的言语并不合乎人的需要；不过，因为他自己以为是人必——他以为是「必当」——有这需要，所以，就说出人所无用的话语以帮助人。当人需要同情时，他也许责备。当人当受规劝时，他也许安慰。是因为他缺乏灵明，太自恃自己有限的心思。虽然他的话语，已被证明是无用的，但是他却不如此相信。

属魂的信徒，打算最多，意见也多，所以，最难与人同工。他有他自己所以为是的，他要人都以之为是。他与人同工的条件，乃是人应当完全像他一样的见解。在他看来，微小见解，都是关乎一次交给圣徒的真道至深且巨。他并不让人抱着与人不同的意见而进前工作。他知道意见不应当有的，但是，应当死的，不是我的意思。他知道宗派不是合乎圣经的，但是应当死的，不是我这一个。凡他所不相信的，就是异端。但是，同时和他一样属魂的人，也正在那里拒绝他的信仰。不特如此，在他的工作中，情感是最要紧的。他爱有他自己的小团体——所谓的内环。他并不能与神其它的儿女同工。他爱在神的儿女中间，照着他的情感而分界限。

属魂的信徒，当讲道时，总不能完全倚靠神。若不是倚靠自己的比喻、解释、妙意，就是自己的感动力。也许有一二著名的，就完全倚靠自己——因为是我说的，人心得听。有时也许倚靠神——和自己，因此就难免不有精切的预备。祷告的时间，寻求神旨意的时间，等候从上面来的能力的时间，还没有分段条，搜求材料，苦思细想的时间那么多。一切的话语，乃是装在记性里，当传扬时，就是一一背说出来罢了。思想在这样的工作中，乃是占最大的地位的。

这样的讲道，自然就恃道过于恃主。信徒全心都是倚靠他所传说的来感动人的心，并没有倚靠圣灵来启示人的需要，和主的补满给人看。他所注重的、所相信的，乃是他自己所讲说的。这也许完全是真理，但是真理若没有圣灵在后面叫它活过来，乃是没有用处的。不倚靠圣灵，而倚靠话语，就叫属灵的结果，寥寥无几。人也可以欢迎，可以接受，但是不过只达到人的思想而已。

属魂的信徒，在他讲道中，常好作耸人听闻之语，真属灵的信徒，因为主赐给他以许多的经历，所以他能有极明析的教训。他的教训，也许是人前此所未想到的。属魂的信徒本来已多模仿的性质，所以就在这点来模仿。他以为这样的话语，才足以动听。在讲道的时候，他也喜用奇妙的想象，在行路时，在谈话中，在饮食间，在睡眠间如果得有奇妙的意思，就必定笔之于书以俟后用。并不问其所得的思想，到底是圣灵在灵中启示他的，是他自己所经历的，或者不过就是心思里的一个忽然的思想而已。

属魂的信徒，有的最喜欢帮助别人。但是，只因他自己尚未达到长成的地步，所以对于帮助别人，就不免不知如何按时分粮。这并非说他没有知识；他的知识真是多呢。他看见人有何种不对的地方，或者人告诉他以什么难处，他就装作老成的信徒，打算帮助他，按着他有限的眼光，和从别的老练的信徒学得一点鉴别的能力，他就滔滔的将圣经的教训、圣人的经历，对这人说了许多，属魂的信徒，对于帮助人，常是尽言其所知的，也许有时竟是过于其所知的，而说出其所未知，不过是其所设想的。在帮助人时，他总是倾泻而出的，将其心思里所藏储的，一一陈列出来。他并不问对方的病症，是否如此？对方的需要，是否这个？对方能否在忽然之间，接受这么多的道理？他就是如希西家一样，将他所有的府库开起来给人看。

有时并非对面有什么，以致引起他的言论。不过因为自己一时受了情感的作用，就将许多属灵的道理倾倒出来，也许其中有许多不过都是理想。有时这样的作为，不过乃是夸耀自己的知识而已。

但是，这也是因人而异的。有的就竟完全缄默不作一声。虽然有了最大的需要，是他应当说话帮助的时候，他却三缄其口。他被天然的害羞，或畏事所压制，所以，未能自由。他可以坐在多言的信徒旁边，心中批评他多言，然而他这样的寡言，并不比别人更少属魂一点。

属魂的信徒，因为尚未在神里面深有根基，尚未学习如何隐藏在神的里面，所以常是显露的。就是在作灵工的时候，也是多欲占立在显露的地位。如果来到一个地方聚会，他所盼望，不是去听人，乃是被人听。如果他能被人推崇，他就快乐不胜。

属魂的信徒，最好学习使用属灵的话语。凡一切的字眼、词句，以及特别的口气，都是他所喜好学习的。如遇合适的时候，他就一一运用出来。在他作工的时候，他就是这样的将属灵的话语，作为他讲说的资料，也许他说的时候，连心都不在那里。就是在祷告的时候，也有如此的。

属魂的信徒，他的雄心勃勃，常欲出人头地。在主的工作中，他虚荣的心，颇为浓厚。他羡慕作一个有力的工人，为主所大用的工人。为什么缘故呢？为要叫自己得着一点地位——荣耀。他好与人比较。在他所不认识的人中间，这比较的举动，也许差一点。但在他自己同人和他所认识的人中间，这种比较和暗中的争竞，就很厉害了。在他后面的人，他就轻看，以为远不及他。比他灵程更高深的人，他就以为我也不亚于他。他总是羡慕欲为大，欲为首。他盼望他的工作发达兴旺，才好说好听。自然这些都是深藏于心的，为外人所不知道的。有时自然这些意念，不过乃是搀杂在比这些更纯洁的意念中间。但是，这些意念的存在，总是一个事实。

属魂的信徒，乃是最会自满的。主如果用他救了一个人，他就喜乐得了不得。他如果有一次的成功，他就洋洋自得，以为他是一个灵界的成功者。他如稍有所知，稍有所学，就以为他现在是进入非常高深的地位了。属魂的信徒，一个最普通的记号，就是器小易满。他不会观看洋海是多深的。如果他的汲桶里有了水，就自满了。他并未在神里失去自己，以致所有的事来到，都好象无事。但他尚是斤斤的注目微小的自己，所以小得小失，都非常容易影响他。这样的度量，乃是神不能用他更大的缘故。因为如果救了十人，便喜乐，便夸口得如此厉害，若救了千人之后，要怎样呢？

属魂的信徒，在传道作工成功之后，总有一个思想，以为自己是非常的奇妙的。他常常萦念自己超人的地方，常常自乐，以为自己是有点与众不同，「比最大的使徒还大」。一言以蔽之——奇妙。他有时心中难过，因为人并不如此看他。他以为众人如此待他，真是无目，不知他是拿撒勒的先知。有时他以为自己所讲的道中，有几层的意思，真是发前人所未发。他难过，就是因他的听众并不领略到他所以为奇妙的那一点。在他工作成功之后，若没有一二日的自满自足，他就有几点钟的工夫自感满意。在这一种光景中，就常以为：不久神的教会要在我的身上看见一个大怖道家，大复兴家、大著作家来。如果人不注意到他，他就要何等难过呢？

属魂的信徒，乃是没有原则的信徒。他的言行，并非照着一定原则而行。他的生活，就是随着情感和心思。他如何感觉，如何思想，就如何行为，也许其行为与他平日的为人是大相反的。在作工之后，最容易看出一个属魂信徒的改变。他若传什么道理，在他传了之后，他就变为什么人。如果他传了一篇忍耐的道理，就在传过那道之后的一两天，他必定很忍耐。如果他劝人要赞美神，他劝了之后，就要连口赞美神。但这并不长久。这是因为他是随着情感而活的，所以，他自己的话语，激动他自己的情感，所以有如此的生活。情感一过，什么就都过了。

属魂的信徒，有一个很特别的地方，就是他的恩赐最多。被罪恶所捆绑的信徒，没有这么多的恩赐，属灵的信徒也没有。神所赐给属魂信徒的恩赐乃是特别的多，原是要他自动将所有的恩赐交于死地，在复活里重新更荣耀的得着它们。但是，信徒舍不得将恩赐交于死地，而尽量的用它们。神所赐的恩赐，本来应当神自己用，以荣耀归给自己。但是，属魂的信徒，以为恩赐既是他，而所作的工，又是属神的，所以就没有倚靠圣灵，让祂引导，让祂使用，而反随着自己的意思而行。并且当成功的时候，又是以荣耀归给自己。

这样的归荣自己，自诩自羡，自然是很隐密的。无论他如何谦卑，如何将荣耀归给神，但是，以自己为中心总是免不了的。荣耀应当归给神，不错，但是神和我！

因为他恩赐多，并且思想好，情感富的缘故，所以他就更容易引起人的兴趣，也更容易激动人的心。所以属魂的信徒，常是富有吸力的。在他工作的时候，很容易得着平常信徒的欢迎。他实在是缺乏灵力，没有圣灵流出江河活水的能力，他所有的，都是限于自己。人所见的，就是他「有」，但就是停止在他的身上，不能叫人得着属灵的生命。他外面是最丰富的，但实是最枯干的。

在此，我们必须加上几句话，就是信徒并非应当等到完全脱离罪的辖管，变成一个属魂的信徒，才能有以上的经历。照着信徒实在的经历来看，多少的人，都是一方面犯罪，为身体所支配，而另一方面靠着自己活着，为魂所影响。按着圣经的教训来看，那就更明白了。因为属魂的信徒，和属身体的信徒，一样的都是属乎「肉体」的。他们尽可以在这个时候，有时犯罪，有时从己，有时属体，有时属魂，实在不少的信徒都是这样的。一个信徒如何可以一方面犯罪，一方面属魂；他也可以一方面属魂，一方面也有些属灵的经历。总而言之，信徒的经历，乃是一桩最纷歧的事——这是指着细点说的，大局总是相同。我们最要紧的，就是自问我们已脱离那卑下的没有？如果没有，那就是说，我们还是属于那卑下的。有了灵的经历，并不算为属灵，乃是当我们没有罪和己的经历时才算。所以一个信徒，可以有许多是魂的奇妙，而带着不少身体的私欲；他也可以有许多灵的经历，而带着魂的感觉。自然也有人是脱离一者，而又进入另一者。


第三章　属魂生活的危害

魂生命的表显

我们从前已经说过魂的表显是如何的了。现在让我总结的说一句，就是魂生命的表显可以顶宽泛的分为四类：一，就是用自己天然能力；二，自用、刚愎、不顺服神；三，自作聪明，有顶多的意见和打算；四，要求感觉上的属灵经历。这是因为：(一)魂的生命自己就是天然的能力；而魂的机关是分为(二)意志，(三)心思，和(四)情感。

因为魂的主要部分，就是心思、情感和意志，所以，有许多基督徒，虽然他们都是属魂的，然而他们的经历，却有许多不同的地方。有的是偏于心思这一方面，有的是偏于情感这一方面，有的是偏于意志这一方面。这几方面的生活，乃是完全不同的，然而，这几方面都是属魂的生活。也许有的信徒自己是偏于心思的，却能看出偏于情感者的属魂。而同时偏于情感的，却要看出偏于心思者的属魂。其实二人彼此都是属魂的。所以，信徒最要紧的，还是将从神得来的亮光，以照明自己的实在情形，叫真理释放我们自由更好，不要以新的知识作为批评人的程度。如果神的儿女肯以神的亮光作为照明自己之用，今日神儿女的灵命，就必定不只如此。

心思的寻求、接受、传扬真理，乃是属魂的大表示。最属灵的经历，最高深的真理，都不过变为培养心思之用。生命并非绝对的不受影响，不过要叫心思得着饱满，乃是最初的目的。当信徒属魂，而为心思所支配时，他们的心思满有灵性的嗜好。他们倚靠自己的思想，过于神的启示。他们用心思所打算的，多于祷告和倚赖神。

最被信徒误会为属灵的经历的，就是情感。一个属魂而偏于情感的信徒，在他的生命中，总是寻求感觉。他们要在心头或身体觉官上觉得神的同在，觉得有「爱火」烧，觉得快乐，觉得灵性高，觉得工作是顺利的。实在属灵的信徒，有时也是有这样的感觉的，不过他并不是倚靠这样的感觉而进前，而欢喜。属情感的信徒，当他有这种的感觉时，才能事奉主。当他没有这种的感觉时，他就一步不前。

意志乃是属魂生命的普通表显。意志就是人的自主机关。属魂的信徒，就是藉意志以「自己」为一切思想、话语、行事、生活的中心点。他所要明白的是为自己。他所要的感觉，是为叫自己享受。他所作的工，乃是照着自己的计划。他行为的目的，是要荣耀自己。他的中心点，就是自己。

我们已经看见了，在圣经里如何将「魂」字译为活物和动物，而原文这字的意思，如何乃是「动物的性命」。这个叫我们明白魂生命的表显到底是如何。一个属魂信徒的生活和工作，我们可以用一句最合式的话语来表明，就是：不过都是「动物的活动」，或「动物的活泼」而已。打算多，工作多，心思忙，情感乱，全人内外都是纷扰不安静。情感起时，自然全人别的部分，也都随之而奋发。情感落时，虽然在感觉上是冷静了许多，然而在心思里，在自己的意思里，尚是仍旧纷纭。属魂的信徒，他们生活就是终日活动：不是身体活动，就是心思情感活动。这样的生命不过是充满有「动物的活泼」的生命，去神属灵的生命，作一切的主，尚差得甚远。

总括来说，魂的工作，就是叫信徒靠着天然的圣灵活着；靠着自己的能力，随着自己的意思而作工，而事奉神；寻求感觉上的认识主，亲近主，觉得主的同在；用心思的能力以明白神的道，以打算，以计划，以推想。

若一个信徒没有得着神将自己启示给他，而他就是这样的藉着他受造的生命的能力来事奉神，来作神的工，他就要叫自己受灵性上最大的损失，而他所作的缺乏真实属灵果子。信徒必须蒙圣灵启示，叫他知道他如此的用受造动物的力来叫神喜悦，来作灵工，神的面前乃是最可羞惭的。我们看见一个雄心的小孩子，自羡自诩，自以为洋洋自得时，如何为之羞惭，神看我们「动物的活动」也是一样的！愿我们多有灰尘中的经历，过于在人家面前居首位。

信徒的愚昧

许多信徒，不能看出属魂经历的害处。他们以为犯罪，行那属乎「肉体的事」，灵性受了污秽，才真是应当拒绝的，应当弃除的。魂的生命力是世人所共有的生命，凡为动物的都有这个生命。我们若靠着这个生命来生活，岂非很应当的么？我们并非犯罪，不过乃是靠着天然的生命活着，这有什么错处呢？许多信徒，若徒在心思里受教，就无论他反对或是赞成，这圣经的教训，在他的心里，总是看不见魂生命应当拒绝的理由。例如：他若是犯神的律法得罪神，那就真是不应当，他现在乃是尽他的力量行善，启发他本来所有的善德，这为什么不可呢？他现在乃是热切作神的工夫，虽然不是倚靠神的力量，但是，所作的总是神的工作。也许有许多不是神为他所定的旨意，然而，他所作的，并非罪恶，乃是最美好的。这些有什么过犯呢？神既将许多的恩赐和天才赐给我，为什么不可藉着这些而工作呢？当作工时，岂非我利用我才干的时候么？没有才干的人，自然不必说，有的岂非好机会拿出来用么？

并且从前不留心神的话语，自然是错了，难道现在用心思极力搜求圣经的意义也是错的么？难道在读圣经里，也有罪恶么？许多的真道，我现在都不明白，如果不用心思脑想来研究，岂非要等到好久，才有明白的机会么？神赐心思，岂非给我们用的么？我们用思想来打算计划神的事工，并非犯罪，都是为着神的缘故，这怎么不可呢？

并且，寻求觉得神的同在，也是出于极诚心的。我的生命枯干，我的工作没有趣味；神在许多的时候，叫我觉得主耶稣的爱，叫我在心头里好象有暖火在那里烧，叫我觉得非常之快乐，觉得祂是和我同在的，好象我能摸得到一般。这岂不是灵命的高点么？我在许多的时候，失去这样的感觉，我觉得我生命非常之枯燥、乏味、冷淡、平庸。当此时，我诚心羡慕、追求、祷告，要再得着那样的感觉，难道也是错的么？

这是许多的信徒，在心中所说的。他们不能分别什么是属乎灵的，什么是属魂的。他们还没有亲自得着圣灵启示，叫他们知道他天然生命的可恶。他们必须多在神的面前，多愿意受教，求圣灵启示给他看，自己天然良善的生命中许多可恶的地方。这个必须诚实，必须谦卑，也必须愿意除去圣灵所指示叫他除去的。这样在合适的时候，圣灵就必定指示给他看，他自己天然的生命，到底是如何败坏的。

圣灵要叫他明白：他所有工作和生活，不过都是以「自己」为中心，为主动，并非以祂作一切的主。他所有的善，都是靠自己行的，其中有不少都是为着自己的荣耀的。他所作的工，都非寻求神的旨意，都非愿意顺服神，照着神的引导，而靠着神能力行为出来的。不过是照着自己的意思，一味孤行，所有在外面的祷告和寻求神旨，都是虚假的。他虽然利用神所赐给他的恩赐，然而他却专心想念，夸奖自己所得的恩赐，却将赐恩赐的主放在一边。他虽然有许多的恩赐，然而，他乃是使用这些恩赐的人，赐恩赐的主的意思，反倒不是他所顾念的。他虽然热心爱慕主的道，然而，不肯等候神的时候，要求圣灵启示给他明白，乃是徒要寻求知识，以叫心思的欲望得以饱满而已。他虽然寻求神的同在，要在感觉上觉得主的慈爱和亲近，然而这并非为着主，不过要叫自己快活而已。并非亲爱主，乃是亲爱那个感觉——因为那个感觉，会叫他觉得滋润，觉得快乐，觉得「三层天」的荣耀。他所有的生活和工作，不过都是以自己为中心，盼望叫自己得着快乐而已。

乃是当圣灵如此的启示信徒，叫他知道他自己生命的可恨恶之后，信徒才明白他从前紧握着他自己魂生命的愚顽。这样的启示，并非一下子的，乃是逐渐的；非一次而已的，乃多次的。当圣灵首次以亮光照耀信徒时，他就要在亮光中懊悔，自愿将魂生命交于死地。但是，人心是最诡诈的，所以，过了一时——也许没有几日，信徒自信的心，自爱的心，自娱的心，又重行恢复了。所以，这样的启示，乃是不时都有的，好叫信徒愿意舍弃他魂的生命。但是最可怜的，就是自动的在这几件事上顺服主的，有主的眼光的，真是绝无仅有。总是等圣灵允许信徒有无数的失败，经过不少的羞辱，信徒才肯舍弃他的魂生命。但是就是愿意了，这愿意是何等的不完全呢？又是何等的容易改变呢？

信徒应当除去愚昧。应当取神的眼光，以为我们的生命真是不会叫神喜悦的。应当毫无畏缩的心，让圣灵将魂生命不堪的地方，一一显明出来。我们应当用信心相信神对于我们生命的估价，并愿意等候圣灵将在圣经上启示我们的生命给我们看。这样祂才能领导我们到脱离魂生命的路上来。

信徒属魂的危险

信徒没有达到，或者是不愿意达到神所要他们达到的，他们都难免有危险。神的目的，乃是要信徒们活在灵中间，而不活在魂或体中间。信徒若不是生活在灵里面，他就要受亏。这样的危险，最少有三：

灵受压制的危险

圣灵所有的工作，都是在人灵里面作的，神作工的秩序，乃是先运行在人的灵里，然后，以亮光照耀于心思(魂)里，再后就从体实行出来。这秩序，乃是最要紧的。

信徒既然由灵得生，就应当藉着灵行事；这样，才能明白神的旨意，与圣灵同工，并胜过仇敌一切的计谋。信徒的灵本来应当非常的活泼。信徒应当知道如何随从灵的活动，而不销灭它的动作，好让圣灵藉着它作出祂的工夫来。圣灵需要人灵的同工，祂才能叫信徒每日的平常生活里都是得胜的，都是预备好，能够待命即发的作工。(不久，我们就说到灵的问题。)

但是，多少信徒并不明白灵的工作，不能分别什么是属灵的，什么是属魂的。有时反以属灵的当作属魂的，属魂的当作属灵的。因此就多多汲用魂的能力以生活，以作工，而反压制灵的生命。他们顺着魂而行，却以为自己乃是顺着灵而行；这样的愚昧，就叫他的灵不能与圣灵同工。因此，就停止了圣灵在他身上所能有的工作。

信徒活在魂里面时，他就时常随着心思的思想、想象、筹算、异象而行；他就追求所有喜乐的感觉，随着感觉而行。这样的结果，就是他若时常有感觉上的经历，就会喜乐；他若没有，好象就受了压制，连匍匐都不能一般。因此，就叫他不活在他灵的生命中，而活于感觉里面，随着感觉而改变其生活。这就是说信徒不再从他里面的中心点——灵——而行事为人，乃是吸引而生活在外面魂和体的感觉中。这样灵的知觉，就被体和魂所胜过，叫信徒对于灵的知觉，变成非常的麻木，以致信徒的知觉都是在魂中，或体中觉得，就失去灵真正对神的知觉了。这样，灵与神的同工，就要失去；灵生命的长大就要受压阻；灵就不能工作以叫信徒得着能力、引导，去争战和敬拜。如果灵不是完全自由在人里面掌权，人如果不是汲引它的能力以生活在世，让它作一切的主，他就不能长大成人。本来灵的知觉乃是最细嫩的，人若非学习如何跟从、审知，已不能觉，何况加之外面粗强魂生命感觉的搅扰呢？不特魂的感觉会混乱了灵的知觉，并且是会压制它的。

退后人体境界的危险

加拉太书五章里，他们所看见的「肉体的事」，有许多自然是人体所发出来的私欲，但是也有不少乃是魂的工作。「结党、纷争、宗派」(20节)等等，明是人魂——就是人格——里所发出来的。就是因为信徒有许多不同的思想和意见，所以生出这些事来，但是，我们所要注意的，就是这些魂的作用，乃是与「奸淫、邪荡、醉酒、荒宴、污秽」等体的罪同列的！这个就提醒我们：魂与体乃是如深深相联合的。实在说来，魂与体是没有分开的可能；因为现今我们所有的身体，就是「属魂的身体」(林前十五44)。所以，信徒如果只求能够胜过他罪恶的性情，而不求胜过他天然的生命，虽然他可以有一时胜罪的经历，不久，他就要又坠入身体和罪的范围里了。自然他或者不会再犯那些污秽的罪，但是「罪」这一字，总是他所脱不了的。

我们应当知道十字架乃是神对待「旧造」的地方和法子。十字架并不是和我们讲件数多少的，它乃是将整个的「旧造」，完全都在上面对付的。信徒不能到十字架的地方来接受代死的救恩，而不接受同死的拯救。你一次用信心接受了主作你的救主，就不论你所明白的，只是代死一方面，或者更多，祂的圣灵就在你里面藉着新生命一直作工，叫你天然的恨罪，指引你向追求同死经历的那一方面而去。你如果一直抵挡这新生命的欲望，就虽然你不至于失去生命，但是享受生命的福乐——「救恩的快乐」——已经失去了。照样，你若知道十字架拯救的能力，叫你能胜过罪恶的性情，圣灵又是藉着十字架一直指引你往前走，去追求胜过天然生命的经历。十字架是不肯作片段的工就停止的。十字架不肯停止它的工作，它乃是一次作工深过一次。如果旧造没有完全——在经历上——钉死，十字架就断不肯半途而废。它的目标，是完全败坏属乎亚当的。

神的儿女如果蒙恩有脱离罪的经历了，而再不进前追求胜过天然的生命，而一味的生活在魂的生命中；他就要看见，魂又与体联合起来，带领他退后，叫他又犯他从前所已经一次脱离的罪。逆水行舟，不进则退。如果十字架是在我们里面作更深的工夫，就不久它所已作的，就要变成未作。这告诉我们所以许多信徒已经一时有脱离罪的经历，而后又复堕落的原因。如果旧造的生命尚在，他不久就要与旧造的性情联合。

黑暗权势利用的危险

雅各的书，乃是对信徒说的，在第三章十四至十五节里，将魂生命与撒但工作的关系，说得很清楚。「你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。这样的智慧，不是从上头来的，乃是属地的，属魂的，属鬼魔的。」我们在此看见有一种的智慧，乃是从撒但来的。这样的智慧，也是从人的魂出来的。这叫我们断定说，这样的智慧，乃是撒但在人的魂里工作的结果。这是很明白的。「肉体」是魔鬼的工厂，然而，魔鬼在魂部分里的工作，并不亚于它在体里的工作。这两节圣经告诉我们以因寻求知识的缘故，而发生的嫉妒和分争，乃是因为鬼魔在人魂生命里作工所发生的。信徒只知道仇敌能引诱人犯罪，却不知道它也能以思想给人。人类的堕落，就是爱知识，爱智慧。现今撒但尚是利用这个，叫信徒留着他的魂生命，为它工作的机关。

撒但的计划，就是要保守信徒的「旧造」越多越好。如果它不能叫信徒保守他的罪，它就利用信徒的愚昧和不愿意，来保守信徒天然的生命。否则，阴府的军兵，不久快要失业了。信徒若越在灵中与主联合，圣灵的生命越流通入他的灵里，而十字架天天作更深的工作，信徒就要越脱离「旧造」，而魔鬼也少有工作的地方了。我们应当知道：撒但所有引诱、攻击，以及它一切的工作，都是在我们的「旧造」里。我们的「新造」，乃是神自己的生命，它决不费神来作工。所以它必须设法叫信徒存留一点的「旧造」——无论是罪，或是美好的天然生命——给它藉着作工。所以，仇敌层层与信徒为难，迷惑信徒，叫他虽然已经恨恶罪恶了，却爱惜自己的生命。

当信徒还作罪人的时候，他乃是「随着肉体——这是指着和身体发生特别关系的罪——和心中——这是指魂的生命——所喜好的去行」(弗二3)。但是上一节告诉我们说：此二者都是受邪灵的运行。我们的目的是要信徒明白：不只是身体乃是撒但工作的地方，魂也是仇敌所喜欢的。信徒不特蒙拯救脱离他的罪，并且也当脱离他的天然生命，乃是我们现在所注重的。哦！圣灵开我们的眼目，叫我们知道这步的紧要。如果信徒一层一层脱离了罪的能力和魂的生命，仇敌的工作，就要大大的失败。

就是因为信徒属魂，不知道如何保他自己的心思，所以，邪灵最容易利用人的天然智慧以成功它的计谋。它们很容易的在无意中以误会、成见放在人的心思里面，叫人对于神的真理，对于人的诚实，都发生了问题。圣灵在里面的工作，也不知道受了人自己心思被邪灵所占用的拦阻多大。虽然，存心也许是不错了，但是心意被心思所卖了。这些美好的理想，和世人的愚顽是一样的阻挡圣灵的工作。邪灵的工作，还不只此。有时邪灵可以将异象或别的奇妙思想给信徒，叫他以为这既是超然的，就必是属神的，而受最深的迷惑。魂的生命未交于死之先，信徒的心思总难免好奇，有「要」、「抓」、「搜求」的现象，所以，邪灵才有作工的机会。

信徒魂生命的情感部分，也是最会受仇敌的催促作工的。因为信徒贪求喜乐的感觉，羡慕在感觉上觉得圣灵，觉得主耶稣的爱，觉得神的同在；所以，邪灵就叫信徒有许多奇异的感觉，兴奋他天然的生命，叫他就是在身体的觉官，也是有许多的奇异的经历；因此，就叫圣灵微小的声音，人灵细嫩的直觉，都受压制，而不得作工。(这些问题，主若愿意，我们要本书后来详论。)

信徒如果还未取缔他魂的生命，在灵战里面他就要受大亏损。在启示录十二章十一节里，我们看见不爱惜魂生命以至于死，乃是得胜魔鬼的一个大条件。自爱自怜的心，必须交给十字架，不然，就要在仇敌面前失败。就是因为基督的士兵，时常有一种体贴、爱惜，胶漆于他自己的生命，就叫他失去胜利。因为这样的心，叫信徒顾念自己，「退思」自己，而被仇敌所掣肘。仇敌若能叫信徒满了为自己挂虑的心，就能时常得胜。

无论我们在什么事物上有所顾惜，都是向仇敌示弱。魂的生命必须交给死，我们才有胜敌的可能。撒但可以藉着未受取缔的魂而作工，也可以直接攻击未经过十字架的魂，叫信徒失败。魂生命是仇敌在我们里面的内应。如果信徒利用他为人的力量，而不脱离魂生命的支配，这个就要授敌以隙。无论信徒如何明白真理，如何热心争战，魂总是危险点。最苦的，就是当一位信徒变成属灵时，他属魂的部分更难于侦查。魂的成分越少，取缔的法子越难。在许多时候，在属灵的生活中，只杂了一点儿的属魂表示，几乎叫人鉴察不来。有时在属魂和属灵之间，好象并无些微的分别。信徒若非儆醒，以抵挡魔鬼，就要因他魂生命而大失败。

信徒属魂生命受魔鬼的工作，而被它欺骗，或是凭附的，乃是出于信徒平日的意料之外，但是在此，我们只能提出警告，就是神的定规，乃是我们的生命，和我们的性情，凡是从亚当接受的，都应当拒绝；我们若非顺从神，总是危险的。


第四章　十字架与魂

十字架的呼召

主耶稣在四福音书里，最少曾四次呼召祂的门徒舍弃他们魂的生命，将它交于死地而来跟主。因为主知道，人如果要跟从祂，要达到完全的地位，要像祂那样的服事人，而遵行神的旨意，舍弃魂生命，乃是一个绝对不可少的条件，在这四次的呼召里，主耶稣所说的虽然都是魂的生命，但祂却都有所特别注意。我们知道魂的生命原来有许多的表显，所以主耶稣说魂的生命，而加以不同的注意。凡为主门徒的人，都不能注意听主自己的话语。主的呼召，乃是叫人以魂的生命交给十字架的。

十字架与魂的爱情

马太福音十章三十八至三十九节主耶稣说：「不背着他的十字架跟从我的，就不配作我的门徒，得着魂生命的，将要失丧；为我失丧魂生命的，也将要得着。」

这几节圣经，呼召我们应当为着主的缘故，失丧我们魂的生命，将这生命交给十字架去对付。就是在前几节里，主耶稣说到仇敌就是家里的人，并说到儿子怎样要因着主的缘故与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。因为神的旨意，与家里人的意思不同的缘故，就不得不为着主的缘故，与最亲爱的人生疏了。这是一个十字架。照着我们魂的生命来说，我们是爱我们所爱的人的。我们喜欢听从他们，愿意顺着他们的意思而行。当我们所爱的人，心里欢乐的时候，我们的心，岂不是跟着他们一同欢乐么？但是，主耶稣在这里呼召我们，不要因着爱人的缘故，以致悖逆了主。当神的旨意，与人的意思冲突时，虽然那个人是我们所最爱的，也是最爱我们的，平日若叫他们伤心，我们原是最难过，最不愿意的；但因着主的缘故，我们应当背起十字架来，将我们的爱情交于死地。

主耶稣这样的呼召，就是要我们除去我们天然爱人的心。所以祂在三十七节就说：「爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。」

在路加福音十四章二十六至二十七节是记着说：「人到我这里来，若不恨自己的父母、妻子、儿女、弟兄、姊妹，和自己魂的生命，就不能作我的门徒。凡不背着自己十字架跟从我的，也不能作我的门徒。」马太福音所说的，乃是表明信徒对于他自己的爱情，所应当有的选择，应当爱主过于家人。路加福音所表明的，就是信徒对于自己魂生命所发出的爱心，所应当持的态度：应当恨恶才可以。实在说来，就是说信徒爱他所爱的人，不应当因着他们是我们所爱的，所以我们才爱他们。因为他们是我所天然爱恋的，所以我爱他们，这是不可以的：就是亲如父母、兄弟、妻子、儿女，也都是在集止之列：这一种天然的爱心，是从魂的生命出来的。这种天然的生命，都是要胶漆人，紧紧握住他所恋慕的人，并且也是要求人的爱心的。主以为这魂的生命，是应当交于死地的。虽然我们现在不能看见主。虽然我的心乃是喜欢追随我们爱人的左右，虽然我们的生命要求有所爱的人，但是主愿意我们对于我们所未见的主，有了爱心。祂对于我们随着天然所发出爱人的心，要我们拒绝。主耶稣要除去我们所有对人的直接爱心。要我们不用我们自己的爱而爱人。祂愿意我们爱人，不是随着我们魂中天然的喜爱去爱。这样天然人的爱，应当停止。现在如果我们再爱人，乃是因为我们在主里面有新的关系。我们爱是因为主才爱；并不是为着爱他们才爱。我们应当为着主的缘故，从主手里接受祂的爱心以爱人。总而言之，我们爱人的心，应当由着主支配。主若叫我们爱，虽然是我们的仇敌，我们也应当爱。主若没有叫我们爱，虽然他就是我们家里至亲的人，我们也不爱。主不愿意我们的心贴在什么地方，祂要我们自由事奉祂。

如果这样，魂的生命，就非经过拒绝不可。这乃是一个十字架。这样的顺服基督，这样的不顾人情，就是叫信徒的天然爱心难过、痛苦。所以这样的难过和痛苦，就变成信徒的一个实行的十字架，叫他藉着这样愿意舍己，失丧了魂的生命对于爱心这一部分的活动。多少时候，人要舍去他所亲爱的人，乃是要心碎神伤的。多少眼泪和叹息，并不可告人的悲惨，要因着失去一个爱人而生。这些都是叫生命受苦的。魂是何等的不愿意，将自己所亲爱的为着主的缘故而舍弃呢！但是，就是如此，将魂交于死地——愿意死，叫信徒得以脱离它的权力。魂的生命如此的在十字架上，失去他本来的爱心，就叫这魂的生命，能在神的面前，让圣灵将神的爱心，灌输在他的心里，以致他所有的爱心，乃是藉着神而在神里面的。

这里我们要注意一下：这魂的生命，照着「人」来说，乃是合法有的，天然有的，并非污秽如罪恶的。就如这里的爱情，岂非人所天然共有的么？人有爱情以爱其家人，岂非很合法的么？所以，就是在此，我们主的呼召，乃是要我们胜过天然，要我们为着神的缘故，连为人合法的权利都愿舍弃，而化合在神里面。神要我们爱祂更胜于亚伯拉罕爱以撒。虽然这魂的生命，乃是创造的主所赐给世人的，但神却喜欢世人(如果愿意)不按着这生命而活着。属世的人，就看不出此中的意思。但是当一个信徒逐渐进前在神的生命中失去自己时，就要知道这是什么意思。谁能明白，神赐了以撒，又要亚伯拉罕舍去以撒呢？但是，知道神心的人，就不愿意停止在神天然的恩赐，而欲安息在赐恩的神里面。神的目的，乃是要我们除祂以外，并不「贴」在什么人、什么东西和什么事情上——虽然也许这些就是神自己所赐的。

基督徒很愿意出迦勒底的吾珥，但是他们很少能看见摩利亚山上奉献神所赐者的紧要。这是信心更深功课之一，这乃是进入神生活里面，与神化合的功课。神所要求于祂儿女的，乃是他们应当舍去一切完全归祂。不只那些他们自己知道，以为是有害的，应当除去，就是为人最合法的生活，如爱情的部分，也当交给十字架，而听圣灵主张。

我们的主的要求乃是最有意思的，因为情爱本来是人所最难管理的一种作用。如果这个不是交给十字架，愿意在死里失丧了它，就在属灵生活上，要受最大的拦阻。人事无常，因此人世的情爱，就要受影响。当情爱的机关受刺激的时候，信徒的全人，最容易失去他属灵的常度。信徒在这一部分属魂，就要时常受扰乱，叫他灵中的平安丧失。悲伤、忧愁、惑慨、哭泣，多是因着爱情而有的。如果主不能在爱情这件事上居首位，主就很难在别的事上作主。这是属灵与否的试验，也是程度高低的量表。所以，我们应当恨恶自己的生命，不让自己生命对于人世的爱情，有自由活动的机会。主的要求，和我们本来的意思是完全相反的。本来爱的，现在要恨；不只恨所爱的，并且恨那施爱的机关，就是我们魂的生命。但这是往属灵的道路。我们若真如此的背负十字架，就叫凡属于魂的爱情，不至再支配，或影响灵，叫我们能够靠着圣灵的能力爱人，像主耶稣在世时如何对待祂的家人一样。

十字架与魂的「己」

主耶稣在马太福音十六章二十四至二十六节，又说到魂的生命，与十字架的关系。「于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架来跟从我。因为凡要救自己魂的生命的，必丧掉它，凡为我丧掉魂的生命的，必得着它。」在这几节圣经里，我们的主，又呼召祂的门徒来背负十字架，愿意将魂的生命交与死地，好叫他们丧掉魂的生命。这里所说的，和刚才在马太福音第十章所说的，并不一样。马太福音十章所注重魂生命的部分，乃是爱情；这里十六章所注重魂生命的部分，乃是人的「己」。我们若读上文，就知道主耶稣在这个时候，告诉祂门徒以祂将来在十字架上所要受的苦；彼得因为爱主心切的缘故，就对主说：「主阿，可怜你的自己！」(旧译本)他体贴人的意思，舍不得看见他的夫子，在肉体上受十字架的痛苦。他不明白人应当如何体贴神的意思，并且就是受十字架的死，也是应当体贴的。他不知道爱神旨意的心，是应当远超过爱自己的心。他的意思以为：主你如此到十字架去受死，你虽然遵行得神的旨意，你虽然成功了神的目的，你虽然按着神的计划而行，但是其如你自己何？你独不念到你自己因为要遵行神的旨意所要受的苦么？主阿，你可怜你的自己吧！

但是主答复他说，这样可怜自己的意思，乃是从撒但来的。祂就继续对门徒说，不只我是要到十字架去的，就是你们这些要跟从我的人，要作我门徒的人也必须到十字架去。我的道路怎样，你们的道路也应当怎样。你们不要误会，以为单是我应当遵行神的旨意，就是你们这些作我门徒的人，也是应当像我一样遵行神的旨意。我如何不顾念自己，虽然到了十字架的地位，仍然无条件的遵行神的旨意，你们也应当不顾念你们魂的生命，愿意丧掉它来遵行神所要你们行的。彼得对主说，你为何不「自怜」，但是，主的答复是说：你应当「舍己」。

遵行神的旨意，是有代价的。肉体对于这个不能不发出战栗。当魂的生命在我们里面深深掌权的时候，我们就不能以神的旨意为命。因为魂的生命，乃是要随从己意，并非要顺服神旨。当我们看见神呼召我们到十字架来，去舍己，去牺牲，叫我们为着祂的缘故丧失一切，我们魂的生命就在不知不觉之中，发出自怜的心。魂的生命常常叫我们不肯出代价来顺服神。所以每一次我们愿意拣选十字架的窄路，为着基督的缘故来受苦，魂的生命都是受了亏损。就是藉着这个，我们才丧失魂的生命。惟有如此，我们才能够得着基督属灵的生命，完全纯一的在我们里面作主，叫我们能够为着世人利益的缘故，作出神所喜悦的工。

我们如果注意上文的光景，我们就更要明白这个魂生命工作的可恶。彼得说这句话的时候，就是当他才受神的启示，明白人所不明白的奥秘之后。父神亲自启示彼得，以为他们所跟从的卑微耶稣，就是永生神的基督。但是，就是在他得着这个启示之后，他立刻被魂的生命所支配，劝他的先生应当可怜自己。所以我们应当知道属灵的启示、奇妙的知识，并不能保证我们不受魂的支配。反之，知识越高的，经历越多的，他们魂的生命，恐怕也比别人更隐藏，更难于除掉。如果没有用十字架来对付过魂的生命，魂的生命，就始终都是被保存在人的里面，没有失去。

在此我们看见魂生命是如何的无用。彼得这一次魂生命的发动，并非为着自己，乃是为着主耶稣。他爱主，他怜惜主，他愿意主快乐，他巴不得苦难不临到主的身上。他的心很不错，他的动机也很好，但是，这不过是「人情」，是从魂生命所发生出来的。主不要一切从魂而来的顾念体恤。魂生命就是用以爱慕主，也是不可的！在此，我们看见事奉主，爱慕主，向主表情，也有属魂的可能。在此，我们也看见魂的生命，虽在爱主、与主同情的事上，也是不蒙悦纳的。主耶稣自己是舍弃魂以事神，所以，祂也不要人用魂以事奉祂。主呼召信徒将魂的生命交于死地，并不只为着魂的生命是爱恋世人的，并且也是为着魂的生命是会爱慕主的。主所问的，不是事情作得怎样，乃是这作为是从什么地方出来的。

虽然彼得如此的发表情意，乃是为着主的，但是他如此的爱主，乃是表明彼得自己是怎样的。他爱慕主耶稣的身体，过于神的旨意，而且劝主耶稣要顾念自己；这就是表明彼得的自己。所以主才如此教训。真的，魂的生命，乃是好独立的，爱照着自己所以为善的而服事神，不肯照着神旨而行。遵行神旨，就是丧掉魂。每一次神旨得成，都是魂意破碎之时。一次魂意破碎，就是一次在实际上，叫魂生命经过十字架的对付。

主耶稣在此召门徒舍弃的，乃是魂的生命，因为彼得乃是顺着他的魂而说话。但是主又曾以为彼得所说的话，乃是从撒但来的，所以我们看见撒但是如何的利用人魂的生命。如果这生命，不是交在死地，撒但无论何时，就都有工作的工具。彼得此时，乃是因爱主而说这话，但是，乃是撒但利用他。彼得此时，乃是祷告主，求主自怜，但是，乃是撒但默示他。撒但会叫人爱主，会叫人祷告，这乃是事实。它并不怕人祷告、爱主；它只怕人不用他自己的魂生命来爱主、来祷告。魂生命如果存在，它的事业，尚大有可为。哦！愿神叫我们明白这生命的危险。信徒不应当以为他们现在乃是爱主的，乃是仰慕天上的事的，所以他们就乃是属灵的了。魂的生命必须取缔，不然，神旨不得成就，撒但反要利用。

这一种自怜的心，自爱的心，惧怕苦难的心，看见十字架退缩的心，乃是魂生命的一种表现。魂生命有一个最大的目的，就是保守它自己的存在。如果有所亏损，它是最不愿意的。所以主的呼召，就是我们应当舍己，应当背起我们自己的十字架，这样就要叫我们失丧我们魂的生命。每一个十字架，摆在我们面前的时候，都是呼召我们，应当失去我们自己，应当毫无眷恋自己的心，应当藉着神的能力，为着人的缘故舍命。主在这里说，这个十字架是我们的；因为，这是我们单独从神那里所接受来的。当我们要遵行神旨的时候，神就是呼召我们，来背起我们所应当背的十字架。这个十字架是我们的，是神所特赐给我们的。但是，这也是与基督的十字架相联合的。因为当我们愿意藉着基督十字架的灵，背起我们自己的十字架时，基督十字架的力量，就要进入我们里面，叫我们失丧我们魂的生命。每一次的背负十字架，就是每一次丧掉魂的生命。每一次向十字架绕道而行，就是每一次供养我们的魂生命，叫它保存着。

我们应当注意主耶稣在这里所说的，并不是一劳永逸的事。在路加福音里尚有「天天」二字，加在背起十字架这一句话的上面。所以，这一种十字架，是一个继续不间断的。我们知道我们对罪的死这个十字架已经是一个事实，一个已经完成的事实，不过只要我们承认接受而已。但是我们魂生命的丧失，这个十字架又是另外一方面的事。这个并非一件完成的事，乃是要天天成功，天天得着经历的。这并不是说，始终没有失去，或者是慢慢的失去，这意思是说十字架之于魂生命，不像十字架之于罪一样；因为向罪的死，乃是基督为我们成功的，当祂死的时候，我们就都与祂同死了；但这魂生命的失丧，并非已经成功的事，乃是要我们天天藉着主十字架的力量，来背负我们自己的十字架，定志舍己，叫它丧掉的。

魂生命的失丧并非可以一劳永逸，一朝一夕就能以了事的。我们对罪的死，只要一站十字架(罗六6)的地位，就能有立刻的拯救，叫我们不再受它能力的压制，不再作它的奴仆。这个能够在一刻之间，就带根带叶完全得胜了。但是，对于天然生命的失丧，乃是一步胜过一步的。当神的道(来四12)越刺越深时，十字架就也要越作工越深，圣灵就也要叫灵的生命越长大，越与主耶稣联合。信徒不能拒绝他所未知的魂生命，他只能够拒绝他所知道己生命的那一部分。神的道的启示，是应当更众多的，然后十字架的工作，才能更深刻。所以，这十字架是要「天天」背的。多明白神旨，多认识自己，就是多得十字架的作工。

十字架与魂的爱慕世界

我们的主，在路加福音十七章三十二至三十三节，又有类似的话。但是那里所指着的，世界的事物。「你们要回想罗得的妻子；凡想要保存魂生命的，必丧掉它；凡丧掉魂的生命的，必救活它。」主在这里，又是说到魂生命的应当丧掉。但是，在这里主所说的，是特别注重到信徒难舍财物的心。主告诉我们，应当记念罗得的妻子，因为她在危险的时候，竟然记念她的财物。她并非回头转向所多玛而行，她并没有一寸的退步，她所作的，只回头一顾而已。但是，这回头一顾所启示的，是何等的多哩。这回头一顾，说出她心中一个很长的故事。

信徒可以离开世界，可以在表面上失去一切，但是在他里面，仍可以有爱慕他为主所失去的事物的心。这就是魂生命的工作。一个奉献给主的信徒，他不必退步到重入世途，也不必再用功去得他为主所舍弃的。心中的依依不舍，就足以表明他尚未看清楚世界在十字架里的地位。魂生命的作为，并不必叫人回头转向世界而行，它只叫信徒在私心里，舍不得他所要离弃，或已离弃的事物。

当魂生命真达到丧掉的地位，世上的事物，真没有一件能叫信徒的心再受其感动。魂的生命原是属世的，所以它舍不得世界的事物。惟有当信徒真愿意将魂生命交在死地时，他才能够毫不动心的，遵行主耶稣山上的教训。虽然我们在山上的教训里，没有看见主耶稣明提到十字架的功用；但是我们知道信徒如非真有与主同死的经历——不只向罪死，并且以「已经死了」的根据来拒绝魂的生命——的，就不能不用心机而遵守主山上的教训。因为如果十字架没有在信徒魂的生命里作了深工夫，就虽然可以在外面按着山上的教训而行，但他在心里，与外面并不一致。一个失丧魂生命的信徒，就能自然而然的，毫无造作的，将外面的衣服脱给人，当人要求他里面的衣服时。一个将魂在死里丧掉的信徒，就是一个与世上事物割断的信徒。

得着属灵生命的条件，就是我们应当有所失，我们才能有所得。因为我们在世界里，并非因为得着多少，才算富足；我们越富足，我们所失去的就越多。我们不要用「得」，来度量我们的生命；我们应当用「失」，来度量我们的生命。倾出的酒多少乃是我们的真度量，并非我们所余的多少。因为最受丧失者，是最有可以供献人的。爱心的能力，是从爱心的牺牲而看出来。如果我们的心，尚未与爱慕世界财物的心隔绝，我们魂的生命，就尚未在十字架里，受十字架的作工。

希伯来书十章三十四节，说到一般的信徒，他们的家业被人抢去，但是他们却「甘心忍受」。原文「甘心」这二字，是有喜乐的意思。他们不只甘心忍受，并且是欢欢喜喜的忍受。这是十字架工作的结果。圣徒对于他们所有物的态度，就是表明魂的亡命，到底是保存着，或者是已经愿意交于死地。

我们若要真得纯粹属灵的生活，我们就当在这样的事上，让神作工，叫我们的心，真是与一切属世的割断，以致我们再没有罗得妻子的存心。这样的不恋慕世界的财物，乃是得着在基督里完全属灵生命的一个条件。因为乃是当圣灵将天上的实在，和完全属灵的生命，启示与圣徒时，他才能轻看世上一切的事物。因为这个与那个是不能相比的。使徒在腓立比书三章的经历，就是如此。他在起初的时候，就将「万事当作有损的」，后来他就真「丢弃万事」，因为要得着基督。到了后来，他就告诉我们，他这样作的结果，乃是晓得基督复活的大能。这是完全的灵命。我们许多时候并不知道我们自己魂的生命，到底有多大能力。乃是当我们受物质上的试炼时，我们才看见我们魂的生命，是在什么地方。多少时候，丧失生命好象比丧失财物更少需神的恩典！世上的事物，真是魂生命存失的试炼品。

神儿女注重他们的饮食起居过分者，都应当有十字架在他们里面，作更深的工夫，好叫他们的灵，能够不受魂的包围和影响，以致能脱离一切属乎世界的，好叫他们的灵无所阻碍的在神里面活着。凡挂念世上的事者，都是因为他魂的生命未曾丧掉，未曾经过十字架作工。

十字架与魂的能力

主耶稣在约翰福音十二章二十四至二十五节里，父说到魂生命的问题。「我实实在在的告诉你们，一粒麦子，不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己魂生命的，就失丧它；在这世上恨恶自己魂生命的，就要保守它到永生。」后来主耶稣就解说这两节圣经的意思说：「我若从地上被举起来，就要吸引万人来归我。耶稣这话，原是指着自己将要怎样死说的。」在这一章圣经里，记载主耶稣一生最发达的时候。拉撒路已经复活了；犹太人因拉撒路的缘故，信祂的也不少；此外尚有希腊人，也要来见祂；并且就是在这个时候，祂进入耶路撒冷受人民的欢迎。所以，这个时候，照着人的眼光来看，好象十字架是没有需要的，好象主耶稣不必到十字架就能以吸引万人归祂。但是祂知道除了十字架以外，并无其它的法子可以救人。虽然祂的工作，在表面上是很发达的，但是祂知道，祂若不死，祂并不能以生命给人；祂若死，就真要吸引万人，就真要赐生命与万人。

主在这里，就将十字架的功用，说得很清楚。祂以为祂自己像一粒的麦子，若不落在地里死了，无论如何，终是一粒。祂若真钉在十字架死了，祂就要赐生命给许多的人。主耶稣在此说出一切结果的条件，就是死。不死就没有果子。除死以外，祂并没有其它结果的法子。

但是我们的目的，并不止于研究主耶稣自己怎样，我们所特别注意的，就是这个与我们魂的生命，有什么关系。在第二十四节里所说的麦子，主耶稣是指祂自己说的。但是到了第二十五节，祂就以为祂这样的死，和祂这样的结果，并不只祂自己应当如此而已。祂以为，凡作祂门徒的，都当按着祂的脚踪而行。祂就说出麦子对于基督徒的意义是什么。祂以为这就是他们魂生命的代表。麦子如果不死，就不能结果；照样，魂的生命若不在死里失丧，也不能结果。主耶稣在此所注重的，就是作工结果的问题。虽然信徒的魂生命是最有能力的，但是，这个能力，不能作出结果的工。一切的天才、恩赐、知识、智慧，一切魂生命所发出的能力，都不能使信徒结出许多的子粒。主耶稣如何应当死，才能结果；照样，信徒也应当死，才能结果。主耶稣以为魂生命的能力虽好，但是，对于神结果的工作，乃是没有帮助的。

信徒在作工的时候，最危险的，就是自恃，和利用自己魂生命所有能力——无论是才干、恩赐、知识、感力、口才、聪明。在许多属灵信徒的经历中，如果作工时，非专专一一的将魂交于死地，求主不许魂的生命有侵入的机会，而一面儆醒的不让魂生命有所作用，魂的生命就是非常之活泼的。这样，那些没有愿意舍弃魂的生命，而如此儆醒祈祷的，怎能保守他不被魂生命所侵入呢？所有属乎魂的，都应当交于死地，愿意丝毫不倚靠它们，愿意让神带领我们经过黑暗的死亡，而无所倚靠，无所感觉，无所看见，无所明白，不过在冷静中信靠神自己作工，神就叫我们在复活那边，得着更荣耀的魂生命。「恨恶自己魂生命的，就要保守它到永生。」魂生命，并非失去，乃是叫它经过死，以致神——不是自己——能在我们死时，无所见、无所觉时，使用它(魂生命)叫人得着神的生命。魂生命不在死里失丧了，就要叫信徒受最大的丧失；失丧了，就要保守它直到永生，都是为神所用的。

在此，我们不要误会，以为今后我们不应当运用我们的心思、才干了。这一节圣经，要将这个解释清楚：「恨恶自己魂的，就要保守它(就是魂)到永生。」我们失去我们的魂，反之，乃是要保守它到永生。将魂交于死地，并非说要毁灭，或放弃魂各部分的功用，好象「灭绝罪身」(罗六6)，并非谓毁灭人身体的手足耳目一般。我们灭绝罪身后，如何乃是「将肢体作义的器具献给神」(13节)，也照样，我们将魂的生命交于死地，而背十字架来跟从主，意思并非我们今后应当变成木石一般，没有知觉，没有思想，没有主意，将魂生命所有的机关，都放弃不用了。身体的肢体，和魂的功用，乃是仍然存在，完全仍旧使用，不过乃是受圣灵的更新、加力、主使而已。问题就是我们的魂机关，乃是被我们魂的生命所加力，所主使，还是被圣灵藉着人灵所加力，所主使呢？这些机关，乃是仍旧存在，不过主使它，叫它生活的生命，乃是被交于死地，而让圣灵以神超凡的生命，作这些机关的生命而已。

我们魂的各机关，虽然经过了在死里的失丧，都是依然存在的。将魂生命交给死的意思，并非谓从今以后，我们的心思、情感和意志，完全都取消，变成虚无了。我们明在圣经中读到神的思想、意志、喜欢、满意、爱、快乐。就是主耶稣，圣经也常说祂「爱」、「欢乐」、「忧愁」，并且说祂也曾「哭」；就是在客西马尼园内时，祂也曾「大声哀哭，流泪祷告」。所以魂的机关，并不是没有了，并不是从今以后，信徒应当成功作个没有感觉，麻木不仁，冷冰冰的一个人。人的魂，就是人的自己，人的个格，和他自己人生所有的机关。这些如果不是被从上头来的灵命接受生机，就是从人天然的魂生命接受生活的能力。魂为机关的魂，是仍然存在；但魂为生命的魂，是应当完全拒绝的。所有的都必须交给死，才能叫圣灵单独使用魂的各机关，而不受天然生命的搀杂。

在这里，我们看见复活的生命。人如果没有得着神超凡的生命，他这样一在死里失丧了，就是死了，不能复活。主耶稣所以能死而复活的，就是因为在祂里面，有神非受造的生命，所以能经过死，而不消灭。而在复活的新鲜和荣耀里，重新显明出来。祂倾倒祂的魂于死地，而将祂有神自己生命的灵，交在神的手里，所以能复活。祂的死，不过就是叫祂脱离魂的生命，而叫祂神灵的生命更显为伟大光辉。一个没有神生命的人，如果死了，他的灵虽然是永存的，却不能像主一样在永生里复活过来。

人真难明白为什么神以祂的生命赐给我们了，还要我们与主有经历上的死，叫祂自己的生命，在我们里面经过死，然后再复活。但是无论如何，这是神生命的律法。就是因为我们有了神的生命，所以才能经过死，而又存留生活，就是这样的经过死，叫我们魂的生命失去，叫我们能在复活的永生里，得着神的生命，更为丰富，更为荣耀。

神的目的，乃是要祂在我们里面的生命，带同我们自己魂的生命经过死，好叫祂的生命复活时，能叫魂的生命，与祂一同复活，而结果到永远。这乃是灵命中最高深的一个功课。惟独圣灵才能启示给我们看见复活的必须，因之而知死的必须。愿启示的灵，叫我们知道：我们若不恨恶自己的生命，而将它交给死，我们的灵命，就要如何受它的亏，并且，它也不能结果；乃是当我们里面神的生命和魂的生命一同经过死而复活时，才如何有结果保守到永生的可能。


第五章　属灵信徒与魂

灵和魂的分开

我们所以不惮烦的，将灵和魂的分别，和它们的工作，讲了许多，就是要引到这一点来。一个寻求神的信徒最应当惧怕的，就是魂过度(神所立的限度一的工作。魂掌权已经久了。就是他愿意将自己奉献给神，他还是以为现在是他的工作，应当作成功他所奉献的，来叫神喜悦。许多信徒不知道十字架应当作工多深，直至信徒自己生活的能力，都当拒绝。许多信徒不明白圣灵住在信徒里面的确实，也不知道祂的权柄应当有多大，全人的思想、愿意、感觉，都当受祂的辖制，以致没有丝毫自恃的心。因为除非如此，圣灵就不能作祂所要作的工，一个热切追求神的信徒，所受最大的试探，就是要在神的工作中，使用自己的能力，而不谦卑等候倚赖圣灵，让祂运行以立志行事。

主耶稣十字架的呼召，就是叫我们应当恨恶我们的生命，应当寻找机会失去，并非要保存。主的意思，就是自己必定应当牺性，完全献上以让圣灵作工。魂生命所有的意见、工作，以及思想的能力，都必须愿意交于死地，好叫我们在圣灵的生命和引导中，重新得着祂的真生命。主也说到我们恨恶或是爱慕我们魂生命的问题。魂是自爱的。我们若非从心里真是恨恶我们天然的生命，我们就不能有真实在圣灵的生活。如果信徒尚不明白这个，他就不会惧怕他的自己，和他自己的智慧，而绝对的倚赖圣灵，等候仰望圣灵——这些乃是属灵生命的首要条件。

在信徒里面，这魂和灵的争战，都是秘密进行，无刻或停的。魂为着己的权利，就要为首而单独行动。灵为着神的权利，就要得着一切，而为全权的主。在这一种的光景中，灵尚未得胜，魂乃是诸事的首领。信徒如果就要这样让自己作主，而盼望圣灵作他的帮助，祝福他的工作，就难免于失丧属灵的果子。如果我们不拒绝我们的己，不失丧我们的魂生命，而随从它的主张、意见和建议，不时刻否认它的权利，将它无条件、无留恋、无余剩的安放在灰尘里面，我们就不能盼望有属灵的生活和工作，叫神悦纳。如果魂生命的能力、急切、活泼、奔跑等等，不是一一愿意交与十字架，而持着稳重久长恨恶的态度，它就要乘机而动。灵性生命中，所以有许多的失败，都是没有将魂这一部分对付清楚，却盼望多得圣灵，多得能力来征服它。如果魂生命不是在死里失丧了，就是这样的让它与灵搀杂，信徒还要继续跌倒，像他从前一样。如果我们的生命，不是完全表显神圣灵的能力，就不久人的智慧和意见，要叫我们有更多的的失败。

我们这个天然的魂生命，乃是我们灵生命的阻挡。这个生命从来不肯以神为已足，总要在神之外再加上什么。因此，它就始终没有平安的时候。当信徒的魂生命未经过对付之先，它是靠着刺激和感觉而活的。这些原是最会改变的，所以，信徒的生活，就也随之而改变。这个解释信徒忽上忽下波浪式的生活。当信徒让他的属魂生命和属灵经历搀杂在一起的时候，他的经历就时常都是不定的，因此，就不足以作引导人者。这个未失丧的魂生命，时刻都是吸引人离开他灵的中心。有时情感作用了，就叫灵的自由和感觉受了大伤。喜乐和忧伤叫信徒失去他自治，叫他自觉已经狂放难收。有时心思有了过度的活动，就叫安静的灵生命受了影响，而纷乱。爱慕属灵的知识，固然好，但是，如果出了属灵的度量之外，所得着的乃是字句，并不是灵。这就是许多工人传说最美好的真理时，却是充满了冷淡和死寂的缘故。多少追求属灵生活的信徒，都有一个经历——叫他们叹息的经历，就是他们的魂和他们的灵并不一致。意思就是：魂的心思、意志和情感，常是背叛灵的，不听灵的指挥的，常欲离灵而单独行动的，与灵的意思常是不同的。这样生活的受亏者，常是灵的生命。

因此，希伯来书四章十二节的教训，是非常要紧的。因为就是在那个地方，圣灵指教我们如何在经验里将灵魂分开。灵魂分开，并不只是个道理，乃是在生命上，信徒所必有，所能有的一个经历。这个灵魂的分开到底什么意思呢？这不是别的，就是(一)神用祂的话，并藉着祂的灵，就是住在信徒里面的灵，在经历上能分别灵和魂的作用和表示。指教信徒使他知道什么是灵的举动，什么是魂的举动。(二)因着信徒愿意的合作，使他在经历上有纯洁属灵的生活，没有受魂的影响。在希伯来书四章里，圣灵告诉我们以主耶稣为大祭司的职分，更说明大祭司对于信徒的关系如何。第十二节说：「神的道是活泼的，是有功效的，比一切而刃的剑更快，甚至魂与灵，骨节与骨髓，都能剌入剖开，连心中的思念和主意，都能辨明。」第十三节就连着说：「原来万物在那与我们有关系的主眼前，都是赤露敞开的。」圣经在这里的意思，就是说到主耶稣对于信徒的灵与魂，如何履行祂大祭司的工作。这里圣灵是将信徒比作一个祭坛上的牺牲。在旧约的时候，人民献祭，就将牺性绑在祭坛上，然后祭司就来，用利刀将牺牲杀死，并用这刀将牺牲剖开为两半，以致骨节和骨髓都被刺入剖开。凡里面所隐存的，本来为人所看不见，不能知道的，都赤露敞开，无所隐藏。剖开之后，祭司才将牺性用火焚烧，献祭与神。圣灵就是用这个图像，来表明主耶稣对于基督徒的工作，以及基督徒在主里所得经历。从前的牺性如何被祭司用刀剖开，以致其骨髓与骨节，都敞露无遗，截然分为两半；现今的信徒，也如何被他们的大祭司主耶稣，用神的道(或译作话)，将他们的魂与灵分开，以致魂不再影响灵，灵也不再受魂的支配，以致各归各所，以致能明辨何者是出于魂，何者是出于灵，无丝毫之混乱与搀杂。

当创造时，神的话如何头一步就是作分开光暗的工作，所以，现在神的话，要藉着圣灵，如同利剑一般，在我们里面作工，将灵和魂分别出来，就是将那最高贵的神的居所，和那卑下的感觉，并它应当如何顺服那在上的完全分别出来。这样，好叫我们知道灵如何乃是神圣灵的居所，而魂和它一切的能力，乃是照着圣灵藉着人灵所表明的旨意去行，而不单独行动。

从前的祭司是用刀将牺牲剖开的，现在的大祭司是用神的道将信徒的魂与灵分开。从前祭司的刀是非常快利的，能将牺牲剖开，分为两半，就是骨节与骨髓，这样坚固紧合在一起的地方，也都能刺入剖开；现在主耶稣所用的神的道，就是神的话，是比两刃的利剑更快的，所以能将人里面最亲密的灵和魂分开清楚。

这神的道是「活泼的」——有活的能力；「是有功效的」——会作工的，作得来的；是「比两刀的剑更快」——所以能刺到灵里。这里的意思就是神的道所刺入的，是比魂更深，直到最里面的灵。这样，就领导信徒进入比感觉更深的永远灵生命里去。信徒若要得着一个安定的生命在神里面，他就必须明白这个刺到灵里是什么意思。惟独圣灵会指教信徒什么是魂生命，什么是灵生命。当信徒会在经历上分别此二者，而知此二者的价值时，他才会脱离那轻浮、浅促、情感的生命，来得着深稳、坚固、属灵的。到了这个地位，信徒才能得着安息。魂生命是不会以安息给人的。但是，这必须在经历上明白才可以；不然，心思里的领会，不过叫信徒更为属魂而已！

这里的「刺入剖开」是应当特别注意的。神的道刺入(或作扎入)魂，刺入灵，叫它们都被剖开。当主耶稣被钉时，祂的手，祂的脚，祂的肋旁也是这样被扎。我们愿意让十字架在我们魂和灵中作工否？马利亚的魂是被刺入的(路二35)。虽然她的「儿子」是神所赐的；然而，她却当舍弃祂，舍弃她对于一个儿子所有的欢柄和要求。她应当拒绝一切天然的情爱。她应当除去一切魂里的依依不舍。这是神的道在我们里面所当作的工。

这里的剖开魂和灵，不只是魂和灵的分开，并且也是魂自己的被剖开。剖开魂是大有意思的。如果生命的道要达到我们的灵，它就应当剖开魂才能达到；因灵原是受魂包围的。十字架的道刺入剖开魂，为了神的生命开一条路，叫它能够进入灵里的生命去，叫灵脱离魂的束缚。魂生命既有十字架的遗迹了，它就要保守它顺服灵的地位。魂如果不是作灵的「通衢」，它就是作灵的锁炼。魂和灵没有在一件事上是一致的。灵如果尚未达到至尊的地位，它们俩就是时常争战的：灵奋斗要得着自由和权柄，但强壮的魂生命尽力压住它。当魂生命经过十字架作工时，灵就得着解放了。信徒如果不明白灵魂不一致的害处，或者不肯除去感觉生活的乐处，他就很难于进步。魂的包围如果一日不解除，灵的生命就一日不能自由。

我们谨慎看过这一段的圣经教训之后，我们就知道信徒灵魂之得分开，乃是靠着两件事：(一)十字架，(二)神的道。牺牲必须卧在祭坛之上，祭司才能够用刀，将牺性剖开分为两半。我们知道：旧约的祭坛，就是新约的十字架。所以信徒若不是愿意来到十字架的根基上，愿意接受死，他们就不能盼望他们的大祭司，将神的利剑，就是神的话，将他们的魂和灵分开。躺卧在祭坛上是先，用刀剖开是在后。所以，信徒应当先到十字架的地方来，才能盼望主耶稣履行祂大祭司的职分，用祂的道，将信徒的魂与灵分开。所以，愿意得着灵魂分开经历的信徒，应当听见主呼召他们到各各地的声音，将他们的自己，毫无留恋的，安放在祭坛上面，信托我们的大祭司，运用祂的利剑，将我们的灵魂解剖分开。躺卧在祭坛上，是我们要献悦纳的祭给神者所应当作的。用刀剖开，乃是祭司的工作。我们应当尽我们这一方面所应当履行的条件，将其余的经历，交托在我们忠信诚实的大祭司手里。在合宜的时候，祂就必定叫我们有完全属灵的经历。

我们已经看见过，主如何呼召我们来到十字架，来将魂生命交于死地，我们若不是这样的把自己安放在祭坛上，我们的大祭司就没有法子运用祂的利刀，将我们的灵和魂分开。我们应当愿意让十字架作工。我们才能够得着我们的大祭司，来为我们作工。我们应当效法我们的主耶稣。当祂死的时候，祂是将魂的生命倾倒出来，以致于死(赛五三12)，却将祂的灵交与神(路廿三46)。祂从前所作的，是我们现所应当作的。魂的生命除非死不可以。我们若真将魂生命倾倒出来，而又把我们的灵交与神，不久的时候，我们就要看见神叫我们知道什么是复活的能力，在复活的荣耀里，有完全属灵的生命。

实行策

我们以上所说的，乃是大祭司如何要因着我们接受十字架的缘故而作工。现在我们要说判我们在实行方面，应当如何才能够达到得着主耶稣将我们的魂和灵分开。

知道灵魂有分开的必要

没有这样的知识，就没有这样的要求。信徒必须求主指示他以灵魂搀杂生命的可恶，必须知道在神里面尚有更高深的生命，完全属灵，不受魂的影响。应当知道灵魂搀杂的生命，乃是一个损失的生命。

要求分开

不只知道，并且真是要求分开这搀杂的灵魂，在心里有迫切要求分开的意念。因为现在一切的问题，都是在人意志里面。如果信徒不愿意，不要灵魂分开，而要享受他自己所看为美好的，神尊重人的个格，断不勉强人。

专一的降服

信徒愿意得着灵魂分开的经历者，应当专专一一的，将自己交在十字架的祭坛上。心中完全愿意接受十字架所有工作的效果，愿意效法主的死，一直等到和魂有经历上的分开。在未有这分开的经历之先，应当继续不断的，将自己的意志放在神那一面，活泼的，主动的，拣选分开。存心以为：若未分开，总不愿大祭司停手。

站立在罗马书六章十一节上

信徒要小心，不要在寻求灵魂分开的经历时，又陷入罪恶。灵魂分开的根据，乃是在于已经向罪死了。所以，信徒应当天天取罗马书六章十一节的熊度，以为自己真是向罪死了，并且在意志里，专一的持「不容罪在身上作王」的熊度(12节)。这样才能够有机会，叫魂的生命不再藉着身体犯罪。

祈祷续经

信徒应当用祷告和默想，来查考圣经。让神的话深深刺入他的里面，好叫他魂的生命受着神话语的洁净。因为信徒若真照着神的话而行，魂的生命自不能活动。这就是彼得前书一章二十二节所说，你们「因顺从真理，洁净了自己的魂」的意思。

天天背十字架

主如果要将我们的灵和魂分开，祂就按着环境的需要，叫我们背负十字架。信徒若天天背负十字架，常常拒绝自己，没有一分钟为肉体安排，神的圣灵在他的生活里，不时的指给他看这就是魂的活动，这才是灵的生活。信徒如果忠心的顺服，他就要在暗中分开信徒的魂和灵，使信徒能有纯洁属灵的生活。

随从灵而行

这是保守的一个条件，也是灵和魂全分开凊楚的条件。信徒应当在诸事上寻求随从灵而行，分别什么是由灵来的，什么是由魂来的，并决断要跟从一切从灵来的，而拒绝那从魂来的。学习知道自己灵所有的工作，而跟从它。

这些，都是信徒这一方面所应当履行的条件。圣灵需要我们与祂同工。我们若不履行我们所当作的，主就不能履行祂所当作的。我们这一方面，若已照着我们所当作而作，我们的大祭司，就要藉着十字架的能力，和圣灵的利剑，将我们的灵和魂分开。叫凡一切属乎情感的，属乎感觉的，属乎心思的，属乎天然能力的，都次第从灵里分开，再无丝毫的搀杂。躺卧在祭坛上，乃是我们所应当作的。但是用利刀将我们的灵和魂分开，乃是我们大祭司所当作的。如果我们曾真正的将我们自己交在十字架，我们的大祭司，就必定履行祂的职分，将我们的灵和魂分开。这是祂的工作，所以用不着我们的担心。祂看见我们履行了叫祂作工的条件，祂就必定在合宜的时候，将我们的灵和魂分开。

真的，凡看见灵魂搀杂危险的信徒，都不能不寻求拯救。但是，这拯救的道路，虽然是公开的，或许也是艰难的。信徒必须多多的祷告，看明白自己可怜的光景，也知道圣灵的住处、工作和要求。信徒应当看见圣灵住在他里面的奥秘和实在，应当尊敬这圣洁的同在，应当小心，不要有什么叫祂忧愁，应当知道除罪之外，最叫圣灵忧愁，或者伤害信徒比罪更厉害的，就是信徒顺从自己的生命而生活，而工作。人类最初的过犯，就是照着自己的意思去追求那良善的、智慧的、有知识的。这样的过犯，乃是信徒所属改属犯的。信徒应当知道他们已经信主了，圣灵已经住在他里面了，祂应当有完全的权柄，魂应当完全顺服祂。不是你已经祷告，你已经求圣灵作工，求祂指教，所以什么都好了，什么都成功了。这个并非真理。你若非一天过一天，专专一一的将魂的生命，和它的能力、智慧，并感觉交于死地，而诚诚实实的，愿意在心思和意志里完全顺服祂，等候祂教训，倚赖祂作工，你就很不容易看见祂实在作工。

信徒必须明白分开他的魂和灵的，乃是神的道。主耶稣自己就是神活的道，祂要将祂的自己分开我们的魂和灵。我们是否愿意让祂的生命，和祂所成的工作，站立在我们的魂和灵中间呢？我们是否愿意，并且寻求祂的生命，充满在我们的灵中，以对付魂，以致它不能活动呢？圣经，就是神写的道。主耶稣要用圣经的教训，将我们的魂和灵分开。我们是否愿意跟从所有的真理呢？圣经的教训，是否我们所愿遵行的呢？我们愿否没有自己的意见，只因着圣经的教训，而顺服主呢？我们愿否以圣经的权威为已足，不必再有人世的帮助，才肯服从呢？如果我们愿意进入完全属灵的生活，我们就断不能不顺服主，和祂在圣经里所有的教训。这是不可少的。这是实行的利剑，要将我们的魂和灵分开的。

圣灵治下的魂

我们已经说过，全人的灵、魂、体，如何像圣殿一般，分为至圣所和外院，神乃住在至圣所里的。至圣所和圣所中间，有幔子隔开；这个幔子，好象是把神的荣耀和同在，关在至圣所里，而把圣所关在外面。这样就叫人只能觉得、见得幔子外面圣所的事，而不能明白知道至圣所里面的事。除了相信之外，在他外面的生命里，并看不见神的同在。

但是，这幔子的存留，乃是暂时的。当时候到时，主耶稣的身体——就是幔子的实形(来十20)——就在十字架受死，把幔子从上到下裂开了(太廿七51)。现在至圣所和圣所中的间隔已经除掉了。神的目的，并非要永久只居在至圣所里，祂也要将祂的同在扩充到圣所来。但是，祂有所等待，就是要等待十字架工作的完成。惟有十字架，能将幔子裂开，能叫神的荣耀，从至圣所里照耀出来。

所以当信徒一让十字架完成它的工作，神也要叫他的灵和魂，有祂圣殿里至圣所和圣所的经历。如果信徒时常顺服圣灵，没有丝毫的龃龉，就至圣所和圣所中的交通，一天胜过一天，一日和合过一日，不久的时候，他就要看见一个大改变。乃是十字架的工作，叫实形——天上的和地上的——圣殿的幔子裂开；所以，也就是十字架在信徒——就是属灵的圣殿——的生命里，和经历里，作了切实的工夫，丧掉魂的生命，再没有独立的行为，而完全等候倚赖灵的生命出主张，出能力，以生活，以工作之后，信徒的灵和魂的中间，也就有一个「幔子裂开」的经历。

这幔子，乃是「从上到下裂为两半」的。这是神的工作，不是人的作为。当十字架的工作已经完满的时候，神就随着己意，将这幔子裂开。这并非我们的苦工，并非我们自己的气力，抓拉和要求所能得着的。十字架的工夫，几时成就，幔子就几时裂开。所以，让我们重新将自己奉献给神，丝毫不自爱的，愿意将自己魂的生命，交于死地，愿意让那在至圣所里的，作一切的主。如果主看见十字架在我们里面已经作了够深的工夫，祂从前如何藉着神的能力将幔子裂开，以致祂的圣灵能从祂荣耀的身体流出来，也必定叫我们里面的至圣所和圣所变成一所。

这样，就要叫至高者隐密处的荣耀，洋溢的充满我们日常感觉生命中；叫我们圣所里所有的生活和作为，都是为至圣所里的荣耀所分别为圣；叫我们的魂，也像灵一般为神的圣灵所居住，所完全管理；叫我们的心思、情感、意志，都为圣灵所充满；叫我们从前用信心在灵里所维持的，现在竟然在魂中知道，并且不再减少，不再亏缺。这是何等有福的生命呢！现在「耶和华的荣光，充满了殿；因耶和华的荣光充满了耶和华殿，所以祭司不能进殿」(代下七1-2)。从今以后，自己的活动，虽然如同祭司事奉神那样的美好，也要在神的荣光中，失去它活动的可能。现在是以神的荣光为一切，并不再重看动物活泼的工作了。

这样是灵魂分开的另一方面。在魂影响灵，支配灵方面说来，十字架的工作，就是叫魂和灵分开；但是，在圣灵的充满，和灵掌权的方面说来，十字架的工作，乃是叫魂不再独立，完全与灵和合；对于信徒个人生活的经历，就应当寻求灵和魂的合而为一。如果我们这样让十字架和圣灵作深工夫，我们就要看见魂所失去的，还没有它所得着的万分之一。死的现在结果了，失丧的现在保守到永生了。如果我们的魂生命乃是在灵的管治之下，就要看见我们的魂，有极大的改变。本来我们的魂因为自用的缘故，因为常要单独行动的缘故，所以在神面前好象乃是失丧一般；在神手里没有用处。现在：我们的魂，在人这方面，虽然是失掉了，但是在神那一方面，却是得着。此后我们就像希伯来书十章三十九节所说：「乃是有信心以致魂生命得救的人。」这个意思，比平常所说的「灵魂得救」，更深得多。这里是特别指着生命说的。现在信徒已经学习不随从感觉和眼见而行事为人，所以能有信心以救他自己的生命，事奉神，叫神得荣耀。表面是失去，实际是得着。雅各书一章也说到这样的得救。「你们存温的柔心，领受那所接(接树的接)入的道，就是能救你们魂的道」(21节)当一枝树木，接在一个树头之上，它就接受那树木的天性；所以，当神的道，接入我们的生命里时，就要将它的天性，传接我们；这样就要救这棵树不至无用，并且救它能结果子。我们从生命的道那里，得着道的生命。树头不是消除，乃是以新生命为它生机的原则。魂的一切还在，但是，现今并不是魂的生命来叫魂的机关活着了，乃是神的道的生命。这是真实「魂的得救」。

我们人的神经，本来都是敏锐的，最容易受外来的刺激。外面的话语、态度、环境、人情，最会叫我们感伤。本来我们的心思，是有许多的思想、筹划和理想的，真是纷纭得了不得。本来我们的意志，是有许多的意见和主张的，爱照自己所喜好的去行。我们魂生命的各机关，没有一部分是以平安给我们的。无论是单独，或是联合，魂的生命，都是叫我们时时迁栘，常常改变，叫我们受搅扰，觉得散乱，没有安静。

但是现在因为我们的魂乃是被灵所管治的，我们就要脱离这样的扰乱。主耶稣说：「我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们魂裒就必得享安息。」(太十一29)如果我们愿意降服主，愿意负祂的轭，愿意随着主的意思而行，我们的魂，就不至于受激动。如果情愿效法主，看主如何受人的轻看，不随从已意，只遵行神旨，如果我们肯学祂的样式，我们魂中的纷纭，就要平静下来。难过忧伤之所以来临，就是因为我们不肯以与主受同样的待遇为满意，就是因为我们不肯顺服神的旨意和安排。如果我们愿意将魂的生命交于死地，而完全降服主，我们的魂——神经敏锐的魂——就要安息于主里面，就不会再误会主。圣灵治下的魂，就是一个安息的魂。

从前乃是忙碌的打萛，现在乃是安静的信靠主。从前乃是时常忧伤烦燥的，现在乃是如同断过奶的孩子，休息在母亲的怀里一般。从前乃是充满自己的意思，有许多的欲望和雄心，但是现在只以神的旨意为美好，而安息在神的里面。真的，「完全顺服主，满心欢喜」。完全献与主，万事安宁。以弗所书六章六节，也有类以的意思。「基督的仆人，从魂里遵行神的旨意，」不是像从前「倚靠魂」——那是自恃——来遵行神旨，乃是从魂里——全心切实来遵行神旨。从前背叛神旨的魂生命，现在因为经过十字架作工的缘故，就完全降服神的旨意，而诚心遵行。从前都是徒在外面，若不是己行己意，就是照己意以行神旨，现在却与神在诸事上同心。

一个被圣灵所管治的魂，乃是不为自己挂虑的。「不要为生命(魂)忧虑。」(太六25)现在我们所首先寻求的，乃是神的国，和祂的义，相信饮食起居的事，自有神为我们安排。魂的生命，已经蒙圣灵用十字架的工作对付它，所以它不能再顾念自己。虽然自觉，乃是魂的首个表显，但是因为信徒已经真在神的里面，失去自己了，所以能完全信托神。自爱、自谋、自念——都是魂的工作——现在已经实行除去，对于这样切实的问题，就不再自己为谋了。

因为十字架已经作过工夫了，所以现在并不再自己忙碌的打算。从前是忧虑的，现在已经认识神了，所以就能安心寻求祂的国和义。现在已经知道了，如果我以神所顾念的为念，神就要以我所顾念的为念。从前以神迹为希奇，现在却生活在行神迹的神里面，知道祂会供给一切的需用。这并不是用心机的，乃是自然而然的，休息在神的手里。神的能力，都是为他的后盾，吃喝生命的问题，不过是很小的。

「要一心为善，将自己的魂交于那信实的造化之主，」(彼前四19)乃是圣经的教训。有时世人只知道神为造化主，而不认识祂为父。但是，信徒现在不只认识祂为父，也知道是造化之主。说祂是造化之主，就是表明祂的能力，表明全宇宙如何都在祂的手下。从前当受苦的时候，乃是畏惧人，但是现知道了，一切的事，都在祂的手里，都有祂的安排。从前很难相信世事都不能违反祂的意思而行动，现在都知道了在宇宙内凡属人的、属天然的、属超然的，无一不在祂谨慎聪明的安排之中。现在知道了一切临到身上的，都是祂所允许定规的。一个圣灵管治的魂，就是一个安静交托的魂。

不只应当以魂交托主，并且也应当恋慕主。「我魂紧紧的跟随你。」(诗六三8)在不敢再自专，不敢再独立，也不敢再随着魂的意思而事奉主。现在所跟从的乃是主，并且是战战兢兢的，不敢或离的，而紧紧跟随主。有的人以这节译为「我的魂胶漆于你」。现在并非单独的行动，乃是完全降服于主。并非勉强的，乃是乐意的。现在所恨恶的，乃是自己的生命；所完全爱慕的，乃是主。

这样的人，就不能不同马利亚一同说：「我的魂尊主为大。」(路一46)现在并不是自高自大——无论明处，暗里，——乃是自知无用，自甘卑微，愿意高举主。现在并不愿再偷窃主的荣耀给自己(魂)，乃是在魂中以主为大。主如果没有在魂里被尊为大，主就没有在一个地方是大的。

惟独这样的人，才能不以性命(魂)为念(徒廿24)，才肯为弟兄舍命(魂)(约三16)。如果自爱的心还没有失丧，就当主所召我们在实际上，为祂背十字架时，就要退缩。乃是因为魂的生命，已经日日专专一一的被弃绝，所以能为主的缘故，「不以性命为念」。因为在日常的时候，就已经活着为殉道者，愿意将自己的生命，交给十字架，所以，在必需的时候，就能实行为主殉道。就是因为平日就有一个为着弟兄倾倒出来的生命，不求自己的权利和安舒，日日舍己，所以在特别的时境中，能「为弟兄舍命」。真实的爱主和爱弟兄，乃是从不自爱而来。要拯救自己，可怜自己的基督，就不能爱我们而为我们死。祂若「爱我」，就当「为我舍己」。爱心是从弃绝魂生命来的。流血乃是祝福的源头。

这样的生活，就是「魂兴盛」(约2)的生活。兴盛并非因着自己得着什么，乃是因为自己而失去一切。然而失丧魂的生活，并非一个失丧的生活，因为他乃是在神里面失丧了魂。魂的生命，乃是束缚，乃是自私。在神的生命中，失丧的魂，就要生活在神浩无际涯的生命中。这是自由，这是兴盛。我们所损失的越多，我们叫得着的就也越盛。我们的产业多少，并非看我们的收入，乃是看我们的支出。这是真实结果的生活！

但是，舍弃魂的生命，并非如脱离罪那么的快速。这是我们的生命，必须我们天天不愿意因它而活着，而拣选神的生命方可以。这样，里面的十字架，必须一次过一次背的更忠心。所以时日方长，我们应当仰望那轻看羞辱，忍受十字架的主耶稣。「你们要思想，免得疲倦灰心(魂)。」(来十二2-3)祂的魂如何感觉羞辱，而又如何轻看，如何忍受十字架，乃是我们愿意走十字架道路者的目标。

「我的魂哪，你要称颂耶和华；凡在我里面的，也要称颂祂的圣名！」(诗一○三1)


第四部 灵 * 第一章 圣灵和信徒的灵

第四部 灵

第一章　圣灵和信徒的灵

现在的信徒，所最缺乏的知识，就是对人灵的存在，和它的作用。多少信徒除了他心思、情感和意志之外，更不知道有什么灵了。就是听见人是有灵的之后，若不是以他自己的心思，或情感，或意志算为灵，就是草名其妙，不知道自己的灵是在什么地方。这样愚昧的关系是非常的厉害的。就是因为如此，信徒就不知如何与神同工，如何管治自己，如何与撒但争战。因为这三者都是必须有灵的工作的。

信徒最要繁的，就是应当知道在他自己里面除了心思的思想、知识、想象和情感的感觉、爱情、喜好，并意志的主意、意见，和决断之外，尚有一个灵在。这个灵，是比心思、情感、意志等更深的。信徒必须知道自己有一个灵，并且知道这个灵的知觉如何，工作如何，能力如何，并它活动有什么规则。因为惟有这样，信徒才能知道如何随从灵而行，而不致于随从肉体的魂或体而行。

未重生人的灵和魂，乃是组合在一起，所以人就自然只知那强有力的魂的感觉，而不如死睡的灵的存在了。这样的愚昧，是从作罪人起，一直继续到作了信徒之后的。因此，信徒虽然有了灵的生命，有了胜过「肉体的事」的经历，但，却有时随从灵而行，有时随从魂而行。不如灵有什么要求，不如灵当如何出发，不如灵当如何补养，不如灵有什么知觉，也不知这些知觉所代表的是什么意思，自然就难免束缚灵的生命，让魂的天然生命依然活动，作信徒生活的原则。这个关系是非常之重大的，为平常的信徒所意料不到的。因为有一班很忠诚寻求更高深灵历的信徒，到了有胜过罪恶的经历之后，只因不知灵的工作，就不再住前走，就多在心思上用功以求「属灵和圣经的知识」；多寻求感觉上的与主同在，以及肢体上一种如热火的感觉；多随着自己意志的力量以立志，以行事为人。这样就叫信徒受了迷惑，看重自己(魂)的经历，以为自己是无上属灵的了。这样，就叫他培养己(魂)的生命，到非常伟大的地步，而主观的以为他自己的经历，乃是牢不可破的属灵。这样，就难得真在灵程上进步。所以神的儿女，最应当谦卑在神的面前，顺着圣灵和圣经的教训，逐步细看灵的功用和作为，好叫我们能够顺着灵而行。

人的重生（比较第一部第四章）

罪人为什么应当重生呢？为什么应当从上头生——有一个灵的重生呢？因为人是一个堕落的灵。一个堕落的灵，所以才需要一个灵的重生——接受一个新的灵。撒但是一个堕落的灵，人也是一个堕落的灵，不过人有身体罢了。撒但的堕落，是在人的堕落之先。我们看了撒但的堕落，我们就可以知道我们的堕落。撒但是一个灵，神创造它，叫它与自己有直接的交通。但它堕落了，变成黑暗权势的首领，与神和神一切的德性隔绝了。虽然如此，撒但并不因它的堕落，而不存在，不过失去它与神正当的关系而已。照样，人像撒但一样也堕落了，也堕落到黑暗中间，与神隔绝了，然而，人的灵还是存在的。不过，现在他的灵已经与神隔绝，不能交通，不能掌权而已。按着灵意来说，人的灵已经死了。犯罪的天使长的灵如何永远存在，犯罪的人的灵也如何永远存在。不过人是有身体的；他的堕落，叫他成为一个属肉体的人(创六3)而已。世界上并没有什么宗教、道德、文化和律法，会改良这个堕落的人灵。人现在既已陷入肉体的地位，就没有什么会叫他再变为灵。所以，重生——灵的重生——是不可少的。惟独神的儿子流血，洗净罪恶，赐给我们一个新生命，才会叫我们重新归于神。

当一个罪人相信主耶稣时，他得着重生。这就是神以祂自己非受造的生命，赐给罪人，叫他(罪人)的灵再活过来。罪人之得重生，乃是一件灵里面的事。神所有的工作，都是从人的里面作起，从中心点作到圆周来，并不像撒但是从外面作进去的。神的目的，乃是先在人黑暗的灵里，就是本来应当接受祂的生命，与祂交通的部分，叫人得着生命，重新生过来；然后，从这里工作，到人的魂和体来。

这样的重生，就叫人一方面得着一个新的灵，一方面叫他自己旧的灵复活过来。以西结书三十六一章二十六节说到重生的时候，就说：「我……要……将新灵放在你们的里面。」约翰福音三章六节说：「从灵生的，就是灵。」这两节圣经所说的「灵」，就是指着神自己的生命说的，因为这「灵」并非我们里面本来所已经有的，乃是当童生时，神才赐给我们的。这个新生命，乃是属乎「神的」(彼后一4)，「不能把罪」(约壹三9)的；至于人本来所有的灵，虽然已经活过来了，然而，尚是会受污秽(林后七1)，需要分别成圣的(帖前五23)。

当神的生命(也是称为「灵」)进入我们人的灵里时，就叫我们那个死醉昏迷的灵活过来。本来乃是「与神所赐的生命隔绝了」(弗四18)，现在却重新活过来了。这样，「身体就因罪而死，灵却因义而活」(罗八10)。我们在亚当里所失去的，乃是灵死了；我们在重生时所得着的，乃是一个死的灵再活过来；但是，不只得着我们在亚当里所失去的，并且也得着神生命的新灵，就是亚当所没有的。

看了这个，我们就知道人们打算改良、劝善、奋兴、悔改等等的虚空。因为无论如何，人自己的作为，总不能叫他自己的灵复活过来，总不会叫他得着一个「新灵」。死的无论怎样改良，还是死的。旧的无论怎样修理，也还是旧的。人若非从天上得着一个新的生命，就无论他自己怎样殷勤研究宗教，实行道德，总不会叫他的灵活，叫他的灵新。惟独一个神的新灵，才会叫人的旧灵活过来。要叫自己的灵活，而不接受神生命的新灵的，永远都是死的。没有重生的人，乃是绝对的与基督无干(罗八9)；所以每一个名称为信徒的，都当自问，曾否得着重生。惟有得着神超凡生命的人，才是神的儿女；不是他生的，就为他的儿女，天上人间，都无此理。

神的生命，在圣经中多半称为「永生」。这「生」字，在原文是「奏厄」，意即更高的生命，或灵命。每一个相信主耶稣的人，当他相信时，就得着重生，就得着这永生。永生到底有什么功能呢？「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」(约十七3)所以永生，并不只是后来一种的福气，为信徒所享受的而已，并且乃是一种灵性上的技能。没有永生，就不认识神，也不能认识主耶稣。这样直觉上的认识主，乃是当人接受了神的生命之后才能的。就是这一星点的神生命在人里面，后来能够发育长大成功为一个属灵的人。

自从人重生之后，神所有的目的，就是藉着这个灵，以除绝一切属乎旧造的，神所有对人的工作，也都是在这一点的灵内。

圣灵与重生

人当重生的时候，他的灵得着神的生命，而活过来。主动作这工的，乃是圣灵。叫人为罪、为义、为审判，自己责备自己的，乃是圣灵。祂预先预备人的心，叫人肯来相信主耶稣为救主。十字架的工作，乃是主耶稣成就的，但是，将这工作加在罪人身上、心里的，乃是圣灵。我们必须明白基督的十字架，和圣灵工作的关系。成功一切的，乃是十字架；将所成功的，再成功于人里面的，乃是圣灵。叫人得着地位的，乃是十字架；叫人得着经历的，乃是圣灵。为神成功「事实」的，乃是十字架；叫人得着经验的，乃是圣灵。十字架的工作，乃是创造一个地位，成功一个救恩，叫罪人有得救的可能；圣灵的工作，乃是将十字架所已创造的，已成功的，显现给一个罪人看，叫他接受，叫他得着。圣灵并不单独作工，乃是用十字架以作工。没有十字架，圣灵就无所根据而工作；没有圣灵，十字架的工作，就是死的，对神虽已发生效力，对人却毫无效验。

虽然一切的救恩，都是十字架成功的，但是直接作工，叫人得着的，乃是圣灵。因此，圣经就说，我们的重生，乃是圣灵的工作。「从灵生的，就是灵。」(约三6)在第八节里，主耶稣又说，重生就是「从圣灵生的」。就是圣灵将十字架的工作，加在信徒里面，将神的生命，加在信徒灵里，所以信徒重生了。圣灵乃是神生命的执行者。我们乃是「靠圣灵得生」(加五25)。如果人们所明白的，不过是藉着脑力，没有圣灵在他灵中重生他，他所明白的，就并不能帮助他。如果人们所相信的，乃是人的智慧，并非神的能力，不过就是受了魂的刺激，他就不能持久，因为他并没有重生；乃是从心里相信的人(罗十10)，才能得救，才得重生。

但是除了叫信徒得着生命之外，就是在重生时，圣灵尚有一步的工作，就是从今以后，住在信徒里面。但，可怜，人是怎样的忘记了这个，不顾念这个！以西结书三十六章信徒得着新灵，与得着圣灵的事连在一处。

「我也要赐给你们一个新心，将新灵放在你们里面……我必将我的灵，放在你们里面。」(26-27节)

「我……要……将新灵放在你们里面」，这就是信徒要得着一个新的灵，叫他自己的灵蒙更新，得生命。这个一得之后，底下就接连说道，「我必将我的灵放在你们里面」，这就是圣灵要住在我们更新的灵里。信徒在重生时所得着的，并不只是一个新灵，并且就在同时，也得着圣灵(有身位的)住在他里面。最可惜的，就是信徒如何不明白他所得的灵乃是新的，他也如何不明白当他得着新灵时，就也得着圣灵住在他里面了。圣灵并非在信徒重生多少年之后，因着复兴起来，才去寻求得着的，乃是当他重生的时候，就已经整位的「住」——不是来拜望——在信徒里面了。使徒说：「不要叫神的圣灵担忧，你们原是受了祂的印记，等候得赎的日子来到。」(弗四30)「担忧」，并非「发怒」，因为这是圣灵的爱。「担忧」，并非「离开」，因为祂要「常与你们同在，也要在你们里面」(约十四17)，「等候得赎的日子来到」。每一个重生的信徒，都是长久有圣灵住在他里面的；不过每一个信徒里面的圣灵的情形不同，不是担忧的，就是喜欢的。

我们必须明白重生和圣灵住在信徒里面的关系。没有一个新的灵，圣灵就没有地方可以住。圣洁的鸽子，在审判的世界里，是没有住处的，乃是当新创造开始发现时，它才能居住(看创八8-12)。重生是不可缺少的，因为没有重生，圣灵就没有住在信徒里面的可能。既然重生了，信徒就在接受新灵时，同时接圣灵永远居住在他里面。这新灵的得着，如何是与神有生产上的关系，是永远不可分开的；照样，这圣灵的居住，也是如何永远不会变更的。

信徒知道他自己是重生的，已经有了新生命的，乃是难能而可贵的。但是知道当自己相信主耶稣时，立即有圣灵住在里面，为引导，为生命的能力，为一切事的主者，真是少而又少。多少初生的信徒，迟钝进行，不会长大的缘故，都可推想到这个原因。若非因为引导者的愚昧，就是因为信徒自己的无信和不忠。主的仆人们，如不将他们「圣灵居住人里面的道理，乃是为着属灵的信徒」的成见取消，就很难的会引导人到属灵的地位。

圣灵在重生时所作的工，不过就是叫我们为罪自责，引导我们悔改，相信，认识救主，而叫我们得着一个新性情。这是神应验祂「我……要……将新灵放在你们里面」的应许。但是，这应许并不停在这里，下一半和上一半乃是一样美好的。圣灵住在我们里面的应许，乃是紧接在得着新灵的应许之后。圣灵叫信徒知罪、信主、得生，不过乃是祂首步预备的功夫，好叫祂住在信徒里面。圣灵住在信徒里面，以显明父和子，乃是恩典时代里的一个特别荣耀。神已经将祂的灵赐给祂的儿女了；现在乃是他们应当用信心和忠心来承认，来顺服的时候了。复活日和五甸节，已经过去了，圣灵的降临，已经成功了，如果信徒单知道圣灵重生的工作，而不知圣灵「居住」的真实，他就不过好象一个旧约的人一般。真的，多少的信徒，住在复活日和五甸节相反的一边了！

虽然信徒是这样的愚昧，他的经历始终没有越过神应许上一半的一步，尚不知道神自己的圣灵，是如何有人位的住在他里面；然而神已经赐给他圣灵了，乃是一件坚决不栘的事实。他已经重生了，已经是一个圣殿，配为圣灵所居住的了。如果他肯用信心支取神下一半的应许，就下一半的应许，也要像上一半「样荣荣耀耀的得着应验。若信徒单注意重生，因得着新灵而满意了，他就不能得着他所可得的又强壮又喜乐的生命。若信徒不知道，也不明白圣灵住在他里面的奥秘和工作，他就难以得着神在主耶稣里所为他预备的一切福气。如果他肯用信心接受神的应许，以为神在重生时所赐给他的，并不只一个新生命而已，并且有圣灵——有人位的——住在他的灵里，要为他的主；这样，就叫他的生命，在神的道路上要猛进不已。

如果神的儿女们肯相信，肯忠心，就在他的灵得更新的那一天，即有圣灵住在里面的经历。自从信徒重生之后，圣灵都是住在他里面，要带领他进入属灵的地步，要显现基督在他的生命里，要教导他，要叫他成圣的。但是，多少的时候，信徒竟然不知道祂(圣灵)的地位，竟然轻看祂的住在里面，竟然随着已意而行。信徒应当在这样的亮光中自卑，应当尊敬祂这样圣洁的同在，应当愿意让祂作工，应当因着敬爱而在祂面前战竞，不敢稍微自主，应当想念到神如此的与他同住，是何等的抬举他。我们如果要住在基督里面，得生活要圣洁如同基督一样。我们就应当用信心接受神的预备。圣灵已经在我们的灵中了，我们愿否让祂从那里作工出是，乃是一切的问题。

圣灵与人灵

我们既然看见了圣灵在人重生的时候，就已经住在信徒的里面了。但是，我们应当更详细一点的看圣灵所住的地方，好叫我们明白祂在我们里面的工作。

我们应当记得重生的真意义，并不是外面的改变，也并非魂和体受了什么刺激，乃是灵得着生命。重生乃是在人灵里所发生的一件新事。重生就是死灵复活过来。所以能活过来的缘故，就是因为接受一个新的生命。但是，最要紧的一点，就是当我们得着新灵时，我们也得着神的圣灵住在我们里面。以西结书三十六章二十六至二十七节的两个「放在你们里面」，告诉我们以圣灵所住的地方，就是人的灵里。

我们已经看见过全人如何是像圣殿一样。「岂不知你们是神的殿，神的灵住在你们里头么？」(林前三16)使徒的意思，是以为圣灵住在你们里头，就好象当日神住在圣殿里一般，因为你们信徒就是神的殿，虽然整个的殿，都是表明神的同在，都是神的居所；但神实在居住的地方，乃是在于至圣所。圣所和外院，不过是按着神在至圣所里的同在而作工，而活动而已。我们的灵，就是至圣所所表明的。按着这个比方看来，圣灵住在我们的灵里，乃是一件很明白的事。

住屋者与所住之屋的性质，乃是相同的。当人重生之后，除了人重生的灵之外，人的心思、情感、意志，以及身体，都不足为圣灵的住处。祂是一个建造者，也是一个居住者。祂未建造之先，祂不能居住；祂建造，就是因为祂要居住。祂只能居住在祂所建造的地方。

我们从前已经说过，圣膏油是不能倒在人肉体上面的。我们也说过人在未重生之前，全人所有的一切，不管它是属于那一部分的，圣经总称之为「肉体」，这样看来，圣灵不能住在人肉体里面，意思就是圣灵不能住在人的心思、情感、意志，或者身体里亦明了；莫说魂的各部分，体的各部分，圣灵不住，就是未重生人的灵，圣灵也是不住的。圣膏油是不倒在肉体上的，圣灵也是不住在「肉体」的任何部分里的，圣灵只会和肉体相争(加五17)，祂与肉体没有别的关系。所以，人里面若非有了什么是与他肉体有别的，圣灵是没法住在里面的。因此，灵的重生是非常紧要的，因为圣灵是住在这肉体不同的新灵里。

圣灵是住在人的灵里，乃是一件非常紧要的事。因为信徒如果不知道圣灵所住的地方，乃是他全人的最深处，比他的思想、感觉、意志的机关更深，他就要在他的心思、情感、意志里，去寻求圣灵的引导。我们明白这个，我们就知道我们前次要仰望那在乎外面的——在灵之外的，即在魂里的，或体里的，或体之外的——来引导我们，都是受欺的、错误的。圣灵乃是住在我们人最里面的地方，所以，祂的工作，只能盼望在那里看见；祂的引导，也是从那里得着。我们的祷告，乃是向「天上的父」，但天上的父乃是在我们里面引导我们。祂——我们的安慰师——乃是在我们的灵里，所以祂的引导，也是从那里发出来的，如果我们要在我们的灵之外，去寻求梦兆、异象、声音、感觉，我们就要受欺。

有许多的信徒，时常往里面望，去看自己的思想、感觉和意见，以看自己是否平安？如何蒙恩？怎样进步？这并不是出于信心，乃是有大害的。这叫信徒转目离开基督，而仰望自己。但是，此外却有一个回转向里面看，乃是与以上不同的，乃是信心最大的行为。就是仰望住在他灵里的圣灵来引导他。信徒的心思、情感和意志，虽然知觉不来他里面的事，但他当在黑暗中相信神曾以一个新灵赐给他，而在这个灵里面，就是神的圣灵住在那里。神如何住在黑暗的幔子后面，叫人相信，叫人敬畏，却不叫人看见，照样，圣灵住在人的灵里，也非魂和体所可得而知觉的。

看了这个，我们就知道什么是真实的属灵生命。并不是心思里许多的思想、异象，也并非情感里许多的热火、快乐、高兴的感觉，也并非身体忽然被外来的能力所震动、所透过、所触摸；乃是在人最里面，从灵所发出来的生命。真实属灵的生活，乃是比心思更深的，比感觉更深的，比身体的知觉更深的，乃是在人最里面的地方的。真实的随从灵而行，乃是明白这最里面的灵的活动，随着它而行。无论心思里、情感里、身体里，有了什么希奇的经历，如果不过都是在外面的，最深的并不过于感觉，就这些的经历，并非属灵的。惟有圣灵在人灵里作工所生的效果，才是灵历，否则不过都是思想或者感觉而已。属灵的生活，是需要信心的。

罗马书八章十六节说：「圣灵与我们的灵(不是心，不是魂)，同证我们是神的儿女。」人的灵，是人与圣灵同工的部分。怎么知道我们是重生得救，为神的儿女呢？因为我们的灵已经复活过来，并且有圣灵住在我们的灵里。我们的灵，乃是重生更新的灵，住在这灵里面，而又与这个灵有别的，就是圣灵，祂与在我们里面的灵一同作见证。

附注

在官话和合本的圣经里，我们很难分别什么地方的灵是圣灵，什么地方的灵是人灵。照着译圣经人的意思，凡原文只说「灵」，而不说「圣灵」，但又实在是指着圣灵说的，就在这样的「灵」上头，加上一个圣字，以表明这个地方，是说圣灵的。所以我们在圣经中，常常看有的灵字上头，加上一个这样的〔圣〕字。〔圣〕字旁边的几点——〔圣〕——到底是什么意思呢？在 M合本圣经的首几页，就是圣经头一章的前面那一页说：「每逢字旁有小点，『……』是指明原文没有此字，必须加上才清楚；这都是要叫原文的意思更显明。」所以我们明白了，凡遇见圣经中有「〔圣〕灵」的地方，都是说原文里没有圣字，只有灵字；这圣字乃是翻译圣经的人加的。

圣经乃是神所逐字逐句默示的，为什么缘故，在许多地方，神不说「圣灵」，而单说灵呢？神所不说的，岂不是与神所说的一样有意思么？神在许多的地方，明说「圣灵」；但为什么缘故，在有的地方——据译经者的意思，乃是指圣灵说的——只单说「灵」呢？自然我们知道，在许多单说「灵」字的地方，乃是指着圣灵说的，如「基督的灵」，「神的灵」等。但是在许多圣经中，没有说是圣灵之「灵」的地方，到底是指着什么说的呢？

一九一三年，加拿大一个专门查考圣经的月报，登载一位署别号为富勒斯先生的六篇讲论圣灵的信息。其中都是查考原文。当他说到「灵」这一字时，他就说出这字在圣经中的各种用法。后来他就指出不顾上下文而以为所有的「灵」字，都是指着「圣灵」说的之非。他说：「真的奇妙，对于这个大颢目，学问好象没有什么用处，因为当圣灵写新约，用『灵』这一字时，并不表明这『灵』字是应当大写的或者小写的。所以英文圣经中所有大写灵字的地方，不过都是翻译者的批注而已。所有的新约大家，对于什么地方的灵应当大写，什么地方应当小写，尚是彼此意见不同。」

大写的灵，意思就是指着圣灵说的。小写的灵，意思是这灵，不是圣灵，乃是圣灵之外的灵，好象人的灵等。我们读了这句话，岂不明白么？在原文中所有单用灵的地方，并没有表明到底那个「灵」字是指圣灵说的，或者是指人灵说的。自然这个问题的解决，并不如此的容易，因为我们还应当看上下文，看原文的冠词，才能确定到底一个「灵」字，是否指着「圣灵」说的。

但是，为着我们目前的需要，我们可以说新约中「灵」字上头加的「圣」字，乃是译经者的批注，并非翻译。遇见这样的地方，我们虽然不敢以为是指着人灵说的，最少，我们可以说，有的乃是兼指人灵说的。

看了以上之后，真叫我们知道圣灵和信徒重生的灵，是如何有难解难分的关系。就是因为圣灵在信徒的灵中工作，以致叫它能够管理全人，所以圣经就将圣灵和人灵在有的地方合起来说。作一个人的主的，乃是灵，但并不是灵单独作主，乃是圣灵住在里面一同作主。人与圣灵同工的部分，乃是在于灵，圣灵作工于人的部分，也是在于灵。


第二章　一个属灵的人

一个重生的信徒，虽然他的灵已经活过来了，虽然也有圣灵住在他里面了，然而这人，尚可依然为一个属肉体的信徒，他的灵依然受他魂或体的压制。一个重生的信徒，要成功为一个属灵的信徒，乃是有专一的步武，为他所应当专一行为的。

简单说来，一个人最少在他的生命上最少可有两次的大改变——从沉沦的罪人，变作得救的信徒；和从属乎肉体的信徒，变为属灵的。罪人变作一个信徒，如何是一个实在的事实，属肉体的变作属灵的，也如何是实在可能的。神能叫一个罪人成为一个信徒，有祂的生命；神也能叫一个属肉体的信徒，成为一个属灵的信徒，有祂的生命更丰富。凡人一相信基督，他就成功为一个重生的信徒；凡人一顺服圣灵，也就能够成功为一个属灵的信徒。一个人因为与基督有正当的关系，所以成功为一个基督徒；一个人因为与圣灵有正当的关系，所以成功为一个属灵人。

惟有圣灵会叫信徒属灵。使人属灵的，乃是圣灵的工作。在神救赎法的安排中，十字架乃是消极的，作破坏的工夫，除灭一切从亚当来的；圣灵乃是积极的，作建设的工夫，造就一切从基督来的。使信徒有圣灵的可能者，乃是十字架；使信徒属灵者，乃是圣灵。属灵的意思，就是属于圣灵。圣灵加增人灵的力量，叫祂管治全人。叫以我们若追求属灵，切不可忘记了圣灵。然而我们也切不可放下十字架，因为十字架与圣灵，是工作的左右手。失一下可。此二者，没有一个能单独作工。十字架常是引人就圣灵，圣灵常是引人到十字架。一个属灵的信徒，必须与圣灵有灵上的经历。他如果要成功为一个属灵人，他必须有几步的经历。注意这几步的经历，并非谓必须由一而二，由二而三的，不过为着书写的缘故，就不得不分为先后而写，其实，在经历上多是同时发生的。

虽然有好多事关乎信徒如何进步成功为一个属灵人，是我们所要提起的，但是，信徒不能忘记了我们以往的教训(第二部第四章、第五章)。信徒应当知道拦阻一个人属灵的就是肉体。所以，一个信徒若能持着一个信徒对待肉体所当有的最终态度，他就要很容易的进步，一件很希奇的事，就是惟独人越属灵，他越知道什么是肉体，他对于肉体所发现的越加增。人若不知道什么是肉体，他就不属灵。上文(第二部第五章)所提起一切关乎肉体的事，乃是一个人追求属灵的根基，没有人可以忽略的。如果对于肉体，我们不注意，就无论任何的进步，都是虚浮的、浅薄的，不是真切的。实在说来，如果一个信徒知道如何在凡事上拒绝肉体，肉体的活动；肉体的能力，和肉体的意见，就我们可以说，这个人已经是属灵的了。但是，我们喜欢在这里再提起一点积极方面的事，意即直接与灵发生关系的。

灵魂的分开（比较第三部第五章灵和魂的分开条）

这里(来四12)主要的点，就是到底我们的生活，是因着灵中直觉的指示，或者是受了我们(魂)天然好恶的影响？神的话要在这样的事上，为我们判别，到底什么是属乎什么。惟有神的利剑才会将我们生活的根源分别凊楚。人的刀如何会剖开骨节和骨髓，神的剑也会将组织最密的灵魂剖开。这样的分开在最初的时候，不过是一个知识，后来必须成为一个经历。其实信徒惟有在经历上才会知道灵魂是如何分开的。信徒必须在经历上让主将他的魂和灵分开。不只这样愿意，这样追求，这样奉献，这样的祷告，这样的让圣灵与十字架作工；必须这样得着，必须有这样的经历。信徒的灵，必须在实际上脱离魂的怀抱。魂和灵，必须分开凊楚，好象主耶稣的灵魂丝毫不搀杂一般。直觉的灵应当完全自由，单独为圣灵的居所和办公处，断不可让魂(指心思和情感)有一点的能力来影响它。灵必须脱离魂一切的纠纆。

十字架的工作，对于魂的生命，必须是非常的实在。魂生命受十字架的取缔，必须是非常的确实。魂生命必须有经历上的失丧。魂的机关，必须持守居在下面受灵管理的地位。

信徒必须这样的有魂和灵分开的经历，叫灵确实的不再受魂的包围，才能成功为一个属灵的信徒。因为一个属灵信徒与人不同的地方，就是他全人乃是他的灵管理。这样，灵的管理并不只是圣灵管理魂和体，并且是人自己的灵，因着圣灵藉着十字架作工的缘故，以致高升为全人的首部，不再受魂和体的管理，反而有能力叫魂和体完全受它(灵)的支配。

魂和灵的分开，乃是信徒进入属灵生活消极方面所不可少的工作。这乃是属灵的预备。没有这个，信徒就无论如何总是受魂的影响，以致在生活中时常灵魂搀杂。有时有了属灵的生活，而有时却又被心思、情感所支配，或者竟靠着天然的生命而活着。生命的表显不能纯一。灵和魂都作信徒的生命原则，没有纯净属灵的生命。这样就要留信徒在属魂的地步里，叫他自己的生命受损失，叫神圣灵不能用他作重要的工。

如果信徒的灵和魂，有真实的分开，并且顺着灵而行，不顺着魂而行，就当自己的魂一有作用时，立即觉得，并且要立即挣脱它(魂)的能力和影响，好象受了污檅一般。真的，属乎天然的乃是污秽的，并且也会污檅灵。灵魂分开之后，灵的直觉，必定非常敏锐，一有魂的作用，就会立时感受痛苦，而且反抗，就是别人有魂的作用时，也会立时觉得难受。就是当别人以属魂的爱心或情感相对时，灵中也必生了厌烦，好象受不住一般。乃是当信徒灵魂的分开，变成非常实在之后，信徒才有实在清洁的感觉和存心。信徒对于「清洁」的意思，才有的确的领会。信徒才知道不只罪恶的事乃是污秽的，就是一切属乎天然的，也都是污檅，应当拒绝的。不只知道，并且在灵的直觉里，对于一切属魂的——无论在自己或别人——若一与接触，好象就受了污染，应当立时洁净一般。

与主联为一灵的认识

保罗说：「与主联合的，便是与主成为一灵，」(林前六17)并非成为一魂。复活的主，乃是赐生命的灵(林前十五45)，所以祂与信徒的联合，乃是祂与信徒的灵相联合。魂不过是人的人格，乃是属乎天然的，只可作为当主与信徒的灵联合时，所用以发表这个联合结果的器皿。在信徒的魂里，没有什么是与主的生命有同样性质的，惟有灵，才能有这样的联合。这样的联合既是灵的联合，就魂在里面是没有地位的。如果魂和灵还是搀杂的，就要叫这个联合不纯粹。只要在我们的生活中，有了一点随着我们的思想而行，或者在什么事上有了自己的意见，或者在那里有了情感的作用，都足以叫这个联合在经历上不牢固。惟有相同的性质，才会有相贴的联合。混合品是不行的。主的灵是怎样清洁的，没有丝毫的搀杂，就我们的灵也应当如此，才会与祂有真切的结合。信徒如果舍不得自己美妙的思想，不肯除去自己的喜好，不肯将自己的意思放在一边，而顺服神的旨意，就这样的联合在经历上的发表是不可能的。因为这是灵的联合，断不容有什么属魂的搀杂在里面。

这个联合是从那里来的呢？乃是藉着与主同死同复活。「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」(罗六5)这节圣经，说明我们与主联合的意思，就是联合在祂的死和复活里。这个在死和复活里与主联合是什么意思呢？这并没有别的，就是我们与主完全合为一。我们接受祂的死为我们的死；将这与祂在死里的联合，作为我们与祂联合的入门。同时接受祂的复活，作与祂同死的我们的复活。我们若用信心这样接受，就我们与祂要在经历里同站在复活的地位上。但是，主耶稣是在圣善的灵里复活了(罗一4)，祂乃是按着灵复活的(彼前三18)。所以，我们与祂在复活里联合，就是我们在祂复活的灵里与祂联合。这是很明白的。向一切属我们自己的死，向祂的灵而活，就是这里的意思。然而这些都是因着我们运用信心(看第三部第一章脱离罪的途径{\LinkToBook:TopicID=149,Name=脱离罪的途径}条)而成的。我们如果这样的联合在祂的死中，失去一切属罪恶的，属天然的，而在复活的生命里，与祂联合，这就是我们的灵，与主联合成为一灵。罗马书七章四、六节说：「你们藉基督的身体……归于别人，就是归于那从死里复活的(基督)……叫我们服事……按着灵的新样。」我们是藉着基督的死，而与基督联合，并且联合在祂的复活生命里。这样联合的结果，就是叫我们有灵的新样以服事，而无所搀杂。

同等的奇妙！十字架常是一切的根基。十字架工作的目的和结果，就是信徒的灵得以与复活的主联合成为一灵。十字架必须在消极方面、破坏方面，作了深工夫，叫信徒真是失去一切属罪恶的、属天然的，然后信徒才能与主樍极的复活生命相联合而成为一灵。信徒的灵，必须带同信徒所有的一切而经过死，以致那些属乎天然的、不能永存的，都在死中失去，而让灵在复活的新鲜里，完全纯凈、毫无搀杂的，与主联为一灵。信徒的灵，联于主的灵，灵灵相联，成为一灵。这样联合一灵的结果，就是能在「灵的新样」里服事主。没有天然的、自我的，以及一切「动物的活泼」混调在生活和工作里。此后魂和体，只作发表主自己生命的旨意、工作和生命的用处而已。这样灵的生命，就要在诸事上表显它的性质。这样，就时常有「流出」主的灵来的经历。

这是升天的生命。信徒乃是与在神右边的主相联合。在宝座上的主的灵，流通到信徒在——不是属——世的灵来，宝座上的生命在地上活出来。元首与身体，有一贯流通的生命。当信徒与复活的主相联合之后——信徒必须天天保守他的「萛」和「献」——主就能够藉着信徒的灵，倾倒出祂赐生命的能力来。一个水管连接在泉源上，如何会流通活水，信徒的灵联合在主的灵里也会涌流生命。这是因为主不只是灵，并且是「赐生命的灵」(林前十五45下)。在这样信徒的面前，没有什么能拦阻他。他的灵里充满了生命，并且，没有什么能限量这生命，因为他的灵就是紧联于赐生命的灵。我们需要生命在我们的灵里，叫我们能在日常生活中时常得胜。主耶稣所有的得胜，我们都可因着这样的联合而得着。祂所有的旨意和思想，我们都可因着这样的联合而知道。这样的联合，就叫信徒多得着主的生命和性情。而建造主在他里面的新造。因着死和复活，信徒的灵，就高升像主高升一般，在经历上到了「天上」的境界，将一切属世的，都践踏在脚下。这样与主的联合为一灵。就叫信徒的灵，不能再受什么阻遏，不能再受什么搅扰，乃是翱翔天际，超越云表之上，常是自由的，常是新鲜的，对于一切事物，都是有极明了的天上的眼光。这与一时受情感作用的，大不相同，乃是在地上活出天上的生命来。这样的生活中，乃是常有天的性质在内，常是属灵的。

圣灵已住在里面的认识

圣灵已经在信徒的里面了，但是，他尚不知道，或者不肯顺服祂。所以现在他必须认识住在他里面的圣灵，而完全顺服祂。信徒必须知道神的圣灵，乃是成位的，住在他的里面要教训，要引导，要将在基督里的「实质」、真理赐给信徒。圣灵这样的工作，惟有当信徒愿意承认他自己的魂是何等的蒙昧，何等的迟钝，愿意从今以后，真实自居愚昧，喜悦受教时，才得实行。信徒必须愿意让圣灵掌管一切，让祂启示真理。乃是当信徒知道在他全人的最深处，在他的灵里面，有神的圣灵住在那里，而在那里等候祂的教训，圣灵才能作工。乃是不自己追求什么，完全愿意受教，圣灵才能以我们心思所能消化的真理，教训我们。不然，就要发生危险。当我们知道在我们里面有一个灵，就是神的至圣所，乃是比思想和感觉更深的，乃是用以与圣灵交通的，而在那里等候神的圣灵，我们才知道祂实在是住在我们里面。当我们在里面承认祂，尊敬祂，祂才肯从我们里面的隐密处，显现祂的能力和工作，叫我们的魂和知觉的生命，得着祂的生命。

哥林多的信徒乃是属肉体的(林前三1)。我们看见保罗当劝他们离开肉体的景况时，如何不只一次的劝告他们，以为他们乃是圣灵的殿，圣灵乃是住在他们里面的。知道圣灵住在信徒里面，乃是脱离肉体景况的助力。信徒必须用信心知道，完全知道，明白知道，长久知道，圣灵乃是住在他里面的。信徒不应只知圣经讲论圣灵的道理，他应当认识圣灵自己。就是在这样的知识中，信徒当将他的自己，毫无留恋的交与圣灵更新，愿意将魂和体的各部分，一概降服于祂，让祂引导，让祂更正。

使徒问哥林多的信徒说：「岂不知……神的灵，住在你们里头么？」(林前三16)他好象很希奇这样真确的事，他们还不知道。他好象以为圣灵住在信徒里面的事，乃是一个救恩最首先的一个效果，你们还不知道么？无论信徒的程度如何，就是低如哥林多信徒的——但是，可叹，许多信徒，恐怕也不比他们更高——也应当清楚知道这个事实了。不理这个，要叫一个信徒侵入属肉体，不能属灵。你如果尚未在经历里知道祂住在你里头，你曾否在信心里知道祂是住在你里头呢？

想到圣灵是神，想到祂乃是三而一的神中之一，想到祂乃是父和子的生命，想到祂的尊贵，再想到祂如何居住在我们这属乎肉体的人的里面，就要叫我们敬畏、尊重而赞美。主耶稣取了罪身的形状，但是圣灵住在罪身的形状里，这是什么恩典呢！

圣灵的加力

人的灵要掌管全人的魂与体，要作圣灵生命的运河，流出生命给众人，必须得着圣灵的加力方可。以弗所书三章十六节说：「求祂按着他丰盛的荣耀，藉着祂的灵，叫你们里面的人的力量刚强起来。」这是使徒为信徒祷告的话。若不是十分紧要的，使徒就必不如是祷告。他求神藉着祂的灵，叫信徒里面的人的力量刚强起来。这「里面的人」，就是信徒的新人，就是信徒信主之后方有的。所以就是信徒的灵——重生的灵。使徒的祷告，就是要信徒的灵，蒙着圣灵的加力，能以刚强起来。

看此，我们就知道有的信徒的灵是软弱的，有的是刚强的。至于信徒的灵刚强与否，都是看他有否特别蒙着圣灵以能力赐给他。以弗所的信徒，早已有圣灵的印记了一(13-14)。所以使徒为他们的祷告，必定是在圣灵住在他们里面之外的恩赐。使徒的祷告意思以为他们不只应当得着圣灵，住在他们的灵里，他们并且应当得着圣灵特别的能力，灌输入他们的灵里，叫他们里面的人刚强起来。信徒可以有圣灵住在他的灵里，而有一个软弱的灵。

信徒应当觉悟自己的灵的软弱，然后他才会祈求圣灵将能力充满他的灵，灵里充满力量乃是信徒的需要。在许多的时候，信徒的身体很好，但他自己的感觉有一点懒惰，在那个时候，若要为主作工，好象心里很不愿意，有了受不住的情形，这就是灵软弱，不能管治情感。有时信徒的感觉很兴奋，但他的身体却有一点懒惰，在那个时候，若要为主效劳，好象也是不能的。门徒在客西马尼园就有这样的光景。这是为什么缘故呢？因为「灵虽然愿意，肉体却软弱了」。灵愿意是不够的，灵也应当刚强。灵若有力量，就可以胜过肉体的较弱，有时，信徒当对人讲道作工的时候，好象有一种没奈他何的情形，自己觉得没有法子可以支配他。这也是为着灵没有力量的缘故。不然，虽然人救不来，是因他自己不要，并非因自己缺乏力量。对于环境也是这样。因为外面纷乱的缘故，信徒就觉得自己也受影响了。灵如果刚强，就信徒能泰然处最纷乱的光景。祷告是灵强弱最大的试验。灵有力的就会多祷告，并且在未答应之先，是不肯罢休的。灵无力的，就难以不疲倦、不灰心，而几年、几十年的求神。在一切的事上都是如此。有刚强的灵者才有毅力，不管环境，不管感觉，一直进前。否则，不久就觉得不能支持了。至于与撒但的交战，更是需要灵的力量。真在灵里有力量的，才知道如何运用灵的力量，以抵挡、以攻击仇敌。不然就所有的交战，不过是戏剧中的争斗，不是出自心思的想象，就是出自刺激的感觉，有时也许还是血气的力量。

所以如要得着这圣灵的能力，信徒这一方面，必定也有当作的工。应当有专一的降服，应当除去一切生命上有疑惑的事物和行为，应当愿意遵行神一切的旨意，应当相信神会以圣灵的能力灌入他的灵，应当祷告这件事。信徒这方面若没有所阻碍，神就必定立时成功他所盼望要作的。信徒不必等待圣灵来充满，因为圣灵早已降下了。信徒所应当等待的，不过就是让十字架在他里面作够深的工夫，履行圣灵充满他的条件。如果信徒忠心、顺服，相信，圣灵的力量，就要在最短的期间，灌入他的灵，叫他刚强，叫他有力生活，有力工作。也许有的信徒，在一次降服主的时候，就能立刻得着，并不必有什么等待，因为他早已履行圣灵充满的条件了。

这个圣灵以祂自己的能力灌射入信徒里面，或称为信徒被圣灵充满，乃是一件发生在灵里面即里面的人——的事。圣灵并非充满人的感觉、或者身体，乃是充满人的灵。乃是「里面的人」，被圣灵的能力所奋兴，而变为刚强，并非外面的人。这是最要紧的，因为这个要叫我们在寻求圣灵充满的时候，不去寻求身体上的感觉、震动、拘挛、摔倒，而单用信心(加三14)。但是信徒应当小心，切不要以信心为搪塞，而竟然没有得着圣灵的加力。条件必须履行，态度必须坚持。神要成功祂的应许。

我们若读使徒在下文所说的，如何知道、明白，并充满，我们就知道这灵中的得能力，要叫我们灵的知觉，变为非常的明显。灵像体一样，也是有它的作用和知觉的。在信徒未得着圣灵能力大量的灌入他的灵中时，信徒很难察知他灵的直觉。当信徒有这个灵里刚强的新经历之后，信徒的灵的直觉，就变为明显。许多信徒，就也更容易的知道他自己灵的直觉。这是因为里面的人，已经刚强起来，所以他的直觉，也刚强起来了。因之信徒就更能觉得出他灵微细的动作。

这样灵里满有圣灵能力的结果，就是能以管理自己的魂和体，叫它们完全归顺它。无论思想、爱慕、感觉、主意，都受灵的支配。这样叫魂不能再独立行事，乃是作灵的管家。不特如此，并且叫圣灵能以藉着信徒的灵流出神的生命来，以滋润、苏活枯干、死亡的人。这与在圣灵中的浸礼是有分别的；因为这里的加力，是注重在生命或生活的问题(自然，也影响到工作)；而在圣灵里的浸礼，乃是专为工作的用处。

随从灵而行

我们已经看见过，一个属魂的信徒，如何变成为一个属灵的信徒了。但是这并非说他从今之后，就不再随着肉体而行了。反之，他乃是时刻有堕落到属肉体的危险。撒但乃是时刻儆醒的，他一有机会，就立即要叫信徒失去了他的高位，而降到卑下的生活里。所以信徒最要紧的，就是时常儆醒，随从灵而行，才能保守他长久属灵。

罗马书八章将随从灵而行的紧要，说得很清楚。第四至六节说：「使律法的义，成就在我们这不随从肉体，只随从灵的人身上……随从灵的人，思念灵的事……思念灵的，乃是生命平安。」随从灵，就是与随从肉体反对。信徒若不是随从灵，就是随从肉体。有的信徒有时随从灵，有时却随从肉体。但是他应当「只随从灵」。信徒必须学习如同只随从灵，就是只随从灵的直觉而不一刻随从魂或体而行。这样随从灵的人，有一个结果，就是他「思念灵的事」。他这样思念灵的事，叫他全人都放为「生命平安」。所以随从灵的结果，就是生命平安。

随从灵的意思，就是顺着直觉(看第五部第一章{\LinkToBook:BookID=316,TopicID=102,Name=第一章　直觉})而行。随从灵，就是生活、工作、举动在灵的里面，也用着灵的能力，并被灵所支配。这样，就要时常保守生命与平安。信徒若非随从灵而行，就不能保守他的属灵。所以信徒应当知道灵的种种作用，以及它的律法，好叫他知道如何行走。

信徒的随从灵而行，乃是逐日免不了的工夫。他必须知道：我们生活在世上，并不是随着最好的感觉，以为我们应当怎样我们就怎样，也并不是随着我们心思里最好的思想，或是忽然的，或是长久的，以为我们应当这样那样，我们就这样那样；乃是应当随着灵中直觉的引导而行事为人。灵的微小知觉，乃是圣灵表明祂意思的地方。圣灵并不是直接向我们的心思，叫我们忽然想起什么。圣灵的工作，都是在我们的灵里作的。所以，我们如果要明白圣灵的意思，我们就应当顺着灵中的直觉而行。但是，有的时候，我们的灵中有了知觉，但我们并不知道这种知觉的意义是什么——要求什么，表明什么——我们就应当用祷告的工夫，叫我们的心思明白直觉的意思。明白以后，就随之而行。心思可以忽然明白直觉的意思是什么。但是，如果没有直觉，而心思自己所发的忽然思想，乃是不可跟从的。直觉的教训，乃是表明圣灵的意思。我们所当跟从的，只有这个。

这样的随从灵而行，是需要倚赖和信心的。我们已经看见过，所有属肉体良善的行为，都是独立的，没有倚赖神的。魂的性质就是独立。信徒如要随他自己的思想、感觉和欲望而行，他就不必用工夫来等候神、祷告神、倚赖神来引导。「随从肉体和心中所喜好的去行」的(弗二3)。是用不着倚赖的。乃是当信徒要寻求神的旨意，自知无用，自知靠不住，自知是软弱到不可收拾的地位时，他才会有倚靠神的心。信徒如要得着神在他的灵中引导他，他就必须在他的灵中等候神，而不随便以自己的感觉和思想为引导者。信徒必须记得，凡没有倚靠、等候、倚赖、寻求神，就去作，就会作，就可以作的，都是随从肉体而行。战战兢兢倚赖神在灵中引导的，才是随从灵而行。

这样的行也是需用信心的。信心和眼见并感觉是相反的。魂的感觉总是要求、抓住、羡慕一切能看见的，能觉得的，以为它行事为人的保证。如果信徒是随从灵而行，就是说他是不随从魂而行。这就是说，他是靠着信心，并不是靠着眼见。所以，随从灵而行的人，在一方面就不因没有属人的帮助而难过，在另一方面也不因有属人的反对而动心。就是因为有信心的缘故，才能够在黑暗中相信神，而不以自己的根源为倚靠；才能够相信那不见的能力，过于得见的自己的能力。

随从灵而行是有两部分的：一是动工，一是用能力来作工。在许多的时候，信徒并没有在灵的直觉中得着他应当作某事的启示，而他却要求神赐他灵力以作这工。这是不可能的，因为从肉身生的还是肉身。有的时候，信徒所作的，乃是从灵中得着启示，明白神的旨意的；但是，他后来却用自己的能力来作这工(看第二部第四章肉体的夸耀})。这也是不可能的，因为靠着圣灵入门，而又欲靠着肉体来成全是不成功的，要跟从主的人，必须被主破坏到一个绝对不能自信的地位。以为没有一个良善的思想是他自己会发起的，也没有一点能力可以成功圣灵所动工的。所有的思想、聪明，知识、才干、恩赐，都必须撇开，来完全倚靠主。世人原是敬拜、迷信这些的。但是，我们应当时刻承认自己的不堪、不配、无能、无用。不敢在神还没有命令之先，就作什么，也不敢稍有自恃的心作神的吩咐。

我们若要这样的随从灵而行，我们就应当随从灵直觉里微小的知觉而动工，就应当倚靠灵的能力来作直觉所启示的工。不随从思想、意见、感觉和倾向，只随从直觉，就叫我们开始得不错。不倚靠自己的天才、能力、本事，只倚靠灵的能力，就叫我们继续成全得不错。我们应当谨记：什么时候停止随从灵而行，就在什么时候起首随从肉体而行，也是在什么时候体贴肉体的事，而让死在我们灵中活动了。因为「不随从肉体」，才会「随从灵」。「因为随从肉体的，体贴肉体的事，……体贴肉体的就是死。」(罗八4-6)

我们的目的乃是成功为一个属灵人，并非要成功一个灵。分别这个，才不会叫我们属灵的生活偏枯。我们是人，要永远为人，不过我们为人最高的造就，就是为一个属灵的人而已。天使是灵，不是人，他们没有体，也没有魂；我们人是有魂、有体的。我们作属灵人，不作灵。因此，我们还是有魂有体的。「属灵人」的意思并非全人只剩下灵，没有魂，也没有体了；因为那是一个灵，并不是一个人。「属灵人」的意思不过是这一个人乃是服从他的灵管治的，灵为全人的最高机关而已。我们应当非常的注意这个，不然我们就要误会。并非谓因为人属灵了，因此他的魂和体的功用和机关就都取消了。属灵的人仍是有魂和体的。

一个属灵的人是依然有他魂的意志、心思和情感的。虽然这些是魂生命的各部分，然而，这些功能，乃是人之所以为人的要素；因此，属灵的人虽然不是靠着它们活着的，然而却没有消灭它们。反之，它们乃是死过，更新过，复活过，因而它们与灵完全联合，而作灵发表的工具。属灵人是有情感、心思、意志的，不过它们是完全顺服灵直觉的引导的。

属灵人有情感，不过他的情感不像从前那样的单独行动，乃是完全受灵的支配的。现在情感不再如从前那样的有自己的欲好，有自己的爱情，有自己的感觉，因而处处掣灵的肘，而反抗灵的举动。现在乃是只好灵所喜欢的，只爱灵所指引的，只觉灵所允许的。灵是它的生命，灵一举动，它就响应。

屡灵人也有心思，不过他的心思不像从前那样的放荡，乃是与灵同工的。现在的心思不是以它所想的理由、理论，来反对灵的启示，不是以纷纭的思想来扰乱灵的安静，不是以自己的智慧为夸诩，而悖逆灵的启示；乃是与灵同心协力在属灵的程途上进行的。如果灵有启示，它就思想出这启示的意思，如果灵因争战而「下沉」，它就扶助灵而争战，如果圣灵要教导什么真理，它就帮同灵思想明白。灵有能力停止它的思想，也有能力使之思想。

属灵人也有他的意志，不过他的意志不像从前那样的以自己为中心，向神独立，乃是以灵的是非定依违的。现在再不像从前那样的有己意，那样的不服神的旨意，那样的刚硬不能软化；乃是完全破碎，不再抵挡神，不再与神相违，不再野性难驯；乃是一得着灵的启示，明白了神的旨意之后，便为灵出主张来遵行。它好象是灵的臣子，站立在灵的门口，等待灵的吩咐。

属灵人的身体也是服从灵的。他并不是如从前那样的以身体的情欲来吸引魂使之犯许多的罪，现在乃是蒙宝血洗凈，被十字架对付了它的情欲，完全作魂从灵所得命令的仆役。它很快响应灵所有指引。灵藉着更新的意志，有完全的权柄能管住它。它并下像从前那样的在迫住软弱的灵。属灵人的灵已经刚强起来了。身体是服在它能力之下。

使徒在帖撒罗尼迦前书五章二十三节说出一位属灵人的实情：「赐平安的神，亲自使你们全然成圣，……你们的灵，与魂，与身子，得蒙保守。」这里说一位属灵的人，乃是：

(一)他得着神住在他灵的里面，叫一切成圣。灵的生命，灌输全人，叫全人的各机关，都靠着灵命活着，都是靠着灵力而行。

(二)他不靠着魂命而活。他的心思、想象、感觉、理想、情爱、意见，都一一蒙圣灵更新洗凈，完全服在灵的管治之下，而不再单独行动。

(二)他虽然尚有身体，并非一个脱体的灵，但是体的疲倦，痛苦、要求等等，决不能影响灵，而叫它失去升天的地位。全身肢体，都是作义的器具。

所以，属灵人，就是一位属于灵的人。他的全人，都是被灵所管理，全人所有机关，都是完全服在灵之下，而受它的节制。他的灵，作他生活的特征，无论什么，都是从灵而出。他乃是有绝对的、倚赖的：他所说的话，所作的事，并不随便自己作去，乃是每一次都否认自己的能力，而从灵里支取能力出来。属灵的人，就是靠着灵而活的人。


第三章　属灵的工作

当信徒在他的灵程上逐渐进步时，他就逐渐看得凊楚，为自己活着，乃是一个罪恶，一个最大的罪恶。为自己活着的信徒，好象是一粒的麦子不肯落在地里死了，所以他终久不过是一粒。有的信徒，他寻求圣灵的充满，他喜欢成功为一个有能力的属灵人。但是，目的是为什么呢？要叫自己快乐，觉得更舒服！如果要他完全为神和神的工作而活，不管他自己的快乐，自己的感觉，他就退缩不前。这无他，因为他误会了属灵的意思。在他心最深处，魂生命的自爱还未失丧呢。凡作神儿女的人，都是神的仆婢。他们每一个都从主那里得着恩赐，没有一个是没有恩赐的(太廿五15)。神把他们安放在祂的教会里，都有他们所应当作的那一部分工夫，赐给他们去作。神的目的，始终不是要叫信徒的灵，成功一个属灵生命的水池；如果这样，水就要开始干涸。信徒的退步，灵力的减少，大约都是因为这个缘故。神的生命，在灵中一被壅塞，信徒就开始觉得干旱。灵命原是为着灵工，灵工不过就是灵命的发表。灵命生活的秘诀，就是如何使生命不间断的流出，以达到别人的生命里。

信徒灵命的粮食，就是作神的工作(约四34)。如果属灵(初步的尚未足以语此)的信徒，专顾自己的灵性，将他的读经和祷告，作为自己的娱乐，就当他们顾得自己时，神的国度已经受大亏损了。信徒必须相信神会养活他们——不只在肉体上，也在灵性上。如果信徒饥饿时，肯忍饥而不去找吃食，单作神所要他作的，他就要得着饱足。遵行神的旨意，就是吃灵粮。在供给自己事上注意的，反要一无所得；专心顾念神国的事的，反要得着满足。如果信徒不顾自己，而专以父事为念，他就要看见自己常是饱满的。

信徒切不要过分的要求新有所得，其实他的需要，乃是保守他所已得的不失去，因为没有失去，就是得着。保守的法子，就是用他所得的，因为埋在地里，乃是失去的法子。当信徒让他灵里的生命到处涌流的时候，他不只得着人，并且也得着自己。但是，这并不是因要得着自己才得着，乃是因要失去自己来得着人。属灵人里面的灵命，必须藉着外面的灵工，而涌流出来。如果信徒的灵，常是开放——自然对于仇敌应当关闭——的，神的生命，就要从它涌流出来，以拯救、造就许多的人。属灵的工作一停止，属灵的生命就受阻遏。此二者是不能分开的。

无论信徒属世的职业是什么，都有他工作的范围。属灵的信徒，知道他自己在基督身体上的地位，所以就也知道他自己工作的范围。因为每一肢体都有它的用处，不负它的用处，就是它的工作——有的恩赐，乃是为着某种肢体的，有的乃是为着全体的。信徒应当知道自己恩赐的范围，而在他那一个范围内工作。许多属灵信徒的失败，就是在此。不是退缩不作工，以致叫灵命没有发展的可能，就是作他范围外之工，以致灵命受了伤损。不用手足与倒用手足，损害是一样的。留存灵命，乃是失去的独一方法，但是胡乱工作，也是叫灵命不得其门而出。

属灵的能力

我们如果要得着能力为基督作证，与撒但争战，我们就不能不求经历上的充满圣灵。不错，今日寻求被圣灵充满的人一天多过一天，但是，寻求被圣灵充满，得着属灵的能力，到底是为着什么呢？多少的人寻求能力是为炫耀呢？多少是为着叫自己的肉体更有光彩呢？多少的人，是盼望得着能力，就可以叫人在他的面前倾倒下来，免得他们用苦工去寻求，去争战呢？我们必须看得清楚，我们到底是为着什么，要得圣灵的能力呢？存心若非合乎神，出乎神的，自然得不着。神的圣灵并不降在人「肉体」之上，祂所降下的地方，只在神所新造的灵的上面。并不是说，我们可以让外面的人(肉体)存活，而求神将我们里面的人(灵)，浸在圣灵里。肉体如果尚未经过对付，神的圣灵就不降在人的灵上面，因为赐能力给属肉体的人，除了叫他夸耀，叫他变成更属肉体之外，并无别的结果。

我们已经多次说过，十字架是在五甸节之前；圣灵不肯将能力赐给未经过十字架对付的男女。耶路撒冷的楼上，惟有各各他有路可通。惟有效法主的死的人，才有接受圣灵能力的可能。神的话是说：「圣膏油……不可倒在人的肉体上。」(出卅31-32)不论是最污秽的肉体也好，或是最文雅的肉体也好，神的圣灵是不能降在它上面的。什么地方没有十字架的钉痕的，什么地方就没有圣灵的膏油。主耶稣的死，就是神对一切在亚当里的人所下的断语：「都应当死」。神乃是等到主耶稣死后才降下圣灵。照样，信徒如非有了主耶稣死的经历，意思就是向一切属乎旧造的死了，他就不能盼望看见圣灵的能力。历史上的五甸节，是在各各他之后的；灵历上的充满圣灵的能力，也是在背负十字架之后的。

肉体在神的面前是永远被定罪的，神就是要它死；如果信徒不要它死，反要得着圣灵来装饰它，叫它更有能力为神作工，岂非绝对不可能的事？我们的存心到底为着什么呢？个人的吸力么？名誉么？人的欢迎么？属灵信徒的敬佩么？成功么？叫人悦纳么？建造自己的……么？存心不清洁——「两意」的存心者，都不能得着在圣灵里的浸礼。也许我们以为我们的存心是很清洁的，但是，我们的大祭司要藉着境遇，叫我们知道我们的存心，到底真是清洁的否。若非等到我们现在的工作完全失败，当人以我们的名为臭恶，轻看、拒绝我们时，我们恐怕很难知道我们的存心是否完全为神。每一个真为主所用的人，都是打这一条路走。十字架什么时候完成它的工作，什么时候，我们就堪接受圣灵的能力。

然而，岂非有许多信徒并没有十字架的深经历，但是，他们也有能力为主作见证，并且主很大用他们么？圣经告诉我们，在圣膏油之外，还有与圣膏油「相似」(出卅33)的膏油呢？可以调和得很相似，但是，并非圣膏油。我们不要羡慕成功和伟大，我们只看我们的旧造——一切从生就带来的——曾否经过十字架。肉体没有经过死，而有能力的，这能力必定不是圣灵的能力。有属灵眼光的信徒，和到了幔子那一边的信徒，都要知道那样的成功是没有一点属灵的价值的。

乃是当一位信徒真的定罪他的肉体了，且随着灵而行，他才会真得着圣灵的能力。不然，他就是要他的肉体得着属灵的能力。肉体如果未经过死，灵就没有特别得着能力的可能，因为肉体能力的存在，就是说肉体的掌权；肉体掌权，灵就被压制。圣灵的能力乃是降在一个已经满有圣灵的灵上面。因为惟有如此，圣灵的能力才有外流的可能。乃是因为里面已经满了，所以再进来的能力就洋溢出去。所以，信徒一面需向旧造死，另一面需在生活上学习如何与圣灵同行，然后会得着能力。

这个圣灵的能力是每一个信徒所应当追求得着的。心思上的明白，乃是不够的。必须有圣灵真的环围他的灵方可。工作的有效力与否，全看信徒有无这样的浸在圣灵里的经历。圣灵需要出口。何等的可怜！祂在许多信徒的身上，总找不着一个出口。有的有罪拦阻，有的骄傲，有的冷淡，有的充满已意，有的倚靠魂生命。圣灵的能力，没处发泄！除了圣灵之外，我们的根源已经太多了！

在我们寻求圣灵能力这件事上，我们必须保守我们的心思清明，保守我们的意志活泼。这是为着预防仇敌的假冒。在另一方面，我们应当让神取缔我们的生命，所有属乎罪恶的、不义的、可疑的，都一一除去，全人奉献给主。用「信得着所应许的圣灵」(加三14)。安息在神里面，以为神必照着祂的话语，在祂的时候施行。不要忘记这件事。神若迟延，就应当让祂的亮光，多查考自己的生活。如果神叫我们得着能力时，有所感觉，我们也喜欢。如果没有，我们就是这样的信祂已经作了。

信徒得着能力与否，只看其经历够了。得能力者，他的灵的知觉，必定变成非常敏锐。他就必定得着口才(不是属世的)，为主作见证。他的工作，必定有效力，有永久的果子。能力是灵工的根本条件。

信徒得了圣灵的能力之后，叫信徒对于地自己灵的知觉，有极明了的感觉。在神的工作中，当信徒得着能力之后，他必须保守他的灵自由，好让圣灵流出祂的生命来。保守灵自由，就是保守灵常在圣灵能作工的光景里。

例如：神命一位信徒去领一个会。这信徒的灵，必须是自由的方可。他不应当来到会中时，他的灵里尚是有许多的负担，或是重量。这样，就叫全会好象都有了负担，变成「坚硬」打不破一般。领会者不应当自己有了负担来到会中，盼望会众有什么作为，或是情形帮助他，叫他自由。倚靠会众的响应，以释放领会者自己灵的负担，乃是一个失败。

信徒到会场时，他自己的灵，必须轻快无累方可。因为许多聚会的人，当他们来时，他们都是满有负担的。领会者应当用祷告、诗歌，或是真理，先释放他们，然后才传扬神的信息。若领会者自己先有了脱不了的负担，他怎能盼望别人自由呢？

我们应当知道属灵的聚会，乃是灵与灵的交通。传信息者，乃是从灵中传出他的信息，听者也是从灵中接受神的话语。不论是领者或是听者，他的灵中有了负担、不自由，这灵就不能向神开启，不能感应神的话语。所以信徒自己的灵，必须自由，也必须用功先将会众的灵释放，然后以神的信息告诉他们。

我们必须得着圣灵的能力，才能作有能力的工作。但是我们必须保守我们的灵自由，能力才能从灵里流露出来。能力在信徒身上所表显的，并不同量。信徒各各他的经历有多少，他五甸节的经历也有多少。如果灵真是轻快，圣灵就能工作。

但在作工的时候——特别对个人——有时也有灵关闭的经历。这也有是因对方所致的，或是因为你所遇见的人，有特别的情形，所以你的灵觉得关闭。有时是因没有公开的灵和心思，没有领受真理的能干，或者心思里有不正当的思想，以致阻止了灵的流出。别人若有这样的情形，就叫工作者的灵，觉得好象关闭一般。在许多时候，我们只看来者的态度，我们就知道我们能否对他作属灵的工。如果我们觉得我们的灵，被他所关闭，我们就不能将真理传扬给他。

如果我们的灵觉得关闭，我们勉强作工，就恐怕所作的工，并不是从灵而出，乃是心思的出产品而已。惟有从灵所作出的工，才有永久有效的结果。从心思出产的，无论如何，总是缺乏灵力。如果我们不是先用祷告和预备的工夫，将人的障碍除去，以致我们能有自由的灵，将神的话语传开，我们的工作，就要失去效力。信徒必须学习如何随着灵而行，以致他能知道如何在灵中工作。

灵工的开始

开始作一件事是非同小可的事。信徒并不可因这事是美好的，是需要的，是有益于人的，就冒昧去作。这些并不足以表明这工夫是合乎神旨意的。神也许要兴起别人去作这工，或者，祂喜欢这工夫暂时停顿。虽然，在人看来，未免有些难舍，但是，神知道如何办法。所以，美好、需要、有益，都不足为我们工作的指引。

使徒行传是我们工作最好的借鉴。在那里我们并没有看见谁「献身作传道」、「立志作主的工夫」、「变作教士」、「来当牧师」等等；我们所看见的，乃是圣灵自己分派人，自己差遣人去作工。神并没有征求人献身来作工，神只差遣祂所要的人。我们看见，没有一个人是自己拣选要作这工的，都是神拣选祂工作的工人。人肉体的意思，在此并没有地位可站。神如果要，就是一个扫罗也没法抵挡；神如果不要，就是西门也没法用钱买。神是一切的主，神管理祂自己的工作，不许一点属人的夹杂在里面。并不是人来作工，乃是祂「打发」工人出去。所以，灵工的起始，必须亲受主自己的呼召；并非因传道者的劝勉，亲友的怂恿，或自己的性质和圣道更为接近，所以出来作工。没有穿肉体的鞋的人，能够立在神工作的圣地上。多少的失败、虚费和纷乱，都是因有人自己「来」作工，没有受差遣「去」作工。

就是人已经选定了，也不是被选的工人就可以自由行动了。就肉体看来，世人实在没有别的工作比属灵工作更束缚了！我们在使徒行传里所读的，都是「圣灵对……说」、「主对他说」、「圣灵向他说」、「被圣灵差遣」、「圣灵禁止他们」；作工者除了听命之外，并没有权柄，可以自己主张什么。当日使徒们的工作，并没有别的，就是在直觉中知道了圣灵的意思，就顺着去行而已。这是何等的简单呢？如果灵工是要信徒自己怎样用功来筹划、来打算、来支配、来操心，就除了那些天然有才干、聪明和学问的人以外，就无人会作了。但是，神乃是将一切属肉体的完全丢开。只要信徒的灵向主是圣洁的，是活泼的，是充满能力的，他就可以听主的调度。而作最有效力的工。神从来没有将支配工作的权柄交给信徒，祂只要信徒听祂在灵中所要告诉他们的。

虽然撒玛利亚有了「大复兴」，然而，腓利并不负在那里作继续培养的工作，他应当立即离开，到旷野去救一个外邦的太监。虽然，亚拿尼亚从来没有听见过扫罗归主的事，照着理性看，到他那里去代祷，乃是送命，但是，他不能自己作主。虽然犹太人的规矩是不应当到外邦人的家，和他们交往的，但是，圣灵既说了，彼得也不能抵挡。虽然保罗与巴拿巴已经被圣灵差遣了，然而，圣灵仍有权柄禁止他们往亚西亚；然而，下一次却引导他到亚西亚设立了以弗所的教会。所有的工作，都在圣灵的手中，信徒不过服从而已。如果照着人的思想和好恶，就当日有许多当去的地方不去了，不当去的地方却去了。这些经历就是告诉我们说，我们所跟随的，并非我们自己的思想、理由、好恶、决断，乃是圣灵在灵中的引导；这些也是告诉我们说，圣灵并非藉着我们的思想、好恶和决断来引导我们，反之，我们的思想、好恶和决断，多是与圣灵在灵中所引导我们的完全相反。如果使徒们不能随着他们的心思、情感和主意而作工，就我们呢？

神所有呼召我们去作的工，都是在灵的直觉中(看第五部第一章{\LinkToBook:BookID=316,TopicID=102,Name=第一章　直觉})启示我们的。信徒如果就是照着心思的思想、情感的作用，和意志的欲望而行为，就要走出神的旨意之外。惟有从灵生的才是灵，别的都不是。信徒所有的工作，必须在相信等候神以后，而在灵中受启示才可以，不然，肉体就要进来了。神所有召我们去作的，祂都必定赐给我们灵力去作。所以，这里有一个最好的原则，就是千万不要作工过于我们灵里的力量。我们如果作工过于我们的灵，我们就汲取自己的能力来帮助；这是苦脑的初步。伸张着作工，叫我们不能随从灵而行，也不能作实在的灵工。

现在的人几乎都是以理性、思想、理由、感情，感觉、喜好，愿意、欲望等作为作工的标准。但是，这些都是出于魂，所以，没有属灵的价值。我们必须知道这些东西，乃是一个好仆人，并非一位好主人，我们若跟从了它们，就要失败。属灵的工作，必须出自灵才可以。神并不在灵以外的地方，将祂的旨意相启示。

不只如此，当人家需要属灵帮助的时候，工人千万不要让属魂的感觉来胜过属灵的关系。除了清清洁洁的要帮助灵性之外，其它属魂的感觉，都是害人的。这常是工人的危险和陷阱他爱心、爱情、挂心、担忧、趣味、热心等等，都应当完全受灵的指引才可以。就是因为不遵守这个律法，所以，有的基督工人竟然因之而有道德和灵性的失败。如果我们一方面让天然的吸力和属人的爱慕，另一方面让天然的恨恶和属人的寡情，来支配我们的工作，结果就是失败的，工人的生命是荒凉的。在许多的时候，就是在最亲爱的人身上，肉体上的关系也应当放在次要的地位——有时还是完全不理——才能得着属灵的结果。我们的意思和愿望，必需完全奉献给主。

我们所当作的工，只有我们在直觉上知道是圣灵引导的，才可以作。肉体从来没有参加神工作的可能。我们属灵用处的大小，只看我们让十字架斩割我们的肉体有多深。并不是表面所成功的有多少，乃是神藉着钉十字架的男女所作的有多少。就是存心为主啦，为好起见啦，热心啦，劳碌啦，奉主耶稣的名啦，为着天国的事工啦，都不足遮掩肉体。神只要祂自己作工，祂不要肉体来干涉祂。我们应当知道就是在事奉神上也是有献上「凡火」，「非属灵」的可能。这个乃是惹神的怒气的。一切的「火」，如果非圣灵自己在我们灵中点着的，就不过都是凡火，都是神所看为罪的。所有为神工作的，不一定都是神的工。为祂作，是不够的，问题是：到底是谁作？如果不是神自己从信徒的灵里作出来的，而是信徒自己的活动，和用自己的力量，就在神面前并不算数。一切出自肉体的，要和肉体一同败坏；所有出自神的，才会永远长存。惟有作神所吩咐的工，才会不落空。

灵工的目的

没有别的，就是要人的灵得着生命，或者已有生命的灵得着造就。如果我们工作的目的，并非注意到在人里面最深的灵，我们的工作就没有一点属灵的价值和效果。罪人所需要的，并非一种佳美的思想，乃是生命。信徒所需要的，也非更多的圣经知识，乃是什么足以喂养他的灵命的。如果我们所有的，不过就是佳美的段落、巧妙的比喻，深奥的意思，智慧的言语、明通的理论，我们就不过只会使人的心思多一种的思想，使人的情感多一番的刺激，使人的意志多一次的定规而已。作了许多的工夫，依然叫经过我们工作的人，灵死而来，灵死而去。罪人的需要，并非更好的理论，更多的眼泪，更坚的立志，他所需要的，乃是灵的复活。就是一位信徒，他也非需要外面的人的造就，他所缺乏的，就是更丰盛的生命，可以叫他的灵长大的。我们如果专注意人外面的人，而忘记了人里面的人，就是人的灵，就我们所有的工作，是完全的、绝对的、始终的虚空。这样的工作，和没有工作是一样的，也许更坏，因为反空废了光阴！

人可以受感动，流眼泪，认罪过，明白道理，承认赎罪的有理由的，对于宗教生了兴趣、立志、悔改、签名、读经、祈祷、「复兴」得着快乐、作见证，然而，其人的灵可以尚未得着神的生命，和从前是一样的死，因为这些，人的魂都可以作得来的，不管他的灵是死是活。我们并不轻看这些，然而我们知道灵若没有活过来，这些就不过是没有根的麦芽，一经日暴，就要完全枯槁。灵的重生在魂外面可以有这些的表显，然而在他全人的最深处，却接受了一个新生命，叫他能认识神，和祂所差来的耶稣基督。如果灵没有复活，以致会在直觉上认识神，就所有的工作没有一点的属灵效果。

我们应当知道，「假信」、「假重生」乃是一件可能的事。许多人将「会悟」和「相信」混了。会悟不过是心思里明白了这道是有理由的，是可信的。相信在圣经里的意思，就是联合；相信主耶稣为我们死，就是联合自己于主耶稣的死里。人可以明白道理，但他不一定相信主耶稣。我们所最注意的，就是人不是因着自己的行为得救恩，乃是因着相信神的儿子得永生。但是，人总得相信神的儿子。许多人「相信赎罪的道」了，但是，他并没有相信赎罪的救主。人可以将羔羊的血盛在盆里，但他也可以不将这血涂在心门上。重生也是可以假冒的！多少所谓的基督徒，他们的生活，和已经真重生的比起来，好象都是一样的。他们也很清湿，也很敬虔，也很肯助人，也会祷告，也常读经，也常来聚会，也很有爱心！并且也出力救人来信基督。他们虽然有了这些，并且也说主耶稣是他们的救主，他们有一个根本的缺欠，就是他们没有直觉上的认识神。他们可以听，也可以谈到神，但是，他们并不认识神，对神没有个人的认识。「我的羊认识我，也认识我的声音。」(约十14、16)不认识主，不认得主的声音的，并不是主的羊。

人与神的关系既是从重生起首，而且都是在于灵里面的，就我们所有的工作，都当在此点着重才可以。如果信徒要有表面的成功，目的不过要使人热心，奋兴，他就要看见，他所有的工作没有一点属神的在里面。我们知道了灵的地位之后，我们的工作应当有一个根本的推翻才可以。我们并非没有目标，随着我们以为善的去作，乃是明有目的，要建造人的灵。从前虽然注重属乎天然的，现在应当注重属于神灵的。所以，灵工的意思，并没有别的，不过就是我们藉灵而作工，要叫人的灵活过来而已。其它的工作，都不是灵工。

我们如果真知道我们自己所有的一切，没有一点足以叫人得生命，我们就要看见自己是何等的没有用处。如果真丝毫不靠也不用自己的什么，我们就要看见自己是何等的软弱。到了此时，我们才知道，我们里面的人，我们的新我，我们的属灵生命，到底有多大能力。平日因为我们太常靠着魂而活了，所以，我们不知道我们的灵是何等的没力。现今旁的魂的帮助都取消了，专倚靠灵的能力，才知道自己的灵命只有这么大。如果我们也不再要使人心思明白，使人的情感受感动，使人的意志立志，而只要人的灵得生命，我们就要看见除了圣灵真用我们之外，我们实在绝对的没法叫人得生命。「这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。」(约一13)神如果不生他们，我们真没法子生他们。到了此时，我们才知道所有的工作，都是神作的，我们不过是虚空的器皿而已。我们里面没有什么能生人的，人里面也没有可以生自己的。乃是神由我们的灵倾倒出祂的生命。所以，灵工没有别的，不过神自己所作的工而已。凡不是神所作的，都算不得灵工。

我们应当求神启示给我们看，叫我们知道祂的工作是什么性质，是何等伟大；也知道要作祂的工是如何的需要祂的大能大力，我们才会知道我们的己意真是愚顽，我们的自恃真是好笑，我们所有的工作，不过都是「死行」而已。虽然在许多时候，神也曾施特恩，叫我们的工作，得着越过我们所当得的效果；但我们不应当以为我们现在更可以如此作了。这样属乎自己的作为乃是无用的，也是危险的。我们必须知道，神的工作并不是热切的空气、吸引人的环境、浪漫的思想、诗意的想象、理想的眼光、理智的暗示、热情的感动，和不时意志的奋兴，好叫人能够长久热心所得作成功的。如果灵工不过是梦想的，并非实际，就这些的方法尽可以用。如果灵工真是可以叫人的灵重生、复活、得着新生命就若非神自己叫主耶稣从死复活的大能大力来作工，是不行的。

我们应当看见，我们所给人的如果不是神的生命，就我们所作的，在天上是没有称赞的。无论我们的工作是充满了理论、情感，和使人立志的话语也好，或者我们的工作是与理性、感觉，和刺激是完全相反的也好，凡不是从圣灵所住的灵所发出来的，都不会叫人得着生命。假冒的灵力，虽然也会发生类似的结果，但是人的死灵总不会从之得生命。什么都得着了，但是，灵工的目的，却没有得着。

我们的目的如果真是要人得着生命，就我们所用的能力必须是神的能力方可。如果我们利用魂的能力，我们就要看见自己失败，魂虽然是活的(创二7)，但是魂不会叫人活，「叫人活的乃是灵」。(约六63)主耶稣「末后的亚当，(就是)成了叫人活的灵」(林前十五45)。祂却将祂的魂倾倒，以致于死(赛五三12)。所以，作主耶稣生命运河的人，也应当将魂生命交于死地，而藉着灵生命来作工，才会叫人重生。不然，魂生命虽然美丽，但它却无生产的力量，汲取天然的生命来作灵工的能力，乃是不可能的。旧造断不能作新造的根源。旧造永不是新造的助手。如果我们受圣灵的启示，藉着圣灵的力量，我们的听众要在自责之中，就蒙神叫他的灵活过来。不然，我们所讲的道，就要变成佳美的理想，他们也要受一时的刺激，再后就没有别的事发生了。话语虽然是不一样的，但在倚靠灵力的，就要变为灵的生命；倚靠已力的，就要变为人的理想。并且利用魂力所作的工，叫人要求这样的感觉和理想，一次甚于一次；因之，他们就围绕着一个能以这些给他们的人。不知者以为这是属灵的成功，人得的不少了，但知者就看出他们在灵里尚是没有生命的，因为他们的灵还不会活动。这样的工作在宗教的事上，好象鸦片、酒精之于身体一般。人所需要的是生命，并非理想和刺激。所以，信徒们并没有别的责任，不过奉献自己的灵给神作器皿用，而将一切属乎他自己的，交于死地。神本来可以大用祂的儿女作生命的运河，使罪人得救恩，圣徒得造就，都是信徒一面将自己的灵塞住了，另一面将自己所有的给人，以致听众不过接受作工者所有的思想、理由、情感而已，而至终没有接受主为救主，而叫已死的灵活过来。如果我们明白我们的目的乃是使人的灵得生命，我们自己就自然当有相当的预备。如果我们真是失丧魂，倚靠灵，我们就要看见主从我们口里所发生的言语，仍然「是灵，是生命」。

灵工的停止

属灵的工作常是顺流——在圣灵的水流中——而下，没有丝毫的勉强，没有用肉体力量的必须，这并不是说，并没有世人的反对，和仇敌的攻击，意思乃是在主里面，总是觉得有主的膏油抹涂。当信徒的工作尚是为神所需要，他就在无论何种的艰难中，总要觉得自己是在圣灵的水流之中。圣灵原是为着发表灵命的。这种的工作是很自然的，是发展而又发展灵里面的生命的。

但是，在许多时候，神许多仆人因为受了环境的催促(或者其它的原因)，就在不知不觉之中，叫他所作的工变为机械式。信徒一有这样的感觉时，当查考看，到底这种的「机械」尚为圣灵所需要的，或者已经完成了祂的用处，而神现在要召开祂自己的器皿。主的仆人们应当知道：工作开始是属灵的——属乎圣灵的，不一定继续下去都是属灵的。因为有许多的工作原是从圣灵来的，但是，后来圣灵——不是人——已经不需要这工作了，而人却继续作下去，以为圣灵所开始的，永远都是属灵的。这样，就叫属灵的变成属肉体的。

一位属灵的信徒，绝不会在机械式的工作里，看见圣灵的膏油。当神已经不再需要一种工作了，信徒若因着那工作外面的组织——这不一定都是有形的——而继续下去，他就在圣灵的能力之外，必须吸取自己的力量，以供给这工作的要求。当灵工应当停止，而信徒尚不停止，他就必须使用他的魂力和体力来作工。在真正属灵的工作里，信徒应当完全弃绝他自己的脑力、天才、恩赐等等，才能为神作有结果的工作。但是，在不是圣灵叫主领的工作里，若非有信徒自己的脑力、天才、恩赐等，就立刻不行。

工人应当儆醒察看，到底圣灵是在他工作的那一部分抹膏，好叫他知道如何与圣灵同工，而随着圣灵能力水流之所在而作工。信徒的责任就是注视圣灵「水流」的所在，而跟从那水流。如果一种的工作，再没有神的加油，已经出了圣灵的水流，叫作工的有了一种沉闷停滞的感觉，而在这工作之外，他能够得着一个水流，这工作就是应当停止的了。有属灵分别力之人，要比别人分别得更快。现在的问题，就是圣灵的「水流」是在那里，是向那里而流。一切工作——不管起初如何——凡会压制灵生命，而不能作发表灵生命之寄托者，或者阻挡圣灵，叫祂不能在生命和胜利上流露，这工作就已经是一个妨碍了。如果不是完全取消，就是应当更正，叫他顺服灵里的生命，或者信徒对这工作的关系应当改变。

在信徒的灵历中，有不少的人可作那些缠在「组织」——有形无形都有——里，以致摧残他自己的生命的工作的例子。起初神的仆人受了灵的能力；神大作工。蒙拯救得造就者甚多。现在就应当有一种的「组织」、「办法」，以保守所得着的恩。因着需要、请求、(也许有时)命令的缘故，这仆人就应当作「培养」的工夫。这样，他就被环境所捆绑，不能再自由的跟从圣灵了。这样，他的灵命就渐渐的退下来；然而，那外面有组织的工，仍然是很兴旺的继续着。这是许多人失败的故事。

今日在灵工中，有一个惨像，就是工人以他的工作为一个重担。也不知道有多少的人常说：「我因着事——工作——忙，连与主交通的时候都少了。我盼望能够有机会暂停工作，去灵修一时，再来作工。」这真是危险。我们的工作必须是我们的灵与主交通的结果才可以。所有的工作，应当都是一个喜乐，都是灵命的满溢才可以。如果工作变作一个累赘，工作将灵命和主耶稣隔开，这个工作，就应当立刻停止。圣灵的水流，既已更改，就应当找它所在的地方，去跟从它。

圣灵停止我们的工作，和撒但的阻挡是大有分别的。但是，此二者常是为人所混乱的。如果神已经说停了，而信徒尚是继续，他就要从藉着灵作工堕落下来，而用自己的脑力、才干、气力来支持。他虽然抵挡仇敌，然而，并无圣灵的膏油，也不能得胜，因这争战原是假的。当信徒看见一有灵性上的阻挡时，就当分别这个到底是从神来的，或者是从仇敌来的。他如果在灵里抵挡仇敌：如果是仇敌的阻挡，就当他藉着祷告与神一同前进时，就要释放自己的灵；如果不是，他若前进，神要叫他自己的灵更受压制，觉得重担，没有自由。

所以，神的仆人们，在现今的时候，应当除去一切神所没有给他的工作，除去他早已当除的工作，除去一切包揽的工作，除去一切不是从灵来的工作，除去一切压制灵、叫信徒离开灵的工作，除去一切虽然良善、却是看守信徒使他不能更高尚者的工作。

上章 目录