倪柝声文集第十九卷：基督是一切

第一部　主耶稣的见证  一　一个求启示的祷告

二　神的见证

三　耶稣基督的见证

四　主耶稣在大祭司和彼拉多面前的见证

五　约柜——会幕的中心

六　血与亲近神的敬拜

七　更美的血

八　宝血与控告

九　赎愆祭的另一方面

十　两个安息

第二部　基督是一切属灵的事物  第一章　基督是道路、真理和生命

第二章　基督是复活和生命

第三章　基督是生命的粮和生命的光

第四章　基督就是神的事物

第五章　只有基督，没有事物

第三部　基督是我们的义  第一章　神的义

第二章　基督是我们的义

第三章　我们是神的义

第四部　基督成为我们的智慧  第一章　基督成为我们的智慧

第二章　基督是「我是」

第三章　基督是教会的磐石

第五部　荣耀基督的异象  第一章　荣耀基督的异象

第二章　精金的灯台

第六部　更美之约  引言

第一章　神的应许和信实

第二章　神的约

第三章　新约的概说

第四章　新约的稳妥

第五章　新约与遗命

第六章　新约内容的特点（一）——洁净

第七章　新约内容的特点（二）——生命和能力

第八章　新约内容的特点（三）——


第一部 主耶稣的见证 * 一 一个求启示的祷告

第一部主耶稣的见证

一一个求启示的祷告

读经：以弗所书一章三至二十三节「愿颂赞归与我们主耶稣基督的父神！他在基督里曾赐给我们天上各样属灵的福气：就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己的意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分，使他荣耀的恩典得着称义；这恩典是他在爱子里所赐给我们的。我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。这恩典是神用诸般智慧聪明，充充足足赏给我们的；都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上、地上、一切所有的，都在基督里面同归于一。我们也在他某面得了基业；这原是那位随己意行作万事的，照着他旨意所预定的，叫他的荣耀从我们这首先在基督里有盼望的人，可以得着称赞。你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据，直等到神之民被赎，使他的荣耀得着称赞。因此，我既听见你们信从主耶稣，亲爱众圣徒，就为你们不住地感谢神。祷告的时候，常提到你们，求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们与知道他，并且照明你们心中的眼睛，使你们知道他的恩召有何等指掌，他在圣徒中得的基业有何等丰盛的荣耀；并知道他向我们这信的人所显的能力是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的，掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。又将万有眼在他的脚下，使他为教会作万有之首。教会是他的身体，是那充满万有者所充满的。」

我们相信，当我们起首认识神，也认识神的作为，认识神在永世里所预定的永远计划的时候，我们就越过越看见，神在以弗所书里所给我们的亮光，是何等的多，是何等的高，是何等的特别。有一件事，是我们在神面前不能不注意的，就是在以弗所书里，神叫保罗有两个祷告；在第一章这里有一个，在第三章那里也有一个。在第一章里的祷告是基本的。在第三章里的祷告乃是为着建造的。在第一章里，保罗的祷告是叫我们知道我们与主的关系；在第三章里，保罗祷告的目的，不只是叫我们知道我们与主的关系，也是要我们知道我们与教会的关系。我们在这里所要讲到的，是保罗在第一章里的祷告。

保罗在这里祷告说：「求我们主耶稣基督的神，荣耀的父，将那智慧和启示的灵赏给你们。」(照原文译，无「赐人」二字。)保罗要他们得着智慧和启示的灵作什么呢？是要知道底下这几件事：

第十七节：「使你们真知道他。」这是知道神的自己。

第十八节：「使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀。」这是指着神永远的计划，和神永远计划的成功。神的恩召就是召我们来作他的儿子。这些儿子将来就成为他的产业。神的恩召是从创世以前就已经定规了的，而在将来的永世里，神在圣徒中要得到基业，这基业是有何等丰盛的荣耀。在已过的永世里神有一个定规，在将来的永世里神有一个得着，这两个合在一起，就是神永远的计划和目的。保罗在这里所要我们知道的，就是神永远的计划。

第十九节：「并知道他向我们这信的人所显的能力，是何等浩大。」这是叫我们知道神在今天用什么能力来达到他自己的目的，来叫他的计划得着成功。这是特别说到我们今天与他的关系，与他永远计划的关系。

这几件事是我们必须知道，必须在神面前得着启示的。

真知道神保罗在这里求神将那智慧和启示的灵赏给我们，使我们知道几件事，第一件事就是「真知道他」。叫我们真能够知道神，这是一件何等奇妙的事。

当保罗走过雅典的时候，他看见有一座坛，上面写着「未识之神」(徒十七23)。在当时雅典人的头脑里，认为神是没有法子认识的。用他们的思想没有法子认识神，用他们的哲学，神还是不能认识的。他们能够有理想，他们能够有猜想，但是他们仍不能认识神。正像今天有的人一样，他们虽然口说有神，却未曾认识神。

在主耶稣快要离世的时候，他这样说：「认识你独一真神，并且认识你所差来的耶稣基督，这就是永生。」(约十七3)他给我们看见什么是永生，永生就是认识神。所以在以弗所的的圣徒是已经认识神的；你不能说在以弗所的圣徒不认识神，他们的的确确是已经认识神的，他们已经是有永生的。但是，保罗在这里还加上一个祷告，就是求神「将那智慧和启示的灵赏给你们，使你们真知道他」。这就给我们看见，雅典人固然不认识神；但即使是一个基督徒，他已经得着永生，已经认识了神，那一个认识还是不够的。

我们初信主的时候，或者信了好几年之后，我们对于神不能说不认识，我们也认识，但是，许多时候，我们还需要头脑的帮助，还需要感觉的帮助，才能走前面的路助。我们对于神有一点的认识，但是在这一点之外，我们需要许多思想来帮助。如果我们没有那么多的思想，我们就觉得像我们这样的认识神靠不住，这样的理由不够充分。所以我们常常需要思想的帮助才能维持我们作基督徒。没有思想帮助，在理由上、道理上，有什么讲不通，好像就没有法子走前面的路。也有许多时候，我们是需要感觉，需要热切的感觉，需要快乐的感觉，需要高兴的感觉，我们需要在认识神之外，加上这些感觉，才能走前面的路。

但是，有一天，当神将那智慧和启示的灵赐给我们，将他自己重新的、特别的，更深的启示给我们，叫我们不只说是认识他，并且能够说是真知道他，那时候你就要说：「我知道了，我看见了，我清楚了，什么别的帮助都用不着了，思想的帮助用不着了，感觉的帮助也用不着了，我真知了神。」

也许有人不大领会这里面的意思，所以我举一两个例来说明它。曾有一个基督徒说过这样的话：「我信主已二十二年了。在头两年的时候，我要花力气去信。问我得救不得救，我的的确确得救了，谁也不能说我不得救。我知道我是得救的，我也知道我有永生。但是有一个难处，就是当人家问我信不信神，我说我信神，可是我要顶用力的说「信」。我好像要抓住自己去信。如果不抓住自己，就怕我也许会变作不是基督徒了。我的那一个信主耶稣，是自己花许多力气在那里信的。我信神么？我信。我真知道神么？不知道。我需要许多理由，我需要许多道理，来保护我的信仰。需要理由能够讲得通，道理能够讲得对，那么我可以放心了，我也可以讲给别人听了。我需要思想上的帮助才能作基督徒。但是到了今天，我能够作见证说，我不是这样了。今天我能说，我知道我的神。我用不着理由来帮助我信，我用不着外证来保护我信了。」弟兄姊妹，真知道神就是这么一回事，这一个知道是从启示来的。不是道理讲得好，乃是你里面知道。不是像才得救的时候那一种的认识，好像一满杯水要顶小心的拿着，一不小心就要倒翻了。有许多人相信主耶稣，就像手里拿看一满杯的水，走起来要顶小心。他怕听见这个，他怕听见那个。但是，有一天神给他启示，他里面知道他，他真的知道他，真看见他，就什么都不成问题了。弟兄姊妹，你如果真知道他，那么全世界的人都相信也不会更帮助，你，全世界的人都不相信也不会摇动你。即使别人讲得好像有道理，即使别人说圣经完全是假的，不信的理由好像比信的理由多得多，但是，不管有多少理由，都不能摇动你，你能大胆的说：「我里面知道了。我的知道是比思想更深，我的知道是比感觉更深。我里头知道，是外头没有法子摇动的。」

这的的确确是一个大问题。有许多基督徒是靠着感觉活着。他今天如果觉得欢喜快乐，就说神真是恩待我。他今天如果觉得什么都是冷冷淡淡的，好像一点味道都没有，地就几乎要说：唉，神在那里，是难以知道的！许多人是靠感觉扶持着他，感觉一没有，他就摇摇幌幌站不住。这样的光景，就是由于他没有真知道神。我们需要被神带领到这个地步：不管我觉得冷或者觉得热，不管我觉得平淡或者觉得兴奋，都不成问题，因为我已经认识神了。我的认识比我的快乐还要深，我的认识比我的痛苦还要深，我的认识比我任何的感觉还要深。虽然外面有快乐，有痛苦，有种种的感觉，但是不管它怎样，我里面知道他。弟兄姊妹，只有这样的人是能够站得住的，只有这样的人是不能被摇动的，也只有这样的人是能被神所用的。

从前有一位弟兄，当他信主不久的时候，有一个人对他说，圣经有些地方有错误。他急得差一点要哭出来，他相信圣经是对的，那里能错呢？但是那一个人一指就指了好几个地方。他心里有点怕了，他想，如果真是错了的话怎么办？他就把这些问题去问一位老年的姊妹。他心里想，她是爱主的，她是爱圣经的，如果看见圣经有这些错误，必定要着急起来。但是怪事，那位姊妹听他说了之后，好像没有这一回事，她说，这不成问题。那位弟兄想：你不成问题，我成问题。所以他要那位姊妹对这些问题给他解释解释。那位姊妹却说，认识神不在乎认识这些问题的答案。这位弟兄心里还是想：像你这样老年的人，不想这些问题也许可能，但是我是青年的人，有一个会想的头脑，这样让它去，是不可能的。后来这位弟兄用了一年的工夫读圣经，就是去查这些问题，他找出凭据来，圣经没有错，圣经是对的，他心里的这块石头才放下。其实这位弟兄如果真知道神，就不必白担心一年之久。弟兄姊妹，如果你真知道神，就是有再多的问题，根本这块石头不会在你心上，不能打扰你。人能够证明这个，人能够证明那个，我们基督徒也能够证明一件事--神是神，我们知道我们的神。神是这样实在，知道的就是知道。真的知道他，什么问题都解决了。不是理由说得多么通，不是道理讲得多么清楚，乃是在乎启示。这一个启示不能少。总得求神把启示的灵赏给我们，叫我们里面真知道他。这一个知道是信徒的根基，这一个知道是十分重要的。

知道神的恩召和神的基业神不只要我们真知道他，神并且要我们知道他的呼召，就是我们所蒙的恩召是怎么一回事，要我们知道他在圣徒中所得的基业是怎么一回事。换句话说，神不只要我们知道他自己，神也要我们知道

他从永世一直到永世在那里作什么事，神要我们知道他永远的计划和目的。

我们要知道，以弗所书是说到从永世到永世的问题，是给我们看见神永远的计划。保罗在这里提到神的恩召和他在圣徒中所得的基业，也提到神向我们信的人所显的能力，这就是告诉我们，人如果真明白神永远的计划，真能够看见从永世到永世神在那里作什么事，就要看见这一个神永远的计划是与我们每一个人的蒙召发生关系的，这一个神永远的计划是与神在我们中间所得的产业发生关系的，这一个神永远的计划是与神在我们中间所显的能力发生关系的。这样，我们就不至于抽象的去看神永远的计划，我们就不至于把神永远的计划看作无关紧要，以为知道也可以，不知道也可以，或者知道了仍旧摆在一边也可以。弟兄姊妹，这一个神永远的计划，是与我们每一个人发生关系的。当我们说到神永远计划的时候，我们不要以为这一个神永远的计划是与我们抓也抓不牢，领会也领会不来的。不，不是这样。神永远的计划是与我们所蒙的恩召发生关系的，神永远的计划是与我们成为神的产业发生关系的，神永远的计划是与神的能力在我们身上所作的工作发生关系的。

现在我们先要来看神的恩召和神的基业。然后再来看神向我们信的人所显的能力。

第一，我们要说到我们所蒙的恩召。第十八节说：「并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。」我们不知道有多少基督徒知道有盼望摆在他面前。许多人的盼望是天堂。感谢神，有天堂，不错。但这还不是神召我们的目的，这还不是他的恩召所给我们的盼望。那么这一个恩召是什么呢？第四节说：「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。」这一个是神的恩召。神的恩召就是叫我们能够像神，在积极方面成为圣洁，在消极方面无有瑕疵，无可指摘。弟兄姊妹，这是一个何等大的恩召！你如果从来都没有发过软弱，你如果从来没有看见你是出过毛病的，你就不觉得这一个恩召是何等特别。你如果稍微知道一点你是多么软弱的人，稍微知道一点你是多么无用的人，你是多么有毛病的人，你就觉得这一个恩召是何等宝贵，你就要说：「感谢神，你召我叫我圣洁，你召我叫我没有瑕疵，你召我叫我到一个地步，一点毛病都没有，像你完全一样。」感谢神，有一天，他自己拣选我们的那一个目的必定要达到。不管我们今天何等的软弱，不管我们今天何等的无用，不管我们今天何等的有毛病，何等的可指摘，感谢神，总有一天，我们要被神带到一个地步，站在神面前像神一样圣洁，没有瑕疵。这是神拣选我们，神呼召我们来得着的。他既这样定规，就必定这样成功。因此，我们在神面前就知道我们的盼望是何等的盼望。我们是有指望的，我们的指望就是像神一样。神拣选我们，神呼召我们，为要我们来得着这一个。

第二，我们要说到神在圣徒中所得的基业。我们再看第十八节：「并且照明你们心中的眼睛，使你们知……他在圣徒中得的基业有何等丰盛的荣耀。」什么是神在圣徒中得的基业呢？圣徒就是神的基业，圣徒就是神的产业。这里的意思不是说神将基业赐给圣徒，乃是说圣徒成为神的基业。保罗说，神在圣徒中，神在他儿女中要得着产业，那一个产业是荣耀的；不只说荣耀，并且说那一个荣耀是何等丰盛。

在以弗所书第一章第五节和第十一节这两节圣经中，都用「预定」这一个辞。第五节说：「又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分。」这是说我们被预定得着儿子的名分。第十一节说：「我们也在他里面成了基业，这原是那位随已意作万事的，照着他旨意所预定的。」这是说我们被预定成为他的基业。第五节所说的与第十一节所说的有一点不同，但是这两个又是连在一起的。

从永世一直到永世，神有一个永远的计划，就是说，神要儿子。许多人不觉得这一个儿子问题多大，但是我们要知道，神的目的就是要得着儿子，神的计划就是和儿子发生关系。加拉太书四章六节这样说：「你们既为儿子，神就差他儿子的灵进入你们的心，呼叫阿爸，父。」这给我们看见，神将他儿子的灵摆在我们面，是叫我们能够作儿子。到希伯来书二章十节：「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去。」这给我们看见，当神达到他的目的的时候，是众子在荣耀里，神要带领众子进入他的荣耀。神的目的乃是为要得着儿子。这些儿子，神把他们称为他的产业。所以在以弗所书第一章里，神一面给我们看见他预定要得着儿子(5节)，另一面又给我们看见他预定要得着产业(11节)。

什么叫作神的产业呢？神的产业，就是说这是属乎神的。神预定我们圣徒作他的儿子，神也预定我们圣徒作他的产业。我们圣徒个个都是属乎神的人。保罗盼望我们心中的眼睛能够蒙光照，能够看见神在圣徒中所得的产业有何等丰盛的荣耀。那一个荣耀是什么呢？就是像神自己一样，就是能够荣耀神。神是要这一个。神拣选我们作属乎他的人，作他的产业，作他的儿子。求神开我们的眼睛，叫我们看见这是何等荣耀的事！

神要我们看见，不只他的自己是我们所该知道的，并且他的工作，他的计划和目的，也是我们所该知道的。这一个知道，需要有异象。我们如果没有异象，我们所看见的就不过是那么小的，不过是那么一点儿的，不过是那么短暂的。关于属灵的工作，我们往往只着眼于自己手里目前的一点点工作，我们高兴是因为自己的工作作得稍微好一点，我们难受是因为自己的工作作得不好一点。我们的眼光不过局限于这么一个小范围里面，而没有在神面前看到更大的东西。哦，这实在小得很。正像一个小孩子拿了一张十元的新钞票，他看作了不得的大事，他看这一张十元的新钞票就是他全部的产业。许多时候，我们的眼光就是这样小，却没有看见那永远的。我们要知道，神的眼光是从永世一直看到永世的。神要开我们的眼睛，叫我们不作一个窄小的人。唉，人太窄小，我们的自己太窄小，我们手里的工作太窄小。神要我们从自己那一个小的范围里出来，神要我们看见神的恩召有何等的指望，神在圣徒中所得着的基业将来要有何等丰盛的荣耀。这不只是人需要的问题，这更是神需要的问题。我们为什么传福音？传福音不只是因为人有需要，更是因为神有需要。我们不要以为恩典的福音和国度的福音是两个福音；不，这不是两个福音，是一个福音从两方面来看。在人这方面看，是恩典的福音；在神那方面看，就是国度的福音。神要得着多人归于他自己，神要得着多人来成功他自己的目的，所以我们的工作就不应当单从人的方面来看，更要从神的方面来看。神要得着人，神要多得着人来荣耀他自己，我们传福音得着人，也是为着神这一个需要。因此，神的儿女需要异象，就是永世的异象。这一个异象要改变你的工作，这一个异象要改变你的看法，要改变你的基督徒生活。你看见这一个异象之后，你就不能继续在你以往那样窄小的工作里了，你就不能继续在你以往的看法、作法里了，你就不能继续在你以往那些小得小失里了。

有的弟兄姊妹，他也听见过神的计划，他也听见过神的目的，但是，当他出去作工的时候，传福音的时候，他会说：「我不知道怎么能把我的工作和神的计划连起来。我在那一个工作里忙一忙，作一作，我就把我所听见神永远的计划和和目的失掉了，神永远的计划和目的，就渐渐变作暗淡了，看不见了。当我听的时候很清楚，但我一下子就忘记了。」我们要知道，听见的容易忘记，看见的就不容易忘记；道理容易忘记，异象就不容易忘记。所以问题是在你看见了没有，你心中的眼睛有没有被神打开。如果神开了你心中眼睛，你真是看见了神的恩召，看见了神的产业，看见了神的计划和神的目的，那你自然而然就看见，不管你所作的工是大是小，总得和神的计划连在一起，如果不是和这一个连在一起的，就算不得作神的工。

我们需要神开我们的眼睛给我们看见异象。这是一个大的拯救，拯救我们脱离自己，拯救我们脱离那一个窄小的范围。这样，我们就会感觉到，永世的工作一天没有作成，我们就一天都没有安息的可能；神永远的计划一天没有作成，我们就一天都没有满足的可能。我们心里所挂念的，身上所担负的，手里所作的，是神所要作的。那怕是一块小石头在那里动，都是在建造从永世到永世的那一个工作。我们要求神施恩保守我们在这一个异象里。何等容易我们失去这一个异象，何等容易我们作的工作比这一个异象小。神并不一定要我们作大的事，神可是要我们所作的工作都是在他那一个大的范围里，都和他那一个大的目的连得起来，都是他那一个大的工作的一部分。你的工作也许一生一世是那么一点点也难说，但如果是神所要你作的，那的的确确是大的工作，是神从永世到永世所作工作的一部分。

知道神的能力以弗所书给我们看见从永世一直到永世的问题。一面我们所看见的是一个已过的永世，在那一个已过的永世里，神有一个预定，神有一个计划，神有一个旨意；一面我们所看见的是一个将来的永世，在那一个将来的永世里，神要成功他自己的目的，神要得着他自己所要得着的。那么，在这两个永世之中，就是在时间里，他要怎么作来成功他在已过的永世里所定规的事，好叫他在将来的永世里得着他自己所要得着的呢？

保罗在这里的祷告提到客观和主观两方面：叫我们真知道神自己，叫我们知道他的恩召有何等指望，他在圣徒中得基业有何等丰盛的荣耀，这是客观方面的；还有主观的一面，就是「知道他向我们这信的人所显的能力，是何等浩大」。我们知道了神的自己，我们也知道了神从永世到永世的工作，我们才看见有能力在我们里面，主观方面才起头。先是客观方面看见了，然后才有主观方面的工作。有许多基督徒掉了一个头，完全掉了一个头，知道神，可以放在一边，知道神永远的旨意，也可以放在一边，第一要紧的，就是「我」这个人要得着神的能力，叫「我」能够更圣洁，叫「我」能够更得胜，叫「我」能够更属灵。他所注意的问题都是在「我」这一边，不是在神那一边。但是神所注意的问题是：因着我们认识他是怎样的神，因着我们知道他永远的旨意，所以现在要在我们里面来作工，来达到这一个。在我们里面的工作，是为着成功神永远旨意的。在我们身上那些个人的得胜，个人的工作，都是为着那一个永远的目的。

在神的儿女中，不少人都把这一个次序颠倒了，他所注重的，都是个人的问题：个人怎么得胜，个人怎么圣洁，个人的祷告怎么得着答应。在神面前没有追求的人不必说，就是有追求的人，盼望在神面前走路的人，往往也只有一个追求，就是他个人的问题在神面前怎么得着解决。他所注意的问题都是个人的问题。他所有的羡慕，所有的盼望，都是神在他身上能够拯救他，能够释放他，能够叫地过平安喜乐的日子。许多人都是以自己为中心，一直在自己里面绕圈子，所注意的就是自己。

不错，我们需要神在我们身上作工，我们需要个人的得胜，我们需要个人的圣洁，我们也需要个人的能力、个人的刚强、个人的释放、个人的拯救。不过问题在这里，神是盼望我们先看见异象，知道他的工作有什么目的，然后他在我们里面作工来达到他的目的。神的目的不是仅仅给你个人有一个得胜的生活，神的目的不是仅仅给你个人有一个圣洁的生活，神的目的不能那么小。神是要给我们看见，神从永世一直到永世有他的工作要作，每一个蒙救赎的人在他的计划里都有一分，神用他的大能大力在我们里面作工，为的要叫我们能够成功他永远的计划。

所以我们必须看见那一个紧要的原则，就是说：主观的工作，必须根据于客观的看见；主观的能力，乃是根据于客观的异象；先是异象，后是能力；先是客观的，后是主观的。人如果没有异象，就不能盼望神在他里面作工。比方：一个父亲要叫他的儿子替他买一点东西，他就拿钱给他的儿子。父亲的目的不是要儿子的口袋里多几张钞票，父亲的目的是要儿子把东西买回来。照样，神将能力赐给我们，不是要叫我们个人有属灵的享受，乃是为着要达到他的目的。这一个问题，我们必须在神面前有一次彻底的解决。也许你觉得这一个问题太大了。不错，这个问题是大的，但是这是和我们属灵的前途发生关系的。许多人在主观方面得不着他在也里面的工作，乃是因为他没有得着异象。所有主观的工作，都是根据于神所给你的异象。异象是第一件事，然后才是主观的工作。先是异象的看见，后是主观的工作；先是知道恩召的盼望，和神在圣徒中得的基业有何等丰盛的荣耀，然后才能知道他在你里面所运行的能力是何等浩大。所以我们真是要求神施恩，叫我们看见，我们在神的家里光作仆人不行，光行一点事不行，我们必须作神的朋友，必须明白神的心意。要看见，要知道，要有异象，要给那一个异象抓住，要给那一个异象吸住我们的心，叫我们在神面前看见，神的工作就是我们的工作。

你得着了异象，你也得知道基督在你里面的工作，你也得知道神在你里面的能力，你在神面前才有用处。异象是叫你看见神的计划，能力是叫你能够达到神的计划；异象是叫你明白神的计划，能力是叫你作出神的计划。使在这里给我们看见，不只要知道他的恩召有何等指望，和他在圣徒中所得的基业有何等丰盛的荣耀，并且要知道「他向我们这信的人所显的能力，是何等浩大」。我们不光要认识神，我们也不光要认识他的计划和目的，我们还必须认识神的大能大力。我们不能说我们真认识神，如果神的能力在我们里面没有作过工。我们不能说我们真认识他的计划和目的，如果神的能力没有在我们里面作过工。光是认识神，认识他的计划和目的，而不认识他浩大的能力，就所有的一切都不过是客观的，而不是主观的。所以我们需要认识神，需要认识他的计划和目的，也需要认识复活的大能。

第十九节：「并知道他向我们这信的人所显的能力，是何等浩大。」这能力实在是大的。大到一个地步，若不是神开我们的眼睛，我们就看不见是多大；大到一个地步，连在以弗所圣徒都不知道有多大；大到一个地步，凭他们自己怎么想也想不出有多大，要保罗为他们祷告，要保罗求神赐给他们智慧和启示的灵，照明他们心中的眼睛，才能使他们知道有多大。我们没有方法说出这能力有多么大，只能说是大的，总是比我们所想的还要大，总是比我们所知道的还要大。

所以，我们不要以为这一个瓦器里面没有多少东西。我们要知道，这一个瓦器里面有宝贝(林后四7)。我们相信么？在我们这一个瓦器里有宝贝，这一个瓦器里的宝贝，宝贝到一个地步，连我们自己也弄不清楚。这一个宝贝需要主来开我们的眼睛，叫我们知道他有多宝贝。我们一方面看见这一个瓦器在地上是要过去的帐棚，但是另一方面要看见主在我们身上所显的能力是何等浩大。神的儿女必须知道他在重生的那一分钟，他所得着的是什么。人得重生，人接受主，也许只需要一分钟，却需三十年、四十年来给他发现那一分钟他所接受的有多少。那一分钟的经历，当时很快就过去了，但是需要三十年、四十年的工夫，给他重新再经历过，叫他的眼睛再打开，叫他知道神在那一分钟所给他的是何等大的恩赐，从那一分钟起，神在他身上所显的能力是何等浩大。重生好像是平常的事，但是眼睛被开起来的人要说，神在我身上所显的能力是何等浩大。重生是在那么短的时间里就可以得着的，但是眼睛被开起来的人要说，这是永世的生命，这生命要活到永远，这一个能力是何等浩大。神的儿女在地上没有一个能完全知道当他重生的那一分钟神所给他的有多么大，但能多知道一点的人有福了。

我们的长进，不是在乎从主那里多得着能力，乃是在乎多看见主所给我们的能力是什么能力，多看见主所给我们的能力是多大的能力。在我们重生的那一刹那，神就将宝贝放在瓦器里，但是需要一生一世来发现这一个宝贝是多大，需要一生一世来发现这一个宝贝是什么种的宝贝。如果有人在他得救那一天所看见的宝贝，和他得救以后十年或二十年所看见的宝贝没有两样，这个人就没有长进；他虽然过了十年二十年，但还是和刚生下来的婴孩一样。神是要我们因着圣灵的启示，能够看见神在我们身上的能力是何等浩大。我们的刚强或者软弱，乃是在乎我们多看见或者少看见。看见的人就刚强，没有看见的人就软弱。不是得着的就刚强，没有得着的就软弱；得是已经得着了，今天的问题乃是在乎看见。神在我们里面的工作，不是因着我们在他面前求他说，你给我这一个，你给我那一个。神所能给我们的已经都给了，已经都在我们里面了。我们今天要求神赐给我们智慧和启示的灵，叫我们能看见，看见了就有经历。以往许多圣徒，当他们过一个属灵关的时候，都不是神给他们另外一股的力量，他们都是跳起来说：感谢神，这一个我都已经有了。他们不是在那里求、求、求要得着他们所没有得着的，乃是看见他们已经得着了，所以他们就发出感谢和赞美。没有看见的人就无法想像这一个能力有多大。

到底这个能力是何等浩大呢？保罗说：「就是照他在基督身上所运行的大能大力。」我们特别注意这一个「照」字。我们要看见他向信的人所显的能力，就是照他在基督身上所运行的大能大力。换句话说，神在基督身上所运行的大能大力是何等浩大，神在教会身上所运行的能力也是何等浩大；神在基督身上所运行的能力是何等浩大，神在我们这信的人身上所运行的能力也是何等浩大，一点没有两样。这一个，不知道你看见了没有？你如果没有看见，你也需要祷告。你不要以为以弗所书读了好几遍了，会背了，第十九节到二十节背得很熟了，就算可以了。会背算不得数，要有启示，要看见才算数。保罗为他们祷告，是要叫他们看见神所已经给他们的能力有何等浩大。如果我们还没有看见在我们身上的能力和在基督身上的能力是一样的，我们还是要求看见。如果在我们身上所彰显的能力赶不上在基督身上所彰显的能力，我们只得承认说，还有许多是我们没有看见的。我们要谦卑的承认，还有许多我们没有看见，要求神给我们看见。但是无论你看见或者没有看见，信实总是这样：神在信的人身上所显的能力，是照着他在基督身上所运行的大能大力。阿利路亚！这是信实。在基督身上的能力有何等浩大，在信他的人身上的能力也照样有何等浩大。感谢神！这是信实。我们要求神开我们的眼睛，叫我们真的看见。我们不是求神从外面用更多的能力来灌输在我们身上，我们只求神叫我们在我们里面发现得更多，看见得更多就好了。神如果开你的眼睛，叫你看见，你就能够越过越赞美神，为着你所已经有的。

现在我们看这一个能力作了什么事。保罗说：「就是照他在基督身上所运行的大能大力，使他从死里复活。」这一个能力能够叫基督从死里复活。哦，我们每一次想到复活的时候都觉得宝贵。复活就是死亡不能拘禁他(徒二24)，死亡不能留着他。从来没有一个人到死里去能够重新活过来的。没有。历世历代的人都死了，所有进到死里去的人都留在死里面不能出来。有一个人曾从死里出来，这个人就是我们的主。他曾说：「我是复活和生命。」(约十一25，照原文直译)他是生命，所以信他的人必永远不死；他是复活，所以信他的人虽然死了，也能起来。所有到死里去的人都被死拘禁了，没有一个能出来；只有一个能力能够到死里去，也能够从死里出来，那一个就是神的能力。弟兄姊妹，当你看见一个人要死，你盼望他活的时候，你才知道死的能力有多大。人进入死亡是容易的事，但是要从死亡里出来就不能。人不要生命作得到，人不要死亡作不到。撒但的工作就是一面藉着黑暗，一面藉着死亡。但是，有一个从神出来的能力，能够经过死亡而不被死亡所拘禁，鬼魔的权势不能够胜过它，阴间的权势不能够吞灭它，这就叫作复活。就是这一个经过死亡而不受影响的，叫作复活。现在在我们里面的能力就是这一个能力，这个叫基督从死里复活的能力，也叫我们能经过死而不被死抓住。这一个能力能够叫主耶稣从死里复活，这一个能力也能够叫我们从死里复活。

神的这一个能力不只叫基督从死里复活，并且「叫他在天上坐在自己的右边，远超过一切；……」不只如此，并且「又将万有服在他的脚下，使他为教会作万有之首」。神使基督作万有之首，乃是为着教会；基督作万有之首，乃是为要教会得着好处。所以教会能够从主那里得着这一个能力的供应。弟兄姊妹，在你里面的能力是这样一个能力，有这样一个宝贝在你里面，你如果还说作基督徒作不来，那么要神再给你什么才作得来呢？你应该对神说：「不必再给了，你已经都作好了。」这一个能力现在已经摆在我们里面了，所以，基督徒没有不能解决的难题，基督徒也没有胜不过的试探，因为基督徒里面的能力，是复活的能力，是远超过一切的能力，是叫万有服在基督脚下的能力，是照着运行在基督身上一样的能力。

保罗写以弗所书顶谨慎，他怕我们误会这一个主观的工作乃是个人的，所以他紧接着就写上一句话说：「教会是他的身体，是那充满万有者所充满的。」主观的工作不是为着个人的，乃是为着身体的。这也就是说，神要给我们看见，他在永世里的计划，是与教会发生关系，不是与个人发生关系。与神永远的计划发生关系的乃是教会，在已过的永世里是教会，在将来的永世里是教会，在今天神的工作里也是教会，都是教会，不是个人。今天在你身上有能力彰显出来，也是为着教会，不是为着你个人。神要教会得着这一个能力，不是个人，你凭着自己一个人就得不着。所以我们要求神施恩，叫我们看见什么叫作基督的身体，叫我们看见我们的生命需要整个身体才能保全，单个肢体没有用处。生命的保全是在我的生命不破坏，同时别人的生命也没有破坏；如果一根血管断了，流血不止，整个身体都会死掉。而在积极方面，耳朵听见就是整个身体听见，眼睛看见就是整个身体看见，一个肢体得着，别的肢体也就有所得着。所以我们要学习活在身体里面，学习不重看自己，学习宝贵教会，学习与神的众儿女一同走路。我们要学习看见身体是保全生命的器皿。保罗说：「教会是他的身体，是那充满万有者所充满的。」所以那一个浩大的能力是认识教会的人所经历的。谁若看不见教会，不拒绝自己，在他身上的那一个何等浩大的能力就没有法子彰显。所以当我们说到神在我们主观方面工作的时候，是以教会作单位，并不是以个人作单位。

盼望神开我们的眼睛，叫我们真看见神在我们身上所作的事。这莫大的能力不是从另外的恩典得着的，这莫大的能力乃是从看见而得着的。基本的问题是启示，是在看见，光是听道没有用。你听见了许多的道而没有启示，你就不能看见他的能力在你身上，你所听的道就像一笔死账，永远拿不着它，永远用不着它。求神拯救我们脱离这一种死账式的道理，我们要求神赐给我们智慧和启示的灵，叫我们真的有所看见。

需要启示我们已经稍微看过一点保罗在以弗所书第一章里为着圣徒们所发出来的祷告。在这一个祷告里，有一个主要的点，就是盼望他们能从神那里得着智慧和启示的灵，叫他们的眼睛能够看见，叫他们能够知道那几件事。以弗所书第一章所特别给我们看见的，就是神所有的工作已经都作了，今天我们所需要的不是神再作工，乃是神的启示，对于那一个已经作了的工作的启示。神已经有了计划，神已经有了旨意；今天神的儿女所需要的是来知道神已经有了的计划，神已经有了的旨意。希伯来书十一章六节告诉我们说：「到神面前来的人，必须信他是。」(照原文直译)神就是「是」，神从来没有改变。今天我们是需要有启示来知道神所已经是的。所以使徒在这里的祷告乃是说，求神赐给我们智慧和启示的灵，叫我们能真知道这一位已经「是」了的神，叫我们真知道他所已经定规了的计划，叫我们能知道他所已经作了的工作。许多人在神面前有一个思想，就是最好神在他的计划里有一个新的定规，有一个新的工作。但是使徒在这里给我们看见的不是这么一回事。使徒要我们在神面前清楚看见神已经「是」了。不是说，神的计划最好这样定规就好，或者最好那样定规就好；乃是说，神已经定规了，我们是要去看见他所已经定规的。我们不是需要神再多作一件事，乃是需要看见神所已经作的。我们一看见那一个，我们就能有新的经历。我们需要智慧的灵来领会他所作的工作，需要启示的灵来知道他所已经作的工作，然后我们在神的面前才能作一个有用处的人。

保罗在这里给我们看见，神的工作有两大部分：一部分是他在创世以前作的，一部分是他在十字架那里作的。一切关乎他永远的计划的，在创世以前已经作了；一切关乎我们的堕落，我们的失败的，他在十字架已对付了。神在永世里已经有了一个恩召摆在那里，已经有了一个拣选摆在那里，已经有了一个预定摆在那里。神所要的一切，神在创世以前都定规了。他在那里已经拣选，他在那里已经预定，谁都不能摇动。是的，从创世以后，人堕落了，撒但进来破坏神的工作：但是，感谢神，神在信他的人身上，有何等浩大的能力。是的，有堕落；但是也有救赎。是的，有死亡；但是也有复活。神有一个永远的计划，神还有一个十字架的救赎。永远的计划好像是被人的堕落破坏了，但是堕落所能破坏的，复活能恢复，复活能挽回。十字架能够把堕落打破，复活能够把死除掉。我们看见，神的工作在十字架和复活里已经都作好了。

神的工作都已经作好了。所以，我们没有一个人能够盼望神为我们再多作一件事。有人说：「神如果在创世之前有那么一个定规就好了」。但是保罗说，他在创世之前所定规的是完全的。我们会说：「哎哟，神如果今天多作一件事就好了」。但是神要我们看见，他在十字架上，他在复活里，都作好了。今天圣徒的需要不是神多作一点工作。今天圣徒的需要乃是神的启示。保罗没有祷告说，巴不得神为你们多作一点工作；保罗没有祷告说，巴不得神给你们的恩典更丰富一点；保罗没有祷告说，巴不得神在你们身上的能力更大一点。保罗乃是祷告说，求神赐给你们智慧和启示的灵，使你们真知道他，并且照明你们心中的眼睛，叫你们能看见，能知道他所已经给你们的恩召有何等指望，他在圣徒中得着的基业有何等丰盛的荣耀，他在你们中间所已经给你们的能力是何等浩大。保罗不是要我们得着他更多，保罗乃是要我们看见我们所已经得着的是何等荣耀，是何等丰盛，是何等浩大。今天我们所缺少的不是神的工作，乃是神工作的启示；今天我们所需要的不是得着神的工作，乃是看见神的工作。保罗在以弗所书第一章里的祷告，就是说，要看见神所已经作的事。他没有求神给他们更大的能力，他没有求神作更多的工作，他所求的是智慧和启示。这一个智慧，这一个启示，能叫我们看见神所已经成功的事情。在这一个祷告里所要得着的是看见。在这里不是神有没有工作的问题，在这里乃是我们有没有得着启示的问题。哦，这里面有一个极大的分别。有许多基督徒就是在那里盼望得着这个，盼望得着那个，好像神从来没有在他身上作过事，好像神从来没有给他什么。但是，以弗所书第一章最特别的点，就是给我们看见神的事都作好了，没有一件事留给我们去作。神在永世里都作了，在十字架和复活里也都作了。今天只有一个问题，就是我们看得见或者看不见。今天的问题不是神作工的问题，今天的问题是我们看见神所已经作的工的问题。

假如一个弟兄有很厉害的脾气(姑且引这么低的事情作例子)，他一次要胜过不能胜过，两次要对付没有办法，三次要拒绝不能成功，他心里就想，为什么神不把他的脾气对付一下？他好像有一点怪神。看见么？他的毛病就是盼望神有一个工作。他想说，神的手动一动就好了。但是以弗所书一章三节说，神「在基督里曾赐给我们天上各样属灵的福气」。「曾」，就是已经作了。神不是要我们求他再作什么，神是要开我们的眼睛，叫我们看见他已经作了。阿利路亚！神是要我们看见他已经作了事。这一个是以弗所书第一章所给我们看见的。我们会祷告说：「神阿，你怎么不赐给我们更大的能力，把我们的坏脾气以及许许多多不好的事都赶得干干净净呢？」我们是求更大的能力，但是圣经说，你不是需要得着更大的能力，乃是需要智慧和启示的灵，给你看见你里面的能力已经有何等浩大。如果有一天神开你的眼睛，叫你看见你里面的能力已经有了多大，你就要说，再没有比这个大的了。

弟兄姊妹，你知道么，复活的能力，是神最大的能力。在全部圣经中，神显明一个信实，就是复活是神工作的最高点。在复活的时候，神是作工作到了顶点。神就是要我们的眼睛开起来，看见神的工作没有法子作得更多了，神在基督身上所作的是达到最高点了，没有方法再作了。所以我们看见保罗在以弗所书第一章里的那一个祷告，不是求神再作什么。在这一个祷告里，保罗一点不盼望神再作事情。感谢神，赞美神，神的工作已经作到完全了，你要加一点上去也不能。神今天只要开你的眼睛，给你看见一下；你只要看见那一个能力是何等的能力，那一个能力就要显明在你身上。

在神的儿女中，有许多人所盼望得着的拯救，是一个将来的拯救，也许在明天，也许在明年；但是神所要我们看见的，乃是一个已成的拯救，不是要等到将来。有许多人的得胜，都是明天的事，都是将来的事；有许多人的羡慕，有许多人的盼望，有许多人的祷告，都是将来的事。但是，如果他有启示，他就看见神所已经成功的信实。启示是给我们看见神已作好了什么事，不是神将要作什么事。许多人因为自己有一个软弱，有一个失败，就盼望有一天能够得着拯救。但是，神如果开他的眼睛，他就看见说，这一个软弱，这一个失败，已经在十字架上对付了。眼睛开起来的时候，就要说：「神，感谢你，赞美你，你已经成功了；感谢你，赞美你，那一件事完全胜过了。」

所以我们常常觉得以弗所书第一章的宝贵，它给我们看见赦罪是已成的事，救赎是已成的事，得着圣灵是已成的事。它给我们看见，我们什么都有了，我们所缺少的只有一件，就是启示。那一件一补进来，我们就什么都好了。为什么缘故我们还是这样软弱昵？看不见。为什么缘故我们还是这样无用呢？看不见。为什么缘故主耶稣在地上的时候那样有能力，而我们还是这样软弱呢？看不见。神向信他的人所显的能力，就是照着他在基督身上所运行那一个能力。神是把那一个能力赐给我们。不过分别是在这里，我们今天不像我们的主那样的看见。今天的分别不是能力种类的分别，不是能力大小的分别，乃是看见与看不见的分别。我们今天所缺少的就是启示。有了启示，就什么都好了。

因此，我们一直注意说，我们需要启示，没有启示就没有用。我们一直注意说，光听见没有用处，要看见才有用处。是启示，不是道理。你能够把以弗所书第一章都读熟了，都会背了，但是没有用；等到你一看见，你就真的变作另外一个样子了。保罗在这里祷告：「求神将那智慧和启示的灵赏给你们」。除了圣灵以外，聪明没有用处，道理没有用处。是圣灵开我们的眼睛，叫我们看见。当圣灵真是开我们的眼睛，叫我们看见的时候，我们立刻在他面前能够说，感谢神，事情成功了。我们不要盼望神给我们更大的能力，我们是要看见神所已经给我们的能力有多大。智慧的灵能够叫我们明白，启示的灵能够叫我们看见。需要智慧，也需要启示。需要智慧才能够明白，才能够清楚；需要启示才能够看见，才能够懂得。

也许我们已经多次听见过神永远的计划，听见过教会在神永远计划中地位，那么，我们与神永远的计划发生关系，是从那里起头呢？是从启示起头。是启示叫你看见神在永世之前所定规，所已经作的，也是启示叫你看见神在十字架上所已经作的。乃是这一个启示，叫你看见永世的定规和十字架的工作；也就是这一个启示，叫你能够明白，能够看见，能够知道神在你身上所显的能力；也就是这一个启示，叫你成为教会的一部分；也就是这一个启示，叫你从今以后在他手里作一个有用的器皿。

这些话，在有的人也许已经很熟了，但是，我们在神面前要再一次看见启示是何等要紧。我们相信，神今天在天上是关心着他的启示，因为他所要作的一切他已经都作了，今天的问题是人怎样能够看见。所以，我们不必求别的，我们要像保罗那样，替我们自己祷告，替我们的弟兄姊妹祷告，求神把智慧和启示的灵赐给我们。我们要谦卑在神面前祷告说：「神阿，我要看见，我要看见！」目录下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二神的见证

读经：诗篇一百十九篇一百二十五节「我是你的仆人，求你赐我悟性，使我得知你的法度。」神的见证就是表明神的自己我们常常说到神的见证，究竟什么叫作神的见证呢？这一个见证究竟是指什么说的呢？

「见证」这一个词，在旧约里用得比新约里更多。在旧约里有两处是我们特别要注意的。一处就是摩西五经，特别是在出埃及记里，「见证」这个词用得相当多。(「法柜」和「法版」的「法」，在原文都是「见证」。)另一处就是诗篇第一百十九篇，这一篇里的「法度」，在原文都是「见证」。诗篇第一百十九篇和摩西五经里所说的见证，能开我们的眼睛，叫我们知道到底什么叫作见证。在诗篇第一百十九茑里多次说到神的话、神的律例、神的律法、神的典章、神的命令，同时，也多次说到神的见证(法度)。见证和神的话、神的律例、典章、命令等等列在一起。我们要遵守神的话，我们要遵守神的律例，我们要遵守神的律法，我们要遵守神的典章，我们要遵守神的命令；同时，诗篇第一百十九篇给我们看见，我们也要遵守神的见证。遵守神的见证，这句话好像很生疏，好像不大能领会，但是，在神的话语中，在神的心目中，神的见证是和神的话语一样的，是和神的律例一样的，是和神的律法一样的，是和神的典章一样的，是和神的命令一样的，见证是和律例等等同样性质东西。

在出埃及记、利未记、民数记里，更给我们看见，见证不只是和神的话、神的律例同等的，并且那两块刻着律法的石版就叫作见证版，藏这两块石版的柜就叫作见证柜。神把律法写在两块石版上，同时神称它作见证的版，也把那个柜称作见证的柜。这是神自己作的。

这就给我们看见什么叫作见证。见证，就是律法，换句话说，就是神的心意，就是神的要求，也可以说就是神的标准。出埃及记里的那两块见证版，给我们一幅很好图画，它摆在我们面前说，这是神的标准。什么叫作神的标准呢？神的标准就是表明神的自己，表明神是怎样的一位神。见证是神为着他自己作的，见证就是表明神的那一个绝对的标准到底是如何。

这一个见证到人中间来，就成为律法。在神那一边是见证，在人这一边就是律法。律法和见证是同样的东西，在神那里就是见证，从神那里来到人这里就是律法。在神那一边是见证神所要求的是什么，在人这一边是定规人所应当遵守的是什么。在神手里是见证，在人手里是律法；在神手里是神的要求，在人手里是人的本分。它摆在我们人这里的时候，一面是给我们去作，一面是见证我们的不对，见证神是怎样的神。这一个见证摆在我们人手里的时候，就见证说，我们是如何不对，我们是如何够不上神的标准。神的见证摆在神手里的时候，见证神自己是怎样的一位神；摆在我们人手里的时候，这一个见证就见证说，我们是多么不好，我们也就看见自己有罪。所以见证乃是神开口说他自己是怎么样的一位神。

到了新约，更明显了。主耶稣来是为着父的见证；圣灵来是为着基督的见证；教会藉着圣灵的能力是为着持守基督耶稣的那见证。见证基督没有别的，就是告诉人说，他是谁，他是什么。这个叫作见证。在神那一边，这一个见证就是他；在我们这一边，这一个见证是很厉害的东西，它就是在我们身上的律法。这一个见证，我们得罪不得。什么时候人得罪见证，神就不让他过去。

认识神的自己才能为神作见证我们承认见证是顶大的事。我们要记得，这一个见证的中心意义，是神说到他自己，是神说到他是怎样一位生命的神；他为看见证他的自己，来到我们人中间，告诉人说，他是怎么样的。我们承认，这一个见证是一个属灵的信实，就是那一个最终的实际。没有摸着那一个最终的实际，也就没有摸着见证。严格说来，没有人能替神作见证，因为从永世到永世，神的见证是神自己作的，是神自己说到他是如何。(这里所说的作「见证」和一般所说的「作见证」是不同的。)

我们有许多话说到神，我们说我们能替神作见证，我们能说神是怎样的神，但是，我们的话并没有用处。我们能够背一套的话，背十套的话，背一百套的话为着神，但是，见证不是人作的，见证是神说到他自己是如何。所以神不说话就没有见证。你看见这里面厉害的地方吗？神若不说话，就没有见证。神若不说他自己是如何的，就没有人能替他作见证。我们能够在这里一直说，一直说，但是没有用处，因为是我们说的。神若没有说话，什么都是空的。比方说，我们替某人到法庭上去作证人，去替他辩护，尽管我们雄辩滔滔，可是那个当事人却一言不发，毫无表示，那我们的话有什么价值呢？神的见证乃是神说到他自己，神自己若不说话，就没有见证。

所以，为神作见证，乃是有人摸着神的自己，能够说出神所要说的话。神的自己被人认识，神的自己被人看见，神的自己已经有了启示在人身上，人才能够说话。人摸着那个最终的实际，才能够开口，才能够为神作见证。我们如果没有摸着这一个，我们就没有话说，我们就没有见证。你可以传神的命令，你可以传神的典章，你也可以传神的律例，你也可以把圣经的话传出去，但是，见证，哦，不是这些，见证是另外一个东西。到人中间来的是律例，到人中间来的是典章，到人中间来的是命令，这一切都是到人中间来的，见证还是在神那里。那些都是外面的，见证却是那一个最终的实际，那一个实际还是在神那里。所以需要一个从神那里出来的基督，才能够为着神作见证；也照样，从基督出来的圣灵，才能够为着基督作见证；也照样，认识这一位基督的人，认识圣灵的人，才能够为着基督，为着神作见证。不是这个人的话语，不是这个人的道理，不是这个人的教训，乃是基督自己出来。见证可以变成道理，但是道理永远不能变成见证。见证可以有命令在人身上，叫人遵行，叫人顺从，但是命令并不就是见证。见证完全是另外一个问题，和我们平常所想的见证是两件事。许多时候，我们说我们没有经历，我们就不能作见证；但是，请你记得，经历也好，经验也好，这样的话摆在见证里都太小，摆在见证里都不合式。见证不是经历、经验的问题，见证是摸着主。不错，按着人说是经历，但是经历或经验这些名词太小，不够大，和见证连在一起不合式。见证乃是人摸着主。只有神才能够为着自己作见证，因为没有比神更大的，只有他自己能为着他自己作见证。

教会最大的难处就是有太多的道理都是从人出来的。人说出许多道理来，人说出许多圣经的教训来，人告诉人必须怎么作，什么是合乎圣经的，什么是不合乎圣经的，人在那里注意这些问题；但是，真实的见证是摸着那一个最终的实际，摸着神的自己才是见证。我们不愿意说得太多，盼望大家把这一个问题摆在神的面前好好去看。弟兄姊妹，你再去读摩西五经，你再去读诗篇第一百十九篇，你看见神用见证这个词和你用见证这个词完全两样。见证实在是一个太大的东西，是我们头脑所不容易领会的。见证，乃是神在那里说话，说到他的自己，说到他的要求。摸着神的见证的人，必定摸着神的自己。

得罪神的自己就是得罪见证什么叫作得罪见证？得罪神的自己就是得罪见证。凡一切摸着神的品格的，凡一切摸着神的道路的，就是摸着神的见证。神有他绝对的品格要显出来，凡把那一个品格显得不对的，把神的品格显错了的，那就是得罪神的见证。有的事情，神一点都不让它过去，因为那是摸着神的见证的。什么时候摸着神的见证，神就不让它过去。什么事情，把神显错了，影响到神的品格，影响到神的地位，影响到神的自己，神就立刻不让它过去。

以色列人的不能进入迦南旧约里有几件事是很厉害的。在民数记第十三章、第十四章，我们看见神不让以色列人进入迦南。在加低斯巴尼亚之前，以色列人犯许多的罪，他们多少次试探神，多少次得罪神，神都赦免他们。但是，到了加低斯巴尼亚的事情一发生，神不让他们进去，就是不能进去，完了。为什么？到了加低斯巴尼亚，已经有了过去那么多的神迹在他们面前，并且已经证明迦南地果然是流奶与蜜之地，然而他们认为那地的民强壮，城邑也坚固宽大，他们看亚衲族人是伟大，看自己像蚱蜢一样，他们惧怕，不肯进去，他们哭号，不肯进去，他们那样的怕，那样的哭，是羞辱了神，是影响到神的自己。以往的时候，以色列人要吃要喝，多吵两次好像还不太严重。有一些罪，是人的软弱，神可以宽大对待。以色列人曾随自己所欲的求食物，并且妄论神说：神在旷野岂能摆设筵席吗(诗七八19)？他们这样是不是影响神的品格？不，神知道他们是动起情欲，所以神刑罚了一下，还让他们过去。但是，到了加低斯巴尼亚，就不是人的软弱问题，而是对于神的能力出问题。今天的这一个怕，这一个哭，这一个不肯进去，是以为神把他们带到死地，是对于神自己出了问题。到了这一个地步，你就看见神不能宽恕。以神的政治来说，神不能宽恕。所有到了加低斯巴尼亚不进去的人就是不能进去，完了。顶希奇，没有后悔的可能。他们第二次说情愿上去，但是神不懊悔，在神的政治方面神不懊悔，定规这样就是这样，不进去就是不进去，因为他们得罪了神的自己。这个叫作得罪神的见证。

可拉党的灭亡在民数记第十六章、第十七章，我们还看见可拉一党的人受刑。他们攻击摩西和亚伦，说他们擅自专权，自高超过耶和华的会众；于是神审判了可拉一党的人，地开了口把他们都吞下去。第二天，以色列全会众向摩西、亚伦发怨言，说他们杀了耶和华的百姓，神的忿怒又临到他们。后来神对摩西说，叫十二个支派的首领，把十二根杖存在会幕内见证前(民数记十七章四节的「法柜」在原文是「见证」)，那一个人的杖发芽，他就是神所拣选的。在那一次很厉害的审判里面，也给我们看见一个大的原则。人如果只是争大争小，神还让他过去。像约翰、雅各弟兄两个，他们也想作大的，但是地并没有开口吞灭他们。等到主末了一次吃晚餐的时候，门徒还在那里争论谁为大，地也没有吞灭他们。为什么缘故民数记里有那样厉害的结果？只有一个缘故，因为他们得罪了神的见证。那一个见证就是说，只有复活的人才能事奉神，死的人不能。人只能藉着复活来事奉神。今天在复活之外，就没有生命。在伊甸园里的时候，我们看见有生命树，但是今天的生命是在复活里，因为已经有死进来。今天的生命是复活所代表的。所以今天人若没有得着复活，就不能到神面前来。今天的这一个生命是经过死的，这一个叫作复活。启示录一章十八节实在太好：「……我曾死过，现在又活了，直活到永永远远。」今天不只是活着的问题，乃是死过又活了。今天我们的主是站在复活的地位上，照样我们也要站在复活的地位上。今天没有一样东西不站在复活的地位上而能到神面前去。必须死过又活的才能到神面前去。许多人的口才、思想、才干、能力、聪明，都是没有经过死的，没有站在复活的地位上，所以不能到神面前去。亚伦这一件事是一个最大的见证，就是只有复活的才能事奉神。那一根发芽的杖就是说，只有复活的才有职事，没有复活就不能事奉神。这是见证！那一次的事是表明一个原则，就是今天人到神面前来，只有藉着复活。起初人被造的时候，人都能来到神面前；在人堕落之后，人就必须藉着复活来到神面前，因为有罪的人在神面前都是死的，没有一个能不藉着复活而来到神面前。复活是今天事奉神唯一的条件。当然，这一个复活不是指着接受复活的生命说的，乃是指着十字架在我们身上的工作说的。十字架在主耶稣身上是一个除去，十字架在我们身上也是一个除去。人要把主耶稣钉十字架的时候，是说「除掉他，除掉他」，人都说除掉他。十字架是一个最大的除掉，旧造都得出去。如果旧造没有出去，同时没有发芽的杖，就不能在神面前维持神的见证。换句话说，神只开一个门说，这是唯一的门，凡不是从这里进来的都是死。可拉一党的人所以受极重的刑罚，是因为他们得罪了神的见证。有些事，神可以让你过去，但是得罪神的见证的事，神不让你过去。我们要知道，神在我们身上的管教，那一个基本的目的，就是要保守他自己的见证。换句话说，神不愿意他自己被人误会。有许多人犯了罪，别人只能说他这个人不好，不会说到神不好。可是有的事情，你一作，别人就要说神不好，影响到神身上来了。影响到神身上来的那一件事，神不能让你过去，因为那一件事得罪见证，那一件事得罪神的自己。

摩西的不能进入迦南在民数记第二十章，我们看见摩西在米利巴用杖击打磐石，结果神不许摩西进入迦南。后来摩西虽然恳求神说，「求你容我过去，」神还是没有应允(申三23-27)，不能就是不能了。当然，我们知道摩西发脾气用杖击打磐石是不应该的，但是我们还不知道摩西有什么大错。我们不过以为摩西这个人本来很温柔，这次却发了一次脾气而已。我们也看见有许多温柔的人发过脾气，好像神没有这样重视，为什么在这里有一个人发了一次脾气，神就看得这么重？我们看神怎么说，神对摩西、亚伦说：「你们……不在以色列人眼前尊我为圣。」什么叫作「不尊我为圣」？这句话译得更准一点，就是「没有把我分别为圣」，意思就是你连累了我。把神「分别为圣」，意思就是把神分别出来，显出神的特有的性格，这样叫作把神分别为圣。如果摩西发十次脾气，人只是说摩西脾气急，那个关系还小，但是摩西这一次发脾气却影响到神的自己。神的意思是说：你这样作，把我也拖在里面，你没有把我分别为圣，你没有把我摆在应有的地位上。摩西那一次发脾气的坏处是在这里：一方面他在那里发脾气，一方面杖打下去又有水流出来，看见有神的工作在那里，这就叫人分不清到底这是谁作的事。摩西这样作，把神拖在里面了。以色列人心里也许这样想，原来神是这样的神，是这样发脾气骂人的神。神被摩西连累了。如果摩西发脾气，不过叫人看见他的脾气不好，那一个关系还比较小，神可以不那么严重的处置。神所以重视摩西那一次所作的，就是因为摩西一面是在那里行神迹，水在那里流出来，神的能力在那里彰显；摩西一面又在发脾气，以色列人分不清，也许要说，流出水来给我们喝的是神，发脾气骂我们的也是神。摩西把神拉在一起没有分别，这个叫作得罪见证。这一个关系太大，所以神不能轻轻放过他，所以结局神不让摩西进入迦南。

乌撒的被击杀我们想到得罪见证这一件事，总不能忘记乌撒的手。乌撒伸手扶住约柜，立刻被神击杀在约柜旁(撒下六1-7)。神这样作，也是要表白他的自己。我们常说乌撒用肉体的手来扶住约柜，但是这句话还不够清楚，这句话还不够重。我们知道约柜是见证的柜。在大卫作王以前，约柜被掳，那个时候并没有一个乌撒来保护约柜，可是约柜能够自己保护自己。约柜在外邦人中间，从这一处运到那一处，没有一个乌撒，没有一个以色列人保护约柜，约柜并没有倒，约柜从来没有跌倒，人莫奈它何。现在大卫把它运回来，现在约柜是在神的子民中间，反而需要人来扶持吗？在这里你就看见乌撒的罪。约柜在仇敌中间，约柜能照顾自己，今天约柜到了神的子民中间，难道还要人来照顾？神是要利未人来抬约柜，以色列人却把它放在牛车上，约柜要倒，是它自己的事，人的手想扶助神，反而破坏了他的见证，因此神不让他过去。

哦，我们在神面前要学一个功课，就是许多事情，我们要让神去作。不认识神的人才想要帮助神。我们如果在神面前花一点工夫去看以往的人的结局，就能看见一个原则：神的见证是不能得罪的。什么时候，有一件事情，会得罪神的品格，会得罪神的权柄，会得罪神的道路，会得罪神的计划，会得罪神的见证，这一件事情你一作，神立刻有管教。神对于他自己的见证不能放松，神要表明他自己是一位圣洁的神，是一位有能力的神，是一位生命的神。所以我们真是要战兢恐惧的在他面前，不能那样随便，不能那样糊涂。

得罪见证神就管教我们相信，许多时候，神管教他的子民，是为着一件事--神要表白他的自己，神要对人说，神也要对鬼魔说，他在这件事里面没有分，这是人作的事。人如果不能保守神的见证，神只得自己出来保守他的见证。神要维持他自己的见证，人不维持的时候神自己维持。人不维持神的见证的时候，他就要受神的管教。在犯罪里面有许多不同，有的事情只关乎我们自己的，好像神还不那么注重，但是，什么事情一得罪神，是关乎神自己的，神立刻要管教，神立刻要起来表明他对于这件事没有关系。所以我们在神面前要十分小心，所有的罪都不应当犯，得罪见证更不得了，我们要战战兢兢的求神保守我们不犯罪，更保守我们不犯这个得罪见证的罪。我们要学习认识神，不要得罪神的自己。我们要看见，每当神要显出他自己是神的时候，他从来不肯让一下，从来不肯把他自己和人搅在一起。人有失败的可能，但是千万不要得罪神的见证。我们看旧约里好些人的故事，像亚伯拉罕，像以撒，像雅各，像大卫，他们是神所拣选，神所喜悦的人，在他们的历史中，也有过失，也有失败，可是神审判了一下，就让他们过去。你觉得希奇吗？这是什么缘故呢？这是因为他们作的那些不对的事，还没有得罪神的见证。什么时候一得罪神的见证，后果就极其严重，极其可怕。这不是旧约和新约的分别，这一个分别乃是在得罪见证呢，或者尊敬见证。得罪神的见证，是不得了的事，是可怕的事，神不让你过去。我们在这一件事上，真是要学习敬畏神。

希伯来书十二章十节说：「生身的父都是暂随己意管教我们，惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」神使我们受管教，是要我们得益处。这一个益处，就是我们有分于神的圣洁。神要我们在他的圣洁上有分。每一次神的管教，都有一个目的，就是神要表白他的自己。

不知道弟兄姊妹有没有想到过一件事，就是每当神管教我们，撒但的口就停止，没有话说。神一管教我们，撒但就没有法子说话，就不能再控告。神每一次的管教，都是保全他的自己，都是叫他的圣洁得着保全。这样立刻叫仇敌看见，神在某一件事情上没有分。所以当我们受管教的时候，我们第一件事不是求脱离那一个管教，第一件事就是要先满足神的表白。我们每一次受管教，要告诉弟兄姊妹们说：我这一次受管教，是因为在某一件事情上得罪神。话也许很简单，但是，表明了神对于这件事没有分。有的弟兄，有的姊妹，明明作错了事情，神的管教来了，就一直在那里哭。哭什么？因为管教太厉害。哭什么？因为有难处。哦，这不是哭的事。我们要看见，神的管教是要表白神自己在我们所作的事上没有分，要表白在我们身上是有神的名字的人。他的名字在我们身上，所以我们一不小心就把神拖进来，所以神必须表白他的自己。当我们受管教的时候，我们要低下头来敬拜神说：我乐意接受这样管教，我乐意站在这样的地位上，我乐意让鬼魔，让教会，让世人都知道神在这一件事情上没有分，这完全是我错了。你越伏在管教的手下，越表白神，就越容易过去；你越要逃脱管教，你越要挣扎，就越不能过去。

我们相信这件事是关于神的道路的一部分，我们要学习在这件事情上认识神，这能拯救我们脱离许多费事的事，同时能让神在我们的失败里得着荣耀。我们如果作得好，荣耀神，那就感谢神的恩典；我们如果作得不好，我们就应当在神所表白的事情上荣耀神。真愿意血遮盖我们来说这样的话，来读这样的话，这是严肃的事，是我们所必须注意的。

上章目录下章


三耶稣基督的见证

读经：启示录一章二节

「约翰便将神的道和耶稣基督的见证，凡自己所看见的都证明出来。」

在启示录这卷圣经中有好几次提到「耶稣基督的见证」。使徒约翰为「耶稣基督的见证」曾被流放在名叫拔摩的海岛上(启一9原文)；古圣徒为着持守「这个见证」曾被杀害(启六9原文)；撒但所最要攻击的就是那些持守「耶稣基督的见证」的圣徒(启十二17原文)；当主耶稣第二次来，得与他一同作王的也是那些持守「耶稣的见证」的圣徒(启廿4原文)。保罗在书信里曾说：「基督的见证在你们里面得以坚固。」(林前一6原文)天使更对约翰说：「耶稣的见证是预言的灵。」(启十九10原文)那么，到底什么是耶稣基督的见证呢？

对于这个问题要回答得完全，是要花许多工夫的，这里只是提纲挈领的作简括的说明。耶稣基督的见证包括有四方面：第一，耶稣是谁；他从前是谁，现在是谁。第二，耶稣与人的关系是什么。第三，耶稣在十字架上作了什么，成功了什么。第四，耶稣与神永远的计划有何关系。我们相信这四方面包括了全部的耶稣基督的见证。在这四点里面所包含的有很多很多，我们在这里只能略略的说一点。

第一，耶稣从前是谁，现在是谁。这是关于他自己的一切的，是关于基督的身位的。

我们应当知道，这个基督身位的问题，在属灵的神学上，是占非常重要的地位的。千万不要以为神学只不过是一种专门技术的学习而已。你会发现魔鬼最深、最尖锐、最狡猾的诡计，就是要攻击基督的身位。他处处寻找机会要把你带到另外一套「高深的」、「哲理的」解释，来论到基督的身位。如果它能使一个虔诚信主的人在这个问题上跌倒，它就能毁坏那个人一生的职事。要切记：魔鬼是用尽心计的，深谋远虑的放下一个陷阱，叫神的儿女在基督身位的问题上跌倒而堕入它的坑中。你越跟从主，撒但越要找机会来捉你，叫你怀疑到这个问题。因为撒但知道只要它打击这个问题，它就打中了一切问题的中心。如果它能使你对基督的身位怀疑，发生问题，你这个人在神面前就完了。在你的讲论中，只要对基督的身位有一点点的怀疑，有一点点的错，你这个人在神手中就完了。魔鬼特别注意攻击一班有心奉献的人，要引他们偏离这个基督身位的真理的正路。所以我们要慎重分辨所谓的神学思想，切不可受惑盲从，以致堕入撒但的网罗。

耶稣是谁，这是见证的根基。一切假冒的教训，违反信仰的道理，都是直接或间接攻击这中心的问题--攻击基督的身位。许多人绕了一个大圈子来解释基督是谁，到末了你会发现，他们不承认基督是神，也不乐意别人承认基督是神。关于耶稣基督的见证的第一点，就是耶稣基督的身位。

第二，耶稣与人的关系是什么。有一个词可以用来解释、阐明他与人的关系的，就是「代表」。他作了一些事，是完完全全超乎人之上的，是人绝对不能作的，因他本是神，所以他作事很像神那样作法。然而他所作的又是代表人的，他与人连合，他成了肉身，他就是那「敬虔的奥秘」(提前三16)，他也像我们人有四肢五官，他成了人中之一，所以他成为人的代表。他在地上的作人，他的工作，他的受死、埋葬、复活、升天，以及现在他在天上的地位，在天上的工作，都是有代表性的。耶稣基督的见证是包含着他与人的关系，他所代表的是什么，从前怎样，现在怎样。

第三，耶稣在他的十字架上作成了什么。这是包括他的死、埋葬、复活、掌权、作王。这是宇宙性的，是包罗万有的--包罗万有的死，包罗万有的埋葬，包罗万有的复活，包罗万有的作王、掌权，管理万有。这就是耶稣基督的见证。

第四，神在永世里已定规了的，是要主耶稣作万有之首。他是万王之王，这就是耶稣基督的见证。

我们信以上的四点，就是耶稣基督的见证，也是包括圣经所有的内容。你能从旧约到新约，从创世记到启示录，画一条线找出这些东西来。在今天，这个见证是存储在一个器皿里。这个器皿称为教会，就是他的身体。这个见证存储在器皿里有两种的情形：一、一切启示出来的真理的总和。二、那组织在器皿里面的真理的能力。这耶稣基督的见证存储器皿里就是一个真理，正像这个真理藉着圣灵在耶稣里面制造出来一样。所以这并不是只凭头脑去领会的那一种客观的真理，乃是这个真理藉着圣灵成为我们的生命，成为我们的性质，成为我们经历的一部分。见证是放在器皿里，这器皿就是教会--他的身体，我们是这身体中的一个肢体。圣灵就将这个见证在教会里启示和组织出来。

哦，圣灵有没有启示主耶稣给你呢？并不是你听人说主耶稣是神的儿子，你就同意这个说法，也说主耶稣是神的儿子；乃是你信主耶稣是神的儿子是因着圣灵的启示，是从圣灵而来的。

关于主耶稣代表的工作，你是不是因着圣灵而看见的呢？你是不是继续的看见基督从前是代表，现在也是代表？你看见的是不是已经成为你的生命呢？这一切都要分别得清楚。主耶稣在神的右边作我们的代表；在那里，凡一切神所要求于我们的，无论在道德方面的完全，或在灵性方面的完全，主耶稣在神的面前都是代表我们。在神面前，在他里头，我们是完全了的(西一28)。在主耶稣这个人的里面，神已经得着了人的完全；神算他的完全是我们的，神把主耶稣的完全算在我们的帐上；现在神不必去找一个完全人，神已经得着了，现在神是把他的完全来分一部分给我们。这是圣灵的工作。圣灵是藉着我们的信与顺服把主耶稣分给我们。这个是不是成为我们里面的一部分呢？这个需要圣灵启示与组织的工作。这并不是一种理想、一种说法，也不是一种信条；你真是有所看见的时候，你就知道二者完全不同。所以我们说，需要圣灵的启示与组织。

至于主耶稣在十字架上作了什么，也要圣灵启示我们，成为我们的一部分。我们看见主耶稣死了，不但是「为」我们，也就「是」我们。圣灵有没有把这个启示给你，叫你知道：当他死的时候，就是我们也死了；当他埋葬的时候，我们也一同埋葬了；当他复活的时候，我们又出现在他里面；在复活的地位上、根基上，审判是已经过去，不再定罪，也不被定罪了。可能这一切不过是在圣经里，但是也可能在我们的里面已经被启示出来，成为我们真的生活的一部分。这就是上面所说的耶稣基督的见证存放在器皿里，这器皿就是教会，是基督的身体，我们乃是基督身体上的肢体。我们蒙召是为着存储在器皿里的真理的见证，经过启示，组织在我们里头。所以，「要为从前一次交付圣徒的真道，竭力的争辩。因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰我们主耶稣基督」(犹3-4)。


四主耶稣在大祭司和彼拉多面前的见证

读经：

「拿耶稣的人把他带到大祭司该亚法那里去；文士和长老已经在那里聚会。彼得远远地跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。祭司长和全公会寻找假见证控告耶稣，要治死他。虽有好些人来作假见证，总得不着实据。末后有两个人前来，说：这个人曾说：我能拆毁神的殿，三日内又建造起来。大祭司就站起来，对耶稣说：你什么都不回答么？这些人作见证告你的是什么呢？耶稣却不言语。大祭司对他说：我指着永生神叫你起誓告诉我们，你是神的儿子基督不是？耶稣对他说，你说的是。然而，我告诉你们，后来你们要看见人子坐在那权能者的右边，驾着天上的云降临。大祭司就撕开衣服，说：他说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。你们的意见如何？他们回答说：他是该死的。」(太廿六57-66)

「到了早晨，众祭司长和民间的长老大家商议要治死耶稣，就把他捆绑，解去，交给巡抚彼拉多……耶稣站在巡抚面前；巡无问他说：你是犹太人的王吗？耶稣说：你说的是。……巡抚原知道他们是因为嫉妒才把他解了来。」(太廿七1-2、11、18)

「众人将耶稣从该亚法那里往衙门内解去，那时天还早。他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。彼拉多就出来，到他们那里，说：你们告这人是为什么事呢？他们回答说：这人若不是作恶的，我们就不把他交给你。彼拉多说：你们自己带他去，按着你们的律法审问他吧。犹太人说：我们没有杀人的权柄。这要应验耶稣所说，自己将要怎样死的话了。彼拉多又进了衙门，叫耶稣来，对他说：你是犹太人的王吗？耶稣回答说：这话是你自己说的，还是别人论我对你说的呢？彼拉多说：我岂是犹太人呢？你本国的人和祭司长把你交给我。你做了什么事呢？耶稣回答说：我的国不属这世界；我的国若属这世界；我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。彼拉多就对他说：这样，你是王吗？耶稣回答说：你说我是王。我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人，就听我的话。彼拉多说：真理是什么呢？说了这话，又出来到犹太人那里，对他们说：查不出他有什么罪来。但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？他们又喊着说：不要这人，要巴拉巴！这巴拉巴是个强盗。」(约十八28-40)

「犹太人回答说：我们有律法，按那律法，他是该死的，因他以自己为神的儿子。彼拉多听见这话，越发害怕。……从此彼拉多想要释放耶稣，无奈犹太人喊着说：你若释放这个人，就不是该撒的忠臣。凡以自己为王的，就是背叛该撒了……他们喊着说：除掉他！除掉他！钉他在十字架上！彼拉多说：我可以把你们的王钉十字架吗？祭司长回答说：除了该撒，我们没有王。」(约十九7-8、12、15)

一当主耶稣被卖的那一夜，捉拿主耶稣的人把他带到大祭司该亚法那里去。犹太人的祭司长和全公会寻找假见证控告他，要治死他，却寻不着。因为虽有好些人作假见证告他，只是他们的见证各不相合，总得不着实据。在这里有一个特点，就是：在这种情况之下，他们问主耶稣许多话，有许多人作假见证告他，他都没有回答。而当大祭司问他「你是神的儿子基督不是」的时候，他却回答说：「你说的是。」大祭司也就以他这一个承认来定他的罪。到了早晨，他们就把主耶稣捆绑解去交给巡抚彼拉多。彼拉多问主耶稣说：「你是犹太人的王吗？」他回答说：「你说的是。」希奇在这里，就是他这样回答之后，彼拉多反而承认他没有罪，要释放他。在大祭司那边说「你说的是」就被定罪，在彼拉多这边说「你说的是」却不被定罪，两边刚好相反。在大祭司该亚法面前，主耶稣所受的审判，不是王的问题，乃是神的儿子的问题。在巡抚彼拉多面前，主耶稣所受的审判，乃是王的问题。这两个问题从外面看来是大有分别，但在神面前是联在一起的。在神面前，犹太人没有王，是他的儿子来作王。所以主耶稣在这两次受审中，别的问题都没有回答，只有这两个问题--他是什么，他作什么--他回答。

二在这里我们要注意一件事，就是主的见证。在大祭司该亚法面前，主耶稣承认他是神的儿子，他是为着自己作见证。在彼拉多面前，主耶稣承认他是王，他还是为着自己作见证。当大祭司听见主耶

稣见证自己是神的儿子，并且是要「坐在那权能者的右边，驾着天上的云降临」的时候，大祭司就撕开自己的衣服说：「他说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。你们的意见如何？」他们回答说：「他是该死的。」他们为什么不能接受主耶稣的这个见证呢？他们的用意是什么呢？他们并不想要证明他到底是不是神的儿子，他们认为只要他说自己是神的儿子就是犯罪；他们的目的不是要证明一个信实，他们的目的不过是要找一个定罪的藉口。所以当主耶稣承认自己是神的儿子的时候，他们立刻就拿「他说了僭妄的话」来定他的罪。这个人是否真是神的儿子，他们没有兴趣去问，他们唯一的兴趣是在他既然说了这句话，他们就可以杀他了。他们是当时的「犹太教的要人」，但他们并不关心神的事。他们所关心的就是，这一个称为神的儿子的耶稣，所说所作的，都于他们不利，如果让这一个耶稣存在下去，他们的地位就要动摇，他们的「权威」就要破产，所以他们急急于要作一件事，就是把耶稣除掉，好维持他们个人的利益。他们虽曾歪曲主的话说，「这个人曾说我能拆毁神的殿，三日内又建造起来」(实际上主耶稣并没有这样说，参看约二19-21)，以表示他们对圣殿的关切，其实当时的殿已经成为贼窝了，他们并不在意，当主耶稣真的来洁净圣殿时，他们反而想法子要除灭他(可十一17-18)。他们只要殿的外形，好作为他们得利的门路；他们不要殿的实际，惟恐揭露出他们的罪恶。他们保留了一些宗教仪式，而拒绝了真理，甚至要消灭真理。所以神的儿子来到地上承认自己是神的儿子的时候，在他们看来就是罪。他们看这一句话是说不得的，虽然是真的，也不能说。主耶稣是因这一个见证而被定罪。大祭司定他的罪不是因为他是，乃是因为他见证他是。在他们看来，这一句话是不能说的话。在他们看来，真理是不应该被见证出来的。他们千方百计的要推翻这个见证，最后他们就想办法要利用罗马政权的力量治死主耶稣。

三到了早晨，他们把主耶稣带到巡抚彼拉多面前。彼拉多问主说：「你是犹太人的王吗？」耶稣回答说：「这话是你自己说的，还是别人论我对你说的呢？」彼拉多说：「我岂是犹太人呢？你本国的人和祭司长，把你交给我，你作了什么事呢？」耶稣回答说：「我的国不出乎这世界；我的国若出乎这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不出乎这世界。」(在中文圣经里，这节圣经中的几个「属」字，按原文可译作「出乎」。)彼拉多就对他说：「这样，你是王吗？」耶稣回答说：「你说我是王；我为此而生，也为此来到世间，特为给真理作见证；凡属真理的人，就听我的话。」彼拉多说：「真理是什么呢？」彼拉多说了这话，没有等主耶稣回答，就又出来到犹太人那里，对他们说：「我查不出他有什么罪来。」这个就是主耶稣在彼拉多面前所作的见证。

许多人以为犹太人的王这一个问题，是指着主耶稣要作当时犹太人的王，以为这是政治问题。但是圣经在这里给我们看见，当彼拉多问主耶稣「你是犹太人的王吗」的时候，主耶稣却反问他这话的来源，意思是说：你问这个问题，你对它的认识如何？你所领会的是什么？是你主观的看法呢，还是一种道听途说？这是很要紧的。主耶稣在彼拉多面前毫不隐饰他是犹太人的王，他见证他自己是王，但是他所见证的和陷害他的人所告他的完全是两件事。王是和国发生关系的，所以他说：「我的国不出乎这世界。」正是因为他的国不出乎这世界，所以他的臣仆就不必为他争战。若是出乎这世界的，就需要争战；但是他的国是出乎神的，是从上面来的，就用不着争战，血气的争战一点都用不着。他是犹太人的王，他是犹太人中所出的王。这与世界的政治根本是两件事。

在神的儿女中，有些人所知道的世界，就是这一个物质的世界，以为不属世界就是说在物质的事情上小心一点。我们不是说在物质方面可以放纵，不过最大的问题还是那一个「不属」。「属」，「出乎」，这是根本的问题。「我的国不出乎这世界」，换句话说，根本不是出乎这个世界，一点不本乎这个世界。

在神的儿女身上有许多东西，似乎是属灵的，但你如果追根，就看见那一个根还是从世界出来的。虽然有许多名词是从圣经里来的，但是在人身上的那一个东西追根到底，可能还是从世界出来的。比方，我们常常说谦卑是一个美德，我们也看见谦卑是合乎圣经的，但是，圣经里所说的谦卑，和我们身上所有的谦卑是不是一个，这是问题。许多时候，我们把我们的谦卑追到底，就看见我是为着某种顾忌的缘故--或者顾忌伤人的情面，或者顾忌受人的批评--所以我谦卑。这一个谦卑是从顾忌产生的。从顾忌生出来的谦卑，表面上可以说是美德，但追到底却不能说「我的国不出乎这世界」。这种谦卑是出乎世界的，是从属世界的顾忌所发生的。弟兄姊妹，一个基督徒如果靠着神活着的时候，他能作一个温柔的人，同时他也能作一个坚刚的人，因为他没有属世界的顾忌。

许多时候，神的儿女在那里说属天，但是，到底什么叫作属天？不是说常常和天的事物接触的人叫作属天，乃是说从天出来的那一个才叫作属天。也照样，什么叫作属世界？不是说常常和世界接触的叫作属世界，是说从世界出来的那一个叫作属世界。不是说，你要不属世界，就少与世界接触，少与世界的事拉触，少与世界的物接触，你逃避现实去作另外一个人。这样就叫作不属世界吗？不，这不是不属世界。你根本上是出乎世界的，所以需要神的光；当神光照你的时候，你就能看见，你有许多的长处，追根到底，都是发源于世界的理由。你所以这样作，是因为这一个理由，你所以那样作，是因为那一个理由，这些理由都是出乎世界的。那许多长处，表面看来是属灵的，实际上却是出乎世界的「属灵」，所以没有见证，没有属灵的实际。

主耶稣说：「我的国不出乎这世界。」他作王的地方不是出乎这世界的地方，他在那里掌权，他那一个国和这一个世界的国完全是两件事。所以我们的问题不是我离开了世界没有，问题是说我里面有多少东西是出乎世界的。巴不得神赐恩，叫我们能够在属灵的事情上不受世界的影响。

主耶稣到地上来，是特为真理作见证。当时那些假冒为善的人因自己的行为是恶的，不爱光倒爱黑暗，想除掉主耶稣。可是主耶稣没有向恶势力屈服，人对他的辱骂、诬告，他一言不答，但人摸到他是什么，他作什么的时候，他却为真理作了那美好的见证。主耶稣在地上走过一段不平常的道路，以人看来是毫无所得，但是今天他已坐在那权能者的右边，并且他就要驾着天上的云降临。赞美主！凡是跟随他的人，应当注意他的见证！上章目录下章


五 约柜——会幕的中心

五约柜--会幕的中心

读经：出埃及记二十五章十至二十二节「要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。要里外包上精金，四围镶上金牙边。也要铸四个金环，安在柜的四脚上；这边两环，那边两环。要用皂荚木做两根杠，用金包裹。要把杠穿在柜旁的环内，以便抬柜。这杠要常在柜的环内，不可抽出来。必将我所要赐给你的法版放在柜里。要用精金作施恩座，长二肘半，宽一肘半。要用金子锤出两个基璐伯来，安在施恩座的两头。这头作一个基璐伯，那头作一个基璐伯，二基璐伯要接连一块，在施恩座的两头。二基璐伯要高张翅膀，遮掩施恩座。基璐伯要脸对脸，朝着施恩座。要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。我要在那里与你相会，又要从法柜施恩座上二基璐伯中间，和你说我所要分咐你传给以色列人的一切事。」

约柜在圣经中所占的地位是极其重要的。当初神吩咐摩西造会幕的时候，第一提起的是如何造约柜。当立超帐幕的日子，在院子里有燔祭坛，有洗濯盆，在圣所里有灯台、桌子和陈设饼，以及烧香的金坛，而在至圣所里只有一个约柜(出四十17-33)，神要在那里与人相会，又要从法柜施恩座上二基璐伯中间对人说话。所以约柜是会幕的中心，是占有极重要的地位的。

柜的名字我们先看约柜的名字。在出埃及记里，只说「法柜」，还没有约柜这个名字。「法柜」也可译作「见证的柜」。这意思就是说，神的见证在以色列中，柜在什么地方，证明神也在什么地方；柜在什么地方，证明神的律法也在什么地方。在民数记里，又给它一个名字，叫作「约柜」(民十33，十四44)。这意思就是说，柜与约发生关系，柜在什么地方，约也在什么地方。到了撒母耳记，又给它一个名宇，叫作「神的柜」(撒上四11、13、17、19、21-22)。这意思就是说，柜在什么地方，神也在什么地方；它代表神，它与百姓同在，就是神与百姓同在。

柜的预表我们再看约柜预表什么。约柜是预表主耶稣。会幕里有约柜，就是预表神与人同在。主耶稣来，乃是代表神与我们同在。他是以马内利(太一23)，他在什么地方，神也在什么地方。旧约里的约柜是在至圣所里，今天基督也是在天上的圣所里面(来八1-2。神要以色列人造会幕，第一样提起的乃是柜，这是预表主是一切的中心。这柜是用皂荚木造的，里外包上精金。皂荚木是坚实的，在这里是预表主的人性。精金在圣经里是表明神的义、神的荣耀，和属乎神的一切，所以在这里是预表主的神性。主耶稣是人，又是神；他有人性，也有神性。

在二肘半长，一肘半宽，一肘半高的柜上，还要作一个施恩座，这个施恩座是盖在柜的上面的，是用精金作的，它的长宽与柜一样，又要用金子锤出两个基璐伯来，放在施恩座的两头，要高张翅膀，遮盖施恩座；基璐伯要脸对脸，朝着施恩座。基璐伯是彰显神的荣耀(结九3；来九5)。神对摩西说：「我要在那里与你相会，又要从法柜施恩座上二基璐伯中间，和你说我所要吩咐你传给以色列人的一切事。」神今后是从这里引导以色列人走路行事。在旧约里，这一个施恩座就是说，神所有的恩典都是从这里施下来的；照样，在新约里，神所有的恩典都是藉着基督给我们的。利未记第十六章告诉我们，大祭司一年一次在七月献赎罪祭的时候，要把牛羊的血带入至圣所，弹在施恩座上；照样，主流血成功了救赎，主的血也一直在神的面前对神说，赎罪的工作已经成功了，所以神必须赦免我们的罪愆。简单的说，约柜就是预表基督，就是预表神藉着基督赐恩给我们。所以我们有了基督，就是神与我们同在；我们因着基督，就能得到神的引导。

柜的四脚要安上四个金环，又要用皂茨木作两根杠，用金包裹，穿在环内，以便抬柜，而且这杠要常放在环内，不可抽出来，这意思就是说，随时可以把约柜抬出去。这给我们看见，约柜有两方面的用处：一方面，约柜是敬拜神的中心。约柜放在至圣所内，在那里是神与人同在的地方；人要敬拜神，就得到约柜那里去敬拜，没有这个，就不能敬拜。另一方面，约柜是神的子民的领导者。约柜在前面走，以色列人在后面跟着(民十33；书三3)。以色列人不能随自己的便，要往那里去，就往那里去，他们只能看约柜到那里，就跟着到那里。因此，我们就看见，乃是基督带领我们走前面的道路。

约柜出去的时候，怎样抬法呢？民数记四章五至六节说：「起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜，又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。」这里说到约柜每一次出门的时候，有三件东西盖在上面：第一，把隔开圣所和至圣所的幔子摘下盖上；第二，把海狗皮盖上：第三，把纯蓝色的毯子盖上。把约柜抬出去的时候，就是宣传基督的时候。幔子，是指着基督的身体(来十20)。现在幔子已经裂开了，我们所传扬的基督是一位可以亲近的主。这约柜又有海狗皮盖着。海狗皮外表是不美观的，这是表明主的卑微；主的被人弃绝。柜上有又纯蓝色的毯子盖着。在圣经里，白色是代表义；金色是代表荣耀，代表属神的；紫色是代表权柄；蓝色是代表属天的，因为天的颜色是蓝的。这给我们看见，我们所跟随的基督，一面是像海狗皮，外表不美观，是被人所弃绝的，另一面是像纯蓝色的毯子，是属天的，是被神所悦纳的。总括的说，我们所传的基督，一面是一位可亲近的主，一面是一位被人弃绝的主，另一面又是蒙神悦纳的基督。

柜的历史现在我们要说到一点关于约柜的历史，从这上面来看约柜与以色列人的关系是如何，来看基督与我们的关系是如何。

约柜过约但河

当以色列人要进迦南地的时候，他们是怎样过约但河的呢？约书亚记三章十至十七节：「约书亚说：『看哪！普天下主的约柜必在你们前头过去到约但河里；因此你们就知道在你们中间有永生神……等到抬普天下主耶和华约柜的祭司把脚站在约但河水里，约但河的水，就是从上往下流的水，必然断绝，立起成垒。』百姓离开帐棚，要过约但河的时候，抬约柜的祭司，乃在百姓的前头，他们到了约但河，脚一入水(原来约但河水，在收割的日子涨过两岸)，那从上往下流的水，便在极远之地，撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海，下流的水，全然断绝。于是百姓在耶利哥的对面过去了。抬耶和华约柜的祭司在约但河中的干地上站定；以色列众人都从干地上过去，直到国民尽都过了约但河。」这一段圣经就是告诉我们，约柜是怎样带领以色列人进入迦南的。最先下水的是约柜，最后上岝的也是约柜。这给我们看见，有一个比死亡更大的能力率领着以色列人渡过约但河而平安到达彼岸。照样，我们与主同死同复活，也如同以色列人渡过约但河的时候，乃是因着有约柜的率领一样。

约柜在示罗的帐幕

以色列人进入迦南地，争战完了以后，以色列的全会众都棸集在示罗，把会幕设立在示罗(书十八1)。到祭司以利年老的时候，以利的两个儿子是恶人，他们不认识耶和华，却在作祭司的事。以利对他们也无可奈何，因他尊重儿子过于尊重神。后来有神人来说预言：「你必看见我居所的败落。」(撒上二32)意思就是说神要离开会幕了。「当那些日子，耶和华的言语稀少，不常有默示。一日，以利睡卧在自己的地方；他眼目昏花，看不分明；神的灯在神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。耶和华呼唤撒母耳。」(撒上三1-4)这给我们看见，神殿内柜前的灯虽然还没有熄灭，会幕的外表虽然还是与以前一样，但是神的同在快要离开了。这时，神不呼唤以利，却呼唤撒母耳；神不是把话告诉以利，而是把话告诉撒母耳。从那时候起，神要把以利放在一边，神已经拣选了一个小孩子，就是撒母耳，神要立他作先知了(撒上三20)。

约柜在这以后不久，就要离开示罗的帐幕了。撒母耳记上四章三节说：「百姓回到营里，以色列的长老说，耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜，从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。」这是因为以色列人和非利士人打仗，以色列人失败了，他们就想，把约柜台来，就可以得胜了。神的帐幕是在示罗，他们就把约柜从示罗抬到他们的营中，他们众人就大声欢呼(撒上四5)。结果如何呢？「非利士人和以色列人打仗；以色列人败了，各向各家奔逃；被杀的人甚多，以色列的步兵仆倒了三万。神的约柜被掳去；以利的两个儿子，何弗尼，非尼哈，也都被杀了。」(撒上四10-11)你看，人在危险的时候，想方法来利用约柜，可是结果连约柜也被掳去。他们想：若是约柜在我们中间，神必定要帮助我们，因为神必定不忍放弃约柜的。可是神没有这样作，他却使他们打败，让约柜被掳。这是多么严肃的事！哦，如果有人以为他多说几句「我有神」、「我奉主的名」这样的话，就必定会得胜了，那是和以色列人犯同样的错误。以色列人这样败在非利士人面前，是因为他们忘记了对付他们的罪。他们不想，罪若没有对付清楚，就不能得胜。他们忘记了他们的背叛神，他们以为抓住约柜就必定能得胜。哦，错了！神的约柜是不能这样用法的。我们千万要记得，属灵的东西，是永远不能被肉体利用的：基督的名字是永远不能被肉体利用的。如果有人妄想利用属灵的东西，妄想利用主的名，结果只有完全失败。以色列人是想利用神的约柜，他们却不知道神的荣耀已经离开了以色列，结果神让他的约柜被掳了。我们必须记得，不是约柜被掳了，神才离弃示罗的帐幕，乃是神先离弃了示罗的帐幕，然后约柜才被掳(诗七八60-61)。神的约柜一离开示罗的帐幕，从此，约柜再没有回示罗的帐幕了！

约柜在非利士

约柜被掳到非利士之后如何呢？约柜会保护自己。撒母耳记上第五章告诉我们说：「非利士人将神的约柜从以便以谢抬到亚实突。非利士人将神的约柜抬进大衮庙，放在大衮的旁边。次日清早亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体……耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮；亚实突和亚实突的四境，都是如此。」亚实突人怕了，就把非利士的众首领请来，请教他们当如何行。他们就决定把以色列神的约柜运到迦特去。可是运到之后，那城里的人无论大小都生痔疮。他们就把神的约柜送到以革伦去。以革伦人就喊嚷起来说：「他们将以色列神的约柜运到我们这里，要害我们和我们的众民。」于是打发人去请非利士人的众首领来，要求将以色列神的约柜送回原处。耶和华的约柜在非利士人之地七个月。他们怎样将以色列神的约柜送回去呢？第六章记着说，非利士人的祭司和占卜的想了一个新的方法，就是造一辆新车，将两只未曾负轭有乳的母牛套在车上，使牛犊回家去离开母牛，把耶和华的约柜放在车上。他们又预备了赔罪的礼物，就是五个金老鼠和五个金痔疮，一同放在车上。他们说：「你们要看看，车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。」事情真希奇，那牛车一直跑到一个地方停住了，就是伯示麦，非利士的首领只得服了。所以我们说，约柜会保护自己。

约柜到了伯示麦

约柜到了伯示麦怎样呢？「伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。」(撒上六13)但是底下发生一件悲惨的事，就是「耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人；那时有五万人在那里；百姓因耶和华大大击杀他们，就哀哭了。伯示麦人说：谁能在耶和华这圣洁的神面前侍立呢！这约柜可以从我们这里送到谁那里去呢！于是打发人去见基列耶琳的居民，说：非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧。」(撒上六19-21)不错，基督的同在是有福的，但是，人也必须圣洁才可以。伯示麦人擅观神的约柜，没有虔诚敬畏神的心，所以神击杀他们。他们因被击打就不要约柜。他们不对付他们所以遭击打的原因，他们反而不要主的同在，这是多么可怜的事！

约柜在基列耶琳

基列耶琳人对于约柜的态度如何呢？「基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中；分派他儿子以利亚撒看守耶和华的约柜。约柜在基列耶琳许久；过了二十年，以色列全家都倾向耶和华。」(撒上七1-2)约柜是从示罗出去的，却不再回到示罗，而放在基列耶琳亚比拿达的家里二十年之久。在示罗有帐幕，可是没有约柜。示罗是何等的空虚！现在，亚比拿达家却得着了主的同在。弟兄姊妹，约柜是不再回到示罗了，现在的问题是：我们是像伯示麦人惧怕主的同在呢，我们还是像基列耶琳人欢迎主的同在？

约柜在俄别以东的家

过了二十年，大卫起来作王了。他一作王，立刻就要把约柜接到耶路撒冷来。历代志上十三章一至三节说：「大卫与千夫长、百夫长，就是一切的首领商议……我们要把神的约柜运到我们这里来；因为在扫罗年间，我们没有在约柜前求问神。」大卫想把神的约柜接到耶路撒冷来，这是对的，这是好的。他们怎么作呢？「他们将神的约柜从冈上亚比拿达的家里抬出来，放在新车上，亚比拿达的两个儿子乌撒和亚希约赶这新车……大卫和以色列的全家，在耶和华面前用松木制造的各样乐器和琴、瑟、鼓、钹、锣，作乐跳舞。」想不到他们在这样欢乐的时候，竟然发生了可悲的事，就是「到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜。神耶和华向乌撒发怒；因这错误击杀他，他就死在神的约柜旁……那日大卫惧怕耶和华，说，耶和华的约柜怎可运到我这里来。于是大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。耶和华的约柜在迦特人俄别以东家中三个月；耶和华赐福给俄别以东和他的全家。」(撒下六3-11)大卫没有寻找牛失上前蹄的原因，只因乌撒的被击杀，就不肯将约柜运进大卫城。俄别以东的家却欢迎约柜，俄别以东的家因此蒙神赐福。弟兄姊妹，我们一遭遇神的对付，就不要主的同在吗？我们还是像俄别以东的家欢迎主的同在呢？

大卫的错在那里呢？乃在他要把神的约柜接到耶路撒冷去，而与千夫长、百夫长商议，却没有从律法书上查考约柜到底要怎样接法。按民数记四章四至十五节的记载，约柜是要用利未人抬的。神没有命令他们用车子拖拉。放在车上用牛拉，是从非利士人那里学来的。非利士人不懂，神不怪他们。大卫不照着神的命令作，而效法非利士人的行为，这却是神所不许可的。这给我们看见，凡是在圣经之外找一个新的方法，在神的旨意之外用一个新的方法，来向神发热心，结果必定不会长久，也必定要出事情的。起初作乐跳舞很热闹，人也很多，过不多久，什么都停止了。凡向着神出于一时的高兴，是神所不喜悦的。神对于信徒个人的生活和教会里一切的事，都不许人用肉体去摸，不许人更改他所定规的。乌撒用手扶约柜，未尝不是因为爱护约柜而发热心。但这并不是神所喜悦的。神不许可乌撒用肉体的手来扶约柜，换句话说，神不许可人用肉体来维持错误。也许你以为你所想的比神所定规的更好，但是神不许可。你只能照着神所定规的去作。不然的话，就除了受神的审判之外，没有别的结果。或者有人说，在教会中用肉体的方法来代替神的旨意的人多得很，怎么不看见神就审判他呢？我们在这里要战兢的说，若不是时候还没有到，就是约柜已经不在那里了！我们不要因为神的宽容、神的忍耐，就以为神是可以轻慢的。

约柜在大卫的帐幕里

大卫没有看见神击杀乌撒的原因，不敢把约柜接到耶路撒冷去。那知约柜在俄别以东家三个月，神赐福俄别以东和他的全家。有人把这个告诉大卫，大卫就去欢欢喜喜的将神的约柜从俄别以东家中抬到大卫的城里(撒下六12；代上十五25)。这次和以前不同了。这次大卫在预备的时候就说：「除了利未人之外，无人可抬神的约柜，因为耶和华拣送他们抬神的约柜，且永远事奉他。」(代上十五2)现在他学会功课了。本来以为非利土人怎样，我也可以怎样；现在知道，事奉神必须照神的方法去作，人的方法不能用。现在是用利未人抬了。这次抬的结果是：「众人将神的约柜请进去，安放在大卫所搭的帐幕里，就在神面前献燔祭和平安祭。大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福。」(代上十六1-2)

所罗门与约柜约柜还有一段故事。列王纪上三章四节说：「所罗门王上基遍去献祭，因为在那里有极大的邱坛；他在那坛上献一千牺牲作燔祭」。就在献祭之后的夜间，耶和华在梦中向他显现。他求神赐他智慧，神就应允他所求的；他所没有求的，神也赐给他。他梦醒之后，立刻作什么事情？「他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。」(王上三5-15)我们再看历代志下一章三至四节：「所罗门和会众都往基遍的邱坛去，因那里有神的会幕，就是耶和华仆人摩西在旷野所制造的。只是神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕。」此时会幕已在基遍，只是约柜已经不在那里了。问题就是在这里：在基遍有会幕，但是约柜是在耶路撒冷。所以所罗门得了智慧之后，第一件事，就是回到耶路撒冷在约柜前献祭，他不再继续在基遍献祭了。这是所罗门的一个大转变。从表面看来，在示罗的帐幕，有祭坛，有洗濯盆，有灯台，有桌子和陈设饼，有烧香的金坛，只是没有约柜而已(在基遍的会幕，也就是本来在示罗的会幕，因为历代志下一章三节明说，在基遍的会幕，「就是耶和华仆人摩西在旷野所制造的」)。人以为有无约柜没有多大关系。殊不知约柜是代表神的同在，没有神的同在，其余的虽然好，却不能满足主的心，也不能满足我们的心。所罗门在没有得着主的显现之前，他不知道，也不感觉约柜的重要；可是他蒙主向他显现之后，他觉悟了，主的同在是比什么都宝贵，他就回到耶路撒冷，站在耶和华的约柜前献祭了。他在基遍不过是献燔祭，他现在是献燔祭和平安祭，并且为他的众臣仆设摆筵席。哦，在神面前的敬拜才是真敬拜，在神面前的交通才是真交通，在神面前的喜乐才是真喜乐，这是所罗门所经历的，也是许多认识主的人所经历的。哦，约柜，宝贵的约柜，认识你的人，就要寻找你，就要站在你的面前敬拜了。等到所罗门把圣殿造好，把约柜安放在圣殿里，约柜就又成了圣殿的中心了(代下五1-9)。

柜与教会我们看了这么多关于约柜的历史，为的要看基督与教会发生什么关系。我们已经看见，约柜乃是预表基督。约柜的经过约但河，是预表主的死而复活。从主死而复活之后，我们就传扬基督，告诉人说，幔子已经裂开，基督已经为我们开了一条又新又活的路，一直通到神的面前。我们也告诉人说，他又是被人所轻看的，像海狗皮，又是神所喜悦的，属乎神的，像纯蓝的毯子。我们是传扬一位被人所轻看而被神所高举的、在神面前得荣耀的基督。

教会在起初的时候，实在是传扬一位属天的基督。可是在使徒时代，已经起了变化。在保罗的时候，已经有人起来传「别的福音」了(加一6-7)；彼得也曾发出警告，要谨防那「陷害人的异端」(彼后二1-3)；约翰也曾告诉我们，要小心那「迷惑人，敌基督的」(约二7)。可见混乱主的道的事在那时已经有了。及至康士坦丁起来，把基督教立为国教，又叫在罗马城的监督作全体的头。本来基督的名字只该在教会里的，那时落到教会之外去了。本来在示罗的约柜，现在到非利士人那里去了。神的约柜一次离开示罗的帐幕，就永远不回到示罗了。耶利米书二十六章六节说：「我就必使这殿如示罗，使这城为地上万国所咒诅的。」换句话说，示罗虽然还有帐幕，可是因为神的约柜不在其中，神就弃绝了示罗的帐幕。

哦，神的儿女真需要启示，真需要所罗门所得的启示！神向所罗门显现，开了所罗门的眼睛，使地有一个大转变，叫他认识约柜的宝贵，叫他认识没有约柜的会幕的虚空。弟兄姊妹，你所要的是神的约柜呢，还是没有约柜的帐幕？你是拣选基督呢，还是拣选没有基督的宗教形式呢？我们必须想想看，我们是重视基督，以基督为中心呢，或者我们不过是维持着已经没有约柜的示罗的帐幕？人总是以为示罗的帐幕宝贵，把它抓得很牢，还以为一次是圣殿，就永远是圣殿了。但是，不然。耶利米书七章四节说：「你们不要倚靠虚谎的话，说：这些是耶和华的殿，是耶和华的殿，是耶和华的殿。」神责备以色列人，因为他们什么都不管，只倚靠虚谎的话，说这些是耶和华的殿，说了三遍。岂知殿之所以成为耶和华的殿，是因神是殿的中心。如果神已经离开了殿，那殿就不过是平常的建筑物而已。弟兄姊妹，我们要知道，可宝贵的乃是约柜，不是会幕，因为会幕的中心是约柜。我们的问题是以基督为中心呢，或者是只有空壳子的帐幕？弟兄姊妹，如果你重视基督，你就必须寻找以基督为中心的地方。基督的名所在的地方，是我们应当在的地方。弟兄姊妹，你所在的地方，是不是以基督为中心呢？如果是的，那我们赞美感谢神！如果不是的，就盼望神开你的眼睛，使你像所罗门得到启示之后，立刻就回到耶路撒冷，在约柜前敬拜，认识了过去的热心事奉的虚空，而享受在约柜前的喜乐和安息，而有真的事奉和敬拜。弟兄姊妹，巴不得你有启示，看见主的宝贵，以他为至宝，以他为中心，献上燔祭，来为着他活，来满足他的心！上章目录下章


六血与亲近神的敬拜

读经：希伯来书十章十九至二十五节

「弟兄们，我们既因耶稣的血得以坦然进入至圣所，是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。又有一位大祭司治理神的家，并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到神面前，也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既知道(原文是看见)那日子临近，就更当如此。」

我今天在这里，要说到一点我们当学习如何敬拜神的事。我们每一次来到神面前，有的人觉得心景太不好，有的人觉得前一礼拜作得不大好，或者违背了神的话语，或者跌倒了，因此就不能自然甘甜的来敬拜神，亲近主。

今天我们要看一件事，不只旧约是这样，就是新约也是这样，就是说，人怎样能到神面前。许多人以为是因我有好处，我的行为好，值得神的称赞喜悦，所以我才能来到神面前敬拜。有的人以为我作得不好，许多事情不能得神的喜欢，所以就不能来敬拜神。

但是，我们作得好不好，与我们来到神面前是没有关系的。请读第十九节：「弟兄们，我们既因耶稣的血，得以坦然进入至圣所。」这节圣经告诉我们，来到神面前，不是靠别的，乃是靠主耶稣的血。作好、热心，或是属灵的经历，都不能使我们更有资格来到神面前，更配亲近神。惟有主耶稣的血，能叫你亲近神。你若想主耶稣的血，不够使你亲近神，我说一句顶直的话，你就不能来到神的面前，你就没有敬拜神的可能。

因为各人有各人的光景，各人的情形并不一样。也许有的人有了过失，有的人犯了罪，有的人跌得顶厉害，有的比较好些。如果是凭着各人灵性的高低来到神面前，就怎能同心敬拜神呢？你们的手，不都是顶清洁的，乃是染有污泥，着了污秽的，但因有了血，就可以坦然来敬拜神；若没有血，就不能敬拜，也没有敬拜了。主的血，不只在地上发生效力，在天上也发生效力；不只在十字架发生效力，在宝座前也发生效力，叫我们能够来到至圣所敬拜神。

有的人说，这样神太恩典了。殊不知必须藉血才能来敬拜。这是太恩典，但是，又不是太恩典。如果神可以胡乱的赦免我们的罪，叫我们到神面前敬拜，这才算是太恩典。但是我说，圣经知识好，灵性经历深，生命行为好的人，并不会比我更配来敬拜神。每一个来到神面前的人，都需要血，都需要靠血洗净，才能来到神的面前。我是和人一样，必须靠血来到神面前的。如果有一个地方聚会，以善行或属灵经历来代替血，靠这些来到神面前，这样的敬拜，自始至终，神不能悦纳。如有以前一礼拜的行为灵历为敬拜的条件的，这样的人，真是不知何为敬拜。让我们学习因着血敬拜，藉着血来到神面前。

许多人说，基督徒和以色列人许多地方相同。他们说，以色列人分作三等敬拜神：一等是在会幕外面献祭，一等是在圣所里事奉，一等是在至圣所里事奉神。我们基督徒也是照样分作三等来敬拜。唉，说这话的人，简直不知道什么叫作基督教，什么叫作敬拜。我们要知道以色列人与我们并不同。因为我们每个人靠血能到至圣所敬拜，他们却不能。旧约是一幅远离的图，会众自己不能作什么，也不能直接敬拜，甚至牛羊都不得自己宰杀，都要靠祭司代作。他们与神是远离的，他们不能直接敬拜神。新约就不然。我们每一个信徒都能到至圣所敬拜。没有什么人可以代替别人来敬拜。严格说来，即使主耶稣也不能代替我们敬拜神。这话是真的。旧约把敬拜的人分作会众、祭司和大祭司三等。独有大祭司可以每年一次带着血进入至圣所。此外没有别的人能进去。但是我们每一个都像大祭司，都能来到至圣所。我们说，主耶稣是大祭司。不错，他是在天上父神面前作我们的大祭司，我们是各自为祭司。但在敬拜的时候，就不是这样。

有的人说，我们无论什么事，都是主耶稣代我们作，都是他居间为我们转办。我告诉你，没有这件事。这里第十九、二十两节说，主耶稣为我们死，就是要使我们得以亲自来到神的面前。新约和旧约，血在祭坛上，都是为着赎罪。但是，在十字架所流的血，也是为着使人亲近神的。有的人以为赦罪是靠十字架的血，敬拜亲近神，就要靠行为。所以，有的人想，我这一礼拜作得不错，也常常读圣经，祈祷，可以安心大胆的来敬拜，也能唱诗，也能祈祷。有的人以为自己作得太不对了，现在不配在此敬拜。唱诗也不能出声，祈祷也没有信心。这样是把宝血的价值摔掉了。我们怎样靠血叫罪得赦，也照样藉血来敬拜神。

罗马书说到血，希伯来书也说到血。但所说的不一样。罗马书是说施恩座上的血，说到得救赎罪这一面的事。希伯来书是说幔子前的血，论到亲近敬拜神这一面的事。血不只赦免洗净罪过，也使人亲近神，带领人敬拜神。你说，虽然这样，但是，我这个礼拜作得不好，心里总不能坦然的来到神面前。这怎样好呢？我问你，你要到何时才能作得好，才能觉得自己一点都不错，心里才能坦然来敬拜呢？若要等到你自己作得好时来敬拜，那要等到什么时候呢？到什么时候你心里才能喊出阿利路亚来呢？这样除非到你被提后，你不能来敬拜。所以不能因你们的好坏来定你们的敬拜。应当倚赖血而来敬拜。

假若主最亲爱的门徒彼得、约翰或保罗，今天和我们一同聚会。他们是怎样到神面前敬拜的，我们也是怎样到神面前敬拜的。他们是靠着血。不要想他们是更亲近神更蒙悦纳的，所以会敬拜。没有这事。若有人这样说，我想最先站起来反对的，就是彼得、约翰和保罗，因为他们和我们都是一样的单单靠着血得以亲近主。

我听见人说，我若能爬进天堂，站在门背后，就足意了。不，我们不是那样战惧的，爬到主面前来敬拜。我们是坦然无惧的进到神面前。我们有权柄作神的儿女，这是神应许我们的。我年少的时候，要去见人，心里总是乱跳不宁，恐怕人不肯见我。到人那里叩门，也不敢重叩，怕他不喜悦，或是他开了门责备我，就转身进去把门关起来。我不能大胆坦然去见人。我们来见神不是这样。乃是有权柄，奉命来的。好像我在自己的家门，是大胆坦然的叩门，顶自然的进去。我们都应当以这样的态度，来到至圣所朝见神。我们若知道血的价值，我们就必定坦然无惧。知道血的价值是敬拜的条件。在敬拜的聚会中若要有能力，就不能不居住在血底下。即使顶软弱，顶不好的信徒，他也有一样的权柄来敬拜神，和使徒们一样。断不会因他的不好，降低宝血的价值和功效。每一次的敬拜，都是靠血。我们的善行不能再加多宝血的价值一点。

我们擘饼(身子)是表明幔子(身子)已经裂开，障碍已经除去，可以一直进入至圣所。喝杯是表明主为我们死，他的血带领我们亲近神。我极注重的再说，我们来到神面前，与我们的软弱无关，只因血的缘故。我们若仰望血，就能一天过一天来到神面前，不失那坦然的态度。你们回想你们怎样头一次负着罪来到神面前，亲近求告他。照样你们每一次可以不因着自己行为、感觉的阻挡，只要一心仰望主的血，就可坦然来到他面前敬拜他。让我们多明白这件事。这样我们才能同心和谐的敬拜赞美神。靠主的血，我们能坦然有权柄似的，来事奉敬拜我们的神。


七更美的血

读经：

「该隐与他兄弟亚伯说话；二人正在田间。该隐起来打他兄弟亚伯，把他杀了。耶和华对该隐说：你兄弟亚伯在哪里？他说：我不知道！我岂是看守我兄弟的吗？耶和华说：你做了什么事呢？你兄弟的血有声音从地里向我哀告。地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。」(创四8-11)

「并新约的中保耶稣，以及所洒的血；这血所说的比亚伯的血所说的更美。」(来十二24)

「这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血……作见证的原来有三：就是圣灵、水，与血，这三样也都归于一。」(约壹五6、8)

在这几处圣经里说到主的血，和亚伯的血。希伯来书十二章二十四节告诉我们一件事，就是说，「这血(主的血)所说的比亚伯的血所说的更美。」换一句话说，就是主耶稣的血所说的比亚伯的血所说的更好。为什么主耶稣的血所说的比亚伯的血所说的更美呢？我今天要略略的说一点。

亚伯为甚糜被杀死呢？这是因该隐嫉妒他，把他杀了。神看中了亚伯和他的供物，只是看不中该濦和他的供物。该隐因此就嫉妒亚伯，有一天在田间就把亚伯杀了。犹太人为什么把主耶稣带到官厅，带到巡抚面前呢？我们从彼拉多的话中可以知道：「巡抚原知道，他们是因着嫉妒才把他解了来。」(太廿七18)犹太人杀主耶稣没有别的缘故，唯一的原因是嫉妒主。亚伯被该隐嫉妒，就被该隐杀死；主耶稣被犹太人嫉妒，就被犹太人杀死。

为什么主耶稣的血所说的比亚伯的血更美呢？亚伯的血，是有声音从地里向神哀告，要神按着公义为他报仇，讨那流他血之人的罪。主耶稣的血是有声音要神用恩典待人，赦免人流他血的罪。亚伯的血要求神执行公义，神一执行公义，亚当的子孙，犯罪的该隐就无地容身。主耶稣的血也向神要求执行公义。但是，神一执行公义，他就「赦免我们的罪，洗净我们一切的不义」；因为主耶稣是为我们死了的，神刑罚了他，就不能再刑罚我们。神问该隐说，你兄弟亚伯在哪里？他说，我不知道，我岂是看守我兄弟的么？神今天若问我们，你兄弟亚伯在那里？我们感谢赞美神，我们今天可以回答说，他是我们杀的，但是，他的血并不控告我们。主耶稣的血并不控告我们。这是希奇的救恩！

圣经为什么说血会说话呢？这就是约翰一书所说的，血作见证。血有两种功用，一是在神面前为我们赎罪，一是在神面前为我们保证。许多人只看见主耶稣的血在神面前为我们赎罪，却没有看见主耶稣的血在神面前为我们保证。主的血在地上是为着赎罪，在天上是为着见证，见证在地上所成功的赎罪。主在地流血作我们的救主，主在天为我们永远的救主。

在利未记十六章大赎罪日是怎样作呢？血一面从坛上流到地上，一面要被大祭司带到至圣所抹在约柜上。流在地上的血，过几天要没有了，要干了，要变成灰了。但是，带到至圣所的血，要永远在那里为我们说话。流在地上的是为赎罪，带到至圣所的是在耶和华面前说话，作见证。主流血，一方面是为赦我们的罪；赎我们的罪；一方面是摆在神面前，替我们说话，替我们作见证。天上的洒血见证地上流血(赎罪)的信实。

血见证什么呢？血在神面前，就是赎罪的信实在神面前。血就是无声的在神面前作见证，保证我们的永远平安。地上若没有流血(赎罪)，就这个洒在神面前的血从那里来呢？血替神作见证，就是说神爱你。不然，就这血从何来呢？同时，血替你作见证，就是说你是得救了。不然，这血为什么流呢？血是一方面见证神的爱，一方面见证你的得救，另一方面可向撒但作见证，他不能再控告我们了。感谢赞美神，主耶稣的血所说的，比亚伯的血所说的更美。这血是为着赦免，不是为着报仇；是为着平安，不是为着控告。

我们的主，一次流血，就成功了。今天我们在神面前，是有得救凭据的。有人说，我凭着某次的懊悔，所以我是得救了。有人说，我某次祷告后顶快乐，所以我是得救了。但这些感觉都是靠不住的。我们乃是因有主的血，在神面前作见证说，我是一个得救的人。主的血所说的，比亚伯的血所说的更美。亚伯的血在地里有声音说，我要那杀我者的血。主的血在天上有声音说，我赦免那杀我的人。主的血在天上永远为我们作见证。弟兄姊妹们，我们感谢赞美神，主的血是在天上作见证！我们很少时候知道主的血是如何说话，如果知道，就要得着新的意义了。这里的杯，不只代表，不只表明，乃是告诉我们，血是在此说话。我们感谢赞美神，基督的血，洗净我们一切的罪；同时基督的血，是在神面前为我们作见证。有了这个见证，神不能向我们推辞什么了。基督已经死而复活了。谁能控告我们呢？我们感谢赞美神！上章目录下章


八宝血与控告

问：我们怎样可以对付仇敌的控告？ 答：神的儿女被仇敌控告，恐怕是多于我们所想的。我想，神从来没有意思要我们的良心在他面前是亏欠的。所以良心在神面前一有亏欠，这一个人在神面前就立刻一点用处都没有。我想，撒但除了罪以外，还用两个方法叫我们不能抵挡：一个就是死亡，一个就是控告。死亡，我们不知道从那里出来，但是，我们莫名其妙地作软弱的人。控告呢，是在叫我们知道我们错了，然后叫我们软弱。死亡是叫我们软弱的，控告也是叫我们软弱的。不过死亡的软弱是说，不知道为什么缘故；控告的软弱，是叫我们以为说我知道，当然罪是另外一个问题。

我不知道你们怎么想？我一直想说，神的儿女在今天的时候，是特别需要再回头，再知道什么叫作血，我们需要再认识什么叫作血？我想也许有许多人在神面前，对于血的价值还没有看清楚。虽然曾有一次靠着血得救，恐怕到今天，还没有看见血到底是怎么一回事。

有一件事，我想我们在神面前和撒但面前必须要清楚的，或者这样说：我们每一次来到神的面前，我们到底是靠什么？我们知道是靠血，这是我们很熟的了。我们是靠血来到神面前。我再问一句话说，我们不是靠什么来到神面前？许多人对于正面会答应，对于反面却不会答应。但我们对于反面的若不清楚，就我们对于那一个血的意思，永远不清楚。我们不是靠着律法的义，这是罗马书给我们看得很清楚的。

律法的义就是说，我把神所要求的作到了。我不知道你们有没有把那一个希望扔掉？我这一个人不能满足神的心，所以我这一个人不要满足神的心；我这一个人是不能遵守律法的人，所以我这一个人不靠律法的义来到神面前。也许这样的话是对一个罪人要得救说的，但是不，没有那么简单。每一个来到神面前的人虽然得救了，也许有一天，我要注意这一个字，有一天要解决，我这一个人到底是靠着赦免来到神面前，或者是靠着公义来到神面前呢？是靠着义来到神面前，或是靠着赦免来到神面前呢？我告诉你们说，只要这一个字改一改，虽然是小的字改一改，要叫你作完全两样的基督徒。有许多人到神面前来所以一点没有平安的缘故，因为他不是靠着血的义，而是靠着律法的义。律法的义意思就是行为，血的义意思就是说赦免。你看见么？你每一次到神面前来，你如果是说，我这一个人所以能到神面前来，只有一个缘故，因为我是一个被赦免的人，不是因为我今天作得好了，所以我有精神到神面前来。不错，是有胆量，但我今天所以有胆量，是在赦免里，我今天还是一个被赦免的人，所以我今天有胆量来到神面前。我告诉你们，你们作基督徒要和今天两样。有许多人作基督徒吃力得很。吃力到什么地步？我今天来到神面前要拿我的义到神面前，如果我没有义，我这一个人坍了。但我不是靠着律法的义，我是靠着血的义，你们看见么？我虽然到神面前来没有义，但是我到神面前有赦免？好人有义，我坏人有赦免。你是好人，你到神面前来有义，我是坏人，但是我有赦免。神的话给我们看见说，我们每一次到神面前来，都是站在赦免地位上，不是站在义的地位上。罗马书所说的就是这一个。因为我有赦免，所以是称义的。

所以，你在神面前这一个问题一解决，你在撒但面前另外一个问题，同时就立刻解决，就是说胜过撒但。你看见这两边是相对的，在神面前是说，不是义，乃是赦免。能胜过撒但，也不是没有罪，乃是赦免。如果主今天是定规说，我们要没有罪，才胜过撒但的话，我告诉你们，我们没有法子。但是感谢神，是赦免叫我们胜过撒但。我所以能叫仇敌在我身上没有法子作，不是因为我没有罪，乃是因为我被赦免。所以才说，弟兄们胜过它，是因为羔羊的血。因为见证的话，不是因为手里所作的事。不是因为手里作的事是对的，是口里作的见证是对的。我们见证说，羔羊的血有功效。也许你们觉得这一句话顶简单。我说没有一个基督徒能够进步，如果这一个没有解决。我胜过撒但到底是因着我这一个人没有罪呢？或者是因为我是一个被赦免的人？我问你过去这几年之中，你作基督徒，能不能天天每一个钟头都没有犯罪？我不是说，你能不能；我是说，你有没有。我想我们中间，没有一个人在过去五年之中，没有一天在二十四个钟头之内，没有一个时间不曾犯罪。我承认说，我们有失败。要天天没有罪，凭着过去五年的经历来说，是不可能。我再换一句话来说，你能不能在过去五年之中，在每一个时候得着赦免？我说，可以，所以胜过撒但是不能停止的事，是没有间断的，因为赦免是没有间断的。

赦免是我们胜过撒但的根据，行为不是我们胜过撒但的根据。我一点不轻看罪，血是神所设立的，不是没有罪，乃是有血。哦，让我们把这一件事彻底的弄清楚。我所以能胜过撒但，不是因为我没有罪，乃是因为我有血，这是所有的问题。你每一次受控告的时候，让我说这一句话，若是你把你的条件弄错了，就是你那一次是说，「我要靠我的没有罪，不是靠血。」你如果一直抓住这一件事说：「我所以能够得胜，是因着血。」我告诉你们，控告不可能，你改变了。你若以为得胜是因着没有罪，你把你的条件一改变，就糟了。我不知道我的话清楚不清楚？你没有法子落到控告里面去，你如果没有把胜过它的条件改过。你就是说，我要一直在撒但面前作没有罪的人，不是被血赦免的人，你才能够受撒但的控告，不然连控告都没有法子控告。

当我和弟兄姊妹谈话的时候，我碰着一个人，受控告，我说这一个人已经远离主耶稣的血。你什么时候能够觉得说，我站在神面前是靠着义，我站在神面前靠着没有罪，而不是靠着血，我告诉你，你完了，你立刻受控告。所以每一次有一个弟兄、一个姊妹在那里受控告的时候，你立刻给他看见说，你活在神面前那一个条件错了，你胜过撒但的那一个条件错了。神给我们的条件是血，而你要把它改作义，没有罪。因为你不能义，不能没有罪，所以你就受控告。每一次都是这样。所以我觉得顶快乐的事就是神所设立的，是因血而来的义，并不是因行为而来的义，你们看见么？这两句话你们不要轻看，不是那样简单的事。血就是我的义，我的被赦免就是我的义，我是靠着被赦免到神面前来。

引一个简单的比方，你是一个学校里的教员，学生们总得把书读好，才能来到你面前，书读得顶好，才能够来到你面前。如果一个学生书读得顶好，他能够来到你面前，一点都不怕。明天他也是读得顶好，他也能够来到你面前，一点都不怕。但是三百六十五天之中，恐怕总有一天、五天，书读得不大好，不能每一天都好，那一天、那五天，他怕。如果你叫他背，他背不出。所以每一次来到先生面前，是要书读得好，他所有的条件，都是要书读得好，才能够到先生面前去。有一次这一个小孩子书读得不好，你问地，不能答，你说：「不要紧，我原谅你。」好，这一个小孩子回家去很欢喜。第二天读又读得顶好，到先生面前去，有胆量。后来有一天读得不好，先生说，原谅你，有一次先生说原谅你，有十次先生说原谅你，有三十次先生说原谅你，有三百次先生说原谅你，这一个小孩子顶欢喜。十年以来，有的时候是靠着读得好，到先生面前去，有的时候书读得不好，是靠着原谅到先生面前去。

今天的难处是什么？在这里这一个学生有一个功课要学，就是书读得好不是天天的事，这一个先生是特别的先生，本来书读得好是天天的事，原谅是难得的事。今天神掉一个头，书读得好是难得的事，原谅是天天的事。原谅是靠着主耶稣，原谅是不会更改的。因为是血，血是不会更改的。所以今天到神面前的时候，不是不要读得好，是要读得好，但是我不知道我读得好不好。但我现在来到神面前是因为原谅，这是永远不改变的。我书读得好是书读得好，但是我到他面前那一个胆量的根基是原谅。我告诉你，你作基督徒是完全脱离律法的基督徒，那一个叫作基督徒，行为的问题在你身上再不叫你难过。所以我说，每一个人要看见一件事，每一次撒但在这里来控告我，对我说，我不行，对我说我所作的不行，对我说了许多事，我说我根本没有盼望作这一个，这是一面的；另一面，血就是我所有的胆量。

我今天要对你们说一句话，我盼望你们不要把神所没有盼望的东西给神。我们记得，逾越节的羔羊，我们记得神赐给羔羊。神没有盼望从以色列人身上得着报答；神所盼望的就是把这一只羔羊杀了，把血涂在门楣门框上。神所盼望从我们身上得着的，就是把血给他。他给我们救主，我们把血来给他，这是神所有的盼望。这是我们今天许多基督徒所记念的。我没有能力作，作不好的时候，用血来遮盖，我还是有胆量到神面前去，要作好，作得不好，血遮盖，神没有盼望我们藉作好来到他面前。神是盼望每一个人每一次来到神面前是靠着血。你一点不觉得需要赦免的时候，请你记得，你到神面前去，你还是站在赦免的地位上。你今天作得非常之好的时候，你觉得连保罗、彼得、约翰都没有你好的时候，请你记得，你来到神面前仍是站在血的地位上，不是站在行为的地位上，你没有法子得着控告。你根本对于你自己没有盼望，怎样能够得着控告呢？我每一次来到神面前，我说，主，我是靠着血到你面前，神只盼望我们带着血。所以我不带别的东西。

我承认，今天是神的儿女特别容易受控告的时候，都是因为对于血的根据看得不够清楚。对于神的要求、血的根据看得不够清楚。所以撒但对我说的话，我们以为是真的，我们的良心有软弱，我们这一个人有软弱，所以落下来。但是每一次觉得自己不对的时候，你自问一句话，到底我是靠着「对」到神面前来呢，还是靠着血到神面前来？感谢神！我的那一个「对」已经改变，但是血没有改变，所以我们在这里有一个无亏的良心。我们的良心用不着受控告。所以我想我们越走前面的路，越看见我们要回头到血的根基来。每一次你都脱不掉，无论如何，要回到当初的地位来，就是血。所以有一件事，神的儿女如果没有分别得清楚，就什么东西都完了。我们和神交通是根据于血，不是根据于我们的行为。

问：得不着神的领导，被撒但控告，和普通有罪的被控告，有没有分别？ 答：你要看见，你在这里要弄一条线，把它隔开。我承认这是最为难的事，为什么呢？我觉得我在神面前应当得着领导，如果得不着领导，撒但就控告说，定规你什么东西错了，不然人家得着领导，你为什么得不着领导，但是问题在这里，我该得着领导是信实，这没有改变，我在神面前是该得着领导的，不得着领导这是错，但是我来到神面前良心没有亏欠，是另外一件事。

问：我常常得不着领导，所以我很多时候不舒服，没有喜乐，我总觉得在神面前有缺点，我应当弄好。 答：仇敌每一次来控告说，你有缺点，所以你会觉得这一种不舒服，你的良心所以会受控告，因为你说，我应当好，因为你已经有这一个感觉，你已经有这一个意思，要求有这么多的Betters(更好)带到神面前来。我们应当晓得。你到神面前来，你觉得要把「晓得」带来，你没有说出来，但是这是信实。你要站在一个地位上，我到神面前来是血，不是「晓得」，一切在神面前的平安和喜乐，是因着血，一切我在神面前的平安和喜乐，不是因着说我该怎样达到。你看见么？你在不知不觉的时候，带着血之外的东西到神面前来，你在那里是感觉说，我应当比我现在更好，我没有更好，所以现在我觉得不舒服，我不喜乐。这一个不喜乐，就是说，你要更好，你要比你现在更好。你觉得你不能更好，所以你觉得难受，所以你不安定。有的时候你觉得更好，有的时候你不觉得更好，但是有一个根基，是永远不摇动的，是血。我是靠着血来到神面前，那是不摇动的。

问：你光讲血，我的问题还没有解决。 答：那一个问题让它不解决，但是我在神面前，我因着血得着喜乐。问题是说你的喜乐是在血里头，你的喜乐不是在你的「好」里。你一到这个地位，就不会受控告。所以我说，你是非常会摇动的。今天也许你所说的领导得着了，你就觉得你更好，也许你没有得着领导，你就觉得你不好，我得着领导，我非常欢喜；我得不着领导，我觉得不舒服。但是你觉得不对的时候，在神面前也是靠着血，一起都是靠着血。你这个问题很容易解决，因为再也不能摇动。我想有一句话我要说，就是所有属灵的进步，总得等到你的地位先站好。如果你自己的位置还没有站好，根本不能进步。我们所必须站的位置是血，然后才能往前去，如果血的位置没有定，以后你在神面前都要出问题。所以我承认说，没有一个基督徒能够进步，如果他的良心不是清楚的。一个清楚的良心是属灵进步根本的条件。我带着这样的良心来到神面前，是喜乐的，没有难处。我不知道你们读希伯来书的时候，到底有几个人有这样的经历；不再觉得罪？许多人不相信这件事，是不是？血洁净天良，然后就不再觉得有罪。十章二节：「因为礼拜的人良心既被洁净，就不再觉得有罪了。」良心既被洁净，就不再觉得有罪了，我想从前的基督徒和今天有一点两样。不再就是不再。我不知道我们这些人得救之后，不再觉得有罪的有多少个？但是使徒说，这是可能的事，就是说良心一次被洁净，就不再觉得有罪了，就是过去了。我说一个人如果不觉得有罪，怎么能够受控告呢？他是撒但很不容易控告的人。

问：在这里有没有什么范围？ 答：所以我说问题在这里，并不是说我们轻看罪，我们有罪，但是好像没有罪。

问：有的人有罪，旁边的人都看见，他郤不觉得，这怎么样？ 答：在这里不是看希伯来书，要去看提摩太书。良心烙惯了；就是等于我们中国人所说的面皮厚了。良心烙愦了，所以不觉得，这一个是用水的，那一个是用火的。

问：所是有一个范围的，是吗？ 答：那一个范围就是说，他并没有轻看罪，不是说可以随便，也不是说我们的目标没有达到，心里难受。

问：问题是在血的价值。是否？ 答：问题是血的价值，你看见这是一件事，那是另外一件事。今天我们要说，有一个神的儿女看见说，我有许多地方赶不上，在这里亏缺了神的荣耀，我问你们，有多少人在这样的时候，能够赞美血？弟兄，你如果一面受圣灵的责备，知道你自己有罪，因为你亏缺神荣耀的缘故，在那里哭，同时又能够赞美主耶稣的血在神面前的价值，那一种亏欠的感觉是对的。如果你有那一种亏欠的感觉，糊里糊涂的说，那是三年前的事、五年前的事，没有用处。那一个血的价值已经失去。我们可以有血是今天的价值，同时有罪的感觉。我们不是说圣灵不再在那里叫我们看见不对，圣灵是顶厉害的在那里叫我们看见不对，但是同时血还在那里。

今天的难处在这里，圣灵一责备，血的价值就走了。但我们要知道，我们还是能够在血的地位上，那一个地位是固定的。所以范围在这里，一面神的灵还能够说你错，但是另一面你能够说，感谢神，我在神面前是靠着血，不是靠着别的。我该比今天更好，但是我到神面前来是靠着血，不是靠着功劳，我就是能够比今天更好，我到神面前来，我还是靠着血。我再说一句话，不要说圣灵责备我们，有的时候圣灵的喜乐充满我们的心，我们觉得荣耀得很，我问你们，你们在那个时候怎么看血？这是一个试验。你在神面前得着一个大启示，你全心觉得喜乐，在那一个时候，你对于血的感觉如何？所以我所争的就是说，我在主面前最荣耀的时候，还是靠着血，因着血，我还是照旧喜乐，因着血，我还是照旧站牢。或者我受圣灵的责备，顶重的受圣灵的责备，我在神面前还是靠着血，那一个地位不改变。这一个地位是没有更进步的。我荣耀的时候，还是靠着血。所以说，那个不要紧，不摸着这里面，圣灵的责备也好，圣灵的喜乐也好，和血不发生关系。这态度是我一直在神面前要维持的，这是对的。


九赎愆祭的另一方面

读经：利未记六章一至七节「耶和华晓谕摩西说：若有人犯罪，干犯耶和华，在邻舍交付他的物上，或者在交易上行了诡诈，式是抢夺人的财物，或是欺压邻舍，或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪；他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子要交还本主。也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和莘面前，给祭司为赎愆祭。祭司要在耶和华面前为他赎罪；他无论行了什么事，使他有了罪，都必蒙赦免。」

我们今天在神的面前，要好好读这一段圣经。在这段圣经里，是讲到赎愆祭的事。赎愆祭，在圣经中是很紧要的。利未记一至六章，一共讲到五个祭。这五个祭，是预表我们主耶稣把自己献为祭的五方面。耶稣基督是一个祭，但是，从我们这方面来看，是有五方面的。有这五方面，才能完全。如果只以一个来预表主，就不完全；所以，要用五个祭来预表主。所以，这五个祭，都是紧要的。

赎愆祭与前四祭的关系赎愆祭与以前四祭有什么关系呢？要知道这个，我们就得把以前四个祭讲一讲，然后来讲赎愆祭。我门必须把一个一个祭都明白了，才不致把赎愆祭的地立弄得太大。

一、燔祭。这个祭是预表我们的主，把全人献给神。这是紧要的问题。这个祭，并非赎罪。乃是主若不完全把自己献给神，就不能为我们赎罪。

二、素祭。这个祭并没有血。这个祭是预表主的生活。主在世上的生活是顶清洁的。面粉是能作人粮食的。主顶清洁，顶柔细活在神的面前。这个祭最注重的是他的完全。可以说，他是一个完全的人。

三、平安祭。这个祭是预表主在神和人中间，成功了和平。不只叫神能与我们和平，也是叫我们和神和平了。

四、赎罪祭。这个祭，是预表主为我们赎罪，叫我们能同神和好。主为我们赎罪，叫我们能够靠他的血得救。

五、赎愆祭。也许有人要问，赎罪祭和赎愆祭有什么分别呢？罪，是指我们拢总的罪，就是在神面前的罪。愆，是我们一天一天的罪，就是能算得出的。可以说，赎罪祭，为着我们全部的罪，一起的罪；赎愆祭是为着我们局部的罪，能算得出的罪。

赎愆祭分两部分赎愆祭是分两部分的：一部分是利未记第五章所记的，一部分是第六章所记的。五章是说我们一天过一天，在神的面前，如果得罪了神，该怎么作。六章是说我们一天过一天，在人的面前，如果得罪了人，该怎么作。今天，我不是要讲第五章，乃是要讲第六章。就是说，我们得救以后，如果有得罪了人的地方，该怎么作。

赎愆祭的紧要我不是说这个祭会叫人得救。我们有了燔祭、素祭、平安祭、赎罪祭，我们就得救得生命了。五章六章所说的赎愆祭，是讲到和神的交通的。得生命是一件事，和神交通又是一件事。你相信基督替你死了，你接受主作你的救主，你就有生命了，这并不是说你从今以后，和神永不会失去交通。你得救了，你就与神有交通，这是不错的。不过你得救后，过了些日子，若是再犯罪，不肯悔改，你就要与神失去交通，觉得神离你很远，觉得祷告很难，读经很苦了。这并非说你不得救了。你一信，你就得救了，这是永不能更改的。但是，你与神的交通，是常常会更改的。如果你有了罪不除去，你就要与神失去交通。许多的人是得救的，但是，祷告不自由，读经不容易，也许是因他一天过一天的罪没有对付好。

我们一得救，必有一种的快乐，就是得救的快乐。我们巴不得告诉每一个人说，我得救了，这是何等的快乐。可惜，这快乐并不甚久。这快乐为什么丢掉了呢？也许是因为你说了一句不好的话，得罪了什么人。你不好意思见神的面。你得罪的是人，但是，失去快乐的是你自己。你得罪的是人，但是，你和神也失去了交通。

今天，我们要学一个功课，就是不只得救，还要学习一天过一天好好祷告，好好读经，好好作见证，天天保守与神活泼的交通。人能丢交通，人不能丢得救。「他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大；谁也不能从我父手里把他们夺去。」这是我们的主说的。永生是永不会丢的，生命是不会失去的。但是，有一样会丢去的，也许一天丢十几次都会的，就是和神的交通。

比方，有一位父亲对他的儿子说，你要作好小孩，你不可以怎样怎样。若是他打开橱子偷了一粒糖吃了，或者把衣服弄脏了，或者同坏小孩一起玩了，等到听见父亲叫他的时候，他就有点不敢见他父亲。他们还是父子的关系，不过只因他作了一件他父亲所不喜悦的事，他就不敢立刻见他父亲的面。他一听见他父亲喊，他的小心就跳了，因为他知道他和父亲出了事。他想，衣服弄脏了，东西弄坏了，怎好见父亲的面呢？他是不敢见面的。他会不会因此就不是他父亲的儿子了呢？我们知道绝对不会。不是父子的关系会改变，乃是父子的交通会改变。我们和神父子方面的关系，生命方面的关系，绝对不会因我们日常生活的关系而失去。但是，有一种会失去的，就是我们一天过一天和神的交通。

赎愆祭，就是要带领我们回头去和神交通。赎罪祭是带领罪人信主耶稣；赎愆祭，是带领基督徒和神来往。赎罪祭是当我们还没有信的时候，除去我们的罪；赎愆祭是除去一天一天拦阻我们与神来往的。一个是叫我们得生命的，一个是叫我们有交通的。

我已经说了，赎愆祭是分两部分的；一部分是得罪了神应当怎样作，这是第五章所讲的。一部分是得罪了人应当怎样作，这是第六章所讲的。今天，我就是要讲到得罪了人该怎样作。这是第六章所说的。所以，今天的有题目，可说是如果因我们得罪了人，叫我们和神失去了交通，我们就该怎样作。我们要记得，第六章不是讲得救得生命，乃是讲怎样和神交通。

几样得罪人的罪一节：「耶和华晓谕摩西说。」可见底下是神给我们的，不是摩西给我们的。我们看神说那几样是得罪人的罪。底下好像神替我们开一清单，就是计开：一什么罪，二什么罪……，末了一共有几样罪。

二节：「若有人犯罪，干犯耶和华。」底下的罪，都是得罪人的，怎样又说是干犯耶和华呢？哦，得罪了人，也就得罪了神。神是创造者，所有的人类都是神造的，所以，得罪了人，也就得罪了神。底下我们看有几样罪是得罪人的。

受人的托付不忠心二节：「在邻舍交付他的物上……行了诡诈。」这一个罪，会叫我们不能与神交通。弟兄们，有没有人把东西托付过你们呢？有一次，我回福州，有人托我带些芒果给我的二姑母。但是，芒果这东西是很容易烂的。虽然我已想法子要叫它不烂，但是仍然不免有变色的，有近烂的。我想，如果等到家，也许都要坏了，不如在船上请人吃了它吧。我就拣了三个顶青的留下，其余的都请人吃了。等快到家了，心里有点不平安。这是在邻舍所托付的事上不忠心。根本这东西不是我的，好也好，烂也好，我总得带给我的二姑母。我觉得去对二姑母说明，又有点难为情，不说明，又不能，因这是不义。后来到底我去作清楚了。

人托我们五十元，也许我们还会忠心。如果人托我们五千个铜子，也许我们要不够诚实了。因为数目小，我们就要以为不要紧了。但是，这是诡诈，这是一件叫我们和神失去交通的罪。也许有人托我们带一封信，我们纵然不拆看里面，有时也喜欢把外面看一看。偶然无意的看一看，自不要紧，如果存心要刺探人的秘密，就不该。这是能拦阻人与神实在的交通，亲密的交通的。我恐怕顶多的人圣经读不好，就是因为有的罪没有对付好。我们失捡，我们不对付这样的罪，以致我们和神不能有自由的交通。

在交易上行了诡诈二节：「或是交易上，行了诡诈。」刚才那一件是普通的，这一件不是普通的，是有点特别的。这是在买卖上犯了罪。这不是单对作生意的人说的，乃是对每一弟兄姊妹说的。不只作生意的人会犯这罪，每一弟兄姊妹都会犯这罪。我听说在公共汽车上，母子四人坐在车上，在数车钱的时候，母亲叫儿子只数七十个铜子给卖票的人。本来四张票，该付七十二个铜子，他却只付七十个，省两个也是好的。这不是卖票的不诚实，乃是买票的不诚实。有时上电车已过了三站了，是该照已过的站付钱？是该照现在的站付钱呢？我们想，让卖票人揩油，不如我来揩油吧，就少给三站的钱。这就是不义。卖票的人可以揩油，但你是一个基督徒，怎能揩油呢？我们是基督徒，在这些事上，不能糊涂过去。有时我们买东西，人家多找了我们二角钱，如果我们不还人就不够诚实。如果我们喜欢人多找了这二角钱，我们就是喜欢罪恶。这是顶小的事，但是我们不能随便过去。

有的弟兄说，作生意，不说谎，买卖就作不成功。我告诉你们，就该这样诚实作买卖。起头虽然有点吃亏，后来要居在人上的。这是许多弟兄所告诉我的。我们不必说谎，也是不该说谎。在交易上，如果故意说谎，是要失去和神的交通的，这是我们应该对付的。

抢夺人的财物二节：「或是抢夺人的财物。」抢夺，霸占是同样的罪。用武力得来的，用不正当的方法得来的，就是抢夺人的财物。例如人托你作遗嘱的执行人。人死了，你是执行他所遗嘱的呢？你是从其中留些为你自己呢？人死了，东西一起在你手里，如果你任意更改，这就是抢夺人的财物。我们中间也许有人曾当过兵，也许有人曾在税关作过事，我们若曾用不正当的法子得了财物，这就是抢夺。

信主得生命是信实。每一个靠主血得救的人，他的罪在神的面前都得赦免了，这是信实。但是，你得罪了人，神不能代替人赦免你。比方：我得罪了王弟兄，我在神面前认罪，但是，神不能代替王弟兄赦免我。你得罪了人，若没有弄好，这罪不会叫你失去生命，但是，会叫你失去交通。

欺压邻舍二节：「或是欺压邻舍。」「邻舍」，在旧约都是指「别人」，并非说你隔壁的人才是你的邻舍。这种说法是犹太人的一种语气，这里的邻舍就是指别人说的。多少的婆婆，欺负她的媳妇；多少的父母，欺负他的儿女；多少的先生，欺负他的学生；多少地位高的人，欺负他底下的人。这些都是欺压邻舍，是神所不喜悦的事。我们没有一个人可以糊涂行事，可以糊涂过日子。这些事我们都得对付。许多人作凶恶的丈夫，许多人作凶恶的妻子，许多人作凶恶的母亲。顶多的母亲，用不正当的方法压迫她的儿女。不只这样，平常我们欺负人的地方也顶多。多少时候，我们在路上有欺负人的声音。多少时候，我们对车夫用武。多少时候，我们待佣人太凶。这都是欺压邻舍。佣人、车夫，他们都是受造者，你不能这样待他们。顶多的时候，他们是有错，是无道理，但是，他们有没有你这样的环境，有没有你这样的地位，有没有你这样的教育呢？你的环境，你的地位，你所受的教育，他们都没有，你怎能盼望他像你一样的明理呢？他们就是不对，但是，用不着你欺压他们。基督徒对人不义是不该的。基督徒欺压人是神所不喜欢的。

拾人遗物三节：「或是在捡了遗失的物上行了诡诈。」这件事，也许我们觉得不顶要紧，但是，这是行诡诈。也许我们想，拾得的东西并非不义。但是，神说，这是行诡诈。没有一个基督徒能把别人遗下的东西当为自己的。例如我们坐电车，看见别人行诡诈，那不是我们的事，我们不能管他。我们没有法子改良社会的风气，主来要管理他们。顶多人怕钱落到别人的口袋，就宁可放到自己的口袋。这是不义。有一次，在电车上，我看见人数铜子，落下一个。另一人用脚把那一枚铜子踏住，叫那人怎样找也找不着。等到那人下车，他也下车。我不知道他是不是因为要得一枚铜子，反而多出了两站的车钱？

或者是一条手巾，或者是一顶帽子，或者是一支自来水笔，或者是别人的一封信，如果是遗在路上的，我们永远不能拾起来当作自己的东西。因为这是不义。在以往，或者我们曾拾过别人的东西。但是，无论是钱，是东西，是大的，是小的，只要不是我们自己的，我们都不能据为己有。我们在可能的范围内，该归还这一切。在路上遇见人遗下东西，我们应当等那人取去，或者把他所遗下的东西交给地方上负责的人。不然，神说这是罪。

说谎起誓三节：「说谎起誓。」这里的说谎，原文是有两方面的，一是承上而言，一是独立的。承上文而言，就是说，拾了人家的东西，被人家抓住质问时，却说谎起誓说，我并没有拾，如果拾了的话，我就怎样怎样。如果你是拾了人的东西，你却说谎起誓的说没有，这是不该的，这是神所定罪的。我们永远不能用说谎的法子来逃避难处。

说谎，按普通的说法，就是用一种方法来逃避罪。我曾说，说谎有三个大原因：一是因为骄傲。说谎可以保持他的骄傲。一件事作错了，人去问他，他为保持面子的缘故，不是说不是他作的，就是说些别的话来遮掩。一是因为对方太严。太严的母亲，必定有说谎的儿女；太严的先生，必定有说谎的学生；太严的主人，必定有说谎的佣人。太严，会叫人说谎。人错了，如果你会宽容的话，人还肯告诉你。如果你手里拿着鞭子，对于顶小的事都不能原谅的话，人就不能不说谎，因为说谎可以逃避难处，说谎可以拯救自己。第三个原因，就是今天所讲的，为着得一点利益而说谎。只要我肯骗两句，就可以得一百元，为什么不说谎呢？说谎能得着利益，说谎可以赚钱。有的人因为骄傲而说谎，有的人因为对方太严而说谎。这还是减等的罪。为着利益而说谎，这真是加等的罪。用说谎的方法去得利益，是神所定罪的。本来说谎是被定罪的，用说谎的法子得利益，是更被定罪的。

例如：有人作护士，在医院拿些棉花，拿一点药，本来是预备拿到自己的家里去的，但是，当管药品的人问你作什么，你也许要说是拿给病人用的。东西是被你拿去了，但这是用说谎的法子得利益。我们对于公家的东西，顶容易用说谎的法子去得着。这是不该的。因我是一个基督徒，我不能这样作。如果人许你，或者人送你，我并不反对。如果有权柄的人送你什么，我不反对。

又如有人在机关作事，各人有派定的信纸、信封、笔尖等。如果你省下一点给你自己的孩子用，那没有问题，因为是你的分。如果你特意的对派你的纸笔的人说这不够用，再要一点，这就是罪恶。因为你是用不正当的方法得利益，这是神所不喜悦的。

对付的方法如果我们犯了这些罪，应当怎样作呢？底下就告诉我们实行的方法。知道有罪了，就应当对付。

四节：「他既犯了罪，有了过犯……」犯罪是行为，过犯是在神面前的，是在神那里有了罪案。有了罪案该怎样作呢？我们可看下面所说的。

四至五节：「……就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，式是人遗失他所捡的物，式是因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。」顶要紧的命令，第一，就是把东西拿去还人。凡不是你自己的东西，不能再留在你家里。如果基督徒不洁净，就不能怪社会不洁净。如果基督徒舍不得别人的东西，就不能怪许多官吏舍不得别人的东西。如果基督徒舍不得已经得着的东西，就不能怪许多人舍不得他还没有得着的东西。每一基督徒都必须洁净。在可能的范围里，我们必须还人，必须向人承认。

赎罪祭与赎愆祭，有一主要的字不同。赎罪祭是「挽」，赎愆祭是「还」。我们不能因得罪了神而还神什么，我们也不能因得罪了人而挽回什么。我们有罪，只能靠主的血向神挽回。我们得罪了人，就不是挽，是应当还了。我这个人，如果不忠心于人所托付的，用不正当的方法得了什么，我就必须归还人。如果我们不肯归还人，我们就不能献赎愆祭。靠主耶稣的血能蒙神赦罪，这是真理。但如果你得罪了人，你不肯对付，你和神就要失去交通。一想起，就要不自由；一想起，良心就要感觉不安，因此就不能与神来往。

英国开西聚会，是在五十一年前发起的，有一次请梅尔先生领会。梅尔先生头一次讲什么道呢？他说：「我们若盼望神祝福我们，复兴我们，就有一件事要先作清楚。就是，如果有什么帐单还压在你家里，你还没有还清，你就不要想得着祝福，不要想得着复兴。」人家有十几元的帐，老压在你家里，去告你呢，犯不着；不告你呢，你就又老把它压着。梅尔先生这样说了以后，顶有效力。第二天，开西邮局的汇票都卖光了。哦，从这一件事看起来，就知道不义的基督徒有多少。

许多人说，我没有杀人，我没有放火，但是，我告诉你说，一点的亏欠人，就能叫你和神失去交通。基督的血只洗净我们的罪，洗净我们的良心；基督的血，并不洗我们的心。惟独当我们把和地上有关系的一切弄清楚了。我们的心才洗净了。

还有更难的事，就是有好多人的家道是建立在不义的上面，如果不弄清楚，就不能与神有好好的交通。这压住他，叫他不能进步。若有谁的家业是建立在不义的上面的，就今天在可能的范围里，要将这一切都还人，在可能的范围里，要将这一切都弄好。如果是不可能的，神要接受你的心。有一位弟兄欠人好几万，他是用不正当的法子把人的钱弄来，后来差不多都花光了，现在只剩下三四千了。他还有孩子，他问我怎样办。我就对他说，假定今天你有五万存款在那里，你怎样办？如果有五万也不愿还，就无话可说了，因为并非没有，乃是有也不还。但是，神不能让你过去。如果你的良心有控告，你就不能有平安。所以还应该把剩下的钱先还给人。我们宁可穷一点，让良心平安。不然，我们的精液都要耗尽，因为我们没有把罪对付清楚。

另外加上五分之一五节：「……就要如数归还，另外加上五分之一……」比方说，你亏负人的是五元，你就要还他六元。这多给的一元算是利息。所有得罪人的，所有用不正当的方法得来的钱财物件，赔还时都得加上五分之一。这加上的五分之一，是补偿人家所受的损失。也是说，在我们赔偿人的时候，不妨多出一点。当你归还人的时候，千万不要归还得刚刚好。总得多一点，免得亏负人。这是一个顶要紧的法则。比方我同王弟兄吵闹，后来我又向王弟兄道歉。如果我对王弟兄说，今天我同你吵是不该的，不像一个基督徒。但是，你也不该吵。不错，我认罪是认了，但是，这是如数归还，算得清楚。这种认罪，并没有加上五分之一。我们认罪，不妨多认一点，不只当如数归还，还当另外加上五分之一。这是一个原则。我们要把边际放宽一点。我们认罪的时候，如果还说人的不对，就是还有恨人之心。我们只应当认自己的罪，不应当在认罪的时候，还把别人扫一扫。要按神所定规的，另外加上五分之一。认五分之五是不够的，必须认五分之六。我们要认，就要把边际放宽一点。

赔还的时候五节：「……在查出他有罪的日子，要交还本主。」这告诉我们说，一查出有罪的日子就当还，不必等待。一知道了，不必说还要等圣灵感动的话了，因为圣灵已经感动你，叫你知道罪了。不必等，今天就该赔还。不能迟延。若迟延不还，就有两个顶不好的结局。第一，就是良心越过越没有声音。一次一次良心有声音，还是顶宝贝，若是没有，就糟了。第二，就是良心越过越厉害，叫你在人的面前不能开口，不能讲道，叫你一点平安都没有。我们知道了罪，若再迟延等待，就必有这两个结局。

所以，我们得罪了人，就得同他说清楚。我们亏负了人，用不正当的方法得了什么东西，就当还人，就当向人作清楚。我们千万不要受欺，听人说，得罪了人的，只要向神认，不必向人认。这是万不可以的。神可以因着主的血赦免你，但是，神不能替人赦免你。要当日还。什么时候知道，什么时候就作。等一天，等两天，就越过越没有能力作。这是需要能力作的。今天就是顶有力的时候。

献赎愆祭六节：「也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。」这是第二件向作的事。你虽然赔还人了，但是，还有一件事当作。因为你虽然向人赔还了，但是，这并不会叫你在神面前得赦免。我们还得献上赎愆祭。世界没有一个人能靠认罪得着赦免的。如果得罪了神，就必须靠主的血才能得着赦免。我们得罪了人，一面要同人作清楚，这个要先作。一面要对神说，神阿，我知道我在某件事上得罪了人，我已向人作清楚了，现在求你因主耶稣的血赦免我这个罪。你今天向人作清楚，今天向神承认这罪，神就必定因主耶稣的血赦免你的罪。

七节：「祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。」世界上没有一个太大的罪是神所不能赦免的。所有问题是在乎我们认不认。但是，另一方面，主耶稣的血不能放在一边，我们是靠主的血与神交通。

我今天要大家从圣经中看一看认罪的地位。有人说，不必认罪，就得赦免，这是不及。有人说，是靠认罪得着赦免，这是太过。圣经是说，一得罪了人，你一方面向人作清楚，一方面向神认清楚，神就要因主耶稣的血赦免你。你若不向人先作清楚，不过只向神承认，你的良心就要不安，你就没有力量相信主的血能够叫你得着赦免。我们如果不靠主的血，罪就不能得赦免；但是，我们如果不向人认罪，就不能靠主的血得赦免。

今天我没有别的盼望。我只盼望我们就在神的面前，就在今天，把得罪了人的地方，都对付清楚。不然我们就要神失去交通。


十两个安息

读经：马太福音十一章二十节至三十节「耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说：哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。但我告诉你们，当审判的日子，推罗、西顿所受的，比你们还容易受呢！迦百农啊，你已经升到天上，将来必坠落阴间；因为在你那里所行的异能，若行在所多玛，它还可以存到今日。但我告诉你们，当审判的日子，所多玛所受的，比你还容易受呢！那时，耶稣说：父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。凡劳苦担重担的人可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。」

今天我虽然读了这一大段的圣经，我不过特别注意三节圣经的话，就是二十八、二十九节和三十节，就是「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。」

这段圣经，是主耶稣讲说他自己的心境。在他讲这话之先，他受了顶大的刺激。这里有一件事发生，叫主受刺激，就是主在各城中，特别在三个大城中--哥拉汛、伯赛大、迦百农--行了许多异能神迹，帮助了许多人，医治了许多的病，而主所得的结果，就是他们「终不悔改」。他们无论如何听，无论如何知道主耶稣从天上降下来，是作救主，作弥赛亚的，但是，他们终不相信。口里可以这样说说，心里仍是不信，不悔改。他们这样作，就叫主所作的事，一起都落空了。所以马太就在这里，把主耶稣基督的祷告告诉我们。

我们现在看二十五节的头两字：「那时」。主耶稣是在这一种的情形中祷告的。主祷告父说：「父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来；向婴孩，就显出来。」这些大城中人，自以为「我是聪明智慧的」，所以他们不能接受主耶稣。主虽然喜欢大城的人得救，但是，主更喜欢顺服神的旨意。所以，虽然他被他们弃绝，他却能对神说，父阿，我感谢你，因为你向聪明通达人就藏起来，向婴孩就显出来。他在顶艰难、顶可以叫人灰心的时候，仍然以神的旨意为重，为乐。他不理他自己的意思如何，他说：「父阿，是的，因为你的美意本是如此。」他不是说，「不」，他是说，「是的」。无论在什么时候，他都能够说：「父阿，是的。」因为他所顾念的是父的美意。他知道，「一切所有的，都是我父交付我的；除了父，没有人知道了；除了子和子所愿意指示的，没有人知道父。」所以大城里的人可以不知道子，可以不悔改，但是他心满意足了。这里是主耶稣心里平安不受环境摇动的原因和秘诀。他靠他与父的关系而安息。只要父知道他就够了。只要有父的称许与赞美就够了，人如何对待是不足介怀的。如果有了父的笑容，和遵行了父的旨意，就够了；在人世方面的结局如何，是不必理会的。

在他祷告之先，主的环境是不好，主的背景是不好，他是受了大冤枉，他尽心尽力把所有的都倒出来，但是，他们不接受他，他们是无缘无故的不接受他。如果是你是我，怕就要像约翰一样，要求神降火烧死他们。你和我在主这样光景中，就要想我为什么遭遇这些事呢？就要埋怨，就要不平安。但是，主受了这么多的冤枉，只说：「父阿，是的，你的美意本是如此。」如果是我们在这种环境里，心里就要不平安，就要纷乱，就是不纷乱，也要疑惑，也就要不快乐。但是主说，「父阿，我感谢你。」他心里没有一点不平安。他在二十七节里将他平安的秘诀告诉我们。以前所说的是背景，是说主在这样环境里能安息，能不动心。现在他才告诉我们，他所以不受影响的原因。到了二十八节、二十九节，主叫我们看见，如果我们也遇同样的待遇，我们应当如何才能安息。我们今天所要讲的就是这两节圣经。二十八节和二十九节，这两节有不同的地方。二十八节是讲到一个安息，二十九节又是讲到一个安息，两个不同的安息，是一步深过一步的。

得救的安息二十八节里的安息，是说「凡劳苦担重担的人可以到我这里来，我就使你们得安息」。这个安息，是得救的安息。二十九节，是得胜的安息。第一个安息，是和神和好的安息；第二个安息，是我们内里的安息；第一个是我们得救的安息，第二个是我们世上的安息。

「凡劳苦担重担的人，可以到我这里来。」弟兄姊妹们，也许你不觉得世界是如何。有许多人在世度日虽不多，他却很有历世的经历，他要告诉你，「世界是发热的」。当我经过大马路时，看见来来去去的人是这么多，他们是这么忙忙碌碌的，我就问说，他们作什么呢？他们疯了吗？我可怜他们。我告诉你，世人大概都发热了。哦，他们没有安息。主在这里，并未这样说，「你们罪大恶极的人，可以到我这里来得安息。」因为罪的快乐是甘甜的，罪人是盼望有更多罪中之乐的。所以，主另外起一个名字说，「你们劳苦担重担的人，可以到我这里来得安息。」你是劳苦的，你是背重担的。多少的人，觉得罪是快乐甘甜的，但是没有一个人不觉得他是辛劳的；多少的人，对于罪不感觉痛苦，但是，人总感觉他的经历是很痛苦的。所以，不管是百万的财主，不管是政界里地位高的人，不管是学问出名的人，不管是学生，不管是作生意的，不管是平民、苦力、乞丐之类，他们没有一个自己是满意的。我有时想，拉黄包车的要叹口气说，「阿呀！」百万的财主，就用不着叹说「阿呀」！但是，我有一次住在一个百万财主的家里，我也听见他喊「阿呀」！罪的快乐是有的，但是，人生的劳苦，叫他喊「阿呀」！有一次，我和一不识字的女人讲道，她说，「阿呀，可惜我不认识字，不然，就可以相信和看圣经了。」我就想不识字的女人会喊「阿呀」，也许大学教授学问顶好，不会喊「阿呀」了。那知大学教授也是如此。有某校一位西国的大学教授，他是很悲观的，他总是看见这个也「阿呀」，看了那个也「阿呀」。有一天太阳顶好，天是青的，草是绿的，在校园里，真是花香鸟语的好。这位教授的同事们，就有几个来对我说道，「先生，你看今天多好，你总不用说阿呀了。」他看看天，看一切的东西，真的没有什么可以给他说阿呀的。他就真的不说「阿呀」么？不，到末了，他仍是说，「阿呀，可惜这时候不会长久呀，阿呀！」

你能在每一个地方，看见人是劳苦的，是不得安息的，都是想我「终日遑遑」，停在何处呢？我怕你也得不着安息，你还是劳苦的。

有多少人觉得你背的担子多重，你是多劳苦，是得不着安息的！我有一次下乡布道的时候，才知道担子是多重的。我所到的那乡村，是在一座山的那边，不通火轮船。我乘小火轮到一个地方，下船后，要步行过山到那地方去。那时天很热，我又带了福音书、单张、食物、衣服等物，又雇不到人替我拿，只好自己带了走。当我走头二十步时，我不觉得什么，后就拿不动了。我想如果能快些到家歇一歇就好了。山上又无树木可以遮荫。我那时真想，罪人是劳苦背重担的，是多苦阿。今天在座的人，有的还未信耶稣，你并无安息，你的结果在那里呢？你今天可以听主耶稣的话说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」

哦，这个世界是一个疲倦的世界。多少人是有钱的，但是，他说，「我疲倦了。」多少人作生意，但是，他说，「我疲倦了。」多少人在世上，有世界所给他的名声和爱情，但是，他们也疲倦了。如果那一件东西得不着，他们永不得安息。世人明知安息是好，只因担子过重，所以就不敢找安息，他们只想把他们的工作减轻些就欢喜了。他们真像旧约时代的以色列人，只盼望法老王减轻他们的工作，他们并不盼望安息。以色列人的光景是可以代表世人的，以色列人不过盼望工作减轻些，不敢盼望安息。你也想重担稍为轻些，在世上不觉得闷，没有罣虑就好了。但是，让我告诉你，我们的主耶稣基督所给的不是减少减轻的工作，乃是绝对的安息，乃是叫你的一切都停下来。我不知道你知道什么叫作安息吗？安息就是不作工，就是停工的意思。你们受罪和私欲的重压缠缚，不得安息。你们要明白主耶稣要你们来得安息，不必作什么就可得安息。

我幼年时，我的父母常对我讲到耶稣如何作救主，挽回神的怒气。我就想，我不知道应当作多好，才会叫神不恨我，才会叫神肯救我。许多人也是一样的想法。主在此说，你们不必作什么，只要来得安息。他所要给我们的，是安息。他不是叫我们去苦苦行善，安息是人所羡慕的，但是人总是以为神不喜悦他，他总得先去作好；等作得好了，然后神才喜悦他。但是主耶稣是呼召人来得安息，不是呼召人来作工。你想神恨我，我当作好，神才会喜悦我；但是主耶稣说，「不必作。」这是福音！为何主耶稣能给人安息，不要人作工呢？因为圣经说，主耶稣已作成了一切的工作，无论是得永生的工作，是赎罪的工作，是你在神面前受审判的工作，是你称义的工作，凡是关乎光明的、永生的、称义等等的工作，主耶稣都作成了，所以只要请你来得安息。

我再讲一个故事给你们听：在某乡间有一基督徒，与一作木匠的外教人作邻居。这位基督徒是明白道理的，常劝那位木匠信耶稣。那木匠总想耶稣虽然作成了救赎的工作，这还不够，我总得作点好，总得修理改良，然后信耶稣。耶稣赎罪是不错，我也得作一点事情才可以。所以，他不信。有一天夜里，一个贼到那位基督徒家里，想从大门进去偷东西，那知他因听见屋子里的声音，就骇得不敢进去，只把大门偷走了。第二天早起，基督徒看见大门被偷，就请他邻居--就是那木匠--替他作一大门。那木匠想他既是邻居，又是好朋友，就拣了上好的木料，赶工在当天下午把这大门作好。当他预备上门时，那位基督徒对他说：「你这门还未作好，还不够好。」他这样板着脸的对那木匠说，使得木匠很难为情，又是很气。木匠就问那基督徒说，「我拣上好的木料，又是加工作成的，为何不好呢？」但是那基督徒总是说他作不好，后来木匠说，「如果这个门作得不好，应当怎样作才算好呢？」基督徒说：「请你回家去取几块木板、钉子、锤子来，让我自己来作给你看。」那位基督徒就用钉锤和钉子，把木板排在那大门上，横七竖八的乱钉，乱敲。他这样作，使得木匠又好气又好笑，想他总是遇了贼偷，头脑有些不清楚，像疯了一样。后来基督徒对他说，「朋友，不要气，我们来谈话吧。你的门作好了没有？」他说，「自然是作好了。」基督徒说，「我加上一些不是更好吗？」他说，「门已作好了，你加上些木板钉子，反而不成样了。」基督徒说，「主耶稣救赎的工作，是已经成功了，在约翰福音十九章三十节说成了。但是，你说，主虽作成了，你还要加上些好，还要改良修理，所以，我在你所已作成的大门上，加上钉和板呀。」那木匠才明白，就此信了主。昨天这位基督徒失了一门，今天神得了一个罪人。主耶稣叫我们不作工来安息，因为主已经死了，为着担当我们的罪；他也已经复活了，为叫我们在神面前得着新地位。所以我们不必作，不过是到他那里得安息。这就是福音。

多少人的生活，和他们在世界上的各方面，是担重担的，是劳苦的，连他们对于得救的问题也脱不开这观念。他们想，我咬紧了牙齿来作点好，来吃点苦，也许会叫神可怜我，叫我得救。你们知道，曾有许多印度教的人是这样作法。他们把门上钉满了钉，钉尖是向上的，他们就叫自己躺在这有尖钉的门上。他们想，也许我这样吃苦，那位不知叫什么的神，会可怜我，赦免我的罪吧。有许多人也是想，也许我多吃些苦，神会赦免我的罪。就是小孩子，也是这样想法。有一次，有一个小孩说，我犯了罪之后，第一件事就是叫我自己顶苦顶苦的，然后神才赦免我的罪。哦，不只小孩是这样想，世上的人都是如此想法，要劳苦出力到一个地步，叫神赦免他。岂知这是谎言，这是自欺，得不着的。并非你多担重担，多劳苦，就可以到神面前得安息。今天有一个呼召是说，「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」因为救赎已经成功了，罪，主已经担当了。你可以来，无论是谁，可以到主面前得安息。没有一个罪人可以靠着自己得安息，你若到主面前来，你就可以得安息。

得胜的安息我现在要对已信的人，说到另一个安息。「我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得安息。」这安息，是基督徒所当得的。第一个安息是罪人所当得的，一个罪人，若没有蒙神悦纳，就没有安息。一个信徒，是已得赦罪的，所以有安息，他现在可以安息，因他得救的问题解决了，他称义得永生等问题也解决了。但是，基督徒有时仍无安息。他是安息在羔羊里，他是有了宝血里的安息，他有时却感觉在世事上、生活上，没有安息。他心里常像热水那样滚着，他有了马太福音十一章二十八节的「安息」，却没有二十九节的「安息」。

这二十九节的「安息」，是一特别的「安息」。在原文里，这「心」字是与心理学的心理同义，所以这里是讲到心理里面的安息。圣经里面也有同样的字，是在诗篇四十二篇五节，那里是说：「我的心哪，你为何忧闷，为何在我里面烦躁。」这个心，会叫我觉得忧闷烦躁的，这就是我们平常所说的「魂」，我们的主所给我们的安息，是魂的安息，叫我们在世上，在我们的生活中，没有忧愁，没有烦躁。

主接着就把自己魂里得安息的理由告诉我们。二十九节说：「我心里柔和谦卑。」第一个理由是柔和，第二个理由是谦卑。什么叫作「柔和」呢？柔和就是温柔，没有硬的。它没有什么叫你觉得是在那里刺你的，它是完全嫩的，是最容易对付的，是不会抵挡，不会拦阻人的，是不会保守自己，不会拒绝人的，是像水那样软，被打了仍是如此的。这就是主在世上所表显的生活。

有许多人待人顶温柔，心里却不谦卑。他外面是谦卑的，心里却不谦卑。谦卑的「卑」是有下贱卑贱之意。主的存心方面是卑贱的，主以为这是他应当得着这种待遇的。主不盼望得着更好的，只盼望得着这种待遇。主在大城中传道，人家反对他，他好好的「从他们中间出来」。他不只温柔，并且是谦卑的。主知道，这种生活是他在世上所当得的分，他并不盼望更高的待遇。骄傲两字的意思，不只是在面上的，也是在里头的。如果我想比人得的更好，想得神所未给我的，来为自己打算什么，羡慕什么，这就是骄傲。

主在世上的态度是温柔、谦卑的。我们若要得安息，就有两件当作的事：第一，是「负我的轭」；第二，是「学我的样式」。「负轭」和「学样式」是两件事。「轭」是牛背上的一块木头，使牛不能自由，并且要用力作工。犹太地只有两只牛同负一轭，从无一只牛独负一轭的。轭是主人给它负的，是牛自己不会负的。所以主对我们说，「当负我的轭」时，这轭是神分派给你的，不是什么人给你的，也不是魔鬼给你的。轭是神加上的。样式，却是我们拣选的。

负主的轭凡神所分派我的，我负了，我就有快乐。你若以为满意，以为够了，你就有平安，就没有不快乐，因为你没有逃避神的轭。我有一位同学，是从小在孤儿院长大的，他真聪明，读书顶好。他是一个教友，却不是一个基督徒。他的盼望是要学问深高，名誉卓著，好赚大钱。到他毕业那年，有个教士要帮助他到美国留学，叫他先往上海圣约翰大学读完所差的两年课程，学校里替他预备奖学金优待他。但是他在前几个月得救了，并且听见神呼召他，要他专心事奉他。那时神的轭加在他身上。他想我作传道是多么辛苦，术其是作乡间的传道，衣食住都不爽快，也没有多的进款，那么，我一切的盼望都落空了！我的母亲和叔父唯一的盼望，都在我身上，他们的盼望也都落空了！他真不愿意负神所给他的轭，他想逃脱。他就答应校长去升学。一天我特意找他，问他说：你的前途决定了没有？他说：我已定规去大学读书。我因知道神已召他，所以顶直的对他说；你拣选的是错路。你想这样能得安息么？他说，我的老母亲和叔父的盼望都在我身上。我一面读文学，一面研究神学，在学校里作点个人的工作，岂不是两全吗？我说，听命胜于献祭。主不喜悦千山的牛，万山的羊。脂油和燔祭，他不喜悦。他要人听从他的命令。他说，我已决定了。我说：你走错了路。你到某某学校若染了新神学的毒，怕你连根本的信仰都要推翻，你我不能同走一路了。再见吧！我去后，他在球场上走一趟，心里非常难过，没有平安。后来他到学校礼堂里，跪下祷告，一思念他的亡父寡母，再想到前途，不禁哭泣了。他想弃去神的轭，心里不安，顺服又觉得难。至终他知道神的旨意要顺服，就在神面前应许弃去升学机会，出去传道。他这样顺服后，祷告完了起来，心里非常平安，满了喜乐。他立刻去见校长，述说改变的情由，把奖学金辞掉，又把那西人助他的留学费也拒绝了，立时搬行李离校。他说，那一夜是他一生中最喜乐的一夜。(请各位注意，我不是叫你们不读书，乃是说如果神呼召你作传道，你就当顺服；如果神没有呼召你，那你就是读几十年书也不要紧。)

我知道，在这里有多少基督徒有这种经历，当你和神商量，要神让一步，而你自己不让步时，你是何等的没有平安。你的良心在这里告诉你错了，你是多苦阿！当你对神说，我负轭，你就有安息。神今天所要带领我们的，不只是在一生中的大事上肯负神的轭，就是在日常的小事上也要负他的轭。有的传道人觉得同工是难以共事的，有的姊妹觉得家里的姑嫂婆媳们是难以相安的，有的人觉得他的同事是难以和睦的，学生觉得同学和先生是难以对付的。这就是你们的轭。你觉得他们可厌，最好你能离开他们，或者他们离开你。你觉得烦躁，你没有平安。但是，弟兄姊妹们，这就是神所给你的轭，这就是神要你背负的，这就是神给你的分。神就是要你府伏在这样的环境中，就是说，这样的环境于你是最好的。

何谓背十字架呢？这不是叫人花几千块钱，到耶路撒冷的橄榄山，买一个木头的十字架来背；乃是叫每一个人在他的地位上负他的轭，这就是神所给他的分。你想我的环境不好，最好向人调一调，但是，这不是负轭。有时神将细心的人和粗心的人摆在一起，刚强的人和软弱的人摆在一起，健康的人和患病的人摆在一起，聪明的人和无知的人摆在一起，急性的人和慢性的人摆在一起，爱洁净的人和不大整洁的人摆在一起，叫这一个作那一个的轭，叫那一个作这一个的轭，叫彼此都有机会发表基督的性情。你如果挣扎，就永没有安息。你若对神说，我负你的轭，我肯处在你所给我的地位上；你肯绝对的顺服，你就有安息和喜乐了。

今天基督徒所以不能作美好的见证，就是因为他抵挡神的轭。你想换一个光景；岂知基督徒的品格，只能在这种光景中显出来。我们最高的生活，就是欢迎每一件自己所不欢喜的事--和本心相反的事。我告诉你，你若肯逆来顺受地背负神所给你的轭，你里头就要充满顶深的安息。但是，这并非得救的安息，那安息是靠基督的救赎，靠他所成功的，靠他背负十字架而得的。这安息乃是靠着你自己的顺服，靠着你自己舍己的态度，并你自己背负十字架而得的。我盼望每一个人回家后，都得着一个新的安息。你不必像下雪天，要把你衣服上的雪抖去那样的抖去你的环境。你不必在你的环境里奋斗挣扎，你只要对神说，我感谢你，因为这是你的轭。「父阿，是的，因为你的美意本是如此。」这样，你就有快乐。主耶稣的境遇虽然是顶可怨叹的，但是他并没有怨叹，没有焦急，没有打算调换。他只顺服，所以，他能快乐。我们不能因为快乐而顺服神，乃是因为顺服了神就有快乐。我也不知有多少人是你不能爱的，不能共事的，但盼望你从今天起，从神手里接受他的轭，就是那柔和的轭、卑贱的轭。

学主的样式我们不只要负轭，并且要学主的样式。主的样式是记在腓立比书二章六至八节：「他本有神的形像，不以自己与神同等为强夺的；反倒虚已，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。」在主的样式里，有一两件事，要提起来讲。

第一件事，就是主并未为自己的权利站起来说什么话。「他本有神的形像，不以自己与神同等为强夺的，反倒虚己。」这就是合法的权利。我们的主，本是和神同等的，同荣的，同有权柄的，他是和神一样的；但他不把他自己举起，他反倒虚己，取了奴仆的形像。他和神同等本是可以的，他并不像魔鬼，本来是一个受造者，是天使长，却想升高和神同等。他和魔鬼是完全相反的。他不来和神同等，他反倒虚己。所以请你们记得一件事，我们没有一个人应当为自己的权利说什么话。每一个人都应当甘心乐意舍去合法的权利。

有一位姊妹，本来在她家里，好像作主似的，后来信了主，就变成用人似的。她若是要向父母要一点零钱用，他们也不像从前那样的愿意给她，但是她愿意舍去她作儿女所当得的地位和权利。你既是基督徒，就不能盼望父母当你作儿女，朋友待你像从前那样的好了。他们不给你，你不能要求，你当把自己放在神手里，而学主的模式。「他本有神的形像……反倒虚己。」他永不为自己说什么话。我们也不应当为自己说什么话。

我们基督徒生活的安息，不只是我不亏待人，乃是人亏待我，我仍忍受。有多少少年基督徒，当你未信主时，你曾亏待过人，你信主后，就用公道待人；现在你看见人不公道，你就生气。岂知基督徒的程度，不只待人公道而已，并且忍受人不公道的待遇。主所得着的，并不是公道，若按公道，主就不必降下来作人，不必来救人了。但他愿意为我们的缘故，忍受一切不公义的待遇。

第二件事，就是他「取了奴仆的形像，成为人的样式」。这就是说，他受了限制。我们的主在天上，本来像天使那样，可以来去自由的；也可以像在旧约里所记的天使，向人显现的。但他降世，成为人的样式，作婴孩，作大人。他按着人的岁数一样的长大，他也凭着人的样子一样的需要吃喝睡眠，工作休息。这是他神格方面所受的限制，但是他不只成为人的样式，并且是取了奴仆的形像。他虽然没有了神的自由，他还可以有人的自由，还可以享受许多人所享受的。但是，他竟然取了奴仆的形像，连一个常人所有的自由都牺牲了。他处处受了非人所能受的掣肘与束缚，除了神--他的父--的旨意之外，不知道别的。这是他人格方面的限制。他虽是神，但他仍然受限制。他虽是人，但他仍然受限制。我们呢？我们的心却要造反。我们巴不得打断一切的捆绑和限制，好自由动作。我们巴不得全世界的人、事、物，都要顺着我们的意，随着我们的心。我们并不像主，他虽是神，却受限制。我们中间作母亲的，许多想要不作母亲而出去自由传道。像有一位姊妹曾告诉我过，她说，只要她丈夫许她，她就要丢下她三个孩子去西藏传道。她想最好把捆绑斩断了，可以飞去。但这不是主的样式。主是神，他却顺服父母，顾念弟妹。我们应当顺服，不应当心雄志大。神既然将儿女来限制你，或是将家庭来限制你，就应当甘心乐意的顺服。如果作生意的想，我不作生意就好了；读书的人想，我不读书就好了；作事的想，我不作事就好了；教书的想，我不教书就好了，这就错了。我们若肯像我们的主一样接受各种的限制，而不挣扎，我们就有了安息。

所以一个未信主的人，可以得安息，可以得与神和好的安息。同时一个基督走，本是烦躁不平安，没有安息的，若肯负温柔卑下的轭，学主受限制的样式，一天过一天，不为自己的权利站起来说话；一天过一天，接受神所分派给他的轭，并自己拣选一个受限制的生活，就他心里必定能享安息。

主说：「我的轭是容易的，我的担子是轻省的。」每一个在主里有经历的人，都要说阿们。我们自己所拣选的道路是可等的不平呢！我们随着己意所作的事情是何等的麻烦呢！结局是何其伤心呢！进行是何其困难呢！我们如果肯负主的轭，学他的样式，我们要看见，真的，他所给我们的事情，他对我们的要求，和他为我们所安排的环境，都是容易的，轻省的。他所叫我们经过的，没有一次是我们所担当不了的。他知道如何分配他的担子，他也知道我们的力量。我们可以安心。他不会叫我们作我们所不能的！他所分派的是每一个弟兄姊妹所能担的，所能负的。一只三个月的牛，怎样也不会叫它负铁轭，主也不会叫一个人遭遇一种环境是他所不能忍受的。如果有了什么临到我们的身上，就是表明神已经看好，我们是会，是有能力可以经得起这些事情的。神不会错，所以我们不可埋怨，我们应当安静地、谦卑地、温柔地、喜乐地接受他所给我们一切的轭和担子；虽然有许多是我们所不喜欢的！上章目录下章


第二部 基督是一切属灵的事物 * 第一章 基督是道路、真理和生命

第二部基督是一切属灵的事物

第一章基督是道路、真理和生命

读经：约翰福音十四章六节「耶稣说：我就是道路、真理、生命；若不藉着我，没有人能到父那里去。」

主耶稣说：「我就是道路、真理、生命。」这很明显的给我们看见，神所给我们的道路是什么？是基督；神所给我们的真理是什么？是基督；神所给我们的生命是什么？也是基督。基督是我们的道路，基督是我们的真理，基督是我们的生命；是藉着基督，我们才能到父那里去。神的心目中，所有和神发生关系的就是基督，就是他的儿子。所以我们的主说：「我就是道路、真理、生命；若不藉着我，没有人能到父那里去。」神所给我们的是基督自己，不是在基督之外许许多多的东西。许多时候，在属灵的事情上，我们所看见的不过是一件事情，我们所摸着的不过是一件东西，这在我们身上不过是名词，不过是字句，没有属灵的用处。所以我们要求神开我们的眼睛；叫我们认识神的儿子。基督教的特点，基督教所有的根源，所有的深厚，所有的丰富，都在乎认识神的儿子。我们不在乎知道多少的方法，也不在乎知道多少的道理，也不在乎得着多少的力量，乃是在乎如何认识神的儿子。认识神的儿子就有道路，认识神的儿子就有真理，认识神的儿子就有生命。我们的能力乃是在乎认识神的儿子。神所给我们的是他的儿子，不是在他儿子之外一件一件的东西，所以一切的问题都在乎认识神的儿子。我们在这里要稍微看一点什么叫作「我就是道路、真理、生命」。

基督就是道路主说：「我就是道路。」道路的意思也可以说是方法。主的意思是：我就是你们从这里到神那里去的道路，或者说，我就是你们从这里到神那里去的方法；有我就有道路，没有我就没有道路；有我就有方法，没有我就没有方法。每一个真实的基督徒，至少曾学过一次的功课，就是主耶稣是道路，主耶稣是方法。你如果是得救的，你就至少有一次是靠着主耶稣作你的路到神面前去，你至少有这个经历。主耶稣是道路，人如果不藉着他，就不能到神面前去。真正得救的基督徒，都知道这条路是怎样走的。感谢神，许多真实的基督徒最少学过一个功课，就是我靠着神的儿子拿撒勒人耶稣到神面前去，他是我的道路，这一条路我最少走过一次。这一条路是基督自己，不只是在基督之外的一个方法。我们必须看见，不只我们得救的时候是靠着主耶稣到神面前去，任何时候到神面前去的路，都是主耶稣，并不是在主耶稣之外的什么方法。

有的基督徒所追求的，不过是要得着一点属灵的方法。有一次，有人在那里讲得胜不是靠自己，乃是靠基督，讲完之后，就有一位弟兄拉着那一位讲话弟兄的手，说：「我这么多年以来，是一个一直失败的人，可是今天我什么都好了。」那位弟兄问：「为什么？」他说：「我想总有一个得胜的方法，感谢主，今天我找到那一个方法了！得胜是靠主，不是靠我自己。」那位弟兄就很直的对他说：「你如果是找到了一个得胜的方法，那你必定仍旧要失败。」这是什么意思呢？因为主耶稣是告诉我们说：「我就是道路。」换句话说，主耶稣就是方法。方法不是在主耶稣之外，方法是主自己。如果我们所得着的不过是一个方法，就必定不生效。神不是把一个方法赐给我们，神乃是把他自己的儿子赐给我们。许多时候，我们听见了别人的经历，觉得很好，但是我们并没有看见别人所摸着的是主，我们只是看见了一个方法，结果我们就失败了又失败，基本的原因是我们没有认识主耶稣是道路。

我们必须记得，我们相信主自己，与相信一个公式，是完全两件事。有的基督徒，蒙神的恩典开了他的眼睛，叫他看见他自己是怎样的一个人，他就放下自己，他就相信主，他相信主在他里面作他自己所不能作的事，结果，他在神面前得着了饱足，得着了释放。等一等，另外有一个人来了，他听见那一个人所作的见证，他就也在神面前求神光照，叫他知道自己是一个没有用处的人，他也学习相信神，他也学习谦卑，他也学习放下自己。但是事情很希奇，那一个人得着拯救，可是这一个人得不着；那一个人得着释放，可是这一个人得不着。这到底是什么缘故呢？这是因为第一个弟兄是有信心，他是信神，他摸着主。第二个弟兄呢，他不是有信心，他是抄袭一个信心的公式，他所得着的不是神，乃是信心的公式。换句话说，第二个弟兄是得着一个方法，不是得着主。那一个方法没有能力，那一个方法不生效，那一个方法是死的，因为那一个方法是一件东西，不是基督自己。

我们要记得，在属灵的事情上，在基督之外的一切东西都是死的。有的弟兄姊妹在那里说：「奇怪，别人那样相信，神就听他的祷告；我也是那样相信，神却一点不听我；别人那样的在神面前，神就恩待他，我和他一样一式的，但是神不恩待我。」他的意思好像有一点怪神，却不知道这是因为他所相信的是一个东西，所以是死的。公式没有用，方法没有用，必须是基督，才什么都是活的。你就是把整套的方法都学会了，也学不出一个基督来，因为神的儿女都是生出来的，没有一个是教出来的。

主耶稣说：「我就是道路。」基督是道路，基督是方法。弟兄姊妹，你的道路是不是基督？你的方法是不是基督？或者你的道路不过就是一条道路，你的方法不过就是一个方法？我们的方法如果是基督，感谢神，就什么事情都成功了。我们的方法如果是方法，的的确确是好方法，是再好也没有的方法，是再对也没有的方法，但那一个方法还是死的，一点属灵的价值都没有。许多的祷告得不着答应，许多信徒的见证在我们身上不生效，没有别的缘故，就是因为我们没有摸着主，我们不过抄袭了别人的方法，我们却没有摸着主自己。

有一次，有一个弟兄在一个地方讲罗马书第六章到第八章的信息。有一个弟兄听见了就说：「今天我懂得得胜的方法了，今天我看清楚了，我相信从今以后不会再像从前那样失败了。」另外一个弟兄走到那位传信息的弟兄面前，点点头。传信息的弟兄问他怎么样，他说：「我说也说不出来。」后来他又说：「主开我的眼睛，我也不能说我看见了他，但是我也不敢说我没有看见他。」这个弟兄所得着的不是方法，而是主自己，所以他站住了，反而是那个自以为不会再失败的弟兄，后来还是失败，因为他所得着的是方法，不是主自己，所以没有价值。

许多时候，连我们坐在那里听道的目的都错了，我们不是求主给我们启示，叫我们看见主，我们却是在那里用头脑记住一个方法回去。其实，你就是按着那一个方法去作，也不会生效。可是有的时候，我们是看见了一点，也许我们还没有那么大的把握敢说是看见了主，但的的确确是看见了主，就是那一个看见，使我们有了实际的改变。感谢主，这一条路就是这样。不是我学了一个方法，乃是我认识了主。主在这里清楚的给我们看见，他自己是方法。所以每一天我们听过道之后，或者听过见证之后，我们要问一问自己，到底我是在这里遇见主呢，或者我是在这里明白一个方法？不是知道一个方法能够拯救你，乃是认识主就是方法才能够拯救你。不是听见别人靠着主的见证能拯救你，乃是你自己靠着主才能发生效力。话虽然差不多，但是信实上差得太多。主是生命的主，摸着主的人就摸着生命，摸着主才是活的。

基督就是真理主说我就是道路，主也说我就是真理。真理是基督自己。真理不是讲到基督的话语，真理不是「基督论」，真理是基督。基督徒往往把解释、讲论关于基督的事情当作真理，其实，真理不是讲论一件事，真理乃是基督自己。主说：「你们必晓得真理，真理必叫你们得以自由。」(约八32)弟兄姊妹，我们想想看，有几个真理叫我们得了释放？神的话是说真理会叫我们得释放，会叫我们自由，但是，许多时候，真理在我们身上不过是道理，并不是基督，我们的眼睛并没有开起来看见基督。何等可怜，许多的道理，我们可能讲了十年，但是我们还没有看见；许多的道理，我们可能听了十年，但是我们还没有看见。人可能会说同死的道理，但是在他身上看不见同死的能力。人可能会讲什么叫作复活的生命，但是在他身上看不见复活的大能。我们所讲的，如果不过是道理，那就只有死的东西，没有活的东西。

曾有人写信问一个弟兄说：「有一个弟兄得罪了我，我不清楚要不要赦免他，所以我要请教你。我的心在神面前是持平的，如果你说要赦免他，我就赦免他，如果你说不要赦免他，我就不赦免他。」弟兄姊妹，请你想想看，这样的基督徒好不好？比方说，我有一个顶亲爱的人死了，我写一封信问别人说：「我顶亲爱的人死了，我要不要哭？你如果说要哭，我就哭；你如果说不要哭，我就不哭。」你听见这一句话会笑，因为这是可笑的事。如果听别人说要哭，他就去哭，听别人说不要哭，他就不哭，那他的哭是假的，他的不哭也是假的，两个都是假的，都是死的行为，不是生命。今天有一个弟兄在这里，你赦免他就是赦免他，你不赦免他就是不赦免他。如果说，「我知道要赦免他就赦免，不要赦免他就不赦免，」这是要凭着死的道理来作出死的行为，甚至是装假。

弟兄姊妹，如果不是主活在我们里面，不是主作我们的真理，而是一个道理摆在那里要我们照着去作，那就是死的行为，不是生命，不是活的。你看见这里面的分别么？这里面的分别太大，太多。行为需要我们记得才会作，但是，生命用不着记得就会作。从生命里出来的一句话，用不着我们记得要说了才在那里说，乃是在我们里面有一个力量，乃是主在我们里面支配我们，不是一个道理在那里教训我们，不是一个道理在那里支配我们。所以总得有一天神开我们的眼睛，叫我们看见属灵的实际是在基督里。我们不是把那些道理拿来，我们乃是遇见基督自己。不是我们自己去得一些道理，照着那些道理去作；乃是基督活在我们里面，是基督作我们的真理，那才是活的。

从前有一个弟兄得罪了另一个弟兄，被得罪的弟兄受不住，就骂了那个弟兄一顿。骂了之后，良心觉得不平安，觉得该去向那个弟兄认罪。但是，一想起那个弟兄得罪他的事，就越想越气，同时又觉得非向他认罪不可，所以就准备写一封信给那个弟兄。他拿起笔来写了一句话，「我刚才骂你是不对的」，但是，又想到那个弟兄那样得罪他也是不对的，所以又气起来。等一等又拿起笔来写，但是写的时候又恨他，写的时候心里还是在生气。写好以后去邮寄的时候，还是觉得气。在表面看来，这一封信很像基督徒写的信，但是，我们知道，这不过是道理的结果，这不是生命的结果。他虽然写信去认罪，但他心里还是生气的。他如果见看那位弟兄，尽管表面会打招呼，会握手，但是里面并没有过去，说话也不会自然的。弟兄姊妹，你看见这里面的分别么？主是真理。如果是道理而不是主，那就是死的。我们要知道，所有属灵的事，有主就是活的，没有主就是死的。主在我们里面发光了，主在我们里面作那一件事，我们里面看见了那一个，那才是活的。

基督就是生命主说我就是道路，我就是真理，主接下去说，我就是生命。我们已经说了一点什么叫作基督就是道路，也说了一点什么叫作基督就是真理，现在要说一点什么叫作基督是我们的生命。我们要知道，生命自然有行为，但是行为不能代替生命。我们要彻底的弄清楚，行为不是生命。生命是不必你自己

花力气去作的。生命就是基督自己。有许多人在那里作基督徒，你看见他多么吃力，他天天在那里作，都作得累了。哎呀，那些道理说得多么厉害，又要我们谦卑，又要我们温柔，又要我们爱，又要我们赦免，又要我们忍耐，真叫人作得累了。他们觉得作基督徒是为难的事。特别是少年的基督徒，越作越觉得作基督徒是为难的事，作了许多时候还是作得不像。弟兄姊妹，如果基督不是生命，就必须我们去作；如果基督是生命，就不必我们作。我们说了再说，生命乃是基督自己，行为不能代替生命。

在神的儿女中，有一个最大的误会，就是以为用自己的力量去作就是生命，不然就没有生命。但是我们要知道，如果有生命，就一点用不着作；如果有生命，就自然而然要活出来。你想想看，你的眼睛怎么会看的？你的耳朵怎么会听的？你的眼睛是自自然然会看的，你的耳朵是自自然然会听的，因为它们都有生命，生命就是这样自然的。我们必须清楚，生命自然有行为，但行为不能代替生命，并且有的行为反而证明生命的不存在，反而证明生命的衰弱。是生命，必定有好的道德，但是好的道德并不能代替生命。比方：有一个弟兄人很和气，也不多话，不太好，也不太坏。有的弟兄就说：「这个弟兄生命不错。」不，说这话的弟兄用错了字眼。主说：「我就是生命。」那一位弟兄虽然很和气，不多话，但如果不是出于基督，就不是生命。你只能说他这个人的脾气不错，你只能说他这个人不大出事情，你只能说他这个人待人温温和和，也不吵，也不闹，你不能说这个人生命不错，你不能说他这些东西是出于基督的，因为这是他的天然，这不是生命，这不是基督。

有的人有另外一种思想，他们以为生命就是能力。他们以为主作我们的生命就是主给我们能力，叫我们能够作好，叫我们能够作得不错，叫我们能够作一个好基督徒，他们以为这个叫作生命。但是神给我们看见，我们的能力不是一个东西，我们的能力乃是基督，是一个人。我们的能力不是一股作事的气力，我们的能力是一个人。我们的生命不只是一个能力，我们的生命是一个人。是基督在我们身上彰显出他自己，不是我们用基督在我们身上来彰显出我们所要的好。这完全不同，这是我们必须分清楚的。

有一个弟兄到一个地方去聚会，有一个老年基督徒问他说：「你为什么到那个地方去聚会？」他说：「因为里面有生命。」老年人说：「那自然啦，如果说起热闹来的话，我们的地方没有那个地方热闹。」那个弟兄说：「不，那个地方不热闹。」老年人说：「这是什么意思呢？那个地方并不热闹，怎么有生命呢？」那个弟兄说：「一点不热闹，但是有生命。有生命不是热闹，有生命不是有感情的刺激，有生命不是空气很热，不是每一个人的声音很大。」老年人说：「也许青年人欢喜热闹，但是我欢喜有思想的话语。我在那里听见有思想的话语，我就是碰着生命，我看这一个是生命。」那一个青年的弟兄说：「你所说那一种有思想的话语，我也曾听过很多次了，但是我没有碰着生命。」弟兄姊妹，这两个人的问答给我们看见，生命既不是感情的刺激，生命也不是思想；智慧的话，聪明的话，满有条理的话，满有思想的话，不一定是生命。

有人要问说，这就奇怪了，又不热闹，又不是有思想的话，那你从那里找出生命来？那到底什么叫作生命呢？我们承认我们实在没有更好的话可以把生命表达出来。我们只能这样说：有一个东西比感觉还要深，有一个东西比思想还要深，你碰它，就叫你里头活起来，这一个东西就叫作生命。弟兄姊妹，什么叫作生命？生命是比思想要深的，思想赶不上生命。什么叫作生命？生命是比感觉还要深的，感觉赶不上生命。思想也罢，感觉也罢，这些都是外面的。那么生命到底是什么呢？主说：「我就是生命。」所以，并不是碰着了一种热闹的空气，像所谓的属灵的热闹的空气，就算碰着了生命。我们要问：这些空气是从那里来的？有许多的经历告诉我们，许多很会制造热闹空气的人，是很少认识主的人；许多很兴奋的人，是很少认识主的人。基督是生命，这些都不是。

所以我们要学习一个功课，就是认识什么是生命。生命，不在乎多么热闹，也不在乎多么有思想，乃是在乎主有没有显出他的自己。我们必须认识主。什么都比不上对于主的认识。我们在那里认识主，我们就在那里摸着生命。我们在神面前要看见一件事，就是什么叫作基督是生命。并不是说，一班特别会受刺激的人，特别聪明的人，他们是认识主的人；乃是说，在这里有一个人特别认识主，特别知道主是如何，这一种属灵的看见主，这一种属灵的认识主，才是认识基督是生命。哦，我们如果是这样，我们就有改变了。我们如果认识主是生命，就知道在属灵的事情上，天然的努力没有用处。我们如果认识主是生命，我们就只有仰望他。我们才信主的时候，我们不知道什么叫作仰望，但是当我们有一点学习之后，就越过越仰望主，因为我们知道一切都在乎基督，不是我们自己。当我们才作基督徒的时候，我们就是要去得着一件一件的东西，而不能信托主；当我们有一点学习之后，就有一点领会，越过越需要学习相信主。相信主，不是相信他给我们一件一件的东西，乃是相信他来作我们自己所不能作的。当我们才作基督徒的时候，我们就是要去作，我们只怕自己一不作就糟了，只怕自己一不动就完了，所以我们一直在那里作；当我们看见主是我们的生命之后，我们才知道，一切都在乎基督，不在乎我们作，我们就学习安息，就学习仰望主。

弟兄姊妹，我们必须记得，神不是将一件一件的东西赐给我们，神乃是将他的儿子赐给我们。因此，我们能常常仰起头来对主说：「主，你是我的道路；主，你是我的真理；主，你是我的生命。主，是你自己与我们发生关系，不是你的什么东西与我们发生关系。」弟兄姊妹，我们要求神赐恩给我们，叫我们能看见，在属灵的事情上就是主，在属灵的事情上就是基督。我们一天过一天要学习看见，道路如果是在基督之外的东西就不行，真理如果是在基督之外的东西就不行，生命如果是在基督之外的东西就不行。但是我们何等容易把道路、真理、生命当作一件一件的东西。哦，空气热闹，我们称它作生命；思想清楚，我们称它作生命；情感丰富，我们称它作生命；外表的行为，我们称它作生命。其实这些都不是生命。我们要认识主是生命。基督是我们的生命，是主在我们身上活出这一个生命。我们要求主拯救我们脱离零零碎碎的、外表的许多东西，叫我们能够摸着主自己。求主叫我们在一切事情上看见主，看见道路是在乎认识主，真理是在乎认识主，生命是在乎认识主。但愿主开我们的眼睛，叫我们能够被拯救脱离许多外表的东西，而遇见神的儿子。让我们活在他里面，让他也活在我们里面。阿们！上章目录下章


第二章基督是复活和生命

读经：约翰福音十一章二十五节「耶稣对她说，我是复活和生命。」(照原文直译)

主所作的与主所是的约翰福音第十一章给我们看见，主耶稣如何赐生命给一个已死的人，换句话说，主耶稣如何叫一个已经死了的人从死亡里复活过来。主能叫死人复活。主叫一个死人复活了。但是，主耶稣在这里不是说「我叫死人复活」，乃是说「我是复活」。他说了这话，等一等他叫人复活了。那一天马大在那里，马利亚也在那里，照着她们的心情，好像主耶稣更合适的说法是：「你的兄弟死了不要紧，我能叫他复活。」我们欢喜听这样的话。我们所羡慕的，我们所盼望的，就是神能替我们作什么。许多时候，我们的祷告，我们的盼望，我们在神面前的等候，就是要得着一句话说：主能替我们作什么。但是，主在这里特别要我们看见的，不是他能作什么，而是他「是」什么；他的所能根据于他的所是。我们看马大，她本来就相信主的能力，她对主说：「你若早在这里，我兄弟必不死。」马大相信神的能力，马大也相信主耶稣的能力，可是马大还没有看见主自己就是复活，就是生命。我们要看见，一切神所能作的，都包括在神所「是」的里面。人所以得不着神的能力，乃是因为不知道神是什么。凡来到神面前的人，应当相信神「是」，也相信神赏赐那寻求他的人(来十一6)。因为神所有的能，都是根据于神的「是」。

主耶稣在这里所要告诉我们的事，不是说他能保守一个人的生命，乃是说他自己是生命；不是说他能叫死人复活，乃是说他自己是复活。我们要求神开我们的眼睛，叫我们能看见主是什么。我们必须看见，在神的面前，基督是我们的事物。我们有了这一种的认识，才能在属灵的事情上有真实的长进。我们要知道，在神面前没有别的事物，在神面前的事物，就是基督自己！我们能不能在属灵的事情上长进，就是看我们能不能真的摸着那一个属灵的实际，就是看我们是认识神所作出来的一件一件事呢，或者是认识神的自己。

约翰福音第十一章不是说出主耶稣叫拉撒路复活，而是说出主耶稣在拉撒路身上是复活。弟兄姊妹，你看见这里的不同么？主就是复活。主在拉撒路身上是复活，拉撒路就复活。不是主把一件叫作复活的东西给拉撒路，乃是主在拉撒路身上成了复活。换句话说，主作了什么，那还是这件事的表面；主自己是什么，那才是这件事的实底。我们不是说主耶稣没有叫拉撒路复活，乃是说主耶稣在拉撒路身上是复活，所以拉撒路就复活。

我们要记得，神在基督里所作的一切事，都是在这一个原则里。主在我身上是那一个，所以就有那一个；先是「是」，然后才「有」。许多基督徒把赐恩者与神所赐的恩分开来讲。可是有一天我们会找出来，赐恩者就是神所赐的恩赐。神不是把许多的东西拿出来给我们，神是把主耶稣自己给了我们。所以一切属灵的东西，凡神所赐给我们的，都是基督自己。神不是把零零碎碎的东西给我们，神所给我们的力是基督自己。有一天神要开我们的眼睛，叫我们看见一切都在基督里。我们能看见这一个就好了。

主在这里宣告他自己是谁，他说：「我是复活和生命。」他就是复活，所以其后的拉撒路复活不成问题。我们相信，主叫拉撒路复活，重点是在叫人认识主的自己。拉撒路得着复活还不是一件顶大的事，认识主耶稣是复活那才是大事。很多人能相信主耶稣是赐生命者，但是，相信主就是生命，那是另外一件事。他不只是赐生命者，他也就是生命；他是赐生命者，他也就是他所赐的生命，他就是那一个生命。他不只是叫人复活的主，他也就是那一个复活。当你摸着那一个的时候，你立刻看见，在基督里的就都是活的。神赐给人的就是基督。我们盼望，最少有一线的光照在我们里面，叫我们能认识主是一切，能认识主是这样的主：他是赐恩者，他也就是他所赐的恩。我们的主说：「我是复活和生命。」复活和生命包括了全部圣经，认识复活和生命是一件大事。我们现在先要来看什么叫作生命。

基督就是生命在伊甸园里，我们看见神把所造的人安置在那里。那一个人有两个可能，一个可能是得着生命，一个可能是死亡。人如果吃分别善恶树上的果子，结局就是死亡；人如果吃生命树上的果子，就得着生命。神创造的人是好的，但是还有一个需要决定的问题，就是生命和死亡的问题。在那里人会思想，人会活动，但是还没有生命。我们不是说人不是活的；以人天然的生命来说，人是活的；创世记二章七节已经说人是活着的魂了。不过以生命树所代表的生命来说，人还没有生命。我们在这里所说的生命，就是指着生命树所代表的那一个生命说的。在创世记第二章的时候，人虽然活着，但是，人没有生命。人有好的思想，人也有好的感觉，这两个是人魂中最主要的成分，但是，人还没有生命树所代表的那个生命。所以我们就知道，生命是比感觉还要深的，生命是比思想还要深的。

在基督教里，什么都有假冒，有假的悔改，有假的认罪，有假的得救，有假的热心，有假的爱，有假冒的圣灵工作，有假冒的圣灵恩赐，什么东西都有假冒，甚至于连生命也有假冒！有许多基督徒，以为好的感觉就是生命，以为空气顶热闹，声音顶响亮，就是满有生命。你如果问到他什么是生命，他不会把生命和感觉分开，他总是把生命和感觉连在一起。岂知生命是比感觉还要深的。另外有一班基督徒，他们不是把感觉当作生命，却是把思想当作生命，意思就是说，在讲的道里面，有够多的思想叫你去想，有够多的话语叫你发生兴趣，有够多的理论叫你钦佩，他们以为这个就叫作生命。但是有学习、有经历的人要告诉我们，生命是比感觉更深的，生命是比思想更深的。生命也不是动作。不是说人很活泼，很起劲，很会活动，就叫作生命。这不过是行为，这不是生命；这是人在那里作，不是人在那里活出生命来。我们并不是说，生命里面没有思想；也不是说，生命里面没有感觉；也不是说，生命里面没有行为。我们是说，生命不是感觉，也不是思想，也不是行为。你听见同样好的话，但是在一个人身上，你能说是生命，在另外一个人身上，你只能说是思想。你在一个人身上看见的是激动的感情，同时你在另外一个人身上能碰着生命。有许多弟兄，以为在他里面有某种感觉的时候，那就是生命，但是，有学习的弟兄就知道这不是。有许多弟兄，以为在他里面有某种思想的时候，那就是生命，但是，有学习的弟兄就要说这不是。有两个弟兄，对于同样的一段圣经，有同样的看法，有同样的解释，但是顶希奇，有经历的基督徒会觉得他们不一样--一个有思想，也有生命，一个不过有思想而已。不错，在许多时候，你碰着生命，也碰着思想，这是信实；但是，你不要以为碰着思想就是碰着生命。这完全是两件事。许多人以为你是那样说，我也是那样说，所以我们是一样的。其实不然。可能在一个人身上是思想，在另外一个人身上不是思想，而是生命。生命比思想要深得多。生命是比好的思想还要深的东西。主说：「我就是生命。」生命是主自己。生命不是在基督之外的什么东西。如果是东西的话，就是死的，就不是生命。有许多基督徒所说的生命，都是他们自己所能拿出来的东西；但是，主告诉我们，他自己就是生命。

我们对于这一个问题，真是要求主施恩，我们才能够知道一点。思想，我们能说这个叫作思想；感觉，我们能说这个叫作感觉；行为，我们能说这个叫作行为；但是，什么叫作生命，我们没有法子说，我们没有话语说得清楚。我们只有求主给我们看见生命到底是怎么一回事。弟兄姊妹，有一天主给你看见了，你就自然能知道什么叫作生命，你就自然能摸着主。

基督就是复活我们再说到什么叫作复活。遇见了死而还存在的，那个叫作复活。经得起死的，耐得起死的，那个叫作复活。人吃了分别善恶树上的果子之后，就有了死亡，人就经不起死。一切到坟墓里去的人，从来不回头，一次去，就永远不回来。在整个宇宙里，在这么多人之中，惟独有一位到死里去了又从死里出来，这一位就是我们的主。主说：「我是……那存活的，我曾死过，现在又活了，直活到永永远远。」(启一17-18)主是复活的主。复活就是能经过死而不被死所拘禁。圣经里用「拘禁」这一个辞来描写死亡的权势，拘禁就是扣住了不放你出来。人一到死里面就不能再出来。死亡能拘禁所有丢到那里的人，但是死亡不能拘禁他。这个叫作生命，这个也叫作复活。复活就是经过死又起来的生命。我们的主耶稣就是生命，他曾死过，曾到阴间去过，曾到死亡最深的地方去过，但是死亡没有法子拘禁他，死亡没有法子留住他叫他一直死。他从死里出来了！生命从死里经过而没有被死所拘禁，这就叫作复活。

复活就是说，一个生命有死的记号，但又是活着的；是活着的，但是又已经有了死的记号，这一个叫作复活。

有许多人问，为什么在约翰福音第二十章里记着说，当主耶稣从死里复活以后，主的手上还留了钉痕给多马去摸，主的肋旁还留了枪伤给多马去摸呢？我们要知道，就是这一个叫作复活。主耶稣不是要多马看见他没有受伤过，主耶稣不是要多马看见他没有死过；主耶稣是要多马看见他受过伤，现在又活着，主耶稣是要多马看见他曾死过，现在又活了。主耶稣身上有死的记号，但又是活着的，这就叫作复活。

今天在我们身上也是这样。在我们身上有许多东西都没有死的记号，这就不能叫作复活。必须有死的记号，而又是活着的，这才叫作复活。你不要以为有口才，有聪明，有才干就行。你可能有口才而没有死的记号，你可能有聪明而没有死的记号，你可能有才干而没有死的记号。人在我们的口才里看得见看不见死的记号，人在我们的聪明里看得见看不见死的记号，人在我们的才干里看得见看不见死的记号，就能断定这一个有没有复活。一个弟兄可能很有才干，很能办事，好像他很活，但是，他是那样相信自己，他是那样以为自己是不会错的，他是那样以为事情摆在他手里是必定作得好的，他这个人就是没有死的记号，在他的才干里没有死的记号。这一个人很相信他自己，这一个人很倚靠他自己，这一个人很有把握，这一个人很有力量，但是在他身上没有死的记号。不是说复活的人就没有能力，乃是说在复活之人的能力里有死的印记在上面。他能作事，但是不敢倚靠自己；他能作事，但是失去了那种把握；他能作事，但是自己的那个能力变作软弱了。这个叫作复活。

保罗写信给哥林多的教会说：「我在你们那里，又软弱，又惧怕，又甚战兢。」(林前二3)这是一个认识神的人所说的话。何等可惜，在基督徒中间刚强的人太多了！有把握的人太多了！但是，在这里有一个人，他说他「又软弱，又惧怕，又甚战竞」。在他的身上有死的记号，有死的印记。

所以，复活是与十字架分不开的。十字架是有所除去。许多出乎我们自己的东西，经过十字架是不能再起来的，是已经在死里面失去的。经过死而还能存留的，有死的记号而还活着的，就是复活。复活必定经过死，经过死必定有所除去，有所失去。弟兄姊妹，你如果真看见什么叫作复活，你也就看见什么叫作十字架，看见十字架那一个除去的力量。你如果真知道什么叫作复活，你就要看见，有许多东西在你经过十字架的时候就失去。你如果真知道什么叫作复活，你这一个人要成功另外一个人，有许多东西要从你身上脱掉。只有有生命的才能复活，没有生命的就没有复活的可能。比方：我们把一根木头截作一段一段，拿一段来埋在地里，过些日子，它就朽烂了，毫无用处。我们再把一棵树的枝子剪一枝下来栽在地里，过些日子，它发芽了。你看见一个朽烂了，一个会发芽。凡是死的，就都要朽烂；凡是活的，就是经过死还要复活。所以，主耶稣的复活，是根据于主耶稣的生命。因为在他里面有一个不能死的生命，所以死没有法子拘禁他；因为在他里面有一个是不能死的，所以就是把他摆在死里，死都被他摔掉了。我们要记得，当我们在经历上经过十字架的时候，许多东西都要留在死里没有法子出来，只有出乎神的才能复活。当你碰着十字架的时候，你就被减去。十字架是一个大减去，十字架减去了许多东西。

有许多弟兄姊妹常常问说：「我怎么知道我死了没有？我怎么知道主在我里面用十字架作了工没有？」要知道这一个很简单。如果主在你身上作了工，你就失去许多东西。如果你自从得救以来直到今天，你就是那么一回事，就是那么富足，这就告诉你，十字架在你身上没有作过工。如果十字架在你身上真的作过工，你就要看见，主在你身上作了一次大减除的工，主在你身上作了一次大扫除的工。这样的结果是：本来你所能的，现在不能了；本来你所行的，现在不行了；本来你有把握的，现在没有把握了；本来你很大胆的，现在你怕了。这才证明主在你身上作了事。在你身上如果有复活，就必定有许多东西留在坟墓里，因为有许多东西，是经不得死的，一切在亚当里的东西，一经过死就再不能活了。复活的，就是主的生命经过了死还能再出来。有的东西在经过死的时候失去，但是，主又叫我们得着。好比你从树上剪下一根枝子的时候，它好像死了，但是你把它栽在地里之后，过些日子它又长出来了，这就是复活。我们所说有死的印记在身上，不是说从今以后不会说话，不会行事了，乃是从今以后说话行事的时候，没有那样随便，没有那样自恃了。人如果被神摸着过，被十字架对付过，就又软弱，又惧怕，又战兢，就不敢那样说「我会」、「我能」、「我行」。从今以后，他也作事，但是作的时候他惧怕神；他也走路，但这一个走是跟从神的走，像亚伯拉罕那样一步一步跟从神往前走。在这个人身上，你看见有十字架的记号。这一个人是被神扎过，被神刺过的人，这一个人不像从前那么完整，在这一个人身上已经有了死的记号了。这一个叫作复活。

今天神是在复活里与人来往，但是，这一个复活包括了十字架。所以我们要看见，我们没有一件东西是能不经过死而与神发生关系的。所有出于天然的都得经过死。你如果没有死而复活，神就不能在复活的那一边和你来往，神就不能在复活的那一边和你接触。所以我们必须经过死而复活。我们所得着的生命是复活的生命，我们所有的一切，凡与神有关系的，也都得复活。

在属灵的事情上有一个难处，就是人常常拿天然的东西来事奉神，而很少有复活的东西来事奉神。很多人有热心，但很少人有复活的热心，就是那一个热心是经过死又活过来的。许多热心都是第一次的，不是第二次的。我们能看见许多弟兄很殷勤的作事，很有才干，但是，那一个才干是第一次的才干，不是第二次的才干，是没有经过死的。如果我们在神面前是凭着天然的东西而活着，这不是复活。

有的人问什么叫作基督的身体。基督的身体没有别的，就是见证基督复活的地方。换句话说，若不是复活的，就一点也不能在基督的身体上有分。教会不是你也拿一个东西到这里面来，我也拿一个东西到这里面来，你把你的小聪明拿到这里面来，我把我的巧妙手段拿到这里面来。教会不是你也贡献一点天然，我也贡献一点天然。教会是把天然的都关在外面，教会只能接受复活的东西。什么时候天然的一进来，教会就不成为教会了。在教会里，不能有不是复活的东西。有许多弟兄在那里问教会怎样才能合一。我们要知道，用人的方法来合一是不行的，必须神的儿女们认识十字架，对付肉体，对付天然，才能使教会合一。人如果不认识十字架，那就什么方法都没有用处。教会如果用手段，如果用人的方法，根本不能解决问题。教会里面不能有肉体，教会里面不能有天然；把肉体带进来，把天然带进来，教会就不成其为教会了。教会需要人有贡献，有用处，但是要有死的记号在他身上。有用处，又有死的记号在他身上的，这一个叫作复活。我们必须看见，主不只自己复活，他还要一个复活的教会。

我们要有这样的经历，就必须仰望神在我们身上作工。许多的道理也许我们都听熟了，但是，主如果没有在我们身上给我们一次基本的击打，我们这个人就还是老样子。有的时候，我们跌了一跤，我们觉得痛，但是只痛了几天，或者只痛了几个月。如果我们受过神一次基本的破碎，一次够深的破碎，那么就不会只痛几天或者几个月，而是一辈子都有那个伤痕，一辈子在神面前都是瘸腿的，一辈子都有十字架的记号在我们身上。保罗那一次在路上看见了异象，等到多少年之后，他还作见证说：「我故此没有违背那从天上来的异象。」(徒廿六19)主如果有一天怜悯我们，厉害的击打我们，我们的自己就不能再起来，那一个伤痕就要一直留在我们身上。在复活的基督身上，还摸得出他手上的钉痕和肋旁的枪伤；在今天所有认识主的人身上，在那得着主作个人复活的人身上，这一个伤痕也不能过去，这一个伤痕叫他再没有胆量来自夸，再没有胆量来自信，再没有胆量说有把握，再没有胆量说有能力。一次被主打倒了，就再也不能爬起来。盼望在我们身上，越过越看见十字架的痕迹。不是伪装、不是假作，伪装、假作没有用处。凡是自己在那里作的，作了一下就忘记了。如果有一次摆在祭坛上，被刀杀过，那就不能再起来了。你如果经过一次基本的击打，你就会真的看见你不能，你没有，你完了。在你身上如果有一个死的记号，那一个记号就说明你认识复活。认识十字架，就认识复活。经过十字架还能留着的，那一个叫作复活。哦，有许多许多的东西，一经过十字架，再也不能起来了，过去了，永远过去了。能够经过十字架的，那个叫作复活，那个才有属灵的价值。有许多东西，进到坟墓就留在坟墓里，那是死的东西；可是有许多东西经过了坟墓又被带到这一边来，身上带着十字架的记号，这就叫作复活。

我们要求主叫我们真认识基督作我们的复活；求主叫我们不只认识基督作我们的生命，并且认识基督作我们的复活。但愿主把我们自己许多的东西都减去。但愿主不只叫我们得着生命，多得着那出乎主的，并且减去我们所不该有的。许多时候，我们还循着天然活着，我们还没有受到神的破碎，我们还没有看见神的管教，我们还没有认识十字架。所以要求主怜悯我们，但愿在我们身上，天然的越过越减去，复活的越过越彰显。但愿生命和复活在我们身上是信实，而不是理想。什么时候，当我们自己的手伸出来的时候，但愿主给我们看见，这里面没有复活，这里面所有的是天然，是肉体。求主藉着复活给我们看见肉体。如果我们不能看见，求主怜悯我们，施恩给我们。阿们！上章目录下章


第三章基督是生命的粮和生命的光

读经：

「耶稣说：我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。」(约六35)

「耶稣又对众人说：我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。」(约八12)

我们已经稍微看过一点，所有属灵的东西，或者说属灵的事物，都是基督。神是将基督赐给我们作我们属灵的事物。这是属灵生活中最要紧的一个问题。我们的经历单单是经历呢，或者我们的经历是基督？我们的义单单是义呢，或者我们的义是基督？我们的圣洁单单是圣洁呢，或者我们的圣洁是基督？我们的救赎单单是救赎呢，或者我们的救赎是基督？许多时候我们说道路，但是我们所说的那一个道路，不一定是基督自己。许多时候我们说真理，但是我们并没有看见真理就是基督自己。许多时候我们也说生命，但是我们所说的那一个生命不一定就是基督自己。换句话说，我们在基督之外有许多东西。这是神的儿女在属灵方面一个最大的难处。我们口里可以说基督是一切的中心，但是，在我们的生活中，还有许多在基督之外的东西，好像这些东西是帮助我们作基督徒的。我们必须把这样的思想转过来，我们必须知道，神没有意思要我们在基督之外再有许多所谓属灵的东西；神的安排是有事物，可是神的事物就是基督。基督就是一切属灵的事物。他就是我们的义，不是他另外赐给我们一个义。他就是我们的圣洁，不是他另外给我们力量叫我们能圣洁。他就是我们的救赎，不是他另外把一个救赎给我们。他就是道路，不是他另外开一条路给我们走。他就是真理，不是他另外把一个真理摆在我们面前，叫我们能明白它。他就是生命，不是他另外把一个叫作生命的东西给我们。弟兄姊妹，你走在神的路上，你越过越能找出，在神所有的恩典中只有一个恩典，在神所有的恩赐中只有一个恩赐，那一个恩典就是基督，那一个恩赐就是基督。感谢神，一天过一天，他给我们看见，基督包括了一切。本来我们想主是我们救主，今天我们能说，他不只是我们的救主，他并且就是我们的救恩。希奇么？这是信实。我们才得救的时候，我们相信主耶稣是我们的救赎主；今天我们能说，主耶稣就是我们的救赎，就是我们的救恩。我们越过越能找出基督就是神的事物。

如果我们错误的以为主耶稣所赐的和主耶稣自己是有分别的，如果我们错误的将恩赐和赐恩者分开，那么，这样的误会，要使我们在属灵方面受到很大的害处，要使我们摸不着生命的源头。所以我们还要多看一点基督是我们的事物。在约翰福音六章三十五节和八章十二节，这两节圣经里，主告诉我们，他就是生命的粮，他就是生命的光。我们先来看主如何是生命的粮。

基督是生命的粮主耶稣说：「我就是生命的粮。」这是主对那些到迦百农去找他的人说的。那些人盼望主赐给他们粮食，主就告诉他们说，「我就是生命的粮」，意思就是：赐生命粮的是我，生命的粮也是我；赐恩者和恩赐是一个，不是两个。感谢神，基督不只作赐恩的主，并且基督就是神的恩赐。

粮食在圣经中有什么意思呢？粮食在圣经中的意思是满足。圣经里用饥饿来表明人的不满足，要解决人的不满足，必须有粮食。神的儿女能不能走前面的路，有没有力量来走前面的路，都是看他里面满足不满足。我们今天里面觉得满足，今天就有力量。我们今天里面觉得空了，觉得虚了，好像车胎走了气一样，今天就拖也拖不动了；我们不能说没有生命，但是我们没有力量。乃是那一个满足叫我们有力量，乃是那一个满足叫我们能走路，乃是那一个莫明其妙的满足，叫我们觉得行了。

我们要来看，什么是神儿女的粮食。主耶稣说：「我就是生命的粮。」主耶稣叫人得着生命，也来维持人的生命。许多基督徒以为粮食不过是一个钟头的祷告，或者不过是一个钟头的读圣经，却不知道粮食就是主耶稣自己。我们不是说祷告没有用处，也不是说读经没有用处，但是，我们要记得，主耶稣在这里说，「我就是生命的粮」，意思就是说，生命的粮就是他。许多时候，神的儿女得不着满足，就是因为不认识基督是生命的粮。我们常常碰着饥饿的人，在属灵的事情上不满足的人。他们觉得这一个不行，觉得那一个不行，他们一天到晚就是被「不行」的思想包围了。我们不是劝人作骄傲的人，我们不是劝人作自满的人，我们说，骄傲自满是一件事，吃饱而满足又是一件事。有的人是受过神的对付，战战兢兢的活在神面前，又软弱，又战兢，他并没有骄傲，但是他摸着主，他吃饱了，他在神面前有一个满足，这一个满足就是他的能力。

那么，我们怎么能够吃饱，怎么能够满足呢？我们要知道，一切的满足都是与基督发生关系，一切的满足也都是在生命里的。基督是生命的粮。什么时候你真实的摸着生命，你就立刻得着满足；什么时候你得罪了生命，你就立刻觉得走了气。我们要提起一些具体的例，来看我们如何能得着满足。

有的弟兄说：「我作工已经一年多了，这一年忙得很，这里跑，那里跑，实在是忙，忙得人都空了，觉得饿得很，盼望到什么地方去灵修一下才好。」但是我们读约翰福音第四章，就觉得这样的话有点不对。主耶稣因走路困乏，坐在雅各井旁。那时，门徒进城买食物去了，可见主是饿了。主耶稣在那里遇见了一个撒玛利亚的妇人，神的旨意要主耶稣对她说话，神的旨意要主耶稣拯救那一个妇人，主就照着神的旨意作了。等到门徒买了食物回来请主吃的时候，主说：「我有食物吃，是你们不知道的。」门徒还以为已经有人给他吃过了，所以主耶稣在底下明白的告诉门徒说：「我的食物，就是遵行差我来者的旨意，作成他的工。」

由此可见，工作只应当使我们饱，工作不应当使我们饿。属灵的工作，应当作一次饱一次。如果作一次饿一次，其中必定有毛病。你每一次作工作完之后，如果觉得软弱，像走了气似的，像坍下去似的，那就表明那个工作里面必定有毛病。我们每一次作工，如果不是在神的旨意之外作的，不是凭着自己作的，我们就不会坍下去，我们就作一次增加一次力量。许多时候，我们在主面前并没有预备好，只是因为外面的需要大，只是因为别人在那里催促，我们就去作了。在我们这样去作的时候，我们的里面已经觉得有些坍下去了，我们已经觉得没有力量了；等到我们作完之后，我们里面一点力量都没有了。这没有别的，这是因为我们与主出了事情。凡是在神的旨意之外的工作，都是叫我们越作越饿的。所以，我们要得满足，就必须遵行神的旨意。

我们必须知道，是基督作我们的粮食，不是灵修作我们的粮食，不是圣经的道理作我们的粮食。不是我们作工作得空了，现在要休息一时好得着粮食；乃是基督作我们的粮食。不是我们道理讲空了，现在得着一点新的道理作我们的粮食；乃是基督作我们的粮食。你忙也罢，不忙也罢，你每一次为着基督站起来说话的时候，如果里面有话，里面有力量，那就不只听的人觉得吃饱了，就是讲的人也觉得吃饱了。因为这样作是主在你里面作，是主在你的生命里这样作，所以你就摸着了主，结果你作完以后，你一点不觉得虚空，你觉得吃了一顿饱。如果我们以为饱足是在乎休息，以为饱足是在乎听道，以为饱足是在乎灵修，那就错了。哦，粮食是在乎让主在我们里面作出他自己所要作的。主在我们里面，让我们摸着他的生命，就叫我们里面觉得满足了。

在属灵的事上，并不是要空闲了才能吃，反而是在忙的时候能多吃。我们是一面忙，一面吃。在属灵的事情上，你如果是行在主的旨意中，你多忙一点，你就多吃一点，你不会忙得坍下去，你不会忙得里面空。我们相信，许多弟兄姊妹都能为这个作见证。比方：今天你出去和一个人谈话，可是神没有这样动，主没有在你里头这样说，你就是讲话讲得顶起劲，但是希奇，你说不到五分灵，十分钟，你里面已经觉得错了，你里头就想改方向，你觉得说不下去，结果到你走的时候，你里头觉得空。不是话语说错了。话是对的，态度也是对的，你也尽力量想帮助他，但是奇怪，你越说越空；越说越坍下去。等到你走的时候，你觉得今天这样作，好像犯了一次大罪一样。有的时候，也许你也看见一点外面的成就，你还觉得你的工作作得不错，但是，等到那些外面的感觉一过去，里头就觉得空了，里头就觉得饿了。你什么时候自己动，不管你外表有多少成功，你总好像走了气似的。弟兄姊妹，你有没有过走了气的感觉？如果你不是在主面前作，不是战战兢兢的跟从主，而是凭着你自己在那里走的话，那就不管你存心是多好，用意是多好，你里面总好像漏了气一般，属灵的劲一点都没有，好像觉得越作越没有多大意思，越作得多越感觉空。在这样的情形中，别人越说你成功，你里面越觉得不好过；别人越说你好，越说他得着帮助，你越恨恶你自己。这就告诉你说，你这样的工作，不是粮食，因为这样的工作不能叫你满足。哦，弟兄姊妹，认识粮食的人，就是在主身上找到满足的人。只有基督是生命的粮，只有基督能叫我们满足。你所作的工作，凡是摸不着主的，你就觉得饥饿。你若是摸着主，摸着生命，碰着那一个属灵的实际，那就你忙也罢，不忙也罢，你能说：「感谢神，赞美神，我已经有了粮食，主就是我的粮食！」所以，弟兄姊妹，你看见么？问题完全不是在于外面的东西，问题不是在于你到了什么地方，作了什么工，讲了什么道，灵修了多少时候；问题是在于你里面有没有摸着主。凡是摸着主的，就得着满足。

有的弟兄姊妹或者要说：「主没有叫我到那里去讲道，到那里去作工，那我怎么办？讲道的人，作工的人，他们有机会吃饱。但是像我这样不是专门讲道，专门作工的人，岂不是要饿了？」弟兄姊妹，感谢神，我们不会饿。我们就是作一件最小的事，就是和人谈十句话、二十句话，就是和人谈十分钟、二十分钟，如果是出乎主的，如果是你凭着主在你身上所作的去作，那么，作完之后，你觉得那一个负担卸去了，你里头就觉得满足。是主给了你负担，你把那一个负担卸出去了，所以你觉得满足，所以你里头得着饱足。你摸着神：你就得着满足，你就得着粮食。所以，弟兄姊妹，不是作工的人才特别有吃的机会，乃是每一个人都有吃的机会，我们天天都有吃的机会，也天天都有得着满足的可能。基督是我们的粮食，我们能摸着主，就能得着粮食。

我们再提起一件比较深一点的例子。许多时候，我们凭着自己的意思以为是好的，以为是属灵的，但是并不是主的意思，这样去作的结果还是空虚的；必须是在我们跟从主的时候，我们才能得着饱足。从前有一个弟兄，看见另外一个弟兄一直走在一条错的路上，他多次觉得应该明明指给那个弟兄看，那条路不是造就的路，乃是败坏的路。但是他盼望作一个温温和和的基督徒，他想最好是面含笑容的用几句好听的话去劝劝那个弟兄。可是很希奇，当他这样去说的时候，他里面觉得好像水桶脱了底似的，什么都漏光了。按着人看，他作得很好，他的态度温柔，不肯伤人，他这样作，在人看是很成功了。可是他反而觉得饥饿，得不着饱足。这样一连两三个月的工夫，他自己觉得不对，就在主面前求光照，求主指明原因在那里。有一天他对主说：「主，你要我怎么作，我就怎么作。」主听了他的祷告，给他看见应当如何行。以后那个弟兄又来见他了，他就重重的责备那个弟兄。按着他素来的性情，他如果对人说了重话，回家之后要难受几天。但是希奇，那一次他说得重，越觉得摸着主。他那一次责备了人用不着认罪，并且还能赞美主。他责备完了，好像吃了一顿饱。这不是说我们可以随便责备人。随便责备人是不对的。这乃是说，你照着主的意思这样作的时候，你里面饱了，你就更有力量。从这里我们找出一个信实，就是你自己所能作的好，并不是粮食。你想你能温和一点就好，但是经历告诉我们，你就是作得温和了，不过是你外面的人作的，是你外面的人装的，这不是你的粮食。乃是主在你里面动，你也照着他的意思动的时候，你就得着粮食。你摸着生命，你就得着粮食；你摸着主，你就得着饱足。

基督是生命的光主不只说我就是生命的粮，主也说我是生命的光。粮食是为着饱足，光是为着看见；饱足就有力量，看见就能行走。我们已经看过基督如何是生命的粮，现在我们来看基督如何是生命的光。

我们先得指出，生命的光并不是圣经的知识。谁都知道，我们每一个基督徒都应当好好的读圣经。但是，如果我们把圣经当作一本知识的书来读，当作一本神学课本来读，那我们所得到的，不过是知识而已。我们那样去读圣经，可能懂得一些圣经的道理，的确是合乎圣经的道理，但是，那不过是字句而已。当主降生在伯利恒的时候，那许多祭司长和文士，能把先知书背得很熟，但是他们却不认识基督。今天虽然多了一本新约，可是人仍旧可能只记得圣经的字句而不认识基督。我们不是说不要读圣经，但是我们特别要注意，就是当我们读的时候，可能得着知识，而不认识基督。那许多祭司长和文士只有一种死的知识，而不认识活的主。许多人以为生命的光不过是知识，是道理，是神学，是教义。有的人很会说他得着了光。但他所说的光不一定是生命的光。他所说的光，不过是对于某节圣经的一种解释，或者一种教训，充其量不过多知道一点圣经就是。生命的光不是知识，不是任何别的东西，生命的光乃是主自己。主说他自己就是生命的光。生命的光是主自己。

弟兄姊妹，许多人的经历告诉我们，在生命的光里有所看见，往往是人的口所不能说的。希奇得很，看见的人是看见了，但是到底看见了什么，他说不上来。有一次有人和一个姊妹谈话，要知道她得救了没有，就问她几个问题。她说：「我初得救的时候，我也说不出所以然，但是我知道我得救了。你们相信我得救，我是得救的；你们不相信我得救，我也是得救的。」她这话是真的。她得救是得救了，可是说又说不出来；知道是知道，但是说又说不出来。所以，看见了光，不一定有多少道理好说，也许要等到两年三年以后，才有道理，才有教训。这一个光就是主自己，看见了主就是看见了光。

那么，看见光和不看见光在我们身上有什么不同呢？看见了光，就使我们起什么变化呢？这一个不同是极大的不同。我们如果真的看见了光，我们自己这个人就倒下来了。光不只照亮人，光并且杀死人。当保罗未蒙光照的时候，你要叫他倒下来是不容易的事，但他一蒙光照就倒下来了。有的人一直想谦卑，一直在那里用力谦卑，话语也谦卑，态度也谦卑，可是，那一种谦卑真是吃力，人家看了都替他吃力，像一个很小的孩子拿了一本大的字典一样，书虽然不很重，但是他很吃力。骄傲的人要谦卑下来是不容易的事，要我们从骄傲的宝座上倒下来是不容易的事，但是，主的光一照，我们就立刻能倒下来。不知道怎么一回事，光一照就倒。

道理不能叫人倒下来。人听了十篇八篇的道理，可能口里说起来头头是道，但是人还是那个人。一篇应当叫人哭的道，一篇摸着人血气的生命叫人爬不起来的道，人却还能把它当作题目来研究，还以为他得着了一些属灵的东西。哎，道理变作东西，教训变作东西，话语变作东西，那就是死的，不是光。有一个弟兄听了罗马书第六章的道理很高兴，他以为他看见了罗马书第六章。过了些日子，他和他的妻子起了大争执。哎，人就是这么一回事，他的罗马书第六章是一个东西，是书上的字句，所以不是光。如果他所看见的是光，他就不能还是那个样子，他就要在光中仆倒下来。光是厉害的，光能作人所作不到的事。道理所作不到的，弟兄姊妹的帮助所作不到的，你自己的努力所作不到的，光一照，就什么都不成问题了。我们说我们硬得很，但是光一照，我们就软了。约翰看见光的时候像死了一样，但以理看见光的时候，像死了一样，没有一个人能看见主的面而不倒下来的，没有一个人能看见主而不像死了一样的。要我们自己死，是为难的事；要我们自己谦卑，是为难的事；但是，光一照就行。从主来的光会杀死人，人被主的光一照就倒下来。

主耶稣自己是光。所以一个人遇见了主，他就看见；一个人遇见了主，他就倒下来，他就变作软弱像死了一样。有许多人，本来的那一个个性硬得很，从来没有被主打碎过，别人要对付没有用，他自己要对付也没有用；可是主的光一照他，他一看见，就变作一个破碎的人。人看见主，人就软弱；人看见主，人就破碎；人看见主，人就不能活着。这是光。弟兄姊妹，你千万不要把许多其他的东西拿来代替光。我们在通常的时候所说的光，不一定就是光。许多都不过是道理，都不过是所谓的「真理」，这些东西在你身上没有属灵的用处。从前有一个很爱主的弟兄，有一天遇见一个人对他说：「我很欢喜，因为我在罗马书里找出罪的道理来了。」他听见这话，就说：「朋友，你今天才在罗马书找出罪的道理来？我想你应当早在自己里面找出罪的信实来！」许多人是在那里找出道理，却没有找出信实来。这个不过是话语，不过是死的东西；这个不是光，不是生命，不是基督。

光来了，第一个效力是杀死。我们不要以为光只是叫我们看见。不。光来，是先叫我们的眼睛看不见。不错，光叫我们看见，但这是后来的结果。光是先叫我们看不见，先把我们摔倒，然后我们才看见。凡不能叫我们仆倒在地的，就不是光；凡不能叫我们谦卑下来的，就不是光。保罗看见了光，就仆倒在地，同时眼睛也三天看不见什么。我们初遇见光的时候，我们反而会糊涂。在黑暗里的人，一看见光的时候，在起先都是看不见的，是莫名其妙的。凡自以为是，自以为知道的人，愿神怜悯他，因为这样的人从来没有光，这样的人所有的都不过是道理，都不过是知识。真实的光如果给他一看见，他就要说：「主阿，我晓得什么！我什么都不知道！」启示越大，看不见就越厉害；启示越大，被击打就越厉害。光叫你谦卑下来，光叫你倒下来，然后你才能看见。如果我们没有被击打，没有变作谦卑，没有觉得我是糊涂的，没有觉得我一点也不知道，那就证明我们没有遇见光，我们还在黑暗里。求主怜悯我们，求主用他的光把我们自己的把握拿走，叫我们不敢相信自己是那么对的，叫我们不敢相信自己是那么不会错的，叫我们不觉得自己是知道那么多的，叫我们在主面前说：「主，你是光，我看见你，就看见我从前所看见的都不过是东西。」

光，不是一个抽象的东西；光是非常具体的，主耶稣就是光。主耶稣在我们中间，就是光在我们中间，就是光行走在我们中间。何等可惜，在有些基督徒身上，有许多东西都是抽象的。他们听见这个道理，听见那个道理，都是抽象的。他们只知道一些抽象的道理，所以在实际方面就得不着帮助。

有一个弟兄，年轻的时候在教会学校里读书，他常常作礼拜，常常听见人讲得救的道理，但是他没有碰着一个得救的人，他也没有得救。有一天，他并着一个人在那里传福音，那个人是得救的，他那一次听见了那个人所传的福音，就也得救了。从前他不过听见了一些抽象的道理，所以他不能得救；那一天他碰着一个真得救的人，他也就碰到一个具体的东西，所以他就得救了。

有一个弟兄说到他读圣经的故事，他说：「我听好些弟兄姊妹谈到『成圣』两个字，所以我就去研究成圣的道理。我在新约里找出二百多节关于『圣』的圣经，把它都背熟，都编好，但是，什么叫作成圣，我仍旧不知道，我觉得是空的。等到有一天，我并着一位老年姊妹，她真是一个圣洁的人，那一天我的眼睛开起来，才看见什么叫作成圣。我碰着了一个人就是圣洁的，那一个光够厉害，那一个光叫我觉得病，那一个光叫我没有法子逃，那一个光叫我看见成圣就是这么一回事。」

从这些经历里，我们可以看见，光是具体的，光是活的，光是有功效的。如果你只是把道理传给别人，结果在别人身上也不过是道理，这是死的东西，不是生命的光。如果是生命的光，就要照亮在别人的生命里，别人也要从生命里照亮出来。我们必须记得，光在主耶稣身上是具体的，在我们身上也是具体的。那一个光是活的人，那一个光显出来的时候，在我们身上也是活的。

弟兄姊妹，为什么在许多日子中，神的道理好像失去它的能力，好像那么软弱，好像摸不着似的？这没有别的，这是因为道理太多了！「真理」太多了！神学的知识太多了！我们必须知道，活的主才能产生活的人。我们盼望神真是施恩，叫我们越过越看见东西都是死的，只有主是活的。在基督教里，最好看的东西，最好听的东西，人所以为属灵的东西，如果是在基督之外的，都不过是死的。应当让主自己在我们身上作那一个东西，他就是那一个东西。那一个是活的，那一个在我们身上是是活的，传递到别人身上的时候就也是活的。但愿主施恩给我们，叫我们在主面前被摔倒，然后看见说，我现在认识主，和以前认识主是两样的。


第四章基督就是神的事物

读经：

「次日，约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去世人罪孽的。」(约一29)

「耶稣说，我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。」(约六35)

「耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。」(约六53)

「耶稣又对众人说，我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。」(约八12)

「所以我对你们说，你们要死在罪中，你们若不信我是基督，必要死在罪中。」(约八24)

「所以耶稣说，你们举起人子以后，必知道我是。」(约八28原文)

「耶稣对他说，我是复活，我是生命。」(约十一25原文)

「耶稣说，我就是道路、真理、生命；若不藉着我，没有人能到父那里去。」(约十四6)

「但你们得在基督耶稣里，是本乎神，神人使他成为我们的智慧、公义、圣洁、救赎。」(林前一30原文)

「基督是我们的生命。」(西三4)

「我们的盼望基督耶稣。」(提前一1)

「耶和华是我的亮光，是我的拯救(或作「救法」)；我还怕谁呢？耶和华是我性命的保障；我还惧谁呢？」(诗廿七1)

神的目的和方法都是基督神的目的就是基督，同时神的方法也是基督；神是藉着基督而达到基督。我们在神面前所认识的，所看见的，关乎神目的的事，特别是在以弗所书里，也特别是在歌罗西书里。现在我们要从这两本书里来看神的目的到底是如何。我们在这两本书里寻找出一个不同的点：以弗所书给我们看见，神所预定的，是要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。歌罗西书给我们看见，神不只叫基督在凡事上居首位，并且基督就是一切，也在一切里面。歌罗西书是给我们看见神的目的是基督。同时神的方法也是基督。神的目的要叫基督在凡事上居首位，神要达到这一点，乃是要达到基督作一切。他就是一切，同时他也住在一切之内。因为惟独这样，才能叫万有同归于一；因为如果基督是一切，自然而然万有同归于一；如果基督住在万有里面，也自然而然万有同归于一。

请你们记得，在神的眼睛里没有万有，在神的眼睛里只有基督；在神的眼睛里没有事，在神的眼睛里没有物，在神的眼睛里只有基督。我们普通的时候所想的事，我们普通的时候所想的物，在神的眼睛里并不存在。今天我们也许以为世界上有许多事物，按着我们世界的眼光来说，有事在这里，有物在这里；但是按着神的眼光来看，基督乃是一切。所以没有事，也没有物，基督就是一切的事，基督就是一切的物；基督要住在一切的事里面，基督也要住在一切的物里面；到了那一天，就是神永远的旨意达到的时候。

我愿意你们看见一件事，就是基督把万有归在他里面；这一个起点，不是在将来的时候才起头的，也不是当神永远的旨意真达到的时候才达到，乃是今天藉着教会就起头的。

今天晚上，我在这里不愿意过于摸得太深，不过要稍微摸着一点，就是说，神本来是定规，一切的事或者物(或者我们说得土一点，称它作东西)，在将来的时候都要在基督里同归于一。怎样能同归于一呢？神说，基督就是这一切，他作这一切，同时他也住在一切里面。等到那个时候，你在世界里只看见基督，你在世界里再看不见事和物了，再没有事和物的存在了。

今天，在教会里，神就给我们起首看见，基督就是事和物。教会起首看见这个，教会就起首活在属灵的世界里。今天，教会的眼睛如果还是看见事和物，就是证明教会还没有看见基督。

我所说的事，不只是指着世界的事说的；我所说的物，不只是指着世界的物说的；我所说的事和物，乃是指着属灵的事和物说的。

约翰福音所启示的--基督就是神的光在这里有一件事顶希奇。约翰福音是一本最深的福音，也是一本最末后写的福音，并且是全部新约最末后写的。许多书信、许多福音都写过了，到最末了，约翰来了，他把他的福音拿出来。你看见他写了好些话，那些话都是在别的福音里所看不见的。最终他说，神对于基督的认识是怎样，我们这一班人对于基督的认识也应该是怎样。

你在这里看见，神所要求的，不是羔羊的问题；神所赐给的，不是生命粮的问题。你也看见，神所安排的，不是道路、真理、生命；你也看见，不是主耶稣有能力恢复人的生命，不是复活的问题；你也看见，不是主耶稣有能力赐给人光，叫人看见，叫人跟从他不在黑暗里的问题。在全本福音书里，你所看见的，只有一个最大的信实，那一个信实就是：基督就是这些。他说我就是世上的光，他不是说我能够给你们光。他说我就是生命的粮，他不是说我能够赏赐你们生命的粮。他说我就是道路，他不是说我能够指引你们走道路。他说我就是真理，他不是说我能够教导你们一个真理。他说我就是生命；他不是说我能够给你们生命。当拉撒路死的时候，他不是对马利亚和马大说，我有能力叫你们的弟弟复活，他乃是说，我就是复活。

请你们记得生命的粮是一件东西，光是一件东西，道路是一件东西，真理是一件东西，生命是一件东西，复活是一件东西，羔羊是一件东西。但是，在基督教里没有东西，在基督教里只有基督！这是所有的问题。

今天我们在神前所要看的一件事，就是在我们的经历中没有事和物，在我们的经历中只有基督。不是他赐给我们光，乃是他作我们的光；不是他带领我们走一条路，乃是他就是我们的路；不是他赐给我们生命，乃是他就是我们的生命；不是他教训我们明白这一个真理，乃是他就是真理。弟兄们，你们看见这里面的不同么？凡他所赐给的，都是他自己。

有一天我对一班人说一个属灵的信实。当我说的时候，许多人的眼睛都瞪着看。我说，我要告诉你们一个很要紧的信实，就是说，神的基督，就是神的东西。神没有东西，神只有基督！因为神不是给我们光，神是将基督给我们；神不是给我们粮食，神是将基督给我们；神不是将道路、真理、生命给我们，神是将基督给我们。神的基督就是物，在基督之外，神没有物。

保罗所认识的基督是我们的盼望

在这里我愿意你们看见，不只主耶稣自己的话是这样说，其后保罗来了，也是这么说。他是一个认识主的人，他给我们看见一件顶特别的事。他对提摩太这样说：「我们的盼望主耶稣基督。」我欢喜读这一句话，你们欢喜么？他不是说，我们的盼望在乎耶稣基督；他是说，耶稣基督是我们的盼望。不是我们的盼望在他身上，不是从他那里我们能够得着盼望；乃是耶稣基督就是我们的盼望。

基督是我们的生命

他对歌罗西人这样说：「当基督我们的生命显现的时候。」他说「基督是我们的生命」。他不是说在基督显现的时候，他乃是说当我们的生命基督显现的时候。他说他是我们的生命。你看见基督徒没有东西，基督徒只有基督。

基督是我们的智慧、义、圣洁、救赎

还不只，我们在这一个讲台上最注重的一节圣经，就是哥林多前书一章三十节，他里面说什么？他说：「你们得以在基督里是本乎神；神又使他成为我们的智慧、义、圣洁、救赎。」神不是把义赐给我们，神是把基督赐给我们，基督就是我们的义。神不是把圣洁赐给我们，神是把基督赐给我们，基督就是我们的圣洁。神不是把救赎赐给我们，神是把基督赐给我们，基督就是我们的救赎。神不是把智慧赐给我们，神是把基督赐给我们，基督就是我们的智慧。所以我说，神的基督就是神的东西，神的基督就是神的事物；在基督之外，神没有事物。

今天晚上，如果神对我们说，我叫主耶稣作你们称义的主，作你们的称义者，那怎么样？我们说，是的，他是我们的称义者。但是，神不是叫主耶稣作我们的称义者，神是叫主耶稣成为我们的义。你们说这个好么？真好。他不是称义者，他乃是称义，他是我们的称义，是我们的义。

他不是说主耶稣作我们的「使我圣洁者」，乃是说他是圣洁。不是主耶稣来使我圣洁，乃是他自己作我们的圣洁。神是叫主耶稣来作我们的圣洁。我们的圣洁是基督。我们的圣洁不是一件东西，我们的圣洁不是一个动作，我们的圣洁不是一个行为；我们的圣洁是一个人，就是基督。

他不是说，主是我们的救赎者。他说，主是我们的救赎。你看奇怪么？不是说神设立主耶稣作一个救赎者，乃是说主耶稣就是救赎。

感谢神，我的救赎主是基督，我的救赎也是基督；叫我成圣者是基督，我的圣洁也是基督；称我为义者是基督，我的义也是基督；叫我智慧的是基督，那一个智慧也是基督！大卫所认识的--基督是我们的救恩我心里想，我如果站在这里对你们说，主耶稣是我们的救主，我相信你们要说，不错，主耶稣是我们的救主。但是奇怪，诗篇二十七篇一节对我们说：「主是我们的救恩。」(原文)它给我们看见主是我们的救恩，不是救主。我们是看见主是我们的救主，这是信实；但是神给大卫看见，主是我们的救恩。主是我们的救主，但是，他也就是救恩，他就是那一个东西。主耶稣是神的东西、神的事物，神给我们的那一件东西就是主耶稣自己。

我在这里不愿意花太多的功夫在圣经上，我不过是在这里打一个底子。当你花一点功夫在神的话语里，你就要看见，基督是神的物。神不是将他赐给我们作救主而已，神不是将他赐给我们作救赎的主而已，神不是将他赐给我们作为成圣的主而已，神不是将他赐给我们作称义的主而已，神乃是将他赐给我们作我们的东西。义是一件东西，圣洁是一件东西，称义是一件东西，或者说是一件事物，但是，基督就是那一件事物。

生命的基督教只有一个人物你们要问我说，弟兄这样说有什么用？我回答你们说，这一个就是生命的基督教，和行为的基督教完全不同的地方。这两条路的分别，也不知有多大；这两条路的距离，也不知有多远。一面是属灵的，一面不是；一个是出乎神的，一个是从人的头脑来的；这完全是两件事。我愿意这样说，当你在神面前读过神的话以后，你就看见，在神的话语里只有一个人，在神的话语里没有一件东西。只有人物，没有事物。只有一个人物，就是主耶稣。除了这一个人物之外，你寻找不到别的事物。

今天有一个最大的难处，就是神的儿女所认识的基督教，是零零碎碎的基督教。你得着一点恩典，我得着一点恩赐，他会说一点方言；那一个人行为有改变，这一个人有爱心；那一个人有忍耐，这一个人有谦卑，你说这一个叫基督教。这一个就是今天人所说的基督教。但是，这不是基督教。基督教是基督。基督教不是赏赐，不是基督给我什么；基督教乃是基督自己。你能够分别么？这完全是两条路，是完全不同的路。基督教不是基督给我什么东西，基督教乃是将基督自己给我们。所有的问题就在这里：今天的基督教，人以为都是基督的赏赐。基督赏赐恩典给我，基督赏赐怜悯给我，这是当我作罪人的时候。现在我作基督徒了，基督赏赐忍耐给我，基督赏赐谦卑给我，基督赏赐温柔给我，基督给我许多东西。

基督教里没有非人格的物但是，在神面前，不是基督的赏赐；在神面前，神是把基督自己给我们。神没有给我们谦卑，神没有给我们忍耐，神没有给我们温柔，神是把整个的基督给我们。是他作我们的谦卑，是他作我们的忍耐，是他作我们的温柔。是基督，是一个活的主，这个叫作基督教。

所以请你们记得，在基督教里没有非人格的物。你不能得着一个非人格的东西。在基督教里所有的物都有人格，那一个人格就是基督。换一句话说：我们的忍耐不是一件东西，我们的忍耐是一个人；我们的圣洁不是一个经历，我们的圣洁是一个人，是有人格的。我们的称义不是一个经验，我们的称义是一个人。我们的义，不是一个行为，我们的义是一个人。我们得着救赎，我们得着释放，不是某一次我们得着那一件东西，我们得拯救是一个人。我们的忍耐，我们的谦卑，我们的温柔，我们的爱等等都是主自己，不是一件东西。这一个叫作基督教。今天在信徒身上，基督已经就是一切，不是等到那一天。

许多人问一个问题说，怎么能说他是一切呢？我告诉你们，你们如果认识生命的基督教，你们就要承认他是一切。不是他给一切，乃是他就是一切。这里面是完全两样。

也许有一个问题发生，为什么缘故，许多神的儿女，在今天的时候，有这么多的失败？这是因为他们在神面前只得着恩赐，没有得着基督；他们在神面前得着神所赐的零零碎碎的东西，没有得着神所赐的基督。他们所得着的，还不过是事和物，而不是「人」。我不知道你们在神面前所看见的到底有多少，但是我能够这样说，这一个问题的解决，是所有问题的解决。

当我们得救的时候，有一次听见神的话说，因为他极爱世人，甚至将他的独生子赐给我们，叫我们能够免沉沦，得永生。我们听见这一句话，就感觉说，我们需要得救，我们就到神面前去祷告说：主，你已经爱了我们，将你自己赐给我们了，你好不好也将得救赐给我们？你已经作我们的救主，你好不好也给我们救恩？我们是多愚昧！我们觉得救主不够，我们还要救恩！这是许多人作的事。传福音到底传什么事？我们说神给我们救主。我们悔改，我们祷告说：神，你给我救恩。但是我告诉你，神只有一个儿子，这儿子就是救恩。你得着了救主，你就得着了救恩。你还要向他求讨救恩？愚昧的人才在那里说，你给了我们救主，再求你给我们救恩。

「我是……」今天我们作了基督徒，我们得救了，神将基督赐给我们作生命。但是，我们在神面前一直要一件东西、两件东西、三件东西、十件东西、五十件东西、一百件东西、一万、一百万、一万万件东西。我们以为那一件一件的东西是算得数的。但是神给我们看见，基督是我们的一切。

所以，神在他的话语中所给我们看见的，基督的名字就叫作「我是……」。我想，我们应当不只摸着圣经方面关于这件事的启示，还应当在圣经方面多摸着这个才可以。

得着粮食在约翰福音里，主说，我是生命的粮。我们在神面前求粮食，我们以为有一件东西叫作粮食。我们饥饿得很，我们就在神面前求说，如果可能，求你给我们粮食。但是，事情顶希奇，求讨粮食的人，从来没有得着粮食；求讨粮食的人，从来是饥饿的人；求讨粮食的人，是要继续饥饿的人。我事奉主的年数不多，但是，也有好些年数，我能够这样说，我在这许多年间，没有遇见一个在神面前求讨粮食的人是得着粮食的。你也许要说，这样，神的话不是错了么？神岂不是说，饥饿的人得饱美食？我说，是的，饥饿的人得饱美食，但是，饥饿的人要什么东西作他的粮食呢？我们要知道，我们在神面前能够得着饱足的不是粮食，乃是基督。许多时候，我们觉得肚子饿，觉得有需要，觉得虚空，我们相信，在神那里有粮食，所以我们就在那里祷告，就在那里盼望得着粮食。我们也不知道怎样才能得着粮食。我们只知道说，我们应当多亲近主，我们应当多相信，我们应当多接受，我们应当多享受。但是，事情顶希奇，当我们多相信，多接受，多仰望的时候，我们所盼望得着的粮食并没有得着，而我们已经饱足了。我们理想中所以为的粮食，我们并没有得着；但是，因为我们仰望主的缘故，因为我们亲近主的缘故，因为我们接受主的缘故，我们得着饱足了。神的粮食是基督。神的粮食不是粮食，神没有东西，神的粮食就是基督。我们中国人有一句话叫作「千篇一律」。千篇一律是不好的东西，但是在神面前，神的东西，实在是千篇一律的。不管你在神面前要求的是什么，神所赐给我们的总是一样的，都是基督，都是千篇一律的。是他作我们的需要，不是那一件东西。

我的义和圣洁我自己常常觉得欢喜，也常常觉得能够赞美，只有一个缘故，我觉得我的义不是我的行为，我的义是一个人，是主耶稣。因为主耶稣作我的义的缘故，所以我每一次说到我的义的时候，我不只说我有那一个义，我有那一个称义，并且我能够对我的义说话，我能够赞美我的义，我能够将荣耀归给我的义。你看这一句话好听不好听？你也许觉得说，这是什么事，将荣耀归给我的义还得了？是的，我常常将荣耀归给我的义，因为我的义是主耶稣。我的圣洁也不是我的行为，我常常赞美我的圣洁。我不是对你们说我赞美我的行为，我恨恶我的行为；但我能赞美我的圣洁，因为我的圣洁是我的主。这里面完全两样。你看见，不是一件的东西，乃是一位的主。

神的拆毁和建造我们在属灵的经历里，寻出一个信实，就是有人作基督徒一年、两年、三年、五年了，有的人作基督徒二十年、三十年了，看见一件事顶希奇，就是当他才作基督徒的时候很忍耐，现在越作基督徒，越会发脾气了，越不对了。我记得有许多人告诉我，起头我很能够忍耐，我很能够饶恕，我很能够祷告，人怎样待我都可以。在学校里，在家庭里，在办事的地方，人怎样待我都可以，但现在不行了。本来我什么都可以，现在不行了。有的时候就是脾气不发出，但是里面有意思要报复他一下。这样的例子太多。我能够告诉你们一千件、一万件的事情。许多人对我说，我从前谦卑，现在不谦卑了；我从前忍耐，现在不忍耐了；我从前爱，现在不爱了；我从前温柔，现在刚硬了；或者说我从前热心，现在冷淡了；不知道这是怎么一回事？

弟兄们，你们要记得一件事：神必须把所有的东西都拿走。因为当你才信主的时候，你是觉得我缺少爱，所以我向神讨爱。我好像用小孩子的话说，神给我一服的爱，神给我一包的爱，叫我能够爱出去。你在那里看见爱是一个东西，你也许得着不少了。但是我说，神不能让爱在你身上永远是一件东西，神必须叫基督在你身上才可以，所以神必须把那个爱拿走。许多人在他信主之前，他的脾气不好，他的脾气顶急；所以这一个忍耐在他身上，是一件东西，是一个恩赐，是一个救法，是一个零件。他有了这个，他好这样作。但是第一年、第二年都很好，第三年也很好，第五年改变了，或者第三年就改变了，东西过去了。神在他许多儿女身上作同样的工作，神要把所有的东西都挪开，不只把世界的事物挪开，也要将属灵的事物挪开。当你没有得救之前，世界的事和物，占了基督的地位；当你得救之后，属灵的事和物，也占有了基督的地位。所以神有一天要给你看见，「基督就是我的世界」。有一天神把你世界的东西，世界的事和物都拿去了。神现在要把你属灵的事物拿去，把你这个人的忍耐拿去，把你这个人的爱拿去，把你这个人的能力拿去，把你这个人的温柔拿去，把你这个人的谦卑拿去，把你的一切都拿去；叫你看见，你不是靠着忍耐活着，你乃是靠着一个人活着。你所以忍耐，不是因为你得着了能力；你忍耐，乃是因为你得着了一个人。你谦卑，不是因为你得着了能力；你谦卑，是因为你得着了一个人。所有属灵的东西都得走，所有一切物的「他」都得走。

就是为着这个缘故，所以在神许多儿女的身上，天天都有神拆毁的工作，也照样天天都有神建造的工作。天天拆毁东西，天天建造基督，这是神对付他儿女的方法。我告诉你，从前的时候，神给你一个东西，神给你一个能力叫你能忍耐，你差不多能够写下一句话说，忍耐解决了。现在你去对付谦卑，神也给你一个东西，你得着了一个能力叫你能谦卑，你又能够说，你对于谦卑的问题，也已经解决了。现在还有一个东西没有解决，你天天在神面前求解决。你天天解决一件，解决两件，解决这一个问题，解决那一个问题，都是在那里解决零星的问题。弟兄们，神要把所有的件数都拿去，只给你一位，只给你一个人。他同时作你的谦卑，他同时作你的忍耐，他同时作你的温柔，他同时作你的爱，他就是。你真能够说，神，他就是。这一个叫作基督教。神一直在那里建造，直到有一天我们能够说，基督是一切。有一天这一个宇宙要承认说，基督是一切。神今天在这里，就是要你和我先在自己身上，承认这一句话--基督是一切。

对不起，我说一点自己的事。我注重、我也担负有的人属灵的责任。许多时候，我遇见一个人，觉得说他不对，我就劝他。我只能说，弟兄，你缺少爱心，你下一次对于弟兄要爱，我鼓励他爱，要他爱就是。也许他听我的话去作，作成功了。你觉得这一个弟兄很好，他也作成功了，你觉得不错，你的工作有果效。但是，他这一个人所得着的是爱，不是基督。爱在他身上不是一个人，不过是一件东西，是人的行为。所以我说这个叫作行为的基督教。是人的行为，是人在那里作，人在那里求，人在那里盼望，人在那里祷告，人在那里相信，人在那里接受，人在那里得着，人在那里成功作一个东西去爱。所以我才说，爱在他身上是一个东西，是一个行为。我告诉你说，如果说爱就是基督，这就完全是两件事。是他自己，不是我。是他爱，不是我爱。这就变作生命的律，就不是意志的行为，就变作一种另外的基督教。

我不知道你们看见没有？今天我们帮助一个弟兄，开他的眼睛，叫他在神面前往前走的时候，你们心里怎样觉得？最觉得为难的，就是今天他还不过在基督教的东西方面，他还没有认识基督，没有认识神的东西就是基督。

第二步的认识所以让我这样说，什么叫作认识基督呢？意思就是认识基督在事物上。什么叫作认识基督在事物上呢？意思就是认识基督作你的事和物。有的人能说，我认识基督作我的忍耐，这个叫作认识基督；我认识基督作我的爱，这个叫作认识基督；我认识基督作我的谦卑，这个叫作认识基督。如果这样，从今以后，你就有一个彻底的改变。有了那一个改变，你就要说，在我的世界里没有东西。我相信我们中间有的人能说这样的话。有的人也知道这样的话到底是什么意思。在我的世界里，在我属灵的世界里没有物。在我属灵的世界里只有基督。我没有圣洁，我只有基督。但这并不是说我没有圣洁，乃是说基督作我的圣洁。这样，你立刻看见基督就是。所有的问题都在这里--基督就是。从今以后，你能完全被拯救脱离这些外面的事。从今以后，所有的问题，都是你认识不认识基督的问题；不是祷告的问题，不是劝勉的问题，不是鼓励的问题。

我愿意同工们注意这件事，不是劝勉的问题，不是鼓励的问题。你鼓励人只能叫人自己动。只有神开人眼睛，叫人认识基督的时候，才有用处。今天晚上，这些话说一百遍没有用处，必须神开我们的眼睛，叫我们看见基督就是我们所缺少的那一件东西，就什么都解决了。许多人认识基督是称义的主，但是他惧怕神，不知道基督是他的义。许多人认识主耶稣是使他成圣者，但是他在神面前缺少圣洁。因为他所看见的是缺少圣洁，以为说主是叫我圣洁的，所以就求主给我力量圣洁，我要去圣洁。但是，当他这样去作的时候，他就寻找出来说，他不行，他不能作，他不能圣洁。乃是当神开启他的眼睛，给他光，叫他看见，基督就是他的圣洁。不是他要圣洁，不是他给他力量叫他去圣洁；乃是他是他的圣洁，他在他的身上变作他的圣洁。我告诉你，这时候所有的难处都过去，因为他是。我能够损失能力，我不能损失基督。我的圣洁不是我所作的事情，乃是他在我身上。当我认识基督在我身上的时候，这些问题一起解决了。基督就是。所以今天晚上我没有别的话说，我只有这一句话：基督就是。

难处在这里：我知道许多人都认识基督作我们的主，但是，许多人不认识基督作我们的事物。请你们恕我用一句不合中国文法的话，就是：凡是认识「什么」下面加上「者」字的，我们只能够认识他作什么，我们还不能认识他就是什么。我们只能认识他作救赎者、成圣者、称义者；但是，神要我们认识他是救赎、圣洁、公义。

我今天问你们一句话，你们所认识的主耶稣是你们的救主呢，或者是你们的救恩？你们所认识的主是你们的救赎主，或者是你们的救赎？你们所认识的主耶稣是你们的释放者呢，或者是你们的释放？你们所认识的主耶稣是你们的成圣者呢，或者是你们的圣洁？你们所认识的主耶稣是你们的称义者呢，或者就是你们的义？我告诉你们，认识他作「者」的，是初步的认识；认识他作事物的，是第二步的认识，也是高深的认识。

问题在这里，今天在神的儿女之中，东西太多了。要是等到有一天，你认识「主就是」的时候，你的物变作一个人了，事情就好了。神在永世里所要达到的目的，今天就在这里达到了。

什么时候，你的圣洁，你的救赎，你的重生，你的能力，你的恩典，你的恩赐，还不过是一件东西的时候，我告诉你，你虽然是在基督教交界的那一条线里头，但是还是才进到交界的地方来。乃是当你看见这些都不是东西了，乃是主，是他自己，我告诉你，你认识神了。你起首进到神永远计划所要达到的目的了。从今以后，不是世界的物，乃是他。所有的问题都是他。

所以顶起头的时候，我才说那一句话，许多人的东西是死的。许多人当他一认识这个，他的东西，就变作有人格的。是他。我的重生不是一件东西，是有人挌的。我的他，是有人格的他，不是一件东西。我所有的一切都是有人格的。因为所有的一切是主。所以有一天主带领我们认识他，主要再带领我们认识他是我们的物。当主带领我们认识他是物的时候，我们就从我们的生命里出来；当主带领我们认识他作我们的物的时候，我们就从属灵的世界里出来，我们就从属灵的事物里出来。从那一天起，我们就真的能够说：主是一切，又住在一切里面。在我们的生活里，我们真能够说，他是一切。今天我如果忍耐，不是我忍耐，是他在我里面忍耐。今天我爱，不是我在这里想法子爱以致于爱，爱的能力不在我里头，是有一个人在我里头爱。今天我如果能赦免，不是我宽大；今天我如果能赦免，不是因为我用力；今天我如果能赦免，不是因为我能；今天我如果能赦免，是因为有一位在我里头是一直赦免的，他就是我的赦免。今天我谦卑，不是我对自己说，你太骄傲，你要谦卑；今天我谦卑，不是压住我的骄傲，不是我立志要作谦卑的人；乃是有一个人在我里头谦卑，他是我的谦卑，所以我谦卑。这一个就是我们几个月来一直注重的生命的律。生命的律没有别的，就是他成功作我的东西，他成功作我的生命。

所以，弟兄姊妹们，我愿意说，我们在神面前求他开我们的眼睛，真是开我们的眼睛，叫我们能够看见，东西的问题迟早必定要过去，在这里只有他，所以今天在这里也应当只有他。


第五章只有基督，没有事物

读经：

「耶稣说，你们举起人子以后，必知道我是。」(约八28原文)

「因为你们已经死了，你们的生命与基督一同藏在神里面。基督是我们的生命。」(西三3-4)

「因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着造的，又是为他造的；他在万有之先，万有也靠他而立。他也是教会全体之首；他是元始，是从死里首先复生的，使他可以在凡事上居首位。因为父喜欢叫一切的丰盛，在他里面居住。既然藉着他在十字架上所流的血，成就了和平，便藉着他叫万有，无论是地上的，天上的，都与自己和好了。」(西一16-20)

人的思想与要求我们从神手里所接受的头一个恩赐，就是神的儿子，就是基督。但是，许多人对于主耶稣的认识，完全不相同。我如果可以这样说的话，我就要说，在神的儿女之中，有的人认识主耶稣作神的许多恩赐中之一，有的人认识主耶稣作神的独一无二的恩赐。许多人承认说，主耶稣作神的恩赐，意思是说主耶稣作神独一的恩赐。但是，许多人都是接受主耶稣作他们的第一个恩赐。许多人就在主耶稣之外，看见还有许多其他的恩赐，有第一个恩赐，但是还有第二、第三、第四、第五、第十、第一千、第一万的恩赐。

许多人当他相信的时候，他第一次接受了主耶稣，他得救了。从他得救之后，他自己寻找出来说，他虽然是已经得救了，但是他还有许多缺欠，他还有许多需要。

有的人寻找出来说，他的脾气是顶急躁的，虽然得救了，但是脾气还留在那里。有的人寻找出来说，他是很骄傲的，虽然得救了，但是骄傲还是跟着他。许多人寻找出来说，他是一个没有能力的人，胆子顶小的人，虽然得救了，但是，他还是一个没有胆量的人。

所以你在神儿女的经历上，常常能够看见有许多人已经相信了主耶稣，已经得救了之后，在神面前就盼望，就要求，就相信，就祷告，也就接受许许多多的恩赐。他们把主耶稣也列在这许多的恩赐等级中间，看主耶稣是神的一个恩赐，不过是神的第一个恩赐就是。

有一件事是顶希奇的，就是我们起首跟从主的时候，就看见我们自己有需要。我们已经是一个基督徒了，我们不该就是这样。我们的的确确觉得，我们现在作了基督徒，还是有缺点，不管缺的是什么东西，但是有缺点总是不对的。所以我们无论如何要对付这些缺点。

所以，在神面前，我们也祷告，我们也盼望，我们也相信，我们也羡慕，我们也得着。唉，很好，我们好像胜过了我们的那一个缺点，我们的心里好像很快乐的说，我得着了一个恩赐。

在这一种光景的时候，许多神的儿女是承认，神的恩赐和神的恩典，是为着补满我们所缺少的。有许多人看见这一句话，也许要对我说，神的恩典不是为着补满我们所缺少的是为着什么？许多人以为神的恩典是为着补满我们所缺少的。我在这里有一本圣经，有二千几百页，或者一千几百页。我现在缺少一页，就求神的恩典补满我。换一句话说，我所缺少的是局部的，我所缺少的是一点，那一点能够补满就完全了。有的人说，我缺少五件，有这五件就够了。或者有的人说，我缺少十件，有这十件就够了。或者我这个人爱心差不多，加上一点谦卑就好，或者再加上一点忍耐；或者我还缺少那几样，把那几样补进来就好了。人的思想在神面前，就是缺欠的问题、缺少的问题。所以在神面前怎样作呢？就求神说，神，你给我这一个。

但是问题在这里：我们中间有的人知道，我们中间有的人学过，我们在神面前所缺少的，所要求的，都是东西。我们在神面前所缺少的，所要求的，都是事物，都是能够说件数的，是一件一件的。我们说我缺少这一个，我所缺少的，神如果给我补满就顶好。

我们所缺少的是忍耐，我们看忍耐是什么种的忍耐呢？我们的眼睛很少时候是看着天的。我们的眼睛如果要看上面的话，我们要仰，要望。我们普通的时候不能仰，不能望，只能视，只能看，只能看旁边，看四围。唉，某人那样很好，我可惜没有那样。他那样叫忍耐，我这样叫脾气；他那样叫温柔，我这样叫骄傲。我能像他那样的忍耐，像他那样的温柔就好。有一次，我可以说是我祷告的第一次，我求神给我一本的圣经，像某某弟兄的圣经一样。我们只能祷告一样的，我们只能看见之后才祷告，我们只能祷告别人所已经有的。我们不能祷告从天上丢一件东西下来，是我们所没有看见过的。所以我们祷告说，我们要忍耐，像某人的忍耐一样。我们要谦卑，像某人的谦卑一样。在我们的头脑里，已经画好了什么叫作谦卑，什么叫作忍耐。

我问你们，当我们才信主不久的时候，如果神说他能够从那一个人身上把他的忍耐提出来，摆在我们身上，我们欢喜不欢喜？我们觉得，我这一个人，加上他的忍耐，加上他的谦卑，也许我这一个人，就成功作完全的人，就心满意足了。

你看忍耐是一个东西，你看忍耐是别人所有的一个东西。是在弟兄中、在姊妹中有一件东西叫作忍耐，所以我要那一件东西。许多时候，我们恨恶自己说，我的父母把我生错了，把我的脾气弄得这样坏；我如果能像某人多好，因为他有那一件东西，是我所没有的。所以有许多神的儿女，他所羡慕的是忍耐那一件东西。就是说，每一次他能够得着一个不发脾气的东西就好。忍耐是一件东西，是他所需要的。许多人的忍耐是一个东西。这一个东西，在神那里是有的，在地上多得很，就是在他身上没有。他现在需要加上忍耐这一件东西，叫他能够作一个忍耐的人。

在这里我要顶直的说，真实的基督教，和错误的基督教，有一个基本的分别在这里：许多神的儿女他所寻求的东西遍地都有，不过在他身上没有。或者张某人身上有，俞某人身上有，许某人身上有，或者某某人身上也有，只是他身上没有。他所寻求的是一个东西，不是地上没有的东西。这就是许多人所想的基督教，这就是许多人所想的东西，也就是今天这么多的人所追求的，也就是今天这么多的人所得着的。许多人得着，许多人心里觉得欢喜快乐感谢神，因为他有这一件东西。

在属灵的世界里只有基督但是，他没有看见这一件事：在属灵的世界里没有东西，只有基督。他没有看见在属灵的世界里没有忍耐，只有基督。他没有看见在属灵的世界里没有谦卑，只有基督。他没有看见在属灵的世界里没有圣洁，只有基督。他没有看见在属灵的世界里没有光，只有基督。在属灵的世界里什么东西都没有，什么东西都不存在，只有基督。

所以我们在神面前所需要的，就是总得有一次，神在我们身上作一个基本的工作。如果你们不误会我的话，就让我这样说，最少我们需要有第二次的得救。我们第一次的得救，就是看见我们所需要的是基督，不是行为。我们看见得救是因着基督，不是因着行为。现在我们也照样要有一次那样厉害的、彻底的看见，我们所需要的，不是东西，乃是基督。我们也得那样彻底，也得那样厉害，也得那样拆毁许多的东西，像我们在第一次得救的时候一样。许多人在第一次得救的时候，许多东西都被拆毁了而得着基督；今天照样也有许多东西要完全拆毁了。不过第一次所拆毁的都是罪恶，第二次所拆毁的都是属灵的东西。第一次拆毁了他的骄傲，拆毁了他的妒忌，拆毁了他的虚荣，拆毁了他的脾气，或者各种各样的罪恶；这一次要拆毁他的忍耐，要拆毁他的谦卑，也要拆毁他自己所谓的圣洁，他才能够看见基督是生命，基督就是。哦，我告诉你们说，这里面的基督教，和人所相信的基督教是完全两样的！

今天你们如果不怪我的话，我就顶直的说，我看过去，我能够看见好些弟兄，看见好些姊妹，他们来和我谈过话，问了许多的问题。我只能这样的说，不错，你也许以为你自己比许多人好，但是我恐怕你一辈子都要像你今天晚上坐在这里一样。你身上不过就是挂满了东西。说起忍耐来，你的确很忍耐；说起谦卑来，你的确很谦卑；说起作事情，你也很清楚；你作人也不错，也有爱心，也肯帮助人，也肯赦免人。你也肯这样，你也肯那样，按着人来说，这样的基督徒，到那里去寻找？但是我顶直的对你说，在你身上都不过是东西。但是你要知道，在神的面前，属灵的不是东西，乃是主耶稣基督。不是你自己所是的，不是你自己所能的，不是你自己所得的，乃是基督。是基督在你身上成功作那一个，那一个才有属灵的价值。在属灵的世界里没有东西，只有基督。基督是神的事物。

摸着基督就摸着生命我想如果能摸一点实际上的经历也许更好。你们如果不怪我的话，就让我引一点个人的经历。这几天有一个弟兄家里有事，按着责任来说，很自然的，我应该去看他。如果去看他，一面能够帮助他，表示一点我个人的感觉，一面也能够省了许多的事。你不作基督徒就吧，你如果作了基督徒，你就顶自然的要作一个仁爱的人。但是有一件事顶希奇。当我要去，我也在路上走，这时候，我越走里面越冷，里面冷到一点都没有精神。我立刻知道，这又是我在那里要作仁爱的事。我在那里要作一件爱弟兄的事，但我已经摸着死亡了。那件事情是可以的，是不错的，但是那一件事不是基督，是我在那里作。我作了，结局呢，结局里面死，里面摸着死亡，里面冷下来。有那一个行为了，但是我遇不见那一个生命。那一件是仁爱的事，但是我不能在里面寻找出主，我只能说，我仁爱而已。我这样说，每一次你所摸着的是基督，而不是行为的时候，你就摸着生命。什么时候你摸着行为，你必定死亡。因为是你作，就定规死亡。

我们要看见基督教是基督，基督徒的生命是基督。不是把一千件好的东西堆在一起，称作基督徒的生命。你今天把地上所有的忍耐都收拾得来，你今天把地上所有的谦卑都收拾得来，你今天把地上几千几万件好的东西都收拾得来，都堆在一起，还不能造出一个基督徒来。你把地上一千一万件的东西都拿来，你只能看见一串的东西，你不能看见基督。

我的同工们在前几年的时候，他们常常笑我这个人要面子。我不只为自己要面子，我也为别人要面子。我不喜欢拆穿人的事，我不喜欢人从我家里出去觉得难受，我不喜欢把人说到一个地步，叫他自己不好意思。如果这一个人不好意思，我自己已经不好意思好一会了。我喜欢作一个很温和的人。但是许多时候和一个弟兄来往，我要在他身上作一个很好、很和气的人的时候，我告诉你，里面死了，里面立刻死了，里面立刻一点生命都没有，我立刻摸着死亡。只有一个原因，就是那一个和气，是一个东西。那一个和气是我作出来的一个东西，不是基督，所以我立刻死。我摸着一个死尸，我里面软了，里面没有力量，里面倒下去，里面完了。

所有的问题都在这里：我们活在神的面前，什么时候，光有那个东西，你立刻看见，死在那一个东西上。你只有那一个东西的时候，你立刻摸着死亡，因为不是基督。如果你摸着基督，你立刻摸着生命；因为基督是生命。

只有生命树是活的比方说，多少次我们在工作上受责备。我想你们知道，我们事奉神的人，许多时候，我们真愿意多多的事奉神。事奉神的事情，根本是顶好，顶对的事。并且在许多的时候，事奉神需要我们自己吃苦，需要我们自己牺牲，有的时候费力，有的时候费财。但是，希奇，许多时候你一作，你摸不着生命；你一作，你立刻觉得你摸着死亡，你里面软下去，里面不对，里面告诉你说你错了。是在什么时候错了？在你事奉神的时候，在你工作的时候，在你打算说我为着神这样作，我为神那样作的时候，你软下去，里面受了大责备。也许许多时候「犯罪」所受的责备，还没有你「作好」所受的责备那样厉害。

许多人以为说，主在我们里面只当我们犯罪的时候责备我们。但是我说，不，主在我们里面，许多时候，是当我们作好的时候责备我们。因为在神面前的原则，不是分别善恶树；在神面前的原则，是生命树。不是分别善恶就够，乃是生命的问题。分别善恶树的果子，吃的日子都是死，只有生命树是活的。

两种基督徒的生命所以在神的儿女之中，有两种基督徒的生命在我们中间：有一种基督徒的生命是充满了东西，有一种基督徒的生命是基督。但是在外表上，这两种是差不多的好，你在外表上，寻找不出多少分别来。他讲谦卑，我们也讲谦卑；他讲温柔，我们也讲温柔；他讲爱，我们也讲爱；他说我们应该赦免，我们也说应该赦免。在外表上是差不多的，那些东西似乎是一样的；但是一个是一串的东西，一个只是基督。这里面是完全不同的。

是基督就用得着十字架我顶直的说，什么时候你有这些东西，就用不着十字架；基督是用得着十字架的。十字架不是制止我们的罪，十字架是制止我们的活动；十字架不只对我们说不犯罪而已，十字架是制止我们，叫我们不能动。所以许多的难处在这里；神的儿女所看见的，是他能作得好就是，但是他没有看见他的好处是东西。在神面前的问题是基督，基督就是那个好，基督是生命。他如果不动，我们就没有法子动。许多安慰人的话，我们很容易说；但是，他如果不说，我们就不敢说，因为一说就摸着死，里面软下来，里面坍下来，里面瘪气了。许多事情，我们很可以帮助人，和气得很，人看我们是多好的人；但是一作，里面就坍下来，里面就软下来。在这里就看见十字架。凭着自己行善而得着许多东西，根本用不着十字架；乃是当我们让主活在我们身上，他作我们的一切，他作我们的东西的时候，我们就需要十字架。什么时候他不动，我们就不能动。哦！许多时候，我们求神拯救我们脱离我们善义的行为，要像求神拯救我们脱离罪恶一样。许多时候，我们蒙神拯救脱离罪恶是容易的事，因为罪恶是被定罪的。但是，蒙拯救脱离天然的生命是不容易的，因为天然的生命在许多人身上还没有被定罪，没有被拒绝，也许还没有被看见。

基督就是医治也许我们要问一个问题，什么叫作基督是我们的事物？基督作我们的事物是什么意思呢？我想，在这里我们能够从身体上学一个很好的功课。许多人身体很软弱，祷告神，求神医治他。在这里可以说有三种不同的结果，或者说，有三种不同的相信。有的人相信神作他的医生；有的人相信神会赐给他健康，神会赐给他医治；但是有另一班人相信说，神就是他的医治。

许多时候，人身上有病痛，遇见难处，他在那里所寻求的是什么？他盼望神来作医生。神是活的，一个活的神，他来作我的医生，他用他的能力摸我，他在我身上作我的医生，显出他的本事来，显出他的能力来，把我医好。我告诉你们，如果这样，他的医生离开他有多远，他的神离开他也有多远。我不知道你们听见没有？但是，这一句话是顶要紧的。许多人盼望神作他的医生。但是请你们记得，地上的医生离开他的病人有多远，照样神和他中间的距离也有多远。

许多人也许这一个好一点，他盼望神给他医治，盼望神给他健康。有一天，神给他医治，所以他好了。你们看见么？许多人在那里祷告，在那里祈求，一直盼望得着医治。但是为什么缘故有许多人的身体一直软弱？今天在我们中间还有许多软弱的人。你们在这里看见一件事，有许多人在那里盼望神作医生，盼望神赐给他医治。但是神作医生，神的医治，是在外面的，是一件东西。

结局呢，有的时候神也肯，我不是说神不肯。因为神能够那样对待小孩子。但是对于别的人，他就不能那样对待。你刚才信主，也许神肯作你的医生，给你医治；但是你信主有一点时候了，你在神手里，神就要教育你，教训你。你看见，神不作你的医生，神也不赐给你医治，神将那最好的留起来给他所看作最好的人，就是神要作他的医治。不是他给你医治，乃是他是医治，不是他是医治的神，乃是我的医治是活的神。神是我的医治。我不知道怎么说，我们人只能用这些字眼，我在神面前顶恭敬的说这一句话，基督是我们的医治。

难处在这里：许多人看医治是东西，看这些事好像是在基督之外的，他医治了就完了。请你们记得，那一个女人，不错，摸着基督，但是基督觉得有能力出去。圣经说什么？他觉得有能力从自己出去。你们如果不怪我的话，我就把它说得清楚一点，就是基督自己出去。不是他在医治，乃是他去作医治。他去作医治，人就得着了医治。

许多时候，也许我们还是照旧的软弱，也许我们还是照旧的有身体上的痛苦，但是我们能够仰起头来说，我们的主，我不盼望你在我身上作医生，虽然病好了，你走了；我也不盼望你在我身上作医治，虽然那一件东西留在我身上，存在我这里，给我享受一些时候，你就走了。主，我盼望你作我的医治。是的，是医生，但是，是住在我里面的医生；是的，是医治，但是是有人格的医治。我的医治是有人位的，是有人格的，是一个人作我的康健，是神作我的康健，是基督作我的康健。这里两样么？大两样。有一天我学这一个的时候，我看见我不只得看医治那一个东西，我是得着一个人作我这一个身体的生命。你立刻看见，其他的问题都解决了，就变作你这一个身体和主发生了关系。你和主中间一出了事情，你这一个身体就出了事情。主如果要试炼，要怎么作的时候，你没有办法。你所有的一切，都在乎主，你只能在仰望里，你自己不能作什么。这和把医治当作一个东西是完全两样。

我告诉你们说，感谢神，我也得着多次的医治，我也能够对你们说，某年、某月、某日，我生了病；某年、某月、某日、某时，神医治了我。我能够告诉你们许多故事，某年、某月、某日、某时，我得着医治，好了。我数起这些医治来，要越数越多。但这些医治都是小医治，是一件一件的，数起来，是一件、两件、十件、二十件，是我们能够算得出件数的。但是另一面，我能够告诉你们另一个故事，就是某年、某月、某日、某时，神开我的眼睛，给我看见基督是我的医治。这是没有法子重复的，这是没有法子算件数的，这一个是一次就算数的。这不像件数，这是一个人，是有人格的医治。我的医治是有人格的，在我身上，他作我的医治，一直作我的医治。赞美主，这是信实。他医治我，和他是我的医治，是完全的两条路。一个是一件东西，一个是一个人。

我告诉你们，保罗没有得着医治，但是保罗也有医治。你看见里面的不同么？保罗在哥林多后书十二章给我们看见，他没有得着医治。医治那一件东西，他没有得着；但是在保罗身上，他有一个一直作他的医治。他那一个软弱一直存在，他那一个医治也一直存在；他的软弱是长久的，他的那一个医治也是长久的。我们是想什么是医治呢？医治是除去的问题。不，医治不是除去，医治是另外一个在那里；不是软弱被除掉，乃是能力在那里。

我记得当我看见这一个的时候，光要进来是很慢的，因为我头脑里所明白的都是东西，我在四围所见的都是东西。我不知道主要成功我的东西，我不知道主成医治不是一个东西。我只知道主给我应许，我不知道主成为医治；我只知道主的应许，我不知道主作医治。有一天我读到保罗在哥林多后书里的事，我说很奇妙，主如果要赐给医治是容易的事；主把那一根刺拿掉，像医生说的把那个菌拿掉，是很容易的事。为什么缘故主不作？我就在那里祷告，祷告的时候，就看见一件事。在一九二三年的时候，魏弟兄请我到他那一个地方去布道，那时我坐了一只小船上闽江去。我看见那一只船常常碰着河底。因为水顶浅，底下石头又多，驶船的人，有时要把船拖上去。我在那里祷告的时候，忽然就回想到这一件事，我说，神你何等容易把这些石头拿掉。你如果把这些石头拿掉了，船底下都是水，岂不是好么。我再读哥林多后书十二章，看见这就是保罗的祷告。这个水很浅，石头突出来，突出得太尖，在这里保罗就祷告说，神阿，巴不得你把这些石头拿掉，叫我的船能驶在水里。神说，我不把石头拿掉，我叫水长高，水长高的时候，船就可以走过去。这是神作的事。我们的问题，我们所要求的，是医治那一件东西就是；但是，他是来作我们的医治，他在那里就把我们带过去。保罗的那个软弱还在那里，他不是用自己的力量去拚。他如果是用自己的力量去拚，那个叫作用自己的力量覆庇自己。乃是基督的能力在那里覆疪他，是神自己在那里作。所以在这里，有一个基本的不同，一面是神给我一件东西，一面是神自己就是那一件东西。神在我身上作我所需要的东西，神就是那一件东西。

件数的不能一直继续所以在属灵的事情上也是一样的。许多人羡慕，追求，要什么呢？就是要一件东西。有许多姊妹来我这里谈话，她们羡慕忍耐。我常常想，她们所写的忍耐两个字是多小。巴不得我能够忍耐就好了，如果神给我一服的忍耐，我吃了，叫我能够忍耐就好了，所以就在那里求忍耐。这是一服的东西，也能够忍耐三天五天，但是这是有时间的，忍耐了一点的时候，这一个字越过越小，到有一天就用完了。如果是东西，总要用完的；就是用祷告得来的，也要用完的。为着应付一时的需要的缘故，为着应付他儿女愚昧的缘故，许多时候神听，但是，不是每一个时候神听，神永远不肯这样一直继续。

因为在神的世界里没有东西。基督是一切，也住在一切之内。神只有基督。神不能让忍耐在地上一直继续，神不能让谦卑在地上一直继续，神不能让爱在地上一直继续。结局呢，结局神要给你看见，基督是忍耐，基督是谦卑，基督是爱。是基督，不是他所赐的东西。等到有一天你和主的关系弄好了，自然看见忍耐的问题解决了。是基督的问题，不是忍耐的问题。你和基督的关系一恢复正常，像神所要你有的那一种关系，自然而然忍耐的问题解决了，骄傲的问题解决了，其余的一千、一万的问题都解决了。问题是基督，不是东西。

要认识基督所以在神面前，所有的问题，都是在乎认识基督。什么叫作认识基督呢？有的人认识基督作他的爱，有的人认识基督作他的谦卑。有的人认识基督多，有的人认识基督少。你认识基督作你的东西有多少，那一个东西就是你正当的认识，那一个叫作认识基督。认识基督不是一个抽象的名词，显在客观的事情上；认识基督是积极的，实质的。认识基督作我们的东西，他就是我的这一个，他就是我的那一个。

有的人能够站起来说，我从来不知道什么叫作清洁，因为我的心、我的头、我的思想、我的一切都是污秽的；但是感谢神，基督是我的清洁，神叫他成功作我的清洁。你立刻看见这件东西不是你的，是他。因为他住在你里面，所以就把那个东西带来了。是他带来的，不是你自己的，这个叫作基督教。

所以我顶直的在这里说，一个神的儿女，在神面前如果他的眼睛没有给神打开，叫他看见基督就是他的东西，这一个人在神面前无论如何没有多大用处。因为他所有的，不过都是行为，都是他在那里作。他就是祷告，神就是赐给他，也都是暂时的，在神面前并没有属灵价值。

唉！有许多人从神那里得着恩典，都是一件一件的东西。另外有许多人是得着恩典，但是他所得着的恩典，是有人格的，就是神的儿子。等到有一天，你能够对神说，我感谢你，赞美你，我所得着的恩典就是基督。我的恩典是一个人，是有人格的。哦，我告诉你说，当你看见这两个不同的时候，你立刻能够分别什么叫作生命，什么叫作死亡。有许多弟兄只能分别是非，不能分别生死；只能分别什么是好的，什么是不好的。简单的理由只有一个，因为他没有看见一切在基督里。是他那个人，就是那件事；是他那个人，就是那件物。在属灵的世界里，只有基督，没有事和物。

如果有一天，神真是开你们的眼睛，什么时候，你们一并着东西，你们就知道这是东西。这是怪事，但是，是信实。如果有一个人身上堆满了东西，这一个人又忍耐，又温柔，又谦卑，又信实，又仁爱，又亲热，又赦免，又怜悯，充满了一大堆，但是你们看见他是充满了一大堆的东西。最少你们能够分别人的戒子和人的指头。你们如果能够分别人的帽子和人的头，如果能够分别人的眼镜和人的眼睛，如果能够分别人的衣棠和人的身体，你们照样能够分别什么是东西，什么是基督。你们如果还没有看见这一个，就要觉得这是希奇的事。你们真看见的时候，就要看见这是简单的事。凡一切是东西的，在里面是死亡，在外面也产生死亡。里面是死的，你作的时候，你如果有属灵的感觉，你也觉得是死的。你在外面作的时候，那个效果也是死亡，不是生命。

你只能说某人顶好，你只能说某人是一个好人，但是在你身上，只有好坏，没有属灵的效果。这一位弟兄很好，是好人，脾气很好，很忍耐，能吃苦，能舍己，你只能说到这里为止。忍耐、吃苦、舍己、谦卑、爱，这些如果是东西，你摸着的时候，也许你很欢喜，但是你里面觉得死，你里面提不起来，你里面有一个反抗。生命这一种反抗的力量，也不知是多大。有时人说了一句话，也许是顶好听的话，但是那一句话是不该说的，你里面所起的反抗，也不知道多厉害。不要说别的，说祷告聚会吧，为什么缘故你说阿们？就是说你被生命摸着。因为这一个弟兄，他祷告神时候，摸着你的生命，所以你自然而然从里面说阿们。但是有的祷告，你看见顶迫切，话也说得好听，声调也顶高，但是你里面给他越祷告越冷；你巴不得他不祷告，因为他的祷告像他的那个人。他有东西，但是被死摸着。东西在你自己身上如何是死亡，东西在别人身上也如何是死亡，一点属灵价值都没有，因为是人在那里作。

如果这是真的，我们在神面前就没有别的事好作，我们只能仰望，不能工作；我们只能仰望，不能有行为。弟兄姊妹们，我们越过越看见，行为在神面前的可恶。你们如果真的被神带领走前头的路，你们定规要寻出一件事：罪恶是神所恨恶的，行为也是神所恨恶的。人犯罪，神说要沉沦；人有行为，神说不能得救。神拒绝行为和神拒绝罪恶一样。神所悦纳的惟独那一件事，就是他的儿子耶稣基督。是基督在我身上作那一个。感谢神，是他，不是我。不是我在那里谦卑，是他在那里谦卑；不是我在那里爱，是他在那里爱；不是他赐给我能力，是他就是我的能力。

哦，弟兄姊妹们，我不知道怎么说才好，我特别盼望一班刚得救的人注意这件事。你什么时候能够脱离属灵的东西，你就能够摸着主。这越早越好，越迟越不容易看见。东西堆得多的人，越不容易看见。神不知要花多少功夫打你，摔你，才能够把你这许多东西拿走，你才能接受基督。但是我说，等你作了基督徒进步一点的时候，一天过一天，神就是要把你那些东西摔在一边，要给你基督。

我说，我盼望那一天来到，有一天，天上的、地上的，都要在基督里同归于一。有一天神的话要应验，基督是一切。我告诉你们说，今天不知道基督作一切的人，就永远不能盼望基督是一切。今天基督就已经是我的东西，今天基督就已经是我的事物。神是将他自己的儿子给我们，神是将他自己给我们，这一个是他给我们的。今天基督在我们身上就得作一切，今天就得看见在基督和东西之中没有隔开。没有一件东西叫作属灵的事物，只有基督是。所有的东西都是基督。基督作一切，也住在一切的里面。今天在教会里就起头，今天在我们身上就起头。我们今天也能够宣告说，他是一切，因为我知道，我承认他是一切。我们今天也能够宣告说，他住在这一切之内，他是在我的忍耐里，他是在我的温柔里，他是在我的爱里，因为他是一切。等到有一天(盼望那一天就到)，你看见神的儿子是一切，真是在万有之上居首位，因为他是一切，也住在一切之内！我们就要知道说，今天所学的一切功课，都是为着那一天用的。愿神赐福给我们！祷告我们的主，我们在你面前求你施恩。主，我们承认我们的眼睛是瞎的，看也看不清楚。东西是我们所以知道的，基督是我们所不知道的。我们的主离开我们好像是很远的。好像东西是何等的实在，基督不是那样实在。主，我们真是求你叫我们都能够看见、叫基督在我们身上能够变作实在，叫东西能够过去，生命能够充满。主，我们真是求你拯救我们脱离那些件数，叫我们能够认识一位成位的主。真是求你让成位的主作我们件数的东西。叫在我们身上的，没有一件不是活的，不是满有生命的，好叫人看见这些东西的时候，看见基督。主，叫我们知道有两条路是完全不同的。罪人的路和义人的路，是何等的不同；照样真实的基督徒和假冒的基督徒的路也是何等的不同。这里面有许多需要摔碎的，你摔碎我们。不要让我们欺骗自己：没有看见还以为有所看见，没有摸着路还以为摸着路，满有行为还以为满有生命，满有东西还以为满有基督。主，你摸着我们。主，你建立你自己在我们身上，有能力的建立你自己，叫我们从里面到外面都是基督，是你自己。

主，赐福给这些话，叫这些话能够结实，归回到你那里，丰满的带着人归回到你那里。人自己不能说的，你说；人的软弱，你遮盖；人的愚昧，你赦免；但愿你在我们中间有所得着。我们需要赤露敞开，但愿今天晚上变作许多人赤露敞开的日子，叫他们看见自己像你看见他们一样。但愿有一点光从人进去，真能够照亮一切的假冒，真能够照亮一切的虚伪，真能够看见什么是代替而不是你的。你赐福给你自己的话，荣耀你的名。靠着主耶稣的名。阿们。


第三部 基督是我们的义 * 第一章 神的义

第三部基督是我们的义

第一章神的义

读经：罗马书三章二十一至二十八节、三十一节「但如今神的义在律法以外已经显明出来，有律法和先知为证：就是神的义，因信耶稣基督加给一切相信的人，并没有分别。因为世人都犯了罪，亏缺了神的荣耀；如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为他用忍耐的心宽容人先时所犯的罪，妤在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。既是这样，那里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃用信主之法。所以我们看定了：人称义是因着信，不在乎遵行律法。……这样，我们因信废了律法吗？断乎不是！更是坚固律法。」

我们每次想到我们自己是怎样得救的，我们都知道是因为神爱我们，同时我们必须记得一件事：是神预备了一个救恩给我们，但这是很不容易预备的。为什么？因为神有神的性情，神有神的道路，就像人有人的性情，人有人的道路一样。人的道路就是人作事的方法、作事的习惯；人的道路是与人的性情发生关系的。神也有他的道路。神作事有一定的规矩，有一定的手续，有一定的方法，这就叫作神的道路。在圣经中给我们看见，神的自己就是神的荣耀，神的性情就是神的圣洁；在圣经中也给我们看见，神的道路就是神的义。

神的义，就是神作事的方法。每一个人作事都有他的方法，都有也的特点；你只要看他所作的事，就知道他这个人了。比方，某人作事是非常彻底的，手续是非常清楚的，什么时候你看见一件事是他作的，你就知道这件事必定不会随随便便的，必定是又可靠又清楚的。人作事各有各的特点，你一看见那一个特点，就知道这必定是某人作的事，因为别人不是那样作法。他也是这样，神作事也有他的特点，那一个特点就是神的道路。神的道路是与他的自己发生关系的，是与他的性情发生关系的。神的道路就是义。神不能作一件事是不义的。神作事非作到义不可。

神的救法必须合乎神的义这样，神要拯救我们就有问题了，因为神一面要救我们，另一面他又不能作与他的道路相反的事。我们知道，人作一件事不能与他自己的性情相反。如果他所作的和自己的性情相反了，他就越想越难受，越想越不舒服。神作事也是这样，不能违反他自己的性情。不错，神是爱，神知道人可怜得很，非救不可，但是，神要作得他自己称心才行。神救我们，还得作到一个地步，就是救了我们之后，不会违反他自己的道路。

我们今天所得着的救恩，到底神称心不称心呢？神是称心的。这一个救恩是神看为对的。我们人得着恩典，当然是高兴的；可是，神给我们恩典，神还得叫他自己高兴才可以。神不能因为救我们的缘故而在那里说：唉，这不是我所要作的事，不过为着他们的缘故，我姑且如此作而已。神有神的性情，神有神的道路，神作事要作到一个地步，他自己要觉得满意，他自己要说不错，他自己要说好。我们知道，神在修造地天的时候，除了造空气的那一天，因有别的原因，他没有说好之外，他对于每一天所作的，他自己都说是好的。如果不好，那就算不得神作的了。神作事有一个特点，神有一个特殊的手续、特殊的道路，就是无论作什么总是完全公义的；如果不义，他就不喜欢。

神是公义的神，因此，神要定一个人的罪是容易的事，神要赦免一个人的罪却不是容易的事。比方：有一个很公义的人，他看见某人有罪，他按着公义审判某人，这是很容易的事；如果他要赦免某人，这可不容易。谁有罪，谁灭亡，这样作，神的性情能够显明，神的义能够显明；谁有罪，神要赦免他的罪，这样作，神的性情就很难显明，神的义就很难显明。一个人到神面前去，神问他有罪没有，他如果说有罪，那他就应该灭亡，这是很公义的。如果神随随便便的赦免了他的罪，这公义不公义？这是不公义，神不能这样作，神不能作不义的事。

我们必须记得，当神替我们预备救恩的时候，好像神有一个最大的难题，就是一面要叫人的罪得着赦免，另一面他所作的事又要与他自己的性情相合。这可难了。神如果不按着公义，那快得很，赦免就是了；神如果不赦免我们的罪，那也容易，叫我们灭亡好了，简单得很。神在这两条路中间拣选任何一条，都很容易。可是神不走这两条路。我们有罪，应当灭亡，神要救我们，又不可不义，这四者合在一起就难了。神要救我们，但是神又不能将他的义放松一点。一面神要救我们，另一面神又要作得公义；一面神要怜悯我们，另一面神又要审判我们的罪；一面神要救我们，另一面神自己又要持守公义。按着我们人的话来说，神是立法的，神又是执法的。我们想想看，这样一位既是立法者、又是执法者的神，要怎样作，要用什么方法，才能既救了人，而又是公义的？所以神在为我们预备救恩的时候，先要解决的问题就是怎样才能合乎他的义。他要给我们看见，他赦免我们是完全公义的，他不是随随便便让我们过去的。

赦罪的合法为此，神必须有一个方法，一面能赦免我们，另一面又是合乎他的公义的。神能守他自己的法，神能执法，同时神又能赦免我们，这就叫作神的恩典。神的恩典就是说，神的律法都遵守了，而我们还是得救的。救恩就是神仍然公义，罪人还是得救。我们要知道，神不只要拯救我们，并且要很公义的拯救我们。神不肯替人作一件事，叫人口里虽然不说，心里却在那里批评他。神不愿意把人救来了，却叫人批评他这件事作得不公义。无论如何，神作事是公义的，神要救人救得顶公义，救得叫人无可批评，叫人没有话说。还不只，神拯救我们，不只要给我们人看见他是公义的，他也要叫魔鬼没有话说。如果神救了人，魔鬼看为不对，魔鬼看为神是不义，神就不能这样作。所以神拯救我们，必须叫我们人没有话说，也必须叫魔鬼没有话说。还不只，神还要救人救到一个地步，叫他自己也没有话说。我们作事，要作到别人没有话说，自己也没有话说，那才是真的没有话说。神拯救我们也是这样，他要叫人没有话说，叫魔鬼没有话说，叫他自己也没有话说。神拯救我们，要叫我们看是对的，要叫他的仇敌魔鬼看是对的，也要叫他自己看是对的。神拯救人并不难，问题就在要拯救得公义。在圣经里给我们看见，神拯救人是拯救到一个地步，叫得救的人没有话说，叫不得救的人没有话说，叫魔鬼没有话说，连神自己也没有话说。这一个叫作救恩。救恩就是神用他的公义来救人。所以救恩是神的杰作。

我们都知道，我们是因着恩典得救的。我们更要知道，神的恩典是受神的义的支配的，可以说，神的恩典是从神的义的管子里流出来的。不错，人需要得救，因为人有罪；但是，有罪就应当受罪的刑罚，神不能随随便便赦免人的罪。我们想想看，假如有人捉了一个罪犯，送到法院里去，审判官能不能说：「为着他母亲年老的缘故，放他走吧。」或者说：「为着他家里有三岁的孩子，所以放他走吧。」如果这个审判官是这样的话，他的心也许是好的，但是他不义。他用不义的方法来作「好事」，那是不对的。神是要公义的来作好事。不错，我们需要神赦免我们的罪；但是神不能作不义的事。神必须有一个方法，一面叫我们得着好处，一面他自己又没有不义。我们的神没有一件事可以不义，在救人的事上也不能不义。所以，神必须用公义来拯救我们。那么，神怎么作呢？神用十字架。我们要记得，如果神没有公义，十字架是累赘的东西。神爽爽气气的赦免人好了，为什么要用十字架？不讲公义，就用不着十字架。但是，神是公义的神，所以非有十字架不可。十字架的意思就是说，神知道我们有罪，神也知道我们的罪应当受审判，受刑罚，神知道他要救我们还得满足律法的要求，所以神藉着十字架替我们满足了律法的要求，十字架就是神替我们所出的代价。

二十年前，有一个传道人向一班女学生传福音，他讲到神的义。他说，神爱我们，神喜欢赦免我们，神喜欢拯救我们，但是神的拯救总得公义才可以。人有罪，有罪应当用受刑罚来赔偿。神要我们用十字架向他的律法赔偿，他才能很公义的救我们。多数的学生听了这话不懂，他就说一个比喻：在那里的桌子上有一个很大的花瓶。他就问那个校长说：「你们学校里如果有人打破了公用的东西，怎么办？」她说：「要赔。」他说：「这个花瓶总值得五块钱吧，如果有一个学生把这个花瓶打得粉碎了，学校要不要她赔？」她说：「学校的章程是非赔不可。如果有人打破了花瓶可以不赔，那么以后有人打破了玻璃窗也可以援例不赔了；这样，章程就等于具文，没有用处了。」这就是说，不只学生有遵守章程的责任，并且校长也有遵守章程的责任。不要让学生打破东西，是校长的责任；打破了东西要赔，也是校长的责任。那个学生把花瓶打破了，她就必须照章赔偿。但是，假如那个学生经济的力量有限，赔不起，这样，校长怎么办？要她赔，她赔不起；不要她赔，又不公义。如果校长一面要爱怜她，赦免她，另一面又要顾到公义，遵守学校的章程，那只有一个办法，就是自己拿出五块钱来送给她，并且对她说：「你打破了花瓶，你必须赔，你把这些钱拿去赔好了。」这样，按着公义来说，打破了东西要赔，现在赔了钱，就满足了章程的要求；按着爱来说，挍长甘愿拿出钱来给她赔，这是校长爱的流露。这就是十字架的意义。神的义是要求说，犯罪必须受刑罚。我们呢，好像那个学生一样，罪犯了，赔又赔不起。神呢，不能不义，不能随随便便让你去。所以，神预备了一个十字架，十字架就是我们犯罪的人当受的刑罚。凡肯藉着十字架来到神面前的人，都可以很公义的得救，像那一个学生很公义的得着赦免一样。

我们的神一面要拯救我们，一面又不能不义，所以他将他的儿子赐给我们，叫他的儿子替我们死在十字架上。我们犯了罪该受刑罚，但是，我们有十字架，我们可以把十字架拿来给神。神没有给我们十字架的时候，神如果要刑罚我们，我们没有话说；但是，神已经将十字架给了我们，神就不能不赦免我们的罪，神就不能不悦纳我们。我们要记得，自从有了十字架之后，我们的得救乃是凭着神的义。没有十字架，我们就不能得救，因为神不能不公义；有了十字架，无论如何，神没有法子不救我们，因为我们的得救是公义的，完全是公义的。因着主耶稣为我们受了当受的刑罚，所以我们的罪就得着了赦免，这是完全公义的。神不随随便便的赦免我们的罪，神是按着公义的手续来赦免我们的。

坦然无惧来到神前一个基督徒作得好不好，就在乎他明白不明白神的义。许多人作基督徒作得不清楚，就是因为他以为他的罪得着赦免只是神怜悯他，神看他没有办法所以赦免他，却不知道是神的义叫他得着赦免的，所以他有的时候觉得神是赦免了他，有的时候又不觉得神是赦免了他。但是，我们要记得，神已经将他的儿子赐给我们，叫他替我们受了罪的刑罚。所以圣经说，我们靠着他的血，能够坦然无惧的来到神面前(来十19)。我们感谢神，赞美神，因为他将他的儿子赐给了我们，神没有将拿撒勒人耶稣赐给我们的时候，神赦免我们或者不赦免我们，有他的自由。但是，神既然将拿撒勒人耶稣赐给我们了，我们靠主耶稣基督到神面前去，神就不能说这算不得数，神就不能不赦免我们。凡靠着基督耶稣到神面前来的人，神是没有办法不赦免的。阿利路亚！凡靠着基督耶稣到神面前来的人，神没有办法不赦免。神既然将基督耶稣赐给了我们，我们靠着他到神面前来，神高兴也得赦免，不高兴也得赦免。阿利路亚！我们今天到神面前来，不只是因着神的爱，并且是因着神的义。

我们必须记得义的紧要，义叫我们在神的面前有胆量。我们今天不是看神高兴不高兴赦免我们，我们今天不是看自己的感觉觉得神赦免不赦免我们，我们今天乃是靠着神不能改变的义。神已经将基督耶稣给了我们，我们现在靠着主耶稣来到神面前，神就没有法子不赦免我们，因为神不能不义。我们凭着神的话敢说，凡靠着基督耶稣到神面前去的人，神没有法子不赦免。在拿撒勒人耶稣没有死的时候，也许还可以想像神要赦免就赦免，不要赦免就不赦免。但是，拿撒勒人耶稣已经替我们死了，我们靠着基督耶稣到神面前去，神就不能不赦免我们，神总得赦免我们。我们凭着义来到神面前，神没有法子不赦免。

我再说一个故事：从前有一位主日学的先生，问两个小姊妹是怎样得救的。姊姊站起来说：「感谢神，因着神的恩典，我得救了。」接着妹妹就站起来说：「感谢神，因着神的公义，我得救了。」姊姊用手臂碰妹妹一下，说：「不，要说因着神的恩典我得救了。」妹妹圣经很熟，就背了一节圣经，就是约翰一书一章九节：「神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」神的话告诉我们，我们的罪得着赦免，我们的不义得着洗净，是因着神的公义。这个妹妹的见证是很有胆量的。

我们要说，从来没有一个认识主的人到神面前去是发抖的。我们想想看，挪亚会不会在方舟里面发抖，还怕方舟会沉到水底去？以色列人的长子会不会在涂血的房子里发抖，还怕天使弄错了会杀他？我们要记得，神一点不是随随便便的赦免我们，神乃是很公义的赦免我们。这一个赦免与神的性情是相合的，这一个赦免是完全公义的，这一个赦免摆在人面前是没有话说的，这一个赦免摆在魔鬼面前也是没有话说的，这一个赦免摆在神面前，神自己也没有话好说。所以我们在神面前能欢喜快乐，能有把握，能一点都不惧怕。凡藉着十字架来到神面前的人，是脱离了定罪、也脱离了审判的人。不管是刚信的人也好，是早信的人也好，我们每一次想到救恩，每一次想到义，我们都能够立刻赞美！神是很公义的救了我们，我们要赞美他！

感谢神，我们是因着神的义得救，我们是因着神的义得着赦免。我们靠着主耶稣来到神面前，一点都不必惧怕。我们要记得，是神的义救我们，是神的义叫神不能不接受我们。我们要说：「神，我感谢你，赞美你，因为主耶稣的缘故，你不能不接受我。你如果不将主耶稣给我，我只能站在门外求；你现在已经将主耶稣给我，我就非进到里面来不可。」神将主耶稣给了，我们，阿利路亚，主耶稣基督已经是我们的了，所以圣经说，要坦然进入至圣所。所有疑惧的态度都是错的。所有接受主耶稣基督的人，都要对神说：「神，我感谢你，赞美你，因为你是公义的，你的公义叫我得着了赦免。」我们作基督徒能不能作得好，就看我们对义是怎样看法。我们要彻底看见，神赦免我们不只是恩典，并且是义。我们要感谢神，赞美神！

一当我有罪充满痛苦，正义要求我受审判；

当主流血为我救赎；

正义要求赐我平安。

二乃是正义将我救主赶上十架忍受审判；

也是正义将众罪徒赦免，称义，并赐平安。

三正义要求帐须清偿；

当帐已经清偿之后，正义又求已偿的帐不得再偿，不得再收。

四自从我主一次流血，神不能再要他受钉，也不能再要我解决，只能将我赦免洁净。

五从前我听神是正义，我便害怕逃匿不迨；

现今正义一被提起，我反感觉宝贝可爱。

六自从我识神的正义，我更明白神的恩典；

前者使我何等安息，后者使我充满安慰。


第二章基督是我们的义

读经：

「但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」(林前一30)

「使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的。」(弗一6)

前面我们已经说到神拯救我们如何是义的，现在要说到神如何叫基督成为我们的义。义，是特别与神发生关系的。我们不到神面前则已，我们如果要到神面前来，就得注意到义的问题。人如果没有义，就不敢见神的面。亚当、夏娃堕落之后，一听见神的声音，就藏在园里的树木中，躲避耶和华神的面，因为他们是赤身的，不要说看见神，只要听见神的声音，立刻就觉得自己是赤身露体，没有衣服遮盖，见不得神。圣经里用一件东西来代表义，就是衣服。义就像一件衣服，我们穿上这个才能见神。

我们已经受浸，已经归于基督，可是我们还要注意一个问题，就是自从我们归于基督之后，我们天天怎样到神的面前？凭着什么到神的面前？我们来到神的面前到底是穿着什么？不错，罪已经赦免了、洗净了，但是，没有衣服还是不成。义不是消极的问题，不是罪的问题，不是我们得赦免的问题；义乃是积极的问题，乃是我们怎样来到神面前的问题。义的问题，我们必须彻底解决。

我们作了基督徒，必定有祷告。我们祷告的时候，有没有疑惑神不听我们？我们为什么有的时候会疑惑神不听我们的祷告？因为我们觉得我这个人不对，我这个人毛病多得很，我有这个病，有那个病，来到神面前，一起都给神看见了。我们不祷告则已，一祷告就想到一个问题，就是我凭着什么来到神的面前。这的的确确是一件希奇的事，你不祷告则已，你一祷告就想到应该怎样来到神面前。我们总得有一件东西把我们套在里面，然后我们才能大胆的来到神的面前。这个是义的问题，是我们穿着什么衣服来到神面前的问题。

我们凭着什么来到神的面前呢？我们有什么东西叫神看了能心满意足呢？不是说，神将将就就的看我们还过得去就算了，乃是神看到一个地步没有话说，神自己满意了才行。我们每一次来到神面前都需要义，我们站在神的面前要有义给神看。我们在神的面前胆量大或者小，有力量或者没有力量，都是看我们来到神的面前有没有义给他看。如果我们没有义，就怕给他看，怕给他看两下就看出我们的破绽来。我们如果没有义，我们所有的胆量就都没有了，我们的里面就萎下来了。我们如果有义，义到一个地步，神看了没有话说，那个时候，我们就有胆量来到神面前，我们就敢向神祈求了。我们要记得，祷告有一个基本的条件，就是胆量，没有胆量就不能祷告。不坦然无惧，就不能来到神面前；到神面前必须有一态度，就是坦然无惧。能站在神的面前给神看，无论神怎样看，什么毛病都没有，这一个叫我们有胆量。没有这一个，我们就没有法子大胆的在神面前祷告，就没有法子作基督徒。

自己的义现在有一个问题，就是我们要有什么种的义来到神的面前，什么种的义是神所悦纳的义。我们要分清，我们在这里所说的义，与第一篇所说的义不同。第一篇是讲到义与罪的关系，是讲到神的义与我们的罪的关系；这里所讲的义，是我来到神的面前，我有什么东西给神看了满意。许多人的难处也许就在这里：昨天我在神面前祷告，我的胆子大得很，为什么呢？因为我昨天传福音传了两次，昨天读圣经读了五章，所以站在神的面前觉得很有精神。我们觉得自己不错，我们觉得自己很好，我们以为自己有义，所以我们的胆子就大起来了。但是我们的这些「义」，有一点奇怪，就是像寒热症一样，有的时候发热，有的时候发冷，昨天好像热得很，今天又冷起来了；昨天读圣经很有味道，但是今天读圣经不觉得有多大意思；昨天传福音高兴得很，今天和人说了几句，就觉得没有意思，要讲也讲不清楚，就不讲了。结果怎样？结果今天去祷告就不像昨天那样有精神；今天一到神的面前去，就觉得今天圣经读不好，见证作不好，生活也生活不好，自己觉得自己不对，所以今天的祷告，神必定不听了。你看见么？我们这种的「义」是上上下下的，忽冷忽热的；好两天，又坏两天；坏两天，又好两天。

我们的义如果是上上下下的，忽冷忽热的，那么我们在神面前作基督徒也是上上下下的，忽冷忽热的。头一天我们在神的面前胆子大得很，第二天胆子又不大了；头一天我们在神的面前祷告觉得神必定听我，第二天又觉得神不听我了。有的时候是坦然无惧的站在神的面前，有的时候又不能坦然无惧的站在神的面前。就是这样忽上忽下，忽冷忽热。这是什么缘故呢？这是因为我们来到神面前，乃是凭着自己的行为，凭着自己的「义」。所以我们的行为如果好一点，我们在神的面前心就宽一点；我们的行为如果差一点，我们在神的面前心就冷一点。这样，我们在神面前的生活，就像风前残烛，忽明忽暗，有的时候觉得好，有的时候觉得不好；有的时候能祷告，有的时候不能祷告；有的时候有精神，有的时候没有精神；因为我们的行为是忽高忽低，忽冷忽热，忽明忽暗的。

基督是我们的义那么，什么才是我们的义呢？这是我们作基督徒起码的功课，我们要学得透，我们要从基本上学起。什么是我们的义呢？我们要知道：神给我们的救恩，不只替我们解决了罪的问题，并且也替我们解决了义的问题。神凭着义赦免了我们的罪，同时神也替我们预备了义，叫我们能够一直凭着这义来到他面前。赦免好比洗澡，义好比穿衣服，穿衣服是叫我们能活在人面前。神将义给我们，是叫我们能活在他面前，换句话说，能见得神。感谢神，神已经把我们的罪洗净了，神也给了我们义，给了我们衣服穿，叫我们能活在神面前。

到底什么是我们的义呢？在神的话语中告诉我们，我们的义就是基督，就是主耶稣自己。哥林多前书一章三十节说：「但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」我们在这里不说其他方面，我们只注意这一件--神叫基督成为我们的义。

不是基督的义我们在说到基督如何是我们的义之先，我们要说一点基督的义与基督自己是我们的义完全是两件事。如果以为基督的义是我们的义，那是错误的。基督的义不能作我们的义，乃是基督自己是我们的义。

彼得后书一章一节说，「救主耶稣基督之义」，这是指着主耶稣自己的义说的。主耶稣自己如果没有义，就没有资格作救主，我们就没有法子得救。主耶稣的义是为着主耶稣自己的，不是给我们的。圣经没有说主耶稣的义拯救了我们，主耶稣的义乃是叫他有资格拯救我们。主耶稣的义是主耶稣自己的，主耶稣的义不能算作我们的义。主耶稣的义，是主耶稣作人的时候所行的义，这是他个人在神面前的地位，这一个义是他个人的行为，这是没有法子分给我们的。主耶稣的义是主耶稣自己所行出来的，绝对是他的，绝对与我们没有分的。因此神的话语从来没有说我们是「在耶稣里」。因为他作耶稣的时候，他还是神的独生子，不是长子，我们还不是众子，我们还与他没有分。我们要记得，我们与基督的联合，不是当他在地上的时候；乃是当他在十字架上的时候，我们才与他联合。在十字架之前，主所有的一切都是他自己的，我们没有分。一粒麦子落在地里死了，才能结出许多子粒来；主耶稣死了，才有我们这许多子粒。我们与主耶稣的联合，是以主耶稣的死作起点，不是以他的生作起点。各各他是我们与他联合的起点，在伯利恒我们与他没有联合。在各各他以前，人只能看见他的义，但是人不能有分于他的义。在圣经里，从起头到末了，都是给我们看见，我们在神面前不是靠着基督的义得救，不是靠着基督的义变作义人。我在神面前所以变作义人，是因为靠着基督自己。

曾有人说，圣经岂不是说神把主耶稣的义袍给了我们么？但是我们要问说，神的话是说神将主耶稣的义袍给我们穿呢，或者神的话是说将主耶稣当作义袍给我们穿呢？换句话说，我们是穿上主耶稣的义呢，还是穿上主耶稣呢？我们读神的话，从来没有读到我们穿上主耶稣的义，只读到我们是穿上主耶稣。神是把主耶稣当作义袍给我们穿上，我们是穿上主耶稣这一个人。所以神的话说：「总要披戴主耶稣基督。」(罗十三14)神的话没有说要披戴主耶稣的义，乃是说要披戴主耶稣基督。所以在这里我们看见一件事是很希奇的，也是很特别的，就是我们在神面前的义不是主耶稣在地上的行为，我们在神面前的义乃是主耶稣，是一个活的人。我们今天来到神面前是因为我们披戴了主耶稣，是因为我们穿上了主耶稣。主耶稣是我们的义，这义不是主耶稣所行的义，乃是主耶稣这个人。所以我们在神面前任何时候都有义，因为主耶稣是永远活着的。任何时候，我们在神面前都可以坦然无惧，因有主耶稣作我们的义。

是基督作义我们在神面前的义，如果是我们的行为，我们就不稳当，因为我们的行为有的时候好，有的时候不好；而且，我们的行为就是好的话，也是有限度的，总够不上神的标准。可是，感谢神，我们在神面前的义，不是我们自己的行为，乃是基督，因此我们在神面前就不会摇动。今天你也许不大刚强，也许不大好，撒但就来对你说，你算什么东西，神不要你这样的人。你怎么样？你能说：「撒但你忘记了，我在神面前的义并不是我昨天的好行为，也不是我今天不如昨天的行为；我在神面前的义，乃是基督。基督今天没有改变，我的义也没有改变。」如果今天我们所穿的衣服是我们自己作的，是破破烂烂的，我们就没有法子见神；可是我们今天穿的乃是基督，我们就有胆量见神。哦，这是拯救，这是释放，这是基督道理的根基。

假如我们去问一个认识神的话的弟兄说：「你的义会不会出毛病？」他要说：「不会。」我们再问：「你的行为会不会出毛病？」他要说：「会。」你看见么？他的义不会出毛病，他的行为会出毛病。他的义不是他的行为。如果他的义是他的行为，那么他的行为一出毛病，他的义就也出毛病。感谢神，他的义不是他那会出毛病的行为，他的义乃是不会出毛病的基督。感谢神，基督不会出毛病，我们的义也不会出毛病，我们的义像基督一样不会出毛病。弟兄姊妹，这句话好像是太大胆了，但是，这是神的话。我们的义就是基督，基督不会出毛病，我们的义也就不会出毛病。

有人也许要问，这样说来，我们的行为不好就不要紧么？断乎不是。从圣经中我们看到，基督徒有两件衣服：一件就是我们这里所说的主耶稣，主耶稣是我们的衣服，主耶稣是我们的义；还有一件就是启示录十九章八节所说的光明洁白的细麻衣，这细麻衣就是圣徒所行的义(这里的「义」字，在原文是多数的，可以把它译作「众义」，是一件一件的义)。不过，基督徒所有的好行为，所有外面的义，还是因着恩典而来的，是圣灵在人里面工作的结果，不是人凭着自己的天然而有的。当我们到神面前去的时候，是主耶稣作我们的衣服，主耶稣是我们的义，我们不是赤身露体，我们是穿上基督到神面前去。另一面，当我们将来到基督台前的时候，我们必须带着自己所行的义，就是圣徒所行的义(林后五10、林前四5)。我们在这一篇里所说基督是我们的义，不是指着圣徒自己所行的义说的。

在旧约里有一句话很宝贵，就是「耶和华我们的义」(耶廿三6，卅三16)。耶和华是我们的义，所以我们的义不是我们的行为。我们真是要求神开我们的眼睛，叫我们看见这是福音，这是福音的根基。我们来到神面前，我们的行为不是我们的义；我们来到神面前，基督是我们的义，耶和华是我们的义。我们是凭着基督到神面前来的。还有什么东西像这样牢靠，像这样不能摇动呢？

我们每一次来到神面前，要记得基督是我们的义。阿利路亚，基督是我们的义！我们如果看见基督作我们的义，我们就能坦然无惧的站在神的面前。我们来到神的面前，可以像小孩子那样对神说：「我今天穿上了基督来到你面前，请你看。」神一看再看，不只看不出毛病来，并且越看越好，因为基督是没有毛病的，基督是完全的。

以弗所书一章六节说：「这恩典是他在爱子里所赐给我们的。」其中也包含我们在爱子里蒙悦纳的意思。神悦纳他的爱子，我们也在他爱子里蒙神悦纳。我们在爱子里蒙悦纳，我们就蒙悦纳像爱子一样。我们在爱子里蒙悦纳，神就悦纳我们像悦纳他自己的儿子一样。神怎样悦纳爱子，神也照样悦纳在爱子里的人。爱子有什么地位，在爱子里的人也有什么地位。这是顶荣耀的。

当巴勒叫巴兰咒诅神的百姓以色列人，巴兰去咒诅的时候，巴兰怎样说？他说：「他未见雅各中有罪孽，也未见以色列中有奸恶。耶和华他的神和他同在，有欢呼王的声音在他们中间。」(民廿三21)巴兰虽然是一个贪财的先知，但在那时他说话不由自己，神叫他说，神未见雅各中有罪孽，也未见以色列中有奸恶，他也只好照着神所要他说的而说。另一面，当以色列人听了那些探子所报的恶信，向神发怨言的时候，神就对他们说：「你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外，向我发怒言的，必不得进我起誓应许叫你们住的那地，惟有耶孚尼的儿子迦勒和嫩的儿子约书亚，才能进去。」(民十四29-30)我们要记得，说起行为来，他们的的确确有罪；说起行为来，我们也的的确确有罪。我们千万不要因为听了这些话，就说我个人好得很，我这个人没有罪孽。神在这里不是说以色列人的行为好，神乃是看见以色列人有一个义；他们藉着所献上的祭，藉着祭物的义，神就看不见雅各中有罪孽，神就看不见以色列中有奸恶。我们知道那一个祭所代表的就是主耶稣基督。因着我们在基督里的缘故，因着我们在爱子里蒙悦纳的缘故，所以我们就能坦然来到神的面前。我们在神面前的义，就像基督那样完全；因着基督就是我们的义，神在我们身上就找不出罪来。因着你接受主耶稣作你的救主的缘故，神就看你像从来没有犯过罪一样。我们千万不要这样：虽然知道我所有的罪神都已经赦免了，但我还记得我是一个罪人，我还是不坦然；以往的罪虽然因着主耶稣赦免了，但是我还记得那个痕迹，我还是不坦然。感谢神，神将我们摆在基督里，叫我们站在他的面前，好像从来没有犯过罪的一样。基督就是我们的义，所以神能说，他没有看见雅各中有罪孽，他没有看见以色列中有奸恶。所以你如果凭着基督来到神面前，你想想看，你能不能坦然无惧？

我们每一次在神的面前失去坦然无惧，都是因为我们看自己。什么时候我们不敢见神，什么时候就是我们没有看基督。我们如果看基督，不看我们自己，我们每一次来到神面前，必定是坦然无惧的；因为基督是永远不出毛病的，所以我们在神面前也是永远不出毛病的。感谢神，我们个个人的义都是不涨也不落的，我们个个人的义都是永远不摇动的。我们的行为有高低的可能，我们的生活有涨落的可能，但是，我们的义在神面前没有高低、涨落、上下的可能。如果有人问我们说，一个基督徒的行为，一个基督徒的热心、爱心能不能改变？我们要回答说，那个能改变；如果我们说不能改变，那是我们自己欺骗自己。但是如果说到我们的义，就不能改变，因为那是没有法子改变的，因为基督是我们的义，神的话对于这一个是非常清楚的。

哥林多前书一章三十节说：「你们得在基督耶稣里，是本乎神，神又使他成为我们的……义……」当主复活作基督的时候，神将我们摆在他里面，叫我们得着他作我们的义，叫我们穿上他作我们的义。所以，在神的面前，我们的义是永远不改变的。他在神的面前既然始终完全没有改变，我们就也能够天天坦然的来到神的面前。

但愿神开我们的眼睛，叫我们知道，我们不只在得救的事情上不能靠行为，就是作了基督徒之后，在神面前也不能靠行为。不是说我们的行为可以糊涂，这一个我们在第三章里要说：我们在这里是说到我们来到神面前，是凭着什么。我们来到神的面前，乃是凭着基督是我的义，我们是靠着基督来到神面前，这是没法子摇动的，这是永远牢靠的。阿利路亚，赞美我们的主！

一．我主耶稣是我的义，我的美丽，我的锦衣；

在宝座前服此盛装，我能抬头欢乐歌唱。

二．藉你宝血我已脱去我罪与过，我耻与惧；

审判大日我敢站立，谁能控告主所称义？

三．亚伯拉罕就是如此，蒙赎圣徒也都一式，宣布你为罪人救星，他们所夸只在你名。

四．这件白衣永远不变，在于新造无数时间；

岁月不能改其美艳，基督白衣永远新鲜。

五．直至宝座见你荣耀，我们仍要以你自骄：

我的美丽，我的锦衣，我主耶稣是我的义。


第三章我们是神的义

读经：哥林多后书五章二十一节「神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义。」

我们已经说到两件事，第一是说到神怎样按着神自己的义来拯救我们，第二是说到基督是我们的义，我乃是穿上基督来到神面前。这也就是说：第一，我们得救不是因着自己的义，我们得救是因着神的义；神拯救我们不是凭着我们的义，神拯救我们是凭着他自己的义。感谢神，神对于我们不能不义，因为他不能背乎自己，所以我们信了他，就非得救不可，他非救我们不可。第二，我们在神面前的义不是我们的行为，我们在神面前的义乃是基督。我们的行为与我们在神面前的义是不同的；我们不能把这两者混为一谈，以为我们的行为就是我们在神面前的义，我们在神面前的义就是我们的行为。神的话是给我们看见，我们的行为有忽上忽下的可能，但是我们在神面前的义没有忽上忽下的可能，因为我们的义是基督。感谢神，有一天神开我们的眼睛，叫我们看见我们在神面前的义不是我们的行为，而是基督，我们就得着了释放，就能祷告，就能与神交通，就能在神的面前坦然无惧。

现在我们要看第三件事，就是哥林多后书五章二十一节说：「神使那无罪的替我们成为罪，好叫我们在他里面成为神的义。」我们这些人本来是有罪的，现在因着基督替我们成为罪的缘故，我们就得救了；我们这些因着基督的工作而得着救恩的人，能够在基督里面成为神的义。这与哥林多前书一章三十一节所说的正相对。哥林多前书一章三十节给我们看见，「基督是我们的义」；哥林多后书五章二十一节给我们看见，「我们是神的义」。凡是承认那无罪的替我们成为罪的人，那一个人就是神的义。

神的救赎显出神的义这句话我们真不知道怎样说才好，这句话可以说奇妙之极--我们是神的义，圣经告诉我们，我们的义是基督，神的义是我们；神叫基督成为我们的义，神也叫我们在基督里面成为神的义。我们是神的义，这句话到底是什么意思呢？这意思就是说，如果你要知道神的义，如果你要看神的义，你只要找着一个基督徒就行了。神的义就是表现在基督徒身上，所以基督徒就是神的义。

当我们还没有信主的时候，我们弄不清楚什么叫作义、什么叫作不义(这是按着神的标准说的)；就是作了基督徒之后，也不一定清楚什么叫作义、什么叫作不义。所以，神不只要救我们，神并且要教训我们义的功课。神的救赎拯救了我们这些不义的人，神的救赎也教训我们什么叫作义。

在第一章里我们已经看见，我们的神不能随随便便的赦免我们的罪，因为我们犯罪是违背律法，而神是守律法的神。神爱我们，但是神又不能不守律法；神要赦免我们，但是神又不能不守律法。因此神就替我们付上我们所应当付的代价，这就叫作救赎。神就是因看要赦免我们的罪，所以他叫他的儿子来受我们所应当受的刑罚。基督既已担当了我们的罪，我们就能靠着基督来到神的面前。凡靠着基督来到神面前的人，神是没有法子拒绝的，因为基督的十字架满足了神的义的要求。

有人要想，神要救我们就救我们好了，何必要叫他的儿子来，何必要叫主耶稣钉死在十字架上，流出他的宝血来，神何必费这么大的事呢？他们连想都没有想到义的问题。但是，要知道，神是巴不得赦免我们的罪，可是神又不能不义。神的心是要救我们，但是他必须义。他如果就是那样随随便便的叫我们得救了，取消了阴间，取消了死亡，取消了火湖，有什么关系？关系大得很！可以说，神如果取消了阴间，也就取消了神的义；如果取消了死亡，也就取消了神的义；如果取消了火湖，也就取消了神的义。神的义是对他自己负责。神虽然不要向别人负责，可是神对于他自己也不随便，神要向自己负责，神向着自己必须是义的。

当一个基督徒靠着基督到神面前去的时候，就是叫人看见说，这就是神的义。意思就是神没有凭空的赦免人的罪，神没有随便的赦免人的罪，神是很公义的赦免人的罪。神是把他的儿子给我们，替我们满足了神律法的要求，所以当我们站在那里把基督给神的时候，我们就是神的义。我们是神的义，不是指基督徒的行为说的，乃是指基督徒因着基督的救赎而彰显神的义说的。

要学习义我们是从义这一条路走进来的，我们是这样得救的，结果就叫我们学一个功课，就是我们作基督徒必须义，没有一件事我们是能够随便的。因为神对于救我们的事是义的，所以我们如果不义，就与神不相称，不相合。因着救赎，我们这个人是彰显神的义；因着救赎所给我们的教训，我们的生活也得彰显神的义。所以，我们活在地上应当作一个义的人。我们要记得，神连救我们都不能不义，神对于他自己都不能不义，神的性情是非义不可，如果不义，他不能作，他过不去。我们每一个得救的人，每一个基督徒，既然都是神公义的标本，既然都是彰显出神的义，那么，我们怎能作不义的事呢？独一无二至尊的神还得公义，那么我们这些人应当怎样在世上用公义过日子才可以呢？在这里，我们立刻学到一个功课，就是一切不义的都不像神，一切占便宜的都不像神，一切不尽本分的都不像神。我们必须记得，神因为公义的缘故，所以出了公义的代价，就是他的儿子。神为着公义的缘故，赔上了他的儿子；钉十字架的拿撒勒人耶稣，就是神公义的代价。神为了公义的缘故出了这么大的代价，那么我们呢？我们就不能因为怕出代价的缘故而作一个不义的人。我们随便一下是便当一时，是上算一时，但是，我们作了一个不义的人，至终我们还得吃不义所结的果子。

弟兄姊妹，当我们起首学习走道路的时候，我们要看见我们是怎样进来的。我们得救，神不是从后门把我们带进来的，神乃是开了大门让我们进来的。感谢神，赞美神，我们是光明正大的得救的。神把我们带到这个地步，谁都没有话说的，因为神救我们是按着公义的。如果神救我们有一点不义的话，魔鬼必定要说话，因为魔鬼是站在神的对面的。鬼要在那里说，神这样子救人是不义的。我们感谢神，他预备了一个救恩，连鬼都不能说话。神救我们救到一个地步，是谁都没有法子推翻的。约翰一书一章九节说：「神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」神是按着公义拯救我们，阿利路亚，我们是从这一条路进来的！神在拯救我们的事情上，都不能随便，神都不能不义，那么我们一生一世就没有一件事是可以随便的。

所以我们要学习义的原则。什么叫作义？义就是不亏欠，义就是不得所不当得的，不给所不当给的。我们再重复的说，神对于他自己都不能不义，那么我们属乎神的人就也不能不义，我们绝对不可亏欠人。我们作基督徒作得好不好，会进步不会进步，都是在我们才入门的时候，对于义的看法怎样，对于义的感觉怎样。有好些所谓的基督徒，叫人心里非常难受，因为他们好像从来没有义的感觉，从来不觉得什么叫作不义。有的人作了基督徒以后，从来没有向人赔不是，连一次也没有。是不是他所作的都是对的呢？我们不认错，只有两个可能：一个就是我们一直都是对的，从来没有错过；一个就是我们错了却不肯承认。但愿神怜悯我们，叫我们不自己欺骗自己，以为自己一次都没有错过；也不要因为心硬或者面子的缘故，错了而不肯认错。

要对付不义的事我们要学习义，我们就得学习对付不义的事。在我们还没有作基督徒之先，也许有许多不义的事，像亏欠人，欺骗人，在不知不觉之中把不是自己的东西当作自己的东西等等，都是不义。或者还不只，有的人不是在物质上作不义的事，乃是在别人的权利上作了不义的事。每一个人都有他所当有的权利，你没有把他所当得的权利给他，这就是不义。有的作父母的常常争吵，一年到头总没有平安的日子，使得他们的儿女享受不到应当有的平安，这是作父母的践踏了儿女们的权利，这是不义。有的丈夫没有尽丈夫的本分，有的妻子没有尽妻子的本分，这也是不义。我们今天已经作了基督徒，就得学习对付这些不义的事。我们要记得，我们前面的路走得好走不好，都看我们第一个功课学得好不好。神的救赎告诉我们，神拯救我们是那样公义的拯救我们，所以我们活在世界上就也不能随便，就也必须公义。我们最少要学会这一个功课。我们一知道什么是不义，我们就得对付，因为不义就是罪。许多人只知道骄傲、嫉妒是罪，杀人、放火是罪，却没有看见什么是不义。我们要被神带到一个地步，一件一件的看见什么是不义。当我们找出什么是不义的时候，就得对付。我们如果不对付不义，我们就不能彰显神的义，人看见我们不能看见神的义，人看见我们一点不能知道神的义。我们必须在日常生活中使人能从我们身上看得见神的义。

下面我们要具体的说一点怎样对付不义的事。

要对付不义的钱最摸着人的就是钱，所以我们第一要在钱财上学习公义。我们不能花别人的钱，我们更不能偷窃别人的钱。我们不能用不正当的方法叫别人的钱变作我们的。凡是用不正当的方法，或者在不知不觉中，把不是我们的当作我们的，都是不义。如果有这样的事，我们必须去对付。我们也不能久借别人的不还。当我们起首作基督徒的时候，要尽力量在钱财上向人作清楚，我们决不可以在这件事上随便。如果神指示你，你曾在什么时候在钱财上亏欠了人，你曾在什么时候偷过别人钱，你曾在什么时候勒索过人，你都得对付。你在什么时候对国家该得的税收偷了、漏了，你也得对付。钱这一件事，必须弄清楚。以往的，主在什么时候指示我们，我们就要对付；将来的，要尽力量在这一件事上保守自己。在这一件事情上一随便，就所有的事情都随便了。钱这一件事是不能随便，不能糊涂的。你如果一时没有力量赔还，你也得先向人家承认，以后你总得尽力量赔还。能赔总得赔，不能赔也得先承认，以后再赔。

要对付对于人物质上的亏欠除了钱以外，对于其他物质上的亏欠，我们也得对付。我们永远不应当有一种喜欢用别人东西的习惯，我们永远不应当把别人的东西久借不还。许多时候，我们有一种不最好的习惯，就是对于自己的东西小心，对于别人的东西大意。这是不义。我们要学习在别人的东西上小心。有的东西原物还在，就应当还给人；有的东西已经没有了，就应当买了还人，或者按价赔人；有的东西以后不可再借。在这些物质的事情上，许多人都失败了，所以我们格外要小心。我们在许多地方要显出神的义，在物质的事情上，也要一点不随便，一点不糊涂。

要对付贪得的习惯我们要在物质上对付得清楚，还得对付我们里面贪得的心。贪得是很不好的习惯，贪得是很不好的倾向。我们要学习作一个叫别人得益的人，要学习作一个顾到别人的人。我们不要一直想从别人那里有所得着，不要一直想从别人那里占到便宜。我们必须学习不损人利己。损人利己是不义。

举一个小的例子：有的踏三轮车的朋友，因那一天坐车的人少，又不熟悉路的远近，所以就讨价极少。如果我们是注重义的人，我们能不能贪这个便宜呢？按表面说，他要多少，我们就给多少，并不算错。不过按基督徒义的标准说，我们还得酌量多给他一点才是。我们要知道，不只抢夺是不义，在许多的事情里贪得、占便宜，都是不义。有许多时候，虽然是人家认可的，但是还是不义，因为人没有办法，不得不明明吃亏，但这不是基督徒所当作的。我们在与人交易的事上，不是计算我们能便宜多少，乃是要看那一个合宜的价值该是多少。公义要带你到一个地步，就是你里面的基督徒的良心能过得去。不是别人怎么说，乃是你里面看那个可以不可以过去。

要对付侵犯别人权利的不义不光是在物质上会有不义，就是在人的权利上也会产生不义。举例说：在公共的地方，有一定工作的时间，也有一定休息的时间。休息是人的权利。当人正在休息的时候，如果我们大喊大叫，侵犯了别人的休息，这也是不义。又如随便翻阅人家的文件，这也是侵犯别人的权利，这也是不义。我们出门的时候，上车下车，都必须按着先后的次序。如果你明明是排在后头，却抢到别人前头去，这也是侵犯别人的权利，这也是不义。诸如此类的事，我们必须有感觉，必须注意对付，不然就是不义。

错了要承认可以说类似这样的事多得很，我们不能一一提起。我们如果在神的面前肯接受他的光照，神会给我们看见许多事情都是不义的。我们看见了自己的错，就不要怕认错。我们才作基督徒的时候，错是免不了的，最怕的是错了而不知道，或者知道了而不认错。错了还不知道，必定是在黑暗里面。罪可以赦免，但是黑暗是无法赦免的；因为我们若认我们的罪，主就赦免我们，但是黑暗叫我们不知道罪，那就无法赦免了。主告诉我们说：「我是世界的光，跟从我的，就不在黑暗里走。」(约八12)我们如果没有光，就不能分辨黑与白。我们如果在光里，就能够看见什么是不义、什么是罪。

对于一个刚信主的弟兄姊妹，没有一件事比认识什么叫作不义更紧要。一个人作了基督徒，最要紧的就是越过越知道什么叫不义，越过越认真对付所有的不义。

有一个弟兄说：「当我才得救的时候，第一年写了一百多封信向人认罪，第二年也写了一百多封信向人认罪。虽然如此，但是我只知道罪而不知道不义。我只知道我曾骗过人，我曾毁谤过人，我曾用过手段对待人，这些是罪，我就去对付；但是我还没有看见什么叫作不义，我还没有看见什么是侵犯别人的权利，我还没有看见别人所应当得着的就应当给他，别人所不应当得着的就不应当给他。当我得救了三年之后，我从一张刊物上读到一个故事，大意是说：有一个地方开大会。开会那一天是下雨天。有一个人坐在第一排，他把雨衣放在第一排的椅子背上。另外有一个人，轮到他走上台去讲道的时候，无意中把第一排椅背上那一件雨衣一并，雨衣的一只袖子落在地上，他没有看见，他的泥脚就踏在这一只袖子上。这时他觉得了，但他不过用脚把它一踢就走了。他那一次讲道讲得很好，圣经也很熟，但是写这一篇故事的人就说：『我不管他讲得好不好，我就是要看他下来的时候对于这一件雨衣的袖子怎么作。』等到他讲完下台的时候，他照旧把那件雨衣的袖子一踼就坐下了。写这篇故事的人就在最后写一句话说：『这叫作不义。』我从来不知道什么叫作不义，就是那一天读了这个故事才看见了，好像『不义』两个字在那里变得大了。什么叫作不义呢？不义就是践踏别人。他下能就是那样把人家雨衣的袖子一踢就坐下。他不给人家弄干凈，至少也得向雨衣的主人赔个不是。他那样作是不义。」弟兄姊妹，我们要学习知道什么叫作不义。不义就是越过你的境界，践踏别人，叫别人受亏。神既然叫我们成为神的义，显出神的义，叫人看见我们的时候就看见神的义，那么我们在生活中就不能不义。

要代祷，要劝勉末了我提起几句话：我们自己必须作一个义的人。当我们看见别人不义的时候，我们要为他祷告。最难的就是我们要作义的时候，看见别人的不义，就心里不平，就心里生气，就不愿意与他来往，就不愿意理睬他。这是没有用处的。我们要记得，他需要光像我们需要光一样。我们在没有看见的时候，也不知道自己的错，我们也许是昨天才看见的。所以我们的弟兄或者姊妹如果不义，我们不能不注意他，我们不能不睬他，不能拒绝他，不能不与他来往；我们要为他祷告，求神给他光，叫他看见。单是我们看见没有用处，要他也看见才有用处。我们要学习为别人代祷，要学习用爱心说诚实话。同时我们要严严的对付我们自己。我们要记得，我们今天在世界上作神的义，就是说在我们的生活里，要彰显出神是多么义的神，才能叫人把赞美荣耀归给我们的神。所以我们要求神叫我们作一个义的人。神的救恩是义的，求神叫我们因为看见神的义的缘故，在世界上彰显神的义，叫我们在凡事上彰显神的义。

一．我要每刻都能觉得，圣灵住在我的心里，他是每刻供应美德，说出你美意。

二．我要每刻都能像你，每一刻都能显你生活；

我能蒙恩得你美丽，结出你美果。




第四部 基督成为我们的智慧 * 第一章 基督成为我们的智慧

第四部基督成为我们的智慧

第一章基督成为我们的智慧

读经：哥林多前书一章三十节「但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」

在圣经里面，我们看见有各种各样的说法，请到基督作我们的生命。但是「基督作我们的生命」这一句话到底是什么意思，并不那么简单。哥林多上前书一章三十节这一节圣经，就是解释什么叫基督作我们的生命。这一节圣经分两段：第一段说，「你们得在基督耶稣里，」这是说到我们与基督的关系；第二段说，「神父使他成为我们的智慧，」这是说到基督与我们的关系。换句话说，一方面是说到我们如何在基督里，另一方面是说到基督如何在我们里。我们必须注意这两方面的事。对于这两方的认识，有的基督徒是偏重于前一半，有的基督徒是偏重于后一半。不管是偏重前一半或者偏重后一半，有任何的偏重，就叫我们基督徒的生活出问题，出毛病。我们必须对于这两方面都有认识。我们必须认识我们如何在基督里，我们也必须认识基督如何在我们里。

神将主耶稣赐给我们，他的目的不是要叫主耶稣来作我们的师傅，来作我们效法的榜样，他的目的乃是要叫我们得着主耶稣作我们的生命，乃是要叫主耶稣的生命能从我们身上彰显出来。如果我们没有得着基督的生命，那我们就不能成为基督徒；如果我们有了基督的生命，却不够认识这生命如何作我们的生命，我们基督徒的生活就活不好，就不容易彰显出基督的生命来。那么，我们怎样能够得着基督作我们的生命呢？这是一个很基本的问题。主耶稣是一位神，主耶稣又是一个人，我们怎么能够得着主耶稣作我们的生命呢？这好像是一件不可能的事。这个问题我们无法解决，只有神来替我们解决。人所不能的，在神却能。哥林多前书一章三十节就是告诉我们，这一件事完全是神作的。如果不是神来作的话，那么，基督作我们的生命这件事，根本是不可能的。这一节圣经前一段是说，「你们得在基督耶稣里，是本乎神；」这头一半的工作是神作的。后一段是说，「神又使他成为我们的智慧；」这后一半的工作也是神作的--不是我们能叫主耶稣成为我们的智慧，乃是「神又使他成为我们的智慧」。所以，基督作我们的生命这件事，完全是神作的。头一半也好，下一半也好，没有神，这件事就不可能，就不成功。乃是神使基督作我们的生命。

我们得在基督里是本乎神神要使基督作我们的生命，从什么地方作起呢？神不是先将基督的生命摆到我们里面来，神乃是先将我们摆到基督里面去。神先把我们摆到基督里面去，然后才能把基督摆到我们里面来。神要作的头一件事，就是建立我们与基督之间的关系。我们如果与基督没有发生关系，我们就不能得着基督到我们里面来作我们的生命。先是我们在基督里，然后我们才能得着基督在我们里，这乃是神作这一件事的次序。

为什么神要把我们摆在基督里呢？因为我们这些人都是有罪的人，都是有亚当的生命的人，我们这个有罪的人，有亚当生命的人，必须先受处治，神才能给我们一个新的生命。而这一个处治，神不能直接在我们身上处治。因为神如果直接地来处治我们，那我们这个人就得死，我们这个人就不能生存。神如果直接对付我们的罪，那我们除了永远的死亡之外，没有第二条路，没有第二个结果。

神一面要处治我们的罪，要处治我们亚当的生命，神同时又要叫我们不遇见死亡，那么神怎么作呢？神就运用他的大能把我们摆在基督里面，结果神如何对付了基督，也就如何对付了我们。我们都包括在基督里面，神在基督身上作了什么事，神也就在我们身上作了什么事。神对付了基督，那个结果就如同对付了我们一样。这就是圣经里面关于主耶稣作我们的救主的基本道理。

我们知道，神在伊甸园里曾经告诉亚当，如果他违背了神的命令，吃了分别善恶树上的果子，神就要给他一个什么判断--神对亚当宣布说：「你吃的日子必定死。」吃神所禁止吃的果子是犯罪，犯罪的日子必定死。死是罪的刑罚。人如果犯了罪，就要受刑罚。「你吃的日子必定死」，就是说犯罪的必定死，人犯罪必定死，人最好不犯罪。但是，罪已经犯了，那么死是必定的了。犯罪是信实，是没有法子推翻的。死是犯罪必然的结果，也是没有法子推翻的。既是这样，那怎么办呢？神一面必须叫我们彻头彻尾地死，另一面神又必须叫我们活，这才是救法。感谢神，神替我们设立了一个救法，这一个救法，就是差一位救主来替我们死。因此基督必须降生。基督如果没有降生，就不能替我们死。没有肉身，就不能死。基督降生成了肉身，所以他能替我们受死。基督的死，替我们受了刑罚；基督的死，也成了我们的救法。基督怎么能替我们死呢？因为神把我们都摆在基督里面去。神把我们都摆在基督里面，这乃是全部圣经里面最关键的一个教训。神是如何用他的权柄，用他的能力，把我们摆在基督里面，这个我们不会想，我们也不知道是怎么作的。我们只知道哥林多前书一章三十节很清楚地告诉我们说：「你们得在基督耶稣里，是本乎神。」「是本乎神」，意思就是说这是神作的事。

什么叫作我们在基督里呢？我们先用一个比喻来说这件事。在北京出产一种漆盒子，一套有好几个，一个套上一个；在外面看来只是一个，打开来看，里面却有好几个。一个大盒子包括了好些小盒子，我们在基督里就像这样。我们在基督里，和我们在亚当里，恰恰是个对照。我们这些人都是亚当的后裔，我们都在亚当里头。亚当好比是一个大盒子，我们好比是一个个的小盒子；从一个大盒子里面拿出许多小盒子来，从一个亚当里面生出我们这么多的人来。从一个里面拿出许多个来，我们就看见有许多个；把许多个再放进一个里面去，我们就看见仍然是一个。从我们这边来看，我们是一个一个的人，我们是许多个的人。从神那边来看，我们在亚当里乃是一个人，就像那些小盒子在那个大盒子里面，在外表看来只是一个。因着我们都在亚当里，所以亚当「一人的悖逆」，叫「众人都成为罪人」。因着我们在亚当里是一个，所以我们个个都被定罪了。神也就照着这个原则来拯救我们，神把我们都放在基督里，所以因基督「一人的顺从，众人也成为义了。」因着我们在基督里是一个，所以我们个个都被称义得生命了(罗五18-19)。神看我们这许许多多的人在亚当里是一个，神也看我们这许许多多的人在基督里是一个。亚当好比第一个大盒子，基督好比第二个大盒子。神把我们从第一个大盒里面拿出来，放到第二个大盒子里面去。我们在第一个大盒子--亚当--里是一个，我们在第二个大盒子--基督--里也是一个。圣经称主耶稣是「第二个人」，是末后的亚当(林前十五45、47)。主耶稣是末后的亚当，神把我们都包括在他里面。

当拿撒勒人耶稣活在地上作人的时候，他是一个，可是当他到十字架上的时候，神就把我们都摆在他里面。〔注一〕所以当拿撒勒人耶稣钉死在十字架上的时候，那一个十字架不只是他个人的十字架，并且也是我们的十字架。因着神把我们摆在基督里的缘故，所以那一个十字架不只是他个人的十字架，并且也是一切在他里面的人都有分的十字架。我们必须认识基督的十字架也是我们的十字架。神如果没有把我们摆在基督里，那么我们就与十字架没有关系，神既然把我们摆在基督里了，那么我们就与十字架有关系了。感谢赞美神，当基督钉死在十字架上的时候，我们是被包括在他里面。我们既然是被包括在他里面，所以他在十字架上的经历，也就是我们的经历。因此罗马书六章六节说，「我们的旧人和他同钉十字架」了。

如果我们不在基督里面，我们就不能和基督同钉十字架。所以有人说：「如果不在主，就不能同主。」这是属灵的话，是合乎圣经的话。我们必须记得，我们要和他一同，我们就必须在他里面。如果我们不先在主里面，我们就不能同主。这是我们基本的信仰，我们必须弄清楚。

「你们得在基督耶稣里，是本乎神」，这完全是神作的事。可是我们自己还不知道。要我们这一边知道，这就需要教会传福音。教会把这一个惊天动地的信实去对人说，神已经把人包括在基督里面，当主耶稣钉死在十字架上的时候，神已经审判了他，所以人在他里面已经受了审判，审判在人身上已经过去了。这个就叫作福音。福音就是神在基督里替我们作的事。福音就是神把我们包括在基督里，神对付了基督，就也对付了我们。我们在他里面受了对付，神把我们罪的问题解决了，神把我们人的问题也解决了。感谢神，我们乃是在基督里死了。所以罗马书六章十一节就说：「这样，你们向罪也当算自己是死的；向神在基督耶稣里，却当算自己是活的。」(「看」，照原文可译作「算」。)

我们是在基督耶稣里死了，我们听见了这个信实之后，我们怎样作呢？我们是一个人，是一个有意志的人，我们相信了这个信实，就有我们的表示，这就是我们信主得救之后所以要受浸的缘故。受浸是什么意思呢？受浸是归入基督耶稣，是归入他的死(罗六3-4)。换句话说，神把我们摆在基督里，我们要作出来给人看我们如何在基督里。所以我们受浸是表演给人看，我们是如何归入基督的。我们受浸下到水里面去，是不是埋在水里不出来呢？不，我们很快地就起来。我们从水里出来，表明我们与基督一同从死里复活了。谁从水里出来，谁就是复活的。所以我们受浸的时候，就是把神在基督里替我们成功的事表演一次，把神在基督里替我们作的事表演出来给人看一下。这是一个属灵的表演。

当基督在十字架上的时候，神把我们摆在基督里，神把我们这一个在亚当里的人了结了。神必须对付那个亚当，那个帐总得算，总得了结。我们这一个人本来是在亚当里的，必须藉着死才能脱离亚当。我们这个人因为归入基督的死的缘故，就叫我们这个人了结了，就叫我们脱离了亚当。这是神第一方面的工作。神第二方面的工作，就是使基督在我们里，就是哥林多前书一章三十节第二段所说的「神又使他成为我们的智慧。」

注一：按主荣耀的生命说，神从创立世界以前，就已经在基督里拣选了我们(弗一4)。那时与罪无关。那生命就是基督自己，经过十字架死而复活之后，才分赐给信他的人，才使信他的人与他发生主观上的关系。按旧造得解决来说，当基督被钉死在十字架上的时候，神把我们放在他里面(罗马六3-6)，与基督联合。那时已经与罪有关，因着基督的死而得以除去。基督的死与复活作了两件事：一、把亚当带给我们的罪和旧人解决了，二、把他在创世以前原有的永生赐给了我们。本篇只注意罗马书第六章的在基督里，未提及创世以前的在基督里。

神又使他复活前面是说到我们在基督里，现在要说到基督在我们里。基督怎么在我们里呢？基督在我们里，就在复活那一点上。因着主耶稣复活了，因着主耶稣是住在圣灵里的缘故--他不只是一个人，他乃是一个人在灵里--所以基督在我们里了。主说，他的肉是可吃的，他的血是可喝的，他可以被我们吃到里面去(约六53-56)。如果还是一个人，像他当初在地上的那一个人一样，我们就没有法子吃他。我们要知道，我们是吃生命树的果子，不是吃生命树。树，我们吃不进去，我们没有法子吃它。当主耶稣在地上作人的时候，他好比生命树，我们没有法子接受他到我们里面，好像今天我们不能把一个人接到我们里面一样。主耶稣如果不是从死里复活的主，如果不过是在地上的那一位主，那就他是他，永远是他；我是我，永远是我，我没有法子接受他。拿撒勒人耶稣，不管他多圣洁、多可爱，我们没有法子接受他，因为他是一个人。感谢神，他今天不只是一个人，他并且已经死而复活，他是在圣灵里，他就成为一位可以被我们接受的主了。圣灵就是主换了一个样子来(约十四16-20)，所以圣灵的名，又叫作「耶稣的灵」(徒十六7)，又叫作「基督的灵」(罗八9)。主耶稣穿上了圣灵，他就成为一位可以接受的主了。不然的话，我们就不能享受基督。基督复活了就穿上圣灵，所以当我们接受圣灵的时候，我们就接受了基督，这也就像我们接受了子就是接受了父一样。从前的时候，人如何看见子就是看见了父，今天也照样，人认识圣灵就是认识子。主耶稣复活了，他是在圣灵里，所以我们能接受他住在我们里面，接受他作我们的生命。凡接受主耶稣的人，不管他知道得清楚不清楚，神都给他这个经历。

神把我们摆在基督里，这是第一件事；神又使他成为我们的智慧，这是第二件事。这两件事都不是我们自己作的。我们凭着自己，没有法子到基督里面去，也没有法子叫基督到我们里面来。这两件事都非神自己来作不行。

神又使基督成为我们的智慧是什么意思呢？在这里，我们先要把哥林多前书一章三十节下半节的标点符号说明一下。按照原文，在「智慧」的下面可以用一个冒号(：)，意思是智慧包括了底下的三件事--义、圣洁、救赎。哥林多前书第一章至第三章一直都是在那里说神的智慧和人的智慧，可以说，智慧是总题，这里的义、圣洁、救赎乃是基督成为我们的智慧的说明。

这节圣经到底是什么意思呢？要明白这个，我们还得先说什么叫作生命。比方：有一个试探来了，要激动你，你知道你应该忍耐。请问你，你这个忍耐从那里来？可以说，在那里供应你那一个忍耐的就是你的生命，你需要用你的生命去忍耐。除了你的生命之外，你是死的，你不能忍耐。你必须用生命来供应你忍耐。比方：你觉得懒惰是不该的，所以你要殷勤。你如果能殷勤，那是你的生命在那里叫你殷勤。比方：有人有困难，你觉得应该对他有爱心，应该帮助他。请问这一个爱心从那里来呢？是你的生命在那里叫你爱。所以，当你每一次遇见事情的时候，你里头所产生的反应，就是你生命的流露。这些反应是从你生命里出来的。这些反应的原动力就是生命。没有生命就没有这些反应，有了生命才有这些反应。我们时时刻刻都在那里处理事情，我们时时刻刻都有反应，我们时时刻刻都得用我们的生命来应付外界的要求，我们时时刻刻都在那里用我们的生命。

神把基督给我们，不只是要他在十字架上替我们死，并且是要他作我们的生命。本来我们对于外界一切的要求，是用我们自己的生命在那里反应，在那里动作。我们自己的生命来得及，就作得好；来不及，就差一点；再不行，就垮了。本来我们是一直在那里用自己的生命来反应、来处理外界一切的事件。但是神把基督赐绐我们，是要他来作我们的生命。当我们没有接受主耶稣的时候，是我们自己在那里作人；当我们接受了主耶稣之后，神是要他在我们里面替我们作人。主耶稣基督住在我们里面作我们的生命，我们就不必再靠着以往的生命来作人。不是主耶稣给我们多少的命令，给我们多少的意见，告诉我们多少的道理，叫我们去作；乃是他在我们里面作我们的生命，替我们去作。从今以后，我们应该是靠主耶稣的生命来作人，一切外界对于我们的要求，从前我们是用我们自己的生命来反应，从今以后，我们是应该让基督的生命来反应。

我们明白了什么叫作基督作我们的生命，下面就要说到神使基督成为我们的智慧是怎么一回事。弟兄姊妹，你作了基督徒这么久了，请问除了你自己的智慧之外，你有没有得着主耶稣作你的智慧？主耶稣有没有一次作过你的智慧呢？你认识主耶稣到底有多少呢？这是基本的问题。我们必须清楚，这里不是说主耶稣赐给我们智慧，不是说神把主耶稣的智慧给了我们，不是说我这个人本来很愚昧，现在神把智慧给我，我就懂得了，我就知道如何说、如何行了。不，圣经没有这么说。圣经乃是说，神使基督成为我们的智慧。「成为」两个字非常重要，这两个字再好也没有了。我们可以把亚伦和摩西的事拿来作一个比方。摩西在神面前一直怕到以色列百姓那里去说话，怕自己的口才不行，他说他是拙口笨舌的，所以他不敢去。神怎么说？神说：「不是有你的哥哥利未人亚伦么？……他要替你对百姓说话，你要以他当作口。」(出四14、16)这样，是不是亚伦作了摩西的口，摩西的口才就好起来了呢？没有。亚伦作了摩西的口，摩西还是原来的摩西。(当然，后来摩西会说话，那是另外一件事。)摩西的口才不行的时候，可以叫亚伦说，这个叫作亚伦作摩西的口。亚伦就是摩西的口。口才还是在亚伦的口里，口才不是在摩西的口里。摩西需要亚伦作口，就是因为摩西的口不行；并不是摩西接受了亚伦作口之后，摩西的口就变得灵活起来了。

我们看见了亚伦作摩西的口是什么意思，我们就懂得神使基督成为我们的智慧是什么意思。不是说基督叫我聪明起来了，乃是说我是愚笨的，我自己不动，让主来作我的智慧。本来有外界的要求的时候，我自己的生命要去反应；今天外界有要求的时候，我晓得自己不行，不能出去反应，那我怎么作呢？让主的生命来反应。不是我们自己变得行了，乃是主代替我们来活。不是摩西的口进步，乃是亚伦代替他作口，是亚伦去说话。基督作我们的智慧，就像亚伦替摩西说话一样。比方：你今天出去要和人说话，说不来的时候怎么办？你请同你出去的另一位替你说。你自己不会说，你叫他替你说，他替你供应了那个要求。当他在那里说得很好的时候，你的口还是那么笨，一点没有进步，你还是那么一回事。我们千万不要误会，以为基督作我们的智慧，我们就聪明起来了。我们必须记得，基督成为我们的智慧，我们自己这个人还是不行的。〔注二〕

加拉太书二章二十节所说的「现在活着的不再是我，乃是基督在我里面活着」，这乃是一个信实。这给我们看见，基督徒作人是怎样作的呢？就是自己不作，让基督来作。换句话说，乃是亚伦说话，你摩西别开口。有的人你知道他口才不行，可是话又非说不可，怎么办呢？你说：「我替你说吧。」但是，你说呢，他不高兴，他又岔出来说两句，你又得说两句。这个就使你作难。摩西的口不行，摩西就应该接受亚伦的口作摩西的口。感谢神，这就是神的救法。神不是改变摩西的口，神乃是给他一个新的口；神不是改变一个人的口，神乃是给他一个另外的口。神不是叫愚昧的人变作聪明的人，神乃是叫基督成为愚昧人的智慧。弟兄姊妹，这是救法。神不是叫我们这些愚昧人能够自己聪明起来，神乃是叫基督替我们聪明，叫基督成为我们的智慧。比方：有一件事情，需要极大的智慧才能处理，需要极大的智慧才能作好。你想这样也不通，那样也不通，你那个小小的头脑都用光了，你觉得没有办法解决。你就说：「主阿，我实在愚昧，我如果去作，必定作不好，我只有仰望你来替我作。」你完全仰望主以后，主要你作的事，主要你说的话，主要你有的动作，你还不知道是多么智慧。你作了之后，有一天你要说：「哎呀，那一天我作的事，真不是我这个人所能作的；那一天我说的话，真不是我这个人所能说的。」这就是说，你自己并没有改变，是主成为你的智慧。这就是基督作我们的智慧。本来需要我自己来应付，可是我自己应付不了，我就让基督出来作我的智慧。我们总要记得，不是基督的智慧变作我们的智慧，不是基督给我们智慧，叫我们有智慧，乃是基督在我们里面成为我们的智慧。整个智慧是主的，不是我们自己的。是他作我们的智慧，是他成为我们的智慧。弟兄姊妹，我们如果认识什么叫作基督「成为」，我们在神面前就能过一种好的生活。

在前面，我们曾说基督成为我们的智慧，包括三件事，就是义、圣洁、救赎。这到底是什么意思呢？我们现在先说义，然后再说其余两点。

注二：当基督在我里面替我活的时候，活着的是基督，是基督从我身上活出来，我只负责顺服他，不拦阻他而已，在我这边没有本质上的改变。这是一方面。另一方面，因着经过相当年日的顺服与合作，经过基督生命多年的薰陶与渗入，荣耀生命的属泩就渐渐地组织到我魂生命里来了。在不知不觉中，在我身上就发生第二个人的性格了。在这个时候，我就有本质上的改变，这就是圣灵所作的宝石的工作，也就是从荣耀--主的荣耀--到荣耀，我魂的各部分也渐渐变为荣耀了(林后三18)。

基督成为我们的义义是我们在神面前所需要的。义和神发生极大的关系。我们如果不在神的面前，就不会想到这个义不义的问题；但是我们一想到神，我们就立刻想到这个义不义的问题。比方：你去见人的时候，总想到你的衣裳。也照样，人要去见神，总得有义；没有义，就不能去见神。所以，在基督徒的生活中，义是一个基本的问题。义的问题就是：你每一次来到神面前的时候，你是凭着什么来见神？一个基督徒如果没有把义的问题弄清楚，他的根基就不牢靠。没有一个基督徒对于义有疑惑，而他能够安安稳稳到神面前去。有许多基督徒是盼望长进，是乐意走在神的道路中，但他一直翻来覆去，走不上去，其中有一个原因，就是对于这一个义的问题还没有弄清楚。义的问题是很浅的问题，但这是根基。弟兄姊妹，你对于义的问题如果没有弄清楚，你这一条路总不能平安往前走，你会常常出毛病。所以，你总得把这一个义的问题弄清楚。

许多时候，我们不知道我们是凭着什么到神的面前。许多时候，我们以为我们的好行为就是我们来到神面前的义。有的弟兄姊妹是想：我今天行为好一点，我今天从早到晚都作得很不错，那我今天有义了；如果我的行为不完全，那我的义就出了毛病，可以说，有这样想法的弟兄姊妹，他的义就是他的行为。

等到有一天，神开我们的眼睛，我们就看见，我在神面前的义不是我的行为，而是另外一件东西。神用他的光像刀一样，把义和行为切断了。从前我们以为，我到神面前，我的行为是我的义，今天我们看见，我到神面前，基督是我的义。从今以后，我的义再也不是我的行为；从今以后，我的义乃是基督。感谢神，在神面前，我的义就是基督。我的行为可以进步，我的义不能再进步；我的行为不够完全，我的义却是完全的。我的义就是基督，我是藉着基督来到神面前。我的行为有可批评的；感谢神，我的义是无可批评的，因为我的义就是基督。

我们要知道，基督是我们的义，这是一个最大的拯救。神替我们把义的问题解决了，我们在神面前的地位就解决了。弟兄姊妹，我们应当有好行为，我们应当作得好，我们应当多多事奉神，我们应当殷勤，也应当背十字架，但是我们要知道，我们的行为能够进步许多，我们在神面前的义却不能再进步。今天我们是靠着什么来到神面前，十年二十年之后，我们还是靠着什么来到神面前，因为我们在神面前的义不是我们的行为，而是基督。人如果没有得着启示，看见基督是他的义，他到神面前就不能坦然无惧。他如果看见了他的义是一个人，他的义是基督，他到神面前也就坦然无惧了。弟兄姊妹，我们必须记得，我们到神面前，我们的义不是我们的行为，我们的义不是一个东西，我们的义乃是一个人，乃是基督。

基督成为我们的圣洁在神面前，我们的义不是我们的行为，但这并不是说，我们在地上作人的时候，不必注意行为。不错，我在神面前的义是已经解决了，但是，我行为的问题，我生活的问题怎么办？在这里，我们要看见，神不只使基督成为我们的义，神也使基督成为我们的圣洁。这圣洁，不是一个东西，不是一种情形，而是一个人，就是基督。神是使基督成为我们的圣洁。

有的基督徒对于圣洁有一个理想，以为圣洁就是基督帮助我，然后我就变作圣洁的。意思是说，本来我这个人不圣洁，因着基督帮助我，我就变作圣洁了。但哥林多前书一章三十节是告诉我们，神使基督成为我们的圣洁。不是我靠着自己的力量能圣洁，不是我靠着基督的帮助变作圣洁，乃是基督自己成为我的圣洁。我的圣洁是基督这个人，不是基督的帮助。

有的基督徒以为圣洁就是基督给我力量叫我圣洁，所以他们在那里祷告，在那里求主给他力量，他们以为有了力量就能够圣洁了。但是神的话不是说你能够圣洁，不是说基督给你力量叫你能作一个圣洁的人。神的话是很清楚地告诉我们，神是使基督成为我们的圣洁。我们的圣洁是一个恩赐，我们的圣洁是一个人，我们的圣洁不是神给我们一种力量的结果。我们如果看不见，就不知道这里面的分别有多大。这不是我们凭头脑所能领会的。如果没有启示，就是头脑懂得也没有多大用处。我们必须求神给我们看见，基督不是来帮助我圣洁，不是给我力量叫我能圣洁，乃是基督自己成为我的圣洁。

对于圣洁的问题，许多基督徒以为有两个东西，一个叫作圣洁的能力，一个叫作圣洁的果子。他们的意思是：人总得有圣洁的能力，人才能结出圣洁的果子。照这个说法，那么，在这两个东西之中，基督在那里？是不是基督在能力这一边？是不是因为有基督作我们的能力，所以我们能有圣洁？但是，神在哥林多前书一章三十节所告诉我们的，就和这一个说法完全不同。这里给我们看见：基督不是来作我们圣洁的能力，基督自己就是我们的圣洁；基督不是来作我们圣洁的能力，叫我们产生圣洁，基督自己就是那一个圣洁。哦，我们要说，阿利路亚！不是他作我们圣洁的能力，叫我们产生出圣洁来，乃是我们有了基督，就有了圣洁。弟兄姊妹，你如果说圣洁是一个东西，神的话告诉你说，基督就是那一个东西。弟兄姊妹，我们的东西是一个活的人，我们的圣洁是一个活的人，我们的那一个东西就是基督，我们的圣洁就是基督。

我们就以谦卑作例子吧。比方说，我这个人是骄傲得很的，我骄傲的时候不是没有感觉，可是谦卑呢又谦卑不来。我就求神，说：「神阿，求你怜悯我，求你叫主耶稣来帮助我，叫我能够谦卑。」弟兄姊妹，你看见么，我是把基督当作谦卑的帮助，我以为有了基督的帮助，我就能够谦卑，所以我在那里求基督帮助我谦卑。但这是我的理想，不是神的救法。神不是叫基督帮助我谦卑，神所给我的就是谦卑。弟兄姊妹，神不是把基督当作谦卑的能力赐给我们，叫我们产生谦卑，神乃是把基督给我们作我们的谦卑。弟兄姊妹，我们想想看，主有能力没有？有，我们每一个都知道有。那么，神有没有把这一个能力赐给我们呢？有，都赐给我们了。可是，我们为什么还这样软弱呢？弟兄姊妹，我们要知道，主就是把所有的能力都给我们了，可是我们连用一用这个能力也不行。主的能力是真的，但是我们用不来。我们想靠着主的能力来谦卑，我们就谦卑不来；至多我们作到外面有一个行为叫作谦卑，可是里面并没有谦卑这一个东西。神的话是给我们看见，我们的谦卑是基督自己，不是基督的能力。

什么叫作我们的谦卑就是主自己呢？这就是说，我没有谦卑，我不能谦卑，主就是给我能力谦卑，我也不能谦卑，我只有对主说：「主，你是我的谦卑，我让你来作我的谦卑。」弟兄姊妹，什么叫作基督成为我的谦卑呢？简单地说，就是基督来代替我显出他自己的谦卑。当我们只是求神赐能力叫我们谦卑的时候，我们也许能谦卑一下，可是这一个谦卑不过是一个好行为、一个好态度、一个好的存心、一个好的情形，这一个谦卑并不是基督。当我们求主作我们的谦卑的时候，我们乃是仰起头来对主说：「主，在我里面没有谦卑；就是你给我能力叫我谦卑的话，我也不能谦卑。所以，主阿，你来作我的谦卑，你替我去谦卑。」你这样仰望主之后，你如果起首谦卑了，你就看见你这一个谦卑是自自然然的，你这一个谦卑不是一个行为，乃是一个活的人，就是基督自己。

再说忍耐吧，也是如此。我没有忍耐，我不能忍耐，我的忍耐是基督自己。说到温柔也是如此。我没有温柔，我不能温柔，我的温柔是基督自己。弟兄姊妹，你看见么，神是使基督成为我的忍耐，神是使基督成为我的温柔，我们所有的美德都是基督。基督徒的美德与通常所说的美德不一样。通常所说的美德是一件一件的东西；基督徒的美德不是一件一件零零碎碎东西，而是一个活的人，就是基督自己。我们的美德不是多数的，我们的美德是单数的；我们的美德不是许多零零碎碎的东西，我们的美德乃是一个人。弟兄姊妹，你如果不认识基督，你就什么都没有。

基督在我们里面作我们的生命，替我们反应外界的要求。生命原是一个，只是因着外界要求不同的缘故，就产生许多不同的反应。当有骄傲的时候，基督如果在那一个时候显出来，他就是我的谦卑。当有焦急的时候，基督如果在那一个时候显出来，他就是我的忍耐。当有忌恨的时候，基督如果在那一个时候显出来，他就是我的仁爱。从一个生命里，能够显出许多的美德来。因着环境的要求不同，这生命所显出来的也就不同。我们天天碰着各种各样的事，主在那些事上如果显出他的自己，也就显出许多美德来。所以，基督徒许多的美德，都不是基督徒自己的行为，而是基督的反射，而是基督的彰显。这一个就叫作基督成为我们的圣洁。

所以我们作基督徒的人，整个生活就在乎认识基督有多少。不是我谦卑不谦卑，不是我忍耐不忍耐，不是我温柔不温柔，乃是一切都在乎基督。我认识基督越多，基督在我身上所彰显的美德也越多。别人认为是我们的美德，但是我们知道这是基督。除了基督以外，基督徒没有美德；基督徒所有的美德就是基督。弟兄姊妹，你如果能多认识基督，你就要看见，你的美德就是基督从你身上出去。王姊妹的忍耐是基督，陈弟兄的忍耐也是基督。周弟兄的爱，胡姊妹的温柔，刘姊妹的谦卑，这些不同样的美德都是基督。人不同，所彰显的美德不同，可是都是基督。阿利路亚，我们所有的美德都是基督！从我们身上出去的都是基督。从周弟兄身上出去的爱是基督，从胡姊妹身上出去的温柔是基督，从刘姊妹身上出去的谦卑也是基督。环境的要求不一样，里面的供应却都是一样。外面的表现不一样，可是那个本质是一样。基督徒所有的美德，都不是自己的行为，而是基督的流露，而是基督从我们身上反射出去。弟兄姊妹，你一认识这个，你就要仰起头来对主说：「以往我靠自己在那里作基督徒，我是错了。主，我感谢你，现在我知道你是我的圣洁，我要让你从我身上活出来。」基督成为我们的救赎神不只使基督成为我们的义，神不只使基督成为我们的圣洁，神也使基督成为我们的救赎。救赎的意思就是赎回来，也可以说赎出来。在救赎的事上，有三件东西是不可少的，一是被赎的人，二是救赎的主，三是救赎的代价。一切蒙救赎的人，原是已经卖给罪(罗马七14)，作罪的奴隶，现在主耶稣出了血的代价(太廿28；可十45；提前二6)，赎出我们脱离了律法的咒诅(加三13)。在这里，我们知道主耶稣是我们的救赎主。但是我们现在要进一步来看，主耶稣不只作我们的救赎主，并且他就是我们的救赎，如果主耶稣不过作我们的救赎主，那么，一位救赎主与一个被救赎的人，虽然发生了极密切的关系(救命之恩的关系)，但两下还是彼此分开的。可是，主耶稣不只作我们的救赎主，他并且就是我们的救赎。这就是说，我们的得救赎，不只是和一件事发生关系，并且是和一个人发生关系。你既是蒙了救赎的人，主耶稣就和你联合成为一体了，彼此打成一片了。我们的救赎是一个人。你有了他，你就有救赎；你没有他，你就没有救赎。你要有救赎，你就得有他。有他，你才有救赎，因为他就是救赎。我们的救赎不只是一件事，我们的救赎乃是一个人，一个和我们联合的人。

基督成为我们的救赎，所以，一切蒙主宝血洗净的人，都可以坦然无惧地来到神面前。当神审判罪人时，神可以按公义越过有羔羊的血的人(出十二12-13；罗三25-26)。一切蒙救赎的人，都已经蒙了完全的救赎。当神看下来的时候，神所看见的乃是基督。好像说，神没有看见人，神只看见基督。基督是被杀的羔羊，他的宝血解决了人在神面前的罪案，人靠着基督到神面前去，神就不能再定人的罪，因为基督已经代替人满足了神公义的要求，基督已经代替人受了罪的刑罚。人有了基督，就有了救赎。神看见了基督，就也看见了救赎。

基督不只在神面前作我们的救赎，基督也在我们里作我们的救赎。基督在我们里面作我们的救赎，特别与我们的身体发生关系。基督在我们里面作我们的救赎，不只救我们脱离肢体中犯罪的律(罗七23，八2)，并且也作我们身体的生命。罗马书六章十一节说：「……叫耶稣从死里复活者的灵，若住在你们里面，那叫基督耶稣从死里复活的，也必藉着住在你们里面的灵，使你们必死的身体又活过来。」(原文无「心」字)这并非说等到我们死后才叫我们复活，乃是说今日就赐生命给我们这个必死的身体。哥林多后书四章十至十一节说：「身上常带着耶克的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是常为耶稣交于死地，使耶稣的生，在我们这必死的身上显明出来。」在这里最叫我们注意的，就是第十节和十一节好像是重复的，但实在并非重复。第十节是说耶稣的生命显在我们身上，第十一节是说耶稣的生命显在我们这必死的身上。有许多信徒可以在他们的身上彰显耶稣的生命，但是，他们并没有更深一步地在他们必死的身上彰显耶稣的生命。此中分别是很大的。有许多信徒，当他患病的时候，他真是顺服，真是忍耐，他不焦急，也没有怨言，他觉得主的同在，他也在面容上、声音上、举动上表明主耶稣的美德，他藉着圣灵，真是显明耶稣的生在他身上。但是，他并不知道主耶稣是会医治他的疾病，他并不知道主耶稣的生命也是为着他这个卑贱的身体的。他蒙主施恩能以忍受痛苦，但他并没有得着主的医治。他有了第十节的经历，却没有第十一节的经历。弟兄姊妹，我们要知道，在我们的身体上，是基督作我们的救赎。我们必死的身体又活过来，并非说今后这个身体的性质已经改变了，成为不死的了。这个身体的性质依然如旧，但是有一个新的生命在里面把力量供给这个身体。我们本来是靠着我们天然的生命作我们身体力量的来源，但是现今乃是靠着基督的生命得供给。我们得着基督复活的生命来维持我们的身体，我们的身体就能刚强作工。

基督作我们的救赎是一个很大的问题。基督作我们的救赎，不只今天作我们身体的生命，并且我们有一个极大盼望，就是「身体得赎」(罗八21-23；林前十五50-54；腓三21)。有一天，神要显出他如何曾救赎了受造之物，我们如何是他自己的。那时，我们这一个身体要得着救赎，脱去那必朽坏的，穿上那不朽坏的，不再受败坏的辖制，进入荣耀自由。那时，死人要复活，我们也要改变，我们这卑贱的身体要改变形状，和他自己荣耀的身体相似。那时，我们要看见，我们的救赎就是基督！谁有把握在第一次的(即上好的)复活里有分呢？谁有把握到那一天他的身体会改变呢？我们相信，所以能有这样的把握，乃是因为基督是我们的救赎。

哥林多前书十五章四十二至四十四节给我们看见，一个基督徒死了，不是去埋葬，乃是去「种」。我们知道，种东西与埋东西完全两样。比方：你把一块铜埋在地里，埋了就是埋了，它不会长出来。如果是一柆麦子，你把它种在地里，过些日子，它要长出来。一个基督徒死了，不是像一块铜埋在地里，乃是像一粒麦子种在地里，有一天要长出来。所以能长出来，乃是因为他里面有基督的生命，这一个生命是死亡所不能拘禁的。因为基督的生命是复活的生命，这一个生命在他里面，所以有一天他也要复活。因为基督是我们的救赎，所以基督叫我们能长出来，是基督使我们不致被死亡所拘禁。一个重生的基督徒，他里面有基督，基督是他的救赎，他复活的身体是不朽坏的、荣耀的、强壮的、属灵的身体。

不只如此，因为基督成为我们的救赎，有的基督徒也可能看不见死，这就是被提。从前有一个小女孩，问一个传道人说：「基督徒被提，吃力不吃力？」被提，在小孩子想起来，是很吃力的。但是我们知道，被提不是像人所理想的如何如何。基督徒被提，乃是因地里面有基督，因基督是他的救赎，是基督要把他带上去。

基督作我们的生命，这是我们基督徒的根基。我们得救的第一步是重生，末一步是身体得赎，从起头到末了，都是根据于基督作我们的生命。基督与我们之间的关系，乃是生命的关系，换句话说，乃是不能解除的关系。基督不是作我们外面的事物，基督乃是进到我们里面，作我们的生命。生命的关系乃是永远不能解除的关系。我们如果没有得着基督作我们的生命，我们就与基督一点没有关系；我们既已得着基督作我们的生命，我们就与基督有了无法解除的关系。我们看见，亚当一犯罪，神立刻将生命树的道路用基璐伯和四面转动发火焰的剑把守起来，因为亚当假如吃了生命树的果子，那一个关系就是无法解除的关系。感谢神，今天我们与基督的关系，是亚当当初所不能得着的关系，是永远不能解除的关系，是神自己都没有法子解除的关系。这一个生命一直住在我们里面，要把我们带到荣耀里面去，带到永世里面去。这是何等浩大的能力！这是何等荣耀的指望！

我们要求神开我们的眼睛，给我们看见，神已经把我们摆在基督里，神也已经将基督赐给我们，成为我们的智慧：义、圣洁、救赎。求神给我们看见，神所给我们的恩赐，没有一个是比他的儿子更大的。求神给我们看见，基督是恩赐，也是众恩赐，基督是单数的恩赐，也是多数的恩赐。我们要学习认识基督成为我们的智慧，认识基督是我们的义，认识基督是我们的圣洁，认识基督是我们的救赎。求主救我们脱离愚昧和黑暗，叫我们知道，在属灵的事情上，我们没有别的东西，我们所有的一切都是基督。


第二章基督是「我是」

读经：

「摩西对神说，我到以色列人那里，对他们说，你们祖宗的神打发我到你们这里来；他们若问我说，他叫什么名字，我要对他们说什么呢？神对摩西说，我是自有永有的。」(出三13-14上)

「所以耶稣说，你们举起人子以后，必知道我是。」(约八28上)

从永世到永世，我们的神是神。因为我们的神从永世到永世是神的缘故，所以他不受时间与空间的限制。现在我们要来看神如何不受时间的限制。

作诗的人曾向神有一个祷告说：「求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。」(诗九十12)人如果真的聪明，就该知道当怎样数算自己的日子。可是神呢？神是没有法子计算日子的，因为他是从亘古到亘古作神的，他是从永远到永远作神的。彼得后书三章八节告诉我们说：「主看一日如千年，千年如一日。」这个看，我们人作不到。我们如果把一个钟头看作一个礼拜，把一个礼拜看作一个钟头，那我们不知道要耽误多少事。我们人不能不和时间发生关系。可是神看一日如千年，千年如一日，意思就是，神不受时间的限制，神不受时间的捆绑。神是神，所以他超越了时间。

神是「我现在是」我们如果要学习走前面的路，要认识神，我们就得看见神超越时间这一个特点。我们不能用时间来测度神。神所作的事，都是超越时间的。什么时候你要与神来往，你要得着属灵的经历，你要得着属灵的帮助，你就要学习脱离时间观念。因为神是永远的神，我们不能用时间来限制神。凡要追求认识神的人，就不应当受时间观念的捆绑。

我们还要看见一件很特别的事，就是神是现在的神，神是今天的神。换句话说，在神那里，没有时间的观念。不是说神没有时间，乃是说神没有时间的观念，神不受时间的捆绑。我们人是把时间分作一段一段的，我们说，一段是已经过去了，一段是在将来，还有一段我们叫它作今天，就是现在。我们每一次想到时间的时候，总是想到已过、现在和将来，谁都是这样想。可是在我们与神的来往中，神的时间就是现在。神没有已过，在神那里所有已过的都是现在；神也没有将来，在神那里所有将来的也都是现在。我们不是说神没有时间这个东西，我们乃是说像我们所知道的时间这个东西，在神那里不存在。我们的时间是已过、现在和将来，但是神的时间是永远的现在，是永远不间断的现在。在神，从来没有已过，也从来没有将来。

在圣经里，神有一个名字叫「耶和华」，「耶和华」的意思是：神是自有的神，神是永远的神，神是现在是，而一直是的神。在启示录一章四节里称他为「昔在、今在、以后永在的神」。从我们人的眼光来看，他是昔在、今在、以后永在的，有今、昔与将来之分。圣经里说到神的过去、现在、将来，都是依照人的领会来说的；但是，以神的名字来说，他是永远者。在他没有时间的观念，要有的话就是现在，而且这个现在乃是永远确定的。比方说：父亲「是」比儿子早生，这一个「是」，不只今天是如此肯定，并且永远是如此肯定。神是现在是的神，神永远是现在是的神，这是肯定的。

神自己是不改变的。人所以为的已过，人所以为的将来，在神那里是不适用的。神永远是「现在是」的。神只有一个时间，就是「现在」。在出埃及记第三章，神告诉摩西的那一个名字--「自有永有」，按原文直译可作「我是那个我是」，这一个「我是」的时间是现在的。神告诉摩西说，「我是那个我是」，意思就是我是现在是的一位神。神凭着他自己来说，他是现在是的神。

希伯来书十一章六节说：「人非有信，就不能得神的喜悦；因为到神面前来的人，必须信他是，且信他赏赐那寻求他的人。」(「必须信有神」，照原文直译可作「必须信他是」。)要得神喜悦的人，都得有信。信什么呢？「必须信他是」。「我是」是自称，「他是」是他称。人不应当相信神是将来的神，因为在神没有将来；人也不应当相信神是已过的神，因为在神也没有已过。哦，这种说法，叫聪明的人也糊涂了。按着人来想，总是想到什么是已过的，什么是将来的，或者什么是现在的，人总是把时间分成已过、现在和将来，可是在神那边没有过去，也没有将来。那么，为什么在神的话语中也说有过去，也说有将来呢？因为对我们人来说，就没有法子不说到过去和将来，不然的话，我们的头脑怎么想也不能领会，也不能懂得。我们说神是「现在是」，不是指着我们所知道的时间，乃是指着在神自己里面是「我现在是」。在神自己里面，没有已过，也没有将来，神是「现在是」的神。

约翰福音第八章记载，主耶稣对那许多以色列人说：「你们举起人子以后，必知道我是。」这里的「我是」，与出埃及记第三章的「我是」是一样的意思。他不是说「我以往是」，也不是说「我将要是」，乃是说，「我是」，就是「我现在是」。意即我就是神，我就是这样一位「现在是」的神。当犹太人在那里反驳主说，「你还没有五十岁，岂见过亚伯拉罕」的时候，主说：「我实实在在地告诉你们，还没有亚伯拉罕，我是。」(约八58的「就有了我」，照原文直译可作「我是」。)犹太人听见了这话，就拿石头要打他。因为主在这里所说的「我是」，与本章第二十八节所说的「我是」是同一意思。犹太人懂得这个「我是」，所以他们就拿石头要打他。还有，当犹大领人捉拿主的时候，主一说「我是」，他们就退后倒在地上(约十八6)。因为主就是那个「我是」的神，这样一位神一出来，人不能不倒在地上。

超越时间来认识神我们讲这一个有什么用处呢？我们要知道，这是与我们的生命发生极大的关系的。我们如果真的对于这一个有所看见，它就要把我们带到一个地步，叫我们更认识神。每一个要认识神的人，都要脱离时间观念的限制。如果一个人被时间的观念紧紧抓住，那他连得救也不能得救。我们不要以为时间没有多大关系，时间的关系大得很。下面我们要具体地说到四件事来证明这一个。

例一罪得赦免约翰一书一章七节说：「他儿子耶稣的血也洗净我们一切的罪。」我们传福音的时候，也常常告诉人说，他儿子耶稣的血洗净我们一切的罪。有的人就要问：「主耶稣的血怎样能洗净我们一切的罪呢？」我们就告诉他说，因为主耶稣钉死在十字架上赎了我们的罪，藉着他所流出来的血，我们的罪就能够洗干净。可是人仍旧会不明白，还要问说：「这怎么可能呢？主耶稣是在一千九百多年前钉死，当他死的那一天，我还没有生出来，我也没有犯罪的信实？他怎能替一个还没有生出来、还没有犯过罪的人死呢？」弟兄姊妹，你并着这样的问题，怎样回答呢？你一碰着这样的问题，你就知道这个问题的发生，是因为人把时间观念带进来了。主的十字架是超越时间的，人一把时间的观念带进来，就没有法子领会。我们要记得，基督是「现在是」。在神那里没有已过和将来的分别，在神那里都是今天。神从永远到永远都是现在，神从亘古到亘古是一样地不改变。神没有已过和将来，神是「现在是」的神。我们如果把时间的问题摆进去，我们与这一位神就没有法子来往。我们去查希腊文的新约圣经，就知道约翰一书一章七节这句话文法是现在式；不是说他儿子耶稣的血以往洗净我们一切的罪，也不是说他儿子耶稣的血将来洗净我们一切的罪，乃是说他儿子耶稣的血现今洗净我们一切的罪。不是已过，也不是将来，乃是现在洗净我们一切的罪。

弟兄姊妹，当我们得救以前，我们的头脑里也是充满了时间的观念。我们会想到这位耶稣不知道是多么远的一位耶稣，不只在空间上他是住在老远的犹太国，并且在时间上他与我们相隔已有一千九百多年，他怎么能替我们死呢？一个已过的救主，怎能来救一个现在的罪人呢？主耶稣是已过的救主，我是今天罪人，已过的他怎能救今天的我呢？我们真是莫名其妙，我们一直想不通。等到有一天，我们对神说，「别的我不知道，但我知道我是一个罪人，我知道我需要得救，现在是我要得救的时候。」就是在那一分钟，神开我们的眼睛，叫我们看见拿撒勒人耶稣替我钉在十字架上死了，好像他伸出手来对我说：「只要你到我这里来，只要你不拒绝我就好了。」那个时候，我们是流着泪接受他作救主。弟兄姊妹，在那个时候，你有没有想到时间的问题，你有没有想到他是已过的救主，你是今天的罪人呢？我们的经历都告诉我们，从那一天起，我们不再怀疑时间的问题，我们不再以为十字架是已过的事。神是「现在是」的神，我们的话实在不够表达这个，我们只有说，神是现在的--其实连「现在」两个字也不够表达神的这一个特点。

在民数记第十九章里的红母牛的灰，也是预表主的救赎。这个灰用活水调和了，洒在人身上，就能叫人洁净。主耶稣的死像红母牛烧成了灰一样。以历史来说，以我们人的眼光来说，主耶稣在一千九百多年前就死了。等到有一天，圣灵来把主所成功的信实给我们解开，就像用活水把灰调和，我们一接受，也得着洁净。主的救赎在圣灵里，不是已过的，乃是现在的。圣灵就是神的今天，圣灵就是神今天的能力，是圣灵来将一切在神里面的信实都解开而变作今天的。

我们要记得，神是现在的神，在他里面没有已过。我们所作的事会过去，但是神所作的事没有法子过去，因为他是生命，因为他是活的。他所作的事，按着人看，也许有时间上的关系，说这是在已过的时候作的，或者说这是在将来的时候要作的，但是在他身上都是现在的，因为他是完全的生命，他是完全到一个地步不能长进的。我们人是有长进的，有长进就有过去。我现在长进一点，过些时候，我还要再长进一点，我长进的时候，从前的东西就要过去。一面是长进、长进，一面是过去、过去。可是神从永远到永远是一样的，所以在神身上没有过去，没有一件东西在神身上是可以过去的。神是生命的神，是永远活着的，所以在神里面是找不到已过的。人在得救的时候，他的眼睛最少就有一次被开起来，看见主的工作不是已过的，而是现在的，所以就接受了主耶稣。我们必须被拯救脱离时间观念的限制，才能认识这一位不受时间限制的神。

例二与主同死罗马书六章六节说：「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」这给我们看见，神不只叫主耶稣在十字架上流血，叫我们的罪得着赦免，神并且也将我们摆在基督里面，当主耶稣钉十字架的时候，神也把我们的旧人和他一同钉死了。我们与基督同钉十字架，这是神的信实。可是对于这件事，我们人的头脑就没有法子解释。主耶稣被钉死在十字架上，这明明是已过的事，怎么能把我和他连在一起呢？这一个在今天的我，怎么能与那一个在一千九百多年前被钉在十字架上的基督连在一起呢？但是，感谢神，有一天神开了我们的眼睛，我们看见了光，圣经说「我们的旧人已经和他同钉十字架」，我们也承认说我已经死了。当我们这样说的时候，我们没有想基督的死是已过的。不是说远在一千九百多年前有一个死的的信实，而是说这个死的信实是在今天，是活的，是新鲜的。是「已经」死了，但这一个「已经」是我今天所摸着看、看得见的「已经」。我们要记得，神在基督里所作的事，都是「现在」的。提摩太后书二章十八节说：「他们偏离了真道，说复活的事已过，就败坏妤些人的信心。」那些偏离真道的人，不是说复活的事没有，乃是说复活的事已过。说复活的事已过，就是偏离真道。我们必须知道，复活的事没有过去，今天还在。十字架过去了吗？没有过去，今天还在。我们与基督同死的事过去了吗？没有过去，今天还在。神是一位「一直是现在」的神，所以神在基督里所作的一切事都是现在的，是永远现在的。基督所作的工，无论在那一点上，你如果看它是已过的，那一点在你身上就是死的。我们感谢神，神在基督身上所作的一切事，没有一件是已过的，都是现在的。神将他儿子所作的事都摆在圣灵里，在圣灵里都是现在，没有已过。

我们在圣灵里去看主耶稣的工作，主耶稣的工作在我们身上就是活的。我们一在圣灵之外去看主耶稣的工作，就不过是字句。你不过把它当作字句读，就是死的；你不过把它当作道理讲，就是死的；你不过把它当作故事看，它也是死的。有人说：我相信圣经里所说的信实，可是为什么没有效力呢？有人说：我听见了那个道理，可是为什么没有效力呢？有人说：我在圣经里找到了神的话，可是为什么没有效力呢？这没有别的，这是因为他不在圣灵里去碰着神的信实。一切在基督里的事，凭着字句来说，凭着道理来说，是已过的；但是凭着圣灵来说，从来没有已过，都是现在。

我们要说阿利路亚，没有一件事在基督里是已过的，一直到今天，基督还是那么大的「我是」！他没有已过，他没有法子过去。阿利路亚，我们的主没有法子过去！在他里面所有的事都是满有生命的，都是满有圣灵的，都是没有法子过去的。弟兄姊妹，一个人如果真是被神带领，一直往前走，他就看见，一切在基督里的，在他身上都是今天的，没有已过的。基督是今天的主，在他没有过去。凡是在基督里的，永远是今天的。你看基督的经历是这样，基督的经历在你身上也是这样--是一个永远的现在。我们承认我们的话不够来说这样的事，只有主的灵在我们里面作工，把我们带到与基督联合，因着我们那样地与基督联合，就看见凡在基督里的信实都是现在的，没有一件事是已过的。基督的十字架还是现在的事，基督的复活还是现在的事，基督的升天还是现在的事，圣灵的降临也是现在的事，圣灵的充满也是现在的事，神在基督里所给我们的一切，都是现在的。我们不能把神在基督里所给我们的当作历史，神在基督里所给我们的都是现在的。感谢神，一直到今天，基督还是那一位「我现在是」的，他一直在那里没有过去。哦，神是现在的神，在他永远没有过去！例三祷告时的信心马可福音十一章二十四节说：「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」在人看来，「祷告祈求」是现在的事，「就必得着」是将来的事，「祷告祈求」和「就必得着」之间有一段时间的距离。我现在为着疾病的医治祷告神，我现在为着罪人的得救祷告神，我现在为着工作的成就祷告神，可是我还不知道什么时候病要得着医治，我还不知道什么时候这个人要得救，我还不知道什么时候这个工作能作好。按着人看，祷告的答应都在将来。但主耶稣在这里说得很希奇，他告诉我们什么是真实的信心，他说：「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」在我们的头脑里，常常把「信是得着」的这个「是」字改了。我们常常把它改作「只要信会得着的，就必得着」；或看把它改作「只要信能得着的，就必得着」；有的时候，又把它改作「只要信要得着的必得着」；或者改作「只要信将来要得着的，就必得着」。但是这样一改，就不是相信。只有一种相信是真的相信，就是相信「神是」。「你们祷告祈求，无论是什么，只要信是得着的，就必得着。」主的话不是说「要得着」，乃是说「是得着」。「只要信是得着的」，意思就是现在我相信我是得着的，我不是等到将来。你看见吗，这不是我们所想的将来。在基督里没有将来。弟兄姊妹，你不要以为这是一点道理，你要知道，这与我们属灵的生命有极大的关系，这是我们不能不注意的。

马可福音十一章十二至十四节，说到有一天主耶稣从伯大尼到耶路撒冷的时候，他饿了，远远地看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么；到了树下，竟找不着什么，不过有叶子，因为不是收无花果的时候；主耶稣就对这一棵无花果树说：「从今以后，永没有人吃你的果子。」「从今以后，永没有人吃你的果子」，这是一个信实，主耶稣是在这里说出一个信实。这里有一棵无花果树，长得这么茂盛，而主耶稣竟然说，「从今以后，永没有人吃你的果子」，他说得这么有把握，这个秘诀在那里呢？秘诀就在下面第二十四节的话里面。主耶稣在第二十四节所说的话，就是承接上文关于无花果树的事而说的。他说：「所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」意思就是他对于无花果树就是这样作。他不是等到无花果树死了才说这话，他是在无花果树还茂盛的时候就说永没有人吃你的果子。虽然无花果树这么茂盛，但是主耶稣凭着信心的眼光来看，它是已经死了，永远没有人再吃它的果子了。无花果树还没有死的时候，主耶稣已经看见它死的这一个信实了：「信是得着」的信心，就是这样的信心。在信心里所看见的信实，不是将来的，乃是现在的。不认识主的人，要将来看见了才知道。认识主的人，是今天，不是将来，是在没有看见的时候就已经知道了，是里面已经知道了。我们要记得，在属灵的事情上，所有的东西，没有一件是在将来的，都是今天。神是那「我现在是」，不是将来是。

马可福音十一章二十四节显明一件事--神所作的事都是在圣灵的。按着人看，有已过、现在和将来，讲起来才讲得通，但是在属灵的事上不是这样。凡是有经历的人，能和我们一同作见证说，在属灵的事情上，没有已过，没有将来，都是现在。有许多东西，按着人看是将来的，但是我们说是现在的。感谢神，在真实的信心里，事情已经成功了。

例四预尝来世的权能希伯来书六章五节所说「尝过……来世权能」(原文无「觉悟」」一词)，这是怎么一回事呢？这一个来世如何能搬到今天来呢？将来的都能搬到今天来吗？我们知道，「来世」就是千禧年的时代。希伯来书第六章告诉我们说，在国度里所要表显的权能，基督徒今天能预尝。在圣经的预言里，说到千禧年的光景是非常好，像「豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子，与牛犊并肥畜同群；小孩子要牵引它们。牛必与熊同食；牛犊必与小熊同卧；狮子必吃草与牛一样。吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。在我圣山的遍处，这一切都不伤人，不害物；因为认识耶和华的知识要充满遍地，好像水充满洋海一般」(赛十一6-9)。那时「要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事」(赛二4)。哦，国度的时代太好了。这些东西，按着人来看，是要到将来才能享受，但是希伯来书六章五节说，基督徒在今天就能预尝，基督徒能在今天预尝国度里的权能。国度的时候，要把鬼都赶出去，人今天也能把鬼赶出去；国度的时候人的身体健康，今天主也能扶持人的身体；那一天人认识主，今天人也能认识主；那一天婴儿的手能按在毒蛇的穴上，今天人的手也能拿毒蛇(可十六17-18)；来世的权能，神的儿女今天能够预先尝到，预先吃到。以时间的观念来说，这些事都是在将来，但是，教会能把将来的搬到今天，像把以往的搬到今天来一样。

我们真是要说阿利路亚，基督是「现在是」的，基督徒是与「现在是」的这一位基督接触，是与这样的一位主来往，是与这样的一位主发生关系，所以一切属灵的事，在基督徒身上也是「现在是」的。许多时候，你有重担，有试炼，有为难的事，你祈求神，一点用处都没有；你越祷告，事情越糊涂，好像怎么祈求都没有效果。你要知道，这是因为你站在错误的地位上来祈求。你以为神要在将来作这件事，你把时间来限制神。你在那里等候将来，所以就没有事情发生。但是，感谢神，我们能把将来和今天摆在一起。我们相信，在个人的经历上，能把国度里的东西搬来就像是今天的一样。

我们要求神叫我们看见，这一位主，他是「现在是」的神。谁摸着了这一点，谁就摸着了与神来往的秘诀。我们要求主拯救我们脱离自己的思想，拯救我们脱离自己的聪明，拯救我们脱离时间观念的限制，拯救我们脱离未来和已过，拯救我们脱离在圣灵之外的死的知识，叫我们看见，一切在圣灵里的，都是现在的，都是活的。求主带领我们，赐福给我们。阿们！上章目录下章


第三章基督是教会的磐石

读经：马太福音十六章十三至十九节「耶稣到了该撒利亚腓立比的境内，就问门徒说，人说我人子是谁？他们说，有人说是施浸的约翰；有人说是以利亚；又有人说是耶利米，或是先知里的一位。耶稣说，你们说我是谁！西门彼得回答说，你是基督，是永生神的儿子。耶稣对他说，西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的门不能胜过她。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」「你们说我是谁」「人说我人子是谁？」这是主耶稣问门徒的一个问题。主耶稣是人子，这是无可疑惑的。主耶稣是人子，什么人都这样承认，犹太人这样承认，外邦人也这样承认，这是不成问题的。现在的问题，不是主耶稣是不是人子，乃是这一个人子是谁。主耶稣不是要知道人是说他好，或是说他坏，乃是要知道人说他是谁。人究竟说他是谁呢？反对他的人说他是被鬼附的，说他是贪食好酒的人，这些毁谤的话不必去提它。就是那些对他有好感的人，对他也有种种不同的看法，有人说他是施洗的约翰，有人说他是以利亚，又有人说他是耶利米，或是先知里的一位。尼哥底母说他是从神那里来作师傅的(约三2)，撒玛利亚的妇人说他是先知(约四19)。这一位人子到底是谁，各人有各人的看法，各人有各人的说法。

但是，主耶稣的问题并不停在这里。主耶稣所要知道的一件事，就是要知道他的门徒对于他的看法与一般人有什么不同。特别要知道彼得对他的认识与一般人所说的有什么不同。主的意思是：人说我是这样那样的人，那么你们到底说我是谁呢？「你们说我是谁？」你们这些称为我的门徒的人说我是谁？这是主所要问的。

西门彼得回答了主的问题，他对主说：「你是基督，是永生神的儿子。」彼得说的这句话是很清楚的：「你是基督，是永生神的儿子。」彼得承认主耶稣两件事：第一承认他是基督，第二承认他是神的儿子。以主耶稣的身位来说，他是神的儿子；以主耶稣的工作来说，他是神的基督。儿子，是说到他自己是谁；基督，是说到他所作的是什么。儿子，是说到他与神自己的关系；基督，是说到他与神的计划的关系。说到主的自己，就说他是永生神的儿子；说到主的工作，就说他是基督，他是永生神的基督，他是受膏者，他是特别成功神的计划的。这是彼得所承认的主耶稣，这也是我们所承认的主耶稣。

当彼得这样承认之后，主耶稣就对彼得说：「西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在诸天之上的父指示的。」按原文「天」可译作「诸天」。)这不是彼得自己想出来的，也不是彼得从别人那里学来的，这乃是在诸天之上的父所指示的。

主接着说：「我还告诉你……」主先给彼得看见他这一个承认是从那里来的，然后要给彼得看见，他这一个承认的关系有多么大。主告诉他什么呢？主说：「你是彼得，我要把我的教会建造在这磐石上；阴间的门不能胜过她。」这就是说，教会的根基是什么。这一个问题，是基督教里最要紧的一个问题，是基督教里一切问题的中心。什么是教会的根基呢？主在这里给我们看见，教会是建造在这磐石上，教会的根基就是这磐石。

这磐石何所指现在我们要专一地来看这磐石何所指。我们如果不知道这磐石到底指什么，我们就不能看见什么是教会根基；我们如果不看见这磐石何所指，我们就不能清楚看见教会是怎样建造起来的。

这磐石就是彼得对于主的这一个承认。彼得承认主耶稣是基督，是永生神的儿子，教会是建造在这一个承认的上面。教会乃是建造在人对于主耶稣的承认上，乃是建造在人对于主耶稣的认识上。

彼得这一个承认，不是属血肉的所能告诉他的；彼得这一个承认，是他从神那里所得着的启示。这给我们看见，彼得所得着的，不是一个传授的基督教。不是人告诉彼得说，他是基督，所以彼得也说他是基督；不是人告诉彼得说，他是永生神的儿子，所以彼得也说他是永生神的儿子。也不是彼得自己花工夫去研究，去思想，思想到一个时候，说他是基督，说他是永生神的儿子。这不是彼得自己想出来的，也不是任何人对他说的，乃是在诸天之上的父给他启示，叫他有这一个认识。彼得这一个承认，不是根据于个人的想法，也不是根据别人的教训，乃是根据于神将他的儿子启示在彼得的灵里，所以他认识他是神的儿子，认识他是神的基督。

教会是建造在这一个承认上，这一个承认是根据于神的启示，并且这一个启示是给人看见基督的身位和工作。在诸天之上的父，将他自己的儿子指示给彼得的时候，是给彼得看见，他怎样是神的儿子，他也怎样是神的基督。主说：「我要把我的教会建造在这磐石上。」这磐石是什么？就是彼得刚才所承认的：「你是基督，是永生神的儿子。」这一句话是人的承认，这一句话是神的启示，这一句话也是基督自己。这就是磐石。主是要把他的教会建造在这磐石上。

我们对于这磐石如果有问题的话，我们所认识的教会也就发生了问题。因为这磐石一发生问题，就是教会的根基发生问题。所以我们必须花一点工夫来看这磐石到底是怎么一回事。但这是一个大的题目，在这短短的篇幅里，我们只能这里摸着一点，那里摸着一点。

这磐石是基督，是永生神的儿子说到主自己的身位，他是神的儿子。这一个认识是人所必须的。我们认识主，不在乎知道福音书里说他作了些什么事，而是在乎认识他是神的儿子。人所看得见的不够，人所听得见的不够，人所摸得着的也不够；他比人所看得见的还要多，他比人所摸得着的还要深，他是永生神的儿子。人子，是什么人都承认的，他的朋友，他的仇敌，都承认他是人子。但是，只有蒙神启示的人才知道他是神的儿子。一个人在神面前有生命没有生命，就是在乎他认识不认识拿撒勒人耶稣是神的儿子。圣经说：「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」(约十七3)「要叫你们信耶稣是基督，是神的儿子；并且叫你们信了他，就可以因他的名得生命。」(约廿31)「人有了神的儿子就有生命，没有神的儿子就没有生命。」(约壹五12)永生就是认识神所差来的耶稣基督，永生就是认识主耶稣是神的儿子。

圣经告诉我们，神的儿子「是神荣耀所发的光辉，是神本体的真像」(来一3)，「是那不能看见之神的像」(西一15)。神的儿子，就是神把他自己在人中间显现出来。因为「从来没有人看见神，只有在父怀里的独生子将他表明出来」(约一18)，所以人若要认识神，就必须认识神的儿子，必须从他儿子身上去认识他。主耶稣是神的儿子，是神本体的表现。神本性一切的丰盛，都有形有体地居住在他里面(西二9)。神是把他自己从他儿子身上彰显出来。神的儿子的本质就是神，神本体的表现就是神的儿子。主耶稣自己说：「人看见了我，就是看见了父。」(约十四9)「我与父原为一。」(约十30)子与父原为一。神隐藏在人所不能靠近的光里面，这就是父；神把他自己显现出来，使人看得见他，摸得着他，这就是子。约翰福音一章十四节说：「道成了肉，住在我们中间，充充满满地有恩典有与理；我们也见过他的荣光，正是父独生子的荣光。」主耶稣是道成了肉身，这道乃是太初与神同在的道，并且这道就是神(约一1-2)。这里的「道」这一个词，照原文可译作「话」。「话」是一个人的发表，「话」是代表人的自己的。一个人说出话来的时候，就使人领会他「逼个人是怎么一回事，使人认识他这个人是怎样一个人。神的儿子就是神说出来的话，人从他身上就可以领会神、认识神。主耶稣是神的儿子，是神的发表，是「神在肉身显现」(提前三16)，主耶稣也就是神。

所以，我们认识主耶稣是神的儿子，就是认识他有神的生命和性情，认识他就是神的显现，认识他就是神。一个人如果不认识主耶稣是神的儿子，就不认识神。「凡不认子的就没有父，认子的连父也有了。」(约壹二23)神叫主耶稣从死里复活，是以大能显明他是神的儿子(罗一4)。神就是要人认识主耶稣是神的儿子，叫人藉着他的儿子来认识他自己。

是什么叫我们承认主耶稣是神的儿子呢？是神在我们里面的启示叫我们认识主耶稣是神的儿子。是在诸天之上的父告诉我们说，主耶稣是神的儿子。主耶稣在地上行了许多神迹，这些都是显明他是神的儿子。但是，人承认拿撒勒人耶稣是神的儿子，还不是因为看见他行神迹，还不是因为看见他行奇事，乃是因为得了父的启示。有许多弟兄姊妹相信主耶稣是神的儿子的时候，一次神迹都没有看见过。反过来说，许多人亲眼看见过主耶稣行的神迹，还是不承认主耶稣是神的儿子。彼得认识主耶稣是神的儿子，不是因为他跟从了主多少年，把主看透了，所以说主耶稣是神的儿子。不，人没有这么大本事。人能够认识主耶稣，只有一个原因，就是在诸天之上的父，从天上给他启示，叫他知道主耶稣是神的儿子。看见过神迹奇事的人，能承认主耶稣是神的儿子；没有看见过神迹奇事的人，也能承认主耶稣是神的儿子，因为在诸天之上的父把启示赐给他了。

教会，就是有一班人，神开了他们里面的眼睛，叫他们认识拿撒勒人耶稣是神的儿子。这一个里面的认识，是经得起任何试炼的；他们在里面认识拿撒勒人耶稣是神的儿子，这是无法摇动的。他们能忘记他们在外面所看见的，他们能忘记他们在外面所听见的，但是，他们不能忘记他们里面所知道的。阿利路亚，主耶稣是他们所知道的。

神不只叫我们认识主耶稣的身位，神并且也给我们看见主耶稣的职分。主耶稣的身位是神的儿子，主耶稣的职分是神的基督。「基督」，就是「弥赛亚」，意思就是「受膏者」。受膏者是与神的工作发生关系的。我们在旧约里面可以看见，有人被神立为祭司、先知或者君王的时候，他就要受膏油的涂抹。所以「受膏者」就是受神的托付，受神的差遣，来作神所要作的工作，来完成神所要完成的计划。主耶稣是神的基督，这就是说，神永远的计划要藉着基督来完成。在那无始的永远里，主耶稣就是神的儿子；而在神永远的计划开始的时候，神的儿子就作了神的基督，来成功神永远的计划。神的基督也是永远的，但基督是在有始的永远里开始的，而神的儿子是从无始的永远就有的。神的儿子与神自己一样地无始，而神的基督乃是与神永远的计划一同开始的。基督是为着完成神的计划而立的。受膏者是分别出来为着神特别的工作的。从那时起，神的儿子成为神的工作者、神的使者、神的基督。从那时起，神所有的工作，神所有的盼望，神所有的目的，都在他儿子的身上。从那时起，神的儿子就不只作神的儿子，并且成为神的基督了。神的儿子作了神的基督，作了受膏者，是分别出来为着成功神永远的计划的。

一个基督徒要在神面前有用处，就必须看见神永远的计划。如果一个基督徒不过知道他是有罪的，不过知道主耶稣替他成功了救赎，他接受了主耶稣就可以得救，这是不够的。这样的基督徒，虽然他不会沉沦，不会灭亡，但是，他在神的手里没有用处。神设立教会，不是要得着这样的人就完了。神设立教会，乃是要得着一班人，知道他在基督的身上有什么旨意，有什么计划。我们必须知道这一个。这一个需要在诸天之上的父的启示，叫我们看见主耶稣是神的基督，是受膏者，也叫我们看见基督是教会的头，教会是基督的身体，教会也有分基督的膏油。弟兄姊妹，你得承认主耶稣是基督，你也得承认你自己是基督徒，你是属乎基督的人，你也是有分于膏油的人。有一天神开你的眼睛叫你看见的时候，你才知道你作了多少年的基督徒，眼光不过是那么一点点，你作了多少年的工，范围不过是那么一点点。总得有一天神把你摆在他的膏油里，给你看见他所作的到底是什么事。希奇的事，就是有的人说他已经得着了圣灵的浇灌，而他竟然没有进入神的工作，没有看见神给这一个膏油的目的。我们要求神开我们的眼睛，叫我们看见，主耶稣的受膏是为着什么，教会的受膏也是为着什么，教会所受的膏就是元首所受的膏，教会是在元首之下受膏的。

我们不只要认识主耶稣是神的儿子，并且要认识主耶稣是神的基督；不只要认识主耶稣有神的生命和性情，并且要认识主耶稣是完成神永远的计划的受膏者。从神的儿子身上，我们认识到神的自己；从神的基督身上，我们认识到神的计划。我们如果只认识主耶稣是神的儿子而不认识主耶稣是神的基督，那就还不能明白神创造我们的目的是什么，神拯救我们的目的是什么，神在教会身上所要得着的是什么。我们必须有这两方面的认识--认识主耶稣是神的儿子，也认识主耶稣是神的基督。

这磐石就是父所启示彼得的我们需要神自己给我们看见主耶稣是这样大的一个人，我们需要从里面来看见。这不是血肉所能指示的。血是和魂发生关系的，肉是和身体发生关系的，魂和体不能叫我们认识神所立的这一个人。当初在地上看见过这一个人的，也不知道有多少，但是，许多人不认识他。当初在地上跟从过这一个人的，也不知道有多少，但是，许多人不认识他。当初在他旁边拥挤他的，也不知道有多少，但是，许多人不认识他。当初得着他医治的，也不知道有多少，但是，许多人不认识他。人的思想在这里是完全无用的，人的感觉在这里也是完全无用的。

主耶稣曾对他的门徒说：「你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见；要听你们所听的，却没有听见。」(太十三16-17)是的，主的门徒是有福的，但是这还不够叫他们作教会里的人，这还不够叫他们成为教会里的一分子。主耶稣在那里所说的福，彼得老早有了，因为彼得看见了先知和义人所没有看见的，听见了先知和义人所没有听见的。但是，这还不够。乃是当彼得承认主是基督，是神的儿子的时候，彼得才摸着了那中心的东西。彼得现在对于主的认识与他以往对于主的认识不同了。彼得以往对于主的认识，不过是外面的认识；彼得现在对于主的认识，乃是在诸天之上的父所指示的。是在诸天之上的父叫他认识拿撒勒人耶稣是基督，是永生神的儿子。这个认识是一个属灵的启示。彼得的这一个认识是里面的，不是外面的。人对于主耶稣如果没有彼得现在的这一个认识，那就无论他与基督徒在一起过了多少年，他还不能成为教会里的一分子。即使他亲眼看见过在肉身里的基督，他也不能成为教会里的一分子。人要成为教会里的一分子，必须像彼得那样有父的指示。有那一个从天上来的指示在他里面，叫他认识主耶稣是神的儿子，是神的基督，是这一个叫他成为教会里的一分子。所以我们要记得，教会不只建造在基督身上，教会也建造在神所启示的基督身上。没有启示，人就不认识基督；没有启示，人就不认识神的儿子。这不是从道理中学来的，这不是看了许多书，书上说主耶稣是这么一回事，是那么一回事，你也就说主耶稣是这么一回事，是那么一回事。这一个认识是父所启示的，是父所指示的。主耶稣有一次对门徒说：「除了父，没有人知道子是谁。」(路十22)这是何等奇妙的一句话。如果我们是当时的门徒，也许要对主说：我们怎么不认识你呢？我们知道你生在那里，我们认识你的父亲是谁，我们认识你的母亲是谁，我们认识你的弟兄，也认识你的姊妹，你的表兄约翰，我们也认识，不只你家里的事我们知道，就是以利沙伯和撒迦利亚的事我们也知道。但是主耶稣说：「除了父，没有人知道子是谁。」主耶稣说没有，就是没有。人不认识子，只有父认识。父在这里作一件事，就是把他自己所认识的子指示给彼得看，叫彼得也能认识。

有一种对于主耶稣的认识，是人所指示的；那一种的认识，主耶稣说算不得认识。只有神对于主耶稣的认识才是真认识，也只有神才是真认识，也只有神才能将这一种的认识指示人。所以凡没有从父那里得着启示的人，就从来没有认识子。人不藉着子不能到父那里去，人不藉着父的启示也不能认识子。这一个从天上来的启示是不可少的。教会就是建造在这一个启示上面。教会是从里面认识这一个人--耶稣，他是基督，他是神的儿子。这个里面的认识乃是教会的根基。人如果没有这一种认识，而在那里说教会如何如何，那就好像用一个没有底的锅去煮饭，用一个没有底的桶去挑水，是完全落空的。人对于基督的这一个认识，不是从人那里学来的，是从在诸天之上的父指示而来的。主说：「我要把我的教会建造在这磐石上；阴间的门不能胜过她。」教会是建造在这磐石上，是为着堵住阴间的门的。我们必须再三注重，就是你自己所想出来的基督是经不起试炼的，是没有能力的，是没有用处的。你如果凭着自己的头脑去想出一个基督来，在很好的环境里，还显不出你那一种认识的肤浅，可是，什么时候阴间的门一来，就要显出你那一种对于基督的认识是不可靠的，就要显出你那一种对于基督的认识不是从神的启示来的，所以你站不住。

彼得这个人，他认识主耶稣，他也受过试炼。他从来没有跌倒过吗？不，他也跌倒过。但是，彼得虽然在那几分钟的里面不承认主耶稣，他却在主耶稣看他一下之后，就想起主对他所说的话，他就哭了。他虽然失败，他虽然跌倒，但是他里面知道。彼得的这一个知道是宝贵的。有这一个知道，就虽然跌倒，但是立刻能够哭。教会所以能刚强，就是因为她对于基督的认识，是从在诸天之上的父的启示来的，而不是人所想出来的。不是说，某一个人有聪明，所以就想出一个基督来；某一个人有口才，所以就讲出一个基督来。人凭着自己的聪明才智所产生的那一种对于基督的认识，不是磐石，是一推就倒的。

不只我们自己所理想的基督不能帮助我们，并且别人所传授的基督也不能帮助我们。在教会里有一个大的难处，就是很多人所认识的基督是从传授来的，因为别人这么说，所以我也就这么说。这一种认识没有用处。这不是说，教会不必传道；这乃是说，如果属灵的认识不过是从这一个口传到那一个口，不过从这一个耳朵传到那一个耳朵，那就没有用处。如果我没有从在诸天之上的父那里得着光，如果我所有的光不过是别人所供给的，那么，有一天别人摇动了，我也就摇动了。只有道理，没有启示，是没有属灵的用处的。什么叫作道理？是血和肉指示你的，你自己没有得着神的光照，你与神没有直接的来往，这就是道理。都是从血肉来的；都是要用头脑去记忆的，都是要用思想去领会的，就都是道理。我们要记得，不是基督的道理能拯救你，乃是神将基督启示给你，你有了基督，所以你站得住。在你里面有一个启示，叫你认识主，这一个里面的认识，是任何东西都摇不动的。

当彼得回答主说，「你是基督，是永生神的儿子」之后，主耶稣说彼得是有福的，因为他这样说不是由于属血肉的指示，而是由于在诸天之上的父的启示。主耶稣并不以为人说得对就够了，主耶稣所着重的是那一个说必须根据于启示。说的价值是根据于启示。今天一个人告诉另一个人说，耶稣是神的儿子，这是很容易的事。等一等你问那听的人说耶稣是谁，他也能回答说，耶稣是神的儿子。但是，他那一个说如果不是根据于启示，就没有价值。

教会的说话，必须根据于启示才有属灵的价值。没有启示，就没有认识。这是所有真认识神的人都承认的。教会如果缺少启示，如果什么都不过是传授的，就必定失败。传授就是从这一个人的口里传到另一个人的口里，从另一个人的口里再传到另一个人的口里，这样的结果就是从某某人学的就传某某人的道理，从某某地方学的就传某某地方的道理。人所有的不过是根据于道理的传授，而不是根据于启示，这是教会失败的原因。我们不轻看讲道，我们是注重讲道，但讲道不能代替神的启示。神是要我们有启示，要我们因为有启示的缘故而说话。像腓利那一次受主的差遣，走在旷野的路上，对那个太监传讲耶稣，到了有水的地方，太监就要求受浸。「腓利说：你若是一心相信就可以。他回答说：我信耶稣基督是神的儿子。」(徒八37；看圣经小字注)于是腓利就给那个太监施浸。有人就效法腓利这一次所作的事。他们告诉人说，耶稣是神的儿子，讲了半个钟头，就问听的人说：「你信不信耶稣是神的儿子？」如果有人说信，他们就把他带去受浸。你如果问他们为什么这样作，他们就说：「腓利是这样作的，这是合乎圣经的。」不错，话是一样地说，但是要看是根据什么说的。有的说是根据于启示的，那个能说到人的里头去；有的说不是根据于启示的，那就不过使人得到一些话语而已。如果你对人说话是根据于启示而说的，那就不只你对他说，并且神也对他说，圣灵也对他说，这样，才能说到人里头去。不然的话，他就是能照式照样说耶稣是神的儿子，他所说的却不过是字句而已。不是腓利有一次是这样作，所以我们也这样作。这是外面的效法，这不是基督教，基督教的根基，是里面有了启示，是里面有了认识。只是传授的，只是效法的，并不是基督教。

教会的根基是在乎有启示，有启示才有生命。当我们得救的时候，不是把道理拿来代替生命，照样，我们得救之后，也不能把道理拿来代替生命。一个人如果只听见道理，而没有蒙光照，只得着道理，而没有得着基督，我们就知道这个人生命的问题还没有解决。那么，当人得救之后，我们帮助他，带领他，岂可只问他道理得着了多少，而不问他在神面前有没有得着启示呢？只重道理，不重启示，是教会软弱的原因，是教会失败的原因，是教会荒凉的原因。有太多的道理，都是你传给我，我慱给你，而没有里面的启示，教会怎能不软弱呢！这磐石就是彼得所承认的教会是建造在这磐石上，这磐石就是基督，就是神的儿子，这磐石就是神所给人的这一个启示，这磐石也就是得着这一个启示的人所发出来的承认。我们要看见，承认也是非常要紧的。我们的主耶稣在地上的时候，他曾说「我是」(约八24)。我们相信，他也喜欢听见我们对他说「你是」。我们相信，有一个称呼是神所喜欢常常听见的，是神所喜欢常常得着的，就是人对他说「你是」。我们对主说「你是主」！这是很要紧的话。我们宣告说，「耶稣是主！」这一个宣告是有能力的。有的时候，好像什么事情都弄乱了；有的时候，撒但讥诮你，说你没有办法了；在这样的时候，如果你祷告不行，那你只要宣告好了。你大声说：「耶稣是主！」你就要看见，事情的困难算不得什么，撒但讥诮也算不得什么。当你受试炼的时候，你要起来说话。在你自己的房间里也好，在祷告聚会里也好，你说，「耶稣是主！」你对主说，「你是！」一个宣告，主喜欢听，我们里面也因此刚强起来了。

主耶稣喜欢听这一个「你是」！不然的话，他为什么问门徒？门徒如果不知道，主问他们有什么用处？门徒如果知道，主又何必问他们？主耶稣问他们这一个问题，就是喜欢彼得把它说出来。我们必须记得，教会的根基不只是立在所给的启示上面，教会的根基也是立在彼得把他所得的启示宣告出来的上面。神将他的儿子启示我们，神将他的杰作启示我们，我们将神所给我们的启示说出来，我们将神所给我们的承认出来。我们承认耶稣是神的儿子，我们承认耶稣是基督，这个就叫教会。教会，是基督留在地上的声音。神是把教会摆在地上作宣告基督的人，作承认基督的人。彼得如果只是心里说，「我相信主是有能力的，我相信主是掌权的，我相信主是有荣耀的，」这还不够。彼得如果只是对主说，「主，我心里相信你，」这也还不够。主是问说：「你们说我是谁？」「你们」，就是这一班作主的门徒的人：「你们说」，主的门徒要作一件事，就是「说」，从口里「说」出来；说什么呢？「说我是谁」，要把主的自己说出来，把主到底是谁说出来。我们要注意这句话。我们要记得，教会是建造在我们对主的承认上面。主说：「我要把我的教会建造在这磐石上；阴间的门不能胜过她。」你如果没有看见教会和阴间的门的关系，你就不知道这个「说」的要紧，你以为只要心里相信就够了，你以为只要祷告祈求就够了。你如果知道教会是为着堵住阴间的门，你就看见，你宣告拿撒勒人耶稣是谁的这个宣告，是有生命的，是有力量的，是有权柄的。有人能作见证说，多少次他在主的面前碰着难处，他心里不管怎样信都没有用处，不知为什么信竟然不发生效力，不知道为什么祷告祈求都不发生效力，等到有一天，他站起来说，「主，你是主，你是王！你是贱踏鬼魔的，你是败坏鬼魔的作为的！」这样一宣告，他就有力量了。所以最好的祷告不是祈求，最好的祷告乃是说「你是」！「你是」，这是教会信心的宣告。我们再说，教会不只是建造在神的启示上面，并且是建造在人把所得的启示宣告出来的上面。因着启示而有的宣告，是有属灵的价值的，是有属灵的能力的，是能摇动阴府的。

我们知道，彼得是一个多话的人，主耶稣曾几次打断他的说话。但是，这一次主耶稣让他说，而且等他说了以后，还说他是有福的。这是因为彼得所说的是代表教会的声音，是天上所喜欢的声音，也是地上所难得的声音。这一个声音是阴府所怕听的声音；这一个声音是神所要的声音！我们在祷告聚会中、擘饼聚会中，在我们个人的祷告中，要学习多说「你是」！主自己在地上说「我是」，我们要喜欢说「你是」！「你是」，这是再好没有的声音。这一个「你是」是教会的根基。教会的根基是建造在主自己上面；教会的根基是建造在神将主启示给人的上面；教会的根基也是建造在人得着启示之后，再将他所认识的主，在人面前、在鬼魔面前宣告出来的上面。

当彼得说了「你是基督，是永生神的儿子」之后，主耶稣就说：「西门巴约拿，你是有福的。」「西门」就是彼得，「巴」的意思是「儿子」，「巴约拿」的意思就是「约拿的儿子」。主指着彼得的名字说，「你是有福的」，并且把彼得父亲的名字都说出来了。这一个被主称为有福的西门，不是别一个西门，乃是约拿的儿子这一个西门。底下主又说，「你是彼得」。这给我们看见，这一个启示是个人的，绝对是个人的；这一个宣告，这一个承认，也是个人的，也绝对是个人的。凡是自己在神面前没有这样的启示，没有这样的承认的人，对于这一福也就无分无关。

总括地说，这磐石包括着三方面的意义，就是：一、这磐石是基督，是永生神的儿子；二、这磐石是神所启示的基督，神所启示的永生神的儿子；三、这磐石是彼得所承认的基督，彼得所承认的永生神的儿子。这三方面合起来，就是主所说的「这磐石」。

教会是建造在这磐石上主耶稣说：「你是彼得，我要把我的教会建造在这磐石上。」「彼得」这个名词在原文的意义是「小石头」，「磐石」是「大石头」。主耶稣在这里所用的字眼是很有意思的。主的意思是：「你是小石头，我要把我的教会建造在这大石头上。」教会的根基是基督自己，基督像大石头一样，教会是建造在基督身上。「你是彼得」，意即你是小石头，你彼得在基督里有分。主在这里给我们看见，他需要许多小石头，他要用这些小石头来建造他自己的教会。这磐石是大石头，这磐石是根基。根基只要一块，小石头却要许多。我们需要和彼得一同来认识这拿撒勒人耶稣是谁，也需要和彼得一同来承认这拿撒勒人耶稣是谁。

教会的根基是基督自己，教会是建造在基督上面。这一个建造是「在」建造，今天还「在」建造。他要把一块一块的小石头建造在上面。所以，一个人如果要在教会里作神有用的器皿，就必须认识主耶稣是神的儿子，认识主耶稣是神的基督。我们不只要看见他是救主，并且要看见他是基督，看见他是神所设立的人来达到神的目的。教会必须有这一个启示，教会必须有这一个见证，教会必须有这一个宣告，然后才能看见，阴间的门不能胜过她。鬼魔一切的试探，死亡所能作的一切事，是不能站在这样一个教会的面前的。教会是因着里面的启示和口里的见证而胜过撒但所有的能力。阿利路亚，阴间的门不能胜过她，死亡被生命吞灭了，因为主是把他的教会建造在「这磐石」上！上章目录下章


第五部 荣耀基督的异象 * 第一章 荣耀基督的异象

第五部荣耀基督的异象

第一章荣耀基督的异象

读经：启示录一章九至二十节

「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分；为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。当主日，我被圣灵感动，听见在我后面有大声音如吹号说，你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，那七个教会。我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。他的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中锻练光明的铜；声音如同众水的声音。他右手拿着七星；从他口中出来一把两刃的利剑；面貌如同烈日放光。我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说：不要惧怕；我是首先的，我是未后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。所以你要把看见的，和现在成的事，并将来必成的事，都写出来。论到你所看见在我右手中的七星，和七个金灯台的奥秘：那七星就是七个教会的使者，七灯台就是七个教会。」

启示录乃是「耶稣基督的启示」，这是启示录一开头就清楚地告诉我们的(一1)。「耶稣基督的启示」，意思是这一个启示是属乎耶稣基督的，是藉着耶稣基督的，也是论到耶稣基督的。神是把启示赐给耶稣基督，藉着耶稣基督把启示赐给我们。全部圣经所有的启示都是集中在耶稣基督身上，都是为要将耶稣基督启示出来。所以启示录这卷圣经不光是告诉我们将来的事，更是给我们看见耶稣基督是谁。是的，这卷圣经里面有许多预言，但这卷圣经中心的意思并不是要我们知道多少预言，而是要给我们看见耶稣基督到底是谁，给我们看见从前在世上的那一位拿撒勒人耶稣，今天已经升上高天的基督，到底是谁。约翰在启示录里提到一切将来的事，目的还不是在乎叫我们知道那些事是如何，乃是在乎使我们认识耶稣基督如何在宝座上作王。耶稣基督在宝座上作王，这是启示录所特别给我们认识的。我们认识耶稣基督是救主，但是这一个认识还不够，我们还得认识耶稣基督是王。我们认识主的慈爱，我们也得认识主审判的威严。我们必须记得，启示录的目的，乃是在乎使人多认识这一位耶稣基督，好叫我们儆醒预备，真到与他面对面的那一天。

我们在这本书里，不是要说到全卷启示录所启示的耶稣基督是如何，只是要专一地说到一点神给约翰所看见的头一个异象，就是荣耀基督的异象是如何。

约翰是称为在主胸怀里的一位门徒(约十三25，廿一20)，但是，这一位在宝座上的王，却是约翰从前在主的胸怀里所未曾认识的，现在神要把这样一位耶稣基督启示给约翰认识。这一个认识是根本的认识，约翰有了这一个认识，其余关于预言的问题，关于将来一切的事就都不难解决了。

约翰是在什么种的情形中得着这个启示的呢？

第九节：「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分；为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。」

约翰是在这一种情形中得着启示的。他不说他是主所拣选的大使徒，他说，我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分的。他没有自视高人一等，他看他是他们的弟兄，这是何等的谦卑，何等的柔细，他的身体虽在拔摩岛上，但是他的灵却和他的弟兄一同受苦，一同忍耐着等候国度的来临。他是活在身体的实际里，所以他就如此感觉。

他知道患难、国度、忍耐这三者的关系是分不开的。国度未来之先必定有患难。要进入神的国，必须经历许多艰难(徒十四22)。哦！患难为他铺筑了进入国度的途径，患难为他成就了极重无比永远的荣耀(林后四17)。他羡慕国度，所以他不逃避患难。国度必来，但又迟迟其来。不忍耐，就难免打盹；不忍耐，就难免退后；不忍耐，就难免转向地的吸引；他知道这个，所以他忍耐等候着。他相信和他一同作弟兄的，都有分于耶稣的患难、国度、忍耐。赞美主！他走的这条路并不孤单。

弟兄姊妹，你岂不也是约翰的弟兄？你是不是和他一同在耶稣的患难、国度、忍耐里有分呢？弟兄姊妹，你是与约翰的感觉、约翰的经历表同情呢，或你是一个拣选宽大的路而独行其道的人？弟兄姊妹，不是你相信有国度，你就能进入国度；不是你有一点关于国度的知识，你就能进入国度；你必须知道，你如果要进入国度，你就得走约翰所走的道路。不然的话，你的进国度不过是一个理想而已。

约翰因为忠心于神的道，并为给耶稣作的见证，而被流放于拔摩岛。这岛是在汪洋大海之中，岩石险峻，一片荒凉。约翰处此与世隔绝之境，按人看来，真是太孤单、太凄凉了！但是，约翰却无怨无叹，因为他知道他是为着谁而受苦。感谢赞美神，就是在这一种环境里，荣耀的基督向他显现，给他新的启示和新的托付。哦，地在约翰是消减了，天却向约翰敞开！这叫我们想起，在监狱里的约瑟，在旷野里的摩西，在患难中的大卫，在捆锁中的保罗，他们都曾得着新鲜的启示。约翰就是顺着他们所走的道路向前走，约翰得着了他从前所没有得着的异象，认识了他从前所没有认识的这一位坐在宝座上的主。

现在我们来看约翰所看见的荣耀基督的异象是怎么一回事。

第十节：「当主日，我在灵里(照原文另译)，听见在我后面有大声音如吹号说。」

这里所说的「主日」，乃是七日的第一日，并不是「主的日子」。在圣经里，「主的日子」是特别指着审判的日子说的。约翰是在「主日」--七日的第一日--看见异象，不是在「主的日子」看见异象。

约翰是在灵里听见在他后面有大声音。灵，是有神觉的，是我们敬拜神的机关，也是我们在直觉里能听见神声音的机关。在这里，我们看见约翰的灵是自由的，不受环境的限制。他有升天的生命(弗二6)，他的灵不受魂的包围，也没有魂的刺激，他是自由地与主有交通，而得到新的启示，他的身体在拔摩岛上，失去自由，但他的灵并不因此被囚禁。拔摩岛不能遮盖他头上的天，拔摩岛反而使他的灵接触天。可惜神的儿女常不免误会了神所安排的拔摩岛！

约翰在拔摩岛，有他特别的经历。他被圣灵吸引离开他自己的感觉，进入灵的境界，去听神的话语。神在把将来的荣耀指示给他之先，神要他先注意教会现在的光景，所以在他「后面有大声音如吹号说」，他就「转过身来」看(12节)。这大声音如吹号说，说些什么呢？

第十一节：「你所看见的，当写在书上，达与以弗所、士每拿、利迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，那七个教会。」

约翰在此受命要写信达与在亚西亚的那七个教会。为什么只写给七个教会呢？当时在亚西亚除了这七个教会之外，还有歌罗西、希拉波立(西四13)等教会，神为什么不吩咐约翰写信给她们呢？因为「七」这个数目在圣经里是一个完全的数目，神拣选这七个教会来代表整个的教会。从使徒后到主再来时的教会的情形，都由这七个教会代表了。

这七个教会都是当日实在的教会。如果主耶稣在那时就来了，那七封书信所说的，就是应验在那些教会身上。另一面圣灵是将这七个教会代表使徒后所有的教会。这七封书信中所说的七个教会的光景，从我们现在的眼光看来，是双关的：一、是当时各教会实在的光景，二、是代表有形的教会在各时代中的情形。

第十二至十三节：「我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，……」

约翰所看见的七个金灯台，就是七个教会，这七个教会乃是七个地方的教会在地上的情形。七个灯台并不是联合成为一个，乃是分开的七个灯台，各负发光的责任于它所在地方。教会在生命上，乃是合而为一，如同一个身体；然而教会在地上，在外表上，乃是各自就地为政，各自向主负责，如同七个灯台。我们读启示录第二至第三章，就要看见，当日这七个教会的情形，她的工作、环境、责任、失败和赏罚，都是各自不同的。如果否认这信实，就要发生错误。这七个教会并没有一个公共的名称，她们乃是称为「在以弗所」、「在士每拿」、「在别迦摩」、「在推雅推喇」、「在撒狄」、「在非拉铁非」、「在老底嘉」的教会。一个地方有一个教会，不能一个地方有几个教会，也不能几个地方的教会合成一个教会。神定规一个地方只有一个教会，所以只有在以弗所的教会，在士每拿的教会，而没有在以弗所的众教会，在士每拿的众教会。神也定规一个地方的教会不能和其他地方的教会联合成为一个教会，所以圣经说在「亚西亚的七个教会」(启一4)，而不说在亚西亚的教会(亚西亚是一个省，一个省里面有好些个地方)。神对教会的定规，在属灵方面是必须顺服圣灵的权柄，在外表方面是只能以地方为范围。我们如果明白圣经，我们如果认识圣灵，就不能不承认教会在地上是一地只有一个教会。数地一会和一地数会，都是不合乎圣经的。数地一会，乃是要求圣经所没有要求的合一；一地数会，乃是分裂圣经所要求的合一。我们若没有忘记七个灯台就是七个教会，我们也就不应该忘记教会在神面前该有的情形。

圣经用金灯台来代表教会，是有它的意义的。在圣经里，金是代表神的荣耀。教会的责任，就是要彰显神的荣耀。灯台自己是没有光的，灯台的发光全在乎油，也需要火。教会要为主发光，就该继续不断地倚靠神的圣灵和神圣洁的火；不然，就一刻都不能发光。我们何等盼望教会「显在这世代中，好像明光照耀，将生命的道表明出来」(腓二15、16)。

「灯台中间，有一位好像人子」，这是说到主与他的教会同在。主的同在是宝贵的，但是，主的同在，不是专为祝福，也是为着鉴察。我们若是忠心，有他在我们中间，我们就不用惧怕；我们若不忠心，他在我们中间鉴察，我们怎能逃罪呢？

这一位「好像人子」的，就是我们的主耶稣，但以理也说他看见有一位「像人子」的(但七13)。在福音书中，我们的主常称为「人子」，为什么在这里又说他「像人子」呢？说他「像人子」，这是表明主耶稣的神格。他虽然是人子，然而也是神子。他在世时为人子，现在他已经从死里复活，他不只是人子而已，所以说他像人子。我们知道，神造人，原是要人管理地(创一28)。可惜，第一个人失败了，没有达到这个目的。所以神的儿子就降世为人来成功神的目的。神穿上了人的身体，成为人子，这就是主为人子的开始。换句话说，人子就是神成为人的称呼。主在世的三十几年，就是他为人子的一段时期。主未降生之前，是「像人子」，这就是但以理所说的那一位。主耶稣从死里复活之后，虽然他仍有骨有肉(路廿四39)，但他已不只是人子，而是一位「像人子」的主了。

这一位像人子的基督，是在「灯台中间」，是「行走」在七个金灯台中间的主(启二1)。这给我们看见，主与他的教会面对面，是他在察看她们的行为。他在这里不是坐着享受教会的敬拜，而是审判教会。在此，我们应当敬畏主，因为「时候到了，审判要从神的家起首」(彼前四17)。

第十三节：「……身穿长衣，直垂到脚，胸间束着金带。」

祭司是穿长衣服的，主耶稣在这里身穿长衣，表明他是祭司。灯台在圣所里是不容熄灭的，它的光要昼夜不熄，所以祭司一直在圣所里修理和加油。主耶稣是祭司，他在众教会中间行走，看谁的灯亮，谁的灯不亮。不亮的就要修理它。修理就是审判。基督行走在众教会中间作审判的工作。并且这一种的审判还是从永世里来看的。我们以往看见他是恩典的主，现在要看见他是审判的主。不过现在的审判还是祭司的审判，还是修理，到了那一天，就是王的审判，就要施行赏罚了。神每一个儿女，总有一天要遇见主可畏的圣洁，那时就没有什么理由好讲了。亮光要除去所有理由。光，不只要照亮，光也要杀死。光要揭露所有真相，光要除去所有与主不相称的。神每一次的光照，都是杀死人的天然的生命的。人可以有许多理由，但是，在主的光照之下，就什么理由都没有了。离开主越远的人，越自以为是。但主的光是人无法抵挡的。教会在此应当敬畏主，常常接受主的修理，免得灯光黯淡，甚至被挪去灯台，失去见证。

他「胸间束着金带」。旧约的大祭司因有死阻隔，所以不能长久(来七23)，他们所束的腰带，不过是用金线织成的(出廿八4-5)，不是长久永存的。我们的主是永远活着，他作祭司是长久不更换的(来七24)，他胸间所束的金带，是精金的，是永远有光泽、永远长存的。束带的地位，平常是在腰间，以便于工作，可是这时候，主是把带束在胸间，这说出他的爱和力量；「带」说出行动的力量，「胸」说到爱情。这一位行走在灯台中间的大祭司，是满了力量和爱情的。我们在此不能不俯伏在他面前，一面恐惧战兢，一面感激欣慰。

第十四至十五节：「他的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中锻练光明的铜；声音如同众水的声音。」

这给我们看见，不只主的服饰表明他审判的性质，就是主自己的形态也表明了这一个性质。

他的「头与发皆白，如白羊毛，如雪」。但以理在异象中看见那「亘古常在者，他的衣服洁白如雪，头发如纯净的羊毛」(但七9)。这亘古常在者就是神。在这里，约翰所看见的主耶稣的形态，正如但以理所看见的那一位神一样，所以主耶稣也就是神。我们的主「头与发」皆白，这说出他是超越时间，而又包括时间的，他是完全圣洁、绝对圣洁的。圣经说到人的衰败、改变时，就说他的头发斑白(同七9)。可是我们的主没有一根斑白的头发。箴言说：「白发是荣耀的冠冕。」(十六31)又说：「白发为老年人的尊荣。」(廿29)所以白发的意思就是经历、荣耀和长久。白发的意思也是说到圣洁。以赛亚书说到神应许洗净人的罪，是洗得如白羊毛，如雪(赛一18)。我们一想到我们的罪已经洗净，洗得像主的头与发一样白，我们就要希奇主的恩典是何等大的恩典！

他的「眼目如同火焰」。火焰能够照亮。主的的眼目如同火焰，所以他能鉴察人肺腑心肠。主的眼目如同火焰，所以没有一件东西在他面前是能隐藏的。如果火焰般的眼睛见到什么与他的圣洁不一致的，他就要审判，他就要定罪。他乃是光，他自己就是光照。他能鉴察罪恶，叫善者保持清洁，叫恶者归于灭亡。玛拉基书三章二节说到他显现的时候，「如炼金之人的火」。当以色列人复兴的时候，主要以「公义的灵和焚烧的灵」洁净他们的污秽(赛四3-4)。当我们站在基督的审判台前，主是用火试验各人的工程--「因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。」(林前三13)「所以时候未到，觉么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。」(林前四5)「我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」(林后五10)我们必须记得，「被造的，没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。」(来四13)哦，有谁能逃避主的火焰般的眼目呢？有什么在主的火焰般的眼目之前能隐藏呢？所以，弟兄姊妹，我们今天就要唱说：

我今每日举目细望审判台前亮光；

愿我所有生活工作，那日都能耐火。

他的「脚好像在炉中锻练光明的铜」。铜，在圣经中是代表审判。放在会幕和坛中间的洗濯盆，在旷野挂在杆子上的那条火蛇，都是用铜作的(出卅18；民廿一8-9)。他的「脚好像……光明的铜」，不只说出他的行动有力量，并且说出他的行动、他的道路、他的步伐，都是公义，绝对公义的。他的脚不只像光明的铜，并且像「在炉中锻练光明的铜」。铜在炉中锻练的时候，就发出一种令人生畏的白色。主的脚就是这样坚强纯洁。他锐利的眼目所定罪的，他坚强的脚就要践踏它！他要审判他眼目中所看为有罪的，他的行为是纯洁的。他以这一种可畏的圣洁行走在各教会中间，他所定罪的岂不甚多吗？

他的「声音如同众水的声音」。这声音是可畏的，是人所抵挡不住的。这声音，不像他从前在地上的时候那样微小柔和地吸引人前来就近他，这声音乃是威严可畏，令人怕听而又不能不听的。诗篇九十三篇三至四节说：「耶和华阿，大水扬起，大水发声，波浪澎湃。耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。」可见这声音是何等地大！以西结书四十三章二节说：「以色列神的荣光从东而来；他的声音如同多水的声音；地就因他的荣耀发光。」这是形容神的声音是多么威严，多有能力。现在这威严而有能力的声音，乃是从这一位像人子的基督发出来的。说到他声音的权能，主曾说：「我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音；听见的人就要活了。」(约五25)就如主所爱的拉撒路死了，在坟墓里已经四天了，但当主大声呼叫说，「拉撒路出来，」「那死人就出来了。」(约十一17、43、44)哦，主的声音是有何等大的权能！说到他的怒气，耶利米书二十五章三十节说：「耶和华必从高天吼叫，……他要向地上一切的居民呐喊。」真的，「耶和华的声音大有能力，耶和华的声音满有威严。」(诗廿九4)当他审判的时候，就是这声音已足使人胆战心惊了！这样，教会在今天就应当敬畏主，不违背主在她里面的声音，到了与主面对面的时候，就可以坦然无惧了。

第十六节：「他右手拿着七星；从他口中出来一把两刃的利剑；面貌如同烈日放光。」

这一位像人子的主，我们已经看了一点他是如何地圣洁，如何地威严，现在我们要来看他的地位是如何。

「他右手拿着七星」，这七星就是七个教会的使者。基督的右手拿着他们，就是表明基督在他们身上的权柄。因为在圣经中，「右手」有权柄与高举的意思(诗十七7，十八35；徒二33)。这些使者是在主的手中。他们是忠诚的，他们的职分乃是发光如星一样。他们在主的手中是最稳妥的，然而责任也是最重大的。还有，这些使者是在主的手中，并非在主的头上作主的冠冕，因为他们得荣耀的时候还未来到。他们应当忠心向前，才能长久发光照耀；不然的话，就要像那「流荡的星」了(犹13)。

「从他口中出来一把两刃的利剑。」以赛亚书四十九章二节说，「他使我的口如快刀，」这是指主耶稣的话语有能力说的。主的话语，不只在今天叫人的良心感觉有罪，并且在审判的时候也是锐利的。主说，「弃绝我不领受我话的人，有审判他的；就是我所讲的道，在末日要审判他。」(约十二48)在这里，我们要敬畏主，因为审判是从神的家起首！启示录第二至第三章给我们看见，主是在七个金灯台中间行走，主要用他的话审判他的教会。主命令约翰写信给别迦摩教会的使者说：「那有两刃利剑的说，……所以你……若不悔改，我就快临到你那里，用我口中的剑，攻击他们。」(启二12-16)这口中的剑不是别的，就是神的话。希伯来书四章十二节说：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」路加福音一章三十七节说：「出于神的话，没有一句不带能力的。」神的话是又锐利、又有能力的。所以我们平日必须将神的话丰丰富富地藏在心里，使他的话在我们身上得着地位；也使我们在抵挡魔鬼的时候，能用它作武器。主耶稣在旷野受魔鬼试探的时候，他就是用经上的话得胜了。神的话诚然是这样锐利有能力的，所以我们应当宝贵神的话，倚靠神的话。

他的「面貌如同烈日放光」。基督是公义的太阳(玛四2)。当他在变化山上时，他曾一度显出他的荣耀，那时他的「脸面明亮如日头」(太十七2)。彼得说，这是表明「主耶稣基督的大能，和他降临的事」(彼后一16)。日头，神称它为「大光」，叫它「管昼」(创一16)；「烈日放光」，就是午日当天、无云雾、无阴翳的意思。这是说到主在千年国度时的权能和荣耀。

圣经说到主耶稣的显现，是用晨星和日头为代表。晨星的显现是对于圣徒，日头的显现是对于世界。晨星是在天快亮的时候出现的，惟有儆醒的人才能看见，所以基督徒务要儆醒。日头是在白昼的时候出现，是世人都能看得见。晨星先出，日头后出。我们的主，当他显现与世人之前，要先向爱慕他的人显现。这是何等有福的盼望！弟兄姊妹，你爱慕主的显现吗？你有没有预备好见他呢？

第十七节：「我一看见，就仆倒在他脚前，像死了一样。……」

约翰是称为靠近主胸怀的一位，但是此时他一看见这一位要来施行审判的主，就因他的圣洁、荣耀、威严、能力而仆倒在他脚前，像死了一样。哦，主的审判是严肃的，这样的异象谁能当得起呢！约翰尚且如此，何况我们呢！弟兄姊妹，但愿我们都不敢忽略这审判的威严。

一个人不看见主则已，一看见主，没有不仆倒在地的。像约伯，当他与那三个朋友辩论的时候，他总以为自己是完全的。后来他看见了主，就说：「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」(伯四二5-6)

先知以赛亚看见了主坐在高高的宝座上，就不得不说：「祸哉，我灭亡了；因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。」(赛六1、5)

先知但以理，圣经中从来没有提到他有什么过失，但是，当他看见主之后，「便浑身无力，面貌失色，毫无气力，……面伏在地沉睡了。」(但十8)

先知哈巴谷说到他听见耶和华的声音就怎样呢？他说：「我……身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。」(哈三16)

保罗原来是那样逼迫、残害主的门徒，但是当他行路将到大马色的时候，主从天上发光，四面照着他，他就仆倒在地了(徒九1-4)。

我们若真是遇见了主的荣耀、主的圣洁、主的审判，就没有不深深厌恶自己，恨恶自己的。何等可怜，就是有许多基督徒说到自己的时候，连认罪都是在那里称义自己、表扬自己似的。一个基督徒有明显的骄傲与隐藏的骄傲，都是因他没有遇见基督。耶利米书十七章九节说：「人心比万物都诡诈，坏到极处，谁能识透呢？」我们没有看见主的时候，何等容易相信自己、称许自己、满意自己呢！我们必须知道，我们是在光中得以见光(诗卅六9)，我们是在神的光中才能认识自己的真相。所以，凡自以为有、自以为义的，必定没有遇见主，必定没有主的光照。哦，弟兄姊妹，凡是遇见过主的人，没有不仆倒在地的。如果有人还是那样高大、那样自以为义的话，就求主怜悯他！哦，但愿主的荣耀和圣洁，叫我们恨恶自己，叫我们仆倒在主脚前，叫我们把自己交于死地，好让主从我们身上彰显出来。

第十七节：「……他用右手按着我说，不要惧怕；……」

主不只在他权能的右手里拿着七星，并且他用这右手按着约翰说：「不要惧怕。」我们的主虽然是在荣耀里，但他仍满了爱！这一句话--「不要惧怕」--说出了在福音书里的基督，说出了主的爱！启示录这一卷书原是说到主的审判。然而那些被主的爱所激励而爱主的人，也就可以不必惧怕，因为「爱里没有惧怕；爱既完全，就把惧怕除去」了(约壹四18)。主原是要显现给人看，可是有一班人，觉得主的威严过于主的慈爱，好像主越显现，就越不敢亲近他似的。我们看主在这里是用他的右手按着约翰说，「不要惧怕」；我们向着这一位慈爱的主，如果没有什么间隔，那就当你软弱时，他要加力给你，当你惧怕时，他要安慰你。

第十七至十八节：「……我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」

主在荣耀中的一现，叫我们明白我们自己的软弱，更看见主位格的崇高。但是，这里的问题，并不是注意我们是什么，乃是注意主是什么。我们如果知道了主是什么，我们也就会知道自己。主的目的是要表明他自己是什么。他说：「我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」这是何等安慰人的话！因为他是这样的一位主，所以他能安慰约翰说：「不要惧怕。」那首先的、末后的、存活的主耶稣，曾因着我们的缘故死而复活了。他「被交给人，是为我们的过犯；复活，是为叫我们称义」(罗四25)。因此我们可以在审判的日子，坦然无惧地站在他的台前。我们藉着他的死和复活，得免永远火湖痛苦；我们藉着他的死和复活，得免审判台前的羞愧。我们要察看，到底我们所倚靠的，是否主的死和复活；若是倚靠别的，就都要失败。凡是灵性强健、预备好迎见主的人，并非因他自己这个人比别人好，乃是因他多倚靠、多经历主的死和复活。在此我们又看见我们与主的死和复活联合的必要。「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合」；我们「向罪也当算自己是死的；向神在基督耶稣里，却当算自己是活的」(罗马六5、11新译)。我们的得救是靠着主的死和复活，我们的得胜也是靠着主的死和复活。主耶稣已成功了完全的救恩--不论是对罪人或者对信徒--我们用信心接受就得着了。我们当认识这一位死而复活的主，我们也当用信心把自己联合在主的死和复活里。

我们的主，他「是首先的」，他是万有的根源；他「是末后的」，他是万有的总结。我们想到自己得救的故事，我们知道是主先来找我们，不是我们去找主，是主先爱我们，不是我们去爱主，我们认识主是那首先的。可是我们有的时候又会想，我得救是得救了，但是主到底要把我救到什么地步呢？主如果就是把我救到今天这个地步，不再救下去了，那怎么办？神在我身上的工作如果到今天这个样子就算了，不再作下去了，那怎么办？神的救恩到底要把我救到什么样子呢？我们将来到底怎样呢？或我们再想得大一点。我们读创世记，我们知道神是创造者，神是万有的根源。可是，等一等蛇进伊甸园里来了，亚当、夏娃被赶出伊甸园了，生命树的路被基璐伯和四面转动发火焰的剑把守起来了，地受了咒诅了，死亡进来了。我们看到这些，我们不免要想，这一些事如何了结呢？神在这世界里起了一个头，结局到底如何呢？这一些问题，神自己回答了，启示录就是神的回答。主说：「我是首先的，我是末后的。」这就是耶稣基督的启示！到了启示录末了一章，他再说：「我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。」这就是耶稣基督的启示！神所起头的，神要作到底。伊甸园所没有了结的事，他都要了结它。他的救赎是完全的，他永远的计划也必定要成功。今天我们所不能解决的问题，有一天他都要解决。感谢神，有一天，基督要了结一切事，因为他是首先的，他也是末后的。这一个就是耶稣基督的启示。神给我们看见，这一位首先，这一位末后，就是许多问题的答案。

他「又是那存活」的。约翰福音一章四节说，生命在他里头；十一章二十五节，主说，生命在我；这是说到基督是生命的根源。他的生命是非受造的生命，他是自有永有者，他是那绝对存活者，他就是生命。

我们的主，他「曾死过」。他死，乃是代替罪人死，乃是「义的代替不义的」死(彼前三18)。另一面，主藉着他的死，把他的生命释放出来。哦，是何等奇妙的死！

他「现在又活了」，他从死里复活了。许许多多的人遇见死就死了，没有一个回来，没有一个复活。真是「千千年来只见人去，去者何止万万；去而不返成为规律，不见有人复还」。但是，我们的主，神允许他死，让他藉着死来证明他能胜过死。他曾死过，现在又活了！这一个「又活了」，是何等地大阿！五旬节的时候，使徒在那里宣告说：「神却将死的痛苦解释了，叫他复活；因为他原不能被死拘禁。」(徒二24)死不能拘禁他，死没有力量抓住他。复活的生命是耐死的，是经得起死的。死过又活了，就证明他的生命是耐死的，是经得起死的。许多人遇见一点不如意的事就完了，好像遇见了死亡一样。但是，复活的生命是不怕死的。经得起死，才能证明这一个生命是耐死的。复活的生命，就是经过死而能存在的。经过死就完了的，那不是复活的生命。主要约翰写信给士每拿教会的使者说：「我曾死过，现在又活了。」因为在士每拿的教会，是为主受苦、忠心至死的一个教会，所以主拿这句话来安慰她。险间的门如何不能胜过主，阴间的门也必不能胜过她。一个教会如果认识什么是复活，就也经得起试炼，经得也苦难。因为复活的生命是耐死的生命，是经过死而又能起来的。阿利路亚！我们的主曾死过，现在又活了！死亡无奈他何！

主不只是「又活了」，并且「直活到永永远远」。主的死只有一次，主的复活也只有一次；他复活了，是直活到永永远远。他不再死了，他永远活着。他现在不只显出他在创立世界以先与神所同有的荣耀(约十七5)，并且加上了他「人的荣耀」。他这样活着，并不是单为他自己，也是为着我们，因为他是长远活着，替我们祈求(来七25)。他如今是为我们显在神面前(来九24)。主曾对他的门徒说：「因为我活着，你们也要活着。」(约十四19)弟兄姊妹，这话岂不也是对我们说的吗？

认识主是活到永永远远的神，才能在灵中不断地感觉主的确实同在。没有一样东西比感觉主的确实同在更能坚固我们。这并不是一种情感、幻想，或者心理作用。像亚伯拉罕，他跟从神那么多年之后，他就对神有一个深深的认识，所以他「在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生神的名」(创廿一33)。像但以理，他被人称为「永生神的仆人」，当他被扔在狮子坑中，他的神就对了狮子的口，叫狮子不伤他(但六20、22)。莫勒说：「如果你与神同行，仰望他给你随时的帮助，永活的神保险不会误你的事。一个主内年长的弟兄，认识活的神已经四十四年了，他作见证说：神从来没有耽误过我。在极大的艰难、极重的试炼、极深的穷困和需要中，神从来没有误过我的事；因为我靠着他的恩典能信他，他总随时给我帮助。我乐意述说他的名。」马克拉伦告诉我们说：「马丁路德有一次觉得他前途中危机四伏，因此他心中充满了忧愁和恐惧。这时他自己知道必须抓住上面来的力量才能过去，他独自怙坐着，用他的手指在桌面上画这几个字？『他是永活的！』他是永活的！他喜乐了，他恢复了。『他是永活的』，也是我们的力量和盼望。人都会过去，只有他是永存的。人是点着的灯，所以迟早会熄的；惟有他是真光，众光之源，永远常存的。」(以上莫勒和马克拉伦的话，引自《荒漠甘泉》一月十七日。)弟兄姊妹，亚伯拉罕所求告的、但以理所事奉的、莫勒所信靠的、马丁路德所认识的永活的神，也就是我们所属所事奉的神，我们在此应当向他下拜，应当满了喜乐地赞美他的名！

荣耀的基督这样向约翰说到自己是如何的一位主，不是光要他的仆人认识他一下而已，乃是要对于他的仆人有所托付。

第十九至二十节：「所以你要把所看见的，和现在的事，并将来必成的事，都写出来。论到你所看见在我右手中的七星，和七个金灯台的奥秘；那七星就是七个教会的使者，七灯台就是七个教会。」

主要约翰「把所看见的，和现在的事，并将来必成的事，都写出来」。主要有一个文字的见证，主要约翰写出来以完成他在地上所有的记载。「所看见的」就是约翰已经看见的事，就是指约翰在这里所看见的荣耀基督的异象。「现在的事」，意即现在尚存在的事，这是指教会的时代。主说：「那七星就是七个教会的使者，七灯台就是七个教会。」这里的「就是」，在原文是现在式，与上文的「现在的事」是相呼应的，所以现在的事就是指教会的事说的。在底下，我们要说到一点七星和七个金灯台有什么意思。

七星和七个金灯台乃是一个奥秘。既是一个奥秘，就不只有物质上的实形，并且含有属灵的意思。圣经中所说的奥秘，若非神向人指明，人就不能明白；如果神向人指明了，奥秘就并非一件绝对不可知的事(但二28、18-23)。这里七星和七个金灯台的奥秘，主已经明白告诉约翰了，我们就要用安静的灵来领会它。

主的右手拿着七星，这就说出主如何有全权管治天上亮光的代表，以及这些代表要如何在他所在的教会负起他应当负的责任。惟独主的右手--大有权能的右手--能叫星照他自己的意思发光。也惟独主的右手--大有权能的右手--能拿住星，能保守星。

「七星」的意思究竟是指什么呢？主替约翰解释说：「那七星就是七个教会的使者。」那么「使者」到底是指什么人说的呢？解经者对此说法不一。我们先得指出，这里的使者不是天上的使者，而是人间的使者，因为约翰是写信给七个教会的使者，而世人是不能写信给天使的，所以这里的使者必定不是天使，而是在教会中的人。

那么这七个教会的使者到底是七个教会中的那一种人呢？按「使者」这个词，意思是被打发的、奉差遣的。例如：「那两位兄弟，他们是众教会的使者。」(林后八23)又如以巴弗提，是在腓立比的教会所差遣的(腓二25)。可见使者是教会中的代表人。我们如果读启示录第二至第三章，就看见主是把这些「使者」看为全教会的负责者。例如：主警告在以弗所的教会说：「你若不悔改，我就临到你那里，把你的灯台从原处挪去。」主责备在别迦摩的教会说：「在你那里，有人服从了巴兰的教训……你那里也有人照样服从了尼哥拉一党人的教训。」主责备在推雅推喇的教会说：「你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。」主提醒在撒狄的教会说：「你要儆醒，坚固那剩下将要衰微的……若不儆醒，我必临到你那里如同贼一样；我几时临到，你也决不能知道。」主勉励在非拉铁非的教会说：「你要持守你所有的。」主劝在老底嘉的教会说：「我劝你向我买火炼的金子……又买白衣穿上……又买眼药擦你的眼睛……」以上种种的话，是主对教会说的(启一11，二7)，但是，信是写给那些教会的使者的，可见主是要这些使者注意他们所在的教会的情形，而负起他们所该负的责任。

「使者」，既是「奉差遣者」的意思，奉差遣者，在信实上总有几成代表那差他来者的。主说：「人接待你们，就是接待我；接待我，就是接待那差我来的。」(太十40)这就是一个例子。所以这些使者必是教会中有恩赐、有属灵的学习，足以影响和转移教会的人。他们在教会中的地位和工作如何，我们不知道，但是，他们必是教会中的真实分子，有属灵的分量的人，所以主才将全教会的责任托付他们。

从这七封书信里面的话来看，这些使者与他们所在的教会，是不可分开的，但也并非说使者与教会是完全相同的。例如：一章十一节是说要写信与那七个教会，而第二至第三章每一封书信的起头，都是说「你要写信给……教会的使者说」，这可见教会与使者的不可分。又如七封书信是写给那七个教会的使者，每一封书信里面，都有「圣灵向众教会所说的话，凡有耳的，就应当听」，也可见主是将使者当作教会，要他们负他们所在地的教会的责任。但是，使者与教会也不完全相同。例如，主说：「魔鬼要把你们中间几个人下在监里」(二10)：「我忠心的见证人安提帕在你们中间，……被杀」(二13)：「在你那里，有人服从了巴兰的教训」(二14)：「你们推雅推喇其余的人」(二24)：「在撒狄你还有几名是未曾污秽自己衣服的」(三4)；主把他们中间有的人分别出来，就可见使者与教会有分别了。

主是用星代表这些使者，可见他们有属天的地位与经历，如同天空的星一样。他们为主作见证，为主发光，如同夜间的星光一样。他们的仰望和喜乐，都是在于天上。他们与基督有亲密的交通，他们也得着主的能力和权柄，因为他们是在主的右手里。他们代表教会，因为他们是教会中间最忠心的分子，他们以教会的事为念，他们看教会的成功和失败好像是他们自己的成功和失败一样，他们是甘心乐意担负教会的责任的人。所以，谁若盼望在主的手中有用处，就得常常在神面前屈膝，用眼泪、用倾倒出来的魂为教会代祷。虽然别人的失败并非他们的失败，但他们若不顾别人的失败，这就是他们的失败了。他们应当有宽大的心肠，包括神所有的儿女，把别人的事当作自己的事。不然的话，就不只自己要陷于危境，并且要使主的心忧愁，那是何等地可怜呢！如果有人真的肯把自己完全交在主的手里，欢喜为他缘故担负教会的责任，则不特他们自己要得着主的赏赐，并且，主要用着他们成就极大的工夫。

我们也应当知道主是公平的，他不会亏负那忠心的人。他看见在士每拿与在非拉铁非的教会的忠心，就称赞她们。他对其余的五个教会，就都有责备的话。虽然使者是代表教会，虽然在属灵方面星有它所当负的责任，但是在实际上，使者是使者，教会是教会，因为星与灯台究竟是有分别的。虽然在责任上是使者当负的，然而在审判的时候，主仍是要刑罚那些犯罪的人(二5、16、22-23，三3、16)。主知道谁是属乎他自己的，谁是忠心到底的人。

还有一件事我们要注意，就是主对于他的教会所说的话，有审判，有警告；这些审判和警告的话，是对教会说的，也是对使者说的。教会有失败的可能，使者本身也有失败的可能。哎，在主右手里的星，也可能失败到一个地步--「按名……是活的，其实是死的」(三1)。哎，在主右手里的星，也可能失败到一个地步，竟让主站在门外叩门(三20)。这是何等严肃的事呢！所以，每一个为主所大用的人，每一个在教会里负重大责任的人，都不可以骄傲，不可以不儆醒，不可以不忠心。

主说：「七灯台就是七个教会。」说到这七个灯台所代表的这七个教会，我们要明白三件事：一、这七个教会是当日实有的七个教会；二、这七个教会预表整个教会的七层历史；三、这七个教会的光景，在教会的七层历史中是同时都有的。

从一章四节所说「约翰写信给亚西亚的七个教会」这一句话看来，就知道约翰写的这七封书信是寄给当日实在存在的七个教会。我们不要以为基督要等到这七个教会的光景逐一变为教会七个时期的历之后他才来。我们的主对他的教会说：「但你们已有的，总要持守，直等到我来。」「你要儆醒，……若不儆醒，我必临到你那里如同贼一样。」(二25，三2-3)这话告诉我们，主在那时就有来的可能了。一章十九节主所说的「现在的事」，就是指这七个教会说的。他说现在，就必定是现在。所以主所说的这七个教会的事，乃是当日实在的事，主在当日就有来的可能。

另一面，我们知道，当时的教会原不只这七个，需要教训、警告与勉励的，也不只这七个教会，著名的教会如安提阿等，岂不也应当有这样的书信吗？但是，主从许多教会里，只拣选这七个教会来接受他特别的训诲，这里面岂没有很深的意义吗？我们把这七个教会的光景合起来看，就可以知道主所以拣选这七个教会，是要表明他对于所有的教会的旨意。主就是用这七个教会来表明自使徒后直到他再来的时候止教会所有的情形。

在原文里，这七个教会的前面并没有定冠词，这是表明主在这里所说的话并不是专指这七个教会，她们乃是代表所有的教会。并且「七」这个数目是代表「完全」的意思，所以七个教会就是代表所有的教会。如果这七个灯台只指当日的七个教会而言，那么当日在这七个教会之外的教会，和以后在这七个教会之外的教会，难道都不是教会吗？不。这七个金灯台所代表的七个教会，乃是代表在地上所有的教会。

还有，主吩咐约翰写给七个教会使者的书信，每一封都有「圣灵向众教会所说的话，凡有耳的，就应当听」这一句话。这明明说这七封书信不只是对当时实在存在的教会说的，也是对古今所有凡有耳听主话的人说的。所以这七个教会是代表在地上所有的教会。

我们的主并不明说这七个教会是代表一代一代的教会，就是要我们儆醒，因为不知道他什么时候来(可十三35)。这七个教会虽然是代表教会在世的历史，但并不是说以弗所过去了，士每拿继之，士每拿过去了，别迦摩继之，……就普通的情形来说，教会的历史，第一个时代乃是像以弗所教会的情形，第二个时代乃是像士每拿教会的情形。可是在以弗所教会的时代，就已经有士每拿教会和其他五个教会的情形了，不过以弗所教会的情形较普遍而已。在士每拿教会的时代，也有以弗所教会和其他五个教会的情形，不过士每拿教会的情形是当时特殊的情形而已，每一时代的教会，都有其他各教会的情形，像这七个教会当日同时存在一样。主对在推雅推喇教会的使者说：「但你们已经有的，总要持守，直等到我来。」(二25)主对在撒狄教会的使者说：「我必临到你那里如同贼一样。」(三3)主对在非拉铁非教会的使者说：「我必快来。」(三11)主对这三个教会都说到他再来的问题，可见这三个教会必定存留到主再来为止。在底或嘉的教会，是最末了的一个教会，当然这一个教会也必定和以上三个教会同时存在一直到主再来。主对在推雅推喇、在撒伙、在非拉铁非的这三个教会说到他的再来，在时间上是愈过愈近的。主对在推雅推喇的教会是说，「直等到我来」，好像他的来距离还远。主对在撒狄的教会是说，「我必临判你那里」，就比较确定了。主对在非拉铁非的教会是说，「我必快来」，就显得迫近了。所以教会应当儆醒预备迎见我们的主。

这七个教会中末了的四个，是一直存留到主来为止的。这并不是说，她们同时兴起，同时存在，以至主再来；乃是说，赸首是在推雅推喇的教会兴起来，继而是在撒狄的教会兴起来，再是在非拉铁非，在老底嘉的教会兴起来；前者并不因后者的继起而归于消灭，她们是都存在到主再来。换句话说，她们的兴起不是同时的，她们的结局却是同时的。

在本书的开始我们就已经说过了，我们读启示录的中心目的是要认识耶稣基督是谁。所以，弟兄姊妹，我们在属灵的事上没有雄心则已，如果有一个雄心的话，那一个雄心就是要跟那些认识主的人学习、追求认识主的自己。但是认识主，不是一句空话。认识主的人没有一个不仆倒在主面前。只有仆倒在主面前的人，主才能对他有所托付。弟兄姊妹，今天你对于主的认识到底如何呢？你对于主的教会有什么负担呢？哦，弟兄姊妹，你如果是忠心的人，你如果持守所有的，在信仰上站立得稳，你就要发光如星，在主的右手中作一个为主所用的人。


第二章精金的灯台

读经：

「要用精金作一个灯台；灯台的座和干，与杯，球，花，都要接连一块锤出来。灯台两旁要杈出六个枝子，这旁三个，那旁三个。这旁-枝上有三个杯，形状像杏花，有球，有花；那旁-枝上也有三个杯，形状像杏花，有球，有花；从灯台杈出来的六个枝子，都是如此。灯台上有四个杯，形状像杏花，有球有花；灯台每两个枝子以下，有球与枝子接连一块；灯台出的六个枝子，都是如此。球和枝子要接连一块，都是一块精金锤出来的。要作灯台的七个灯盏；祭司要点这灯，使灯光对照。灯台的蜡剪和蜡花盘，也是要精金的。作灯台和这一切器具，要用精金一他连得。要谨慎作这些物件，都要照着在山上指示你的样式。」(出廿五31-40)

「他用精金作一个灯台，这灯台的座和干，与杯、球、花，都接连一块锤出来的。」(出卅七17)

「那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。他问我说，你看见了什么？我说，我看见了一个纯金的灯台，顶上有灯盏；灯台上有七盏灯，-盏有七个管子。旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。我问与我说话的天使说，主阿，这是什么意思？与我说话的天使回答我说，你不知道这是什么意思么？我说，主阿，我不知道。他对我说：这是耶和华指示所罗巴伯的。万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。」(亚四1-6)

「我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。他的头与发皆台，如白羊毛，如雪；眼目如同火焰；脚好像在炉中锻练光明的铜；声音如同众水的声音。他右手拿着七星；从他口中出来一把两刃的利剑；面貌如同烈日放光。我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说：不要惧怕；我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。所以你要把所看见的，和现在的事，并将来必成的事，都写出来。论到你所看见在我右手中的七星和七个金灯台的奥秘：那七星就是七个教会的使者；七灯台就是七个教会。」(启一12-20)

我们相信，在神的儿女中，有一种逐渐加强的感觉，就是感觉需要一个新的属灵地位。这种感觉可能并不普遍，但在我们所碰见的人中，实在碰见了不少这样的感觉。在神子民的历史上，这是神对待他子民的法则--不断地创造一种感觉，需要达到从未达到的新地位，或者恢复以往失去的地位。神的灵运行在我们里面，工作在我们身上的一切情形，都驱使我们去寻求一个新地位。无论怎样，我们要得着新的属灵地位。这一点，我们相信，在许多人心中会引起同感共鸣。如果我们满足于我们目前的属灵情形，那是于我们最没有益处的。我们需要一种深的感觉，领我们更深地向着主，纠正我们的错误和虚假，澄清我们的一切，帮助我们脱去许多虚浮的，得着那些重要的。这精金的灯台，可以具体地给我们看出神呼召我们旨意，给我们造出并加深需要一个新的属灵地位的感觉。这精金的灯台，我们要从四方面来看它。

灯台的功用先说这灯台的功用。简单地说，灯台的功用，就是供应光。灯台不是用来作装饰品，不是供人欣赏的美术品，不是什么难以索解的深奥表号，也不是什么不可思议的暗示。灯台是为着供应光。光，是灯台存在的理由。从圣经看来，在神的意念中，灯台的功用就是这个。当使徒约翰开始记录他所看见的异象时，他说：「我转过身来，要看是谁发声与我说话；既转过来，就看见七个金嬁台；灯台中间，有一位好像人子。」当主向他的仆人说话，又藉着他的仆人说话时，那焦点是什么呢？就是每一个教会的存留，完全根据于她那灯台的功用。虽然主也提到许多别的事，但那最重要的事就是光。主说得很清楚，教会若失去灯台的功用，就不能继续存留。他说：「我就临到你那里，把你的灯台从原处挪去。」什么时候挪去？乃是当它只剩灯台而不再供应光的时候，器皿在而功用不在的时候。在这种情况之下，最好还是把灯台挪去。主也明说他要把灯台挪去。弟兄姊妹，我们在这里要注意，教会是被召来作金灯台，来供应光的。

关于光，在这里要提起两点：

(一)光是一种冲击力

第一，这个光是一种冲击力。神的子民被救赎成为这种力量。真的光都有一种冲击力。凡与它的性情不合的，都不能与它共存，都要被它冲去。我们都知道光有一种力量，我们从黑暗中突然进入阳光之下，我们受不住它的光辉，我们必须遮蔽自己的眼目。这种冲击力实在大得很。这就是光的冲击力。这意思是说，灯台的见证，不是仅仅传达许多信息而已，不是单单陈述一些冰冷的信实，不光是道理和教训的问题。何等容易，在年日的消磨中，那起先含有冲击力的光，会逐渐黯淡变成字句。一大堆的宇句，思想是合乎圣经的，可以说是属灵的思想，可惜只是思想而已。灯台何等容易退化到这个地步，虽然器皿犹存，但是不知怎的，那伟大冲击力已不复存在了！以致无力再影响周围的人了！有些教会，她们仍旧拥有她们的正统教训和信仰，她们情愿为这个真理或那个真理来牺牲一切，她们恨恶那些错误的教训，可是她们那个冲击力已经消失了！好像四围并不感觉到有她们的存在！哦，这种情形也许我们都明白，但我们光是明白还是不够的，这种情形应当使我们深深地受责备。

(二)光所照明的是什么

还有一点，就是光所照明的是什么，它的冲击力究竟显明了什么。我们在此可以具体地看出什么是冲击力。

1.神圣洁的能力精金的灯台所照亮的，在这里我们提起三点。第一点就是显出神永远的圣洁的能力。神那永远的圣洁，藉着人子带进教会。启示录起首描写行走在灯台中间的人子的时候，说「他的头与发皆白，如白羊毛，如雪」。我们回头去看但以理书，就看见这是用来描写那位「亘古常在者」--「头发如纯净的羊毛」(但七9)。由此可知，头发如纯净的羊毛是代表亘古--超于时间却又包括时间--和完全圣洁、绝对圣洁。当你看见一切的事都被带到这位「人子」、「亘古常在者」、「永在的父」面前受审判，你就要明白一切的事如何要先受他永远的圣洁的挑战和对付。灯台就是要显明这个光的冲击力。圣洁要成为一种冲击力，冲击一切不圣洁的，它不能任凭不圣洁的继续存在。哦，圣洁不是一个人人所爱的名词，而是一个十分可怕的名词，我们应当在我们属灵交通的生活中认识它。如果火焰的眼睛在灯台中鉴察到什么与他的头和发不一致的，这见证的冲击力就会减少，甚至失去，而那灯台也将无由存留。这是严肃的话，但又是何等真切，真切得惊人！我们可能保存第一流道理和属灵的思想，可能站在很高的教训上，而同时在私人生活上，却有许多的不圣洁、不纯洁，是经不起神圣洁的光的同在的。

当然，要「作」一个金灯台，那些不圣洁的，必须在神面前好好对付，这是各人应当去「作」的事。我们要记得，我们所能给与四围的影响，不是由于我们的教训，不是由于我们的道理，不是由于我们的思想，而是由于在我们身上有一件东西的存在，它比话语更深，它比合乎圣经的言辞更加切实，它是一种实际的能力，它要使我们四围遭受到一种因我们的存在而有的能力。可是，若是黑暗的权势在我们里面有了进步，我们就不能彰显这个能力。黑暗的力量是在于不圣洁。如果它们能把不洁偷偷地放在人的里面，它们就攻破了我们，它们要冷笑我们的教训，要讥刺我们的见证。它们完全不怕我们拥有任何深奥的真理。我们不洁，它们就得到力量。我们从圣经中可以看出，一个团体内只要有一个人生活不圣洁，已经足够阻碍全体的前进。一个亚干可以使全以色列退后失败(书七1)，一点面酵能使全团发起来(林前五6)。要「作」一个金灯台，就要对付这个不圣洁。这是你的事，这也是我的事，这是我们个个人都必须注意的事。神那永远圣洁的光是个极大的能力。哦，我们巴不得当罪恶潜入的时候，就感觉无法存留。那些该受对付的事被显明，并非因为人说了什么话，乃是因着神的圣洁与我们同在。圣洁是个了不得的能力，这个圣洁的光必须显现，使人有所感觉。

2.神热烈之爱的光圣经说这位在灯台中间的人子，「胸间束着金带」，这又是一个表号。「带」说出力量，行动的力量；「胸」说到爱情。「胸间束看金带」，说出他那伟大神圣的爱。在灯台中间的人子，是有那伟大神圣的爱；灯台，就是见证，也应该如此。这光的冲击力，乃是神圣之爱的能力。哦，在此我们不能不承认失败，俯伏在主面前认罪。我们知道那么多的真理、那么多的教训、那么多的知识、那么多的属灵的指示，但是，人能从我们身上遇见多少爱的冲击力呢？神那强烈的爱，是撒但无法抵抗的。弟兄姊妹，你是否觉得在这里需要一个新的地位呢？你曾否反覆思想这爱的问题？我们没有余地可以容纳仅作装饰品的灯台，灯台的价值是凭着它的功用来断定的。它的功用，是神荣耀的光辉显在耶稣基督的面上，给人看见神那强烈的爱的胸带。

请听，要「作」一个金灯台，这里我们需要「作」。我们等候爱涌进我们的心，我们求主用爱充满我们，这虽然是对的，但另有一方面，你要「作」！你要有所作为！在这件事上，我们也有我们的一分。这是一个极大的属灵的争战。因着这个见证重大的价值，仇敌撒但将要受到极大的亏摃。针对着信徒间一切的猜忌、怀疑、纷争，就是撒但所作各种仇恨的工作，只有神那强烈的爱才能胜过这一切。要好好思想，我们应当有所作为，我们要作这个灯台，我们惟有藉着神的恩典来作。我们若思念这些事，我们就会去作。我们若面迎这些事，我们就会去作。我们的心总要在主面前受对付。

3.神公义的光\par关于灯台中间的人子，另一件事就是他的「脚好像在炉中锻练光明的铜」。「铜」常是代表力量，也可以表示公义。脚好像光明的铜，是说到他的行动、他的道路、他的步伐，都是公义，绝对公义的。这也是关于我们的行动的。照圣经看来，圣徒的公义的行为，是指着那与撒但的黑暗工作相敌的东西说的。在神的话语中，不义或是罪恶，总是说到那些与撒但有关的事情。撒但唯一的目的，是要抢夺神所当得的权利。夺取别人的权利，这是不义的根源和特性。

如果我们搜索不义的源头，我们将发现不义就是我们的己抢夺主的地位。弟兄姊妹，你要仔细思想，查究各种不义的行为，探求它的源头，每次你要看见，在不义的后面，总有己的动力存在。这里有一位人子，他从十字架回来，他曾死过，现在却活着。他在灯台中间，他是那绝对无私，就是完全公义的化身。在他身上，神已经得着一切的权利，没有一处可疑，没有一点争执，不惜任何代价，惟有神是一切。他好像对这些教会说，「看我的脚」，这里有一种绝对无私的冲击力。不只是绝对为神，也是完全是神。

弟兄姊妹，你觉得这些话太为难吗？你要知道，主要带我们来到一个新地位，是这种的地位。我们要把这事放在心上。教训、聚会都算不了什么，除非那含有冲击力量的光是这一切源头和结果，毫无搀杂，也无矛盾，更无虚谎。所以关于我们的教训，第一不是听见，而是看见。如果我们的聚会、我们的教训能叫我们得着什么益处，那就是因为我们看见了东西。「我转过身来，要看是谁发声与我说话。」约翰不只听见声音，约翰并且转过身来看。看见什么？看见光--圣洁之光，大爱之光，公义之光：带着冲击力的光。

灯台的性质这灯台是用精金作的。在神的话语里，金是代表一切属神的东西。这灯台是属乎神的，人在这里没有地位，它的性质完全是属神的。

这金是精金，是在火中锻练过的金。不错，金是代表一切出乎神的。可是当它与我们发生关系的时候，当它与教会，就是神的子民联系的时候，我们看见有一个特殊的因素需要加进来，那就是这金是经过火炼的，是痛苦和艰难的产物。

对于基督的苦难，我们应当有认识。基督的苦难有两方面：有他赎罪痛苦的一面，这是他所独有的，没有人可以有分；也有他代表工作的那一面，就是他带领神的众子进入荣耀，毁灭撒但的权势。当然，在他里面，撒但毫无所有，他是无罪的。然而同时他却站在人的地位上来受试验，看他是否运用他的自由意志，在神以外来满足自己的兴趣。这不是说在他里面有错误的意志，乃是说要显明那无罪的意志到底倾向谁。他那圣洁的恩赐的运用和拣选的责任，受到严重的试验，在热烈的火焰中、各种的苦难中受到试炼。每一个苦难的结局，就显明他是否挑选神旨之外的东西，以图逃避苦难而过比较容易的生活。这是代表的苦难，这就是代表跟从他的人所受的苦难。他也曾凡事受过试探与我们一样，虽然他里面是无罪的，但是在这一点上是与我们相同的，就是在苦难的火焰中，他只要将他的意志从父的手里拿出来，而交给撒但，他立刻可以脱离一切的苦艰。但是，你想他肯如此作吗？

说到这里，见证的问题就引了进来。在此我们要看见，见证成了比话语、道理和教训更深切的东西。它成为一种力量、效能、冲击力。因为它是由火炼中产生的。如果我们能抓住这个，我们要得着极大的帮助。大多数的基督徒都认为，主呼召我们来事奉他，他要我们作的工作就是许多外面的活动，就如向未得救的人传福音，或是完成教师的职事，以及作各种各样的事情。我们承认这些都包括在他的呼召之内，我们万万不可忽略这一些的责任；但同时我们也必须看得清楚，不管我们怎样火热地、殷勤地在这些外面的活动上来事奉主，我们总不能因此而逃避那深切的里面的苦难。或者有人想，若是你肯作主的工，受主的差遣，作主所要你作的事，与主没有丝毫的间隔，心也向主敞开，时常受主对付，以致没有留下一件得罪主的事，这样，主就必定用他的能力，在各方面来完成你的使命，控制环境，不让任何拦阻临到，没有对抗，没有病痛，也没有中途的挫折。但是，我们知道，信实并非如此，也不会如此。

我们去读新约，看一看那些使徒们的经历。他们的责任是何等沉重。他们是时代的先锋，也安置了福音的根基。他们作了何等大的工作。当然，主喜欢福音传遍各处。当然，他要各地的教会被建立。这是一点也没有疑问的。我们也可以看出，这些人如何完全降服于主，他们的生活如何与主相联，不容丝毫可以得罪主的事存在。他们实在是为神倾倒出来的人。可是，他们也提起撒但的拦阻(帖前二18)，他们也说到害了极重的病(腓二25-27)。主的仆人被囚在监里，躺卧在病榻上，遭遇各种的患难，这些似乎都对我们说，神所要作的事会遇到各种的拦阻、限制和挫折，这是何等的矛盾！这是不是一件奇怪的事？不！事奉主的人的经历是这样的。他们并未逃避苦难--各种的苦难。

再看新约里所提起的教会虽然不多，但同时几乎都提到他们的苦难。这些教会所忍受的是何等大的苦难，这是与主的旨意相联的。他们站在神的旨意上，他们见证神，他们绝对为着神，但是神却没有使他们不受苦难。神并未斥责撒但说：「那是我所喜悦，不可摸我的受膏者。」他们竟然受了苦，主也指示他们将要受苦。苦难是不可少的。

最后再看普遍教会的历史，这是一部什么历史呢？这圣物、宝贝、贵重的珍珠、羔羊的妻，竟写下一部受苦，受苦到死的历史。在尼罗(第一世纪罗马帝国的一个皇帝)时代，成千的基督徒被恶兽撕裂。这是什么故事？主并未差遣天使来拦阻。他们都经过了火！

这是什么意思？这表明主注意见证过于注意工作。当你从工作的立场上来观察，就有许多事情令你迷离惶惑。实在说来，主首先所注意的，并非工作。这不是说你不要为主作工，乃是说主所注意的第一件事，不是工作，而是见证，是光，是活的火焰。见证比成套的道理和教训更加实际。不要亟亟于将一种名词、思想，或是真理传给别人，不要亟亟于问人曾否见到这个真理、那个真理；因为在你的意思里，可能真理仅是一种教训、一个观念而已。如果你在说话以前，先注意到一个活的生命的冲击力，这样，人就看出你有一样东西是他们所没有的，人就看见你有一样东西是他们所需要的，这才是见证。这一个见证是藉火炼而产生的。

「因为你们蒙恩，不但得以信服基督，并要为他受苦。」(腓一29)这是主恩赐给你的，你会不会热忱地伸出手来要它呢？「为他受苦」，这是主给你的恩典。见证是这样来的。

我们要知道，就是在这些试炼开始的时候，人获得了真正的效能。自从亚当堕落以后，这就成了一种宇宙的定律--人生所有的丰盛，都由艰难而来，尽是火炼的后果。在属灵的境界里，见证的真实效能，是因火炼而生的。在此，你要看见，主得看了一些比外表的活动更实在的东西。他所得着的这一些东西是言语无法形容的，是不能当作道理来述说的。这些东西，单单从外表的活动里去找是无法找到的。这些东西是从魂里拧出来的，是经过生产的艰难的，是能满足神的。在这里面，神才有所得着。

见证的性质既是这样--它是从火中锻练出来的，它是经历许多火炼的结果--圣灵就乐意将自己交托于此。请注意撒迦利亚书第四章，那里先知述说他所见--有纯金的灯台和橄榄树，并从橄榄树流入灯台的油，来维持火焰的燃烧，随后就说：「万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵。」圣灵将他自己交托于什么呢？我们停下来问自己，到底没有圣灵，我们能作什么？没有他，我们的一切有什么价值？假若圣灵不与我们同工，我们还是放弃我们的工作为妙。我们是完全倚靠他的；离了他，什么都不能作。但是圣灵愿意将他自己交托谁呢？交托于这样的灯台，是从火中炼出、经铁锤打成的。

信实是这样，神要得到一个经过火炼、经过击打的工作。乃是经过许多的击打，神才在我们的生活中实在有所得着，或者把什么东西从我们身上除去。凡未经过火和锤的器皿，只是一个没有光的灯台，仅供装饰吧了，因为圣灵只肯把自己交托于曾经火炼的器皿。灯台可以成为一种美丽的饰物，但是神不要这个。

灯台的形状现来看灯台的形状。在出埃及记第二十五章里，对于灯台的形状有详细的记载，这里说它有六个枝子连于中干上。可以说，这是一个团体的东西，是众多的合一。在启示录里，灯台在形式上虽有变化(是七个，不是一个)，但是原则未改。这里是说有七个金灯台，但灯台中间有一位好像人子，他将一切掌握在他的手中，他自己使七个灯台合而为一--基督身体的合一。这是那新人的合一。我们在这里所要看见的，就是神的见证并非藉着离散零星的个人或是派系来完成的，而是由火炼成功的合一里达到丰满的。哦，当神藉着试炼将他的儿女合在一起的时候，你就得到了主所特别宝贵的东西。我们一同经过火，多年中共患难，同艰苦，神就藉此在我们身上作了工，把我们合成一个--不是外面安排或外面同意的合一。这里有十分宝贵的东西，请你注意--撒但常想用困苦、艰难来分散我们，但是撒但并不能藉着这些将我们分裂离散。当你遭受这些的时候，你第一个倾向就是分离你自己，跑开，或者指责别人，这就是撒但的工作。当神将两个或两个以上的同伴带经火炼的时候，他的目的是要扫除一切个人的成分，扫除使人分散离开的东西，而把我们联合为一。你若从未与人同经患难，你就不懂什么是真的合一。那些曾共患难的人，达到了成熟的地步，这是极其宝贵的。这个比血统的关系还要深厚。

在羔羊和新妇中间是如此，在身体上的肢体中间也是如此。这个合一是必须经火炼来完成的。因此，神许可他的儿女受苦。教会是同经试炼的，从试炼中出来的时候却带着一种深切的合一，能代表神的见证。这是神所十分珍视的。所以当经上记载在灯台中间的人子的时候，首先注意到的就是他「身穿长衣，直垂到脚」。在你仔细观察他的各方面以前，你先摸着那整个的、直垂到脚的袍子，是把所有的肢体包在一起，合而为一的。在复活的大能里，他已胜过了一切反抗合一的事，胜过了一切的分门别类、一切结党纷争。他经过死而出来，在他的死里，他将这一切都毁灭了。所以我们必须经过十字架，我们需要认识那能除掉己的火炼，消灭一切的分离，经火炼出一种合一，使主得到满足。

我们必须关心到效能的问题，就是所说的冲击力，属灵的影响力；不是字句，不是教训，不是形式，不是空架子，而是一种火焰，深于言语，使人感受光的火力。这是主所要的。我们必须把自己交托于此。它帮助我们明白试炼的意义。愿主赐下恩典，使我们能作人的天然所难作的事，就是给试炼一种新解释。试炼是一种储蓄，是一种信托。试炼是与我们所追求的真实紧紧相连的。在主里面有经历的人告诉我们说，当人诚心向主寻求更大的能力、更丰富的生命、更深的祝福、更多的产业，要有所得着的时候，不久他们就会进入厉害的试验中，这是主答应他们祷告的方式。他们并未求苦难，如果他们早知要如此，他们恐怕也不敢求他们所求的。可是这是主奇妙莫测的法则。我们要看见，主所要的是真正实在的价值。对于他所最爱的人，他并不免去他们的试炼，他认为惟有宝贵的材料才配经历他那炼净的火。

灯台的见证在出埃及记里，我们看见主在当初怎样设立他的见证，主第一次把这件事摆在人面前。撒迦利亚书，就像其他先知的职事一样，乃是在见证多多少少有所失去的时候，重作恢复的工作。纯金的灯台是神当初全备的心意。什么时候它的丰满在神的子民中有所亏损，那时就需要恢复到当初去。神一直作恢复的工作，直到他当初所启示的心意得以完全达到。这多年来，主的手在有的人身上，带领他们有一种职事，要作他器皿的一部分。就是为着恢复的缘故，主要再一次实际地给人看见，关于这个在地上的见证，他的心意是怎样的，所以这个职事的基础乃是「精金的灯台」。

关于这个灯台的见证特别要注意到三点：第一、基督的丰满，第二、教会乃是见证的器皿，第三、十字架与见证的关系。回溯我们属灵的历史，我们最后所看见的，在主看来却是首先的。主带领我们经过，不是从头开始，而是领回头去。我们乃是从后面的两点着手，而同时达到首先的一点。现在先简单提起那最基本、最主要的一点，就是基督的丰满。

基督的丰满我们已经说过，灯台是精金的，代表一切都是出于神的。当我们默想基督是这个灯台的时候，首先引起我们注意的，就是基督如何是完全出于神的。神是他的一切。从这里看见丰满--神的丰满。

灯台有两个主要的数字，就是三和七。这表明神的丰满和属灵的丰满。中干两旁各有三个枝子，合起来共有七枝。这是神的丰满和属灵的丰满。主耶稣的一生就是给我们看见这些。他藉着肉身住在人中间，作神的灯台，用活泼的光来显示神的一切意义。我们知道，灯台也在它自己的光中。「灯光对照」(出廿五37)，照明了其他物件，同时也照亮了自己。它是站在它自己的光中，它的光照亮它自己。主耶稣时常说类似这样的话。我们从他身上看见见证，那见证又是为他作的。他一直行在神的光中，毫无黑影遮蔽。他的见证是真的，因他里面的一切都是出于神的。在无数的事件上都可以证明这点。我们应当细细地读他里面和外面的生活，注意神如何是他的一切，他如何拒绝一切来让神作他的一切。

什么是耶稣的见证？哦，让我们脱离一切错误的思想，以为见证乃是一套特别的教训。不是的。耶稣的见证，就是神要在他的家中得到，第一是这里有一个东西，完全地、彻底地从一切在神之外的爱惜、兴趣、目的和雄心里被拯救出来。除了神以外，没有其他的中心。我们必须能说：「这是出于神的，完全属乎神，而且就是主自己。」

火产生了这种金子。哦，这是何等的工作，火来烧去所有杂质和渣滓，最后能说：「这里全部是出于神的，没有一点人的成分在内。」如果我们能看到这一点，我们就能明白神一切的法则。神在作什么？就是要制造这一个见证，里面一切的力量、智慧、忍耐和继续，都不是出于人，而全是出于神的。是的，神是一切。这就是基督的丰满。

阿，我们对于基督的丰满所存的残缺思想！我们喊说，要基督的丰满。可是，若非先有彻底的倒空，丰满是不会来的。神如果要来充满，其他的一切就都得出去。不然就不是「一切的一切」了。基督的丰满要求一个完全的地位。问题是在这里，基督的丰满是需要进入的，是需要来经历的。何等的丰满呀！我们唱说：「我舍一切而要耶稣，耶稣满足我全心……他的丰满我不能言！但这丰满我知道……」你真是这样吗？是情感、诗词、歌赋，或是你的确知道这些是真实的？哦，我们面临这个试验--除他以外，究竟还要什么？我们实在不明白自己的心。无论如何，真的见证乃是「神是一切」。在主耶稣的身上的的确确是这样的。

我们是否明白什么是见证？我们是否明白基督的丰满？你说：「好，这有什么特别呢？岂非整个基督教都是这种见证的器皿吗？基督教的中心当然是基督。它所作的见证，就是说基督是一切，要成为一切，也满足一切的需要。」不错，话语果然是这样，信条也是如此。但是，在实际上，基督教却有许多在基督以外的东西。有不少人能用肯定的语气说，基督是他们的一切。可是他们实在不知道他们的心是怎样的。只要主的手摸着我们自己所宝贵的，就立刻发生争执，那时就不十分容易说，基督比这些更宝贵了。这种经验非常实际。惟有神的烈火才会显明，究竟在我们各人身上以及在整个基督教里面有多少是外加的东西。哦，请看所谓的基督教，我们不能不承认说，有多少称为基督教的，是在基督之外的，许多都是外加的。这里缺少分别纯金和渣滓的工作。神所要的是经过火出来的纯金的见证，惟有神智慧的眼睛知道何者需要经过火炼。在普通所谓的见证和真实属灵的见证之间，有一个极大的分别。我们真不敢说，今生我们可以达到完全是基督而毫无杂质的地步。但是，无论如何，神总向着这个目标而工作--一切出于神，一切都是属灵的、属天的，丝毫没有属肉体、属地的成分。当你摸着灯台的时候，你摸着一个比灯台本身更深的东西，就是它那属灵属天的性质。简明地说，你并非碰到一个什么东西，而是遇见了主。那个东西、那个组织、那班人、那个地方，都算不得什么。你所感觉的就是主自己。「主在这里」--这个就是耶稣的见证。你渴慕得到这个吗？在我们旅世的途中(每人只能走一次)，人若指着我们说，我们身上带着主的同在，有基督的馨香在我们身上，我们与人接近就会引人想起主，这是我们在人间所能得的最高荣誉。我们心里所愿的，不就是这个吗？我们聚集在一起，有人来到我们中间，与我们接触，能说，「我在那里所遇见的，不是一班人，不是一些字句，也不是一种特别的教训，我不知怎的遇见了主。」我们岂有比这个更大的愿望吗？主要得着这个，就必须用强烈的火焰。这样的见证就是纯金的灯台，就是主耶稣。愿主赐恩，叫我们寻求这个。但愿我们的存在带进他的同在。

教会乃是见证的器皿我们已经看见基督的丰满乃是神主要的、基本的意念，同时也是见证的最终意义和性质。现在要来看教会是神所拣选的器皿。神将主耶稣的见证交给教会，使教会作他在地上的见证。神在教会里面的工作，也是向着基督的丰满去的。

教会跟随主耶稣的脚踪，见证的器皿步主的后尘。主对他的门徒，就是教会的核心，说，「跟从我。」不久他们发现，跟从主不是光跟着他各处奔走而已。「跟从我」，有更深的意义在内。哦，这是何等的意义！教会的属灵历史，就是一种更深的跟随基督，走他所走的每一步路程。

第一是他的生。他是从圣灵生的。作耶稣的见证的器皿，也必须由圣灵而生。它不是一件人自己能装配的东西，也不是人所能组织和安排的。它必须生，它必须由灵而生，它必须直接从神而来。你若把超然神迹的成分从主耶稣的生拿掉，使主的生和普通人的生一般，你就立刻拆毁了神对于属天见证的基本观念。照样，你若模仿它的形状，依样画葫芦地制造一件东西出来，你不能担保说，里面必定有那天上的火焰。这个器皿必须天生，你无法仿效。让我们记住，任何神的工作，是不容许将原本翻版添印的。版权是神的，不是人的。一切属乎神的，必须从神生，不是出于人意，不是出于情欲，乃是出于神的。生不过是第一步，但这是极重要的开步。你不要说：「我们也要在我们那里设立一个这样的东西。」你千万不要想你可以翻制你所认为好的东西。神若不作，而你偏要作，结果必定会刺伤你的心。

从圣灵生了以后，就进入试验，试验以至于完全。主耶稣的受试炼，内中并无罪的成分。经上明明说他因受苦难得以完全(来二10)。「他虽然为儿子，还是因所受的苦难学了顺从。」(来五8)这些经文绝无罪性的含义，不过是说他被放在人类的地位上，代表地经过我们所必须经历的。(在他里面毫无罪恶，在我们里面却是有的。)所以这里是提到原则的问题，就是试验意志的动向。「不要照我的意思，只要照你的意思。」阴府用尽了它的诡计，古蛇想尽了它的阴谋，来攻击主的意思，想诱惑他稍为偏离父的旨意。用吸引、诱惑、贿赂、苦难、攻击、奸诈、各种的方法来试探他，但是他始终向父忠诚不惑，坚定不移。这个是他受试验的原则。我们也要同样受试验。教会必须走这条因受试验得以完全的道路，也像他那样忠诚不惑，坚定不移。

神赐给人一个自由意志，让人自由拣选，自由取决。神十分重视这个自由意志。他要人善用这个自由意志。人的命运决定于如何运用这个意志，神将这个信托于人，使人负有道德上的责任。我们属主的人，不能坐待主来替我们决定一切，而完全不用我们的意志。神不会背乎他自己，不会一面给我们自由意志，一面又不顾我们的意志而单独行事。当然，这不是说，在非常的时候，神不会这样作；但最少这不是神的平常举动。在普通的时候，神总是寻求我们的意志来与他的意志合作。根据这个原则，主在经历各种试验以后，证明他是完全的。在此，我们需要跟从主的脚踪。教会必须走上这条道路，就是愿意与神同心合意。这里面有时要求极深的舍己，有时需要奋发地拣选神的旨意。这不是一件消极的事，而是一种积极的行动。

经过试验，就有印证。我们相信，主耶稣受洗，是表明完全降服于神的旨意，这是十字架的射影，其中包含死、埋葬和复活。主耶稣从水里上来，神的印证接踵而至：「这是我的爱子，我所喜悦的。」主的受洗，象徵他从奉献直到受死这一段时期，因此神的印证实在根据于他的至死顺服。向着自己死，向看所有在神之外的死，而彻底地绝对地服从神的意志。印证是试验的结果，是表示赞成。要紧的点在这里：神只引人注意一切出于自己的，神从来不要人注意到人或者工作，即便是属于他的人，或是为着他的工作，神也不要我们去注意，神单是要人注意他的自己。可是对于他的儿子，他却一再叫人注意，说，「看哪！」照样，凡作耶稣的见证的器皿，不管是个人，或是团体，也应当如此；神继续不断地工作，直到他能指着那器皿说：「这里有我，这是我所要的。看哪，在此你可以找到我。」不是高举人物，乃是吸引人注意神自己。有一件事是十分确实的，神决不会在教会里建立在在他以外的东西。什么时候教会充满了圣灵，基督也在其中掌权，什么时候神就使教会增长。这个是教会长大的原理，也是教会复兴的秘诀。神得先找到一个器皿，里面有他儿子的成分，使神能说：「这个，我可以赐福，我加以印证，我要加增它，我要建立它。」

路加福音十三章三十二节，主说：「第三天我的事就成全了。」主耶稣是因苦难得以成全的。既已完全，就被提接到荣耀里去。凡未完全的，都不能进入荣耀。不要以为荣耀仅是一处地方而已；它可能是一个地方，但同时它也是一种情况，一种荣耀的光景。耶稣既经试验和印证，就得了荣耀。教会进入荣耀，也是因为得以完全的缘故。完全，没有别的意思，就是说，一切不是属乎主的都出去了，一切留存的就是主自己。这个叫作主在圣徒中得了荣耀。是他的荣耀，不是我们的。

这个很是简单，可是这是教会基本的性质。这个见证的器皿--金灯台--必须背向一切与神相反的东西，这就是说，要完全背向在我们信徒里面的世界。也许我们以为世界是外面的，实在它在我们的心里。我们贪求某种地位，以荣耀自己为满足。这个就是世界的灵。这是与神完全相反的。耶稣不寻求他自己的荣耀，只求那差他来者的荣耀。他曾说过：「我不求自己的荣耀。」(约八50)根据上下文来看，这句话正反映了当时那班犹太人怎样寻求自己的荣耀、地位和名利。基督既然是绝对与世界的灵相背，他的教会，就是这见证的灯台，也应当蕴藏着这种性质，反对世界的灵。教会的灵是给而不是得，是荣耀基督而不是高抬自己。

见证的器皿反对一切撒但的工作。我们如果要用一个字来总括撒但的工作，那一个字就是「己」。你若回溯圣经中关于撒但的记载，你要看见它之所以成为神的仇敌，就是因为有己的寻求。它造成亚当、夏娃堕落的悲剧，也就是把同样的己的灵种在他们里面--「你们便……」(创三5)。己，以己为中心，人的这种性情是与生俱来的。在吃奶的婴孩身上就可以看出这种性情，婴孩何等欢喜大家都注意他。这种灵在我们每个人里面，什么时候它使我们把人或者团体当作事情的中心，什么时候我们就失去了耶稣的见证。哦，撒但用这个方法不知道破坏了多少神可以珍视的东西，就是设法使人变成一切的中心，一切都绕着这个人转动，或者吸引人去注意那个器皿，使人在不知不觉间忘掉了主。「己」能很诡诈地表现在神的工作上，许多工作就失败在人的自己太显露。在工作上为自己寻求名声、地位和荣誉，这些不知不觉地潜入，使主耶稣被遮盖起来。人是何等容易被人、物，和工作所吸引呀！

再论到分门别类的事。撒但有一个主要的工作，就是煽动争论，使神的儿女结党纷争。哦，撒但惯于离间神的百姓，非至他们分开，不肯罢休。甚至它不容有两个人真有属灵的交通。因此为属灵的合一来争战，是个十分真切的争战。要反抗撒但和它一切的军兵。这个灯台是一块锤成的，不是许多片拼成的，没有焊接的痕迹，没有一处你可以指着说：「如果要拆开它，可以从这里着手。」你找不到一处裂缝，这是整个的一块经火炼成的。这个与撒但的分离工作是完全相反的。让我们认清：分开是撒但的工作；耶稣的见证反对分开，要在神的大爱中合而为一。由此可见，一切孤立的决断、道路和生活，是何等危险而有害。

有一件可悲的事，就是许多时候，神的工作被作工人所拦阻或拆毁。提到这点，相当可怕，但这是的的确确的信实。问题不是发生在工作上，乃是发生在工人身上。他们不能相处，不能同工，必须东西分离。这是为什么缘故呢？你说，这当然是因为十字架的工作在他们里面不够深。不错，但是另有一个原因，就是他们把工作放在见证之上，甚至把工作来代替见证。他们出来是为着工作，而不是为着见证。假如他们发生争执的时候，他们肯停下来，一同商讨，一同祷告说，「注意呀，这个样子是与耶稣的见证相反的。我们在这里究竟为了什么？我们撇下一切，牺牲一切，就是为这一点工作吗？主的见证在那里？我们作了这些工作，但是我们自己却是与主相背的。」这样，他们就要重振旗鼓，说，「见证高于工作，工作必须是见证的结果，工作不可与见证分离，我们必须一同站在见证上来荣耀神。」我们基督徒在地上到底是为了什么？为了工作，还是为了见证？许多人关心主的工作过于关心主的见证。据他们说，他们也关心主的见证，但是他们最难与人相处。我们常常遇见这种情形，叫你不能不说：「好，他们注意主的工作，但是他们的见证实在不知道在那里！」

让我们坦白地面迎信实。我们应当十分关心主的见证。耶稣的见证绝对无私，反对一切以己为中心的活动。耶稣的见证不在我们作了多少工，讲了多少道，乃在我们如何彰显基督。我们在家时常争吵吗？别人容易与我们相处吗？我们是否时常使人为难，发生争执，或者造成紧张的情形？那些都是魔鬼的工作，叫我们没有见证。基督徒在地上是为着见证，而见证则表现于我们容易与人相处。除了那些以己为中心的人，谁都觉得主是容易相处的。我们不要改变「见证」的真义。见证乃是主显在我们里面。我们不是要人知道道理，乃是要人认识主。

许多时候，我们心目中的基督教，已经变质成了一种虚有其表的组织。如果我感觉自己已经蒙召来作主的工，于是说，「我当怎样准备作工呢？」于是就进一个神学院，受训一个时期，学业修毕时，就以为说，「好了，现在我已经准备好了。」试问「准备好了」。究竟是什么意思？是否说，在知识上，在神学上，已经准备就绪了？哦，恐怕这些东西不会维持我走多远。我什么时候真的准备妥当，只有主知道。最好我重新去从事我的职业，静静地等候主来印证我的呼召说：「好了，你是我所要的人，现在要差遣你往我所安排的地方去。」我尽可放胆相信主，如果是他选召我作工，虽然我要在职业中等候一时，但迟早主的印证要临到我。门徒被召以后，仍操旧业，直等到主来印证他的呼召。大数的扫罗在大马色路上蒙了呼召，但是他等候在安提阿，直等到主来印证他的呼召说：「为我分派巴拿巴和扫罗，去作我召他们所作的工。」(徒十三2)主的意思就是：保罗现在已经准备妥当，主已经得着他所要的，现在时候到了。蒙召来作工的信徒们哪，你怕等候吗？你能相信主吗？请记得，主所要的是见证，在你所想不到地方来培养这个见证。你也许以为若能以全部时间作主圣工，就能更有见证。可是有一位久作主工的人告诉我们，在许多属灵工作的机会和需要当中，最困难的事，就是如何保持见证和需要的平衡。我们只得承认，许多时候，我们失败了。我们这里所讲的见证，不是我们的职事、我们的教训、我们的工作、我们的著作、我们的讲章，这些算不得是见证。如果在这些背后缺了神所称许的东西，这些就等于零。神要我们的见证超过我们的职事。摩西虽是神亲自所召，但是神在半路上要击杀摩西。神差遣了摩西，但是「摩西在路上……耶和华遇见他，想要杀他」(出四24)。因为摩西在这里缺了一个东西，而这个东西是不能少的。是在你后面的那个东西叫作见证。只有主知道他是否已经得到这个，他在何时何地可以使用我们。我们若要被主所用，我们自己就必须先成为主所要得着的东西。圣灵知道何处有需要，也知道何处有供应，而把二者凑合起来。安提阿有需要，巴拿巴是个充满圣灵的人，知道能供应这种需要的是谁，因此就到大数，将扫罗带到安提阿来(徒十一24-26)。主知道你目前所作的事务是何等琐屑、单调，或是何等繁忙、沉重，主完全明了你的处境。但这是你被安排在那里受试验，等到主认为可以的时候，他要说：「来，你是我所拣选的，我另有托付给你，上来吧！」但愿你的工作是这样的。

总而言之，主要见证，胜于要工作。我们若用工作来代替见证，就要发生混乱。我们在此原是为了见证，因此神的仆人，不论大小，难免受到新的管治、新的试炼。这个看来似乎是矛盾的，工作岂不需要那个人吗？然而人却因着试炼、苦难，竟然无法作工。这是何等矛盾！可是主所注重的，是器皿的属灵度量，而不是工作的成就多少。

愿主怜悯我们，给我们恩典能接受这些话。我们要记得，主所要的是一座纯金的灯台，为看作见证，而不是为了作装饰品！目的在见证主，而不在引人注意自己。

十字架与见证的关系关于金灯台的见证，我们已经说了两点--基督的丰满与教会是见证的器皿。现在我们要注意第三点，就是十字架与见证的关系。

灯台和蜡烛不同。蜡烛的火光是因自身燃烧而来的，而撒迦利亚书给我们看见，灯台的光是由于两棵活的橄榄树，流出油来供它燃烧，这是用之不尽、取之不竭的。这个远胜蜡烛。我们不用自备见证的燃料，神也从来没有要我们这样作。神的圣灵是见证所需的燃料。当我们遇到忍受、耐久和效用等等这些问题的时候，就会发觉我们所有的烛和神所供应的灯是何等地不同。世上最长的烛，迟早要烧尽。惟有永活的泉源--神的灵--是无穷无尽的。

整个灯台的构造，表明它是建立在基督的死和复活的原则上。你试试看走近灯台，闭上眼睛，用手慢慢顺着灯台的中干往上摸，摸到一处叫作「球」，你的手在这里遇到了阻挡，不能顺利而上。我们在属灵的道路上，会砸到一件东西或事情，阻挡了我们的上进。这个拦阻被安置在路上，向着我们挑战，叫我们重新振作精神。越过这个球以后，又遇见一件东西，像是「花」的形状，它的叶瓣往外伸张。若再继续上溯，就会发现，这个「花」实际上是个「杯」，是个器皿，盛东西的器皿。再往上抚摸，一时全无所遇，一切顺利。但是后来却又再度遇见球、花、杯。再去摸两旁的枝子，由底部往上摸，也遇到球、花、杯。这里值得我们加以注意。我们也许想，只要在灯台底部碰到一次就够了，以后就能一帆风顺了。但是信实不是这样，一路上要多次碰到。这个见证的器皿充满了这三件东西。

「球」所代表的是什么？球使你不能顺利进行，你受到了拦阻。这岂不是说，现在你必须停留片刻。注意，这里是说到主耶稣的死，说到十字架的死的方面。你不能轻易越过，你必须好好思想，你无法忽略十字架的意义，你不能随便跳过它。当主将十字架摆在你的道路上，你应当反覆思想，要明白主耶稣的死究竟是什么意思。

但是感谢神，上面就有花，是杏花。杏花显示新的生命、新的盼望、新的前进。杏花是复活的表号(民十七8)。杏树开花，表示新的时季开始了，因为杏花是在早春开放的花。这里好像告诉人说，复活已来，新年已到，大地回春，活泼丰盈，这里可以见到死而复活。

随后是「杯」。杯是一种器皿，无疑地它是说到死而复活的结果，就是生命的灵。因着死而复活，「如今那些在基督耶稣里的，就不定罪了。因为赐生命灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(罗八1-2)这个器皿满了死、复活，和新的生命之灵。

在灯台上面的灯，不断送出见证的光，照耀这个死、复活，和灵里的生命，使它们永远显在人面前。因此在天上的亮光中，你要看见耶稣的见证包括三方面：以「死」--就是「不」--来对付一种环境；以「复活」--就是「是」--来接受另一种境遇；并且藉着「新生命」的大能，活在神所喜悦的境界里。

再看启示录。启示录一开始就给我们看见灯台中间「有一位好像人子」，他自己说：「我是……那存活的，我曾死过，现在又活了，直活到永永远远。」我们看见七个金灯台和在灯台中间的那位永活者，这就是耶稣的见证显在灯台中间，这个见证就是耶稣的死和复活深深组织在每个灯台里面。那些匠人用各种的工具，着力地锤打、雕刻，在精金上作出再三重复的表号。哦，如果我们要作神这种见证的器皿，就是作耶稣的见证，也必须经过里面的锤打和雕刻，主耶稣的死和复活必须深切地雕刻在我们里面。

这个恐怕就是主对于在亚西亚的七个教会的挑战。主述说各教会的错和对，无非要领她们回到当初的见证里去。当教会开始的时候，在使徒行传头几章里给我们看见，使徒们的信息集中在主耶稣的死和复活上面。他们传扬那位钉十字架的耶稣，神已经叫他从死里复活了。他们无论何往，都述说这件事，一切建立在这上面，也都由此建造。这一件基本的事--基督的被钉和复活。由于传扬这一个信息，他们因而受到许多困难。因为从来没有人听见过这种事情，说有一位钉死了，不经人手，也不是任何心理作用，竟然由死复生，而且活到永永远远--唯一的原因是神叫他复活。神这样作，表明这位复活的主是完全合乎神心意的(神决不与那只有局部向着他的心意联合)。他行使复活的大能，是因耶稣基督完全合乎他的心意。主的一切都是出于神的。这个见证引起许多困难。是的，地上发生难处，是因阴府已经发生问题。

我们可以这样说，在这时代的末了，升天的主来到教会中，要重新带领教会回到当初去。他好像说：「你有许多工作，你有许多好处，也有一些坏处。但是主要的问题是，在你那里，在你里面，有没有我的死和复活的冲击能力。我是那存活的，我曾死过，现在又活了，直活到永永远远。你在万民中是否见证这个，不是用言语，而是用权能？」这是主向众教会所发的问题，我们无法逃避这个问题。

这一个见证乃是一切的根基。教会或者神的每个儿女，必须被主带回到这个根基上。你若偏离了十字架，你就不能上进。教会的历史充满了十字架的两方面--死和复活。你无法越过十字架，好像说你已无需十字架，你已达到比十字架更深的地位。不，这件事永远不可能！真正的属灵经历，乃是你多次碰着十字架。十字架每次都有新的意义和应用。你遇到了球，除非你让十字架再一次摸着你那出于旧造的，你就不能进入复活的生命和享受满溢的福林。这种经验会再三临到，属灵的历史就是这样的，而且必定是这样的。

经过了球，还要往上去。请注意，这是一种一直往上的动作。向上的动作，就是属天的的动作。越过你越接近属天的丰满、荣耀的丰富，直到顶上的灯盏所表明的丰满的光、见证和荣耀。我们要记住，主耶稣的十字架，无论是一次基本的工作，或是以后多次多方的对付，目的总是为着更满的丰盛。哦，千万不可误解十字架死的方面。许多人一直注意死，注意怎样去死，以致扑灭了属灵的生命；在他们身上，你见不到属灵的生命，因为他们整天在想怎样与基督同死。死的方面固然是必需的。但这不过是一条路，它要引你进到丰满。这是一种向上的动作，复活的动作，为要得着属灵的丰满。

神要得到一班子民，不只在言语上传扬主耶稣死和复活的信实和道理，更要他们在圣灵里成为一团烈火，活泼有力地表彰死和复活的真意义。神要在今天显明他是一位无所不能的神，是一位施行神迹的神，是一位超越天然的神。他用什么方法来证明自己呢？最好的方法就是：一面带领我们认识主耶稣的死，认识如同结束我们旧的生命、能力、供应、自满自足等等，直等到我们死透了，那时我们不能不说：「我无法往前，我已经无能为力，我已经山穷水尽！」就在那时，我们另一面发现了神是新的开始、奇妙的起首、复活的神。这个见证乃是说：「设若不是神，我们早已灭亡了。这是主的作为，这是神的复活大能，这是神自己，除他以外，没有别位。」这个叫作耶稣的见证。

我们会把这些话当作道理接受，或者也会传说这些话，但是我们是否准备好，让十字架来斩除我们自己的一切，一再领我们到智穷力竭，一切力量和盼望都完了，就像保罗所说，「甚至连活命的指望都绝了……叫我们不靠自己，只靠叫死人复活的神。」(林后一8-9)我们是否愿意接受这个作我们生活的原则呢？这个实在是个荣耀的基础。这个就是见证。只接受道理，是无法接受这个的。危险在这里--有些人接受了这个道理，却没有进入这个生命和能力里面。

我们应该静静俯伏在主面前，与主立约，我们不但要在话语、道理、教训、知识里相信这个见证，更要让他的死和复活运行在我们里面，使我们真正能在圣灵的大能里保守耶稣的见证。


第六部 更美之约 * 引言

第六部更美之约

引言

读经：（关于总题的圣经节）「因为这是我立约的血，为多人流出来，使罪得赦。」(「约」，有古卷作「新约」。)(太廿六28)

「所以主指责他的百姓说：日子将到，我要与以色列和犹大家另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们：这是主说的。主又说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民；他们不用各人教导自己的乡邻和自己弟兄，说：你该该识主；因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义，不再记念他们的罪愆。既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。」(来八8-13)

「主说：那些日子以后，我与他们所立的约乃是这样：我要将我的律法写在他们心上，又要放在他们的里面。」一(来十16)

「耶和华说：日子将到，我要与以色列和犹大家另立新约。不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约；我虽作他们的丈夫，他们却背了我的约：这是耶和华说的。耶和华说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。他们各人不再教导自己的邻舍和自己的弟兄，说：你该认识耶和华；因为他们从最小的到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶：这是耶和华说的。」(耶卅一31-34)

「他叫我们能承当这新约的执事，不是凭着字句，乃是凭着灵；因为那字句是叫人死，灵是叫人活。」(看圣经小字注。林后三6)

「但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣从死里复活的神，在各样善事上成全你们，叫你们遵行他的旨意，人藉着耶稣基督在你们心里行他所喜悦的；愿荣耀归给他，直到永永远远。阿们。」(来十三20-21)

注： 本书以下所引经文，有少数词句与国语和合本圣经略有不同，那是我们在参考原文或其他译本之后所作的另一种译法，以期更能表达其中意义。这种不同的翻译，有的地方有说明，有的地方为节省文字起见，不一一注明。

一新约是一切属灵生活的根基。我们的罪能得赦免，我们的良心有平安，是因为有新约；我们能顺服神，行神所喜悦的事，是因为有新约；我们能直接的与神交通，在里面更深的认识神，也是因为有新约。如果没有新约，那么罪得赦免是没有把握的；顺服神，行神旨意，是难以如愿的；与神交通，以及认识神，不过是外面的，普通的，难有更深的。但是，感谢神，有一个新约，这新约是他立的约，所以我们能安息在他的约上。

那位写「永久磐石为我开」一诗的弟兄，是一个患了十多年肺病的人，他病重的时候，写了一首诗，其中有一节说：

安息于主信实，何等甘甜，

因他爱真是奇妙；

安息于主恩约，何等甘甜，

因这约永远可靠。

他懂得什么叫作约，所以他安息在主的约上。

二神永远的目的是显在新约里。所以一个属乎主的人，如果不知道什么是新约，他在经历上就不能认识神永远的目的。我们要知道，「从亚当到摩西，死就作了王……就如罪作王叫人死……」(罗五14、21)在那个时代中，神永远的目的还没有显明。虽然神曾「传福音给亚伯拉罕说：万国都必因你得福」(加三8)，给我们看见一点恩典的影儿，但是，我们还没有看见恩典的本体。「律法本是藉着摩西传的」(约一17)，但「律法本是外添的」(罗五20)，律法根本不在神永远之目的的系统里。「……众先知和律法说预言，到约翰为止」(太十一13)，「恩典和真理，都是由耶稣基督来的」(约一17)，所以到了基督，才是恩典时代，才有新约，才得看见神永远的目的。神永远的目的是显在新约里，所以我们需要认识新约，才能盼望神永远的目的在我们身上有成功的那一天。我们如果不认识新约，我们就摸不着救恩的本质，我们至多只能摸着一点边缘。我们如果认识一点新约，可以说：我们摸着宇宙中的一个大宝藏了！

神永远的目的到底是什么呢？简单的说，神永远的目的，就是神要把他自己作到他所创造的人里面去。神喜欢进到人里面与人联合，叫人有他的生命，有他的性情。他在创立世界以前，就是在永远里，在时间还没有开始的时候，在他创造天地，创造万物，创造人类之先，就有这个目的。他就是要人得着他儿子的名分，他就是要人像他，他就是要人得荣耀(弗一4-5；罗八30)。所以，他造人的时候，是照着自己的形像造人(创一27)。当初在伊甸园中，有生命树和分别善恶的树；神把造好的人安置在伊甸园里，他只禁止人吃分别善恶树的果子。换句话说：他是示意：生命树的果子是应该吃的，不过这是要人自己主动来拣选的。照着圣经的启示来看，生命树是指明神的(诗卅六9；约一4，十一25，十四6；约壹五12)。人如果吃生命树的果子，人就有了生命，神就进到人的里面了。我们知道，神所造的头一个人，就是首先的亚当，他失败了，堕落了，旭不只没有接受神的生命，反而因吃了分别善恶树的果子而与赐生命的神隔绝了。但是，我们要感谢赞美神，头一个人虽然失败了，堕落了，第二个人，就是末后的亚当(林前十五45、47)，却达到了神永远的目的！在宇宙里，至少有一个人是和神调在一起的，就是神而人，人而神的拿撒勒人耶稣。这就是「道成肉身，住在我们中间，充满满的有恩典有与理」(约一14)的主耶稣。虽然从来没有人看见神，但是，有一个人，就是在父怀里的独生子，将他表明出来了(约一18)。他是神而人的，神就是要把他作到人里面去，就是要人像他儿子的形状(罗八28-29)，把人作到神所要求、神所喜悦的地步。这是神永远的目地，这也就是新约。

三我们说今天是新约的时代，是什么意思呢？在这里，我们只能简单的提起一下，到第三章，我们再比较仔细一点说到它。我们知道，神从来没有与外邦人立过约。我们既没有旧约，从何而有新约呢？希伯来书八章八节明明告诉我们，有一天神是要与以色列家和犹大家另立新约。并且严格说来，新约是要到那些日子以后(来八10)，就是千禧年开始的时候才立的。既然如此，我们怎么能说今天是新约的时代呢？这没有别的，这就是说，主以新约的原则对待他的教会。主要把教会摆在新约的原则之下，要教会按着约与他来往，按着约与他交涉，直到他成功他所要成功的一切。主说：「……这是我立新约的血。」(太廿六28)主是用他的血立了新约，使我们能预先得着新约的福。所以我们说：今天是新约的时代，乃是由于主特别的恩典。所以，我们在经历上必须认识什么是新约，我们才能说我们是活在新约时代中的人。

四我们要认识什么是新约，必须先认识什么是约；要认识什么是约，必须先认识什么是神的应许和什么是神的信实。所以，我们要先说一点神的应许和神的信实，然后再说什么是神的约，什么是新约，什么是新约内容的特点。我们特别要说到律法是怎样放在人的里面，写在人的心上；生命运行的大能是如何；神如何在生命的律里作我们的神，我们如何在生命的律里作神的子民；以及我们如何在里面有知识，对于神有更深的认识。


第一章神的应许和信实

在神的话中，有的是说到神所要人负责的，有的是说到神施恩给人的；换句话说，有的是说到神的要求，有的是说到神的恩典。像许多命令、教训、律例等等，都是神要人负责的表示，是神向人的要求。像天上各样属灵的福气(弗一3)，像不能朽坏，不能玷污，不能衰残，存留在天上的基业(彼前一4)，是神乐意给我们的，是神为我们成功的，都是神向我们所施的恩典。神的话在恩典方面，总括的说，可以分为三种：一、神所给我们的应许，二、神所已经为我们成功的信实，三、神与人立的约，就是神所绝对要作的。神的应许与神的信实是有分别的，神的应许和信实与神的约也是有分别的。神的约是包括神的应许和信实的。请看下列简表：

神的应许现在我们先来看什么是神的应许。

应许是与信实不同的，应许是将来的，信实是已过的。应许是要作的，信实是已作的。应许是神要为人作什么，信实是神已经为人作成了什么。应许是你们若这样，我就这样；信实是神爱我们，知

道我们的无能而为我们所成功的事情。应许有许多是有条件的，我们履行了条件，就要得着所应许的；信实并不需要我们苦求，只要我们看见了信实是信实，相信信实是信实就可以了。

在这里，我们举几个例，来说明应许与信实的不同。像主耶稣安慰门徒说：「你们心里不要忧愁，你们信神，也当信我……我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去……」(约十四1-3)这是应许。要等到主再来的那一天，这应许才成为信实。

又如主耶稣对门徒说：「……我去是与你们有益的；我若不去，保惠师就不到你们这里来；我若去，就差他来。」(约十六7)这是应许。等到主复活的那天，他「就向门徒吹一口气说：你们受圣灵」(约二十19-22)，就是这个应许成功了信实。

再如主耶稣对门徒说：「我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力。」(路廿四49)这是应许中的应许。等到五旬节的那天，圣灵降临了(徒二1-4)，就是这个应许成功了信实。但是，这个应许是有条件的，就是门徒必须在城里等候。

我再用一个比喻，来说明应许与信实的不同。比方：有甲乙两人是朋友。甲因病困卧在家，无力操作，也无钱买应用的东西。乙爱甲，就对甲说：「明天早晨，我来替你作事，也要带钱来给你买应用的东西。」这是乙对甲的应许。到了第二天早晨，乙果然到了甲的家里替甲作事，也果然带了钱来给甲买应用的东西。这就是乙对甲的应许已经成为信实了。甲如果相信乙的应许，相信乙说了话就算得数的，他在头一天就有了盼望，就有了安息，在第二天就能实际享受了。

关于神的应许的几个原则神的话给我们看见，关于神的应许，是有几个原则的，例如：

(一)以弗所书六章二至三节：「要孝敬父母，使你得福，在世长寿，这是第一条带应许的诫命。」这一个应许是有条件的。不是每一个人都能得福，都能长寿，乃是孝敬父母的人才能得福，才能长寿。人若不履行这里所说的条件，他就得不着这里所应许的福，得不着这里所应许的长寿。

(二)历代志下一章九节：「耶和华阿，现在求你成就向我父大卫所应许的话。」这是说，应许是要求神成就的，应许是需要祷告才能实现的(参阅王上八56)。

(三)民数记十四三十四节：「按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了。」(「我与你们疏远了」，也可直译作「就知道我取消应许了」。)这是说到人对于神的应许若不忠心，若不履行所应当履行的条件，应许是会取消的。像出埃及的以色列人，只有迦勒和约书亚两个人能进入迦南，其余的都在旷野倒毙(民廿六65)，就是表明神对于那些不忠的人取消了他的应许。(至于雅各和约瑟，虽然死在埃及，但至终葬在迦南地，因为他们对于神至死忠心，所以神也没有取消他的应许(创四六3-4，四九29-32，五十12-13、24-25；书廿四32)。

(四)罗马书四章十三至十四节：「因为神应许亚伯拉罕和他的后裔必得承受世界，不是因律法，乃是因信而得的义。若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。」这是说，人若是在神之外用血气的力量作什么，或是加上什么，应许也有废弃落空的可能。

(五)希伯来书十一章三十九至四十节：「这些人都是因着信得了美好的证据，却仍未得着所应许的；因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」又十章三十六节：「你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的。」这是说到必须忍耐。等到一个时候，才能得着神所应许的。

以上几处圣经给我们看见，关于神的应许有以下四个原则：一、神的应许是需要求神成就的。二、神的应许如果是有条件的，人必须履行了所应当履行的条件，才能得着所应许的；不然的话，应许就有取消的可能。三、人若在神的应许之外用血气的力量作了什么，或者加上什么，应许也有废弃落空的可能。四、神的应许是要等到神的时候到了，才能实现。

神的应许如何能成功在我们身上神的应许如何能成功在我们身上呢？每一次当我们在神的话里看见一个应许的时候，我们必须好好的祷告，祷告到神的灵在我们里面兴起，叫我们里面深深的觉得，这个应许是神为着我们的。如果这个应许是没有条件的，我们就可以立时运用信心接受这个应许，同时相信神必定照着他的应许实行，相信神必定按着他所应许的成功在我们身上；我们就赞美神，感谢神。如果这个应许是有条件的，我们就要履行所当履行的条件，然后再藉着祷告来到神的面前，求神凭着他的信实和公义而行，求神将他的应许成就在我们身上。我们祷告到一个时候，好像信心从里面兴起了，就不必再祷告了，就可以开始赞美神，感谢神了。这样，在不久的时候，我们就要看见神的应许果真应验在我们的身上。

在这里，我们来举几个具体的例：

(一)在一个地方有好些姊妹，她们常在每年岁首求神给她们一个应许，作她们这一年中的托柱。其中一位姊妹，觉得自己软弱，她把她的情形告诉主，主就给她说：「基督在你们身上，不是软弱的；在你们里面，是有大能的。」(林后十三3)她得了这样的话之后，就刚强起来了。还有一位姊妹，就是顾虑多，思前想后的时候就是害怕。她就把她的真情告诉主，主就给她应许说：「你不要害怕，因为我与你同在；不要惊惶，因为我是你的神；我必坚固你，我必帮助你，我必用我公义的右手扶助你。」(赛四一10)这一节神的话里的六个「我」，三个「必」使她一面低头敬拜，一面喜乐得又是流泪，又是赞美。以后当她遇见艰难，遇见试探的时候，她就把这里的话念给神听，念给她自己听。神的话是坚固了她，帮助了她、扶持了她经过了多少的年日。像这样的故事，不知道有多少。神所给的应许，都是恰合她们的需要。姊妹们认真在神面前求得了应许，在年终数算主的恩典时，就证明神的应许在一年之中真是多次安慰了她们，扶持了她们。

(二)有一个神的孩子，为着生活的需要，求主给她一个应许。有一天，她读到这样的话：「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：我总不撇下你，也不去弃你。」(来十三5)这话使她又惊又喜。这个应许是有条件的--必须没有贪心，必须以自己所有的为足，然后才不被主撇下，才不被主丢弃。她说：她对这个应许，真是阿们而又阿们的。在她过去的二十年中，一面她坚持「不肯作工，就不可吃饭」(帖后三10)的原则，一面主也叫她坛内的一把面，瓶里的一点油，没有减少，没有缺短过。主是没有撇下她，也没有丢弃她。

(三)有一个神的孩子，久病不愈，正在绝望心灰的时候，想到罗马书八章十三节「你们若顺从肉体活着必要死，若靠看圣灵治死身体的恶行必要活着」的话，就有了转机，她就照着主的光照对付她所该对付的。但是她的身体还是不见好。有一天，她就祷告说：「主，如果罗马书八章十三节的话是你给我的，就求你再给我一个应许。」她承认自己不行，也承认自己不会信。就在这时候，她里面隐隐约约有这样的话：「神不是人，必不会说谎的。」她不知道圣经里面有没有这样的话，就去翻阅《经文汇编》，果然民数记二十三章十九节有话说：「神非人，必不致说谎；也非人子，必不致后悔；他说话岂不照着行呢，他发古岂不要成就呢。」因此，她的心满了喜乐，她的口满了赞美。结果神也叫病离开了她。

(四)曾有几个神的儿女，在有一段灵程中，一面真像诗篇六十六篇所说的，「你使我们进入网罗，把重担放在我们的身上；你使人坐车轧我们的头」，另一面，神也给他们应许--「我们经过水火，你却使我们到丰富之地」--安慰了他们，坚固了他们。

(五)曾有几个神的儿女，在因于试探中的时候，每次祷告，每次都是下面的应许安慰了他们，坚固了他们--「神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。」(林前十13)

(六)有一个主的仆人，在极重的试炼中，好像高山横前，他爬到精疲力尽，爬到心灰意冷，爬到好像只有里面还有一点仰望神的时候，就是四个字--，「直到如今」(林前四11、13)--把他带过了这座高山。「直到如今」，还是被人看作世界上的污秽，万物中的渣滓；但是，还能站住「直到如今」！时间是试验人的；但是，神的应许是叫人受了时间的试验，「直到如今」还是站住的。

(七)曾有几个神的儿女，当波浪摇撼而呼求主的时候，主说：「你们放心；是我，不要怕。」(太十四24、27)这个应许的话一来，他们忐忑不宁的心立即安静下来，波浪始终没有力量把他们翻到海底下去。

所以，对于神的应许，我们要大声唱说：

神的应许不能废去， 句句都是坚定；

信心从来不用凭据， 因神言出必行。

天地虽能被焚烧， 小山大山虽倾倒，但那相信主的人， 必见主话得成。

--《诗歌》第七一八首第一节(增订暂编本)

神的信实说到神的信实，在圣经中虽然在字面上找不出「信实」这两个字，可是在神的工作中，找得出许多已成的信实。换句话说，信实是神已经成功了的工作。

信实是已成的工作

在旧约圣经里，神曾应许主耶稣要为童女所生(赛七14)。及至「时候满足，神就差遣他的儿子为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分」(加四4-5)。以赛亚书所记「必有童女怀孕生子」的应许，已经实现了，已经成功信实了。主耶稣的被钉十字架也已经是信实了，他一次献上自己，就成功了永远赎罪的事(来九12)。这既然是信实，就没有人可以再求主来替我们死，来为我们赎罪了。圣灵的降临也已经是信实了，也是永远成功的了。这既然是信实，就没有再祈求圣灵降临的可能，也没有祈求的必需了(这是指对于圣灵降临的信实说的，不是指圣灵降在身上的经历说的)。

不只这样。神藉着基督已经成功了很多的事。圣经给我们看见，一切关乎生命和敬虔的事，已经都成就在基督的身上了。像以弗所书一章三节说，「他在基督里，曾赐给我们天上各样属灵的福气，」第四节立刻说「就如……，」直到第十四节才算一句(照原文)，可见这么多节所说的，就是天上各样属灵的福气。这也就是彼得后书一章三节所说的「神的神能已将一切关乎生命和虔敬的事赐给我们」的解释。这些都是在基督里的，是已经成功了的信实。

对于神的应许，我们如果不求，不履行条件，还有得不着的可能，还有废弃落空的可能。可是，神的信实，不会因为我们不求，就不成功在我们身上；因为已经是信实了，所以不用求了。(这是指神的信实本身说的，不是指我们个人的经历说的。)一切神的信实，神从来没有一次要我们特别作什么去得着的，都是只要我们简简单单的一相信就成。神的应许还有迟延的可能，神的信实是不能迟延的。我们不可能接受了神的信实，而说再要等几年神才给我们。神所已经成就了的，神所已经在基督里赐给我们的，不能迟延到将来才给我们。神如果迟延不给我们，就是违反信实。我们举两个例如下：

例一像以弗所书二章五至六节说到神因他爱我们的大爱，「当我们死在过犯中的时候，便叫我们与基督一同活过来……他又叫我们与基督耶稣一同复活，一同坐在天上」，这里有三个「一同」、两个「叫」。这里所说的是神的应许呢，还是神的信实呢？神的话告诉我们，这些都是信实。是神叫我们与基督一同活过来，是神叫我们与基督一同复活，一同坐在天上。这都是已经成功的信实。既是信实，我们就应当感谢赞美神，就应当对撒但显出我们是已经与基督一同复活、升天了。不是显出某种态度好叫我们复活、升天，乃是显出一种态度，说出我们是已经与基督一同复活、升天了。

我们要知道，没有一个属乎主的人所接受的生命不是复活和升天的生命。如果以为这种生命是要求而后得的，就是还不知道神所已经成功的信实。神在基督里已经将一切关乎生命和敬虔的事赐给我们了，我们就不用求，只要取用就够了。阿利路亚！荣耀的信实，已成的信实，基督所已经成功的信实，神在基督里都已经赐给我们了！例二我们再举一个例。罗马书六章六节：「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」这节圣经告诉我们三件事：一、罪，二、旧人，三、罪身。就是在人里面作主的那个罪性(罗六14，七17)；旧人，就是我们那个喜欢听罪的话的自己；罪身，就是我们的身体，是罪的傀儡，是在外面实行犯罪的。罪在我们里面作主人，罪主使旧人支配罪身去犯罪。旧人是代表一切从亚当来的，是倾向罪的。就是这旧人听罪的指使叫身体去犯罪。有人想，如果人要不犯罪，就得把里面的罪根拔出来；也有人想，如果人要不犯罪，就得苦苦的压住外面的身体。但是，神所作的完全与人不同，神不是对付罪根，神也不是对付我们的身体，神乃是对付了旧人。

「我们的旧人和他同钉十字架」，照原文可以译作「我们的旧人已经和他同钉十字架」。主耶稣如何是已经钉在十字架上了，我们的旧人也如何是已经和他同钉十字架上了。这是信实，这是神藉着基督已经成功的信实。

「罪身灭绝」，照原文亦可译作「罪身失业」。因为神已经把我们的旧人和基督同钉十字架，所以罪身失业了。罪性虽然还存在，还会活动，还来试探，但是那个被罪所利用的旧人已经和基督同钉十字架了，罪就不能作我们的主了，我们是已经从罪得释放了。

但是，有的人看看自己还是不行，还是会犯罪，就想必定要神第二次施恩，第二次作工，来把罪根拔出去，人才有脱离罪的可能。又有人想，基督已经钉十字架了，但他的旧人没有钉十字架，所以就求神来钉死他的旧人。结果他越求神来钉死他的旧人，好像他的旧人越发活动，越发欺负他似的。

这是什么原因呢？这是因为有的人只知道什么是神的应许，不知道什么是神的信实，或者是把神的信实看成神的应许，就用对待神的应许的方法来对待神的信实。神说，他的旧人已经和基督同钉十字架了，但是他以为神是应许要来钉死他的旧人，所以他就求神来钉死他的旧人。什么时候他又犯了罪，就以为他的旧人并没有钉死，他就又一次求神来钉死他的旧人。什么时候他又受了试探，他就又以为他的旧人并没有经过神彻底的对付，他还得求神来对付他的旧人。他不知道他的旧人和基督同钉十字架是一个已成的信实，是与应许不同的，所以一直在那里求，结果他一点进步都没有，只好常在那里喊「我真是苦阿」！

我们必须知道，罗马书六章六节是每一个属乎主的人的一个基本的经历。必须求主的灵给我们启示，叫我们看见，我们的旧人如何是已经和基督同钉十字架了，我们也就能凭着神的话，相信我们自己向罪是已经死了(罗六10)。尽管有的时候有试探来，叫我们感觉我们的旧人好像还没有死，但是我们仍旧相信神所作的过于我们的感觉和经历。我们真看见这个信实是信实的时候，经历就自然而然会来到。我们要注意：并非我们这样信了，神的信实才变成实在的：乃是因为神的信实已经是实在的了，所以我们如此信。

信心，就是神说我们的旧人已经和基督同钉十字架，我们也说我们的旧人已经和基督同钉十字架。我们的旧人已死是一个信实，是神藉着基督所已经成功的一个信实，神不能再作什么了。我们除了相信神的话是实在的之外，我们也不能再作什么了。所以，对于神的信实，我们的需要，不是祷告求神来作，乃是相信神已经作了。我们一相信神的信实，我们就有了经历。信实、相信、经历，乃是神定规的次序，也是灵性生活中一个最大的原则，这是我们必须记得的。

关于神的信实的几个原则关于神的信实，我们从前面所举的例子里，可以说有以下几个原则：

(一)要先找出什么是神信实。这个是需要圣灵来启示的。

(二)知道了某一件事是神的信实之后，就抓住神的话，相信你已经是按着神的话所说的那样了，相信神的信实是怎样，你也是怎样了。

(三)你就凭着这个信心，一面感谢神，因为你已经是这样了，另一方面你就行出来，显出你已经是这样了。

(四)任何时候，你遇见试探或者试验，总要相信神的话，神的信实，比你的感觉更靠得住。你只管满心相信神的话，神要负责叫你有经历。你如果注意到你的经历，你就要失败，反而一点经历都没有。相信神的信实，是我们的责任；叫我们有经历，是神的责任。我们如果相信神的信实，我们灵性的生活就要一日比一日长进。

(五)信实需要人有信心，因为信心是将信实化作经历的唯一的路。神的信实是在基督里的。所以人必须在基督里才能享受神在基督里的信实。当我们与基督联合的时候，我们才能经历神在基督里所已经成功的信实。我们必须记得，我们得救的时候，就已经与基督联合了，就已经在基督里了(林前一30；加三27；罗六3)。不过许多人虽然是「在基督里」了，却不「常在」在基督里。他们不用信心站在神在基督里所给他们的地位上，他们就失去神的信实在他们身上的效能。所以，我们在基督里了，还得常住在基督里，这样，神的信实才能成为我们的经历，才能一直在我们身上显明出来。

需要看见我们在前面一再的说，神的信实是神已经作成了的，我们不应当求他再作什么。但是，如果我们没有看见神的信实是信实，我们就得求神给我们启示，给我们光，叫我们能看见。是智慧和启示的灵能叫我们知道(弗一17-18)。这个是可以求的。我们求，是求看见。我们不是求神再作那件事，乃是求神叫我们看见神已经作成那件事。这个我们必须分别清楚。现在我们举几个具体的例来说明它：

例一

有一个姊妹在没有看见「在基督里」这个信实以先，她总以为是要自己花力气爬进去，可是又不知道怎样才爬得进去。有一天，她听见了这句话，「你们得以在基督里是本乎神」(林前一30)，她里面就看见了，神已经把她摆在基督里了，她不用爬了。

例二

有几个神的儿女，他们在没有看见「我们的旧人已经和他同钉卡字架」之先，他们在那里若不是自己花力气钉自己的旧人，就是求神来钉他们的旧人。结果，自己在那里钉旧人呢，好像越钉，旧人越活；求神来钉他们的旧人呢，可是越求越糊涂。等到有一天，神开了他们的眼睛，叫他们看见，神已经把他们的旧人和基督同钉十字架了，他们才知道他们以往那样作，那样求，是何等的愚昧。

例三

像圣灵的浇灌，已经是一个信实了。有一位姊妹一直不清楚。有一个晚上，她关着门在那里读使徒行传第二早。她一面读，一面求神给她启示。神开了她的眼睛，叫她从这一章圣经里看见三点：

(一)基督已经被神的右手高举，又从父受了所应许的圣灵，就把圣灵浇灌下来了(33节)；

(二)神已经立他为基督了(36节)；

(三)这应许(就是上一句所说的领受所赐的圣灵)，是给以色列人和他们的儿女，并一切在远方的人的(39节)。

她看见圣灵已经浇灌下来了是一个信实。她是一个已经悔改、已经奉耶稣基督的名受浸的人，她是包括在「远方的人」之内的，所以她也有分于这个应许，就是有分于第三十八节所说「就必领受所赐的圣灵」这应许。她这样一看见，就充满了喜乐，不住的赞美主。

所以，我们说了再说，对于神的信实，我们不需要求神再作那件事，我们乃是求神叫我们看见他已经作成那件事。我们不是求神现在来把我们摆在基督里，乃是求神叫我们看见神已经把我们摆在基督里了。我们不是求神现在来把我们的旧人钉十字架，乃是求神叫我们看见神已经把我们的旧人和基督同钉十字架了。我们不是求神现在把圣灵从天上浇灌下来，乃是求神叫我们看见圣灵已经浇灌下来了。(使徒行传一章十三、十四节说：使徒们同看几个妇人，和耶稣的母亲马利亚，并耶稣的弟兄在那里同心合意的恒切祷告。二章一节说：五旬节到了，门徒都聚集在一起，那是因为当时圣灵还没有浇灌下来。八章十五至十七节说：彼得、约翰为那些信了主的撒玛利亚人祷告，为他们按手，是要叫他们受圣灵，不是求圣灵从天上浇灌下来。圣灵从天上浇灌下来是一个信实，圣灵降在人身上是一个经历。)我们是要求神叫我们看见神的信实是信实。什么时候我们里面一看见，就自然而然能信，就自然而然有经历。我们还要说，我们可以求，但是我们是求神开我们的眼睛，给我们启示，给我们光，叫我们对于神的信实真有所看见。

我们在前面已经说了神的应许与神的信实是有什么分别，现在我们再总括的说一点神的应许与神的信实有什么根本不同的地方。

在圣经里面，应许是神要作一件事情之前所说的话语，信实是神既作一件事情之后所说的话语。

我们对于神的应许，必须用信心接受。我们对于神的信实，不只当用信心接受，并且还要享用神所已经成功的信实。所以，我们读神的话的时候，最要紧的一件事，就是应当分别什么是神的应许，什么是神的信实。每一次我们读到一个地方，讲到神的恩典，就是讲到神如何为我们工作的地方，就得问说，这是一个应许呢，或者这是一个信实呢？如果是一个应许，并且是一个有条件的应许，你就应当履行其中所说的条件，并且好好的祷告，直等到神在你里面给你有把握知道这一个应许是为着你的，你就很自然的有了信心，知道神已经听了你的祷告，你就很自然的会赞美神。虽然神所应许的还没有立即实现，但是，你因为已经有了信心，就好像那一件东西已经在你手里一样。如果是一个信实，你就可以立即运用信心，感谢神说：「神阿，是的，已经是这样的了。」你相信你自己真是这样的了，并且实行一若你是这样的。你藉着这样的实行，证明你的信心。

几点提醒：

(一)我们在寻求主的应许之前，必须先对付不单纯的心。因为心思纷乱的人，或者情感太热的人，很容易以为东也是神给他的应许，西也是神给他的应许，昨天也有应许，今天也有应许。他的神的应许，是抽签似的得来的，是纷至沓来的。这样的神的应许是十有八九不可靠的，是会受欺骗的。(这不是说，神的应许不可靠；乃是说，他所以为是神给他的应许，是他自己想出来的，不是神给他的。)心情有偏向，心志坚硬而又主观的人，如果把心思中所记忆的神的话，如果把正合乎他自己心情的神的话，如果把他主观见解的神的话拿来当作神所给他的应许，也往往不可靠，结果反而使他灰心失望，反而使他对神的话怀疑起来。所以，我们在寻求神的应许之前，要求神光照我们的心，叫我们认识自己的心，要求神清洁我们的心，也求神给我们恩典，叫我们肯放下自己，让我们能安静的仰望神。这样，神如果给我们应许，必定是自自然然的、清清楚楚的在我们心的深处。

(二)在得着神的应许之后，我们就要用它。司布真有这样的几句话：「信徒阿，我求你不要把主的应许作展览会里的古玩；你应当天天用它们来作安慰的泉源，在患难中随时仰赖他。」(《荒漠甘泉》八月十二日)这是有经历的话。

(三)真有了神的应许的人，他的态度和行为，常是安息镇定，一若那应许已经实现了一样。像保罗在哥林多为道迫切的时候，主在异象中对他说了「不要怕，只管讲，不要闭口；有我与你同在，必没有人下手害你……」之后，他就在那里住了一年零六个月(徒十八9-11)。又如保罗在那一次往罗马的途中，遭遇海中的危险的时候，他能站在同船的人中间说，「众位可以放心，我信神他怎样对我说，事情也要怎样成就」；他不只信神的应许，他也用神的应许来应许人，安慰人。我们再看「保罗说了这话，就拿着饼，在众人面前祝谢了神，擘开吃」，这是保罗信神应许的态度和行为。他这一种的态度和行为给了人深刻的印象，结果叫别人「都放下心，也就吃了」(徒廿七23-25、35-3。6)

有一个圣徒说：「神每一个应许都是建立在四个根基上的：神的公义，神的圣洁，神的恩典，神的真实。神的公义，不让他失信；神的圣洁，不让他欺骗；神的恩典，不让他遗忘；神的真实，不让他改变。」(《荒漠甘泉》三月八日)还有一个圣徒说：「应许虽然迟延，决不会延得太迟的。」(《荒漠甘泉》十月九日)这都是认识神的人所说的有经历的话。

写诗的人说，「求你记念向你仆人所应许的那叫我有盼掌的话」(诗一一九49)这是一个最有力量的祷告。神的应许乃是叫我们有活泼的盼望的，阿利路亚！

(四)我们对于神的信实有了一次看见之后，信心是一直看那个信实，算那个信实为信实的。什么时候自己有了失败，就当找出失败的原因，也定罪那个失败的原因，定罪那个失败的行为。如果因着自己的失败而怀疑神的信实，甚至否定神的信实，那就证明你对神的信实存着不信的恶心(来三12)，你就要求神除去你不信的恶心。

亲爱的弟兄姊妹们，「你们若将起初确实的信心坚持到底，就在基督里有分了」(来三14)。


第二章神的约

在神恩典的话语中，包括三件事：就是神的应许，神的信实和神的约。在第一章，我们已经说了神的应许和信实，现在我们要说到神的约。凡心里受过恩典教训的人，都要赞美神说，神与人立约，是何等大的事，是何等宝贵的事。

神的应许是宝贵的，当你遇见疾病、痛苦、艰难的时候，神的应许对于你就好像河流在干旱之地，又像大磐石的影子在疲乏之地(赛卅二2)。

还有比神的应许更容易得着的，就是神的信实。神不只把他快要成就的应许赐给我们，神并且把他已经成功的信实赐给我们了。他真是把宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们(林后四7)。

今天神还不只把他的应许和在基督里已经成功的信实赐给我们，神并且与我们立约。神所立的约比神的应许和神的信实更荣耀。神与人立约，是神降卑他自己来接受约的拘束，来受约的限制。神所以肯在约里失去自由，就是为要使我们得着他所要我们得着的。至高的神，创造天地的主，竟然降卑自己到一个地步来与人立约，这恩典真是大得无可比拟。我们在这样一位满有恩典的神面前，只有俯伏敬拜。

约的意义约有什么意义呢？约是讲信义、讲律法的。讲起约来，就不能讲喜悦和恩惠。约只能按信义、公理、律法而执行。假如我们与人立了一个约，写明了我们要怎样作，后来如果我们不履行这约，我们就是食言，失信，我们就是不公义、不诫实，我们立刻降低了我们道德的程度，而且，违约是要受法律的制裁的。

由此可见，神与人立约，神是站在不自由的地位。本来神可以凭着自己的意思随便待人，他可以用恩典待你，他也可以不用恩典待你；他可以救你，他也可以不救你。神如果没有与人立约，他可以凭着他自己所喜悦的行事，他有他的自由权，他爱作就作，他不爱作就不作。但是，神既与人立了约，神就得受约的拘束，神就必须照着约所载的明文而行。

我们要知道，以约的本身而言，是讲信义，不讲恩典的。以神的肯受拘束而与人立约而言，约是神的恩典最高的表示。神是降卑他自己好像站在与人同等的地位上，把他自己放在一个约里。他立了约之后，他就得受约的限制，他喜欢作也得作，他不喜欢作也得作，他不能违反他自己所立的约。哦，神与人立约，这是多大、多高贵的事！神为什么要与人立约神为什么要与人立约呢？我们要知道这个，就得从神最初与人立约的事看起。严格说来，在旧约圣经里记载神最初与人立约，是在挪亚的时代。在挪亚以前，神没有与人立过约。神与挪亚立约算是最早的事。

神藉着约向人表示他的心意神与挪亚立约的事告诉我们，神最难作的一件事，就是要人明白他的心意。在挪亚的时代，人类犯罪犯得很厉害，可以说罪恶满盈了，因此神要用洪水除灭他们。但是，神要灭绝他们的时候，神不只顾念挪亚一家，神也顾念到许多生物，神要保全他们和它们的生命，所以就与挪亚立约说：「我却要与你立约，你同你的妻与儿子、儿妇，都要进入方舟。凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在那里保全生命。飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类，每样两个，要到你那里，好保全生命。你要拿各样食物积蓄起来，好作你和它们的食物。」(创六18-21)神要保全他们的性命，连他们的食物都想到。这约给我们看见，神对于人的心是何等的爱，又是何等的细！

果然，洪水泛滥在地上，凡在地上有血肉的动物，就是飞鸟、牲畜、走兽，和爬在地上的昆虫，以及所有的人都死了，只有挪亚一家，和挪亚带进方舟的那些牲畜、飞鸟被存留。神实践了他的约言。

可是，挪亚一家八口被关在方舟里一年之久，所见所闻，是茫茫水色，是滚滚涛声，等到洪水退了，一家八口虽然出了方舟，但是惊悸之余，仍不免此心悬悬，不知道神会不会再用洪水来消灭人类，会不会再让他们遭遇这可怕的灾祸。他们虽然得救了，他们的心还是害怕着。我们要知道，神用洪水审判当时的人类，原是出于不得已。创世记六章五至六节说：「耶和华见人在地上罪恶很大，终日所思想的尽都是恶，耶和华就后悔造人在地上，心中忧伤。」于此可见神的心情是如何了。但是，泛滥的洪水所给人的印象总是可怕的，神要转移人的这个印象，给人看见他的心并非喜欢除灭人，他要安慰他们，他要他们明白他的心意，所以他就特地给他们一个凭据，所以他就来与他们立约。

「神晓谕挪亚和他的儿子说：我与你们和你们的后裔立约，并与你们这里的一切活物，就是飞鸟、牲畜、走兽，凡从方舟里出来的活物立约。我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。神说：我与你们，并你们这里的各样活物所立的永约，是有记号的。我把虹放在云彩中，这就可作我与地立约的记号了。我使云彩盖地的时候，必有虹现在云彩中，我便记念我与你们，和各样有血肉的活物所立的约，水就不再泛滥毁坏一切有血肉的物了。虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。神对挪亚说：这就是我与地上一切有血肉之物立约的记号了。」(创九8-17)在这个约里，神再三的说，不再有洪水，就是叫挪亚一家不惧怕，叫他们抓住这个约里的话，安息在这个约的上面。

由此可见，约的用处就在这里：神对人有一个好心意，人不懂，人不明白，神就给人一个约，使人有凭据可抓。神给人一个约，明明告诉人他的心意是如何，好像把他的心打开来给人看，人才能知道他的心是如何。哦，至高的神，创造天地的主，竟然顾念体恤人到如此地步，石头岂不也要受感么！神藉着约扩充人信心的度量其次我们来看神与亚伯拉罕立约的事。

亚伯拉罕在拯救侄儿罗得，和拒绝所多玛王的财物这两件事上所显出的，是热爱、勇敢和清洁(创十四14-23)。但在这事以后，神来对亚伯拉罕说：「你不要惧怕，我是你的盾牌，必大大赏赐你。」(创十五1)这就给我们看见，亚伯拉罕此时的心情，一面不免担心四王有一天或者还要来，一面又不免因罗得的离开和自己的无子而暗自伤感，所以神就在这样的时候来坚固他，安慰他。可是从亚伯拉罕的回答中可以看出，神的这个应许，并没有叫亚伯拉罕的心意满足。他说：「主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」(2节)这就显出他还没知道神的应许是多么恩典。他消极，他有他自己的想法，他有他自己的安排。神怎么作呢？神说：「这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。于是领他走到了外边说：你向他观看，数算众星，能数得过来么？又对他说：你的后裔将要如此。」(4-5节)神在这里对亚伯拉罕所说的是什么呢？是应许，不是信实。亚伯拉罕呢？现在能信神的这个应许了，神就以此为他的义(6节)。亚伯拉罕因为信了神的应许，他就成了信心的祖宗。

亚伯拉罕信了神的第一个应许，神的第二个应许又来了：「耶和华又对他说：我是耶和华，首领你出了迦勒底的吾珥，为要将这地赐你为业。」(7节)亚伯拉罕对于这个应许能信么？他的度量太小，他发生疑问了，就说：「主耶和华阿，我怎能知道必得这地为业呢？」(8节)这个应许太大了，亚伯拉罕信不来，所以他就向神要一个可以抓得牢的凭据。

神对亚伯拉罕的这个信不来有什么办法呢？神怎么作呢？神就与亚伯拉罕立约(18节)。所以，立约是补应许的不及，立约是对付不信的最好办法，立约是扩充人信心的度量的。亚伯拉罕可以信不来神的应许，神却不能改变他所应许的。神因为亚伯拉罕的信不来，他就与他立约，叫他不能不信他。

神对亚伯拉罕说：「你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一度班鸠，一只雏鸽。亚伯兰就取了这些来，每样劈开分成两半，一半对着一半的摆列，只有鸟没有劈开。」(9-10节)「日落天黑……有烧着的人把从那些肉块中经过。」(17节)这是什么意思呢？这是神和亚伯拉罕立约。这表明他所立的约是经过肺腑心肠的，是经过血的。牛羊的身体分开了，血流出来了，神从牛羊的两半的中间走过去了，这表明他所立的约是永远不更改，不落空的。

神知道亚伯拉罕的信心只有那么大，神知道若不扩充亚伯拉罕信心的度量是不行的。神与亚伯拉罕立约，就是神扩充亚伯拉罕的信心度量的方法。神不只应许亚伯拉罕要作，神并且与亚伯拉罕立约去作。这样，就叫亚伯拉罕不能不信了。因为神既立了约，神如果不按着约而行，神就是不信实、不公义、不守律法了。在这样一个约的坚固之下，亚伯拉罕信心的度量自然而然的扩充了。

神藉着约给人以凭据我们再看神与大卫立约的事。

撒母耳记下十七章四至十六节所说的，和诗篇八十九篇十九至三十七节所说的是同一件事，不过撒母耳记下第七章没有说明神如何与大卫立约，乃是诗篇第八十九篇告诉我们，耶和华差遣先知拿单去对大卫所说的话乃是一个约。诗篇所说的，和撒母耳记下所说的是同一件事，不是两件事。神在这里把他的话当作凭据给大卫和大卫的子孙，他喜欢人抓住他的话，要求他履行。神喜欢人这样作。他把约给人当凭据，就是盼望人这样作。

神对大卫说得很清楚，他说：「倘若他的子孙离弃我的律法，不照我的典章行；背弃我的律例，不遵守我的诫命；我就要用杖青罚他们的过犯，用鞭青罚他们的罪孽。只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。我必不背弃我的约，也不改变我口中所出的。我一次指着自己的圣洁起誓，我决不向大卫说谎。他的后裔要存到永远……。」这是说到神与大卫立了约，如果大卫的子孙违背神的诫命，神要用杖用鞭管教他们，但是神不能背弃他与大卫所立的约。

诗篇第八十九篇是什么时候写的呢？是犹太亡国，人民被掳到巴比伦的时候写的。这个时候，好像神忘了他与大卫所立的约。写诗的人目睹亡国的情形，就对神说：「但你恼怒你的受膏者，就丢掉弃绝他。你厌恶了与仆人所立的约，将他的冠冕践踏于地。」(38-39节)他在这里向神提起他与他仆人所立的约，底下他就抓住约来问神说：「主阿！你从前凭你的信实向大卫立誓，要施行的慈爱在那里呢？」(49节)我们要注意他在这里所说的话。他是抓住约来祈祷。圣灵特地让人把这样问神的祷告写出来，就表明神喜欢人抓住他所给人的凭据--约--来祷告。这样，反而会使神得着荣耀。神喜欢人按着约来亲近他，祈求他，甚至来问他。神喜欢人要求他履行他在约里所应许的一切。

约的应用神与人立了约，如果神不履行他所立的约，神就是不信实的，神就违背了正义。我们要知道，神所以与人立约，他就是要人有胆量来问他，要求他按着正义成就他约里所说的。神是受约的拘束的，神必须按着正义行事。所以，凡懂得什么叫作约的，就懂得怎么祈祷，就能理直气壮的向神求。我们举例如下：

例一

诗篇一百四十三篇一节：「耶和华阿，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。」大卫在这里不是对神说：求你凭你的怜悯、慈悲和恩典应允我，乃是说，求你凭你的信实和公义应允我。他不是苦苦的在那里求神，他是大胆的求神应允他。他懂得什么叫约，他懂得抓住约来求神应允他。

例二

所罗门建造圣殿完工之后，就说：「耶和华以色列的神是应当称颂的，因他亲口向我父大卫所应许的，也亲手成就了。」(代下六4，参阅撒下七12-13)底下他当着以色列会众跪下，向天举手，说：「……你向那尽心行在你面前的仆人守约施慈爱……神阿，你所应许你仆人我父大卫的话……现在求你应验这话。耶和华以色列的神阿，求你成就向你仆人大卫所应许的话。」(代下六14-17)所罗门知道神与父亲大卫所立的约有的已经应验了，有的需要继续应验，所以他就凭着神的约求神来成就他所应许的。这就是凭着约祈祷，抓住神所给的凭据--约--来求神。

例三

我们在前面已经说过，诗篇第八十九篇是以色列人被掳于巴比伦之后写的。这个时候，按表面看，好像什么都完了，好像神的应许都落空了，好像神背弃了他与大卫所立的约。写诗的人就在那里好像提醒神说：「主阿！你从前凭你的信实向大卫立誓，要施行的慈爱在那里呢？」(49节)这就是凭着约祈祷，抓住神所给的凭据--约--来求神。

如何能知道神的约我们如何能真懂得神的约，真知道神的约呢？诗篇二十五篇十四节告诉我们说：「耶和华与敬畏他的人亲密；他必将自己的约指示他们。」我们要知道，除了神自己将他的约指示我们之外，我们没有方法知道什么叫作约。你可以听见人说到神作约，你也可以明白一些关于约的事，但是，如果没有神的启示，你你仍旧没有能力，你仍旧抓不牢神的话。所以我们需要神在我们的灵里给我们一个指示。

什么样的人能得着神的指示呢？是敬畏神的人才能得着神的指示，因为耶和华是以他的秘密告诉敬畏他的人，他是将他的约指示敬畏他的人。(这节圣经也可以译作「耶和华的秘密与敬畏他的人同在，他必将他的约指示他们。」)敬畏他是什么意思呢？敬畏他，就是尊他为大，就是高举他。一心寻求神的旨意，完全顺服神的旨意的人，就是敬畏他的人。这样的人，他要将他的秘密告诉他，将他的约指示他。懒惰的人，随便的人，心怀二意的人，骄傲自是的人，就不要盼望神把他的秘密告诉我们，就不要盼望神把他的约指示他们。耶和华以他的秘密告诉敬畏他的人，以他的约指示敬畏他的人，这是所有敬畏神的人都能见证的。所以，我们要真知道神的约，我们就得学习敬畏神。


第三章新约的概说

神与人立约有好几个。最明显的，像神与挪亚立的约是一个约，神与亚伯拉罕立的约也是一个约；神与出埃及的以色列人所立的约是一个约，神与大卫所立的约也是一个约。还有一个约，是神与以色列人在何烈山所立的约之外的(申廿九1)。此外还有一个约，就是神藉着主耶稣基督立的，就是我们所常说的新约。约虽然有这么多，但最要紧的是亚伯拉罕的约和新约。其余的约，范围小，关系也小。

新约继承亚伯拉罕的约新约是继承神与亚伯拉罕所立的约，新约是发挥亚伯拉罕的约的。加拉太书第三章给我们看见，新约与亚伯拉罕的约是一个系统。神与以色列人所立律法的约，虽然是在亚伯拉罕的约和新约之间(加三15-17)，但是，律法是为过犯添上的，根本是外添的(加三19；罗五20)。惟有亚伯拉罕的约和新约，是本乎信，是本乎应许的(加三7、9、16-17；来八6)，所以是一个系统。

在亚伯拉罕的约和新约之间，神与以色列人所立的律法的约，就是希伯来书八章七节所说的「前约」，也就是我们所说的旧约。这旧约，并非我们平日所说的从创世记到玛拉基书的三十九卷旧约圣经。严格说来，旧约的这一段期间，是从出埃及记第十九章起，到主耶稣死的时候为止。旧约的条件是双方的，所以有两块约版放在约柜里(来九4)。以色列人如果遵行律法，神就要赐福给他们；以色列人如果违背律法，神就要刑罚他们。这是旧约。在这约--旧约--之前，有一更早的约，就是神与亚伯拉罕所立的约。新约是继承亚伯拉罕的约，不是继承旧约。

前约有瑕疵希伯来书八章七节说：「那前约若没有瑕疵，就无处寻求后约了。」这告诉我们，前约是有瑕疵的。按前约的本身而言，「律法是圣洁的」(罗七12)，「律法是属乎灵的」(罗七14)，「律法原是好的」(提前一8)；但是，按前约的功用而言，「律法本是叫人知罪」(罗三20)，「律法原不本乎信，只说：行这些事的就必因此活着」(加三12)，这就是说，律法只是要求人行善，律法并没有给人生命和能力去行善。「律法既因肉体软弱，有所不能行的。」(罗八3)所以「凡有血气的，没有一个因行律法能在神面前称义」(罗三20)。总而言之，「律法原来一无所成」(来七19)，所以前约是有瑕疵的。

我们要知道，出埃及记十九至二十四章所说的，都是神立约的话。以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野，就在那里的山下安营。摩西到神那里，神要他晓谕以色列人说：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的。」以色列人听见了之后，都同声回答说：「凡耶和华所说的，我们都要遵行。」(出十九1-8)摩西把神整个的约完全宣布之后，就「将血洒在百姓身上，说：你看，这是立约的血，是耶和华按这一切话与你们立约的凭据」(出廿四8)。这约里有话说：「除了我以外，你不可有别的神。不可为自己雕刻偶像，也不可作什么形像……不可跪拜那些像……」(出二十3-5)，这些以色列人作得到么？我们知道，摩西还没有把约版拿下西乃山，以色列人就已经在山下铸了金牛犊，并且拜它了(出卅二1-8)。换句话说，约版还没有拿下山，以色列人就已经背约了。这就是前约的瑕疵。

此后，以色列人也没有能遵守神的约。他们在旷野惹神发怒，试探神，并且观看神的作为有四十年之久。他们心里常常迷糊，竟不晓得神作事的法则(希伯来书三章十节的「作为」，照原文当译作「法则」，与第九节的「作为」不同)。神的「作为」，他们是看见了，可是神的「法则」，他们竟然不晓得。这就是前约的瑕疵。

「所以主指责他的百姓说：日子将到，我与以色列家和犹大家另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候与他们所立的约，因为他们不继续在我的约内……」(来八8-9)这就是说，神要他们对于他的约能继续忠心，他们却是不能。他们虽然曾有一次立志跟从主，却不能天天忠心跟从主。他们虽然曾有一次复兴了，却不是天天那样。这就是前约的瑕疵。

保罗说：「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了……我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。」(罗七14、18)保罗的经历也告诉我们，律法的本身是属灵的，但是律法对于肉体有所不能行的(罗八3)。这就是前约的瑕疵。

新约是更美之约前约是有瑕疵的，那么后约如何呢？后约，就是新约(来八7、13)。新约，乃是凭着更美之应许立的(来八6)。新约，不是写在石版上，乃是写在心版上的(林后三3)。新约，是把神的律法放在人的心里面，写在人的心上的(来八10)。换句话说，新约中，命令你的是神，叫你能遵行神的旨意的也是神。新约，是神给你生命和能力，叫你能行神所要你行的善，叫神能作你的神，叫也能作神的子民(来八10；多二14)。新约，能叫人决不用人的教导而在里面更深的认识神(来八11)。所以，新约是使人「成圣之约」(来十29)，是「更美之约」(来七22，八6)，也是「永约」(来十三20)。我们要说：阿利路亚！新约是同等甘美、何等荣耀、又是何等大的恩典！新约里有神的应许和信实我们已经说过，神所给我们的恩典的话语，其中包括神的应许、神的信实和神的约，而神的约里又包括神的应许和神的信实。现在我们要来看在神的约里所包括的神的应许和神的信实。圣经给我们看见，神的约就是神的应许，不过，神的应许是神的口所说的，神的约是神所起誓立的(来六17)。应许会使神受拘束，约更会使神受拘束。神与亚伯拉罕立约的时候，指着自己起誓(来六13-14)，因为「神愿意为那承受应许的人格外显明他旨意是不更改的，就起誓为证」(来六17)。神起了誓，是决不后悔的(来七21)。所以约是更使神受限制、受拘束的。

希伯来书九章十五至十八节所说的那一段话，很清楚的给我们看见，新约里有应许，也有信实。第十六节说：「凡有遗命，必须等到留遗命的人死了。」(「遗命」，原文与「约」字同--圣经小字注。)所以，「约」在圣经中有两个意思：一是「条约」，二是「遗命」。因此可以说，新约是一个约，也可以说，新约是一个遗命。

神的应许约，没有应许就不能成立。任何的约都得有应许。普通的应许是没有凭据的；立约的应许，是经过法律的手续的，也是受法律的保护或者制裁的。所以神的约是包含有神的应许的。在深受神恩典的教训、并深深认识神的人，看神的应许和神的约是没有多大分别的。因为他们知道神是信实的，像神是公义的一样。他们相信，神如果应许了，就不会不成就，是不必需所有的应许都有法律上的表示的。他们看神的应许就等于神的约。但是，在那些信心软弱的人，神的应许与神的约是大有分别的，好像约是神的应许必要成就的保证。我们不能说，所有神的应许都是神的约；但是我们敢说，所有神的约都有神的应许。

希伯来书八章六节说：「如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。」这告诉我们，新约所以是更美之约，就是因为这约是凭更美之应许立的。

神的信实神的约里不只有应许，也有遗命。希伯来书九章十五节说到「所应许永远的产业」，第十六节就说到「遗命」。这样，遗命就是有所遗留，有遗物，有遗产；所遗留的东西就是信实。比方：一个父亲留下遗命说，他的遗产要如何支配，或者是给他儿子，或者是给别人。那么，凡承受他遗产的人，就是享受他所遗留的东西。所以，遗命能说空话，里面必定有信实。遗命不就是约，所以说约里也有神的信实。

约与神的应许和神的信实是有分别的，但是，约里又包括神的应许和神的信实。约里如果没有应许和信实，就等于空谈，就毫无意思。我们要感谢神，他有许多应许是与新约联起来的，也有许多信实是与新约联起来的。我们要说：阿利路亚！新约是又丰富、又完全的。

新约的时代说到新约的时代，我们要先说到神本来是与什么人立新约，神在什么时候立新约，然后再说到今天怎么是新约的时代。

神与什么人立新约凭圣经看来，神从来没有与外邦人立过约，所以新约决不是神与外邦人立的。在这以前，神没有与教会立过约，既无前约(旧约)，就不能说神与教会立后约(新约)了。那么，神到底与什么人立新约呢？我们可以看耶利米书三十一章三十一至三十二节：「耶和华说：日子将到，我要与以色列家和犹大家另立新约。不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约……」在以色列人出埃及地的时候，神曾与他们立过约，现在神说要与他们另立新约；这话很清楚的给我们看见，神立新约，不是与外邦人立的，乃是与以色列家和犹大家立的。

神在什么时候立新约新约是什么时候立的呢？耶利米书三十一章三十一节说「日子将到」，可见说这话的时候，日子还没有到。第三十三节说，「耶和华说：那些日子以后，我与以色列家所立的约乃是这样……」这里所说的「那些日子」是指着什么日子呢？照这约的内容看来，我们相信是指千禧年开始的时候说的。是在那个时候，神才与以色列家立新约。

今天怎么是新约的时代新约既是神将来要与以色列家立的，为什么我们又说今天是新约的时代呢？说到这个，真是太奇妙、太恩典了！我们来看，主耶稣在被卖的那夜，「拿起杯来，祝谢了，递给他们，说：你们都喝这个，因为这是我立新约的血……」(太廿六27-28；「约」，有古卷作「新约」)。新约！哦，多音乐！多奇妙！多吸引人！新约虽曾见于耶利米书，但是几百年来，可以说寂寞无声，是被忘记的一个宝贝。主耶稣在地上三十年之久，从来没有提起过新约。一天过一天，一年又一年，他从来没有说过新约这件事。怎么在这一次他与门徒吃晚餐的时候拿起杯来，祝谢了，递给他们说：「你们都喝这个，因为这是我立新约的血」？他不只提到新约，并且说「这是我立新约的血」！哦，圣洁而又满了恩典的主，我们流着感激的泪敬拜你，也流着欢欣的泪赞美你！满了生命满了丰富的新约，在不认识的人不过是字句。主，只有你认识！你今天揭露了这新约，可以说，你是打开了天上属灵的宝库，把其中的宝物，遗留给你所爱的人。主，这是何等奇妙，又是何等恩典！我们要再一次的感谢你，赞美你！

因主莫大的恩典，这新约应用到所有蒙恩的人身上来了。虽然是要到了那些日子以后，神才与以色列家和犹大家另立新约，但主付上了血的代价，就使他所救赎的人得以先享受新约。从他受死那天起，新约就设立起来了。这是主的大恩典，使我们能以预享新约的福。这就如神与亚伯拉罕立约，并没有与我们立约，但是，亚伯拉罕怎样因信称义，我们也照样能因信称义。照样，神应许以色列人将来要享受的新约，今天，主耶稣流了他的血，这血是立新约的血，使我们被摆在新约之下，让我们今天就享受新约的一切。主是以新约的原则建造我们，以新约的福赐给我们。我们要知道，主耶稣流血，是为着赎罪，也是为着立新约。因为赎罪不过是一种手续，是通到目的的一条路。流血的目的是立新约。赎罪与立新约是大有关系的，因为罪的问题如果没有解决，新约的福就不能临到我们身上。感谢主，他的血、只解决了罪的问题，他的血也立了新约。所以，这一个时代诚然是新约的时代！哦，新约的时代，有福的时代，我们要赞美神！新约的内容新约的内容到底包含一些什么呢？这个，我们在这里先说一个大概，底下我们再详细的说它。

希伯来书八章十至十二节说：「主又说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们心意里面，写在他们心上；我要作他们的神，他们要作我的子民；他们决不用各人教导自己的乡邻、和自己的弟兄，说：你该认识主；因为他们从最小的到至大的，都必认识我。因为我要宽恕他们的不义，不再记念他们的罪愆。」这一段圣经很清楚的给我们看见，新约包含了三大部分：

(一)神把律法放在人的心意里面，写在人的心上；神作了他们的神，他们作了神的子民。这就是神自己进到人里面与人联合。

(二)这律法在人的里面，叫人决不用人的教导而认识神。这是里面的认识神。

(三)神要宽恕人的不义，也不再记念人的罪愆。这是赦罪。

希伯来书八章十至十一节是一气联下去的，十二节是另外起头的。按原文，第十二节起头要加上「因为」二字。由此可见赦罪这件事是早已作好的事。按神的一方面来说，第十至十一节是神的目的，所以列在前；第十二节是神达到他的目的的手续，所以列在后。按着我们人属灵的经历来说：神是先宽恕我们一切的不义，赦免我们一切的罪愆；然后才把律法放在我们的心意里面，写在我们的心上，神作我们的神，我们也作神的子民；叫我们里面对于神能有更深的认识。关于新约所包含的三大部分，我们列表于下：

新约正合乎我们的需要。如果要加上一点，不必；要减去一点，不行。神已经作得太完全了。神救了我们，就藉着主耶稣把这三样最大的福赐给我们。我们有了新约，就有了洁净，就有了生命和能力，也有里面的知识。叫我们对于神有更深的认识。我们要说，新约是何等的完全，同等的荣耀！神是何等的恩待了我们！上章目录下章


第四章新约的稳妥

马太福音二十六章二十八节：「因为这是我立新约的血，为多人流出来，使罪得赦。」这给我们看见，基督的血乃是「立新约的血」，这血是特别为着立约的。新约是用血立的，所以新约是可靠的，是稳妥的。

血的必须新约，为什么必须用血来立呢？为什么用血立的约才有功效呢？要明白这个，我们就得从伊甸园的故事和律法的要求说起。

我们要知道，亚当自从被赶出伊甸园之后，他就失去了与神交通的地位，失去了生命和产业。从亚当到摩西，死就作了王(罗五14)；从摩西到基督，不只死作了王，并且罪也作了王(罗五21)。这并非说从亚当到摩西没有罪。圣经告诉我们，「没有律法之先，罪已经在世上」(罗五14)；不过「没有律法，罪是不被计算的」(罗五13)。摩西在西乃山得了神所赐的律法的约，这约是有条件的。人如果遵行这约上的话，神必定赐福给他们；人如果不遵行这约上的话，他们就必定受咒诅(加三10、12)。这样，律法给了他们什么呢？律法是叫他们知罪(罗三20)，并且使他们被看守在律法之下(加三23)。这样，他们以前是在死的权下，死作了王，现在又是在罪的权下，罪作了王。

所以，当基督还没有来到地上的时候，我们人受到两个大亏损：第一个是因亚当犯罪而受的亏损；第二个是因我们不能遵行神的律法而受的亏损。因为死作了王，因为罪作了王，以致我们远离神，不能享受神的同在；以致我们愚昧，不能认识神；以致我们没有属灵的生命和能力来行神的旨意。唉，在亚当里，在律法之下，我们除了喊「我真是苦阿，谁能救我脱离罪和死」之外，我们没有什么可夸的了，那么，罪和死就没有力法解决么？有。主耶稣的流血要解决这两个问题。

我们已经说了，从亚当到摩西，死作了王；从摩西到基督，不只死作了王，并且罪也作了王。但是，感谢神，主耶稣的流血却替我们解决了这两个问题。我们因着主耶稣流血的缘故，我们就不必死了，我们的罪也都洗干净了。

本来，神是要把他自己的生命和一切都给我们，只因我们的罪和因罪而来的死，我们就与神隔绝了，我们就不能得着一切属乎神的；我们失去了一切神所曾给和神所要给我们的。但是主耶稣的血洗净了我们的罪，并且也恢复了我们与神的关系(弗二13)，使神所曾给和所要给我们的，能以毫无阻碍的临到我们的身上。所以，主耶稣的血不只叫我们与神和好(西一20)，也是把神自己给我们了六(罗八32)。

基督的血不只是成功了救赎，并且是成功了永远的救赎。旧约时代的人所靠的牛羊的血，是叫人每年想起罪来(来十3-4)；基督用自己的血，只一次进入圣所，成了永远赎罪的事(来九12)。基督的血，洗净了我们的良心(来九14)，我们就不再有罪的控告了(来十2)。感谢神，基督的血，永远的、完全的解决了罪的问题。

基督的血，叫我们的罪得着赦免(来九22；太廿六28；弗一7)，我们知道这一个，已经是够荣耀的事。凡是感觉罪的羞耻，知道罪的可恨的人都知道这个。我们感谢神，主耶稣的血不只为我们解决了罪和死的问题，并且恢复了我们所已经失去的产业，也把我们从前所没有的给我们。这血作了一件最奇妙的事，就是叫我们得着神。主耶稣的血不只赎罪，叫我们不受罪的报应，也把我们从伊甸园里所失去的完全恢复过来，并且把新的东西给我们。主说：「这杯不是用我的血所立的新约。」(路廿二20)主的血一面是为赎罪而流，在消极方面，除去了那些害我们的；一面是为立新约而流，在积极方面，恢复了我们所已经失去的产业，并赐给了我们新的东西。所以，主的血不只是为赎罪，也是为恢复，把我们所失去的恢复过来，并且把我们从前没有的加给我们。

血与约的关系血与约有什么关系呢？可以说，血是根基，约是字据；血是立约的根基，约是用血立的字据。没有血，约就不能成立，更不能发生效力。神所给我们的产业开列在一张字据的约的上面。这约是用主耶稣的血与我们立的。我们就凭着这用主耶稣的血所立的新约来承受神所给我们的属灵的产业。

所以新约是一绝对合法的事件，是完全按着神公义的手续立的。新约，不是神空口说的几句话，乃是神藉基督的血为我们所立的一种字据。我们要知道，神的救恩，在主耶稣钉十字架之先，都是神的恩典作的；在主耶稣钉十字架之后，都是神的义作的。这不是说，主钉十字架之后，就没有恩典；这乃是说，恩典好像水，公义好像水管，神的恩典是藉着公义的水管流到我们身上。所以罗马书五章二十一节说：「就如罪作王叫人死，照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。」恩典是藉着义作王的。神不单独给人恩典，神是藉着义把他的恩典给人。神爱我们，所以主耶稣来为我们死，这是神的恩典。如果神不爱我们，不施恩典，主耶稣就不来为我们成就赎罪的工作。但是，主耶稣为我们死了，救赎已成，那我们信主得救，就是神的义救我们了。

我们不能说神没有恩典。如果神没有恩典，就没有新约。但是，神所给我们的一切，如果单独建立在恩典上，我们的信心，就有动摇的可能，因为恩典不是经过法律手续的，恩典是有停止的可能的。感谢神，他不只有恩典，他并且将他的恩典藉着一个约表明出来。他因为要施恩给我们，就把他自己拘束在约里。可以说，恩典是以公义的样子出现的。这样的公义，并不抹煞恩典，反而是恩典最高的表示。

我们所得的是神的恩典，但神是用血与我们立约，叫我们凭着约求神按着他的公义待我们。我们是站在恩典的地位上的，但是，恩典是藉着义通到我们身上的。基督的血，成为公义的根基，以致神与我们所立的约不能落空。我们是站在血的根基、公义的根基上与神来往，神就不能不把约里所有的一切成就在我们身上。

有一位在主里有经验的人说：「神的约，是对于不信者的治疗法，神是用约来医治不信的人。」像有的人要罪得赦免，他以为要祷告到心里平安才是得了赦免的凭据。其实神的话是说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一9)有一件事要注意的，就是你有没有认罪。当然这里所说的认罪，不是马马虎虎、一点不感觉罪的可恨的认罪。这里所说的认罪，是在光底下实在看见了罪是罪，也定罪为罪，在神面前赤露敞开的承认你所看见的罪的罪，承认你所定罪的罪。你认罪，神就赦免你的罪，洗净你的罪。所以我们如果认了罪，就应当相信神是赦免了，心里就应当有完全的平安。有一位弟兄说：「你作了你的，难道神不作他的么？」这一句话是很有意思的。问题是认罪了没有。如果你实实在在承认了自己的罪，你就不必管你的感觉，也不必管人对于你的话语，更不必理撒但所给你的思想，你只要相信神的话好了。

所以，基督徒的生活没有别的，就是抓住神的话语而生活，就是相信神是信实的，是公义的，他说了，就必定是了。我们如果完全站在主耶稣所立的约上，神必定顾念我们，神必定履行他的约所说的，因为他已经接受了主耶稣的血。神把他的旨意拘束在约里，神只能在他的约里活动。他如果没有与我们立约，他可以随意待我们；他既然与我们立了约，他就只能凭约里所说的而行。他必须履行他所立的约。他不能不公义。我们感谢神，他爱我们、怜悯我们到一个地步，就是他不能不凭公义待我们。哦，没有恩典比这个更大的了。

我们要说：没有主耶稣的血，我们什么都不应当得；藉着主耶稣的血，我们就应当得着一切。我们藉着主耶稣的血，就有权柄享受约里所有的一切。我们凭着主耶稣的血，要求神按着他的约赐福给我们的时候，神就不能不公义，他必须按着约里所有的给我们。这新约，是主用他自己的血立的。主已经付上了血的代价，我们就是求神按着血在神面前的价值，把约里所有的成功在我们的身上。有一位弟兄说：「没有人知道血所包含的有多少。」我们不能明白这血的价值，我们不必凭着我们的眼睛来看血的价值。我们是求神按着血在他面前的价值，照主用血所立的约待我们。我们只要对神说，「我要这个，因为你是立约的神。」我们的神是永不失信的神，他必不会违背他的约。

立新约的血，把我们的罪的问题解决了，把我们与神之间的障碍除去了，也把我们已经失去了的产业恢复过来了，也使神能把天上各样属灵的福气，一切关乎生命和敬虔的事都赐给我们(弗二12-13、18-19，一3；彼后一3)。凡新约里所载明的，都是我们因血所当得的福气。按着希伯来书八章十至十二节所说的，新约包含了最宝贵的三部分，就是我们在前面所说的那三大部分--洁净、生命和能力、里面的知识(这个等到第六章至第八章再仔细说它)。我们不知道藉着约所载明的来向神说话，就是因为我们不知道血到底给我们多少福气。我们要知道，一切属灵的福气，一切属灵的产业，都是血所立的约所给我们的。血乃是我们获得新约的根基！

所以，我们凭着约求，不是去求得不是属乎我们的东西，乃是把本是属乎我们的东西，好像是寄存在神那里的东西领回来(彼前一3-4)。凭着约的祈求，并不是无根据的祈求，乃是把主在约里所给我们的东西去领回来。我们凭着约向神求的时候，神因着约的缘故，不能不站在我们一边。所以，我们凭着血所立的新约到神面前，许多时候，只要「领」，不必「求」。这不是说，我们今天不必祷告，乃是说，我们今天的祷告，「领」的成分应当过于「求」的成分。有一位认识主的弟兄说：「自从各各他以后，圣经里一切的『求』字，都当换作『拿』字。」这话，每一个认识神的人，每一个知道什么叫作各各他，什么叫作血的人，都要说阿们。弟兄姊妹们，我们必须记得：我们凭着血，是要神把我们所应该得的给我们。所以我们一直说，神现在对待我们的原则，是根据于他的义，不只是他的恩典。现在新约所给我们的，都是我们应当得的。神按着公义，不能不把约里所载明的给我们，因我们是凭着约向神领取一切。

有的时候，神好像忘记了他的约似的。这样的时候，我们可以提醒神。以赛亚书四十三章二十六节，神说：「你要提醒我。」神要人提醒他！有的时候，我们可以恭敬的对神说：「神！求你记念你的约，记念你所应许的话；求你按着你所应许的话，按着你的约来给我成就。」我们若如此，也如此信的话，我们就必定得着。

一个大的祷告希伯来书十三章二十至二十一节：「但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣从死里复活的神，在各样善事上成全你们，叫你们遵行他的旨意，又藉着耶稣基督在你们心里行他所喜悦的事；愿荣耀归给他，直到永永远远。阿们。」这是一个信心的祷告，也是圣经中一个大的祷告。他要神凭永约之血，叫从死里复活的耶稣基督，住在我们里面，使我们能遵行神的旨意，行神所喜悦的事。这给我们看见，一个有信心的祷告，一个大的祷告，就是站在主流血所立的永约上头来祷告。我们应当有凭着约，抓住约来祈求的信心。我们要凭着约对神说：「神阿！我是凭着你的约来求你。」这样的祈求是有能力的，这样的信心是有功效的。相信约，是会增加我们胆量向神祈求的。

我们必须记得，我们有凭着约向神祈求的权利。我们可以求神照着约行事。但是，我们如果没有信心，就求来求去都没有用。神在新约里所给你的一切东西，都存留在那里，好像人把钱都存在银行里一样。你如果信，你就去支取好了。

新约，是用主耶稣的血立的，所以新约是稳妥可靠的。我们的神是把自己限制在约里的。神所以降卑他自己来与人立约，就是要人相信他，要人亲近他。神所以降卑他自己来与人立约，就是给人一个抓得牢的字据，叫人可以凭着这个来求他。所以，我们可以大胆的唱说：

站立在应许上面，我不跌倒，时刻儆醒来听从圣灵引导，安息于救主，万事我不动摇，站立在神的应许上面。

站立，站立，站立在荣耀救主的应许上面，站立，站立，我站立在神的应许上面。

--《诗歌》第七一○首第五节(增订暂编本)

我们还要快乐的宣告说：

在神的话中，为信徒已建立坚固的根基，其坚固胜天地。

你既投靠主，如投到避难所，神话就保证，你永远是稳妥。

当你遇试探，那恶者来迷惑，使你心疑虑，如海中起风波，抓住主的话，抛出信心重锚，坚固又牢靠，必永远不动摇。

--《诗歌》第二○一首第一节、第五节(增订暂编本)


第五章新约与遗命

在本书第三章，我们说到新约里有应许也有信实的时候，曾说到希伯来书九章十六节的「遗命」，在原文与「约」同。希伯来书说到约地方有好几处，可以说，希伯来书有一个专一的目的，就是告诉我们新约到底是如何--特别第六章至第十三章是一直如此的注意。现在我们要说一点关于新约与遗命的事。

希伯来书九章十五至十七节：「为此他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。凡有遗命，必须等到留遗命的人死了；因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处么？」第十五节的「中保」原文有「担保可获得凡该得着的，而别的方法不能得着的」的意思，所以意译亦可译作「执行者」。第十六至十七节的「遗命」，照原文，都与「约」同。第十五至十七节这一段圣经，告诉我们四件大事，就是一、是「约」也是「遗命」，二、留遗命的人，三、执行遗命的人，四、遗命的效力。

是「约」也是「遗命」为什么说约又是遗命呢？到底与我们立约的是主还是神昵？凭神的话来看，与我们立约的是神，不是主。与我们立约的是神，神是站在我们对方的；成功这约的是主，因这约是用主的血立的。从神那一方面来说，神与我们立约，所以是约。从主耶稣这一方面来说，是他死了所留下给我们永远的产业(来九15)，所以是遗命。「约」，不必本人死才生效，但「遗命」必须等到留遗命的人死了才生效。所以，是神与我们立约，是主耶稣的死留下遗命--遗产--绐我们。

新约与遗命，按它所包含的内容说，是相同的；按我们所得的产业说，也是相同的；不过在说法上有神的方面与主的方面的不同而已。按神与我们立约的方面来说，是约；按主耶稣与我们的关系方面来说，是遗命。我们已经说过，新约的内容包含三大部分，就是洁净、生命和能力，以及里面的知识。按神与我们立约来说，是神要赦免我们的罪，叫我们得洁净，是神要我们得着生命和能力，是神要使我们里面有知识，对于他有更深的认识。按主耶稣留下遗命来说，是主耶稣把洁净(因罪得赦免而有的洁净)留下给我们，是主耶稣把生命和能力留下给我们，是主耶稣把认识神的知识留下给我主耶稣是留遗命的人我们已说过，在耶利米的时候，就已经提起新约。这约，几百年来，都没有人注意它。忽然有一天，就是主耶稣在被卖的那一夜，「拿起饼来，祝谢了，就擘开，说：这是我的身体，为你们舍的……饭后，也照样拿起杯来，说：这杯是用我的血所立的新约」(林前十一23-25)。这「新约」，就是耶利米书所说的那一个最荣耀的新约，现在因主耶稣的血，竟然叫这约成为我们所得的产业，叫我们能以享受其中所说的一切了！这给我们看见，新约就是主的遗命，我们的主，他是留遗命的人。他在他的遗命中，给了我们属灵的产业。他所给我们的，就是新约所包含的，就是希伯来书八章十至十二节所说的。这是主的遗命所留下来给我们的。凡从遗命有所得着的，就是他所得着的不是他本来所有的，不是他自己作工得来的，乃是主耶稣所遗留给他的。

主耶稣是执行遗命的人我们的主不只是留遗命的人，并且也是执行遗命的人。因为「他作了新约的中保」(来九15)。我们在前面已经说过，他作新约的「中保」，就是作「执行者」。我们要知道，写遗命，见证人是要紧的，但执行遗命的人是更要紧的。有了遗命，如果没有人有能力执行，那么，遗命只有空放在那里。我们感谢神，留遗命的是主，执行遗命的也是主。按着死来说，留遗命的是主耶稣；按着复活来说，执行遗命的也是主耶稣。主耶稣把血带进圣所(来九12)，说明留遗命的人已经死了；主耶稣在天上作新约的中保，说明他是有能力执行遗命的人。哦，我们的主是配受赞美的，他所得的职任是更美的，因为他作了更美之约的执行者(来八6)。

希伯来书十二章二十二至二十四节：「你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷；那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的神和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血；这血所说的比亚伯的血所说的更美载。」这告诉我们，我们不是来到那能摸的山(18节)，乃是来到锡安山，就是神，天使、复活的义人、诸长子所聚集的地方。这地方，也是主耶稣--新约的中保--所在之地。主在天上，他不只作大祭司，他也作中保，就是作约的「执行者」，叫新约在我们身上有效力。主要看见他流血所立的约的功效，叫我们有生命和能力顺服神，叫我们能更深的认识神，叫我们因着罪得赦免，不致有良心里的控告。他是为这些事作中保的。按神的信实和公义说，这约，是永不能背，永不能废的。按主复活的能力来说，这约是永远有效力的。我们要说，阿利路亚，主是留丰富遗命的人，主也是有能力执行遗命的人！遗命的效力「凡有遗命，必须等到留遗命的人死了；因为人死了，遗命才有效力……」(来九16-17)有一天，我们的主说，「这杯是用我血所立的新约。」(路廿二20)就是说，留遗命的人已经死了，这约要起首生效了。主耶稣把血带进了圣所(来九12)，就是对神说，留遗命的人已经死了。就是我们这些活着的人，也知道留遗命的人已经死了。因为我们每逢吃这饼、喝这杯，是表明主的死(林前十一26)。「表明」也可译作「宣告」。我们每逢吃这饼、喝这杯的时候，就是宣告主已经死了。留遗命的人已经死了，现在遗命有效力了！

遗命的生效，是执行遗命者所当负责的。遗命里的每一件，都是我们所应当得的。若执行者是忠心的，就是遗命里的每一件，我们都必定能得着。除非执行者不忠心，我们才不能都得着。我们的主，是负责的执行者，我们必定得着遗命里所有的一切。我们的主所所遗留给我们的，我们已经说过，有三大部分，就是洁净(罪得赦免后的洁净)、生命和能力，以及更深的认识神。这三部分包括我们灵性生活一切的需要。主耶稣已经为我们死而复活了，他不只留下遗命，他也是遗命的负责执行人！所以，我们不应当再贫穷、枯干、无能力的的生活。我们应当用信心来取用遗命里所有的一切。

我们曾想过么：受浸，我们一生只一次就够了，为什么擘饼记念主却要常常举行呢？为什么使徒时代每逢七日的第一日都擘饼记念主呢？因为杯是新约的杯(路廿二20；林前十一25)，每一个主日我们喝杯的时候，就知道我们是站在一个约的关系上。主说，「这杯是用我血所立的新约」，所以我们每逢喝的时候，我们所看见的不是物质的葡萄汁或者葡萄酒，而是主用血所立的新约。主要我们喝他所给我们的一切。-主日，我们都温习这新约，叫我们再记念主，再领受这杯中所包含的一切。主要我们每次都记念到神是受约的拘束的，他是乐意把约里所应许的都给我们。主要我们长久的记得，新约所包括的一切，是我们可以长久享受的。每次我们在神面前记念主的时候，神是给我们看见这一切。饼是记念主，杯也是记念主。主是按着约的条件对待我们。所以，我们记念主的时候，都是在约里记念主。

遗命的生效不生效，固然不是在乎我们自己的努力不努力，但是，我们知道不知道遗命的丰富，能不能信这遗命的效力，能不能信主耶稣是这遗命的执行人，却是大有关系。我们举例于下：

例一罪得赦免像赦罪这件事，有的人想：我犯了罪，我必须出力作好，作到罪得赦免，可是不知要作到多少年之后才能得着赦免。又有人想：我有罪，我应当祷告一次，祷告两次，祷告到有一天，我觉得平安了，我的罪就得着赦免了。我们要说，这是他们自己在那里作，这不是遗命所给他们的。

我们要知道，我们的罪得赦免，我们的罪得洗净，并不是我们用行善来抵罪，因为行善本是应该的。也不是我们用祷告来求神忘记我们的罪，因为我们的罪案在神面前不是用祷告可以取消的。也不是我们祷告到忘记了罪，就平安无事了。我们必须知道，罪得赦免和洗净，不是用别的来解决的，乃是用血来解决的。「若不流血，罪就不得赦免。」(来九22)是主耶稣的血叫我们罪的问题得了解决，是主耶稣的血洗净我们一切的罪(约壹一7)。「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一9)这是遗命，这是新约，我们能信么？

例二从罪得释放像从罪得释放这件事，罗马书六章十四节说：「罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。」有的人却说：圣经虽然这样说，但我仍是软弱如水，我每次遇见试探的时候总是失败。这样的人，是自己一直在那里作，一直在那里挣扎，这不是遗命所给他的，这不是新约。他如果看见什么是遗命，他就要说：感谢神，能力不是从我自己出来，能力是主遗留给我的。这是遗命，这是新约，我们能信么？

例三知道并遵行神的旨意有的人说：我怎样才能知道神的旨意呢？我怎样才能遵行神的旨意呢？我们要说，知道神的旨意、遵行神的旨意的能力，都是主耶稣的遗命所遗留给我们的。每一个属乎主的人，都应当顺服神的旨意。每一个属乎主的人，不只有知道神的旨意的可能，也有遵行神的旨意的可能。因为主的遗命已经将认识神的知识遗留给我们，也将遵行神的旨意的能力遗留给我们(来十三20-21)。这是遗命，这是新约，我们能信么？

我们的主所遗留给我们的永远产业，是属灵的；是我们一生用之不尽，取之不竭的。但是，今天属乎主的人，有多少人他的良心已经被洁净，就不再觉得有罪了(来十2)呢？有多少人能说，主的律法是放在我的心意里面，写在我的心上，所以，我靠着里面的生命和能力能行神的旨意，能讨神的喜悦呢？有多少人能说，有主的恩膏在我里面，所以，我决不用人的教导就能认识神呢？弟兄姊妹们哪，我们必须知道，主用他的血立了新约，留下了丰富的遗命--遗产--给我们，他又是这遗命的执行者，我们如果能用信心取用的话，我们就不知道是多丰富、多自由。主阿，求你使我们每一个都能看见什么是遗命，什么是新约，好让你看见你用血立约的功效而心满意足。


第六章 新约内容的特点（一）——洁净

第六章新约内容的特点（一）--洁净

现在我们要专一的来说新约内容的特点。我们在前面已经说过，新约的内容是包含三大部分，这是希伯来书八章十至十二节告诉我们的。以神永远的目的来说，神是先把他的生命和能力赐给我们；然后在生命的律里作我们的神，叫我们在生命的律里作他的子民；叫我们在里面对于他有更深的认识，在外面把他活出来。赦罪不过是达到他的目的的一个手续，所以圣经在这里把赦罪摆在最后说。但是，以我们属灵的经历来说，我们总是先得洁净(因罪得赦免而得的洁净)，然后在生命的的律里作神的子民，在里面对于神有更深的认识。所以现在我们先从罪得赦免说起。

希伯来书八章十至十一节是一气联下去的，第十二节是另外起头的。照原文，第十二节的起头要加上「因为」：「因为我要宽恕他们的不义，不再记念他们的罪愆。」这就可见神宽恕我们的不义，不再记念我们的罪愆，是在给我们生命之前的。换句话说，八章十二节的事，是在第十至十一节之前的。所以我们要先来看，凭着约，我们的罪是如何得着赦免，得着洗净的。

罪的两方面凭圣经来看，罪，是有「罪性」与「罪行」的分别的。罪性，是「住在人里面的罪」，是罪在人里面作主，辖制人，主使人去犯罪的(罗六17，七20-21)。罪行，是显在人外面的罪，是在人日常生活中所显出的。我们人的每一罪行，无论是小的、或者是大的，无论是隐而未现的，或者是任意妄为的，在神面前都有罪状，同时也都有神的判定(罗一32，六23)。这叫我们每一想起，良心就感觉不安。我们受罪的辖制，怎么都挣扎不脱的时候，我们里面就感觉苦闷(罗七23-24)。所以，罪行是需要得着赦免、得着洗净的，罪性是需要脱离、需要得着释放的(罗六7、22)。感谢神，主耶稣的血是对付我们在神面前的罪状，是洗净我们的良心的(太廿六28；启一5；来九14小字)；主耶稣的十字架，是对付我们的旧人，是叫我们脱离罪的权势，从罪得着释放的(罗六6、18)。所以，罗马书一章到五章十一节说到我们在神面前的罪的时候，都是提起血；从五章十二节到八章说到我们里头的罪的时候，就说到我们的旧人已经与基督同钉十字架，使罪身灭绝，不再作罪的奴仆。现在我们要来看，我们的罪是如何需要赦免，如何得了赦免，如何得了洗净的。

罪需要赦免一个真醒悟了的人，没有不感觉自己的罪的。像路加福音第十五章所说的那个浪子，他一醒悟过来，就觉得他得罪了天，又得罪了父亲。一个真被圣灵光照的人，没有不为罪自己责备自己的(约十六8)。就是在这样的时候，神的赦免是他所需要的。人没有看见自己的罪则已，人一看见自己的罪，就自然会想到在神面前的罪状，想到罪所当得的刑罚，想到地狱永久不息的痛苦，也就盼望有一个救法。就在这样的时候，有一个福音传给我们说，主耶稣被钉在十字架上，流出他的宝血，就是要使罪得赦(太廿六28)，就是要使人的罪恶得洗去(启一5，看小字注)，我们听见了这福音，我们一信，我们的罪就得赦免了(徒十43，廿六18)，我们的良心就得洗净了(来九14)。

路加福音七章三十六至五十节给我们看见，神的赦免，在一个自以为义的西门，是不觉得什么的，但在那被人议论「是个怎样的女人」的罪人却是需要的。这一个犯罪的女人，平日所遭受的不过是人的讥评、鄙视，这些不过叫她自怜自惭而已。今天，在这里有一位耶稣，看来是圣洁的，又如可亲的，竟容让她站在他的背后，挨着他的脚哭！她哭，说出了她犯罪的痛苦；她哭，说出了她心中的隐情；她哭，说出了她的无人援救；她哭，说出了她希望救主！她哭，不但没有获得西门的同情，反而使得西门心里东猜西想(39节)。阿，为罪忧伤的哭，不是自以为义的西门所能懂得的。但是，这一位耶稣懂得！他先更正了西门，并为这个哭的的女人证明说：「她许多的罪都赦免了。」(47节)于是对那女人说：「你的罪赦免了……你的信救了你，平平安安的回去吧。」(48、50节)这一个赦免，在她真是一个大的福音！这一个赦免，叫她不再暗自悲伤；这一个赦免，叫她满了平安。这一个赦免，也是今而后许多大罪人的一个福音！

马可叫福音二章一至十二节给我们看见，神的赦免，在那些自以为义的文士，不过是一种空谈的道理，不过叫他们对于神的儿子赦罪的权柄妄加论断(6-7节)，但在那被四个人抬来的瘫子，却是身受其益的。嗳，许多时候，罪不只叫人心里痛苦，罪也残害了人的身体。我们承认，有许多病是天然的，是感染的，或者是操劳过度所致的。但是，圣经给我们看见，有的病是犯罪的结果(可二5；约五14)。因犯罪而有的病，明显的也罢，隐暗的也罢，都是犯罪的本人自己知道的，人如果因犯罪而得了不治之疾，除了自怨自讼外，还有什么话好说呢！主知道这一个瘫子的病因是罪，所以先对他说：「小子，你的罪赦了」。(5节)然后再对他说：「我吩咐你起来，拿你的褥子回家去吧。」(11节)哦，罪得赦了，病也得冶了，这是何等大的福音！哦，这一个赦免，也是今而后许多因罪而病的人的一个大福音！赦免的可靠在事奉主的人的经历中，越是在光照之下看见罪的人，越是为罪忧伤，越是觉得赦免的恩典。但是，有些人因罪犯得太多、太重，总怕神不赦免他。有些人因过去为罪所缠、为罪所苦得太厉害了，以致良心软弱不堪，就是罪已经得着赦免了，但是每一回忆，仍然怕没有得着赦免，甚至以为神如果赦免的话，赦免是太便宜了。凡是抱这种态度，有这样情形的人，他就必须知道，赦免的可靠，不是没有根据的。这样的人，必须注意以下两点：

赦免是靠神的义我们的神是圣洁的神(彼前一16)，是喜爱公义，恨恶罪恶的神(来一9)。他圣洁的性情，不能容忍罪恶；他公义的态度，不能不审判罪恶。他的话是说，「罪的工价乃是死」(罗六23)；他的话是说，「若不流血，罪就不得赦免」(来九22)。我们犯了罪，神不能不定我们的罪。按着神的性情来说，他是圣洁的，所以他不能容让罪。按着神作事的手续来说，他是公义的，所以他不能不刑罚罪。按着他的自己说，他是荣耀的，所所以罪人不能亲近他，亲近他的就必定死。神必须按着他的圣洁，按着他的公义，按着他的荣耀的原则来对待人。所以，我们的罪不是不经过神的审判就得赦免的。神并不忽略我们的罪状。神乃是因着主耶稣的血赦免了我们的罪，不再记念我们的罪(太廿六26；弗一7)。

恩典从来没有自己作王，恩典乃是藉着义作王的(罗五21)。恩典从来不是直接临到我们的身上，恩典乃是通过十字架才临到我们的身上的。我们的罪得赦免，不是因为神看见我们为罪在那里懊悔，在那里忧伤，在那里哀哭，就可怜我们，就赦免我们的罪。不。神绝对不这样。神乃是先审判了我们的罪，然后才赦免我们的(赛五三5、10、12)。

人有一句常话说，「恩义不能两全」，但是，凡受过恩典的教训的人就要说，我们的神赦免人的罪，是恩义两全的。不只他是如此，连他所救赎的人，有时也显出一点恩义两全的影儿。从前有一个中学的女学生，曾说过这样一个故事：她的校长，是一个属乎主的人。有一次，不知是谁把学校的某种校具弄坏了。校长在那里一直查问，却没有人承认。她开导学生说，把公共的校具弄坏了是不该的，弄坏了校具而没有勇气出来承认更是不该。她一直说：一直流泪。结果，有一个学生出来承认了，却又赔不起。她就自己替这个学生拿出钱来赔了，也赦免了这个学生的罪。这一种又恩又义的态度和行为，不只叫这个学生对于罪有了认识，并叫她对于恩、对于义也有了认识。但这不过是蒙了救赎的人所显出的恩义两全的一点影儿而已。

哦，圣洁的主，那天因为担当了我们众人的罪，以致他大声呼喊说：「我的神，我的神，为什么离弃我？」(太廿七46)这比他头上的荆冕、身上的鞭伤还要痛苦！「那知他为我们的过犯受害，为我们的罪孽压伤。」(赛五三5)谁说赦免是便宜的呢？凡是受过恩典的教训的人，都要流着感激的泪在那里唱说：

忿怒的杯何等苦！ 但你为我们喝；

死亡的浸何难渡， 但你为我们涉；

可怜你在髑髅地， 竟被父神厌弃；

主，我们满心感激，不能不记念你。

--《诗歌》第九三三首第二节(增订暂编本)

赦免是新约的特点我们再读希伯来书八章十二节：「我要宽恕他们的不义，不再记念他们的罪愆。」这是新约所给我们的福分之一。这是指神在基督里赦免我们的罪说的。因为基督为我们流血，神才能宽恕我们的不义。他不只要宽恕我们的不义，他也不再记念我们的罪愆。神不再记念我们的罪愆，就是神把我们的罪愆都忘记了。神把我们的罪愆都忘记了，不是他掩面不看，或者故意遗忘，乃是因基督的血把我们的罪状涂抹了，把我们的罪恶洗去了(赛四四22；来一3；启一5)。神今天是把他自己约束在约里，他乐意受约的限制。他说「要宽恕我们的不义」，就必定宽恕我们的不义；他说「不再记念我们的罪愆」，就必定不再记念我们的罪愆。这是新约，这是福音。

但是，何等可惜，神记得的事，我们却忘记了；神不记得的事，我们偏又刻不忘怀。有人常常在那里想：我已经犯了那么多、那么大的罪，神真的都赦免了么？神真的不再记念了么？有的人想神不过把我们的罪涂抹一下，但是涂抹的痕迹犹在，神一看见，又要想起我是怎样的一个罪人了吧？凡是这样想的人，都是不懂得什么叫新约，所以他不会享受新约的权利。

我们必须记得，神赦免我们的罪，不再记念我们的罪，乃是履行新约里的第一件事。神是立约说：「我要宽恕他们的不义，不再记念他们的罪愆。」神如果不赦免我们的罪，我们可以对神说：「神阿，你与我们立了约，你必须赦免我们的罪，你必须按你所立的约而行。」神已经立了约，就必须按约而行。他不能随他的意思赦免或不赦免，因为神特意把一个凭据--约--给了我们。

希伯来书十章一至二节说：「总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。若不然，献祭的事岂不早已止住了么？因为礼拜的人、良心既被洁净，就不再觉得有罪了。」这意思是说，「礼拜的人，良心既被洁净，就不再觉得有罪了」，乃是每年常献一样牛羊的血的人所得不到的，惟有主耶稣的血能叫人所得到。神看见了主耶稣的血，就赦免了我们的罪，就不再记念我们的罪愆。这是新约的特点。神的话再清楚没有了。如果还有谁对于他以往的罪，良心还在那里觉得有罪，良心还没有安息的话，就请你把底下这一首诗多唱几遍，唱到你能心里说阿们了，那就是你享受新约赦罪的福的时候了。

一．我为什么忧惧疑惑？ 神岂未曾将我罪过归他儿子身上？ 主所为我还清的债，正义的神能否再来 要我重新清债？

二．你的救赎永远完全， 你已还清每一文钱我们所有罪戾； 神的忿怒不能威胁，因我已经洒上宝血， 靠恩已经称义。

三．你既为我领得赦免， 你既给我白白恩典，─罪债一起清算； 神就不会两面讨债：

先在我的中保身上…… 后又要我归还。

四．所以，我心，你当安息， 你的救主所有功绩已使你得开释； 当信他的有效宝血，不怕神再将你弃绝， 因主已为你死。

--《诗歌》第一九一首(增订暂编本)

认罪与赦免一个罪人知道了自己是罪人，一相信主耶稣，他的罪就得着了赦免，这是毫无疑问的。但是，一个人已经信主，已经得着了赦免之后，还需要不需要赦免呢？要回答这个问题，我们必先说明三点：

(一)一个人得救了之后，是不可仍在罪中活着(罗六1-2)，是不可再犯罪(约五14，八11)。

(二)信徒仍有犯罪的可能(约壹一8、10)，有偶然被过犯所胜，被引诱跌倒的可能(加六1；林前十12)。像矶法的装假，像巴拿巴的随夥装假，像哥林多的那一个弟兄犯了淫乱的罪(林前五1-2、5、11；犯这罪的后果是可怕的，一面肉体要败坏，一面被教会革除)，都是信实。

(三)约翰一书三章九节说：「凡从神生的，就不犯罪，因为神的种住在他里面；他也不能犯罪，因为他是由神生的。」这乃是就重生之人的习惯与性质而言。

我们把以上三点弄清楚了之后，我们就要说，越与神有交通，越在神光中的人(神就是光，所以与神交通就是在光中)，就越需要赦免，就越需要洗净，这是约翰一书一章五至七节清清楚楚的告诉我们的。那么，我们怎样能得着赦免呢？我们来看圣经怎么说。

约翰一书一章九节说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们的一切的不义。」这告诉我们，一个人信主之后若犯了罪，是需要承认才得着赦免的。我们要「认自己的罪」！我们如果认了自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。什么叫神的信实？什么叫神的公义？神的信实，是指神的话语说的；神的公义，是指神的行事说的。神说话是信实的，神行事是公义的。他既然说了必要赦免我们的罪，就必定赦免我们的罪；他既然说了要洗净我们一切的不义，就必定洗净我们一切的不义。他既然差遣他的儿子为我们的罪死了，他就不能不赦免我们的罪，不能不洗净我们一切的不义。所以，我们如果承认了自己的罪，就要抓住他与我们所立的约，向他求赦免，求洁净。

从前有这样一个故事：在汕头有一个姊妹，她的良心里一直有控告，一直不安。她见了任何的传道人都是说：「我的罪大得很，我不知道神赦免了我没有。」有一次，她见了一个传道人，又是这样说。那一个传道人就同她读约翰一书一章九节的话，向她说：「你在神面前认过了罪没有？」「认过，并且常常认。」「那么神怎么说？」「神说，我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」「你怎么说？」「我不知道神赦免了我没有。」他们这样读了又问，问了又读，后来就一同有一点祷告。她又在神面前认她的罪。祷告完了，再问她说：「神有没有赦免你的罪？」她仍然说：「我不知道。」那个传道人就很严肃的对她说：「你想神是说谎的么？」她说：「这那敢！」「那么，『我们若认自己的罪』，神说怎样？神说：『神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义』。」说到这里，她明白了。她的良心平安了。她从此一直到她在主里睡了的时候都是喜乐的。主的话实在照亮了她，安慰了她。

所以，我们必须记得，赦罪是约里的事。我们若按着神的话来认罪，神必按着他的约赦免我们的罪。弟兄姊妹们，你们敢不敢抓住神的话来对神说：「神阿，你的话是说，我们若认自己的罪，你就必要赦免我们的罪，洗净我们一切的不义呢？」我们要知道，神与我们立约，就是要我们按着约来对他说话。他要我们用信心求他。我们求神为我们成就约里的话，不是向神乞怜求恩，乃是凭着约来领取属乎我们的分。感谢神，赦罪，也是新约里的一部分。

有人以为我如果能痛恨罪恶，就容易得着赦免；有人以为我如果一直忧伤痛悔，就容易得着赦免。以上这两种的「以为」，都是错误的。神的话并没有这么说。我们为着罪恶忧伤痛悔，是在光照之下一种自然而有的态度，却不是交换赦免的条件；《信徒快乐秘诀》这本书里有一个故事，大意是说：有一位姊妹问一个女孩子说：「假使你犯了罪，你怎么作？主耶稣要怎样对待你？」她说：「我就向主承认我的罪，主耶稣就叫我苦一回，然后才赦免我。」我们不要以为这是小孩子的话，这也是许多大人的故事。许多年纪大的人也作同样的事，以为认了罪还要苦一回才得赦免；以为要等到心里觉得不苦了，才是得了赦免的凭据。凡是这样想、这样作的人，都是不懂得新约的特点的人。

我们必须知道，赦罪是新约里的事。神是因主耶稣流了血的缘故，不能不赦免我们的罪，不能不洗净我们一切的不义。什么时候我们接受了主，什么时候神就要按着约里所说的赦免我们。什么时候我们承认自己的罪，什么时候神也得按着约里所说的赦免我们。神是受他与我们所立的约的拘束的。我们只要按着约所说的向神求，神就不能不履行他的约里所说的。

在这里我们必须提醒说：这里所说的认罪，是在神的光照之下看见了罪。神的光是不容让任何一件罪的。人在神光照之下看见了罪，并且定罪为罪，而来到神面前认罪，神是要赦免这样的人的罪，洗净这样的人的不义。至于有的人把认罪当作护身符似的，他天天在宝血之下说谎，天天在宝血之下发脾气，这是断乎不可的。这样的人是把认罪当作一个公式，当作一个技术，一面犯罪，一面奉行故事的认罪，这不是在神光中的认罪。这一种的认罪，是字句的，是大大不可的。我们乃是说，越是与神交通，行在生命光中的人，越容易看见罪，越需要神的赦免，越需要血的洗净。是这一种的认罪才算是认罪。有了这一种的认罪，就要享受新约里赦罪的安息。

启示录四章三节说：「又有虹围着宝座。」虹是什么记号呢？虹是神与挪亚立约的记号。虹围着宝座，就是说神绝没有忘记他所立的约，也就是说神绝不能不听人在约里的祷告。什么时候虹仍是围着宝座，什么时候神都得听人在约里的祷告。神把这样的凭据给我们，让我们能凭着约求他，哦，这是何等大的恩典。

谁今天还有罪的问题没有解决呢？你可以把你的罪摆在神的面前，抓住神的话，按着他的约来相信他。你可以安息在他的约里。我们失去许多属灵的福气，都因我们不知道神与我们已经立了约。我们的神与我们立约，他就是要我们凭约向他说话，他也必定凭约而行。

末了，我们要唱一首请来代替我们的祷告。

一．不，我今来就你， 不是灰心；

不，我向你屈膝， 不是不信；

罪虽使我受诱， 但我仍是呼求，耶稣已死， 耶稣已死。

二．阿，罪充满我心， 何等污秽；

无穷上加无尽， 罪上加罪；

罪，因我不爱你， 罪，因我不靠你，无穷的罪， 无尽的罪。

三．主，我忧愁向你 承认我罪；

承认今日心意， 以往行为；

求你将我洗净， 求你将罪除清，使我洁白， 使我洁白。

四．你是正义、诚实， 赦免一切；

你是和善、仁慈， 当人来谒；

求你洁净的血， 使我白超乎雪，完全洗清， 完全洗清。

五．我心才会充盈 平安亮光，才能与你同行， 满有希望；

我倚在你身上， 一路有你保障，没有间隔， 没有间隔。

--《诗歌》第四九八首(增订暂编本)


第七章 新约内容的特点（二）——生命和能力

第七章新约内容的特点（二）--生命和能力

我们已经看见，新约里的赦罪，是一个恩典的福音，人如果能信一个赦罪的异典，他的良心就有了安息。我们知道，很多属乎主的人都接受了这一个赦罪的恩典，对于新约里的这一部分，他们不只相信，并且也肯作见证说，神已经赦免了我们的罪，洗净了我们一切的不义。但是，新约所包括的，除了我们罪得赦免的这一部分以外，还有极其荣耀、极其宝贵的两部分，就是关乎生命和能力与里面的知识(里面的认识神)这两部分，却是许多人所忽略、所不懂、所信不来的。这是许多神的儿女在属灵方面所以贫穷、所以软弱、所以失败的一个大原因。弟兄姊妹阿！神赦免了我们的罪是好的；但是，我们的罪得了赦免之后，如果人还是那个人，还是不能让神得着他所要得着的，还是不懂得神的心意，还是不能遵行神的旨意，那我们与从前在旷野飘流的以色列人有什么两样呢？如果是这样的话，新约的荣耀在那里呢？所以，弟兄姊妹们，我们必须看见新约更美的地方。在旧约，神是拉着以色列人的手出埃及(来八9)；在新约，神是吸引我们的心出埃及。在旧约，神是把律法放在以色列人的外面；在新约，神是把律法放在我们里面，写在我们心上。在旧约，虽然有人教导以色列人，但是，他们观看神的作为有四十年之久，结果是心里常常迷糊，竟不晓得神的法则；在新约，是决不用人教导，从最小的到至大的，都能在里面认识神。现在我们先来看神把律法放在我们里面，写在我们心上，到底是怎么一回事，为什么这是新约极其荣耀、极其宝贵的一部分。

我们必须把几处有关联的圣经先读一下：

希伯来书八章十节：「主人说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的诸律法放在他们心意里面，写在他们心上；我要作他们的神，他们要作我的子民。」(这里的「律法」，照原文该译作「诸律法」；「里面」，照原文有「心意」的意思在里头，光译作「心意」又不够，所以把它译作「心意里面」。)

希伯来书十章十六节，照原文该译作：「主说：那些日子以后，我与他们所立的约乃是这样：我要将我的诸律法放在他们心上，写在他们的心意里面。」

以上这两处圣经，都是先说到「放」，然后说到「写」。不过第八章是先提「心意里面」，后提「心上」；第十章是先提「心上」，后提「心意里面」。不论它是先说心意里面，后说心上，或者是先说心上，后说心意里面，两处都是说到「放」，都是说到「写」，都是说到「心意」，都是说到「心上」，所以两处都是说到一件事。

我们知道，以上这两处的话，都是引自耶利米书三十一章三十三节。这一节，照原文可以译作：「耶和华说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面的诸部分里头，写在他们心上；我要作他们的神，他们要作我的子民。」

以西结书三十六章二十五至二十八节所指的，又与耶利米书三十一章三十一至三十四节所指的相同。不过有的话在以西结书上说得清楚些，有的话在耶利米书上说得清楚些。现在我们把以西结书的这一段话来读一下：「我必用清水洒在你们身上，你们就洁净了；我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。我也赐给你们一个新心，将新灵放在你们里面；人从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章……你们要作我的子民，我要作你们的神。」这几节圣经至少说到五件事：一、用清水洗净我们，二、给我们一个新心，三、给我们一个新灵，四、除掉我们的石心，给我们肉心，五、我们里面有他的灵。这五件合起来的结果，就「使你们顺从我的律例，谨守遵行我的典章……你们要作我的子民，我要作你们的神」。第二十七节的「使」，乃是「主使」的意思，是圣灵在我们的里面，给我们新的力量来遵行神的旨意，来讨神的喜悦，以致神能作我们的神，我们能作神的子民。

重生我们要说到神如何把律法放在我们里面，写在我们心上，我们还得从重生说起。因为重生是圣灵把神的非受造的生命放在人的灵里，重生是在人的灵里所发生的一件新事，所以重生不是行为的问题，重生乃是生命的问题。

人的创造要说到重生，我们还得从人的创造说起。创世记二章七节说：「耶和华神用地上的尘土造人，将生命的气吹在他的鼻孔里，他就成了一个活的魂。」这里所说的「生命的气」，就是灵，就是人的命源，因为主说：「叫人活着的乃是灵。」(约六63)约伯说：是「全能者的气使我得生」(伯卅三4)。这「生命的气」的「生命」，在希伯来文为「才因」(译音)，乃是多数的。神这样吹气，就产生两个生命：一、属灵的，二、属魂的。神将生命的气吹入人的身体就成为灵，同时这灵与身体接触，就产生了魂。这是我们里面属灵、属魂两个生命的来源。这很清楚的给我们看见，一个人是分作三部分的，就是灵、魂、体。新约圣经也是这样把人分作三部分。像帖撒罗尼迦前书五章二十三节说，「又愿你们的灵，与魂、与身子，得蒙保守」，希伯来书四章十二节说，「甚至魂与灵、骨节与骨髓……」都是给我们看见，人是分作灵、魂、体三部分的。

体就是「世界知觉」的所在，魂就是「自己知觉」的所在，灵就是「神知觉」的所在。身体有五官，叫人有各种不同的知觉。由这物质的身体，人能与这物质的世界相往来，所以叫「世界的知觉」。魂包含有心思、情感、意志等，这是属于人的自身，人的人格，所以叫作「自己的知觉」。灵有良心、直觉(或「知觉」)、交通(或「敬拜」)的功能，知道怎样敬拜神、事奉神，知道他和神的关系，所以叫作「神的知觉」。

灵藉着魂管理全人：灵要有动作，就达意于魂，魂就运动身体，以服从灵的命令。按着神的安排，灵乃是最高的部分，应当管治全人。然而意志是人格最主要的部分，又是属于魂的；人(魂)的意志能有自主的权柄，它可以拣选到底是由灵来掌权，或是由体来掌权，还是由己来掌权。因为魂是如此有权力，是人格的机关，所以圣经称人为「一个活的魂」。

神造人的目的我们已经一再说过，神有一个永远的目的，就是要把他自己给人，他喜欢进到人的里面与人联合，叫人有他的生命，有他的性情。他创造了人(亚当)，就把人放在伊甸园里。在园子当中有生命树和分别善恶树(创二9)，那两棵树是很显著的，是很能引起人的注意的。神吩咐那人说：「园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(创二16-17)反过来说，生命树的果子是可以吃的。人如果吃生命树的果子，人就是拣选神，因为生命树是指明神的。哦，创造的神，他对于人的目的是这么大！这么美！

人原来是神所创造的(创二7)，所以人原有的生命也是神所创造的。以人原来受造的生命来说，是正直的(传七29)，是好的(创一31)。但是，以神永远的目的来说，人还没有神自己那非受造的生命。所以，人还需要拣选神，需要拣选神的生命。(在希腊文里，说到「生命」，有三个字：一、「必屋司」，是指着肉体的生命说的。主耶稣说到寡妇把她一切「养生」(路廿一4)的都投上了，就是用这个字。二、「仆修刻」，就是叫人有生机的生命，就是人天然的生命，就是魂的生命。圣经中说到人的生命时，就是用这个字(太十六26；路九24)。三、「索爱」，就是最高的生命，灵的生命，非受造的生命。圣经说到「永生」(约三16)时，就是用这个字。

人的堕落但是，那人(亚当)竟然吃了神所禁止吃的分别善恶树的果子，竟然不拣选生命，人堕落了，人犯罪了。人的灵本来还能与神来往，现在人的灵与神「隔绝了」(弗四18)，就向神「死了」(西二13；弗二1)。当初神对亚当说：「你吃的日子必定死。」(创二17)以亚当的肉身来说，他吃了分别善恶树的果子之后，还活了几百岁(创五3-5)，所以这里的死，不只是肉体要死，必定是灵先死了。死的意思就是远离生命。神是生命的神，亚当远离神，就是远离生命。我们要知道，亚当的灵死了，不是说他的灵没有了，乃是说他的灵对于神已经失去交通，已经失去他敏锐的知觉。亚当的灵死了，灵还是有的，但是对神死了，亚当失去灵的本能了。人一堕落，人就受血气(魂)的支配，而属乎肉体了(罗七14)。人不能领会神的事(林前二14)，人不服神的律法，也是不能服，而且属肉体的人不能得神的喜欢(罗八7-8)了。

这样，神永远的目的是不是就达不到了呢？不。神是神！除非他没有心意，除非他没有旨意，除非他没有计划；他既然有了一个美意，他既然有了一个永远的计划，他就必定要成功他永远的旨意，达到他永远的目的。他还是要把他自己的生命给人，他还是要进到人的里面与人联合。他怎么作呢？他要来解决人的罪，将堕落的人救回；他要藉着他的儿子将他的生命释放出来；他要藉着圣灵来重生人。

神的救法神要来解决人的罪，将堕落的人救回，他就差遣基督来作这件事。基督在十字架上，亲身担当了我们的罪，就是「使我们既然在罪上死，就得以在义上活」(彼前二24)。这就是摩西在旷野举蛇(民廿一4-9)所预表的。以色列人因犯罪，都是该死的；但神吩咐摩西在旷野将铜蛇举起，叫凡被蛇咬的，一望这铜蛇就活了。照样，基督也被举起，为人担罪受死，好叫死在罪中的人得着神的生命而活过来(约三14-15)。

神要来释放他的生命，神就将他的生命放在基督里面(约一4；约一五11)。基督在十字架上受死，就将他(基督)里面所藏着的神的生命释放出来。因为基督就是那一粒麦子落在地里死了，神的生命就释放出来了(约十二24)，所以神藉耶稣基督从死里复活，就重生了我们(彼前一3)。

重生，是「从神生的」(约一13)，是「出于天」的(林前十五47)。

重生，是「从水和圣灵生的」(约三5)。对于这里所说的「从水和圣灵生的」，我们要略加一点的解释。当施浸约翰出来传道施浸的时候，他说：「我是用水给你们施浸，他却要用圣灵给你们施浸。」(可一8)施浸约翰是把水和圣灵连在一起说，主耶稣在这里也是把水和圣灵连在一起说。约翰在那里所说的「水」既是施浸的水，就主耶稣在这里所说的「水」也必是施浸的水。主耶稣当时回答尼哥底母的话，必定是尼哥底母一听就明白的；当时许多人都知道约翰用水施浸，所以主耶稣一提到水，尼哥底母就能领会到这是指着约翰用水施浸说的；如果主耶稣所说的「水」另有别的意思，就叫尼哥底母不容易领会了。所以「水」是指着施浸的水说的。约翰所施的浸是悔改的浸，是告诉百姓，当信那在他以后要来的，就是耶稣(徒十九4)。约翰来用水施悔改的浸，还不能叫人重生；必须「从水和圣灵生的」，才是重生。悔改的浸的意思是说，不只人的行为是恶的，是死的，需要悔改，就是人的自己也是坏的，也是死的，需要埋葬，需要受浸。一个人到水里去受浸，就是在神面前承认自己的行为是恶的，承认自己这一个人是坏的，是死在罪中的，所以只配死而埋葬。但是，人光是这样「从水」，还不能生；人必须「从水和圣灵」才能生。人还必须接受主耶稣所赐的圣灵，才能得着神的生命。施浸的约翰先来传「悔改」(可一4)，主耶稣就紧接着加上「信」(可一15)。悔改是叫人脱离一切属乎我们的，相信是叫人进入一切属乎神的。人因着悔改而进入水，人因着相信而进入圣灵。人这样进入水，又进入圣灵，就是从水和圣灵生的。悔改而进入水，就结束了旧人的生命；相信而进入圣灵，就得着了神的生命。这样一来，就是重生。

重生，虽然是「从水和圣灵生」，但使人重生的工作，在主观方面，完全是圣灵自己作的(在客观方面，完全是基督作的)。所以主耶稣在约翰福音第三章一次提到「从水生」，而三次提到「从圣灵生」(5、6、8节)。

重生，是「从圣灵生」。圣灵来叫人悔改，叫人「为罪……自己责备自己」(约十六8)；圣灵引导人用信心接受主耶稣作救主；圣灵进入这样悔改而相信的人里面，将神的生命赐给他，叫他得着重生。圣灵光照人，叫人悔改，引导人相信，叫人接受神的生命，都是用圣经的话语，福音的真道。所以圣经说，神用福音、用真道生了我们(林前四15；雅一18)，我们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道(彼前一23)。神是藉着圣灵用他的话，将他的生命送到我们里面，种在我们里面。我们因着圣灵的感动，而相信神的话，神的生命就进入我们里面。神的话里面藏着神的生命。并且神的话「就是生命」(约六63)。所以我们一接受神的话，我们就得着神的生命。

重生叫人得着的生命，不是属肉体的，乃是属灵的。这个生命像风一样的无形可见(约三8)，却是人所能感觉得到的，是非常实际的。所以重生不是别的，乃是人在自己的生命之外，再得着神的生命。

我们一得着重生，就有「权柄作神的儿女」(约一12)，就与神有了父子生命上的关系(加四6；罗八15-16)。神非受造的生命，就是神的生命，就是「永生」(约十七3)，乃是亚当所可得而没有得着的生命，乃是人本来没有的生命，现在进到我们的里面了。这是新约的特点，这是新约的荣耀，阿利路亚！

神的生命，是有神的性情的；所以我们一得着神的生命，就「得与神的性情有分」(彼后一4)，就能懂得神的心意，就自然愿作神所愿意作的事，也就有活出神的形像的可能(西三10)。人如果说他接受了神的儿子的生命，而在他的生活上一点显不出这生命的性情，一点不喜爱公义，一点不恨恶罪恶，就这个人的相信，这个人的重生，是可疑惑的。因为神的生命是有神的特性的，人没有神生命的性情，就怎敢说有神的生命呢？

「人的灵是耶和华的灯。」(箴二十27)亚当堕落后，这个灵就黑暗了。当圣灵重生我们，将神的生命放到我们的里面，就叫我们的灵活过来(弗二5)，就好像把灯点亮了一般。人死，是灵先死；所以重生是圣灵把神非受造的生命放在人的灵里，叫人的灵先活过来。圣灵的工作，是从人的里面作起，是从中心作到圆周的，是从灵到魂，然后到体的。圣灵重生人，完全是一件在灵里面的事。从前我们的灵是因罪而死，现在灵复活过来了(西二13)，现在能认识神了，对于罪也有感觉了。所以，人如果说他重生了，而他对于神从来不认识，对于罪一点感觉都没有，就这个人的重生是可疑惑的。

当圣灵重生我们的时候，还赐给我们一个「新心」，将「新灵」放在我们里面(结卅六26)。神赐给我们一个「新心」，不是另外赐给我们一个「心」，乃是把我们那个坏了的心更新过来。神赐给我们一个「新灵」，也不是另外给我们一个「灵」，乃是叫我们那个死了的灵活过来，把那个旧了的灵更新过来。我们有一个新心，就会想神、要神、爱神。我们有了一个新心，对属天属灵的事，就有了新的喜好和倾向。我们有了新的灵，对于属灵的事，就不像从前那样软弱无能；对于属神的事，就不像从前那样一窍不通。我们有了新的灵，对于属灵的事，就刚强有力；对于属神的事，也能通晓(林前二12)；与神也能交通了。

还有一件荣耀的事，就是我们得重生的时候，神将他的灵也放在我们里面(结卅六27)。圣灵是住在我们更新的灵里。这也是旧约时代所没有的事。在旧约时代，圣灵在人身上有工作，但是圣经没有明文说圣灵是永远住在人的里面。(创世记六章三节所说的「我的灵就不永远住在他里面」，按原文是「我的灵就不常与他相争」的意思。)

我们怎么知道，在新约时代，圣灵是一直住在我们的里面呢？这是主自己告诉门徒的。他说：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。」(约十四16-17)这位保惠师的来，乃是主换一个样子来，因主接下去说：「我不撇下你们为孤儿，我必到你们这里来。」(18节)第十七节的「他」，就是这里的「我」，所以说这位保惠师是主换了一个样子来。当主在世上的时候，他是常与门徒同在，但他不能住在他们的里面。主复活之后，是穿上了圣灵，所以能住在他们的里面。神如何在基督里藉着基督来到人中间，基督也如何在圣灵里藉着圣灵进到人里面。所以，圣灵在人里面，就是基督在人里面(罗八9；后十三5)；而基督在人里面，也就是神在人里面(以弗所书三章十七节的「基督」，就是第十九节的「神」)。哦，这是多么有福的一件事，造物者竟然住在受造者的里面！这是宇宙中最希奇、最有福、最荣耀的一件事。

主不撇下我们为孤儿，就是说到他自己要看顾我们，要培养我们，要造就我们，要负我们一切的责任。换句话说，基督在十字架上所成功的是客观的，圣灵住在我们里面，要把客观的信实变成我们主观的经历。真理的圣灵是把人带进到实际里去的。(「保惠师」，按原文有两个意思：一个意思是「在旁的帮助者」。这是说到圣灵是我们现成的帮助者。你什么时候需要他帮助，他好像就在你旁边，就能帮助你。还有一个意思是「辩护者」，像基督在神面前替我们辩护，为着我们的益处。)

我们一重生，就是一个得救的人了。并且神「救了我们」，就是「藉着重生的洗」(多三5)。重生不只叫我们得着生命，重生也是一个「洗」，洗去我们的旧造，就是叫我们得蒙拯救，脱离旧造。

我们原来是一个旧创造，现在因着「圣灵的更新」(多三5)，有了新心、新灵，和非受造的生命，「在基督里，他就是一个新的创造；旧事已过，都变成新的了」(林后五17直译)。

人一有了神的生命，就能认识神，就能懂得属灵的事，今天在属灵方面，就在神的国里，将来在实际方面，也必进到神的国里(约三3、5)。

人一重生，不只在今天得着神的生命，并且对于将来「有活泼的盼掌，可以得着不能朽坏，不能玷污，不能衰残……存留在天上的基业」(彼前一3-4)。今天在地上作一个天上的人，将来就能到天上享受天上的福分。

感谢赞美神，重生是何等奇妙！重生的结果又是何等有福，何等荣耀！我们要唱：

真奥秘！真奥秘！ 主基督与罪人合为一，或人事，或时地， 不能使主与我再分离。

阿利路亚！阿利路亚！ 荣耀的奥秘！真奥秘！真奥秘！ 在主里我与神永合一。

--《诗歌》第五五二首(增订暂编本)

我们重生了，我们就是属乎神的种类了。但是，我们还得长大成人像他的种类，就是得荣耀的神而人。我们要知道，每一种生命，都有一种的特性，都有一种的本能。像鸟有鸟的生命，所以它有它生命的特性、生命的本能，它喜欢飞在空中，也能飞在空中；鱼有鱼的生命，所以它有它生命的特性、生命的本能，它喜欢住在水里，也能住在水里。不只动物的生命是如此，就是植物的生命也是如此。「凡好树都结好果子，惟独坏树结坏果子」，都是生命的自然；「好树不能结坏果子，坏树不能结好果子」，也都是生命的律(太七17-18)。我们既然得了重生，有了神的生命，这一个生命，也自然有它的特性，有它的本能。

不过我们要知道，我们所得的这个生命是完全的，却不是成熟的。这生命的生机是完全的，可以达到最高的境界，但重生时是初生，还未长大成熟。这好像一个果子才生的时候，它的生命是完全的，但是，还是生的。初生的完全只完全于生机，成熟的完全才完全于有机体的各部分。所以人重生之后，还需要圣灵长久继续不断的更新，让这生命能完全于全人的各部分。所以底下我们要逐一的来看这个生命的种子如何彰显它的特性和本能。

生命的律我们再来读希伯来书八章十节：「我要将我的诸律法放在他们的心意里面，写在他们心上。」这是新约与旧约不同的地方。在旧约，律法是放在人的外面，写在石版上的。在新约，律法是放在我们里面，写在我们心上的。放在外面，写在石版上的，必定是字句(林后三6)；那么，能放在我们里面，能写在我们心上的是什么律法呢？这律法的性质是怎样呢？从神的话看来，这能放在我们里面，能写在我们心上的，不是那些字句，乃是一个生命的律。每一个律不一定是生命的，但是，每一个生命必定是律，神放在我们里面的律，就是神放在我们里面的生命。只要你里面有他这一种的生命，你里面就必定有这一个生命的律。神是在他儿子里来到人间，神的儿子是在圣灵里进到人的里面。圣灵叫人里面有了一个生命，这个生命在人里面就有它的功用，这个功用就是这里所说的生命的律。换句话说，这个生命的律是从圣灵来的，这就是罗马书八章二节说的「生命灵的律」。这个律是单数的。旧约的律法有许多条。新约的律法没有第一条，没有第二条，没有第三条……也没有末了一条。新约的律法只有一条，就是生命的律。这就是新约。

这生命的律的性质到底如何？这生命的律的性质，就是自自然然的有一种功用。像耳朵，你不必用力量去管它，它自自然然的会听；像眼睛，你不必用力量去管它，它自自然然的会看；像舌头，你不必用力量去管它，它尝到不好的味道，就自自然然的会吐出，尝到好的味道，就自自然然的会咽下去。如果有耳朵不会听，有眼睛不会看，有舌头不会辨味道的好坏，那若不是生理上有病，就是没有生命。神放在我们里面的是生命，这一个生命是一个律。神放在我们里面的不是仪文，不是字句，乃是活的，乃是生命的律，是自自然然那样的。

我们再说一个比方。就如一棵死的桃树，你对它说，「你应该有绿的叶、红的花，到了时候应该结出桃子来，」你从岁首到年终，都是白说，白要求，因为它是死的，它没有生命。如果有一棵活的桃树，你不要求它什么，它自自然然的会发芽、长叶、开花、结果。这就是生命的律，这一个律有它自自然然的功用。

神放在我们里面的既然是生命，所以必定是律，也必定有自自然然的功用。这个律会把生命自自然然的「律」出来。这生命自自然然的要把你里面生命的内容「律」出来，这生命要把神的丰富和他的一切「律」出来。只要我们不拦阻它，它总是自自然然的出来。

诸律法与里面的诸部分耶利米书三十一章三十三节说，「我要将我的律法放在他们里面的诸部分里头，写在他们心上。」这「里面的诸部分」何所指呢？要明白这个，我们就不能不提起「心」的问题(我我们所说的心，不是指生理的心)。我们要根据圣经所记载的，和许多属乎主的人所经历的，来说一点关乎「心」的事。凭圣经的记载看来，心挂着几个部分，现在我们把它看一下。

心挂着的几部分1.心挂着良心例如：「我们心中天良的亏欠已经洒去。」(来十22)这里的「天良」，就是「良心」。「心若责备」(约壹三20)，责备是良心的功用。可见良心是在心系统之内。所以说，心挂着良心。

2.心挂着心思例如：「心里怀念着恶念」(太九4)，「心里议论」(可二6)，「心里妄想」(路一51)，「心里起疑念」(路廿四38)，都是在心里的故事。「心里明白」(太十三15)，「存在心里，反复恩想」(路二19)，「心中的思念」(来四12)，都可见心是挂着心思的部分。所以说，心挂着心思。

3.心挂着意志例如：「立定心志」(徒十一23)，「心里顺服」(赛六17)，「本心所酌定的」(林后九7)，「心中的……主意」(来四12)，可见心是挂着意志的部分。所以说，心挂着意志。

4.心挂着情感例如：「心里冰凉」(创十五26)，「心……火热」(路廿四32)，「心里不要忧愁」(约十四1)，「心就喜乐」(约十六22)，可见心是挂着情感的部分。所以说，心挂着情感。

凭以上这些地方来看，我们不敢说良心就是心，也不敢说心思就是心，也不敢说意志就是心，也不敢说情感就是心，但我们敢说，心至少挂着良心，挂着心思，挂着意志，挂着情感。心，能管良心，能管心思，能管意志，能管情感。可以说，心就是这四件东西的总纲。底下我们说到心挂着那一部分的时候，关于挂着良心的心，就说良心；关于挂着心思的心，就说心思；关于挂着意志的心，就说心志；关于挂着情感的心，就说心情。

这样看来，耶利米书三十一章三十三节所说的「里面的诸部分」，至少是指着良心、心思、心志、心情这些部分说的。

心与诸律法的关系希伯来书八章十节和十章十六节所说的「诸律法」是什么意思呢？我们在前面曾说生命的律是单数的，不是多数的。这里怎么说「诸律法」呢？怎么律法又是多数的呢？分别在这里：我们重生的时候所得的生命是一个律。是就「律」的本身来说的。但是这个律在我们里面的功用却不是一个。神的生命在我们里面的诸部分都有它的作用。在灵里有它的作用，在心思里有它的作用，在心志里有它的作用，在心情里有它的作用，在里面的诸部分里都有它的作用。耶利米书所说的「我要将我的律法放在他们里面的诸部分里头」，就是指神的生命的律在人里面的各部分里头都有它的作用说的。

所以，以律的本身来说，是单数的；以这个律运行的功用来说，是多数的。这好像自来水，源头是一个，但管子是多数的。生命在我们里面是一个律，但是在各部分也都有这个律。在灵里有它，在心思里有它，在心志里有它，在心情里有它。就生命来说是一个，就它运行的功用来说是多数的。它能作到各部分，不过它的根源是一个。

心是生命的进出口我们要知道，灵虽然是乃是人的最高部分，但代表人的自己的不是灵，代表人自己的乃是人的心。诗篇四篇四节所说的「要心里思想」，也可以译作「当与你自己的心交通」。这正是我们平常所说的「心口相商」。可以说，心是我们的真我。在我们的生活里，心是一个最要紧的东西。

心是在灵与魂之间的。所以，凡要进入灵的，都得通过心而入；凡要从灵发出的，都得通过心而出。箴言四章二十三节说：「你要保守你心，胜过保守一切；因为一生的出口是由心发出。」这意思是说，心是生命的出口；换句说话，人外面所结的果，都是由心发出的。所以心是最要紧的东西。

心是生命运行的必经之路。所以，神的生命要进到我们里面。总是先打动我们的心。如果心没有忧伤，没有悔改，神的生命就没有法子进来。神若不是叫我们感觉罪恶的痛苦，就是叫我们尝到神爱的甘甜，或是觉得基督的宝贵，总是先打动我们的心，叫我们忧伤，叫我们悔改。在这里，心里的忧伤是良心的故事，悔改是心思的转变。当我们的心这样被打动的时候，我们的意志一决定，我们的心就相信，从这里一接受基督，神的生命就进到我们里面了，神的生命就种在我们里面了(彼前一23)。

心是生命的一个开关一粒生命的种子种在地里，是能生长的，并且是一直生长下去的。但是，它的生长不是没有条件的，比方：种子种下去以后，从来不浇水，也没有雨水，就要拦阻它的生长。不只生命是这样，就是物理也是这样。像电，它的力量是大的，但是，一个小小的开关一关，就能把它停了。不错，生命的力量是大的，是自然的，但是，如果有东西阻碍它的发展，不履行它发展的条件，那它就发展不来，似乎它的发展是有止境的了。

那么，这一个生命怎样才能从我们里面发展出去呢？我们要记得，我们接受生命如何是从心开始的，那么生命的生长也如何是从心开始的。你的生命能不能向外发展出去，是看你的心向神是不是开启的。你的心如果向神是开启的，你里面的生命就能发展出去；你的心如果向神是关闭的，你里面的生命就没有发展出去的可能。所以，说来说去，又是心的问题。心是我们不可不注意的。

我们要知道，心是有爱好、有倾向的；灵是叫我们与神来往、与神交通的。所以，我们要神、爱神，不要灵里的事，乃是心里的事；而我们敬拜神、事奉神，不是心里的事，乃是灵里的事。心只能爱神而不能摸着神，心只能倾向神而不能与神交通；能摸着神，能与神交通的，乃是灵。

有人说：「我们要摸着神的事是要用头脑的，就如我们听声音是要用头脑的。」不错，听声音是要用头脑，但是，听声音还得用耳朵。如果有人在这里一直说话，而你没有耳朵，你的头脑并不能领会这人说话的声音是怎么回事。这好比眼睛是看东西，是分辨颜色的，如果有红、白、黄、蓝这些颜色，而你没有眼睛，你就不能领会什么是红色、什么是白色，什么是黄色、什么是蓝色。你要看得见，还得用眼睛。声音是要用耳朵传到头脑里去的，颜色是要用眼睛传到头脑里去的，照样，属灵的事，是要用灵去摸着的。

但是，你如果是一个无心的人，神要与你交通，与你来往，也是不能的。你的心好像电灯开关，一开，灯就亮了，一关，灯就熄了。你的心如果向神是开着的，神与你交通，与你来往，就是容易的事；你的心如果向神是关着的，神要与你交通，与你来往，就不容易。神的生命在我们里面是信实，但是，心是这生命的一个开关。神的生命能不能从我们的灵达到良心里，神的生命能不能从我们的灵达了心思里，神的生命能不能从我们的灵达到心志里，神的生命能不能从我们的灵达到心情里，那个开关就是心，心如果是开着的就能，心如果是关着的就不能。

心能阻碍生命的运行圣灵重生了我们以后，我们是得着了一个非受造的生命，就是神的生命，这个生命是有能力的，并且这个能力是没有限量的，它是不受空间的限制，也是不受时间的限制的。但是，如果我们的心有了问题，神的生命就要受很大的拦阻。我们的良心有了问题，神的生命就受拦阻；我们的心思有了问题，神的生命就受拦阻；我们的心情有了问题，神的生命就受拦阻；我们的心志有了问题，神的生命就受拦阻。神的生命是放在我们的灵里，但是，它要出去，它要往我们里面的各部分去。我们里面那一部分出了问题，它就遇看了阻碍，它就停在那里。

实在说来，每一个蒙恩属乎主的人，都有神的生命在他里头，这是千真万确的，这是不能否认的。神的生命在我们里面，是活的，并且是活着的，这也是千真万确的，这也是不能否认的。因着有神的生命在我们里面，我们里面就有了启示，有了光照，有了声音，有了感觉。但是，为什么有许多神的儿女说，我没有启示，没有光照，没有声音，没有感觉呢？这是不是神的生命在我们里面不实在呢？这是不是神的生命在我们里面不活了呢？不。神的生命在我们里面是千真万确的，是活的，并且是活着的。我们所以没有启示，没有光照，没有声音，没有感觉，是我们人这一边的「心」出了问题。若不是良心有了问题，像良心所定罪的没有对付，就是心思有了问题，像思虑烦扰，怀着恶念，议论疑惑等等；若不是心志有了问题，像固执己意，不肯顺服等等，就是心情有了问题，像肉体的喜好，天然的倾向等等。总有一部分出了问题，总是心的部分出了问题。

神的生命是放在我们里面了，这生命要从灵运行出去。但我们这一边在那里不让它通过，有的时候是良心不让它通过，有的时候是心思不让它通过，有的时候是意志不让它通过，有的时候是情感不让它通过，所以神的生命在我们身上就律不出来。我们务要记得，神的生命向外发展，是要通过心的各部分的，如果心的那一部分有了问题，就阻碍了神的生命的运行。

这个，我们可以用以弗所书四章十七至十九节的话来证明。现在我们按照原文把这段圣经翻译于下：「因此我就说这个，并且在主里面见证：你们行动不要再像别人，就是随着虚妄的『诺十』(译音)而行动的外邦人，『迪安诺亚』(译音)昏昧，与神的生命隔绝，都是因他们里面的愚昧，都是因他们心的刚硬，他们既丢弃了一切的感觉，就放纵自己，贪行种种的污秽。」

〔注：第十七节的「诺士」，在新约圣经共用过二十四次，有以下各种译法：有译作「心窍」的(路廿四45)；有译作「心」的(罗一28，七23，十一34，十四5；林前一10，二16两次；弗四17；西二18；帖后二2；启十七9)；有译作「内心」的(罗七25)，有译作「心意」的(罗十二2)；有译作「悟性」的(林前十四14、15两次、19)；有译作「心志」的(弗四23)；有译作「意」(腓四7)；有译作「心术」的(提前六5)；有译作「心地」的(提后三8；多一15)；有译作「聪明」的(启十三18)。「诺士」是原文的读音。这个词单译作「悟性」或者「思想」，都不够达出原文的的意义，因原文的意思是包括「悟性」和「思想」的。不过我们为说话便利起见，以下就用「悟性」。我们不敢说「悟性」就是「心思」，但是，心思中有一大部分是悟性。我们人有三个得知识的机关：在身体方面的是头脑，在灵方面的是直觉，在魂方面的是悟性，这悟性又是受直觉的支配的。身体方面的头脑，我们都知道。直觉呢，有时觉得有，有时又觉得没有，有时会催促你，有时会阻止你，这个在你里面的东西叫直觉。悟性是介乎直觉与头脑之间的。悟性，把直觉的意思表明出来，叫头脑去想出来。我们的直觉就是强，我们的头脑就是好，但悟性如果有了病，就不能把里面的意思发表出来。第十七节的「诺士」，是一个能思想的机关，好比说「眼睛」；第十八节的「迪安诺亚」，是这个机关的一种作用，好比说「看见」，可以说是一种领会的力量。〕

人虚妄的悟性--「诺士」--就是所谓的空中楼阁，是一种妄想。这一种人的心思，被一种妄想充满了。从前有这么一个故事：有一个牧师讲完道后，请在座的一个人起来祷告。那个人祷告来，祷告去，末了祷告出「二百五十吊」钱来(那个时候所用的钱是一吊一吊的)。这个人的心思被钱财的妄想充满了，神的生命运行到这一部分，怎能出来呢？以此为例，人也吧，事也吧，物也吧，都能构成一种妄想，霸占我们的心思。我们的心思一被什么妄想霸占了，神的生命就被挤住了(太十三22)。

人的心思一被虚妄的什么霸占了，人的悟性就昏昧，领会的力量就黯淡无光。曾有一个少年的基督徒，被一件事抓住了，一直在那里想来想去，头都转昏了；忽而这是不是神的旨意，忽而那是不是神的旨意，心思一直在转动，结果反而糊涂了。这就是「迪安诺亚」昏昧，就是领会的力量昏昧了。

心思所以虚妄，领会力所以昏昧，所以与神的生命隔绝，都是因里面愚昧，都是因心硬，丢弃了一切的感觉。心刚硬到一个地步，什么感觉都没有了。所以病源是从心发起的。

总而言之，心一硬，就与神的生命隔绝，就越发愚昧，就越发不能领会了。这样，生命的发展就有了阻碍。所以，我们必须看见，不是生命的律不在我们的里面运行，生命的律是等着往外「律」出去，它要从我们里面的各部分「律」出去。可是，如果我们心所挂着的各部分出了问题，就阻碍了生命的运行。所以，要让神的生命能发展出去，能运行无阻，心就必须没有问题。

石心的软化与生命的运行以西结书三十六章二十五至二十七节，至少说到五件事，就是：一、用清水洗净我们二、赐给我们一个新心，三、将新灵放在我们里面，四、除掉我们的石心，赐给我们肉心，五、将神的灵放在我们里面。这五件事合起来的结果，就是使我们顺从神的律例，谨守遵行神的典章。关于新心和新灵，以及圣灵住在我们里面，在前面，我们已经说过了。现在我们要说一点神如何除掉我们的石心，赐给我们肉心。我们要知道，我们说到石心、肉心，并非说我们有两个心；我们的心只有一个。石心是指心的硬而言，肉心是指心的软而言，心还是一个心。我们得救的时候，神是赐给了我们肉心，但是，我们的石心还在。可以说，我们一面有肉心，一面还有石心。石心的被除掉，不是一下子的事，乃是慢慢的软下来的。神的生命在我们里面能发展多少，完全在乎我们的心软化了多少。我们的石心必须逐渐的变化成肉心，神的生命就能无阻的运行出去。

在神的儿女中，对于这个，是有不少同样的经历的。当人得救的那天，本来那颗硬的心是软下来了。但是，还不敢说完全的软下来。得救的时候，他的心也许软下来了百分之七十。但是，过了若干时候，心反而有些硬起来了，他的硬心又好像回头了。后来的心变得比从前硬，是逐渐硬下去的。他也许是被什么事抓住了，他也许是被什么人摸着了，他也许是被什么东西缠累了，他也许是被什么工作吸引住了，他因了这些而落下去了，这又是心出了问题。所以，我们的生命能长进不能长进，能发展不能发展，完全在乎我们的心变化如何，在乎我们的心是软是硬。我们的心如果被神以外的东西抓住了，是事也吧，是人也吧，是物也吧，总是拦阻生命的运行的。所以，神要把我们的心一直变，变变变，变到完全是一个肉心的地步，这样，神的灵就要叫我们里面的生命加强的往外头运行。

神的生命要从我们里面往外去，里总是打动我们的心，软化我们的石心，有的人是受神的爱打动，有的人是被神的管教打动，像以色列人违背神，到有一个时候，神击打他们，他们就又归向神。像有的姊妹被她的孩子抓住，过分的宝贝她的孩子，神说了一次不听，两次不听，三次不听……神就把她的孩子接去，她的心反而归向神了。像有的弟兄被他的事情抓住了，神说了一次不听，两次不听，五次、十次不听，神就让他的事情失败，他的心反而转向神了。像有的事奉神的人，他一直被工作抓住，从早到晚就是忙，不错，工作是属灵的工作，但是这一个工作夺去了他的心，这一个工作把神的地位挤住了。神说了一次不听，说了十次不听，神就打击他，他一倒下来，心里就明白过来，心就转向神了。有的弟兄，有的姊妹，有他们特别的持守，有他们特别的优点，有他们特别的义，可是，就是他们的持守，他们的优点，他们的义，变作他们的夸口，变作他们测量人的尺度，这些挤满了他们的心。神说了一次、两次、十次、二十次不听，神的手就加在他们身上。他们明白过来，心就俯伏下来，心就完全归向神了。神这样作，就是要把石心变到肉心的地步，变到让神的生命能运行无阻的地步。如果你的心被神打动了，你自然要对神说：「神阿！我把我的自己奉献给你，我要全心向着你。」你一奉献，让神来作，他就在你里面运行：他一运行，你里面就有所看见，有所听见，有所感觉。当你肯顺服神一下的时候，神的生命就运行出来了；神的生命就运行到你的良心里，神的生命就运行到你的心思里，神的生命就运行到你的心志里，神的生命就运行到你的心情里，神的生命就是这样在你的里面运行不息。

生命运行的两个条件生命的律是一直运行要往外面律出去，它要从我们里面的诸部分运行出去。但是，多少时候，它一出去就好像碰了壁，就是通不过。这是我们拦阻了它。所以，要生命运行得通，我们还得履行两个条件：

顺服生命的头一个感觉一个条件就是要顺服生命的头一个感觉。除非一个人没有重生，他才没有感觉；如果他是重生了，总是有一点感觉的。有一个基督徒是作医师的，他问一个传道人说：「属灵的起头和属灵的长进，是从饥渴起头的，但是，有许多人，他不觉得饥，他不觉得渴，那么，如何叫这样的人能觉得

饥，能觉得渴呢」？那个传道人就说：「你是医师，你知道人有生命。除非这个人死了，他才没有食欲；如果他没有死，多少总是有食欲的。那么你如何加增他的食欲呢？你给他药吃。他吃一点药，食欲加增一点，吃到后来，食欲就正常了。所以，我们只要有一点感觉，我们就要顺服这一个感觉。你顺服这一点感觉，你的饥渴就增加一点；你再顺服一点感觉，你的饥渴又多增加一点。你的感觉加强，你就多顺服一点；你多顺服一点，你的感觉就更强。你再顺服，你就再加上感觉，你立刻看见，你的里面活了」。生命在我们里面的运行就是这样。它转到你的心情部分，叫你向着神去；再转到你的心思部分，叫你向着神去；再转到你的心志部分，叫你向着神去。这样一圈一圈的转，你的生命就加多，你的生命就加深，你的生命就加高了。所以，我们总要顺服最小的感觉起，一有感觉，就得顺服。

有人要问说，顺服以后怎样？我们的答覆是，你还没有顺服你里面的头一个感觉之先，你不要管以后怎样。因为凭圣经看来，神从来没有在一个时候给人两个感觉。亚伯拉罕就是一个例子。亚伯拉罕出去的时候，还不知道往那里去(来十一8)，他只道神要他离开他的本地和亲族，往神所要指示他的地方去(徒七3)。他第一个感觉只是出迦勒底的吾珥。引导的生命永远不是叫你独立的，引导的生命永远是叫你倚靠的。亚伯拉罕的经历是说，我这一步先踏下去，下一步如何我不知道。他一步一步的走，一步一步的倚靠。神不只给亚伯拉罕信心，神并且把他的生命、他的性情都组织到亚伯拉罕的里面了。所以，你顺服了一步，你还得仰望神，你把第二步放在交通里仰望神，神要一步一步的给你引导。

当我们蒙神的恩典，要学习在里面跟从神向前走的时候，我们里面是会有感觉的。我们这样一步一步向前走的时候，有一件事是很宝贵的，就是你如果越过神去作什么，你如果有一个行动与你里面的生命合不起来，你立刻发觉有「圣灵禁止」(徒十六6)，立刻觉得「耶稣的灵不许」(徒十六7)。你如果顺服你里面的引导或行或止，一次过一次，你就在生命里有长进。我们再说，我们总要顺服生命的头一个感觉，就是最小的一个感觉，都得顺服，因为顺服是让生命运行的一个要紧的条件。

爱神还有一个条件，就是要爱神。马可福音十二章三十节说：「你要尽心，尽性、尽意、尽力，爱主你的神。」照原文，这里的「性」该译作「魂」，「意」该译作「悟性」(迪安诺亚)。这一节的意思就是说，要尽你的心，要尽你的魂，要尽你的悟性，要尽你的力量，爱主你的神。凭神的话来看，爱神是与生命的运行有关的。照许多圣徒的经历来说，神是先把他的生命种在他们里面，然后用爱来打动他们的心情。我们如果读约翰福音，就要看见它着重信，也着重爱。约翰福音说，信的人有永生；约翰福音也说：「人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。」(约十四23)信是把生命接受进来，爱是把生命流灵出去。只有信，才能让生命进入；只有爱，才能让生命出去。

所以，弟兄姊妹们，我们就是要让这一个爱达到我们的心里去，让这一个爱达到我们的心情里去，让这一个爱达到我们的心思里去，让这一个爱达到我们的心志里去。我们要仰起头来说：「我的神！我要用尽我的心来爱你，我要用尽我的魂来爱你，我要用尽我的悟性来爱你，我要用尽我的力量来爱你。」如果有谁真是这样的话，他要立刻看见，他的思想改变了，他的言语改变了，他的行为改变了，他里外一切都改变了，因为在他里面已经有那爱的故事。哦，弟兄姊妹们，神今天所盼望于我们的，乃是我们的心给他摸着，乃是我们的魂给他摸着，乃是我们的悟性给他摸着，乃是我们的体力给他摸着。哥林多后书三章十六节说：「他们的心几时归向主，帕子就几时除去了。」心一归向主，就有光照，有声音，有感觉了。

现在的问题不是问什么是光照，什么是声音，什么是感觉，乃是问你的心到底在那里。你的心如果是贴在什么人、贴在什么事、贴在什么物上了，你的心如果是贴在什么恩赐、贴在什么属灵的经历、贴在什么属灵的工作上了，就阻碍了你里面生命的发展，就叫你里面的生命流不出来，这就是因为你的心这一个关通不过。所以，弟兄姊妹们，你的心必须归向主！你的心要贴在神身上。你的心如果向着神，你里面必定有光照，你里面必定有声音，你里面必定有感觉。弟兄姊妹们，你如果要明白神的旨意，不是先在头里明白，乃是你的心先倾向神。你说，「神阿！我只要你，我不要别的」，你如果这样的话，就很容易明白神的旨意。

罗马书十二章一至二节所说的，能给我们证明这件事。保罗先说，「弟兄们，我以神的诸慈悲劝你们」，这是先打动心情；然后「将身体献上当作活祭」，这是意志的行为；然后「悟性更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意」，这是心思里明白神的旨意。这给我们看见，人里面的生命，能达到他的心情里去，能达到他的心志里去，能达到他的心思里去，这样，生命就向外发展了，生命就渗透出来了。当我们的心绝对倾向神的时候，他曾在里面给我们感觉，他会引导我们，扶持我们，叫我们里面有力量顺服他。这样，我们里外的一切情形就都改变了。所以，弟兄姊妹们，如果我们要生命向外发展，要生命长大，我们就得尽心、尽魂、尽悟性、尽力量爱主我们的神！生命运行的两个功用神的生命一直在那里运行，我们如果肯让它，顺服它，自然就叫生命得着发展，得以长大。我们如果让这生命不断的在我们里面运行，让他运行到我们的良心里，让他运行到我们的心思里，让他运行到我们的心志里，让他运行到我们的心情里，这样不断的运行，就把一切不该有的东西都除掉，把一切从神来的丰富都留下来。这样，总是里面除去一点，增加一点；除去的多，增加的也多。除去的是不应该有的，增加的是应该有的；除去的是亚当的，增加的是基督的；除去的是旧的，增加的是新的；除去的是死的，增加的是活的。就是这样一点一点的除去，就是这样一点一点的增加，我们的生命就长大了。

神的生命这样在我们里面运行的时候，就有两个功用：一个就是死的功用，一个就是复活的功用。死的功用是去病的功用，复活的功用是得健康的功用。主的那个十字架，第一个成分是死，第二个成分是活。罗马书第六章告诉我们，这两个成分，是基督的生命顶有力量，顶有功用的成分。所以，什么是十字架呢？就是当你的心被打动以后，你把自己献在神的手里，他的生命在你的里面一直在那里运行，运行的时候，有一种成分是叫你死的，这个死的功用除去你里面不该有的，除去你里面违反神的，除去你里面违反生命的，除去你里面违反圣灵的；同时又有一个活的成分是叫你活的，这个活的功用叫你活出神本性里的一切丰盛来，你的里面就有了亮光，有了喜乐，有了平安。基督的死和基督的活是这样的在你里面叫你脱离罪，脱离一切神所恨恶、神所定罪的；同时也叫你得着新鲜，得着光照，得着喜乐平安。所以，除去是如何的，增加也是如何的，就是让神的生命在那里转动，在那里运行，就除去一些，留下一些。神的生命运行一下，你就死了一些；神的生命运行一下，你就活了一些。神的生命运行不息，越去掉不该有的，就越留下该有的；越去掉死的，就越增加活的。但愿我们顺着神生命的运行往前行，让他的生命在我们里面能通过各部分，能毫无阻碍的运行着，能一直有所除去，能一直有所增加。

生命运行的大能希伯来书八章七节说，「那前约若没有瑕疵，就无处寻求后约了。」我们在前面说过，前约所以有瑕疵，并非前约的本身有瑕疵，乃是指前约在人身上的能力有所不行。因为前约是写在石版上，是一样一条的字句，只能要求人去遵行神的律法，不能给人以能力去遵行神的律法。新约之所以是更美之约，就是因为把律法放在人的里面，写在人的心上，能主使人顺服神的旨意，决不用人教导，就能在里面认识神。所以我们说，新约是极其宝贵、极其荣耀的。但是，我们在前面曾说到，诸律法是放在人里面的诸部分的里头的，神的生命如果运行到某部分通不过，就有受阻的可能，就要停留在那里，就不能向外发展，这样，新约岂不是仍有所不行么？不，新约行。新约是「在神凡事都能」。这个能，就是因这个生命的运行是有大能的。这个生命运行的大能，是「不能毁坏之生命的大能」(来七16，看小字注)。这个生命运行的大能大力，是使主耶稣从死里复活的大能大力(弗一20)。也就是这个生命运行的大能大力，要充充足足成就一切超过我们所求所想的(弗三20)。现在我们来举几个例：

能叫人的心倾向神

哥林多后书三章十四至十六节，说到以色列人的心地刚硬，诵读旧约的时候，心上还有一个帕子，又说，他们的心几时归向主，帕子就几时除去了。这就给我们看见，以色列人的帕子，就是他们那一个刚硬不要主的心。他们的心几时归向主，帕子就几时除去了。所以，什么时候我们里面有帕子，就是我们的心出了问题。

那么，我们的心怎样能归向主呢？圣经有话说，人的心在神的手中，好像陇沟的水，随意流转(箴廿一1)；只要我们肯把心放在神的手中，他能转动我们。我们如果肯求告主说，「求你向我的心向着见证，而不向着利益」(诗一一九36)，神就能把我们的心扭转过来。

只要你是一个真得救的人，你的心是更新过的，就是你冷落了，你又转向别的了，但是你的里面是有数的。神怜悯你，他的生命在那里运行，运行到有一天，你会有声无声的说：「神阿，求你倾向我的心！」就是因着这一点生命再运行，再增加，你的心起来了，你的心归向主了。

能叫人顺服神

腓立比书二章十二至十干三节，「你们既是常顺服的……如今……更是顺服的。」他们怎么能到这个地步？「因为你们立志行事，都是神在你们里面运行，为要成就他的美意。」(照原文，「心里」该译作「里面」。以下有很多处「心里」，都照原文译作「里面」，不再加注了。)多少时候，我们不只不能顺服神，并且也不要顺服神。但是，只要你是一个真得救的人，你的心是曾被打动过的，就是你有点退后了，心有点硬起来了，你的心还是有数的。神怜悯你，他的生命在那里一直运行，运行到有一天，你的心又有一点要顺服神，你也定意要顺服神，你也能顺服神了。这没有别的，这是神的生命运行到你的心情里，运行到你的心志里，运行到你顺服神了。有一个姊妹的良心受控告，到一个地步，以为她再也不会要神的旨意，再也不肯顺服神了。她苦到一个地步，好像只等候神定罪的宣判来到。就是在这样的时候，她里面有一个祷告，她微声向神说：「神阿！就是我不能要你的旨意，我求也求一个要你的旨意；就是我不能顺服你，我求也求一个顺服你！」希奇，腓立比书二章十三节的话在那一天扶持了她。她明白过来了，如果不是神在她心里运行，她就不会有这一个祷告。神的运行既然叫她祷告出这一个祷告来，神就必定能叫她立志行事合乎神的心，必定能叫她顺服神的旨意，因为神如此运行，为要成就他的美意。她看见了，她起来了，她喜乐了。

能叫人行神所预备叫他们的善

以弗所书二章十节说：「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。」这个工作，是神在基督耶稣里亲自作成的，可以说是「神的杰作」。什么叫「杰作」呢？「杰作」，就是最好的作物，最好的作品，不能比这再好了。神把人救得来，是在基督耶稣里把他造成到最好的地步，这是生命的大能在人里面运行而成的。这是新约的特点。神把人造成到好得不能再好的地步，就是要人满足于自己么？不。他为的是「要叫我们行善」。行些什么善呢？「神所预备叫我们行的」。哦，这标准太高了。神所预备叫我们行的善，必是神自己认为是善的善。只有发源于「爱」的善，才是神自己所认为是善的善(太十九17)。不是发源于「爱」的善，就是「将所有的周济……人，又舍己身人焚烧」，仍然无益(林前十三3)。发源于「爱」的善，不是普通所谓的善，乃是由爱的生命所流出来的善，是本着爱而行出来的善。神所预备叫我们行的善，只有凭着神的生命才能行。感谢神，他救了我们，他把他的生命放在我们里面了，他是藉着这生命的大能来成就这杰作，叫我们能行他所预备叫我们行的善。这是福音，这是新约的荣耀，阿利路亚！

能叫人尽心竭力作工

使徒保罗说，「他所晹我的恩，不是徒然的，」这怎么见得呢？因他「比众使徒格外劳苦」。他说，「这原不是我，乃是神的恩与我同在」；他之所以能格外劳苦，并不是他的身体特别比人好，也不是他比别人特别殷勤，乃是因神的恩与他同在(林前十五10)。他说，「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全的引到神面前；」他怎能这样呢？他说，「我也为此劳苦，照着他在我里面运用的大能，尽心竭力。」(西一28-29)这里的「大能」，也可以译作「炸力」。换句话说，神在保罗里面所运用的是炸力，所以保罗在外面行出来的也是炸力。使徒保罗作工，不是他有魄力，乃是他有炸力。这一个炸力在他里面一直炸，叫他能勤劳的，能尽心竭力的把各人在基督里完完全全引到神面前。这个炸力，就是神的生命运行的大能。就是这个生命的大能，叫我们能殷勤的作工，能尽心竭力的作工。「格外劳苦」，「尽心竭力」，都是证明里面的恩典，里面的生命的大能。这给我们看见，神赐我们恩典，不是叫我们作一个属灵的欣赏者，不是叫我们作一个属灵的自娱者，乃是要我们比别人格外劳苦，要我们尽心竭力。如果有谁说他是主的仆人，而他却是一味自爱，懒惰不肯作工，他就不只是懒，也必是恶的(太廿五26)。这样的仆人，是被主定罪的。所以，弟兄娣妹们，我们不要空讲道理，我们必须仰望神而把他的恩典活出来，把他的大能彰显出来。

能叫人有活的、新鲜的事奉

说到这生命在我们里面，能叫我们有活的、新鲜的事奉，我们要先读三处的圣经：

哥林多后书三章五至六节：「并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神；他叫我们能承当这新约的执事：不是凭着字句，乃是凭着灵；因为那字句是叫人死，灵是叫人活。」(「叫人死」，按原文的意思是「杀」。)

罗马书七章六节：「但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着灵的新鲜，不按着字句的陈旧。」

罗马书二章二十八至二十九节：「因为外面作……的不是……惟有里面的才是……」

我们读了以上的三处圣经，就要看见，新约的事奉与旧约的事奉是大不相同的。旧约的事奉是字句的，新约的事奉是凭着灵的；旧约的事奉是陈旧的，新约的事奉是新鲜的；旧约的事奉是杀死人的，新约的事奉是叫人活的。换句话说，旧约的事奉是按着写在那里的一条一条的字句，奉行故事的在那里事奉；新约的事奉是凭着灵，是灵在人里面要人怎么动，人才怎么动；灵在人里面要人怎样说，人才怎样说；灵在人里面要人怎样祷告，人才怎样祷告。可以说，旧约的事奉是外面的，新约的事奉是里面的。旧约「字句」的事奉，结果是「杀死」人的；新约「灵」的事奉，结果是「叫人活」的。再换句话说，凭着「字句」的事奉是死的，活在「基督里」的事奉是活的；凭着「字句」的事奉是陈旧的，活在「基督里」的事奉是新鲜的；凭着「字句」的事奉是字句的，活在「基督里」的事奉是属灵的。总而言之：凡是凭着外面，凭着字句、凭着老一套的事奉，都是旧约的事奉；凡是凭着里面、凭着灵、凭着新鲜的事奉，都是新约的事奉。凡是照着外面抄袭模仿而来的，都不是新约的事奉；新约的事奉，乃是与基督发生关系，由里面运行出来的。新约的事奉是属灵的，是启示的，是新鲜的。新约的事奉是需要「本于」神，「倚靠」神，也「归于」神的(罗十一36)。事奉的乃量是本于他，事奉的经过是倚靠他，事奉的结果是归于他；这是灵的事奉，这是活的事奉，这是新约的事奉。

保罗说：「并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神；他叫我们能承担这新约的执事……」(林后三5-6)是神作工到他们能作一个新约的执事，就是能作一个新约的事奉者。保罗又说：「我作了这福音的执事，是照神恩典的恩赐，这恩赐是照他运行的大能赐给我的。」(弗三7)保罗说得很清楚，他作这福音的执事，是照着神恩典的恩赐。这恩赐不是方言，不是异象，不是神迹奇事，不是医病赶鬼(虽然以上这些保罗都有；参阅：林前十四18；徒十三9-10，十四8-10，六9、16-18，十八9)，不是高言大智(林前二1)。这恩赐不是从天上忽然降下来的。保罗说得很明白：这恩赐「是照他运行的大能赐给我的」。这恩赐不是神奇的恩赐，乃是恩典的恩赐，是因神在保罗里面运行的大能而有的。这恩赐叫保罗能「把基督那测不透的丰富传给外邦人，又使众人都明白这历代以来隐藏在创造万物之神里的奥秘是如何安排的……」(弗三8-9)这恩赐太大了！这大的恩赐是照神运行的大能赐给他的。

「基督成形」与「变化」和「像他」生命的律在我们里面一圈一圈的运行得通，生命就能发展到一个地步，使「基督成形」在我们里面(加四19)。基督渐渐成形在我们里面，我们就渐渐「变化」(林后三18)，而变化的目标就是「像他」(约壹三2)。基督成形在我们里面，是与神的生命在我们里面的运行分不开的。神的生命成为我们里面的成分有多少，基督成形在我们里面也有多少，我们的变化就也有多少。人的里面充满着基督的生命，人的外面把基督活出来，把基督彰显出来，这就是罗马书八章二十九节所说的「与他儿子的像同形质」。这是保罗的追求，也是保罗的经历(腓三10，一20)。这是神的儿女今天应该有的追求，也是今天可能有的经历。至于完全像他，那是要等到「主显现」的时候(约壹三2)，就是「身体得赎」的日子(弗一14，四30；罗八23)来到，才能完全的像他。

基督成形什么叫「基督成形」在我们里面呢？我们要用一个浅的比方：一个鸡蛋里，有鸡的生命。但是，在孵小鸡的时期中，起头若干日，你如果用电光把那个鸡蛋透视一下，你还看不出那一部分是头，那一部分是脚。等到孵的日子快满，里面的小鸡快要破壳而出的时候，你如果再用电光透视的话，你就要看见，在壳的里面，鸡的形态都完备了，这就叫作「鸡成形在鸡蛋里面」。照样，基督的生命，在幼稚的基督徒里面是未成形的，在长大的基督徒里面是成形的。基督的生命，本来是完全的。但是他受了我们的限制，以致基督还未成形在我们里面，这是生命的发展受了阻碍。保罗为加拉太的信徒「再受生产之苦」，是直等到基督成形在他们里面(加四19)，就可见这个成形是非常重要的了。保罗不是在那里说空话，不是在那里徒自感伤，保罗是为他们「再受生产之苦」。这是需要时日，需要爱，需要代祷，需要流泪，而又天天希望着的。今天有多少神的儿女已经有「基督成形」在他们里面呢？今天有多少事奉主的人关切到神的儿女属灵的情形，而受这属灵的生产之苦呢？嗳！说到这里，我们懊悔！我们痛苦！我们流泪！我们自己的情形不像样，我们对于有些神的儿女也不够爱。有些神的儿女属灵的情形幼稚、不正常，甚至退后跌倒，难道责任都在他们身上么？难道我们还能若无其事的优游度日么？我们有没有为他们忧伤，为他们代祷呢？神阿！赦免我们，怜悯我们。给我们时日来学习，来经历；也给我们时日为那些像在加拉太的信徒再受生产之苦！「变化」「变化」是必须先献上身体，其次是需要悟性的更新，这是罗马书十二章一至二节所告诉我们的。献上身体，像重生一样，是一下子的事，但是，「变化」是一个程序，是逐渐逐渐的。现在我们要专说到悟性与变化的关系。罗马书十二章二节说，「惟要藉着你们悟性的更新而变化」，以弗所书四章二十三节说，「又要在你们悟性的灵里被更新」，这都是说明到悟性的更新与变化的关系。圣灵的工作，总是从中心到圆周的。因为灵是特别与悟性发生关系的，所以，灵先得更新，然后更新到悟性，然后人在行为上就渐渐改变了。「悔改」是「心思的转变」，就是眼睛开了；「悟性的更新」，是眼睛亮了。我们的悟性越更新，我们的变化就越大。神一天过一天，藉着生命的光，叫我们越过越认识自己，越过越拒绝自己，越过越认识里面生命的实在，就在经历上越过越脱去行为上的旧人，越过越穿上行为上的新人。(这是说到我们主观方面的经历。另一方面，在客观方面，基督徒是已经脱去旧人和旧人的行为，并且是已经穿上新人。这都是在基督里已经成功的信实。照原文，以弗所书四章二十二节的「要」，该译作「已经」；二十四节的「穿上新人」，该译作「已经穿上新人」。参阅歌罗西书三章九至十节)。我们必须知道，变化不像重生，重生是一下子成功的事，变化是一个程序，是渐渐的，天天的变化看。今天，我们变化的度数如何呢？我们变化的情形如何呢？如果我们从作基督徒起，一直到今天，我们这个人好像原封未动，仍然是自怜自爱，仍然是自私自利，仍然是骄傲自大，仍然是多虑多疑，那我们这个人到底碰见过光没有，是大有问题的。如果我们越变越冷，越变越硬，越变越骄傲，越变越自是，越变越放松，越变越任性，那我们若不是心有了病，就是悟性有了病；那我们还得谦卑，还得从心先对付起，还得求主怜悯我们，光照我们，给我们力量除去一切阻碍生命的律运行的罪，除去一切阻碍生命的律运行的己。哦，圣灵有话说：「你们今日若听他的话就不可硬着心。」(来三7-8)但愿主怜悯我们，叫我们的心能在他面前软下来！同时，我们还得相信腓立比书二章十三节的话说：「因为你们立志行事，都是神在你们里面运行，为要成就他的美意。」因为这是新约的特点，也是新约的荣耀。我们要赞美神！「变化」与「相似」罗马书八章二十九节和腓立比书三章十节所说的「效法」，在原文乃是「同形质」或「相似」。(注：「相似」或「同形质」的原文，在新约中只用过三次。一次在罗马书八章二十九节，一次在腓立比书三章二十一节，这两次都是形容词。还有一次在腓立比书三章十节，是动词。)「变化」与「相似」有什么不同呢？「变化」是说到过程，「相似」是说到完成；「变化」是主的生命在我们里面逐渐长大，使我们达到主同样形质的地步，「相似」是变化到与主同形质了。这一个「同形质」就像从模型里倒出来的一样。就如铜匠把镕化的铜倒在一个模型里，这倒下去的铜就成为那模型的样子了。又如人作一种糕，把调好的米粉放在一个模型里，结果那榚就像那模型的样子了。我们与主的「相似」，是相似到这样的地步！罗马书八章二十九节说，「与他儿子的像同形质」，这就是说我们与主得荣耀的人性的形状相似。人如果要改变成功像神所定规的模型的形状，就必须从里面有本质上的改变，就是必须有神的生命进入他的灵里，让这生命渗透他整个人，直到全人由本质的改变而达到形状上完全的改变。「主的灵」所作的工作，乃是一步一步的，「荣上加荣」的(林后三17-18)，我们要赞美主！

在这里，我们还得提起「心」的问题。哥林多后书三章十八节说：「我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」这里是用镜子作比喻。我们知道，镜子只能返照它所照着的，就是返照出镜子对面的东西。照样，我们在天天的生活中，我们所看见的基督有多少，就返照出来的基督也有多少。敞着脸，就是没有帕子盖着脸，就看见基督能看见得完全。反过来说，如果脸上有帕子，若不是完全看不见基督，就是看得不完全。我们如果仔细读哥林多后书三章十二至十六节，就知道「帕子」是因着「心不要主」而产生的。从前摩西因神与他说话而脸上发光，以色列人因怕摩西脸上的光，就怕挨近摩西。因此摩西进到神面前就揭去帕子，及至出来的时候，又用帕子蒙上脸(出卅四29-35)。所以摩西脸上的帕子，说出以色列人心中远离神的故事。后来以色列人仍是这个原则，就是怕光，不要光，他们心上的帕子还没有揭去，所以他们读旧约也读不通：第十六节说得很清楚：「他们的心几时归向主，帕子就几时除去了。」这也是我们能清楚看见主、与不能清楚看见主的关键。我们的心如果向着别的，我们的心也必自然像有帕子盖上，自然好像生活在黯淡微光之下，返照一个不完全的基督出来。是镜子有了问题，是心有了问题。所以，什么时候我们与主之间好像有了帕子的间隔，我们的心就得再一次的「归向主」！心一归向主，看得清楚了，返照也就清楚了。

「像他」我们已经说过，变化的目标就是「像他」，而完全的像他是要等到「主显现」的时候，就是「身体得赎」的日子来到，才能完全的像他。所以我们也必须说到一点关于「身体得赎」的事。我们已经看见，亚当堕落后，灵先死了，人完全受魂的支配，完全属乎肉体了，而后身体也死了(创五5；罗八11)，这是从灵死直到身体死。当人得重生的时候是灵先活，圣灵藉着十字架的工作治死我们身体的恶行(罗八13；西三5)，叫我们天天拒绝自己(路九23；请读《由死亡得生命》这本书)，叫我们因着里面生命的运行，一天过一天，在本质上有了更多的改变，在形状上也有了更多的改变，以致与神儿子的像相似。到有一天，「主若显现，我们必要像他，因为必得见他的真体。」(约壹三2)这就是保罗所等候的「身体得赎」(罗八23)，这就是腓立比书三章二十一节所说的「他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似」。以上的这些话给我们看见，神的救法是从灵活起，直到身体得赎。我们要知道，罗马书八章十三节所说的「必要活着」，乃是指身体天天在经历上的活着而言，不是指身体得赎说的。圣经告诉我们，「复活」与「改变」，是一个奥秘(林前十五51-52)，「身体得赎」而与「他自己荣耀的身体相似」，又是太荣耀了！使徒约翰相信这个有一天必定实现，所以说，「主若显现，我们必要像他，因为必得见他的真体。」这是新约的特点，这是新约的荣耀！弟兄姊妹们哪，我们不要信得太迟了！「纯洁自己」「身体得赎」虽然是神的一个恩典，但是，使徒约翰在说了「必要像他，因为必得见他的真体」之后，立刻接着说：「凡向他有这指望的，就纯洁自己。像他纯洁一样。」(约壹三3)这指望是什么指望呢？就是上文所说的必要「像他」。「纯洁」是什么意思？「纯洁」与「洁净」不同。洁净是指干净而言，意思就是没有污秽；纯洁呢，不只没有污秽，并且没有杂质。我们如何纯洁自己呢？是要藉着生命的光(约一4)在里面的照亮，叫我们认识自己的真相(诗卅六9)，叫我们除去一切他所不喜悦的。我们是有神的性情的人，我们要照着神生命的性情所给我们的知觉，不只对付罪，也对付一切出乎自己的，也对付一切不合神心意的，这就叫作纯洁自己。但还有比这更深的纯洁，像一位在主里有学习的弟兄，他讲到纯洁，曾写过这样的话：「属灵的危险，就是得胜成圣有经历，工作有果效，有属灵的恩赐以及出于生命的义行……更深的纯洁，就是从神启示而来的，从基众督复活的生命里出来的东西，也不可让它停留。因为一个生命的长大，是有新陈代谢的作用……凡真出于复活的生命的，永远不会过去，永远是新的。但需要保守在圣灵的新鲜里，不是记在头脑里。出于复活生命的，不只不会过去，并且永远在这人里面，变作这人生命的一部分，是和这人打成一片的：任何时候用它，只要在圣灵里，就是新鲜的、生动的，好像刚才看见一样。」这些话，不是我们一下子能领会的，但是，在我们的里面是起共鸣的。弟兄姊妹们，我们向他有没有这指望呢？如果有，我们就要对自己说使徒约翰所说的话：「凡向他有这指望的，就纯洁自己。」我们要主动的起来照着圣灵的光照而行。

神要在生命的律里作神神曲生命一直在我们里面运行，是有他极大的目的。希伯来书八章十节的下一半有话说，「我要作他们的神，他们要作我的子民。」这说出了神的心意，这说出了神从永远到永远的目的。神要在生命的律里作我们的神，我们要在生命的律里作神的子民，这是一件极实在的事，也是一件极大的事。我们要凭着圣经来看，这在宇宙中是多么要紧的一个问题。

神永远的目的神在宇宙中到底要得着什么呢？在创世记第二章里，神造了人，只示意人要用自由意志拣选他的生命，没有说出神在宇宙中要得着什么。创世记第三章人堕落了，也没有说出魔鬼想窃取的是什么。是等到有一天神领以色列人出埃及到了西乃山那里，神颁布十条诫命的时候，才说出了他的心意。是等到有一天主耶稣在旷野受试探，才揭露了魔鬼想窃取的是什么。是等到有一天，主耶稣在他教给门徒的祷告里又明明说出了神的心意。

十条诫命的第一条是：「除了我以外，你不可有别的神。」第二条是：「不可为自己雕刻偶像，也不可作什么形像，彷佛上天、下地，和地底下、水中的，不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神……」第三条是：「不可妄称耶和华你神的名……」第四条是：「当记念安息日，守为圣日。」(出二十3-8)以上这四条诫命，把神的心意启示出来了，把他向人正式的要求说出来了，把他创造的目的、救赎的目的都说出来了。这没有别的，就是神要作神。神是神，并且，神要在人中间作神。

在新约里也有一个大的启示，就是主耶稣在旷野所受的试探，是与神在西乃山的启示遥遥相对的。虽然以西结书和以赛亚书告诉我们，神所创造的那一个基璐伯，后来是如何因他想高抬自己与神同等，而背叛了神，而受了神的审判(结廿八12-19；赛十四12-15)，而变成了魔鬼，但是还没有像福音书那样把魔鬼公然出马明目张胆的要窃取神的地位揭露出来。麑鬼试探主最大的要求，就是「你若俯伏拜我」。我们的主，毫不留情的斥责他说：「撒但退去吧！」主也严肃的宣告说：「当拜主你的神，单要事奉他。」(太四9-10)哦，只有神是神！

在新约，主所教的祷告，也是一个大的启示。这一个祷告，也是表明了神的心意，就是神要作神。主说：「你们祷告，要这样说：我们在天上的父，愿人都尊你的名为圣……。」(太六9-10)神的名在天上，只有神能用，在地上却有人妄称神的名，可是，神却隐顾他的自己，好像没有他一样。但是，到了有一天，我们的主教导他的门徒祷告说：「我们在天上的父，愿人都尊你的名为圣……」主要我们这样祷告，就是要我们宣告他是神，只有他是神，其余的都不是：我们在这里，也要像写诗的人一样，「要以他的圣名夸耀」(诗一○五\cs163)，我们也要说：「耶和华我们的主阿，你的名在全地何其美！」(诗八1)我们的神阿，但愿「你从婴孩和吃奶的口中，完全了赞美的话」(太廿一16)！

神要住在以色列人中间作神

神是神！但希奇的是他乐意住在人的中间。神吩咐摩西为他造圣所，明说「使我可以住在他们中间」(出廿五8)。神「要住在以色列人中间，作他们的神。他们必知道我是耶和华他们的神，是将他们从埃及地领出来的，为要住在他们中间；我是耶和华他们的神」(出廿九45-46)。神要摩西代他晓谕以色列人说：「我是耶和华你们的神，曾领你们从埃及地出来……要作你们的神。」(利廿五38)底下更说出神的心意，就是「我要在你们中间行走，我要作你们的神，你们要作我的子民」(利廿六12)。神是神！太高太大了！但是，他竟然来住在人中间作神！

道成了肉身住在人中间表明神

等到「道成肉身，住在我们中间」(约一14)，这从起初原有的生命之道，竟然为人所听见，所看见，亲眼看过，亲手摸过了(约壹一1)。「从来没有人看见神」，现在「在父怀里的独生子将他表明出来」了(约一18)。这就是「以马内利」，就是「神与我们同在」了(太一23)。

神住在教会里作神

等到教会被建立，「被建造成为灵宫」(彼前二5)，教会就「成为神藉着圣灵居住的所在」了(弗二22)。这是太奥秘、太荣耀的事！道成肉身住在人中间，还受空间和时间的限制；神藉着圣灵住在教会里，空间也不能限制他与教会同在，时间也不能限制他与教会同在了！阿利路亚！

神在国度时代作以色列家的神

虽然在旧约时代，以色列人远离了神，但是，神将来要与他们另立新约，到那些日子以后，他把他的律法放在他们心里面，写在他们心上，以致他能作他们的神(来八10)

神在将来的永远里住在人中间作神

等到有一天，「神的帐幕在人间；他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。」(启廿一3)这太好了！「神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。」(启廿一4)神与人，人与神，永远不再分离了！阿利路亚！神作父与神作神主耶稣在复活的那天对抹大拉的马利亚说：「你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父，见我的神，也是你们的神。」(约二十17)这告诉我们，我们不只有一位父，我们也有一位神。那么，神作父与神作神有什么不同呢？圣经给我们看见，说神是父，是说到他与我们个人的关系；说神是神，是说到他与整个宇宙的关系。说他是父，是说到生命，是说到他与我们有了父子生命上的关系；说他是神，是说到他的地位，是说到他是创造的主。

我们认识神是父，我们敢投在他的怀抱里；我们认识神是神，只有俯伏在地敬拜他。我们是神的儿女，我们活在他的爱里，我们欢乐的享受他所给我们的一切。我们作神的子民，我们是站在人的地位上，我们敬拜他，我们赞美他。我们认识神是神，我们就要「以圣洁的妆饰敬拜耶和华」(诗廿九2)，就要「存敬畏的心」向他下拜(诗五7)。哦！一个认识神是神的人，在一切的事上，都不敢不敬畏主，都不敢不注重自己的衣服--行为。凡是容留罪的，凡是放松随便的，凡是任意妄为的，凡是目空一切的，都是不认识神是神的人。我们要知道，「被造的，没有一样在他面前不显然的；原来万物在与我们有关系的主眼前，都是赤露敞开的。」(来四13)所以，「暗昧无益的事，不要与人同行，倒要责备……因为他们暗中所行的，就是提起来，也是可耻的。」(弗五11-12)暗昧是怕在神面前敞开的；不敢在神面前敞开的，就是可耻的。保罗说：「我们既知道主是可畏的，所以劝人。」(林后五11)我们不敢不敬畏主，我们要劝人说，除非你没有悔改，除非你没有得救，若是你实在悔改过，实在得救了，你就要知道，「我们的神乃是烈火」(来十二29)。如果你不认真对付一切该对付的罪，总有一天要落在永生神的手里，那真是可怕的(来十31)！神暂时隐藏，你想他是睡觉了么？神忍耐宽容等你悔改，你想他是可以轻慢的么？圣经告诉我们说：「神是轻慢不得的。」(加六7)以，弟兄姊妹们哪，我们必须敬畏神。

凡认识神是神的人，都要作人。因为堕落是叫我们想作神，拯救是叫我们肯作人；伊甸园的原则是吃了分别善恶树的果子，「便如神能……」(创三5)，而各各他的原则是恢复我们作人的地位。所以，我们如果认识神是神，我们就必定站在人所当站的地位上。

我们的主降生在木匠的家里是作人(太十三55)，他受施浸约翰的浸是作人(太三13-16)，他三次拒绝魔鬼的试探是作人(太四1-10)，「他自己既然被试探而受苦」是作人(来二18)，他在十字架上被人讥诮却不下来是作人(太廿七42-44)。主尚且如此，何况我们呢。

那二十四位长老(启四4)是在宇宙中的长老(因为二十四位长老头上已经戴有冠冕，已经坐在宝座上，而二十四的数目又不是教会的数目，所以必是宇宙中的长老，是代表神所创造的天使，是在天使中作长老的)，他们因为认识神是创造的神，所以就敬拜神说：「我们的主，我们的神，你是配得荣耀、尊贵、权柄的；因为你创造了万物，并且万物是因你的旨意被创造而有的。」(启四11)他们到了羔羊婚筵之前，还是俯伏敬拜坐宝座的神(启十九4)。

那一位天使飞在空中，有永远的福音传给住在地上的人的时候，就说：「应当敬畏神，将荣耀归给他……应当敬拜那创造天地海和众水泉源的。」(启十四6-7)这给我们看见，认识神是神，就得敬拜他。认识神是创造的主，就得敬拜他。

凡是认识神是神，自己站在仆人地位的，都要敬拜神(启廿二9)。那「坐在神的殿里，自称是神」的，必定是抵挡主的(帖后二4)。那能行奇事迷惑在地上的人说要拜那兽的(启十三14-15)，也必定是假冒的基督(太廿四23-24)。凡认识神是神的人，就敬拜神。这个，是能叫神得着荣耀的。

神在生命的律里作神现在我们要说到，神把律法放在我们心意里面，写在我们心上，他就是要在生命的律里作我们的神，要我们在生命的律里作他的子民。希伯来书八章十节下一半的话是紧接上文的，这里不是说神在宝座上作我们的神，这里乃是说神在生命的律里作我们的神，我们在生命的律里作神的子民。我们与神，神与我们，两者的关系都是在生命的交通里。我们如果不在生命的律里，就摸不着神。我们活在生命的律里，我们才是在这里作神的子民，神也在这里作我们的神。我们要亲近他，事奉他，敬拜他，我们只能在生命的律里来摸着他。

为什么神是在生命的律里作我们的神，我们是在生命的律里作神的子民呢？要说明这个，我们又得从人的受造和重生说起。我们知道，神是灵，所以凡要与他交通的，也必须有灵。神造人(亚当)的时候，有一个原质是和神的原质相同的，就是人里头的那一点灵。亚当堕落了，与神所赐的生命隔绝了，灵向神死了。因着神的救赎，人一悔改相信，就不只灵活了，并且还得了神的非受造的生命，神藉着圣灵住在我们里面，神进到我们的里面来了。从今以后，我们能以灵以真敬拜神了。约翰福音四章二十至二十四节的话说得很清楚。二十四节说，「神是灵，所以拜他的，必须用灵和真拜他。」这是说，只有神的质相同的才能敬拜神，只有灵能敬拜灵，只有在灵里的敬拜才是在真实里的敬拜。这不是用心思，这不是用情感，这不是用意志，这是用灵和真敬拜神。二十三节说，「那真正拜父的，要用灵和真拜他，因为父要这样的人拜他。」这是很有意思的。这与下文连起来看的话，就给我们看见，人要敬拜神，人就必须会拜父。人若没有与神发生父子生命上的关系，人就没有生命，人的灵就是死的，人就不能敬拜神。人重生了，灵活了是神的儿女了，所以能与神来往了，父是要这样的人拜他。所以，我们必须先是神的儿女，然后才能作神的子民。所以说，神是在生命的律里作我们的神，我们是在生命的律里作神的子民。

提多书二章二十四节说：「他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，作他自己特有的子民，热心为善。」我们作神特有的子民，就是神所得着的产业(弗一14)。我们所以能作神特有的子民，就是因为神在生命的律里作我们的神，我们是在生命的律里作神的子民。

启示录二十一章七节说：「得胜的……我要作他的神，他要作我的儿子。」哦！到永世里，以生命的关系来说，以个人的关系来说，是「他要作我的儿子」；以神的地位来说，以认识神的关系来说，是「我要作他的神」；这是何等的荣耀呢！

末了，我们要用使徒约翰所说的话对我们自己说：「你要敬拜神！」(启廿二9)


第八章 新约内容的特点（三）——

第八章新约内容的特点（三）--里面的知识

新约内容的特点，我们已经说了两大部分。不错，神宽恕我们的不义，不再记念我们的罪愆，是神在新约里所给我们的恩典，但这还不过是达到神永远的目的，一个手续。不错，神在生命的律里作我们的神，我们在生命的律里作神的子民，但是，新约并不停在这里，下文又紧接着说：「他们决不用各人教导自己的乡邻和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。」这是更深的认识神，这是认识神的自己。神藉着圣灵把他所救赎的人带到最高点，就是认识神的自己。神把律法放在我们心意里面，写在我们心上，不过是神的手续，为要达到更深的目的，就是认识神的自己。不错，与神交通是目的，但同时交通也是神的手续，为要达到更深的目的，就是认识神的自己。我们要知道，神的目的就是要将他自己组织在我们里面，要与我们打成一片。新约的特点，就是使人在生命的律里来认识神的自己，来完成这一个目的。

何西阿书四章六节有一句话说：「我的民因无知识而灭亡。」这里所说的无知识，就是无认识神的知识。以色列人所以那样背道以至于灭亡，最大的原因，就是因为他们不认识神。但是感谢神，新约有一个特点，就是凡有永生的人，都是认识过神的人(约十七3)，而且这永生在今日是一种认识神的功能。新约的特点，就是神在生命的律里启示我们，引导我们，叫我们能敬拜神，事奉神，与神有交通，而一步一步的长进，而越过越认识神。现在我们要来看，在这个生命的律里，怎么「决不用各人教导」就能认识神。

恩膏的教训我们再读希伯来书八章十一节：「他们决不用各人教导自己的乡邻和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。」(这里的「不用」，在原文是一个很重的词，可译作「决不用」。)这里所说的与约翰一书二章二十七节所说「你们从主所受的恩膏，住在你们里面，并不用人教导你们；自有主的恩膏，在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面」的话正相合。一个有神生命的人所以决不用人教导，是因有主的恩膏住在他里面，在凡事上教导他。这是非常实际的。神的话说「决不用」，就是「决不用」。主的恩膏是常住在我们里面。恩典越大，好像我们越有点信不来，所以神的话说了「这恩膏是真的」，接着又说「不是假的」。我们千万不要因自己属灵的情形不正常，就怀疑神的话。我们要神所说的，和他所成就的是一致的。我们要相信神的话，我们也要感谢赞美他。

到底恩膏的教训是怎样一回事呢？我们要说到恩膏的教训，还得先从人的灵的三种功用说起。我们在前面已经说过，人的灵的功用可以分为三大部分，就是直觉、交通和良心。现在我们把这三个功用分开来说一下。

灵有交通的功用我们知道，我们一重生，我们的灵就活过来了。灵先活过来，乃是神人交通的第一步。我们已经说过，我们一重生，圣灵就已经住在我们里面了。我们也已经说过，神是灵，所以拜他的必须用灵和真拜他。圣灵就是在人的灵里引导人敬拜神，引导人与神交通。这是说到人的灵交通的功用。

灵有良心的功用我们一重生，我们的良心就复活过来了。主耶稣的血洗净了良心，叫良心清洁，感觉敏锐了。圣灵是在我们的良心里见证我们的行事为人到底如何。(罗马书八章十六节的「灵……同证」，九章一节的「有我良心被圣灵感动给我作见证」，哥林多前书五章三节的「灵……判断」，和哥林多后书一章十二节的「良心见证」，都是说到灵有良心的功用。)如果我们错了，圣灵就在我们的良心里责备我们。我们要注意，良心所定罪的，神必定定罪。断乎不会良心都定罪了，而神不定罪的。所以良心如果说这是错了，就必定是错了。既然错了，就必须悔改，必须认罪，必须靠主的宝血洗净(约壹一9)。我们的良心清洁无亏(提后一3；徒廿四16)，我们才能坦然无惧的事奉神。

灵有直觉的功用人的身体有它的知觉，人的灵也有它的知觉，人的灵的知觉，是在全人最里面的地方。它会表示「愿意」(太廿六41)，它会「知道」人心里的议论(可二8)，它会深深「叹息」(可八12)，它会「悲叹」(约十一33)，它会「着急」(徒十七16)，它会为道「迫切」(徒十八5)，它会「火热」(徒十八25)，它会「定意」(徒十九21)，它会被「捆绑」(徒二十22)，它会「快活」(林前十六18)，它会「畅快欢喜」(林后七13)。(以上各处圣经里的「心」，照原文都该译作「灵」。)这都是灵的直觉的功用。(可以说，灵所有的知觉，差不多有魂那么多。这个就叫我们需要学习如何分别什么是属灵的、什么是属魂的。我们必须经过十字架和圣灵深深的工作，我们才能知道什么是属灵的，什么是属魂的。)

这灵的知觉，我们所以称它为「直觉」，是因为这种知觉是从灵直发出来的。人平常的感觉，都是有因而起，或是因为人，或是因为物，或是因为事，就发出某种的感觉，如果是可喜的，就喜乐；如果是可忧的，就忧愁。这样的感觉是有因的，所以不得称为「直觉」。我们所说的直觉，是无所凭依而直接从人里面发出来的。

例如：我们想作某件事，理由很充足，心里也喜欢，并且也定规了去作。但是，不知道为什么，里面有一种说不出来的情形，很重很闷的，好像在那里反对我们的心思所想的、情感所喜欢的、意志所定规的，好像对我们说，这件事是不应该去作的。这就是直觉的禁止。

又如：有一件事是没有理由的，是和我们的喜好相反的，同时，我们也不愿意去作。但是，不知道为什么，里面就有一种的催促、感动、策励，要我们去作。我们去作了，里面就觉得舒服。这就是直觉的催促。

恩膏是在灵的直觉里直觉，就是恩膏指教我们的地方。使徒约翰说：「你们从主所受的恩膏，住在你们里面，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。」这一段圣经，将圣灵的恩膏如何教训我们，说得很清楚。圣灵是住在我们的灵里，恩膏是在灵的直觉里。主的恩膏在凡事上教训我们，意思就是圣灵在灵的直觉里教训我们，叫我们在灵里所有觉得，像膏油涂在人的身体上叫人有所觉得一样。当我们的灵里有了这样一种感觉的时候，我们就知道圣灵所说的是什么了。我们要分别「知道」与「明白」的不同；知道是灵知道，明白是心思明白。我们是藉着灵的直觉来「知道」一件事，然后心思里得着亮光，「明白」直觉所知道的事；我们是在灵的直觉里「知道」圣灵的意思，是在魂的心思里「明白」圣灵的引导。

恩膏的工作是独立的，不必人帮助的。它乃是独立的表明它自己的意思。它在灵中自己作工，叫人灵里的直觉知道它的意思。这一种在灵的直觉里知道事情，就是圣经里所说的启示。启示并没有别的意思，就是圣灵将一件事的真相在我们的灵中指示给我们看，叫我们清楚的知道。这一种的知道，是比心思中的明白更深的。

主的恩膏住在我们里面。在凡事上教训我们，所以我们才决不用人来教导。这恩膏能在凡事上教训我们，就是直觉的功用。圣灵就是藉着灵的直觉发表他的意思。直觉具有一种本能，就是知道圣灵那样的感动到底有什么意思。所以，我们如果要遵行神的旨意，不必去问人，也不必问自己，只要随从直觉的指示就可以了。

主的恩膏是在凡事上教训我们。没有一次，没有一件，它是不教训我们的。我们的责任没有别的，就是受教训。

几个故事我们现在来举几个具体的例。

有一个弟兄曾说过这样一个故事：有一个弟兄很会喝酒的，并且喝得很厉害，这位弟兄有一个朋友也是很会喝酒的。后来他们两个都得救了。有一天，年青的那一个请年长的那一个吃饭，桌上也摆上了酒。年长的那一个就说：「我们得救了，恐怕不能喝酒吧？」年青的说：「少喝一点没有关系，因为我们喝的是『提摩太酒』，这是圣经所许可的。」后来他们问一个传道人说：「人得救了，到底『提摩太酒』可喝不可喝？」那个传道人说：「我作工作了十几年，从来没有听见过有什么『提摩太酒』了。」过了几天，他们来对那个传道人说：「我们不喝『提摩太酒』了。」那个传道人问他们说：「有没有人教导你们呢？」他们说：「没有。」「那么是不是圣经教导你们的呢？」他们说：「不是。圣经反而是说提摩太可以稍微用点酒。我们的不喝，乃是因为我们的里面不许可。」弟兄姊妹们，这里面的不许可，就是生命的律不许可。生命的律是活的，是有能力的，是它不让喝，是它不许可喝。这生命的律会说话，会起作用，会给我们感觉，所以我们要尊重它。

有一个神的仆人说：有一位弟兄来问我说：「某件事我该不该作？」我就说：「你里头知道不知道？」当我这样一问，他立刻说：「知道了。」过了一些日子，他又问我一件事。我仍是问他说：「你里头知道不知道？」他又说：「哦，知道了，知道了。」他第三次又来了。我第三次问他说：「你里头怎么说？」他又立刻说知道了。那时，我口里虽然没有说什么，但是我心里说：「你何必舍近求远呢？你里头有一个东西是会在凡事上教导你的，这一个东西是真的，不是假的。」这一个东西，就是生命的律，它会教导我们什么该作，什么不该作。

所以，所有的问题，是你要不要跟随你里面的这一个律；所有的问题，是你的心够不够向着神。如果你的心是够向着神的话，你就不需要人的教导，因为你里面有一个活的真的，它必教导你。每一个作神儿女的，都有这样的经历，多也吧，少也吧，多少总有一点，就是里面有生命的律，它必定是在「律」着，它必定是说话的，它是不用人教导的。

我们再说一个故事：有一个基督徒，很喜欢接待信主的人，尤其是对于传道人，他如果遇见了，若不是请他吃饭，就是要送他东西。有一次，他在某听一位牧师讲道，这位牧师所讲的，有些与圣经不合，不承认耶稣基督是成了肉身来的。他听了，一面觉得不舒服，一面又照着平素的习惯，想去和这位牧师拉拉手，谈谈话。但是，要去拉手谈话的时候，里面总觉得有个东西在那里禁止他，他犹豫再三，结果只好不拉手就回家去了。这个基督徒，并不知道约翰二书七至十节所说的那些自称为是传基督的，而又不认耶稣基督是成了肉身来的人，不要接他到家里，也不要问他的安的话，但是，他里面的生命所说的却正此相合。这就是决不用人教导而能认识，这就是新约的特点。

为什么圣经又说有「教导」或者有人问说，圣经里岂不是有多少地方说到「教导」么？像保罗说，「我已打发提摩太到你们那里去……他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人；」(林前四17)；又说：「但在教会中，宁可用悟性说五句教导人的话；」(林前十四19)还有好些地方说起教导的事(西一28，二22，三16；提前二7，三2，四11、13，五17；提后二2、24，三16)。这到底

怎么说呢？要答覆这个问题，先要从我们的经历方面说起，然后再看圣经怎么说。

里面实在说过了主的恩膏，实在是我们里面教导我们，难处是在我们不能听。弟兄姊妹，我们要知道我们是够软弱的。我们软弱到什么地步呢？我们会软弱到神说了一次、两次、五次、十次，甚至二十次，我们还没有听见。有的时候，我们听见了装作没有听见，我们懂了装作不懂。我们在神面前最大的软弱就是在「听」这一件事上。主说：「有耳可听的，就应当听。」启示录二至三章那七封书信里，封封都说：「凡有耳的，就应当听。」「听」，在圣经里是看作很重要的。当门徒问主耶稣对众人讲话为什么用比喻的时候，主耶稣回答说：「我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。」(太十三13)主耶稣也引以赛亚书六章九至十节的话说：「你们听是要听见，却不明白；看是要看见，却不晓得；因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。」(太十三13-15)这给我们看见，不是里面没有教导，不是里面没有说话，乃是人故意不听。

所以，多少时候，不是神不说话，不是里面没有说话，乃是人不听。他说了一次、两次、五次、十次，你还是不听；因着不听，你就听不见，因着听不见，你就索性不听了。约伯记三十三章十四节说：「神说一次、两次，世人却不理会。」这也是有的神的儿女的光景。

另一面，心思有病的人，主观的人，固执己见的人，故步自封的人，也是不容易「听」的人。所以，什么时候，我们里面听不见神的声音，没有恩膏的教导，我们就要知道，必定是我这个人出了问题，有了毛病。难处决不在神那边，难处必定是在我们这边。

但是，感谢神，他是忍耐的，他还是对人说话。约伯记三十三章十五节说：「人躺在床上沉睡的时候，神就用梦和夜间的异象开通他们的耳朵，将他们当受的教训印在他们心上。」你如果不听他，他还要用异象异梦来教训你。所以，神不是不说，神说得太多了。难处是人在「听」上太不够。

外面再复述我们如果读新约的书信，就要看见，有许多的教导是复述的，是因教会有了难处才说的。新约的书信常说到「岂不知」(如：罗六3、16；林前三16，五6，六2-3、9、15-16、19；雅四4)，这「岂不知」就是说你已经听见过了，你里面已经知道了，但是你不理，你索性让它去，所以神就藉着圣经说「岂不知」。圣经不是代替在你里面的恩膏来说，乃是复述恩膏在你里面所已经说的。是因我们属灵的情形不正常，我们有了病态，我们忽略了里面的教训，所以主就一再藉着他的仆人，用圣经的话，在外面来复述恩膏在人里面所已经说的。主的恩膏在我们里面已经教训过了，所以，我们总得从里面听起。我们要记得，里面的教导和外面的教导互相为用的，但是外面的不能代替里面的，里面的说话，是活的，是生命的。这是新约的特点，是我们每一个属乎神的人都该重视的。

在这里，我们对于有的弟兄姊妹，要说几句提醒的话：今天，我们帮助人的时候，千万不要开十条诫给人，千万不要主观的教人不要作这个，不要作那个，或者教人要作这个，要作那个。我们不能像旧约的先知那样向个人述说神的旨意。因为新约只有教会的先知，没有个人的先知。新约的先知只能指明神在原则上所定的旨意，不该指明神对于个人的旨意。因为我们每一个属乎神的人都应当在里面得着恩膏的教训。不然的话，就不是新约。我们只能印证神在人里面所说的话，我们也只能复述神在人里面所已经教导的。不然的话，就不是新约。另一面，我们该谦卑的从那些在主里教导我们的人面前受教，但是，我们所受的教，必须也是恩膏在我们里面所教导的。不然的话，也不是新约。我们必须记得，「字句杀死人」，只有「灵叫人活」(林后三6)。

悟性必须更新主的恩膏是在我们灵的直觉里，在凡事上教训我们，但是，有的时候，我们心思不能领会灵里的感觉。所以，我们的悟性必须更新，然后我们才能懂得恩膏在里面所教训的。罗马书十二章二节给我们看见，先是「悟性更新而变化」，然后才能「察验何为神的善良、纯全、可喜悦的旨意」。歌罗西书一章九节给我们看见，先有「属灵的悟性」，然后才能「满心知道神的旨意」。所以，悟性的更新是必须的。

我们的悟性如果没有更新，我们就不懂得恩膏的教训，不明白恩膏的教训。相反的，我们会把忽然来的思想，就是像闪电般从外面注射进来的思想，当作主在我们里面的指示；会把没有根据的理想、虚空的理论，当作主的旨意；会把没有意义、没有价值的幻象、幻梦，当作主对我们说的话，当作主对我们的启示；这些都是有害无益的。我们承认，并且相信，有的时候，主是藉着异象、异梦，开通人的耳朵，像约伯记三十三章十五至十六节所说的。但是，我们不承认、不相信，那些思想纷乱、毫无意义、毫无价值的幻象、幻梦是出乎主的。所以，我们要领会、要明白恩膏的教训，悟性的更新是非常重要的。

那么，问题是悟性如何能更新呢？提多书三章五节说「圣灵的更新」，这给我们看见，更新的工作是圣灵作的。罗马书十二章一至二节给我们看见，是先「将身体献上当作活祭」，然后才是「悟性更新而变化」，所以，悟性的更新是根据于奉献的。以弗所书四章二十二至二十三节给我们看见，更新悟性的灵，是要在经历上先「脱去……从前行为上的旧人」，所以，悟性的更新是要藉着十字架的。照原文，以弗所书四章二十三节应该译作「又要在你们悟性的灵里被更新」，可见更新是从灵里更新起，然后更新到悟性。我们已经说过，圣灵的工作是从中心作到圆周的，人的心，人的深处，如果有了问题，如果不对付，那么悟性的更新是不可能的。所以圣灵先更新悟性的灵，然后更新到悟性。总括的说，是我们因受神的激励，将身体献上当作活祭之后，圣灵就藉着十字架，叫我们在经历上用意志脱去从前行为上的旧人；藉着他的生命，更充满的进到我们里面，叫我们的灵得着更新，而达到悟性的更新；并且这一种更新是圣灵长久、继续不断的一个工作。说到这里，我们又要感谢赞美神说，什么都是他恩典的工作，我们除了领受之外，除了感谢他、赞美他之外，真没有别的什么话好说了。

我们再说，主的恩膏在凡事上教训我们，是千真万确的。生命的律在我们里面，是「决不用」人教导的；这不是过火的话，是圣经实在如此说的。但是，另一面，我们要防止受欺骗，防止走极端，我们还得用圣经的话来校对我们里面的感觉。

用圣经校对里面的感觉圣灵是「与理的灵」(约十四17)，是引导我们「进入一切的真理」的(约十六13)。所以，里面的感觉如果是出乎圣灵的，这个感觉就必定与圣经所说的相合。里面的感觉如果与圣经所说的不合，这个感觉就必定不准确。我们要知道，里面的感觉是活的。但是，外面的圣经是准的。光有圣经的话，只是准，只是稳，不活；光有里面的感觉，可能有时活而不准，活而不稳。这好比一列火车，车头里有汽力，车外面有路轨，如果光有外面的路轨，而车头里没有汽力，这一列车就开不动；如果光有车头的汽力，而外面没有路轨，这一列车开出去就要闯祸。圣经给我们看见，以色列人出埃及的时候，在他们前面，有云柱，是白日的引导者；有火柱，是黑夜的引导者。我们属灵的情形正常的时候，就像在青天白日之下行走。但是，我们属灵的情形并非一直如此。圣经也说神的话是脚前的灯，路上的光(诗一一九105)；如果没有黑夜，就用不着灯和光。所以，当我们里面明亮的时候，我们里面的感觉是清楚的，是有把握的；当我们里面黑暗的时候，我们里面的感觉是模糊的，是不稳的，那就必须用圣经的话来把我们里面的感觉校对一下。生命加上真理，才是真的能力，才是稳的力量。我们要走在生命和真理的平稳的路上。我们每一个举动，我们每一个思想，我们每一个决断，都要用圣经的话把它校对一下，好让我们不偏不倚的向前走去。

两种的认识神我们再读希伯来书八章十一节：「他们决不用各人教导自己的乡邻和自己的弟兄，说，你该认识主；因为从最小的到至大的，都必认识我。」这告诉我们，在生命的律里作神子民的人，是决不用人教导而能认识神的。这一节圣经里，两次说到「认识」，第一次是说人教导人去认识主，第二次是说从最小的到至大的，都必认识主。在原文，这两个「认识」是不同的词。第一个认识的意思是指「普通的认识」，第二个认识的意思是指「在直觉里的认识」。普通的认识，是客观的认识，是外面的认识；在直觉里的认识，是主观的认识，是里面的认识。

普通的认识，与在直觉里的认识的不同，我们可以用一个比喻来说明，比方说，有一种糖和有一种盐，从外面看去，它们是很白很细，好像是一样的。等到吃到口里，你才知道，那是糖，那是盐；你才知道，糖是那么一种味道，盐是那么一种味道。你在外面用眼睛去认识糖与盐，不及你在里面用舌头去尝糖与盐。我们对于神的认识也是这样。外面所给你的认识，不过是普通的认识；你里面的认识，才是准确的认识。什么时候，神在我们里面，把他自己给我们尝一下，就要叫我们有说不出的喜乐。诗篇三十四篇八节说：「你们要尝尝，便知道他是美善。」希奇，神是我们可以尝的。还有，希伯来书六章四至五节说：「论到那些已经蒙了光照，尝过天恩的滋味……尝过神善道的滋味……并(编者按：原文无「觉悟」二字)来世权能的人。」这给我们看见，属灵的东西是要尝的。感谢神，新约的特点，不只叫我们能尝到属灵的东西，并且叫我们能尝到神。哦，这是何等大的福气，又是何等大的荣耀，阿利路亚！三步的认识神凭圣经看来，人对于神的认识是分作三步的。诗篇一百零三篇七节：「他使摩西知道他的法则，叫以色列人晓得他的作为。」这里的「法则」，在原文就是以赛亚书五十五章八节所说的「道路」。以色列人所晓得的是神的作为，摩西所知道的是神的法则，是神的道路。摩西对于神的认识是比以色列人进了一步。但是，希伯来书八章十一节所说的在直觉里的认识，是比认识神的法则更进一步的。在直觉里的认识，是认识神的性情，是认识神的自己。我们把以上两处的圣经合起来看，就知道我们对于神的认识是分成三步的：第一步是认识神的作为，第二步是认识神的法则，第三步是认识神的自己。认识神的作为和法则，还不过是外面的认识；在里面认识神的性情，认识神的自己，才是更深的认识，这是最宝贵的。现在我们把三步的认识分开来看一下。

认识神的作为什么叫作认识神的作为？神的作为就是神所行的神迹奇事。像以色列人在埃及看见神所降的十灾(出七至十一)，像神用大东风使海水一夜退去，水便分开，海就成了干地(出十四21)，像以色列人在旷野得着击打磐石的活水(出十七6)，天天有从天上降下的吗哪(出十六35)等等，都是神的作为。像福音书里所说的五饼二鱼给五千人吃饱了还有余(约六9-12)，像瞎子看见，瘸子行走，长大麻疯的得洁净，聋子听见，死人复活(太十一5)等等，也都是神的作为。像今天有的人的疾病得着神的医治，或者行路遇险得着神的保护，也都是神的作为。但是，我们如果晓得神的作为，是算不得认识神的，因为这种认识是浅的，是外面的。

认识神的法则什么叫作认识神的法则呢？认识神的法则，也可以说就是认识神作事的原则。像亚伯拉罕为所多玛祈求，他就是站在神的公义一边来求神。他认识神是公义的神，神行事不能与他的公义相背。这是亚伯拉罕认识神作事的法则。像那一次摩西看见耶和华的荣光显现的时候，就对亚伦说：「拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪，因为有忿怒从耶和华那里出来，瘟疫已经发作了。」(民十六46)这就是摩西知道神的法则，知道人这边怎样作，神就要怎样作。像撒母耳对扫罗说：「听命胜于献祭，顺从胜于公羊的脂油。」(撒上十五22)就是认识神的法则。像大卫「不肯用白得之物作燔祭」献给神(撒下廿四24)，就是认识神的法则。

认识神的自己什么叫作认识神的自己呢？认识神的性情，就是认识神的自己。我们已经说过，每一种生命，都有一种特性，像鱼有鱼的特性，鸟有鸟的特性。我们的神，他的生命当然也有特性。这特性，就是他的性情。他的性情是良善正直的(诗廿五8，八六5；太十九17)，是圣洁的(徒三14；林后一12)。这性情要藉着光来彰显他的自己。我们一得重生，就有了神的生命，也有了神的性情。我们在里面摸着他的性情，我们就在里面摸着他的自己。这就是认识神的自己。

比方说，有一个罪，在良心的感觉里是非对付不可，对付了才平安。而在里面那一种神圣的知觉里，比良心的感觉更深的知觉里，对于这个罪，是恨恶，是厌烦；并不是怕这个罪的刑罚，乃是恨这个罪的本身。这种恨恶，就是从神圣洁的性情里发出来的。人摸看神的自己一下，人对于神的圣洁的认识，就不是言语可以形容的。有的时候，真要像约伯一样说：「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」(伯四二5-6)在明朗的阳光之下总显出微尘，照样，在神的圣洁之下总显出我们的污秽。怪不得彼得那天碰见主的自己一下，就俯伏在主膝前说：「主阿，离开我，我是个罪人。」(路五8)多少时候，我们的一言一行，良心虽然不定罪，但是，里面总隐隐约约觉得不舒服，好像不阿们似的，那就是神生命性情的感觉，那是超过良心的感觉的。我们如果有学习，如果肯顺服，我们就在这里摸着神的自己，就在这里认识神的自己。

像保罗对在哥林多的信徒说，「我们……亲手作工；被人咒骂，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝。」(林前四11-13)这不只是神的生命能如此，也是这生命的性情就是如此。当保罗是那样摸着神的性情的时候，保罗就摸着了神的自己，保罗就认识了神的自己。

从前有这么一个故事：有弟兄两人，是农民，也是基督徒。他们种的是稻田，位置在山腰。弟兄两人天天车水，天天都发现山下的农民把他们车好的水用巧法引到山下的田里去。一连七八天的工夫，他们忍耐不说话，但是心里总是不喜乐。后来他们去问一个作工的弟兄，他就告诉他们说：「你们光是忍耐还不够。你们明天应当去把那偷你们水的人的田先车满水，然后再为你们自己的田车水。」弟兄二人真的这样作。希奇得很，他们越作越快乐。结果，那偷水的人心里受了感动，不只再也不偷他们所车的水了，并且来向他们赔不是。在这里，我们看见，他们所以能这样作，并且能作得这样自然，乃是因为他们是顺着神的性情而作的。不然的话，他们即使外面那样去作，心里还可能在那里抱屈，事后还可能在那里懊丧。只有顺着神的性情作的，就越作里面越舒服，越作越会赞美神，越作越认识了神的自己。

在直觉里认识神认识神的自己，是新约最大的福气、最大的荣耀。认识神的自己，不是凭肉体可以认识的，乃是在直觉里认识的。怎样在直觉里认识神呢？我们要来看圣经如何说。

约翰福音十七章三节说：「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」这告诉我们，每一个有永生的人，就是认识神和主耶稣的人。换句话说，人有了永生，人就得着了他本来所没有的一种直觉上的认识神，这永生有一种功能叫人认识神。我们认识神，是凭着里面的生命来认识一位我们已经认识的神。不是像雅典人那样凭着他们的理智、推想而敬拜一位「未识之神」(徒十七23)。所以，若有人说他有永生，而他却从来不认识神，就这人所说的得了永生是可疑惑的，是字句的。说得重一点，这样的人必定没有永生。所以，我们如果要认识神，就必须先有「永生」。

哥林多前书二章十一至十二节说：「除了在人里头的灵，谁知道人的事；像这样，除了神的灵，也没有人知道神的事。我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。」这告诉我们，是圣灵在我们的灵里，叫我们能知道神的事。神的事，不是人凭自己的头脑所能知道的，不是人凭自己的理想所能想得通的，不是人凭自己的智慧所能领会得来的。所以圣经上有话说：「……属魂的人，不领会神圣灵的事，反倒以为愚拙；并且不能知道……」(林前二14)

以弗所书一章十七至十八节说：「求我们主耶稣基督的神，荣耀的父，将那智慧和启示的灵(编者按：原文无「赐人」二字)，赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道他的……」这告诉我们，使徒为着那些已经得着重生的在以弗所的信徒祈求，愿意他们得着那智慧和启示的灵，好叫他们在直觉里真知道神。无论这智慧和启示的灵，是信徒灵中所已有潜藏的功能，因着祷告得着神的启发也好，或者是因着祈求，而圣灵在信徒的灵中，叫他重新得着智慧和启示也好，这智慧和启示的灵，总是叫信徒能「真知道他」。我们的直觉需要智慧和启示。

我们需要智慧来知道什么是出乎神、什么是出乎我们自己的。我们需要智慧来认识那些假使徒、假装光明的天使(林后十一13-14)。神给我们智慧，不是给我们的头脑，神是叫我们在灵中有智慧。神要叫我们在直觉里有智慧，他要藉着直觉引我们到智慧的道路。

我们需要启示来真知道他。启示的灵是神在灵中运行，而叫我们的直觉觉得神的意思，觉得神的动静。惟独在灵中这样得着启示的，才会真知道神。

神赐给我们智慧和启示的灵，不只叫我们在直觉里真知道他，并且照明我们「心中的眼睛」，使我们知道他。这里的「心」字乃是悟性，就是以弗所书四章十八节的「迪安诺亚」，就是我们理会和明白事物的机关的一种力量。在以弗所书一章十七至十八节这两节圣经中，说到两个「知道」。第一个知道是直觉的知道，第二个知道是心思的知道或明白。这启示的灵是在我们全人最深的地方的。神将他自己启示在我们的灵里，就叫我们藉着直觉真知道他。但这不过是直觉上的知道，只有里面的人知道，外面的人还不知道。所以，我们的灵要用光照明我们的心思，呻我们的心思明白了灵里面的意思，使我们外面的人也知道。所以，启示是在灵里，然后达到心思。启示是在灵的直觉里，光照是照在魂的心思里。在直觉里是觉得的知道，在心思里是看见而明白。神就是这样赐给我们智慧和启示的灵，叫我们真知道他，也真明白他。

歌罗西书一章九至十节说：「愿你们在一切属灵的智慧悟性上，满心知道神的旨意，好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道神。」「渐渐的多知道神」，有人把它译作「在真知道神里长大」。这一段话给我们看见，要有属灵的智慧和属灵的悟性，来知道神的旨意，来行神所喜悦的事，来真知道神。属灵的智慧，我们已经知道，是神在灵中赐给我们的。同时，我们还必须有属灵的悟性，来明白神在我们灵的直觉里所给我们的启示，因为灵的直觉能知道神的动静，属灵的悟性叫我们明白我们灵中所有的动静到底是什么意思。我们如果每件事都在灵里寻求神的旨意，结果就叫我们越过越认识神的自己，就要叫我们在「真知道神里长大」，意思就是我们在认识神的知识上逐渐长大。这样，我们的直觉就要无限量的长大。直觉的长大，就是生命的长大，生命越长大，神就越占有了我们。所以，我们应当顺着生命的律的运行，来训练自己的灵来更深的认识神。我们所需要的是真知道他。我们要求神赐给我们智慧和启示的灵，也求神叫我们有属灵的悟性，好一天过一天在「真知道神里长大」。

马太福音五章八节说：「清心的人有福了，因为他们必得见神。」这又是说到心的问题。心如果是清的，不是「心怀二意的」(雅四8)，就必得看见神。心如果在神之外另有倾向，另有贪求，里面就有了帕子，对于神就模糊不清了。所以，弟兄姊妹们，什么时候，你里面如果糊涂，第一要紧的，就是求神给你看见你的心到底是如何，你的心到底清不清。

约翰福音十四章二十三节，主耶稣说：「人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。」这告诉我们，我们爱主，顺服主，神就要与我们同住，神就要给我们感觉上的同在。这与约翰一书二章二十七节所说「你们要按这恩膏的教训，住在主里面」的话正相合。这就是说，我们按恩膏的教训而行，就是遵守主的道，这样，我们就住在主里面，神也与我们同住。但是，这一种的顺服，不是有谁勉强，乃是由于爱神。劳伦斯说：「如果你的心要认识神，爱是唯一的道路。人心的喜好与情绪是不同的，情绪合宜的出路就是爱，爱的目的物就是神。」(《劳伦斯属灵格言》，袖珍本第九、第十面)所以，我们要唱说：

一．人！你爱慕何物 就要像所爱慕： 如主，你若爱主； 如土，你若爱土； 出己，神就进入； 死己，神就生苏； 无你，就有基督； 无物，就得万物。 和主，我接你十字架，来进入我的心，使我脱自己管辖， 能完全与神相亲。

二．你若要认识神， 「爱」是最短路径； 你若跟从闻问， 就难免常留停。 你若不再追寻， 一切自己亨通，神的圣洁爱心， 就要充满灵中。

--《诗歌》第五四四首第二节、第三节(增订暂编本)

哦，爱是情绪最合宜的出路，爱不是勉强的。我们爱神，是因神先爱了我们(约壹四19)。我们越爱他，就越亲近他；越亲近他，就越认识他；越认识他，就越爱他，越渴慕他。古圣徒写诗说：「神阿，我的心切慕你，如鹿切慕溪水。」(诗四二1)这是尝过神的人所有的渴慕。有一位圣徒说过这样的话：「神给我们一个心是最大的心，大到一个地步，只有神能补满它。」我们想我们的心小，但是，凡是尝过神的人，就要见证说，神给我们的心是大的，是大到比神小一点的东西不能补满的，只有神能补满它！弟兄姊妹们哪，你的心对于神到底渴慕得如何呢？

外面的彰显神我们在外面的彰显，不会过于我们在里面的认识。我们在里面认识神有多深，我们就在外面彰显神也有多深。换句话说，外面的彰显，就是里面认识的结果。我们现在从好几方面来看这个结果。

彰显于胆量和鉴别使徒保罗说：「……那把我从母腹里分别出来，又施恩召我的神，既然乐意将他儿子启示在我里面，叫我把他传在外邦人中，我就没有与属血气的人商量，也没有上耶路撒冷去，见那些比我先作使徒的……」(加一15-17)这给我们看见，保罗所以有胆量传福音给外邦人，就是因他对于神的儿子的认识，是从启示来的。这一种的认识，不是凭肉体所认识的。人认识在自己里面的基督，也就认识在别人里面的基督，这就是保罗所说的「我们从今以后，不凭着肉体认人了」(林后五16)的意思，凭着肉体认人的人，不容易从人得着生命的供应，很容易受人外貌弱点的影响。人在外面的一点瑕疵，都是他批评论断的资料，都是滋长他骄傲的因素。所以，一个人认识不认识别人里面的基督，是要看他认识不认识在他里面的基督。保罗说：「……我们……虽然凭着肉体认过基督，如今却不再这样认他了。」(林后五16)

使徒约翰说：「凡灵不认耶稣，就不是出于神；这是那敌基督者的灵……小子们哪，你们是属神的，并且胜了他们，因为那在你们里面的，比那在世界上的更大。」(约壹四3-4)真认识神的人，对于那些假使徒(林后十一13；启二2)、假先知(太廿四11)、假弟兄(林后十一26；加二4)，假装的光明的天使(林后十一14-15)，也能鉴别。什么时候，我们如果受欺骗，那必定因为我们不凭着里面的基督来认识人。真认识神的人，就有胆量宣告：住在我们里面的，比那敌基督者的灵更大！彰显于敬畏真认识神的人，不只有胆量作见证，不只不怕那敌基督者的灵，并且特别敬畏神。像保罗工作的脚步，一再受神的禁止(徒十六6-7)，他敬畏神。像他那一次责骂了大祭司，人一提出，他就软下来(徒廿三3-5)，他敬畏神。真认识神的人，是束上「心中的腰」(彼前一13)的人，在他的言语、态度、动作上，是一点都不敢放松的。他这样的约束自己，并非用自己的力气在那里约束自己，乃是受他里面生命的勒住或者说禁止。他不只在人面前如此，就当他一人独处的时候也是如此。他的言语行动，一与里面的生命不合，就受里面的禁止；他一摸到神，就立刻软下来。凡是外面松懈的人，必定是里面先松懈了。凡是放松，没有约束，凡是本来如此，得救后还是如此，凡是随便说话，随便行事的基督徒，都是不敬畏神的人。凡是在人前是一套，在人后又是一套，凡是在讲台上是一套，在讲台下又是一套的人，都是不敬畏神的人。敬畏神，是随时、随地、随事，都不敢随便，都有敬畏神的存心。所以，如果有人自称是属乎神的人，而他的言语行动，一点不敬畏神，我们就替这样的人担心害怕。因为今天在他的感觉里不认识神，但总有一天，他要见神的面。这样的弟兄姊妹们哪，请听主的话：「小子们哪，你们要住在主里面；这样，他若显现，我们就可以坦然无惧，当他来的时候，在他面前也不至于惭愧。」(约壹二28)哦，弟兄姊妹们，我们一想到总有一天要见主的面，我们里面坦然不坦然呢？将来在主面前敞开的时候，有没有什么叫我们惭愧的呢？

彰显于敬拜真认识神的人，没有不敬拜神的。劳伦斯说：「以真诚拜神，就是承认神是神，也承认我们是谁。以真诚拜神，就是以至诚的心承认神实际是谁，这就是说，他是无限的完全，配得着无限的敬重，绝对远离罪恶的一位神。而人是极微小的，并且没有将神该得的敬拜献上给神。」(《劳伦斯属灵格言》袖珍本第七面)这给我们看见，真认识神的人，对神才有真诚的敬拜。就如雅各吧，他在伯特利对于神的认识，固然也叫他惧怕，但还不过外面的认识，所以他的许愿，都是讲条件，都是讲个人的利益(创廿八16-22)，等到「毗努伊勒」(创卅二24-32)，雅各所认识的就大不同了。《诗歌》第五百六十七首，一共有十六节，就是写雅各在毗努伊勒的故事。我们摘录三节，来表达他这次对于神的认识：

瞬息之间，光满我心， 如同洪流冲破堤防，我就看见荣耀无尽， 迫我敬拜，迫我隐藏； 我才知道我的大罪， 我的不轨，我的污秽。

你是何等荣耀的神， 万军之主何等显赫； 我一认识你是谁人， 并一看见你是如何，要长号，我要流泪， 我要懊悔，我要下跪。

主，我服了，是你得胜： 因你失败我求失败，因我得胜我来投诚， 你的软弱领我下拜，我愿一生战战兢兢， 行你旨意，荣耀你名。

--《诗歌》第五六七首第七节、第九节、第十六节(增订暂编本)

弟兄姊妹们哪，我们常常说敬拜神，敬拜神，到底我们对于神的自己认识有多深呢？我们这个人倒下了没有呢？

彰显于敬虔真认识神的人，就要把神彰显出来，这就是敬虔的生活。敬虔本来是一个大的奥秘，自从神在肉身显现以后(提前三16)，这奥秘就是一个被启示出来的大奥秘。哦，拿撒勒人耶稣，就是神在肉身显现！这一位荣耀的神而人，把神圣洁的生命都彰显出来。今天，这生命在我们里面，也要从我们身上彰显出来；神生命的律在我们里面运行，就是要成功这一个要求。

我们要知道，敬虔并不是一种苦修，敬虔乃是一种生命的知觉，乃是神生命的一种本性。所以使徒保罗说到属乎主的人要追求公义、敬度、爱心、忍耐、温柔(提前六11)的时候，是把敬虔列在这一类。当我们得重生的那一天，神的神能已将一切关乎生命和敬虔的事赐给我们了(彼后一3)，而且这敬虔有今生和来生生命的应许(提前四8)。我们知道，「主所应许我们的就是永生。」(约壹二25；参阅多一2)这永生在我们信神儿子的时候就已经有了(约壹五13)。但是，今天把这永生活出来，把这永生彰显在我们的思想上，彰显在我们的言语上，彰显在我们的态度上，彰显在我们的行动上，还是在乎这生命在我们里面运行的大能。所以使徒保罗说：「……我们的指掌在乎永生的神；他是万人的救主，更是信徒的救主。」(提前四10)

我们里面已经有了神敬虔的生命，而要把这生命的本性表达出来，就需要在敬虔上操练自己(提前四7)。我们要知道，敬畏是一种存心，就是在任何的事情上怕有自己在里头，在任何的事情上怕得罪神；敬虔乃是在任何的事情上都要让神出来。在敬虔上操练自己，就是在消极方面要「除去不敬虔」(多二12；照原文，在「敬虔」下没有「的心」二字)，就是除去不像神的地方，在积极方面，要让神在凡事上出来。这一种的操练，并非苦修，并非关起门来百事不管，乃是按着恩膏的教训住在主里面，乃是学习让生命的律把神生命的特性在我们日常的生活上表达出来(提前二2)。这一种的操练敬虔，是比操练身体更有益处的；因为我们今天虽然不能完全经历这永生，但是天天在经历着，到有一天，就要完全像他，到有一天，身体得赎时，就要完全像他，就要完全享受这永生。这是神永远的目的，这是新约的荣耀，我们要存着指望的心赞美主！

在这里我们也要提起：我们如果在基督里敬虔度日，就有一种遭遇是避免不了的。保罗对提摩太说：「我在安提阿、以哥念、路司得所遭遇的逼迫、苦难，我所忍受是何等的逼迫。」(提后三11)也许有人想，因为他是使徒，所以就免不了受这样的逼迫。但是保罗还有下文，他说：「不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。」(提后三12)不是作使徒的人就免不了受逼迫，乃是每一个立志在基督里敬虔度日的，也都要受逼迫，没有例外。我们平日如果圆和一点，徇情一点，聪明机巧一点，明哲保身一点，随从世俗一点，与人调和一点，把真理折中一点，与不肯出代价的人妥协一点，宁可委屈真理，去得人的喜欢，不寻求里面的声音，不顺服里面的感觉，这样也可以作一个基督徒，但是，是一个没有逼迫的基督徒。因为他和什么人都是一样，谁来逼迫他呢。我们不要以为那些多受逼迫的基督徒是生不逢辰，命途多舛；我们反而要说，毫无逼迫的基督徒必定是无意于在基督耶稣里敬虔度日的，否则，逼迫是无可避免的。所以有一个信徒说：「最属灵的信徒都是带着伤痕的，殉道者的冠冕都是闪着火花的。」(《荒漠甘泉》十月四日)但是，我们也不要怕，主若不是能力我们，叫我们能忍受，就是要把我们从一切的苦难中拯救出来(林前十13；林后一8-10；提后三11)。

我们在这里也要附带提起，操练敬虔，在基督耶稣里敬虔度日，是一种属灵的追求，是一种生命的流露。有的形态是正常的，我们不去说它；但是，有的形态，可以说是病态，是有缺欠的，我们要分开来说一下：

1.懒惰有的基督徒生性懒惰，就是不肯劳动，不肯操作，就拿祷告、拿属灵的话作他懒惰的护符。我们听一位弟兄说起一个故事：从前有一个姊妹，就是不喜欢作事，不是藉口不会作，就是藉口身体没有力量。后来，有人安排她每天从园中采几朵花来插插花瓶。她作了几天不作了。什么理由？她说，这不属灵，我们要说，这是病态，这不是敬虔。

2.拘谨有的基督徒把拘谨当作敬虔，弄得他个人像个假人。有一位弟兄说，他遇见一位弟兄，说两句话就把头低一下，或者把头仰起来向天看一下。他发现他在那里装作敬虔，心里真是要喊出来说：「弟兄，别来这一套吧！」我们要知道，什么是生命？是自自然然的才叫作生命。这样拘谨的人，他的灵出不来，他的神也出不来。所以，我们操练敬虔的时候，应该是活泼新鲜的，是神从我们这个人的言语态度里出来。

3.冷硬我们在前面说，在基督耶稣里敬虔度日的，都要受逼迫，是说不肯得罪了神来讨人喜欢的人必有的遭遇。但这并非说我们可以对人没有爱，没有礼貌。从前有人说起一个姊妹，有一天，她在山上散步，迎面来了另一位姊妹问她安，问她往那里去，她头朝着天，冷冷的回答一句说：「我去见神去。」我们想想看，这一种的自以为敬虔，这一种的冷硬，能吸引人羡慕神么？

4.被动有的基督徒，操练敬虔，特别是学盖恩夫人，学劳伦斯的「与神同在」，这是可敬可慕的。可是，有的基督徒学习他们而流于被动，却是可惜的。怎么说学习他们而流于被动呢？就是，有这样情形的人，耳朵常听不见人的话(不听人说闲话是对的，不听人说要紧的话是伤人的)，不领会人的意思，不关切人的事情，他就是在那里「享受」神的同在。如果这种情形是正常的话，那么劳伦斯在那样事务烦忙、声音嘈杂的环境中，怎样应付事情呢？如果人问他要盘子，他却给人家汤匙，如果人说了一遍他听不见，说了两遍他还不领会，这岂不是叫人为难么？所以，我们说，操练敬虔而流于被动，是不正常的。

弟兄姊妹们，我们的主是「道成肉身，住在我们中间，充充满满的有恩典，有真理」(约一14)，这是敬虔的大启示。对提摩太说「惟独敬虔，凡事都有益处」(提前四8)的保罗，他是「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」(林后十一29)，他也是「亲手作工」(林前四12)，「比众使徒格外劳苦」(林前十五10)的人。哦，弟兄姊妹们，这是我们的榜样，这是我们应该尊重、应该学习的。

在敬虔上操练自己，就是要让这敬虔的生命表达出来，成为敬虔的生活，到有一天，能完全像他。有一首祈祷的诗歌，把这个追求说得很具体，我们把它写在这里，当作我们的祈求：

一．哦，我要像你，可爱的救主， 这是我所求，是我所渴； 我欢喜丢弃一切的富足 盼望能和你形像符合。 和哦，我要像你！哦，我要像你！ 可爱的救主，像你模样： 像你的甘甜，像你的属天， 我的衷心，刻你形像。

二．哦，我要像你：那样的柔细， 宽恕又怜悯，仁爱，良善，帮助孤单的，勉励灰心的， 寻找犯罪人，不辞危难。

三．哦，我要像你：那样的忍耐， 圣洁而谦卑，于人无伤，温和的接受违心的苦待， 宁可救别人，自己死亡。

四．哦，我要像你！我今迫切求： 我愿出代价跟随你行，将我的所是，和我的所有， 完全献给你，不自经营。

五．哦，我要像你！正当我祈求， 倒下你的爱充满我心，使我作个殿，配给你居留， 使我的生命与你相印。

--《诗歌》第九一五首(增订暂编本)

需要神继续的赦免与洗净神生命的大能在我们身上要成就神永远的目的，今天，我们在地上有神生命的应许，就是敬虔，这是不是说我们这个人完全到一个地步，不需要认罪，不需要神的赦免，不需要宝血的洗净了呢？不。我们再看希伯来书八章十二节。在本书第六章，我们已经说过，照原文，这一节的起头要加上「因为」两个字，这是很重要的。这给我们看见，「宽恕他们的不义」和「不再记念他们的罪愆」是原因，神把他的律法放在我们的心意里面，写在我们的心上，然后他在生命的律里作我们的神，叫我们在生命的律里作他的子民，然后叫我们在里面对于他有更深的认识，这是目的。就因为认识神是目的，所以先说：赦罪是手续，所以后说。像以弗所书第一章，先说神「预定我们，藉着看耶稣基督得儿子的名分」(5节)，因为这是目的；后说「我们藉这爱子的血，得蒙救赎，过犯得以赦免」(7节)，因为这是手续。

神要把生命给我们之前，神必须先赦免我们的罪，先洗净我们；这也给我们看见，我们有了神的生命之后，如果有了罪不对付，是会阻碍这生命的发展的。所以，要让神的生命在里面运行无阻，我们还得不容让罪，还得向神认罪，还得求神赦免，还得向人认罪，还得向人求赦免。我们不要以为在敬虔上操练自己到一个地步，就毋需神的赦免，就毋需宝血的洗净了。反而越是认识神的人，越是感觉自己不行，越是在神面前认罪，求赦免，越是需要宝血的洗净。多少时候，我们所认为圣洁的基督徒，也不知道他们在神面前流了多少泪。因为在神的光中得以见光(诗卅六9)，在神的光中就要看见我们自己的真相。隐藏的肉体，隐藏的自己，在神的光中都要被显明出来。这时我们真要对神说：「我要承认我的罪孽，我要因我的罪忧愁。」(诗卅八17)真要求神说：「愿你赦免我隐而未现的过错。求你拦阻仆人，不犯任意妄为的罪……耶和华我的磐石，我的救赎主阿！愿我口中的言语，心里的意念，在你面前蒙悦纳。」(诗十九12-14)

有一位神的仆人凭着约翰一书一章曾说过：「生命要求交通，也带进交通：交通就带进光；光要求血。这是一串的：一个人只要有了生命，就必定要求交通；有了交通，就必定看见光；看见了光，就必定寻求血。这四件东西是一串的，又是互为因果的：生命叫我们有交通，交通叫我们更多的得着生命；交通叫我们看见光，光叫我们更深的有交通；光叫我们寻求血的洗净，血的洗净叫我们更清楚的看见光。不但如此，这四件东西也是循环不已的：生命叫我们有交通，交通叫我们看见光，光就叫我们得着血的洗净，血一洗净，就叫我们更多的得着生命；更多的得着生命，就叫我们更多的有交通；更多的有交通，就叫我们更多的看见光；更多的看见光，就叫我们更多的得着血的洗净。这四件东西是一直这样循环下去的。这个循环叫我们在生命里前进。一轮车的走路，是一轮一轮的往前辊；这四件东西的循环，恰像车轮的辊转。这样循环了一周，就带我们在生命里往前走了一段；再循环一周，就带我们在生命里再往前走了一段。……一直这样一周一周的往前转，我们就要在神的生命里一直前进不已。什么时候转不动了，什么时候我们在神的生命里就要停止不前了。」这是认识神话语的人所说的话，这也是认识神的人所说的话。

所以，弟兄姊妹们，我们认识神是在生命的律里认识神，是在直觉里认识神，这是非常实际的。这一种的认识，是「决不用」人教导的。这是新约的高峰，这是新约的荣耀！阿利路亚！我们要在此赞美他，敬拜他！末了的话什么是新约的特点，我们说得已经不少了；但是，我们要真知道它，真明白它，就需要有圣灵的启示和光照。我们必须记得：「字句杀死人，灵叫人活。」(林后三6)主说：「叫人活着的乃是灵，肉体是无益的。」(约六63)除了圣灵以外，就没有别的能叫人活。

新约，太恩典、太丰富、太荣耀了！所以，我们要求神给我们信心。什么叫作信心呢？希伯来书十一章一节：「信就是所望之事的实底，是未见之事的确据。」这是圣经中对于信心的定义。什么叫作「实底」？实底在希腊文里就是底下的「座」或「架」的意思，就是在底下托住上面的东西的那个器具。比方：书放在书架上，是书架托住书；人坐在椅子上，是椅子托住人，什么叫作「确据」呢？「确据」，含有「证明」的意思，是带着动词的性质的。信心托住我们所盼望的东西，叫我们的心能有安息；信心能在我们里面把未见之事给我们证明出来，叫我们能从心里阿们神所说的话。信心是托住我们所盼望的东西的那个「座」或「架」，信心是我们未见之事的证明。

哥林多后书一章二十节说：「神的应许，不论有多少，在基督里都是是的。所以藉着他也都是实在的，叫神因我们得荣耀。」所以，我们不是看自己这一边，乃是看他--基督。他的血是新约的根基，他把各样属灵的产业遣留给我们，而他又是这遣命的执行者，还有什么比这更稳妥的呢！

神是信实的神(来十23)，神的信实是他的应许的担保，是他的约的担保(申七9；诗八九33-34)。如果我们不信，就是干犯神的信实，就是以神为说谎了。所以，什么时候如果我们不能信，一面我们要定不信为罪，要求除去我们不信的恶心(来三12)，另一面，我们还得「仰望为我们信心创始成终的耶稣」(来十二2)。主既为我们开始创造了信心(参阅弗二8；提前一14；彼后一1)，所以我们相信他也要「成终」这信心。

哦，有福的新约！荣耀的新约！我们不要信得太迟了！我们真是多次懊悔，多次流泪，因为我们太不像样，太限制神，太够不上新约的标准了！弟兄姊妹阿！多少时候，我们不是不追求，可惜我们追求的路走错了，我们是凭着字句，我们是靠着自己，所以我们挣扎，我们努力，结果只是叹息，只是痛苦！现在，我们不要再走冤枉路了。我们来唱一首诗作为我们的提醒：

一．不是挣扎努力， 乃是全依赖，使我能得安息， 使我能忍耐。 不是立志为善， 乃是随从灵，使我能脱罪缠， 使我脱死行。

二．不是凭着字句， 乃是凭着灵，使我能蒙称许， 使我得权柄。 不是人的教导， 乃是神恩膏，使我能蒙光照， 在灵里相交。

三．不是定意、奔跑， 乃是神怜悯，使我得神上好， 作贵重器皿。 不是智慧、聪明， 乃是神恩典，使我经过苦境， 蒙保无亏欠。

四．不是高言大智， 乃是神权能，使我拯救此世， 引领人得生。 不是才能、势力， 乃是神圣灵，使我成功神意， 完成主使命。

--《诗歌》第五五三首(增订暂编本)

我们要用我们的心来读两处圣经，以表达我们的愿望和心意：

希伯来书十三章二十至二十一节：「但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣从死里复活的神，在各样善事上成全你们，叫你们遵行他的旨意，又藉着耶稣基督在你们里面行他所喜悦的事；愿荣耀归给他，直到永永远远。阿们。」

以弗所书三章二十至二十一节：「神能照着运行在我们里面的大力，充充足足的成就一切超过我们所求所想的(编者按：「想」，原文是明白、了悟的意思)；但愿他在教会中，并在基督耶稣里得着荣耀，直到世世代代，永永远远。阿们。」

末了，我们还要唱一首请来赞美我们的主：

一．美哉，善哉，羔羊的新歌，荣耀归主！荣耀归主！这个福音赐无比快乐， 荣耀至高的主！耶稣基督降生下土， 离去华丽是为救赎，如此恩典举世无知， 愚人也会感惊愕。 和大声赞美，口唱连心和， 荣耀归主！荣耀归主！自古以来无此诗歌； 荣耀至高的主！

二．听哪，歌声由天飘扬来， 荣耀归主！荣耀归主！神乃是光，而神又是爱， 荣耀至高的主！世界所有悲伤泪人， 地上一切不安罪人，完全不管你是谁人， 耶稣都已为还债。

三．应当高歌，因审判已过， 荣耀归主！荣耀归主！与主联合，我们已复活， 荣耀至高的主！我们已在坟墓那边， 立在死亡不到地点，仇敌浮沉红海中间， 主赐称义的把握。

四．唱哪，他再降临接圣徒， 荣耀归主！荣耀归主！教会完成，就不再耽误， 荣耀至高的主！今能看见前所求呼， 也能领受久所羡慕，永能倾吐心的衷愫， 与他只有一前途。

五．此歌再唱，声音应明朗， 荣耀归主，荣耀归主！此歌题目应当一直唱， 荣耀至高的主！唱至内心欢喜会跳， 唱至天下布满此调，唱至所有蒙爱新造， 都唱此歌不肯放。

--《诗歌》第二九○首(增订暂编本)

上章目录