倪柝声文集第十三卷：耶稣基督的启示

第一部：编序

异象大纲

第一章　荣耀基督的异象（一1-20）

第二章　七个教会（二1至三22）

第三章　宝座的异象（四1至五14）

第四章　开七印（六1至八5）

第六章　三而一的撒旦（十二1至十三18）

第五章　吹七号（八6至十一19）

第七章　初熟的果子，庄稼和葡萄的收割（十四1-20）

第八章　倾倒七碗（十五1至十六21）

第九章　巴比伦和其灭亡（十七1至廿6）

第十章　千年国度之后（廿7至廿二5）

第十一章　最后的警告（廿二6-21）

第二部：前言

启示录为人所忽

如何方能明白启示录

启示录的信息、体裁与性质

救恩与赏赐

四个审判

保罗、彼得及约翰的著作

启示录第三段与圣经其他的预言

启示录其他的启示

启示录的详细段落


第一部：编序

编序

启示录是神启示的总结，也是主耶稣最后给教会的信息，将世界的末了及对教会的心意，告诉他的新妇——教会。

本书分为两部分，第一部为启示录的释义。以倪弟兄于一九三○年在上海主领的查经记录作大纲，再增补他早期发表在《基督徒报》(一九二五至二七年)的「启示录要义」与「默想启示录」，并稍后的《荣耀基督的异象》，以及晚期的《教会的正统》和《圣洁没有瑕疵》合编而成。

原释义乃当时一位弟兄的笔记，又未经讲者校阅，致内中夹有不少语意未全的地方。感谢神，他使这释义先行在美国以英文出版，书名《主耶稣呀！我愿你来》(Come. Lord Jesus)。英文版的编译者根据参加该次查经弟兄的笔记，对照倪弟兄当时所主要参考之戈怀德的《启示录注释》(The Apocalypse: Expounded by Scripture, Robert Govett, 1861)，将原稿逐句核校后译成英文。至于原手抄稿所缺失的启示录二章十九节至三章二十一节的注释，则以《教会的正统》来补全。本部释义因得英文版的辅助，得以逐句对照修饰加以补全。

第二部的启示录要义，乃将分载于《基督徒报》(第二期至第二十三期)的信息汇集而成，末了并列出启示录的详细段落。

最后愿以倪弟兄教导研读启示录的要诀互勉：

「愿神叫我们多有忍耐的心，不要因为稍遇难处就放弃神的话，也不要用自己的心思脑力；应当祈祷的、谦卑的、甘心领受的，求圣灵光照。读启示录的人的存心应当清洁；不要因为好奇和要知将来的事，所以去读；应当因为要多明白神的话，好遵行他的旨意，要从他的话里，得着神所要赐给你的才去读。

「人若要明白启示录，第一桩的事，就是熟读它。应当用诸般的方法，在本书里用功，直至反覆上下对它烂熟深识，则圣灵就能因着你的熟悉教导你。同时，当兼查以前的各卷圣经，而察出其与本书相连的地方。如此，以经解经，我们就有正确的解释和会悟。然而读经并非只为知识，乃是要培养灵命；所以在所明白的地方，都当求圣灵指示以属灵的意思，以便得着其中的帮助。」

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


异象大纲

一、荣耀基督的异象（一1-20）

一)、引言(一1-3)

　　1 这启示的意义(一1)

　　2 这启示经过的手续(一1)

　　3 这启示的紧要(一1-3上)

二)、问安与祝福(一4-5上)

三)、欢呼(一5下-7)

四)、神的见证(一8)

五)、约翰自述那时自身的光景(一9-10上)

　　1 约翰的自身(一9)

　　2 约翰的环境(一9)

　　3 看异象的时日(一10上)

　　4 看异象者的心灵(一10)

六)、荣耀基督的异象(一10下-16)

　　1 所闻的(一10下-11)

　　2 所见的(一12-16)

七)、主的委任(一17-20)

二、七个教会(二1至三22)

1 在以弗所的教会(二1-7)

2 在士每拿的教会(二8-11)

3 在别迦摩的教会(二12-17)

4 在推雅推喇的教会(二18-29)

5 在撒狄的教会(三1-6)

6 在非拉铁非的教会(三7-13)

7 在老底嘉的教会(三14-22)

三、宝座的异象(四1至五14)

1 以后必成的事(四1)

2 宝座(四2-3)

3 二十四位长老(四4)

4 宝座的情景(四5-6)

5 四活物(四7-8)

6 赞美(四9-11)

7 谁配开书卷(五1-4)

8 狮子——羔羊(五5-7)

9 四活物和二十四长老的颂赞(五8-10)

10 天使和受造物的颂赞(五11-13)

四、开七印(六1至八5)

1 七印中的第一印——白马(六1-2)

2 第二印——红马(六3-4)

3 第三印——黑马(六5-6)

4 第四印——灰马(六7-8)

5 第五印——坛下呼声(六9-11)

6 第六印——天地震动(六12-17)〔插入第六印和第七印的异象〕(七1-18)

7 以色列的遗民(七1-8)

8 教会被提后天上的光景(七9-18)〔插入的异象终了〕

9 第七印——天上寂静(八1-2)

10 七印揭开后天上的景况(八3-5)

五、吹七号(八6至十一19)

1 第一号(八6-7)

2 第二号(八8-9)

3 第三号(八10-11)

4 第四号(八12)

5 第五号——第一祸(九1-12)

6 第六号——第二祸(九13-21，十一14上)〔插入第六号和第七号中间的异象〕(十1至十一14)

7 大力的天使(十1-7)

8 神吩咐约翰吃小书卷(十8-11)

9 殿和祭坛(十一1-2)

10 两个见证人(十一3-12)

11 大地震(十一13-14)〔插入的异象终了〕

12 第七号(十一15-18)

13 七号后天上的光景(十一19)

六、三而一的撒但(十二1至十三18)

1 大异象(十二1-6)

2 天上的争战(十二7-9)

3 大声音(十二10-12)

4 龙逼迫妇人(十二13-17)

5 从海中上来的兽(十三1-10)

6 从地中上来的兽(十三11-18)

七、初熟的果子、庄稼和葡萄的收割(十四1-20)

1 初熟的果子(十四1-5)

2 第一位天使(十四6-7)

3 第二位天使(十四8)

4 第三位天使(十四9-12)

5 死的人有福了(十四13)

6 庄稼收割(十四14-16)

7 地上葡萄的收取(十四17-20)

八、倾倒七碗(十五1至十六21)

1 末了七灾(十五1)

2 颂赞(十五2-4)

3 帐幕的殿(十五5-8)

4 七碗(十六1-21)

　　第一碗(十六2)

　　第二碗(十六3)

　　第三碗(十六4-7)

　　第四碗(十六8-9)

　　第五碗(十六10-11)

　　第六碗(十六12-16)

　　第七碗(十六17-21)

九、巴比伦和其灭亡(十七1至二十6)

1 大妓女和所骑之兽(十七1-18)

2 物质的巴比伦(十八1-24)

3 天上的赞美(十九1-6)

4 羔羊的婚娶和婚筵(十九7-10)

5 哈米吉多顿战争(十九11-21)

6 撒但受缚(二十1-3)

7 千年国度(二十4-6)

十、千年国度之后(二十7至廿二5)

1 末次的背叛(二十7-9)

2 撒但永远的灭亡(二十10)

3 白色大宝座审判(二十11-15)

4 新天新地(廿一1-8)

　　(一)新天新地的总题(廿一1)

　　(二)新耶路撒冷和神子民的关系(廿一2-4)

　　(三)得救与沉沦之人的分别(廿一5-8)

5 新耶路撒冷(廿一9-27)

　　(一)城的门(廿一12-13、21)

　　(二)城的高(廿一14-17)

　　(三)城和墙(廿一18-20)

6 生命水和河(廿二1-2)

7 被赎者的七种荣耀(廿二3-5)

十一、最后的警告(廿二6-21)

1 天使的信息(廿二6-11)

2 主的信息(廿二12-13)

3 两等人(廿二14-15)

4 基督的自证(廿二16)

5 圣灵与新妇的响应(廿二17)

6 至终的警告(廿二18-19)

7 结束的信息、祷告和祝福(廿二20-21)

上章 目录 下章


第一章　荣耀基督的异象（一1-20）

引言(一1-3)

这段有几件事要注意：(一)这启示的意义，(二)这启示经过的手续，(三)这启示的紧要。

这启示的意义：

「耶稣基督的启示」(一1)。启示和默示有分别，启示是将幕掀开给人看，默示乃是在人里面引导。「耶稣基督的启示」这话有两方面的意思：

1.是耶稣基督亲自掀开关于将来必成的事给我们看，就是这本书所记载的。

2.这本书也是启示耶稣基督的自己，就是启示他将来要如何得胜、得荣并作王。

这启示经过的手续：

1.「神赐给他(基督)」(一1)。这里给我们看见在宇宙中的次序，神是最高的，「一切都是出于神」(林后五18)。由此我们也看见主虽高升到天上，还是守住奴仆的地位，他在地上如何(参约五19-20，十二49-50；可十三32)，他在天上仍如何。他没有因得着了荣耀就不肯守住卑微的地位，这与撒但——天使长之一——有何等的不同呢(结廿八11-19)！

2.「他就差遣使者」(一1)。使者就是天使，圣经的著作多半是经过天使的手的(徒七53；来二2)，因天使是服役的灵(来一14)。

3.由使者「晓谕他的仆人约翰」(一1)。「晓谕」意即指明，又是表演之意。

4.「约翰便将神的道，和耶稣基督的见证，凡自己所看见的，都证明出来」(一2)。约翰就将所得的启示记录下来并传给我们，他所得的乃是神的道和耶稣的见证。

这启示的紧要：

1.所启示的是「必要快成的事」(一1)。「必要」是不可改变的，「快成」是不可延迟的；可是我们太忽略，太耽延这事了。

2.「指示他的众仆人」(一1)。可见这启示不只关乎几个人，乃是众仆人。「仆人」原文是奴隶，我们都是主的奴隶，因为主已用他的宝血买赎了我们(林前六20)。

3.应许——「念这书上预言的，和那听见又遵守其中所记载的，都是有福的」(一3)。本卷二十二章七节亦有相同的应许，但那里没有念和听两字，因到二十二章每个人都已听见也已念过了，所以最需要的乃是遵守。

「因为日期近了」(一3)。「日期」就是主再来的日子，这日期关系到好几方面(启十一15-18)，而这里只是指信徒蒙福的一面。既然「日期近了」，为何至今还未来到呢？乃是因主仍在宽容世人(彼后三8-9)；同时也因信徒还未准备好，以致日期尚未来到。然而，现今教会与世界的情形都一再向我们证实主再来的日期近了。

问安与祝福（一4-5上）

一章四节：「约翰写信给亚西亚的七个教会。」

对亚西亚的七个教会虽各有其书信，但约翰也同时将全书完整地寄给这七处的教会。「七」是个完整的数目，七教会就是众教会，所以与我们也息息相关。

这里所用问安的话与保罗常用的问安是相同的：「恩惠平安归与你们」(一5；林前一3)，不过，这里所用三一神的名与其他书信不同：

1.「但愿从那昔在今在以后永在的」。这是论到神的名，他是昨日、今日、直到永远都不改变的，世界时有变迁，但神永不改变，所以恩惠平安也永不改变。

2.「和他宝座前的七灵」(一4)。「七灵」并非指圣灵有七位(弗四)，乃指圣灵有各样的工作而言(启四5，五6)。

3.「并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督」(一5)。这是说到主的工作，得胜并将来所要得的荣耀，我们有这样一位三而一的神，惟有他能赐给我们恩惠平安。

欢呼（一5下-7）

约翰写到这里就不禁赞美起来，他赞美的原因乃是「他爱我们」。基督的爱有两方面：1.过去的——用自己的血使我们脱离罪恶；2.现在所经历及将来才完全应验的——「又使我们成为国民(应译作君王)，作他父神的祭司」。我们思念及此，真要和约翰同喊：「但愿荣耀权能归给他，直到永永远远。阿们。」(一6)

约翰想到所得的爱，不禁就赞美起来，但同时想到基督再来时世人的光景，就发出警告的话，如第七节所说：「看哪」是叫我们注意的意思：「他驾云降临」，主如何驾云升天，也要驾云再临，这与使徒行传一章九至十一节所言正相合，「众目要看见他，连剌他的人也要看见他，地上的万族都要因他哀哭。这话是真实的。阿们。」这话又与马太福音二十四章三十节相合。

神的见证（一8）

神在这里见证自己：1.是永不改变的，2.是全能的。其目的是要我们在苦难中完全依靠他。

约翰自述那时自身的光景(一9-10上)

约翰的自身

「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分。」(一9)约翰虽然看见这么大的异象，仍称他自己是我们的弟兄，这是何等谦卑呢！那时他是在患难之中，但他不只说患难，也说国度，因为要进国度就必须经过患难。我们既有国度的盼望就需要忍耐，因此，这忍耐也是忍耐等候国度的意思。「一同有分」乃指这国度是大家均有分，而既有分于国度，也就当有分于患难与忍耐。

约翰的环境

「为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。」(一9)那时他是因为神的道受逼迫而到此的，当时他虽孤单，四面无路可通，然而主却与他同在，天上的门因此为他大开，并且他得了新启示，所以患难是我们的大福分。

看异象的时日

「主日」(一10)。就是七日的第一日，也有人说是主的日子，即耶和华的大日。

看异象者的心灵

「我被圣灵感动」(一10)，应译作「我在灵中」，此时约翰身虽受苦，灵却是顶刚强和活泼。

荣耀基督的异象（一10下-16）

所闻的：

「有大声音如吹号」(一10)。吹号的目的是召集人来，此时主特别呼召约翰，要他写信给七个教会。这七个教会是当时实在有的，主特选这七个教会为历代教会的预表，从使徒后到主再来时的教会之情形，都由这七个教会代表了。

所见的

1.「七个金灯台」(一12)。即七教会(一20)，金灯台是神眼中正常教会的标记，也是属灵方面应有的实际，能为主发光照亮这黑暗的世界。但灯台本身不能发光，须有油才可，故教会要充满圣灵。

七个灯台并不是联合成为一个，乃是分开的七个灯台，各负发光的责任于它所在的地方。教会在生命上，乃是合而为一的，如同一个身体；然而教会在地上，在外表上，乃是各自就地为政，各自向主负责，如同七个灯台。我们读启示录第二至第三章，就要看见，当日这七教会的情形，她们的工作、环境、责任、失败和赏罚，都是各自不同的。如果否认这事实，就要发生错误。这七个教会并没有一个公共的名称，她们乃是称为「在以弗所」、「在士每拿」、「在别迦摩」、「在推雅推喇」、「在撒狄」、「在非拉铁非」、「在老底嘉」的教会。一个地方有一个教会，不能一个地方有几个教会，也不能几个地方的教会合成一个教会。

神定规一个地方只有一个教会，所以只有在以弗所的教会，在士每拿的教会，而没有在以弗所的众教会，在士每拿的众教会。神也定规一个地方的教会不能和其他地方的教会联合成为一个教会，所以圣经说「在亚西亚的七个教会」(一4)，而不说在亚西亚的教会(亚西亚是一个省，一个省里面有好些个地方)。神对教会的定规，在属灵方面是必须顺服圣灵的权柄，在外表方面是只能以地方为范围。我们如果明白圣经，我们如果认识圣灵，就不能不承认教会在地上是一地只有一个教会。数地一会，和一地数会，都是不合乎圣经的。数地一会，乃是要求圣经所没有要求的合一；一地数会，乃是分裂圣经所要求的合一。我们若没有忘记七个灯台就是七个教会，我们也就不应该忘记教会在神面前该有的情形。

2.「一位好像人子」(一13)。人子在灯台中鉴察教会(二1)，这位人子的形状如何呢？「好像人子」，可见与他在世时是有不同的，是好像而已。这一位「好像人子」的，就是我们的主耶稣。但以理也说他看见一位「像人子」的(但七13)。在福音书中，我们的主常自称为「人子」，为什么在这里又说他「像人子」呢？说他像「人子」，这是表明主耶稣的神格。他虽然是人子，然而也是神子。他在世时为人子，现在他已经从死里复话，他不止是人子而已，所以说他像人子。我们知道，神造人，原是要人管理地(创一28)。可惜，第一个人失败了，没有达到这个目的。所以神的儿子就降世为人来成功神的目的。神穿上了人的身体，成为人子，这就是主为人子的开始。换句话说，人子就是神成为人的称呼。主在世的三十几年，就是他为人子的一段时期。主未降生之前，是「像人子」，这就是但以理所说的那一位。主耶稣从死里复活之后，虽然他仍有骨有肉(路廿四39)，但他已不止是人子，而是一位「像人子」的主了。兹录他的形状如下：

(1)「身穿长衣、直垂到脚」(一13)：是表明主的荣耀，即主未降生前的荣耀(赛六1)，主如今已恢复他本来有的荣耀。这衣服不但表明主自己原有的荣耀，也是表明他为祭司。主现今是我们的大祭司(来八1)，他在众教会中间行走，看谁的灯亮，谁的灯不亮。不亮的就要修理它。修理就是审判。不过现在的审判还是祭司的审判，还是修理，到了那一天，就是主的审判，就要施行赏罚了。教会在此应当敬畏主，常常接受主的修理，免得灯光黯淡，甚至被挪去灯台，失去见证。

(2)「胸问束着金带」(一13)：表明他是公义信实的(赛十一5)。同时，旧约的大祭司因为有死阻隔，所以不能长久(来七23)，他们所束的腰带，不过是用金线织成的(出廿八4-5)，不是长久永存的。我们的主是永远活着，他作祭司是长久不更换的(来七24)，他胸间所束的金带，是精金的，是永远有光泽、永远长存的。束带的地位，平常是在腰间，以便于工作，可是这时候，主是把带束在胸间，这说出他的爱和力量——「带」说出行动的力量，「胸」说到爱情。这一位行走在灯台中间的大祭司，是满了力量和爱情的。我们在此不能不俯伏在他面前，一面恐惧战兢，一面感激欣慰。

(3)「他的头与发皆白，如白羊毛、如雪」(一14)：就是满有荣耀和圣洁的意思。但以理在异象中看见那「亘古常在者，他的衣服洁白如雪，头发如纯净的羊毛」(但七9)。这亘古常在者就是神。在这里，约翰所看见的主耶稣的形像，正如但以理所看见的那一位神一样，所以主耶稣也就是神。我们的主「头与发」皆白，这说出他是超越时间，而又包括时间的，他是完全圣洁，绝对圣洁的。圣经说到人的衰败、改变时，就说他的头发斑白(何七9)。可是我们的主没有一根斑白的头发。箴言说：「白发是荣耀的冠冕。」(箴十六31)又说：「白发为老年人的尊荣。」(箴廿29)所以白发的意思就是经历、荣耀和长久。白发的意思也是说到圣洁。以赛亚书说到神应许洗净人的罪，是洗的如白羊毛，如雪(赛一18)。我们一想到我们的罪已经洗净，洗得像主的头与发一样白，我们就要希奇主的恩典是何等大的恩典！

(4)「眼目如火焰」(一14)：火是试验用的(彼前一7)，能使好坏显露出来，主目如火意即无论什么经主的眼一看，好坏立即显明。玛拉基书三章二节说到他显现的时候，「如炼金之人的火」。当以色列人复兴的时候，主要以「公义的灵和焚烧的灵」洁净他们的污秽(赛四3-4)。哥林多前书三章十三节的火就是主眼目的火焰，当我们站在基督的审判台前，主是用火试验各人的工程怎样，「所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念」(林前四5)。「我们众人，必要在基督台前头露出来，叫各人按着本身所行的，或善或恶受报」(林后五10)。我们必须记得，「被造的，没有一样在他面前不显然的，原来万物在那与我们有关系的主眼前都是赤露敞开的」(来四13)。哦，有谁能逃避主的火焰般的眼目呢？有什么在主的火焰般的眼目之前能隐藏呢？所以，弟兄姊妹，我们今天就要唱说：

我今每日举目细望，

审判台前亮光；

愿我所有生活工作，

那日都能耐火。

(5)「脚好像在炉中锻练光明的铜」(一15)：铜在圣经中是预表审判。放在会幕和坛中间的洗濯盆，在旷野挂在杆子上的那条火蛇，都是用铜作的(出卅18；民廿一8-9)。脚是用来行走的，这里不只说出他的行动有力量，并且说出他的行动、他的道路、他的步伐，都是公义，绝对公义的。他的脚不止像光明的铜，并且像「在炉中锻练光明的铜」。铜在炉中锻练的时候，就发出一种令人生畏的白色。主的脚就是这样坚强纯洁。铜脚走到何处，审判也到何处，主的脚现今是在教会中，所以主现在要先审判教会(彼前四17)。

(6)「声音如同众水的声音」(一15)：意即他的声音满有威严和能力(诗廿九4)，是人所抵挡不住的。他的「声音如同众水的声音」。这声音是可畏的，是人所抵挡不住的。这声音乃是威严可畏，令人怕听而又不能不听的。诗篇九十三篇三至四节说：「耶和华何，大水扬起，大水发声，波浪澎湃。耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。」可见这声音是何等地大！以西结书四十三章二节说：「以色列神的荣光从东而来，他的声音如同多水的声音，地就因他的荣耀发光。」这是形容神的声音是多么威严，多有能力。现在这威严而有能力的声音，乃是从这一位像人子的基督发出来的。说到他声音的权能，主曾说：「我实实在在地告诉你们，时候将到，现在就是了，死人要听见神儿子的声音，听见的人就要活了。」(约五25)就如主所爱的拉撒路死了，在坟墓里已经四天了，但当主大声呼叫说，「拉撒路出来」，「那死人就出来了」(约十一17、43-44)。哦，主的声音是有何等大的权能！说到他的怒气，耶利米书二十五章三十节说：「耶和华必从高天吼寸……他要向地上一切的居民呐喊。」真的，「耶和华的声音大有能力，耶和华的声音满有威严」(诗廿九4)。当他审判的时候，就是这声音已足使人胆战心惊了！这样，教会在今天就应当敬畏主，不违背主在她里面的声音，到了与主面对面的时候，就可以坦然无惧了。

(7)「他右手拿着七星」(一16)：这七星就是七个教会的使者(一20)。使者在主手中乃说明他们被主使用、管理并保护。基督的右手拿着他们，就是表明基督在他们身上的权柄。因为在圣经中，「右手」有权柄与高举的意思(诗十七7，十八35；徒二33)。这些使者是在主的手中。他们是忠诚的，他们的职分乃是发光如星一样。他们在主的手中是最稳妥的，然而责任也是最重大的。还有，这些使者是在主的手中，并非在主的头上作主的冠冕，因为他们得荣耀的时候还未来到。他们应当忠心向前，才能长久发光照耀；不然的话，就要像那「流荡的星」了(犹13)。

(8)「从他口中出来一把两刃的利剑」(一16)：这剑将用以对付教会(二16)与世人(十九15-21)。以赛亚书四十九章二节说：「他使我的口如快刀。」这是指主耶稣的话语有能力说的。主的话语，不止在今天叫人的良心感觉有罪，并且在审判的时候也是锐利的。主说：「弃绝我不领受我话的人，有审判他的，就是我所讲的道，在末日要审判他。」(约十二48)在这里，我们要敬畏主，因为审判是从神的家起首！启示录第二至第三章给我们看见，主是在七个金灯台中间行走，主要用他的话审判他的教会。主命令约翰写信给别迦摩教会的使者说：「那有两刃利剑的说。……所以你……若不悔改，我就快临到你那里，用我口中的剑攻击他们。」(二12-16)这口中的剑不是别的，就是神的话。希伯来书四章十二节说：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓都能刺入剖开，连心中的思念和主意都能辨明。」路加福音一章三十七节说：「出于神的话没有一句不带能力的。」神的话是又锐利、又有能力的。所以我们平日必须将神的话丰丰富富地藏在心里，使他的话在我们身上得着地位，也使我们在抵挡魔鬼的时候，能用它作武器。主耶稣在旷野受魔鬼试探的时候，他就是用经上的话得胜了。

(9)「面貌如同烈日放光」(一16)：基督是公义的太阳(玛四2)。当他在变化山上也曾如此显现(太十七2)，彼得说，这是表明「主耶稣基督的大能，和他降临的事」(彼后一16)。变化山是预表国度，主在千年国度里真是荣耀无比。

圣经说到主耶稣的显现，是用晨星和日头为代表。晨星的显现是对于圣徒，日头的显现是对于世界。晨星是在天快亮的时候出现的，惟有儆醒的人才能看见，所以基督徒务要儆醒。日头是在白昼的时候出现，是世人都能看得见的。晨星先出，日头后出。我们的主，当他显现与世人之前，要先向爱慕他的人显现。这是何等有福的盼望！

主的委任（一17-20）

主每次向人显现都有他的委任，这次的显现也是如此。「我一看见，就仆倒在他脚前，像死了一样。」(一17)因基督的荣耀，约翰见到便如死了一样。不但约翰如此，以赛亚(赛六1-5)、约伯(伯四二5-6)、但以理(但十8)和保罗(徒九1-4)，也都是如此。

约翰不但是个得救的人，也是一位与主顶亲密的人，当他眼见荣耀的主尚且仆倒像死了一样，如果让一个尚未重生的人或得救仍属肉体的人看见了主，真是不知要如何了，所以圣经上说属肉体的人不能承受神的国(加五19-21)，未重生的人不能看见神的国(约三3)，真是有意思啊！因为一个属肉体或污秽的人实在不配看见荣耀的主，将来基督再来，那时荣耀比现今更大，难怪有许多人要怕到魂不附体，向山呼求遮藏了。

一章十七节：「他用右手按着我说：不要惧怕，……」

哦！这是何等慈爱！他虽在荣耀中，然而而他的爱并没有减少，如果将来的荣耀没有用爱调和就于我们也不见得有多大好处，哦！他在世上曾用他的手按过许多病人，曾用他的话安慰许多伤心的人，他现在仍如此作，他的手与他的话不只是为了安慰，也是为了增加约翰的能力。参看但以理书八章十七至十八节、十章九至十节、十八节至十九节便知道这个意思，手是使他有力量，话是使他觉得有力量，因为当约翰知道主的爱仍是与从前一样时，惧怕就自然除去，力量就油然而生了。

一章十七下半至十八节：「我是首先的，我是末后的，又是那存活的。我曾死过，现在又活了，直活到永永远远。并且拿着死亡和阴间的钥匙。」

在这里我们看见主用两个方法显示他自己：

(一)用他的荣耀——这个是约翰一看便知的。

(二)用他的话——这是灵里面的，是约翰的眼所不能见的，所以要用话来启示他自己。由他的话，我们可以看见主启示他自己的三方面：

1.他的地位：「我是首先的，我是末后的」。这是耶和华在旧约中的宣告(赛四1-4，四四6，四八12)，表明他是终始如一的神，他「是首先的」，说明他是万有的根源；他「是末后的」，则表明他也是万有的总结。

2.他的生命：「又是那存活的。我曾死过，现在又活了，直活到永永远远」。表明基督是生命的源头(约一4，十一25)，他的生命是非受造的，他是自有永有者，是那绝对存活者，他虽曾为人的罪受死过，但现今已复活，且活到永永远远，是绝不会再死的。

3.他的权柄：「并且拿着死亡和阴间的钥匙」。关于这一点，我们要更详细来看，「死亡」是对身体说的，「阴间」是对灵魂说的；人一死，灵魂便进入阴间，「阴间」原文作为「哈底」(Hades)，意即以下的世界，就是地球的中心(太十二40；民十六30-33)，阴间分两部分，一是未得救者所去，是极痛苦的地方，另一是得救者所去，满了安息的地方(路十六19-31)。但这是暂时的，永远的去处则分别是在新天新地及火湖。「钥匙」是用以开门的，可见死亡和阴间是有门可以关锁的(太十六18；徒二24)，钥匙在谁手里表明权柄属乎谁，这死亡和阴间的权柄本是在撒但手里(来二14；太十六18)，但自从主由死里复活后，死亡就失去权势，并且这死亡和阴间的钥匙也同时交在主手里了，哦！这是何等大的得胜！因此千年国度时，主就可以随意释放属他的人了。

一章十九节：「所以你要把所看见的、和现在的事，并将来必成的事，都写出来。」

「所以」是继续上文说的，因主已经得胜了，所以我们应当写出来。

「这段经节把本书的段落顶清楚地排在我们面前：(一)看见的事(过去)，(二)现在的事，(三)快成的事(将来)。「看见」这字在原文是完全或意即已经看见过，乃指记在第一章约翰所见的异象。「现在的事」意即现在尚存的事，就是第二章和第三章所记教会时代的事。「将来必成的事」是继续在教会时代之后，第四章至第十九章都是记将来的事。

一章二十节：「论到你所看见在我右手中的七星，和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。」

启示录虽有顶多奥秘，然奥秘一经解释就成为了明显的启示。「灯台」就是教会，是我们都承认的，然而「使者」究竟是指谁呢？有人说使者是指牧师或监督，如果这样的话，使者既是另有所指，则教会是指什么呢？既然教会就是教会，使者也应当就是使者了。还有一点，使者既是解释星的奥秘，如果使者还需我们解释的话，岂不就是以奥秘来解释奥秘了么？我们知道主是不会如此的。那么，使者究竟当如何解释呢？最准确的答覆是：使者就是使者，正如教会就是教会一样。

这使者究竟是那一种使者呢？按圣经看，使者有两种：天上的使者(太廿二30)和人的使者(该一13)。在这里使者决不是指天上的使者，因为：「天上的使者虽有服事教会的功用，然却不能负教会的责任；2.天上的使者是属灵的，不能接受属属物质的书；3.这卷书是主藉使者晓喻约翰的，那有使者藉约翰写信给自己的事？4.主叫士每拿的使者应忠心至死(二10)，如果是天上的使者，如何能配呢？

使者既不是天上的，那么就是人的使者了。圣经对此是有例子的，如哥林多后书八章廿三节和腓立比书二章廿五节。使者在原文均是单数的，信乃是写给一个单数的使者，不过这个单数是团体性的，所以在每一封信未得胜者的呼召又是多数的。这使者是个团体的使者，是能够代表整个教会的少数人，他们在教会中是有属灵的分量，足以影响教会的人。当外表的教会在主面前出了问题时，主看见有一班人——使者——是可以作教会代表的。从前教会的代表是有地位，有职务的长老，现今是将代表教会的责任交给属灵的使者了，这使者不一定是长老或执事。他们在主面前既是用星来代表，星能发光，就说明他们能以表明教会的属灵光景，而星又是在主手中，说明他们是为主所用，并有属灵的能力。


第二章　七个教会（二1至三22）

七个教会的总论

七种教会

这两章所论的七个教会，乃是当时实在有的教会，其情形也是当时各教会实际的情形。但同时，这七个教会也是代表教会的七个时代，其情形也是各时代教会的普遍情形。然而这并非是绝对性的，不过是说使徒后的教会更像以弗所，第二代的教会情形更像士每拿而已。同时，使徒后教会情形也是兼有其余六教会的情形。

七个使者

这封信都是写给使者，我们已查考过使者是何人，但愿主兴起我们能作使者。虽然这封信都是写给使者，然而也是对教会说的，所以与每一个信徒均有关。

七种自称

我们的主在这封信里都有论到他自己的话，并且所说的是与各教会的情形相配合。例如，以弗所是失去起初爱心的教会，所以主显明他自己为那位在金灯台中行走的；士每拿是受苦的教会，主表明他自己是死而复活者，使他们愿意殉道；别迦摩是属性的教会，所以主对他们显为有两刃利剑者，可以将世界剖开；推雅推喇是个腐败淫乱的教会，所以主显为目如火焰，脚像光明铜的，执行鉴察和审判；撒狄是一个死的教会，所以主显为有生命的灵和亮光的星；非拉铁非是忠心持守真道的教会，故主显为圣洁真实者，为他们开了宽大工作的门；老底嘉是充满人意的教会，故主显为万有之上的元首。

七教会地名的意义

以弗所的字义就是「放松」，或「可羡慕的」，这是他们爱心的光景；士每拿的字义就是「没药」，所以是「苦」的意思，这是罗马帝国逼迫教会的时代；别迦摩的字义就是「高楼」、「结婚」或「联结」，此时罗马皇帝康士坦丁入教，教会在世界有了地位；推雅推喇的字义是「献祭不倦」，这是罗马天主教时代，祭司或神甫兴起，拜偶像的事发生，可谓是教会最黑暗、最腐败的时代；撒狄的字义就是「恢复」或「余数」，这是教会复原的时候，然而灵性光景仍不免柔弱知死；非拉铁非就是「弟兄相爱」的意思，在一百多年前在教会复兴时，就有少数基督徒脱离宗派，以爱心互相联络，专心遵守圣经中的真道；老底嘉的字义就是「众人的意见」，这是现今教会人意充满的光景。

七个知道

这封信都有「我知道」三字，我们的行为无论善恶，主都知道。对于善的，主就尽力赞美，对于坏的，主就严正责备，这都是主凭公义审判的先声。

七种劝告

各教会既各有特别情形，主就按各等的情形劝告他们。主对各教会劝告的话记在第二、三章；对以弗所(二4-5)，对士每拿(二10)，对别迦摩(二14-16)，对推雅推喇(二20-25)，对撒狄(三2-3)，对非拉铁非(三11)，对老底嘉(三17-20)。

七个应许

主在各教会中都要兴起得胜者，以维持他的见证，因此他就赐给他们特别的应许，其应许分别列于下：二章七节二章十至十一节，二章十七节，二章廿六至廿八节，三章五节，三章十二节，三章廿一节。

七次呼召

这封信都有「圣灵向众教会所说的话，凡有耳的就应当听」的话(二7、11、17、29，三6、13、22)，这七封信是主亲自说的，何以竟说是圣灵向众教会说的呢？因主是直接对约翰说，而众教会则只能读约翰所写的信而已，故读时应有圣灵的感动才能明白；还有一点就是，主在世时并没有凭自己说话，都是藉圣灵而说的，如今主仍是藉圣灵说话，故说是圣灵向众教会说的。这七封信都是以主为起头，而结束都是得胜者的呼召。

现在我们要详细地来看这封信的内容。

在以弗所的教会（二1-7）

二章一节：「你要写信。」

约翰是主的书记，把主的话记录下来。

「以弗所教会」，或译作「在以弗所的教会」，教会分两方面：一是奥秘的教会，另一是地方的教会。一是基督的身体，另一则是神的家。这两章所说的教会就是属于地方性的教会，「在以弗所的教会」与「以弗所的教会」是有分别的，因教会不过是寄居在以弗所而并不是属于以弗所，所以「罗马天主教会」、「希腊正统教会」、「中华基督教会」这些名称都不合圣经。

以弗所教会是预言使徒以后第一段教会的情形。在主后九十六年之前是使徒的时代。九十六年以后，起首不像使徒的时代了。有许多不对的东西，慢慢开始爬进来了。「以弗所」在希腊文里原是「可羡慕」的意思。因这个教会继续在使徒的教会之后，仍是可羡慕的。

「使者」——这封信是给使者的，与保罗所写的以弗所书比较是有顶多差别的，因保罗所写的是给所有信徒，然而到了使徒时代末期，因着当日的信徒多已离世或退后，现在只剩使者能接受这封信了。再将两封信内容比较，就更可知教会情形已前后大不相同，以弗所真是「放松」，已经退后和荒凉了。

主对这教会自表为「那右手拿着七星，在七个金灯台中间行走的」，要叫在以弗所的教会和使者知道，主有全权并且是鉴察全教会的。

二章二至三节：「我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。你也能忍耐，曾为我的名劳苦，并不乏倦。」

这段是主称赞的话，这段称赞分三方面：

(一)对他们的本身：1.行为，可见他们的行为必定是顶好的。2.劳碌，即竭力工作。3.忍耐，在教会中真有父母的心，担当别人的软弱。

(二)对管理教会：1.不容忍恶人(林前五)，2.不随便接纳人作工，就是使徒还当试验，可见他们是顶有属灵眼光的。

(三)对外面工作：即为主名忍耐不倦。由上看来，以弗所教会好像是顶完全的。

二章四节：「然而有一件事我要责备你(原文应作：然而我反对你)：就是你把起初的爱心离弃了。」

以弗所教会虽然这样好，然而主还有责备，就是起初爱心的失去。我们或者要希奇，一个劳碌作工的教会，岂不是里面也顶爱主吗？但许多经历告诉我们：外面可以劳碌而里面却已离弃起初的爱。一件事叫我自己最惧怕的，就是常常在我们的工作上忘记了主。

「起初」这字的希腊文不只是指着时间上的第一，也是性质上的第一，路加福音十五章里，父亲把上好的袍子给浪子穿，那「上好」就是同一个字。并且，在圣经别处经常译作「最」、「第一」。「起初的爱」就是最上好、最完全的爱。是圣徒因着爱所献给主童贞的情爱。

「一件事」是在原文里所没有的，「责备」还是译作「反对」好。我们若以为主不过就是在这一件事上反对他们，就好像以为主所反对他们的并不甚重大；其实不然，主是大大忧伤。一个新妇在诸事上尽职，若其爱情冷淡，新郎能满意吗？一个饥渴求爱的人能否因善行、勤敏而心足呢？爱心如基督的，能否因冷淡的活动、枯干的行为——没有火热的爱心——而满足呢？主是妒忌我们的爱情的！

你或者要问：如何会离弃这起初的爱呢？1.或者是因注重工作过于爱主，2.或者是因不顺服主(约十五10)。

这里也给我们看见，主所要求的就是我们全贞地爱他，有劳碌的工作，甚至属灵的智慧，如果没有爱，就毫无用处(帖前一2-3，林前十三2)。鸣锣响钹(林前十三1)岂足以事主？徒存外表，究难欺主。主就是在我们失败的那一点上要求我们。我们所缺乏的并不是我们没有爱主的心——这个，我们当初就有了——乃是我们不能保守那个爱心。知道十字架爱心的基督徒，应当在主前，让常新的十字架常新在他们心目中，吸引他们。

二章五节：「所以应当回想你是从那里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。」

主在这里告诉他们一个复兴的办法：

(一)「应当回想你是从那里坠落的」——这就是查考原因。每次退后都有原因，没有查出原因就没有办法复兴。按主的眼光看，以弗所教会外面是完全的，里面却已坠落，所以先是里面坠落，后为外面失败。

(二)「并要悔改」——悔改不但是罪人要作的，就是信徒也该悔改，何时有坠落，何时就要悔改。

(三)「行起初所行的事」——悔改是消极的，行起初所行的是积极的。

由这句话，我们知道以弗所教会已经没有行起初所行的了，什么是他们起初所行的事呢？这里虽无明文(我们知道决非如劳碌、忍耐、殷勤、拒绝恶人等事)，然细读以弗所书就能看出，有两点是他们起初所行的：「忠心(弗一1)，2.让基督作主(弗三17)。在这段经节里，主一面说出复兴的办法，另一面说出主的审判，先用爱心后用公义——「你若不悔改，我就临到你那里，把你的灯台从原处挪去」，灯台是代表教会，其责任就是发光，作见证。

「灯台从原处被挪去」，这里的原处是指那里呢？这原处就是主的面前(一12-13，二1)，所以从原处挪开意即在主面前失去地位，被主弃绝。灯台既失去地位，就得不着主的加油(圣灵充满)，结果就再不能为主发光了。所以，这里并非是得救的问题，乃是工作与见证的问题。

顶希奇的，就是历史告诉我们，以弗所在这一千多年来，已经没有教会了。现在哥林多、罗马等地都有教会，惟独以弗所没有。因为她不悔改，所以灯台挪去了。现在有许多教会在主看来，不过是被挪开的灯台而已。这叫我们何等的自省！教会如果失去了当初的爱心，和灯台的见证，则从主看来，这个已经不再是一个教会了，不过是一个世人组织的团体，为人立章程所管辖的社团而已。从前主耶稣离开耶路撒冷的殿时，不再称之为我父的家，而说「你们的家成为荒场，留给你们」(太廿三38)。

二章六节：「然而你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。」

「尼哥拉」在希腊文是两个字合成的。「尼哥」就是「征服」或者「在他之上」的意思。「拉」就是「普通百姓」或是「俗人」、「平信徒」的意思。所以「尼哥拉」就是「征服平民」或「爬在平信徒之上」，所以这个党就是一批贪权，以领袖地位自居的人，这一种居间阶级的行为，乃是主所恨恶的。不过在那时才有行为，还没有成为教训，以弗所教会能恨主所恨因而与主表同情，所以为主所称赞。在新约里有一个基本原则，就是所有神的儿女都是神的祭司(彼前二9)。启示录一章五至六节说，血洗了多少人，祭司也就有多少。所以每一个信徒都应料理神的事，教会中不应当有居间阶级。

二章七节：「圣灵向众教会所说的话，凡有耳的就应当听。得胜的，我必将神乐园中生命树的果子赐给他吃。」

可见这封信不是只给在以弗所的教会，乃给所有与以弗所教会有相同情形的教会。话虽是对众教会说的，然而能听主话的究有几人呢？只有那些「凡有耳的」人；可见教会中无耳可听主话的人太多了。

为何没有耳可听主的话呢？这耳不是肉身的耳朵，乃是属灵的耳朵，参看马太福音十三章十三至十五节，便明白有些人为什么没有属灵的耳朵的原因了：1.缺乏属灵的启示，2.怕听主的话。

信的结尾提到应许：「得胜的」是单数的，教会全体虽失败，然而个人仍可以追求得胜。实在，得胜者多是孤单的。主若愿意，我们或可有同志；但我们切不要等到有同志才来得胜。主在七封信所注重的，就是要人得胜。得胜者所得的赏赐，乃是吃神乐园中的果子，这里的乐园大概是在天国里，因为天国是恢复到创世记二章的光景，那时地上如何有伊甸园，此时天国里也如何有乐园，得胜者能与主在乐园里，这是何等喜乐的事！不但能在乐园中，并且能吃生命果。

在士每拿的教会（二8-11）

神见了他的教会失去当初的地位，他就允许撒旦(因为它都是随时寻机会)逼迫她，好叫她在苦难中，重新学习神是她的避难所。神鞭打的意思，原是要他的子民转回归他，恢复从前所失丧的新鲜。

士每拿教会是预表主后百余年至三百一十三年间，即从使徒之后一直到康士坦丁大帝接受基督为止，教会受到罗马帝国十次大逼迫的情形。以弗所教会是爱心冷淡，士每拿教会是受苦，这有顶大的意思，因为一个冷淡、放松的信徒，主常使他受苦而得复兴。

二章八节：「你要写信给士每拿教会的使者说：那首先的，末后的，死过又活的说。」

「士每拿」是「苦」的意思，也可用以称「没药」，就是用以薰尸的药品(约十九39)。按没药是贵重的，所以这苦是贵重的苦，凡为主所受的苦都是贵重的。

「那首先的，末后的」表明主是永远不变的神，这个名赐给士每拿教会是何等的安慰啊！

「死过又活的说」——死而又活，当然是指主在世时的经历，这句话可带给士每拿信徒顶大的安慰、勉励和帮助：

(一)主留下一个榜样给我们效法；主在此世所得尚且是一死，何况我们？

(二)他既受苦到死，就能体恤我们(来四15)。

(三)主为了胜过仇敌成就神旨，就必须经过死，则我们若要同样得胜，不也应该受苦？

(四)主虽死过却得以复活，所以我们为主受苦，甚至舍命，复活的盼望必不致于落空的。

死不能拘禁他(徒二24)，死过又活，就证明那个生命是耐死的。教会从神的眼睛看也是耐死的，阴间的门是不能胜过她的，所以教会的性质就是复活。

二章九节：「我知道你的患难，你的贫穷(你却是富足的)，也知道那自称是犹大人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。」

「我知道」——(一)我们所受的苦，主都知道！主既知道我们的苦，我们的心就知足了。

(二)主既知道我们的苦，却不除去它，则这苦必是于我们有益了。

(三)主既知道我们的苦，也必知道将来如何赏赐我们，

士每拿教会当时所受的苦有三：(一)患难，(二)贫穷，和(三)毁谤。

(一)患难：什么是患难呢？患难是由外在环境来的一种压迫，如反对、攻击、驱逐、欺压、鞭打或抢夺等等皆是。

(二)贫穷：患难中若经济充足尚不觉得苦，因为有钱就比较容易过日子，惟独在患难中又贫穷，真可谓面临绝境了。虽然情形是如此，主却加了一句顶宝贵的话：「你却是富足的。」此时，她的信心真是富足的(雅二5)，爱心真是充满的(帖前一3)，不然在这种情形中，谁不跌倒？

士每拿教会与老底嘉教会是完全相反的上她自夸说：「我是富足，已经发了财，一样都不缺；」而其实呢？则「却不知道你(自己)是那困苦、可怜、贫穷、瞎眼、赤身的。」(三17)在世界贫穷的士每拿，主却以之为富足；在世界富足的老底嘉，主却以之为贫穷。知道这个的有福了(太廿三12)。

(三)毁谤的话：这是破坏我们的名誉，有些人尚能忍受身处患难和贫穷，却少有人能忍受名誉受损伤。

「犹太人所说的毁谤话」，因为毁谤是从犹太人起的，我们的主在世时就已被他们毁谤，何况我们？他们所毁谤的话究竟是什么呢？就是毁谤救恩之道(徒十三45，十八6，十九9，廿八22；罗三8)，犹太人是在士每拿教会的仇敌。在初世纪的时候，犹太人常是与逼迫教会者联成一气的，然而主说我们为他被毁谤是有福的(太五11)。

还有一点要注意的是「那自称是犹太人……其实他们不是犹太人，乃是撒但一会的人」，究竟这是何人呢？未说这等人之先，我们应先来看何人为真犹太人，由罗马书二章二十八至二十九节、约翰福音八章三十九至四十七节、罗马书四章十一至十二节可知，凡一个诚心信主耶稣的，就是真犹太人。那么那些既不是犹太人而又自称是犹太人的，当然就是指基督教中一班肉身为犹太人或以前皈依犹太教的人了。

主在这里说起犹太人害他们，这也是他们苦中最苦的一件事。在七封书信里，有一条反对的路线；尼哥拉党提过两次，一次在以弗所教会，一次在别迦摩教会。犹太人也提起两次，一次在这里，另一次在非拉铁非教会。在别迦摩又提起巴兰的教训。在推雅推喇又提到耶洗别。这些都是站在反对地位上的路线。

这些犹太人组织了可说是犹太化的教会，他们的道理也是犹太化的道理，半律法、半恩典、半信靠、半行为。他们的制度是仿效律法，所以有祭司阶级。这样的人在保罗时代就已顶多，不过此时更为发达、更具组织，因此这些人就成了「撒但一会的人」(一会在原文系会堂，非教会)，被撒但利用，传似是而非的福音。今天犹太教的四样东西——物质的圣殿，外面的规条，居间的祭司和属世祝福的应许，是不是也在教会里头呢？愿意神施恩给我们，我们必须完全脱离犹太教的东西。

二章十节：「你将要受的苦你不用怕，魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。」

「你将要受的苦」——这是他们还未受的苦，是前三件之外还要再加上的，真可谓苦上加苦了！但主在这里预先告诉我们：

「你不用怕」。1.惧怕是失败的源头，不怕就不失败；2.主已得胜，我们虽受苦，终要得胜。他的得胜是我们得胜的根据(约十六33；罗八37)。

「魔鬼要把你们中间几个人下在监里，叫你们被试炼」。起初只不过是反对和毁谤，如今更变本加厉予以拘禁。拘禁的目的是：1.使信徒不能在外面作见证，因而主的真道被捆绑。2.把信徒彼此分离而减弱他们的力量。3.折磨被囚者直至灰心背道。哦！魔鬼的诡计真是毒啊！

「魔鬼要把你们……」。这里不提到人，而特别说到魔鬼，是要叫我们：1.不怨恨人，只痛恨魔鬼，2.认准仇敌极力抵挡它。

「你们必受患难十日」。「十日」虽然或者可以说是指罗马帝国的十次大逼迫，然而「十日」的意思更为告诉我们：为他所受的苦是有时间限制的。在圣经里有多次提到十日。创世纪二十四章有一个「十天」。仆人要把利百加带走的时候，利百加的哥哥和她母亲说，至少十天要留在这里。但以理和他的朋友不让王的膳玷污自己，求委办说：试试我们十天。所以「十日」在圣经中有一个意思，就是很短的时间。主在这里说的话有同样的意思。一面是说，受苦是有日子的，我们受苦的日子是被主数过的。过了那天，就要被释放像约伯一样。另一面是说，十天是很短的日期。不管我们在神面前受如何的试炼，总没有很长的。等到那日子一满，魔鬼就没有法子了。你所受的试炼很快的就要过去。

「你务要至死忠心」。「至死」指出是有杀害的事；魔鬼见囚禁无效，就再进一步杀害。「务要」两字是命令式的。主虽然严紧限制魔鬼的作为，然而主却不应许有立时的拯救。主不愿意拯救他们脱离暂时的苦难，主喜欢扶持他们经过死亡。主能干涉撒但，而停止它一切的攻击，然而他却显其更大的能力保守他们受逼迫要殉道的圣徒。我们知道旧日的圣徒，在受逼迫时，若被政府赦免不加杀害，他们是何等的失望！有许多存留至今的动人书信，乃是关在监里的圣徒，当其同伴解往刑场时所写的。这些书信都是表明他们忧愁难过的心，因他们没有权利尊荣，为他们的主受死。许多的时候，他们后来竟然得着所盼望的，他们是何等的欢喜呢！这个指明给我们看，主的能力是何等的大；在仇敌的极端反对中，主能带领安慰他的子民。

「至死忠心」就是虽死也不爱惜生命之意(十二11)。这句话有两个意思：「至死忠心是一个时期的问题，意思就是应当忠心直到死期。一息尚存，都当忠心。「至死」意即死而后已。2.是一个代价的问题，意思就是应当忠心，即使忠心而至丧命者，亦当忠心不懈。「至死」意即「虽死不辞」。因欲忠心，奋不顾身。

忠心在原文意即「有恒不改」，这与「以弗所」的「放松」相对。「忠心」就是童贞为主的心。主要我们「忠心」；并且要我们「忠心至死」。现今就是我们预备作殉道者的时候。岂不知不能活着为主作殉道者，即不能为主作殉道者而死。

「我就赐给你那生命的冠冕」。这是何等美好的应许，何等有福的盼望(雅一12)，在这里不是说赐给生命，乃是说赐给生命的冠冕，生命是由相信而得，生命的冠冕就要忠心的人才能得着了。

「冠冕」是表明得荣耀，与主一同作王、掌权于天国。

二章十一节：「圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。」

「得胜的必不受第二次死的害」。这里把得胜者的应许说得顶清楚：「积极方面——得生命的冠冕；2.消极方面——免去第二次死的害。

「得胜的，必不受第二次死的害」，反过来说，失败的就要受第二次死的害，在未谈「第二次死的害」之前，先来看什么是这里的得胜与失败。这里的得胜既是为道至死忠心的得胜，那么，这里的失败当然就是不肯为主殉道的失败；所以，一个贪生怕死、不肯殉道的人，是要受第二次死的害的。

现在，先问什么是第二次的死？请看启示录二十章十四至十五节，就是身体死后复活时，灵、魂和身体要被扔在火湖里，即是永远的灭亡，这是信徒绝不会遭遇的(约十28)。

第二次死的害与第二次的死是有分别的，生命如何是与第二次的死相对，则生命的冠冕是与第二次死的害相对。生命与生命的冠冕如何有分别，第二次死与第二次死的害也如何有分别。还有一点，生命的冠冕既属乎国度，那么第二次死的害也是属乎天国，所以第二次死的害决不是指永远沉沦。

现在我们就直接来定义：什么是第二次的死？什么又是第二次死的害呢？「第二次的死」是一个不信者在肉身死后，灵魂则到险间受苦，但到将来复活，历经白色大宝座的审判后，他的灵、魂、体还要再受永苦。至于「第二次死的害」是圣徒复活后，跌倒、不忠心的信徒在千年国度里还要受苦，但不是永远沉沦。在这里我真要赞美神的公义，因为得胜者在世虽受殉道的苦，但在国度时就免去第二次死的害，反得生命的冠冕。一个失败、不肯殉道者在世虽避开苦害，然而在天国时就要受害，也得不着生命的冠冕，哦！谁不愿拣选今世受苦，而将来得荣耀呢(太十六25)？

旧约有一预表或可作这个分别的说明：所多玛人在城里被火烧死，可比作第二次的死，罗得的妻子在城外变作盐柱，可比作第二次死的害。

在别迦摩的教会（二12-17）

别迦摩教会预表主后第四世纪至第七世纪间教会的光景。由于全世界最大的逼迫还是不能把教会消灭，撒但就改变了攻击教会的方法。现今世界不但不反对教会，世界上最大的帝国——罗马，反而接受基督教作国教了。据说康士坦丁作了一个梦，看见一个十字架，并且有字写在上面说，靠着这记号可以得胜。他打听得知十字架是基督教的记号，所以他就接受基督教作国教。他鼓励人受洗，甚至凡受洗的人可以得着两件白衣和几两银子。教会和世界联合起来了，你就看见教会堕落了。

二章十二节：「你要写信给别迦摩教会的使者，说：那有两刃利剑的说：」

「别迦摩」一辞在原文里有两个意思：1.「联合、结婚」，指教会与世界的关系，2.「高楼」，指教会在世界的地位。在这里，别迦摩和世界联合，变成最大的国教。按着人说，是发达了，但是主却不喜悦。因为教会和世界联合，教会的见证就破坏了。

「那有两刃利剑的说」。利剑有两样用处：一是割断教会与世界的联合，二是审判与世界联合的教会。

二章十三节：「我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。」

「我知道你的居所」。教会是寄居在世界上的，是旅居的性质，好像我们的主在世是作客旅的一样，可惜现在教会已失去客旅的性质，在世上已有一个「居所」，占有一分地位了。船在水上，可以；水在船里，就不行。这就是教会的属性化，而且她的居所是在别迦摩——「高楼」——有顶大的地位、势力和荣耀。

在表面上看来，教会很有发展，有地位、势力和荣耀了，但在实际上看，教会是腐化、失败了。因为教会在世上的责任，就是与敌作战，如今教会虽得地位——就是有「居所」，然而这个居所竟有撒但的座位，撒但竟在教会中有地位了。这是何等可怜！

「当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时」。在这七封信中，除了安提帕的名字外，没有其余的信徒名字被提起，可见安提帕是非常重要了。「安提」是反对的意思，「帕」是所有的意思。他站在神的一边来反对一切。安提帕为何被杀呢？是为着坚守主的名，不肯弃绝主的道，也就是因为为了忠心见证而被杀。

「你还坚守我的名，没有弃绝我的道」。当安提帕在时，因他一人忠心站住，全体也站住，但从他被杀后，全体就动摇了。「道」在原文应作「信仰」，神的儿女在地上要维持这个信仰。我们对于主耶稣的信是一点不能改变的。

二章十四节：「然而有几件事我要责备你，因为在你那里，有人服从了巴兰的教训。这巴蔺曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。」

巴兰是一个贪财的先知，是头一个把恩赐卖钱的人，在新约里有好几处提起巴兰。彼得后书二章提起巴兰是那贪爱不义之工价的，犹太书又提起巴兰是为利奔跑的，如同现在有很多人是为着钱出来事奉。同时，巴兰是巴勒王雇来的，自康士坦丁皇帝入教后，就有很多神职人员是被王雇来的。所有事奉神的人，都从国库支领薪金。巴兰的办法，在神的定规中是从来没有的。但是今天这种情形，却变成了普遍的情形。我们若能信靠神，就去作工，不能信靠神，就不要去作工。我们在神面前要特别注意这件事。

巴兰的教训是叫以色列人与外邦人联合，今天也有许多人主张教会与世界联合。巴兰教训的结果是：「吃祭偶像之物，即与别的宗教调和；2.行奸淫，换句话说是与世界为友。顶特别的，奸淫和拜偶像这两件事是放在一起说的，哥林多前书也是把这两件事摆在一起。因为在肉体中，神所恨恶的，就是这两件事，在属灵的事上，神所恨恶的，也是这两件事。雅各书四章四节：「你们这些淫乱的人啊！岂不知与世俗为友，就是与神为敌吗？」和世俗联合是神所恨恶的。玛门也是和神对峙的(太六24)。你们看见一件最重要的事，玛门是和神对立的。许多的偶像，都是因着玛门才能存在。玛门就是偶像的原则。你看见奸淫连着就是偶像，和世界的联合连着就是贪爱钱财。

二章十五节：「你那里也有人照样服从了尼哥拉一党人的教训。」

这段时期既预表罗马举国入教的时代，一般人民对于基督真义既不晓得，那么，就必须有少数的人来包办属灵的事，阶级制度既属必须，这制度也就成为一种教训了。

二章十六节：「所以你当悔改。若不悔改，我就快临到你那里，用我口中的剑攻击他们。」

十二节的剑是主的话要割开我们与世界的关系，如果听了主的话，仍不悔改而与世界断绝，则主的话要像剑般来审判我们。

二章十七节：「圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石。石上写着新名，除了那领受的以外，没有人能认识。」

这里对着得胜者的应许有二：

(一)隐藏的吗哪：吗哪是预表基督(约六49-51)；明显的吗哪是全以色列所共有，隐藏的吗哪则是留到迦南的。普通的信徒都得着基督救恩，却只有得胜者能有分于基督那隐藏的部分，这是普通信徒所不能享受到的。

(二)一块白石：当时选举是用一块白石，写上被提名者的名字，放在瓮里，虽然得胜者显然不会在世上被选举，但主要赐给他一块白石；石上写着新名，是人所不认识的，这表明主对我们的满意。

在推雅推喇的教会（二18-29）

「推雅推喇」是「香的祭祀」的意思，就是充满了许多的祭祀。在这里，主所说的话越过越重，这推雅推喇的教会，所有读圣经的人都说，是指着罗马天主教说的。不是起初与世界结婚时的混乱。这已经过去了，现在变成高大，充满异端祭祀了。有一件事顶希奇，罗马教的基本就是注意行为，注重祭祀。弥撒就是他们的祭祀。

二章十八节：「你要写信给推雅推喇教会的使者，说：那眼目如火焰，脚像光明铜的神之子说：」

主在这里自表为：1.眼目如火焰，能看透并辨别一切的。2.是神之子，要使罗马天主教知道高抬马利亚的错。3.并且他的脚如铜，能行审判，眼目所定罪的，脚就要行践踏。

在这一封的书信里，主第一次提到他自己的名字是什么。约翰所看见者乃是人子，但是他现在却宣告他自己是神子。他现在必须表明他自己的身位；因为那自称为他新妇的，已经很自恃的降低他的身位了。教会已经利用主的谦卑和恩典，利用他的道成肉身，叫他服在他为人的母亲之下。他以为他的名号如果是神，则马利亚就是「神的母亲」。罗马教的教训，大大的降低主耶稣，把他算为许多中保和代祷的众圣中之一。而在这众圣中为首领者，就是那一位的天后。罗马教说，他的心是比主耶稣的心更慈爱！推雅推喇(代表罗马)说主耶稣是马利亚的儿子，但是，主耶稣说他自己是神的儿子。

就是因为人把教会的权柄和他的权柄混乱了，所以他就表明他自己的地位，乃是神的儿子。所有教会的权柄，若非因着顺服神的话而得的，都是背叛基督。应当「听教会」，这是不错；但是，只当教会顺服神的话语时，圣徒才有顺服她的责任。否则，顺服教会就是背叛神。凡要引导人听从教会，而不听从圣经的，都是推雅推喇的教训，都应当听主对他说，他是「神的儿子」，惟有他有火焰的眼目。

二章十九节：「我知道你的行为、爱心、信心、勤劳、忍耐，又知道你末后所行的善事，比起初所行的更多。」

我们顶希奇，腐败的罗马教为何有这么多的好行为呢？当知这是对少数的使者说的。我们应当记得，主称赞推雅推喇的话，并不是说推雅推喇全体有这样的好行为，乃是在他们中间的忠心者有这样的行为而已。这就是第二十四节所说的：「至于你们推雅推喇其余的人，就是一切不从那教训……的人。」，虽然大部分的人都失败了，但还有少数的人是顶好的。

我们可以说一句话，中世纪信徒的故事，真是再有趣味也没有了。他们的忍耐，真会叫人受感。他们忠心爱主，忠心为道，以反对一个异端的教会的心，也真是再真切没有了。虽然他们受苦、勤劳，虽然受人的追赶、逼迫，虽然他们所受的苦，比从前教会从罗马帝王手里所受的更为厉害得多，虽然他们没有看见什么异迹奇事，虽然他们没有什么组织和团体作他们的后盾，虽然当日的人民和神甫，发明许多的罪名加在他们身上；然而他们都忠勇进前，维持神的见证，愿意牺牲世界所有的安息、家庭、生命与一切，来为神的儿子证明，阴间的权势不能胜过他的教会。基督对这些，都早已知道了。他们虽然有时软弱，虽然在他们的思想里有许多错误的地方，虽然撒但用尽诡计，从错误调在他们的善行里，有时也竟然成功了；然而他们的行为记载是在于天上，为基督所称羡的。

如果我们读当日的历史，我们就不能不看见，这些忍耐的见证人，乃是与日俱加他们的热心的；他们所得的亮光也愈多；他们的胆量也愈大。后来的改教，并非一霎时间的事，乃是在改教之前就有许多的先锋了。虽然一个死了，但是又有一个兴起。真理的火炬，从一个手传到另一个手，再传到另一个手，并且愈点愈着。

主承认罗马教里面有实际。除了前述的殉道士外，盖恩夫人(Madame Guyon)、叨勒尔(John Tauler)、芬乃伦(Francois Fenelon)，都是罗马教的人，罗马教中是有许多人认识神的。千万不要误会，以为罗马教里面一个得救的人也没有。请你记得，神在罗马教里有他的人。

二章二十节：「然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗利教导我的仆人，引诱他们行奸淫，吃祭偶像之物。」

什么叫做耶洗别呢？耶洗别是亚哈的妻子，是从西顿外邦人之地娶来的。耶洗别引诱百姓去拜巴力(王上十六30-32)。巴力是外邦的神，不是以色列的神。她叫人去拜巴力的像。现在的问题不只是偶像，乃是把神换了，把巴力变作自己的神来拜。犹太(以色列)国的历史一直到列王纪上十六章，从来没有人引导犹太(以色列)人犯罪像亚哈的，亚哈是头一个大规模引导百姓去拜外邦的神的。他所犯的罪，连耶罗波安都赶不上。耶洗别是一个妇人。启示录十七章的妇人是指着罗马教说的。马太福音十三章的妇人拿面酵来藏在三斗面里，又是罗马教。顶自然的，这里的妇人也是代表罗马教。

这里有一个妇人是混乱神的话，混乱神的子民的。这妇人带进来的是异邦的神。她自称先知，她要讲道，她要教训。教会在主的面前原是站在女人的地位上。什么时候教会有权柄教训，那个就是耶洗别。教会没有话好讲。换一句话说，教会没有道。神的儿子是道，所以只有他有道。基督是教会的元首，只有他能讲。什么时候教会说话，那个就是妇人讲道。罗马教就是妇人讲道。罗马教就是教会这样说，不是圣经说，也不是主说，罗马教的人不读圣经，因为怕把神的意思弄错了。只有神甫能明白，只有神甫能说，所以也只有他们定规一切。所以她所注意的，不是人听主，乃是人听教会和教皇。

我们应当知道，在更正教的壳子里，有许多都是教皇化的东西。有许多的公会和许多的主张，虽然没有教皇，却有教皇的性质。自以为所教训的，乃是永不会谬误的！这样的自高自大，真是那自称为先知的妇人的声音。此外，有许多团体，他们并非有意增加神的话语，并且也愿意接受神话语的引导；然而只因他们以为他们团体所定规的信条，或者从前所规定现在遗传下来的，也是圣徒们所应当遵守敬重的，这就是没有罗马之名，而有罗马之实的团体。总之，照着圣经而看，教会总不应当有所教训，除了神所默示的话语之外，没有人、团体、或信条可以作有权威的教训。

耶洗别犯了奸淫，她与世界联合，罗马教在这一千多年来的现象，照着雅各书所说，是最大的奸淫。在这里我们看见教会的贞洁失去了。奸淫的结果是拜偶像。事实摆在我们眼前，没有一个教会像罗马教那么多偶像的。在这里你看见耶洗别教导主的仆人行奸淫吃祭偶像之物。所以提到耶洗别，乃是因为教会将外邦的神带进来了。最明显的就是马利亚的像。希腊有女神，印度有女神，埃及有女神，中国有女神，全世界的宗教都有一个女神。惟独基督教没有。为着无论如何还得有一个女神的缘故，他们就把马利亚拿了出来。这是奸淫加上偶像。神说推雅推喇的失败，乃是容让耶洗别的教训在他们中间。

再者，「妇人」在许多古卷里作「你的妻子」，意思就是：她是顺服你的，服在你权柄底下的。亚哈王是在神面前负他国家的责任。然而他却允准耶洗别操权并教训。这个耶洗别，在推雅推喇的教会里，好像就是使者的妻子，她是代表当日教会情形的，而那些为基督在那个教会里负责的人，应当负这个情形的责任。

二章二十一节：「我曾给他悔改的机会，他却不肯悔改他的淫行。」

他们还是与世界结合，充满世界的行为。主现在的呼召，并不是要他们悔改。也不是要他们再去行那当初所行的，也不是要他们恢复当初的爱心。这些对于推雅推喇教会并不合适。悔改的机会已被拒绝。现在剩下的，就是审判。因为长久的迟延，积蓄她所当得的怒气。

二章二十二节：「看哪！我要叫她卧病在床，那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。」

不是在棺里，乃是在床上。在棺里就了了，在床上就不了。意思说一辈子都不改，病人好不了了，不能改了。一直继续这样，不肯好，这是罗马教的情形。

在这里，我们应当注意三种的人：一、就是耶洗别；二、就是那些与她行淫的人；三、她的儿女。神对于这三等人的审判各有不同。耶洗别拒绝神的恩典，不肯悔改。虽然神总愿意施恩，愿意人悔改。但是神的忍耐对于耶洗别竟然不生出效力来，所以除了审判之外，并无其他办法。以致一个犯罪的床换为一个痛苦的床。她是犯那到死的罪。所以再没有盼望了。

那些与她行淫的人，他们尚有一点悔改的机会。但是若失去这个机会不肯悔改，他们就要受「大患难」。这个患难，自然不只是今生的，因罗马书二章九及十六节说：「将患难困苦，加给一切作恶的人，……就在神藉耶稣基督审判人隐秘事的日子，照着我的福音所言。」所以这个患难是在将来还有的。照着我们的看法，这些行淫的人大概尚是得救的，然而他们尚要受刑，所以基督徒应当小心，因为他们虽然得救，这并不是说他们所不悔改的罪，神就也不提起了。凡罪不是在主耶稣宝血底下的，都要受审判。

二章二十三节：「我人要杀死她的儿女；」

这句话，也许是指着神要藉敌基督和他的党类毁灭罗马教说的。她的「儿女」是谁呢？就是她的教训所产生、所制造的人，就是愿意献身宣传她的道的人。可怜！现今这样的人是何等多呢！主对于耶洗别的儿女，又另有一种刑罚。「杀死」这两字，在原文里就是出埃及记五章三节、九章十五节；利未记廿六章廿五节等处的「瘟疫」。与摩押女子犯奸淫的人，也是遭瘟疫而死(民廿五8-9)。所以在这里，我们若先按字面而言，则看见这些人是要遭瘟疫而死的。若按灵意而言，则他们在将来的时候，尚要受主类似的刑罚。

主这样作，有什么目的呢？「叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。」主承认在这七个教会之外，还有别的教会。主对于一个教会所施行刑罚的目的，乃是要帮助所有的教会，如同使徒行传五章十一节的话。这里「你们」两字就是表明主要这样对待教会(林后五10；罗十四12)。那些犯罪而又没有悔改、没有认罪的人，虽然不至于永远沉沦，却要在千年的时候收成他所种的(加五19-21，六7-8；启廿4-6)。

二章二十四至二十五节：「至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人，我告诉你们，我不将别的担子放在你们身上，但你们已经有的，总要持守，直等到我来。」

「推雅推喇其余的人」：耶洗别虽在，但是还有其余的人。耶洗别要杀以利亚，以利亚听了灰心。他怎么作呢？他躲起来了。神对他说：「你在这里作什么呢？」当他发怨言的时候，神说：「我为自己曾留下七千人。」(王上十九9-18)。这是「推雅推喇其余的人」。在耶洗别活在地上的时候有以利亚，在罗马教里也有许多属主的人。不只在西班牙；在法国、英国，都有许多人被焚烧，有许多人的血流在罗马教里，这是事实。今天罗马教还是尽所能的在逼迫。感谢神，还有「不从那教训，不晓得他们素常所说撒但深奥之理的人」。「深奥」这字在希腊文是Bathea，意即奥秘，罗马教顶喜欢用这个字，他们里面有许多的奥秘，或说深奥的道理。这些道理不是出乎主的，乃是耶洗别的话。主对于一班不跟从这个教训的人，并不将别的担子放在他们身上，只是已经有的要持守。你们所认识的「我的道理」守着就够了。有了的，不要让它再失去，「直等到我来。」

二章二十六至二十七节：「那得胜又遵守我命令到底的，我要赐给他权柄制伏列国；他必用铁杖辖管他们，将他们如同户的瓦器打得粉碎；像我从我父领受的权柄一样。」

这是头一个应许。马太福音十三章说天使要来在国度里将那绊倒人的全部除去，乃是藉火炉将一切不对的都除去。但这并不是说，在千年国里，这些列国就没有存在的了，我们知道还有。这些东西，神要藉着铁杖一一打碎。神所产生的是石头，而人所产生的是砖头。巴别塔是用砖头造的。从巴别塔到提摩太后书，凡在那里仿效神的，神看这些是「瓦器」。主说得胜者要牧养列国，把他们的瓦器敲破了。「辖管」在原文是「牧养」，这字表明不是立刻的，乃是看见一个打一个，这样的事也许要一直作，直到把新天新地带进来。在新天新地里，只有义居在其中。所以这里要有铁杖牧养他们，把他们从人出来的东西都打得粉碎。

二章二十八节：「我又要把晨星赐给他。」

这是第二个应许。「晨星」就是中国人所谓的启明星，天最黑暗而又快亮的时候，它出现一时，过后太阳就出来了。有一天主要被世界的人看见，如同玛拉基书四章所说的「必有公义的日头出现」。主应许得胜者要在黑暗极大的时候得着晨星，意思就是看见主，就是被提。但是看得见晨星的人。乃是在众人都睡觉的时候，他特别起来看见，这就是得胜者的应许。

二章二十九节：「圣灵向众教会所说的话，凡有耳的，就应当听。」

在过去的三封书信里，得胜者的呼召都是在「凡有耳的，就应当听」之后，但是从推雅推喇起，这个次序就颠倒了。我们看见主对头三个教会乃是呼召他们全体来听(他们能听不能听，那是另一个问题。不过主总是向他们呼召)。但在末了的四个教会里，因为境况改变的缘故，主却将这呼召的话，放在应许得胜者之后，这好像说，除了得胜者之外，主并没有盼望别人能够听。罪恶已经在负名的团体里长大，自此之后，我们就看见得胜者和普通信徒的分别，愈过愈分明。

同时，这也表明前三个教会是一类，后四个教会又是一类。使徒的教会过去了，以弗所的时代过去了，受苦的时代也过去了，别迦摩这个时期也过去了，接下去的是推雅推喇。可是推雅推喇教会是要一直继续到主耶稣再来的。不只推雅推喇，撒狄、非拉铁非和老底嘉，都要继续到主耶稣再来。在先三个教会，都没有提起主耶稣再来；但是在后面四个教会，都提到主耶稣再来。老底嘉虽然在字面上没有提到主再来，那是她另有讲究，以后我们要解说的。所以后四个教会，都是一直继续到主耶稣再来的。

撒狄教会（三1-6）

当教会从使徒时代之尼哥拉一党的行为，一直堕落到罗马天主教时期，自称为女先知的耶洗别掌了权，神就不能再容让了，所以撒狄来了。「撒狄」的原意乃是「恢复」。撒狄这教会乃是神对推雅推喇的反应。全世界教会的复兴历史都是神的反应。什么时候神开始作复兴的工作，就是神在那里起反应。神的反应就是人的恢复。撒狄的教会不单指改教时候的教会，乃是改教以后的教会历史。

三章一节：「你要写信给撒狄教会的使者，说，那有神的七灵，和七星的，说，我知道你的行为，按名你是活的，其实是死的。」

主在撒狄说他自己的名字，是「那有神的七灵和七星的」。乃是说出他自己的能力，也说明教会中一切负责发光者都是属他的。所以惟独他有权柄，可以支配他们，叫他们顺服。以弗所说右手拿着七星，撒狄说有七星。以弗所是从使徒时代堕落下去，撒狄是推雅推喇恢复起来，有行为没有爱心，是以弗所；按名是活，其实是死的，是撒狄，所以这两个是配对的。

圣灵在启示录中都是表显他自己工作的各方面，所以称为神的七灵。他乃是与神的宝座发生关系的。在第一章我们看见他是在宝座的面前。在第四章，他是「七盏火灯在宝座前点着」(5节)。宝座是神无限权柄的代表，也是表明神在将来所要得着的荣耀和尊贵。宝座面前的七盏灯，乃是说到圣灵的能力能够发出亮光，审判罪恶，成就宝座所要成功的。但是这事的成功，乃是根据主的救赎。因为在第五章我们看见耶稣基督乃是像羔羊一样。而七灵是羔羊的「七眼」，奉差遣往普天下去(五6)。这并不是说到圣灵在教会中的工作，而是表明圣灵各种作工的方法和各种不同的性德来执行神的行政。神的七灵是神差遣到世界去作生命的工作，成全神的旨意在地上。

这里所说的，分明是引自撒迦利亚书第三章九节和四章十节的话。我们如果注意撒迦利亚说预言之时的事，就要看见在这里所引到撒迦利亚的话，是何等的有意思。那时，神已伸出他的手，拯救以色列人从巴比伦被掳的地方回来。撒狄教会和当日的光景真是相同！我们在撒狄的教会中，并没有看见推雅推喇所犯的许多罪恶，这已经够表明撒狄是已经蒙神干涉，由被掳中归回得着了拯救。神在此要以色列遗民所着重的，也就是神要以色列的遗民所注意的，并不是神在外面所作的事，像古列、大利乌，和所罗巴伯的拯救；就是他们所建造的圣殿，也是应当站立在次要的地位；他们所应当注意的，乃是神在将来要怎样藉着基督，和圣灵的能力，建造他所喜悦的。他将一块有七眼的石头，立在约书亚面前。这就是告诉这位大祭司说，他应当注意这位作根基的基督，如何是一切的根本，也如何充满了神的智慧、和能力。这七眼是特别表明基督怎样有聪明、智慧，在圣殿和礼拜的事上，得着神完全的喜悦。神对所罗巴伯所说的，就是「不是倚靠势力，不是倚靠才能，乃是倚靠我的灵」(亚四6)。神当日所要以色列民注意的，乃是那有七眼的石头；神现在要他的教会注意的，就是那有七灵的基督。

主在这里表明他自己有神的七灵，所以有无量的能力和无限的智慧，得以成功神一切所喜欢的。如果当日的改教家记得这个，他们就不至于仰望世界权势的光顾和维持。因为这样作，就难免使世界的权势在教会中占一席之地。

主又表明他自己是有那「七星的」。七星在以弗所是指着使者说的，在这里也同时指着光照说的。复兴的工作，既在灵里又在光中。七星表明一切的权柄，就是教会在主眼前所显出的能力。在这里，并不像在以弗所，主手拿着七星，主不过「有」七星而已。他并不是用能力把使者高举起来，但是他们尚是属乎他的。他要他们承认他的权柄，而信靠他供给能力以作成他的工。并不在他的右手里，因人已经侵占他的地位了。如果教会记得主是有七星的，教会就能知道惟独主有权柄，管理支配各教会中一切负责和发光的分子。如果教会明白这个，就不至于承认世上的君王和官长，有能力支配教会的职分；也不至于容让各地的堂会，选举聘请自己所喜爱的教师和牧师。七星应当在主右手才可以。教会中一切恩赐的支配，应当随着主所命令的才可以。但是可怜，教会已经忘记了这个，所以就随着人意设立了许多的组织和规章。无论在什么地方，一有了人意的秩序，就没有运用神恩赐的可能。

同时，主在这里所表明的两种性质，乃是相连的：他有七灵，又有七星，然而在更正教的各公会里，真有不少属灵的人，他们很注重灵性生命的问题——这自然是最要紧不过的，却认为教会的政治问题是无关紧要的，许多罗唆的问题——宗派的问题——就可以不管了。可见他们注重主的灵力，而轻忽主的权柄。但是，主始终没有一刻附和他们。主所要求的，乃是信徒在生命上承认主是有神的七灵的，在教会的地位上承认主是有七星的。

「我知道你的行为，按名你的活的，其实是死的。」我们看新约各处对死字的用法，比方提摩太前书五章六节，就知主在这里并不是说，撒狄的使者尚未重生得救，只是缺乏生气而已，不够儆醒事奉主。他们自己是活的，然而并没有能力叫群众同活。这些就是改教后更正教的情形：「名活实亡」。我想没有人会疑惑路德马丁不是神的仆人，也没有人疑惑这改教不是神的工作。改教是伟大的工作，是神的反应。神的确藉着路德作出口，路德是神特别拣选的人，路德起首的时候，完全是撒狄，他的目的完全是为着恢复。但是改教并没有把教会改到当初的情形去，不过是叫世界的教会变作「国家的教会」而已。「按名你是活的，其实是死的」；改教是活的，但是还有许多是死的。到了后来又产生了许多「异议派」，如长老会等。于是更正教就有了两种教会：一种是国立的，一种是私立的。不论是国立的或私立的，主说她们都没有回到当初的旨意里去。

三章二节：「你要儆醒，坚固那剩下将要衰微(或作死)的；因我见你的行为在我神面前，没有一样是完全的。」

「你要儆醒，坚固那剩下将要衰微的」，这是指着因信称义和公开的圣经并从这些所得的生命说的。在撒狄整个历史当中，这些是将要衰微了，他们从主领受的真是多，但是他们并没有保守他们所得的。主叫他们恢复到原初的。「你要儆醒」，撒狄的信徒已经逐渐忘记主的再临了。他们虽然没有败坏和迷信，然而冷淡和睡觉乃是他们的情形。儆醒是独一的补救。今天在更正教里，虽然圣经已经公开，但是人的章程还是有能力，所以主说：「因我见你的行为，在我神面前，没有一样是完全的。」主并不是说路德的工作不好，乃是说不完全。好，但是不够好，很多都是有头没有尾。主是完全的主，所以他要求完全。

「没有一样是完全的」是更正教的遁词。就是利用这一句话，我们看见更正教的宗派，一方面容让罪恶，而一方面不完全听从圣经。他们好像是以为「完全」是不可能的，因此，连「完全」就都不必追求。教会和个人无论如何，总是不会完全的，打算脱离一切的罪恶，遵行所有的经训，又是何苦呢？因为有了这一个推辞，所以，许多神眼目所定罪的，都在更正教的各公会中寄生——其实这些就是宗派的生命，这个就是降低神的程度。然而，神注视完全，他也要以完全来审判他的儿女。他愿意施恩给失败的人，但是他恨恶降低程度，而坐着自满自足的人。我们宁可将神的程度摆在面前，而达不到，胜于降低他的程度，以为我们已经完全成功了。这是教会、个人的危险，凡不是进前到完全的，都要退后到衰微的地位。

三章三节：「所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样，我几时临到，你也决不能知道。」

更正教的历史是一本复兴的历史。感谢神，撒狄常蒙神的赐福。可是一有神的赐福，人就组织一个东西来盛神所赐的福。神的赐福虽然还有，那个范围却就只有那么大了。更正教好像一个杯。在复兴起头的时候，什么地方有活水，人们就往什么地方去。什么时候神的灵在那里运行，人们就往那里去。结果人们就用一个杯，要想保守活水不流去。头一代这个杯是满的，第二代只剩下半杯，到了三代五代，水没有了，只是一个空杯。结果呢，神又有一个反应，又是一个撒狄，人总是想活水宝贝，要用一个机构来保守，但总是一代不如一代，直到干了为止。等它干了之后，神另外在旷野又给了活水。全部更正教的历史，就是用撒狄来代表，复兴之后还得复兴，整个的历史就是复兴的历史。

一面有复兴，感谢神；另一方面在神面前要受责备，因为总没有回头到当初去。问题不是「目前」怎样领受，怎样听见。问题是「当初」怎样领受，怎样听见，在使徒行传二章里，有一些人得了救，神说他们都恒心遵守使徒的教训和交通、擘饼，祈祷。基督的交通就是使徒的交通；基督的道理就是使徒的道理。我们不能发明一个交通，不能发明一个道理。推雅推喇的错误，就是她自己造教训，有了耶洗别。神不是叫我们去发明，神乃是叫我们去领受。在二十世纪，什么东西都能发明，但是道理不能发明。我们可以在灵里讲发现，但是在道理上却没有发明。

「我必临到你那里如同贼一样；我几时临到，你也决不能知道」。「临」字是降临的「临」。「到」字在希腊文是Epi，应当译作「于」。乃是说：我要临于你的身边，不是临于你的身上，是在你之外。贼的来就是一个Epi的来。我们在这里，他从旁边溜过了。主用字顶巧妙，你可以把它番作：「我要临过你，但是你还不知道。」贼来不会把贱物偷了，总是偷上好的。主也要把地上最好的偷去。圣经里从来没有「教会被提」这一句话。按着哥林多后书五章十节来说，自然每个信徒，无论他的灵性情形如何，都要被提。但是圣经所表明的。被提决非只有一次。被提原是以麦子收入仓为预表，因此成熟的先后，定规收割的前后。因着成熟期间之不同，所以才有初熟、收成和拾遗(利廿三)的分别。每一个信徒都要被提，但不都在同时。

信徒若被主临过，他就要留在地上，经过大灾难，因被烤熟而陆续被提(参阅启十四章注释)。许多神的儿女都觉得主耶稣快再来了，那个日子现在更近了，盼望我们够宝贝被主「偷」去(参帖前五2、4；太廿四43)。

三章四节：「然而在撒狄你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行，因为他们是配得近的。」

「几名」就是几个人，主认识他们每一个的名字，也注意他们每一个。「几名」也是表明数目的微小。这几名的荣耀，就是他们「未曾污秽自己的衣服」。「不沾染世俗」(雅一27)，「连那被情欲沾染的衣服也当厌恶」(犹23)，原是基督徒生活的原则。撒狄的教会已经堕入世界的平面之下，这个世界是已经被基督徒所收留，所以「这几名」乃是得胜过「教会化的世界」者，这自然是比胜过世界本身更艰难。然而信徒总不能因甚艰难而退后。

「因为他们是配得过的」。当神按公义审判信徒时，「配得过」否的问题，完全只看信徒自己得救后的行为而定。罪人不能因不配而沉沦，信徒也不能因不配而得赏。我们站在神前面的时候，是穿上基督，因为基督就是我们的白衣。但是当我们站在基督审判台前，我们是穿上「光明洁白的细麻衣，这细麻衣就是圣徒所行的义」(十九8)。这「义」字在希腊文是多数的。

三章五节：「凡得胜的，必这样穿白衣；我也必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。」

主对撒狄得胜者的应许有三：

(一)穿白衣。本书中另有四次讲说穿白衣：七章十三节是说到从大患难中出来三人的洁净；六章十一节是说到殉道者们得蒙主悦纳；四章四节则是说到二十四位长老的无罪；十九章九节告诉我们，羔羊的新妇也是穿白衣的。白衣乃是天上的衣服(太廿八3；徒一10；可九3；但七9)。因为信徒在地上而有天上的行为，因忠心而与不洁分别，所以他才能得着这个。

(二)必不从生命册上涂抹他的名。生命册乃是一本古书，因为许多人的名字，从创世以来，就记在羔羊的生命册上了(十三8)。出埃及记三十二章三十二至三十三节说：「倘或你肯赦免他们的罪，……不然，求你从所写的册上涂抹我的名。耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。」诗篇六十九篇二十八节也说：「愿他们从生命册上被涂抹，不得记录在义人之中。」这样看起来，从生命册上涂名，是一件可能的事。就是本处圣经也有这样的意思。因为，惟有得胜的圣徒才不被除名；这样，则失败的基督徒，当然是要除名的。但是所示录二十章又告诉我们说：当白色大宝座审判时，凡生命册上没有名的，就被扔在火湖里。这样说来，不是得救的人尚要沉沦么？这真是一个难以解释的所在。相信信徒可以永远沉沦的，就要以这一节圣经为把柄。相信信徒永远不会沉沦的，就要用许多理想的话语来解释这一节。但是按着圣经的教训来看，这里的难题和二章十一节是一样的。我们相信：我们在二章十一节的讲解，乃是完全合乎圣经的。神在千年国时，就是得胜者特别受赏赐的时候，将那些失败信徒的名字，从生命册上暂行涂抹，到千年国后，又恢复了他们；所以当末次审判时(廿25)，他们尚是得救的。

更浅显的说，这里不是记名没有记名的问题，乃是承认不承认的问题。主所承认的人有分，主所不承认的人没有分。名字都记在生命册上，但是主所不承认的人，好像把他圈一圈，这个人就没有分。这里不是永世的永生的问题，乃是能不能同主掌权的问题。记上了而没有分，是件可惜的事。

并且这样的应许，是何等的宝贝呢！在现今的时候，信徒因为要跟从主，教会就要弃掉他们的名，以为是恶(路六22)。虽然在人的会友名册上，他们的名字要被人涂抹；然而主却应许他的小群说，无论如何，他们的名总不会从生命册上被涂抹。人可以厌弃他们，但是主要收留他们。这是何等的安慰人呢！

(三)要在父和众使者面前认他的名。虽然在现在的时候，好像与更正教的罪恶分别，不过是一件小事，也许是一件被人轻看的事；然而在那日，主却要在天父前，在天军前，承认称赞这样信徒的名字。这是什么应许呢？主要认他的名！我们如果忠心，就有一天，我们的主要在千万的使者面前，和他父的面前，说出我们的贱名！我们被人轻看，没有人知的名，能够在主的口中，在父和使者的耳中，在生命册上，这是何等的奇妙！

愿意我们每一个都有耳听主对撒狄所说的话，也没有一个人缺失了撒狄得胜者的特点。

非拉铁非教会（三7-13）

下页画了一个系统表，也许会使我们明白一点。头一段代表使徒时代的教会。以弗所虽然已经是一个放松的教会，但还是一条直线，因为主承认以弗所教会是接在使徒教会之下的。士每拿来了，又接上去。士每拿的的确确是一个受苦的教会，没有赞美，也没有责备。别迦摩来了，她不继续在使徒的正统之下，她和世界联合起来，转弯下去了。她接在士每拿教会之下，但不是继续在使徒教会正统之下的。自从别迦摩转了大弯之后，推雅推喇就接在别迦摩之下，和别迦摩成一条直线的。撒狄是从推雅推喇出来，她也转了弯——回头的转弯。推雅推喇要一直继续到主耶稣再来，撒狄也要继续到主耶稣再来。然而，非拉铁非是回到使徒正统的教会。非拉铁非也有一个转弯，乃是回到圣经中当初地位的转弯。恢复的转弯始于撒狄，完成于非拉铁非。以后还有老底嘉，却因骄傲而堕落。又滑离了恢复的直线。

在七个教会中，五个受责备，两个没有受责备。那未受责备的两个：士每拿和非拉铁非。士每拿的困难是犹太教；非拉铁非也有犹太教。在士每拿教会里，主说：「叫你们被试炼」；在非拉铁非教会里，主说：「我必在普天下人受试炼的时候，保守你免去你的试炼。」主也只对两个教会说到冠冕，对士每拿说：「我就赐给你那生命的冠冕」；对非拉铁非说：「你要持守你所有的，免得人夺去你的冠冕。」这两个教会有这几个相同点，显明她们是在一条线上，就是在使徒教会正统的线上。撒狄教会是一个恢复，但是不完全，而非拉铁非恢复到了合乎主的心意。「非拉铁非」在希腊文是两个字合成的；「非拉」(Philo)的意义是「相爱」，「铁非」(adelpyhos)意思是「弟兄」；「非拉铁非」就是「弟兄相爱」的意思。「弟兄相爱」乃是神的预言。在撒狄之后来了一个大恢复，就是「弟兄们」见证的兴起(注：有关弟兄们运动，《教会的正统》第六章有更详尽的介绍，请参阅。)，一八二五年在英国杜百龄有几位信徒脱离了宗派，站合一的立场。教会中弟兄彼此相爱，把居间阶级取消了，这个就是非拉铁非。弟兄运动，比改教的运动还要大。非拉铁非所给我们的东西，是改教所没有给我们的。我们感谢神，教会问题到了弟兄运动就得了解决，神的儿女的地位差不多都恢复了。

如果要仔细述说弟兄中间的人，至少有千名以上，都是主所重用的人。所以怪不得潘汤(D.　M.　Panton)说：「弟兄的运动，其重要性乃是远超过改教运动。」格里斐多马(Griffith Thomas)说：「他们乃是神儿女中最会按着正意，分解真理的人。爱昂赛(H. A. Ironside)说：「不管是认识或不认识弟兄们的人，都直接或间接地受了弟兄们的帮助。」所以，在量上，在丰富上，你看见她比改教更大，弟兄运动远赶不上改教出名，乃因改教是刀和枪打出来的，且与政治发生关系，但弟兄运动是传道传出来的。

三章七节：「你要写信给非拉铁非教会的使者，说：」

神对非拉铁非教会赞美什么呢？他说是弟兄相爱，居间的地位完全被除去了。教会里面不分犹太人或希利尼人，自主或为奴的，或男或女，教会里都是弟兄。当我们的眼睛被神开启了，就要看见：比别人高，在世界是荣耀，在教会里却没有这个分别。

「那圣洁、真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的」。圣洁是他的生命，他自己就是圣洁。他在神面前就是真实，他就是神的实际，神的实际就是基督。他手里拿着钥匙，主说他拿着大卫的钥匙，意思就是权柄。不是武力的问题，不是广告的问题，是开门的问题。

三章八节：「我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。」

我们读到这里，自然联想到所罗巴伯回来以后，有位先知说：「谁藐视这小事的日子？」(亚四10达秘译本)我们不要轻视小事的日子，就是从巴比伦回到耶路撒冷的以色列余民重建圣殿的日子。他们一批一批的回来，他们建造了圣殿，他们很像是一个弟兄运动的预表。有许多人，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，因为这殿比起所罗门时的荣耀差得太多了。但是神却藉着撒迦利亚说：「你们不要轻看小事的日子，因为这是恢复的日子。」主在这里也说同样的话：「你略有一点力量。」教会今天在世界的见证，如果拿来和当初五旬节比较的话，这真不过是小事的日子。

「也曾守我的道，没有弃绝我的名」。道所包括的何其大呢！道包括主命令的大纲和细则，非拉铁非的信徒并非守到代价太大时便放弃，乃是无论「荣耀羞辱，美名恶名」都是一样的遵守。教会历史中没有一个时代里，有人认识神的话语像弟兄们一样。亮光之多，可说如同洪水巨流倾倒而下，你就是遇见他们中间一个顶简单的信徒，也比许多教士还认识神的话。

主说：「你没有弃绝我的名。」从一八二五年后，弟兄们说，我们只能称为基督徒(Christians)。许多信徒根本的思想是主的名字还不够，需要宗派的名字才行。所以自称是「卫斯理人」、「路德人」、或「浸信人」。但是主说：你们「不弃绝我的名」。一切别的名都是羞辱他。感谢神，弟兄们除了基督徒外，再没有其他分别的名字，他们是弟兄，不是「弟兄会」。他们看见爱分门别类乃是爱弟兄最大的拦阻。人若不除去爱门户的心，他就不能爱弟兄。

「看哪，我在你面前给你一个敞开的门，是无人能关的」。主对非拉铁非教会说到「敞开的门」。人常说：你如果照圣经而行，不久门都要关了。顺服主最大的难关，就是关门，但是这个非常的应许是何等的安慰人呢！「门」是指着我们为主作证、作工的机会说的(林前十六9；林后二12；西四13)。但是照着本书去看，则有更深的意思。若我们取以经解经的态度就要看见这里门的敞开，自然是和四章一节的门相连的：「此后，我观看，见天上有门开了，我初次听见好像吹号的声音，对我说你上到这里来。」所以，开门的意思就是被提上天。这门不只是在地上为主作工时赐给我们的，并且也在工作完成之后作为赏赐，就是进入天上特别荣耀的门。

三章九节：「那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。」

以往我们已经看见最少有四件东西叫基督教变成犹太教：居间的祭司，字句的规条，物质的圣殿，和属地的应许。从前基督门徒在犹太教大组织的面前，是如何被轻看讥笑，现在非拉铁非的信徒在犹太化的更正教各大公会面前，也是如何被人瞧不起。这一节的话将非拉铁非和士每拿联合起来(二9)。「也使他们知道，我是已经爱你了！」在基督审判教会的中间，竟然说到他的爱来！原文的「我」和「你」都是特别注重的。「你」——这些特别的你，作真实非拉铁非人的你，遵守我道，高举我名的你——乃是「我」所爱的。感谢主！全世界各地都有这么一个运动，弟兄们所在的地方，犹太教就失败了。在真认识神的人当中，犹太教主要的力量现今已经成为过去了。

三章十节：「你既遵守我的忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。」

「你既遵守我的忍耐的道」，这是和第一章的「在耶稣的患难、国度，忍耐里一同有分」相连。你不可以把「忍耐」两字当作形容词用，因为这里是名词，不是形容词。今天是「基督的忍耐」的时候，他今天的道是忍耐的道。他在这里没有名誉，作一个卑微的人，还是一个拿撒勒人，还是一个木匠的儿子。因我们是基督蒙尘的伴侣，所以我们只盼望在这里受辱。

「我必在普天下人受试炼的时候，保守你免去你的试炼」。「时候」两个字在原文是「钟点」，所以这句话的意思是：「我要保守你免去普天下人受试炼的那个钟点」。全世界受试炼的时候，大家都知道是指大灾难。你碰不着那个灾难，因为在那个钟点没有到之先，我们已经被提了。然而那些失败的信徒还是在地上受撒但和它臣仆的亏(十二17，十三7)。全部圣经里面只有两个地方讲到被提的应许：一个是路加福音二十一章三十六节，一个就是启示录三章十节。今天要跟从主不随便的过日子，学习非拉铁非所走的路，并且求主拯救我们脱离这一切要来的试炼。

三章十一节：「我必快来，你要持守你所有的，免得人夺去你的冠冕。」

主说「我必快来」，所以这个教会要一直继续到主来。「你要持守你所有的」，就是「我的道」「我的名」。「免得人夺去你的冠冕」，整个非拉铁非全都有冠冕了。别的教会是如何去得的问题，这里是如何不失去的问题。主说你们冠冕都有了。全部新约只有一个人知道他自己有冠冕，就是保罗(提后四8)，所有的教会中也只有非拉铁非知道自己有冠冕。「持守……免得人夺去」的意思是，不要从非拉铁非出来，放弃你的地位(约贰8)。主如此严重的吩咐，是说明非拉铁非也有她的危险。祸哉！事实上真有这样的事发生。二十多年后，弟兄们也分裂了。他们分裂为「闭关」和「开放」两派，而两派中又有好些的分派。所以在非拉铁非也有得胜者的呼召。

三章十二节：「得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去；我又要将我神的名，和我神城的名(这城就是从天上从我神那里降下来的新耶路撒冷)，并我的新名，都写在他上面。」

弟兄们彼此革除的事，在非拉铁非很多，但是在这里不再会被革除了。在神的殿中作柱子，柱子除去就不成。非拉铁非叫神的殿站住。当所罗门造殿时有两根柱子，一名雅斤，一名波阿斯(王上七15、21)，作当日圣殿最奇妙、最有力的装饰。但将来当比所罗门更大者建造一更美好的殿时，得胜者要在那里作荣美的柱子。雅斤(意即他要建造)和波阿斯(意即里面有能力)，在复活时都要应验在得胜者的身上。有三个名字写在上面：神的名，新耶路撒冷的名，和主的新名。神永远的计划完成了。非拉铁非的人归于主，也满足了主。

三章十三节：「圣灵向众教会所说的话，凡有耳的，就应当听。」

请你记得，神并没有把他的心意隐藏起来，神已经把道路很清楚地摆在我们面前。

老底嘉教会（三14-22）

你如果问，到底老底嘉是指着那个教会呢？好多人都答不出来。许多神的儿女对老底嘉弄不清楚，有人打算从她学习个人的功课，有人把她当作普通教会荒凉的情形来看。但是主却是在这里说预言。

老底嘉，这名字非常特别，是两个字合起来的：「老」(Laos)是常人，民众的意思：「底嘉」(dicea)有三个意思：一、风俗、习惯，二、权利，三、要求，判决。所以老底嘉的意思就是常人的风俗，或是众人的意见。简单的说就是民俗、民权、和民决。在这里，我们就很明显的看见教会已经是失败了。当非拉铁非堕落的时候，弟兄(adelphos)就变作众人(Laos)，爱心(philo)就变作意见(dicea)。如果神的儿女不站在非拉铁非的地位上，他跌倒了，他失败了，他回不去撒狄。一个人看见了弟兄相爱的真理，就是想回更正教也回不去了。他既不能站稳在非拉铁非里，结果他就从非拉铁非退化变成了老底嘉。从罗马教出来的，叫更正教；从更正教出来的，叫弟兄们；从非拉铁非出来的，就叫老底嘉。

在撒狄中，权柄操在牧师制度的手里。到了非拉铁非，权柄操在圣灵的手里。现在在老底嘉既不是圣灵掌权，又不是牧师制度掌权，就变成常人掌权了。多数人赞成就行了，这个就是老底嘉。虽然老底嘉的民意、民权，是合乎今日的潮流；但是基督却是关在老底嘉的外面，问题并不在于权柄是在多数人或少数人的手里，或是由这一等人移到另一等人身上，在实际上却无补于事。基督必须得着他合法正当的地位。非拉铁非和老底嘉在外表上，在教会的地位上，差不多很像；所不同的，非拉铁非有爱，老底嘉有骄傲。老底嘉就是骄傲的非拉铁非。只有堕落的非拉铁非，才能变成老底嘉。老底嘉的致命伤乃是骄傲。受过非拉铁非教训的人，知道教皇和圣品都不是我们当顺服的，我们所当顺服的就是基督和他的话。这样的人如果再堕落了，他就不仅不遵守主的话，就是耶洗别，和圣品阶级的话也是他所厌弃的。这个结局是随着己意、情欲来行事为人，人如果不肯接受基督的轭，自己的意思就要比从前更背叛，这就是老底嘉。神的一切他都要应验，没有一样落空；主耶稣在世上就是为着神的工作作见证。神所创造这么多的人物，主是元首。

三章十四节：「你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说，」

主用三方面来表明自己到底是如何：

(一)他是「那为阿们的」。基督是成功和证实神一切的思想和目的者(林后一19-20)。教会在地上的本职，原是为着证实神的应许。阿们的意思就是「真理，绝对的的确」。我们若不赞成主的应许，就不能得着他的称赞(赛七9)。凡是要在阿们之后、之外，再加上什么者，都要失去阿们。

(二)他也是「为诚信、真实见证的」。教会本当继续基督的工作在地上作神的见证，但因教会不忠不贞的缘故，主要厌弃她作见证的地位。然而他自己依然忠心，基督的见证要带领人心再亲近他，和一切神所宝贵的。

(三)他也是「在神创造万物之上为元首的」，更好是译作「神创造的起始」。这称呼与箴言八章二十二至二十三节相连：「在耶和华得着我为造化的起头，在太初创造万物之先。从亘古，从太初，未有世界以前，我已被立。」(原文)歌罗西书一章十五至十八节也有像这样的话：「爱子是那不能看见之神的像，是一切造物中首生的。因为万有都是靠他造的，一概都是他造的，又是为他造的。他在万有之先，……他也是教会全体之首，他是元始，……」(原文)在这里我们不只明白主耶稣不是受造者，更看见他为神造物的起始，和他作教会元首的关系。老底嘉没有地位给他，但是圣经说：主耶稣是应当「在凡事上居首位」。尤其叫我们觉得主耶稣在此有意这样相连的，就是在歌罗西书里共有四次提到老底嘉，而圣灵又命老底嘉人来读这封书信(西四16)。

当一位信徒知道主耶稣是「神创造的起始」时，他的生命和眼光都要改变。神完全厌弃旧造，他以为主耶稣才是起始，亚当那里算得一回事！老底嘉却在基督之外堆积许多属乎旧造的，所以主将这名称告诉他们。

三章十五至十六节：「我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。」

撒狄按名是活的，其实是死的；老底嘉也不冷也不热。对以弗所是「把你的灯台从原处挪去」；对老底嘉是「把你吐出去」，主不再用他们。

不冷也不热就是人的中庸之道，这种依违两可的态度，都是那些已经听见真理而心里惧怕十字架者才如此。主最不喜欢有口无心的服事他。他恨恶脑府里充满了各种深奥的道理，但是心却是不冷不热地对着他自己。在我们看来，恐怕罗马教的污秽，更正教的腐败，更为可恶；我们曾否想过「温」乃是最坏的么？然而主最恨恶的就是这个。

这里的「吐出去」并不是说要永远沉沦，乃是表明主对他们信他以后的见证是何等的不喜悦。因此要弃绝他们，不让他们再作为见证。信徒原是在主的「口中」，信徒怎样渴慕主，主也是怎样渴慕信徒。他盼望他们的情爱和圣洁，来凉他焦渴的舌尖。他盼望「看见自己劳苦的功效，便心满意足」(赛五三11)。但是信徒却如温水不冷不热，不合主的胃口，所以，主只得把他们吐出去。这正应验马太福音第五章十三节的话，失味的基督徒要同耶路撒冷在大患难的时候，被外邦人践踏。

三章十七节：「你说：我是富足，已经发了财，一样都不缺，却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。」

丰富是非拉铁非的情况，而夸口丰富，属灵的骄傲是老底嘉的标记。老底嘉的原则是徒有知识，缺乏生命，以自己为中心，自满自足，自高自大。但是主说：「灵里贫穷的人有福了。」(太五3)前面我曾提起弟兄运动比改教还要重大。然而，由于弟兄们在行为方面，在真理方面，比什么人都强，结果有的就骄傲起来了。但是属灵的事，一夸口就逃跑了。

跟从主的人没有骄傲，我们得在主面前学习谦卑，有的时候，我听见有的弟兄说：「神的祝福在我们中间。」说这话的时候，特别要小心，一不小心，那就是老底嘉的味道。我警告你们，要不说骄傲的话；只有一直活在神面前的，才不会看见自己富足，才能不骄傲！「困苦」这个字和罗马书七章二十四节保罗所说的那个「苦」，是同样的字。主在这里是说：你像保罗在罗马书七章一样；在属灵方面，你是苦的，你是尴尬的，从主眼光看是可怜的。底下就指出他们是困苦可怜的三个缘故：一个是贫穷，一个是瞎眼，一个是赤身。

三章十八节：「我劝你向我买火炼的金子，叫你富足，又真白衣穿上，叫你赤身的羞耻不露出来，又买眼药擦你的眼睛，使你能看见。」

「我劝你」——团体的情形虽然这样的坏，但是基督以为个人还是有挽救的可能。主是为着他们的好处起见来劝他们，真是叫人希奇他的忍耐和柔细。「向我买」——救恩是白给的(赛五五1)，可见主并非对尚未得救者说话，乃是劝勉那些有名无实的信徒应当出代价来买。千万不要想，你能依然保守你老底嘉的富足，而主肯将他在此所许的白给你。

关于贫穷方面，主对他们说：「我劝你向我买火炼的金子，叫你富足。」他们虽然道理富足，但是，主看他们仍旧是贫穷的。必须有活的信心，不然神的话语对他们就没有用处。他们的失败，他们的不好，就是因信心没有了。彼得说，火炼的金子就是经过试验的信心(彼前一7)，雅各也说惟有在世上真贫穷的人，才会在信上富足(雅二5)。主喜欢看见他的子民在苦难的火炉中炼尽他的渣滓，而在他显现的日子发光闪耀。主就要让他再得回他已失去的提接(就是彼得所说的)和国度(雅各所说的)。

关乎赤身方面，「白衣」是指着行为说的，圣徒信主称义后所实行的义行，乃是他显现在人前和基督审判台前的白衣。神的目的是要他们没有玷污，像衣裳是洁白的一样。神要他们一直行走在他面前，赤身在神面前是不可能的。主耶稣说：「无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我守在告诉你们，这人不能不得赏赐。」(太十42)。这个是白衣。主要人有一个够清洁的目的，有一个够清洁的存心，来为主工作。有许多的存心，你一摸就觉得里面有许多的污秽，不是白的。

第三件事是买药膏来擦你的眼睛，这是圣灵的启示(约壹二20、27)。要有圣灵的启示，你才能算看见。道理太明白了。圣灵的启示反减少了。许多人是行走在别人的光中。所以我们要在神面前学习一件事——买药膏。

三章十九节：「凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改。」

主耶稣是因为爱，所以才如此责备管教(来十二6、8)。他们虽然使他忧伤、弃绝他、羞辱他，使他作呕，关他在门外，但他仍然「疼爱」、「锺爱」他们。最奇妙的就是在这七封信里，主只对两个教会说他爱她们：一是最好的非拉铁非，一是最坏的老底嘉。对非拉铁非说，好叫他们不退落，对老底嘉说，好叫他们不灰心。然而主并不叫他们再去作什么新的，只叫他们「悔改」，自知自承从前的骄傲与失败。

三章二十节：「看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他他与我一同坐席。」

这个门是什么门呢？许多人拿这一节圣经去传福音。传福音是可以借用的，这句话借给罪人用是可以的，但不能久借不还。这节圣经是对神的儿女说的，所以这句话不是指着主叩罪人的心门。这个门在原文是单数的，所以是指教会的心门。主是教会的元首和起头，但是他反而站在教会门外！

我们应当知道，主现在是在教会的组织(或组织的教会)的外面。主与个人的同在，除了得救没有别的条件；但主与团体同在的条件，乃是在乎归于主的名下(太十八20)。老底嘉太充满了己见、己意、已经变为人的家了。所以主就永远退在负名教会的外面。就是那些在组织教会之外者，如果也陷入人意的地位，主的同在就没有了，在那里聚集的圣徒们也不能说是归于主名聚集了。

主叩门，他却不破门，他要门内主人的心。「他敲门说：我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。」(歌五2)这是站在门外的苦况！我们切不要像这懒惰的新妇，等到太迟时才去开。

「若有听见我声音就开门的」，这「若有」两字给我们看见，开门是个人的问题。教会的门虽然开不起，个人的门也许开得来。我们不要虚望老底嘉全体复兴，这是不可能的事。但是个人尚有肯悔改的。

并且，真理有两条线：一个是主观的，一个是客观的；一是经历，一是信仰。弟兄们最大的失败，就是太注重客观的真理——对基督的信仰，而忽略主观的真理——圣灵在里面的工作。「我要进到他那里去」，就是客观变成主观。主也在此将有心为他的人从一个被定罪的教会里分别出来。这样看来，我们怎能盼望教会全体都复兴呢？这不过是一个无根据的虚望。主以为只有个人要听从主。不要悲观，也不要乐观。「我与他，他与我一同坐席」，凡肯开门接纳主的，在今生，就能与主有亲密的交通，和从交通而来的喜乐；在来世，就要在国度里与主一同坐席(十九7)。

三章二十一节：「得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。」

在七个教会的得胜者的应许中，许多人说这个最好。所有的得胜都当像主耶稣的得胜(约壹五4，二13、14，四4；约十二31)。今日的环境、试炼和引诱，不过都是训练来世的君王而已。得胜者在此有一个很高的应许，为什么呢？教会时代到了这里就结束了。那么，得胜者就在这里等候主耶稣再来，因此宝座就在这里。


第三章　宝座的异象（四1至五14）

以后必成的事（四1）

四章一节：「此后我观看，见天上有门开了，我初次听见好像吹号的声音，对我说：你上到这里来，我要将以后必成的事指示你。」

有人根据四章一节「以后必成的事」一语而说四至五章还没有应验，并且说这两章是讲主要再来，教会立刻被提上升时所发生的事。这是一种顶普通的说法。但是，照此说法，就不免产生以下八大难题。

(一)若说第四至五章是「以后必成的事」，就何以像教会被提这样重大的事，竟一点不提？在本书第七、十二、十四和十五各章都有说到被提的事，何以此处反倒一点不说？虽然他们根据四章一节「你上到这里来」说这是教会被提，但四章二节是说：「我立刻被圣灵感动……」难道被提是同于被圣灵感动？教会的被提定规是身体性的被提，可见这里不是指教会被提了。岂有二至三章论说教会的事，而其后竟对于教会的被提没有一句的交待呢？

(二)如果四章一节是说到教会被提，就四至五章里，教会在那里呢？有人说四章四节、十节及五章八节的二十四位长老是教会的代表，但稍后我们要证明二十四位长老并非代表教会(参四章四节注)。现在我们先查考本书自十九章五节至二十二章，为什么找不到一处提及二十四位长老呢？难道教会只限于经灾难后享福在国度里，但到新天新地时便无声无息了吗？能不能起头有他们，后来没有他们呢？

(三)五章是说羔羊怎样在天上得荣耀，能不能说主必须等到复活二千多年后才得荣耀？

(四)五章十三节所说在天上、地下和地底下有颂赞的事，与腓立比书二章十节所说的正相吻合。此处所以有这样荣耀的光景正因主从死里复活、升天，就得了父所赐的那超乎万名之上的名(腓二9)，能不能说启示录五章十三节反是二千年后的光景呢？

(五)五章九节的新歌为何要等到两千年后唱呢？难道救赎已成，新歌还不能唱么？

(六)五章六节说「像是被杀过的」，原文是「像是才被杀过的」。这是顶明显地指着主才升天的光景，虽然主的死永远是新的，但这里加重地说「才」呢！

(七)在四章八节，活物在此说：「昔在今在以后永在的全能者。」若与十一章十七节相比较：「昔在今在的主神，全能者阿！」这里没有说到「以后永在」这句话，可见主再来至少是四章八节以后的事，决不能在四章八节以前。

(八)五章六节说神的七灵是「奉差遗往普天下去的」，就请问圣灵在大灾难时奉差遗往普天下去作什么事呢？我们知道圣灵是在主耶稣升天后才降下来的，圣灵在教会时代是被主所差的。

照此八点就知道第四章是揭示在神面前日常的光景，就是天上本来的景象；而第五章则说到主升天时的光景(因五章六节指明「有羔羊站立，像是才被杀的」)。主特此在这里重覆指示给约翰看。

四章一节的「天开了」和「此后」并不是继续在七个教会之后，乃是接续在看见了启示录第一章的异象之后。

「见天上有门开了」。诸天曾向以西结(结一1)，向主耶稣(太三16)、司提反(徒七56)、彼得(徒十11)、和约翰(启四1，十九11)打开。

「我初次听见好像吹号的声音，对我说」。并非真是吹号的声音，乃是听起来「好像」吹号的声音。「你上到这里来」。这句话不过是对约翰个人说的，不能解为系教会被提的预表。「我要将以后必成的事指示你」，是作为以下预言的引言。

宝座（四2-3）

四章二节：「我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。」

「我立刻被圣灵感动」。原文无「圣」字，这一句或可译为「我立刻在灵里」，约翰的灵被提，而不是身体被提。

「见有一个宝座安置在天上」。宝座是本书的中心，是一切人事物的中心，所以首先看见的就是宝座，其后各种的事物都是从这宝座发出来的。这与书信中的宝座有不同，比方希伯来书四章是说到神恩典的方面——施恩的宝座，这里是说到神公义的方面——审判的宝座。

「又有一位坐在宝座上」。这一位就是神。

四章三节：「看那些坐着的好像碧玉和红宝石，又有虹围着宝座，好像绿宝石。」

碧玉最好的译法是「金钢钻」。在物质中和光颜色最相似的惟有金钢钻；人力无法击碎它，因此人不能不宝贵它。它的构造是黑炭变成的，它的光好比福音的光，将人由黑暗提出进到光明的地步。「红宝石」的红是顶完全的红，是表明神的救赎，因血是红色的。这两样都是注重在颜色，一方面表明福音的光，一方面表明神藉着主耶稣所成功的救赎。

「又有虹围着宝座，好像绿宝石」。平常在地上所看见的虹是弓形的，然而这里的虹却是围着宝座，虹是挪亚与神立约时的记号，可见神是立约的神(创九12-16)，也是守约的神。这表明神即将施行审判——但神仍是守约，记念到他的应许和恩典。「绿宝石」的绿是青草的绿，是大地主要的颜色，这表明神审判时有恩典记念及地，地经过审判才有绿色(创八11)。

二十四位长老（四4）

四章四节：「宝座的周围人有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。」

解经者普通的说法，都认为二十四位长老是指整个得着荣耀的教会。他们这样说，并没有充分的证据。比方最近有人引本节说，因他们有宝座，所以他们是作王的；又引五章八节，因他们有琴，有香炉，所以他们又是作祭司的；并且，这正与彼得前书二章九节相合：信徒是「有君尊的祭司」。既然二十四位长老是王又兼祭司，可见是代表得荣耀的教会了。

但是照这种解法，岂不是全教会一次被提，都不经过灾难吗？这岂不有违本书的精神吗？再者，至于三章十节又怎讲呢？以下列出十大凭据，将足以证明二十四位长老并不是荣耀的教会：

(一)长老的名称，并不是教会的名称。若这里的长老是指着教会，就请问全教会不都是长老了吗？按历史的事实说，神首先拣选天使(赛十四12；结廿八11-19)。第二拣选犹太人(创十二1-19)。第三拣选教会(教会是在使徒行传二章才被建立)。不仅教会算不得为长老，就是犹太人也算不得为长老。(以弗所书一章四节所论的「我们蒙拣选」，是就着神永远的旨意而言，因此明显有别于提摩太前书五章二十一节所提「蒙拣选的天使」。)

(二)长老的数目，不是教会的数目。教会的数目是七，若不是至少也须是七的倍数，但是二十四并非七的数目或倍数。

(三)教会不能在主耶稣之前得到宝座和冠冕。四章二节告诉我们坐在宝座上的是父神(而启示录五章六节说到羔羊是站立的)。四章四节首句是宝座，第二句中文是「座位」，但原文仍应相同译为「宝座」。这二十四位长老在宝座上也戴着金冠冕，如果说是教会，就为何教会坐着羔羊反站立？在五章六节教会已得冠冕，主耶稣为何反到第二十章始作王呢？教会怎比主更早得荣耀呢？并且启示录十九章四节以后，再也不见二十四位长老的踪迹了。如果说他们是代表全教会，就请问这荣耀的教会，那时到那里去了呢？

(四)长老所穿的白衣没有说到被宝血洗净。然而，在别的地方说到白衣就说是用羔羊的血洗净(启七14)。这里的白衣却是表明他们没有罪。

(五)长老所唱的歌不是蒙救赎的歌。因四章十一节说明他们所唱的是神创造的歌，他们只知道神的创造，而不认识神的救赎。虽然五章九至十节是确实提到二十四位长老唱新歌，这是为着称颂主救了「他们」——并不是长老，而是各族、各方、各民，各国的人。

(六)四章里所有的情形是宇宙中的情形。除了宝座及七灵外，就是四活物和二十四位长老，此外再没有提到别的，可见这长老是宇宙中的长老。我们能说教会在宇宙中是最老的么？

(七)长老在五章八节把祷告带到神面前，这不是教会的行为。虽然圣经命令教会为人代祷，但神并没有要教会负责把别人的祷告带到神面前，教会没有这能力。八章三至四节的天使，许多解经家共同承认是指主，不论是否指主，能将祷告带到神前的至少是天使作的，因此在五章八节，将众圣徒的祷告带到神面前的也必是天使作的。

(八)二十四位长老从无一次说自己是教会。五章十节的「他们」是长老们指着教会说的，若长老自我称呼，就需说「我们」了。二十四位长老所说的，明明将自己与教会分别出来，可见二十四位长老必不能解作整个的教会。再者七章十三至十七节有三等人：1.长老，2.约翰，和3.穿白衣的，若说二十四位长老是指教会中一部分的人，则就长老所问约翰的：「这些穿白衣的是谁？是从那里来的？」还较有点意义，但若解为全教会，就岂有全教会来问及教会中之一部分的问法？

(九)七章十三至十七节，约翰称长老中的一位为「我主」，可见那长老的地位必定比约翰高，不然长老怎能让约翰称之为主呢？

(十)二十四位长老在神面前的态度顶特别：他们没有像教会曾饥渴或流泪过，他们也不畏惧神，没有罪的感觉，亦没有蒙救赎的故事，由此可知他们并非蒙恩的教会。

那么他们究竟是谁呢？让我们先推断他们是天使中作王作祭司的，他们是宇宙中的长老(他们事奉神，管理天使和宇宙)。其证据列下：

1.他们坐宝座并戴金冠冕，所以必定是王。

2.他们身穿白衣，乃是祭司的衣服(参出廿八；利六10，十六2)，他们有琴，诗歌和金香炉，更证明他们是祭司。

3.他们所以能在天使中作祭司，是因他们是宇宙中的长者。在第四和第五章中，神是神，主是羔羊，圣灵是神的七灵，四活物代表动物界的创造，而只有二十四位长老配作宇宙的长老，因在受造物中他们的年龄最老。

4.除天使外，无人能在主之先坐宝座戴金冠冕。神原来是派天使管理宇宙，后来天使失败而成了撒但，就成立了撒但的国度。然而其他不服从撒但的天使，神仍派他们管理宇宙，如米迦勒是以色列人的天使(但十13)，我们这些蒙恩的人，也有我们的天使(徒十二15；太十八10；来一14)。底下吹七号的天使是站立着(八2)，但二十四位长老却是坐着。他们现在正管理宇宙，当他们看见神救了一班人，非但不嫉妒反因此赞美神。等到国度来到时，他们就要向神辞职，将管理宇宙的权柄交给人(十一16-18；来二5-8)。所以到启示录十九章四节以后，就不见长老作何事了。

5.二十四位长老的数目是祭司的数目。大卫时祭司是分作二十四班(代上廿四7-18)。祭司的责任是把圣徒的祷告带到神面前，琴是为着唱歌的，香炉是为着祷告的。

宝座的情形（四5-6）

四章五节：「有闪电、声音、雷轰，从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是神的七灵。」

「闪电、声音、雷轰，从宝座中发出」，可见神立刻要施行审判了。这宝座是神公义、审判的宝座。

「灯」原文是「火把」，灯是在家里用的，火把是在户外用的。(希腊人的火把好像喇叭式，中盛以麻或棉灌入油，在户外通风处用之。)

圣灵在神前本只有一位，在此特别说是七灵，乃指着圣灵的工作及效力说的，这与火把之意正合(参五6；赛十一2)。

四章六节：「宝座前好像一个玻璃海如同水晶；宝座中，和宝座周围有四个活物，前后遍体都满了眼睛。」

何以有一「玻璃海」在宝座前呢？因为虹围着宝座乃是对神已经在挪亚时应许不再以水灭地的一个纪念(创九15)。这里给我们看见，水的审判已经过去了，现在的审判不再用海了。十五章二节记载玻璃海彷佛「其中有火搀杂」。新天新地里，不再见海，但见地狱——火湖，湖而有火，所以戈怀德(Robert Govett)弟兄解说：「这玻璃海(启四)后来变成火湖，启示录十五章记录了中间的过程。将来的审判，不用水的海，而用火的湖」。此言似为有理。

宝座只有一个，所以「宝座中」的「中」，不能作宝座的中心讲，只能解作宝座前所有低于宝座的中心，或作座下的当中。

「前后遍体都满了眼睛」。「眼睛」说出聪明，闭着眼就不能看见世界，与世界接触最多的就是眼睛。前后遍体都满了眼睛，给我们看见，这些活物在神面前是何等的聪明。

四活物（四7-8）

四章七至八节：「第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。四活物各有六个翅膀，遍体内外都满了眼睛，他们昼夜不住的说：圣哉！圣哉！圣哉！主神是昔在今在以后永在的全能者。」

有人说二十四位长老是指教会，所以四活物也是指教会。但我们在前头已经说过，启示录不是一本重在表号的书，凡本书不是用以作表号的，就得按字面讲。如果为数目的二十四长老是一表号，指着教会，则以后其他许多数目将如何解呢？这样讲不但不易明白，也易使本书失去价值，所以四活物并非一种表号，乃是五章十三节所有被造之物的代表。二十四长老如何是天使的代表，四活物也是地上活物的代表。

按创世记，活物的创造可分为六种：1.水族，2.飞鸟，3.家畜，4.昆虫，5.走兽，和6.人。但启示录四章七节只记载四种：1.狮子——走兽的王(箴三十30)。2.牛犊——牲畜的王(家畜中牛最大)。3.人——世上的人类(不是代表教会，因为到国度时代，认识神的知识要充满大地——赛十一9)。教会在国度时代，仍有得救与得胜的分别，在新天新地里就没有得救与得胜的分别。地上的人类在国度时代已信神，但没有圣灵的浸礼，不能成为基督的身体，他们是单个的相信，他们在新天新地时，不过恢复亚当时(未犯罪前)的光景，他们要吃果子，仍有睡眠，照常婚娶生儿女，不过他们不再有死，不再有病，不再有罪，因没有鬼魔的引诱。4.鹰——飞鸟中的王。

这里为什么没有爬虫和鱼呢？因爬虫中最大的是蛇，所以没有代表。鱼在挪亚时代未受审判，〔别的活物都受过〕，但是到新天新地时不再有海了，可见鱼是将来才受审判，所以没有代表。

万物因人堕落的牵累已远离原初的样子，所以罗马书八章十九至二十二节说它们也切望得着神儿女自由的荣耀。当主耶稣回来，我们得荣耀，它们也脱离败坏的辖制，主来，万物才能得着复兴(徒三21)。主在十字架上死了，效力不只及于人，也及于万有(西一20)。读希伯来书二章五至九节就知「他为人人尝了死味」(9节)的「人人」，更准确应作「每一件事」，意思是主为每一件的东西——所有的受造物尝了死味；上文是说万物(来二8)，所以下文也应指万物(9节)，因此将来不只人得救赎，受造之物也要得着救赎。

主耶稣不只是人，他也是一切造物中之首生的(西一15；启三14)。

四活物是代表在神面前所有得救赎的活物。

在四活物中，牛和人是洁净的，而狮和鹰是不洁净的，但都一起站在神前，并没有洁与不洁的分别；狮和鹰是凶猛的；人与牛却较纯良，因着都得蒙救赎，所以能和睦同居。

旧约有二班使者：基璐伯和撒拉弗。基璐伯只有四个翅膀(结一6)，而撒拉弗有六个翅膀(赛六2)。这里四活物的脸像以西结所说的四活物——基璐伯的脸(结一10)，翅膀却像以赛亚所述撒拉弗的翅膀(赛六2)。可见这里的活物，是基璐伯的脸加上撒拉弗的翅膀所成的。

基璐伯是为着神的荣耀(出三十七7所记「金子锤出的基璐伯」是表徵基璐伯的荣耀)。撒拉弗是为着神的圣洁(赛六6——「圣哉！圣哉！圣哉！」)。荣耀是关乎神的自己，圣洁是关乎神的性质，所以这四活物乃是彰显神的荣耀和圣洁的。

「以后永在的全能者」就是「那要来者」，这是指主的再来。

赞美（四9-11）

四章九至十一节：「每逢四活物将荣耀、尊贵，感谢归给那坐在宝座上，活到永永远远者的时候，那二十四位长老就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前说：我们的主，我们的神，你是配得荣耀尊贵权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。」

九节有感谢。四活物乃是一切被赎活物的代表，因蒙救赎而感谢。

四章十一节二十四位长老没有说感谢，却说主配得权柄，因长老无得救的经历，他们只知道主的权柄。二十四位长老见活物赞美，并不嫉妒，反而应和之。

「并且万物是因你的旨意被创造而有的」。据戈怀德弟兄所查的古卷，最好译作「万物是按你的旨意不创造而又创造的」(Because of thy will they were not and were created)意思是不论神从前不创造，神后来创造了，都是照着他自己的旨意。

谁配开书卷（五1-4）

五章一节：「我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。」

「坐宝座的」是父神。书卷是什么呢？应是新约。因为新约是说到神将来要怎样救教会、以色列人、世界和宇宙；而这书卷也是记载神对教会、以色列人、世界和宇宙的旨意。

「用七印封严」。可见不是拆一印就可见书中的一部分，乃是得七印都开了，始能看见全书所定规的。

这书卷就是羔羊用血所立的新约，就是神在新约里所有的计划。

五章二节：「一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢？」

这声音要达到天上、地上和地底下，所以需要一位大力的天使大声宣传。

「有谁配？」不是能力的问题，乃是资格的问题，谁配得将神的计划带进来呢？没有人。

无论天上的天使，地上的人类，或地底下的灵，都没有配展开的。

五章四节：「因为没有配展开，配观看那书卷的，我就大哭。」

约翰因见神的计划得不着成功所以大哭，在这里有一个与宝座的心表同情。

狮子——羔羊（五5-7）

五章五节：「长老中有一位对我说：不要哭。看哪！犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。」

「犹大支派中的狮子」，主是从犹大支派出来的。在神面前，主是羔羊，不是狮子，但向着犹太人，他乃是犹大支派中的狮子，不是羔羊。这狮子是大有能力为王的。

「大卫的根」。大卫是神所拣选，合神心意的第一个王，而主耶稣是「耶西的苗」，但不是大卫的苗，乃是「大卫的根」。因为大卫作王是接着主耶稣的样子作王的。神需要一得胜的王来开书卷，来成就神的计划。

五章六节：「我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。」

「羔羊站立」是升天时的光景。

「像是被杀过的」原文是「像是才被杀过的」。

「有七角七眼」，角是表明能力，因牛羊之角是有能力的，所以圣经有「高举我的角」(诗八九17)、「拯救的角」(诗十八2)等说法。眼是表明聪明。「七灵」在神前，乃是作火把奉差遣到黑暗的地方去。七灵在主耶稣身上，是叫他有能力和智慧等(赛十一12)。七灵也使我们更亲近主，赞美主。

五章七节：「这羔羊前来，从坐宝座的右手里拿了书卷。」

他一拿起书卷，天上和地上就爆发了赞美(参第九点)，新约在羔羊的手里快要执行了。

四活物和二十四位长老的颂赞（五8-10）

五章八至九节：「他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉。这香就是众圣徒的祈祷。他们唱新歌说：你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族、各方、各民各国中买了人来，叫他们归于神。」

众圣徒祈祷的目的，是催促主的再来。琴为着赞美，香炉奉上祷告。

「唱新歌」。因主死不久，所以是新歌。

「各族、各方、各民、各国」。四是地的数目。

「买了人来」。被买来的「人」并不是二十四位长老，因为并非说「买了我们来」。

五章十节：「又叫他们成为国民，作祭司，归于神。在地上执掌王权。」

照此说岂不是所有信徒都作王，作祭司么？是的，可以这样说。我们的得救是本于主的死，而得救的手续是在乎人的信；照样，我们在神面前所以能成为祭司和君王，乃是主的血所成功的，不过我们今日和将来能否在国度里真实作祭司和君王，则在乎我们忠信于他的行为了。

天使和受造物的颂赞（五11-13）

五章十一至十三节：「我又看见，且听见，宝座与活物并长老的周围，有许多天使的声音。他们的数目有千千万万。大声说，曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。我人听见，在天上、地上、地底下、沧海里，和天地间一切所有被造之物，都说，但愿颂赞、尊贵、荣耀、权势、都归给坐宝座的和羔羊，直到永永远远。」

十一至十二节是包括天使、二十四长老和四活物的赞美。

十三节是所有宇宙受造之物和四活物的赞美。


第四章　开七印（六1至八5）

第六章所记载的六印，到底是已经应验及正在应验中？或是都必须等到大灾难时才应验呢？有两项明证使我们相信前六即是已经应验了，并在应验中：

(一)在五章二节，天使问说：「谁配展开那书卷，揭开那七印呢？」到同章七节羔羊已拿着书卷，而七印岂须等到二千年后才揭开呢？

(二)神若不把教会的问题解决好(外邦人的数目添满)，他就不肯起首对付犹太人。是的，到了七章一至八节，神的确公开承认犹太人并拣选他们作仆人，但七章一至八节是在六印被揭开之后，可见第六印之前是教会的时代了。

因此我们可以从以上的证据断定：六印已在这两千年以来应验了，并继续应验中。

七印中的第一印——白马（六1-2）

六章一至二节：「我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷说：你来。我就观看，见有一匹白马，骑在马上的拿着弓。并有冠冕赐给他。他便出来，胜了又要胜。」

为何用四活物来宣告四匹马呢？可能简单的理由是有四匹马，所以就藉着四个活物来宣告。

「白马」是指谁呢？有以下三种说法：

(一)指「敌基督」，这一派理由有三——

1.基督在十九章始骑白马，所以这里不会是基督。

2.马太福音廿四章的大灾难有四件事，其中一件是说到敌基督，所以这里仍当是敌基督。

3.有弓无矢，可见并非真正的得胜，故不可能是基督。

(二)指「国际和约」，争论之点如下——

1.白色是正义的颜色，因此圣徒穿白色衣袍，而主骑白马。和平是藉正义带来的。

2.有弓无矢是和平的表号，可见惟以公义的力量才能维持着国际和平。

(三)指「基督」，理由如下——

1.既然在十九章骑白马的那位是基督，自然六章骑白马的也是神要加冠的基督。

2.其余三马是神授予权柄和能力，则第一匹马也必是神授予权柄的。除了基督外还有谁呢？

3.只有基督是胜了又胜。

4.基督在加冕之先已拿起弓，有弓必有矢，此时既只有弓，可见矢已发出了，已经叫魔鬼受伤。所以神加冕了他，叫他得荣耀。

5.四匹马中惟有当第二匹红马出来时说「另有一匹」(4节)，可见后三马与第一马有别。

6.神的计划中，第一就是他儿子得胜——福音的得胜。(活物说「你来」，在原文并无「你」，并且有古卷将「来」译作「去」，可能因四活物说话时并没有命令的口气。)

到底那一说对呢？当然第三说(指基督)的理由充分些。所以我们的断案：这是指「基督」说的。

第二印——红马（六3-4）

六章三至四节：「揭开第二印的时候，我听见第二个活物说：你来。就另有一匹马出来，是红的。有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀，又有一把大刀赐给他。」

「红」是血的颜色，「夺去太平」就是争战。

第一匹白马是藉弓得胜，是远距离的交战，而红马是藉刀争战，是面对面的争战。「从地上夺去太平」，可见其目的是为争战而争战，非为主义而争战。「彼此相杀」的争战，就圣经看是最不好的一种，因毫无建设，不过就是死、破坏和消灭而已(士七22；亚八10；耶廿五15-31；利廿六25)。

第三印——黑马（六5-6）

六章五至六节：「揭开第三印的时候，我听见第三个活物说：你来。我就观看，见一匹黑马，骑在马上的手里拿着天平。我听见在四活物中，似乎有声音说：一钱银子买一升麦子，一钱银买三升大麦，油和酒不可糟蹋。」

「黑」是饥荒的颜色(耶十四1-3；哀四8-9，五10)。圣经里论秤麦，是量不是衡，「天平」是用以秤贵重之品的，今用以秤麦，可见一粒都不能差。

「一钱银子买一升麦子」，是一人一日的工资，仅够一人吃，因为马太福音二十章二节说工人一日的工资是一钱。「一钱银子买三升大麦」，原本大麦与小麦的价值，不过二与一之比，此时成了三与一之比了(王下七16、18是二与一之比。)

「油和酒不可糟蹋」，可见已过的时候，油和酒因非主食曾经被糟蹋，但现在不可以糟蹋。所以此刻是饥荒的时候，油和酒不能糟蹋，同时也可见葡萄树和橄榄树是蒙神保守的。

回顾近两千年来，主来的日子愈接近，战争、饥荒和地震的发生就愈紧密，规模也越过越大。

第四印——灰马（六7-8）

六章七至八节：「揭开第四印的时候，我听见第四个活物说：你来。我就观看，见有一区灰色马。骑在马上的，名字叫作死。阴府也随着它，有权柄赐给它们，可以用刀剑、饥荒、瘟疫、野兽，杀害地上四分之一的人。」

这儿的「灰色」与马可福音六章三十九节的「青」和启示录八章七节及九章四节的「青」同一字。青色是菜色，而面孔是青色，则不是有病就是死了。所以那位骑在灰马上的名字叫作「死」。

「阴府」原文是看不见的世界，阴府在这儿好像一畚箕，而死人则像垃圾。

这匹马藉红马的刀，黑马的饥荒和青马的瘟疫，再加上野兽就杀害了地上四分之一的人。

藉着野兽来杀害人是神一顶大的审判(民廿一6；王下二24，十七25)。

第五印——坛下呼声（六9-11）

圣经对七的数目，常是分作四或三，或是三与四，也常分为六与一的，三是神的数目，四是人的数目，先四后三就表明由人进步到亲近神，而先三后四就表明由好的地位落到人的地步，七教会是先三后四，所以是愈趋愈下。七印则是先四印后三印，所以表明的就与前不同了。六是人的数目，因为人是第六天造的，一是神的数目，因神在第七天安息。七即是分作四与三，也是分作六与一的。

这段经文主旨是说明：两千年来教会受逼迫的光景。

六章九节：「揭开第五印的时候，我看见在祭坛底下。有为神的道，并为作见证，被杀之人的灵魂。」

「神的道」就是神所有的命令。

「并为作见证」原文是「并为常作见证」。常是习惯的意思，常作见证就是习惯作见证，这见证就是为主耶稣作的见证(一2、5，六9，十二17)。有人说此段不是讲到教会受逼迫，因这里没有说为耶稣作见证，乃是指旧约的圣徒受逼迫。但我们应记得本书的目的就是给耶稣作见证，所以「常作见证」的这些人当然是主的儿女。

「祭坛」，照原文应只译作「坛」。圣经共讲到两种坛：1.祭坛，2.金香炉坛。有一顶出名的解经家说：「全启示录的祭坛，都应当译作香坛。」但此说理由不充足。相反地，这里的坛必是祭坛，理由如下：

(一)根据旧约的预表，凡上坛的不可露出下体(出廿26)，是指凡赤身的都不能见神。凡没有复活的身体的，就是赤身的，所以不能到神那里。为此，哥林多后书五章四节说要「穿上那个」——复活的身体(人死后灵魂并没有马上到神宝座那里去)。未经复活，无人能站立在金香坛旁。

(二)圣经一般说到坛就是祭坛，至于要说金香炉坛，则会用专门的形容词，例如「金香」或「香」等，以与外院的祭坛有别。

(三)所有牲畜被杀死，血都流在祭坛下(出廿九12；利四7，五9)。

(四)血里有生命，这「生命」原文是「魂」(利十七11、14)。「在坛底下」就是在地底下，坛是预表十字架，十字架的底下就是地，所以这里的坛下，就是阴间的乐园——地的中心(太十二40，「在地里头」原文作「地中心」)。再者，使徒行传二章二十七节有「因你必不将我的魂撇在阴间」之说，而民数记十六章三十二节，也说地开了口吞灭可拉一党的人。(不只没有身体不能见神，并且没有身体也不能下地狱。)

所以这些殉道者是在阴间的乐园里呼求伸冤。

「被杀」。在罗马时代无数基督徒受逼迫，其中被杀者甚众。至于近代，单算俄罗斯所杀害的基督徒就不知有多少呢！写本书的约翰，本身也是受逼迫的一位。

六章十节：「大声喊着说，圣洁真实的主啊，你不审判住在地上的人给我们伸流血的冤，要等到几时呢？」

「圣洁真实的主啊」。戈怀德弟兄说这是旧约圣徒对主的称呼，但在本书三章七节主对教会也自我介绍说：他是圣洁真实的，所以这是历代以来殉道的圣徒对主的称呼。

「住在地上的人」，这样的说法在本书用过多次(八13，十三6、12、14，十四6，十七2、8)。这句话是指在地上住牢靠了就殖民在地上的人——他们的一切都在地上。这样的人是神所要审判的，启示录三章十节明说试炼要临到凡住在地上的人。

本节的祷告并不像司提反的祷告，司提反的祷告是要求神向世人施怜悯，但启示录重在神要审判世人，所以这是求审判的祷告。这里的圣徒发出了对付罪人的祷告。

「流血的冤」，神绝不忘记谦卑人的祷告(诗九12)，当神审判那些逼迫圣徒者时，就是替殉道者伸冤。

六章十一节：「于是有白衣赐给他们各人，又有话对他们说，还要安息片时，等着一同作仆人的，和他们的弟兄，也像他们被杀，满足了数目。」

「赐白衣」。因他们蒙主悦纳，所以神称他们为义。这里的被称义与得救的称义是不同的，乃是坐在宝座的神宣判了他们的胜诉，此后不过等候神的执行而已。

「还要安息片时」，这句话可以证明全教会不能同时被提；「等」，是一个很长久的逼迫。

「等着一同作仆人的和他们的弟兄也被杀」，这是指大灾难时要发生的大屠杀。本书七章十三至十五节预言到政治方面的逼迫，十七章六节则是宗教方面的，教会所走的道路总是要经过死的。

圣经在此也给我们看见在第一次被提时并没有复活。此外，「祭坛底下」这话所引伸的，并不是献赎罪祭的死，乃是献燔祭的死。圣经从来不说赎罪祭坛，乃是说「燔祭坛」(出四十6、10、29；利四7、10、18；代上六49，十六40，廿一29；代下廿九18)。

人所看重的是赎罪祭，但神首先看见的是燔祭，虽然没有主耶稣作赎罪祭，我们就不能得生命，然而若非主耶稣作了燔祭——将一切献给神，存心顺服，行神的旨意，甚至最后死在十字架上，亦是照神的旨意——就仍不能蒙神的悦纳。在同一基督的灵里，保罗亦是把自己当作燔祭献上(腓二17；提后四6)，以致他的一生就是一个活祭。

所有的殉道者，将来都要进入国度作王。启示录二十章四节列出下述三等人将与耶稣一同作王：

1.「坐在宝座上的」，就是本书三章廿一节所讲的得胜者。

2.「为神之道被斩的灵魂」，就是本章九节所说的殉道者。

3.「没有拜过兽与兽像」的，则是本节所指其后也要被杀的主仆和他们的弟兄(三15)。

第六印——天地震动（六12-17）

圣经预言主再来时，天象的变动和地大震动一共要发生两次，一次是在主再次降临以前，另一次则于降临以后。换句话说，一次要发生在大灾难前，另一次则在大灾难后。第一次的天地震动是记载在约珥书二章三十至三十一节，三章十六节至十七节，和路加福音二十一章十一节，是出现于主大而可畏的日子未到以先，就是大灾难未到之前。另一方面，马太福音二十四章二十九至三十节明说那些日子的灾难一过去，就如何如何，所以这是第二次的天象变动和地大震动，将发生在大灾难以后。由上可见第六即是大灾难前的光景。

六章十二至十四节：「揭开第六印的时候，我又看见地大震动，日头变黑像毛布，满月变红像血，天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。天就挪移，好像书卷被卷起来，山岭海岛都被挪移离开本位。」

十二节至十四节的光景不敢说都已应验，亦不敢说都未应验。一世纪前在奥大利亚曾发生相似情况(历史上的事实)，并且当时的人甚至报导有十五至十六节的情形，这段就好像是已经应验了。不过六章十四节的情景，似乎在历史上还未发生这么厉害过，就好像还未应验。

「黑市」，因犹太人和阿拉伯人的帐棚是黑色的毛布作的，故如此形容。

「星辰坠落于地」：1.这些星或指流星，2.有些星星比地球还大，怎么能落在地上呢？很可能是向着地的方向坠落，并非坠落于地。

六章十五至十六节：「地上的君王、臣宰、将军、富户、壮士，和一切为奴的，自主的，都藏在山洞和岩石穴里，向山和岩石说，倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒。」

这段是表示他们的良心开始自责了，直觉到神的审判临及。但惟有主的血能叫我们的良心得平安，救我们脱离神的忿怒。宝血是远比山洞和岩石穴更可靠！

六章十七节：「因为他们忿怒的大日到了，谁能站得住呢？」

「他们忿怒的」原文作「他忿怒的」。

〔七-八　介于第六印与第七印中间的异象〕

以色列的遗民(七1-8)

神有两班属于他的百姓：一班是属地的犹太人，一班是属灵的教会。本章一节至八节是论及属地的犹太人中有一班蒙神保守者，至于九至十七节则另说到教会被提到天上的情形。

按圣经严格的说法，大灾难只有三年半，其余不过是灾难或者说是试炼而已(第五号起也许是大灾难的起头)。

七章一节：「此后我看见四位天使站在地的四角，执掌地上的风，叫风不吹在地上、海上和树上。」

「风」在旧约许多时候都是神审判的代表，例如约拿时海中起大风(拿一13；赛十一15；耶十三24，廿二22，四九36，五一1)。马太福音七章二十五节的「风吹」亦是一种试炼。

由于「风不吹在地上、海上和树上」，因此地安静、海无波，树也无声。所以如此是因神有一目的——要印他所要保守的人。因为一开第七印就要吹出七号，而吹第一号时，地和树上的三分之一就要被烧，吹第二号则海的三分之一变成血(八6-9)。

七章二节：「我又看见另有一位天使，从日出之地上来，拿着永生神的印，他就向那得着权柄能伤害地和海的四位天使，大声喊着说。」

「另有一位天使」，此天使是谁呢？天使原文是作「使者」，天使有时可以称使者，人有时亦可称使者。本书有几次说到「另有一位使者」，既有一「另」字，可见与别的不同(八3，十1-3，十八1)。这几处经文所指的，除了「主耶稣」外，谁能有此威严？有此尊荣呢？正如潘汤弟兄(D.　M. Panton)的解说：「另」字是有特别意思的，乃是表明另外一班或是另外一类的。

「耶和华的使者」一语，在旧约因是特殊的指件词，所以一读即知是主耶稣(创十六7-14，廿二1-13，卅二24-30；士十三16-18)。

主耶稣在此的名称——「使者」，是旧约时的名称，可见主立即回到旧约的地位了。

「另一位天使……拿着永生神的印」，此印必须放在神所最亲信者的手里，而主耶稣正是神所能信托的第一位。法老如何将印交在约瑟的手里，神也同样把他的印交付主耶稣。

「他就向那得着权柄的……大声喊着说」，可见一切要临到地上的事都是出于神，神若不给权柄，他们就什么也不能作。

七章三节：「地与海并树木，你们不可伤害，等我们印了我们神众仆人的额。」

「我们神众仆人」。神开始承认犹太人，他正在回到他原先在旧约的地位了(因教会时代并无犹太人与外邦人之别)。在旧约时代，每一百姓都是仆人(撒上八17，十七8；王上十5-8)，由于本书所注重的是神的宝座，所以神的选民是站在仆人而非儿女的地位，亦即受责任的地位。

七章一至三节论到风，八章六至九节论到火，风与火是最相关的，有烈风始有猛火。

七章四至八节：「我听见以色列人各支派中受印的数目，有十四万四千。犹大支派中受印的有一万二千，流便支派中有一万二千，迦得支派中有一万二千，亚设支派中有一万二千，拿弗他利支派中有一万二千，玛拿西支派中有一万二千，西缅支派中有一万二千，利未支派中有一万二千，以萨迦支派中有一万二千，西布伦支派中有一万二千，约瑟支派中有一万二千，便雅悯支派中受印的有一万二千。」

这些人是谁呢？并不是教会，乃是「肉身的以色列人」。安息日会的信徒以此自命，认为他们是谨守律法的，所以是真犹太人。但是我们有十个理由，可以证明本章四至八节的人不是教会而是按肉身生的犹太人。

(一)本书二章十四节的「以色列人」既是按字面解，就七章四节的「以色列人」亦该按字面来解。

(二)五章五节「犹大支派」是按字面解，就七章五节「犹大支派」当然亦该按字面来解。

(三)十二支派的名称是以色列人所特有的，则今日基督教的各派别，到底归那一支派的名下呢？

(四)以色列虽有十二支派，但教会是合一的，怎能分裂为十二支派呢？

(五)本章九节是说「各国」，就同章四节的「以色列」怎能不是指一个国呢？

(六)本章九节的群众是没有人能数得过来的，而七章四节所记受印者只有十四万四千，能不能说教会中得救的人，只有十四万四千人呢？况且十四万四千明明是十二个一万二千相加而成的，因此若不照实际的数目来解是不合理的。

(七)六章十五节的「君王」是照字面解，就本章四节的「以色列」怎能不是一个国呢？

(八)本章十三至十四节指出约翰并不知道九节那数不过来的人是从那里来的，所以回答长老说「你知道」。但约翰却没有询问四至八节的人从那里来，可见他是知道了。

(九)在约珥书二章二至廿七节，神惟独告诉以色列人逃避蝗虫之法，而由本书九章三至四节，我们看见惟独神所印的人未受蝗虫的害，可见此受印者乃是犹太人了。

(十)马太福音廿五章的绵羊是善待小弟兄的人，(四十节：「作在我这弟兄中一个最小的身上」，此小弟兄是指犹太人和还未被提仍留在地上的弟兄。)这小弟兄——以色列人将来要在地上作为外邦人的试验。

有一件事值得注意的：四至八节没有提到但支派的名。同样在历代志上四至九章的十二支派家谱中，也未记载但族，这到底是什么缘故呢？明明在以西结书四十八章一节说，在国度时但支派的地段是在北边(以西结书四十章至四十八章是描述将来国度的光景)。可见并不是但支派没有了，乃是没有分于受印。可能是因但与蛇一直有密切的关系——我们若回想雅各在创世记四十九章各节为每一儿子所说的预言时，当他说到但：十六节论其存在，十七节说其行为如蛇，十八节雅各忽然作此祷告却没有为别的儿子如此祷告，或许因为「但」的前途甚为危险之故。在大灾难时，但支派可能会特别与敌基督联合。

所以这些人就是：

(一)将来与基督在地上一同执政的犹太人(不是作王)。因一万二千是十二乘上一千，此数目在神政治上预表永远的完全。

(二)小弟兄中的一部分——大灾难中受苦的犹太人(太廿五34-40)。

(三)忍耐到底的犹太人(太廿四13)。

(四)将来得着圣灵降在身上的犹太人。(秋雨已在使徒行传二章时降下，但约珥书二章二十三节和二十八至二十九节所应许的春雨仍未降下)。约珥书二章三十节的血和火与第一号相合；烟柱与第五号相合；可见第二次的圣灵降临时发生在第六印与第五号之间。

(五)将来主耶稣在地上与以色列人设立新约时，接受新约的那些犹太人(耶卅一章31-34)。

教会被提在天上的景况（七9-17）

这段是记载教会被提在天上的概况，这些人是谁？虽不敢十分断定说是全教会，但敢说是多数蒙神救赎的人——教会中的大部分，包括首次被提，及由死复活(数目必定很大)，并少数经过大灾难存活在地上者。也可以说是全教会被提在天上的光景。但这里并没有说到教会如何被提，只是把教会被提到了天上的光景提纲一说而已。何以知道这里是说到整个教会被提到了天上的光景呢？理由如下：

(一)数目：九节「没有人能数过来」，但首次被提不会有这么多的人，所以必是教会中几次被提的集合。

(二)「站在宝座和羔羊面前」，参读四章二节「宝座安置在天上」，可见站在宝座前就是已经到了天上。

(三)十四节讲的大患难，就是约翰福音十六章三十三节所记的大患难，所以这数不过来的人包括了历代以来为主受逼迫者，有些成了殉道士，许多则已从死里复活。至于复活的数目，会较首次被提的为多。

九节至十七节是从被提(首次被提)讲起，直讲到永世(新天新地时)的光景。因「站在宝座前」必是被提，不然怎能站在天上。十五节至十七节则是预先描述新天新地的光景(廿一3-7)。

这段经文不是专一的讲被提，乃是拢统的讲，也不是专一的讲永世里的福气，不过拢统的讲一下而已。我们不要误会——以为这里既说到教会被提到天上，又在永世里享福，就认为全教会是一次被提。要记牢这里没有仔细说到如何被提，乃是提纲挈领地把大多数信徒的被提在此一说而已。乃让我们预见教会被提在天上的光景，及在永世的结局。这里只说到他们在那里，没有说到他们如何到那里。

七章九至十三节：「此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。大声喊着说，愿救恩归与坐在宝座上我们的神，也归与羔羊。众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，说，阿门。颂赞、荣耀、智慧、感谢、尊贵、权柄、大力，都归与我们的神，直到永永远远。阿门。长老中有一位问我说，这些穿白衣的是谁？是从那里来的？」

「此后……站在宝座和羔羊面前」。这句话暗示在揭第七印至少已有一次的被提，因被提是从此时起首的。

我们认为这些人是二千年来蒙主宝血所救赎的人，其正面理由如下：

(一)关乎数目，九节说：「见有许多的人，没有人能数近来」，凡属以色列人的，多数是记出准确数目的，如十二支派、下埃及的七十人，又如出埃及的有总数目，要进入迦南地的也有数目，并大卫普查百姓的总数。看来以色列人一代一代下来都有人口数目。此外，受印的以色列人也有数目(本章1-8)。

至于教会方面，虽然有时也有计数，如使徒有十二位，后来记七十人被主打发，首次聚会有一百廿人，以后一次得救三千人，甚至五千人，但有时也记「主将得救的人天天加给他们」(徒二47)，「众教会……人数天天加增」(徒十六5)，所以九节说「没有人能数过来」，不像是指犹太人说的。

若用近年人口资料来记数，便可知道这些人不会是大灾难时代的人，因全世界的人口统计，到廿世纪初期就已有十七亿的人了。九章十六节所记马军有二亿是本书最大的数目，若拿本章九节的「数不过来的人」与之相比可是多许多呢！

(二)从那里来：「从各国、各族、各民、各方来」(9节)。参看五章九至十节可知道各国各族各民各方的人，是从外邦人中选取来归于神——就是教会(徒十五14-19)。再者，在教会时代，犹太人若要信主是居于外邦人的地位，按外邦人的例得救的，所以教会可以说是外邦人得救，也可以说教会里无外邦人与犹太人之分。

(三)到那里去：六章十七节说「谁能站立得住呢？」但本章九节至十七节的人不只来到，更得站在神前。神惟独对教会赏予被提的应许，所以只有教会能站立在神面前。

(四)何时神才开始对付犹太人呢？要等外邦人的数目满了(罗十一25-26)。因此九至十七节必是指罗马书十一章二十五节的人，这些人就是教会。

(五)从没有提到廿四位长老、四活物或十四万四千人，是用血买来的，惟独这些人是用血所买的。

(六)虽然「身穿白衣」是神对撒狄教会的应许，但是撒狄，甚至加上非拉铁非仍不会有这么大的数目。然而，除教会以外，谁能拥有如此荣耀的前途呢？所以这里必是全教会被提在天上的光景。

(七)天使的态度：众天使的第一句话是「阿们」(11节)。一个罪人悔改，天上有大欢喜(路十五7)，如今众天使看见这些人上来，就不能不因欢喜而赞美。

(八)他们的衣裳，是藉血洗净的(14节)。惟独教会有此特权。

(九)本章十五节至十七节是和二十一章三至七节「永世」的光景极为相同。因二十一章六节说「生命泉的水白白赐给那口渴的人」，所以接下来同章七节的得胜是信心的得胜(约壹五4)。包括一切因信得救的人。

但有人主张全教会已在灾前被提，所以这些人是「在大灾难中信主得救的人」。然而以下的理由将证明此说是不能成立的：

1.这一派的说法是根据于他们认为廿四位长老乃是预表全教会，所以全教会在启示录四、五章时已被提。我们知道这是根本上的不准确。(请参阅四章四节关乎长老的注释——二十四位长老。)

2.既然本章九节的人数是没有人能数得过来的，试问在灾难时那样大的逼迫中，会有这么多的人得救么？目前全世界的人口统计是十七亿(一九三○年左右)，若减去本书算得出的死人，就还剩多少呢？六章八节记人死去四分之一，就大约死四亿多人，还有余下十二亿人之谱。九章十五节和十八节又记死了三分之一的人，就大约死四亿多人，只余下八亿人。还有八章九节因船坏而死的人，加上八章十一节因水变茵蔯而死了许多人，十一章十三节因地震而死的，单算内中有名望的就有七千人(戈怀德说原文是指有名望的人)，无名望的人，尚不知死了多少呢！此外在十五至十六章末后七灾中还不知要死多少人。九章十六节马军有二万万之多，从剩下的八万万人减去二万万人，就只有六亿了，从六亿中再减去以上许多不知数的死人，就剩下的更少了。所以即使大灾难余下的人都得救，也不致数不过来呢！

3.此时大灾难还没有到，直至八章一节才揭开第七印，其后的第一号至第四号不过是灾难，第五号才是灾祸号角的起头，或许也是大灾难的起头，但到第七号才无疑是大灾难。灾难还未来，怎能说这些人是大灾难得救的人呢？

4.全本圣经中没有说在大灾难时有这么大的复兴。圣经预言从来没有一卷是孤立的，必须有其他卷作证。彼得后书一章廿节是解预言的定则，也是圣灵写圣经的原则。

所以这些人不是指大灾难中才得救的信徒说的。

「站立在宝座前」。这里只告诉我们，他们被提的事实，并没有说明他们被提的手续。

「身穿白衣」。此处的白衣是说到他们行为的洁净，且是用血洗净的(七14)。

「棕树枝」表明得胜。(利廿三39-43说到住棚节是用棕树枝搭棚，住棚节预表千年国度，神要暂时同他的百姓同住在地上。)

七章十四节上半：「我对他说，我主，你知道。他向我说，这些人是从大患难中出来的。」

「大患难」，并不是指三年半的「大灾难」，其理由如下：

(一)大灾难最快也应当从吹灾祸的号筒起，而第一祸是吹第五号时才宣告的(八13，九1上)。由于七章九节是揭开第七印前被提的起始，所以这些人必定有人在第七印之前已到宝座前，并未经过七号的灾难(但七9亦暗示有首次的被提)。

(二)大灾难不能在撒但未摔到地上就起了头。撒但被摔是在吹第五号之后，在恐怖的四十二个月未到之前(十三5)，男孩子已经被提升到宝座前了(十二5)。这男孩子虽不敢说会包括七章九节那么多人，但敢说是其中一部分的人。

(三)大灾难的结束是在第七碗一倒下时，同时国度也来到。在千年国里，我们看不见天上的殿，只有以西结所说地上的殿。在大灾难中，谁有时间和机会来事奉神？但本章十五节明明说他们昼夜事奉神。

(四)大灾难中不会有这么多的人得救。按七章九节所说的「许多人」都是从大患难中出来的(14节)，可见这大患难必与第五号以后的大灾难有分别。

(五)十一章一节说到有人在天上的殿敬拜，然而除了七章九节的那班人以外，还能找到别人是在天上敬拜神吗？不能，因为此时启示录所预言的大灾难还没有起头，但他们已经历过大患难。到了新天新地更看不见殿(廿一22)，因为神和羔羊自己为新城的殿。(神和羔羊是新城的中心，本书三章十二节说到「神殿」，其下文是「必不再从那里出去」，当是指新天新地时，神和羔羊为殿之意。)

(六)圣经里明说必有不经过大灾难的信徒(例：三10；路廿一36)。

(七)若七章九节的这些人是经过大灾难的，则他们只可能是在圣殿被外邦人践踏时死的，但按十一章二节所说，教会是不能被包括在内的，就怎能说七章九节的人是从三年半的大灾难中出来的呢？

(八)三年半的大灾难特别是与犹太人发生关系。但以理书十二章一节说：「并且有大艰难，从有国以来直到此时，必没有这样的。你本国的民中凡名录在册上的，必得拯救。」和马太福音二十四章十六至十八节，特别是指犹太人的光景。神兴起大灾难的主要目的是为对付犹太人。耶利米书三十章七节所述「雅各家遭难的日子」，明显是指犹太人。然而「患难」出现于启示录中，有好几次是指着教会所要遭遇的，像一章九节、二章九节至十节和十三节。约翰福音十六章三十三节也说到苦难是教会在世上的分，教会必须经历够长的苦难，所以用「大」来形容，但非三年半的大灾难。启示录二章二十二节的「大患难」，原文是与七章十四节的指件不同，也与启示录所预言三年半的大灾难不同。(徒十四章廿二节：「进神的国必须经过许多艰难」，是说进神国度的人在世上普遍所经历的。)

所以这儿所说的大患难，并非三年半的大灾难。

七章十四节下半：「曾用羔羊的血把衣裳洗白净了」。

「衣裳」这辞在原文是多数的，复数的衣裳是指诸义说的(十九8)，尤其是指圣徒自己的义行，而不是主耶稣基督为我们的义。相对地，单数的衣裳预表公义(赛六一10)，就是主的自己(耶廿三6)，因为基督成了我们的义(林前一30)，并且我们是穿上他到神面前，这义袍是不须用血洗的。

所以我们有二件袍子：一件是在得救时穿上，藉此来到神面前；另一件则是自己所行的诸义——我们的得胜，藉此使我们那日得坦然站在基督面前。按启示录三章十八节，第二件——白衣是需要出代价买的，但前者所预表的救赎是不必买的。

没有一个基督徒还会在神面前被定罪而灭亡(约五24)；照样，也没有一个基督徒能在基督台前不按他的行为受审判(林后五10)。

他们的衣裳得洗净，不是因大灾难，乃是羔羊的血洁净的。他们用羔羊的血洗净了衣裳，可见他们在地上曾污秽过，不过他们时时履行约翰一书一章九节的契约，所以他们得洗净。

七章十五节：「所以他们在神宝座前，昼夜在他殿中事奉他，坐宝座的要用帐幕覆庇他们。」

「所以」系承上文而言，他们所以能事奉神，是因他们不轻看罪。

七章十六至十七节：「他们不再饥、不再渴，日头和炎热，也必不伤害他们。因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。神也必擦去他们一切的眼泪。」

这段可与以赛亚书四十九章十节互作比较(也请参考赛四六6；徒十三47；赛四九8；林后六2)。

「不饥不渴」是所有的盼望都得着了满足。

「日头和炎热也不伤害」，是因在新城里不用日月光照(廿一23，廿二5)。并不是日月都没有了，乃是不再需要这些光了。而夜仍是有的(廿一25)，既说有白昼，可见必有黑夜。

「擦去一切的眼泪」，因没有流泪的必要了。

有一件值得注意的事，七章九节至十七节的人，同十二章一节至十一节的男孩子，有许多相同之点：(一)七章十节：他们得救是靠羔羊；十二章十一节说男孩子得胜是靠羔羊的血。

(二)七章九节：他们是站在宝座前；十二章五节：男孩子被提到神宝座。

(三)七章十节：他们把救恩归于神和羔羊十二章十节：救恩归于神和基督。

(四)回溯七章一至八节：受印的是十二支派；十二章一节：妇人头戴十二星的冠冕(十二星的冠冕并不是指使徒，从约瑟梦到十二星可知这明明指十二支派)。

(五)七章十一节：天使赞美；十二章十节：天上有大声说。

(六)七章九节：他们在神宝座前必定有复活的身体；十二章五节：男孩子也有复活身体(十二5)。第五节的「被提到」，应按着解异象的原则，而不能按字面解；从使徒行传十三章三十三至三十四节所得的解释，这是指「复活」。并且基督若没有穿上复活的身体，就算为赤身，照样不得见神(林后五2-3；出廿26，廿八42)。哥林多前书十五章是讲复活所有的事实，哥林多后书五章则是讲复活的情形。现在宝座前并没有基督徒，将来才有。启示录四章六节玻璃海上是空的，直到十五章二节玻璃海上才有人行。启示录二章三十四节明说大卫并没有升到天上，撒母耳记上二十八章十三节亦说明撒母耳是从地里上来，可见他们并没有穿上复活的身体，他们仍安息在乐园里。惟有主是从天降下，却仍旧在天上的一位(约三13)，就是以诺和以利亚的升天，也许神不过是把他们接去暂放在一个地方，因为他们还没有得着变化的身体。

(七)七章十五节：「用帐幕覆庇」；十二章十二节：「住在其中的」，原文是「你支搭帐幕在其中」(约一14的「住」原文是「支搭帐幕」)。

(八)七章九节的这些人是得胜者，因为1.「白衣」是应许给撒狄教会中未污秽自己衣服的得胜者。2.「免去大试炼」是应许给非拉铁非教会遵守忍耐之道的得胜者。3.棕树枝总是得胜的表记。照样，十二章五节的男孩子也是得胜者，因为他们是用铁杖管辖列国的。

〔介于第六印与第七印中间的异象终了〕

印、号与碗的总论

即是秘密的，号则是公开的宣布。旧约里，吹号是顶严肃的，所以本书也是严肃的。(请注意：一章十节和四章一节均是「好像吹号」的。)

第七印生出七个号，第七号包括七个碗。并且第七印发出的七个号，是按时间次序排列的，每一碗均代表一段延长的时期，比如第五号有五个月(九5)，第六号至少有十三个月(九15，原文均无「某」字)，以及十章七节所说明的：「第七位天使吹号发声的时候」。依据十一章十五节，第七号一吹完，基督的国度就来到了。因为一吹第七号就没有多少时候了，所以倒七碗的时间，正等于吹第七号的时间，非如第七印所包括的七个号是有时期之延长的。(请参阅以下图表，可更容易了解。)

揭开七印大约包括二千年的时间，但必须第七印拆了，始能看见书卷所写的。第七即是包括七号的，所以一至六号吹完仍不能看见书卷里所写的，必须等到第七号吹了，书卷才打开来。第七号一吹，国度就起头，这时候才能看见新约，和神在地上所预备的福气(耶卅一31-34，卅三14-15)。

即是延长的，号也是延长的。但号和印中间的分别是：印要伤害地的四分之一(六8)；而号则伤害地的三分之一(八7)。

第七号的起头就是第一碗的起头，第七号的末了也是第七碗的末了。本书十章七节与罗马书十六章二十五至二十六节相吻合。十一章十五节则是第七号的结束，国度就来了。

比较十一章十五至十八节的「你的忿怒」与十五章一节的「神的大怒」，可知七个碗就是盛装神的大怒。

即是在天上揭开的，是秘密的；吹号因是向地上宣告，所以人人可听闻之；碗倒下则是显露其所装的，不致弄出大响声来。拆印是福音时代的审判，如饥荒、地震和刀兵等，外邦人并不知其从何而来，只有信徒知道，所以是秘密的。吹号表明时代已变更——福音时代停止了。七章是讲以色列人受印和得胜信徒的被提。接下来八章就宣战了，号筒有通告的性质，碗则预表怒气。我们可从旧约中读到「怒气的杯」，然而这里的「怒气的盂」(碗原文作盂)，要比任何一种怒气的杯都厉害。

我们可从下面的论据知道七号的灾难是真实的灾难，且是神迹式的灾难。

(一)因这本启示录基本上非表号的书。

(二)因着吹号是有声的，而非秘密的，所以吹出的是什么就是什么(吹末一号时就有复活，复活是神迹，当然一至六号也是神迹)。

(三)因七号所给人的是神的审判。

(四)所有旧约的预言，无论是讲审判或主的再来，都是按字面解。为什么新约反不按字面解呢？出埃及记的十灾既是按字面解，就为何启示录的灾难不按字面解呢？

(五)到第七章，教会时代刚过去，神已回到旧约的地位了，当然所有的审判都应按字面解。弥迦书七章十五节说，神再一次审判要像回到当初出埃及时一样，并且还要大(赛十一15-16)。再者，耶利米书二十三章七至八节说，神要施的拯救，要比出埃及时的拯救更大，所以这一次的灾难也会比出埃及时的大。

(六)出埃及记三十四章所预言的「奇妙的事」，都必应验在吹七号的时候。

(七)申命记二十八章五十九节所讲的「至大至长的灾」均是「奇灾」，神的审判常是用神迹。

(八)主说人子的日子要像挪亚的日子和罗得的日子(路十七26-28)。挪亚时，神是把天窗打开而降大雨，罗得时，则是火从天降下，这些都是神迹式的审判。

(九)神在此必须向人表明他是耶和华。在人眼中，许多灾难不过是自然界的变动，然而使水变血，并且只有三分之一，就能证明不是寻常自然界的变动，乃是神的作为。人的恶贯已满，所以神必要审判。

马太福音二十四章二十一至二十八节的「大灾难」是关乎以色列人的，乃是敌基督所迫害以色列人的浩劫，起首是从吹第五号(九1-11)，一直延续到第七号。

本书三章十节所讲的「试炼」，是为着普世的人，而马太福音二十四章二十一至二十八节的「大灾难」，是为着犹太人。这「试炼」是从吹第一号起头，而「大灾难」最早也只能从第五号起头。不然世人要更加倍的逼迫以色列人了(属神的那些以色列人)。

第七印——天上寂静（八1-2）

八章一节至二节：「羔羊揭开第七印的时候，天上寂静约有二刻。我看见那站在神面前的七位天使，有七枝号赐给他们。」

当第七印被揭开时，所有的声音都停止(全宇宙都肃静了，宝座也寂静下来)。因时代要改变了。

「那站在神面前的七位天使」，天使是站着，廿四位长老却是坐着。并且，这里的七位天使有特别的指件词，所以有人想加百列是其中之一(参路一19)。

号是为着争战的(林前十四8；摩三6；出十九16)。

天上的旨意是预备要吹号了，但神要等一件事成功才下达命令，就是等到他的众子与他表同情八章三至五节的祷告。戈顿弟兄说的好：「祷告是神旨意的轨道。」

七印揭开后天上的情景(八3-5)

八章三节：「另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。」

「另一位天使」。这位天使不只是祭司，他就是主耶稣。众信徒的祷告是藉着这一位天使的香献到神面前。没有一个基督徒能自己献上祷告，除非有香——就是基督的功绩。信徒的祷告必须联结着基督的馨香才能达到神面前。

为什么在这里主耶稣被称为一位「天使」而不是祭司呢？首先我们须回头来看主在福音时代与人的关系：希伯来书二章十六节说「他并不救拔天使」，所以书信凡说到主与我们的关系，都是以人的地位。希伯来书二章十七节也说：「他凡事该与他的弟兄相同」，因他是人，所以与人更近。说起天使，意思是比人高一点，在创世记十八二节、十六节和二十二节，主乃是被记述为「人」，因正与亚伯拉罕亲近。然而到了创世记十九章一节却以「天使」身分来呼召罗得，表明与人有分别。后来因要帮助罗得，所以又显明是「人」(创十九10、12、16)。在本节，主以「天使」的地位出现，就是表明时代改变了，他不再是福音时代的人子了，虽然仍为祭司，他成为另一位天使(参七2注——以色列的遗民)。

此处的众圣徒是在试炼中。

旧约时点香必须用祭坛上的火，而不能用凡火。祭坛是预表主的十字架，香是祷告，所以我们的祷告必须藉着主十字架所成就的功绩——救赎才能达到神面前。祷告是不能用凡火——祭坛以外之火的，因此没有十字架就没有祷告。

八章四节：「那香的烟，和众圣徒的祈祷，从天使的手中一同升到神面前。」

「香的烟」，香已经点着了，香的烟说明主的功劳。惟有烟会上升，若没有主的香，祷告就不能达到神面前。

八章五节：「天使拿着香炉，盛满了坛上的火，倒在地上，随有雷轰、大声、闪电、地震。」

「随有……」，这是神答应了祷告。虽然我们不知道他们祷告的内容，但是从这祷告所得的答应可推知他们祷告的负担；这些圣徒的祷告乃与第五印祭坛下的声音相合——是求神伸冤的祷告(路十八1-8)。

「拿着香炉，盛满了坛上的火，倒在地上。」从那里来仍回到那里去，倒在地上的是神的审判。


第六章　三而一的撒旦（十二1至十三18）

大异象（十二1-6）

「异象」原文是预兆，一个兆头显出来就叫人知道发生什么事。由十二章一节起使徒约翰再次说出预言，乃是成就十章十一节天使指示他要「再说预言」。

十二章一节至二十二章二十一节的「再说预言」，乃为补充启示录前一段的预言，即六至十一章。这两段的不同是：六至十一章乃按时间次序的纲目；而第二段，系由十二章至廿二章，则是细述。

第一段近结束的十一章十五节：「地上的国成了我主和主基督的国，他要作王直到永永远远。」这句话是一直讲到新天新地，因为国度是直到永永远远的，所以可以说六至十一章是一直说到新天新地，而十二至二十二章是将第一段中紧要的点再逐一细说。创世记中也是如此方式之记载，如第一章讲神在六日之内所作的，到第二章再专一仔细地讲第六天所作的。如此看来，启示录六至十一章与创世记一章同例，启示录十二至二十二章与创世记二章同例。

九章一节有一大星从天摔到地上，此大星就是十二章三节的大红龙。

第十二至第十四章是用表号写的；十五至十六章是按字面写的；十七至十八章又是用表号写的。此处该注意的是神的审判从来不用表号，都是按字面写的。

十二章一节：「天上现出大异象来，有一个妇人身披日头，脚踏月亮，头戴十二星的冠冕。」

有人说「妇人」指新约的教会，这并不全对，因(一)在主耶稣还未再临前，教会在基督面前的地位是一已许配的「童女」(林后十一3)，(二)教会从来没有被比喻为母亲或有儿女的说法，圣经里也没有「母会」之类的名字。(三)教会至终是被提了，但这妇人未被提。

有人说此「妇人」是马利亚，这样的解释也不正确，因为：(一)请问马利亚怎样能有十二章一节的光景？(二)主耶稣明明是头生的儿子，但在这男孩子降生前，妇人已有其他的儿女了(十二17)。(三)这与本书预言的性质不相合，若说妇人是马利亚，而男孩子是主，就带有记历史的性质了，就与本书预言的性质不合，因本书是耶稣基督的启示。

这妇人到底是谁呢？首先让我们来看几件事：

(一)按本书凡单数的女人都是指着一个城说的(十七18，廿一9-10)。

(二)戈怀德(Robert Govett)说「日」指恩典，「月」指律法，「星」指以色列十二支派。

(三)赛斯(J. K. Seiss)说，「日」指主，「月」指魔鬼，「十二星」指十二支派。若日指主犹可说，但月指魔鬼就不知从何解起，至于星指十二支派则可以说得通。

(四)另有人说：日、月和星都是指基督徒说的，他们的凭据是哥林多前书十五章四十一节，但该处所指的星是普通的，与这里的十二星系专一的并不同。

我们的答案是：「妇人」是指代表以色列国和其后又生出基督徒的耶路撒冷，理由如下：

(一)读创世记三十七章九至十节就知太阳指雅各，月亮指雅各的妻子，十二星则指十二支派说的。因为日、月和星在此一并提到，这使我们相信这妇人就是指耶路撒冷——常被用来代表以色列。

(二)十二章一节的「生产」，在以赛亚书二十六章十七至十八节，耶利米书六章二十二至二十五节(锡安即耶路撒冷)、十三章十九至二十一节，三十章六至七节，弥迦书四章八至十节、五章一至三节，先知明说将来耶路撒冷有一艰难，好像生产一样。

(三)十二章七节有天使米迦勒帮助他们，在但以理书十二章一节说，米迦勒要在艰难中起来帮助以色列。

(四)这妇人是代表包括以色列国的耶路撒冷，神令她逃到旷野(十二6、14)，主也在马太福音二十四章十六至二十一节明说他们要逃跑，而路加福音二十一章二十至二十四节说的也很清楚。

(五)为何说基督徒是出于耶路撒冷？1.因主是犹大的狮子(五5)；2.救恩是出于犹大(约四22)；3.上面所提的耶路撒冷是「我们的母亲」(加四26)。

编注：以上是作者在一九三○年的亮光，其后他对「妇人」有更透亮的看见，记载在《圣洁没有瑕疵》(一九五三年出版)，兹节录如后。

这一个妇人是谁？这是许多解经家所一直争辩的。有人说她是指耶稣的母亲马利亚说的，有人说她是指以色列国说的。但是，凭着圣经来看，这个妇人不可能是指主的母亲马利亚，也不可能单指以色列国，因为：

(一)这一个异象是在天上现出来的，这一个妇人完全是属天的。但是马利亚没有这个地位，以色列国也没有这个地位。

(二)这一个妇人生了男孩子以后结局怎样？结局就逃到旷野。如果把这妇人解释为以色列国，把她生的男孩子解释为基督，把男孩子的被提解释为基督升天，那就和事实不符。因为虽然以色列国是分散了，但是以色列国逃到旷野，并不是因为基督升天。当基督升天的时候，以色列国早已亡了。十二章五至六节说明妇人逃离是发生在男孩子被提之后，而以色列国是在基督升天之先就早已亡国了，所以这不可能指着以色列国说的，更不可能指着马利亚说的。

(三)这一个妇人生男孩子的时候，碰着了龙。这龙有七个头和十个角。在第十七章里告诉我们，七个头就是七个王，五个已经倾倒了，一个还在，一个还没有来到；十个角就是后来要兴起的十个王。我们知道在主升天之前，还没有七头十角的事发生。所以这一个女人和这一个男孩子，都是将来的事，说她是指以色列国或马利亚，并说男孩子是指主耶稣，都和历史合不起来。

(四)等到男孩子被提到天上以后，天上就有了争战，撒但就从天上被摔到地上，于是天上就宣告说：「我神的救恩、能力、国度，并他基督的权柄，现在都来到了，因为那在我们神面前昼夜控告我们的弟兄的，已经被摔下去了。」我们知道这件事还没有成功，以弗所书第六章告诉我们，教会在地上还得与天上属灵气的恶魔争战，撒但还是在空中。历史上既然没有这样的事发生，所以这不是指着主耶稣那个时候的事。

(五)龙被摔到地上以后，就逼迫那生男孩子的妇人。也许有人要以为这是指马利亚说的凭据了。不错，马利亚生了主耶稣后，曾逃到埃及去；但是在主升天的时候，她并没有逃到旷野。从十二章第十四至十六节我们知道，无论是马利亚也好，是以色列国也好，在基督升天的时候，在历史上并没有这些事发生，所以不是指马利亚说的，也不是指以色列国说的。

(六)还有一个证明：本章十七节说：「龙向妇人发怒，去与她其余的儿女争战。」这一个妇人生了一个男孩子，被提到宝座那里去了以后，还有许多儿女在地上，所以必定不是马利亚。再看下面：「这儿女就是那守神诫命，为耶稣作见证的。」说以色列国守神诫命是可以的，但说以色列国为耶稣作见证，那就把旧约和新约混在一起了。所以这一个妇人不可能是指马利亚说的，也不可能是指以色列国说的。

那么这个妇人是谁呢？在旧约圣经中只有一个妇人是与蛇发生关系的，就是创世记第三章的夏娃。在新约圣经中也只有一个妇人是与蛇发生关系的，就是这一个妇人。这是圣经前后相合的地方。并且神特地在这里说大龙就是那古蛇，就是从前的那一条蛇。神已经指清楚了，是那一条独一的古蛇，特别是那一条，注重在「那」字。所以这一个妇人就是那一个妇人。日、月和星怎样在创世记第一章里，日、月和星也在这里；蛇怎样在创世记第三章里，蛇也在这里；女人的后裔怎样在创世记第三章里，女人的后裔也在这里；在创世记第三章里提到生产之苦，这里也提到。把这两处圣经合起来看，我们就能断定说，这一个妇人就是在神永远旨意里所定规的那一个女人，到了末了的时候所要碰看的情形。创世记第二章的女人则是说到神永远的目的；以弗所书第五章的女人是说到教会的地位和前途；启示录十二章的女人是显出末后的事。

这个妇人在异象中出现的时候，圣经首先记载她是「身披日头，脚踏月亮，头戴十二星的冠冕」，这是有时代意义的：

(一)身披日头——日头是指主耶稣。身披日头就是当日头照得最亮的时候，是照在她身上。神在这一个时代中藉着她显出自己。所以这是她与基督的关系，即恩典时代的关系。

(二)脚踏月亮——这里的「踏」不是践踏的意思，希腊文的意思是「伏在她脚下」。月亮的光是反照的，不是自己的。律法时代里面的东西都是反照恩典时代里面的东西，律法不过是预表。圣殿是预表，约柜是预表，圣所里的香和饼、祭司所献的祭也都是预表，连牛羊的血也是预表。这个妇人脚踏月亮，意即律法里面的东西都伏在她的下面，都是附属于她的。所以这是说到她与律法时代的关系。

(三)头戴十二星的冠冕——列祖时代里最重要的人物，可以说是从亚伯拉罕起到十二个支派的产生。这个妇人头戴十二星的冠冕，就是说到她与列祖时代的关系。

这样看来，这个妇人不只与恩典时代有关，也与列祖时代和律法时代有关，不过她与恩典时代的关系比较多；这妇人包括了恩典时代的人，也包括了列祖时代和律法时代的人。*

十二章二节：「她怀了孕，在生产的艰难中疼痛呼叫。」

这妇人的一切既是表号，所以怀孕、生产、呼叫都不能按字面说。这「孕」是寓意的孕，不是实际的孕。什么叫作怀孕？怀孕就是孩子在母胎里，意思就是孩子和他的母亲是合一的，是一体的。母亲吃，他也得着营养；母亲病，他也受到影响；母亲怎样，他也怎样。母亲和他是合而为一的。

另一面，这一个孩子又是另外的。说他和母亲合一，的确是合一的，因为他从母亲接受生命；但他又是另外的，他有他的前途，他的前途与他母亲的前途不同，他生下以后要被提到神宝座那里去，他的母亲却要逃到旷野。

还有一点；当那个妇人怀孕的时候，我们能看见的不过是母亲，没有方法看见孩子；在外表上只能看见母亲，不能看见孩子。可是孩子的的确确存在着，不过他是包括在他母亲里面。他是存在的，却又是包括在他母亲里面的。

「生产的艰难」可以参考马太福音二十四章八节的原文：「这都是生产之难的起头。」

十二章三节：「天上又出现异象来；有一条大红龙，七头十角，七头上戴着七个冠冕。」

「大红龙」即十二章九节「魔鬼」或「撒但」，「蛇」就是创世记三章一节的蛇。这一条蛇隔了几千年，和从前两样了，本来是一条蛇，现在大了，变作龙了。这和从海中上来的兽是一样的。「红」是战争的颜色，「大红龙」从起初到后来都是杀人的(约八44；约壹五19)。

「七头」(参十七9、12)，十角乃大王之附庸王，头比角更大，角执行头的定规。龙要作的事情是复兴罗马国后率同十个小王来逼迫神的儿女。

十二章四节：「它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。」

这里的星辰就是十二章九节的使者。天使中有三分之一是附从魔鬼的。龙的被摔下则发生在男孩子被提及龙被打败之后。天上有三分之一的天使，受了龙谎言的欺骗，跟它一同堕落了，一同被摔下来了。

十二章五节：「妇人生了一个男孩子，是将来要用铁杖辖管万国的。她的孩子被提到神宝座那里去了。」

「男孩子」是谁呢？有人说是指以色列人，但不可能，因为：

(一)日、月和星已经代表以色列国。

(二)这男孩子是被提到宝座那里去的，圣经从来没有说以色列国被提，这与以色列人预言合不上。

(三)这男孩子是信羔羊之血的(十二11)，以色列人却没有。有人说以色列人在大灾难时有人会信主，但圣经却没有如此说，圣经是说：主耶稣的脚站在橄榄山，神为他们开一救恩泉源，他们是在那时才得救的(亚十三1，十四4，十二10-14)。

有人说男孩子是主耶稣，但也不可能，因为：

(一)「妇人」是代表耶路撒冷，而主耶稣是降生在伯利恒。

(二)这男孩子不是个人，乃是团体(十二10-11)。

(三)若男孩子是指主，就龙必定是指希律。但以理书十二章九节明说是撒但自己。

(四)男孩子是一生下就被提，但耶稣降生在世有三十三年之久，并且死而复活后才被提。

(五)因为是异象，「生产」两字就不能按字面讲了。

也有人说男孩子是指全教会说的，这是不可能，理由如下：

(一)全教会不能都是复活的。若照如此说法，就全教会都死过。

(二)并非全教会都同时被提，有的先去，有的后去。这里的男孩子是一起被提的。

(三)因铁杖管辖列国的应许不是给全教会的，乃是给得胜者(二26-27)，教会中并不全是得胜者。

(四)与主在国度里掌权并不是全教会都有分的，惟有与主同受苦的，才能与主一同作王(提后二12)。

那么男孩子到底是谁呢？必是指「教会中的得胜者」。譬如：(1)士每拿教会中的一部分人「至死忠心」(二10)，与十二章十一节末句「不爱惜生命」相合。(2)推雅推喇教会中的一部分人将「用铁杖管辖列国」(二26-27)，与十二章五节「一个男孩子，是将来要用铁杖管辖万国的」相合。(3)非拉铁非教会中的一部分人，他们蒙保守在普世受试炼时得以免去(三10)，与十二章五节「她的孩子被提到神宝座那里去了」相合。(4)老底嘉教会中的一部分人，坐宝座上(三21)，与十二章五节「用铁杖管辖万国」相合。

因此，男孩子并不是教会的全体，他们乃是教会中的得胜者。

在本释义第四章，解七章十六至十七节那宝座前数不过来的被提者时，曾列出八项特点，均与这里的男孩子相近，男孩子实在就是七章那些人中的一部分，(七章是被提的总纲，十二章则细述其中头一部分人的被提)。



编注：1.关乎信徒被提与大灾难的时序，作者持「分批被提论」的观点，参附录一。

2.关乎「男孩子」，作者在《圣洁没有瑕疵》一书中，有更深入的解释，兹节录于下：

这里的被提和帖撒罗尼迦前书第四章所说的被提不同，后者是说被提到空中，这里是说提到神宝座那里去。教会中多数的人这时还不能到宝座那里去，只有一班少数的得胜者能，因他们先达到了神的目的。

要知道这个男孩子与这个妇人的关系，请看加拉太书四章二十六节：「但那在上的耶路撒冷是自主的，她是我们的母。」再看第廿七节末了一句：「因为没有丈夫的，比有丈夫的儿女更多。」在上的耶路撒冷，就是新耶路撒冷。新耶路撒冷，就是神将来在永世里所要得着的那一个女人，那一个目的。那一个女人在创造里就是夏娃，在恩典时代就是基督的身体，在恩典时代结束的时候就像一个妇人，在将来的永世里就是新耶路撒冷。这里所说在上的耶路撒冷有儿子，并不是母亲归母亲，儿子归儿子；这里的意思是一个分作许多个，许多合起来还是一个，这许多的儿子加起来，就等于这个母亲。不是一个母亲生了五个儿子就等于六个，乃是五个儿子加起来就等于一个母亲。每一个儿子都是一部分的母亲，是一个母亲分出一点来给这一个，分出一点来给那一个，好像是从她生的，其实就是她自己。母亲不是在儿子之外的一个，母亲就是许多儿子的总合。看整个的时候是母亲，看一个一个的时候是儿子。把所有在神目的中的人合起来看，就是一个女人，把一个分成几个来看，就是几个儿子。这是一个特别的原则。

启示录第十二章所说妇人生了一个男孩子，也是这样的意思。这一个妇人生了一个男孩子，是一个异象，是一种表号。这里的「生」，不是说从她而出，乃是说在她里面有这样一个人。「妇人生了一个男孩子」的意思，就是有一班人包括在这一个妇人里面。所有神的子民，在神永远的计划中，在神的目的里，都是有分的；但他们没有负起他们所该负的责任，所以神在他们中间拣出一班人来。这一班人是许多人中间的一部分，是神拣出来的，这就是男孩子，这就是这个妇人所生的男孩子。全体的就是母亲，少数的就是男孩子。这里的男孩子，就是第十一章里的「弟兄们」(原文)。这就是说男孩子并不是一个人，而是有相当数目的人，是多少人合起来成功一个男孩子。不过和母亲比起来，这一个男孩子是小的意思，就是这班人和全体来比，数目是小的，但是，神的计划是在他们身上，神的目的是在他们身上。

第五节并说这男孩子是「将来要用铁杖管辖万国的」。在启示录里，共有三次说到用铁杖管辖万国：第一次是在二章二十六至二十七节，「那得胜人遵守我命令到底的，我要赐给他权柄制伏列国，他必用铁杖管辖他们。」这很明显是指着教会中的得胜者说的。末了一次是在十九章十五节，「有利剑从他口中出来，可以击杀列国，他必用铁杖管辖他们。」这是指着主耶稣说的。那么，这里的一次是指着谁说的呢？若不是指着教会的得胜者，就是指着主耶稣说的；然而在前面已经证明不可能是单指着主耶稣说的，因此我们相信这个男孩子是指着教会中的得胜者说的。这个男孩子就是教会中有一部分人，这一部分人是得胜的。(当然男孩子也包括主耶稣，因为主耶稣是第一位得胜者，所有的得胜者都包括在主耶稣里面。)*



十二章六节：「妇人就逃到旷野，在那里有神给她预备的地方，使她被养活一千二百六十天。」

妇人的逃避，就是马太福音二十四章六节至二十节和路加福音二十一章二十节至二十四节的「逃走」。十三章一节那女人是在天上，十二章六节是在旷野，男孩子一生，她就失去了天上的地位，她现在不过是那地上的耶路撒冷。荒野就是荒凉无人居住之地，这次神养活她也必须像从前神在旷野养活以色列百姓一样。

加拉太书四章二十一节至三十一节是两个比较，一是天上的耶路撒冷，一是地上的耶路撒冷；一是基督徒，一是犹太人；一是以撒为预表，一是以实玛利为预表。但主要的意思是证明我们基督徒是自由的，同以撒一样。

天上的争战（十二7-9）

十二章七节：「在天上就有了争战，米迦勒同他的使者去争战。龙也同它的使者去争战。」

所以有争战，是定规到底谁配住在天上。是男孩子呢？还是龙？男孩子现在要得龙在天上的地位，所以要争战。同时请注意六和七节的两个「就」字。可见妇人的逃到旷野是因为男孩子的被提，天上的争战也是因为男孩子的被提。

全圣经中，只有一位天使长名叫米迦勒，这个名字的意思是「谁是像神的？」这一句问话是太好了。撒但的打算就是要像神，且用像神来引诱人。但米迦勒的这一个问题，摇动了撒但的权柄——你要像神，但你不够！

在约伯时代，龙能到神面前来，到基督时代还能，但当男孩子被提后，龙就再也不能了。

十二章八至九节：「并没有得胜，天上再没有它们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的，它被摔在地上，它的使者也一同被摔下去。」

从不同的名称可看出撒但的本性：龙——残忍，古蛇——欺骗，魔鬼——诱惑，撒但——敌对。魔鬼从天被摔下，带了三分之一的天使下来，又开了无底坑(九1)，至此，世界真是何等黑暗！

大声音（十二10-12）

十二章十节：「我听见在天上有大声音说，我神的救恩、能力、国度，并他基督的权柄，现在都来到了。因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。」

神从前用血救赎，现在用能力救赎，神国的权柄在神的宝座前是完全的。撒但未被摔下时，神的旨意在空中是不通行的。等一千二百六十天一满，神的国度就临到地上，神的旨意通行在地上了。(参考太十二28；鬼被赶，就是神的国临到了。)

十二章十一节：「弟兄胜过它是因羔羊的血，和自己所见证的道，他们虽至于死，也不爱惜性命。」

胜过撒但的控告有三点要诀：二靠主的宝血，匚自己见证的道，T至死也不爱惜性命。

撒但对基督徒主要的工作就是控告。但是我们能够说：神儿子耶稣的血，洗净我们一切的罪(约壹一7)。血是称义的唯一根基(罗五9)，只有血能给我们一个无亏的良心。主为我们作大祭司和中保(来二17-18，七20-28)。「中保」在希腊文就是「受委任作辩护者」，我们如果知道血的价值，明白主时刻在为我们辩护，就不晓得在地上要增加多少平安快乐的信徒！

良心无亏，口里就有见证。「道」原文就是「话」，基督徒什么都得靠祷告，但是，有的时候，见证的话比祷告更有效力(例如可十一23；徒三6，十六18)。宣告是撒但所害怕的，能使撒但溃退！

「他们虽至于死，也不爱惜自己的性命」，这是得胜者在争战中的态度。这里的「性命」有两个意思：一个是指肉体的生命说的，还有一个是指魂的能力——天然的能力说的(「性命」也可译作「魂」)。教会的失败就是在于人把他天然、未经过十字架对付的能力带到教会里来。而得胜者的态度却是承认自己不能作什么，不敢凭着自己动，不敢夸口，天天战战兢兢的作人(林前二2-4)。

至于「不爱惜身体的生命」，就是说即使丧掉性命，我们也要为主站住。撒但说人看重性命过于一切(伯二4-5)，但是神说：得胜者并不爱惜自己的性命。得胜者的态度是：不管撒但在我身上作什么，就是要我的性命也可以，但我总不向撒但屈服，我总要向神忠心。得胜者的态度就是向主说：「主阿！我为着你，没有一样是不能舍弃的，甚至于我的性命。」

十二章十二节：「所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿的下到你们那里去了。」

在十三章一节有一个兽要从海里出来(即敌基督)；十三章十一节有一个兽从地里出来(即假先知)；九章一节则说有一个星从天上摔下来(即是龙)。这三者都到地上来，所以地与海有祸了。

撒但的预知(自己的时候不多)，是像历史家经比较而作的预知。

在灾难时，不只有神的忿怒，另一方面也有撒但的怒气。

龙逼迫妇人（十二13-17）

十二章十三节：「龙见自己被摔在地上，就逼迫那生男孩子的妇人。」

旧约先知在这方面的预言顶多：大灾难时耶路撒冷要被外邦人围困(例：亚十四1-2)，龙逼迫妇人就是此事的应验，也就是十二章十二节的执行。

十二章十四节：「于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方躲避那蛇，她在那里被养活一载二载半载。」

妇人既是表号，所以翅膀也必是表号，是神赐给她超然的力量能跑得快，就像神带领以色列人出埃及是鹰负小鹰一样(出十九4；申卅二11-12)。那时犹太人和仍未被提的信徒要受神特别的保护。

十二章十五节：「蛇就在妇人身后，从口中吐出水来，像河一样，要将妇人冲去。」

「蛇」既是撒但，所以「水」就不是水，乃另有所指：由耶利米书四十六章七至八节可知水是追来的敌兵(参耶四七2-4；赛五九19)，所以说用水追妇人必是龙用列国的兵来追以色列和仍未被提的信徒。

十二章十六节：「地却帮助妇人，开口吞了从龙口吐出来的水。」

「地」就是地，出埃及记十五章十节记载神曾用水淹没埃及的军兵；民数记十六章三十节也记地开口吞灭人；在此神再一次用地来保护所拣选的犹太人。

十二章十七节：「龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守神诫命，为耶稣作见证的。那时龙就站在海边的沙上。」

这其余的儿女中有一班是犹太人，有一班必是遗下的基督徒，若单是犹太人就只能说他们是守神诫命的，不能说他们是为耶稣作见证的(此时主未降临，犹太人尚未信主)。十三章七节的信徒是指犹太人，也是指遗下的基督徒，也就是这里的「其余的儿女」。

从海中上来的兽（十三1-10）

十二章十七节的末句应联于十三章一节的首句。海乃指地中海，兽代表罗马国或敌基督。若兽是指一国说的，海就得用灵意解。如果兽是指一个人说的，海就得照字面解。按着灵意，海都是指着外邦人说的，地则是指着犹太人说的。圣经对地和海的预表向来是如此解法，例如启示录十七章十五节和但以理书七章三节、七节均指出海即外邦人的世界。因此一兽从海中上来，就是指着一兽从外邦人的世界中出来。

兽从海中上来，就是罗马国要复兴，海表明它来的地方，兽表明它的性情。

十三章一节：「我人看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。」

「十角」指十国小王(十七12)，「七头」指七个大王(十七10)；头乃比角大，七头十角必是指七个皇帝十个小王。

「七头」是先后继承的王，十角是同时并存的王。(罗马帝国一共十三位该撒，其中五位在使徒约翰前，都被篡杀不得善终，正如十七章十节所说的「倾倒」，在原文是「不得善终」的意思。第六位多米田，就是在使徒约翰时代作皇帝的也被杀，将来的第七位也要被杀。神所提的七位罗马帝王，都是不得善终的，而十角不过是罗马附庸之王而已。)

敌基督就是兽，也就是第七头。十二章二节是说到七头戴着七个冠冕；十三章一节则是说到十角戴着十个冠冕。将来敌基督要从复兴的罗马国出来，并要辖管欧洲。按历史记法，十二章三节时十王还没有得着冠冕与权柄，要到十三章一节方有之，此时敌基督也还没有得着权柄，要到十七章十三节十王将冠冕加给兽时，它才得到权柄。

「七头有亵渎的名号」，就是他们自己说自己是神；根据历史，罗马帝国的头五位皇帝都是要人拜他们，像拜神一样。凡高抬自己降低神格的都是亵渎(太九3，廿六65；约五18；十33；可三28；启十六21)。

十三章二节：「我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口，那龙将自己的能力、座位，和大权柄都给了它。」

「豹」——要明白这段，须读但以理书七章三至八节和二章三十一至三十三节：(1)狮子即二章之金头，指巴比伦；(2)熊指玛代和波期，即银胸；(3)豹即铜腹指希腊；(4)不可名状之兽即指铁腿，乃罗马帝国。巴比伦帝国打仗甚是利害；玛代和波斯虽然慢但凶悍；希腊顶猛；罗马则极凶残。

所以这节所描述的兽拥有上述四兽的各样坏处，它是外邦人能力的集大成。

启示录有廿八次说到主是羔羊；卅六次说到兽是野兽。神要用这兽来审判人(耶五6；可十三7；哈一8)。豹上的斑点指出它是有罪的(耶十三23)；熊是撕咬人的(见王下二24，熊撕裂四十二童子事)；狮子也能咬死人(见但六22，神对住狮子的口，提后四17，神救保罗脱离狮子的口)。

这节的兽是指国说的，因有七头和十角。根据十七章九至十节和十二节，就知必是指着国而言。并且按但以理书七章，狮、熊和豹都是指着国，所以第四兽也必定是指国，就是罗马帝国。

同时，这节的兽又是指着一个人说的，因十七章八至十一节「倾倒」原文是「不得善终」之意。所谓「还在的一位」是指约翰那时存在的罗马皇帝多米田。另外从十九章二十节及二十章十节，知该兽必定是有人格的，因为神不会把国丢下火湖。

再者本章三节的「似乎受了死伤」(参十三14)，必定是指着一个人说的，因敌基督是一个人。龙冒充神，兽冒充基督，假先知冒充圣灵。假父也一样把权柄给了假子，「能力」是叫它能行虚假的奇事(帖后二9)。「虚假的奇事」并非说奇事是虚假的，乃是行奇事的目的是为着骗人。

「座位」指出兽必定有国度，没有国度就没有座位。龙复兴了罗马帝国以后交给假基督。

十三章三节：「我看见兽的七头中，有一个似乎受了死伤，却医好了。全地的人，都希奇跟从那兽。」

「受了死伤」应译作「杀到死那样」。十三章十四节又告诉我们这伤是被刀砍的。约翰写这书是在主后九十六年，从十七章七至八节可明白「先前有」就是主后九十六年之前；「如今没有」就是当约翰写本书时仍没有；「将要从无底坑上来，又要归于沉沦」，就是将来要出现，最后要沉沦。根据十七章九至十一节「五位倾倒了，一位还在」，这一位就是约翰那时的多米田皇帝；「一位还没有来」(当时尚未来到，现在或已来到，只是未显明而已)。按十七章十一节的话，只有七个灵魂和七个身体，然而却有八条命；他是第八位却又是从前七位中的一位。可见这一位必是从前七位中的一位死后而又复活者。这样看来，将来必有一顶有势力的人，起来复兴罗马帝国，作十国的王；然后他将被杀死，之后又复活了，也因此世界的人会以为他就是神。实际上乃是从前七位皇帝中一位的灵附在他身体里而复活了。可叹！基督的复活，人不相信，但敌基督的复活，人却相信。

十三章四节：「人拜那龙，因为它将自己的权柄给了兽；也拜兽说：谁能比这兽，谁能与它交战呢？」

敌基督能如此是因龙在背后；人所以拜兽，因为：(1)人格中没有人能比得上兽的；(2)能力没有能比得上兽的。

十三章五节：「人赐给它说夸大亵渎话的口，又有权柄赐给它，可以任意而行四十二个月。」

「夸大的话」是高抬自己；「亵渎的话」是污蔑神的。这里的权柄是神所许的，是有限制的权柄。四十二个月的「四十二」乃七乘六，七是完全的数目，六是撒但的数目；在民数记中从离开埃及到进迦南地共四十二个站：熊撕裂四十二个童子(王下二)；「四十二」在圣经里是有漂流、审判的意思。读帖撒罗尼迦后书二章九至十一节，可略知神之所以允许撒但任意而行四十二个月的理由。十一节中的「虚谎」，在原文里有附加一专门指件词，应译作「这谎言」，可能就是指创世记三章四节撒但所说的谎：(1)不一定死；(2)像神那样大。

十三章六节：「兽就开口向神说亵渎的话，亵渎神的名，并他的帐幕，以及那些住在天上的。」

兽作的第一件事就是亵渎神。神的名包括神的个格、性情和权柄。「帐幕」就是神的居所。

十三章七节：「又任凭它与圣徒争战，并且得胜，也把权柄赐给它，制伏各族各民各方各国。」

圣徒就是遗下的基督徒以及忠心于神的犹太人。那些兽的势力遍及全世界，但国的范围仅限于罗马。

十三章八节：「凡住在地上，名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜它。」

这节证明那时还有基督徒，因此时还有人的名字在羔羊生命册上。藉着从神来的能力，方能保守他们胜过试探。

十三章九节：「凡有耳的就应当听。」

在二、三章时，教会的地位还在，所以总会加上这句话：「圣灵向众教会所说的话，凡有耳的就应当听。」此时教会虽已失去她的地位，但地上还有留下些基督徒，所以神在这里还有叮咛的话。

十三章十节：「掳掠人的必被掳掠，用刀杀人的，必被刀杀。圣徒的忍耐和信心就是在此。」

基督徒不能像十字军一样去与他们的敌人争战，只能忍耐而已；失去忍耐就是失去信心，结果就是被杀和被掳。

从地中上来的兽（十三11-18）

十三章十一节：「我又看见另有一个兽从地中上来，有两角如同羊羔，说话好像龙。」

兽原文是「野兽」，它是从地中上来，因此它必是一个复活者，因为阴间是在地下；另一面，地是指犹太国，因圣经常用地指犹太国。

「这兽就是假先知，他是一个人，因为：1.有三次圣经称他为假先知(十六13，十九20，廿10)；2.主在马太福音二十四章二十四节也说到末世必有假先知出现；3.这里有三个邪灵：撒但、兽(敌基督)和另一兽(即假先知)；每一个邪灵都有它的任务，所以这另一兽不可能是一个系统或制度而必是一个人。

「两角」，既然这兽是一个人，不是一个国度，又羔羊的角既是指神的灵说的(五6)，所以这兽的两角必是指着两个灵说的；一个灵乃十三章十五节的「叫兽像有生气」，原文是「把灵给兽像」，而十六章十三节乃说明另外有一个灵。

「说话好像龙说话」，它不只欺骗人，它说的话又很凶恶。第一兽坐龙的地位，此兽说龙的话。

十三章十二节：「它在头一个兽面前，施行头一个兽所有的权柄，并且叫地和住在地上的人，拜那死伤医好的头一个兽。」

第二兽藉用第一兽的权柄来工作。圣灵既是神格能力的执行者，照样假先知也是如此。这里的「拜」是一个强迫制度，与十三章四节的拜是自动的拜有所不同。

有许多的凭据可以证明第一个兽是尼罗皇帝的复活，而第二个兽是卖主的犹大从死里复活。

关于第一兽就是将来要复活的尼罗皇帝，更多的证据将列于本章的后面。我们先看第二兽，使徒行传一章二十节，诗篇六十九篇二十五节和一○九篇八节都是指着犹大说的。诗篇一○九篇六节说到撒但站在他的右边，这话尚未应验，因为当初撒但是进入犹大的心，因此必是在启示录十三章十二节之时，撒但始站在其右边。使徒行传一章二十五节说到：「往自己的地方去了。」全圣经惟独说犹大是往自己的地方去，对别人都是说归往列祖之地，或者说下阴间；但犹大好像到一特别的地方去，特别放在一处，留作他用。在全新约圣经中只说二次「灭亡之子」，一在约翰福音十七章十二节，内中明指是犹大，另一在帖撒罗尼迦后书二章三节(沉沦之子就是灭亡之子)，是指着敌基督说的。若第一兽是那敌基督——灭亡之子，则第二兽除了被称为灭亡之子的犹大外还会有谁呢？另外主耶稣在约翰福音六章七十节也亲自说到犹大就是魔鬼，因此除了犹大之外，还有谁有资格列入那三而一的魔鬼位格中呢？

十三章十三节：「又行大奇事，甚至在人面前，叫火从天降在地上。」

最大的奇事是从天降火，或因十一章五节的两传道人也会降火。

十三章十四至十五节：「它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人说：要给那受刀伤送活着的兽作个像。人有权柄赐给它叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。」

这是将来偶像的集大成。主复活后伤痕犹在，并曾给多马看，好像这兽也是如此，它的伤痕可叫人不能不信它是从死里复活。

「生气」也可译作「灵」，一给灵就当然有生气。这兽有三个特点：(1)有生气；(2)能说话；(3)这兽能使不拜兽像的人被杀害。这些特点与诗篇一三五篇十五至十七节和耶利米书十章四节所记古时的偶像不同，那时的偶像有嘴，但不会说话，有眼但不能看，有耳但不能听，自然提不上有生气；但在将来却不然——兽像却有了生气。至于兽像用何种方法杀人，并没有启示给我们，或者这兽像说话定人死罪，以致人被杀害，或者兽像有什么机关会杀人。

十三章十六节：「它又叫众人，无论大小贫富，自主的为奴的，都在右手上，或是在额上，受一个印记。」

「印记」是明显的；既是印在身上，身体是物质的，所以印也必是物质的，于购物时予人易于认识，所以必是明显的。撒但印人是说人的魂和身体属于它，并且是跟从它的，是不能隐藏的。也许女人是印在右手上，男人是印在额上；这些人中必无基督徒在内。

十三章十七节：「除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。」

不卖犹可，不买可难。印有几种，有的是兽名，有的是兽的数目。

十三章十八节：「在这里有智慧，凡有聪明的，可以算计兽的数目，因为这是人的数目，它的数目是六百六十六。」

这兽并非指地中上来的兽，而是指海中上来的兽。很多人只知在「六六六」这个数目上去寻求，却忘了注意全节相联的地方。这里有三件事必须合在一起看：

(一)必是人的数目(地名的数目不算数)；

(二)是兽的数目。在十三章一节说到这兽有七头，在十七章九节至十节说到这七头就是七座山，又是七位王(历史上明载罗马城是建在七山之上)；那末这兽到底是指罗马帝国呢？还是指着罗马的一个皇帝说的？既然本节说到这个数目是一个人的数目，这兽就该不是指着罗马帝国说的，乃是指罗马的一个皇帝了！

(三)必是一个人名字的数目，且又为一个罗马皇帝名字的数目，而这数目又必须是「六六六」。从以上三点可以找出这个兽究竟指谁。

希腊文及希伯来文的字母均可当作数字来计算。历史中的罗马皇帝除了尼罗之外，无他人能有此数目；不过尼罗的数目是「三○六」，再加该撒的数目「三六○」，正好是「六六六」。圣经中当称到罗马皇帝时都加上一个该撒，例如路加福音二章一节、三章一节有称该撒亚古士督、该撒提庇留者。历史上告诉我们：尼罗总是自称该撒。

该撒尼罗的名字数目表列于下：〔注：戈怀德著《启示录详解》。一九二○年版，第三五一页。〕

中文 尼尔罗昂

希腊文(英译) Ne RON

希伯来文 n r w @

数目 50 200 6 50 = 306

 +

中文 该撒尔

希腊文(英译) kai Sa R

希伯来文 q s r

数目 100 60 200 = 360

 = 666

因此，我们知道第一位从海中上来的兽，就是敌基督者，也就是将复活的该撒尼罗。而从地中上来的兽，是假先知，乃是卖耶稣的犹大将再复活。


第五章　吹七号（八6至十一19）

第一号（八6-7）

八章六节：「拿着七枝号的七位天使，就预备要吹。」

七位天使预备好要吹号了。

八章七节：「第一位天使吹号，就有雹子与火搀着血丢在地上，地的三分之一和树的三分之一被烧了，一切的青草也被烧了。」

神的审判是从顶远的地方起头，然后才转到人的身上，神的审判先从人以外的事物起头，仍是盼望人悔改。

这一号好像把火倒在地上，拿地上三分之一的树当柴烧。旧约时，祭司将祭物一烧，旋即倒血，所以这里有火有血，这火一直要烧到无底坑里去。

地的青草树木被烧了三分之一，说明天然界的美丽先被毁坏。

第二号（八8-9）

八章八至九节：「第二位天使吹号，就有彷佛火烧着的大山扔在海中。海的三分之一变成血，海中的活物死了三分之一，船只也坏了二分之一。」

这号的灾使航海界失去三分之一的商业。(诗四六2「山摇动到海中」。)这一号使咸水受亏。

第三号（八10-11）

八章十至十一节：「第三位天使吹号，就有烧着的大星，好像火把从天上落下来，落在江河的三分之一，和众水的泉源上。这星名叫茵蔯，众水的三分之一受为茵蔯。因水变苦，就死了许多人。」

第一号用火，第二号也用火，第三号仍是用火，因神纪念挪亚的约，不再用水来审判地，「茵蔯」即苦的意思(耶九13-15，廿三14-15；哀三15)。这一号使淡水受亏。

第四号（八12）

八章十二节：「第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一，都被击打，以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。」

日、月和星辰的光都减少，天象有变动，世界就黑暗了。但神并没有击打日、月和星辰的全部，因他记念自己的话(创八22)。

印的灾是普遍的，而号的灾是有所专指，是有定处的，所以到今天，即是已经应验，并正在应验中，号却仍未吹，均未应验。

八章十三节：「我又看见一个鹰飞在空中，并听见他大声说：三位天使要吹那其余的号，你们住在地上的民，祸哉、祸哉、祸哉！」

即是如何被分作四与三，号也同样分作四与三。前四号不是灾难，后三号才是灾祸的号(九12，十一14)。前四号的灾非专一向人的，乃是间接及人的，后三号的死则是直接临到人身上的。

鹰就是鹰，并非表号，因为巴兰的驴也曾说过话。

「住在地上的人」与在地上作客旅的人有分别。

第五号——第一祸（九1-12）

从第五号起，也许就是大灾难的起头，因第五号是灾祸的号。

九章一节：「第五位天使吹号，我就看见一个星从天落到地上，有无底坑的钥匙赐给他。」

这一个星不能像八章十节的星，按字面解，这里的星乃接受钥匙，能开无底坑。

这星是谁？就是撒但自己。「从天上落到地上」，原文是「从天上被摔到地上」，这与本书十二章九节的被摔下相合。「星」在圣经中是指使者，约伯记三十八章七节说「那时晨星一同歌唱，神的众子也都欢呼」，就明明告诉我们，星是代表天上的天使。

既然是「被摔下」，就必定不是好星，他是装作光明的天使来骗人。

全启示录所说的三年羊，都是一同起头，一同结局。十一章二至三节，十二章六至十四节和十三章五节都是同时的，这星被摔下必在四十二个月之先(大灾难前)，因它是在第五号时就被摔下的。

九章二节：「他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟。日头和天堂，都因这烟昏暗了。」

「无底」原文是「最深」的意思，「无底坑」是「最深的坑」，这无底坑到底在何处呢？乃是魔鬼的住处。路加福音八章二十八节和三十一节告诉我们这是鬼受苦的地方，因有鬼，所以苦。鬼到了世界，就成了鬼的世界了。

是被摔下与路加福音十章十八节所述的相合，那里是撒但被摔下的判决，这里是撒但被摔下的执行。当撒但受限制时，坑是闭着的。

有烟就表明里面有火。但无底坑是如何开的就颇难说明，申命记二十九章二十三节「遍地有硫磺、有盐卤、有火迹，没有耕种、没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样。」较似本节的预言，有关于「烟」，可参阅启示录十八章八至九节、十八章十八节及十九章三节。

在八章十二节，天空已减少三分之一的光，此刻则全然昏暗了。前者是因光体本身的光减少所导致，现在乃因烟遮蔽而更昏暗了。

九章三节：「有蝗虫从烟中出来飞到地上，有能力赐给他们，好像地上的蝎子能力一样。」

「蝗虫」，这不是普通的蝗虫，其理由如下：

(一)依九章四节，此等蝗虫不同于普通的蝗虫，并不吃花草树木却去咬人。

(二)其能力像蝎子(九3)，咬人痛苦也像蝎子(九5)，而由九章七至十节可知其形状特别，这都不像普通的蝗虫。

(三)出埃及记十章十四节说以后不再有吃尽埃及一切菜蔬、树木的蝗虫之灾。

(四)箴言三十章二十七节说蝗虫没有王，但这里的蝗虫有王。

(五)它们是从无底坑出来，无底坑不是普通的住处，乃是魔鬼的住处。

这些蝗虫大约是「魔鬼所附的一种特别生物」，由下可知：

(一)九章三节、五节、七节和十节说他们能力像蝎子，形状好像战马，尾巴则像蝎子和毒钩。加上九章十九节的资料，可知这第六号之马的能力是在口里和尾巴上，其尾巴像蛇。我们若对照路加福音十章十七至十九节，刚好说到主赐人权柄能践踏蛇和蝎子。主的十字架已判决了撒但要被摔下，而本书九章一节则是撒但被摔下的执行。

(二)它们是一种特别的蝗虫，有鬼魔附在身上，所以如此特别。

地是给人住的，无底坑是给鬼住的。创世记一章二节的「渊」，原文是「深渊」，按七十士译本作「最深的渊」与无底坑同一字。鬼魔原居此。第二日神分上下水时(创一7-8)，有些鬼浮至空气中，于是空中又成了鬼魔的住处(弗六12)。海也许是无底坑的口，死亡和阴间交出死人是一件事，海也交出其中的死人(二十13)。

主耶稣曾到无底坑，罗马书十章七节的阴间原文与无底坑同一字。

九章四至五节：「并且吩咐他们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。但不许蝗虫害死他们，只叫他们受痛苦五个月，这痛苦就像蝎子螫人的痛苦一样。」

由此可见它们有超自然的知识，因为它们不但能接受命令，并且能认识谁是神所印的人。(七章一至八节的印额当是神的一种暗号。)

神吩咐它们不可伤害受印的人，却没有提及神吩咐它们去害谁。从五节的「但不许」就知道神只许它们伤害，却不可杀害没有受印的人。

蝎子的尾巴有一刺，尖而利且中空，储有毒汁，一刺到人即注以毒汁，能使人痛苦五个月。在旧约，蝎子螫人，成为形容人受严重伤害的成语(例如代下十11)。

九章六节：「在那些日子，人要求死，决不得死。愿意死，死却远避他们。」

愿意死是其心愿，求死则是找法子死。现在是死找人，将来是人找死，人宁愿找死而不悔改。

九章七节至十节：「蝗虫的形状，好像预备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面。头发像女人的头发，牙齿像狮子的牙齿。胸前有甲，好像铁甲。他们翅膀的声音，好像许多车马奔跑上阵的声音。有尾巴像蝎子，尾已上的毒钩能伤人五个月。」

蝗虫形状特别像战马，头戴金冕，且胸中有甲作为它们自身的保护，可见必有人设法去抵抗蝗虫。

九章十一节：「有无底坑的使者作它们的王。按着希伯来话，名叫亚巴顿，希利尼话，名叫亚玻伦。」

本节的王是敌基督，而本章一节的星是撒但自己，十一章七节说到兽从无底坑上来，而十三章一节说兽从海中上来，可见无底坑是在海底下。

亚巴顿是地名(箴十五11，廿七20；伯廿六6)，原文即「灭亡」。

亚玻伦是人名，乃「灭命者」的意思(耶四7，六章26；赛十六4；但八24-25，九26，十一44)。无底坑的使者是按其出处及行为而命名的。

九章十二节：「第一样灾祸过去了，还有两样灾祸要来。」

研读第一祸要注意两件事：

1.撒但从天上被摔下来了。

2.敌基督从无底坑出来了。现在是他们的出世，不久他们就要实际掌权。

第六号——第二祸（九13-21）

九章十三节：「第六位天使吹号，我就听见有声音，从神面前金坛的四角出来。」

「有声音从神面前金坛的四角出来」，有人说这是神答应众圣徒的祷告，但这样说不准确，因为：(一)神答应祷告，应是从吹第一号起，即八章三节所述香同着圣徒的祷告从金坛出来(金坛是圣所的香坛)。

(二)声音不是从金坛出来，乃是从金坛的四角出来。如果是为答应圣徒的祷告，就应从金坛出来，因为香是在坛中的，不是在四角。旧约时代，惟独赎罪祭的血涂在金坛的四角(利十六18)，「有声音从神面前金坛的四角出来」，意思是说神根据主耶稣的工作来审判人，神所以审判人，是因人不接受福音，不肯相信，这声音是神的声音，只有神是在香坛后面的。

九章十四节：「吩咐那吹号的第六位天使，说，把那捆绑在伯拉大河的四个使者释放了。」

「伯拉大河」——这河将来要成为以色列人的国界(以西结所预言)。以色列人将来的地界，必到伯拉大河，历史上的事实是罗马盛时，东境只到伯拉大河为止。

第五号一吹敌基督就出世了，而第六号一吹就要有战争发生。敌基督企图要建立它的国度。在九章那第六号告诉我们敌基督的得胜，然而在十六章里的第六碗则宣判了它的失败。现在所释放的四使者，也许要进到罗马的边境，要和罗马争战，敌基督要建立它的国度。

以西结书三十八章一至三节、五至六节、十至十二节、十五至十八节，和三十九章一至三节、十一节等处经文虽不敢说必定是指启示录九章的第六号说的，但也不能说无关系。可以说以西结三十八章至三十九章起首于第六号(启九)，到第六碗(启十六)则完全应验。

以西结三十八章二节的地名，「玛各」还不知指何处，「罗施」人多知是「俄罗斯」，「米设」是指「莫斯科」，「土巴」是指位于俄国的一个土巴城。也许伯拉大河的使者(四个)，将来要带领这四处地方的兵去争战，并且波斯、古实等国，就是伯拉大河邻近的国可能也参战，总之，吹第六号时，敌基督者争战得胜，但第六碗时，敌基督者争战则溃败。

九章十五节：「那四个使者就被释放。他们预备好了，到某年某月某日某时，要杀人的三分之一。」

这四使者是好杀的使者，他们一被释放就去杀人。并非神命令他们去杀，神不过释放了他们，但他们立刻就去杀人，他们的本性是杀人的。

「某年、某月、某日、某时」，在原文均无「某」字(预言中每一件事，都是预先预备好了，然后到时执行)，不止年、月、和日早已定规了，连钟点也定规好了。

同样是三分之一被毁坏，在第一至四号不过限于地、海、江河和天象，但在第六号，则是直接临及人。廿个世纪以来，前四印的灾一共使四分之一的人死亡，但第六号的三分之一的人被杀，是在一个短时期内杀了这么多的人。」

九章十六节：「马军有二万万。它们的数目我听见了。」

「马军」，全世界无一国养马比俄国更多的，并且俄国也竭其力地畜养马匹。马善战，不畏枪，将来这些骑兵要归敌基督的指挥。

九章十七节：「我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙，并硫磺。马的头好像狮子头，有火、有烟、有硫磺，从马的口中出来。」

骑兵胸前的甲有火，紫和黄三色。「甲」不过为保护自己而已，并非为争战。这些骑马的都是人，必定特别是被鬼魔所附的。

「火」是焚烧的，「烟」是闷人的，「硫磺」是臭的，这三样都是火湖里所有的(十九3，廿一8)。

九章十八节：「口中所出来的火，与烟，并硫磺，这三样灾杀了人的三分之一。」

杀人的不是骑马的，乃是马。马口所出来的火、烟和硫磺，将要杀害三分之一的人，所以是马的口叫人死。

九章十九节：「这马的能力，是在口里，和尾巴上。因这尾巴像蛇，并且有头用以害人。」

马的尾像是蛇的头，能叫人受伤。申命记二十八章四十九至五十七节所说的光景，好像是补充第六号所没有说的。

九章二十节至二十一节：「其余未曾被这些灾所杀的人，仍旧不悔改自己手所作的，还是去拜鬼魔，和那些不能看、不能听、不能走，金、银、铜、木、石的偶像。又不悔改他们那些凶杀、邪术、奸淫、偷窃的事。」

神许灾祸如此临到人，目的是要人悔改，然而人呢？不但不肯悔改，反更去犯这六样罪。这六样罪，分别是：拜鬼魔，和拜偶像——得罪神；凶杀、邪术、奸淫和偷窃——得罪人。

第六即是讲到人怕神的忿怒，第六号是讲到人的凶恶。第六印一完，插入一段别的事，第六号一完也是如此。

特别有两种罪是神所厌恶的：1.拜偶像，2.拜鬼魔(就潘汤弟兄的查究，单在英国伦敦一地，就有四十多处地方拜鬼魔，如花园求神，主日学拜蛇等)，拜鬼魔是拜神所造却在其后堕落的，拜偶像则是拜人手所造的。

九章二十节说到偶像有三不能，但没有说它不会说话，因启示录十三章十五节说偶像会说话。

所有的罪都是从不认识神而来，罗马书一章二十四至三十二节是这里的注解。

〔七至十一　第六号及第七号中间插入的异象〕

大力的天使（十1-7）

十章一节：「我又看见另有一位大力的天使，从天降下，披着云彩，头上有虹。脸面像日头，两脚像火柱。」

这位大力的天使就是主基督，因为：

(一)主在此显现作天使，是回到旧约地位了。

(二)他是「披云彩」，不是「驾云彩」(太廿四39)。主把自己放在彩云里，可见还是奥秘时，尚没有显出他的荣耀来。

(三)四章三节「虹围着宝座」，十章一节「主头上有虹」，主是披着彩云，虹也必在云彩里。虽然虹是表明主记念到恩典和怜悯，但这样的记念是在云彩里，所以还是奥秘，尚未显明。

(四)「脸面像日头」，显明他的荣耀，但此时还在云彩里。

(五)「两脚像火柱」是稳固的意思(加二9，耶一18)。「火」是表明神的圣洁，和公义(出十九18；来十二29)。

十章二节：「他手里拿着小书卷是展开的。他右脚踏海，左脚踏地。」

「右脚踏海，左脚踏地」，主以那像火柱的两脚踏海踏地，就是将火丢在海上地上，意指以神的圣洁和公义来审判海与地。「踏」就是「占领」的意思，所有主所脚踏之地，就是被主所占领，属乎主(申十一24；诗八6)。

「小书卷」，这小书卷有人说是指旧约；也有人说是指旧约中关乎犹太人的预言；另有人说是指启示录十一章至二十二章说的，但这些解法都说不过去。我们有许多证据，这小书卷就是第五章所说的那本书卷：

(一)五章三节和七节明说书卷在羔羊手中还未开，到了十章二节则说小书卷在天使手里是打开的。

(二)当五章一至三节时，因书卷是封严的，所以未说明是大是小，到十章二节则已展开了，能知它是如何，所以能说是小书卷。

(三)十章九至十节说约翰吃了这小书卷，是指明神已经启示约翰了。

(四)十章七节的「时候」原文是「时期」。一吹第七号，神的奥秘因为已被显明就成全了。但在第七印一揭开时，仍未能看见书卷是开的，因第七即将要生出七号来。必须第七号一吹，书卷才展开，奥秘就成全了。

(五)十章二、七和八节是约翰预先在异象中看见书卷开了(十2、7-8)，这并非意味着书卷是在吹第六号时展开的。

(六)十章十一节提到「再说预言」，可见预言可分作两段：第一段是从第一印至吹第七号，第二段是从第七号至新天新地。吹第七号之后即有七碗之灾，我们何以知道预言(小书卷)的第二段不只说到国度和新天新地，并且还包括七碗呢？因为十章十节讲到约翰吃了肚子发苦，口中却甜。既然有苦也有甜，就说明祝福和灾祸都包括在内。

另外，既说吹第七号时书卷始能展开，可知小书卷在第一段是封闭的，到第二段才是开着的。所以这书卷既包括了预言，则第一段——由第一印至第七号(六1至十一19节)是奥秘的。又因十章七节明说吹第七号时神的奥秘就成全了，十一章十五节也明说第七号一吹国度就来到了，因此第二段是明显的，就是从十二章一节至二十二章二十二节。可见七印和七号的审判乃是展开书卷的手续，要领进国度和永世。

十章三节：「大声呼喊，好像狮子吼叫，呼喊完了，就有七雷发声。」

「七雷」原文系专一指件词；这雷声是本书所常听见的，是神的怒气要发出来(完全发出)。「狮子吼叫」则说明神是全世界的王，正发出审判的声音。叫人闻之而颤抖。

十章四节：「七雷发声之后，我正要写出来，就听见从天上有声音说：七雷所说的，你要封上，不可写出来。」

封上乃不可写之意，可见约翰乃是一面看，一面写。神不要人知道的就不许写，反之，凡是许可约翰写的，都是神盼望人要知道并明白的。

十章五节至六节：「我所看见的那踏海踏地的天使，向天举起右手来，指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说：不再有时日了。」

这些物中不只包括死的，也包括活的(天上有天使，地上有人，海中有生灵)。「起誓」说明又回到旧约了，因新约是不可起誓的。

十章七节：「但在第七位天使吹号发声的时候，神的奥秘就成全了，正如神所传给他仆人众先知的佳音。」

当第七号一吹，神的奥秘就成全了。

神吩咐约翰吃下小书卷（十8-11）

十章八至十一节：「我先前从天上所听见的那声音，又吩咐我说，你去把那踏海踏地之天使中展开的小书卷取过来。我就走到天使那里，对他说，请你把小书卷给我，他对我说，你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。我从天使手中把小书卷接过来，吃尽了。在我口中果然甜如蜜。吃了以后，肚子觉得发苦了。天使对我说，你必指着多民、多国、多方、多王再说预言。」

小书卷是神命令约翰吃的，可见神急于将下面的事实告诉我们，这与一章一至二节吻合。「苦」就是苦(得一20)；「甜」是欢喜(诗一一九103)。

殿和坛（十一1-2）

十一章一节：「有一根苇子赐给我，当作量度的杖。且有话说，起来，将神的殿，和祭坛，并在殿中礼拜的人，都量一量。」

「量」是什么意思呢？参考民数记三十五章二节、五节；以西结书四十五章一至三节，四十二章十五节、二十节，四十八章八节、十二节、十五节，得知量有保护，或分别为圣归于神的意思。「苇子……当作……量度的杖」，是什么意思呢？在二十一章五至十七节只说用金苇子量，没有说用苇子当作杖量，因为在新天新地时，罪、撒但、敌基督和假先知都被丢在火湖里了，一切都已平安了；但是这里的量有刑罚的意思(箴十13；诗八九32)。杖量以内的是圣洁的，是神所保护的；杖量以外的是危险的，是世俗的。

「神的殿」，这殿是指天上的殿，还是指地上的殿呢？应是指天上的殿，因为：1.本书所注意的殿都是天上的殿(十一19，十六17)。2.将来地上的殿要为偶像所污秽，神怎能保护它，说它是圣洁的呢？

「祭坛」原文作「坛」，应指香坛。十一章二节说殿外的院子未量，而祭坛是在殿外院子里，香坛才是在殿中，既说不量院子只量坛，可见这坛是在殿里的香坛，而不是在院子里的祭坛，并且「祭坛」下文是「在殿中礼拜的人」，由此可见这祭坛应是香坛了。「量在殿中礼拜的人」是说神只保护那些被提的人。

十一章二节：「只是殿外的院子，要留下不用量。因为这是给了外邦人的，他们要践踏圣城四十二个月。」

「殿外的院子」乃指地上的殿。因为天上的殿才是真的殿，所以在此看地上的殿为「殿外的院子」。在旧约列王时代，邱坛被设立在高地用以敬拜神，而神所兴起的一些中兴之王都试着要废去邱坛，因为人所设立的乃是神所弃绝的。只有当教会刚被建立，外邦人蒙召归主的过渡时期，成了基督徒的犹太人仍到圣殿去敬拜神(徒二46，三1，五20)。

在旧约时代有一个成为敬拜中心的圣殿，但到新约的敬拜并不在物质的礼拜堂里，因新约乃是在灵和诚实里敬拜神(约四23-24)，是到天上的至圣所敬拜(来十19-22)。然而神是怎能把地上的殿废去，使人到天上的殿拜他呢？乃是主耶稣以自己为祭献给神，当主一死，犹太人献祭就停止了。主后七十年罗马人就把圣殿拆毁了，地上就没有圣殿了。然而在这里我们发现地上又有殿了，又回到旧约时代去了。在马太福音二十四章十五节：「那行毁坏可憎的站在圣地」，这「可憎的」是指着偶像说的，「圣地」原文是「圣所」，这圣所在大灾难时会有偶像在其中(帖后二2-4；启十三、十四)。

「圣城」就是耶路撒冷(太四5)；在天上的殿礼拜的人就是七章九至十七节所说的人。「践踏」就是路加福音二十一章二十四节所说的，外邦人要践踏耶路撒冷，日期有四十二个月。

两个见证人（十一3-12）

十一章三节：「我要使我那两个见证人，穿着毛衣，传道一千二百六十天。」

这两个见证人到底是谁呢？有人说是指基督教国家；有人说是指某宗派；有人说是指基督徒所传的福音；然而这些都缺乏充分的理由。因为：1.这两个见证人身穿麻衣(皮衣的原文)，试问这能指团体吗？2.十一章五至六节他们所行的神迹不但是自卫的，也是杀人的，不同于福音时代的神迹是为了救人；3.十一章九节说到他们的尸首，不太可能是指团体，更不可能是指福音。

这两个见证人应该就是两个作见证的人。因为：1.见证是人作的(徒一8)；2.他们像人一样穿衣服，只是身穿麻衣；3.他们被杀；4.死后有尸首留下；5.他们本是先知，而先知是由人担任的。

然而这两个见证人到底是谁？有说是摩西和以利亚，因为十一章六节说能叫天不下雨，这是以利亚从前所作的；又说能叫水变血，这是摩西从前所作的。但是这样的解释乃仅是根据这两人所作的。根据希伯来书九章二十七节所说人人都有一死，摩西既已死过一次怎能再死呢？所以不能把摩西包括在内。

「我那两个见证人」，「那」系专一指示词，好像叫人一读就当知道两人是谁似的。十一章四节的话是引自撒迦利亚书四章二至三节，「立」是生活的表示，人累了就坐，病了就躺下，死了就倒下，而这两人乃是立在世界之主面前。全圣经只记两人未死，就是以诺和以利亚，只有他们两个人是站在主面前的(相传约翰所写的次经有以诺、以利亚还要再来之说)。

「两个见证人」是圣经规定见证的数目(申十七6，十九15；太十八16)。「麻衣」是苦的意思，新约并没有披麻衣的命令，旧约才有(赛廿二12；珥一13)。他们所传的是审判，不是福音；是悲哀的讯息，不是佳音。以诺是传审判的(犹14-15)，以利亚是拿刀的先知(王上十八40；王下一10、12)，所以这两位见证人，必是指以诺和以利亚。「传道」乃是说预言，他们要在三年半大灾难时说预言。

十一章四节：「他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。」

「棷榄树」是供油，「灯台」是举光，因此既有油又有光。他们在先知撒迦利亚时代是站着(亚四11-14)，在约翰写启示录时也是站着，现在仍是站着。他们是「受膏者」(亚四14)，原文是「油的儿子」，意指这两人充满了圣灵。

「世界之王」，神在创世记时自承是天地的主(创十四22)；当犹太国沦亡后，神就只作天的主(但二18、37、44)。现在他又称为地的主，因为神又回到旧约时代的地位重新承认犹太人的国了。

这两个人到底是怎样的人呢？也许就是那卖油给五个愚拙童女的(太廿五1-2，8-10上)，或者是在大灾难时稍微扶助那些受逼迫之人的(但十一34)。

十一章五节：「若有人想要害他们就有火从他们口中出来，烧灭仇敌。凡想要害他们的，都必这样被杀。」

这两人反对全世界的人，也反对敌基督。「若有人想要害……，都……被杀」，可见这两个人连人心里的恶念都能知道。他们以武力作见证，可见不是传福音，他们行神迹是在保护自己，并扶持一些在大灾难中的犹太人及留下的基督徒，并非为着救别人。

十一章六节：「这二人有权柄，在他们传道的日子叫天闭塞不下雨。人有权柄，叫水变为血。并且能随时随意用各样的灾殃攻击世界。」

下雨是表明神的恩典，因神降雨给义人也给不义的人(太五45)；不下雨是神收回他的恩典。

十一章七节：「他们作完见证的时候，那从无底坑里上来的兽，必与他们交战，并且得胜，把他们杀了。」

兽或作野兽，乃指敌基督。野兽一词在本书中一共用过六乘六——三十六次，这是人的数目。野兽表示它的性情、工作和它所有的一切。(相对的，羔羊之名在本书用过七乘四——二十八次，这名表明主的性情与工作，并他与神、与人之间的完全关系。)

这兽是从无底坑上来，而十三章一节说到一兽从海中上来，可见无底坑是在海底下。无底坑是魔鬼的住处，从无底坑上来的必是一复活者，从十七章八节就知道它曾死过现在复活了。两个见证人的权柄能随意杀人，但不能杀那兽，因那兽是复活的兽。

十一章八节：「他们的尸首就倒在大城里的街上，这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。」

「大城」按肉眼看是耶路撒冷；按灵意看是所多玛——罪恶出名的地方，又是埃及——反对神的地方；按历史看，则是主钉十字架的地方；因为「就是」的原文乃「就也是」，注重在主如何死，他们也如何死之意，这与马太福音二十三章三十四至三十五节，先知被钉十字架相合。

十一章九节：「从各民、各族、各方、各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓主。」

「从各民、各族、各方、各国中」，乃是各国各民的代表来参观，因为这二人乃是人类的公敌，各国闻其被杀死都来一视究竟。据约珥书三章一至二节与撒迦利亚书十二章三节及十四章二节可知，此时有各国的人聚集到耶路撒冷。

「三天半」是介于三天与四天之间，他们并没有像主一样三天不见朽坏(约二19；徒二30-31)，也没有像拉撒路四天就臭了(约十一17、19)。而三天、四天以及本书的三天半均只有约翰一个人记载而已。

十一章十节：「住在地上的人，就为他们欢喜快乐，互相馈送礼物，因这两位先知曾叫住在地上的人受痛苦。」

这是两人被杀后消息传到各处而有的举动；送礼表明欢乐之极，所以如此，大概是因为：1.他们的肉身曾因这两位见证人受苦，2.他们的良心也曾受苦。

十一章十一节：「过了三天半，有生气从神那里进入他们里面，他们就站起来，看见的人甚是害怕。」

「生气」原文是「生气的灵」；复活是圣灵所成功的。「站起来」表明生活(十一8的尸首是倒下的)。「害怕」，大约有二因：1.因为他们突然间又活起来；2.因为这两人从前是那样的有权柄，现在复活过来，不知将来会有何举动。

十一章十二节：「两位先知听见有声音从天上来，对他们说：上到这里来。他们就驾着云上了天，他们的仇敌也看见了。」

「云」字与本书十章一节的「云彩」同，因二处的字前均有定冠词。主升天时只有他的门徒看见，而这两位见证人升天时连仇敌也看见了，要叫他们的仇敌知道惟有神是主。

大地震（十一13-14）

十一章十三节：「正在那时候，地大震动，城就倒塌了十分之一。因地震而死的有七千人，其余的都恐惧，归荣耀给天上的神。」

「城」即耶路撒冷城；「七千人」原文是「七千有名声的人」。全启示录只记四次地震：1.六章十三节(六印时)；2.八章五节；3.十一章十三节；4.十一章十九节(十六节十八节之地震就是本节之地震，因为次序是一样的：即大声、闪电、声音、雷轰、地震，最后是大雹)。

「恐惧」并不是悔改，他们不过是承认这是神作的，因十六章十一节明说他们不肯悔改(参出八18-19；撒上六5-6，书七19)。

〔第六号与第七号间插入异象的注解终了〕

第七号——第三祸（十一15-18）

十一章十五至十八节：「第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国。他要作王，直到永永远远。在神面前，坐在自己位上的二十四位长老，就面伏于地敬拜神说，昔在、今在的主神，全能者阿，我们感谢你，因你执掌大权作王了。外邦发怒，你的愤怒也临到了，审判死人的时候也到了；你的仆人众先知和众圣徒，凡敬畏你名的人，连大带小得赏赐的时候也到了；你败坏那些败坏世界之人的时候也就到了。」

十一章十五至十八节乃说出吹第七号之结局；七碗之灾是吹第七号时所发生之灾，即十一章十四节所说的第三样灾祸。

从十一章十六节后不再提到二十四位长老的座位，因为国度已经来到。十九章四节以后不再提到二十四位长老，因他们已辞退管理宇宙之权。

十八节的「忿怒」就是七碗之灾；本节并指出得赏的只有三等人：1.众仆人先知(新约也有先知，即是有属灵恩赐的)；2.众圣徒；3.敬畏神的人(旧约时代有敬畏神的人，但到教会时代不能援此例，所以这时候被称为敬畏神的人可能是那些进入国度地上部分百姓的外邦人)。「败坏世界的人」可能是指：1.建立宗教巴比伦的人(即罗马教的人)：2.拜兽像和跟从兽的人(十三章十四节的人)；3.二十章七至九节的那些人。

七号后天上的光景（十一19）

十一章十九节：「当时神天上的殿开了。在他殿中现出他的约柜。随后有闪电、声音、雷轰、地震、大雹。」

十一章十九节与十六章十七至二十一节是同时的；十一章十九节给我们看见第三样灾祸末了的光景，十六章十七至二十一节也是给我们看见第三样灾祸末了的光景。


第七章　初熟的果子，庄稼和葡萄的收割（十四1-20）

初熟的果子（十四1-5）

十四章一节：「我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名，写在额上。」

这里的锡安山是指天上的呢？还是指地上的呢？我们的见解：这乃是指天上的耶路撒冷，而非地上的耶路撒冷，因为：

(一)地上的锡安山此时是在外邦人手中(十一2)。

(二)十四章三节明说这些人是从地上买来的，可见此时，他们不是站在地上的锡安山。

(三)从十四章四节末二句并出埃及记二十三章十九节，我们知道初熟的果子不好放在田里，一熟了就得放在神殿里(出卅四26亦如此说)；十四万四千人既是初熟的果子，就不当放在田里(田乃指世界，太十三28)，必须放在天上的锡安山，就是新耶路撒冷。

(四)在十四章三节既说这些人是站在宝座前，并在四活物和二十四长老面前，而四活物和二十四长老都是在天上的，可证这批人是在天上。

(五)十四章一至五节的人是初熟的果子，正好与十四章十四至十六节说到的收割的庄稼相对比与辉映。若庄稼要收割到天上，则初熟的果子怎能不放在天上？

(六)如果说此时是在地上就一点理由都没有，因主耶稣是在十九章里始到地上。

这十四万四千人到底是谁？与七章四节的十四万四千人相同吗？我们的答覆是：七章的一批与本章一节的十四万四千人是不同的两班人，因为：

(一)七章四节中的那班人是从以色列中被拣选出来的，而十四章一节的这班人是从地上买来的(十四3)，从人间买来的(十四4)。

(二)七章四节的人，他们所受的印记与十四章一节的人所受的不同，前者受的是永生神的印(七2)，这是旧约所用的名字；而后者受的是羔羊的名和父的名(十四1)，这名是与教会的名发生关系的，因此这批人必是出于教会的。

(三)七章四节的人是神的众仆人(七3)，而十四章一节的人是神的儿女(由十四章一节末句「父」字得知)。

(四)全启示录中每一次主称神为父都是为着教会才说的(一6，二27，三5、21)，从不对以色列人提起。

(五)十四章一节的人是和羔羊发生关系的(同羔羊站着，有羔羊的名，归羔羊)，然而主在七章里不过作为一个天使回到旧约使者的地位上。

(六)十四章一节的人他们唱的彷佛是新歌(十四3)，而七章四节的人相对地只是唱旧歌。

(七)十四章一节的人是守童身的(十四4)，但在以色列人中间若如此行是被咒诅的(出廿三26；申七14；撒上二5；诗一一三9，均指明能生育是一种祝福，反之是咒诅；士十一38-29，便指出守童身是一件可悲哀的事)。

(八)七章四节的十四万四千人与十四章一节的十四万四千人所用的冠词不是专有名词，可见这两批十四万四千人是不同的两班人。

十四章一节里的十四万四千人是教会中一班特别的人，而不是教会的全体，因为：(一)十四万四千人在七章四节是按实际数目而算，所以在十四章一节也当指实际数目。

(二)如果十四章一节的十四万四千人不按字面的数目而算，则本书中一切固定的数目就无法计算了。

(三)十四章一节的人均是初熟的果子(十四4)，不能说全体教会都是初熟的果子。

(四)没有全教会守童身的事实。

(五)他们在大灾难未到已先(在三位天使说话以先，十四6-11)，就已经被提到锡安山。

(六)十四章五节指出他们的性情是特别的，然而，事实上并非每一个重生的基督徒都有如此的性情；他们乃是从神的教会中所蒙拣选的一班得胜者(约翰、彼得也在内)，由此可见这批人是与羔羊发生关系的。

十四章二节：「我人听见从天上有声音，像众水的声音，和大雷的声音，并且我所听见的，好像弹琴的所弹的琴声。」

这「天上有声音」就是十四万四千人的声音，如琴音之好听，如雷声之威严，如众水之热闹。

十四章三节：「他们在宝座前，并在四活物和众长老前唱歌，彷佛是新歌，除了从地上买来的那十四万四千人以外，没有人能学这歌。」

惟独这些人会唱新歌；虽然所有的基督徒都是从地上买来的，但他们是先被买回家的；虽然所有的基督徒都是蒙救赎的，但他们是先蒙救赎回家的。

十四章四节：「这些人未曾沾染妇女，他们原是童身。羔羊无论往那里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与神和羔羊。」

原文中有两次说「这些人就是」，由这样的语气可知这节经文是可用以解释这十四万四千人是谁：

(一)「这些人未曾沾染妇女，他们原是童身」，我们不能在灵意上说妇女是偶像，因圣经无此说法，也不能说妇女是坏道理；反而圣经常将妇女译作妻子，如使徒行传二十一章五节的「妻子」就与启示录十四章四节的「妇女」在希腊文中是同一字。圣经不只说他们未曾沾染妇女，也明说他们原是童贞，可见这段经文不是重在是否守贞节问题，乃是重在说到守童贞问题，这正与马太福音十九章十至十二节相符合。再看启示录十四章一节，神所赐有此恩的人不过只有十四万四千人(参考路二十35，林前七7)，并非赐与所有的基督徒。但将来在敌基督出现时他要禁止嫁娶(提前四1-3)，但以理书也曾说到将来敌基督是不娶亲的(但十一37：「也不顾妇女所羡慕的神」)。虽然不拜敌基督，也不从邪道而得胜的基督徒可能不只十四万四千人；然而按着十四章四节所用现在式的时态，这里的十四万四千人乃指着灾难前即被提的得胜者说的。

(二)这些人……羔羊无论往那里去，他们都跟随他」。这节圣经并非指着已经过去说的，乃是指着现在并将来说的，他们是最亲近主的，好像主的卫队。

(三)这些人……是从人间买来的，作初熟的果子归与神和羔羊」。这些人是人，但与一般人不同，因为是从人间买来的。在利未记有二十三章十七节的「初熟」，二十三章二十二节的「收割」，以及二十三章二十二节之「遗落」三种的分别；成熟了方收割，割了并不放在田里，乃是收在仓里。因此被提的时刻似乎不是神定规的，乃是人定规的，是熟了就收割。初熟的果子乃是一班先成熟的基督徒，所以先被提。

十四章五节：「在他们口中察不出谎言来，他们是没有瑕疵的。」

他们口里的话表明他们心里所有的；这两句话本是说主的，但在此用以说这十四万四千人。

并非说十四章一节的人不包括女子，只不过圣经记名只记男子；虽然出埃及的人中有女子，在旷野吃吗哪的也有女子，但神并不以女人为单位；再者从雅各的女儿底拿不被列为以色列十二支派也可得。

十四章一至五节的人，并非指第一班被提的人，只有这么多人，乃是专指在大灾难前被提的人中，有一班人——十四万四千人，达到如此高的得胜标准。(参考附录一：信徒被提)。

第一位天使（十四6-7）

十四幸六节：「我又看见另一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国各族各方各民。」

其中的「另有一位天使」与七章二节之「另有一位天使」所指有所不同，后者指的是主。

「永远的福音」与「恩典的福音」是不同的，前者，按其下的经文来领会，不过是叫人敬拜那创造者，即只传神的创造，而不传羔羊的救赎；只传叫人敬拜神，不传叫人敬拜羔羊，只传神的审判，不传神的恩典；只叫人将荣誉归于神，而不叫人感谢神。

「住在地上的人，就是」原文无「就是」二字；圣经中「住在地上的人」与「各国各族各方各民」有别，前者乃是在各国各族各方各民中之一班最爱世界，且与地最有关系的人。将来敌基督的国虽然只有罗马帝国那么大，但其势方却影响到各国各族各方各民；本书所说住在地上的人，也许是指住在罗马帝国版图内的一班人，而将来的大灾难必以罗马为中心。

此时的福音不是叫他们信耶稣得救，乃是教训他们应该敬拜神，不当拜兽像。马太福音二十五章三十四至四十节的绵羊，如何知道要善待我们主的小弟兄呢？就是因这里的天使宣传的结果。

十四章七节：「他大声说：应当敬畏神，将荣耀归给他，因他施行审判的时候已经到了，应当敬拜那创造天地海和众水泉源的。」

在旧约里说的很清楚，若有人在行为上待人好，就表示他们是敬畏神，因此当审判的时刻来到，天使特别要人敬畏神，归荣耀给神。

「天」受亏损是在第四号，「地」受亏损是在第一号，「海」受亏损是在第二号。「众水」的泉源受亏损则是在第三号。

第二位天使（十四8）

十四章八节：「又有第二位天使，接着说：叫万民喝邪淫大怒之酒的巴比伦大城倾倒了。」

这巴比伦城到底是指实质的巴比伦呢？还是指着罗马而言呢？从本节与十七章二节的话是相合的来看，这里应指罗马天主教说的，因为十七章的巴比伦是奥秘的，是预表罗马的，是宗教的；十八章的巴比伦则是指着实质的巴比伦说的。第二位天使是通告人类巴比伦的倾倒，即罗马教的失败，由此可知底下的大收割必在罗马教失败后。

「邪淫大怒之酒」乃是罗马教加之于人的逼迫：罗马教给不忠心于主的人邪淫之酒，给忠心于主的人大怒之酒，酒是指着使人迷乱之意说的。将来罗马教必定复兴，但至终却必完全失败。

第三位天使（十四9-12）

十四章九至十节：「又有第三位天使，接着他们大声说：若有人拜兽和兽像，在额上或手上受了印记，这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂，他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。」

这里的刑罚有两种：(1)神大怒的酒，这是暂时的；(2)在羔羊面前受苦乃是说到他们无蒙恩之望；再者，在圣天使面前受苦，乃是天使把他们放在地狱里。

十四章十一节：「他受痛苦的烟往上冒，直到永永远远，那些拜兽和兽像受它名之印记的，昼夜不得安宁。」

可见下了地狱，再无悔改机会，而且并非一下地狱就被消灭。圣徒在新天新地用不着睡觉，下地狱的人也是永不能睡觉。

十四章十二节：「圣徒的忍耐就在此，他们是守神诫命和耶稣真道的。」

这节与十三章十节相合。「守神诫命」特别指着第一诫：「不可有别神」和第二诫：「不可为自己雕刻偶像」说的。「真道」可译作「信仰」；此时是信徒忍耐的时候。

死的人有福了（十四13）

十四章十三节：「我听见从天上有声音说：你要写下，从今以后在主里面而死的人有福了。圣灵说：是的，他们息了自己的劳苦，作工的果效也随着他们。」

「从今以后」是指拜兽像的事出现以后，可见死能躲避兽的逼迫，而在主里面死的必是基督徒。这里不说神的七灵而说圣灵，是因圣灵是与教会发生关系的；七灵是与神的审判发生直接关系的。作工的果效不能先我们而到神前，但基督的工作是先我们而到神前使我们蒙悦纳：我们的工作是随我们而到神前，使我们得着神的赏赐。

庄稼就被收割（十四14-16）

十四章十四节：「我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。」

「一片白云」与帖撒罗尼迦前书四章十六至十七节相合。「好像人子」这话是对教会说的。「头戴金冠冕」表明已得荣耀。所以镰刀要利，收割要快；在马太福音十三章三十七节主是作一位撒种的人，但当第二次再来时是作一收成的人。

十四章十五至十六节：「人有一位天使从殿中出来，向那坐在云上的大声喊着说：伸出你的镰刀来收割，因为收割的时候已经到了，地上的庄稼已经熟透了。那坐在云上的，就把镰刀扔在地上，地上的庄稼就被收割了。」

这是天使奉神之命来告诉主耶稣，主在此乃处于仆人的地位，就如主在马太福音九章三十八节所说神是庄稼的主，他乃是被差遣者。

在全圣经里「收割」都没有坏的意思。麦子不像无花果树能长久长在地上，熟了就必须收割。圣经第一次论到「收割」是在创世记八章二十二节，那里明说是收成，是神的一个祝福；约翰福音四章三十五节主说到收割也是好的意思。利未记二十三章讲到初熟的麦子放在神的殿里(参出廿三19，卅四26)，这是预表首次被提的基督徒是直接提到神的宝座去。另外根据马太福音三章十二节主说到把麦子放在仓里，则是预表大体的信徒是被提到空中，因仓是造在田和家之间，田是指世界(太十三38)，家乃指天上，所以收割到仓中乃基督徒被提到天(宝座)与世界之间，就是空中了。

马太福音十三章三十七至四十三节所提到的收成，乃是收割主从前所撒的。主所撒的是好的，所以收的也必是好的；马可福音四章二十六至二十九节，神来收割是因收成的时候到了。根据罗马书十一章十六节所说，初熟的果子如何，其余的收成也必如何(「新面」原文是「初熟的果子」)，因此本章一至五节初熟的果子既是这样的好，所以本章十四至十六节也必定是好的。

「熟透了」可译作「烤透了」；不熟的麦子不能收割，同样生命不成熟的基督徒也不能被提。初熟的果子是早熟的，早脱离世界的，爱世界的基督徒受了世界的烤才能不爱世界。

马太福音十三章三十九节是说差天使来收割，所以十四章十五至十六节的镰刀就是天使手里的镰刀，是奥秘的镰刀。当主来接我们，我们就要被提，我们是「站在人子面前」(路廿一36)。

地上葡萄的收取（十四17-20）

十四章十七至二十节：「又有一位天使从天上的殿中出来，他也拿着快镰刀。又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说，伸出快镰刀来收取地上葡萄的果子，因为葡萄熟透了。那天使就把镰刀扔在地上，收取了地上的葡萄，丢在神忿怒的大酒醡中。那酒醡踹在城外，就有血从酒醡里流出来，高到马的嚼环，远有六百里。」

本章十四至十六节说到收割麦子，全圣经的麦子指基督徒，以无花果指犹太人，有时以葡萄指外邦的坏人，因为：

(一)主没有说自己是葡萄，只说自己是真葡萄树。基督徒是枝子；藉着基督在他们里面能够成功天上的葡萄，因此地上的葡萄必是指着敌基督和它的跟从者说的。

(二)收取葡萄是发生在收割之后，好的既先被提了，留下的必是不好的。

(三)参照十九章十八节，这些葡萄是和基督作对的恶人。

(四)在旧约也有说到葡萄是坏的意思(申卅二32)。

(五)本章十九至二十节有醡出来的血，可见这些被醡的葡萄不是指好的意思。

(六)约珥书三章十三节及以赛亚书六十三章一至六节所说的「踹酒醡」，都是神发怒的表示，是神的审判。

因此本书十四至十六节是说到麦子的结局，而十七至二十节则说到稗子的结局。基督徒被提后，神跟着就差遣天使来收取稗子，镰刀也是快的。

本章十六节只说「把镰刀扔在地上」，而十九节的原文是「把镰刀扔到地里」，好像把根都挖走了，可见收取麦子和收取葡萄是不一样的，乃是一好一坏。

「酒醡」是一种石醡；把葡萄放在酒醡里，意思是你有多少汁液都把你醡出来，叫你受亏吃苦。

十七至二十节这一段圣经是一直说到主耶稣降临地上为止，因与十九章十五节相合：(1)十四章二十节的「城外」所指必是耶路撒冷城外(十五至十六章是补充第七号的)；(2)十四章二十节「马的嚼环」与十九章十四节相合，因主与天上的众军降临时是骑马的。

「六百里」，在十六章十六节说那一次的争战是在米吉多，按以赛亚书六十三章一节说是从波斯拉起头，而另一头在米吉多，两地之间刚好有六百里。(哈米吉多顿之战的大概是敌基督出来逼迫犹太人，犹太人逃至橄榄山，正当无路可逃时，主的脚踏在橄榄山，山便分裂为二(亚十四4-5)，犹太人得以逃脱，主即与敌基督和它的跟随者大战而除灭之(十九17-21)。)

神的国度不能用传福音带进来，乃是流血带进来的(赛卅四1-8说到在波斯拉流血的景况)；教会惟有等待主再来才能把国度带进来。

这事以后国度即到。以色列人于收割庄稼，收取葡萄之后就有住棚节，住棚节即预表千年国度。(十五章至十六章并非在十四章十七至二十节之后，因十四章十七至二十节是与十九章十五节相合的。┄par


第八章　倾倒七碗（十五1至十六21）

在时序上，十五和十六章所记载的事，并非发生在十四章十七至二十节之后，因后一段的经文是与本书十九章十五节相吻合。

末了七灾（十五1）

十五章一节：「我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾，因为神的大怒在这七灾中发尽了。」

在十二章一节所称为「大异象」的，在这里则记作「在天上有异象，大而且奇」。

颂赞（十五2-4）

十五章二节：「我看见彷佛有玻璃海，其中有火搀杂，又看见那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上拿着神的琴。」

「玻璃海」在四章六节亦说过一次，只是未说到有人，也未提到火。四章六节的「玻璃海」是在神宝座那里，就是在天上，因此十五章二节的那些站在玻璃海上的人，乃指明这些人是被提到天上的宝座去。这一段圣经告诉我们，这一班人是经过大灾难的，他们见过兽、兽像和兽的名字数目。十四章十四至十六节是给我们看见这一班人如何从地上被提升的光景，十五章二节则是讲到这一班人被提到天上的光景。

十五章三节：「唱神仆人摩西的歌和羔羊的歌，说：主神全能者阿！你的作为大哉！奇哉！万世之王阿！你的道途义哉！诚哉！」

何以唱摩西并羔羊的歌呢？因为他们若拜兽像便是违背了摩西的律法，犯了神的诚命；然而他们并没有拜兽像，所以得以唱摩西的歌。并且，赐给他们能力得以不拜偶像的是羔羊(十三8)，所以又得以唱羔羊的歌。这歌已明载于本章三至四节，可见与出埃及记十五章摩西所唱的歌不同。

本歌词头一句是关乎神的作为，第二句是关乎神的道途。作为不过是外面的，道途则是里面的法则。「主神」是神和人发生关系的名字。「万世之王」译作「万国之王」亦可。「义」是原则方面，「诚」则是指应许方面。

十五章四节：「主阿！谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的；万民都要来到你面前敬拜，因你公义的作为已经显出来了。」

「圣」是神的性情，「公义的作为」是神作事的法则。

帐幕的殿（十五5-8）

十五章五节：「此后我看见在天上那存法柜的殿开了。」

此节当译作：「此后，我看见在天上那见证之帐幕的殿开了」。「帐幕的殿」，此殿虽在天上，但不是永久的，因殿是帐幕造的。摩西造的帐幕是照着天上的样式造的(来八5)，然而当圣殿建成后，帐幕便废去了，照样到永世，当羔羊自己为殿时，这天上帐幕的殿也要过去。

十五章六节：「那掌管七灾的七位天使从殿中出来，穿着洁白光明的细麻衣，胸间束着金带。」

这七位天使是作祭司的天使，因为他们的服装是祭司的服装，也许是在天上的殿服事神的。旧约献祭乃是先浇奠祭后焚烧祭牲，他们所作的似与此相合。

十五章七至八节：「四活物中有一个把盛满了活到永永远远之神大怒的七个金碗给了那七位天使。因神的荣耀和能力，殿中充满了烟；于是没有人能以进殿，直等那七位天使所降的七灾完毕了。」

就是说此时无一人能进神的殿去代祷，此时已没有挽回神怒气的可能了(哀三44)。

七碗（十六1-21）

十六章一节：「我听见有大声音从殿中出来，向那七位天使说：你们去，把盛神大怒的七碗倒在地上。」

一碗至六碗和一号至六号的灾相似，只不过是轻重不同而已；一至六碗是重覆一至六号的灾，但碗的灾比号的灾更厉害。因第七号包括七个碗，所以第七号的灾是最剧烈的。

第一碗（十六2）

十六章二节：「第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记、拜兽像的人身上。」

受灾的人是那些有兽印记与拜兽像的人。他们身上的疮与拉撒路所生的疮一样，至死都未好。出埃及记的十灾中有一灾是生疮，约伯也生这疮，希西家也有一次生疮，非利士人也有一次生疮。神有时是用疮审判人(申廿八15、27)，他们有兽印记，所以神也给他们恶疮作印记。「恶」表示它一直加上去。在第一号不过是地上的青草树木受伤，第一碗则是地上的人直接受伤。

第二碗（十六3）

十六章三节：「第二位天使把碗倒在海里，海就变成血，好像死人的血；海中的活物都死了。」

这第二碗的灾比第二号的灾更重：(1)范围扩大，(2)血变成死人的血(发青的)；此灾一降，航海必受大阻，渔业必全停顿(诗一○五29；赛五十2)。

第三碗（十六4-7）

十六章四节：「第三位天使把碗倒在江河与众水的泉源里，水就变成血了。」

在第三号不过是三分之一的水变苦，不好吃；现在全部变成血，不能吃了。神之所以给他们血喝，乃因他们逼迫基督徒与神的先知逼迫得够多了。

十六章五节：「我听见掌管众水的天使说，昔在今在的圣者阿！你这样判断是公义的。」

有一专管水的天使。其中称主为「昔在今在的圣者」，此与十一章十七节用语相同；然而一章八节与四章八节则说到「昔在今在以后永在的全能者」，多了「以后永在」之语，可见主的再来必在第四章之后，而又在十一章十七节之前。

十六章六至七节：「他们曾流圣徒与先知的血，现在你给他们血喝；这是他们所该受的。我又听见祭坛中有声音说，是的，主神，全能者阿！你的判断义哉！诚哉！」

「义」是关乎法则的，「诚」是关乎应许的。

第四碗（十六8-9）

十六章八至九节：「第四位天使把碗倒在日头上，叫日头能用火烤人。人被大热所烤，就亵渎那有权掌管这些灾的神之名，并不悔改将荣耀归给神。」

在第四号不过是天象变黑，此时是太阳的热力烤人(路廿一25)；按科学家的算法，热度应该是越过越减少的，但神把它倒过来，以赛亚书二十四章六节那里的焚烧，大概是用日头的热烤人(参赛四二25；申卅二24；玛四1)。人记得自己所受的苦，却不思想受苦的原因，他们总不注意十四章六至七节第一位天使所传永远的福音。

第五碗（十六10-11）

十六章十至十一节：「第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头，人因所受的疼痛和生的疮，就亵渎天上的神，并不悔改所行的。」

这两节乃与第五号从无底坑出来的使者发生关系；十节的疼痛乃因第一碗的疮及第四碗的日头火烤。他们有了以前各碗的灾，此时又加上黑暗。

第六碗（十六12-16）

十六章十二节是专指着第六碗说的，十三至十六节则是插入的异象。

十六章十二节：「第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王豫备道路。」

这「伯拉大河」是神应许以色列人的地界，从埃及河到伯拉大河为止(创十五18)。另外历史告诉我们在罗马帝国盛时也以伯拉大河为界。将来会有两大联盟，一在西方，以地中海为中心，以古罗马帝国的版图为境界(英、法、非洲北边、西班牙、葡萄牙、罗马尼亚、捷克、希腊、一直到印度、波斯境界)；另一在东方，以俄罗斯为主，有波斯人、古实人、阿摩利亚人等，也许中、日、阿富汗等也在内〔编注：作者曾在晚后几年提到将有三个联盟要兴起；(一)西方的联盟——即古罗马帝国的复兴；(二)以西结三十八章一至六节的北方联盟；和(三)启示录十六章十二节的东方联盟。〕。

本来伯拉大河的河面宽广，河流顶急，渡过不易，但第六碗一倒，河水变干，就易过去。

十六章十三至十四节：「我又看见三个污秽的灵，好像青蛙，从龙口兽口并假先知的口中出来。他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。」

污秽的灵和圣灵是相反的，青蛙则象徵胡闹。众王聚集的目的不过是为争战，并无他因；他们是被鬼魔所激动而争战，最后主要降临灭掉他们。

十六章十五节：「看哪！我来像贼一样。那儆醒、看守衣服，免得赤身而行叫人见他羞耻的有福了。」

这里还有话要对基督徒说，「我来像贼」是主对教会宣告的话。这话也许是对十四章十四至十六节那一班将被收割的人说的，也可能是指着那一班遗落的基督徒说的。因为十四章十七节的收割葡萄就是十六章十六节的哈米吉多顿之战，而十六章十五节是在大战之前说的，因此这一节可能是对收割时的基督徒说的，或者是对收割后遗下的基督徒说的。十六章十六节：「那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。」

「哈米吉多顿」也可译作「哈米吉多」；「米吉多」是地方的名字，「哈」是山的意思，「哈米吉多」就是指米吉多的山，亦即旧约所说的耶斯列地方。关于哈米吉多顿大战是如何进行和结束的预言，详见于启示录十九章十一至二十一节，和撒迦利亚书十四章。

第七碗（十六17-21）

十六章十七节：「第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来说，成了。」

「成了」可以译作「够了」。「空中」是撒但掌权之地，也许此时撒但仍有势力，所以最后刑罚它一下。

十六章十八节：「又有闪电、声音、雷轰、大地震，自从有人以来，没有这样大这样厉害的地震。」

关乎「大地震」，请参以西结书三十八章二十节。

十六章十九节：「那大城裂为三段，列国的城也都倒塌了。神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给她。」

「大城」是指耶路撒冷，「列国」在全圣经的原文都是「外邦」。这里的「巴比伦」是指实际的巴比伦说的(十四章八节「巴比伦大城倾倒了」就是十七章十六至十九节所描述的，发生在哈米吉多顿战争之前；而十六章十九节的「巴比伦大城」是指着实际的巴比伦说的，她的倾覆是在哈米吉多顿争战之后，这与十八章下半章相合)。十四章八节与十六章十九节是将巴比伦提纲一说，十七章至十八章是将巴比伦仔细解说。

十六章二十节：「各海岛都逃避了，众山也不见了。」

可见这次地震的厉害。千年国度时，海岛、山都仍有(诗七二3、10，九七1)。

十六章二十一节：「又有大雹子从天落在人身上，每一个约重一他连得。为这雹子的灾极大，人就亵渎神。」

希腊人的一他连得等于英制五十六磅，犹太人的一他连得等于英制一百一十四磅。人因地震纷纷出到外面，然而天上又打下冰雹来。


第九章　巴比伦和其灭亡（十七1至廿6）

绪论

十八章和十七章顶好合为一章，而不分作两章。十八章一至三节是承先启后的，说到三件事：(一)列国被她邪淫大怒的酒倾倒了，只有在十七章说到(十七2)。(二)地上的客商因她奢华太过而发了财，只有在十八章说过(十八11、15)。(三)地上的君王与她行淫，则十七和十八章都有记载(十七2，十八9)。

十七至十八章有些处应更准确的翻译如下：(1)十七章一、五和十五节的「淫妇」当译作「妓女」。(2)十七章五节「奥秘哉大巴比伦」当译作「奥秘大巴比伦」。(3)十七章八和十一节「先前有」亦可作「先前在」。(4)十七章十一节「它也和那七位同列」当译作「它也是那七位中之一」。(5)十八章二节「巴比伦大城」当译作「巴比伦那大者」；十四章八节亦同。(6)十八章十四节「果子」原文是「熟果子」。

「巴比伦」三字是从「巴别」来的，记在创世记十至十一章，是宁录建造在示拿的一个城，他是靠自己的力量来保护自己的。「巴别塔」的起源，则记载在创世记十一章一至四节，后来神把他们分散到各地，并变乱了他们的语言，因此那城名叫巴别(创十一9)。「巴别」或者「巴比伦」乃是纷乱的意思。

巴别塔的原则是从地上造到天上。人造巴别塔是用砖头的。砖头和石头有一根本的不同，就是石头是神造的，砖头是人造的，是人的发明。凡打算用人的能力从地上通到天上去的，都是砖头。巴比伦所代表的，就是人能：是一个假冒的基督教，不让圣灵有权柄，不求圣灵的引导，而只凭人意在那里作一切的事工。亚干偷一件示拿衣服(即巴比伦)来装饰(书七21)，在人前得荣耀。到新约时代，亚拿尼亚和撒非喇用假冒的奉献来欺哄圣灵(徒五4)，要在教会里得人的荣耀和地位，均是巴比伦的原则。

此外，巴别也是拜偶像的，是和神相反的。她越过越大，达到极盛时代——就是尼布甲尼撒时代。那时神因着以色列百姓的背逆，将他们交给巴比伦王尼布甲尼撒，一日尼布甲尼撒作了一个梦，经过但以理的解梦，才明白原来他就是那巨大的金头，代表巴比伦极盛时代。后来玛代和波斯(是银臂所预表的)把巴比伦灭了，这城就荒废了。此后希腊(铜腹)灭了玛代、波斯，而罗马(铁腿)又灭了希腊。巴比伦是头一个帝国，罗马则是最后的一个，但这四国都是苦待犹太人的。前三国皆已过去了，惟独罗马国的影响力一直延续到现在，那十个脚指头还未显出来。巴比伦拜偶像最厉害，所以最恨恶犹太人，罗马亦然。

罗马不只是政治上一个大城，在宗教上也是一个中心。教会初期时代，在罗马的基督徒最多，但罗马又是最恨恶基督徒的。直至主后第四世纪康士坦丁入了基督教，他不只奖励人民入教，并接受其为国教；也就在此时，政治中心由罗马迁至康士坦丁堡，从此罗马服从康士坦丁的管理直到主后七百年。但当教皇利奥(Leo)于主后七百二十年，在康士坦丁召开会议时，判定拜偶像为异端，是不合法的；这遭致罗马的反对，竟进而与康士坦丁分裂。自此基督教分为东罗马教(希腊正教)与西罗马教(即今日的罗马天主教)。东罗马教越过越衰微，西罗马教反之越为发达。后来因罗马教掌权，忠心爱主的信徒很多被杀。

在十七至十八章预言到罗马教将来要有一空前的发达，势力大为伸张。等到敌基督起来，他不只要设立自己的像命令人拜，并要与附属于他的十王起来除灭罗马教。虽然罗马的宗教过去，但罗马的政治(罗马帝国)却还存在，并且罗马帝国要以地中海为中心，三年半后神才把罗马的政治废掉。

然而为何十七至十八章不明写罗马而写巴比伦呢？因为约翰那时是在罗马管辖之下，如果明指罗马，这本书就不得印行了。这并非因约翰怕明写，乃是圣灵有意隐藏；但圣灵又不愿人以为巴比伦不过就是历史上的巴比伦，所以在十七章五节说到：

(一)「奥秘大巴比伦」，因为是奥秘的，所以必须用灵意解，不能按字面解。就如十一章八节若明写耶路撒冷，就要立遭犹太人的反对，所以用灵意的写法。

(二)不说巴比伦而说大巴比伦，可见这巴比伦比历史上的巴比伦更大。这样一读就知道这巴比伦不是旧日的巴比伦，乃是指罗马了。

启示录中的巴比伦就是罗马，其理由有三：

(一)全世界只有一座城是建在七座山上，那就是罗马，因此历史上称罗马为七山之城，这完全符合十七章九节。

(二)十七章十节的「倾倒」是「不得善终」之意，果然有的皇帝是自杀，有的是被杀；约翰写本书时，在位的君王无疑是罗马的皇帝。

(三)除了罗马以外，没有第二国是管辖地上众王，而得以应验十七章八节的。

巴比伦与罗马的相合处至少有下面四点：

(一)巴比伦是第一个攻入犹太圣地，并进入圣所的，罗马在其后也是如此。

(二)巴比伦意即纷乱，罗马本身也是纷乱。他们把教会和国家，教会和世界，法律和恩典，人的遗传和神的话，异教徒和基督徒，犹太教和基督教，神对教会的应许和神对犹太人的应许，属肉体的和属灵的，属地的和属天的，现今被弃绝的将来要得荣耀的都搀杂在一起。所以是一切混杂的中心，其混乱可说到了极点。

(三)古教父也认为罗马即巴比伦。特土良(Tertullan)曾说：「巴比伦就是罗马。」耶柔米(Jerome)曾说：「当我住在巴比伦，就是住在那个腥红淫妇的围墙里时，我有罗马的自由来写一本讲圣灵的书，献给那城里的一位监督。」奥古斯丁(Augustine)说：「巴比伦是一个已过的罗马，罗马是一个后来的巴比伦。」

(四)有几位罗马教出名的作者，比方：巴勒民(Robert Bellarmine)、巴若尼(Cesare Baronius)、柏恕(Jacques Bossuet)，和胡格(Hug)等，也都承认巴比伦是指罗马。如巴勒民就说：「约翰写启示录时，每一次都以巴比伦指罗马。」〔注：戈怀德著《启示录详解》，一九二○年出版，第四四二页。〕

有一派人说：巴比伦不过是指罗马的政治，而不是指宗教说的。但这是一个错误，如果巴比伦仅指罗马的政治，就一次倾倒即可，同以十四章八节说到倾倒，十六章十九节又说到倾倒呢？并且前者的倾倒是在设立兽像之前，是在三年半前的事；后者的倾倒则是在倒第七碗时，是在设立兽像之后。所以这两节圣经必是指着巴比伦的两方面：

前者指罗马的宗教(巴比伦即混乱的意思，是宗教方面的)，后者指罗马的政治(「罗马」的希伯来文意义，即「那个自高者」，是高抬自己，反对神的)。

奥秘的大巴比伦是指罗马的宗教，理由是：

(一)「坐在众水上的大淫妇」(十七1)。这妇人是指城说的；但罗马城未建造在众水之上(罗马城只有一条河)，所以这妇人必定不是指罗马的政治说的。

(二)「就是女人所坐的七座山」(十七9)。罗马城是建在七座山上，既然历史上七山之城是指罗马城——即罗马的政治，这里的女人就不能是指罗马的政治了，因为城不能坐在城上，所以这女人必是指坐在罗马政治上的罗马宗教。

(三)「我看见她就大大的希奇」(十七6)。若果这女人是指罗马的政治，有何希奇呢？必定是指罗马的宗教说的才希奇(外教人逼迫基督徒不希奇，惟当罗马教逼迫基督徒才希奇)。

(四)十七章二节的「淫乱」在此是指道理方面，而非肉体方面说的；物质的城不能行淫乱，所以这里必定是指罗马的宗教。

(五)因着罗马的政治是辖管地上的君王，她自然不能与地上的君王行淫，所以十七章二节必定是指罗马的宗教。

另一方面巴比伦有时也是指罗马的政治，理由是：

(一)十七章十六节的淫妇之结局是被兽(敌基督)和十角(附属十王)烧死。但在十八章八节却又说到神审判她，所以可知十七章十六节是指宗教的，十八章八节是指政治的。

(二)十八章七节说到「因她心里说，我坐了皇后的位。」可是在十七章十六节先说到女人已被敌基督和十王废掉，就十八章七节怎么还说她作了皇后呢？所以必定一是指罗马的宗教，一是指罗马的政治。

(三)十七章多用表号，而十八章的下半章差不多都是按字面说的；因此十七章的部分，天使须为约翰解释，因为是寓言；十八章下半不必解说，因不是表号。

(四)八章十三节说「祸哉！祸哉！祸哉！」三遍之后，刚好有三祸临到；十八章二节既说「倾倒了！倾倒了！」也是指两次的倾倒：一次必是罗马宗教的倾倒，另一次则为罗马政治的倾倒。

(五)本书一共有两个耶路撒冷(一是地上的，一是天上的)；同样的，罗马也有两方面，一是政冶方面，一是宗教方面；罗马的政治与宗教有分别，但是不可分开。

综合而论：十七章的巴比伦就是指罗马天主教，而十八章的巴比伦是指将来要复兴的罗马帝国。

大妓女和所骑之兽（十七1-18）

十七章一节：「拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。」

这是在倒七碗后的事。顶希奇！二十一章九节也是七碗中一位天使指示新妇给约翰看，与本节遥遥相对。淫妇未受审判前，神就不能将羔羊的妻指示给人看。「众水」指多民、多国和多方(十七15)，这淫妇是坐在多民、多人、多国和多方之上；换言之，就是罗马国的势力遍及全世界。罗马教的人常自称为所有教会的母亲和管家。

神何以说她是妓女呢？因为她和世界往来调和。她把与圣徒的交通公开扩充到与世人交通。她所得着的是世俗的快乐与世界的荣耀，她变成了失味的盐。妓女乃指未经婚姻的手续而行淫的；淫妇则指已结了婚而行淫的。神说她是妓女，可见神从来不承认罗马教与基督发生过关系。妓女在未结婚之先就已行淫，同样罗马教也没有为基督保守她的贞洁。

她是一个「大」妓女，如果她遵守马太福音五至七章就不可能大，她只会在地上成功一个「小群」作见证说：世界是悖逆神的，基督要再来审判这世界。这个「大」正是主在马太福音十三章三十二节所预言的——芥菜种竟长大成为树，但在创世记一章十二节却说蔬菜和果树各从其类。「大妓女」是真大，罗马教皇是比皇帝还大，皇帝只能管人身体，教皇却管人灵魂，连皇帝的灵魂也被教皇所管，这不是教会在地上所当有的情形。

十七章二节：「地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒。」

请看：

(一)罗马教为要讨地上君王的欢喜，只要他们肯受洗就给他们施洗。他们把基督的原则和神的圣经都贱卖了。

(二)他们把教会和国家弄成一样大小，他们把基督教变成罗马国教，生为罗马人就可以是一基督徒。本来教会比国家小，他们竟把教会弄成同国家一样大。

(三)他们使教会和政治联合。罗马教犯淫乱，最大的就是藉着皇帝和君王的力量把教会强加之于百姓。不只罗马如此，也有不少的国家也是如此，其结果只是造出一些有名无实的基督徒而已。

她和君王行淫是说她与他们直接发生关系；使地上的人喝她淫乱的酒，则是指她和地上的人是间接发生关系。「淫乱的酒」是异端的道理，她用异端的道理叫地上的人失去自主，变作糊涂。罗马教的道理，一方面教人作基督徒，只要出一点钱到神父面前认一认罪，就可得着赦免；另一方面并不教训人当有圣洁的生活，好让信徒仍享受世界的福乐。淫乱的酒醉了全世界的人，世人没有宗教不能过日子，而罗马教最迎合世界人的口味，一方面不顾属灵的实质，另一方面用宗教的种种仪式给人以情感的安慰，及将来的盼望。

罗马教已过是如此，将来还要更兴旺。像一九三○年代在中国的更正教信徒不过只有三、四十万，但罗马教的信徒却已达二百多万，并且罗马教徒至死仍是罗马教徒。在美国有几个大公会，曾有一年中一个教友都没有增加的记录，但罗马教却有几百万的会友加入。

十七章三节：「我被圣灵感动，天使带我到旷野去，我就看见一个女人骑在朱红色的兽上，那兽有七头十角，遍体有亵渎的名号。」

「旷野」可按灵意解，因世界本是旷野(诗一○七33-34)；亦可按字面解，因罗马城的近郊早已被称为「大理石旷野」(Marble Wilderness)。〔注：戈怀德著《启示录详解》，第四二八页。〕

「女人骑在兽上」就是罗马教和罗马帝国联合起来，由女人(罗马教)利用罗马帝国，不知作出多少坏事！例如县官得罪了神父，教皇就下令不许在该地礼拜堂举行弥撒，激动百姓反对县官。若有什么辣手事，罗马教不出面，都让罗马帝国出面。兽的势力有多大，她的势力就有多大，因她是骑在兽上。

「兽」是红色，龙也是红色，可见这兽是出于龙，也是像龙一样。

「亵渎的名号」与「亵渎的话」有别。「亵渎的名号」是把用于称呼神的来自称。罗马皇帝都是以神自命的。

十七章四节：「那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。」

「紫色」在罗马帝国是「权贵」的象徵，好像前清以「黄色」象徵权贵。罗马帝国元老院议员胸前必有一条紫色宽带，武士胸前也有一条紫色窄片，皇帝则穿紫色皇袍(好像中国皇帝登基)。「女人穿着紫色」是指她得着世上的荣耀(路十六19的富人也是穿紫色袍)。

紫色不是正色，乃是蓝色和红色调和而成的。蓝色是属天的，红色是属地的(创廿五30「以东」是红色意思，是属地的)。紫色是把天和地混合起来。

罗马教也顶注重红色。巴尼斯弟兄(Barnes)在他的注解里说：「在罗马所见最显著的是什么？是『红』。『红』是教皇和主教的特色，主教中有资格被选为教皇的，称为红衣主教——他们的衣、帽、袜和马车都是红的，教皇则连里衣及器具都是红的，每当教皇出来的时候，是把红的地毯一路铺过去，百姓则用红色的结彩来欢迎。他的卫队，四分之三都是穿红色的制服。

「金子、宝石、珍珠」都是预表神的真理。但罗马教却把这些都镶配在外表，所以在神看来不过是金玉其外，败絮其中。(金子、宝石和珍珠按字面解亦有意思。参彼前三3；提前二9。)难得有人有这么多的金子、宝石、珍珠，像罗马那样。举一例：教皇有一颗金钢钻，值八十三万三千英镑，叫作客汝金钢钻(Krugger Diamond)。

「手拿金杯，杯中盛满了可憎之物。」这女人头上无冠冕，因她不是皇帝；手中无杖，因她没有属世权柄。「杯中盛满了可憎之物」，是指她诱惑人的一种势力。她的得逞，并非因她有何直接权力，乃是施行引诱的手腕。所有读圣经的人都知道，可憎之物就是偶像。「可憎」这字在全部圣经里都是指着偶像说的(代下卅三2；结二十8；申七26)。

罗马帝国有一金属牌，上面即刻着一个女人手拿金杯，杯底下写着「坐在宇宙之上」。可见罗马人不期而然的承认这女人是指罗马教。

十七章五节：「在她额上有名写着说：奥秘哉！大巴比伦，作世上的淫妇(应作妓女)和一切可憎之物的母。」

既是一个奥秘，而这奥秘又写在额上(是人可见的)，这就是说，你如果有眼睛，你就能看出这奥秘的意思。

神只承认耶路撒冷是他治理全地的中心(政治的)，也是人敬拜神的中心(宗教的)。罗马教的错误，乃在宣告神设立她代替了耶路撒冷，以致罗马成了政治与宗教的中心。她把耶路撒冷在千年国度的地位挪到今天来。

「世上的妓女」虽然不就是「大妓女」，但要问她们是不是从罗马教而出。小妓女必是一种的国立教会。安立甘会是英国的国教，所以安立甘会(在英国以外则称圣公会)必是一个小妓女。在英国管理安立甘会的监督长必须由皇帝设立，控告监督长也必须呈到皇帝那里去。同时，教会若要规定某一种的仪式，必须由议院通过，教会始能执行。

不只国教(教会制度均模仿或承袭罗马教)是个小妓女，凡一切与世界联合的教会(行为败坏像罗马教的)也是一个小妓女(比方所谓「教友」，并非以重生得救为标准，只要他肯捐钱就可以作教友。又如领圣餐，不问其得救否，只看是否已收他作教友而定。此外如经过婴儿洗礼的也变成教友；青年会的契友也算作教友等，这些都是妓女的行为)。

「一切可憎之物的母」，「可憎之物」在旧约都是指偶像说的(申七25-26)。罗马教是出名拜偶像的，她拜玛利亚、天使、使徒和圣徒等。她之所以与康士坦丁分开，就是因她要拜偶像。

十七章六节：「我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。我看见她，就大大的希奇。」

这告诉我们，这女人从前所作的，将来还要再作，并且要作得更厉害，更凶。要注意！这女人没有「流」圣徒的血和「流」为耶稣作见证之人的血，这里只说她「喝醉了」圣徒的血和为耶稣作见证之人的血，可见她并非亲手杀人，就如同未得救前的保罗因司提反受害而欢喜。罗马教从不亲手杀人，都是藉着罗马帝国的权势去杀人。发动的是她，但是直接迫害基督徒的是罗马帝国。

罗马教中出名的圣阿奎纳斯(St. Thomas Aquinas)说：如果有一个人相信了异端，经第二次劝诫后，就得把她交给属世的官员来毁灭他。其后罗马教廷公开承认他的话乃是直接受圣灵默示的。一八九五年教皇宣布：如果暗杀一个更正教徒，就能赎他暗杀一个罗马教徒的罪。另一位教皇更颁一律令：一切奉神甫命令去杀人的，都不算杀人罪。

「圣徒」在此兼指犹太人说的，将来犹太人必受罗马教的迫害；一切为耶稣作见证的人，也必如此受迫害。

约翰所以希奇，是因逼迫基督徒的，竟公开自称是信基督的。以信基督自命的人竟迫害基督教徒，怎么不希奇呢！自一五四○年，罗马耶稣会(Jesuit)设立以来，在罗马一个地方就杀死更正信徒一百九十万人以上。实在说，信徒死在罗马教底下的人，超过死在罗马帝国底下的人。〔注：参考佛克斯(Fox)所著的《殉道者》(Martyrs)。〕

十七章一节至七节是约翰看见的异象，八节起则是天使解说异象，所以八至十三节应按字面解。

十七章七节：「天使对我说，你为什么希奇呢？我要将这女人和驮着她的那七头十角兽的奥秘告诉你。」

这说明了天使要将七头十角的奥秘告诉约翰。

十七章八节：「你所看见的兽，先前有，如今没有；将要从无底坑里上来，又要归于沉沦。凡住在地上名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽就必希奇。」

天使告诉约翰所看见的兽有四段历史：(1)先前在，(2)如今不在，(3)将要从无底坑上来，(4)又要归于沉沦。

本书前述的兽，一是指罗马帝国，一是指敌基督。在此是指一个人，不是指罗马帝国。理由如下：

(一)这兽是先前在。罗马帝国怎么是亡在约翰的时代前呢？

(二)这兽是如今没有。在约翰的时代，怎能说没有罗马帝国呢？

(三)这兽是从无底坑上来的。无底坑是禁关灵的地方，怎能说罗马帝国是从无底坑上来的呢？

(四)这兽既是又要归于沉沦的，怎能说罗马帝国将来要下地狱呢？

这里的兽既不是指罗马帝国说的，所以必定是指敌基督说的。

「先前有」，可见它是在约翰之先曾经在世界生活过的一个人。

「如今没有」，就是当约翰时，它已经死了，不在世界。「没有」的意思在创世记四十二章三十六至三十八节是指死了。

「将来要从无底坑上来」，可见它现在不在世上，而在无底坑里。它「将要从无底坑上来」，是说它将来要复活。

「又要归于沉沦」，是指它虽会复活来到世上，但不能永久在世上，不能永远掌权，它的结局是下火湖(见本书十九章二十节和二十二章十节之注解)。

它先前在，如今不在，将来还要在，是假冒神的「昔在、今在、以后永在」。

人们「见先前有、如今没有、以后再有的兽，就必希奇」的结果是来拜兽(见十三12)。惟独神所拣选的人，才能蒙神保守脱离试探，就是名字记在生命册上的人，才能被神保守不拜兽。

十七章九节：「智慧的心在此可以思想，那七头就是女人所坐的七座山。」

十三章十八节也有同样的话，不过在那里「智慧的心」所知道的，是兽的「数目」；而本节「智慧的心」所知道的，乃是兽的「头」。这七头有两个意思：一、指地方；二、指人，详述如下：

(一)按「地方」说：「七头」是七座山。山是地的头，也是有势力的意思(民廿一20；耶廿二6；摩一2-3)。

吴渥斯博士(Dr. Woodworth)说：「在约翰时代，罗马是称为『七山之城』。」许多罗马的古诗，都称罗马为「七山之城」。还有人指出，自约翰以后五百年来，罗马诗人都异口同声称罗马是「七山之城」。罗马帝国的金稗刻看一个女人坐在七山之上。再者，罗马皇帝伟士霸(Vespasian)时代的钱币，上端印看建在七山之上的罗马城，下面则是两个被狼所养育的人(Romulus' Remus)」，前面有泰伯河。〔注：参戈怀德著《启示录详解》，一九二○年版，第四四二页。〕

诗人豪瑞期(Horace)写道：「诸神以恩慈看顾这七座山。」另一诗人提伯勒(Tibullus)也写道：「你们这些牛来这七山上吃草吧。」

七山之名如下：

1.Aventine、2.Esquiline、3.Coelian、4.Capitoline、5.Palatine、6.Quirinal、7.Viminal。

(二)指着「人」说，则「七头」又是七位王，因王是人民的头。如同山为地的头是同时存在，且存留下去的，则人民的头虽是暂时的，也是继续不断的，是一个过世，一位再继任。以赛亚书七章八至九节最可表明这双重作头的例子——同时作地和人的头：「亚兰的首城是大马色，大马色的首领是利汛」。首城与首领的原文均是「头」，所以头的意思，一面指京城说的，一面又是指人说的。

十七章十节：「人是七位王，五位已经倾倒了，一位还在，一位还没有来到。他来的时候，必须暂时存留。」

弟兄会的某些解经家认为七王是指七种政体，这是不合解经原则的，理由如下：

(一)因七王之意义已由天使自己解释，不能另加解释。

(二)圣经从来没有把一个王用来代表政治的，就是外教人的著作也无此说。

(三)王已经是一种政体的表明(王可代表专制或君主立宪的政体)，每一个王怎能再代表其他的政体呢？

(四)虽然有人分析出罗马帝国有七种政体，但这里的七王是承继不断为王的，而罗马帝国的七种政体不是承继不断的，乃是断断续续的。

(五)若七王是指七种政体，那十王是指什么说的呢？岂非十王也代表十种政体吗？若这样讲，罗马岂不是有了十七种政体么？

(六)十七章九节既说女人是坐在七座山之上，则每一座都是山，不会有些座是山，有些座不是。同理，这七王必然都是君王。

(七)圣经里所用的「头」字，通常是指人说的。但以理书七章六节的「四头」是指「四王」，并非指四种政体，何以在启示录反说七王是七种政体呢？

(八)若说王是指政体，则基督徒皇帝(如康士坦丁大帝)也应被算为一种政体；但本书十二章三节的「七头」是长在龙身上，说出一切的头都是属乎撒但。所以怎能说基督教也是属乎撒但的呢？

或有人批评道：罗马共有十二位该撒，而约翰时代的多米田已是第十二位该撒，怎能说罗马只有七王呢？我们则可以反问启示录二至三章里怎么只说到七个教会呢？当然是以这七个教会代表所有教会。

或也有人问说，即使可接受从罗马历史中找出七个皇帝来作代表的解法，但如何知这七王是十二该撒中的那几位呢？我们可以根据下面几点找出来：

(一)十三章一节说：「七头上有亵渎的名号」，所以这七王必都以神自命，叫人拜他们如拜神一样。

(二)十七章十节的「倾倒」是指「不得善终」的意思(参士三5；撒下一19、25、27)，所以这七位王都是不得善终的。在约翰之前已有五位王：1.犹留(Julius Caesar)，2.提庇留(Tiberius)，3.克提鸠来(Catigula)，「革老丢(Claudius)，和5.尼罗(Nero)都是以神自许，命令人们拜他们像拜神一样的，他们的结局不是自杀就是被篡杀的。

多米田(Domitian)则是第六位，在约翰时还在，他也以神自命，并且被人杀死。

第七位就是那「一位还没有到」的。圣经没有告诉我们第七位王会在第六位王后多久才出现，只说到这第七位王在地上不过暂时存留(十七10)，后来要被杀死(十七10，十三3、14)。第六位与第七位王所间隔的时间是让宗教的罗马来掌权。而一至五位，以及七至八位都是由政治的罗马来掌权。因此现在是以宗教的罗马来代替政治的罗马掌权。

当西底家被巴比伦掳去后，空了一段时间，以色列一直没有王直到基督的降生。照样，罗马亡国后，也将空一段时间，敌基督才生出来。

敌基督来时，全世界必都已经预备好，所以敌基督者一上台，就能在三年半之内作出许多事，因为第七位王早已预备好了。

十七章十一节：「那先前有，如今没有的兽，就是第八位。它也和那七位同列，并且归于沉沦。」

这一节要与本章第八节比较着读，八节讲到兽的历史分为四段，而本节讲到兽的历史也是四段，即(1)先前在，(2)如今不在，(3)它也是那七位中之一，(4)将来归于沉沦。

既然本章十一节第一、二和四段的历史特点与八节的第一、二和四段完全相合，则十一节的第三段自然与八节的第三段相呼应，所以它必定将从无底坑里上来。

这里一面说它是第八位，又是七位中之一；另一面又说它是从无底坑上来的，所以它必定是七位中之一位复活后作第八位的。

到底它是七位中的那一位呢？

(一)它不是第七位，因为第七位是还没有来到世界过的(10节)，而这兽是先前在过世界的(8节)。

(二)它也不是第六位，因为第六位在约翰时代还在世界。而当约翰在世时，这兽并不在世界(11节)。

它既不是第七位，又不是第六位，就必是前五位中之一。它到底是五位中那一位呢？从十三章十八节，我们确知它是尼罗了。

第八节告诉我们：将来敌基督在地上的地位是如何。而十一节则告诉：敌基督的王朝地位是如何。

第七位是作敌基督的先锋，第八位是藉第七位的身体还魂。「八」是复活的数目，但它的复活与主的复活不同，主是自己复活，它是藉尸还魂的复活。

主在世上，犹太人拣选活的该撒，不要活的基督。就是基督复活后，人还是不接受。将来敌基督是一位该撒的复活，则人们将又要拣选这复活的该撒，而弃绝复活的基督。

十七章十二节：「你所看见的那十角，就是十王。他们还没有得国。但他们一时之间，要和兽同得权柄与王一样。」

「七头」是七王，「十角」也是十王，但头与角有分别：

(一)角是生在头上，所以角必定比较小。头是指整个的罗马，角不过是罗马一个分封的王，就是罗马帝国附庸之王。

(二)头，一时只有一个，是继承为王的；角，是同时作王的，即同时可有十角，是同时作王掌权的。(三)七头中只有一位还没有出现，而十角都还没有出现。「他们还没有得国」，是指在约翰时代还没有得国。这十位要与第八位同时得权柄。

有许多人说，十王是指十个国度说的，这是不准确的，理由如下：

(一)因为十王的事天使已作解释，不能再有其他解释。

(二)本章十二节和十七节的「王」，若改为「国度」，读起来不成话。

(三)兽既是一个「人」，所以十王也必是「人」。

这十王与地上的君王是不同的，因为：

(一)地上的君王，在这十王未来之先，已早在地上，但当十王在位时他们仍在。

(二)地上的君王始终与大妓女有联络，但十王从未与大妓女联络过，并且大妓女最后是被十王灭掉的(16节)。

十七章十三节：「他们同心合意，将自己的能力权柄给那兽。」

「他们」指十王。有人说兽是指教皇，断无此理，因从来没有十王把权柄给教皇的事。另有人说兽是罗马的一位皇帝，亦无此理，因从来没有十王将权柄交给罗马的一位皇帝的。

十王所以把能力权柄给兽是因：1.见兽从死复活，是一超然的人。2.见邪灵惊人的工作。基督死而复活后，圣灵就降临建立了教会。敌基督从死复活后，那邪灵也模仿之，叫十王把能力权柄交给兽。

十七章十四节：「他们与羔羊争战，羔羊必胜避他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。」

按记载次序来看，是先说本节，后说十六节，但按时间的次序来看，十六节是发生在十四节之先。十九章十一节是细说十七章十四节的争战，而争战的过程是记在十九章十一至二十一节。虽然有许多人是跟随羔羊的，但得胜的是羔羊自己——是他口中出来的利剑胜过仇敌，并将它踹在脚下，而非靠着跟随者。羔羊能胜过仇敌，并非靠着能力，乃是靠着权柄。他得胜，是因他是万王之王，万主之主，这是权柄，并非任何能力。

同着羔羊的有三种人：(1)蒙召的，(2)被选的，和(3)有忠心的，这三等人与大妓女是对峙的。跟着羔羊的，必须是蒙召的。蒙召是神凭着自己的定规来召我们。本来拣选都是在蒙召之先，但这里的被选是在蒙召之后，可见这是在信徒中的拣选。主说蒙召的人多，被选的人少，就是这里的次序。诗篇八十九篇十九节可以讲明此意。以色列人已经是蒙拣选的，而由以色列人中又拣选出大卫来，这可见得救的是一班(蒙召的都得救)，得胜的又是一班(合神心意的人)。跟着羔羊的人，不只是蒙召被选，并且是忠心的。「忠心」是不顾自己，惟独体贴王心意的。

十七章十五节：「天使又对我说，你所看见那淫妇坐的众水，就是多民、多人、多国、多方。」

这一节解释「水」的意义。因妓女是奥秘，是表号，是不按字面解的。我们若以基督为满足，就不会坐在众水上。如把圣徒的交通弄成公开与世界交通，就是坐在众水之上了。

本书说女人坐在三个地方：

(一)坐在兽上(3节)。就是说她与罗马帝国联合。

(二)坐在七山上(9节)。是说她以罗马为中心。

(三)坐在众水上(15节)。是说她的势力达于全世界。

为什么有时称她作「妓女」，又时又称她作「女人」呢？用女人一辞是指她与罗马的关系说的；而妓女则指她和基督之间的关系。说到政治方面的关系，她是个女人；说到宗教方面的关系，她是个妓女。

十七章十六节：「你所看见的那十角与兽，必恨这淫妇，使她冷落赤身；又要吃她的肉，用火将她烧尽。」

十角和兽是恨妓女，不是恨女人。因女人——罗马城——是他们的国度(17-18节)。但他们恨这妓女，是因这妓女在名称上还是属乎基督的。

这兽在本书，一是指罗马：一是指敌基督。在此是指敌基督说的。我们已知道敌基督就是尼罗从死里复活。他从前在世时是最逼迫基督徒的，他复活了，岂容他的罗马变为属基督的，所以他的当务之急，就是除灭那大妓女。他恨大妓女的原因有下：

(一)因妓女的行为太恶劣。世人的良心虽未蒙神光照，但他们也看不惯罗马教行为。如饼经神甫祝福过就真变成主的身体，圣经惟神甫能读，犯了罪要向神告解，异端裁判所把异教徒递送官刑，滥售赦罪符等。此外还有许多卑鄙和诡诈的作法，外教人都看不过。

(二)因她的好。罗马教也有不少的真理：如神是三而一的神，耶稣是神的儿子，是童贞女生的。她也承认主的死、主的复活和主的升天等。她的名称，仍是属乎基督的，所以他们恨她。

他们对付她的法子：

1.使她冷落。「冷落」可译作「荒凉」；可能教皇所住的梵谛冈要变为荒凉之所。

2.使她赤身。按字面解，大约使她在物质上损失；按灵意解，大约是揭露她的秘密。

3.吃她的肉。按字面讲，就是吃她的肉；按灵意讲，也许是杀死她们的大人物，或是杀死那些罗马教徒。

4.用火将她烧尽。按字面解就够了。

地上的君王和她是好朋友，但见她遭难，不过为她悲哀叹息，并不出来帮助她(十八9-10)。第七位王也是她的朋友，但不过是暂时的，也不能帮助她(十七10)，敌基督却成为她的大仇敌。

十七章十七节：「因为神使诸王同心合意遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。」

这大约是在除掉妓女之后的事，此时，好像是敌基督的国降临的时候。

十七章十八节：「你所看见的那女人，就是管辖地上众王的大城。」

女人在此是指罗马说的，因在约翰时，惟独罗马是管地上众王的大城。

物质的巴比伦(政治的巴比伦)(十八1-24)

十八章一节：「此后，我看见另有一位大有权柄的天使从天降下，地就因他的荣耀发光。」

这一位就是基督自己，除此以外，无人能有此大权柄，也无人能使地因他的荣耀发光。

十八章二节：「他大声喊着说：巴比伦大城倾倒了，倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。」

这时，藉着兽与十角，神已毁灭了罗马教(十七16)，现在神自己要来灭罗马城，所以如此大宣告。这件事在旧约已预言过(见赛十三21，其中「野山羊」于七十士译本作「鬼魔」，另见赛卅四13、15，这里的光景虽说以东，但与启十八2很相像)。

这里的「巴比伦」是指将复兴的罗马政权，即政治的巴比伦，有利于十七章宗教的巴比伦。

十八章三节：「因为列国都被她邪淫大怒的酒倾倒了；地上的君王与她行淫，地上的客商因她奢华太过就发了财。」

这里说三件事：(一)列国：被她那邪淫、大怒的酒倾倒了(十七2)，这特别指罗马宗教的那一部分说的。

(二)地上的君王：与她行淫(十七2，十八9)，这说明与罗马的宗教和城均有分之。

(三)地上的客商：因她奢华太过就发了财(十八15)，这特别指与罗马的商业有分。

十八章三节末句，是神对于商业的看法。在新天新地里，大概再无商业。这里的商业所以发达，是因为奢华；这些商人主要为满足人的奢华，及本身的利益，所以在神看来就不是可称许的行业。

十八章四节：「我人听见从天上有声音说：我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。」

「城」指罗马城，也指罗马的宗教。神倒了第七碗，随即有闪电、地震等(十六17-18)。接着神即想起巴比伦大城来，就有大冰雹降下(十六19、21)。十七章告诉我们巴比伦就是那大妓女，因她额上有名写着奥秘大巴比伦。此外也将她过去的历史，将来敌基督的出来，并她的结局告诉我们。十八章则告诉我们，大巴比伦要倾倒。

「从那城出来」，这命令虽在此时才下达，但系针对在本章五节的大巴比伦之内的人说的，因在罗马教里也有真正属于主的人。

十八章五节：「因她的罪恶滔天，她的不义，神已经想起来了。」

本节与十六章十九节正相合，均说到神想起了大巴比伦，十七章是专讲宗教的那一部分要被除灭，十八章是讲整个大巴比伦要被神除灭。

神每一次想起一件罪，就立刻有刑罚。神要记就记得顶清楚，神忘记也忘记得顶干净。

十八章六节：「她怎样待人，也要怎样待她，按她所行的加倍报应她。用她调酒的杯，加倍的调给她喝。」

基本上，这是应验罗马书二章六至九节的话，但是此地的「加倍」不是与罗马书二章六至九节中「按他们所行的报应他们」相冲突了吗？这也许是因着巴比伦包含了宗教与政治的两个层面吧！

「用她调酒的杯」，将来神审判罗马城，也因罗马宗教方面的罪恶。

十八章七节：「她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀；因她心里说：我坐了皇后的位，并不是寡妇，决不至于悲哀。」

教会本不是荣耀自己，乃是荣耀基督。但罗马教适行其反，并且奢华。

十八章八节：「所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒。她又要被火烧尽了，因为审判她的主神大有能力。

因有痛苦，才致悲哀。所以神给她痛苦，叫她悲哀。

「主神」是旧约的名字，表示神又回到旧约的地位。

十八章九节：「地上的君王，素来与她行淫一同奢华的，看见烧她的烟，就必为她哭泣哀号。」

地上的君王，并无力帮助女人，因为这是神作的，他们毫无办法。十七章十六节是妓女被烧，十八章九节是这城被烧。

十八章十节：「因怕她的痛苦，就远远的站着说：哀哉！哀哉！巴比伦大城，坚固的城啊！一时之间你的刑罚就来到了。」

「哀哉！哀哉！」这一次是君王说的。(本章三次说「哀哉！哀哉！」：十八10、16、18。)

十八章十一节：「地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了。」

有许多人说，按地理位置来看，罗马并不能成为商业中心。但请注意十八章十一节所说的，这城并非进出口的中心，他们除了买进以外，并不卖出什么，因敌基督住在那里，要极其奢华，所以如此。

十八章十二至十三节：「这货物就是金、银、宝石、珍珠、细麻布、紫色料、绸子、朱红色料、各样香水、各样象牙的器皿、各样极宝贵的木头和铜、铁、汉白玉的器皿、并肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牛、羊、车、马、和奴仆、人口。」

共有七种货物：

(1)珍宝，(2)衣料，(3)用器，(4)香料，(5)美味食品，(6)牛羊马车，(7)奴仆人口。「奴仆、人口」可以译作「身体、灵魂」，有一出名的话说：巴比伦所守的，第一是金子，末了是灵魂。

十八章十四节：「巴比伦哪！你所介爱的果子离开了你。你一切的珍馐美味，和华美的物件，也从你中间毁灭，决不能再见了。」

这是对罗马城说的，讲到她的过去。

十八章十五至十六节：「贩卖这些货物，藉着她发了财的客商，因怕她的痛苦，就远远的站着哭泣悲哀说：哀哉！哀哉！这大城阿！素常穿着细麻、紫色、朱红色的衣服，又用金子、宝石、和珍珠为妆饰。」

本节的「哀哉、哀哉」是客商说的，与十七章四节比较，前后正相合。

十八章十七节：「一时之间，这么大的富厚就归于无有了。凡船主、和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着。」

「一时之间……归于无有了」，是连着上句的。

十八章十八至十九节：「看见烧她的烟，就喊着说：有何城能比这大城呢？他们又把尘土撒在头上，哭泣悲哀，喊着说：哀哉！哀哉！这大城阿！凡有船在海中的，都因她的珍宝成了富足，她在一时之间就成了荒场。」

「哀哉、哀哉」，这一次是船主、乘客并水手说的。

「一时之间」在本书说过三次：

1.君王说的(10节)，2.客商说的(17节)，3.船主、水手和乘客说的(19节)。

十八章二十节：「天哪！众圣徒、众使徒、众先知啊！你们都要因她欢喜，因为神已经在她身上伸了你们的冤。」

「圣徒」与「先知」可能包括新旧的圣徒与先知。

十八章二十一节：「有一位大力的天使举起一块石头，好像大磨石，扔在海里说：巴比伦大城，也必这样猛力的被扔下去，决不能再见了。」

神如何灭巴比伦虽不知道，但十六章十九节说神想起大巴比伦来，正是在大地震发生之时，所以也许是用地震灭的。有地震必有火，所以地上的君王、客商等，远见烧灭的烟，但不能进前援救(9节)。

十八章二十二至二十四节：「弹琴、作乐、吹笛、吹号的声音，在你中间决不能再听见，各行手艺人在你中间决不能再遇见，推磨的声音在你中间决不能再听见，灯光在你中间决不能再照耀，你的客商原来是地上的尊贵人，万国也被你的邪术迷惑了。先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。」

「不再」用了六次，二十三节后半至二十四节说到神审判巴比伦有三个原因(罪)：

(一)地上的客商都是地上的尊贵人，专讲究奢华。

(二)万国被她的邪术迷惑了，引诱人一同背叛。

(三)一切被杀之人的血——杀害众圣徒和众先知，都在这城里看见了。

今世商业的错误，并不是均衡供需，乃是诱惑人，所以是恶。「邪术」是交鬼的事，将来交鬼的事，也许以罗马为中心，流人的血，也是罗马最厉害。

天上的赞美（十九1-6）

十九章一至六节更合适归入第十八章。

十九章一节：「此后，我听见好像群众在天上大声说，哈利路亚，救恩、荣耀、权能，都属乎我们的神。」

本节发生在巴比伦完全灭了之后，「群众」包括所有得救的人，不只是恩典时代得救的人。

「哈利路亚」宜译「阿利路亚」，这是希腊话，意思是赞美主。「阿利路亚」是因救恩、荣耀和权能现在都到了。

十九章二节：「他的判断是真实公义的，因他判断那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。」

「他的判断是真实公义」，与十五章三节「义哉！诚哉」相合。「真实」是说按着实在情形而审判；「公义」是方法合式。底下引伸神审判罗马的宗教方面(大妓女)来证明神是公义的。

十九章三节：「又说：哈利路亚。烧淫妇的烟往上冒，直到永永远远。」

他们的刑罚是直到永永远远的。

十九章四节：「那二十四位长老与四活物，就俯伏敬拜坐宝座的神，说：阿们、哈利路亚。」

这是圣经末了一次提到二十四长老和四活物。天上的群众先说「阿利路亚」(十九1)，然后二十四长老与四活物就和他们和声：「阿们！阿利路亚」，可见他们是与天上的群众有别的。再者，这天上的群众既说到救恩、荣耀和权能等，可见教会是包括在内，但二十四长老却不是代表教会。此后不再提二十四长老，是因他们此时退职了。

十九章五节：「有声音从宝座出来说：神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的神。」

在启示录里，有一件事很特别的，就是天上的宣告。像「天上有声音说」、「有声音从宝座出来说」，都是天上的宣告。神说话的时刻，或是神说话的地方，皆是神所特别注重的。本节的宣告是因为：一面大淫妇已经受了审判，另一面眼看着羔羊婚娶的时候就要到了，所以宝座上宣告说：要赞美神。

此处是最末一次提到「宝座」(与白色大宝座有别)。「宝座」是在神的殿里的，现在只有殿，没有城。在新天新地时，只有城没有殿，所以此后不再提宝座了。

「声音」是主耶稣的声音，因五章六节说羔羊是「在宝座……之中的」。

「神的众仆人」指教会里的人说的，因本书是注重教会中个人在神面前的责任。

「敬畏他的」是犹太人及外邦人中一切敬畏神的。

「都要赞美我们的神」是主一直说的(来二12)。

十九章六节：「我听见好像群众的声音、众水的声音、大雷的声音，说哈利路亚。因为主我们的神、全能者，作王了。」

宝座上有声音宣告说：当赞美神，于是宇宙就发出许多的和声。因有一件特别的事要发生，就是「主我们的神、全能者，作王了」。「群众声」是多人的声音，「众水声」是继续的声音。

「大雷声」是威严的声音。

「作王了」原文是「已经作了王」，因「主全能者」是一直作王的，不过现在才显出来。

羔羊的婚娶与婚筵（十九7-10）

十九章七节：「我们要欢喜快乐，将荣耀归给他，因为羔羊婚娶的时候到了，新妇也自己预备好了。」

我们赞美有两个原因：一是因为神掌权了，所以说阿利路亚；另一是因为神在第一个永世里所定规的已经得着了，所以说阿利路亚。不管昨天今天有多少软弱的人，神定规要得着的——等到新妇预备好，基督就把圣洁没有瑕疵的教会献给自己，那一天必定能得到。

「新妇」到底是谁？在这里必定不是指教会说的，因为：

(一)十九章一节的「群众」，包括了外邦和以色列所有得救的人，教会自然在内。第七节则是群众的宣告，教会也必然在内。在此新妇既被群众另外引述，所以是指一班特别的人。

(二)马太福音二十五章一节至十三节说到全教会，但独有五个聪明童女，乃是有资格赴筵席的。

(三)这新妇与保罗书信所说的不同。保罗所说的新妇是穿上基督的；而这里的新妇是穿着自己的义。保罗书信是看教会全体是基督的新妇；而启示录是将教会分开来看，是注重教会在神面前负责的方面。在保罗书信里，教会得蒙悦纳是靠着基督；而在启示录，教会得蒙悦纳是靠自己的行为。教会在保罗书信里，都是属乎基督的；而教会在启示录是被分作得救与得胜的两班人。

这里羔羊的新妇乃是得胜的信徒合成的。我们需回头看男孩子的原则：男孩子所作的，是代替教会全体作的。教会全体要等到新天新地才是新妇，要等到那一天才预备好。然而早一千年，得胜者即已先预备好，这就算作全体预备好了，所以能宣告说：妻子已经预备好了。

神现在是在圣殿里，群众赞美的声音也在圣殿里。到千年国度时，圣殿要渐渐失去其地位。在千年国度时得胜者在城里是作王，在圣殿中是作祭司(那时还有罪，所以仍有祭司)。但是在新天新地时，圣殿就要被取消了。

教会中有的得赴婚筵(比方五聪明童女)，有的不能赴婚筵(五个愚拙童女)。

十九章八节：「就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。」

新妇是新耶路撒冷的表号，「蒙恩得穿」表明作为奖赏赐给她，「光明」原文可译作「光彩」；衣服是白色的，这与十七章四节大妓女所穿相反。「洁白」照原文可译作「清洁」，与十七章十四节的「洁白」相同。

这里所说的新妇也预备好了，特别是指着妻子的衣服说的。从圣经中我们看到，基督徒有两件衣服：一件就是主耶稣，主耶稣是我们的衣服；一件就是这里所说的光明洁白的细麻衣。当我们到神面前去的时候，是主耶稣作我们的衣服，主耶稣是我们的义，我们穿上他到神面前去；这是我们所共有的，我们每一个圣徒到神面前去都是有衣服的，不是赤身露体。另一面，当我们献给主耶稣的时候，我们要穿上光明洁白的细麻衣，就是圣徒所行的义；这一个「义」字，在原文是多数的，可以把它译作「众义」(赛六四1同之)，是一件一件的义，这个是我们的细麻衣。我们得救之后，就开始要有一件细麻衣，就是圣徒所行的义，来作我们的妆饰。

从诗篇第四十五篇里，也可以看出基督徒是有两件衣服的。第十三节：「王女在宫里，极其荣华；她的衣服是金的。」(「用金线绣的」，应该译作「金的」，意思就是用金子作的，用金子打成的。)第十四节说：「她要穿绣的衣服被引到王前。」(原文没有「锦」字。)可见第十三节的衣服和第十四节的衣服不同，第十三节的是金的，第十四节的是绣的。启示录第十九章所说的细麻衣，乃是绣的，不是金的。什么叫作金的？主耶稣是金的，主耶稣是完全出乎神的，主耶稣所给我们的那一个义，在我们得救的时候，给我们穿上的那一件衣服，是金的。另外，从我们得救之日起，我们一直在绣一件衣服，这就是圣徒所行的义。换句话说，金的衣服是神藉主耶稣给我们的，绣的衣服是主耶稣藉圣灵给我们的。当我们信主的时候，神藉着主耶稣给我们一件金的衣服，这就是主耶稣自己，与我们的行为一点关系都没有，是他作好了给我们的。绣的衣服是与我们的行为发生关系的，是要一针一针绣出来的，是圣灵每天在我们身上作的，要把基督组织在我们身上，这一个是绣的。

或有人要问，这里的义是些什么？像马利亚用香膏抹主、约亚拿等妇女们供给主的需用(太廿六6-13；路八3)都是义。又如把一杯凉水给小子里的一个喝也是义。总之，我们向着主有一种爱的表示，有一个爱的行为，这就是义。

这件衣是白衣。启示录第七章告诉我们，白衣是在血里洗了才是白的。我们要记得，我们的罪要在血里洗干净，我们才能变白，我们的行为也得在血里洗干净，我们才能变白。我们没有什么可夸口的，我们这个人从外面到里面没有一点好的地方。我们越认识自己，就越知道自己是多么污秽，在最好的事上也搀杂了污秽，在最好的存心里也搀杂了污秽。所以，没有血的洁净，就没有白的可能。

这里的衣服，不只是白的，并且是光彩的。光彩的意思就是发亮的。白的颜色很容易变作素的，淡的，平常的。但是这件衣服，不只是白的，并且是发亮的。夏娃没有犯罪以前，是白的，但不能说她是有光彩的。她是浑浑噩噩的，她不是圣洁的。神所要求于我们的，不只是白的，并且是发亮的。白是消极的，光彩是积极的。所以我们不应当怕艰苦，我们不应当爱慕平坦的道路。艰苦的日子，能使我们发亮。

同时，这件衣服是细麻衣。在圣经里，羊毛和细麻的意义是不同的，羊毛是指主耶稣的工作，细麻是指圣灵的工作。以赛亚书五十三章七节说主像羊在剪毛的人手下无声，可见羊毛是有救赎的性质的。但细麻没有救赎的性质，细麻是没有血的东西、是植物、是人因着圣灵在他里面的工作而产生的。这里的细麻衣，是说神不只要人有神的义，并且要人有自己所行的义，神不只要在我们身上得着神的义，神也要在我们身上得着众义。

圣徒是「蒙恩得穿光明洁白的细麻衣」，所有的行为，所有外面的义，还是因着恩典而来的，是圣灵在人里面工作的结果，不是人凭着自己的天然造出来的。所以我们要学习向主仰望说：「主阿，你给我；主阿，你施恩。」这件衣服是蒙恩而有的，这是何等的好。这件衣服是我们自己造的，也实在是我们自己造的，但是，另一面又是神所给的，因为凭着我们自己生不出一件细麻衣，是主藉着圣灵在我们里头作成的。

基督徒之所以被分为得救与得胜的信徒，是因为只有得胜的信徒才与千年国度发生关系。然而在新天新地里，则得救与得胜者都有分。

羔羊婚娶时，好像城门第一次开放，让那一班得胜的信徒进去，五个愚昧的童女，此时是进不去的。

十九章九节：「天使吩咐我说：你要写上，凡被请赴羔羊之婚筵的有福了。又对我说：这是神真实的话。」

这儿明明给我们看见：有的人被请(比方五个聪明童女)，而被请的人是有福的。这城就是羔羊的新妇，也就是被邀请，穿着自己所行诸义的圣徒(也是这些义，作为新城的荣耀美丽)，他们得预先享受这城的所有荣耀美丽。

「这是神真实的话」，在二十一章五节和二十二章六节共两次如此说，为要我们特别注意上面所说的。或者有人以为被提是一件小事，但只有赴羔羊婚筵的人，才与国度有分。没被邀请的，就无分于国度，婚筵必定是得胜的信徒才能进去。这与启示录三章二十节的应许颇为相合，因那里说到坐席，这里也说到坐席。羔羊的婚筵，是指在国度的那一段时期，与主在一起享受一种别人所没有享受的特别的交通。但愿神使我们能够为着神的缘故，谦卑的寻求作一个满足神心意的人；但愿神使我们能够为着教会的缘故，寻求作一个供给生命的人；但愿神使我们能够为着国度的缘故，作一个得胜的人。

十九章十节：「我就俯伏在他脚前要拜他。他说千万不可，我和你并你那些为耶稣作见证的弟兄同是作仆人的，你要敬拜神，因为预言中的灵意，乃是为耶稣作见证。」

天使是神的仆人，我们也是。敬拜被造之物是一个顶大的试探。「预言中的灵意」可译作「预言的灵」，这就是哥林多前书十四章三十二节所说的「先知的灵」，因为先知是说预言的。

哈米吉多顿战争（十九11-21）

十九章十一节：「我观看，见天开了，有一区白马，骑在马上的，称为诚信真实。他审判争战都按着公义。」

羔羊婚娶已过去，现在主带着人降临到地上来了，这名字「诚信真实」亦可译作「忠心诚实」，在第一章即已用过，在这里则是主再来时的名字，说出他与世界的关系；而在第一章，这名重在与教会的关系。

十九章十二节：「他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道。」

这里的「冠冕」是一层一层的，没有顶的，所以能戴许多。这一个「名字」是一特别的名字。主应许别迦摩教会的得胜者，可以获得一个无人能知的名(二17)，所以主所得之特别名，必也是神所赐的。

十九章十三节：「他穿着溅了血的衣服；他的名称为神之道。」

这衣服上的血并非在天上溅的，乃是到地上争战时被溅的血，反映出哈米吉多顿之战的景况，此与以赛亚书六十三章一至六节相合。

「神之道」惟约翰曾如此说过，可见本书是约翰写的。

十九章十四节：「在天上的众军，骑着白马，穿着细麻衣，又白又洁，跟随他。」

这些跟随羔羊的，就是十七章十四节的蒙召被选有忠心者。基督徒的地位，此时都已定规了，在此看见，凡被请赴羔羊筵席的人，才能进入国度，因为：

(一)新妇的衣服，就是圣徒所行的义。

(二)圣徒所行的义，就是新城的荣耀和美丽。

(三)凡被请赴羔羊婚筵的人，必须有「圣徒所行的义」的人。这里同主降临的人，就是被请赴羔羊婚筵的人。

(四)主说「直到我在神的国里，喝新的那日子。」(可十四25)，可见筵席是在国度里吃的。

(五)本书三章二十节的「坐席」与十九章九节所述相合。

(六)十九章九节的「有福」与二十章六节的「有福」是有关的。

(七)「新耶路撒冷」在国度时是羔羊的新妇，在新天新地时，则是妻子。然而在二十一章九节时，她仍保有新妇的地位。

十九章十五节：「有利剑从他口中出来，可以击杀列国，他必用铁杖辖管他们，并要踹全能神烈怒的酒醡。」

此处说到主作三件事：

(一)有利剑从口中出来」，就是从他口中所出的话。

(二)「铁杖辖管」，在二章二十七节及十二章五节也说过(本书共说三次)。在这里是国度的起头，他要打破一切反对的权势。

(三)「踹全能神烈怒的酒醡」，这与十四章十七至二十节，以赛亚书十三章一至六节相合。

十九章十六节：「在他衣服和大腿上，有名写着说：万王之王，万主之主。」

因他骑在马上，所以特别提起他的大腿。

十九章十七至十八节：「我又看见一位天使站在日头中，向天空所飞的鸟，大声喊着说：你们聚集来赴神的大筵席。可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的、为奴的、以及大小人民的肉。」

本章九节的「羔羊的婚筵」是为着被请的人，而「神的大筵席」是为着空中的飞鸟。

十九章十九至二十节：「我看见那兽，和地上的君王，并他们的众军都聚集，要与骑白马的并他的军兵争战。那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽之人的假先知，也与兽同被擒拿。它们两个就活活的被扔在烧着硫磺的火湖里。」

兽和假先知的结局

本节讲到兽和假先知的结局。假先知曾行三件事：

1.在兽面前行奇事。

2.迷惑受兽印记的人。

3.迷惑拜兽像的人。

「活活的」这一句话要注意，这正与我们所解十三章十一至十八节相合。因他们都是死而复活的，他们的肉体不能死两次，所以被活活的下入地狱。

现在我们归纳十一至二十节的重点如下：

(一)十一至十六节是讲到怎样争战得胜。

(二)十七至十八节是讲到飞鸟怎样吃那些战败者的肉。

(三)十九至二十节是讲到兽和假先知的结局。

十九章二十一节：「其余的被骑白马者口中出来的剑杀了。飞鸟都吃饱了他们的肉。」

「这是跟随兽者的结局。忠心跟主的基督徒，比平常的信徒先一千年享荣耀。照样，这些忠心跟从敌基督的人，也比平常人先一千年受刑罚。

撒但受绑（廿1-3）

二十章一至二节：「我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大练子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年。」

本书九章一节告诉我们，无底坑的钥匙是交给撒但的，它作了两件事：1.叫两个人复活。2.叫蝗虫伤人。

撒但被摔到地上，是因从空中的争战中被击溃；在这里撒但被摔到无底坑，则因主是万王之王，万主之主。神得胜是以权柄，而神的话满带权柄。

二十章三节：「扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国，等到那一千年完了。以后必须暂时释放它。」

也许有人问为什么不立刻将龙扔到火湖呢？乃因按着定命，人人都有一死——「罪的工价就是死」。但龙按肉体而说仍未死过，由于无底坑是关闭幽灵的，所以将龙关在无底坑就好像使它经过死一样。

印封了，是无可逃脱的（见但六17）。

将龙关一千年后又释放可能有三原因：1.表明龙是不会悔改的。

2.暴露人未显明的罪恶。

3.因神喜欢如此作。

千年国度(廿4-6)

二十章四节：「我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因给耶稣作见证，并为神之道被斩者的灵魂，和那些没有拜过兽与兽像，也没有在额上和手上受过印记之人的灵魂，他们都复活了，与基督一同作王一千年。」

「几个宝座」原文是「许多宝座」；「并有审判的权柄」原文仅是「权柄」二字；「都复活了」原文是「都活着」；「还没有复活」原文是「还没有活着」。本节说明三等人与主一同作王：

(一)得胜者，就是已坐在宝座上的(廿4首句)。得权柄来审判就是得国；因此他们已经承受国度为业了(但七10、18、22，「圣民」可译作「圣徒」)。

(二)两千年来的殉道者。这是开第五即时所说祭坛底下的灵魂(原文是「魂」，就是人)，是二千年来为主作见证而殉道者。

(三)大灾难中的殉道者。就是在大灾难中没有拜过兽与兽像，也没有在额上和手上受过它印记的人。

我们要注意两件事：

1.这些人并非到二十章四节时才复活。这里不过是追述复活的事而已，约翰并非在此时才看见他们的复活，乃是在这里看见他们是活着而已。

2.这里的活着，不单指复活的人活着，也包括活着被提的人。因我们不能说这里与主一同作王的，都是从死里复活的，虽然活着被提的也许不多，但他们也与主一同作王。

列王记上十七章二十二节，列王记下十三章二十一节，及本书一章十八节，均是说从死里复活。提摩太后书一章十至十二节则讲到与主同死、同活并同作王。

二十章五至六节：「这是头一次的复活。其余的死人还没有复活，直等到那一千年完了。在头一次复活有分的，有福了！圣洁了！第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。」

「头一次的复活」不一定只有一次，也并非指世上有许多的复活，乃是包括凡在千年国度以前所有「上好的复活」(原文)。

五节首句的「这」字，包括了第四节末句所提到的两件事：(1)活着；(2)作王。第一次的复活也是上好的复活，就是活着而又作王。这一个复活乃是一个赏赐，乃是复活了并与主一同作王一千年。

「第二次的死」并非就是死，乃是到一地方去受苦害。这与第一次的复活遥遥相对。第一次的复活乃是享受荣耀，第一次的复活不是别的，乃是得赏赐的时候，乃是受报答的时候(见路十四14，廿34-36)。

保罗在腓立比书三章十一节是说盼望像一般人从死里复活(死人当然都会复活)呢？或是只盼望灵的复活(灵的复活在重生时已经有了)？不！都不是！他乃是盼望得着一个「特别的复活——从死人里的复活」，就是本章和五节的「上好的复活」，也就是与主一同作王。

为证明这观点，请读腓立比书一章二十三至二十五节，我们就知道在第一章他仍愿活着，他并未想死？如此到第三章，他怎能讲仅仅盼望从死复活呢？况且腓立比书三章二十至二十一节明说他所等的是主再临，可见他在腓立比书三章十一节所真正盼望的是与主一同掌权。

圣经里「从死复活」虽然包括了一般从死里复活的事，但更深的，是指与主一同作王说的。以下的两个名词是不同的：

1.「从死人里的复活」(腓三21的原文："Out-resurrection" from among the dead)，是指与主一同作王一千年。

2.「死人的复活」是一千年后的事(廿12)。千年之先的复活是「从死人里的复活」(本章5节)，一千年之后的复活是「死人的复活」(本章12节)。

「其余的死人」，自然包括未得救的罪人。

「有福」应译作「可乐」，在今天快乐的人不一定都是圣洁的，而圣洁的人很难在今世快乐。

头一次的复活有三样福气：

(一)「第二次死在他们身上没有权柄」。第二次的死就是火湖。若在头一次的复活无分的，可见还得经过第二次死的苦，有的基督徒将来要受管教和惩治(太十八34-35)，帖撒罗尼迦前书四章五至六节也说到待弟兄不好的要受刑罚。在路加福音十二章四至五节劝诫信徒要惧怕主——他有权柄把人丢在地狱里，可见地狱也能威胁某一等的基督徒。并且，所有不住在主里(葡萄树上)的枝子，是要受刑罚的(约十五6)。

或者有人问：圣经明说人得救了是永不灭亡的，何以在这里又说基督徒还会受第二次死的害呢(参二11)？这是因以下的经文容易叫人误会，现在列举于后：

1.约翰福音八章五十一至五十二节里的「永不见死」，原文是「不永远见死」；「永远不尝死味」，原文是「不永远尝死味」。

2.约翰福音十章二十八节中的「永不灭亡」，原文是「不永远灭亡」。

3.约翰福音十一章二十五至二十六节里的「必永远不死」，原文是「必不永远死」。

(二)「他们必作神和基督的祭司」，「祭司」的意向就是亲近神。这一等人要特别亲近神，与神和基督极亲密。今天我们都是祭司，都能亲近神。但在千年国时，必须在头一次复活有分的，才能作神和基督的祭司。

亚伦的杖发芽，亚伦才能作祭司。发芽的杖表明复活。藉着复活，表明谁是神所拣选的祭司。

以色列人刚出埃及时都是祭司(出十九6)，后来因着拜金牛犊而失败了，神才拣选亚伦家为祭司。

得胜者在此为祭司，因这时还需要为人祷告。

「他们为基督的祭司」，因基督此时受人的敬拜，像神受人的敬拜一样。

(三)「并要与基督一同作王一千年」。旧约没有一个王能作祭司，也没有一个祭司能作王，但这里有一班人，是作祭司又作王。他们作祭司是亲近神，他们作王则是管理地。惟独受过苦的人，才能与主同一刻作王，共享荣耀。

这里只说到作王的事实，没有说他们如何作王，因这里的作王是属天的。


第十章　千年国度之后（廿7至廿二5）

撒但末次的背叛（廿7-9）

二十章七至八节：「那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是哥革和玛各，叫他们聚集争战，他们人数多如海沙。」

旧约的先知所见的事，大都只到千年国度为止，对千年国度以后的事不太清楚，本书则较为详细地说明千年国度末期及以后的事。

或者有人要问：千年国的百姓，怎么会在千年国的末期，还会如此容易受迷惑？我们要知道千年国时，地上有两等人：

1.犹太人。在以赛亚书六十章二十一节告诉我们，他们「都是义人」。

2.好的外邦人。就是马太福音二十五章三十四至四十节和四十六节所述，在灾难中善待神选民的外邦人，也就是绵羊所代表的。他们将进入国度，而作恶的外邦人已被杀(十九21)。

虽然，千年国时，有这两等百姓，但犹太人的地位要比外邦人高得多。

这些作百姓的还是人，仍有肉身，且继续生男育女。内中头一代的外邦人应是得救的，但他们所生的儿女，不一定都是得救的，以赛亚书六十五章二十节提到死，可见此时还有罪。

撒迦利亚书十四章十七节也说到还有人不肯拜主的，主与基督徒要用铁杖管辖万国，可见是用武力来征服人，谁不服就把谁打碎，人一不好，就把他舍掉。因此当撒但出现时，这一班人，最易受它的迷惑了。

「圣徒的营」是基督徒的住所，「蒙爱的城」是地上犹太人住的城，他们都是居最高的地位，所以有不少人，因受嫉妒的试探而起来攻打圣徒的营和蒙爱的城。

以西结书三十八章中所说歌革和玛各的战争，是千年国前的事，并且一是人名，一是地位。而启示录二十章八节的歌革和玛各的战争是千年国结束时才爆发，并且两个若不都是人名就都是地名。

「玛各」首见于创世记十章二十节。「歌革」则第一次出现在民数记二十四章七节，这里的「亚甲」在七十士译本就是歌革。歌革和玛各按阿拉伯人的记载，其领土从俄罗斯、蒙古，直到德国东境。他们是游牧为生，很凶悍，所以有人说他们是蒙古人，就是鞑靼族人，他们的祖宗本来就是恨犹太人的。

二十章九节：「他们上来遍满了全地，围住圣徒的营，与蒙爱的城。就有火从天降下，烧灭了他们。」

「地」乃是指犹太地说的。「遍满了全地」是记他们的人数够布满全犹太地。

「圣徒的营」，就是圣徒所住的地方。十九章十四节引述过「天上的众军」，可见是神的众军到地上暂住，所以把住处称为营。扎营是不会久长的，可见千年国度还是要过去的。

撒但永远的灭亡（廿10）

二十章十节：「那迷惑他们的魔鬼，被扔在硫磺的火湖里，就是兽和假先知所在的地方；他们必昼夜受痛苦，直到永永远远。」

假冒三而一神的，先后都被扔在火湖里了。或有人问：这时为何仍有昼夜呢？启示录二十一章二十三节只说城里不用日、月的光照，并没有说新天新地里没有日和月；并且生命树的果子是按月结的，若无日、月，怎么有按月结果子的事呢？

白色大宝座的审判（廿11-15）

二十章十一节：「我又看见一个白色的大宝座，与坐在上面的；从他面前天地都逃避，再无可见之处了。」

这里宝座与四至五章的宝座不同，这宝座有两个形容词：

1.「大」，因这次的审判是非常的，是大有公义的。

2.「白」，是特别与主发生关系的颜色，如主耶稣的头发是白色的，所骑的马也是白色的。白的意思是完全清洁，绝对公义。

「坐在上面的」就是主，这在新约里有许多凭据：如约翰福音五章二十二节，使徒行传十章四十二节和十七章三十一节，罗马书二章六节，彼得前书四章五节，以及提摩太后书四章一节。

「天地逃避」，有人解说：这不过是神把天地改造一下，但下文是说「再无可见之处了」，可见旧的天地是废去了，因旧的天地里，还可见罪的痕迹。此时主已把旧的天地废去，这就是彼得后书三章七节、十节和十二节所预言的。可能当神降火烧那些人的同时，也把旧的天地烧去了。

「死了的人」就是本章五节的「其余的死人」。「站在宝座前」，站是活着的表示，他们既是站着，可见他们是复活的。

到底站在白色大宝座前的，有没有已得救的人呢？有！因为：

(一)这是一项审判，而审判，不只是判断，也是判刑。如果都是沉沦的人，只宣告他们要受刑罚好了，就何必还要审判呢？

(二)这里不只有展开的案卷(案卷所记的是行为)，并且还有一卷展开的生命册(生命册上有名的，就是得救的)，这告诉我们有的人名字在案卷里，有的人名字在生命册里。

(三)主耶稣明明说：在末后复活的日子，有人要得救。请看约翰福音五章二十八节和二十九节说：「时候要到……行善的复活得生，作恶的复活定罪。」

(四)就事实而言，若说没有得救的人，是解不通的，因为：

1.在国度里还有死亡，这些人如果得在此时复活，怎不可能有得救的在其中呢？

2.有许多人死在国度时代前，他们无分于第一次的复活，如果他们在此时出现，就他们怎能不是得救的呢？

3.被教会合法革除的信徒(至终没有悔改的)，他们的灵在主耶稣的日子可以得救，若他们此时复活，就怎能说他们不是得救的呢？

4.圣经明说若有人不在人面前认基督的，则基督在神的使者面前也必不认他。这等人必无分于国度，若他们此时复活，就怎能不是得救的呢？

5.在旧约里，也有许多人得救，但他们不配与主同掌权，若他们此时复活，就怎说他们没有得救呢？

6.这时还有许多婴孩，此时若不得救，则等到何时得救呢？

(五)在此，除了复活后的人站在宝座前，还有仍活着的以色列人(全国的)，我们能说他们都未得救么？至于活着的外邦人，当撒但迷惑列国时，不能说他们都跟从了撒但，那些没有跟从撒但的人，就怎能说他们此时不得救呢？

「案卷」在原文是多数的；「照」有二意：

1.「藉着」是说审判以其行为为根据。

2.「按着」是说按行为好坏的程度，定其刑罚的轻重。

二十章十三节：「于是海交出其中的死人，死亡和阴间也交出其中的死人，他们都照各人所行的受审判。」

死亡和阴间交出死人，乃是把人的灵魂交出来。海交出死人，有人说也是交出人的灵魂来，但从来没有听见说，人死了，灵魂是在海里的。海交出死人，乃是交出前一世界那些死了之人的灵，因无底坑与海相连，无底坑是关死灵的。

「照他们所行的受审判」，将来的审判，完全是按着行为，所以两次如此说(廿12-13)。

二十章十四节：「死亡和阴间也被扔在火湖里，这火湖就是第二次的死。」

死亡，乃是最后的仇敌(林前十五55-56)。

二十章十五节：「若有人名字没记在生命册上，他就被扔在火湖里。」

本节的反面告诉我们，有人的名字是记在生命册上的，这些人必定是得救的。

白色大宝座的审判，是按原则而审判的。沉沦的人，是因他们的行为败坏(不是因他们的好行为)，得救的人，是因他们的名字写在生命册上(也不是因他们的好行为)。

新天新地（廿一1-8）

(读这一段时，请注意各小段的标题)

新天新地的总纲(廿一1)

二十一章一节：「我又看见一个新天新地，因为先前的天地已经过去了，海也不再有了。」

旧的天地和海都过去了，现在只有新天新地，而没有说到新海。以赛亚书六十五章十七节虽说神要造新天新地，不过十七节以后是说到千年国度。六十五章的主旨是比较神所祝福的人与其他的人，第十七节是说神要造新天新地，这一节是一个呼喊，而十八节至二十五节是描述耶路撒冷在千年国度里的光景。彼得后书三章十节所说的新天新地，也就是本书二十一章一节所说的新天新地。

新耶路撒冷和神子民的关系(廿一1-4)

二十一章二节：「我又看见圣城新耶路撒冷由神那里从天而降，预备好了。就如新妇妆饰整齐，等候丈夫。」

这城是圣洁的，从前神在地上惟有一圣殿，没有圣城，神是住在圣殿里。从此后神是以圣城代替圣殿，全城的人，都是祭司。地上耶路撒冷是旧的，是人所建造的，而新耶路撒冷是新的，乃从天而降的。在千年国度时，新耶路撒冷是悬在空中，没有降在地上，因那时地上还有旧的耶路撒冷。当新耶路撒冷从天降下时，仍未脱去新妇的妆饰。羔羊婚筵时，她是作新妇，现在是好像妆饰一下，如在永世里就是羔羊的妻子了。

二十一章三节：「我听见有大声音从宝座出来说：看哪！神的帐幕在人间，他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。」

「大声音」也许还是主耶稣的声音。

「他要与人同住」，从此再没有犹太人、外邦人之分，现在神所顾的，只是「人」了。

「神的帐幕在人间」，新耶路撒冷在地上好像神的帐幕，从前以色列人在旷野，神的帐幕支搭在众百姓的中间，现在再无犹太人、外邦人之分，所以神的帐幕是支搭在人间——神和人永远同住了。

「子民」译作「百姓」较为清楚。「他们要作他的百姓」，就是说他们从今以后要归向神，喜爱神，听神的话。「神要作他们的神」，说出神要照自己所定规的看顾他们，施恩与他们(耶廿四7；结十一18)。

二十一章四节：「神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。」

流「眼泪」在世人中是很普遍的，神擦去他们的眼泪，就是除去人流泪的原因，如死亡、悲哀、疼痛等，当然这些都是因罪而来，所以除去这些，就是不再有罪的痕迹了。

得救与沉沦之人的分别（廿一5-8）

二十一章第五至八节与二十一章二至四节是很相连的，但二十一章六节下半的人，和二十一章一至三节的人是完全不同的。

二十一章五节：「坐宝座的说：看哪！我将一切都更新了。又说：你要写上，因这些话是可信的、是真实的。」

「坐宝座的」也许就是神。

「写上」就是写在本书里，这样加重的吩咐，就可见这一段是特别要紧的。

二十一章六节：「他又对我说：都成了。我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。」

前一节说「写上」，这一节则宣告「成了」，成了虽是预先说的，然而凡是本书所说的必定都要成就，神必定要把天地恢复到它起初被造时的光景(伯卅八7)，因他是「阿拉法」，是「俄梅戛」，所以必定都要成功。

二十一章七节：「得胜的，必承受这些为业，我要作他的神，他要作我的儿子。」

这里的「得胜」与本书二至三章所说的得胜不同，二至三章的得胜，是行为的得胜，是信徒与信徒间经比较后的得胜；而这里的得胜，是信徒与不信的世人相比较(约壹五4提到：胜过世界的就是我们的信心)。到底六至八节与三节的人有什么分别呢？

1.本章第三节是说约翰在异象中，看见神的帐幕在人间，并与地上那么多的人同住，而第六节下半所述的人，是那些听见上述所传福音而口渴(渴慕)的人。

2.第三节提到的人，是住在新地的人，是神的百姓；而第七节的人是住在新城里的人，是神的儿子。

3.第三节的人不过是地上百姓普遍所有的分——成为百姓。但第七节的人，不只是作神的儿子，亦是神的仆人，并且还作王(廿二3、5)。

4.三节所说「他们要作他的百姓」，是团体的，普遍的。而七节说「他要作我的儿子」，是单个的，是亲密的。

5.三节讲到「地们要作他的子民」，是第三者的口气，是人说的。而七节说「我要作他的神，他要作我的儿子」，是神直接说的。

6.三节提到的人，是住在神的新地上的人，而七节的人，是住在神家里的人。

基督徒地位的分别，只限于千年国度时，在新天新地里就同等了。

二十一章八节：「惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里。这是第二次的死。」

「胆怯的」是明知信了就可得救，但因怕人的逼迫而不敢承认。「不信的」就是不肯相信主的。「可憎的」不一定只是拜偶像，凡拜天象的亦在内。「拜偶像的」是指拜金、银或铜等所铸的像。「行邪术的」是指与鬼魔发生关系的人。

「火湖」，在新天新地里没有海，但有火湖。

新耶路撒冷（廿一9-27）

二十一章九节：「拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说：你到这里来，我要将新妇，就是羔羊的妻，指给你看。」

现在，羔羊的妻的名字写出来了。有许多人说：羔羊的妻是指教会说的；他们甚至说将来没有一个实实在在的耶路撒冷。但有许多确据可证明：新耶路撒冷是一个实实在在的新城，因为：

(一)此时教会早已没有了，教会现在不过是蒙救赎人中的一部分。

(二)本书是一部原整的启示，在第二至三章既明明把教会指出来，怎可能到二十一章讲述新耶路撒冷时，只用以影射教会，反隐喻并无真正新耶路撒冷城的存在呢？

(三)按本书三章十二节所说，新耶路撒冷城是教会的一个盼望。若说新耶路撒冷就是教会，岂不成了教会盼望教会么？这怎说得通呢？

(四)十九章七至十节，新耶路撒冷是一个新妇，教会在那时不过是客人，可见教会不是新耶路撒冷。

(五)新天新地里，不能没有一个新城，因许多人要到神面前怎能无一住处呢？主明说「在我父的家里，有许多住处」(约十四2)。

(六)十二章一节的妇人是指代表以色列并生出教会的耶路撒冷，十七章一节的大妓女是指罗马城，二十一章九节羔羊的妻，则怎会不是指一个实在的城呢？

(七)第七号吹完，国度一到，奥秘都成了。新耶路撒冷是在国度之后，应是在新天新地里，怎能说她是奥秘，而不实在的呢？

(八)在本书十七章，约翰看见巴比伦时，一直希奇，因那是一个奥秘，需天使替他解说。在这里，约翰没有希奇，也不必天使替他解说，因这里实在是一个城。

(九)所以会以为羔羊的妻是教会的，是因为他们把永世看作属灵的。那知新天新地时，所有的都是实质的。所罗门建殿时，如何来使用金银都有神的指示，所以不能说新天新地里没有用金银建造的事。

(十)这时许多人是身体的复活，换言之，他们得着了一个属灵的身体，所以也必须有一个城给他们居住。

(十一)这里将新耶路撒冷城的形式、尺寸及建造的材料都告诉了我们，能不能用这些来形容教会呢？

(十二)二十一章二十七节中，明说到有许多人要进城。若是指教会，蒙召人的集合，那么人怎样从人出入呢？并且二十一章二十五节说城门白昼总不关门，能说这是指着教会吗？

(十三)九节这里把羔羊的妻指给约翰看，「羔羊的妻」既是一个奥秘，而新耶路撒冷是她的解释，怎能一个解释不按字面解呢？

(十四)新耶路撒冷是和旧耶路撒冷对峙的，旧耶路撒冷怎样是一个城，当然新耶路撒冷也怎样是一个城，既然如此，就不能说耶路撒冷是一个教会了。

(十五)加拉太书四章二十六节明明告诉我们：「那在上的耶路撒冷是自主的，她是我们的母。」这个耶路撒冷是与教会有分别的，所以保罗才说是我们(教会)的母，既然如此，怎能说新耶路撒冷就是教会呢？

(十六)希伯来书十一章十节说：亚伯拉罕「等候那座有根基的城，就是神所经营所建造的」。新耶路撒冷是一座有根基的真城，难道亚伯拉罕所仰望的反是教会吗？其实那时亚伯拉罕还不知道有教会哩！

(十七)希伯来书十二章二十二节说到天上的耶路撒冷和千万的天使，同章二十三节说到名录在天上诸长子之会所共聚的总会(这是指着教会)，和审判众人的神，并被成全之义人的灵魂(这是指旧约时期的圣徒)。在这里，可列出五类来：(1)神，(2)天使，(3)旧约的圣徒，(4)新约的教会，(5)天上的耶路撒冷。既然教会与天上的耶路撒冷有别，那么，就不能说天上的耶路撒冷是教会了！

编注：在倪弟兄早期的信息，和启示录的解经中，对于圣城新耶路撒冷有较多字意的解释。而在他晚后的作品《圣洁没有瑕疵》(一九五三年出版)里，有新的亮光，兹附于每节原作后面。

二十一章十节：「我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。」

这节是与十七章三节「天使带我到旷野」遥遥相对的。我们如果要看见神那一个永远的异象，就必须被神带到高大的山上去，若不是站在属灵的高山上，我们就看不见。住在平原的人，看不见新耶路撒冷，看不见神最终所要作的。

约翰所看见羔羊的妻，就是圣城耶路撒冷。城的情形，是一种寓意。是藉着城的情形，说到神在创世以前所要得着的那一个团体，有什么特点，属灵的情形是如何。

这一个城是由神那里从天降下来的。神不只注意那个团体的人要到什么地方去，并且注意那个团体的人是从那里来的；不只是前途的问题，并且是来源的问题。羔羊的妻是从天降下来的，不是从地上来的。神在这里不是给我们看见一个有罪恶历史的人，后来蒙恩得救了。这不是说，我们没有罪的历史，不必悔改，不是蒙恩得救的；这乃是说，这段圣经只给我们看见从神出来的那一部分，就是以弗所书五章所说，献给基督的那一个荣耀的教会。

新耶路撒冷的特点是圣洁。在基督徒中间，有人注意「大」，也有人注意「圣洁」。注意大的是巴比伦的原则，注意圣洁的是新耶路撒冷的原则。什么叫作圣洁呢？我们可以这样说，只有神是圣洁的，所以出乎神的才是圣洁的。「因那使人成圣的，和那些得以成圣的，都是出于一」(来二11)。

二十一章十一节：「城中有神的荣耀，城的光辉如同极贵的宝石，好像碧玉，明如水晶。」

这城特别有神的荣耀。从前的圣殿中，神的荣耀不是明显的，是云彩般的。

「明知水晶」。水晶是透明的，今天太阳的光是片面的，将来新耶路撒冷城的光是透明的。

约翰看见一位坐在宝座上的，好像碧玉和红宝石(四3)，换句话说，碧玉的意思就是看得见的神。人站在宝座那里所认识的神，就像碧玉。我们今天在世上对神的认识，是「模糊不清」的(林前十三12)，但在那个城里，有神的荣耀，有光辉像碧玉一样，我们就能看见神自己——「明如水晶」。

本章十二节至二十一节可归纳成三点：

1.城的门和根基。

2.城的高。

3.城墙、城门和街道的材料。

城的门和根基（廿一12-14，参考21）

二十一章十二至十四节：「有高大的墙，有十二个门。门上有十二位天使，门上又写着以色列十二个支派的名字。东边有三门，北边有三门，南边有三门，西边有三门。城墙有十二根基，根基上有羔羊十二使徒的名字。」

这一个团体的人所包括的到底有多少？这里说，门上写着以色列十二个支派的名字，根基上有十二个使徒的名字，可见这个城包括了旧约的圣徒和新约的圣徒。

第十二节和二十一节均有「十二个门」，二十一节的「街道」，在原文是单数的，既有十二门，就应当有十二条路，怎能说只有一条街道呢？这就好像一块在城中央的方地，这方地的-面都有门。

「门上有十二位天使」。天使不是在城中作王，乃是在这里看守新城的门。

「门上又写着以色列十二个支派的名字」。以色列是代表神的律法。为什么门上要写十二支派的名字呢？可引主耶稣自己的话来回答：「救恩是从犹太人出来的。」(约四22)二十一节：「十二个门是十二颗珍珠。」珍珠是代表神的义，可见进神的城门，是写着神的律法和公义。

「根基上有羔羊十二使徒的名字」。使徒是代表神的恩典，也就是说用神的恩典作城墙的根基。「被建造在使徒和先知的根基上。」(弗二20)就是说明使徒从主所得的一切启示，所传神国的原则，是新城的根基。

城的高（廿一15-17）

二十一章十五至十七节：「对我说话的拿着金苇子当尺，要量那城，和城门城墙。城是四方的，长宽一样。天使用苇子量那城，共有四千里，长宽高都是一样。又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。」

「城的高」怎么计算的呢？就城的全高是四千里(四千里原文是一万二千法伦)，系英制的一千五百英哩，而城墙本身的高度是一百四十四肘。「四千里」的高度是从城墙的顶底下一层根基算起，直算到神的宝座。一万二千法伦是十二的倍数，十二是永远完全的数目。

城墙有十二根基，大约是一层比一层小一点，好像埃及金字塔的样子。因此十二层是看得见的。

「对我说话的拿着金苇子当尺，要量……城墙」。除了神的荣耀外，下一个提起的就是城墙。城墙一面是包括，一面也是拒绝与分别，「分别」是基督徒生活中的一个重要原则。没有分别，就失去了基督徒的价值。必须有一条线画好，分别什么是属灵的，什么是属肉体的。新耶路撒冷是有分别，有界限的。我们要从这里学习功课，一切出于巴比伦的都应当拒绝，一切出于神的都应当保卫。造城墙不是一件容易的事，撒但最恨恶的是墙。举例说，当尼希米回耶路撒冷筑城墙的时候。参巴拉和多比雅等就来尽力阻挡。尼希米是一面拿着兵器，一面在那里建筑。所以要求神教我们如何拿着属灵的兵器和那天空属灵气的争战，如何维持分别的原则。

在创世记神所立的是一个园子，园子没有墙，没有看守好，所以蛇能进来，但是，神末了所得着的是城，是为着保护的，更感谢神，他自己也住在圣城里面。

圣经是用来代表一切出于神的。用金苇子当尺来量，意思就是这个城是能用神的标准来量的，是合乎神的标准的。

「城是四方的……长宽高都是一样」。在圣经中，我们发现只有圣殿里的至圣所和新耶路撒冷是长宽高一样的(王上六20)，换句话说，在新天新地中，新耶路撒冷成了神的至圣所。

「按着人的尺寸，就是天使的尺寸」。为什么在那时，人的尺寸和天使的尺寸一样呢？当复活的时候，人要和天使一样(路廿36)。换句话说，在这城里的一切都是复活的。死所不能捆绑的，死所不能拘留的，这个就叫作复活。任何出于我们人的，一经过十字架就完了；一切出于神的，都是死所摸不着的。

城墙、城门和街道的材料（廿一18-21）

二十一章十八至二十一节：「墙是碧玉造的，城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的。第一根基是碧玉，第二是蓝宝石，第三是绿玛瑙，第四是绿宝石，第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是红璧玺，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。十二个门是十二颗珍珠，-门是一颗珍珠。城内的街道是精金，好像明透的玻璃。」

城和墙的材料——十二种的宝石有十二种颜色：依次是：(1)绿色、(2)蓝色、(3)绿色、(4)绿色、(5)红色、(6)红色、(7)黄色、(8)海青色、(9)黄色、(10)金青色、(11)紫色和(12)紫色。

这十二种颜色配合起来所产生的颜色，是顶好看的，而(5)至(12)项的八种颜色并和起来，就像红的颜色一样。

「城是精金，如同明净的玻璃」。新耶路撒冷有一特点，就是这里的金子是精金，一切都是完全出于神的，是没有一点搀杂的。凡不是出于神的就是渣滓，没有一个人在神面前能说我这个人是能把一点东西给神的，神所要的就是精金。

「城墙的根基是用各样宝石修饰的」。宝石和金子有一个基本的分别：金子是一种化学元素，但宝石是一种化合物。金子是直接从神造的，宝石是好几种元素在地里经过了压力和高温熔和而成；换句话说，宝石所代表的，不是神直接给人的，乃是经过圣灵在人身上加工出来的。神所赐给我们的生命是金子，神在我们里面所炼制的结果是宝石。

在这里不只有一种宝石，并且有各样的宝石。有的宝石是玛瑙，有的宝石是璧玺，有的宝石是翡翠，有的是这样，有的是那样。各种各样的宝石都是烧成功的，不是神一下子就使它这样的，是神经过长时期的工作而得着的。宝石，不是神在创造的时候给你的，不是你在成为新造的时候所得着的；宝石，乃是一天过一天，神在你里面把你烧成那样的。宝石，是一件东西一直在那里经过火，因为那火有某种的烧法，把某种矿物镕在里面，所以就成功某种的宝石，因为那火有另一种烧法，把另一种矿物镕在里面，所以就成功另一种的宝石。宝石所代表的，是圣灵的工作。我们得救那一天从神那里得着了神的性情，此后，圣灵一天过一天，藉着神的性情在我们里面作工，使我们结出圣灵的果子来。圣灵的果子不只一个，有仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制等各样不同的果子。圣灵要在我们里面一直作工，使我们结出这些果子来。我们得救的时候，神所分给我们的，是他的生命；但圣灵的果子不是神分给我们的，乃是圣灵在我们里面作工到一个地步，使我们结出果子来。宝石是圣灵藉着环境在我们身上造出来的。神不只把他的性情分给我们，并且一天过一天在我们身上制造出一种人来，那一种人是荣耀神的名的。在你得救的那一天，你得着神的性情；在我得救的那一天，我也得着神的性情；在他得救的那一天，他也得着神的性情；这个，所有的基督徒都是一样一式的，没有分别。后来神把你放在某一种的环境中，给你某一种的经历，让你受某一种的试炼，经过某一种的难处，遭遇某一种的痛苦，把你造成一个基督徒，或者是像黄璧玺，或者是像绿玛瑙，或者是像红宝石，或者是像紫晶。神把每一个基督徒都造成一个样子。我们在神的面前，所共有的是金子，但是我们在神面前作宝石，就有各种的样子。

圣灵藉着环境在我们身上制造的那一个，是永远存在的。一个基督徒在神的面前，特别是在这一条路上多受对付，特别在这一条路上多学功课，这一个就变作他的特点。这一个特点不是几十年就完了的，是一直到永世都在那里的。他所得着的这一个，在新耶路撒冷里要永远作宝石。

有许多神的儿女，和神同走了十年二十年，在他们身上有一部分东西，是神藉着圣灵造在他们身上的。不只有一个东西是神分给他们的，并且他们成为那一个东西了。多少年来，他们受圣灵的管教，经过许多试炼，许多经历，圣灵在他们身上造出一种生命来。凡认识他们的人，都承认有一种东西成功在他们的里面了。他们不只有神所分给的生命，并且有圣灵在他们里面作工所改换的生命。他们不只活出替换的生命，并且也活出改换的生命了。这就是宝石。宝石就是圣灵把我们烧成那个样子。在新耶路撒冷里，充满了这些宝石。

「十二个门是十二颗珍珠」。珍珠是一种水族在受到沙粒或外来物伤害后，所产生的分泌物结合而成。所以珍珠的意思就是从死里出来的生命；珍珠代表主耶稣基督藉着他非赎罪的死所释放出来的生命。

在新耶路撒冷，珍珠的用处是作门。意思就是神的一切都是从这里出发的。换句话说，人要在神的面前得着一个生命，那一个生命不是出乎人的，乃是出乎基督的死的，是从他非赎罪的死里出来的。

哥林多前书三章十二节告诉我们，属灵的工作应当用金、银、宝石来建造，不应当用草、木、禾秸来建造；在那里有金子，银子和宝石。可是在创世记第二章，伊甸园里面有金子、宝石和珍珠，却没有银子。在所示录第二十一章，新耶路撒冷城里面有金子、宝石和珍珠，也没有银子。这里面有什么意义呢？金子、宝石和珍珠这三样东西，在伊甸园里面有，在新耶路撒冷里面也有，换句话说，金子、宝石和珍珠这三样东西是从永世到永世的。但是，在永世里，神并没有定规有银子。银子是代表救赎，神知道人要犯罪，需要主的救赎，但是这不是他永远计划中的东西。在神的工作里有救赎，但是在神的目的中并没有救赎。新耶路撒冷和伊甸园一样，并没有银子，这就是说，在将来的永世里，要达到一个地步，一点罪的痕迹都没有。在今天，我们不能轻视银子。如果有人以为今天用不着银子，那就需要求神怜悯。今天，我们不能没有银子。今天如果没有银子，没有救赎，我们就一点办法都没有。但是救赎不是在神的目的中的。在新耶路撒冷看不见银子这一样东西，这就是给我们看见，神把罪的历史涂抹了，连救赎都不在里头了。到了新耶路撒冷，人不再需要救赎了，因为再不会犯罪了。神把我们带到一个地步是牢靠了，没有法子再堕落了。我们里面有一个生命是与罪无干的，是不需要救赎的。在我们里面的这一个生命是出于基督的，是基督的自己。基督的自己如何用不着救赎，我们有他一部分生命的人，也如何用不着救赎。所以在永世里是不需要银子的。

感谢神，今天有救赎；感谢神，今天我们虽然有罪，但是有他儿子耶稣的血洗净了我们的罪。另一面，神把他儿子的生命分给我们，那个是永远用不着救赎的。有一天我们要完全靠着这生命而活，连罪的历史都要过去，连救赎的银子都用不着。我们要看见，堕落不是神的目的，救赎不是神的目的，国度也不是神的目的。堕落不是神的目的，是路上遇见的事；救赎不是神的目的，救赎乃是解决堕落那一件事的；国度也不是神的目的，国度也是为着解决堕落那一件事的。因为有堕落才有救赎，因为有堕落才有国度，这些也不过是补救，并非神的目的。我们决不轻看救赎和国度。如果没有救赎，永远没有法子解决堕落；如果没有国度，也永远没有法子解决堕落。不过我们要记得，神造人不是要人堕落，神造人是为着他的荣耀。这一条线是笔直的，这一条属天的线是笔直的。

「城内的街道是精金，好像明透的玻璃」。街道是交通的地方。城内的街道是精金的，那么走的人就永远不会弄脏脚，今天洗过澡的人还应当洗脚(约十三10)，才能维持他和神的交通。只要我们在这世上行走，就免不了沾染尘土，与神的交通免不了出事情。但是到了那日，没有一件东西能弄脏我们，或叫我们与神的交通出问题，在永世里，没有东西会使我们污秽，所以我们一切的生活都是圣洁的。

「好像明透的玻璃」。今天有许多情形还是不透明的，但是将来在神的面前都是透明的。既然这样，我们今天就要学习作一个自然的、透明的人，不要装作我们自己所不是的人。

二十一章二十二节：「我未见城内有殿，因主神全能者和羔羊，为城的殿。」

新城内没有殿。在旧约时，惟有圣殿是圣洁的，圣殿以外的地都算不得圣洁。当主在世的时候，地上还有圣殿。在教会时代，天上有殿，地上无殿。千年国度时，天上有殿，地上也有殿。到新天新地时，因没有罪，用不着献祭，所以没有殿了，整个新城是圣洁的。从前人是藉着圣殿与神交通；今天在教会里，幔子已经裂开了，我们都能进到神面前去，用心灵和诚实敬拜他；照样，到了那一天，凡住在城内的人，都可直接与神交通，且是面对面的，因神和羔羊作了新城的中心。

城的灯

二十一章二十三节：「那城内人不用日月光照，因有神的荣耀光照，又有羔羊为城的灯。」

这里只说新城里不用日月光照，而不是说新天新地里没有日月。城内既有神的荣耀光照，又有羔羊为城的灯，当然就用不着日月的光照了。

这是和上文的殿连起来的。神和羔羊为城的殿，有神的荣耀光照，就用不着日月光照。我们知道，旧约的圣殿，外院是用日月的光来照亮的，圣所是用灯台的光来照亮的，但是至圣所没有窗，日月的光照不进去，也没有灯，乃是有神的荣耀在里面光照。新耶路撒冷用不着日月的光照，只有神的荣耀光照，这就是告诉我们，整个城是至圣所。教会在将来就变作至圣所。

「又有羔羊为城的灯。」神的荣耀作光，羔羊作灯，可见在新耶路撒冷还存在着一种转折的工作(但是，这里并没有赎罪的意思)。神是光，羔羊是灯，光是藉着羔羊发出来的。没有一个人能直接认识神，人要认识神，必须藉着羔羊。到永世里也是这样，人还得藉着基督才能认识神。我们若不藉着灯，就看不见光；照样，若不藉着基督，就看不见神。无论如何，神是住在人不能靠近的光里，我们在基督里才能看见他。

二十一章二十四节：「列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。」

住在城里的人，都有复活的身体；但住在新地的人。就是列国的人，仍有血肉的身体。此时不再有种族、地区及犹太人的分别，只统称为列国的人。这一等人，就是千年国度后，那些仍活着且未受撒但迷惑的人。

因为城的门有十二支派的名字，新城的根基有十二使徒的名字。所以城里得救的人，是包括旧约和新约中，所有信主并靠主宝血得救的人。

住在城里的人是「儿子」(廿一7)，是「作王」的(廿二5)；住在新地的人则是从千年国度过来的活人，他们是在新地作百姓的(廿一3)。

「地上的君王」。是在永世里管理列国的人，他们是列国中较大的人，但他们与在城里作王的是大有分别，我们的主是万王之王，我们则是这些地上君王的诸王。

在这里我们要注意一件事，就是神在列祖时代、律法时代和恩典时代所得着的人，到了那一天，他们是合成一个新妇献给基督；至于那些到国度时代末了还活着而没有受撒但迷惑的人，他们要过渡到新地去作百姓，就是这里所说的列国。在城里的人，都是复活的身体，他们是儿子，是作王的；在新地的人，他们还是有血肉身体的人，他们在那里成为列国，是作百姓的。地上的君王，是管理列国的人。

在旧约里，帐幕是这样安排的：帐幕在中间，东边有三个支派住在那里，西边有三个支派住在那里，南边有三个支派住在那里，北边有三个支派住在那里。这是民数记告诉我们的。新耶路撒冷也像神的帐幕一样：东西南北各有三个门，共有十二个门，在会幕四周怎样住有十二个支派，照样也有列国住在新耶路撒冷的四周。

「行走」有旅行的意思，千年国度时，地上的耶路撒冷成为全世界的首都，-隔几年，列国的人都要到耶路撒冷来敬拜。照样，在永世，列国的人也要旅行到新耶路撒冷，而他们的旅行是藉着城的光所指引；如同马太福音二章九节所提东方的博士是靠星的引导找着耶稣。这城本身用不着世上的光，但列国的民则依靠城的光。

这里的「荣耀」，是地上君王自己的荣耀。也可能和创世记三十一章一节的「荣耀」有同样的意思，是指各地最好的土产而言。换句话说，在新地上，地上的君王要将他们本地所出产的美好东西，当贡物归与神和圣城(拉一4)。

二十一章二十五节：「城门白昼总不关闭；在那里原没有黑夜。」

照这节的说法，新天新地时还有昼夜之分，地上的君王可以在他们的白昼来新城里旅行，不过新城里是没有黑夜的。

本书在论永世时，一共有五次提到「昼夜」或「黑夜」(七15，十四11，廿10，廿一15，廿二5)，所以新天新地里，必然仍有白昼和黑夜，不过在城里是没有黑夜的，所以人在那里可以昼夜事奉神。住在新城里的人，因有复活的身体，所以不会倦乏，能以昼夜事奉神。

二十一章二十六节：「人必将列国的带耀尊贵归与那城。」

「人」照原文应译作「他们」，是指二十四节的君王们。当列国的君王将荣耀归与那城时，则通国的也效法去作，满了和谐。

二十一章二十七节：「凡不洁净的，并那行可憎与虚谎之事的，总不得进那城。只有名字写在羔羊生命册上的才得进去。」

「凡不洁净的」，原文是指着东西说的，也可译作「凡平常的或凡下贱的」。下贱的就是没有价值的东西。

「行可憎的」指拜偶像的，「行虚谎之事的」指行邪术之人，也是与撒但相连的。这不是说那时还有行可憎与虚谎之事的，乃是反应出这城是何等的清洁、庄严和尊贵。

「名字写在羔羊生命册上的」。新天新地里住有两等人，一等是我们这些靠主血得救而住在新城里的人；另一等是从千年国度过来的活人，就是在地上作居民的人。我们的名字写在生命册上，我们是长久住在城里。住在地上的居民，名字也写在生命册上，但他们不是住在城里，只能在城中出入。

将来新天新地居民饮食起居的情形，要像没犯罪前的亚当、夏娃一样，他们还有血肉的身体，只是在永世里没有犯罪了。这相同的光景有以下经文可供参考：

(一)主说「复活的时候，人也不娶也不嫁」(太廿二30)，惟独有复活身体的人，才没有婚姻的事，但在新地的居民，没有复活的身体，所以仍有婚姻的事。

(二)新天新地是回到亚当没有犯罪以先的光景，所以住在新地的居民要生养众多，饮食起居一如亚当时。

(三)十诫的第二条就是「爱我守我诫命的，我必向他们发慈爱，直到千代」(出廿6)。人如不会传到千代以上，那么神何必如此说呢？从亚当到主耶稣还不过七十六代(路三23-38将神自己算在内，就有七十七代)。从亚当到耶稣共四千年之久，才不过七十六代，从主耶稣到现在，有若干代呢？照科学算法，平均三十年算一代，所以二千年来，也不过七、八十代。千年国时人的寿数加大，代数必定少，就算有五十代。如将三期加起来，也不过二百代到三百代，将一千代减去三百代，还需七百代，所以在新天新地时，住在地上的人，仍必有生养的事，不过不再有死亡而已。

生命水的河和生命树（廿二1-2）

二十二章一节：「天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。」

这节继续讲新城的事，从前的伊甸园有四条河，而新城流归为一条，却是明亮如水晶的生命水的河。比起伊甸园不知美好多少，这河使人得着生命，得着喜乐，特别是使神欢喜(诗四六4)。

「宝座」，本书列举不同时代的宝座：

(一)福音时代。神坐在宝座上，主是与神同坐(三21下)。

(二)千年国度。神坐在天上的宝座，主耶稣在地上也有宝座(三21上)。

(三)白色大宝座时的审判。子是坐在父的宝座上(廿11)。

(四)新天新地。惟有一个宝座，就是「神和羔羊的宝座」(廿二1)，不再分父、子了，意即基督的掌权就是神的掌权了。

在永世里，主的名字永远称为「羔羊」，为要叫人记得世界上曾有罪，主曾到世上作赎罪的羔羊；也要叫人记得，人今天所以能吃生命树的果子，喝生命河的水，是因主曾作过羔羊。

二十二章二节：「在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民。」

这里的「生命树」是实在的，虽然在箴言三章十八节，十一章三十节，十三章十二节和十五章四节的生命树是一种表号，但在这里，不能以表号来解，因为十七章十五节提到「众水」，天使立即解释是指着什么说的，如果二十二章二节的生命树是表号，天使也必然立即解释，但是天使并没有解释，可见那不是表号了。

启示录二章七节说生命树是长在神的乐园中，本节说城里有生命树，可见新耶路撒冷就是神的乐园。创世记二章八节的乐园是人的乐园，而这里的乐园是神的乐园，可见神是把人带领到更美好的境地。

「生命树」在原文是单数，一棵树怎能长在河的两边呢？这并不难！因为有一种榕树也能一根数干，伸到土里甚远。

「结十二样果子，每月都结果子」，可见还有月。二十一章二十五节的白昼黑夜，是藉太阳分的，这里的月分是按月亮分的，白昼有十二小时，黑夜也有十二小时，一年则有十二月，永世的数目就是十二。并且，这也说明每一个月都是有生命的。在永世里我们是一直认识基督的，是一直接受主的生命，没有间断，没有退后。我们要学习认识主的各方面，结出各样的果子。

「树上的叶子乃为医治万民」。二十一章四节说没有疼痛、没有死亡，可见是没有疾病了，但是这里没有说软弱没有了(看太八17，疾病与软弱是有分别的)。软弱从何而来呢？因为住在新地的人，仍是有血肉之体，仍然会有软弱，如此他们怎能一直活到永远呢？必是生命树的叶子一直医治他们的软弱，使他们不致疲倦。

果子，是代表生命；叶子，是树的衣裳，是代表外面的行为。主耶稣所以咒诅那棵无花果树，意思是说它只有叶子，没有果子，只有外面的行为，没有生命。新天新地时，列国的人，没有罪，没有死亡，没有痛苦，没有咒诅，也没有鬼魔了。他们这一班人。万民，一直活在地上，有圣城在中间。(主耶稣的叶子医治他们，意思就是主的行为作他们的榜样。我们所得着的是生命树的果子，他们所得着的是生命树的叶子。)他们是效法主耶稣的行为。这样，就够使他们好好的活下去；这样，就够使万民和和平平的同处下去了。

在这里有街道，有生命水的河和生命树。这几样东西是连在一起的。在新耶路撒冷里，什么地方有街道，什么地方就有生命水的河；什么地方有生命水的河，什么地方就有生命树。那里有活动，那里就必定有生命水的河和生命树。所以当我们要学习跟从神的时候，我们所有的举动，都得是包括生命水的河和生命树的才可以。街道是供人走动的地方。要走动，就得根据于生命树。不是分别善恶树。是生命在我们里面动起来，结局就有圣灵生命的河水流出来。要有生命流出来，那才是我们的街道，那才是我们的道路。如果不是主耶稣的生命在我们里面举动，我们就不能走；如果没有主的生命，就没有圣灵生命的河水流出来，我们就不能动。如果我们凭着自己的智慧来分别这样作不错，那样作很好，就我们种的是分别善恶树，不是生命树。因着在我们里面有生命在那里动，所以我们动，结局就有生命水流在人身上，这几样是连在一起的。所有属乎神的工作，都是根据于生命树，结局于生命水的河。

或有人问，在新天新地时，能不能叫地上的居民也得永生，这节经文并没有明说。(创世记二章九节的乐园中明明有生命树；从这经节，在新天新地时，新城里有生命树，但列国的人吃不吃生命树，我们就不得而知了。)

被赎者七种荣耀（廿二3-5）

二十二章三节：「以后再没有咒诅；在城里有神和羔羊的宝座；他的仆人都要事奉他。」

「再没有咒诅」是担保在新天新地时，不再有罪，始于创世记三章之罪与咒诅的历史都结束了。因为分别善恶树的果子已经作过工了，亚当没有犯罪前，他的良心还未产生功用；但在新天新地时，每个人都有良心，能分别善恶，只是在那时已没有魔鬼了。

为什么不再有咒诅，因为：

(一)世界的咒诅是因天使犯罪而来，但在永世里，不再有天使掌权了，乃是我们来掌权。

(二)虽然蛇是被魔鬼利用过的，但在新天新地，再没有动物被提起。

(三)挪亚曾因饮葡萄酒而醉，以致带下了对部分人类的咒诅。但在新天新地里，除了主命树被提起外，不再提到别的植物了。

「在城里有神和羔羊的宝座」，本书一共七次说到主耶稣和新城的关系是建立在「羔羊」的名字上(廿一9、14、22-23、27，廿二1、3)。这不像创世记第三章那样天起凉风，神在园中行走的时候了，这乃是神在那里掌权，神的宝座在里面了。

「他的仆人」也就是一章一节所提的仆人，包括了旧约时代的众先知、众圣徒、和新约时代中得救的人。

「都要事奉他」，这里的事奉不是作苦工的事奉，乃是作祭司的事奉。二十章六节说得胜者在千年国度时，是作祭司与君王；但在永世里再没有罪了，就不完全像千年国时作祭司的样子，所以不明说作祭司，不过还有许多事奉神的事，这说明我们在永世并非懒惰的。

在千年国度，惟独得胜者能作祭司，但在永世，所有得救的人都能事奉神。

二十二章四节：「也要见他的面；他的名字必写在他们的额上。」

能够常见神，是一特别的权利。沉沦的人是永远离开主的面和他权能的荣光(帖后一9)，旧约时，就是摩西也只能见神的背。在千年国度，惟独得胜者能见神的面(来十二14)，但在新城里，所有得救的人都要见神的面，与神亲近。

本章三节是说「神和羔羊」，但在第四节这里，他们之间虽是可区分的，却绝不能分开。

「他的名字必写在他们的额上」。在千年国度时，惟独那十四万四千人的额上有名字(十四1)。但这时，所有得救的人额上都写有他的名字。

「也要见他的面；他的名字必写在他们的额上。」工作应该引到交通。真实的事奉主，就是交通。单单事奉还不够，还必须有交通。他们要事奉他，他们也要见他的面。哦，许多时候就是这样看见神，就作了主的工；看见了神，就能够作工。不是既在那里作工，又在那里后悔，这没有交通。但愿神拯救我们脱离没有交通的工作，使我们不是作完了不能交通，不是作完了就骄傲，就自满自足。但愿神救我们脱离这一种没有交通的工作，使我们作完之后，是与神有交通的。他们不只与神有交通，并且「他的名字必写在他们的额上」，这是一望而知的见证，谁都知道他们这些人是属乎神的。

二十二章五节：「不再有黑夜，他们也不用灯光日光，因为主神要光照他们。他们要作王，直到永永远远。」

此时，天然的光和人为的光都用不着了，因为主神亲自要光照他们。

「作王」是信徒在永世里所要作的第二件事(第一件事则是事奉神)。在千年国度时，惟独得胜者能作王，并且只作一千年；现在，是所有得救的人都作王，并且是直到永永远远。这就是神创造时候的目的。在创世的时候，神的目的就是要人掌权，现在得着了，人掌权了。这不是千年国的事，这一段圣经。启示录第二十一章和第二十二章。都不是讲千年国的事，乃是讲永世里的事。他们要掌权一直到永世，他们永永远远要掌权。神当初的目的达到了。

神要人管理地，神要败坏撒但。现在人已经掌权了，撒但也已经扔在火湖里了。神对于他自己所造的人的目的都达到了！神一面要人像他自己，另一面神定规人的工作是掌权。现在我们已经看见了一个精金的、荣耀的、华美的新妇，各种各样的宝贝都在她身上，没有一样是缺少的。她真的没有玷污，没有皱纹，没有瑕疵，是完全圣洁，是无可指摘的了！她真的穿上荣耀了！以弗所书第五章所说的荣耀的教会，就此实现了。他们的工作怎样？他们要掌权一直到永远。我们可以说，神的计划可以受打岔，但是神的计划不能被停止。不错，从创世以来，神的工作受了许多打岔，好像神的工作是被破坏了，好像神的计划是不能成功了；但是到这里，神达到了他的目的！在这里有一班人，他们满有精金，就是出乎神的；满有珍珠，就是基督的工作；满有宝石，就是圣灵的工作。他们要掌权，直到永永远远！

有一些出名的解经者说，本书二十一章九节至二十二章五节不是指新天新地的光景讲的，乃是指千年国度说的。他们如此主张的原因是，从二十二章二节中「叶子乃为医治万民」一语，认为地上还有病，因此仍有死，所以必是指千年国度说的，但以下的理由，可以证明这种解释的错误：

(一)二十一章二节中说到新耶路撒冷的降下，是在先前的天地过去以后(廿一1)。旧地没有过去以前，新耶路撒冷就不能降下，因新耶路撒冷不能降在旧地上。

(二)二十一章二节和十节所讲的耶路撒冷不只是新的耶路撒冷，也是由神那里从天而降的；但千年国度时，地上还有旧的耶路撒冷，如果新的耶路撒冷在那时就降下，那么地上岂不是有两个耶路撒冷了？旧的耶路撒冷没有废去以前，新耶路撒冷是不能降下的。

(三)在二十一章一至二节中，约翰是先看见新天新地，后看见耶路撒冷的，则怎能说在新天新地里的新耶路撒冷，是在国度里头的呢？有人说，二十一章一至八节是指新天新地说的，而二十一章九节至二十二章五节，是回头看新耶路撒冷在千年国度的光景；但二十一章二节与十节说到新耶路撒冷时，同样都说「由神那里从天而降」，可见第十节的新耶路撒冷，就是第二节的新耶路撒冷。

(四)二十一章五节既说：「一切都更新了」，那么新耶路撒冷怎可能不是新的？怎么会是在一切都更新之前。千年国度的光景呢？

(五)二十一章八节所指的人是在千年国度后，受了审判，才下火湖的；新城既与火湖是对峙的，怎能说新城先到，千年后那些人才下火湖的呢？

(六)二十一章二十二节说：「我未见城内有殿」，但我们明知千年国度时仍有殿，因为以西结书四十至四十八章详述了圣殿在千年国度的蓝图。

(七)二十一章二十三节说：「城内不用日月光照」，但我们从圣经知道：千年国度时，「月光必像日光，日光必加七倍，像七日的光一样」(赛三十26)，这样怎能说新耶路撒冷是在千年国度时降下的呢？

(八)二十一章二十四节和二十六节的「归与」，原文是「归入」，可证明人是能进城里的；但千年国度时，城仍悬在空中，人是血肉之体，所以没有进入城中的可能。

(九)二十一章二十七节中「羔羊的生命册」，是在千年国度后才出现的(廿15)。羔羊的生命册既在千年国后才出现，名字记在羔羊生命册上的人，怎能在千年国度时，就出入城中？

(十)二十二章三节说，新天新地里不再有咒诅，但在千年国度时还有咒诅，如疾病、疼痛和死亡等，怎能说二十一章九节至二十二章五节，是千年国度里的光景？

(十一)二十二章三节说到「神和羔羊的宝座」，但在千年国度里，地上只主耶稣的宝座，没有提到「神和羔羊的宝座」，怎能说二十一章九节至二十二章五节是千年国度里的情形呢？

(十二)二十二章三节所说「神和羔羊的宝座」，是在新城的中央(廿二1-2)，但以西结说，神的荣耀是充满至圣所，如果说，新耶路撒冷是在千年国度时降下的，就试问，此时是以新城为人敬拜的中心呢？还是以至圣所为人敬拜的中心？神到底住那里呢？

因此，我们可有下列的结论：

(一)六章一节至二十二章五节包括了本书预言的部分。

(二)二十一章九节至二十二章五节都是叙述新耶路撒冷。

(三)二十二章六至二十一节不是预言的本身，乃是书后的跋。


第十一章　最后的警告（廿二6-21）

天使的信息（廿二6-11）

二十二章六节：「天使又对我说：这些话是具实可信的，主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。」

「这些话」是指上文，即提到新耶路撒冷的话，是真实可信的。

在本书中，天使有两次说到：「这话是真实可信的」，另一次是二十一章五节。

「主就是众先知被忠之灵的神」，宜译作「众先知之灵的主神」，意思是「作众先知之灵的神」，这里的「灵」是多数的，参看哥林多前书十四章十二节中，「属灵的」宜译作「灵」(灵是多数的)，凡用多数的灵，就是造就教会的恩赐，即属灵的恩赐，再看哥林多前书十四章三十二节，先知是多数的，灵也是多数的。

「先知之灵」包括旧约和新约所有作先知所得之灵。

「主神」在此是指主耶稣。第一章第一节「他就差遣使者」的「他」是指主，是主耶稣差遣他的使者；同样地在本节也是指主耶稣(参看廿二16)。

从本节起虽是书后的话，但却完全回到本书的第一章。

「指示他仆人」。这本书一再强调我们在神面前个别的责任是仆人，不是儿女。

「将那必要快成的事」。也许有人以为这两千年是迟延，但这里的快慢，是按神的钟点，而不是按着我们人对时间的观念。

二十二章七节：「看哪！我必快来。凡遵守这书上预言的有福了。」

第六节是天使说的，第七节则是主耶稣说的。

「我必快来」。本章六至二十一节一连说了三次(7、12和20)，目的就是要引起我们的注意。

「凡遵守这书上预言的有福了」。本书是给人遵守的，是人可以实行的。第一章三节说到读、听和遵守，但这里只说到遵守，因为到这里，既读过也听见了，现在只应当去遵行了。

二十二章八节：「这些事是我约翰所听见所看见的，我既听见看见了，就在指示我的天使脚前俯伏要拜他。」

约翰是被圣灵感动而看见并听到各样的情形，现在他就把主藉着天使向他所指示的做了总结。

「天使」。这位天使也许就是十九章九至十节及二十章一节的那位天使。

「俯伏要拜他」。这是约翰第二次的失败(另一次在十九10)，约翰才不过要俯伏去拜，还未发出敬拜或赞美的话，天使就已禁止，可见对神以外的，用俯伏来表示敬拜的态度，是基督徒所不可行的。

二十二章九节：「他对我说：千万不可，我与你，和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的，你要敬拜神。」

主禁止人在神以外有所敬拜。主曾在旧约显现为天使，在本书中也曾有过，但在千年国度后，主不再显现作天使了。

二十二章十节：「他又对我说：不可封了这书上的预言，因为日期近了。」

在这里明说本书是预言，又明说不可封。然而在但以理书八章二十六节和十二章九节却说到要封，因但以理书完全是表号，包含一很长时期，所以要封住直到末时；启示录则已在末时了，所以当使人明白，不可封了。

「封」到底是什么意思呢？从马太福音十三章十至十一节，以及十三至十七节就可知道，主说比喻的目的就是要封，「不可封」则说明本书不是比方或表号，这不是一本封住的书，乃是一本开放的书。

(历史派的人的错误，是将本书完全当作表号；将来派的人中，也将启示录中很多处当作表号；而本书中实际上只有二十八个表号，其中有十四个已经解说了，如金灯台和七星等，其余的十四个并不太紧要，也不难明白，这以外，本书的主要部分都不是表号。请想：如果金都是表号，则这本书有何用处昵？)

「日期近了」，真的，时间是很近了！

二十二章十一节：「不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。」

这话到底是天使说的，或是主说的，我们不敢确定。但这句话是承接上文「日期近了」而说的，这里有两个意思：

(一)因日期近了，如果现在不改变，就不再有机会可改变了。

(二)在这短时期内，会改变的就会改变，不会改变的就永不改变了。

主的信息（廿二12-13）

二十二章十二节：「看哪！我必快来。赏罚在我，要照各人所行的报应他。」

「看哪！我必快来」与本章七节一样是要引起人的注意。这一节与前一节是配合的，报应是按着人的行为，所以不义的仍旧让他不义，污秽的让他仍旧污秽，因主快来了！

二十二章十三节：「我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。」

这话在本书中说过好几次(一8、17，二8，廿一6，廿二13)。主所以重复不断地说，就是为给我们看见：旧约的耶和华即是新约的耶稣。神外面的作法在列祖时代、律法时代，和恩典时代虽有不同，但神他自己还是那一位。从起初到末了，只有这一位神。

两等人（廿二14-15）

二十二章十四节：「那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。」

这节是宣告今天的事情。「洗净自己衣服的有福了」，为什么？有两个原因：

(一)可得权柄能到生命树那里」；

(二)「也能从门进城」。(进城，按二十二章十九节所说，圣城乃是那些衣裳洗净者并非只来作访客的分。)

「洗净衣服」，就是常常让主耶稣血的功效临到他们身上(七14)。

二十二章十五节：「城外有那些犬类、行邪术的、淫乱的，杀人的、拜偶像的、并一切喜好说谎言编造虚谎的。」

这节是说到那些沉沦的人。有人会问：在新城以外，岂非住着列国的人吗？这怎么会指沉沦的人呢？请读者注意，这「城外」其实不是指列国所住的地方，若与二十一章八节比较，就知道这城外的地方，是指火湖。新天新地将如何代替往昔的天地，新耶路撒冷照样要代替往昔的耶路撒冷；火湖在新天新地将是今日洋海的代替，因此火湖在城外，正好与旧耶路撒冷的陀斐特(王下廿三10；赛三十33)相对，「湖」是指限定的地方。

「犬类」是一个表号，这一类的表号是不大要紧的，但并不难明白，读马太福音七章六节和腓立比书三章二节，就可知犬类的意思。

「行邪术的」就是交鬼的人，扫罗所以死，是因他交鬼，神把他交给仇敌，叫他死。神恨恶交鬼的人，他不要我们向死人求问事。

基督的自证（廿二16）

二十二章十六节：「我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。」

本书的目的，是为着教会的，所以主差遣他的天使来作见证。这节说到主的两种关系：

(一)与犹太人及国度的关系：「我是大卫的根」(按神格说，大卫是出于他)。就是说他是旧约的耶和华，并且大卫是神所拣选，合他心意的头一位王，主耶稣在千年国度时，也正是合神心意的王。「又是他的后裔」(按人的方面说，主耶稣是从大卫生的)，所罗门是大卫的儿子，又是和平的君，这乃预表主在千年国度时，是一位和平的王。这两句话可以答覆马太福音二十二章四十五节所记的问题：「大卫既称他为主，他怎么又是大卫的子孙呢？」

(二)与教会和被提的关系：「我是明亮的晨星」。晨星是在天亮前末后一段黑暗时出现的，他作那一班儆醒信徒的晨星，叫他们能被提。(这段最黑暗的黑夜，是大灾难的时期；日出则是国度的时代。)

圣灵与新妇的响应（廿二17）

二十二章十七节：「圣灵和新妇都说来。听见的人也该说来。口渴的人也当来。愿意的都可以白白取生命的水喝。」

这里的「新妇」与十九章七节的新妇是不同的，因为所预言的新妇，记述到二十二章五节就终止了。这里的新妇乃是保罗书信中所说的新妇，即是说，在这里可以看见教会的全体性(参看十九章七节的注解——羔羊的婚娶与婚筵)

「圣灵和新妇都说来」。这是圣灵和教会的祷告，第十六节是特别对教会说的，而第十七节就是一个答应。

「听见的人」，这样的话，在一章三节和十三章九节也说过，尤其在二、三章中曾多次提到，所以可知这些一直听见的人，是指个人说的。

「口渴的人也当来」，这又回来讲到教会的先景。「渴」指灵魂的饥渴，「来」即是马太福音十一章二十八节中的来。「取生命的水喝」不是指二十二章一节的生命水，乃是指信的人得着永生，叫他们对世界不再渴，并因基督得着满足。

任何求主快来的人，不会不顾到罪人之灵魂的。他当然会一方面求主快来，另一方面关切罪人得救。

最后的警告（廿二18-19）

二十二章十八至十九节：「我向一切听见这书上的预言作见证；若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上。这书上的预言，若有人删去什么，神必从这书上所写的生命树和圣城，删去他的分。」

这里所说的生命树和圣城，就是本章十四节所提到的。所不同的是，第十四节只说到进城，而十八节则说到圣城是「他的分」，不止是进城，并且是他的分了。

没有人能在这书上加减一字一句，这个警告是相当严重的。

完结的信息、祷告与祝福（廿二20-21）

二十二章二十节：「证明这事的说：是了，我必快来。阿们。主耶稣阿！我愿你来。」

主耶稣自己来见证，先前说：「看哪，我必快来！」此刻再说：「是了，我必快来。」

「主耶稣阿！我愿你来。」这是约翰的祷告。我们不必问人，对于主的再来有何理想；但要问人的心要不要主再来？能不能像一个等候他来的人，对他说：「主耶稣阿！我愿你来。」圣经顶末了一个祷告，就是「主耶稣阿，我愿你来」，这一个祷告总有一天要应验的，这也是二千年来，许多忠心的信徒所常祷告的。

二十二章二十一节：「愿主耶稣的恩惠，常与众圣徒同在。阿们。」

「这是约翰的祝福。若无主耶稣的恩惠，没有罪人能得救，圣徒也不能站住。主耶稣的恩惠赐予能力叫我们被提，更用大能领我们进入国度。


第二部：前言

前言

启示录是全部圣经中最末的一卷，是神启示的总结，是神话语的枢纽。设使圣经没有启示录这一卷，则圣经是一本无结束，末终了的书，则圣经中其他各卷的难题，将无从解答。然而何等的可惜！神的儿女们的圣书里，虽有启示录，然而他们的心目中，却无此书！他们对于启示录，完全不读不识。这是许多人灵性软弱的缘故。

启示录是一切应许和预言的应验录。它承律法、先知、诗篇、福音、书信之后，完成其中的预表和教训。它是主耶稣最后赐给他教会的信息，表明他自己与他的教会、他的以色列、他的仇敌的关系。这是一本争战的书——基督与敌基督的争战，神与撒但的争战。这书表明圣徒们如何与主同心，如何与主同立，以抵挡撒但和它的军兵。将来如此，现今更当如此。愿主施恩给我们，叫我们现在在世对魔鬼就取征伐的态度，在我们的生命上、行为上、事实上抵挡他；愿主叫我们与撒但的仇恨更深。

启示录是最合宜放在新约——圣经——的末了一卷。当我们读福音书的时候，我们就想到将来的神国，和它的荣耀。当我们读书信的时候，我们盼望将来的心，更为殷切。全部圣经，好像都是指着一个将来而言，叫我们的心，都向将来而想。启示录结束一切的预言，把将来的程序，摆在我们的面前，叫我们知道，有一日子将到，万物不再有叹息，信徒不再有苦难，这是何等的合式！就是圣徒们在世所经历的，也是仰望这一日来到。罪恶是何等的多！强暴是何等的遍！水益深，火益热，世界一天坏过一天！圣徒们，何等仰望公义和真理的得胜！启示录说出将来神的审判罪恶，而表明爱主者最终的胜利。你看，主是何等的慈爱！他将它赐给我们，叫我们得着满足和安慰。他时常顾念我们！

主耶稣基督是神的话的中心(比较路廿四27；约五39)。所以他是神的话的妙钥。全部圣经都是间接直接的讲论他，说到他。圣经是指着他，绕着他而说，离了他就没有人能领悟圣经。「我的事在经卷上已经记载了。」(来十7)世上「只有一本书——圣经；只有一个人——耶稣基督」(路德的话)。他是圣经的大纲，又是圣经的详论。若使我们存着寻求基督的心来读启示录，则我们将在每一页，看见他的面容，听见他的声音。启示录这一本书并非一个例外；在这里，像全部的圣书一样，以基督的人位为主人，以基督的荣耀为题目。如果我们在启示录里，看不见基督，则我们所见的都是虚空。亲近这书，就要亲近基督，这是何等的佳美！愿我们多多蒙恩，以致我们多见看基督在这书的各页中。何等的可惜，解经的人，和读经的人，只顾这书的审判、表号、奥秘、结局，而忘记了基督就是我们所爱的主！愿主叫我们专心寻求他，尊他为大，叫我们多学习如何爱他、顺服他。

启示录记载主耶稣的人位和工作。第一章里记着许多的名，说出他的人位——神格。它说到他的在世生活是「诚实作见证的」(一5)。也说到他在十字架上的代死，「用自己的血使我们脱离罪恶」(一5)。「我曾死过。」(一18)「羔羊……像是被杀过的。」(五6)「曾被杀的羔羊是配……的。」(五12)这书二十八次说他是羔羊，每一次都是叫我们记起，他是因着我们的罪，为我们死的。他是何等的爱我们(一5)。他的复活，也记在这一本书上。他是「从死里首先复活」(一5)。他「是那存活的；我曾死过，现在又活了，直活到永永远远」(一18)。他是「那首先的，末后的，死过又活的」(二8)。因为他死而复活，父神就赐给他以至大无比的荣耀。「自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」(腓二8-11)我们看见这几节的话应验在启示录里。他在荣耀里受蒙恩者的赞美，天军的颂扬，受造者的敬拜。爱主的人的心，应当高举起来；因为我们欢喜看见我们的主得尊荣。这书一大部分，都是说到他的审判。「父不审判什么人，乃将审判的事全交与子。」(约五\cs1622)羔羊的怒气，谁能当得起呢？我们的主所作的事，没有一件不合式。无论他施恩，无论他发怒，里面都满着他的佳美，叫我们的心羡慕不已。从前他是何等的卑微！何等的受人欺悔藐视！但是，如今他是何等的威严荣耀！愿主叫我们在那可怕的审判中，看出主的可敬来！十九章后，我们看见他如何与他的新妇联合，如何败坏反对他的人，得胜的信徒如何与他同王一千年，在新天新地里，他如何照着他的子民。主耶稣是启示录的独一大题。如果神的话是以基督为中心，则我们的话语，应当如何以他为中心；如果神将一切归于他，则我们应当如何行事为人，将一切都归于他呢！除了基督的人位和荣耀之外，这书所次注重的，就是教会和国度；然而，并不是单说教会和国度，乃是说教会与国度，如何与主耶稣相关。世界在这一本书，是处在审判之下。所以属世国度，在这书里，除了受审之外，并无其他的记载。至于在世的教会，这书并不说及其特别权利，乃是说到她的责任。虽然如此，而属天方面的教会与国度的荣耀，旧约所不曾提到的，这书却把它发明出来。

神在这书，是作永世的审判者。基督是作一个执法的人，施行审判，先从神的家始，而后推及世界。圣灵并不是像在别书的「一灵」，乃是「七灵」，照着他在神行政中的工作而言。

启示录从前译作默示录；其实，这书不是一本默示录，而是一本启示录。如果，这书是一本默示录，则我们断无会意它的盼望；它既是一本启示录，则我们祈求神的灵把其中的道理教我们，就可以明白它了。「启示录」的意思，就是「开起」；圣灵在这书里，开起主耶稣的荣耀和人位。愿他更开我们的眼睛，叫我们能够看出里面的宝贝教训。


启示录为人所忽

创世记是圣经的首一卷，论撒但受神的咒诅。启示录是圣经的末一卷，论撒但将来如何失败，神如何对它施行审判。撒但的本来面目，和它的永远结局，都记在这二本书内。所以它对这二本书，就特别的忌恨。它攻击创世记，说它与科学所说的不对，其中所记的创世故事，不过是一种神话小说吧了。在表面上，它所攻击的是创世的记载，那知就在此它暗暗的将它自己受诅的来历混过了！它对于预言它自己结局的启示录，又是用一个法子。它对于启示录不是明白的攻击，乃是将它改为一本默示录。它对信徒说：这一本书是非常之难，非常之深的，不容易会意，你就是去读，去研究，也是空费工夫。因此许多的信徒，别卷圣经还念一点，对于启示录则竟不敢问津了！这样它就轻轻的把它将来的羞辱盖过了！

启示录这一本书，在古时就被那时的基督徒轻看，不特轻看，而且厌弃了；这是我们读历史可以知道的。到了如今二十世纪的时代，虽然有少数——顶少数——的基督徒，肯读这一本书；但是普通的圣徒，对于这一本书的态度，甚为冷淡。把它「置诸高阁」，实在大有其人。他们不读它的缘故，大概是因有的人，别卷的圣书都不念，自然启示录也在被丢弃之列了！有的人，因为不依靠圣灵，并且没有忍耐的心去读，所以他们常常说：「这一本书太深太奥秘，我读不来。」

其实启示录所以不被人家欢迎，常作绊脚石者，有顶大顶多的原因在。简略来说，除了撒但的拦阻之外，这一本书的内容，很不容易使属世的信徒，生出美感。它所说的是将来千年国度的荣耀，和永远国度的快乐(廿1-9，廿一至廿二5)。荣耀是有的，快乐是真的；但是，那些要享受这荣耀和快乐的人，应当「忠心到死」，「持守等到我(主)来」，当「儆醒」、「悔改」、「热心」；要得着将来世界的人，就应当舍弃这一个世界；现在是苦难，将来是荣耀；不然，就现在虽有世界的荣耀，将来却要受羞辱。许多属世的信徒，因为舍不了这个世界，与世界附和已久，忽然决绝，心中实难割爱。多读启示录，多生烦恼，就不读了。

还有：这书大半都是说到神的怒气，和他的审判(四至十九章)。人爱听神的慈爱！人们所理想的神，是一位永不动怒，永不审判的。这书竟把神的公义说出来；他的忿怒和他的审判，是人们所不欢迎的。心既不欢迎，他们那里肯读这书呢？

启示录全书，从头到尾，所说都是超乎天然之上的事情。神不愿人们只顾天然以内的事物，神要我们与他面对面相见——他要在超凡的境地里，对待我们。超凡的故事，在过去的日子中，人们或者尚可忍受；因为事已过，境已迁，在人们身上并无什么效力。若使在将来尚有这些超凡的事情要发生，则他们物质的理想，和以异迹奇事为无稽的论调，岂不大受打击？并且，将来如果真有许多的事情要发生，则他们在世，应当如何敬虔度日，以神为荣呢？可怜！有许多的人，因为忍受不了启示录里的简单教训，所以就打算将这书灵然解了！他们就以为这书是一种寓言故事，并不是真的在将来有历史的价值。噫！肉身在神两刃的利剑跟前，是何等的难以为情！人心比万物更诡诈；诚然！

有许多的人以为世界是一日比一日更好。诸般的文明，都是天天进步。他们以为世界是向上，向前而进，并无堕落的事实。世界按着这样的速率变好，不久的时候，基督的理想社会，就要降临在地上。启示录所说的，与人所说的，是何等的相反！它没有一刻以为世界是进化的！它的见证是：世人罪恶加增，厌弃神和他的救恩，直至无可救药的地步；神除了审判他们之外，并无其他方法；就是用了极严重的审判，人们尚是不悔改！不特世界如此，就是教会亦莫不若是！教会离了当初的爱心，而终至被主所吐弃。今世人们的思想，与神所说的，是毫不相同！启示录是为神作见证，不敢附和于人，所以就得不着世人的欢迎；所惜者，就是许多人已经没有启示录证世是罪的精神，与见证了！

真教会所当达到的地位，也是人们不爱启示录的一个原因。二章三章里所说教会所应当达到的地位，真是叫爱慕世界的信徒难过。现今人所最重看的，就是工作；若是在外面已经有了许多的活动，这就是最上上的基督徒了。启示录以为：若是已经离了当初的爱心，则虽有许多的工作，究亦无用。真为主的人，应当忠心到死，应当儆醒；属世的信徒，见此自然担当不起。

现今人们的理想，是将来全世界的人，都要得救。启示录反对这个。它以为将来有不可胜计的人，要永远沉沦在硫磺的火湖里。以自己比神更仁慈的人们，对此焉能恝置！人们以为罪人受刑，不过一时，他日都必灭尽。启示录反对这个。它以为人在火湖里是永远受苦，无止息之一日。这书充满祸患、灾难、咒诅、苦恼、警告的记载；宜乎，其不为人所领受！总之，启示录在在与人意见违反，所以直至今日尚是少人查读。

但是，爱主的圣徒们，他们对待这一本书的态度，是何等的与众不同！他们缺乏的时候，得着这书的供给；他们灰心的时候，得着这书的扶持；他们忧伤的时候，得着这书的安慰；他们软弱的时候，得着这书的帮助。这书拭干了他们的眼泪，加增了他们的信心，复兴了他们的心志。肯为主受苦的圣徒们，是何等的爱读这本书！他们为主的缘故，变作贫穷、孤单，走这一条十字架的窄路，按着人事看来，是何等苦楚；但是，他们在这一本书里寻着他们的安慰。真的，信徒在这一本的书里，有何等的盼望！主耶稣的再来，岂不叫爱慕他显现的人快乐么？地上虽苦，然而被提上天，岂非比一切都好么？新耶路撒冷——黄金的城，岂不叫我们羡慕么？今日所舍弃的虽多，然而，他日同主为王，所得的岂不更多么？今日的苦楚是至暂至轻的，他日千年国中，永远国中的荣耀，岂非至大无比么？启示录，真是基督徒的福分！


如何方能明白启示录

要明白启示录的人，必定应当读启示录。不读不能明白。不读而望能明白，是一桩何等没意思的事！然而不少的信徒都是如此！人若问他，你为什么不读启示录？他说，因为我不明白。奇哉！先明白而后读么？愿神叫我们多有忍耐的心，读他的话，不要因为稍遇难处，就放弃神的话，以致自己失了许多福乐。读启示录的人，不要专用自己的心思脑力；应当祈祷的，谦卑的，甘心领受的，求圣灵光照。他的亮光一来，多年所不明白的，就要立刻领会。不过，读启示录人的存心，应当清洁；不要因为好奇要知将来的事，所以才去读；应当因为要多明白神的话，好遵行他的旨意，要从他的话里，得着神所要赐给你的，才去读。若要以明白启示录，作好奇心思的粮食，则神不能祝福，对于我们灵命无丝毫的利益。据我看来，人若要明白启示录，第一桩的事，就是熟读它，起先应当一章一章的读。读至把书合起来，能够熟说一章一章的记载。然后再逐节细读。你自己所看为要紧的经节，都把它背记了。应当用诸般的方法，在本书里用功，直至反覆上下，对它烂熟深识。你如果已经熟悉启示录的内容，则圣灵就能因着你的熟悉教导你。当你把本书熟读时，则本书天然的段落，必定现在你的眼前，你就能注意知道本书的脉线何在，何者是正史，何者是插入；你就能把正史的次序，贯作一线，而注意插入的与正史的相关处。你若逐节细读，则你将看见，何者本书已经明解，何者本书只有暗示。其已明了的，自无疑难；其未明解的，就把它记下，以待与别处圣经相比。启示录是圣经全书的总结，所以它荟萃以前各书所未结束的而结束之。知此，我们就当兼查在它以前的各卷圣经，而察出其与本书相连的地方。如此，以经解经，我们就有正确的解释和会悟。然而读经并非只为知识，乃是为要培养灵命；所以在所明白的地方，都当求圣灵指示以属灵的意思，以便得着其中的帮助。

启示录的时候

启示录这一本书，是在什么时候写的，是一个很大、很有关系的问题。因为有一班理论的教师，赞成启示录是很早写的，大概是在尼罗操权的时候。他们要定下这个时候，使他们的理想能够成立。他们的意见，是启示录里的威严布告，从罗马大火以后，就完全应验了。它所预言的，不过是指古时基督徒，怎样受逼迫，并耶路撒冷的倾覆，和那时所发生别的事情。兽或敌基督的预言，不过是指尼罗王的残暴，和他一切的恶行。启示录全书，已完全应验于尼罗前后所发生的事情。照他们的解释，启示录一书，在现今不过是一本应验的预言吧了。对于我们作基督徒的人，是毫无灵性上的益处。这书就成为一部特别的罗马史，或是古教会史。这样，启示录岂不是一本无意思的书么？因此，我们应当研究看，启示录实在是什么时候写的；然后才有根据，说他们的理想对不对。

我自己相信，启示录是在公元九十五年，到九十六年间写的。这就是在十二个该撒的末一个——多米田(Domitian)——操权的下一半。

近代的稳妥解经家，都是同我一样的相信。我今把几个见证，写在下面以供研究。

对于启示录是在多米田在位的时候写的，有二个大见证，就是：一，外面的见证；二，里面的见证。今先论外面的见证。

从第一世纪，到第三世纪中，所有的着作家，都承认使徒约翰被流放到拔摩海岛和他写启示录的时候，是在多米田作王将终的时候。这就是公元公元九十五年，至九十六年中。

使徒约翰有个门徒，名作坡旅甲(Polycarp)；他有一个门徒，名作爱任纽(Irenaeus)；他是约翰嫡派的门徒；所以他对于约翰暮年的事情，必定晓得比别人更多，更靠得住。彭伯先生说：「当他说到敌基督的名，或是太丹的时候；他专一的作见证如下：『我们对于这事，不敢确实的说，他必有这名，以冒说错的险。因为我们知道，如果他的名现在就要发表出来；见启示的(约翰)就当说出来；因为他所见的，并未过去甚久，大概乃是在我们这一代，就是在多米田操权的末尾。』」

特土良(Tertullian)与爱任纽是同时的人，说：「使徒将所有的道理和血，所浇灌的教会，快乐了！在那里，彼得受像他主所受的苦；在那里，保罗与(施洗的)约翰一样死而得着冠冕；在那里，使徒约翰被投入沸油中，而无受害，就被贬到一个海岛上。」这几句的话，告诉我们两个事实。一，约翰曾被贬；二，他被贬的地方，是在一个海岛上。当特土良论到尼罗的逼迫之后，他说：「多米田照残暴来说，大概也是一个尼罗，因他所作的，也是一样。但是他是人类中之一，所以他不再试作，他就召回他所贬的人。」

多米田逼迫基督徒的法子，是用问流；尼罗的法子，是用杀死。这是历史告诉我们的。

亚力山大的革利免(Clement)以为多米田死后，约翰从他徙放的地方回来；那时是在公元九十六年。优西比岛(Eusebius)在他的书上，曾三次说到约翰的问流，是在多米田操权的时候；并以为他得着启示时是在多米田为王第十四年，就是公元九十五年。

维多利纳斯(Victorinus)在公元三○三年殉道；他所写的启示录注解，是最古存留至今的一书。他解第十章十一节所说的「你必指着多民、多国、多方、多王，再说预言」道：「约翰这样说，因为他是在拔摩海岛上，看见这个异象，就是被该撒多米田流到那里，去作开矿的苦工。就在那里，他得着启示。因他已经年老，他想就从他的苦难里，他要被接去享安息。因为多米田已经被弑，他所有的定案，一概取消；所以约翰自矿里释放之后，就发表他从主所受来的启示。」在他的书里，他解说第十七章八王中的第六个是多米田，启示录就是在多米田在位的时候写的。

第四世纪有约兰(Jerome)的见证，他说：「约翰写启示录的时候，是在拔摩海岛上，就是多米田皇帝第十四年时(公元九十五年)；多米田是罗马逼迫基督徒的第二个皇帝，尼罗是第一个。」

直到第四世纪下半的时候，才有异众的以皮房尼亚斯出来，他说：约翰九十岁时，就是在古罗底亚斯(Claudius)在位的时候，他回来。按古罗底亚斯是被人杀死的。他死的年，是在公元五十四年。如果约翰在公元五十四年左右就有九十岁了；那么，约翰比我们的主，约大有三十三岁了。因为到公元二十七年，我们的主已经三十岁了；所以到了公元五十四年，主耶稣(如果尚在世)大概五十七岁了。在这个时候，约翰已经九十岁；那么，他岂不是比我们的主大三十三岁么？如果是真，主出来召门徒的时候，圣经记他已经三十岁了；这样，约翰作门徒时，已经有六十多岁了！每一个圣经的学者，都能说，他没有这么的老。所以赞成古罗底亚斯时候的理想，是无理由的。彭伯先生说：「以皮房尼亚斯是古代著作家中，最不谨慎，最不确实的一个。」

这些外面的见证，已够证明，启示录是在多米田时候写的；何况我们还有许多，不胜举例的古代著作家，赞成这个时候呢！

外面的见证，是有力的；里面的见证，也是不弱的。我所说「里面的见证」，意是经文中的见证；就是说，启示录本书证明，它是在多米田时候写的。

若说启示录是在尼罗的时候写的；那时离保罗的时候，不过只有五六年。启示录二章三章中的七封书信，表明写启示录时的教会光景。其中的光景，最少是在保罗后二十年，或三十年的光景；并非保罗后五六年的光景；所以赞成尼罗的时候的理想，是不对的。第二章十四节所说的，「有人服从了巴兰的教训」，是在多米田时，才成立的；以前的时候，没有事实来符合二章十四节。

约翰说：「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。」(一9)这一句的话，与教会里的光景，是特别有关的。因为那时在别迦摩的教会，已有一个安提帕作了殉道的人；士每拿的信徒，快有信心的大试炼，或且将至于死。三章十节所述的这些光景，是表明亚细亚已有逼迫。这必不是尼罗的逼迫，乃是多米田的。因为尼罗所有逼迫的法子，都是用斩杀；多米田多用问流的法子。尼罗的逼迫，不过是在罗马城附近的地方；多米田的逼迫，才有达到亚细亚。

耶洗别虽然从前就在推雅推喇有了许多势力，但是照二章二十、二十一节所记，在写启示录的时候，已是主赐她机会悔改之时以后了。

从外、里二个见证来证明，启示录必定不是在尼罗王在位的时候写的；必定是在多米田操权的时候。这就是公元九十五年，或是九十六年。

因为启示录是一本预言书(一3)，所以那一班的理想家，要把它著作的时候，安排在尼罗的时候；他们才能够把书中的预言，应验在尼罗王身上，和当时基督徒所遇见的光景。但是我们知道，这书是在尼罗王之后写的，因它是本预言，所以他们的理想，不能成为事实了。这一本书，到了现今，还是预言；不是一本寓言的历史，也不是一本应验的预言。

我们已经证明，这书是在多米田的时候写的；所以理想家所有的计谋，打算将此可畏的书，就是圣灵最利的剑之一夺去；已经失败了。

启示录的解释

启示录的解释，是解经家所争执的。解释启示录者，分为三大派：一，过去派；二，历史派；三，将来派。过去派以为：全书差不多都已经应验了。它的一大部分，都是应验在过去的奋斗中，就是教会与罗马的奋斗；而教会的得胜，是最终的结果。这一派人所说的，太为理想，为纯正的解经家们所不取。

历史派以为：这书是教会的一部历史，说出世界罪恶的权势，如何与教会争战。在改教的时候，这种解说是最流行的，直到十九世纪，尚是不衰(现今尚有)，特别在拿破仑崛兴的时候，人以为这是最终公认的解释。复元教中，人以为教皇与罗马教会，就是敌基督与兽。路德的见解，也是如此。然而对方罗马教的解经家，则以复元教为敌基督，并且说，他们寻着六六六的数目，乃是指着路德马丁，因为他们发现他的名字里包含这个数目！在十八世纪末，十九世纪初的时候，许多神的子民，就以拿破仑是应验启示录十三章的人。书中许多的数目，经人加以许多设想，以为是许多定期的预言。他们以三年半等数目，当作他们当日历史上的苦难。

将来派以为：本书的大部分尚未应验，若是应验，则俟之将来。从第四章起，尚未有一字已经应验。二章三章是说教会，须俟教会时期完满后，四章以后，才有应验的可能。从六章到十九章，就是在但以理第七十个七里，所要发生的事。但以理的末个七，须等到教会历史完毕之后，方能开始的。这个解释，是最满意的，与圣经别处的预言，是最相吻合的。我们并不是要争什么意见；愿主保守我们离开这个。我们所要的，乃是他的真理。愿他的灵引导我们进入一切的真理，好叫我们明白神的话。

这三派的人对于启示录的解释，不免有许多的辩论；我们的目的，已经说过，乃是领悟神所要我们知道的，并不是要争什么派见；所以，不愿意在这里有很长说理；如此，虽叫人欢迎，然而并不造就人。不过，有几句话是可以说的；就是：过去派都是一般理想家的见解，最初几世纪教会中人，没有那样相信的；他们限制约翰的见地，以为这不过是他看见罗马人逼迫基督徒，所说的寓言，并预言罗马人的失败。历史派不免将圣书对末世人最严重的警告取消，使人不知什么是神的忿怒。我们应当看清楚，到底圣经是如何教训。

在哥林多前书十章三十二节，保罗将人类分作三大部分：犹太人、外邦人，与神的教会。旧约的时候，没有教会，新约时主才设立教会。启示录一书既是圣经的末一卷，又是归纳结束全部的圣书；则当然在启示录里，我们必定看见这三大部分，如何一一归结。这是顶自然的。过去派以为：启示录讲论在过去的时候，教会如何奋斗；历史派人说的，亦不过教会自约翰以后，如何经历。二者只抱定教会，而不顾，或抹煞犹太人及外邦人。如此解说，未免太偏；使神在圣经里的启示不完全。因为照他们的说法，则我们将不知犹太人和外邦人，将如何下落。我们在这书里要看见教会在世所经历的程途，并他们将来所得的荣耀；犹太的遗民(余数)，如何受主的保护，经过大灾难，而得着神藉诸先知所应许的福；外邦人如何不信、犯罪而受刑；有的如何归主而得着他们的快乐。

我不欲辩论，到底谁是谁非。然而总有一个真实的解释，能够符合旧新约所有的预言，而俾益我们的灵性。这真实的解释，在那里可以得着呢？我答说，就是在本书。启示录所告诉我们的是最可靠的。我们不必费时去查考各派的解释和理想，不必管过去、历史、将来等名词；最好的法子，就是直接查考圣经。我相信在启示录里，我们的主耶稣基督，已经赐给我们以一个解释的妙钥了。

解释启示录的妙钥

圣经的每一卷，都有一节钥节；意即用这一节的经言，能够开通本卷的意义。我们也希望在启示录书里，能够找出一节的钥节，叫我们得着本书的纲领。这一节在什么地方呢？主耶稣亲自命令约翰写启示录；我们现在可以看他到底如何受命著书，希望在这里明白本书的内容。主耶稣命约翰说：「所以你要把所看见的，和现在的事，并将来必成的事，都写出来。」(一19)主命约翰写三件事：第一，约翰所看见的事；第二，现在的事；第三，将来必成的事。约翰写启示录时，就是照着主所命的，写这三件的事。当主命约翰写的时候，约翰已经看见了一个异象。主命他，第一，将他所看见的异象写出。再后，主又命他记「现在的事」，并记继续在现在的事后面的「将来的事」。所以，这一节的圣经，包含着过去、现在、将来的事。

启示录的三大段

由此看来，启示录必定是分作三大段。然而启示录有二十二章，这三大段如何分法呢？未说第一段第二段之先，让我们先看第三段。在第四章，有一节经言，明证第三段是从第四章开始。约翰说：「这些事以后，我观看，见天上有门开了，我初次听见好像吹号的声音，对我说：『你上到这里来，我要将这些事以后，将来必成的事指示你。』」(四1，原文)「这些事以后」，就是首三章以后的事。启示录一章十九节说，启示录第三段是论「将来必成的事」。约翰从第四章起，所看见的是「将来必成的事」(四1，原文)。所以，启示录第三段是从第四章起(因为它只有三段，所以第三段是从第四章起，至二十二章止)。所以自第四章起，都是论将来的事。第三段既是从第四章起，则第一第二两段，必定是在启示录头三章里面了。

启示录第一章就是约翰所看见的。十一节告诉约翰，将所看见的写之于书；十九节又命他写他所看见的。十一节和十九节中间，约翰见了异象；这就是他所看见的。所以，启示录第一段就是第一章。全书本来分为三段。第一段是第一章，第三段是从第四章到末；则第二段必定是第二第三两章了。启示录第二章第三章，就是「现在的事」，里面说教会的事。约翰是教会时代中人，所以称教会为「现在的事」。二章三章是全教会自始至终的预言历史。从以弗所离弃当初的爱心(二4)起，到老底嘉被主吐弃(三16)为止，全教会的历史，都从这七个教会里表演出来。「将来必成的事」是在「这些事」(一至三章的事)之后。(因为它只有三段，所以第三段是从四章起，到二十二章止。)故第四章以后所有的事，必须等至教会历史完了，方才开始应验。现时虽然已近末期，然而教会尚见存在，她的时期尚未完满；所以，第四章至二十二章，启示录第三段的事，尚一字未尝应验。「现在的事」(教会)未过之前，「将来的事」(四章后的事)断无应验的可能；这是圣经的教训。启示录一章十九节真是一个钥匙，可以开通本书的奥秘。所以藉着这一节，我们已经得着一个真正的解释了。


启示录的信息、体裁与性质

基督虽是启示录的题旨，然而启示录是记载世末的事情；其中所发生的各事，都是注意在引进神所立约的国度。所以，它是一本预言。在本书的开始和结束，都说明本书的预言性质(一3，廿二7、18-19)。本书的信息，是预言将来，把将来的事，从许多的异象里说出来。

初学者-被本书许多的表号所乱，如坠五里雾中，以为其中寓意太多，不易明白。但是，究竟，本书并不如其所设想者之难；本书虽多表号，然而其已解明的，亦不为少。读者切不可茫然昏乱，应当多赖主的能力，多有忍耐，用功读主的话。若使寻求世上的学问，应当忍耐，则何况属灵的呢！已经解明的表号，最少有十四个；其未解的，大约亦不多过此数。

(一)灯台表明教会(一20)。

(二)星表明教会的使者(一20)。

(三)火灯表明圣灵(四5)。

(四)角与眼表明圣灵(五6)。

(五)香表明圣徒的祈祷(八3-4)。

(六)龙表明撒但(十二9)。

(七)青蛙表明秽灵(十六13)。

(八)兽表明王(十七12)。

(九)兽的头表明山(十七9)。

(十)兽的角表明附庸的王(十七12)。

(十一)水表明人民(十七5)。

(十二)妇人表明大城(十七18)。

(十三)细麻衣表明义(十九8)。

(十四)羔羊的妻新妇表明神的城(廿一9-10)。

所以，我们不要太以为这书是「一本表号的书」。本书约有三十余个表号，其中已有一半已经解明；全书二十二章，平均每章尚不及一个表号；怎能说，这书是「一本表号的书」呢？本书的预言，是分作两种的，直接与间接。因为，人们以为启示录只说表号，所以才有许多不明白的地方。虽然它有间接的表号，但是其表号，并不是全在黑暗里，未解明的。所以，读者不可因其表号多，而茫然无措，应当分别其中之未解和已解的，而寻求其意义。

虽然本书的体裁曾用过表号，然而，我们切不可因此而把它完全灵然解了。一件事应当记得的，就是启示录是一本「开」的书(廿二10)，不像但以理书是一本「封」的书(十二4)。并且这书称为「启示录」，所以所有的记载，都是开启出来的，给人知道的。所以，它都是据事直书；我们可以按着字面会意。并且这书的末了，所记载的是实在的神迹——复活、被提、降临、等等；则这书的前部，也必定是记载实在的刑罚。因为这书是一本前后相同的书。并且这书是一本预言，上面已经说过；据云：旧约论主耶稣的预言，有百十九之多；这些预言，如何应验呢？都是按着字面，如童女生子、伯利恒、出埃及、三十块银等，都是按字面应验的。

所以神在本书，除了一些表号之外，其余都是明明说的。我们承认其中有属灵的意思和教训，但是在事实方面，还是按着字面解释。譬如第七印开后，就有七天使吹号。七号里的雹子、火、血、山、海、星、日、月等等，都应当按着字面直讲；然而，我们也可从其中得着许多属灵的意思和教训。我们切不可单说启示录的属灵意义，而取消其字面刑罚的可畏。在这里我们看见神的智慧。他将灵意藏在字面里头，叫多受神教训的人，能从字面之外，更看出其中的更深教训；一方面叫一班平常的信徒，能从其中直接学得，将来灾难的实在光景。主的话是对婴孩显明的(太十一25)。如果，它是深若一班人所说的，则婴孩又安能明白？我们赞美主，因为启示录虽然有一些难解的地方，然而，在主里面作婴孩的也能明白，因为其中有许多都是按着字面说的，凡能读的人都能知之。我们再赞美主，因它虽是甚浅，普通的信徒可明白，然而世界最好的脑力，在它里面也能找出许多研究的资料。我们的神真是神！

启示录的性质是公义的，自始至终都是表明神的公义；我们在它里面，很不容易寻着神的恩典；就是对于教会，也是极乎严格的。它真是一本审判的书。在这书里我们看见主审判教会、犹太，及外邦。本书是启示主耶稣，而说他的审判。就是因为本书的性质，不像别卷的新约，所以叫多人觉得太难。然而这并不是难知的。教会已经失败了，所以主惟有审判她之一法。所以二三两章里所记载的，就是主审判台前(林后五10)的先声。除四五两章记载过渡之事外，六章至十九章所载的，都是但以理书第七十个七，就是末了的一个七之事(看下文但以理书七十个七)。但以理书的七十个七，都是律法的时代。恩典的时代，乃是夹插在第六十九个七和第七十个七的中间；所以，恩典时代一终，第七十个七就开始；这仍是律法的时代。所以，六章至十九章所说的事，乃是在律法时代之内的；自然难怪其性质甚为公义。

因着启示录是公义的、律法的，所以它就也带着许多犹太的性质。教会在本书里，并不像保罗书信中的教会。虽然，它是用希腊文写的，然而其字句多是用希伯来的成语，如亚巴顿等等。至于我们主的名称，在本书中也有许多犹太的性质在里面。如耶和华神等等。马太福音里引旧约之言，约有九十二次。希伯来书引旧约之言，约有百零二次。启示录引旧约之言则约有二百八十五次之多。这证明：本书是记载神将回到旧约的境地去，而对待犹太人与外邦人的事实。救恩是从犹太人出来的。主的圣徒们，应当多学习如何爱犹太人，不要对他们有不怿的意思。对于主的选民，我们应当爱他们。


救恩与赏赐

我们已经看过，启示录是一本公义的书；我们若要明白它公义性质的作用，就不可不分别救恩与赏赐。圣经——神的话——将此二者分得顶明白，并不丝毫相混。神所分开的，人不可强为作合。我们现在把它们分别一下：

救恩是白赐的，不是由人作工得来的。乃是神施恩给我们，并不是因为我们有什么功劳。这可以看几节的圣经：

「你们一切干渴的(指罪人)都当就近水来(指神的救恩)；没有银钱的(指功劳义行等)也可以来；你们都来，买了吃(意，凡是罪人都可以相信得救)；不用银钱，不用价值(指不必有善行，不是因着自己好)，也来买酒和奶(也可以得着救恩的快乐)。」(赛五五1)

「神的恩赐。」(约四10)

「神的恩赐……乃是永生。」(罗六23)

「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」(弗二8-9)

「他便救了我们，并不是因为我们自己所行的义，乃是照他的怜悯。」(多三5)

「愿意的都可以白白取生命的水喝。」(启廿二17)

我们应当再三注意以上的经节。这几节圣经，和许多尚未引出的圣经，证明我们的得救，乃是白白的，不是因着我们的行为，不是因着我们的义行。我们得救，是因着神的恩典、神的恩赐(意即白赐)；我们相信就完了。这一点我们应当十分的注重。得救的工夫，完全是主耶稣替我们成全的；他死在十字架上，完成了我们的救恩；现在我们若要得救，若要得着永生，并不用再作出什么工夫，再加上什么功劳；相信接受就够了。我们所有的善行，在神的面前，都是不蒙悦纳的。全部新约书里，说到信就得救，信有永生，信得称义等等的话，约有百五十次之多。神是不欺骗我们的；他说信，只要信就得救，就有永生，就得称义；当然我们一信就得救——有永生，称义了。这是白白得着的。「神赐给我们永生，这永生也是在他儿子里面。人有了神的儿子，就有生命；没有神的儿子，就没有生命。」(约壹五11-12)。凡人用信心接受主耶稣作救主，照着神的话是已经有生命了。真的，「信子的人有永生。」(约三36)一信就有！

赏赐(与恩赐别，有的译作奖赏)则不然。赏赐不是白白得着的，乃是因着善行得着的。赏赐是按着圣徒的工夫而施给的。我们可以看以下的经节：

「赏罚在我，要照各人所行的报应他。」(启廿二12)(这话是对教会说的。16节)

「各人要照自己的工夫，得自己的赏赐。」(林前三8)

「无论作什么，都要从心里作，像是给主作的，不是给人作的；因你们知道从主那里，必得着其业为赏赐；……行不义的，必受不义的报应。」(西三23-25)

「作工的得工价(原文赏赐)，不算恩典。」(罗四4)

尚有许多的经节是可以引的，但是，这几节已够证明，赏赐不是白得的了。照圣经的教训来看，我们能够看见，赏赐乃是因着信徒的善行而加给他们的。或微至杯水(太十42)，或隐至思念(林前四5)，或因谦卑服事(可十43)，或因为主受苦(路六22)，都有得奖的机会。

所以照着圣经来看，摆在一个人面前的目标是二件。当我们作罪人的时候，我们的目标就是得救。当我们得救之后，作了信徒的时候，我们的目标就是赏赐。救恩是为罪人预备的；赏赐是为信徒预备的。人们应当先得着救恩，然后追求赏赐。沉沦的人，应当得救；得救的人，应当得赏。读了哥林多前书九章二十四至二十七节，和腓立比书三章十二至十四节，我们就要见到，有的信徒得不着奖赏。保罗在这两处圣经，是说赏赐的问题，并不涉及得救的事情。保罗深知他自己是得救的人，因他在他的书信里，常常表明他是已经蒙恩的了。但是，在这两处圣经，他说出他已经得救之后，所追求的是什么，就是赏赐。那时他尚不敢说定，他已经得赏，他正在寻求之中。罪人应当求得救；信徒应当求得赏。

罪人虽然坏到极点，他若肯接受(信)主耶稣作救主，他就立刻得救了。他一得救之后，因为神已经重生了他，他就应当发展这个新生命，为主作工，忠心服事主，来得赏赐。人的得救，乃是因着基督的功劳；人的得赏，乃是因着自己的功绩。人的得救，乃是因着信心；人的得赏，乃是因着行为。神肯拯救无功劳的罪人；神不肯赏赐无功绩的信徒。人们未信主之前，若肯承认自己是一个罪人，来就耶稣，相信他在十字架上的死，乃是替他死的，他就得救了，永远的福乐就保险是他的了。他一得救之后，照圣经所说，神就放他在运动之中，叫他赛跑；他若得胜，就有赏赐；他若失败，就无赏赐；然而，并不因其失败而失去永生——救恩。得救是永远的。在这里我们有最均衡的教训，最合式的真理。可惜，许多人只知道得救，以为若能得救，就十分足意了，并不顾及赏赐。可惜，许多人将得救与得赏混了，以致以为得救是十分之难的，须藉自己若何克苦，方能得着。但是，这并不是圣经的教训。圣经以为得救是非常之易的，乃是主耶稣替我们成就一切的工夫。得赏是有些艰难的，乃是我们靠主所应当作成的功绩。

这里可以用一个比喻：某富翁设立一义务学校，来学者不收膳学费，一切费用都由这富翁代出。校中学生，果有成绩突出的，就特别有奖赏。得救可比进义务学校，肯来主耶稣那里的人，主都救他，所有得救的代价，都是主代付。作义务学校学生是顶容易的，不必花什么，来就够了。得救也是顶容易的，不必作什么，信就够了。但是，学生要得奖赏是很不容易的，应当下一番工夫。信徒要得赏赐也是不容易的，应当有许多善行。

读者在此，切不要误会，以为得救就够了，不必再寻求什么赏赐；应当知道：每一个真重生的人，主都是叫他更进前追求赏赐，并且他也是自然而然的要追求。这并不是为着自己的私利。得赏，换一句话说，就是得着主的心，就是得着主的喜悦；因为主所赏赐的人，就是他心所喜悦的人。罪人应当如何得着救恩，信徒也当如何得着赏赐。救恩在罪人身上，是怎样要紧，赏赐在圣徒身上，也是怎样要紧。每一个罪人，最要紧不过的事，就是应当得救；每一个圣徒，最要紧不过的事，就是得赏。圣徒若不得赏，这并不是说，他牺牲了他的利益；乃是说，他的生命不圣洁，工作不忠心，在世没有表显，或没有完全表显主耶稣基督。

晚近的教训有两极端，变成两错误。有的人以为得救是非常之难的，人应当这样作，那样作，后来才能得救。这样就将主耶稣基督代死、赎罪的功劳取消了；因为这种的教训，是叫人负完全的责任，而忘记圣经是说，由恩得救，因信称义。有的人以为无论什么都是由恩(这固然是有理的)，凡相信主耶稣的人，不只得救，并且他将来要得赏赐、荣耀，并与主耶稣一同操权；他们完全以所有责任归于神，而忘记圣经是说，有人要受亏损，虽然得救，乃如经过火一般(林前三)。但是，我们有最中庸均衡的教训。人未信之前，主为之负责；既信之后，当自负责。得救的事是完全主为之代作，人相信就够了；得奖的事是完全信徒自作，单相信是不够的。罪人不能行善以得救，圣徒不能相信以得赏。得救在乎信心；得赏只视行为。无信不得救；无行不得赏。如果我们谨慎读过新约，我们就要看见得救和得赏，如何为神所分开。得救是为罪人；得赏是为圣徒。此二者都是神的命令——罪人当得救，圣徒当得赏。不顾此二者之一，都不能不无重大的损失。我们不可将救恩与赏赐，混在一起。

得救是什么呢？就是有永生，免沉沦。这是我们所知道的。但是，这并不规定我们在荣耀里地位的高下。这件事是由赏赐来定规的。赏赐是什么呢？从圣经里，我们能够看见，赏赐就是在千年国度时，与主耶稣一同作王。每一个信徒，都有永生，但不一定每一个信徒，都有与主耶稣一同作王的赏赐。马太福音里所说的天国，就是指着千年国的属天部分说的，意思就是与主耶稣一同作王。每一个谨慎读福音的人，都要看见，永生与天国的分别。得永生只用信心就够了；得天国则须努力才可。得救就是得永生；得赏就是进天国。弟兄们，我们努力向标杆跑去吧！愿神叫我们愿意为他舍弃一切，以得着他的赏赐。得救是在现在，是立刻就有的，因为经上记着说，信的人有永生(约翰福音)，这是现今就有的。得赏是在将来，是后来才有的。因为经上记着说，须等到主降临，才有称赞(林前四5)。我们都要受报(林后五10)。「要」是将来才有的。得救是现在；得赏是将来，所以不可相混。在救恩和赏赐里面，是有极大原则上的分别的。救恩表明神的恩惠，因为神不按着世人的罪恶报应人，他若相信了主耶稣，就可以得救。赏赐表明神的公义，因为神按着圣徒的善行报答他，他若忠心服事主，就可以得赏。我们应当记得，神不单是恩慈的，也不单是公义的；他有恩典，又有公义。拯救罪人，这是他的恩典；奖赏圣徒，这是他的公义。我们已经说过，启示录是表明神的公义的。所以明白救恩和赏赐的分别，是明白启示录的要件。若不明白救恩与赏赐的分别，读到启示录神对待圣徒的公义，就不易解说了。

神藉着约翰说出永生的道。在福音里，他说到得永生的方法。在书信里，他说到永生的表显。到了启示录，他就说到得着永生(得救)之人的审判。所以，启示录这本书对于信徒少有涉及他们的得救问题，乃是涉及他们的得赏问题。这书说公义；赏赐是神公义的行为，所以这书说赏赐。所以我们读二章三章，看到那里并不提及得救问题，而是说到基督徒的生命、工作和得胜。知道这个，不特容易明白二章三章，就是后来各章的道理，也能明白。


四个审判

说了救恩和赏赐的分别之后，我们又到了一个连带相关的问题，就是审判的问题。不审判，何以知谁得救，谁不得救呢？不审判，何以知谁得赏，谁不得赏呢？圣经里有四个审判：一，主耶稣在十字架上代替罪人受审；二，信徒在基督台前受工作的审判；三，外邦人在地上受审(太廿五31-46)；四，死人的审判(启廿11-15)。这四个审判，一个已过，三个未来。凡人肯相信主耶稣作他的救主，主耶稣在十字架上为罪受审的效力，就临到他，他罪的问题就永远解决了，他就得救了，他就有永生了，他就不再受定罪了。原文的不定罪(约三18；罗八1)，就是不至受审。意思就是凡相信主耶稣作救主的人，他就不再受罪的审判了；因为主耶稣已经替他在十字架上代受了。

虽然信徒不必再受罪的审判，然而，圣经说信徒还应当受审(林后五10；罗十四12；太廿五14-30；林前三11-15)。这是什么审判呢？不是得救和沉沦的审判；因为这已经在十字架上解决了。并且哥林多前书三章十五节说，在这审判中，无论如何，总不至沉沦。这是什么审判呢？这是圣徒行为的审判。十字架的审判，结束我们作罪人的生活。基督台前的审判，结束我们作信徒的生活。在基督台前的审判，就是审问从我们相信主耶稣起，所有的行为如何。已经认过的罪，都不提起。有的人为主尽忠作工，受苦受难，丢弃万物，凡事为主而作，并无其它的目的，不求人的喜悦，单行主的旨意，这样的人要受赏赐，与主耶稣一同作王，得着说不出来的荣耀。这是何等的好呢？主心得着快乐，自己得着荣耀。我们追求这个吧！有的人虽然有时失败，但他已认罪，宝血已把他洗干净，他就重新追求，再在十字架的窄路上跟从主，就也要得着他的赏赐。有的人，虽然无罪，然而他的工夫，好像草木禾秸，求人的喜悦，务外，怀着两个目的去作工，他就要受亏损，并无赏赐。有的人虽然得救，然而他得救之后，尚犯许多的罪，未曾主前认罪，未曾悔改，这样的人不特无赏赐，且有刑罚；虽然他的永远得救不至摇动，然而主不能不重重的责打他。启示录一到三章，都是表明主耶稣基督采取审判圣徒的态度，其中的情形都是基督台前的先导。

外邦人的审判，就是看他们如何对待在灾难中的犹太人而定。时候是在灾难的末了，和千年国快起始的时候。启示录十六章十二至十六节；又十九章十一至二十一节的审判，就是这个。

白色宝座的审判，就是第四个的审判。

启示录说审判。明白这四个审判，我们就能知道这书所说的审判。

数目的意义

「圣经都是神所默示的，于教训、督责、使人归正、教导入学义，都是有益的。」(提后三16)神在圣经中用了许多的数目；在爱慕主话语的人看来，数目也是深有意义的。神的目的并不是要人用它们当作奇谈，乃是为要祝福他的儿女们。如果父神以为圣经中应当有数目的意义蕴蓄在其间，则他的儿女们若不理会这个，自然难免灵性上的损失。在许多人看来，圣经数目的意义，不过是一种牵强附会的解说；但是，在敬虔深信的人看来，没有一件事是凑巧，神的手是在一切事的后面。神既喜悦在圣经中用许多的数目，我们就不可自甘愚昧，不知其意。并且，启示录这一本的书，是比别卷的圣书，更多说数目。若是我们要按着正意分解它，则我们不可不先明白圣经对于数目的意义。

圣经的数目，是以一到七诸数的根本。所有其它的数目，都是从这七个里，得着它的意思和解释。七是全数；这是多人所熟知的。八并不是独立的数目。七是一周，八是周而复始的数目。所有比七更大的数目，都是从这七数之中，相加相乘而来。例如：十是从二、五而来；十二是从三、四而来；四十是从五、二、四而来；余类推。它们的意义，就是看七数之内，如何相加相乘而定。我们现在看几个数目：

一

一是神的数目，就如申命记六章四节所记：「耶和华我们神是独一的主。」又如提摩太前书二章五节所记：「只有一位神。」一，是独立的，单独的，不必依赖第二人；这是表明神的能力。一，是满足的，不必需用第二人；这是表明神的丰富。一为诸数之首，是一个创始的数目；这表明神的伟大，他是万有的根源，他是一切的首领。神是独一的。我们看圣经对于一的用法，也能得着许多的帮助。出埃及记十二章二节说，逾越节是在第一月，这是指着神的救赎说的。各各他的救赎，是诸事之首。创世第一日所造的是光；这是神的大能。圣经的第一卷是创世记，说到神的能力与荣耀。出埃及记二十二章二十九节说，以色列人的长子是归于耶和华的，因为他是归他为圣的。出埃及记二十三章十九节说，初熟的果子应当献给主，因为主应当最先得着我们服事的。可惜，许多神的儿女们尚不知神是一，尚不以神为一。我们应当万事让他居首位。原文圣经里所有只说一次的字，都是注重的，要紧的。一，也有符合的意思，就像创世记四十一章二十五节所说：「梦乃是一个」；这就是表明相同。一，也有和平的意思，就像约翰福音十七章十一节所说：「合而为一」；这就是表明联络。综上以观，我们可以见到：一，是诸数之母；所以它是神的数目。诸数肇端于一，神是一切的始端。一是单位，为诸数的团结；神在他自己里面托住万有。无数足以超过一，而在一之先，所以一是代表天上绝对的神。虽然，这数最初是指着神说的，然而，若指着人说，也许有恶解(所有的数都有恶意)。若以一指人，就是说人的孤立无助、成为独夫、强项、不肯服人、赖人。

二

神是三而一的，是一而三的。在这三一之中，圣子是第二位。所以二是主耶稣的数目，但有未完全，未终结的意思。他是第二个从天上来的人。他有两个天性：神与人。他的工作是分作受苦与得荣二大段落。我们读利未记时，看见人犯罪，应当取两个鸽子，或两个斑鸠，来到神的面前；一个用以作赎罪祭，一个用以作燔祭。赎罪祭是为罪的，燔祭是为人的；神赦免罪，悦纳入；这也是两方面。利未记中许多次记载两个斑鸠，两个鸽子；这是表明主耶稣的救恩。二也是救恩的数目。神的第二位主耶稣，是作人类的救主。

二也有加增、互助、交通的意思，就加传道书四章九至十二节的话：「两个人总比一个人好，因为二人劳碌同得美好的果效。若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了。再者，二人同睡，就都暖和；一人独睡，怎能暖和呢？有人攻胜孤身一人，若有二人便能敌挡他。」

二是见证的数目。有两个不同的人作见证，这见证就真的。请读申命记十七章六节，又十九章十五节；马太福音十八章十六节；哥林多后书十三章一节；提摩太前书五章十九节。神对人的见证有旧新二约。门徒的名是两个两个的记载(太十2-4)。门徒出去作见证，是一双一双的出去；见证的法版是两块的；在大灾难中作见证的有二人(启十一3)。神的第二位，是神的道，是诚实作见证的(启一5)。

二尚有一个意思：就是分开、相反、互异。好像：神造地第二日的工作，就是分开上下的水。不洁的兽，进入方舟是一双一双的(创六19-20)。妇人生女孩，则生后二周以内是不洁的，比生男子多一倍(利十二5)。

二尚有一个意思。二是生产的数目；二是从一加上的第一个数目，所以二并不是一个完全的数目，须有其它数目相加，方能成为完全。圣父与圣子并非一个完全的神；须有圣灵加上合成三而一，方是一位完全的神。夫妇成为一体，从神看来尚非完全，当生育子女，方是美满的家庭。

三

三是个人完全的数目；三是神的数目：代表三一的神；三是一加一再加一而成的。此三个一相加为三，相乘为一。好像神是三而一，一而三的。在几何学上两线不能成形；所以上文说过，二不是完全的数。三线方能成形；所以三是最初的完全，而代表神。一个完全的人，是灵、魂、体合成的。一个完全的家庭，是父、母、子女合成的。一个完全的信仰，是知识、行为与经验合成的。

三亦是复活的数目，主耶稣在第三天复活。大地是第三日从水里出来的。人的重生是藉着福音的宣传，不只在言辞，并且在能力和圣灵；这是三合一的工夫。约拿是在第三天出鱼的肚腹。将来以色列的复国，也是与三的数目有关(何六1-2)。

三的数目常常与神相关。好像受浸时所奉的圣父、圣子、圣灵(太廿八19)。使徒的祝福也是三而一的(林后十三14)。主耶稣三次受试探；主耶稣三次在客西马尼园内祷告；彼得三次不认主；主三次间彼得「你爱我么？」又三次命他说：「餧我的羊。」神为他儿子所作的见证，也是「原来有三」(约壹五8)。撒拉弗赞美神，是三次读：「圣哉，圣哉，圣哉。」(赛六3)四活物赞美主神，也是三次说：「圣哉，圣哉，圣哉。」(启四8)会幕中最大的器皿，就是祭坛，所有会幕中的器皿，都能装置在里面。祭坛代表十字架：满足神的公义。祭坛是三肘高的，表明十字架的义，已经达到神的程度。神审判人罪在耶稣基督里面时，天地黑暗三个时辰。主耶稣的显现也是三次(来九22-28)：第一次在世显现赎罪(26节)，第二次在神右边显现代祷(24节)，第三次向等候他的人显现，救赎他们的身子(28节)。

四

四是世界的数目。神将世界分为四国：巴比伦、玛代波斯、希腊、罗马。代表世界强权之人像(但二)的原料，也是分为四种：金、银、铜、铁。在神眼光中所看世界的列国，乃如四个大兽一般(但七)。四是世界的数目，也能从四字如何与世界相关看出来。世界有四季：春、夏、秋、冬。世界有四方：东、西、南、北(民二)。世界有四原料：土、气、水、火。世界有四风(启七1)，有四大部分。世界的乐土伊甸园所流出的水，是分为四河(创二10-14)。代表世界所有受造之物的活物，也是四个(启四6)。与活物相同的，就是基璐伯，以西结看见基璐伯有四个脸面：狮、牛、人、鹰；都是世界的受造物；他们又有四个翼。世界的人类是分为四部：多民、多人、多国、多方(启十七15)。世界的人心是分为四种：在主耶稣所说撒种的比喻里，地分四种。他说：田地就是世界。审判刑罚世界的灾难，也是分为四种：争战、饥荒、瘟疫、地震(太廿四6-7)。为主耶稣对世界作见证的，有四本福音，表明主耶稣的四个关系。世人犯罪绝顶时，四个兵丁分主耶稣的衣服(约十九23)。为世人所设立的祭坛，是四方的，有四个角(出廿七1)。十诫中的第四条，是论世界的事。主祷文中的第四句，也是说到世界。神在第四日所造的，乃是世界的事，「日下的事」。圣经第四卷，民数记说到旷野的经历，旷野就是指世界。四是从三而来，三是四的根基。三代表神。所以四代表受造者，如何倚赖那个创造者。四是第一个可以分开的数(四可以用二除)，所以它是一个软弱的数目。受造者无一可夸，它所有的，不过如是！

五

五有几个意思，这几个意思是相连相关的。五是不完全的数，也是人在神前负责的数。因为不完全，所以应当负责。五是四加一。四代表世界受造的人；一代表独一的神。五是人在神前的数。照此看来，有了两个意思：一是神加恩给人；一是人在神前负责。人得了神恩之后，自然当负责神前。

五的不完全，可从下文见之。人手的五指，人足的五趾，不过是人手足的半。第五日神创造海中的活物，然而地上尚无生命。开第五即时，殉道的人，是何等的急切；他们尚未得着华冠(启六7-11)。第五碗的怒气，是倾在兽的座位上，然而兽的权势，尚未全毁(启十六10-11)。童女是五愚五智(太廿五2)，所以当主耶稣基督再来时，不是得救的人完全都预备好的。五表明人在神前得恩负责。亚伦和他儿子的成圣(利八)，和大麻疯人的洁净(利十四)，都有极深的意思。血是抹在他们右耳垂上，和右手大拇指上，并右脚的大拇趾上。这三个——耳、指、趾，都与五相关。耳是五官之一，指是五指之一，趾是五趾之一。此三者代表一个完全的人——他当用耳领受神的话语；用手工作神的工夫；用足行走神的道路。这表明人在神前负责。他先受恩，得着宝血的抹涂。既得宝血洗净之后，他的全人就当负责神前，行事为人当与他蒙召的恩相称。

四本来是很软弱的，若非再加上一，成为五，则不能负责。这可用一只手来表明。四个手指是很活泼的，但是若非有大拇指加上，则无能力，不足负责。主耶稣用五块饼食饱五千人(太十四17)，表明主的恩典；大卫拣选五块光滑石子胜过歌利亚(撒上十七40)，表明人的责任。圣经的第五卷申命记，都是说到神如同施恩，此后人当如何负责。世上第五个国度，就是主耶稣基督的国(但二35、44；启十一15)。要进入这国与主耶稣一同作王的，他的责任是何等的大！马太福音五到七章就是条件。申命记，圣经的第五卷，就是讲论进入应许美地——预表主耶稣的国——应当如何？

五旬节是逾越节后五十日，预表圣灵降临，犹太人、外邦人如何蒙恩合为教会(请读利廿三15-21，两块饼就是代表犹太、外邦的教会)。人得着圣灵原是由恩；然而欺哄他的，就要受何等的刑罚，这是责任。利未记用五祭代表主耶稣的一次牺牲；人在此也是要负责任的。会幕的幔子是五幅，幔子的柱子是五根。五在会幕的尺量中，是常用的。

六

六是魔鬼的数目，也是人的数目。因为人犯罪，听从魔鬼的话，所以就与魔鬼相连起来。天将亮时，黑暗倍甚于前；照样，在完全的七之前的六，也是最坏的。六是二乘三，表明罪恶的发露。六是可用数除的，所以是软弱的数；人和魔鬼无论如何，都是软弱的。六无论如何，都是短于七；所以人与魔鬼，无论如何终不能胜过神。愿人多知道他自己是六。

人是在第六日造的(创一)。人应当在六日间作工(出廿三)。以色列人作奴仆的，只作六年(申十五12)。迦南地只可耕种六年(利廿五3)。人类历史只有六千年。摩西在山上等候六日，神方显现(出廿四15-18)。所罗门的宝座是六级升上的(王上十19)。人每日的点钟，是可以用六除的。亚他利雅篡位六年(王下十一3)。在创世记四章十六至二十四节该隐的后裔只述至第六代而止。寄教会第六封书，说到世上人的受难。第六印说到世人的死亡。第六号说到人死三分之一。第六碗说到邪灵使世人与基督争战。歌革的军兵是留下六分之一(结卅九2)，全营是六分之六。主耶稣为人成为罪形；在旧约里就用六幅的山羊毛幕幔为预表(出廿六9)。基督降世为人的名字是「耶稣」；「耶稣」在原文有六个字母。世人六次说主耶稣是鬼附的；属肉身的人，常是预备攻击我们至圣的主。

人在撒但的手下，反对神时，他的数目是与六相关的。歌利亚是第一个。他的身量是六肘高；他的枪头是六百舍客勒重(撒上十七4、7)。尼布甲尼撒的金像是第二个；它高六十肘，宽六肘(但三1-3)。将来的敌基督是第三个；他的数目是六百六十六(启十三18)。有一件事可以安慰我们的心的，就是人无论如何，不过是六吧了！我们神的数目是七，世人始终赶不上他。

七

七是完全的数目。七是四加三而成的；四代表世人，三代表神。人和神连起来，就是完全(不过七是一个暂时的完全数目，并不是永远完全的；这点到说十二时再说)。所以七常是说到神和人如何接近，造物者与受造者如何连接。七表明完全，在圣经中有许多的例。圣经中第一个七，就是神在第七日安息，立为圣日(创二1-3)；完全的安息。以诺是亚当的七世孙(犹14)；完全的人生。挪亚入方舟后，神尚留七日恩典的时候(创七4)；完全的等待。雅各服事拉班七年，得着拉结(创廿九20)；完全的服事。埃及有七年的丰年，和七年的荒年(创四一)；完全的恩惠与刑罚。圣所里的金灯台是七支(出廿五37)；完全的联属。亚伦及他的儿子应当穿圣衣七日(出廿九30)，并洁净七日(35节)；完全的圣洁。人若犯罪，祭司应当七次为他蘸血，七次洒血在圣所的幔前(利四6)；完全的洗净。亚伦和他的儿子应当七天住在会幕里(利八35)；完全的同住。赎罪节的血要七次洒在施恩座前(利十六14)；完全的救赎。无酵节要七日献火祭(利廿三8)；完全的奉献。住棚节要七日守节(利廿三42)；完全的荣耀。地在第七年不可耕种(利廿五4)；完全的安息。攻打耶利哥城时，七个祭司吹七枝号，围城七日，而城崩陷(书六)；完全的顺服，完全的得胜。所罗门建殿七年，守节七日(王上六38，八66)；完全的工作，完全的敬拜。乃缦七次洗于约但河(王下五14)；完全的信赖。约伯有七个儿子(伯一2)；完全的福气。约伯的朋友七天七夜，为约伯悲伤静坐(伯二13)；完全的悲哀。他们后来当用七只公牛、七只公羊，献为燔祭(伯四二8)；完全的悔罪。主耶稣基督在十字架上，说七句的话；完全恩慈的表显。七个执事治理供给的事(徒六3)；完全的服劳。旧约预表神如何(暂时)对待世人，就用以色列人七个节期(利廿三)。新约表明天国隐秘时代的光景，就用七个比喻(太十三)。启示录预言教会各代的情形，就用七封书信(启二至三)。这些都是一时的，会过去的。

至于启示录，则我们看见有许多的七。有的弟兄说，启示录是一本「七」的书。它里面有七个异象；七件赞美主神和羔羊的话；神的座前有七灵；七个金灯台；七星；七个火灯；羔羊有七角，七眼；七印；七天使吹七号；七雷；兽的七头，并头上的七冠；七碗泄尽神最终的七灾；七座山所代表的七个王。全书用七字，约有五十六次之多。它是论神如何在最终的时代中对待人，所以这数是时代的完全数，意即暂时的完全数。

八

八是复活的数目。主耶稣是在七日的首日复活，就是第八日。挪亚是第八的人(彼后二5)，他全家计八人(彼前三20)；他们从方舟(死)出来，生育遍满洪水后的新地。神命亚伯拉罕为他所有的婴孩割体，这是在生后的第八日(创十七11-14)；割体的意思就是「脱去肉体的情欲」(西二11)，这与我们是神的工作，在基督耶稣里造成的相同(弗二10)。大卫是耶西的第八个儿子(撒上十六10-11)；他建立新的以色列国。患大麻疯的人是在第八日受洁净(利十四10、23)，宣告他从今之后，是一个新人了。初熟果子的禾捆，是在第八日，就是「安息日的次日」，摇于主前(利廿三11)，再五十日后，就守五旬节(16节)，预表圣灵降临，新的世代开始。住棚节计有七日之久，到了第八日就有圣会(36节)；住棚节预表千年国度，所以圣会预表千年国度后，神的重新安息。祭司也是七日洁净，到了第八日，就进入他的新职任(利九1)。到了第八年，以色列人应当重新再耕种土地(利廿五22)。诗篇第八篇，说明主的国度(比较来二5-9)。主耶稣上山变化，也是在第八日(路九28)；这是预表他的大能，和他降临的事(彼后一16-18)。「耶稣」二字，在原文是六个字母。希腊文的每个字母都有数目上的价值；「耶稣」合计成八百八十八。门徒是在七日的第一日，就是第八日，聚集擘饼(徒廿7)；这是新的聚会日子。门徒在七日的第一日，就是第八日，应当捐钱(林前十六1-2)；这不是旧约的法子。兽头的第八个，是第七个复活的(启十七11)。原始的邪灵，加上七个比它更恶的鬼，共计八个，重新进入一个不接受主耶稣之人的心中(太十二43、45)。但以理第四个兽的十个角，灭了三个，剩下七个，又生一个小角，就是第八角；他重新亵渎神(但七)。

十

十是世界完全的数目；乃是二乘五，表明人在神前的完全责任。一个完全的人有十手十足，可以作工，可以行走。世人悖逆，神降十灾罚埃及人。外邦人权势到最高点时，就有十国；圣经用十趾、十角来预表(但二，七7；启十七12)。诫命是十条，要使以色列负责在神的面前。以法莲代表以色列国十支派的人，是应当自负责任在神面前；并不合在犹太里面。基督复活后，在世的显现是十次的；知道他复活的人，所负的责任是何等的大呢！士每拿教会在地上受苦难是十日(启二10)。门徒祈祷十日，方受圣灵的浸(徒一)。基督徒当末后的时候，是用十童女作比喻(太廿五1-2)；其中有五愚五智，人当负责；这是到新郎的回来。妇人有十块钱(路十五8)，代表全世人(当初只表以色列人)，都是神的。十个仆人领受十锭银子，拿去作生意，直等到主回来(路十九13)；他们对于所领受的不可随便。第一个仆人因为赚了十锭，就得着十座城为赏赐。神对于以色列人所要求的，是十分之一。所以神是将以色列人的所有分为十分；神取其一，表明他的尊大。在住在世界的会幕中，十是最常用的数目；所罗门的殿，和将来以西结所说的殿，都是如此。这是因为它们是在世界。请读出埃及记二十六章、二十七章；列王纪上六旱；以西结书四十章。

十二

十二是永远的数目。七是时期的完全，或作暂时的完全；惟十二则是永远的完全。七是四加三，受造者(人)连于造物者(神)。十二是四乘三，受造者(人)化于造物者(神)。七不过是代表人神连在一起而已，十二则表明神施恩于人，收纳人，使受造者溶化在造物者里面；所以七代表时期的完全，十二代表永远的完全。前者表明受造者与造物者接触，所以，虽然完全，未免暂时；后者表明受造者与造物者化合，所以，不特完全，且是永远。我们所应当知道的，就是七与十二，都是由四和三两数来的；不过，七是这两数相加而成；十二是这两数相乘而成。相加意即并行的，放在一处的。相乘意即调和的，化成一块的。相乘的意思比相加深，所以，一是永远，一是暂时。受造者与造物者归纳一起，自是完全，然究不能不无久暂之分。在这里我们看见，与神化合一的要紧。

一年有十二月。以色列有十二支派。大祭司的胸牌有十二个宝石(出廿八21)。精金桌子上有十二个陈设饼(利廿四5-6)。以琳有十二股水泉(出十五27)。上去探地的人，计有十二人(民十三)。约书亚放十二块石头在约但河里(书四9)。以利亚用十二块石头建立一坛(王上十八31)。所罗门用十二只铜牛驮铜海(王上七25)。主耶稣十二岁时上耶路撒冷(路二42)。他拣选十二使徒，应许他们坐十二座位，审判以色列十二支派(太十九28)。他医治十二年血漏的妇人(路八43-44)。他叫睚鲁十二岁的女儿复活(路八42)。他用五饼二鱼饱五千人，剩下零碎十二篮(太十四20)。他能祈祷父差遣十二营的天使来救他(太廿六53)。

读到启示录，我们看见十二的数目，比何处都多。妇人头上有十二星的冠冕(十二1)。新耶路撒冷有十二个门，是十二颗珍珠作的(廿一21)，门上有十二位天使(12节)，门上写以色列十二支派的名(12节)。城墙有十二个根基，上有羔羊十二使徒的名字(14节)。生命树结十二样的果子(廿二2)。这里有一件事应当注意：在新天新地的永远国度里，所有的数目都是十二，并没有七的数目。在启示录的前半，说暂时世代的情形时，就用许多的七。到了永远国度里，就用十二。所以，这更证明七是暂时的完全；十二是永远的完全。

圣经中尚有许多的数目，都是满有意义的；但是，照着我们现在的需要，这几个已经够了。我们回看这几个的数目相连的意思，则我们就要看到不少的美妙。从一到七，是圣经数目的一周。我们谨慎一看，就要看到，它们的次序也是有意思的。圣经其它的数目，不过是从这七数相加相乘而来，这七数是圣经诸数的母。我们未说下面之先，应当先注意一事，就是各数虽然都有它自己的意思，然而这意思是可善可恶的；以一指神，则善；以之指人，则恶。

一、二、三，三数，表明神的满足——父、子、圣灵。神应当在一切数目之先；神应当在诸事上居首位；不然，我们就要看见失败。

四是受造者的记号。在圣经中，四都是分为三与一。四是三之后的第一个数目。三表明神，四表明从神而出的；从神而出的，就是一切受造的人物。所以，四是受造者的数目。这里表明受造者，与造物者的关系：受造物是出于造物者；可惜，世人竟不知此。除了造物者与受造者之外，宇宙间已无其它的事物，所以三加四是完全的数目；其它的数目，不过以此为根基。

五、六、七，三数是以四为根本的。一、二、三，是七数中的首三数，表明造物者的伟大。四是七数中的居中数，表明受造者。五、六、七，是七数中的末三数，表明受造者的情形。五是四加一的，六是四加二的，七是四加三的。神的数目只有三，人的数目只有四。神的数目与人的数目的关系，只能至七(四加三)而止；所以七是完全的数目。

五是四加一的，表明受造者(四)，如何与造物者(一)相反；然而五是四加一的，表明受造者，如何在造物者的面前；所以有负责的意思。虽然造物者有恩惠，然而世人的负责终不因之而止。所以，凡数目中有五者，都含着负责的意思，就如：十、四十等。

六是四加二的，表明受造者(四)如何缺欠、纷争(二)；又表明他们(四)如何得着帮助拯救(二)。所以六表明堕落世人的实情。

七是四加三，表明受造者(四)蒙造物者(三)的悦纳。七是完全的数目。我们读过神在圣经中所表明的数目，不能不赞美他的智慧，而叹羡他的教训和思想，是何等的奇妙！我们知道了数目大略的意义，我们读启示录的时候，就觉得有新意思与启示录中的数目相连带了。

以日为年的理想

近来查考预言，因为以日为年的理想，致在信徒中有不良的名誉。因为这理想，常将圣经中许多的数目，加以算术，以日为年，甚至预算预定主耶稣基督的日期，以致明明违反主的宣言：他再来之日无人知道。解说启示录的人，常有以日为年的理想，致有许多牵强的地方。我们现在在此不要有这么辩论，不过将圣经对于日子的教训，述说一下。

以日为年的理想是根据于民数记十四章三十四节，和以西结书四章六节。我们现在先看民数记：「按你们窥采那地的四十日，一年顶一日，你们要担当罪孽四十年。」这里是说以色列人探地四十日，因为他们不信的缘故，所以神刑罚他们四十年；并不兼指别处的日子，更何论乎启示录。至于以西结：「你满了这些日子，还要向右侧卧，担当犹大家的罪孽，我给你定规侧卧四十日，一日顶一年。」这里神命以西结侧卧代犹大家担罪，并不是说到别的事情，自然不能将别处圣经所说的日子，一概当年计算。我们现在再看几处的圣经。

(一)创世记七章四节说：「因为再过七天，我要降雨在地上四十昼夜。」后来呢？是否等七年，降雨四十年？不。「过了那七天，洪水泛滥在地上……四十昼夜降大雨在地上。」(10、12节)一日并非一年。

(二)创世记四十章十二至十三节说：「约瑟对他说，你所作的梦是这样解，三根枝子，就是三天；三天之内法老必提你出监。」是否三年之后，酒政方才出监呢？不。「到了第三天……酒政官复原职。」(20-21节)

(三)出埃及记十六章四至五节说：「耶和华对摩西说，我要将粮食从天降给你们，百姓可以出去，每天收每天的分，……到第六天，……比每天所收的多一倍。」以色列人是每日出去收吗哪，并非一年一次。

(四)民数记十一章十九节、二十节记，神要叫以色列食肉一个月；他们后来食肉三十年么？不。

(五)约书亚记一章十一节说：「三日之内，你们要过这约但河。」后来呢？是否三年后，以色列人才过约但河？不。只过三日。

(六)马太十二章四十节说：「约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。」主耶稣是否三年在地里面？不。只三日三夜。

这样看来，以日为年的理想是错误的。并且，如果启示录书里有的日子，应当当年，则其他岂不也应当以日为年么？这样，则三年半的大灾难，应当有一千二百六十年方可。千年国度，应改为三十六万年国度方可。我们知道，这是错的。愿神叫我们读经时，倚赖他的灵，不要作种种好奇的讲解。虽然圣经是顶奇妙的，然而我们不要加以怪解。我们应当在思想上更顺从神，不要曲解他的话。


保罗、彼得及约翰的著作

启示录的著者是使徒约翰；这有许多的证据，我们在此不必多言。但是，有一件事，是我们所应当知道的，就是：神藉着约翰所著作的，到底是什么性质；他的作品，和保罗及彼得的作品，有什么分别。我们知道彼得和保罗，是主所拣选的二人，以建立教会。约翰在他的福音和书信里，少有提到教会的大道；但是，在启示录的第一、第二两段里，主所命他写的，乃是论教会的事。所以我们若要明白启示录头三章的教会，到底是处在什么地方、光景，与性质；我们就当谨慎的查考他的著作，与保罗彼得二使徒的著作有何不同，及相关的地方。

我们从圣经里，能够证明：彼得和保罗，一个是作受割礼者的执事，一个是作未受割礼者的执事。彼得与其他的十一使徒，同住耶路撒冷，作主的工夫，招集以色列家的亡羊，成为教会。保罗蒙主选召，所发明教会的原理，乃是藉着福音，呼召天下万民(西一)；他乃是建立这个根基。彼得的工作，多限于犹太人；他引我们开始作天程旅客，去得天上的基业。保罗的工作，专注于外邦人；他指明我们的地位是在天上，凡属基督的基业，都是我们的。这些是新约的时期要道，意即神是按着时期对待人。神在各时期中，有各种待人的方法、要道。

约翰的工作，则大不相同。他并不讲论时期的道理。在他的福音书里，他并不说及主耶稣的升天；在他的书信里，他也不指明，主的信徒在天的地位。他只论主耶稣的道成肉身，从天上降到地下来。他看主耶稣就是永生。在福音书里，他说明永生的降生。在书信里，他说明永生的性质。

主后七十年，耶路撒冷的被毁，乃是时期道理转换的时候。五旬节时所成立的犹太教会，至此停止了(其实早已停止，惟在此才正式的宣布)。基督之道与犹太教，至此完全分离。基督徒现在应当到犹太教的营外。彼得在犹太人中所设立的教会，已失败了；基督不能再在其中，施行职权。犹太方面如此，外邦方面，亦莫不然。主藉保罗在外邦人中，所建立的各教会，亦堕落不堪，不能承受以色列人所遗弃的基业！保罗说，众人都寻求自己的事，不顾主耶稣的事(腓二21)。凡在亚西亚的人(以弗所教会在内)，都离弃我(提后一15)。最明白教会道理的人，却不能在信中站住！真的，背道的事，从那时就开始了，不法的隐意已经发动了。彼得和保罗的工作，都有时期的变迁。约翰的工作，却不涉及时期问题。他只表明主耶稣是永生；这永生是不改变的。时期虽然更换了，人事虽已改变了，但是，永生无论是在主耶稣里，或在信徒里，都是永不更换的。虽然教会被主所吐弃，然而主仍是不更改的。约翰的工作就是承继在彼得和保罗之后，而补其不足。约翰的时期，是联络基督首次降临，与二次再来；而在此二者之间作工。他传扬基督的人位和永生；虽然外面的时期改变了，败坏了，而永生总是始终如一。这个我们可以从他福音书的末了二章看出来。约翰福音二十章，乃是表明从基督复活起，到末日犹太遗民接受他的经过。多马观看被扎的救主，乃是一个预表。二十一章预表千禧年国的聚会。到了二十一章末了，就说出约翰和彼得二人的特别工作，(保罗的教会道理，完全属于天，故不及之)。基督的群羊以色列人，是交与彼得照着；然而，彼得要死在约翰的前面——他的工作，不能永久，终有穷期。真的，后来彼得的工作结束了，受割礼的教会，如羊无牧；不久耶路撒冷被毁，这工作就完全停止了。彼得就问到约翰的工作。奇妙得很，我们的主却不说约翰的死，只叫彼得跟从他(死而结束其工)；在暗中以为约翰的工作，或将继续到他的再临。约翰虽死了，然而约翰的工作，究竟不死，他的著作言论，尚是继续作工，直至主再临为止。此三使徒的工作，非常要紧，主若愿意，他日当有专著。约翰的工作，乃是在主两次降临的中间。我们现在可以看教会的道理。彼得说犹太教会的失败；保罗说外邦教会的失败。约翰，他既不是受割礼者的执事，又非末受割礼者的执事，主并不将时期要道交给他，所以他并不说及犹太或外邦教会的更变；他在启示录，只照着教会在那时的实在光景而说。他并不说，教会如何沿革，而到那地步；他只直说各教会失败之后的光景如何，并主如何审判他们。彼得保罗的工作停止后，他就承继他们的工作，将他们工作时候的教会，在他那时的失败状况指出来。

他所说的教会，除二十二章十七节之外，都与保罗的不同。约翰的见证，只从地上一会一会的眼光而说；所以，有的教会的灯台，总有移去的可能。他所见的教会，是已经失败退后，而受基督审判的。教会已经失败了！由信接上的外邦人，已不长久住在神的恩慈里。保罗的教会道理，多是告诉以弗所的教会。但是，她已经离了她当初的爱心，不久灯台就要被移了！从前以色列人如何被神砍下，现今教会也要如何被砍下。然而神当日既向以色列人忍耐，他现在也要向教会忍耐；然而，教会也像以色列人一样，不能在世为神作见证。

教会已经朽腐失败了；无论恩典的时期如何迟延，然而启示录的时候，最少也是神在地上厌弃教会的起点。主要另用一法。所以圣灵一方面表明神厌弃教会，一方面又表明基督如何得国。国度是此后的目标。主用当日存在的七个教会，以代表教会，使人知主已厌弃教会，末期已到了；若主迟延，则此七个教会，又足为(外面的)教会在世的历史。主如此作，就是表明末期已到，他自己无论何时，都可再来。这是圣灵的智慧！主果迟延，所以启示录二三两章，是全教会自约翰时到主来前的光景。

我们应当知道，在彼得和保罗的时候，教会已经失败了。知道这个，好叫我们明白启示录首三章里的教会教训。因为教会失败，所以我们看见，基督在那里不是作代祷的祭司，乃是作审判的祭司了。知道这个，好叫我们明白，如何现今总没有一个完全的教会。好叫我们没有一个空望，好叫我们知道我们对于教会，应当取何种态度。人都是虚假的，惟有神是真实的。


启示录第三段与圣经其他的预言

启示录头三章多说教会的事，其与别的教会道理的相关，已如上述。启示录第三段是从第四章到末。这一段在上文已经表明，是在教会事完之后，所以是一个预言。在这一段里，有许多的话语，单读本书是看不出什么意思的。彼得说：「经上所有的预言，没有可随私意解说的；因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。」(彼后一20-21)「随私意解说」，原文作：「照它自己的意思解说。」「它」字指预言。这意思就是：一段的预言，不能只照本段的预言而解。预言不是可以单就原处而解的。若如此，则不能无错。因为所有的预言，并非各人随着己意而写。如果预言只是各人各随己意写的，则可以独解，不理其它。但是，经上预言，并非如此，乃是圣灵感动各人写的；所以写的人虽多，而其意思则一——圣灵是各处预言的原著者，所以所有预言都是一以贯之。这样，则人若领悟预言，断不可单看一处，应当互相比较，以经解经方可。这个原理——以经解经——是最要紧的。解经家的失败，多是在此。彼得说，这个原理是「第一要紧的」(彼后一20)。犯了这个规则，自难免纷乱。如果我们断章取义地得着一个讲解，这是何其易！解经难的地方，就是叫某段与全部圣经的见证相符合。所以我们对于摆在我们面前的经句，应当与别的经句相比较，好叫我们所得着的，不是一个理想，乃是一个证实的正确解释。我们要查几处的圣经。

但以理书的人像

我们可以先读但以理书二章。我们看见一个人像，预表四个外邦大国，后来它被一块石头打碎，此石头长大，充满全地。这一块石头就是主耶稣，和他的国度，除灭一切世上的国，而代兴于世。世上的国，并不是被神的国所渐渐发酵，而变为神的国；而是它们按着次序，先兴于世，然后忽然被神的国所灭。这块石头的击打，自然是在于将来；我们要看它与启示录的关系。

但以理书的兽像

但以理书第七章说，先知看见一个异象，又是讲论这四个外邦大国，不过在第二章所见的是人，在此所见的是兽而已，后来神国降临，由于人子降临。在这里更明白的告诉我们，实现神国的开始，是当世上各国被灭之后。有一小角亵渎神，而逼迫神的选民。他的时候就是三年半。此时一到，他就被除，人子就来设立他的国度。人的国度，和神的国度，并不同时存在于世上，乃是前者亡，后者方兴。

但以理书的七十个七

我们既看了以上两章，现在可以看第九章。但以理为其百姓认罪之后，神遣加百列对他说：「为你本国之民，和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赚尽罪孽，引进永义，封住异象和预言，并膏至圣者。」(但九24)但以理是为他的百姓，和他的圣城祈祷，所以神答应他的时候，也只提起「你本国之民」，和「你圣城」；这个我们不要误会，「你本国之民」是指以色列人；「你圣城」是指耶路撒冷；并不兼指到其他的百姓和圣城。神的意思是：七十个七一过，则以色列人和耶路撒冷的罪过要止住，以色列人和耶路撒冷的罪恶要除净，以色列人和耶路撒冷的罪孽要赎尽，以色列人和耶路撒冷的永义要引进。这个已经应验了么？尚未。以色列人现在尚是「罗阿米」——不是我的百姓(何一9)，所以她的恢复与中兴尚在于将来。这些事未曾成就之先，这七十个七的预言，总未完全应验。等到主耶稣再来时，这个预言，就要成全了。

加百列继续说道：「你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七，和六十二个七；正在艰难的时候，耶路撒冷城连街带濠，都必重新建造。过了六十二个七，那受膏者必被剪除，一无所有。」(25-26节)「艰难的时候」，在原文或作「简短的时候」。这大概是指七个七，因为它比六十二个七是更短的。耶路撒冷的重建，乃是在七个七的时候，就是四十九年。原文只说七，并不说是日是年；惟解经家都相信，是指着年说的。城建好之后，再过六十二个七，受膏者就来了。在这里我们可不必查考，到底这七十个七是始于何时。有一件事是已经够的，就是我们知道，受膏者是在六十九个七(七个七加六十二个七)之后来的。从出令建城起，到受膏者来时，计有四百八十三年之久。现在六十九个七已经过去了，受膏者(基督)已经来了，只剩下一个七的时候了，此时一过，以色列人就要得着完全福气了。但是，从基督死了七年之内，有否一日，可称为以色列人和耶路撒冷「除净罪恶」之时？没有，完全没有。基督(受膏者)到今，岂非又有一千九百多年么？所以，第七十个七，并不继续在第六十九个七之后，是顶明白的。为什么这一七没有应验，以色列人没有得福呢？因为「过了(上述所云的)六十二个七(加上七个七，合成六十九个七)，那受膏者必被剪除，一无所有」。基督死了，所以他们没有得着福气。他们不以甘愿之心接待他，乃以十字架对待他，所以，刑罚来了：「必有一王的民来毁灭这城和圣所。」(26节)犹太人要杀主耶稣时，明愿以其血归他们，和他们的子孙；自然，神照他们的话刑罚他们，暂时厌弃他们，施恩给外邦人；等外邦人的数目满了，再施恩给以色列人。那时，末了那一个七，就要实现；那一七一完，神就要照着所应许的，拯救以色列人(24节)。

「必有一王的民来毁灭这城，和圣所。」众人都知道，这是指着罗马人说的。基督死后，犹太人大受神的刑罚；罗马人来毁灭耶路撒冷，并它的圣所。这民既是指罗马人，所以，人就以为这「王」是指带领罗马人的罗马太子提多。但是，有很多的理由反对这个理想。为什么缘故，在这里不说王来毁灭，而说王的民呢？虽然王所作的工，必须藉着他的民，然而为何说其民，而不直说其王呢？圣灵既双管齐下，同时说王，又说其民，而又注重其民，则他的意思岂不是要指明，这些民是将来的王的民么？这王并不是指提多，不过当日来攻耶路撒冷的民，在道德上是那将来的王的民。这个王，乃是但以理所预言，将来兴起在世上的大人物。这就是敌基督。我们若照着原文番译，就要看见这王是指敌基督说的：「那将来必来的王的民，要毁灭这城和圣所。」这王是将来必来的，他是敌基督。

「至终必如洪水冲没，必有争战；一直到底，荒凉的事已经定了。」(26节)「至终」，这不是城的终局，因为原文的代名词是不合的。不是圣所的终局，因为不能单说圣所，而遗了城。通希腊文的弟兄说，这句应当当作是附属于「将来必来」的；所以这不是应验在提多的时候，乃是在乎将来，那将来必来的王的民，要毁灭这城和圣所，他至终必如洪水冲没。我们知道这超凡的人，快要来了，世界必定无太平。但是，感谢主，因为在敌基督未来之先，我们就要先去了。

「一七之内，他必与许多人坚定一(原文)约，一七之半，他必使祭祀与供献止息。」(27节)上文是说敌基督如何作乱，这里就继续下去说他的行为。末了一七是分作两半的。在这一七之始，他必与许多人坚定一约，这不是旧约，并不是神与百姓所定独一无二的约，这是原文的指件词可以表明的。在「许多人」之前，原文有个指件词，指定一班特别的人——就是犹太人。所以这个约是犹太人与敌基督所立的政治盟约；期间是七年，但是他在一七之半就背约，这就是七章二十五节改时变法的意思。在这里我们能够看出，这王与七章小角相同的地方。一七之半，他背了约；尚有一七之半(三年半)的时候，在他手中。小角折磨圣民的时候，也是三年半的时候(七25)。在这三年半里，小角改时变法，祭祀与供献止息，也是在这期间。况近犹太人已无祭祀与供献了；但是，在将来的时候，必定恢复。我们现在看犹太人回国，已听说他们要恢复这些事了。末期真是近了。

他为什么停止祭祀与供献呢？因为，敌基督在这时候亵渎神(七章)；祭祀和供献是献给神的，所以他禁止。「因为那可憎的翼，必有一个毁灭者，直到那终局」(九27，另译)。可憎的翼就是偶像。神的殿中有基璐伯的翼掩盖约柜。敌基督入神殿，自称为神(帖后二)，有这可憎的翼。因为这拜偶像的事，所以神允许这毁灭的事，到三年半之久——七十个七的末了。「并且有所预定者，倾在毁坏的身上。」(九27，另译)毁坏的身上就是耶路撒冷。七十个七快完，列国就要来攻耶路撒冷，而后主为她争战(亚十四1-6)；然后但以理书九章二十四节的话，就要应验了。

从这里我们可以看出撒但如何使用人。敌基督是一个人；因为他顺服撒但，所以就得着魔力，驾御列国。敌基督之来，虽然尚在将来，然而公元七十年时，已经有罗马的人，作他的民了！他们得着他的灵。现在我们看见列国的纷乱，都是撒但在后面操纵，时而加力给这个，时而加力给那个，叫许多在政治舞台上的人，作它的傀儡，以扰乱世界。它最后所使用的人，就是敌基督。现在我们能够看见敌基督的灵在各处发动。敌基督性质中最显著的，就是不法(帖后二)。肯开起眼睛看世事的人，都能知道这不法的事，是何等的多。上上下下几乎都是不法的人，各界都有，且占多数。现在好像众人与不法只隔一线，一次放纵，就不可收。我们信主，为主血所买回来的人，应当在这时候同心合意，在灵中，在祷告中，在意志里抵挡撒但和它的作为。祈求神使他的教会明白十字架的得胜，以致他们能有升天的经历。世界罪恶，应当受审。基督的教会应当成熟，以受提接！

一千二百六十日

我们若再看但以理末了(十至十二章)的预言，就要看见，他这末了的预言，与前此的预言，也是相吻合的。我们现在不能详细的看，只能略为一查。

「他必兴兵，这兵必亵渎圣地，就是保障，除掉常献的燔祭，设立那行毁坏可憎的。」(但十一31)这与第九章是何等的相合！「我听见那站在河水以上，穿细麻衣的，向天举起左右手，指着活到永远的主起誓，说：要到一载、二载、半载，打破圣民权力的时候，这一切事就都应收了。……从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。等到一千三百三十五日的，那人便为有福。你且去等候结局，因为你必安歇；到了末期，你必起来，享受你的福分。」(十二7、11-13)这里我们又看见三年半的时代。一千二百九十日比三年半先多三十日，一千三百三十五日比一千二百九十日又多四十五日；三年半(一千二百六十日)一完，主耶稣就降临在地上；所多的三十日，大概就是用以审判外邦人(太廿五31-46)，或以洁净圣所；惟再四十五日后，以色列人得荣耀的时候就到了。

我们在上文所查考的，叫我们知道几件事：一，外邦人的时候，就是外邦人作王的时候，是忽然停止的；有一像人子的，驾着天云而来，设立一国。二，外邦人权力的末了一个，就是罗马国，其王亵渎神，和他的信徒，终至于受刑。三，敌基督如何与犹太人立约；犹太人如何在不信里，恢复圣殿和其中的祭祀；至三年半敌基督如何背约，停止祭祀，而介绍拜偶像的事，因之而有毁灭的事，直至所定三年半的时候；后来神如何拯救他的圣民；外邦人的时期如何因着主忽然从天再来，就止息了。我们说上面的圣经时，并不用苦工讲解，不过引经互证而已。我们看见小角发达的三年半(七章)时期，与第七十个七(九章)的下三年半，如何若合符节；而十二章的三年半，又若何不约而同。圣经前后的预言，都是相合，不过，后者有时发明前者所已说的，有时增加前者所未说的而已。

主耶稣的预言

在旧约的预言里我们看见，圣灵的意思如何一贯地表明出来。我们现在可以看，新约的预言如何与旧约相合，然后再看我们所要查考的启示录，如何与以前的预言相合。我们可先看我们主耶稣在橄榄山上的预言。不过，照着我们现在的用处，我们不必说到山上所有的预言，我们只道及山上预言之与犹太人有关的吧了。山上的预言，前部福音多有记载，我们现在以马太福音二十四章为主，而参看别本福音书的记载。二十四章从四节起，到三十一节止，都是说犹太人的事。我们把这一段圣经，和所读但以理的预言合看，我们就顶明白了。

门徒问主耶稣两个问题：一论圣殿，一论主的再临和世代末了有何预兆(3节)。第一个论圣殿的问题，自然与我们没有什么相关。这个问题路加(廿一章)所记主的答应，较为详细，马太则更注重第二个答案。在第二个问题里，门徒将主的再临和世代的末了混在一起。实在此二者是有分别的。然而，在这里我们不必说及，只要知道到三十一节止，都是对犹太人说的就够了。

我们要知道，在第六十九个七和第七十个七中间，隔开一个恩典的时期。到了第七十个七时，殿里的供献和祭祀，必再恢复，直至受敌基督的制止为止。我们的主所讲解的，就是指到此时。他说：「你们看见先知但以理所说的，那行毁坏可憎的，站在圣地(读这经的人须要会意)；那时，在犹太的，应当逃到山上；在房上的，不要下来拿家里的东西；在田里的，也不要回去取衣裳。」(15-18节)因为仇敌就在他们中间，故他们的逃避，是非常急切的；并且圣民是敌基督忿怒的目标，这毁坏的军兵快要来到，所以他们宁可舍弃一点东西，以保存生命。「当那些日子，怀孕的和奶孩子的有祸了。」(19节)因为他们不能跑。「你们应当祈求，叫你们逃走的时候，不遇见冬天，或是安息日。」(20节)这明是犹太人的。主耶稣继续说道：「因为那时，必有大灾难，从世界的起头，直到如今，没有这样的灾难，后来也必没有。」(21节)这一句的话，又是引到但以理的：「那时保佑你本国之民的天使长米迦勒，必站起来；并且有大艰难，从有国以来直到此时，没有这样的；你本国的民中，凡名录在册上的，必得拯救。」(但十二1)这日子是大患难的日子，然而也是神拯救的日子，所以主说：「只是为选民(的缘故)，那日子必减少了。」因为「若不减少那日子，凡有血气的，总没有一个得救的。」(22节)我们从但以理书看出来，这日子是三年半。以后主就说到假基督、假先知的预兆。这是旧约所无的：「那时，若有人对你们说，基督在这里；或说，基督在那里；你们不要信。因为假基督、假先知，将要起来，显大神迹，大奇事；倘若能行，连选民也就迷惑了。看哪，我预先告诉你们了。若有人对你们说，『看哪，基督在旷野里！』你们不要出去；或说，『看哪，基督在内屋中！』你们不要信。闪电从东边发出，直照到西边；人子降临，也要这样。尸首在那里，鹰也必聚在那里。」(23-28节)但以理的见证是主耶稣一再来，所有的苦难就终止了。马太也是这样说：「那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。那时，人子的兆头要显在天上，地上的万族都要哀哭；他们要看见人子，有能力，有大荣耀，驾着天上的云降临。他要差遣使者，用号筒的大声，将他的选民，从四方，从天这边，到天那边，都招聚了来。」(26-31节)到这里已经够了。我们看见新约的预言，如何与旧约相合。

保罗的预言（帖后二7-12）

我们现在可以再看一处，就是保罗的预言。我们要看见这一段的话，如何与以前的话相合。「弟兄们，论到我们主耶稣基督降临，和我们到他那里聚集，我劝你们，无论有灵，有言语，有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。人不拘用什么法子，你们总不要被他诱惑；因为那日子以前，必有离道反教的事；并有那大罪人，就是沉沦之子，显露出来；他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的；甚至坐在神的殿里，自称是神。」(帖后二1-4)这就是但以理所说的可憎之物(在旧约里，可憎之物，意即偶像)。主耶稣的预言，也说到这点。至于敌基督(大罪人，沉沦之子)如何高抬自己、抵挡主，我们在但以理书都已见过。「我还在你们那里的时候，曾把这些事告诉你们，你们不记得么？现在你们也知道那拦阻他的是什么，是叫他到了的时候，才可以显露；因为那不法的隐意已经发动；只是现在有一个拦阻的，等到那拦阻的被除去；那时这不法的人，必显露出来；主耶稣要用口中的气灭绝他，用降临的荣光废掉他。」(5-8节)这是说到敌基督的结局。主耶稣一再临，他就要受刑罚，灭亡。但以理的预言，常说到主再来败坏外邦人的权力；他所论「小角」如何被除灭，与这里所说的，互相发明。小角也是因着主的降临而灭亡。「这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事，并且在那沉沦的人身上，行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎；使一切不信真理，倒喜爱不义的人，都被定罪。」(9-12节)这虚谎是什么呢？「谁是说谎话的呢？不是那不认耶稣为基督的么？」(约壹二22)

我们这个简短的查考，叫我们看见新旧约的预言，如何一以贯之，互相发明，互相解释。所以彼得的警告是应当注意的：「经上所有的预言，没有可随私意解说的。」(彼后一20)预言必定不可以单就原处而解，应当看全部圣经，如何互相引证，方得看一个正确的会悟，否则我们就要受大损失。

我们已经看见了，旧新约的预言如何相符相合了。现在我们要回到启示录，看它如何与以上的预言相符合。读了彼得的话，有一件事是我们所知道的，就是启示录这一本书的预言，必定是与以前所有的预言符合。我们断不能把启示录从圣经的预言里，断章取义的截出来，而加以一特别的解释。我们上文已经见过新旧约预言的大纲了，启示录一书，除了一二两段(一至三章)是对教会说的之外，第三段(四章至末)必定是与前所查考的相配合。自然，启示录是圣经末了一卷的书，里面有许多的记载是前此各卷所无的；然而，在大纲上，启示录必定不可「随私意解说」，当与其他的经言互相参证方可。随着圣灵所赐给我们解说预言的法子，我们就要看见，启示录第三段的话，真是都是指着将来说的。

启示录第三段与圣经其他的预言

现在我们可以回到我们的题目来，看这一段的启示录，如何与先前的预言互相表证。但以理的人像预言，表明外邦人掌权的时候。我们知道金头、银胸、铜腹、铁腿的巴比伦、玛代波斯、希腊、罗马，都已成过去，惟泥铁搀杂的十趾，尚未显露。此十趾是将来复兴的罗马十个联邦；时候一到，从天来的大石(指主耶稣)就要把他们打碎，而充满天下。照样，我们在启示录里，看见十个角(十三1)，就是十个王(十七12)，代表外邦人最后的权力；然而，「他们(十角)与羔羊(石)争战，羔羊必胜过(打碎)他们，因为羔羊是万主之主，万王之王(充满天下)。」(十七14)这是何等的相合。

但以理书第七章说兽的异象。说十角之中，如何长一「小角」，他如何夸大，如何逼迫圣民，就是犹太人，他如何向至高者说夸大的话，他如何改变节期和律法，他的时候有三年半。读到启示录，我们就见一兽(但以理书之小角)如何大过十角(十七12-13)，他如何说夸大亵渎的话(十三5)，他如何逼迫犹太人(7节)，他如何向神说亵渎的话(6节)，他如何任意而行，他的时候有四十二个月(5节)。这又是何等的相合。

但以理书九章的七十个七告诉我们，六十九个七是已过的，第七十个七尚未来。第七十个七一来，敌基督就要与以色列人立约；但是，到了三年半的时候，他就背约，设立偶像，就是可憎之物。不特但以理书九章如此记载，十一章也说到他要设立这可憎之物；不特十一章，就是十二章也提到。不特但以理如此说，主耶稣也如此引。不特主耶稣如此说，保罗也说，他要自称为神。到了启示录，我们就看见它与先前的经言相合。它记载假灵如何迷惑人，为兽作像，而拜他(十三14-5、4、8)。

但以理书九章说，他在一七之半背约，所以尚有一七之半，就是三年半。这与七章十二章所说的都是相同。这三年半是他操权的时候。

我们回到启示录，就要看见，那里说敌基督的时候是四十二个月(十三5)，也是三年半。就是在这三年半的时候，兽的凶恶和偶像盛行；就是这时候，耶路撒冷受践踏；就是这时候，两个穿毛衣的人作见证；就是这时候，受逼迫的圣民逃往旷野受神的眷顾；就是这时候，外邦人掌权。这些事都是在这三年半内发生。此后，在极简短的时候，弥赛亚操权的时候就到了。

这样，我们已经见过启示录的预言，如何与旧约的但以理书相符合。现在我们可以看启示录如何与主耶稣的预言相合。在马太福音说出末期的预兆，第一是假基督(太廿四5)；第二是战争(6-7节)；第三是饥荒(7节)；第四是瘟疫(7节，施约瑟本，英文本)；第五是殉道者(9节)；第六是日月星辰的兆头(29节)。我们把马太福音所说的，与启示录六章所记的六印去比较，就要看到，启示录所说的，和马太福音所说的丝毫不差！这六印的次序，一如马太福音所记的。不只如此，马太福音说有偶像要站在圣地；启示录也这样说。马太福音记主警告犹太人，一见偶像立起，就当逃跑；启示录记他们真是跑(十二6)。马太福音记为选民，故减少那日子；启示录记「魔鬼知道自己的时候不多」(十二12)。马太福音记假基督假先知们显大神迹大奇事，倘若能行，连选民也就迷惑了；启示录记它「行奇事，就迷惑住在地上的人」(十三14)。马太福音记人寻求一个地上的基督(廿四26)；启示录记人跟从一个世上的兽(十三3)。末了，马太福音记主由天再来；启示录记主与他众军，在荣耀权能中，从天而来(十九11-16)。

启示录与保罗预言相同之处，也当注意一下。保罗说大罪人，就是沉沦之子的显露；所示录说敌基督的出现(十三1)。保罗说他抵挡主；启示录记他亵渎神(十三6)。保罗说他自以为神，受人敬拜；启示录记他作像，受人崇拜(十三14-15)。保罗说他是受撒但的运动；启示录记他得着龙(十二9)的权柄(十三4)。保罗说他行各样的异能奇迹；启示录记他死的伤医好了(十三3)。保罗说主耶稣用降临的荣光废掉他；启示录记主再来时擒拿他，投在烧着硫磺的火湖里(十九20)。我们现在看见启示录的预言，如何与旧新约所有的预言相符合。主的话真是一以贯之！我们知道，上文所引旧新约预言的应验，尚待来日；所以与它们相合的启示录的话，也是等待将来才应验的。


启示录其他的启示

我们所说的，都是论到启示录如何与旧新约的预言相符合。这是说启示录如何与圣经所已有的预言相表证。然而启示录并非专讲说从前所已说的，并非重复宣传前此先知所已述说的。启示录里有许多的新境地，是从前先知所未涉过的。虽然，有的信息是前此先知所已传扬的，启示录不过推绎它们而光明之。上文多就于敌基督而言，证明其与先前的预言相合。现在可以看神在启示录神迹的审判。圣经常说，神(不是假的)迹是末日的特徵。那日「地要大大震动，多处必有饥荒瘟疫；又有可怕的异象，和大神迹，从天上显现」(路廿一11)。「在天上我(神)要显出奇事，在地下我(神)要显出神迹，有血，有火，有烟雾；日头要变为黑暗，月亮要变为血，这都在主大而明显的日子未到以前。」(徒二19-20)启示录就是说神如何行这些神迹。神曾与雅各家立奇事的约，此约就是应验在启示录第三段的时候。「耶和华说：『我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的；(所以是比当日行在埃及的神迹更大)。在你四围的外邦人，就要看见耶和华的作为，因我向你所行的是可畏惧的事。(犹太人是散在各外邦中的，所以这神迹是普遍世界的)。』」(出卅四10)启示录就是讲论神如何行此神迹，并救犹太人。

世人罪恶日甚一日，直至非神施恩刑罚世人不可。此时神最恩惠的法子，就是刑罚世人。「你们要哀号，因为耶和华的日子临近了；这日来到，好像毁灭从全能者来到。所以人手都必软弱，人心都必消化。……耶和华的日子临到，必有残忍、忿恨、烈怒；使这地荒凉，从其中除灭罪人。」(赛十三6-9)不特如此除灭罪人，并且我们已见敌基督如何大行奇事；所以，神就行出他的神迹，抵制魔鬼，以表明他自己的神格。是神作神，并非撒但。所以启示录记有撒但不能医的疮，撒但不能止的地震，撒但不能制的复活与被提，撒但不能断的自己手中的练。撒但不能与神竞走到终点。天上的神迹比地狱的奇事，更为有力得多！知道这个，是何等慰人！

所以，启示录所记载的许多事，乃是神手的直接行为——神迹。这些事是超乎天然之外的，乃是神所作的，乃是神迹(既是神迹，就是实事，所以，我们不可灵然解，应当按着字面领受)。要明白此时的事，我们应当将启示录与旧约先知所预言「耶和华的日子」，或「主的日子」的情形相比较。先知所说「主的日子」的事，与这里都是相同的。这我要请读者自查。

第三段所说的，除了神行神迹审判世人的大部分外，尚有论到将来的事的一小部分；这就是在千年国之后的事。这，我们现在不必提及。

将来的事的大略

最先的事，就是得胜信徒的被提。凡得着十字架在他生命里，深深作工的人，都要被提。至于一般已经得救，却与世界调和、罪恶疏通的人，必留在地上经过大灾难。惟有得胜、儆醒的圣徒，方能见接(其余得救信徒多是经过大灾，至吹第七号时方见接)。这是基督徒的事。那时罗马国将复兴，有一强有力者作她的皇帝。撒但将赐他以各样的能力，叫他能行异迹奇事。他要自称为基督，得着犹太人的心。那时犹太人已回本地，多是不信的，他们要重建圣殿，恢复旧日的敬拜与祭祀。他们因为怕外来的权力，就与敌基督立盟，以七年为约期，叫他保护；那时，自然尚有一些的人(遗数)相信神的话，反对这假弥赛亚的名号。在七年的一半，天上就有异象发生，红龙撒但从天摔到地来，充满忿恨神圣民的心，就是那些为神作见证的犹太人；他激动敌基督，就是罗马的皇帝，来反对他们。撒但逼迫属神的人，神刑罚属撒但的人。启示录的「号」、「碗」，都是神对敌基督，和世人忿怒的发表。神刑罚世人，尚是盼望世人悔改，可惜世人竟怙恶不作。敌基督藉着撒但的权力，就背约，停止一切的供献与祭祀，而设立偶像，就是可憎之翼，命人去拜。假先知就出来助他，劝人去拜这像。这像一立，那些遗民就立刻逃走到旷野；虽然撒但用尽百般计划要除灭他们，然而神却在这三年半的时候，照顾他们。撒但无处泄忿，就去逼迫那些未被提上天的信徒。那时，殉道的人很不少。至吹七号时，留在地上的圣徒，因着苦难，学了顺从，得以完全，就也被提。敌基督又召集列国的人，前来攻击犹太人(这就是哈米吉多顿之战)，他们就离城而逃(亚十四)；时正但以理书末个七满期的时候，主耶稣基督和他的圣徒，就从天降临，脚站橄榄山上，救了以色列人；并且除灭了这些外邦人，再后千年国度就来了。这是启示录的大概。但是，我们信主，忠心、儆醒、预备，得胜、祈祷的人，在这些事还没有临到世界之前，就已被提上天了，用不着经过大灾难。所以我们现在先有被提的灵，在灵中先有被提的经历，然后才实现在肉身上。我们的灵应当先在天上，我们的体就要随来。愿我们不被世事纠缠，好叫我们时候到时就去。来世的权能，今世就当在圣徒的生命里表显出来。但是，可惜！许多人已赶不上这一点。主阿！愿你施恩。愿主指引我们，保守我们的心，叫我们寻求真理；叫我们得着将来的亮光，照耀我们现今的路途；知道将来的审判，指引我们现今的自审；尝着将来的天喜，以为现今与主的灵交。愿我们不以查考这本最有福祉的书，当作一种思想上的研究；愿我们因着查读这书，改变我们的生活与工作；阿们！


启示录的详细段落

看见的事（第一章）

第一章

(一)引语 一至三节

(二)问安并祝福 四至五节

(三)欢呼 五至七节

(四)神的见证 八节

(五)约翰在拔摩岛 九节

(六)荣耀基督的异象 十至十六节

(七)主的委任 十七至二十节

(乙)现在的事(第二至第三章)

第二章

(一)以弗所(使徒后教会) 一至七节

(二)士每拿(受苦的教会) 八至十一节

(三)别迦摩(腐败的教会) 十二至十七节

(四)推雅推喇(罗马教会) 十八至二十九节

第三章

(五)撒狄(改革的教会) 一至六节

(六)非拉铁非(忠心小群) 七至十三节

(七)老底嘉(背道的教会) 十四至二十二节

(丙)将来的事(第四至第二十二章)

壹　座前景象（四至五章）

第四章

(一)天开 一节

(二)宝座 二至三节

(三)二十四长老 四节

(四)宝座的情形 五至六节

(五)四活物 七至八节

(六)赞美 九至十一节

第五章

(七)谁配开卷 一至四节

(八)狮子——羔羊 五至七节

(九)活物和长老的颂赞 八至十节

(十)天使和造物的颂赞 十一至十四节

贰　开七印（六章至八章五节）

第六章

(一)第一印：白马 一至二节

(二)第二印：红马 三至四节

(三)第三印：黑马 五至六节

(四)第四印：灰马 七至八节

(五)第五印：坛下呼声 九至十一节

(六)第六印：天地震动 十二至十七节

插入第六印和第七印中间的异象(第七章)

第七章

(一)以色列的遗民 一至八节

(二)得救的外邦人 九至十七节

插入的异象终

第八章

(七)第七印 一至二节

(八)七印后的天上情形 三至五节

 吹七号(八章六节至十一章十八节)

(一)第一号 六至七节

(二)第二号 八至九节

(三)第三号 十至十一节

(四)第四号 十二至十三节

第九章

(五)第五号：第一祸 一至十二节

(六)第六号：第二祸 十三至二十一节

插入第六号和第七号中间的异象(十章至十一章十四节)

第十章

(一)大力的天使 一至七节

(二)小书卷 八至十一节

第十一章

(三)殿和祭坛 一至二节

(四)两个见证 三至十二节

(五)大地震 十三至十四节

插入的异象终

(七)第七号 十五至十八节

(八)七号后的天上情形 十九节

肆　三而一的撒但（十二至十三章）

第十二章

(一)大异象 一至五节

(二)妇人的逃避 六节

(三)天上的争战 七至九节

(四)大声音 十至十二节

(五)龙逼妇人十三至十七节

第十三章

(六)从海来的兽 一至十节

(七)从地来的兽 十一至十八节

伍　三个收成（十四章）

第十四章

(一)初熟的果子 一至五节

(二)第一天使 六至七节

(三)第二天使 八节

(四)第三天使 九至十一节

(五)死者之福 十二至十三节

(六)收割庄稼 十四至十六节

(七)收取葡萄 十七至二十节

陆　倾七碗（十五至十六章）

第十五章

(一)末了的七灾 一节

(二)颂赞 二至四节

(三)七灾前的天上情形 五至八节

第十六章

(四)第一碗 一至二节

(五)第二碗 三节

(六)第三碗 四至七节

(七)第四碗 八至九节

(八)第五碗 十至十一节

(九)第六碗 十二节

插入第六碗和第七碗中间的异象

(十)哈米吉多顿 十二至十六节

插入的异象终

(十一)第七碗 十七至二十一节

柒　巴比伦和她的灭亡（十七章至十九章四节）

第十七章

(一)叙述妇人 一至六节

(二)天使讲解 七至十五节

(三)天使预言 十六至十八节

第十八章

(四)天使呼喊 一至三节

(五)分别的呼召 四至五节

(六)她的自骄和败亡 六至八节

(七)哭巴比伦 九至十九节

(八)天上的欢乐 二十节

(九)完全毁灭 二十一至二十四节

第十九章

(十)天上的赞美 一至四节

捌　王的显现与国度（十九章五节至二十章六节）

(一)羔羊婚筵 五至十节

(二)基督再来 十一至十六节

(三)哈米吉多顿之战 十七至二十一节

第二十章

(四)撒旦受缚 一至四节

(五)千年国度 五至六节

玖　千年以后（二十章七节至二十二五节）

(一)末次的反叛 七至九节

(二)撒但的永世 十节

(三)白色宝座的审判 十一至十五节

第二十一章

(四)新天新地 一至八节

(五)新耶路撒冷 九至二十七节

第二十二章

(六)生命的水和树 一至二节

(七)被赎者的七种荣耀 三至五节

拾　最后的警告（二十二章六节至末）

(一)天使的信息 六至十一节

(二)主的信息 十二至十三节

(三)两等人 十四至十五节

(四)基督的自证 十六节

(五)圣灵与新妇的答应 十七节

(六)终的警告 十八至十九节

(七)末了的信息祷告与祝福 二十至二十一节

附录一信徒被提

关乎基督徒于何时被提，可概分为四种说法：

一、灾前被提论(Pretribulation Rapture Theory)

二、灾中被提论(Midtribulation Rapture Theory)

三、灾后被提论(Posttribulation Rapture Theory)

四、分批被提论(Partial Rapture Theory)

兹简介于后：

一、灾前被提论系达秘弟兄(J. N. Darby)所主张的，认为全教会应在七年灾难期未来以先，也就是敌基督即将出现之前都被提。

二、灾中被提论：教会要被留在灾难中遭受敌基督的逼害，直到神最后盛烈怒的七碗倾倒前才被提。

三、灾后被提论：教会要从头至尾历经大灾难，直到基督得国降临时才被提。

作者则赞同第四种的说法，现归纳重点于下：

四、分批被提论：

在大灾难将临前，教会中得胜的信徒，即十四万四千位得胜者，将先被提到神的宝座。他们就是妇人所生的男孩子，也是先献给主的初熟果子(启二11，三21，十二5，十四1-5)。

在天上，他们藉羔羊的血和所见证的道击溃了撒但，并将之摔到地上。接着大灾难降临，未获被提的信徒，即妇人其余的儿女，要受撒但、敌基督和假先知等的苦害(启十二17)。然而「晚期的得胜者」因之而兴起，他们为主站住，甚至殉道，得以在灾中被提(启十五2-4，十四13)。

至于大体的信徒因历经苦难的催逼，也逐渐「烤熟」成为熟透的庄稼(启十四14-16；利廿三22首句)，就得与历代去世的信徒，于天使吹第七号时(已近大灾难末期)，都被提在空中与主相遇(帖前四)。世上的国终成了主基督的国(启十一15)，基督台前的审判也展开了(林后五9-10，林前三12-15)。同时，七位天使出来倾倒末后大灾，「可能」仍有少数被遗下的信徒暂留在这七碗之灾中作儆醒并看守衣服而不赤身的见证，直到灾后被提(启十六15；利廿三22)。

这见解的一大特点是阐释了为何得胜者与大体信徒这时必须被分开的意义。当连天使长米迦勒都无法打胜撒但时，谁有资格去打败它，并将之摔下(启十二7-11)？谁又配被召入万王之王的军队，在哈米吉多顿大战中与羔羊一同得胜(启十七14，十九14)，以致撒但被捆基督得国呢？这定规不是平日爱世界，对主不冷不热的信徒所能担任的。得胜者在灾前先一步被提，实在也是为着全教会得以早日被提呢！

近代被神使用的仆人赞同「分批被提论」的有：戈怀德(Robert Govett)、蓝格(G. H. Lang)、潘汤(D. M. Panton)、彭伯(G. H. Pember)、赛斯(J. A. Seiss)、史百克(T. Austin Sparks)和戴德生(Hudson Taylor)等人。

附录二千年国度

对于有否千年国度存在，和其到来与基督第二次降临的先后次序之见解，可以概分为三派：

一、千年国不存在说(Amillennialism)

认为圣经并未预言在最后白色大宝座审判前，基督要在地上掌权一段时期。其实神的国早已藉着主的话和他的灵，在教会中掌权；这足证神的国业已降临在地。

这世界善和恶及其对立的势力，将继续发展直到基督再临。圣经所述那荣耀和完美的国度，实在是指新天新地，而启示录二十章不过是死而复活的信徒与基督在天上同掌权的叙述。

二、基督降临于千年国结束后(Postmillennialism)

强调神的国正透过福音的广传和信徒的教导，在人类社会中扩展和兴旺，如同马太福音十三章三十三节的面酵一般，直到全世界都接受基督，以致公义与和平在全地掌权。

千年国实在就是教会时代的延伸，并无明显分界，教会在世间的地位将逐日显大，因此许多经济、社会和教育的难题得迎刃而解。国度将结束于基督的降临，死人的复活和白色大宝座的审判。

三、基督降临于千年国度前(Premillennialism)

正与第二说相反，并不虚望教会在地上会达到前述的成就。虽然福音续在广传中，但撒但仍在地上掌权和破坏，直到基督降临将它关到无底坑里，世上才有一千年的太平(启廿1-3上)，而在主降临前，必有天然神奇的兆头和大灾难的显出，以及敌基督的出现等(太廿四)。

得胜的信徒将与基督同作王一千年(启廿4-6)，而地上则由悔改后的犹太人任祭司来引导万国归向耶和华神(亚八23，十四17)。国度时代一结束，撒但暂被放出迷惑万民。经过歌革和玛各之战，基督将亲自除灭它，扔之于火湖(启廿7-10)。接着白色大宝座的审判展开，以迎接新天新地由天而降。

作者即是持此(第三项)论点。

节录和参考书目

一、　《启示录讲义》。系倪弟兄查经记录，一九三○年上海手抄油印稿。

二、　《教会的正统》。一九四五年讲于重庆教会，台湾福音书房出版。

三、　《启示录要义》。原分载于《基督徒报》第二期至第二十三期。该期刊编于一九二五年至一九二七年。

四、　《默想启示录》，上下两册。与《启示录要义》同一出处。

五、　《圣洁没有瑕疵》，一九五三年上海福音书房首版。

六、　Robert Govett, "The Apocalypse: Expounded by Scripture". London: Chas. J. Thynne, 1861.

七、　Watchman Nee, "Come　Lord Jesus-A Study of the Book of Revelation". New York: Christian Fellowship Publishers, 1976.

八、　Walter Elwell, "Evangelical Dictionary of Theology". Grand Rapids: Baker Book House, 1984.

上章 目录