倪柝声文集第十七卷：基督的十字架

第一部：一　宝血与十字架

二　神救赎的办法

三　罪和身体

四　在律法上也是死了

五　罪和死的律

六　与主同死——罪

七　与主同死——己

八　魂的生命

九　魂的得救

十　魂与灵的分开

第二部　魂的潜势力前言

第一章　末世的属灵争战

第一章　末世的属灵争战

第三章　魂的能力与作事方法

第三部　被鬼附后的释放前言

第一章　被动与被动的危险

第二章　信徒的误会

第三章　战场的心思

第四章　心思被动的现象

第五章　心思的拯救

第六章　完全的自由

第四部　正常的基督徒生活  第一章　基督的血

第二章　基督的十字架

第三章　长进的途径——知道

第四章　长进的途径——计算

第五章　十字架的分界

第六章　长进的途径——将自己献给神

第七章　永远的目的

第八章　圣灵

第九章　罗马书第七章的意义与价值

第十章　长进的途径——随从灵而行

第十一章　在基督里面一个身体

第十二章　十字架与魂生命

第十三章　长进的途径——背十字架

第十四章　福音的目的


第一部：一 宝血与十字架

一　宝血与十字架

我们是否一面需要赦免的根基，同时也需要十字架的对付？

问：血是为着对付撒但的控告，但是背十字架是能够叫撒但在我们身上没有地位。有了血是能够得着赦免，但是不背十字架，撒但在莪们身上甚有地位，还能作出事惰来。我们是否一面需要赦免的根基，同时也需要十字架的对付？

答：是的。不过有一件事要记得，就是神乐意把血给我们，他不怕我们跌倒。神将血给我们，因为他知道这一个问题是绝对的。我们和他中间的关系是因着血，这是绝对的。今天我们怎样作呢？我们把我们和神中间的关系，不是完全摆在血的上面，而和别的东西混起来。你看见么？神今天要一件事，你把关系拿出来就是血，其余怎么作是另外一个问题。

希奇在这里！我们一不小心，我们和神中间的关系，如果和别的东西一混起来，就要受控告。你的受控告是因你已经把你和神中间的关系和别的混起来。我告诉你们，这一个房子只有一个根基，你如果把你们那里的房子拿进来，就要倒，一个根基只能背一个房子。我们和神交通的根基是因着血，没有别的，如果把别的拿进来就不行。

我想在神的儿女中，特别在追求的人身上，总得解决说，血解决所有的问题。如果我们在神面前没有看见说，他得满足的根据是在乎血，我们就要受控告。因为如果我们不追求的话，撒但没有法子来控告。你知道什么时候追求一停止，控告也停止；撒但觉得没有多大意思来控告，控告也没有用。因为你没有追求事奉神，讨神的喜欢，控告一点用处都没有。所以神的要求就在这里，当我们在这里要讨神的喜欢，先把神喜欢的问题解决了，那一个问题是根本不改变的：就是血。那一个一解决好，然后你在路上不管有多少的亏欠，请你记得，那一个能够摸着每一件东西，任何的东西，但是不能摸着这一个东西，我和神中间的关系是因着血。所以问题解决了，以后在这个上面，就是碰着一点波折也不大要紧。

今天难处是什么？就是稍微在路上碰着一点灰心，这一个灰心就摸着我们里面根基的关系，我们的良心立刻有亏欠，我们立刻在神面前觉得有罪，撒但立刻就叫我们觉得有罪，你看见完了。但是神没有叫我们在这里倒下去。在许多事情上出事情可以，在这里却不能出事情。所以让我再说这一句话，不再觉得有罪了！这是每一个基督徒根基的地位。如果这一个没有，我们作基督徒真觉得难作，两下子我们不只疑惑到我们在神面前地位的问颢、关系的问题，我们并且疑惑到神在我们身上喜悦的问题。

有一班在各地批评我们说，你们是望里面去的，太苦了。是的，如果血的地位没有站牢，是苦的。像我们所提起的那一班人，那一班客观的人，他们觉得作基督徒顶好，他们顶痛快。他们觉得你们这一班人两天就难受，三天就难受，两天就不喜乐，三天就不喜乐，你们过于看里面，你们是奥秘派(Mystic)。我们的根基在血里面是牢靠的。在这里就是有一千一百的难处，都摸不着神对于我的喜悦。我知道神说，我是他心所喜悦的，这一个要定规好，是靠着血。其余的事呢，好像我今天无论怎样，我如果胆子大一点，你们如果不误会我，我就说，我们今天就是作得不好十倍，这一个地位还是对的。相信客观的真理是对的，我不知道你们有信心没有？我不知道你们知道血的意义么？血就是有罪需要赦免，没有罪不需要赦免。所以你一说到血，就是暗示赦免，赦免是暗示有罪。有血，就是说，你需要赦免。赦免，就是说，你已经有罪。你在那里得着喜悦，是因为神一直赦免你。就是说我今天又弄得顶不好，但是我今天又因着在神面前有那一个大的赦免，那一个赦免的地位还在那里，我是靠着血来到神面前。那一个是另外一件事，不要把那一个挪到这一边来。所以我怕在十个基督徒之中，有十个是让他的行为影响到他在神面前的地位。十个基督徒之中，有一个基督徒，他的行为如果不影响他在神面前的地位，这一个人就稳固，不会被撒但打倒。这一个要一直抓住。我相信，我在神面前是被神喜悦的，是因着血。不只口里这样说，心里也这样信。如果不是这样，为什么每一个主日晚上要喝杯？要擘饼？为什么每一个主日晚上要赞美？没有别的，血能叫我们赞美。

所以，等到你在神面前，这一个根基是这样牢靠的时候，你就可以追求，你就可以跌跤。你在那里跌跤跌不出事情来，就是跌得顶厉害也不要紧，因为你跌不出血之外，仍是跌在恩典里面。在此要补上一句话，不是说我轻看罪，不是说跌跤不要紧。今天有的人一跌就跌在地上，那个是要紧的；有的人是跌在恩典里，不要紧。你们饶恕我这样说。你们在这里要看见说，那样的跌还要爬起来。所以，我相信在神面前这是基督徒的路，追求的路。在这里没有一个人可以稳当的往前追求，如果这一个人没有看见血的价值。只有你知道血是如何满足了神的心，你必须有一个完全的知识，神对于他儿子的血是满足的，然后你才有资格来知道神对于你的要求。不然的话，我们承当不了，我们知道神对于我们的要求之后，我们两下子就跌跤，这一边我们如果不知道，就立刻出事情。

在过去这些日子之中，我找出一个事实来，就是说，有许多神的儿女是追求的，但是，有一个最大的难处，他们追求过了一个时候，你看见说，他们很灰心，灰心得爬不起来。有一个缘故，就是因为他们没有站好地位。因为他们从前不知道神对于他们的要求多大，所以糊里糊涂。现在知道神对于他的要求是这么大，他越过越知道不能满足神的心，以致他连站在宝血上的地位都失去了。有的时候，有的弟兄姊妹在神面前追求，过了三五个月，你看见他灰心了，爬不起来，良心出事情，在聚会里祷告也不能祷告，赞美也不能赞美，唱诗也不能唱诗，他唱诗好像是替别人唱的，或者是替去年唱的，替前两年唱的，他失去了血的地位。他如果仍旧站在血的地位上，你看见说，血仍旧那样宝贵，他在神面前，仍旧是站在那样好的地位上，交通还是那样，他与神中间的关系还是那样，神在他身上的喜悦不能再加增，因为血的缘故是最喜悦的了，不能再加增，那一个追求是在血的地位上。这一个一没有，就完全倒。这一个知识如果没有站牢，我劝你，不要往前面追求，我差不多要说这样的话，如果你往前面去是完全黑暗，你要说我这一个人不行，我连作基督徒都不成功。

请你们记得，我们在神面前被控告，不被控告，问题没有那么简单。我们在神面前被控告，就是说我们对于血的知识不够，我如果在神面前真知道什么叫作他儿子耶稣的血洗净我一切的罪，就没有被控告的可能。那样以后我们的追求就是稳当的追求，一切的追求，都得根据于血的知识。

所以我常注重这件事，我想从今以后，我还要注重这件事，并且要注重得还要厉害。我说没有一个人可以有权利来认识十字架，如果那一个人不真的认识血，每一个人，必须对于血有一个完全的知识。哦，我不知道你们怎么觉得，假定说神恩待你们，叫你们在神面前多有所看见，假定说，你们将来到别的地方去，你们要在那里看见同样的事，一直在那里发生。不认识血，而认识十字架，不过叫人得着控告，不认识血就注重十字架，结局不过叫人萎下去，爬不起来，直至回到血。所以我感谢神，有血，我觉得是最大的安慰。对于基督徒就是有血！我不知道你们觉得没有？我能够这样说，我们追求，觉得顶累，我们说我们力气要花了许多，顶好，在这里能够跌一跤，跌在血的地位上歇一歇再追求。哦，有的时候我们觉得说，保罗说神可怕的要求，我们不只说，我们要喊十字架的要求实在太厉害，叫你承当不了。但是感谢神，一面看见全世界最可怕的要求，另一面看见全世界最厉害的恩典，有这样没有理由的恩典，我们才能够到神面前去。许多时候再回到血那里歇一歇，我们能够每一天每一个时候认识血是多宽大。神在我身上要求的，并不是我能；神在我身上所要求的是他自己的赦免。希奇神在我身上所要求的就是他所给我的那一个赦免，那一个血。所以你看见么？我们有一个最稳当的地位来跌在上面，没有法子跌得比这一个再低。但是你回头追求神的赦免，神说：我和你的关系总是血，那一个是稳固的地位，那一个是永不改变的。你站在血的地位上，我告诉你们，是顶厉害，顶厉害的。只有在这一个地位上，我们才能够追求，换一种人要完全碎了。所以我常常觉得保罗的好处在这里，他十字架的经历是最多，但你读他的书信，两下子又回头到血去。那样，你才能够认识十字架。不然的话，我告诉你，十字架是太厉害的东西。我们没有一个人能够当得起，没有一个人站在神面前能够站得住，在十字架的要求之下，我们一点办法没有。感谢神，有血！这是顶奇妙的事，血！你看见么？在这里是这样：有一个顶大的分别，在我使神喜欢和十字架之中，这是两件事。如果你把使神喜悦和血摆在一起就要出事情。如果你把使神喜悦和十字架摆在一起是对的，我不知道怎么说，但是我自己知道。你们要看见这两个是不同的：我是用血来叫他喜欢，我不是用十字架来叫他喜欢，如果是用十字架来叫他喜欢，神只能得着一个破碎的喜欢。

问：我们是用血讨神喜欢，背十字架是另外一方面的？

答：你一打算用十字架到神面前去得神的喜欢，请你记得，你要立刻失去另外一个地位(血)。你总得记得说，我这一个人是虫，我在这里是罪人，所以我今天还是需要血。并且神断定是需要血。有一件事，我要请你们特别注意的，唯一能够带到神面前去的是血。就是在会幕里的时候，祭牲宰了，血带到至圣所。血是带到至圣所的。所以，神将血放在我们手里，还得要我们拿给他的，只有血，但是，同时我们知道祭牲在祭坛上烧掉。那一个也许会出问题，有的人烧不掉。但是血总是到至圣所里去，那一个是不会摇动的。你什么时候要把肉带进去，立刻出事情。神说「我看见这一个血，」换一句话说，把血给他就够了。

今天我们的难处在这里。我们想说，我们能够把十字架带到神面前去。我不是说神不注意十字架。我们知道神也注重祭牲带到祭坛上去烧，但是神注意一件事，那一个带到神面前去的只有血。也不是说，祭牲在祭坛上不被悦纳；神还说是馨香的祭。但是实在拿到神面前去的是血。今天如果我们在这里背十字架，我们知道神闻到那一个香味。那一个香味真是到神面前去。我们中间有那一位弟兄有那一位姊妹，他背十字架；你看见说，你也闻到那一个香味，神也闻到那一个香味。但是，他还得记得，带到神面前去的。不是祭牲而是血。神只要求血。

所以，每一次，不管我们在神面前怎样，我们每一次总得回到血。在许多属灵的工作上，都是血到神面前去。神今天在所有神的儿女身上，这一个血是根基。你站在这一个根基上，才能够到神面前去。我再说，我们每一个人在神面前要求神一件事，求神给我们看见血是如何满足他的心，满足到一个地步，我们不能再作什么。血已经满足了神的心，神已经喜悦了，没有事情了，没有话了，这一个问题已经解决了。

在这里，因为我认识十字架，我要事奉神的缘故，我在这里背十字架。这是神在我身上的工作，不是把我的工作带到神面前去。我的工作老早停了，我所有的工作完了。请你记得，今天有十字架，不错，是他的工作。他作得好，是他作的；他还没有作得好，是他才起首作，或者我们让他第二次再作。我们没有事。我说顶直、顶重的话，没有一个人能够在这样不安的状态之中进步，绝对不可能。我们安息在血上面，不只不会拦阻我们对于十字架的认识；我们安息在血的上面，反而能够叫我们对于十字架的认识更容易进步。许多人有一个疑惑，以为说，主观的道理和客观的道理是冲突的。没有这件事。是当我们认识客观方面真的时候，我们在主观方面才有真的进步。不然的话，不能。这是顶奇妙的事！所以我再说，千万不要在血之外，再把什么拿来讨神的喜欢。只有血！我想保罗不怕人说，我也不怕人误会。你如果认识血，神没有法子不喜欢你！办不到！那一个问题永远解决。所以，我们感谢神！十字架的根基永远在血上面。所以，从来不能找到在圣经里面没有把血的真理弄好，就会懂得十字架的。我想罗马书是顶好的例子。

血的价值问题

问：血本身的价值我想有两方面：一面我们所有的罪因着主流血，得蒙赦免。神看见他的血把我们的罪都赦免了。这是我们一方面的，血的价值和罪发生关系。另一方面，是因为神的儿子流血，因为顺服的缘故，他流血，和他向神的顺服发生关系，所以，那一个血是宝贝的。因为儿子是自愿的。那么在神面前，血的价值是否包含两个？

答：你要记得，主耶稣的血是代表主耶稣作人。你们记得，魂是在血里面。利未记里说，魂是在血里面。人呢！你们记得，创世记说人是活的魂。所以，在这里你们就立刻看见一件事，人的要素是在魂里面，人是活魂，这一个魂是在血里面。所以主耶稣的流血，在我们这一边是为着罪的得赎，在神那一边是最清洁的人性到他那一边去。就是说，有一个纯洁的人在神面前，或者这样说，所有的魂都是死的，人的魂都是死的。就是说每一个人都得死。在这里有一个魂是没有罪的，所以在这里有一个魂是用不着死的。我不知道这一句话应当怎样说才好？这里面有一件顶奇妙的东西在这里。比方说，我们人，死都在我们身上，死都在那里。但有的人将来身体不必死。为什么缘故呢？因为神的生命摆在他里面，维持这一个生命不必死。这样的人将来或许很多。主耶稣，在他身上，他那一个血，和所有的血两样。所有的血都往死里去。这一个人你无论把他摆在那里都是活的。所以我常常觉得血到神面前的时候，一面是赦免，一面是完全的人性，一点没有罪。在神面前，神今天看人，是看那一个，所以没有法子改变。

问：所以那一边还是要有？

答：所以，因为神看我们是看那一个，所以神没有法子两样的看我们。我不是说，你自己那一个好，是说因为我们在主里面的缘故，神看这一个和那一个是一样的。所以，圣经上说圣物，不只是圣人，是那一个圣物。就是那一个圣物到神面前去。

问：圣物是要紧的？

答：所以圣经注意一件事，主到神面削去，我常常注意，主耶稣到神面前，有一个意义，就是一个人，完全的人，在神的眼光里没有毛病的人性到神面前去。有一个人到神面前去，也许有的人还不觉得这一个厉害。人今天能到神面前去，人今天能到神面前去而不必退回来，这是希奇的人！你看见么？这就是这里的意义。你今天试换一个人上去看！站不牢！你知道神要把他扔出来。但是，今天有一个人到神面前去。血在这里，血流出来，里面有魂，完全的人性，神接纳！神在这里说，今天一切靠着这一个人到神面前去的，这一个血就是他的义，不只你的信心，血就是你的义！所以靠着这一个来到神面前的就得安息。这一个地位一摇动，基督教就没有地位。这一个地位一摇动，十字架就变作奥秘，没有意思。血是我们的地位！

所以我常常觉得一件事，神对于血怎样满足，我们今天没有法子知道。不过我知道一件事，神能够这样的，没有保留的，把血拿出来，同时，把这么重的问题挂在血上面。我又不知道神对于血的满足是多满足，我只知道神对于血是满足的。如果神对于血是满足的，就我也可以满足，如果我满足一点也不会大错，就是说我错也不会错多少。神如果说，血满足了他的心；我说，血满足了他的心，我觉得说，我的地位在神面前是靠着血，我的地位不错。所以，感谢神！今天我们在神面前的地位，一切是靠着血。控告不成问题。所以请你们记得，控告不该和我们发生关系。它如果要和十字架发生关系，请你记得不是你的事，是神作的事，血是他已经作的工作，背十字架是他还在那里作的工作。已经作的工作，我们安息；还要在那里作的工作，我们等候。所以，我盼望说，下一次擘饼的时候，赞美得好一点。我们要学习赞美得好一点。因为我们知道说，神所有的一切要求在我们身上，血已经都答应了。我们都知道亚伯，我们也知道该隐；我们也知道亚伯祭的意义，我们也知道该隐祭的意义。今天我们承认说，在教会里面该隐找不到。作基督徒是该隐的很少。但是我也承认说在教会里面，亚伯也找不到。今天在教会里面都是亚伯带该隐的人。都是该隐没有，都是亚伯也没有。都是一半亚伯、一半该隐的人。盼望神叫我们作一个，不作两个。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　神救赎的办法

读经：

「及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。」(加四4-5)

「可见信(原文无道字)是从听来的，听是从基督的话来的。」(罗十17)

「人非有信，就不能得神的喜悦。……」(来十一6)

「你们既为神的儿子，神就差他儿子的灵，进入你们的心，呼叫阿爸父。」(加四6)

「但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。」(约十四26)

「只等真理的圣灵来了，他要引导你们进入一切的真理。」(约十六13)

今天我深觉得有一个信息要传给你们，就是论信心的紧要。希伯来书十一章六节说：「人非有信，就不能得神的喜悦。」我们知道基督徒一生最紧要的事，是得神的喜悦。基督徒如果没有信心，就不能得神的喜悦。为什么信心是这样的紧要呢？我检查经文汇编论到「信心」的字，差不多这也是藉着信，那也是藉着信，所有神为人所预备的恩典，都是藉着人的信给人。信心就是这样的紧要。神并不因人别的缘故给人恩典。许多人就是很顺服，肯行好，但是，有许多的恩典，神并不给他，这到底是什么缘故？我们要知道，神救赎的办法，一共有四件：

一、是基督的工作。第一步是叫基督替我们成功救赎。藉着耶稣基督的死和复活，替我们成功了救赎。

二、是藉着神的话来告诉人，神为人作了什么。把基督所成功的事实传出来，这就是神的话。

三、是人相信神的话。我们所相信的是神的话，不是基督的工作。基督的工作是满足了神的心；神所要的，基督都作成了。我们靠的是基督的工作，信的是神的话。因为没有神的话，我们不能信基督的工作；没有神的话，我们不能知道基督的工作。所以，信神的话，就是信基督的工作。

四、是圣灵把基督所成功的成功在信的人身上。所以圣经论到圣灵，特别注重的，是圣灵的交通。是圣灵把基督所成功的通到我们身上，是圣灵引导我们进入神的真理。真理就是实际，也就是属灵的实际。圣经论到真理，一是指着基督和他所成功的。主曾说，我就是真理。一是指着神的话。主曾说，你的道就是真理。圣灵是真理的灵。是圣灵叫你进入基督和他所成功的，是圣灵叫神的话在你身上成为真的。

神救赎的办法既然是如此，所以没有信心，就什么都没有。基督虽然成功了一切，神的话虽然也说了，但是，你不信，圣灵就不能作什么，你就什么都得不着。

基督成功了救赎

基督的工作，包括有多少呢？在几个礼拜前有几位姊妹受浸时，我曾讲在基督里的丰富，成圣、完全、不被定罪、脱离罪、圣洁、得神喜悦等等，都是基督所成功的。基督死的时候，你也在他里面死了；基督复活，你也在他里面复活了；基督升天，你在他里面也升了天。某报上有几句说，基督挂在十字架上，不只一个肉身的身体挂在十字架上，灵性的身灵也挂在十字架上了。不只一个从马利亚所得的身体挂在十字架上，连奥秘的身体也挂在十字架上了。我们不是找死，寻死，是主已经成功了。你软弱时，如果有人对你说，你应当死，死了就不会犯罪。但神的话是告诉我们说，在一千九百多年前，你已经死了。你没有办法，神已经替你作成了。

一个罪人，靠行为不能得救；等到一天他明白了得救是靠主耶稣的功劳，他就平安了。今天有许多基督徒，好像死又死不了，今天不好，明天又不好，作来作去，都是枉然。弟兄姊妹们，我告诉你，凡是叫你自己作的，都是一个错误的福音。我们的圣经上是说，你们在基督里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。是基督替我们作的。这是基督的工作，我们应当看在他里面所成功的。

主耶稣所成功的，是叫我们在他里面完全；圣灵是把在他里面的也放在我们里面。基督不只死了，也复活了。基督死，我也已经死；基督复活，我也已经复活；基督升天，我也已经升天。我们在基督里的产业，是我们所想不到的。

神的话宣告基督的救赎

我们读经时，请注意一点，在基督里的是应当去得？还是已经得着？我有一次对一位弟兄说，你去读罗马书第六章，说到死和复活，你应当作多少？你已得多少？他说，要死，要复活。我说，我的圣经没有这样说。罗马书第六章是说你已经死，已经复活，你只要奉献。

世界上的人也说到死和复活，但是，没有根据，作不到。我们感谢神，基督作成了。但是，基督虽然已经作成，神如果没有告诉我们，如果没有圣经，我们怎能相信呢。如果没有神的话，我们没有一人能知基督已经死，已经复活。是神的话告诉我们，我们才知道在基督里的事实。所以，我们是信神的话，不是信基督的工作。也许有人还不知犹太国在那里？基督死的时候，我们也没有亲眼看见过，我们怎能信呢？乃是神的话告诉我们说，耶稣基督已经替我死，已经替我复活，神叫他的仆人把基督所成功的写出来，我们才有可以信的。

相信神的话

信神的话是顶要紧的。圣经上说，信子的有永生，信我的，信我的名等等，到底是信什么呢？信主耶稣是否信他的工作呢？我们读的罗马书十章十七节，说信是从听来的，听是从基督的话来的，没有话，信什么呢？神的话是把顶远的带到近处来。如果一个人没有抓住一句话，我就说，你并没有信他。没有神的话，你的信有什么凭据呢？不过是心理的作用而已。

信心与心理作用有什么不同呢？心理作用是并没有说有而以为有，信心是因为已经说了。比方：并没有人请我今天去吃晚级，我说，我信某人今天请我吃晚饭，这就是心理的作用，并不是信心，因为某人并没有说。加果某人说了今天要请我吃晚饭，我信他今天请我吃晚饭，这才是信心，因为某人是说了。所以，弟兄姊妹们，我们必须有神的话，然后可以说能信；没有神的话，就不能信。你并没有看见神把你钉十字架，这是神作的，必须神告诉你说，你已经钉十字架，所以你能信。

怎么知道神的话是真的呢？因神所作的是真的。神所说的，是神所已经作的。比方：我昨天曾到公园去，今天我告诉你们说，我昨天到公园去。我到公园去是真，所以我所说的也是真。基督的工作成了，神的话是把基督所已经成功的告诉我们，我们能信，就都是我们的。我们不必作别的，惟独信神的话。如果没有神的话，就没有信心。

信心是信神的话。信神的话是比任何都难；信神的话，又是比任何都容易。这岂不是有冲突么？这是真的。多少时候，我们不能信；什么时候一信，立刻就什么都有了。这是我们的经历可以证实的。

戚布门先生曾来上海布道，他作工效力很大。他虽然已经是个神学博士，他还没有得救。有一次，一个聚会完了，慕翟先生请他谈话。慕翟先生问他说，戚博士，你是不是一个得救的基督徒？是不是一个属基督的？他说，我不敢说，但我盼望我是一个属基督的。慕翟先生就同他读约翰福音三章十六节，读完了，就再问他说，戚博士，你是不是一个得救的基督徒？是不是一个属基督的？他仍然回答说，我不敢说，我顶盼望是。慕翟先生就再读约翰福音三章十六节，读完了，就看看他。他被慕翟先生看得难为情了。他就说，我顶盼望我能说我是一个属基督的。慕翟先生就严肃说，戚博士，你知道你在这里，是疑惑谁的话么？戚布门乃恍然大悟。才知道他是疑惑神的话。后来他一生作见证说，神的话说是怎样，就是怎样。戚布门先是以为行为好一点，才配上天堂。但是神说信的人有永生，就是有永生了。神在基督里已经替我作成了，我相信就有了。相信神的话，没有别的，就是神怎么说，我就怎么信。

在美国有一个圣经学校的校长，他说，许多的事，他能得胜。有四五件的罪，他犯了又懊悔，懊悔了又犯。他说他的历史，是一部忏悔史。有一天，他读罗马书六章十四节说，「罪必不能作你的主；因你不在律法之下，乃在恩典之下。」他就对神说，你的话是说，罪必不能作你的主；但是，我的光景是说罪必定作我的主。但是，我今天相信你的话，我宣告说，我已经得胜了我的罪。后来，同样的试探一来，看一看自己，还是要倒，但是，一仰望神的话，就对神说，你的话，不能不真。就是这样，他一生都是得胜的。弟兄姊妹们，我们顶要紧的是要抓牢神的话。你看一看自己，还是那样败坏；看一看环境，还是那样艰难；但是，你若相信神的话，你就能得胜。

有一个女人，身体顶软弱，她有一个儿子，虽然只有十六岁，但是，顶坏，顶不肯学好。有一天，她祷告神说，这样的担子，我真担当不起，我求你给我一个应许。她就得了腓立比书四章六至七节的话。她信神如此说，也必如此成就。但是，她的儿子一年坏过一年。有一天，忽然有一个警察来通知她，说她儿子已经在警察所，因她儿子被汽车轧伤了。她去一看，她儿子已成了一个血人。她丈夫随后也来，一看见就晕了。亲戚也有赶来的。在这样的光景中，她还能够笑。有人问她怎么心这样硬？她说，神的话说给我意外的平安；今天我遇见了意外的事，也得了神所赐意外的平安，所以我能这样。只要抓牢了一句神的话，这就是信心。

我碰见一些病人，我问他怎样？他说，我信神总要医治我。我说，神总不医治你，因为你没有神的话。有一位兄弟，眼近视，要去配眼镜。有人告诉他说，你应相信神不配眼镜。他想他的信心也许比别人大，他就祷告。后来有人请他去布道，他想布道完了，眼睛就要好。他也请我为这事祷告。我就对人说，我替他预言，神不医治他。他问为什么？我说，因他没有神的话，所以他的信心不是信心，乃是感觉。并且他所有的实在不是信心，乃是盼望。没有神的话，怎能信得来呢。

基督的工作是真的，但如果没有神的话，全世界的人仍要沉沦。如果有了神的话，就全世界的人，都不能推翻你所信的。有一次，主吩咐门徒说：「我们渡到那边去。」主在船尾上睡觉。忽然有了暴风，波浪打入船内，甚至船要满了水。门徒去叫醒主，说「夫子，我们丧命哪。」主起来，斥责了风浪，风就止住，大大的平静了。主怎么说门徒呢？主说：「你们这小信的人哪，为什么胆怯呢？你们还没有信心么。」主既有了命令，要到那边，走在半路，有风也好，有浪也好，主要负责的。如果主说了，还没有信心，就是把主的话不算数。比方：我给你一张十元钞票去兑，你怎知必是兑得十元呢？是因上头写着是十元。神说有多少，就是有多少。神说怎样，就是怎样。主命令你渡到那边去，你只管渡到那边去。你可以对风说，你吹吧；对浪说，你涌吧。主说渡到那边去，就必定会渡到那边去。如果你以为主的话好像又真又不真时，你就要随风浪沉到海底去。

只有神的话是真的。就是环境都反对你，神的话还是真的。你的家庭，你的学校，你的生意，你的个人，也许都有难处，如果你不信神的话，你就是祷告几个钟头，也没有用处。因为你不祷告是得不着，你祷告而不信神的话，仍是得不着。不能信神的话，就不必祷告，因为这样是空花工夫。如果我们真要得着神的恩典，有一件要紧的，就是抓牢神的话。你只管信；神只管作。如果有一件事摆在你面前，你必须求神给你话。有了神的话，就无论碰见什么难处，都可用这话去打破它。这样得的神的话，就是圣灵的宝剑。以弗所书第六章所说的全副军装，都是用以保守的；惟独圣灵的宝剑，是用以进攻的。你只要有了神的话，就什么都可被你打倒。你只要有了神的话，就任何艰难都要过去。

我有一位朋友，有一次，她什么都用光了。这时候，她去读圣经，对神说，神阿，求你给我一句话。我并不要你现在把一千元放在我面前，我要你给我一句话。神就叫她想起一段圣经，就是诗篇第二十三篇。她得着的一句是：「使我的福杯满溢！」她此时不但不满，并且是到底的空了。但是，她有了神的话，就写一首英文诗，其中有几句说：

有了耶和华作我的牧者， 总有一点余剩！

虽有了这么多的难处， 总有一点余剩！

有了神作我管钱的人， 总有一点余剩！

她写了这首诗，寄给她一位朋友。她的朋友，过了多少时候回她一封信说，读了你的诗，我想神真是祝福你，所以你有许多的余剩。岂知她是莫名一文了。同时，神的话落了空么？不。过两天，神藉着人供给了她。我们如果有了神的话，我们就不知有了多少源头。乌鸦也要供给你，溪水也要供给你，只剩一把面的寡妇，也要供给你，就是这些都没有的话，神也能开天窗，从天上降下供给你。这是信心。

圣灵成功神的话

基督的工作，已经作成了；神的话是如此说了；我一信，就什么都有了。神的话的灵魂，就是圣灵。凡人相信神的话，圣灵就负责把神的话的实际，加在他身上。你信，圣灵就领你进入基督和他所成功的里面。基督的工作已经作成了，神的话也有了，你若不信，圣灵就无法把基督所成功的加在你身上。

弟兄姊妹们，你看清楚了神在基督身上所成功的，也明白了，但是，仍得不着，这是什么缘故呢？是因你没有信心。你说你信了，为什么得不着？我说，你并没信。因为你如果有信心，圣灵就要负责叫你所信的成为实际。知道是不够的，知道了还要信。多少时候，我们读了一章圣经，恐怕还没有信一节。在许多事上，是因我们没有信；一信，圣灵立刻要叫你所信的，成功在你身上。

神说，要有光，就有了光。神说了，就成了。宇宙中，只要神说了，就成了。当初，神一说，宇宙就听从他；今天，神一说，宇宙仍是照样要听从他。因为神的话没有一句不带能力的，这能力就是圣灵。神一说，圣灵就立刻成功神所说的。

罪人得救也是如此。罪人一信神的话，圣灵就立刻把基督所成功的给他。有吸大烟的，有爱醉酒的，多有一信的话，就立刻与烟酒好像一刀两断了的。这没有别的，是因圣灵给他的力量来胜过。我有一同学，照着他的天然来说，真是最机巧，他能把全班的人玩弄在他的掌握中，同学都怕了他。他后来得救了，也可说，是我的同工。如果人不是知道他从前是怎样的一个人，就作梦也想不到他从前是那样一个人。他能到今天的光景，没有别的，乃是复活。全世界最希奇的，就是一个死人，得了神的生命。人一相信，圣灵就把基督所成功的加在他身上。也许在他正听神的话时说，我信；也许在他坐在最后的座位上说，我信；也许在他走在路上时说，我信。就是在这样一信的时候，圣灵就把基督叫成功的加在他身上。

弟兄姊妹们，我的责任是把信息传给你们，你们能信就好了。如果你能把上礼拜所听：「你们在他里面，也受了不是人手所行的割礼」这一句话，在神面前读给神听，也是读给你自己听，就必有所得着。或者有人想，我已经得胜过几次，这样就靠得住了。但是，我告诉你，不。靠得住的，乃是神的话，不是你的经历。但愿神在我们中间作工，叫我们照着字面信他的话。相信他说有多少，就是有多少。但愿神祝福我们。

上章 目录 下章


三　罪和身体

罪和身体的关系

罗马书六章六节，并十一节到十四节，将罪与身体的关系说得最清楚。我们现在要略为一看。

六节：「因为知道我们的旧人和他同钉十字架，使罪的身体灭绝，叫我们不再作罪的奴仆。」(另译)当我们还没有重生得着一个新人之先，我们不过只是一个旧人——然而我们却不自称为旧

人。乃是当我们得着新人之后，我们的旧人才显露出来。这个旧人包括我们一切从旧造得着的。主耶稣的钉在十字架上，不只是代替我们的罪死，并且是一切犯罪的人类都到十字架上去。他的死就是人类的死，因为他道成肉身是与人联合的。他的死也是我们旧人的死，因为我们因信是与他联合的。「我们的旧人和他同钉十字架」，乃是一件已经成功的事实，是主耶稣为我们成功的。

这样的与他同钉十字架有什么目的呢？是要「使罪的身体灭绝，叫我们不再作罪的奴仆」。在这里我们看见罪和身体的关系。人之所以「作罪的奴仆」的原因，就是因为「罪的身体」没有「灭绝」。罪所有的势力都在这身体里。罪的地盘和坚垒就是身体，人所以作罪的奴仆，就是因为身体乃是罪的奴仆。身体若未经过十字架的对付，就全人还要受罪的捆绑。

别处的圣经，也都是将罪和身体连起来说，因为身体是罪的居所。罗马书七章十七至十八节说：「住在我里头的罪……我里头，就是我肉体之中。」二十三节说：「我附从那肢体中犯罪的律」。歌罗西书三章五节说：「要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲，和贪婪。」

照着神的眼光看来，人的身体实在是「罪的身体」，因为罪是身体的主使者。我们读过以上的圣经节之后，我们不能不看见罪和身体是怎样紧紧相连的。人所犯的一切罪，都是受了身体的关系。要明白其中的原因也并不难，因为「私欲既怀了胎，就生出罪来」(雅一15)。罪的根本在乎私欲，私欲的埋伏处就是在身体。「肉体的邪情私欲」。实在说来，也不知道有多少的罪，都是因着身体(生理)的关系而发生的，都是因为身体里有了这一种的私欲，所以生出这一种的罪。

解脱罪的身体的方法

因此，如果要得救脱离罪恶的权势，不作罪恶的奴仆，他就应当胜过他的身体。使徒在这节(罗六6)的圣经里，就是将主如何拯救我们脱离身体的辖制的事告诉我们。他带我们的旧人和他一同到十字架去，因此便灭绝了我们罪的身体。这「灭绝」的意思，在原文就是使之无能，使之停滞，使之痿痹。主耶稣藉着他十字架所成功的，使我们罪的身体变作无能，变作痿痹，好叫我们不作罪的奴仆。身体仍是存在的，并非谓「灭绝」，就化为乌有了，不过一切因着生理构造而发生的情欲，主都要使之变为痿痹无能。我们个人都有我们天然的弱点，就是受着生理之赐的，我们可以藉着十字架完全得胜。

十一节：「这样，你们向罪也当算自己是死的。」(另译)六节告诉我们三件事：一个事实，一个目的，一个结果。同死是一个事实，灭绝是同死的目的，胜罪是最终的结果。现今第十一节将如何实行第六节的方法教导我们。这方法就是算主耶稣所作的是实在的。六节说，我们已经和主同死了，罪身可以灭绝了，现在我们相信这是实在的。我们就是接受主十字架对付我们身体的工作，不久我们就要看见一切身体的邪情、私欲、天然的倾向与喜爱，都要为圣灵所治死。

用意志拣选主为我们所成功的

十二节：「所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。」因为主耶稣的救恩是完全的，他已经将我们的旧人钉死了，「所以」现在我们是可以自由的了。罪如果在我们身上作王，就并非我们必须顺服它，乃是我们自己要罪来作王。现在所有的问题，就是我们的意志如何拣选。身体的罪能否胜过是已经没有问题的了，因为主耶稣已经将我们的旧人钉了。但是，我们要如何拣选呢？我们如果「不要容」罪在身上作王，就身子的私欲不能勉强我们去顺服它们。我们如果不用意志拣选主所为我们成功的，就虽然主已经将旧人钉死了，我们在经历上还要作罪的奴仆的。许多信徒不明白为什么缘故，他已经相信同死的道了，但是，还不见同死的效力。恐怕不少是在这里错了。我们虽然已经相信了第六节的事实为真确的，但是，我们的意志必须如第十二节那样的不肯让罪作王，主所成功的事实才有效力。不然，如果我们的意志是要罪的，就我们虽然相信也是没有用处的。身体本来是深深与罪联合的——罪的身体；但是，因着主的救恩，信徒可以不容罪再在身上作王。身体里虽然还是有私欲的，但是，信徒可以不顺从它们。

十三节：「也不要将你们的肢体献给罪作不义的器其；倒要像从死里复活的人，将自己献给神；并将肢体作义的器具献给神。」这是第二个的「不要」。第一个(12节)的不要是关乎身体；第二个的不要是关乎肢体的。第一个的不要是指全部说的；第二个的不要是指局部说的。第一个的不要是拒绝罪在全身上的地位；第二个的不要是拒绝一肢一体之为罪所使令。

在这里我们的罪和人的身体并肢体是有何等的关系。罪需要身体作它的居所，也需要肢体作它的工具。没有了身体和肢体，罪就没有发表的地方。信徒若要胜过身体的罪，就是不许它有主权；若要胜过肢体的罪，就是不作其工具。

将身体献给主

底下就说到两个奉献的问题，一是奉献「自己」，一是奉献肢体。从前的二个不要是消极的；现在的二个奉献是积极的。奉献自己就是奉献全身，将自己的全身用意志完全奉献给神，让神作一切的主。奉献肢体就是将一肢一体奉献给神来行义。这些奉献都是在复活的境地里。信徒若要胜过他身体一切天然的情欲、嗜好和倾向，并一切因生理的关系而生的软弱、污秽和罪恶，他就必须根据与主同死的信心，用意志反对并拒绝罪在身上的权势，并拒绝罪利用其任何肢体发表它的能力；并根据主的复活，将自己献给神，使用自己的肢体在积极方面来行义。信徒如果相信同死，而不运用意志来拒绝，就他的信心是死的，没有效力的。如果信徒立志「不要」，而不以与主同死的事实为根基，就他的立志也是完全虚空的。但是，当他在消极方面如此作之后，他还要看见他必须在积极方面相信自己是与主一同复活的，并且将自己和肢体一同奉献给神。

这样在积极里的奉献，乃是胜过身体最紧要的一步工夫。我们的意志必须降服神，不然，就得胜是不可能的。我们不只应当不要罪，并且应当要神；不只不犯罪，并且要行义。积极的进前保守消极的退后。如果我们按着神的次序专一将自己并肢体奉献给他，就那呼召我们奉献的神，必定接纳我们这样的奉献，将他的自己充满我们，使我们在凡事上能以遵行他的旨意。我们这样的奉献，必须时刻继续，也相信基督复活的生命，从里面实行活出来。这样作的结果，就是十四节：「罪必不能作你们的主。」


四　在律法上也是死了

读经：

「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。……因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。若我所作的，是我所不愿意的，我就应承律法是善的。既是这样，就不是我作的，乃是住在我里头的罪作的。我也知道在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。(罗七4，15-19)

罗马书第七章是我们所顶熟的一章。不只是读经时所顶熟的，就是在经历上也是顶熟的。我们常常读罗马书第七章，我们也常常行罗马书第七章。今天我在这里神所要我起的，就是怎样得拯救来脱离律法的要求，或者说怎样得拯救脱离自己。

怎样的人能得到神的拯救

当我还没有说到得拯救是怎样一回事，和怎样得拯救之先，我要提起一个条件，就是怎样的人才有资格同他讲这拯救。弟兄姊妹们！神的拯救虽是为所有的人预备的，但并不是每一个人都得着的；每一个人虽是都能脱离律法，但不是每一个人都得脱离了。所以，这完全不是神方面的问题，所有的问题都在于人方面，因为人没有都要，也没有都付上了那代价。罗马书第七章的那一个使徒，他后来所以能得着拯救，就是因为他付上了那条件，就是有所恨的，也有所愿的。今天我们在这里最要紧的问题，就是你现在还未得拯救，但对于你所一直胜不过的那脾气，一直使你失败的那一个罪，一直使你跌倒的那一点，有没有深深的恨恶。你或者说，犯罪是基督徒所常有的事，是不能免的事。或者你在神面前，对于你所有污秽的思想，罪恶的行为，胜不过的脾气，邪情的恶欲，感觉到十分的可恨，要求脱离呢？使徒在这一章中不只说到他得拯救，又说到他在末得拯救时，心中如何感觉。他在未得拯救的时候，真是千恨万恨他所作的。他说，我所愿意的作不到，我所恨恶的倒常常去作。今天的第一个问题，就是你现在所作的是你所爱的呢？或者是你所恨的？我们知道那位使徒之所以得着拯救，就是因为真是深深的恨，和竭力的求。他对于他在罪中的生活，不愿意到一个地位再也不能维持了，无论如何不能再跟着它一直下去了。他恨到一个地步，竟说我还是死了好，他实在不能再让这件事延长一点点的时候了。你看，就是因为他有这样的决心，他就得拯救。

弟兄姊妹们！今天你是否有这饥渴的心呢？是否以为我再这样的作基督徒下去是不能了的呢？如果我还未得释放，还被罪恶所抓住，就是不能再生活了呢？你有没有看见这事的可恨呢？弟兄姊妹们！今天早起在这里，神所托付我要提起的，只是对一些真是要得拯救的人说的，真以为自己今天基督徒生活的程度太低者说的；不是对那些自满自足，安心居住于犯罪失败中者说的，乃是对一些追求要得拯救，而找不着门路的人说的。并不是对那些以为我发脾气、情欲冲动、有污秽的思想，不要紧，以为失败了，只要向神认罪，神赦免了，就可以过去的人说的。罗马书第七章的得胜，乃是对有罗马书第七章同样失败的人说的。凡没有得救的人，永远得不着这拯救。除非那些恨恶他现在的生活，不愿再维持下去的人才能得胜。凡在失败和犯罪中生活，而不知道那些该拒绝的人，神的拯救是永远不能临到他的。

请你记得，每一次要使你在神面前的生活有属灵的长进，必须先对于你现在的光景觉得不满意。所有的长进，都是从不满意起头的。你必须先受压迫到一个地步，觉得再也不能这样维持下去了，已经到尽头了，这种生活是太不该的了，如果还是未得拯救，还是被自己、世界、罪恶所捆绑，是不行的了，所愿的并不作，所恨的倒去作，这种矛盾的生活永远不能再维持了，无论如何总得要有一个出路；在这样光景之下的这种人，神才给他看见什么是拯救。因此，我们在神面前有一个顶大的需要，就是要求神赐恩给我们，叫我们不能安居在这犯罪失败的生活中。每一次得胜的起头，都在你觉得失败可恨的时候。每一个人要得到拯救，都必须受压迫到一地步，以为自己这样的情形再也不能下去了。惟有这样的人，才有得拯救的可能。现在我所给你们的不过是方法，实在的拯救是惟有神能给的。换一句话说，我所给你们的不过是亮光，神所直接给你们的才是启示。亮光不能拯救你，惟有启示才能拯救你。

脱离律法是什么意义

罗马书第七章是很大的一章圣经，今天我不能都提起，只特别拣出一节来讲，就是第四节。在这节里，第一所提起的，就是「我的弟兄们，……在律法上也是死了。……」或者说，你们向着律法是死的。弟兄们！你有没有看见，你是需要脱离律法呢？如果我说脱离罪恶，大家都明白，因为罪恶实在可恨，所以我要脱离。如果我说脱离世界，你们也知道，因为这世界把我们的主钉死了，实在是可恶。如果我说脱离自己，你们也知道，因为肉体是顶可恨的一件东西。如果我说脱离污秽、邪淫，你们都懂得。但是在这里有一个人说要脱离律法，或者你们就要想，这个我倒不大觉得需要脱离吧。使徒如果说，要脱离自己，我必回答说，阿们；要脱离世界，我也必回答说，阿们；要脱离罪恶、污秽，我也必回答说，阿们。如果他说，要脱离律法，向律法死，这我就不知道该怎样回答了。许多人都相信使徒所说的总不会错，但不知道为什么。脱离罪我懂得；脱离自己、世界，我也懂得，但要脱离律法的理由，我却不懂得。为什么使徒要叫我向律法死，脱离律法呢？到底有什么关系呢？哦！顶有关系。脱离律法，和脱离世界有大关系；脱离罪恶、自己，与脱离律法也有顶大的关系。所以这是一件十分要紧的事。

弟兄姊妹们！一件事是顶要紧的，就是如果每一个基督徒要得着拯救，他第一件事就必须知道神对他这个人有没有盼望。每一个要得着拯救的人，第一所必须知道的，就是自己如何，看自己有没有盼望。你要看清楚了，你如何估量你自己，和神对你如何估量。你和我都是基督的人，都是属乎基督的，也许作基督徒已经多年了。我深深的惧怕，你也度过失败的生活，也曾经有多次的跌倒和下流。那么，我们每次在失败之后是怎样作呢？差不多每一个人在他每一次失败之后，总是要立一次的志愿，对自己说，下一次我总是要更好了，不能再失败了。一次的失败，给你一次的伤心，自怨，说，我为什么这样作呢？我为什么一直失败呢？我是一个信徒了，不应该这样不好。呀！这实在是太可怜了，因此，你就顶伤心。差不多所有的人在他失败之后，总是有这两个结局：一个是为着将来而立志要作得更好；第二个就是为着回看以往而伤心叹息说，我为什么作得这样不好呢？这就是我们所作的事。多少时候一失败就痛心的说，为什么我这样卑下呢？下一次无论如何不能再作了，主呀！求你拯救我吧！你这样的经历，与罗马书第七章的真是一样。不过，一次的伤心未已，伤心的机会又来了。一次你所立的志未了，第二次还得再立。一次过一次的，你一直往下去没有更好，这就是我们的光景。但那原因在什么地方呢？就是因为你还未得拯救脱离律法，还未看见什么是律法，什么叫作得拯救脱离律法。

如果你要明白什么是得拯救脱离律法，就必须明白律法和我们有什么关系。律法就是神对你肉体所有的要求。律法就是神对你说不该或该，神要你作或不作，神禁止你或命令你。所以，这就是神对于你的要求。总之，律法就是神对于在亚当里者所发的一切要求，神对于所有在亚当里者所发的一切命令——要他作或不作。(神此举的目的，是要证明肉体的败坏，不堪救药。)因此请你记得，不只神能把我们放在律法之下，我们在亚当里的也能把自己放在律法之下，为要来得神的喜悦。这就是说，你自己立规条来给自己守，说我不该这样，不该那样。除了神所给你的诫命之外，你自己也把许多诫命给你自己守，也像神那样的严厉。所以一面神要要求你；一面你自己也要要求你自己。就是说，你对于那在亚当里的还有盼望，还以为能好，还要奋斗的去进步，去得胜。弟兄姊妹们！今天的光景就是神把你放在律法之下，你自己也把你放在律法之下。

那得拯救脱离律法是什么呢？就是对于你自己完全失望。不只完全失望，并且是一点都不盼望。从今以后，你对你自己不再盼望了。呀！这就是得拯救脱离律法。神让你一天一天的犯罪，要叫你领会你这个人是败坏的，是污秽的，是不会改良的，是不能得胜的，是不能遵守律法的，是没有帮助之可能的，是一直往下去的，是一点都没有用的，神要你知道，他所以已经把你钉死在十字架上——他在基督里面是已经把你钉死了，就是因为你是败坏到不可救药的。你看你自己是没有办法的，也知道神看你这人也是没有盼望的。从今以后，你要站在神所给你的地位上。神说你是坏透了的，没有盼望的，你也说你是坏透了的，没有办法的，只会犯罪的，你不再向你自己有一点的盼望了。这就是得拯救脱离律法。这是何等大的拯救呢？那唯一的拯救，就是你看你自己是没有盼望的。

这一次，我在加拿大遇着一位弟兄计尔先生，他是很好的，在福音上也很不错，神也曾用他拯救了许多罪人，现在年纪也大了，已经有六十几岁了。有一天，我们在路上走着谈话，谈到这件事。他说这些功课是我们所要常常传的。我就问他说，你这句话是怎么说的呢？他说，讲到我自己以往的历史，在我作少年信徒的时候，真是顶热心，也真盼望自己能好好的事奉主，一直往上进，要我计尔这个人作得好。可是事情却不是这样，反倒越过越坏，越过越看见自己不能。真是弄得我灰心至极，使我莫名其妙，我看我自己实在没有办法。有一天，一个弟兄来对我说：「计先生，你对你自己的盼望是神所没有的。你自己的盼望有这么多，但神对你却没有这盼望哩！」我就觉得顶希奇，就问他神怎么说呢？他说：「神知道你是没有一些力量的，什么事情都不能作的，毫无办法的，所以才把你钉在十字架上，所以你所配的就是钉死，不配作任何的事。」我从那天起，真好像鱼鳞从我眼睛上掉下去了一样，看见神对于我这个人是无所要求的，也知道我是一无所能的，所以他把我钉在十字架上。这样，我为什么还要去挣扎呢？

弟兄姊妹们！我们在理想中、道理中，知道得顶通，知道老亚当的生命是无可弥补的，不能改良的。但是顶希奇，到我们在经历里的时候，就在弥补，改良了，对亚当的生命仍有盼望。许多人说，我希奇我会犯这样的罪！但是让我对你说，你应该希奇你不会犯这样的罪！有什么罪是我们所不会犯的呢？任何的罪我们都会犯，所有犯罪的根都在我们里面。神就是看我们是没有办法的，不能改良的，所以就把我们钉在十字架上。当主死的时候，我们也死了。神把你钉在十字架上，就是神对于你的估价，就是说，神说你除了死之外，被抹煞之外，不配有任何的地位。

弟兄姊妹们！我们对自己的看法，和神的看法是何等的不同呢？我们总是以为我这个人还能，还可。总是以为我能得胜，我能圣洁，我能进步。但神说，这样的盼望，他一些也没有。他说，所有你的一切，从头到脚都是满了罪恶，一点用处都没有，除了死之外，没有办法拯救你的。如果没有死，就没有拯救。我们自己总是以为还可以改良和得胜。但绝对没有这事。今天在这里我们看见了那第一个事实，就是神对我这个人是如何看，以为是配作什么。弟兄姊妹们！谁先看见这个的，是有福的。不知道有多少基督徒，经过多少次的跌倒，多少次污秽失败的事，走了多少懊丧无力挽回的路途，才看见神对他这个人是一点盼望都没有的。你越早看见这事实就越好，因为所有实在拯救的起头，就是在这里。所有真真释放的生命，也是必须从这里起头的。真是看见自己在神面前，除了该死之外再也不配作什么；凡越早看见这个的，就越早进步。所有的问题，都在乎你对于老亚当的生命是如何看法。我们都已经知道了，并且我们在这里也已经提起过好几百次了，说到老亚当的生命是不能弥补的，不能修理的。但是我说，有几多人真看见我是该死的呢？有几多人真认识自己除了死之外，是没有第二条路的呢？我们知道道理是一件事，懂得和看见又是一件事。道理只是头脑里的领会而已，看见是必须有灵里的启示的。一切没有神启示和看见的，都不能算数，是一点效力都没有的。

脱离律法的意思，就是脱离神的要求。意思就是因为认识了亚当的生命，并基督的工作，就死了心，不再打算来讨神的喜欢。不再想作什么使神喜欢。有一天我们心里还是想要凭着自己上进，来讨神的喜欢，我们就一天还未脱离律法，就一天免不了伤心与失望。知道神对我们没有盼望，乃是不失望的唯一办法。

如何才能脱离律法

第一件事我们已经看见了，就是我们需要脱离律法。如何才能脱离律法呢？只有死。为什么死能使我们脱离律法呢？因为什么时候你还活着，什么时候律法对你就还有要求。活的人是不可犯律法的，律法是要刑罚你的。这就是使徒上面所说的，丈夫如果还活着，律法向你就有要求；若死了，律法的势力就不能达到你，对你再也没有要求了。所以我们要脱离律法的要求，除了死以外，是没有第二个办法的，因为你若活着，律法是一直要向你要求的。

我现在不说神的律法是如何向我们要求，要说到你自己如何立律法来向你自己要求。什么时候你对自己有要求呢？你今天起来得顶迟，你就立志说，从明天起总要早起了。什么时候你要立志呢？就是当你顶污秽，一天到晚在罪里挣扎，在世界的漩涡中，你感觉到你的生活太不行了，你就立志要得胜。你想：我会，我要，我能。这样你还看见自己是活着的。如果这样，在你身上就还没有明显的基督的工作。你如果真认识神，就知道他对于你是没有办法的了，所以他只能把你钉在十字架上了。如果你真看见自己是只配死了的，就所有的立志都要没有了。请到我自己也是这样，也常常立志说，下一次我千万不能再这样作了。但，过后我就问自己，你是不是只配死了呢？如果只配死了，那还立什么志呢？所以你看见得胜的方法不是立志，乃是站在神所给我们的地位上；不是盼望下次更好，乃是站在神所给你的地位上。你不再立志了，不再盼望进步了，不再挣扎得胜了，因为你知道这一切都是老亚当的生命所作的，你要把它放在死的地位上，不再理它。如果你真站在死的地位上，就是得胜，就能够得释放脱离这一切。所以，死是我们唯一的出路，是我们得救的唯一办法，因为世界、罪恶、自己，所有的一切，都不能摸着那死了的人。如果你现在看你是死了的。这些也就摸不着你了。

我们在基督里已经死了

现在我们要进一步的来看，我们是怎么死的呢？第四节说：「……弟兄们！这样说来，你们藉着基督的身体，在律法上也是死了。」所以我们的死，是藉着基督的身体。基督怎样死，你也怎样死；基督在什么时候死，你也在什么时候死；基督已经死了，你也已经死了。这并不是属灵的自杀，硬算自己是死的；也不是一直说，我已经死了，来尽力的暗示你的自己。这是因为你看见了基督在十字架上所成功的事实。你知道神已经把你包括在基督的死里了。你看见这个的时候，你就不能不承认你自己是死了的。世界上有两件属灵的经历是顶希奇的：一件就是看见神的计划，就是神对你如何打算，神以为你该怎样，譬如神断定你是死的。第二件，就是看见神在基督里为你所作的是什么。这二件事，是非常奇妙的，就是你能看得见神对你的定规，又看见你怎样与基督是联为一个的，在他里面得着他一切所成功的。像耶稣基督在十字架上死了，你也在内，因为神已经把你包括在他的死里了。他身体被擘开的时候，就是你被擘开的时候；他钉死，就是你钉死。所以你和基督是合一的。因此，我们才注意受浸的事。许多人说，受浸不过是外面的一种礼仪，所以不要紧。不，这完全是见证里面所有的一切。因为我相信基督死的时候，我也死了。死后第一件事，就是埋葬。所以我受浸藉着水来埋葬。如果我不信自己是死了的，就不肯去埋；肯埋，就是因为相信我自己是死了的。所以受浸就是相信主死了，并相信自己也死了，所以去埋葬。埋葬就是证明我已经死了。基督已经钉死了。他在十字架上钉死，我也在内。比方幔子裂开的时候，基璐伯也裂开了。幔子是从上到下被撕开的，所以幔子是被神从上往下撕裂的，同时基璐伯也就被神从上到下裂开了，因为基璐伯是绣在幔子之上的。我们知道幔子是基督的身体，基璐伯是神的造物，所以基督死的时候，所有神的造物都死了。这就是藉着基督的身体向律法死了。

得拯救的方法，不是勉强算自己是死的。那一直传算自己是死的道理，是错误的道理。那么，什么是对的呢？那对的，是该算你已经在基督里死了；不是你自己死，乃是藉着基督的身体死。因为基督已经死了，你与他既是联合的，所以你也死了。得胜的秘诀，就是永远不在基督之外看自己，永远不肯看基督之外的自己。这就是主在约翰福音十五章所说的「住在我里面」。就是说，我永不在基督之外看自己。因为外面还是顶不好的，一些都不能改良的。你如果要看自己，只能在主里面看；因为你一看在基督之外的自己，就必立刻失败。多少时候，我们忘记了基督所成功的事实，常常气忿怨恨自己说，我这个人为什么这样呢？你总是失败，一直跌倒；于是你就忧伤痛苦，因而灰心丧胆。但请你记得，这些都是那在基督之外的所作的，我在基督之内向律法是已经死的了。如果在我们中间有人还未得着这拯救和释放，请你今天在基督里面看自己。在基督里，神已经把我们钉死了，因为神看我们是无法弥补的，除了死之外，是没有别的救法的。所以神定规你是死的，也已经把你放在基督里一同钉死了；因此你已经得着释放，脱离了律法的要求。所以在这里有两个事实，是我们所应该绝对站住的。第一，就是神看我，除了死之外是没有拯救的，只有死能救我脱离律法。第二，神已经在基督里把我们钉死了。第一是神的计划，第二是神的工作。第一是定规，第二是成功。神知道我们除了死之外，是无法拯救的。我们已是打成碎片的，不能再收拾成块的。所以我们救赎的根基，就是在此——十字架。因此，我们天天的生活应该一直接受这个事实，而脱离律法。如果你站在那地位上就不会有不亨通的事了。当然，失败了认罪，求神赦免是应该的；不过，你不必再去看这一切，因为所有的失败堕落，都是出自老亚当的生命。你如果要求主加给你力量，使你下一次永不再这样作，在人看来固然是最好不过的；但在神看是多余的，因为如果你在基督里已经死了，还定规什么呢？我已经死了，就是说我的历史在此已经完了，我一切的主张、定规，也就一些都没有了。人总以为立志是一件最好的事，但这不过是芦苇，打不来仇敌的，在神面前是丝毫用处都没有的。

我们还要联于基督复活的生命

我们在上面所看见的一点，就是神把我们与基督一同钉死了。但若只有这一点是不够的，下面还得有一件事就是：「叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」因为我们不只要有消极的脱离，还得要有积极的归于，不然也是空虚。所以神也不只在消极方面将我们钉死了，并且他也把我们这个脱离了律法的死人，归于死里复活的基督。所以一面是出，一面是入；一面是断绝关系，一面是结合关系；一面是向律法脱离了，一面是与基督结合起来，归于基督。这就是我们所一直说的复活。复活就是与基督联合，而且不只是一个人。复活乃是带众子一同进入荣耀。这就是像约翰福音十二章二十四节所说的：「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多的子粒来。」本来是一个生命，现在进到许多子粒里面；本来是一个生机，现在变作许多；本来是一粒麦子，现在变作许多粒的麦子；照样基督死了，就将生命分给所有的信徒。所以在基督里有两个事实：一个是我们被神包括在基督的死里。基督死的时候，我们也死了。第二，就是与基督一同复活。神把他的生命分给了我们。这是我们每一个得重生者所该有的，也是所共有的。我在今天早起不愿意多讲这个，我所要特别注重的，就是前一半。

我们这在基督里复活的人，要结果子荣耀神。因为神已经把基督的生命赐给了我们，所以我们能活出基督的生命来。那种下去的一粒麦子是如何的，那长出来的三十粒、六十粒，或一百粒麦子，与那种下去的是一样一式的。你种大麦下去，必定不会生出小麦来，也不会生出瓜来。种下去的是什么，长出来的也是什么，不会改变。这种下去的是麦子，那长出来的一切也必定都是麦子。所以我们怎么能活出像基督那样的生活，像基督那样能结果子荣耀神的生活呢？只有一个法子，就是让基督活在我们里面，让他来生活。所以他不只替我们死在十字架上，也替我们活在我们里面。谁能使我们活出基督的生活来呢？就是必须先要把基督的生命给我们。所以我们必须有了基督的生命，才能结果子荣耀神。

今天我把这些事放在神面前，愿意我们看见，神看我们是没有盼望的，毫无办法的。虽然你自己以为有盼望，能够，但神对你并没有盼望，他已经在基督里把你钉死了。所以什么时候你在基督之外，还觉得你存在时，你立刻就要跌倒。因此你只能看在基督里的你。你在基督里有两个事实，就是死了和活了。活的，就是你那在基督里的，所以神是要你以他的生命来活。另外一方面，我们所有在亚当里的一切都是已经死了，你若抓住了这个事实，就已经向律法死了。请你记得，你不只是已经向世界、自己。罪恶死了，也是已经向律法死了，好叫你和我对于自己不盼望，好好的站在神所给我们的地位上。


五　罪和死的律

读经：罗马书八章一至四节

「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案；使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。」

这四节圣经，可以说是全部圣经中最紧要的一处。有某信徒说，全部圣经好比一枚镶宝石的戒指；罗马书好比那戒指上的一粒宝石，罗马书第八章好比那一粒宝石所发出的亮光。这话虽然形容得顶厉害，但是有经历的人，都要承认他说的不错。罗马书第八章虽然顶清楚，却又是顶深；虽然顶容易，却又是顶难。罗马书八章一至四节，又是这章书中顶特别的。全罗马书有四章顶要紧的，就是五至八章。第五章是说在基督里罪得着赦免，第六章是说在基督里的联合，第七章是说肉体不能遵行神的律法，第八章是说在基督里成功神律法的义。罗马书八章一至四节却包括了这四章的意思。一节是说在基督里没有定罪，二节是说在基督里的联合，三节是说肉体软弱，有所不能行的，四节是说在基督里就能行。所以这四节是我们所得的救恩的结晶。

信徒的无能

我还没有讲一至四节以先，要请你们注意一件事，就是罗马书第七章是说什么？罗马书第七章是说立志为善由得我，只是行出来由不得我。弟兄姊妹们，这是不是真的呢？多少时候，我们是立志，却是作不来；我们是知道，却是作不来；我们想不爱世界，想多事奉神，却是作不来。罗马书第七章可以用两个字包括，就是「不能」。请你记得，所有的人，在他的上面都写着这两个字：「不能」。如果你没有立志为善的决心，你就还不知道你的无能。什么时候，你真要得胜，你就要觉得不能了。不要说事奉神这样的事，只说一件小事，就是每天早起起来祷告一下，不能；想一年三百六十天无间断的读经，不能。这是顶小的事，但是，许多基督徒都感觉到不能。一天两天，至多一礼拜还可以，再多的日子就不能了。你明知有一罪，要除去而不能除去。例如：脾气顶难得胜。有某信徒脾气顶不好，但同时他又知道不应该如此。有一天，他家里有一顶好的花瓶被仆人打碎了。他怕看见碎瓶又要发脾气，就去用被蒙着头睡，实在他的脾气在被里同在被外有什么不同呢？许多基督徒，想要说诚实话，不言过其实，但是不能。一次跌倒，二次跌倒，想不再跌倒，不能。想不爱世界不能。想完全为神活着，不能。虽然愿为神作工，但一想到别人如何如何，又不免心动了。我们许多的经历，都可以证明我们的不能。罗马书第七章这一章，保罗所告诉我们的，只有一件事：「不能」。他绝望了，所以说，「我真是苦阿！谁能救我脱离这取死的身体呢？」(24节)弟兄姊妹们，不知今天坐在这里的，有谁是想不嫉妒骄傲而不能的？有谁是想不爱慕世界而不能的？有谁是立志为善而不能的？有谁是一次不能，两次不能，最后就不求得胜了的？我说了这些，岂是传律法给你们，叫你们好像用镜子照一照而已呢？不，这里有福音。

八章一节：「如今那些在基督耶稣里的，就不定罪了。」「如今」，昨天过去了，如今有法子。如今在基督里有法子，这是何等的宝贝呢！

有一顶懂希腊文的人说，据一可靠的古卷，证明「定罪」二字有两种用法。一即政治的用法，一即民间的用法。民间的用法就是一种通俗的用法。在这里的「定罪」，民间的用法就是「无能」、「掣肘」的意思。弟兄姊妹们，这样说来，我们就从这节圣经，得了无限的安慰！真的，一个在基督里的人，在律法方面，不能定罪了；在肉体方面，不再无能了。在基督里就不再有什么掣肘了。保罗在罗马书第七章所说的不能，如今在基督里都能了。

二个律

八章二节：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」请注意，这里说到两个律：赐生命圣灵的律；罪和死的律。在这里，为什么说「赐生命圣灵的律」，在基督里使我脱离「罪和死的律」，而不说「赐生命的圣灵」，在基督里使我脱离「罪和死」呢？「赐生命的圣灵」与「赐生命圣灵的律」有什么分别呢？「罪和死」与「罪和死的律」有什么分别呢？

罪，就是一种里面的能力。罪的律就是罪的习惯。比方：地心是有吸力的，什么时候有东西一丢，总被这吸力吸之使下。这吸力就成了一种律，因为它的习惯是遇见任何东西都吸之使下的。一本书在这里一丢，结果是落在地上；换一个地方去丢，结果仍是落在地上，这就是一种律的作用。如果一本书在这里一丢，就落在地上；在那里一丢，却不落地上，这一种情形，就不是一种律了。所以凡在习惯上作法相同，结局也相同的，就是一个律。

罪是一件事，罪的律又是一件事。我们犯罪，是因为我们里头有犯罪的律，好像一本书一丢，总落在地上，是因底下有地心吸力的律。弟兄姊妹们，你们看见么？我们犯罪成了一个律，不是碰不巧才犯罪，才跌倒。犯罪是一种习惯，跌倒是一个习惯，犯罪跌倒都成了一个律。一个律，是在任何地方，任何光景中，对于一种同样的作法，都有同样的结局的。如果我们犯罪，不过是偶然的，并不是一个罪的律，那我们就有办法了。比方你所以犯罪，是因环境不好，职业不好，就你换一个环境，换一种职业，就可以不犯罪了。但是，弟兄姊妹们，这本书(圣经)告诉我们，我们犯罪不是偶然的，乃是有一个罪的律。比方：你顶容易发脾气，你在上海容易发脾气，就是到杭州去也容易发脾气。你作生意容易发脾气，就是换一种职业，你还是容易发脾气。无论何时，无论何地，一触即发。弟兄姊妹们，请你注意，圣经里是叫我们看见，有一个罪的律深深地抓住了我们。罪也许有法子胜，死也许有法子胜，但是，罪和死的律却不能胜阿！

为什么圣经只说「罪和死的律」，而不说「罪的律」和「死的律」呢？因为罪和死，实在只是一个律。罪和死的律，不是两个律，乃是一个律分作两方面而已。这个律，在罪的方面，意思就是说，里头有一种习惯，在积极方面去犯许多的罪。这律死的方面，意思就是说，在里头缺乏一种能力，去遵行律法的要求；所以这是消极的。许多人不明白「死」到底是什么意思。死的意思就是软弱到极点，没有丝毫的气力，失去了生命。死是个律，因为软弱无能乃是我们所常有的习惯。罗马书第七章里所最注重的，就是这两件事。保罗所说的「我所愿意的善，我反不作」，这是指着死说的。「我所不愿意的恶，我倒去作」，这是指着罪说的。我们里面天天所感觉的难处，就是这个罪和死的律。多少时候，我们所喜欢的事，我们没有能力作；我们所不喜欢的事，我们没有能力不去作。

弟兄姊妹们，我们看见这个罪和死的律的可恨了！我们不只当恨罪，也当恨罪和死的律。我们对这个律，竟然没有办法。但是，我们感谢赞美神，他有根本的救法。神的救法不是对付你零零碎碎的罪，神的救法乃是解决你根本的律。本来你遇见同样的试探，都有同样的结局；但是，现在不会了，这是有圣灵的律与没有圣灵的律的不同。不然，我们就没法得胜了。

脱离无能的方法

八章二节：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」在这里，是在那里得释放，脱离罪和死的律呢？是因在基督里。我要说，阿利路亚！在基督里都是好的。圣经没有说，在基督里的被定罪，在基督里的会犯罪；乃是说，在基督里就不再定罪，就有自由了。

什么叫作在基督里呢？在基督里就是与基督联合。我们没法凭自己与基督联合，但是当基督死的时候，神把我们联合在他的死里。我们是在基督的死里死了，在基督的复活里复活了。当我们信基督的那一天，我们就在基督里了。约翰福音三章十六节说，「叫一切信他的……得永生。」信是信人的意思。我们是用信心联合在基督里。罗马书六章三节说，「岂不知我们这受浸归入基督耶稣的人……」所以我们信了以后去受浸，就是浸到基督里去。这是信心。虽然你不能明白你怎样就联合在基督里，这并不要紧，因为正当你因信受浸时，神就把你联在基督里了。没有一个得救的基督徒，不是在基督里的。个个都在基督里。

在基督里得着什么呢？罗马书八章一至二节有两个「了」顶宝贝！我们可以感谢赞美神！基督钉死十字架，已经对付了我们的罪。基督从死里复活，已经对付了我们的死——灵性上极点的软弱。基督如何胜了罪，我们也照样胜了罪。基督如何胜了死，我们也照样胜了死。我们在基督里得了释放，就是在基督里得了自由，因为已经脱离罪和死的律了。

我不知道你有一个律是专门作什么？但我知道在你里面有一个罪和死的律，你必定有你特别专门的一个罪和死的律。但是，我告诉你，赐生命圣灵的律，在基督里已经使你脱离你那一个罪和死的律了。这赐生命圣灵的律，就是复活的律，就是叫主从死里复活的那个律。我们信主那一天所得着的生命，就是复活的生命，就是重生的生命。我们一信主的时候，不只得着一个复活的生命，也同时得着一个赐生命圣灵的律，使你得着释放，使你脱离罪和死的律了。当我们信主的时候，圣灵就进入我们的心，将主那个胜罪胜死的生命分给我们，使我们靠着这赐生命的圣灵能够胜过罪和死。弟兄姊妹们，也许你们不能明白这个，但这不要紧，你们只要抓牢神的话。你可以对神说，你的话是说赐生命圣灵的律，在基督里释放了我，使我脱离罪和死的律了。圣经是说快要释放么？不。是说将要释放么？不。圣经是说「释放了」！我这个人从前好像坐在监牢，有罪和死的律锁住我，比监牢的锁锁住我还厉害；罪和死的律围着我，比监牢围着我还厉害。但如赐生命圣灵的律，在基督里释放了我，好像我从监牢里得了官府的释放。一个人从监牢里得着释放的命令，他是欢喜地立刻出来呢，还是哭一场才出来呢？他什么时候得着释放，他什么时候就喜乐地出来了。是赐生命圣灵的律释放我，使我脱离罪和死的律。释放是圣灵的工作，脱离是我们得的结果。

凭信得胜

弟兄姊妹们，你敢不敢用信心抓牢神的话？你知不知道这个生命包括有多大？神不只救你脱离罪和死，乃是救你脱离罪和死的律。你是否有污秽的思想，有嫉妒，有脾气的律抓住你呢？你敢不敢用信心说，「赐生命圣灵的律，在基督里使我脱离罪和死的律了」呢？我问你：「在基督里」没有呢？如果你已经在基督里，你就已经得了释放，已经脱离罪和死的律了。你能不能信，就是昨天抓住你的那个罪，在基督里已经得了释放呢？你能不能信，你就是一百万人中一个顶大的罪人，如果你肯抓住这一句——「赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了」，你就没有什么不能了呢？如果我今天劝你作好，比世人劝人修德有什么不同呢？比劝你遵守神的律法有什么不同呢？我们感谢神，圣经是说神曾在基督里为我们作什么，只要我们相信就好了。全世界没有第二个得胜的法子。你可以修身克己，你也许可以胜过罪和死，但你总不能胜过罪和死的律。弟兄姊妹们，我们可以仰起头来感谢神说，常叫我犯罪的那个律，你已经使我脱离了。没有别的，只要相信，相信神在我得救的时候，就藉着圣灵在基督里释放了我，脱离那个又污秽又软弱的律。一信就得胜了。当你一信，圣灵就立即作工，那素来抓住你的那个律，就没法管你了。我知道我有罪，我也知道罪和死的律的厉害，但我相信，在基督里，罪和死的律就抓不住我了。

地心吸力虽是一个律，但是用手拿着一本书，就手的力可以胜过地心吸力的律。不是地心吸力的律除去了，乃是另有一个律胜过了它。赐生命圣灵的律，使我们脱离罪和死的律，正同此理，不是罪和死的律废掉了，乃是另有一个律，使我能不被罪和死的律抓住，使我能不感觉有罪和死的律。比方政府有个法律，是人不可以作强盗。但我从来没有作强盗的倾向，那个法律就与我不发生关系。不是说政府没有那个律，乃是因我从来没有想到作强盗，所以我就不感觉有那么一个律。

罪是一件在外头的行为，律是一件在里头的要求。所以一个人胜过罪，不过是胜过一件一件的事。如果是胜过罪的律，那就是胜过这罪的律的要求。比方：一个人爱喝酒，他可以用强制的工夫一次两次不喝；但是，他不能除去他里头贪酒的要求。我有一个朋友，没有信主时，看戏成了瘾，只要听见锣鼓的声音一响，他里头立刻就动了。记得有一次，学堂附近有个村庄，有迎神演戏的事，一连要演三天三夜。他去看戏，竟然三天三夜不回家。看到太累了，就倒在地上睡，醒了就再看，一连三夜都是如此。到了信主以后，主救他脱离罪和死的律，他现在不是强制自己不去看，乃是里面总觉得不喜欢去看。神拯救我们脱离罪和死，都是这样的拯救法。神是先救人的里头，叫他里头不受这个律的支配，然后外面自然有好的行为。

神是救我们脱离罪和死的律，但是神并没有叫罪和死的律脱离我们。比方：我如果要一本书不落在地上，我的法子并非要费九牛二虎的力，去把地心吸力除掉，我只要用我的手拿着这本书就好了。地心吸力的律虽仍然存在，但是，我手的握力胜过了它，叫地心吸力的律虽然存在，却没有一点的效力。神的救法从来不是除去火蛇，乃是设立铜蛇。

我们感谢赞美神，神能救我们到一个地步，胜过罪的律的要求。我今天就是讲的不好，不要紧，只要你们能抓牢的话就够了。神说赐生命圣灵的律，在基督里释放了我，使我脱离罪和死的律，就我已经得了释放，脱离了罪和死的律。所以从今以后，我是一个得了释放的。但是，当你这样相信了回家去，罪的律好像仍是一样的存在，也许你要自问自答说，在聚会中，我是相信已经脱离了罪和死的律，怎么现在好像仍然存在呢？就是在这样的时候，撒但要来控告你说，有什么两样呢？不信是这样，信也还是这样。信心的试炼就是在此时。如果你在这个时候不理感觉，不理控告，你就得胜了。不是你小心一点，防备一点，就能保守你；乃是神的话能保守你。神说了就算得数。当第一个试探临到你，你能站住的话，你就得胜了。神必须试炼你的信心是真的，你也必须试验到神的话拯救你是真的。信心不真，就不能得着神的祝福。我们如果信，对神说，我抓住你的话，你说了就算数，所以我相信我已经脱离罪和死的律了。如果神把幔子一揭开，你就要看见在基督里所成功的是何等的事实。请你记得，你的眼睛要看神，不要看自己。圣经没有一次叫你看自己、看经历。义人是因信而活的。得救需要信心，得胜也需要信心。我们是要在试探来的时候荣耀神。撒但说，你信来信去，仍是一样。你要说，你作了半天，我还是信。撒但说，神的话也不真。你要说，神的话是真的，惟有魔鬼是说谎的。

弟兄姊妹们，我真觉得，劝人作好还容易，劝人相信神的话顶难。但是，我实在告诉你们，不相信神的话，就没有得胜。

常在基督里

为什么第一节说，我们在基督里不再无能了呢？第二节已经替我们解说得清楚，因为我们是在基督里，我们已经脱离了罪和死的律。我们所以不能，所以受掣肘，都是因为罪和死的律。这个律缠累了我们，叫我们作我们所不喜欢的事。所以，当我们在基督里，他复活的生命和圣灵就释放了我们，使我们脱离罪和死的律。我们在基督里，就不再无能了。不过我们要记得，这个脱离，是在基督里的，所以这个不再无能，也是在基督里的。我们不能盼望神替我们作了某种工作在我里面，使我们自己觉得很过得去，现在是绰有余裕，可以得胜了。这是没有的事。我们的不再无能，是在基督里的，一脱离了基督，我们又是仍旧一样的软弱。因此约翰福音第十五章才有常住在基督里的命令。

八章三节：「律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案。」(定了罪案，按原文是定了罪的罪)。这一节是说我们人因肉体的软弱，不能遵行神的律法，所以神就差主耶稣到世上来，成就救赎的工作。主一面替我们作了赎罪祭，替我们死了；另一面把我们的罪也带到十字架上审判了。这样，罪就不再有力了。

八章四节：「使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。」这一节是说我们在基督里，就能成就律法的义，能以遵行神的旨意，能以得神的喜悦。感谢赞美神，我们今天相信，我们今天就有能力，就有得胜了。


六　与主同死——罪

主耶稣基督钉死在十字架上时，他不只是替罪人死，替罪人开一条活路，叫他们能得永，而到神的面前；他并且是带着罪人一同钉死在十字架上。如果十字架的效用只在代替方面，叫罪人有永生，免沉沦；神的救法就不完全。因为一个相信耶稣基督得救(徒十六31)的人，他还是住在这世界里面，有许多的试探；并且魔鬼尚是不时的欺哄他；他自己的内里还有罪性不时的发动；他虽然得了救恩，但是他在今世中尚是脱不了罪，没有胜罪的能力。所以主耶稣救人，必须两方面都做到——救人免受罪的刑罚，更救人脱离罪的能力。主耶稣替罪人死在十字架上，就救了人免受罪的刑罚——地狱永火。主耶稣带同罪人一起死在十字架上，就救了人脱离罪的能力——旧人天性。

主耶稣带同罪人死在十字架上

罪不是从外头来的，乃是在里面的。如果罪是从外头来的，那么，罪对我们就没有什么能力。罪是住在我们里面，所以伤才致命。试探是从外面来的，罪是住在里面的。世人因为亚当后裔的缘故，都领受了亚当的性情(天性)。这个天性是老的、旧的、坏的、污秽的、属乎罪恶的。世人里面既有了这个罪母，所以外面试探一来——里应外合——就生出许多罪恶来。都是因为我们里面有傲性(有时很隐藏)，所以外面一有试探，给我们以可骄的机会，我们就骄傲起来了。都是因为我们里面有妒心，所以外面一有试探，见别人居在我们之上，我们就嫉妒起来了。都是我们里面有急性，所以外面试探一来，就发急了。世人所犯种种的罪，都是从里面的旧人来的。

这个旧人——罪母——是太不堪的，不可修理，不可变形，不可改迼，不可弥补。神对待旧人的法子，就是要地死。神要赐给我们以新的，旧人应当死。我们所有的罪行，神的话命我们到主耶稣的宝血去洗；主耶稣基督的血洗净我们一切的罪。「他爱我们，用自己的血洗去我们的罪。」这些罪都是指着外面所行罪恶说的。但是里面的罪母——旧人，圣经总没有命我们将旧人拿去洗洗。神的话没有说旧人应当洗的(耶稣基督的血洗罪，不洗旧人)。旧人应当钉死，这是圣经的话。

神住世上所作的事，都是在主耶稣基督里面。他要刑罚罪人，就刑罚了主耶稣，因为主耶稣替罪人站立在罪人的地位。他要叫旧人死，他就叫主耶稣基督死在十字架上时，带着所有罪人和他同死。从替死生出同死，这是圣经的明言。耶稣基督「一人替众死，众人就都死了」。

这一点应当注重，不应当轻轻放去。信徒(自认罪人而信耶稣得救的人)应当牢牢记着，他旧人的钉死，不是一种在主耶稣以外的单独行动，乃是联合在主耶稣里的。主耶稣死，我们的旧人和他同死，死在主的死里面。这一点能够解脱许多人失败的原因。信徒多多要用自己的能力将他的旧人钉死，到底钉来钉去，那个旧人还是不死。他们要(多是无心)在基督之外自己单独钉死旧人，这是办不到的事。除了和主耶稣同死之外，在别处真没有死旧人的事了。旧人是和主耶稣同钉死的。

与主同死的三件事

不是我们自己死，乃是同死，同主耶稣死。我们是「归入他的死」(罗六3)，「在他死的形状上与他联合」(罗六5)，「与基督同死」(罗六\cs168)。「我们的旧人」是「和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆」(罗六6)。我们自己是不会钉，不会死的。这个「同钉十字架」是一个完成的事实，是基督钉死在十字架上时就成功了的。主耶稣的死，是一个事实；主耶稣代替我们死，也是一个事实；我们和主耶稣一同钉死也照样是一个事实。这「同钉十字架」在原文是一个活字，是永远完全式；意即我们旧人与主耶稣同钉十字架这件事，是一举——在主死时——就永远成功了。

但是与主耶稣同死，到底有何结果，有何目的呢？我们把这个罪母——旧人——钉死，结果如何？目的安在？

结果——「使罪身灭绝」。「罪身」就是上文所说的「旧人」。称作「罪身」意即我们内里的罪母是成为人位的，有组织，能活动。罪身灭绝，意即叫它死，叫它没有能力。我们旧人与主同钉十字架，我们的罪身就死了，没有能力了。信徒常有罪身发动的经历，他们没有法子抵制；如果他们有了旧人同钉的信心，他们就有罪身灭绝的经历。

目的——「叫我们不再作罪的奴仆」。信徒在还没有与主同死之前，他是罪的奴仆。罪作主人，意即罪母管理人，支配人，人不能随从己意，只从罪意；罪有权柄，罪有能力，好像一个人在世的主人一样。我们旧人和主耶稣同钉死的目的，就是要从罪里得自由，脱离它的管辖。信徒常是很不甘心作罪的奴仆；但是因着没有罪身灭绝的经历，就不能不做其所不爱做的。如果有了先前的经历，自然这个目的就达到了。

我们现在有三件事：一个事实——「我们的旧人已经和他同钉十字架」(原文)；一个结果——「使罪身灭绝」；一个目的——「叫我们不再作罪的奴仆」。

如何与主同死

这三个是连在一起的，不可分开的。事实、结果、目的，我们都知道了；但是我们怎能达到这个地步呢？我们应履行什么条件，叫我们能有与主同死的经历呢？

相信。除了相信之外，没有别的。

你因何得着主耶稣基督代死，你也因何得与主耶稣基督同死。你因着信心(不是行为)，就得着主耶稣代死的结果——免受永刑。你也照样因着信心，就得着主耶稣同死的结果——脱离罪母。主耶稣已经替你死是一个事实；你已经与主耶稣同死也是一个事实。你若不信基督的代死，你就不能得着代死的救恩——免罚；你若不信你与基督同死，你也就不能得着同死的救恩——脱罪。凡信耶稣基督代死的人都得救；凡信他同耶稣基督死的人都得胜。凡要得着主耶稣的死——无论代替或一同——都要相信。相信是神要求于我们的(先信主耶稣的代死，后信与主同死)。

罗马书六章十一节说：「这样，你们向罪也当算(原文)自己是死的。」这个「算」字是顶要紧的。我们多要「摸」看，到底我的旧人死了没有。我们常要「觉得」我的旧人死了没有。如果我们要摸，要觉得，我们的旧人总没有死的一日。我们的旧人不是因着我们的「摸」与「觉得」而死的。我们越「摸」，越见得我们的旧人不死，我们越「觉」，越见得我们的旧人仍然存在。旧人不是从「摸」、「觉」而钉死的，旧人乃是因着「算」而同钉的。「算」是什么？「算」就是信心的行为，「算」就是信心的运用，「算」就是意志的判断，而加以执行。「算」与「摸」和「觉得」是完全相反的。「摸」和「觉得」是于感觉方面，「算」是在信心和意志里面。所以，对付旧人的法子，并不是要觉得。「我并不觉得我的旧人是死了」，这一句话是全错的。旧人的死不死，不是在乎你的觉得不觉得，乃是在乎你有没有算。

怎么「算」法呢？算你自己向罪是死的。就是算你自己是已经钉死了；就是算你的旧人是已经钉死了的；就是算主耶稣基督的十字架，就是你旧人的十字架；就是算主耶稣的死就是你旧人的死；就是算一千九百年前主耶稣死的时候，就是你旧人死的时候。旧人已经和基督一同钉死在十字架上，这是个事实，已经完成的事实。罪母在神的眼光中是已经死了，我们现在就是算我们自己向这个罪母是死的。从心里相信所算的神必成就；更从意志中决定向罪死。这样，我们就不再作罪的奴仆了。

这个「算」字是一个行为，又是一个态度。行为是一次即了的；态度是永远坚持的。行为是对于某事的一时举动；态度是对于某事的长久估价。我们向罪应当算自己是死的。意思就是说，应当有一个专一的行为算自己是死的，然后继续持一种自己是已向罪死的态度。行为是开端，态度是继续。总当有一次透彻的在神的面前，算自己从那天那时起是死了的。既有那专一的算之后，就应当天天持着那次专专一一所算的态度——持自己是已向罪死的人的态度。许多人的失败就在这里；他们曾算自己向罪是死的，接受十字架同死的道，然而他们以为这是一劳永逸，以为一次算就永远死了。他们以为人的肉身死，就是死了，所以旧人也是如此。岂知，在灵性上的事不是这样的，是应当天天、时时、刻刻算自己与基督同死。信徒什么时候不算，旧人就什么时候不死了。这是许多旧人回生的缘故。如果在这件事上可以一劳永逸，则我们用不着儆醒了。但是我们知道我们应当儆醒，儆醒是时也而刻也的，算我们旧人死了，也应当是继续不断的。如果神的儿女们，多知道这个，则必免去许多的失败。

这一种态度的持法不是一种心思中的思念，乃是在意志中长久的对自己的估价。「我当我自己是死的」，无论有意和无意中都如此。神的儿女们，在这一点多有难处，他们常常以为他们「忘记」去算。也们错用了他们的机关。算是意志的决断，并不是心思的测度，得胜与否，是看你有没有算自己是死的态度，并不在你记不记得去算。如果你藉着圣灵，运用你意志持着这一种死的态度，你尽可以在有意与无意中都有这个态度。态度在记得不记得中都是一样的。心思自然也有它的地位；但是不应当让心思影响意志，意志应当管理心思，叫它辅助意志，坚持这种态度。

所以每日每时，无论何作，无论在有意无意中，都站立在十字架根基上面，以为我的旧人是已经死了的，胜过罪恶和魔鬼的秘诀，都在这里。罪和魔鬼是有连带关系的，如果罪不能作我们的王，魔鬼就自然没有地位于我们心中。

十字架这方面的道理，如果得有信徒们的领悟和接受，则背道失败的人必定不多。长久的得胜和长久的站立十字架的根基上是不可分开的。

倚靠圣灵时刻与主同死

但是，这并不是说，我们有了行为上，和态度上的「算」旧人死之后，我们内里的罪性就消除，归于乌有了。在我们还没有离开身体的时候，罪性尚是与我们同住的。若说罪性在今生可以消除乌有，便是一个大异端了。我们能够倚靠着主耶稣各各他的十字架，将我们旧人交于死地，叫它没有能力，痿痹，像死一样；但是我们总不能叫它归于乌有。在什么时候我们不检点，不儆醒，没(不只不)站立在各各他的死地上，我们的旧人在那时就要活动，重新行使它的职权。撒但终日都是寻找机会叫它活动起来，所以一有空隙，它就要恢复它原有的地位。

既是这样，我们就应当怎样儆醒留神，好叫旧人没有复起之一日。然而，这岂不是甚难吗？不错，肉身当然以这个为难，所以信徒要得着十字架在他里面作工，必定要得着圣灵的加力。十字架与圣灵是分不开的，十字架使信徒有胜罪的可能，圣灵使十字架所成功的实现于信徒生命中。一个要脱离罪恶能力的信徒，必定不可为肉身安排，应当儆醒，不顾代价。对于自己当更失望，对于圣灵当更倚赖。在人是不能，在神是没有不能的。

十字架的死，和别种的死是不相同的。这一种的死是最痛苦的，最迟慢的。所以，如果我们真是算自己是死，将主的十字架当作自己的十字架，在肉身方面也是很痛苦，很难过的。主耶稣挂在十字架上六小时之久才死；这死是顶慢的。在基督徒的生活中，他们同钉的经历，多数是在六小时这一段里面的。主耶稣在十字架上时，他有权柄，要下来就下来，和主同钉的人也是这样，在什么时候，他要让他的旧人离开十字架，他的旧人就离开十字架了。旧人因着你信心的「算」，已经挂在十字架上了；如果你坚持旧人已死的态度，它就像死一般的没有能力；你一放松，它就要发动了。许多神的儿女，时常怀疑，为何他的旧人会回生；他们忘记了，钉十字架的死是迟延的。

魔鬼很是儆醒，要乘隙使旧人复起，使信徒犯罪。所以在没有留心的时候，他的试探和迷惑就来了。外面的试探和迷惑一来，里面的旧人就跃跃欲试了。在这时候，应当重新的来到十字架根基上面，重新算你自己是死的，等候圣灵(因着你的「算」)将十字架的能力加在你身上，以致试探失去其引诱。每一个信徒当有这种超凡的经历；在自己快要失败的时候，因重新来到十字架边，算自己是死的，就好像有一种能力进入里面，保守坚固，抵挡试探。然而，有时岂不是算了又算，总不见有什么效果，到底还是犯了罪吗？这种经历是许多人有的。但是你的「算」，必定是有毛病的。如果你真是算了，必定有超天然之外的能力，进入你的里面。应当记得这个「算」，并不是口中念：「我死了，我死了」；也不是脑里想：「我死了，我死了」；乃是你的意志决断你自己是死的，一面用相信的心持着这个态度算，这好像是你的意志选择说「我是死的」一样。换一句话说，就是你自己甘愿死(这在先)，就算自己是死的(这在后)。我们应当学习如何用意志和信心去算。

如果我们真是站立在罗马书六章十一节上，我们就必常有胜罪的经历了。一个信徒才开始取这种态度时，撒但必定特别的兴波作浪，叫他应接不暇。当此时，他应当稳静的倚靠圣灵，将十字架的能力，加于他的身上。不要旧斗，不要着急，不要以为试探太大，因此，就把仇敌高举起来。应当算自己是向罪死了的。十字架有胜过举世罪的能力。

不幸有时失败了，就更当兴起，更倚靠十字架的能力。圣灵必定引导你在主耶稣里得胜。弟兄们！「罪必不能作你们的主，因你们……乃在恩典之下。」


七　与主同死——己

向已死，在经历上，是比向罪死，更深、更进一步的。普通神的儿女所最注重的，就是要胜过罪。他们深深受罪的害，他们知道他们犯罪之后，如何叫他们自己的重生生命忧愁；罪的可恶、和罪的苦况，他们己尝了不少。所以他们最盼望的，就是得胜过罪，叫他们不再作罪的奴仆。所以他们得着亮光之后，知道如何与主同死，算自己向罪死，他们就靠着圣灵的能力，切实去算，让圣灵将十字架的成功彰显在他们的身上。然而在这里常有一个缺欠，就是他们既有了这个胜罪的经历，就以为这是最高的生命，除此以外，已再无可上的了。他们太注意他们的罪，所以一能胜罪，就以为足了。不错，我们应当注意我们的罪，信徒不应当忽略他的罪。胜罪是一切义行的根基，也是基督徒生活的根基。罪若尚作我们的王，我们就不能盼望在灵性上有何种的进步。然而，这不是说，胜罪之后，就可故步自封，划地为界，不再前进了。须知道这是信徒消极更新的头一步，前程尚是远大，不要以为此外别无进境了。胜罪之后，有一个问题，摆在信徒面前，就是如何胜「己」？

己的生命是什么？

信徒多多误会「己」字的实意。有的信徒，把「己」和「罪」混在一起。他们以为「己」就是罪母，所以应当叫它死。自然己和罪，是有许多的关系，然而，己究竟不就是罪。他们用自己量罪的程度，测量一切外面行为，凡自己所看为不对者，就定之为罪，以为如此的己，如此的罪母，应当钉死。殊不知已虽是恶，然而已并非全恶者。罪母所发出的，都是罪，都是坏的、污秽的。罪母藉着己所发出来的，自然没有良善的；然而，己有时所发出来的，在人的眼光(程度)看是很好、很不错、顶道德的、极仁义的。如果照着我们量罪的程度去量己，则我们必定去己之恶者，而留其善(在人的眼光看)者。因为信徒不知已的根源，不知它能发出人神之所谓恶的，也能发出人之所谓善的，所以就仍居在「己」的界限内，而不享受神完全丰富的生命。撒但是顶诡诈的，它隐藏这个事实，留信徒们在黑暗里，叫他们知足于他们胜罪的经历，而不寻求再上者——胜己的经历。

己的生命，就是天然的生命。我们天然生命受亚当堕落的影响，变成非常败坏，因亚当堕落，人类有了罪性，此罪性就紧织在我们的天然生命里——己。我们的己就是我们的「自我」，就是合成我们个人的人格的。换一句话说，这就是我们的魂。罪性既如此的与己亲密，所以在它们的工作——犯罪——中，好像是很难分彼此的。它们既如此的联合，所以罪母一发动，己就赞成，就执行，人外面的罪就犯成了。

然而，我们也不能把罪和已，分得太清楚。在未信之人的身上，己好像是与罪联合一起，大有难解难分之势。本来是己主动而犯罪。因为罪的能力是这样的大，所以罪影响己、辖管己、压制己，叫它出主意去犯罪。已自己受了亚当堕落的波及，早已是腐败不堪的，所以与罪气味相投，并无一些龃龉。虽然有时良心有了细微的责备，然而，这不过是昙花泡影，一现就无的。因为罪和已是这样的和合，所以在未重生的人身上，罪和已是很相混的。对于他们，罪就是「己成肉身」。对于他们，己就是堕落人生的诸恶；就是人类罪况中，罪恶的根、源、与枝叶；它不只是罪的发源地，它简直就是罪的原生命。他们的罪就是己，已就是罪，人蒙重生之后，在也基督徒生活最初的层次里，他尚有一种「罪」「己」难分的经历。后来，他得着神的恩越大，十字架的工夫和圣灵的能力越显在他的里面时，罪与已就渐渐分别出来。在基督徒生命中途的时候，神的儿女就能分别，什么是罪，什么是己。已经得着罗马书六章十一节的经历的人，就常见得，罪虽胜过，己尚未胜。在生命很高深的信徒去看，胜罪好像是容易的，胜已是极乎其难。信徒一有完全胜己的经历，就有使徒那样的生命了。

己的生命，就是魂的生命，己就是我们的人格，和人格所包括的一切。从己生出我们个人的意见、气味、思想、爱慕、偏倚、好恶等等。己的生命，就是使自己活着的能力。我们应当记得，己就是我们的自己，和它所好所恶的，它的生命，就是我们天然行善作工的能力。己是一个生命，因为它在未死己的信徒身上是活着的，在死己的信徒身上，是常欲活起来的，己的生命，就是以自己为中心的生命。

信徒接受了十字架罪的方面之后，罪母——罪性——就瘫痪如死，不能活动。然而己的生命，尚未受着注意，所以就仍然活着。此时这个己的生命，好像亚当未堕落时的生命。不是属灵，因为没有生命树果变化他；不是属肉身，因为尚未犯罪；乃属于己，所以欲犯罪就犯罪，欲属灵就属灵。信徒此时的生命，是很相像的。不是属灵，因为他的灵，尚未自由，尚未得着神更高生命的生活。不是属肉身，因为已经接受了十字架的成功，向罪算自己死了。他是属己的，属魂的，属天然的，尚未变化的。若不谨慎，往下堕，就沾染了肉身的罪。若更进前，支取十字架的成功，就完全属灵，不过，信徒若停止在属己的境界中，是多多跌下来，不时成为属肉身的。

此时，信徒是处在基督徒生活最易受危险的一层，一方面，应当防备下堕；一方面，应当打算有实行的义行。其危机就是藉着己力行善。这不一定是明露的，有时很暗很隐藏的。神有时需用许多年日，才能叫信徒知道，他是属己的，藉己力行神旨！

己所包容的是非常之大，我们的意志、刺激、爱情、智力，都是属它的范围。己就是我的自我。我们生活的能力，就是己的生命。己就是魂；一种的机关。己的生命，就是魂的生命；一种主动这机关的能力。人尚属己的时候，己的生命，就赐与它的各部份——意志、刺激、爱情、智力等等——以能力——它自己的能力，使他们行善、作工。它的意志，很有力量抵挡外来的试探；它的刺激，很有快乐的感觉，以为神的同在是极乎亲近的；它的爱情对主，是极乎深挚的；它的智力，叫他想出许多圣经妙道，和许多为神作工的法子。但是，这些到底是己作的，不是神的生命作的。并且在这时候，神常常特别的施恩给信徒，叫他有许多奇妙的恩赐，要使他因见神有这样的恩赐，就完全离弃自己去跟从神。然而，在经历上，信徒所作的，和神所打算的，是完全相反的。他不特不完全归神，并且利用这些恩赐，以为己用；这些恩赐变作他的「己」的续命汤。神当用许多年日和工夫，才能叫他弃己完全归他。

死己的方法

神使信徒深知已的可恶时，他就愿意把己交于死地。死己的法子是怎样呢？无他；十字架。十字架与已关系的圣经，我们应当读两段，才能明白。

「我已经与基督同钉十字架，……」(加二20)

「……若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。」(路九23)

加拉太书二章二十节所说的，是一次成功的。我们既知我们的己当死之后，我们就当专专一一的，用相信的心，承认「我已经与基督同钉十字架」。「我」字在原文作「以各」——自我——己。死己的法子，除了十字架以外，别的真是没有的。「与基督」三字，也是我们所当注意的。己的钉死，并不是信徒个人单独的行为。信徒并不是孤孤单单藉着自己的能力，将自己钉在十字架上。己的钉死，乃是「与基督」联合共同的。这不是说，我们帮助基督，将己钉在十字架上，乃是基督已经替我成就了这件事工，我现在承认相信其为真而已。这里是以基督为主体的，所以才说，「我与基督同钉十字架」，并不说「基督与我同钉十字架」。不是因为我欲死己，故基督来伴我们。乃是基督死时，将我们众人的「以各」——自我——都带到十字架上，都钉在那里，所以我现在不是从新去钉，不过承认其为事实而已。「已经」二字，表明此事是个事实，并非一种理想。死己这种生命，是可能的，实在的，达得到的。从前的使徒的已「已经」得着了，他们的己「已经」实验过了，所以我们也有得着这种生命的可能。不过我们应当记得，这是一个「同钉」，不是一个独钉。我们离了主，就不能作什么。靠着已力，欲钉死已，是永无之事，永做不到的。若非在主的死里面和他联合，我们是永不会死的。基督独一的，在他的死里面，带领着一切旧造的，无论是其中的任何一部，都到十字架上。我们若要在主的法子外，另立法子；在主的成功，另外打算成功，不特是愚昧，且是费事。所以我们没有别的，就是用充足的信心，来到主的面前，承认主所成功的，就是我们的；然后求圣灵将主十字架的工夫，作工于我们里面，而表显出来。

我们就是到神的面前，斥责我们的已，奉献一切给他。将我们的己的生命所包含的，藉着主的灵，将它交与死。我们应当对神说：「从今之后，不再是我自己，不再是我自己的爱好、意见、趣味、成见，我将这一切都交于十字架上，我从今天起，单单照你的旨意而活；主啊！是你，……不是我。」我们应当这样的顺服主，将我们所有的都交与死。但这并不是说，从今以后，我们就把「己」除灭了。己是不能除灭的，也是不可除灭的。己是永远存在的。这样，为什么缘故，又说把已钉在十字架上呢？在这里我们应当知道一件要事，就是：在我们面前的问题，是一个属灵生命的问题，这种问题，注意在灵性方面的经历，过于文字上的通顺——说得去。有许多的事，放在文字里好像是自相矛盾的，一点都不能通融的，然而，在灵性生活上，却是十分和合，没有什么艰难龃龉的地方。在此亦然，按着文字去看，好像己已经死了，怎么又不灭绝呢？殊不知这里的死字，是灵性上的一种经历程序。己死的意思？不是说，从此之后就没有己了；乃是说，此后己顺服神，不再让己所好恶的，站在上位，让十字架钉己，停止它一切自私的行为和意思，不让己的生命再来利用己。意即己生命的生活死了，再没有自己的生命和生活，不过躯壳的己尚在。按「己」所包容的：有意志、刺激、智力等等，并不是说，我们相信我们的己与基督同钉之后，就取消了我们的意志、刺激、智力等等！断没有人因信与主同钉，连叫他能成为人的几个机关都除灭了！与主同死，不过是说不再让己作主，不再顺从它的意思、刺激、思想去行，不再有己的生命，乃是让主的灵，掌管己所包容的一切，叫他们服从里面的神的生命。己若一刻不死，己就一刻不能服从圣灵。一离开十字架，己就依然故我；信徒无力，无法可以自制。加拉太书二章二十节，对于这点，发出不少的亮光。「我(己)已经与基督同钉十字架，……我如今在肉身活着……。」这里所说的，岂不正明白保罗在头一句，明说他的己已钉十字架，然而，在第二句，他岂不是说他的己还存在吗？所以钉己的意义，不是指着灭己而言，乃是指着停止己的行为，让主作主而言，是顶明白的。

天天的死己

上面所说的，是一次就完了。我们是否只用一次信己与基督同钉，就已经够了？一劳永逸，能吗？这就引到我们第二节的圣经。

「……当舍己，天天背起他的十字架来跟从我。」(路九23)这节圣经，说出我们所应当作的三件事。究竟又不是三件事，只是一件事，分作三段而已。头一段，就是舍己，舍的意思就是厌弃、不顾、不理、不承认其要求。舍已的意思，就是不让它作主。这步工夫是专一的行为。就是专专一一的相信，「我已经与基督同钉十字架」。要保守这一段的工夫，就当实行第二步的工夫：「天天」背十字架。意思就是：既经一次甘愿将已交在十字架上，不让它作主，就当天天继续的舍己。舍已是应当「天天」的，毫无间断的。舍已这件事，决不是可以一劳永逸的。保罗说；「我天天死。」(林前十五31)主必要赐给我们以一个天天的十字架，叫我们天天背。己是非常儆醒的；利用已的撒但，也是不疲倦的。己在每时每刻都是寻找机会要复辟；如果稍有可寻之机，它必不轻轻放过。所以天天背十字架，是非常要紧的。信徒们的儆醒，就是在此。我们应当「天天」——时时刻刻——背起主所赐给我们的十字架，不间断的承认主的十字架就是我们的十字架，不为自己留地位，也不许它有地位。第三步就是跟从主。这就是积极的，以主为主，完全遵行主旨，致己无发展的机会和可能。这三步工夫都是以主的十字架为中心，为根原。头一步是消极的——舍己。第二步是消极中的积极——背十字架。第三步是积极的——跟从主。

这两处圣经的教训，是不应当分开的。我们把它们合起来看，合起来遵行，就叫我们常常有胜已的经历。不过我们应当让圣灵自己作工，将十字架所成就的工夫，成就在我们里面。

死己的范围

我们常常以为：我们自己所有的坏，所有污秽的、罪恶的、属于撒但的，我都很甘愿把它们一起交给基督，与他同钉在十字架上。己的不好，我们很愿除。然而，我们常有一个毛病。我们以为，我们己的好处，应当把它留下。我们的己，在神的面前，神的眼光看是败坏不堪的，是深受亚当堕落影响的。据神看来，他不能医治我们己的生命，不能把它弥补一下，除了把它和基督一同钉在十字架上之外，并没有别的法子。然而，我们世人什么都肯除去，自己的金钱和时间，也是很肯牺牲的，惟有叫我们舍己，把它钉死，就觉得太难了。我们总是以为我们的己，不一定都是恶的。这是人的眼光所观察的。自然，人不一定都是有心留下他己之善的，不过他无意中「不注意时」，留下其己之善而交其恶者于死地。殊不知己不是全死，就是全活。若己之善者尚是活着，则己之恶者难保其已死。所以，在这里，信徒有一个严肃的功课当学，就是愿意将己之善者及己之恶者，一概与基督同钉十字架，许多的人，天然一-生来如此——己——是很诚实的，有的是很忍耐的，有的是很有爱心的，……这些人很不容易把他们的全己都交与死。他们不期然而然的，把他的诚实、忍耐、爱心留下来，而让其他不对的地方与主同钉。这些信徒必须受神的教训，使他们知道自己的靠不住，然后才肯顺服。这一点，我们能在彼得身上得着一个教训。当他没有基督的死、复活和圣灵充满之前，他确实知道他自己爱主，忠主的心是不错的，然而，到底他「愿与主同死」的应许，有没有履行？他的失败就是他完全倚靠他的己，以己的长处为倚赖，他尚不自知哩！究竟己是很不容易知的，我们应当信神对我们的己的估价，而将己交在十字架上。

我们若看神对世人的定评，就更知此事之实。神说：「没有义人，连一个都没有。」按着世人的看法，岂真没有吗？照世人的眼光，义人真是不少呢！不过神之所以为无者，是认为他们的义，都是按着自己作的。这个己是深受亚当天性栽培的。「咸水里不能发出甜水来。」所以他们都是人所看是好的义，然而，「不知道神的义，想要立自己的义，就不服神的义了」(罗三10)。所以自义的人，并非义人，也是应当沉沦的罪人。得着主耶稣的全我的人，才是义人。

死亡以得果子

我们可以再看一个地方，讲论我们己生命的好处应当死，才得以佳果。不当注重己的生命过于己身。

「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(约十二24)这一句话，主也是指着信他的人说的。所以他用这一句话呼召人：「若有人服事我，就当跟从我。」(27节)主说了这句话之后，他并不留我们在黑暗里面，他就连接讲解说：「爱惜自己生命(原文属魂的)的，就失丧生命(在永世里，没有果子——子粒)；在这世上恨恶自己生命(原文属魂的)的，就要保守(不至无果)生命到永生(原文属灵生命)。」(约十二25)这里的教训就是应当死己的生命。

生命是顶宝贝的。什么都可失去，惟独生命不可。然而，这里是一个呼召，要我们失去生命。己的生命，是我们天赋的，是合法的，不是错的。然而，主在这里要我们让它死。

这生命是什么呢？就是一种天然的生命，就是我们与禽兽所共有，能活动的生命。我们的智力、爱情、刺激都受这个生命的支配。它就是主动我们全身机关的生命。这个生命主动我们全身的各部。虽然使用智力、爱情、刺激是不错的，但是这个主动生命，是生来而有的生命，并非属灵的生命。若不是属灵的生命作信徒全身各机关的生活和主动能力，信徒就要「失丧生命」——永远损失果子了。

这个自己的生命是很美丽雅观的。我们的主用麦子来作比方。麦子的外壳是很好看的，它的色是金黄，虽然它是美丽，但是，如果就是如此，它是无用的。它应当离开(或一同与)它的伴侣，落在地里——黑暗、隐藏、困苦的地方，而死在那里。它死，它就要失去它的美丽和它的一切，它不能再像从前摆在人前给人赞美。

如果我们真是愿意死，真是死，我们就要失去许多人的赞赏，我们天然的美丽就要毁坏。本来我们有智力，可以想出许多新颖道理和论说；己死了，就当等主指示，等主引导，不敢以智力为主。本来我们有爱情，可以施爱多人，自动的爱主；己死了，就当让主的爱，从我们里面爱出来，就当让圣灵把主爱浇灌在我们心中，不敢让天然的爱情鼓动我们。本来我们有刺激性，可以自由喜怒哀乐，可以有一种在感觉上的与主相交，而有他的喜乐；己死了，就当让主管理我们的刺激，主忧亦忧，主乐亦乐，就当任让主自由，虽然有时在感觉上都不觉得主如何，仍是照样忠心，不改常度，不敢因刺激而更变。本来我们所看作有益的，现在因基督都看作有损。当我向罪与主同死，我们是放弃那些不合法的事。当我们向己与主同钉，我们是放弃那些合法的事。这一步真是难的，这门小、这路窄，寻着的人不多！

这个死是什么死？就是十字架的死。这是主自己说的(约十二33)，所以我们没有别的，就是甘甘愿愿的落在地里死了；乐意的与主同死，在他十字架上与他交通。天天保守这个恨恶自己生命的态度，好叫我们「保守生命到永生」——结果存至永世，生长许多子粒。这不是一时一日的事，若是这样，就尚是易事；但是我们的主的话是：「在这世上恨恶自己生命。」在世几时，恨恶己命也要几时。继续不断，才能叫跃跃欲试的己，无所施其技阿。

我们切不可轻看这个「死」字。作了一粒麦子是不够的，因为单作一个重生的儿女(太十三38)，不过是初生的婴孩，不能为神作什么。落在地里也是不够的，因为虽然甘愿受苦、隐藏，究竟不死，尚是一粒，终不能增加。死是最终最重要的一步。死是开生命之门，死是结果的独一条件，死是不可少的。然而，真死的人究有几个呢？死是停止了活动，死是人生的终局。死了，则己的生命再无活动之日了。这死并下是勉勉强强的，因为主说，这生命是应当「恨恶」的。恨恶是一种态度——长久的态度。所以，我们必须甘甘愿愿将这生命交与死，明明白白的知道这生命的缺欠而恨恶它。

这样生命死了之后，到底有什么结果呢？——许多子粒。主所以不能用我们——所有的原因——就是因为我们作工，倚靠我们的智力、爱情等等。这个魂的生命是下等的，非上乘的，故难结果。虽然里面有许多的长处，然而，惟有「从灵生的是灵」；己的生命和它的一切，是无济于事的。如果我们真的将自己并自己的生命，就是我所能的、和所是的，都完全交与主的十字架，我们就要看见神如何用我们。我们若是空虚，神的活水就能无所阻挡的从我们里面流出来；这漾的结果，与平常是有分别的。因为所结果子是许多。我们的结果，全视乎我们的「死」。

所以，信徒们！我们的己从前如何充满我们，现在也应当让基督如何充满我们；不然，我们就尚未得着完全的救恩。我们救恩的枢纽，就是在于被救离己。属己的信徒，坠入罪恶是很容易的，所以欲完全向罪死，也就当向己死。基督不只是作我们罪的救主，他也是作我们己的救主。死己是我们得着属灵生活的独一门径；然而，除神之外，郤没有人能叫我们的己死；但是我们若不愿意，就也不能成功。己的工作，有时是极其隐藏的，用一种属灵的帕子盖过，信徒自己初都不知，所以神就多多藉着外来的环境，打通这重帕子，使信徒自知。人所最难的就是自知，自己究意不识自己，所以必须等至神手试炼之后，才知己的可恶。如果在经历上没有死己，则我们在灵命上并没有一点的真进步。如果，你我肯从今天起，让主的圣灵将死己的工夫，作在我们里面，也从我们里面作出来，则我们的生活必定有迅速的进步。

弟兄们！我们当同心同说：「不是要按自己的意思行，乃是要按……(天父)的意思行」吧！


八　魂的生命

魂是人的自觉。我们会感觉到有个自我的存在，这就是魂。魂就是我们人格的机关，凡我们人格所包含的，就是那些叫我们成为人的要素，都是属乎魂的。我们的智力、心思、理想、爱情、刺激、判断力、意志等等，不过都是魂的各部分而已。人格所包含的各物，都是属乎魂的。圣经常用「心」字来代表我们人的真我；所以圣经里的「心」字和「魂」字，有着大概相似的意思。魂就是我们的心，我们的真我。圣经也常常称人为「魂」，好像人只有魂一样。例如：创世记十二章五节的「人口」，在原文就是「魂」字。圣经中还有不胜枚举的地方，皆用「魂」字来代替人；这无他，因为魂就是人格，和人格里的要素。一个人如何，乃是看他的人格如何。一个人的存在、特性、生命等等，都是因魂而有的，所以圣经就称人为魂。

但是，除了魂的智力、爱情、意志、刺激等之外，尚有魂的生命在。这生命就是人的生命，也就是人天然的生命。圣经里多把魂字与生命同用，也多把魂字译作生命；例如利未记十七章十一节的「生命」，和启示录十二章十一节的「生命」，在原文都是魂字。这是因为在原文里，魂字与魂的生命是没有分别的。所以魂里面所包含的各个要素，也就是魂生命里所包含的要素。这魂的生命就是包含着智力、爱情、刺激等人的天然生命。

魂与肉身的关系

还没有谈到下文之前，我们应当先明白魂与肉身的关系。在圣经里肉身就是我们罪的性情(这是只按肉身的情欲而言)，魂就是我们的生命。当我们说到我们的新生命和新性情时，好像看这两者是同样的，然而严格说来，生命和性情是有分别的——应该说生命是较大的，而性情是较小的。每一种生命都有其生命的性情。性情乃生命的自然原则，也就是生命的倾向和爱好。当我们还作罪人的时候，我们的生命就是魂，我们的性情就是肉身。我们藉着魂而生活，在生活的倾向和爱好上，则是随着肉身而行事为人。说得更明白一点，驱使我们定规要如何行事为人的乃是肉身；而发出能力去顺着这个定规行事者乃是魂。也就是肉身——罪性——出主意；魂——生命——出能力。肉身评议；魂执行。这是每一个未信者的光景。

当信徒接受主耶稣基督十字架代死的恩惠时，神就将他自己的生命放在人的里面，叫他的灵复活过来。这新生命带着他的新性情同来。此后，信徒里面就有两个生命——灵和魂的生命，和两个性情——肉身和神的性情了。

这两个新旧的性情不能协和，也不能联合。新旧逐日相争，都欲掌管全人。在这一层里的基督徒，就是还在基督里作婴孩，仍是属乎肉身的。他此时的经历是最无常，也是最苦的——胜败更迭。后来他知道了十字架的拯救；知道他若相信他的肉身已经在十字架上与主同钉了，他就能胜过这罪性，叫肉身像死一样的寂静，不再受它之害。他的肉身——罪的性情——既然已钉死，他就有了胜过罪恶的能力，并且能亲身经历「罪必不能作你们的主」的应许。

属魂的人

此时，信徒就进入另一种境界，罪恶都在他们的脚下，虽有肉身的邪情和私欲，却不能再吸引他们了。此时，信徒就多以为他现在是完全属灵了。他回头看许多与他同奔天路却仍被罪恶所缠累不已的人，就不禁自诩以为自己已臻完全，达到灵命最高深的地步，完全属灵了。岂知事有大异不然者，总括来说，到此地步他仍不免只能算是一个属魂的基督徒吧了。

何故？虽然我们已经看见十字架如何在信徒身上作工，将其肉身——罪的性情——钉死，然而这时魂的生命仍在。不错，所有的罪恶均是从肉身而来，魂不过是听其驱使，为其傀儡，然而魂究意是亚当传下来的，虽不全然是污秽，却也难免受亚当堕落的影响——一个属乎天然的生命终究与神的生命有别。信徒里面污秽的肉身虽已死了，但是他的魂尚是他生活的能力。罪的性情虽死，己的生命尚存；所以仍难免属魂。此时罪的性情(肉身)虽死，而魂尚是人行为的能力；换言之，肉身虽然不再主使魂，而魂却仍是其人生活的能力。现在神的性情代替了肉身，自然所有的倾向、爱好，和主张都是善的，不再像从前的污秽。然而，执行这新性情的主张和爱好，仍只是从前的魂生命。

这魂生命里所包含的，就是心思、爱情、刺激、意志等。这些机关(指心思等)乃是天然人类所共有的。因此倚赖魂的生命去执行灵的主张，乃是藉着自然(属性)的能力，去成就超凡(属神)的良善。明白地说，即藉着己的能力去供应神的要求。信徒此时虽已胜罪(消极)，然对行义(积极)似乎仍是幼稚；所以，此时的危险就是人不知道去启发他里面所已有之灵的生命(就是神所赐的)，而用这灵生命的能力去执行新性情的所有主张。其实，此时灵命初生未久，尚未至长成时期，叫它去表现出所有神性情的美德，能力实在不足，所以信徒就用自己天然属魂的能力去履行神对他儿女所要求的条件。如此的行事和工作乃是将属神的和属人的调和起来——天上的欲望藉着地上的能力发表出来！所以，此时信徒行事为人仍不能算是属灵，乃是属魂的。

我们应当知道魂的经历并不一定都是坏的、污秽的；而肉身(这是按着肉身为罪恶性情方面说的)所发出来的就都是污秽并属乎罪恶的；但是，魂并不一定如此。魂的生命不过就是我们本来的生命。就是叫我们成为动物的生命。这个生命一与罪恶的性情(肉身)脱离，就不一定所行所想皆属乎罪。许多人有他本来的——就是与生俱有的——良善、忍耐、仁爱、温柔等等。这些善德乃是挟生命以俱来的，是魂生命中的所有物。只不过有的人是因为被肉身埋没才不得彰显；有些人的肉身表现并不是那么厉害，因之在善德上就比别人较为流露。基督徒钉死肉身之后，会产生一个危险，就是利用魂生命上的能力来执行新「神性情」的主张。这就是我们平常所说的用己方来作好。不错，这些人通常可以在局部里成功，然而错误之处也即是由此而起。当信徒用己力有效时，就会以为自己已经达致灵命成熟的地位了。岂知他是在利用自己的魂力来作好，而这些无论作得如何好，仍难免是属魂的。

如何分别属灵或属魂

要回答这个问题需要许多的时间。在此，我们只能简略地说一下。前面已提过，当我们刚重生时，我们的里面有两个生命(一是魂的生命；二是灵的生命)，以及两种性情(一是肉身；二是神的性情)。同时我们也看见两个性情是如何藉着十字架钉死其中的一个(肉身)，而以全权予另一个(神的性情)，使其掌理全人。如此，两个性情的问题算是解决了。但两个生命的问题却仍然存在。灵的生命与魂的生命同时活在我们里面。灵生命的自身虽是非常的刚强，但因魂生命已根深蒂固的运行着管治全人，所以，若非其人愿意舍其魂命，让灵命自由运行，则灵命便难寻其发展之机会。

所谓的属灵基督徒，即是一位让圣灵在他灵里自由运行的基督徒。他接受有位格的圣灵居在他自己的灵里；并让圣灵所赐的生命，供给他一切行事为人的能力。他所有活的原则不再受心思情感的支配和影响，乃是安静的在灵里活着。

属魂的基督徒则相反。他虽然有灵命，然而并不是从灵命得着生机。他日常的生活仍是以魂为生命，而受心思的支配或影响。

完全属魂的人

圣经对于属魂的人也有许多的讲论。它所说的与人的经验常是相合的。哥林多前书二章十四节说：「然而属血气(原文作魂)的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。」这里所说的「属魂的人」，是指未重生的人说的，但无论如何，这里说明了一个属魂的人的欠缺；虽然这里是说未重生的属魂人，然而，已重生的属魂信徒在经历上也是如此，属魂的人是为魂所管理，且魂压制了他的灵，这与属灵的人相反。这样的人虽然有非凡的智力，能引出思想，有极奇妙的理想和理论，然而，他对于圣灵的事终不能认同。属魂的基督徒缺乏一种灵明，这使他对于神的道彷佛有所不能明白；即使就是知道一二，也不过是书本上的知识，用脑力求得的；他终究还是不能藉着圣灵参透万事。同时这等人也没有什么分辨的能力——不能明辨是非。他的知识若非从记忆别人的话语而有，就是从自己的推想而来；他自己不能直接从圣灵领受启示。这与世人的思想是何等的不同！世人以为人的智力和理性是万能的，藉着思想能得着世界一切的真理；但是，照着圣经所记载的，这实在是虚空不过了。可惜的是许多基督徒也常便用心思或智力，来寻求圣经中所记载神深奥的事；也许如此他能从心思里得着一些了悟；然而神说：「属魂的人不领会神圣灵的事！」

雅各书三章十五节也说到一种属魂的智慧，「这样的智慧不是从上头来的，乃是属地的，属情欲(原文作魂)的，属鬼魔的。」这一种属魂的智慧是从属魂的信徒发出的。这种属魂的智慧是用魂里的智力寻求得的。当信徒重生之后，他在其新的认识中，即可感觉到自己对于神的话(圣经)实在是极愚昧无知的。但是这时地又多不能忍耐着等候神赐「启示的灵」给他，以引导进入一切的真理；他通常是急切于自己的愚昧，于是就用自己的脑力勤勉地领受神的教训。这种行为在那些多年信主的人身上仍未能免。这一种的智慧是属魂的，因为它是用魂力得来的。这属魂智慧的功用是拿来作批评、论断人的根据。所以使徒说，属魂的智慧是叫人心里「怀着苦毒的嫉妒和分争」(14节)；而属灵的智慧则是：「从上头来的智慧，先是清洁，后是和平、温良、柔顺，满有怜悯，多结善果，没有偏见，没有假冒。」(17节)圣灵在灵中所赐给我们的智慧，其动机是清洁的，并无不正的存心；其实践是和平的，并无分争的事情，这种智慧的性质是温良、柔顺、怜悯的。它的内容不偏不假；它的结局乃多结善果。这与属魂是何等的不同！然而许多宗派的争论、门户的分别，却是用「为真理作见证」的名号来开始。一些属魂的基督徒常夸大其异点，而造成教派的分离，以致神的教会四分五裂不止。

犹大也是这样见证，他说：「引人结党，属乎血气(原文作魂)。」(19节)犹大这话是指未重生的人说的。然而在信徒身上，也常有引人结党的事实；属魂信徒的特征，就是常在人群中制造结党和分争。这里我们并非说人的信仰都应当相同，不过，要分别属灵和属魂的不同就是：前者虽有些见解与人不同，然而决不以此与神的其他儿女分开；而后者则偶有小不如意，即自别而拒人。

魂灵搀杂之信徒的特征

谁是魂灵搀杂之信徒呢？以上所说的属魂人是指完全属魂的人说的。但是，也有些信徒是较之更进深的。这些人已经从罪恶的权势中得着释放；他们不再体贴肉身，并随之行事：他们已经听见过属灵生活的佳美，甚或也曾尝过一、二次属灵生命的滋味；但由于他们尚未得着十字架和圣灵深深的在他们里面作工，所以在生活能力上仍是仰望天然(本来)的生命(魂)来供给，这是属魂的。只是信徒在这一层时常是充满神的恩赐。而人常常由于拥有这么多的恩赐和「三层天」似的经历，就自高了起来(但这乃深藏于心)，以为自己已是无上的属灵人了。岂知他们尚是魂灵搀杂的属魂人呢！

魂灵搀杂的信徒就是在实际上他是属魂的，但在知识上他却像是属灵的。这一等信徒的灵和魂是合而为一的；他的魂虽已从肉身(罪性)分开，但他的灵尚未从魂分开。从前，当他属肉身时，他的魂如何与肉身紧合(一为生命，一为生命的性情)；现在他的灵也照样与他的魂相合(一出主张，一出能力)。本来体是魂的外壳，魂是灵的外壳。所以，灵为魂所包围，灵就常受魂所影响。灵就好像埋没在魂里面一样，因此容易受心思、刺激的影响。重生的人本来在灵中有一种说不出来的平安，但因灵魂未分剖的缘故，致因稍受刺激，就扰及灵中的平静。有时魂充满了喜乐，就影响了灵，好像它也是喜乐一般，这时信徒就以为他是世上最喜乐的人了。反过来说，当他受刺激时，又以为他是世上最苦恼的人了。属魂的信徒常有这样的经历。

这类信徒有一个很(不是甚)普通的特征，就是当他们听见灵魂分开的教训时，他们就很想知道到底他们的灵何在，然而，用尽搜求之功，也总不觉有灵的存在。许多信徒因为末有真正在灵中的经历，自然就分辨不清何者是自己的灵，何者是自己的魂；又因其魂灵尚紧织为一，所以(因为不能分辨魂灵)就以为自己属魂的经验——如喜乐、异象、心中的爱火等——为无上属灵的经历。其实一个未有真正属灵经历的人，何不最好就说没有呢？实不必以魂代替灵，而使自己蒙受亏损。

由于信徒常使用魂生命的能力去执行他新性情的建议；所以魂的生命只要没有经过拒绝，就有活动的可能。信徒既不知魂生命的能力不足以行义，他就接受一切不是从肉身来的，以为那些都是属灵的(因为信徒常以为除了肉身以外，就没有别的是应当拒绝的；除了肉身以外，就都是属灵的了)。因此，魂的生命就完全有作工的自由和机会。为此，我们才看见许多信徒追求胜过肉身、胜过罪恶，却少看见信徒追求胜过自己的生命，就是魂的生命。

心思与情感

魂所包括的虽然不少，然而，一个属魂的信徒多半被他的心思和情感所支配。意志也会有一部分的支配，但究不如心思和情感来得多。主要是因为人不知道要如何管治魂，所以心思和感情才有作工的可能。在这一阶段的信徒多半是受他的心思所支配。他们爱知识，爱寻找真理，非到弄得十分(在心思里)明白不可。他们喜悦那些耐人寻味的思想，他们急切的渴望多知道，因为他们以为知道了，就是得着了。同时他们也受情感的支配，并寻求要感觉到主的同在，及感觉上的快乐，一旦觉得有热火在心头焚烧时，就一走百里，在灵道上兼程而进(这自然是指外表说的)。他们若没有这样的感觉，或是觉得郁闷，就踯躅不前。他们所要的就是美好的感觉；他们依凭心头感觉的美坏，定规外在「灵性」的高低。他们并没有得着圣灵的能力来应验腓立比书二章十三节的应许，以成就于他们身上。他们以为立志就是一切的始终，因此就立志向、定规则、订章程；然而订下这些，除了能使他受些束缚之外，对于灵命的真正长进却没有任何帮助。

最可怜的就是信徒处在这个阶层时，常是表现得最为自满，并且最固执于自己所经历的，以为他们所有的知识都是属灵的，甚至无形地夸耀自己知识上的丰富；满以为他们拥有三层天经历是最属灵的了；整日萦念在自己的感觉上，何时感觉到有热火，何时就觉得快乐，觉得有主的同在，除此以外，就无更高的属灵生活了；不肯谦卑承认外来的事物是能叫他的心纷驰，失去安静的；而他所有的行为，乃是在许多的心机计划下造作于里面的。他的表里原是不相符的。

往往一直要到神开他们的心眼，叫他们知道有个更美满的生命已为他们存留的时候，他们才愿意寻求将其属魂的部分除去。然而，要引领一个人到这一步实在不容易，因为人心比万物都诡诈。虽然许多时候，信徒口口声声喊着要寻求属灵的生命与经历；但是，十之八九都不过是为着自己——自己的喜乐、自己的荣耀。要看见一个真心渴慕灵命者，可说是难上加难。信徒要达到这一步，常是经过神不少的熬炼和鞭责，才能叫他看见自己是如何在偷窃神的荣耀，又是如何利用神的恩赐在高抬自己；同时使信徒了悟，在许多事上他常是为己——以己为中心——而活，如此，他才会因此自惭形秽、自怨自艾，终致体认自己是如此的倚靠魂的生命，而肯完全交托给神。经过主前的审判之后，他们开始求神的圣灵除灭他自己魂的生命，并且也愿意灵和魂完全的分开。圣灵一有工作的可能，他就自然作工。然后就带着信徒从魂灵搀杂的境地进入完全的灵命中。

灵魂的分开

这个时候，希伯来书四章十二节的教训对这类信徒是非常重要的，因为此处圣灵指教我们如何在经验里将灵魂分开。灵魂分开并不只是个道理，乃是信徒在生命上所必须拥有的一个经历。在希伯来书第四章中，圣灵告诉我们主耶稣为大祭司的职分，更说明大祭司跟信徒之间的关系。第十二节说：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」第十三节就接着说：「原来万物在那与我们有关系的主眼前，都是赤露敞开的。」圣灵在这里的意思就是说到，主耶稣在信徒的灵与魂上是如何地履行着他大祭司的工作。这里圣灵乃是将信徒比作一个祭坛上的祭牲。在旧约时代，人民献祭时乃将祭牲绑在祭坛上，然后再由祭司用利刀将祭牲杀死，并将之剖开为两半，以致骨节与骨髓都被刺入剖开。凡里面所隐存一些本来为人所看不见、所不知道的，都赤露敞开，无所隐藏。剖开之后，祭司将祭牲用火焚烧，献祭与神。圣灵就是用这个图像来表明主耶稣对基督徒的工作，并基督徒在主里所得的经历。从前的祭牲如何被祭司用刀剖开，以致其骨髓与骨节都敞露无遗，截然分为两半；现今的信徒也如何被他们的大祭司主耶稣，用神的道(话)将他们的魂与灵分开，以致魂不再影响灵，灵也不再受魂的支配，两者各归其所，以致能明辨何者是出于魂，何者是出于灵，其中无丝毫之混乱与搀杂。

从前的祭司是用刀将祭牲剖开的，现今的大祭司主耶稣则是用神的道将信徒的魂与灵分开。从前的祭司的刀是非常快利的，能将祭牲剖开，分为两半，就是骨节与骨髓这样坚固紧合为一的地方也都能刺入剖开；现在主耶稣所用的神的话，甚至比两刃的利剑更快，因之能将人里面最亲密的灵和魂清楚分开。

我们谨慎地看过这一段圣经的教训之后，就知道信徒灵魂之得以分开，乃是靠着两件事：(一)十字架；(二)神的道。祭牲必须卧在祭坛上，祭司才能够用刀将祭牲剖开分为两半。我们知道旧约的祭坛，就是新约的十字架，所以信徒若不愿意来到十字架的根基上与主一同钉死，他们就不能盼望他们的大祭司会用神的利剑，就是神的话，将他们的魂和灵分开。必须先有躺卧祭坛上的决心，才会有大祭司用刀剖开的事实。所以信徒应当先到十字架前，才能盼望主耶稣履行他大祭司的职分，好叫他的道将信徒的魂与灵分开。所以一个愿意得着灵魂分开经历的信徒，应当先听见主呼召他们到各各他的声音，并且将他们自己毫无留恋的安放在祭坛上面，信托大祭司必运用他的利剑将其灵魂解剖分开。躺卧在祭坛上是那些要献悦纳的祭给神之人所应当作的。用刀剖开乃是祭司的工作。我们应尽我们这一方面所当履行的条件，尔后将其余的工作交托在我们忠信诚实的大祭司手里。在合宜的时候，他就必定叫我们有完全属灵的经历。我们接着要看他如何呼召我们来到十字架前。

来到十字架

在马太福音十章三十八、三十九节，主耶稣说：「不背着他的十字架跟从我的，就不配作我的门徒，得着魂生命的，将要失丧；为我失丧魂的生命，也将要得着。」(原文)这几节经文呼召我们应当为主的缘故，失丧我们魂的生命。这里所说魂的生命，自然就是我们人本来的生命，就是叫我们有生机、有生活能力、成为动物的生命。这个生命就是受神创造的人所共有的生命，此与灵的生命是有

分别的。它就是我们从出母胎后所带来的生命，与我们在重生时所接受灵的生命是完全不同的。灵的生命就是神自己的生命，是神圣召，是超然的，为世人本来所没有的。主耶稣就是在此呼召我们为着他的缘故，舍去这种魂的生命，要我们将这生命交在十字架上钉死。

前面已经说过，魂的生命中包含有爱情、感情、心思、意志等等。主耶稣在此所说魂的生命，自然是包括这一切。但是主耶稣在这里好像特别注重爱情这一部分。因为就在前几节里，主耶稣说到人的仇敌就是自己家里的人，并说到儿子要怎样因着主的缘故，与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏；只要因为神的旨意与家人的意思不同，就不能不为着主的缘故与最亲爱的人生疏了。这是一个十字架。换句话说，这是一个钉十字架的时刻。照着我们魂的生命来说，我们当然爱那些家人，我们喜欢听从他们，并顺着他们的意思而行。当我们所爱的人心里欢乐的时候，我们的心岂不是跟着他们一同欢乐么？但是，主耶稣在这里呼召我们不要因着爱人的缘故，以致悖逆了主。当神的旨意与人的意思冲突时，虽然那个人是我们所最爱的，也是最爱我们的，我们本不愿意叫他们伤心，但因着主的缘故，就应当背起十字架来将我们的爱情钉死。我们不要忘记背十字架的意思不只是受苦而已，且要前行到钉死的地方。背十字架的目的。最终的结局就是钉死。

除去天然的爱心

主耶稣这样的呼召就是要我们除去天然爱人的心。所以他在三十七节说：「爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。」路加福音十四章二十六及二十七节说：「人到我这里来，若不恨自己的父母、妻子、儿女、弟兄、姊妹，和自己魂的生命，就不能作我的门徒；凡不背着自己十字架跟从我的，也不能作我的门徒。」(原文)主耶稣所说「恨」的意思，乃是

说到信徒对于自己魂生命发出爱心所应当持守的态度。真确地说，乃是信徒爱他的家人、亲友、情人等时，不应当因着他们是其所爱才爱，这一种天然的爱心是从魂的生命出来的。主耶稣要除去我们所有对人的直接爱心。主的目的并非叫我们不爱人；他的目的乃是要我们不用自己的爱来爱人，而是要用他的爱。这到底怎么说呢？意思是指我们在爱人时，应当不是因为他是我们所爱的而爱。不能因为那个人是我的父母、妻子、儿女或弟兄姊妹，所以我们对他有爱。这种天然的爱是应当停止的。现在我们再爱这些人乃是因为我们在主的里面有了新的关系。我们爱他们是因为主的缘故，并不是因着天然的爱。我们应当为主的缘故，从主手里接受爱他的爱来爱人。总之，主对这件事的教训是：我们爱人的心应当由主来支配。主若叫我们爱，虽然是我们的仇敌，我们也应当爱。主若没有叫我们爱，即使他是我们家里至亲的人，我们也不爱。

要做到如此，则魂的生命非经过钉死不可。而像这样的背十字架，这样的顺服基督，这样的不顾人情，就是一种叫信徒天然爱心难过和痛苦的方式，这种难过和痛苦就是失丧魂生命对于爱心活动这一部分的法子。魂的生命以如此方式在十字架上失去它本来的爱心，就能叫这魂的生命真在神的面前，这时便能让圣灵将神的爱心灌输在他的心里，以致他所有的爱心均是藉着神而发生在他里面的。

主耶稣是要我们嫌恶这属魂的生命。因此我们应当恨恶自己的生命，不让自己的生命对于人世的爱情有自由活动的机会。我们原是爱我们所爱的，但主要我们背负十字架，恨恶我们所爱的。主的要求和我们本来的意思是完全相反的。本来所爱的，现在要恨；不只恨所爱的，并且恨那施爱的机关，就是我们魂的生命，这真是一个十字架。我们若真如此的背负十字架，就叫我们大祭司有机会将我们的魂和灵，在爱情这一件事上完全分开，以致凡属魂的，不再支配或影响灵，并叫我们能够在灵中爱人，像主耶稣在世时对待他家人的情形一样。

体贴神

马太福音十六章二十四节主耶稣也说到魂的生命与十字架的关系，「于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架来跟我；因为凡要救自己魂的生命的，必丧掉它，凡为我丧掉魂的生命者，必得着它。」(原文)在这几节圣经中，我们的主又呼召他的圣徒来到十字架底下，将魂的生命交与他，好叫他们能丧掉魂的生命。从表面上看来，这里所说的和刚才马太福音十章所说的一样。只是马太福音十章所提及魂的生命，指的是爱情；而这里所提及魂生命的部分，乃是对人的「自我」。我们若读上文，就知道这个时候主耶稣告诉门徒的是他将来在十字架上所要受的苦；彼得因着爱主心切的缘故，就对主说：「主啊，可怜你的自己！」(旧译本)他体贴人的意思，舍不得着见他的老师在肉体上受十字架的痛苦。他不明白人应当如何体贴神的意思；即连受十字架的死也是应当体贴的。他不知道爱神旨意的心是应当远超过爱自己的心。他认为主如此在十字架上受死，虽然遵行了神的旨意，成功了神的目的，并且是按着神的计划而行，但是，主耶稣自己怎么办？为何他独不考虑到他自己呢？主为了要遵行神的旨意，一定要受这么大的苦吗？所以他说：「主啊，可怜你的自己吧！」

但是主却对他说，这种体贴自己的心态乃是从撒但来的。并继续对众门徒说：「不只是我要到十字架上，就是你们这些要跟从我的人，要作我门徒的人也必须到十字架去。我的道路怎样，你们的道路也应当怎样。你们不要误会，以为单是我应当遵行神的旨意，就是你们这些作我门徒的人，也应当像我一样遵行神的旨意。我如何不顾念自己，即使到了十字架前，亦仍无条件的遵行神的旨意，你们也应当不顾念魂的生命，带着愿意丧掉它的决心，来遵行神所要你们行的。」彼得对主说，你为何不「自怜」；但是主的回答却是，你应当「舍己」。

付代价的一条路

遵行神的旨意是要付代价的，肉身对于这点常会发出战慓。当魂的生命在我们里面深深掌权的时候，我们就无法以神的旨意为乐。当我们看见神呼召我们到十字架，要舍己，要牺牲，并叫我们为着他的缘故丧失一切时，我们魂的生命就在不知不觉中生发自怜的心。魂的生命常常叫我们不肯付代价来顺服神。所以每一次我们愿意为着基督的缘故拣选十字架的窄路来受苦时，魂的生命就会受亏损；也就是藉着这种方式让我们丧失掉魂的生命。惟有如此，我们才能够得着基督属灵的生命完全纯一的在我们里面做主，叫我们能够为着世人的利益，去作神所喜悦的工。

我们如果注意上文所提的光景，就会更明白这个魂生命工作的可恶。彼得说这句话的时候乃是他才受神的启示，明白人所不明白的奥秘之后。父神亲自启示彼得，让他知道他们所跟从的「卑微」耶稣，就是永生神基督。然而在得着这个启示后不久，他就立刻被魂的生命所支配，反而劝他的老师应当先可怜自己！从这个例子可看出一些超然的启示或奇妙的知识，并不能保证我们不受魂生命的支配。反之，知识越高或超然经历越多的人，其魂生命说不定比别人更为隐藏，更难于除掉。如果没有藉着十字架来对付魂的生命，则魂的生命始终都是被保存在人的里面，它一点也没有失去。

这种自怜、自爱，并惧怕苦难，同时看见十字架就退缩的心，乃是魂生命的一种表现。魂生命有一个最大的目的，就是保守它自己的存在。它当然不愿意有所亏损，所以主呼召我们应当舍己，背起自己的十字架，如此就能丧失魂的生命。每一个十字架摆在我们面前的时候，都是呼召我们要舍去自己，并且没有眷恋自己的心，反要藉着神的能力，为着人的缘故舍命。主在这里说，这个十字架是我们的；因为这是我们单独从神那里接受来的。当我们要遵行神的旨意时，就得背起神呼召我们所当背起的十字架。这个十字架是我们的，是神所特赐的。同时也是与基督的十字架相联合的。因为当我们愿意藉着基督十字架的灵背起我们自己的十字架时，基督十字架的力量就要进入我们里面，叫我们失丧魂的生命。每一次的背起十字架，就是钉死魂生命的时刻。每一次向十字架绕道而行，就等于是继续供养魂的生命，叫它仍然活着。

魂生命的死

我们应当注意，主耶稣在这里所说的并不是一劳永逸的事。在路加福音里尚有「日日」二字，加在背起十字架这一句话的上面。所以，这一种的死是一个继续不断的过程。我们都知道，我们身上罪的死是一个已经完成的事实，只不过需要我们承认接受而已。但是，我们魂生命的死，却是另外一方面的事。这种过程并非是一件已完成的事，乃是需要天天成功，才能天天得着的经历。这并不是说，它会始终不死，或者是慢慢的死。这意思乃是说，魂生命的死不似向罪的死一般。因为向罪死，乃是基督为我们所成就的，当他死的时候，我们就都与他同死了；但这魂生命的死，并非是已经成就的事，乃是要我们天天藉着主十字架的力量，来背负我们自己的十字架，定意舍已，叫它死。所以这样的工作，乃要天天顺着主的旨意行，天天背起自己的十字架，好叫魂的生命失去权力。

我们的主在路加福音十七章三十二、三十三节又有类似的话。但是那里所指的，是一些世界的事物。「你们要回想罗得的妻子：凡想要保存魂生命的，必丧掉它。凡丧掉魂生命的，主必救活它。」(原文)主在这里又说到魂生命应当丧掉的事。只是主在这里所说的是特别注重圣徒难舍财物的心。主告诉我们应当思想罗得妻子的事，因为她在危险的时候竟然只挂念着她的财物。她并非回头转向所多玛行进，也没有退回一寸，她只是回头一顾而已。但这回头一顾所启示的是何等多啊，这个动作乃道出她心中一个很长的故事。

圣徒可以远离世界，可以在表面上失去一切，但其里面却仍可能爱慕着他为主所失去的事物。这就是魂生命的工作。一个奉献给主的圣徒不必退到重入世途，也不必再得回他曾为主所舍弃的，只要心中的依依不舍就足以表明他仍未看清楚世界在十字架里的地位。魂生命的作为不必叫人回头，转向世界而行，它只要叫圣徒在私心里舍不得他所要离弃，或已离弃的事物就够了。

当魂生命买到丧掉的境界，那么就没有一件世物能叫圣徒的心再受感动了。魂的生命原是属世的，因此它会使人舍不得世上的事物。惟有当圣徒真愿意将魂生命置之死地时，他才能够毫不动心的遵行主耶稣山上的教训。虽然在山上的教训中，并没有明见主耶稣提到十字架的功用；但是，我们知道圣徒如非真有与主同死的经历——不只是向罪死，并且是将魂的生命交于死地，就不得不只能用心机去遵守主在山上的教训了。因为如果十字架没有在信徒魂的生命中深深动工，则信徒虽然可以在外表上按着山上的教训而行，但在其心里，却与外面无法一致。只有一个失丧魂生命的圣徒才能自然而然且毫无造作地履行主的教训。一个将魂置死的圣徒，就等于是与世上的事物断绝了。

有失即有得

得着属灵生命的条件只有一个：我们当有所失，才能有所获得。在这个世界里，我们并非因为得着多才算富足；我们越富足，则我们失去的也就越多。我们不要用「得」来度量我们的生命；而应当用「失」来度量。我们能给人的，并非是所余的多少，一个失去最多的，是最有东西可以供献给人的。爱心的能力是从爱心的牺牲看出来的。如果我们的心尚未与恋慕世界的心隔绝，则表示我们魂的生命尚未被十字架炼净。

希伯来书十章三十四节说到某些信徒的家业被人抢去，然而对这一切却仍「甘心忍受」。「甘心」原文的意思是含有喜乐。也就是说他们不只甘心领受，并且是欢欢喜喜的领受。这是十字架工作的结果。圣徒对于他们所有物的态度，就是表明魂的生命到底是活着，或者是已经交与死。

我们若真要得着灵与魂的分开，就当在这样的事上让神作工，叫我们的心真是能与一切属世的断绝，以致我们再没有像罗得妻子那样的存心。一个不恋慕世界财物的心，乃是得着在基督里完全属灵生命的一个条件。因为只有当圣灵将天上的实在和完全属灵的生命启示与圣徒时，圣徒才能轻看世上的一切。地上这一切是不能与天上相比的。保罗在腓立比书三章的经历就是如此。他在初时就将「万事当作有损的」，后来他就真的「丢弃万事」，因为要得着基督。到了后来，他就告诉我们，他这样做的结果乃是晓得基督复活的大能。这是完全的生命。许多时候我们并不知道自己魂的生命到底有多大能力，一直要到我们遭受物质上的试炼时，才会看见我们魂的生命是在什么地方。许多时候，要我们为神牺牲生命好像比丧失财物更容易，更少需要神的恩典！所以说世上的事物真是魂生命生死的试炼品。

信徒若过分注重他们的饮食、起居时，都应当接受十字架在他们里面作更深的工作，好叫他们的灵能够不受魂的包围和影响，以致能脱离一切属乎世界的，如此他们的灵才能无所阻碍的在神里面活着。凡挂念世上事物的人，都是因为他魂的生命未曾丧掉，也未曾经过十字架的炼净。

主耶稣在约翰福音十二章二十四、二十五节里也说到魂生命的问题。「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己魂生命的，就失丧它；在这世界上恨恶自己魂生命的，就要保守它到永生。」(原文)主耶稣后来曾解说这二节经文的意思：「我若从地上被举起来，就要吸引万人来归我。耶稣这话，原是指着自己将要怎样死说的。」在这一章圣经中记载的，是主耶稣一生最发达的时刻。这时拉撒路已经复活了，许多犹太人因拉撒路的缘故信了他；此外尚有希腊人也来要见他；并且就是在这个时候，全耶路撒冷的居民都欢迎他的进城。所以照人的眼光来看，这时好像没有十字架的需要。似乎主耶稣不必钉十字架就可以吸引万人来归他。然而只有耶稣知道除了十字架以外，没有其他的法子可以救人。虽然当时他的工作在表面上看来十分发达，但是他深深知道，他若不死，就不能将生命给人；他苦死，就真要吸引万人，并赐生命与他们。

主将十字架的功课在这里说明得很清楚。他以为自己像一粒麦子，若不落在地里死了，无论如何终是一粒。他若真钉在十字架上死了，就要赐生命给许多人。主耶稣在此说出一切结果的条件，就是他如果不死就不会结果子。除死以外，他并没有其他结果的法子。

但我们的目的并不只于研究主耶稣如何而已，我们所应注重的乃是跟我们魂的生命有什么关系。在廿四节里所说的麦子，主耶稣是指他自己说的。但是到了廿五节，他便指出他这样的死和所结的果，并不只限于他自己应当如此，他以为凡是作他门徒的，都当跟着他的脚踪行。因此他说出了麦子对基督徒的意义。麦子即是魂生命的代名词，麦子只要不死，就不能结果。照样，魂的生命若不死，也不能结果。主耶稣在此所注重的，就是作工结果的问题。虽然信徒的魂生命是最有能力的，但是，这个能力不能作出结果的工。一切的天才、恩赐、知识、智慧，一切块生命所发出的能力，都不能使信徒结出许多的子粒来。主耶稣如何死，以致能结果；照样，信徒也应当如何死，才能结果。主耶稣以为魂生命的能力虽好，然而对于神结果的工作却一点也没有帮助。

在这里我们看见主耶稣将魂的生命与永生，就是灵的生命作了比较。他在这里指明魂的生命是自爱的，意即魂的生命是以自己为中心。所以他要圣徒特别「恨恶」自己魂的生命。这恨恶的实现，就是藉着十字架把它置于死地。如此对待魂生命并非没有原因，因为若不如此，圣徒就要蒙受损失——永远的损失。因为魂的生命如果在我们里面掌权，它就能永远支配灵，叫灵不能发出基督纯净神圣的生命。这种魂灵的搀杂，就叫我们失去一种纯粹属灵所能结出的果子。这种自爱的心乃是魂生命的最大工作。我们若非靠着主的十字架，把它交于死地，那么，我们的灵命便天天受它的影响，而变得不纯粹了。

我们已经看过主如何呼召我们来到十字架，如何将魂生命交于死地。我们若不是如此地把自己安放在祭坛上，则我们的大祭司就没有法子运用他的利刀，将我们的灵和魂分开。我们应当愿意让十字架作工，才能够得着大祭司来为我们作工。我们也应当效法主耶稣的榜样，特别是当他死的时候，他是将「魂的生命倾倒出来，以致于死」(赛五三12原文)，却将他的灵交给神(路廿三46原文)。他从前所作的是我们现在所应当作的。魂的生命非死不可。我们若真将魂生命倾倒以至于死，而又把我们的灵交给神，则不久之后，我们就要看见神叫我们复活，并在复活的荣耀里有完全属灵的生命。

如果我们真藉着十字架将魂生命交在死地，则我们的大祭司就要用神的道，将我们的灵和魂分开。躺卧在祭坛上是我们所当作的，但是，使用利刀将我们的灵和魂分开，乃是我们大祭司所当作的。如果我们真正将自己交在十字架上，则我们的大祭司必定履行他的职分，将我们的灵和魂分开。这是他的工作，用不着我们担心。他看见我们履行了他作工的条件，他必在顶合宜的时候，将我们的灵和魂分开。下面再来看当我们来到十字架后，如何让主耶稣用神的道将我们的魂与灵分开。

灵魂分开的实践

以上我们所说的，乃着重于大祭司如何因着我们接受十字架的缘故而工作的重点。紧接着要说的是在实行方面，我们应当如何才能够达到得着主耶稣将我们的魂和灵分开的境界。

知道灵魂有分开的必要

没有这样的认知，就没有这样的要求。圣徒必须求主指示他魂灵搀杂于生命中的可恶，同时也必须体会在神里面尚有一层高深的生命，一种完全属灵而不受魂影响的生命。并且当知道魂灵搀杂的生命，乃是一个损失的生命。

要求分开

不只是知道，而且真是要求主分开搀杂的灵与魂。并心里有迫切要求分开的意念。

专一的降服

愿意得着这种灵魂分开经历的圣徒，应当专一的将自己交在十字架的祭坛上。心中愿意完全接受十字架所有工作的效果，并效法主的死，一直等到灵和魂有经历上的分开。在未有这分开的经历之先，应当继续不断的将自己的意志放在神那一边，活泼且主动的选择分开，并要存着若未分开就不愿大祭司停手的心志。

站立在罗马书六章十一节上

圣徒在寻求灵魂分开的经历时，要小心不要再陷入罪恶之中。灵魂分开的根据乃是在于已经向罪死的态度。所以圣徒应当天天记取罗马书六章十一节的教导，以为自己真是「向罪死了」。并且在意志里专一的持守「不容罪在心上作王」的态度(12节)。这样才能够有机会叫魂的生命不再藉着肉身犯罪。

祷告读经

圣徒应当用祷告和默想来查考圣经。让神的话深深刺入他的里面，好叫他魂的生命受神话语的洁净。因为圣徒若真照着神的话而行，则魂的生命自然不能活动。这就是彼得前书一章二十二节所说，你们「因顺从真理，洁净了自己的魂」的意思。

天天背十字架

主如果要我们的灵和魂分开，他就要按着环境的需要叫我们背负十字架。圣徒若天天背负十字架，叫自己常有胜罪和胜己的经历，且没有一分钟是为着肉身安排，则神的圣灵就要在暗中分开圣徒的魂和灵。

顶从圣灵而行

这是一个保守的条件，也是灵和魂完全分开的条件。圣徒应当在诸事上寻求如何顺从圣灵而行，分别什么是由灵来的，什么是由魂来的，并决断要跟从一切从灵来的，而拒绝那从魂来的。学习知道自己灵所有的工作，而跟从它。

这些都是圣徒所应当履行的条件。圣灵需要我们与他同工。我们若不履行我们所当作的，则主不能履行他所当作的。我们这一方面若都照着作了，则我们的大祭司就要藉着十字架和能力，以及圣灵的利剑，将我们的灵与魂分开，叫一切凡属乎情感、感觉、心思、天然能力的，都一一从灵里分开，再无丝毫的搀杂。一旦如此，圣徒的灵就有升天与主的灵合为一的可能经历。这样，圣徒就要蒙主所用，且作他生命的运河，以结出许多的果子，同时圣徒自己也要享有安息而属灵的生命，与基督一同在神的里面。


九　魂的得救

这个问题——魂的得救——是许多人所忽略的。但是，这是主耶稣教训中最要紧的一环。我们如果没有忘记了「凡我所吩咐你们的，都教训他们遵守」(太廿八20)的话，就我们不能不注意魂的得救和失丧的问题。

不过，要明白这个问题，我们必须先除去我们心中对于某种名词所定规的意义。就如「得救」和「失丧」是两个很熟的名词。我们每一次听见「得救」两个字，我们就以为是「得永生」，「上天堂」说的。每一次听见「失丧」两个字，我们就以为是指着「沉沦」，「下地狱」说的。岂知不然。

魂的「得救」，并不是指着魂的「上天堂」说的。魂的「失丧」，也不是指着魂的「下地狱」说的。要明白这个问题的人，必须先记牢这个。我们必须虚心的，从我们可称颂的主的话语中，先找出魂的得救的「得救」，和魂的失丧的「失丧」，到底定义是什么，然后才能明白主的教训。

这是主今天的呼召，要我们现在失丧不拯救，好叫我们将来得救不失丧。凡有耳的，就应当听。

圣经是把我们人分为灵、魂、体三部分的。所以，帖撒罗尼迦前书五章二十三节才说：「你们的灵，与魂，与身子……。」人只有一个，可是一个人是分作三部分的。不是三个人，乃是一个三而一的人。简单的说，这个灵，就是人和神交通的部分，是下等动物所没有的，所以下等动物不能敬拜神。魂就是人思想、主意和情感的机关，是下等动物所同有的一部分。魂，就是我们动物的生命。体，就是人与这物质世界相往来的部分。

但是，因为我们人堕落了，整个的人都被罪浸透了，所以，我们需要神的拯救。我们如果要明白什么是得救，就得先明白，人堕落之后，他里面三部分是处在什么种的情形，是有什么样的需要。

人堕落后，他的灵就死了，与神的生命隔绝了，不能与神交通来往。所以，人需要重生。重生就是灵的重生。神将自己的生命，放在人的灵里。叫人的灵又活过来，能以再和神交通来往。这是我们每一个信徒在信主耶稣的时候，所共有的经历。

人堕落后，他魂里的心思、情感和意志，就一直望着这世界虚妄的事而去。人终日所追求的，就是随着心中所喜好的去行，叫自己快乐、舒服、高兴。人变作充满己意，寻求己好，来畅快己心。所以人得了重生之后，还需要天天对付自己，学习如何舍弃自己的意见、思想和喜好，愿意遵行神的旨意，而为着主受苦。这个是今天我们魂所该受的对付。(这样作，就是主所说的失丧魂。)

人堕落之后，他的身体就被死亡的能力所侵入，所以，会软弱，会病痛，会死亡。虽然今日神也曾对于身体有了救恩上的安排，但是，除去疾病和死亡，乃是在乎将来。(这就是圣经所说的身体得赎。)

我们读过圣经就知道，对于此三者，每一个真接受主的人，他灵里得着重生，乃是一件已经确定的事实。他身体的得救赎，乃是一件将来确定的事实。此二者是每一个信徒所共有的，是不因人而异的。但是，关乎今天的失丧魂，和将来的得着魂，就不是没有分别的了。因为不是每一个信徒都肯舍去自己魂的羡慕，来顺服神受苦，而失丧自己魂的快乐的。所以，有的人在今天是失丧了他的魂，来得着主的，但是，有的人是救了他的魂而得罪主的。我们今天所要查考的，就是什么是魂的得救，什么是魂的失丧，我们也要看，什么时候是我们该失丧魂的时候，什么时候是我们该拯救魂的时候。我们现在要将新约里头每一次说到魂得救的地方，都细看一下，好叫我们明白魂得救这一句话是什么意思？是怎么一回事？

马太福音十六章二十四至二十八节

「于是耶稣对门徒说：若有人要跟从我，就当舍己，背起他的十字架，来跟从我。因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？人子要在他父的荣耀里，同着众使者降临；那时候，他要照各人的行为报应各人。我实在告诉你们，站在这里的，有人在没常死味以前，必看见人子降临在他的国里。」

「于是耶稣对门徒说」看这句话，就知道主耶稣所说的底下的话，都是对他门徒说的，并非对外人说的。既然是门徒，就是已经得救的人。所以，我们要记得底下的一段话，乃是对已经得救的信徒说的，并非对还未得救的罪人说的。

「若有人要跟从我」「若有人」的意思就是在得救的人中间，若有什么人要跟从主。这个人还是指着得救的门徒说的，不过他要特别跟从主而已。「跟从我」这句话，叫我们知道底下所说的是跟从主的条件。

「就当舍己」舍己的意思不是克已，乃是不理自己，或否认自己的权利。舍己的意思就是凡事不随从自己的意思，不以自己为中心，把自己放在一边，来寻求神的意思。主说，惟有这样的人，才会跟从他。这是很明显的，因为要跟从主，就不能跟从自己。

「背起他的十字架来跟从我」这是比舍己更深的。舍己是不顾自己，背十字架是顺服神。背十字架是接受神为他所定规的一切，愿意照着神的旨意而受苦。我们若舍己，若背十字架，就叫我们能跟从主。

「因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命」——这里「生命」两个字，原文是「仆宿刻」，意思就是「魂」。这节圣经，告诉我们救自己的魂和丧掉魂的事情，这个叫我们得着亮光来照耀我们所要查考的问题。

「因为」是承接上文说的。「因为」，叫我们看见上一节所说的舍己和背十字架来跟从主，和底下所说的救魂和丧掉魂是二而一的。

「因为凡要救自己魂的」意思就是虽然是要跟从主的，但是却不肯舍己，不背十字架。藉着这个，叫我们明白救自己魂的一点意思，就是说，舍不得不理自己，舍不得否认自己的权利，舍不得叫自己吃苦而来顺服神。这一句话，叫我们知道救魂的意思，是与舍己并背十字架相反的。所以，人如果懂得什么叫作舍已，并背十字架，这个人就懂得什么叫作救魂。

主告诉我们说，凡人要这样的顾念自己，不肯舍已，不肯背十字架，不肯受苦，不肯顺服神，这样的要救自己魂的，将来的结局，就是必丧掉魂。丧掉魂的意思，就是他至终要受苦，要失去他自己所喜悦的，要得不到自己所喜悦的。

「凡为我丧掉生命的」这就是上文所说的舍己和背十字架。丧掉魂的意思，和舍己的意思是一样的。主以为人若为他的缘故，肯舍去一切魂所喜好的，而随着神的旨意来受苦，就「必得着魂」。意思就是凡人肯为主的缘故，舍去自己的意思，和自己所喜好的，叫自己的心在世界的事物上得不着满足，并且感受许多的痛苦，就在另一时候，主要叫他能够得着他心里所喜好的，能够得着满足，能够享福，能够快乐。

我们读了这段圣经以后，就叫我们知道魂的得救到底是什么意思。这段圣经叫我们看见，魂的得救，意思就是：叫自己能以快乐，能以随心所欲，能以得着满足。魂的丧掉的意思就是：自己不能快乐，不能随心所欲，不能得着满足。

这样看来，丧掉魂(丧掉生命)的意思，必定不是我们平常所说的沉沦。主耶稣在这里给我们看见，救魂的意思，就是不肯舍己背架。丧魂的意思，就是要舍己背架。这个与人平常所说的得救和沉沦，是没有关系的。这个是顶明显的，因为如果救魂是指着永生说的，就主耶稣为什么说应当为他丧掉魂呢？如果魂是指着下火湖说的，就主耶稣要我们为他丧掉魂，难道主耶稣要我们为他下火湖么？所以这节圣经，一点没有告诉我们关乎得永生下火湖的事。上一句的丧掉魂，和下一句的丧掉魂，必定是同样意思的。如果我们以为「凡要救自己魂的，必丧掉魂」，意思是凡不舍己的要下火湖，就底下一句，「凡为我丧掉魂的必得着魂」的意思，必定是凡为我下火湖的，就必定得永生。这是没有意思的。所以这里简单的意思，不过就是指着已经得救的基督徒，如果今天要叫自己的魂(七情)不受苦，就将来他的魂必定要受苦。如果今天肯为主叫自己的魂受苦，就在将来，他的魂必定不受苦。

不但如此，如果魂的得救是指着永生说的，丧掉魂是指着下火湖说的，就主耶稣所说的话与上文不能相联。因为这里的话，乃是对门徒说的。他们是已经有永生的。并且一个非基督徒不会舍己，不会背十字架，也不会跟从主。主若是要他们得永生，主就必定叫他们相信。断不会叫他们去舍己才能得永生。惟有一个已经得永生的人，才有舍己背架跟从主的可能。一个未得永生的罪人，他所当作的，并非要跟从主，乃是当相信主，使他得永生。

「人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？」这里的「生命」两个字，在原文也是「魂」字。我们的主，在这里就继续说，人若救了自己的魂而丧掉他的魂是如何不上算的。他的意思是，人若不舍己，不背十字架，不紧紧的跟随他，而随着他魂所喜好的去行，叫他的魂得着满足，甚至连全世界都得着了，但是到了一个时候，他要失去他的魂。这样的一时得着魂，以致终失去魂，照着主看来，是一点益处都没有的。人虽然会随着自己的心意，得着许多的快乐，但是主说，至终是要赔上他的魂。叫他一点不快乐。照着主看，末后的得着魂，是比先前的得着魂更好得无比的。他说，人不能拿什么换末后魂的满足。他的意思是人宁可先丧掉魂，不可在末后丧掉魂。

主告诉我们说，凡要救自己魂的，必丧掉魂，是在什么时候丧掉呢？人若现在救自己的魂，他在什么时候才丧掉魂呢？主又说，凡为着他丧掉魂的，必得着魂。这又是在什么时候呢？为着答覆这个问题，他就告诉我们说：「人子要在他父的荣耀里，同着众使者降临，那时候他要照各人的行为报应各人。」

「各人的行为」，意思就是各人在今生的行为。「各人的行为」，是分作在今生为自己救魂的，和在今生为主丧掉魂的两种。「照各人的行为报应各人」，意思就是要叫救自己魂的丧掉魂，并叫为他丧掉魂的得着魂。主说，在什么时候救自己魂的人要丧掉魂呢？在什么时候，为他丧掉魂的人要得着魂呢？他说，就是在他降临的时候。所以，我们要看准了，人如果在现在体贴自己，使自己喜悦，不肯为主受苦，当主降临的时候，这样的人，要受主的责备，得不着主的荣耀，也许还要哀哭切齿。人如果在现在肯舍去自己的权利，完全与世界分开，忠心地顺服主的旨意，就在主降临的时候，他要得着主的称赞，享受主的安乐，叫他自己心满意足。

主的降临，和他的报应，在这里是特别指着他在国度里作王说的。因为当主告诉我们说到他降临之后，他就接着告诉我们说，他是降临在那里。二十八节说：「人子降临在他的国里。」所以主的意思是当他来到地上作王一千年时，有的人要和他一同掌权，有的人不能。

所以这段圣经的总意，是将已经信主有永生的门徒分作两班。一班是舍己背十字架的；一班是不肯舍己，不肯背十字架的。一班是为自己要得着世界的快乐，而不肯丧掉魂的；一班是肯为主舍弃一切并丧掉魂的。一个门徒，是一个从罪人中分别出来的人。但是，主现在又将一个舍己的门徒和不舍己的门徒分出来。我们应当知道，我们将来在国度里的地位，是照着我们今天的行为而定。今天的得着是什么意思，将来的得着也是什么意思。今天的丧掉是什么意思，将来的丧掉也是什么意思。如果今天的得着，意思是说，得着世界，不肯受苦；就将来的得着，也必定是得着世界，不必受苦。如果今天的丧掉，意思是说，舍去世界，不随己意；就将来的丧掉，必定也是失去世界，不得已意。主的意思是说，凡在现在因着世界得着饱足的，将来就要失去与主一同作王的地位。这样看来，魂的得救，和我们平常所说灵的得救(意即得永生的得救)是大有分别的。

灵怎么得救的呢？「从灵生的就是灵。」(约三6)约翰福音第三章上下文所告诉我们的，乃是「信的人有永生」，是信的人，灵就得救了。因此，灵得救的意思，就是得了永生。魂怎能得救呢？这段圣经告诉我们说，是为主之故，把魂丧掉了的人，魂才能得救。灵的得救，就是得永生；魂的得救，就是得国度。

灵得救，是靠耶稣替我背十字架；魂得救，是在乎我自己背十字架。

灵得救，是因耶稣替我舍己；魂得救，是在乎我自己舍己，并且还要跟从主。

灵得救，是在乎信，一信，就永远定规了，再不能摇动了；魂得救，是在乎跟从，这是一生的事，是一条路要走完方可的。

灵得救，是在乎信，因为「信就有永生」；魂得救，是在乎行为，因为「他要照各人的行为报应各人」(太十六27)。灵是得救了，就是地狱里的鬼魔都起来迷惑我，不能叫我沉沦，就是天上的使者都下来击打我，也不能叫我沉沦；就是三而一的神，也不能叫我沉沦，因为灵一得救，永生就是保险的了。但是，魂的得救，今天尚不能定规，乃是当主再来时方能得着的。

灵得救，是在乎今天，因为一信就有永生；魂得救，乃是在人子降临的时候。

灵得救，乃是今天的一个恩赐，因为「神爱世人，甚至将他的独生子赐给他们」；魂得救，乃是一个赏赐，是一生跟从主，忠心跟从主的人，到主再来时要得的一个赏赐。

魂要得救，必须是灵已经得救的人。灵若没有得救，魂就没有得救的可能。我们所常说的灵魂得救这句话，按圣经所说，实在是魂的得救。

马可福音八章三十一节至三十八节

马可福音八章三十一至三十八节所记，大多与马太福音一样，不过略有不同之点。现在，我要将此不同之点说出来：

「凡为我和福音丧掉魂的，(原文是魂)必救了魂。」(可八35)

这里加上了「和福音」三字。平常人都想这是指为主传福音的人了。但若这样说，就岂非只有传道人的魂能得救了。但这里并不是说「传福音」，乃是说「福音」。到底这福音是什么福音呢？就是马可福音一章一节所说：「神儿子耶稣基督的福音。」这福音就是希伯来书二章二至四节所说的那大救恩，就是「要领许多的儿子进带耀里去」的那大救恩(来二10)。这不是出埃及脱离罪奴的福音，乃是进迦南得荣耀的福音。

「为我丧掉魂」(马太福音)，是受了爱的策励。「为福音丧掉魂」(马可福音)，是为自己将来的好处，就是为着国度的缘故。

「凡在这淫乱罪恶的世代，把我和我的道当作可耻的。」(可八38)

这是说一个不肯丧掉魂生命的人，就是一个不肯在今世为主和主的道吃苦的。在淫乱罪恶的世代里，为着主的道来作见证，是顶需要丧掉魂的。并且一个人若非真丧掉魂，也就不能在这样的世代里，不只为着主作见证，并且一点不羞耻的为着主作见证。许多神的儿女，从来不肯，也不敢在人的面前为着买他的主作见证，都是因为要保全自己的脸面，并怕别人的讥诮，这个就是在今生保守自己的魂。这样的人，在国度的时候，是必定有损失的。没有一个在今世不肯丧掉魂的，能看见主的荣耀。没有一个将来与主同作王的，是没有丧掉魂的。没有一个在今世丧掉了魂，而在来世得不着魂的。

路加福音十七章二十六节至三十七节

「挪亚的日子怎样，人子的日子也要怎样。那时候的人人吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好像罗得的日子，人又吃又喝，又真又卖，又耕种又盖造；到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。人子显现的日子，也要这样。当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。你们要回想罗得的妻子。凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。我对你们说，当那一夜，两个人在一个床上；要取去一个，撇下一个。两个女人一同推磨；要取去一个，撇下一个。门徒说：主阿，在那里有这事呢？耶稣说：尸首在那某，鹰也必聚在那里。」

(这一段的经文，所有「生命」二字，在原文也都是「魂」字。)

这里也告诉我们，魂的得救与否，是在什么时候。三十四至三十五节：「我对你们说，当那一夜，两个人在一个床上；要取去一个，撇下一个。两个女人一同推磨，要取去一个，撇下一个」的话，是指着被提的时候。这里的分别，是一个被提，一个被留下。因为「取去」的意思，就是被提上天(创五24)。所以三十三节所说的：「凡想要保全魂的，必丧掉魂；凡丧掉魂的，必救活魂。」意思就是在今世救了自己的魂的，在人子显现的时候要被留下，在今世丧掉了魂的，在人子显现的时候要被提。两个人没有分别，工作也没有分别，地方也没有分别，但是，在被提的事上就有了分别！顷刻之间，要有极大的分别！

这里有一严肃的问题！凡要被提，要看见主，要进入国度的人，在今世必须先丧掉魂，必须为着主的缘故，舍弃世界，舍弃一切不合乎主旨意的，舍去一切缠累他的，舍去一切叫他的心不能往上面去的。我们若要保全魂，舍不得舍弃，像罗得的妻子一样，就我们虽然不会与罪人一同在所多玛、俄摩拉灭亡，但是，我们也不能到主所要提接我们去的地方。得救，得永生，都可以没有分别，但被提，却不能没有分别。

路加福音十二章十五节至二十一节

丧掉魂是什么意思呢？我们一读路加福音十二章十五至二十一节所记的比喻，就可得一个界说了。

「于是对众人说，你们要谨慎自守，免去一切的贪心；因为人的生命，不在乎家道丰富。就用比喻对他们说：有一个财主，田产丰盛；自己心里思想说，我的出产没有地方收藏，怎么辨呢？又说，我要这么办：要把我的仓房拆了，另盖更大的，在那里好收藏我一切的粮食和财物。然后要对我的灵魂说，灵魂哪，你有许多财物积存，可作多年的费用；只管安安逸逸的吃喝快乐吧。神却对他说：无知的人哪，今夜必要你的灵魂；你所预备的，要归谁呢？凡为自己积财，在神面前却不富足的，也是这样。」(这里的「生命」，在原文都是「魂」字。)

因此，我们可以说：「得着魂」，就是叫魂得着满足、快乐，叫魂有所享受。「丧掉魂」，就是叫魂难受、苦痛、贫穷。这个财主，在今世因为他的粮食财物顶多的缘故，他的魂已经快乐满足，他的魂已经有所享受，在今世已经得着魂了。

所以，得着魂，就是在今世已叫魂得着快乐。丧掉魂，就是在今世不留下什么为着魂。我们目所见，耳所闻，手足所接触，是我们的身体；但是，觉得其中的快乐的乃是魂。

魂，就是我们天然要求的所在；魂，就是叫我们有所感受的，有所享受的。这魂的欲好，是最要得着满足的。美好的音乐，可以使情感舒适；文学、哲学，可以使思想高尚；但是，如果在今世从这些里面得着满足，在来世就要失去满足。如果我们在今世已得着这些所给我们的安慰，在来世就要失去国度的荣耀。

所以在今世救了魂的人，就是一个信了主的基督徒，在今世已得着了耳目之欢，心神之乐，所以在来世里，他就要失去这些欢乐。凡得着今世的，就得不着来世的。在今世有所失的，在来世就有所得看。我们应当明白了魂得救这句话的意思了。得看国哽里的一切荣耀、喜乐、满足，就是得看魂。失去国度里的一切荣耀、喜乐、满足，就是丧掉魂。

我们得救以后，不会再不得救；但是，我们的行为，却大有关于我们在国度的地位。你现在所追求的是什么呢？少年的人，最舍不得世界的快乐。许多的人，要从居所、饮食、衣服、娱乐等得着满足，但是在今天已经救了自己的魂，就在将来必失去魂。一个已经得救的人，不会再下地狱；但是，在国度里，却是有福不能享！

主不是教我们一个禁欲主义，主乃是要我们不要被这些地上的事吸引了。这些都是合法的；但合法的，不一定都是有益的。所以保罗说：「凡事我都可行，但不都有益处。」无论衣也好，食也好，住也好，在你应当不觉得自己享受什么，并且只为着荣耀神才好。当你有所享受时，就有了毛病了。凡一切叫你的魂有所享受的，就是救你的魂了。要紧的，你不应当享受一种不正当的快乐。

爱世界的人，就是救自己魂的人。但是，罪已经入了世界，你不应当再从这有罪的世界得着什么。

马太福音十章三十四节至三十九节

三十四节：「你们不要想找来，是叫地上太千；我来，并不是叫地上太平，乃是叫地上动刀兵。」主为什么说这样的话呢？是因人都是想，主来是叫地上太平；所以，主就推翻他们这个思想，明明告诉他们说，我来，并不是叫地上太平的。等下，我们要看见，这里的「太平」，并非指着没有争战说的，乃是指着家庭间一种情形说的。

「我来，并不是叫地上太平，乃是叫地上动刀兵。」这里所说的刀兵，并非指着争战时的刀兵。叫地上动刀兵的意思，按原文是说将一把刀赐给地。这是许多人所承认的。在路加福音二章三十五节，西面对马利亚说「你自己的心也要被刀刺透」，就是这里刀兵的意思，就是说，你一生不能高高兴兴，乃是有一把像刀的刺入你的心，叫你总觉得难受。主的意思是说，我来，并不是叫你们享福，乃是特意叫你们受伤。

三十五节：「因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。」这一节，起头就说「因为」，可见是解释上一节的意思，就是解释上文所说叫地上动刀兵的意思。本来家庭里彼此的关系是顶甜的，现在，父子生疏了，女儿与母亲生疏了，媳妇与婆婆生疏了。

三十六节：「人的仇敌，就是自己家里的人。」有仇敌，就有苦味了。你所爱的家里的人，现在翻过脸来使你伤心了。在你的家里，有了仇恨苦毒了。

三十七节：「爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。」这一节里，两次说到「不配」。你们曾想到为什么必须爱主要过于爱自己的父母儿女吗？在全世界里，只要你爱一个人是过于爱主，你就不能作主的门徒。要作主的门徒，就必须完全爱主。这是一个作门徒的条件。你不能同时爱主又爱人，这是作不来的。

三十八节：「不背着他的十字架跟从我的，也不配作我的门徒。」这一节，是将前头所说的那些意思总结的一说——这是一个十字架！什么叫作背十字架呢？主没有说，不背着他的重担跟从我的，不配作我的门徒；主是说，不背着他的十字架跟从我的，不配作我的门徒。重担，并不是十字架。重担，是人所不能免的；背十字架，是人可以拣选的。

第一个十字架是如何，以后千百的小十字架也是如何。当初的十字架如何是主拣选的，就我们今日的十字架也如何是我们应当拣选的。

有的人当他落到一种艰难里，或者遇见什么困苦缺乏，他就以为是背十字架了。其实不然。因为这些事，就是他不信主，天然也会有的。所有的十字架，都是自己拣选的。但是，有一个错误是应当防备的，就是不要为自己造一个十字架。我们是应当背十架的，不是去造一个十字架。

人将一切临到他的，都当作是背十字架，这是一个错误。凡是自己找苦吃，造出一个十字架来的，也是一个错误。这都不是背十字架。

什么是十字架呢？必须像主耶稣说，「父阿，只要成就你的意思。」主求父不要照自己的意思，只要照父的意思，这是十字架。背十字架，就是拣选父所定规的旨意。我说一句实话，如果我们不天天拣选十字架，就没有十字架给我们背。如果主是等十字架临到他身上才背的话，就怎能有一个十字架到天上去给他背呢？主是拣选了十字架！他反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。主说：「没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。」所以，我们的十字架，都是自己拣选的。

在我们的衣、食、住这些事情中，我们也都有一个拣选。我们可以拣选穿什么，吃什么，住什么。但是，这些只能以供给我们天然的需要为度。如果我们的情感，想从这些东西得着满意，畅心，就不是背十字架了。我们不能限定谁只应当穿那一种衣服，吃那一种东西，住那一种房子，但是，只要谁是要从衣、食、住的上面来得着满足，就不是背十字架了。绝对没人敢说你是应当如何，或者不应当如何。但是，要问你所衣，所食，所住，是不是叫你的魂有所享受，得着饱足？

无论那一种的东西，只要是供给你的需要的，都是神所许的。衣、食、住都是应当的。在旧约里，我们要看见神是怎样为以色列人预备这些，注重这些。但是，神完全没有叫他的儿女在这些里面有所享受，连一点都没有。若在衣、食、住这些事情上有所享受，就不是背十字架了。

多少时候，人的衣，并非为着护身；食，并非为着充饥，不过是为着享受而已。凡天然的要求，都是应当供给的；但是，若由于情感的要求，要有所享受的，就不应当了。过一点都不可以。

神也干涉到人的衣、食、住，以及一切的往来么？是的。这是十字架。我们引一个例：亚当在乐园的时候，凡是当供给他的，都供给他了。各样树上的果子都可以随意吃，但是，有一棵树的果子不可吃，就是分别善恶树的果子。如果不是因为要补满天然的需要，不过因为这棵树上的果子又好看，又好吃，又能分别善恶而吃的话，这就是「欲」了。神所许的，只限于天然的要求，过一点就不应当。我们对于世界所有一切——衣、食、住等，只可供给需用，而不可补满欲好。对于这些事，当绝对的以神的旨意为依归。不然，我们随着肉体的私意自苦己身，以为自己比别人圣洁；其实力是歌罗西书二章的禁欲主义，于克制肉体情欲毫无功效。同时，我们应当记得神并没有应许我们在世上恣情的享用世物。

三十九节：「得着魂的，将要失丧魂，为我失丧魂的，将要得着魂。」这一节是结束这一段圣经。什么叫作背十字架呢？背十字架，就是「为我失丧魂」。伤心，情感难受，这叫失丧魂。有人不肯伤心，不肯抑制情感，而使他的魂有所享受，他就要失去魂。为主失丧魂，就是没有叫魂得着饱足、要求、喜欢。我们顶喜欢的，顶要求的，要为主之故而不去得，这就是为主失去魂。

这样看来，我们今天得着魂是什么意思，就将来得着魂也是什么意思。今天失丧魂是什么意思，就将来失丧魂也是什么意思。两者必定是一样的。

为主失丧魂，就是不肯在今生叫魂得着满足，得着享受。将来失丧魂，就是在国度里，他的魂得不着饱足，得不着享受。到那天，有一等人的魂要得着饱足，有一等的人要得不着。凡在今生，叫他的魂已得着满足，万事如意了，所得的供给，过于天然的要求，满有所享受的，将来在国度里，他就得不着什么。凡在今生为着主的缘故，失去了这些的，神要叫他在国度里得着饱足。每一个得胜世界的，要在国度里得着满足。这是定规的。

灵的得救，是当我们一信主就定规了。魂的得救，要看我们今日如何。如果你爱穿就穿，爱吃就吃，爱朋友就有朋友，一切都有了，我就藉着主的权柄告诉你，那在国度里的荣耀，你就得不着了。路加福音里说，「哀哭的人有福了……饱足的人有祸了。」饱足的人如何有祸呢？是因为他们已经得着饱足。哀哭的人如何有福呢？是因他们将来要得着饱足。有祸有福，是如此分别的。

路加福音十四章二十五节至三十五节

二十五节：「有极多的人和耶稣同行；他转过来对他们说。」为什么有极多的人和耶稣同行呢？因为主刚才传了福音，就是上文那一个比喻所说的，请了许多人来，凡是要吃的人都来了。基督徒是顶多的；得救是顶快乐的。得了救，有了神的恩典，是何等的好呢。这些人和主同行，主转过来要对他们有所说了。主的意思是：你们是得救了；但是，若要跟从我，就得有条件。主是将真理的程度举起来，不肯因人多而降低神所定规的程度。我们也不能因着讲到国度、作王等真理是太高，就为着人的缘故不讲。

信耶稣得救，门是大的；但是，跟从主，要与主同得荣耀，门就窄了。「到我这里来的，我总不去弃他。」(约六37)这是得救。但是，若有人要跟从主，作主的门徒，就有条件了。

二十六节：「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹，和自己的魂，就不能作我的门徒。」主在此，又把魂的问题再提起。主先说了父母、妻子、儿女、弟兄、姐妹等，最后就说到魂。如果人能不把自己的魂看为宝贵，就什么都好了。凡能叫你的魂欢喜快乐的，都当放下来才可以。

主不是说，你要赶出你的父母、妻子、女儿、弟兄，姐妹；乃是说，要把你天然的生命除去，就是把爱他们的都拿来爱主。这是必需的。当人要跟从主之先，主就把一个极大的拦阻放在人面前。这个关如果过得去，就将来什么都过得去了；不是等到进了门再给你难关。一起头，就是顶难的。能过去，方能作主的门徒。

基督救了人，头一步放在门口的，就是这条件，不是等到人得救了三年或五年，才给人这条件。能不能作主的门徒，是一起头就要定规的。

二十七节：「凡不背着自己十字架跟从我的，也不能作我的门徒。」这是解释上文的意思是什么——就是背十字架。

底下，主讲三个比喻，来表明背十字架。

盖楼的比喻（28-30节）

「你们那一个要盖一座楼，不先坐下算计花费，能盖成不能呢？」

主在这里说算计花费的话，我们岂不是想无此费，就不必盖此楼么？这样，岂不是主没有召这许多人跟从他么？岂不是因钱不够，就不必盖楼么？不是。每一个若拿出所有的钱都必定够，没有一个敢说不够的。主的意思是人如果要盖楼，肯不肯把钱都拿出来盖。比方说，盖一座楼要五百元，但是，这个人只肯拿出三百元来，留下二百元不拿出来，就不能说是钱不够了。是留下一部分作别种的用处，所以不够了。留下爱为着别的人，就不能爱基督了。人必须恨自己的父母、妻子、儿女、弟兄、姐妹等，把你的心从他们那里拿出来。基督不是说你给他多少，乃是问你有没有完全给他。

二十九至三十节：「恐怕安了比基，不能成功，看见的人都笑话他，说，这个人开了工，却不能完工。」这是不肯完全爱主的人的结果。因为有所留下不肯给主，就只好有了地基不盖楼阿。

打仗的比喻（31-32节）

三十一节：「或是一个王，出去和别的王打仗，岂不先坐下酌量，能用一万兵，去敌那领二万兵来攻打他的么？」用一万兵，不是说所有的兵只有一万，乃是说只用一万。如果肯倾国而出的话，就必定可以得胜。

三十一节：「若是不能，趁敌人还远的时候，派使者去求和息的条款。」这是说，如果不肯用所有的兵，还不如趁早去求和，承认自己是失败好了。

每一个人如果肯把所有的都拿出来盖楼，来打仗的话，就刚好；如果留下一点不拿出来，就刚刚不够。比方我到圣书公会去买圣书，一本的价钱是六角。我有六角钱，若只付人一角，当然不够；若我付人五角九分，留下一分来，仍是不够的。凡不背着自己的十字架跟从主的，是不配，也是不能作主的门徒，这是定规的。

爱世界多一点的人，不配进神的国；但是，手已经扶犁的人，若是向后去看，就也不配进神的国。

不是不够多，乃是少一点也不能。这是十字架。我们必须背十字架，必须将所有的都放在十字架上。或者有人问怎么知道这个比喻是教训应当将一切放在十字架上呢？因为主自己在下文是这样说：

三十三节：「这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。」这一节，是承接着上文说的。主说，以上二人不是因为没有，乃是不肯都撇下。我们往往两面都要，常是三心二意的一面爱世界，一面爱主。完全爱主，作不来；完全爱世界，又不好意思，好像对不起主。一切拿出来盖楼既不肯，一点不拿出来也不好，就只好安一下地基，让楼不成功。用所有的兵既不肯，就只好留下些兵去失败，去向人求和。这样的人，就不必打算作主的门徒。若要作主的门徒，就得撇下一切所有的。不能一手拉着世界，一手又拉着主。必须放下一边——不是世界，就是基督。

盐的比喻（34-35节）

这个比喻，是讲到以上两等人的结局。「盐」，照马太福音五章十三节「你们是世上的盐」，是指着基督徒说的。

三十四节：「盐本是好的；盐若失了味，可用什么叫它再咸呢？」盐本是好的，是有益于人的。「味」，是分别成圣的意思。一个基督徒最要紧的，是与人分别出来。盐若失了味，就不能叫它再咸了。比方，有人真了一块肉，想用盐腌之使咸。有肉没有盐，还有法子想；有肉也有盐，盐却是失去了味的，就没法想了。

三十五节：「或用在田里，或堆在粪里，都不合式；只好去在外面。」如果我们失去了味，失去了分别，结局就是像这一节所论到的。

「田里」，是表明国度。把一个失了味的基督徒，放在神的国度里是不合式的。

「粪里」，是污秽不洁的地方，就是地狱，就是火湖。但是，把一个失了味的基督徒放在地狱里也不合式，因为他已经得救了。

「只好丢在外面」。国度里既不配，地狱里也不合式，就只好把他丢在外面，就是把他丢在国度荣耀之外阿。

「有耳可听的，就应当听。」这是一句警告的话。凡一切叫我们与基督脱节的，就是叫我们失去味的。有味就有力，没味就无力。这件事是顶严肃的！我们必须不爱世界，必须完全爱主。不然，国度就与我们无干了。不是问我们作了什么，乃是问是不是放在祭坛上了？今天奉献给主才可以，到那天，就太迟了。

这三个比喻，就是告诉我们一个在今生不失丧魂的信徒的生活。不拿所有的钱盖楼，不用所有的兵打仗，与世界调和，作了失味的盐，都是因为爱自己的魂，舍不得自己受苦，舍不得世界的可爱。将来国度的荣耀，在这样的人身上，是顶迷楜不清的，所以，他们只顾念眼前的。如果我们肯拒绝我们魂的要求，愿意舍己，愿意背十字架，愿意遵行神旨，就盖楼，打仗，并非顶难的事；恨恶自己的父母、妻子、儿女、弟兄、姐妹，也不是难事；与世界完全隔离，作个有味的盐，也不是难事。我们如果没有失丧魂，在今生的时候，就要随着自己所喜好的去行；如果我们的奉献不完全，就我们到国度来到的时候，只好被丢在外面受人家的讥诮，因为我们作主的门徒作得不像。

路加福音二十一章五节至十九节

我们从五节读到十九节，就知道这段圣经，又讲到魂得救的问题。「你们常存忍耐，就必得着魂。」(原文)我已经说过，圣经论到我们的得救，都是说相信。但是，这里是说常存忍耐，才能得着魂。所以，魂的得救与灵的得救必定是有分别的。

如果我记得不错，约翰福音有三十五次说到信就有永生。新约全书有一百五十次说到信就得称为义，信就有永生，信就得救等。但这里是说到忍耐，这是一个行为，不是相信。所以，魂的得救与得永生是大有分别。

我们要看此段圣经如何讲到魂的得救：

五至七节：「有人谈论圣殿是用美石和供物妆饰的；耶稣就说：论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上，不被拆毁了。他们问他说：夫子，什么时候有这事呢？这事将到的时候，有什么预兆呢？」圣殿，就是在耶路撒冷的圣殿。你们，是指门徒。这事就是指第六节主耶稣所说将来日子到了，在这里没有一块石头留在石头上的事，就是圣殿将要被毁灭的事。第七节，要引起一个注意。这里的问句，和马太福音二十四章所说的顶像。但是，其中有大不同，我们现在来比较一下。

马太福音二十四章三节：「耶稣在橄榄山上坐着，门徒暗暗的来说，请告诉我们，什么时候有这些事？你降临和世代(原文)的末了，有什么预兆呢？」在这里，我们看见马丸福音不只讲到耶路撒冷被毁灭的事，并且也讲到主的降临和世代末了的事。路加福音二十一章是专讲耶路撒冷被毁灭这一件事。在路加福音，门徒是问什么时候有这事——圣殿被毁的事；这事将到的时候，有什么预兆，没有一句问到主的降临和世代的末了。我们要记牢，马太福音是问到三件事：第一，什么时候有这件事？第二、第三，你降临和世代的末了有什么预兆？路加福音只问到一件事，就是什么时候有这事？这事将到的时候，有什么预兆？路加福音所记的问句，是和马太福音所记头一个问句一样的。

耶路撒冷被毁灭，在主后七十年已经应验了。主所说一块石头都不留在石头上的话，已经应验了。

八至九节：「耶稣说，你们要谨慎，不要受迷惑；因为将来有好些人冒我的名来，说：我是基督；又说：时候近了；你们不要跟从他们。你们听见打仗和扰乱的事，不要惊惶；因为这些事必须先有，只是末期不能立时就到。」这是主教训门徒当耶路撒冷被毁时所要谨慎的。按教会历史的证明，主升天后，是有人冒名自称为基督的事。主的意思是将来会有人对你们说我是基督，并且你们听见有打仗和扰乱的事发生，但是，你们要知道，末期并没有来到。

十至十二节：「当时耶稣对他们说，民要攻打民，国要攻打国；地要大大震动，多处必有饥荒瘟疫，又有可怕的异象和大神迹，从天上显现。但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸候面前。」这在使徒时代已经应验了。他们是被人捉拿，逼迫，鞭打，监禁过。他们曾被人带到君王诸候面前过。

十三节：「但这些事终必为你们的见证。」他们那样受苦，却都给他们机会作了见证。他们在会堂作了见证，在巡抚腓力斯面前作了见证，在罗马作了见证。

十四至十八节：「所以，你们当立定心意，不要预先思想怎样分诉；因为我必赐你们口才智慧，是你们一切敌人所敌不住，驳不倒的。连你们的父母、弟兄、亲族、朋友，也要把你们交官；你们也有被害死的。你们要为我的名，被众人恨恶；然而你们之一根头发，也必不损坏。」这是主预言他们所要经历的。

十九节：「你们常存忍耐，就必得着魂。」这最后一件事，是他们要负责的，就是当以上那些苦难逼迫临到他们时，他们应当常存忍耐。这样他们就能得着魂。

得着魂，就是当主回来，我们要同他一同掌权，一同享受荣耀。如果得着魂是与得永生一样，就这里所说，你们常存忍耐，就必得着魂的话就讲不通了。那里是说当极艰难的时候，如果能常存忍耐，就必得着魂。信，就有永生，就已经得救；但是，这里告诉我们，若要得着魂，就必须忍耐经过那些苦难。

约翰福音十二章二十五节

「爱惜自己魂的，就失丧魂；在这世上恨恶自己魂的，就要保守魂到永生。」

主在此说一件事，就是魂会失去。失丧魂，只因一个缘故，就是他爱惜自己的魂。

什么叫爱惜自己的魂呢？就是叫我们的喜好得着满足，使我们的情感得着舒适。比方：主召我们离开一件事，我们要顺服主，就要将自己放下。每一次要顺服主，每一次都得将自己放下。当遵行主旨时，若爱惜自己的魂，就必定不成功。或者主要你舍弃你所喜悦的事，舍弃你所喜悦的人，舍弃你所喜悦的物，你若爱惜自己的魂，就必定不成功。多少时候，我们不是被什么人缠住了，就是被什么事，或是什么物缠住了。许多人被朋友缠住了，他宁可要朋友，也不肯使他的魂在今世失去满足。

我们不必说作许多不好的事是罪，这个我们知道。但是，我们平日所最喜欢的，我们竟然会被它抓住了。钱之一字，我们知道是卑鄙不足道的，但是，许多人竟然舍不得。一衣一食，都会把自己抓住。人为什么舍不得不爱惜自己的魂呢？因为不爱惜自己的魂，就要使魂难受。爱惜自己的魂，就是不肯让自己的魂难受。所以，爱惜自己的魂，就是不叫自己的魂吃苦，不叫自己的魂难受。但是，这样的人，必要失去他的魂！因为他已经体贴了他的魂，已经使他的魂有了享受。

何时要失丧魂呢？就是在主立国度的时候。凡在今世爱惜自己的魂的，那个时候就不能与主同享荣耀，同享王权。我们相信得永生是定规的，我们将来上天堂也是定规的。但是，要在千年国度时作王，使魂有所享受，今天就必须不爱惜自己的魂。

弟兄姊妹！我们曾说过，现在再说，神是把天堂和地狱放在罪人面前，让罪人拣选。如果一个罪人看清楚了，他就必定拣选天堂。现在，神是把国度和世界放在基督徒面前，让基督徒拣选。我们是拣选国度呢？还是拣选世界？可怜！一个罪人欢喜拣选天堂，许多基督徒却宁可拣选世界！我们以为得救了，就够了；但是，你得救了，神却把将来的国度放在你面前要你拣选。

现在得了饱足的，在荣耀里就要失去饱足，无所享受。主说，爱惜自己魂的，就要失丧魂；在这世上恨恶自己魂的，就要保守魂到永生。「世上」，就是世界，我们的魂是和世界相联的。在这世界爱魂的，就是在这世界喜欢体贴自己。吃好的，穿好的，有朋友，多快乐，得人赞美，享大名声，这都是好的，但是，这些都是滋养自己的魂，好像饮食滋养人一样。现在滋养自己的魂的，在国度里，就要失丧魂。

失丧魂，不是下地狱，乃是叫魂难受，不能同主掌权。在国度时代，主要给十座城或者五座城与我们管理。这个时候，按旧约先知所说的光景是何等好。在此等光景中，管理十座城，或者五座城，是何等好呢？但是，在这个世界得着了他的魂的，在国度里，就要失丧他的魂。这是顶庄严的！凡在今世得了饱足，叫魂有所喜悦的，在国度里，就一点都得不着。我说了多次，我还要说，一直说。在这世上恨恶自己魂的，就是在今世没有让魂得着饱足，有所享受，以背向世，以面向神，无论如何以受苦的心志当作兵器的，在国度里就要得着魂。这边有所得，那边就必有所失。不是有，就是无。今天有，将来就无。将来要有所得，今天就必须有所失。

得救有永生，这是定规的，将来每一个信徒，都必进到新耶路撒冷。但是，天地尚未过去之先，有的信徒，在国度里必定无分。因为，「在这世界上恨恶自己魂的，就要保守魂到永生。」所以，请你们注意！主恨两件事：第一，恨我们的罪；第二，恨我们的魂，就是我们的己。主恨我们的罪，所以主替我们死，我们信就得永生。主恨我们的魂，所以，他要除去我们的魂(是除去魂的生命，不是除去魂的功用)。

魂和罪的分别在此，就是魂所喜爱的不一定都是罪。说谎、骄傲、嫉妒等等是罪。衣不当如此衣而衣了，食不当如此食而食了，这是魂。穿好的，吃好的，不能说是罪，花钱多不能说是罪，但是，魂却有所享受了。

盖恩夫人是十七世纪时，在主里顶深的一个人。她顶明白罪和魂的分别。虽然她不是这样的说法，她的经历却是如此。她生长在法国，她的家和贵族有来往，她有夫人的称号。她每一次到巴黎都顶怕，因为她里面会因所看见的而动心。后来她得胜了这个，但是，她怕另一件的事，就是照镜子。她人是顶美的，她越照镜子，就越以为自己是如何美，她以为她连走路都比别人的姿式好。这就是魂。魂是人天然的性情，就是人、动物的那种性情。

人信主，胜罪，就能进天堂。除去魂，胜过魂，就能进国度。神所以不许我们在今世穿得太好，吃得太好，住得太好，是因这些已经有了世界的传染，得着这些，就必沾染了世界。现在一衣一食，都最容易落到世界里去。到了国度里，就是尽力去看天然美景，也不过叫我们更赞美神的造化；就是看自己的好处，也不过叫我们赞美神的救恩。在国度里，没有罪痕，因为魔鬼被拘留，罪不在世上了。

神的儿子在世上，只接受了一个十字架，其余都是借的。牛槽是借的，客店是借的，进耶路撒冷的驴是借的，吃逾越节的那间房子是借的，最后的坟墓也是借的。主在世上没有一样不是借的。我们太不像他了！

胜罪的上天堂，胜世的入国度，这是定规的。神在我们中间呼召一件事，就是要我们不要世界，专要国度。要我们恨恶自己，追求国度。

希伯来书十章三十八节至三十九节

「只是义人必因信得生。」这里的义人，就是信耶稣得救的人，就是你和我。「得生」，当译作「而活」。义人必因信得生的意思，就是得救的，必一天过一天因信心而活着。许多人问我，称义是因着信，称义的人，还要因信而活，就有两个信了。这第二个信的意思，等下我要讲，在这里，我们要记得每一个义人，都得因信活着就是了。

「他若退后，我心里就不喜欢他。」他，指义人，指信徒。是一个信徒，才有退后的可能。这义人虽已得救了，但尚有退后的可能。我，指神。一个退后的义人，神就不喜欢他。

「我们却不是退后入败坏(原文)的那等人，乃是有信心以致魂(原文)得救的人。」退后到何种地步呢？到败坏的地步。我们信的人是不至灭亡反有永生的了，但是，我们仍有退后到败坏的地步的可能。什么叫作败坏呢？就是所有的都落空，都拆光，都不牢。「乃是有信心以致魂得救的人」，这里又是讲到魂的得救了。退后就到败坏的地步，进前就到魂得救的地步。我们不是退后到败坏，就是进前到魂得救。

有人以为退后到败坏这话不好听，就说，也许不是指基督徒说的。但是，惟是基督徒才会退后；罪人已经后到不可再后了，还退到那里去呢？凡不信子的，他的罪已经定了。惟独基督徒才有退后的可能。一个信徒本来在世所作的一切都应当得赏，只因他退后，就都要落空。虽然他曾奉主的名传道，奉主的名赶鬼，奉主的名行许多异能神迹；但是，主要一点不承认，并且要对他说：我从来不认识你，你这恶仆离开我吧。

但是，「我们不是退后入败坏的那等人，乃是有信心以致魂得救的人。」这里讲到魂得救是因着信，这信，是什么信呢？有信心以致魂得救，是什么意思呢？我们要读十一章一节：「信就是所望之事的实底，是未见之事的确据。」这是魂得救的信；这是义人所靠着而活的信。十一章是当紧接在十章之末的。此信，是「所望之事的实底」，不是信耶稣。此信能叫你的魂得救。此信，是「未见之事的确据」，并非主耶稣基督。约翰福音几十次讲到信子的有永生，是讲到信主；这里是讲到信的事情。

什么事情呢？我们读十一章十三至十六节：「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡。他们是想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的；所以神被称为他们的神，并不以为耻；因为他已经给他们预备了一座城。」我们看见么？这里讲到这个信是什么信呢？就是信神在国度里为他们预备了城。信他们在这个世界，不过是客旅，是寄居的。信他们的家乡不在此世。信他们所有的是在乎将来，不在乎今世。「坚固城」是不会倒塌的。义人天天如此信，是靠此信而活。魂是靠此信得救。可惜多少信徒忘了他在今世是一个客旅，是一个寄居的！

雅各书一章十七至二十一节

十七至十八节：「各样美善的恩赐，和各样全备的恩赐(原文)，都是从上头来的；从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。」十七节说到恩赐；十八节说到神用真道生了我们，叫我们在他所造的万物中，好像初熟的果子，这两节是相合的。十七节是说神给我们恩赐，十八节是说这恩赐，就是神给我们的永生。可见接受雅各这本书信的人，已经得了这个恩赐，已经是初熟的果子，已经被神用真道生了，已经得救了。

十九至二十一节：「我亲爱的弟兄们，这是你们所知道的；但你们各人要快快的听，慢慢的说，慢慢的动怒；因为人的怒气，并不成就神的义。所以你们要脱去一切的污秽，和盈余的邪恶，存温柔的心，领受那所栽种的道，就是能救你们魂的道。」十九节称亲爱的弟兄，可见是已经得救了的。雅各的意思，重生得救的事，你们已经有了，也已经知道了，但是这不够，还要「存温柔的心，领受那所栽种的道，就是能救你们魂的道。」雅各给我们看见的顶清楚，一个人得重生了，但是，他的魂还没有得救，必须再领受能救他魂的道才可。魂得救是在重生后加上的一件事。没有重生，魂就没有得救的可能。神是把道传给我们，就是国度的福音。我们要今天失丧自己的魂。我已经讲过两次，许多事，我们一点作不来，但是，如果我们肯让圣灵作工，他是作得来的。得永生与魂得救是一样的。如果罪人不要得救，神并不把罪人放到天堂去。固然愿意的都可白白取生命的水喝；但是，不肯到主面前来的人，主也没法救他。如果我们不肯失丧自己的魂，主也不肯把我们放进国度里去。必须你求主使你到一肯失丧自己魂的地步，主才有法子。

彼得前书一章三节至九节

三至四节：「愿颂赞归与我们主耶稣基督的父神，他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。」我们读了这两节，就知道接受此书的人，是已经得救了。

五节：「你们这因信蒙神能力保守的人，必能得着所预备，到末世要显现的救恩。」这里所说的信是什么信呢？是和希伯来书十章三十八节因信而活的信一样的。他们虽然已经得救了；但是，末世要显现的救恩，他们还没有得着。得着重生了是好，但是还不够，还应当得着末世要显现的救恩才好。

六至八节：「因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁；叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵；可以在耶稣基督显现的时候，得着称义、带耀、尊贵。你们虽然没有见过他，却是爱他，如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。」这几节是讲到因着将来有救恩的缘故，所以就是经过百般的试炼，却仍然是大有喜乐。

九节：「并且得着你们信心的果效，就是魂(原文)的救恩。」这一节又明明说到魂的得救了。彼得也是说已得重生的人，还要得一救恩，就是魂的得救。这救恩是在何时得着的呢？末世。就是从主耶稣显现在地上起头的。我们每一个得救的人，最后的结局是一样，但是在国度里却有不同。我们信主得救了是真的，但是，魂也应当得救。

彼得前书二章十一节

「亲爱的弟兄阿，你们是寄居的；我劝你们要禁戒肉体的私欲；这私欲是与魂争战的。」私欲与魂争战就是叫魂得不着好处。

彼得前书二章二十五节

「你们从前好像迷路的羊；如今却归到你们魂的牧人监督了。」这一节我们要抓牢，我们的魂是有一个牧人监督的。

彼得前书四章十七节至十九节及彼得后书一章十至十一节

最后，我还有两段圣经提出来，请我们注意：

彼得前书四章十七至十九节：「因为时候到了，审判要从神的家起首。若是先从我们起首，那不信从神福音的人，将有何等的结局呢？若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢？所以那照神旨意受苦的人，要一心为善，将自己魂交与那信实造化之主。」愿我们抓牢神的话。我们已经成功神的家；但是，审判是从神的家起首的。有的义人，是不过仅仅得救的！所以，弟兄姊妹们，你和我要照神的旨意受苦，要将自己的魂交与那信实的造化之主！我们要定规不肯留下什么为着自己的魂，不肯使魂有所享受，要照神的旨意而受苦。

彼得后书一章十至十一节：「所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移；你们若行这几样，就永不失脚。这样，必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国！」这里称他们为弟兄，可见是已经得救了；但是，还应当更加殷勤，才可到一坚定不移的地步。得永生，是不移的；但是，在国度里，有的人要被移动。

我们要比较两句话，就是仅仅得救与丰丰富富进入基督永远的国。一个是仅仅得救，比得救多一点都没有。好比考试定规七十分及格，考后刚刚七十分，比七十分多一点都没有。这只是得救了一半，我们要作一丰丰富富进入国度的人。

在此，我要讲一个故事，来表明这个意思。欧战方结束，在伦敦城有一个盛大的举动，参观的人在伦敦是有史以来没有那么多的。这是因欧战告终，兵士返国作凯旋的游行，受国内人士的欢迎。当兵士经过之地，有鼓掌、有称赞。在一般人的心目中，以为若不是他们这样忠勇，就不能救英国。那些兵士一步一步向前走，鼓掌称赞的声浪是一直不绝。这样一排一排向前走，到了一个时候，鼓掌称赞的声浪格外大了，甚至多人流泪，甚至贵族都致敬，甚至君皇之尊都脱冕，这是什么缘故呢？是因紧接在后的，一车一车的兵士，不是这个断一腕，就是那个伤一足；不是这里缺一肢，就是那里伤一体！他们是在战争时受了创伤的。当这样的伤兵经过时，真是享受了极隆重的尊敬与赞美。哦！前面的那些兵士是过去了，但是，他们所得的荣耀，是远不及后者那些受伤的兵士的。

我们许多仅仅得救的，到了将来，天堂是进得去的，但是，不能丰丰富富进入神的国。如果曾在世受过苦，为着主的缘故有所舍的，他们在那天，要像那些受伤的兵士凯旋的时候所享受的，鼓掌的声音大，赞美的声音大，荣耀也大。我们每一个都当吃苦，为主有所损失；那一天，就有冠冕加在我们头上。我们的魂，必须得救。但愿我们更贫穷，更受苦，更为主的缘故舍弃一切。但愿神祝福我们。


十　魂与灵的分开

读经：希伯来书四章十二至十三节

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。并且被造的，没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。」

魂灵分开的重要

魂与灵的分开是非常重要的，这关系到基督徒灵命的会不会长大。如果一个基督徒不知道魂与灵的分别，他怎能追求那属乎灵的呢？并且在许多时候，就要把属魂的当作属灵的，因此就长久停在属魂的生活里，而不去寻求属灵的。因为在神的话语里，有很多次说魂是怎样，也有很多次同样的说灵是怎样。圣经里说到有的人在魂里忧愁，也说到有的人在灵里忧愁；说到一个人在魂里快乐，也说到一个人在灵里快乐。有些人就把这些圣经节总结起来下一个断案说，灵的作用和魂的作用既然是一样的，所以灵一定就是魂。这好像说，你也会吃饭，我也会吃饭，所以你一定就是我。但是希伯来书四章十二节说：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵……都能刺入剖开……」魂与灵既然可以分开，就可见灵是灵，魂是魂了。

创世记第二章给我们看见，神在最初的时候，用尘土造人，将生命的气吹在他鼻孔里，这生命的气一与人的身体相接触，就生出魂来(创二7「有灵的活人」按原文当译作「活的魂」，所以魂就是人的特点)。这「生命的气」就是人的灵，乃是从神来的。灵有神的知觉，知道神的声音，能与神交通。但亚当堕落之后，他的灵就向神死了，此后亚当(和他的子孙)的灵就被魂所压制，结果灵与魂就混在一起。当人得救的时候，人的灵就又向神活了。灵因为长期与魂混在一起的缘故，所以需要神的话来分开。

魂与灵的范围

魂与灵的功用虽然相似，但所属的范围却是不同的。这乃是两个源头的问题。你今天快乐，你那个快乐也许是从魂出来的，也许是从灵出来的；快乐都是快乐，但是那个快乐从那里来的有分别。你今天觉得忧愁，你那一个忧愁也许是出乎魂的，也许是出乎灵的；忧愁都是忧愁，但是那个忧愁从那里来的有分别。从那里来的，这一个问题是神所要问的。例如：神应许亚伯拉罕要生一个儿子。那时亚伯拉罕已经很老了，好像没有多大盼望。等了好久，神的应许还未应验，他的妻子就给他想一个办法，叫他娶了夏甲，就生了以实玛利。再过十四年，神叫他藉着他的妻子撒拉生了以撒。我们只读创世记第十五章、第十六章、第十七章、第二十一章，我们还看不出以撒和以实玛利是代表什么，等到读加拉太书第四章，我们才看见，到底以撒是什么意思，以实玛利是什么意思。保罗在那里告诉我们说，一个是凭着应许生的，一个是凭着血气生的。你看见这里的分别吗？人是以为有了儿子就算数，神却要问那一个儿子是怎样生的。我们以为只要有儿子就行，管他是以撒，是以实玛利。但神的话是说，以实玛利所代表的是属血气的，以撒所代表的是属灵的；以实玛利所代表的，是人凭着自己的聪明，凭着自己的能力所得来的，以撒所代表的，是神所给的，是出乎神的。

所以，什么叫作属魂的？属魂的就是凭着你自己作出来的。什么叫作属灵的？属灵的就是凭着神作出来的。这两个完全不同。一个是不必等候神就会作的，不必倚靠神就会作的，这一个是属血气的，这一个是属魂的。还有一个是要神说话我才能说，要神动我才能动，我需要仰望他，我需要等候他，我需要倚靠他，这一个叫作属灵的。我们要问自己，我所作的一切，是不是在圣灵里？这是重要的问题。许多时候，我们所作的事是不错的，但是我们里面还是定罪它；我们里面所以定罪它，不是因为我们外面作得不好，乃是因为我们作的事不是出乎神的，不是圣灵在我们里面运行的结果。

建筑的材料

在哥林多前书第三章里，说到建造的事，乃是指着工作的问题说的。有的人是用金银宝石来建造他的工程，有的人是用草木禾秸来建造他的工程。什么种的工作叫作金银宝石的工作？什么种的工作叫作草木禾秸的工作？在神的话语里，金银宝石是指着出乎神的：金是代表荣耀，是从父来的；银是代表救赎，是子的工作；宝石是在地里头经过燃烧而作的化合物，是代表圣灵的工作。有神永远的荣耀，有子的十字架，有圣灵的造就，这一个叫作金银宝石。那么草木禾秸是指着什么呢？草木禾秸是指着出乎人自己的：人的荣耀像花草，人的性情像木头，人工作的结果像禾秸。所以，金银宝石是代表出乎神的，草木禾秸是代表出乎人自己的。金银宝石都不是长在地面上的东西，这些都得往深处去发掘，才能得着；草木禾秸都是长在地上，要得着是容易的。所以，凡从里面深处生出来的，在里面蕴蓄着生出来的，就有神的工作在里面；凡凭着肉体就能作的，那一个是出乎人自己的，就没有价值。太容易就能，太容易就会的，很少有属灵的价值，因为这是在外面的；从深处出来的，出乎神的那一个，才有属灵的价值。

无论是讲道，无论是传福音，都有这个分别。有的人传福音需要在神面前等候、仰望，是在神面前有了负担才作的，好像是怀了胎从里面生出来的，这就是金银宝石的工作。有的人传福音是因为头脑快，口才好，事情记得多，所以他能站起来就讲，所以他工作很忙；但是，这在神面前是草木禾秸，没有属灵的价值。有一个弟兄在一个地方讲道，在人看来，外表的情形很好，按理说他应当快乐。但是，希奇的是，一次过一次，他越作越觉得里面好像走了气似的。外面也许作得很起劲，但是，里面越作越饿，越作越乾，越作越瘪了。作完了之后，他反而在神面前认罪，他承认那是他自己去作的。所以问题不是工作外表的情形如何，问题是谁在那里作。

这里面的分别，并不在外面的话语如何，也不在外面的果效如何，所有的分别只有一个，就是从那里来的。就是因为有这个分别，所以，有的人学了同样的话，讲了同样的道，但是过后大家觉得说，这是一个聪明的人；另外一个人也说同样的话，也讲同样的道，大家觉得说，这是一个认识神的人。我们碰着有的人，要低下头来说「神在这里」；我们碰着有的人，只能说他聪明，只能说他有口才而已。你如果摸着神，就也能叫人摸着神；你如果摸着魂，那只能叫人摸着你的自己。这是完全不同的。

德行的源头

不只在事奉神的事情上是如此，就是在我们个人的生活上也是如此。有一个基督徒去和一个神的仆人谈话。他好像有点怕人批评他，所以在谈话的时候，就尽力的谦卑，使劲的谦卑，他的态度是谦卑的，他的话语也是谦卑的。但是，他在那里谦卑的时候，叫坐在他旁边的人都替他吃力。一个人如果是真的谦卑，就用不着花那么大的气力。他是在那里装作谦卑，所以谦卑得吃力极了。你说他不谦卑吗？是有点谦卑。但这是人工的谦卑，这一个就叫作属魂的。相反的，如果神在他里面曾作过工，他就自自然然的谦卑，他自己并不觉得他是在那里谦卑着，但是在他旁边的人会看见在这个人身上有了神的工作。脸上擦粉的人，要常常照镜子；但是，摩西脸上发光，自己并不知道。有的人是因为神在他里面作工的缘故，所以有了那一个结果，这一个叫作属灵的。有的人是自己在那里造作，是自己在那里使劲，所以他觉得作基督徒很吃力；岂知道基督徒用不着那样吃力的去作。我们总是想，只要外面作得差不多就好了，但是在神看来，源头完全两样，一个是出乎神的，一个是人用他血气的能力仿造的。有的人越在那里忍耐，你越替他难受；有的人忍耐，他自己一点都不觉得，你却要低下头来说，神在这一个人身上作了工。你看见这个是出乎神的，那个是出乎人自己的。这一个分别，不是在乎外表，乃是在乎源头。

不只这样，有些出乎天然生命的东西，作得也很自然的，但作得自然的，不一定是出乎灵的。有的人生下来就是很温柔的，但是有一天他要看见，生下来就有的温柔和主所给他的温柔完全是两件事；有的人生下来就有那一个爱人的爱，但他有一天要看见，生下来就有的爱和从主那里来的爱是完全两样的；有的人生下来就是很谦卑的，有一天他却要看见，主所赐的谦卑和他所已经有的谦卑是完全不同的。这一种生而有之的，比刚才所说的那一种装作的，更容易拿来代替属灵的。人常常把他自己生来就有的拿来代替主在他身上所作的。其实从魂来的和神没有关系，从灵来的和神才有关系。最温柔的人，有一天他要看见说，试探比他天然的温柔更厉害。有一天，他的温柔要用完，他的忍耐要用完。他忍耐只能忍耐到那么多，他温柔也只能温柔到那么多。这是天然的。人天然的力量是有的。但是，如果是主所给我们的力量，那完全是两件事。主所能作的，乃是我所不能作的；不是我去作，乃是因为主在我里面作，我就自然而然去作。过后，我要希奇说，那有这样的事？是谁作的事？我只有低下头来说：「我没有忍耐，主，是你在我里面作的事。」这是属灵的。

让神光照认识真相

不过我们要知道，从外面去分别是不容易的，就是我们自己在那里要分别什么是属灵的，什么是属魂的，也不容易。我们认识真相，不在乎自己天天在那里问：我这样作是属灵的呢，或者是属魂的？这样问并没有属灵的价值。我们在那里问也问不出来，分析也分析不出来。你不问，你不知道；你问，你照样不知道。关于属灵的事，凭着我们自己去分析，并不能有真的看见，却反而造成属灵的瘫痪，造成一种病态。真的看见是在乎神的光照。光一照，你就自然看见。所以我们不必问，我们只有求神用他自己的话进到我们里面发出光来。这一个话是活的，是有功效的，比一切两刃的利剑更快，快到一个地步，能刺到人的骨头里面去。这一个话一进来，你立刻看见什么是属魂的，什么是属灵的。在你里面，有一个判断你的，比任何人的判断都厉害。你一动，里面就告诉你说，这不对；你一动，里面就告诉你说，这不够深；你一动，里面就告诉你说，是你在这里作，是你在这里影响人。哦，这一个分别的力量是从里面来的，不是从外面来的。里面一看见，就是真看见。别人对你说，「你这样作，恐怕是出乎你自己」，你自己也点点头说，「恐怕是出乎我自己」，但都不一定有用。是你里面给你看见才有用。但愿神施恩给我们，叫我们有里面的光，叫我们里面看见，叫我们有里面的分别。魂与灵的分别，是基督徒分别的能力的根基。我们监别的力量有没有，不是学得来的，乃是因为里面蒙了光照。我们在神面前所盼望的，就是他的话进来发出亮光，指明给我们看，我这一个人的工作和生活，什么地方是属魂的，什么地方是属灵的。


第二部　魂的潜势力/前言

当我在一九二四年，起首请神的儿女注意到灵和魂的分别时，有许多存心甚好的弟兄们，以为这不过是字眼上的争执，是无关紧要的。岂知我们所争执的，并不是字眼的问题，乃是它后面的东西。灵和魂是两个完全不同(不是分开)的机关，一个是属神的，一个是属人的。你无论给它们起什么名字都好，但是，他们在实质上是完全不同的。信徒的危险，就是以灵作魂，以魂作灵，受了欺骗，纷乱了神的工作，接受了邪灵的假冒。这是我们所以叫人注意的原因。

这一篇的东西，本来是想在《属灵人》(编注：《倪柝声著述全集》卷十五、十六)写好，就写出来。但是，因看身体的软弱，与工作的冗忙，所以迟至去年力能登在复兴报。现在为看应读者的要求，所以才出这单行本。

认识灵魂不同的最大益处，就是使人知道魂的潜势力，是如何的会假冒圣灵的能力的。这样的知识，并不是属乎理想的，乃是帮助人走道路的。

我昨天晚上，读到梅尔先生将要去世前，在一个聚会里所说的话。其中有一段说：「这是一个奇妙的事实，就是从来没有在基督的教会之外，有那么多的『灵学』(如关亡等)像今天的情形的。还有许多方言的运动，也许都是魂假冒灵的事实。我不愿意辩论。但是，在我们人性较低的地方，魂的假冒是顶多的，总是事实。现在空气里简直充满了各种假冒所发生的动。主好像是呼召教会来到一个更高的地位。」今天的情形是危险的。愿意我们「要凡事察验，善美的要持守。」阿们。



一九三三年三月八日


第一章 末世的属灵争战

第二章　魂的潜势力与基督徒的关系

我们已经看见，神造亚当时，亚当是有一种很超然、很神奇的能力的。后来亚当堕落了，这些神奇似的能力，也就随之而堕落。一班不明白的人，以为亚当堕落后，所有神奇的能力已经都失去了。但是，证以今代心理的事实，亚当当初的能力，并未失去，不过潜藏在他的魂里而已。因为在已过的五六千年中，就是在不信主耶稣的人中，就已有不少能够表显这能力的人，不过不多吧了。在最近的百余年间，表显这能力的人，却是很多。我在上一次已经提起许多例子和证据，那些证据，都足以证明，亚当当初的能力，不过陪藏在他的肉体里，并没有失去。今天我要讲这魂的潜势力，到底与基督徒有什么关系；我们若不明白，有什么危险；我们如何提防。我请你们特别注意以下的四件事。

四件事实

亚当里面包含有无限的能力，和神奇的能力(这能力我们称之为魂的能力)

今代心理学与事实，证明一切神奇的能力，还都在人的里面。自一七七八年马斯麦尔的发明以来，关乎人各种各样的潜势力，无论其是发表在心理学方面，或者发表在科学的基督教方面，或者发表在其他科学方面，我们知道都不过是潜藏在人里面魂的势力而已。就如道教、佛教等，从运气、修炼、打坐、参禅等所发明的各样神奇的事，不过是表明人魂里是藏有这个从亚当传下来的潜势力，我们应当记得，这些能力，都是在人末堕落之先，就已有的；当人堕落之后，这些能力，仍在人里面，成为一种潜势力。

撒但的目的，就是要管理人魂里这些能力

撒但是知道人的魂里，包括有这么大的能力，任何事都能作。它就想，不要让神来管理人这些能力，它要来管理，它要利用这些势力来作事。它在伊甸园中，试探亚当、夏娃，目的就是要得着权柄来管理。

从前我曾讲过，分别善恶树与生命树属灵的意义。分别善恶树的意义，就是独立，取单独行动。生命树的意义，就是倚赖神。生命树告诉我们，亚当所本有的生命，不过是人的生命，还需要倚靠神，得神的生命而生活。分别善恶树，就是人不必倚靠神，自己就会作，就会生活，就会结果的意思。我为什么再引起这事呢？因为我要你们看见，亚当、夏娃失败的原因，然后我们方知我们现在应当如何作法。我们若把亚当所隐藏的势力来发表使用，也就会有许多的奇事。我们要知道到底这样的发表是否可以的？

撒但知道这些怪异的能力，是藏在人里面，所以它引诱人，叫人不倚靠神而独立。所以伊甸园中的堕落，不是别的，乃是人与神分开，人取单独行动。撒但引诱人吃分别善恶树的果子，就是叫人不必倚靠神，只要藉着自己就会作，靠着自己的能力就能成事。我们一看这伊甸园中失败的故事，就可以知道撒但的目的是什么。它要得着人的魂。人失败了，人所有的本能，所有神奇的能力，就都落在撒但手中了。

撒但今天就是要发表魂的潜势力

人一堕落，神将人的那些势力，都包藏在人的肉体里，在肉体的管治之下。亚当堕落了，他的许多能力，也随之而堕落，被捆绑在肉体之中，被隐藏在肉体之内，成为一种潜而不显，虽有若无的能力。堕落之后，凡一切属魂的，就是属心理的，都被一切属肉体的，就是属生理的所管辖，所捆绑，叫心理的一切势力，被生理的势力所管治。撒但的目的，就是要从事于释放人魂的能力，要人把他肉体的外壳打破，叫他的魂脱离肉体的捆绑，来发表他的潜势力。这就是启示录十八章十三节所说，他买人的魂为货物的意思。人的魂，竟变成仇敌买卖的各类货物中之一。仇敌特别要得着人的心理的能力，作它的货物。

末了的时代，特别就是今天，撒但的目标，就是要行当初在伊甸园里它所要得着的。虽然仇敌在伊甸园曾作它要管理人魂的工作，但是，它并未得着完全的成效。因为人堕落后，整个人就伏在肉体之下，人魂的能力，也伏在肉体之下。换言之，就是人心理的能力，都伏在人生理能力之下。仇敌无法可想，它的计划没有成功。几千年来，它就是运用它的能力，使人来发表他的潜势力。在这里找着一个人，这一年中有一个人，那一年中又有一个人，被它找到，叫他们使用人魂的能力，这些人，就是那些历来人所看为能行奇事的宗教家。可是近百年来，自马斯麦尔发明心理科学以来，追踪发明的心理现象又相继不绝。这些并没有别的缘故，都是仇敌要作成它所已作而未成的事而已。仇敌要在此末世，把人所有的潜势力都发表出来，这就是它独一无二的目的，这也是它数千年来所刻意经营的。这就是撒但在金银牛马珠宝各货物之外，又买人魂作货物的用意。并且人魂这货物，就是仇敌所最努力去作，所最要用方法得着的。

撒但对于这些能力的利用

它叫人发表了魂的潜势力，到底有什么用处呢？有顶多的用处。1.它就可以应验它对人当初的应许，就是「你必要像神」。它要使人因为自己会行这么多奇事的缘故，就以为自己是神，以为在人之外，再也没有神了。2.它要混乱神的神迹。它要使人相信圣经中的神迹，也不过是心理的作用。把神迹降格，来与奇事相等。使人以为主耶稣所能的，我们也能。3.淆乱圣灵的工作。圣灵在人里面作工，是藉着人的灵，现在撒但从人的魂里造出许多类似圣灵工作结果的现象，使人得了假悔改、假得救、假重生、假复兴、假快乐，以及其他不是出乎圣灵的经历。4.使人作它的工具，来成功它在末世最末了一次抵抗神的计划。圣灵是神行神迹的能力，人魂是撒但作奇事的能力。末了的三年半，就是撒但利用人的魂大作奇事的时期。

现在我可以总括的说：(一)一切的神奇能力，都早在亚当里面；(二)撒但的目的就是要管理这些能力；(三)撒但在这末世，就是要用方法，发表这些能力；(四)来作成它所未作成而要作成的事。

神作工与撒但作工的不同点

我们应当如何防备呢？我们当分辨什么是神作的工，什么是仇敌作的工；什么是圣灵作的工，什么是邪灵作的工。所有圣灵作的工，都是藉着人的灵作的；所有仇敌作的工，都是藉着人的魂作的。圣灵是感动人的灵，仇敌是感动人的魂。这是神与仇敌作工根本的不同点。神的工作，是在圣灵中发动的；仇敌的工作，是在人魂中发动的。我们人的灵，因堕落死了，不能与神交通。当我们信主耶稣得救时，就得重生。什么叫作得救得重生呢？得救得重生，不是一种名词，得救得重生，在神前是实实在在的有生理上的改变，或者说，是实实在在的有生物上的改变。我们人本有灵和魂的，当我们信主耶稣时，神就把神的生命放在我们灵里面，叫我们的灵活过来。人的灵是实质的，神把新灵放进去，也必是实质的，约翰福音三章六节告诉我们，什么是重生呢？凡从圣灵生的，就是灵。以西结书也告诉我们说，神要把新的灵放在我们里面。所以我们的重生，乃是有新的灵。主耶稣也曾说，我的话，就是灵，就是生命，肉体是无益的。所以我们的生活工作，都当在灵的范围之内；神要用我们时，也是在我们的灵里作工，也是藉着我们的灵作工。以弗所书五章十八节说，「要被圣灵充满。」这译法是对的，但是也可以准确的译作：「在灵里被充满」。这个意思是说，现在我们的灵，不只当被圣灵充满，乃是说，这一个灵要被圣灵充满。所以，我们看出，是神用圣灵来把我们的灵充满了。

这些事，我已在《属灵人》书上详细说过，现在我不过再给你们看清楚，圣灵作工是在我们的灵中；邪灵作工，是在我们的魂中。灵，是圣灵作工的地方；撒但，只能在魂中，藉着魂的能力来作工。撒但没有办法从灵里作什么，它的工作，不过能在魂中；它工作的结局，也只能限于魂中。仇敌在五六千年中所已作的，现在继续地作；将来也要作。为什么撒但也好像能像神那样无所不知，无所不能，无所不在呢？没有别的缘故，只因它藉用人魂的能力。可以这样说，圣灵，是神的能力；人的魂，好比是撒但的能力。可惜许多人，并不知佛道中修炼、吐纳、运气、打坐，与欧西的催眠术，以及心理学中所发表的许多奇事，都不过是发表人魂的潜势力，所以他们不知魂的能力，是有多么大的。弟兄姊妹们，我们莫想这些事是小问题；也莫想读书的人要研究这些；我们研究这些事，并无甚关系。其实这些确有大关系。

魂能力的两方面

魂的潜势力，从圣经来看大概有两类，从心理学来看，也有两类，并且是很相合的，我们承认我们不能把它分得顶清楚，也不能把它所包括的确定归于那一类。不过，可以如此说：魂的潜势力，一类似乎是平常的，一类似乎是神奇的；一类好像天然的，一类好像超然的；一类似为人所能领会的，一类似为人所不能领会的。

心理学中的心思(mind，在中文译作心)，比圣经中心思(mind)的定义大些。凡心理学中所说的心，都可分作两部分：一部分是意识的，一部分是半意识的(半意识，或作阀下意识)。心理学中所说的半意识，或者阀下意识，就是我们所说魂中神奇方面的能力。所以心理学中的心，等于圣经中的魂，一部分是意识的，一部分是半意识的(或作阀下意识的)。虽然心理学家，把意识的和半意识的分得顶清楚，其实是很难分的。只要大概是普通一点的魂的表显，就归之于意识的类中；凡非普通的，是神奇的，就归之于半意识，或者阀下意识的类中。我们常将平常普通些的魂的表显，归在魂的范围中，其实凡比较厉害或觉得神奇古怪些的魂的表显，也都在魂的范围中。不过后者渐渐地达到半意识的范围里而已。因为各人的潜势力不同，所以有的现象是偏于这一类，有的现象是偏于那一类。

为主作工的人，都当特别注意这一点，否则当你们要去带领人时，恐怕你们反要被这神奇的能力，把你们带走。我再申述灵魂的分别于下：亚当的魂，就是旧造；神所重生的灵，才是新造。神所作的事，都是藉着人的灵，因为这是人重生的生命，是人的新造。撒但所造的事，都是藉着人的魂，就是包括在亚当里而堕落的魂。撒但只能用旧造，不能用新造，因为重生的生命，是不能犯罪的。

今天撒但在教会里所作的

撒但如何凭藉人的魂而用其潜势力呢？佛教、道教，与基督教中精神学家灵魂学家等，都是它的工具。这个我们已举了许多例。我今天要另举若干在属灵的事中，仇敌如何利用人的魂的例，好叫我们分辨何者是从神来的，何者是从仇敌来的；并知道神如何用人的灵，撒但如何用人的魂。

祷告

圣经中所有的祷告，都是有意思的，并非糊涂的祷告。主耶稣教我们祷告时的第一句话是：「我们在天上的父。」主是教我们祷告给天上的父听；但是，我们基督徒常是祷告给房中的神听，并未祷告给天上的父听。我们的祷告，只能给天上的父听，应当是上达于天父。不必管你的感觉的好坏，感觉的有无，神只要我们藉着信，把我们的祷告送到天上去。我们若祷告给房间里的神听，我怕你就要从你房间的神得许多奇异的感觉、许多神奇的经历与异象。这些不过是撒但给你的，并且你从撒但所得的，有属于意识的，有属于半意识的。

有的人也许不是祷告给房间里的神听，他的祷告却是向着他所祷告的人的身上的，这也是顶危险。比方，你有一个朋友在二千里外，你为他祷告，求神叫他在道理上复兴或是要他相信主。你的祷告，并不向着天上的神，你不过是聚精会神的，把你所盼望的，把你所要的，如同一种势力送到你朋友的身上；你的思想，你的意念，你的要求，和你的一切都是围在你朋友的身上。你的祷告好像弓一样，把你的思想、意念、要求等如同矢一样，向着你朋友的身上一直射过去；他被你这势力所压，果然就如你所求的成就在他身上。你就以为你的祷告是得了答应。但是我告诉你，这是你向着你朋友的祷告得了答应，不是你向神祷告，而神答应了你的祷告。有人说，我的祷告得答应了，因为我把「祷告堆在他身上」。我对他说，是的，你是向他祷告，不是向神祷告，所以是你的祷告得答应，不是神答应你的祷告。我告诉你们，你们若这样作法，虽然你们不懂催眠术，但你在暗中所作的，已是照催眠术的原则作了。就是把你魂的能力释放出来，作成这件事。

我要读某信徒所写的一封信，他说：

「我最近被仇敌攻击的顶厉害，我吐血、心跳、气喘、四肢无力，整个身体好像都要破碎了。当我祷告时，神就给我一个思想，叫我用祷告来反对许多人用魂的能力向着我所发的祷告。我就求神用主耶稣的血保护我，遮盖我。我也相信神的能力，要在我身上彰显。当我这样起首反抗着祷告以后，希奇，我的心不跳了，血不吐了，气不喘了，四肢的力也恢复了，所有的都恢复了原状，与无病时一样。从那天起神给我看出，我所以吐血、心跳、气喘、四肢无力，是因为有一班(就是为我祷告的人)受迷惑的信徒，把我祷告病的。后来，我就帮助了他们中间的二人，叫他们得救，得释放，可惜其余的人，仍陷在这迷糊的坑中。」

这是什么缘故呢？因为你没有向着天上的神祷告，你乃是将你的祷告射到、围着、堆在你所祷告的人身上。你这样作，表面是在那里祷告，暗里是在那里用魂的能力来压迫那个人。你若用魂的能力为某人祷告说，某人应当如何；比方，你说：他若不当受刑罚，也当受管教。这样，你出乎魂力的祷告，就要射到那人身上。那人就病了。这是一个定律，是一个魂的律法。正如人把手指放在火中，手指就必被灼的定律一样。所以我们祷告，不可求某人若不如何如何，就叫他怎样怎样。你若这样祷告，他所有苦痛的遭遇都是你害他。我们若聚精会神的祷告，我们的祷告应当是向神的，不应当是对人的。我也曾有这经历。我在前几年中曾患病年余，也就是因为有五六人把他们的祷告，堆在我身上。他们愈祷告，我就愈软弱。后来我知道了这个缘故，我就反对这样的祷告，求神不要使他们向我所祷告的得成全在我身上，后来我就好了。

工作的能力

在一个奋兴会中，若有在主里有经历的人在场，他就能知讲道的人，到底是用魂力，或用灵力。有一次，我遇见一位朋友告诉我说，某人讲道真有能力。我就说，我未见过那人，我不敢下断语。随后，我又写几个字在一本小册子上给他说，充满了能力，到底所充满的，是什么能力呢？这人在主里没有他妻子那么深，所以他就不懂，转过去问他的妻子。她看了这本小册子，就笑着说，真的，这真是一个问题。到底是什么能力呢？一位弟兄，从前在我们中间，也曾讲过，一个人有能力或没有能力，不是他能用手把桌子拍得响，我们就说他有能力。所以我们在聚会中，当分别说，这人的能力，是魂的能力呢？是属灵的能力呢？

关乎这点，我们可从两方面看出。(一)从讲道的人自身；(二)从听众方面。讲道者，若倚靠以往的经历，以为我以往这样讲，就有人悔改认罪，今天我再讲一下，也必有人悔改认罪。或是多讲别人怎样认罪悔改的故事，为要鼓励人，他若是这样存心，就可知道他必是使用他魂的能力来作工。

另外，讲道者，若能像那一位威尔士复兴会中的领会者的态度，就是求神把他压下来，求神捆绑他的魂的能力，约束他的自己，拒绝一切从自己出来的就好了。讲道者若是如此存心并追求，就魂的能力有拒绝的可能。讲道者，自己重分辨，能确知这两种能力，是如何的不同。并能分辨自己所作的，那件是藉着自己魂的能力作的，那件是藉着神的能力作的。

圣灵作工有三方面：一，圣灵重生我们；二，圣灵住在我们里面，叫我们结出圣灵的果子；三，圣灵降在我们身上，叫我们有能力作见证。圣经里讲圣灵的能力，都是指作工，作见证而言。这是圣灵在我们身上，不是圣灵在我们里面所作的工。所以圣灵的能力，是为着工作；圣灵的居衷，是为着果子。原文圣经，说到圣灵的能力，都是说降在上面；说到圣灵结果子，就说住在里面。什么是在上呢？就是圣灵给你的一切能力，是在你之外的。你自己不觉得，你自己一点把握都没有。所以，在一个聚会中，若有人问你，今天的聚会你有把握否？你有把握叫人得救否？你必定说，我无把握，也不觉得什么。因为这能力是在你之外的。圣灵的能力，是在你之外的能力，是你所拿不住的能力。若是魂的能力呢？你就有把握，你知道所讲的道，能使人哭，能使人悔改认罪。什么叫作「有魄力」呢？就是有魂的能力。

有一次，我觉得我没有能力。虽然人对我说，你过得去，但我总觉得无能力。所以就去见一位年老有经验的姊妹(和教士)。我对她说，你的能力很大，我为什么没有能力呢？她与我顶熟，常常在道理上帮助我，就正颜对我说，你要的能力，是你能觉得的呢？还是你不能觉得的呢？你是要那一种呢？我听了，就懂了。我说，我不要觉得的。她就是说，你要记得所有从圣灵来的能力，从来没有本人觉得的必须，人的本分，是顺服神而已。因为圣灵的能力，从来不是要使本人觉得的(注：在灵里的觉得，又是一个问题)。所以，我的本分是求神捆绑我魂的能力，就是我自己的能力，我不过是完全顺服神，其余的，是让神作，我不必管。我们若用魂的力量来作工，我们自己能觉得，正如催眠术家知道他怎样一作，就必有某种的结果一样。他们知道第一步当作什么，第二步当作什么，第三步当作什么。所以，许多传道人在讲台上的危险，就是他不知道他自己是用他自己魂的能力。他以为他有能力，那知他是用他魂的能力来作，他不过用心理的力量来得人。

有人说，你们传道人是最注意心理学的。我说，不对。我们虽明知可用心理学的方法来得人，我们却要迥避，不使用心理的能力。当我在山东作工时，有一位教授对另一位教授说，他们这些传道人作工，都是凭情感的作用。碰巧，我在那天下午对信徒们讲道时，我对他们说，情感是何等不可靠，无用处。那位听人对他说作工是凭情感的教授，也在坐。他听见了我的话，说，可惜，那位说传道人用情感的教授不在，不然，地今天可听见情感也不可靠的。所以，请你们记得，所有用情感作的，都靠不住，都要过去。所以在聚会中，苦是圣灵能力作的工，人就用不着自己出力，用不着自己来作什么。讲道的人，若用魂力来作，他本人必用许多力气，另外，他还要用许多方法，如用哭泣、呼喊、跳跃、情感，或不断的唱副歌，或是多讲些动人的故事(我不是说聚会中不可用诗歌及故事，但只可有适当的限度)。这些并无别的用处，不过是要叫听众被这些感动到一个地步而已。

我们都知道有的人，不一定是比别人美丽，比别人有口才，他却特别有吸引力，会吸引人，会把人拖过来亲近他。这不过是他的吸引力比别人厉害些。我也常听人对我说，你对于某人的影响力很大，你为何不把他拖过来呢？我说，这是无用的。因为这不过是天然的，不是属灵的。许多人把基督教看错了，以为不过是一种心理的作用，是心理范围内的事，都是因我们信徒自己先弄错了。你的父母儿女，若是神的能力，还不能吸引他们，就是你有再大些的吸引力，也归无用，也不能吸引他们。也许你用你的吸引力把他们拖来的时候，也并无所得。

平安快乐

基督教所能达到的最高点是什么？就是完全与神联合，而完全失去自己。现在心理学中，也有所谓人能与看不见的「心」联合，叫人能失去在他里面。这好像与基督教一样，其实是大不相同。现在人所最欢迎的博克蒙就是属乎这一类的心理学。他一派的书已有译成中文，在广学会出版的。他所传的道理中有一条是默想。他以为人要与神来往，只要默想。地并不叫人早晨读圣经，只叫人默想，然后祷告。并说你祷告后的第一个思想，就是神给你的思想。你当在这一天内，照着这思想去行事作人。岂知这样的默想神，不过也是打坐、静默、参禅的一种。他们的默想，有什么效果呢？他们说，默想能叫你顶平安，顶快乐。不错，你若用一点钟的工夫，把你的思想默默地安放在任何别的事物上，你也可得着你所谓的平安快乐。你若用一小时的工夫，默想任何虚无的物，你也可得到平安快乐。许多人的默想，不过是一种心理的作用。我们基督教就不同。我们不必默想神，因为我们已有了神的生命，我们能在我们的直觉中认识神，不管我们在感觉上觉得不觉得神，我们里面有直觉的引导，叫我们认识神。并有神的话在圣经上告诉我们。神的话如何说法，我们信就是了。我们有信心，不必管感觉是如何。这就是我们与他们不同的地方。

奇事

另外，我们看到神奇的事等等。这个我个人并不反对。我亦曾亲眼见有几人立刻蒙神医治得痊愈的。今天有多少人说能医病，我们不反对，我们只反对用错误的原则来医病的事。有人对我说，你反对方言么？我说，不反对，但我反对一切用错误的方法来说的方言。至于异梦、异象，我们也不反对，我自己也曾看见过大光。这些在圣经中也有的，我们也承认。但我反对一切用不正当方法所得的异梦异象。比方说，医病，圣经是说按手与抹油。却有人一面按手在人头上，一面用手用力一直摩擦他的后脑、颈项，并且还要问他说，你觉得怎样。当然，他被人摩擦时，颈项那里要觉得发热。这是一种下流的催眠术，是催眠术家所不用的。因为我们知道我们后脑有一根最大的神经，一直从后脑通到脊骨中的。这按摩的人，虽然不知道这是催眠术的一种，实在他所用的是催眠术。受按摩的人，也许要觉得有电流似的一股热气，一直通到背脊上，他就好了。这不过是人魂里的潜势力的表显。他这人虽好了，但是，我不承认这是从神来的医治。

灵洗

我们再说到求圣灵的洗这件事。我此番在山东也与人说过，叫人求。但是，我不赞成将许多人关在一间小房子里，几天几夜的禁食、祷告、唱副歌。我对你说，若有人这样作(在这些人中，也许有的人已禁食几天，身体很疲乏无力，房间既小，空气又少，在这种光景中，他们大家再继续不断的唱着一种短的副歌)。过了不久，当然人的脑子要发昏，意志要被动，口里就不免要发出一种昏乱无状的声音或言语。这样，他们的潜势力就发现了。

在求圣灵的洗的聚会中，也有口中只嚷着阿利路亚这一句话的。他们接连的喊千百次，当然，喊到末了，头脑已昏沉，心思已麻木，就要发现一种的异象了。这那里是灵洗，不过是魂洗而已。我告诉你们，他们所得的，不是圣灵的能力，乃是魂的能力，就是潜势力的表显。所以，他们得的能力，不过是从人的一种训练而得来的，并非从神而来的，因为这样，并非得灵洗正当的方法。他们还要逼着别人照样作。他们要根据他们以往的经历来作，却不是从神得教训来作。

有人听了，就要问说，照你这样说来，难道就无真的神奇的事么？有。若是有从神出来的，我们就感谢神。但是我们要分别。若不是从神出来的，就不过是从人潜势力出来的。我在山东时，曾听见一个疯瘫了多年的女人，完全得了医治。如果，她所得的医治，确是出乎神的，我就为她感谢神。但是，她所得的医治，是从他们那样按手得来的。

认识魂的势力

那位发起基督教科学会的艾迪师母，是不承认有死、有病、有痛的。但是，她死了。但是，她所发起的基督教科学会仍存在，直至今天，仍有顶发达的光景。他们今天仍说，病人只要信是无病，就不觉得痛；快死的人，只要信是不会死的，就不会死。结局，实在有顶多的人得了医治。其实，基督教科学会，既不是基督教，也不是科学。他不过是解除人在生理上的捆绑，叫人心理的力量刚强起来而已。他们不过叫人发表他魂的潜势力，来胜过身体的软弱而已。

现在因魂的潜势力的发展，所以神奇的事，是越过越加增。其间有许多是顶超然的，顶神奇的。但这不过都是魂的潜势力的表现。我虽不是先知，我却读过预言书。我知道以后魂的潜势力要有更多的表显。因为仇敌要在末世抓住人魂的能力，来作成它的工作。它若能抓得到，它就要越过越厉害的作出神奇的事来。

有两等人，都是各偏一端的。一等人说神奇的事是没有的。他们听见人说起神奇的事，如神医等等，就不要听。另一等人，只是注意神奇的事，不管这些神奇的事，是从谁出来的——是从神来的，或是从仇敌来的。我们今天当小心，不偏于那一端。每逢有神奇的事发生时，我们无论是看见、听见，我们要问，这是神作的呢？是仇敌作的呢？是神的圣灵作的呢？是人的心理的律法作的呢？

我们今天当用我们的本能，就如心思、意志、情感的本能来作事，但是，我们不应将里面所含蓄的潜势力发表出来。心思、情感、意志，本是人心理的器官，是人所不能不用的。人若不用这些，邪灵就要代替他用。若是我们苦用这些本能后面的潜势力，邪灵就要以各种假冒的神迹给我们。用魂与心理的原则来作工，就所得的结果是假的。只有藉着圣灵的能力来作的工，就是真的了。圣灵作工，是有定律的，因为罗马书八章二节说，赐生命和圣灵的律。感谢神，圣灵是事实，圣灵的律，也是事实。我们只要藉着圣灵的律，就所得神奇的事，才是从神来的。

回教中人，是顶难叫他们信耶稣的。所以，在比较看来，回教中人信主的人顶少(我不是说没有)。他们回教人祷告，是如何祷告法呢？他们每天三次，必得到回教寺中去祷告。他们说，要发起成就一件事，只要千万人同心的为这事祷告就得了。在回教人最出名的大理地方，有一个顶大的礼拜寺，可容十万人。每次都有十万人在里面祷告，祷告后，另有等在寺外的十万人再进去祷告，他们所祷告的是什么呢？只有一句话，大家同心同口的喊说，我们要土耳其复兴；要脱离白种人的管辖。他们这样十万十万的人在寺内在寺外祷告，他们心理的能力，就得胜了。果然，他们现在脱离了白种人的管治，得了复兴。可惜许多信徒的祷告，并没有得着神替他成功事情，乃是他魂的潜力发射出去，成功了他的目的，如回教的人一般。

我们再看印度教的能力。印度教中，有人能在火上走着，并不被火所灼。这是真事。并且他们在火上走，不是走几步，乃是走很长的路，并且-步脚所踏的，都是烧红的烙铁。但是，他们并不受伤。印度教中，也有人睡在尖钉的床上而不受伤的。自然，在他们所谓道行浅的人，就受不住，要觉得痛了。这也不过是魂的能力的发展。然而，许多信徒所行的奇事，却和印度教人用同样的能力。

基督徒在聚会中，常觉得聚会中有能力压下来，或是在我们祷告读经时，觉得无意思，非常烦闷，这就是撒但藉着魂的能力来压住我们，攻击我们。不只我们有这种感觉，全世界中凡深有经历的基督徒都觉得，这个时代，受仇敌的攻击是特别的厉害。凡在主里深有经历的人，都觉得全世界中的空气，已重重的被魂的能力所遮盖、充满，所以我们应当隐藏在主宝血之下，得血的保护。

在一个大礼拜堂听道时，你可以立刻觉得魂的能力是否在那里运行着，你可以立刻觉得是否有一个东西好像是在那里怂恿你。虽然讲道的人要说，今天有人悔改了，得救了。让我们注意的看他所说那些悔改得救的人结局如何？因为他们中间有一个不正当的能力搀杂在内。若是从神来的能力，是神灵的能力，他就要觉得顶清楚，顶轻松的。出乎仇敌的能力，魂的能力，就是因为人多才生的能力。这就是分别。盼望我们都能分辨，以免受欺。

时候已经到了，撒但正竭其全力，在宗教家、科学家，并基督徒的身上，用各种不同的方法，来鼓动他们里面所同有的潜势力。事实已在我们面前。我们该求主赐给我们亮光，使我们真能分别。阿们。


第一章　末世的属灵争战

启示录十八章十一至十三节：「地上的客商也都为他哭泣悲哀，因为没有人再买他们的货物了；这货物就是金、银、宝石、珍珠……牛、羊、车、马和奴仆、人口。」「人口」两字，原文是「人的魂」。这里所说的货物，是从金银说起，到人的魂为止。以人的魂为总结。金银车马等等，本是货物，能买能卖的。奴仆在此，也是能买能卖的，这就是买卖人的身体。但是，这里说人的魂，也可以像货物一样的能买能卖。

哥林多前书十五章四十五节：「经上也是这样记着，首先的人亚当，成了有灵的活人。末后的亚当，成了叫人活的灵。」关乎魂与灵等字的正译，在《属灵人》附录中已经详载。这里的正译是：「首先的人亚当，成了一个活的魂。末后的亚当，成了叫人活的灵。」成了叫人活的灵是译得很对的，在中英文圣经中，都译得很准确。

哥林多前书十五章四十六节：「但属灵的不在先，属血气的在先；以后才有属灵的。」「属血气的」，当译作「属魂的」。所以此节的正译是：「但属灵的不在先，属魂的在先；以后才有属灵的。」

创世记二章七节：「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。」成了有灵的活人，可译作「成了一个活的魂」。这节圣经的意思，是说神将生气吹入人鼻孔里之后，他就成了一个活的魂。「有灵的活人」这几字，译得不顶准确。可是请你们注意，我并非在此批评圣经译得不好，或是反对这种译法，因为圣经的原文，若按字面来译，就不成文，所以他们译圣经的人，只好这样译法。我们是为要追求更深意义的缘故，就不得不把原文的本意查考一下。

在已过的两年多中，我深深的觉得，要讲这个深的信息，但是，这信息是很难很深的，讲者不容易讲，听者亦不容易领会。所以当我写《属灵人》时，并未将此信息引入《属灵人》卷三——「魂」里。但是，这信息，我总觉得应当提起。当我稍微读一点书报，稍微与外界的人接触，看到社会和教会在目前的光景和趋势，就更觉得我们所知道的这真理，是何等的宝贵。同时，我看了这种种光景之后，就不得不再把我们所得的分给人，因为我们若不如此行，就是把灯放在斗底下了。

今天我所要讲的，是属灵的争战，和这末了的世代的关系，是我以前看为不能放在《属灵人》书中的。至于讲到灵魂体等的分别，《属灵人》书中，已有详细的解说。因为许多人未读《属灵人》的缘故，我再略为讲一讲。

灵魂体的分别

创世记二章七节，「耶和华神用地上的尘土造人」，这就是人的身体。「将生气吹在他鼻孔里」，这是神将灵赐给人，这就是亚当的灵。这可见人的身体是尘土作的，人的灵是神给的。当神将生气吹入人的鼻孔里以后，人就成了一个活的魂。这魂字，就是我们普通所说的灵魂。其实灵和魂，和体，是三件分开的东西。我们若说灵魂和身体，就是错了。帖撒罗尼迦前书五章二十三节是说，「又愿你们的灵，与魂，与身子，得蒙保守……」灵，是神给的；魂，是活的魂；体是神造的。魂，照我们世人常用的话来说，就是我们的人格。灵与体合在一起，就成了一个活的魂。天使的特点是灵。下等动物如禽兽等的特点是肉体。我们人有灵，有体，但我们的特点，不是灵与体，乃是魂。我们有活的魂。所以，从此以后，圣经称人，就称作魂。这在原文，英文圣经中，均很明显。例如雅各全家七十人下埃及，英文圣经记着说，七十个魂下埃及。圣经中又记着有一次有多少人得救，就说有多少魂得救。魂，就是我们人的个格，就是我们人之所以为人者。

到底灵、魂、体，有什么用处呢？灵、魂、体的用处，在《属灵人》卷一已解释过。但我顶快乐，因为有一天在书架上，我找到慕安得烈先生所著的《基督的圣神》，此书末了的附录有一段记着灵与魂与体的解释，正与我们所说的相同。所以，我今天，就把慕安得烈先生所讲的译给你们听，他说：

「当我们谈到人的创造的历史时，看见耶和华用尘土造人，这就是人的身体；随后将生气吹在他鼻孔里，这就是人的灵；所以我们知道人的灵是从神来的，结局人就成了活的魂。魂，是活的人，有自觉的功能(我们知道惟人能有自觉，木石就不能自觉)。魂就是灵与体二者相接处的交接点。藉着体，人能与外界接触，能受外界的影响；藉着灵，人能与神发生关系，并能从神接受生命的能力。人的魂是在两个世界之中，因与两个世界接触之故，所以人的魂有能力来断定他是要灵或是要体来完全管理他。灵是与神发生关系的，所以是最高的，体是与世界接触的，与世界发生关系的，所以是最低的；魂自己若不从体得特点，就要从灵得特点。魂的特点，是叫灵与体有适中的地位，叫体在最卑下的地位来顺服那在最高地位的灵。」

我不过给你们看见，不只我们是如此分，就是慕安得烈，也把灵魂体分得这么清楚。

灵是什么？凡叫我们觉得神，与神发生关系的，就是灵。魂是什么？凡与自己发生关系的，有自觉的，就是魂。身体是什么？凡叫我们与世界发生关系的，就是体。可可福注解的圣经中，也是这样注解说：灵，是叫人有神觉的；魂，是叫人有自觉的；体，是叫人有世界的感觉的。牛马不会感觉到神，因为他们无灵，它们只能有自觉。体是我们感觉世界，叫我们能看见世界上的一切，觉得冷热等等的。关乎体这一点，我想大家都知道，用不着多说。

以上所说的，是灵魂体的用处。现在我要提及最大的问题，就是在《属灵人》书上也曾提及的。许多人想，灵魂体等问题，不过是有关属灵生命的问题，所以当注意。但是，我今天要告诉你，知道这些事，不只与我们属灵生命有关，也是与我们属灵的工作，并争战有关。当亚当未堕落时，人以为他所有的，与我们差不多，我们想亚当是人，我们也是人，所以差不多。我们所不能的，亚当也不能，岂知亚当所不能的，你们也不能；但亚当所能的，你们也不能。亚当的本事是如何，我怕你们尚未知道。你们若细读圣经，就要看见亚当在未堕落前，亚当到底是如何的一个亚当。

亚当的能力有多大

亚当的权柄和体力

创世记一章二十七至二十八节说：「神就照着自己的形像造人，乃是照着他的形像造男造女。神就赐福给他们；又对他们说，要生养众多，遍满全地，治理这地；也要管理海里的鱼，空中的鸟，和地上各样行动的活物。」神说，你们要管理这地。朋友们，这地有多大呢？你曾想过么？我们这两间房子，要叫仆人管理是什么意思呢？就是说，他能管理这么大的地方，主人方派他管理。我们这里文德里许多人家，若只用一个仆人来管理，就作不到了。因为一个仆人，不能作过于他力所能作的，即使有不良的主人，也不过叫一个仆人叫他在他所当作的事之外，再多作一点。但是，请问你们，神会不会叫亚当管理他所不能的呢？亚当若能管理，那未亚当的能力，必不像我们今天的能力。他有能力、才干、本事。他里面的一切，和他外面的一切，都是从创造者所得的新鲜的能力。虽然不可以说是有千千万万倍的能力，也总比我们现在多千万倍的能力方可作这些事。不然，就不能如此。若是我们，不要说管全地，就是管文德里的衖堂，每天三次的扫除，就已吃不消了，身体都要直不起来了。但是，亚当不只管理全地，他又管理海里的鱼、空中的鸟，和地上各样的活物。管理，并非坐着不动，管理，是要管理，是要治理。所以，从这点，我们能见亚当必有一特别的能力，超过我们今天的光景。在你们以为这是件新鲜的事，其实这是圣经的教训。在亚当未堕落前他有能力，他作事并不觉累。他堕落后，神才对他说，你要汗流满面才得糊口。因此，我们知道亚当在未堕落之先，作事并不会吃力。这能力，就是从神的创造中所发出的新鲜的能力。

亚当的脑力与记忆力

「耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人前面，看他叫什么；那人怎样叫各样的活物，那就是它的名字。」(创二19)朋友们，你们觉得新鲜么？你若从字典中去把「犬」旁的字都读一读，你就说，我不懂，我不能记忆这许多的名字。但亚当能为所有的鸟兽起名。我们应当想，亚当是何等有智力的人。如果我们中间智力差点的人，去读动物学，读了一点，就无办法，因为我们的头脑记不清这许多。但是，亚当不是记动物学的名字，乃是发起——题名。所以我们看见亚当理智的能力是多么丰富，多么完全。你知道动物有多少千万呢？但是，亚当替它们一一起名。

亚当管理修理的能力

创世记二章十五节：「耶和华神将那人安置在伊甸园，使他修理看守。」我们且不说管理全地的事，且在此看神所吩咐他作的事。神是叫他修理伊甸园。修理，是比管理有系统些。伊甸园有多大呢？创世记二章十至十四节说起有四道河——就是比逊、基训、希底结、伯拉河。是从伊甸流出，分为四个流域。你们想这个园有多大呢？比上海的虹口公园、兆丰花园，不知要大多少倍。亚当要修理这四道大河流域之地，就他的能力有多大呢？他不只修理，还要看守。看守就是保守这园，不让仇敌进来。所以亚当当日所有的能力，必是非常的能力。他必是有非常能力的人了。这许多能力，都包括在亚当活的魂里。所以亚当的能力，必是不可思议的了。亚当的能力，按我们看来，以为是超然的事，是神迹奇事，但是，在亚当本身，并非神迹，不过人迹；并非超然，不过出之自然而已。

亚当的能力，在当日是否都用完了呢？按我读创世记时所看见的，他并未用完他的能力。当亚当顶新鲜的从创造的神出来后，在亚当未尽显他能力之先，他就已经堕落。当仇敌把鱼钩上的饵引诱夏娃时，它应许她什么呢？仇敌所用的鱼饵，就是说，你若吃分别善恶树上的果子，你就能像神知道善恶。像神就是仇敌的应许。它对夏娃说，你虽有能力，但是，你与神仍是中间隔了深渊，如果你吃了这果子，你就有神的权柄、智慧、能力。夏娃当日，就受试探而堕落了。

神给亚当的能力

我们今天并非好奇，乃是要看神给亚当的是什么？创世记一章二十六节：「神说，我们要照我们的形像，按我们的样式造人。」形像两字的意思，在原文是指人外面的形像，亦可译作「形状」。样式两字，在字面看来，与形像没有分别，是重复的。但在希伯来文中，样式二字，不是指物质上的形像而言，乃是指道德及属灵方面的形像而言。并非物质的字，乃物质之上属灵的字眼。我自己不顶会希伯来原文，不过会看原文字典而已。有一位西国姊妹马克哈师母，她对于原文，很有研究，她说，「样式」二字，在原文是「变成像」。这样说，好像不成文，实在她的意思是「成了像」。就是说，变得像他。神造人，是要人变得像他。神的目的也是要亚当能够像他。魔鬼说，你能像神；神也说，你要变得像我，这是神的目的。从这句话，我们就知道在亚当未堕落时，他里面是含蓄一种能力是能够像神的。在他里面有一种隐藏的能力，使他有像神的可能。在外面的形像上已经像神，但是，在道德上(我用这「道德」二字是指着一切在物质之上的，不是指着人的好品行说的)，神要我们超乎物质之上的，都变得像神。这样，我们就可看见人类堕落后所受的损失有多大。这么大的损失，怕是许多人从未想到的。

人的潜势力

亚当是个魂。他的灵和体都荟萃在他的魂里。所以，上文所说的那么多惊天动地的能力，都是包含在亚当的魂里的。亚当从灵与体所生出来的活的魂所包括的能力，是不可思议的，超然的(这是我们今天的看法)。当人堕落时，他这个与我们不同的能力，就立刻失去了。但是，这并非说没有了。乃是说这些能力现在虽然仍在人的里面，不过是像死僵的一样，不能用它。到了创世记六章人已堕落之后，人就变成属肉体的。肉体把全人包围起来，叫人顺服它。本来人是活的魂，现在人堕落，变成属肉体的。人的魂本来是顺服灵的管理的，现在顺服肉体的管理了。所以神说，人既属乎血气(肉体)，我就不再与他们相争。所以在原文圣经中，说有多少人时，就说有多少肉体。神提到世人时，就不称他为人，只称他为肉体(在中文圣经中，译作属血气的人)。因为在神看来，人是块肉而已。所以圣经说，凡肉(有血气的人)，都败坏了。又说，神不把他的灵倒在一切的肉(属乎血气的人的身)上。又说，凡肉(有血气的人)，都不能因行律法称义。这几处所说的血气，在原文，就是「肉」字。因为从那时起，一切的人都伏在肉体之下。

为何我要提起这事呢？因为启示录十八章所说起的事，是末世所必有的事。我已提及末了的「人口」，就是人的魂。人的魂，成了巴比伦能买能卖的货物了。为什么要把人的魂当作货物买卖呢？因为撒但，就是那敌基督的，它所要的，是人的魂，以作它在这世代末了活动的工具。亚当在伊甸园堕落了，亚当的能力，也随之堕落了。当亚当堕落的时候，这个能力并未失去，不过现在是埋藏在亚当里面而已。亚当成功作一个属肉体的人，他的肉体把他那奇异的能力都紧紧的包藏在他里面。一代一代的传下去，亚当当初的能力，就变为一种潜势力在他的子孙(人)里面。就变作一种隐藏的能力。人并没有失去这能力，不过被肉体将这能力捆绑在人的里面。今天每一个活在世上的人，还有亚当的能力，不过都包围在他里面，不能自由发表。这些能力都在人的魂里，像当日在亚当的魂里一样。只因今日魂是受了肉体的包围，所以，这能力就也受了肉体的包围。魔鬼在今天，就是要激动人的魂，把人的魂里所包含的潜势力发表出来，用以欺骗人，叫人接受它当作属灵的能力。我现在所以提起这些，就是要我们知道，人的魂与撒但在这末了世代有什么特别关系。

我们已经看过亚当是有特别，或者起然的能力的，其实不是什么特别超然的能力，不过在我们今日看来，以为是如此的吧了。因为亚当堕落了，这些能力也都随他堕落了。这些能力，在亚当未堕落之先，是他很平常容易运用的能力。这些能力本来都是包括在亚当的魂里。亚当堕落了，这些能力，就被身体的壳子所包住了。当初亚当的魂有这些能力，身体是他的帮助者，现在魂堕落了，他的能力，就被肉体的壳子压住包围了。现在撒但，就是要人把肉体的壳子打破，来发表人魂里所包含的能力，藉此它就掌管人的魂。许多人不明白这个，反当它是从神来的，就受了它的欺了。

世上在发掘魂的能力/从宗教方面来看

不只基督教，就是巴比伦人、亚拉伯人、佛教、道教、印度教，都是特别要想法子，要用力把亚当所遗留给我们当初魂中所包含的一切释放出来。无论那一个宗教，无论他们的功课，意即他们修行的方法和手续，如何的不同，在表面的底下，在一切功课的后面，只有一个共同的目标，就是要胜过外面的肉体，使魂的能力脱离了种种的捆绑，能以自由地使用出来。有的功课，是要破坏身体的拦阻，有的不过要叫身体与魂合一就是，有的是训练魂使它刚强，能以胜过身体。无论如何，其中的原则，总是一样的，对于这点，你们若不知道，你们就要受欺。我不知他们这班人，如何知道人的魂里是有奇异的能力的，不过是死僵在里面；也不知道他们如何知道这能力是被肉体所捆绑，只要释放这魂的能力，就能满有神奇的能力，能够成为所谓的「仙」、「佛」。这件事也许是魔鬼邪灵所告诉他们的。所以他们的说法虽然都不同，但是他们里面的目标都是一样的，就是要特别用法子，把魂的能力释放出来。虽然他们还没有我们这魂的能力的名词，但是，事实却是这样的。例如道教、佛教，以及基督教有关系的真道会和基督教科学会(这会在上海天津都有分会)，他们有特别能力、超奇的能力，他们能作似乎神迹的事，他们会医病，也有人能预知未来的事。

比方说，道教中所讲的修练、吐纳等等，就是最浅的，如打坐等，也只有一个原则，就是叫身体顺服魂，来释放魂的能力。所以道教中有许多神奇的事发生。好多事都是事实，我们不能以为迷信，就什么都完了。至于佛教，本是无神主义。释迦牟尼本是个无神派。这是许多研究佛学，著佛学评论者所共有的断案。他是相信轮迥。他也相信轮迥之外的涅盘。人如果真弄到什么都空的时候，人就能够超过一切成功为佛了。我今天不是要讲佛学。我的目的，就是要解明为什么佛教中有不少的奇事，和他们得着这些奇事的手续是如何。佛教中人讲避世，他们出家不婚娶，他们戒杀又戒荤，他们参禅，他们修行，到了后来，他们就辟榖。有好多高僧竟然能预知未来和过去的事。他们藉着佛法，也会作出不少奇异的事来。在他们所谓的心血来潮时，就可以知道未来的事。这些事的原则，只有一个，就是佛家是用他各种的戒，并修行，来打破身体和物质的捆绑，使他们魂的能力能够发表而已。就如最简单的参禅，也是以脱离肉体的捆绑，来发表魂的能力。我有几个父执，他们是加入同善社的。他们也按着他们的规矩打坐等等，他们说，他们进入一层，就有一层的光，道有多少高，就能见多少光。我相信这些都是真的事。他们不过是脱离了身体的压制，而得着亚当在堕落前所有的能力而已。这并不足奇。

至于世界现今很普通的基督教科学会，是艾迪师母所发起的。她说，人本无病、无痛、无觉、无罪、无死(但是，艾迪师母已死了)。人本无病，所以，如遇患病时，病人只要用心说，我没有病，他就可以不病。意思是说，只要我信是无病的，就无病。对于罪也是一样。信他没有罪，罪就不会有。只要训练人的意志、思想、情感到一地步，说这些事是绝对没有的，这些都是假的，骗人的，这些就真的没有了。当初他们说时，有许多人反对，有许多医生反对，以为如果这样，医生就用不着了。但是，他们查考基督教科学会所医好的人，看见他们真好了，结果连他们也无法推翻，并且信他们的人愈过愈多，甚至有许多出名的科学博士和医生们也相信了。在英美各国，不特有许多人相信，就是在中国也有他们的分会。但是，这些并不足为奇，因亚当本有顶大顶多的能力，包含在他的魂里面，只要人能从肉体里把这魂的能力释放出来，就可以得着。

从科学方面来看

另外我们要从科学方面来看。心理学，在近代有空前的研究。什么叫心理学呢？心理学，就是「魂的学」。各国的「精神学」、「心理学」这个字，都是从希腊文中得来的。不过都是把希腊文中的「仆宿刻」，和「罗各司」二个字合起来。仆宿刻译为心理，罗各司译为学。这种仆宿刻，就是在我们圣经里所译为魂的那个字。所以心理、精神，就是魂。所以心理学、精神学，就是魂的学。所以近世科学家所研究的心理学，不过就是我们魂部分中间的事而已。不过只限于魂的部分，没有及于灵的部分，近代精神学、心理学的发起，当以马斯麦尔为始。他最初的发明是在一七七八年，他的发明，今日学者称之为马斯麦尔主义。自从马斯麦尔以后，他的门徒青出于蓝，发明越过越多。有的发明真是希奇，叫人几乎不敢信其为真。他的法子，就是将人内里的一股隐藏的力量发表出来。例如近代所谓的千里眼(能见千里外的事物)，或能闻，能嗅在千里外事物等，都是从马斯麦尔的子孙所传出来的。

有一本书上记着说：「马斯麦尔主义(精神学)是座大石山，所有心理的科学，都是从这座石山内挖出来的石头。」本来在马斯麦尔之前，精神的研究不算作一种独立的科学，不过是附属于自然科学之内，为自然科学的一小部分。后来，因有空前的发明，就自成一系了。

我要你们注意的，不是怎样研究心理学，乃是要你们知道心理学所发明的许多好像神奇的事，不过是把人魂里一部分的潜势力，就是隐藏在人里面的一种势力，就是亚当堕落后，隐藏在亚当的魂里的一种势力发表出来。什么叫潜势力呢？你们要晓得，当亚当堕落的时候，他本来所有超奇的能力，神并没有将其收回；不过这些能力和他一同堕落了(这就是魔鬼所以能特别利用的缘故)，就紧紧地关闭在他的身体里面，不能施展出来。能力是在那里，不过没法子施展出来，所以就称之为潜势力。

我们人生的现象，如能说话，能思想，本来就是奇妙的事；可是在我们里面还有一个潜势力，是隐藏着，并未发表出来。这个如果发表出来，是比我们目前人生的现象更奇妙的。今天心理学家所发明的许多超奇的事，并非他们有什么通神的能力，他们不过把人魂里所已有的潜势力，用方法把它发表出来而已。自从心理学家得了钥匙，知道人心理的本能是这么大之后，他们就层出不穷的发明人藉着精神的能力所能作的事，真是多得不可胜数。

马斯麦尔有个门徒，在一七八四年，藉着马斯麦尔式的睡眠，就发明了千里眼。这千里眼就是能看见平常人按着物理所不能看见的东西。同时又发明了知念术。这知念俯就是不必人告诉你什么，你利用你自己精神的能力，就能知道人的心里到底现在正在那里想什么东西。这些都是马斯麦尔的学生作的事。不久催眠术、神经学，和精神测定术，就都次第发明了。催眠术就是先使人陷入催眠状态，然后给这催眠的人以种种暗示，这被催眠的人就会按着你所暗示的去想、去说或去行。不只是人会被催眠，就是下等动物也是会被催眠的。神经学是用催眠的方法来医病，利用人的精神来治疗痼疾。精神测定术，就是人的心灵在他身体之外，会有单独的作用，施术者的「精神测定的感觉」，会探知人一切过去的事。此外所发明的还有不少。

此外，又有一种名叫脱体术，行术者会管治他自己的意志，能将自己的意志从身体内射出来，无论射到多远，射到那里都可以，能在身外饮食，感觉。凡人在身内所能作的，他们在身外仍能作。这种学术，一天一天的进步，到一八四七年更进步了。有一人某次在一种睡眠的状态中之后，他就发明了一种情绪主义。后来他们就专门的研究这事了。这人说，人能把自己的能力发表出来，叫他自己不觉得痛苦，并会医治疾病。

以上这些发明，最初人不很相信，不很赞成，自从有许多神奇的事发生，并且这些都是事实，所以这种科学，就独成一系了。他们对于许多神奇的事，都以为是很自然的事，在我们看来更是自然的了。他们不过把亚当堕落后所隐藏的能力都发表出来而已。当训练你自己的意志到一个地步，你也会把你自己在身外显现呢。

心理学家说，人里面有很大的能力：自治的能力、创造的能力、建设的能力、信心的能力、鼓起兴味的能力、叫人再生的能力(就是反老还童的能力)。这些都是世界的人所能发表的能力。有一本心理学书上有句话说，凡人都是神，不过神是被关在我们里面。若把被关在我们里面的神释放出来，我们就是神。这些话真像撒但的口气。

相同的原则

无论是中国，是欧美各国，无论是吐纳，是修练，是运气，是催眠，是测定，是感应，是射心，都不过是发表里面的能力，和里面的能力发表而已。催眠术所作的奇异的事，我想多少都已听见过了。我们中国有一班神相，他们所作的也是许多的人所知道的。他们每天一定只能看几个，并不多看。他们也是从根本下工夫，修练出来的。他们所看的真有惊人的准确。至于有一班的道家的道法，佛家的佛法，也有许多神奇的地方。欺人的事，固然是有；至于有类似超然的显示，也并非没有。这些事的解释，没有别的，就是一班的人，或者是偶然，或者是受邪灵的指示，知道了用某种的修练，就使人有能力作许多常人所不能作的事。普通的这班人，并不知道这能力就在他们自己里面。有点科学知识的这班人，就知道这能力是隐藏在他们自己里面，而不知道能力是如何隐藏在那里的。我们受了神的教训的人，知道这能力就是人魂里面的潜势力，是亚当堕落的时候，把这些能力和他一同堕落了，捆绑在肉体之中。这个能力现在是堕落了，神的定规是人不应当再用这些能力了。但是，撒但喜欢发展这个潜势力，叫人感觉到他(人)里面所包含的是何等的丰富，知道他自己乃是一位神，以应验它应许「你们必要像神」的话。这样就使人崇拜自己，因而间接拜它，就使人失去了地位。所以，它是在一切精神研究的背后。它现在乃是尽量的利用魂的潜势力以成功它的目的。所以，凡发展魂能力的人，都不能避免邪灵的利用，和亲近。

彭伯先生从另一立足点曾说，人只要怎样一作，就可与鬼相交。他对于这些事很有研究，他遇见的事也顶多。他说，人若要与鬼来往，有两个方法：(一)是鼓动他自己的那个潜势力；(二)是特别被鬼所附。我们今天特别注意的，是第一个方法，就是什么叫作鼓动潜势力。他说，能鼓动潜势力的很少。许多人对于这件事作不到，是因为履行的方法，是必须叫魂来管理身体，叫魂脱离身体的管辖。这个与我们的看法完全相同。我们研究佛家的入定、参禅……等等，道家的运气、打坐、吐纳……等等，催眠术家的静坐、贯注思想等等，同善社员的静坐等等，以及其他各种的屏息默想、念词、静默，集中思想以至于无思想，以及百十其他类似的举动，虽然其中人的知识不同，信仰不同，而其中的原则却无不同。他们所作的也没有别的，就是要把人外面纷纭的思想、起落的情绪、软弱的意志，都带领到一个空寂的地步。同时外面的肉体也已降服了。这样作，就叫魂的潜势力有发表的可能。现在魂的潜势力，所以不能在个个人身上表显，就是不能打破他的肉体的拦阻，并把心理普通的现状，带到一个空寂的地步。现在人所作的，就是发展里面的潜势力。

一点的事实

数年前，我在新加坡时，我有一位印度的朋友，他在那里作很多的工。他说，他有一个印度教的朋友，能知人隐事，并且屡猜屡中。有一次，他就试试他，请他到他家里主试，他就把他每个抽屉所放的物件都说出来。后来他就请他出去，等在外面。就把一件很重要的东西，用布与纸一再包裹，再把它放在匣子里，最后把它放在抽屉里，用锁把抽屉锁着。但是，后来这人所说的，丝毫不爽。这就是一种魂能力的作用，能够透视一切物质的阻隔。

宾路易师母在英文《得胜报》上，曾登一件事：「一次我在印度北方遇见一个人，他是常与泛拉(印度政府的夏季都城)中的大人物来往的。有一晚上告诉我以他与印度以及亚洲别处哲人(玛哈玛)的关系。他说，政治要事还未发生前几个礼拜，几个月，他就都知道了。他说『我并不倚靠电报和新闻纸。他们不过记载已过的事，我们乃是知道尚未发生的事。』一个人在印度怎么能知道伦敦的事呢？后来他就解释给我听，这个是藉着知道哲人秘密的人所发出来的精神能力(魂力)。」

彭伯先生又说，在佛教中有许多人能看见别人头脑中的思想，能管理邪灵，能用魂的力量作工，叫植物忽然生长，叫火熄灭，叫野兽伏他的管理。他们不只能在身外与人谈话，人不只能伸手摸他们，他们不只能显现灵体，像他们自己的身体一样，他们并且能造作一切他们所没有的东西，好像是能从无造出有来。有法的僧人，非经过长期的修炼不可。

基督徒对于这些事的态度

朋友们，宗教和科学所有神奇的事情，都不过是这人潜势力的表显，不过为邪灵所利用而已。他们只有一个公例，就是要打破肉体的拦阻，把魂的力量释放出来。我们(基督教)与他们不同的地方，就是我们所有神奇的事，都是神藉着圣灵作的。撒但乃是利用魂的能力，以显出它的神通，并人的神圣。魂势力是撒但作工的工具。撒但是藉着这个来作工的。神的一切都不取重于魂的能力。从我们得重生起，我们就是从圣灵生的。神的一切都是取重于圣灵和我们重生的灵。魂的能力不是神所要用的。并且自从人堕落之后，神是禁止人再用他从前所有的能力，所以主耶稣基督常说，你们要舍去魂的生命、魂的势力。我从前也曾讲过魂的得救，不过没有提起这方面的事而已。神要我们今天一点都不用魂的势力。现在外面所有各种的奇事，我们不能说都是假的，我承认说，它们好多是真的。不过他们这些现象，是从亚当堕落以后魂的潜势力里来的。我们基督徒在这末世里要小心，千万不要有意地，或是无意地激发魂的潜势力。

现在让我们回到刚才所念的圣经来。我们看见撒但和它手下的邪灵，在这世代的末了所要特别作的事，就是买卖人的魂的势力。意思没有别的，就是要把魂的潜势力充满了这世界。有一位写《得胜报》的通信员说：「现在魂势力正荟萃着向灵势力进玟。」凡有属灵眼光和属灵知觉的人，都要感觉到那是实在的。魂势力现在真像涌涨的潮流一样，一直向着我们冲来。撒但现在就是一面藉着科学(心理学、精神学)，一面就是藉着宗教，一面也是藉着无知的教会(过度的追求超然的显现，及不按圣经的规矩去支配超然的恩赐)，叫这世界满了黑暗的权势。这个没有别的，不过就是撒但在世界最终的预备，以等敌基督的显现。真实属灵(拒绝了魂能力)的人，都要觉得四围反对的邪灵是比从前多了多少倍，四围都是黑暗，好像很不容易进前。但是，这也是神预备得胜者被接所必须经过的手续。

我刚才所提那么多的事，不过是要你们知道魂的势力能作什么，和魂的势力乃是什么。让我告诉你说，在主还没有来之先，类似这些的事还要加增，也许要加增百十倍还不只。撒但要藉着魂势力作出许多空前的奇事，叫选民都有被欺骗的。现在我们是越过越近那大背道的时候。宾路易师母说：「速率是加增得厉害。神和人类的大仇敌的手正在那里掌舵，世界正飘流入黑暗的时候，那时撒但要买作今世的神，要藉着一个超人管理这世界。这人的出现，不会久了。」「什么是魂的能力呢？信徒受了神的话的教训，神的灵的光照的，知道这能力就是阴府的能力散布在世界各国里，要欺骗他们，好使世界变成非常的危险。」

撒但现在就是打算要利用魂的势力，来代替神的福音，和这福音的大能。它要弄瞎人的心眼，叫相信宗教的人，因为魂势力的奇妙，要更信他们无血的宗教。现今有好几万万人信佛道二教，就是一个好例子。它要利用心理科学的发明，使人一面疑惑基督教中所有超然的事的价值。以为这和他们也是一样的，也不过是属精神的潜势力吧了。一面要以之来代替基督的拯救；今日利用催眠术来改人恶癖恶性就是一个先锋。另外，它现在正忙着在教会中，造出许多出乎它的奇事，要引导神的儿女走错路。

神的儿女必须知道灵和魂的分别，才有保障。如果没有以十字架的深工作加在亚当的生命里，藉着圣灵，切实的与复活的主有生命的联合，就在不知不觉中，我们要发展我们魂的能力。

宾路易师母说：「今日的争战，就是魂力反对灵力。基督的身体，藉着住在里面的圣灵，正望着天进行。世界的空气充满了精神的势力，而邪灵就在这些势力的背后。神的儿女唯一稳妥的方法，就是切实的知道什么是与基督联合，好叫他与基督同住在神里面，远超过今世君王所散放的毒气。以基督的血来洗净，以基督的十字架来治死。以复活升天的主的能力，藉着圣灵来宣告，来运用，要叫基督身上的肢体能以得胜，得以上升与他们升天的元首相联合。」

我今天的盼望，就是先叫你们知道魂的潜势力的来由，和其作用，至于其他别的，要等到下次再告诉你们。但愿神叫我们知道魂的势力在那里，邪灵也在那里。我们应当不要从自己出来什么，只应当要从圣灵出来的。在此末世，愿我们特别拒绝魂的潜势力，免得我们落在撒但手下。因为魂的势力，已因亚当的堕落而在撒但的权下，成为它作工的工具。所以我们当特别的小心，免受撒但的欺骗。


第三章　魂的能力与作事方法

今天我们仍旧要继续前两个主日所提起的一个问题，就是说，魂的能力所作的事，到底有什么作用？到底我们怎么可以知道在这末了的世代中间的许多事，那些是属乎神的，那些不是属乎神的？如何分别属灵和属魂的事。例如有许多奇事神迹和种种超然的事，是神自己作的呢？或者还有别的一种力量在那里运行而促成的呢？今天我就是要说到魂的能力和它所作的事是如何的，并它作事的方法是怎样的。好让我们知道什么是出乎神的，什么不是出乎神的。

圣经的预言

在还没有讲之先，让我们从圣经中去看看，到底它里头所说的是如何的光景，在这末世的时代，主快要来的时候，要有什么兆头。

「因为假基督、假先知，将要起来，显大神迹、大奇事，倘若能行，连选民也就迷惑了。」(太廿四24)

「我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口；那龙将自己的能力、座位和大权柄，都给了它。我看见兽的七头中，有一个似乎受了死伤；那死伤却医好了。全地的人，都希奇跟从那兽；又拜那龙，因为它将自己的权柄给了兽；……又有权柄赐给它，可以任意而行四十二个月……它在头一个兽面前，施行头一个兽所有的权柄；并且叫它和住在地上的人，拜那死伤医好的头一个兽。又行大奇事，甚至在人面前，叫火从天降在地上。」(启十三2-5、12-13)

「那时这不法的人必显露出来；主耶稣要用口中的气灭绝他，用降临的带光废掉他。这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事，并且在那沉沦的人身上，行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。」(帖后二8-10)

在我还没有解释这几段圣经之前，请你们注意，帖撒罗尼迦后书二章九节的「虚假」两个字，是翻得不顶正确，原意实在不是虚假，乃是骗人的意思。虚假是完全没有意思，欺骗呢，事情是有，不过目的是骗人而已。并非说是一个虚空的，乃是的确是事实。不过这事实，不是出于神。他的目的，是用来骗人的吧了。请你们注意，不要把他误会了。这里并没有虚的意思。若是说「虚」假的，就是必定没有这件事了，只是凭空造出来的而已。这是有事实可以证明的，不过目的在骗人而已。

我刚才读的三段圣经，都是指着一件事说的，就是在大灾难的时候所要有的。也有的是在大灾难之前就有的。这是因为虽然这些预言是直接指着大灾难时候说的，但是圣经里有一个原则，就是在预言的实验之先，多有一个类似实情的预验。所以，许多预言的学者，共同承认，现在的时代是一件一件的表显将来大灾难时所要有的事情，不过不像大灾难时那样厉害而已。我们所读的圣经，已将大灾难时的特性给我们看见了。就是在灾难时要有神迹和奇事。在主未来之先，敌基督所要特别作的，就是神迹和奇事。当人未曾到之先，他的影子必定先到，他的声音也必定先被人听见。照样，在大灾难未临到之先，大灾难时的神迹奇事，现在就有影儿声儿了。在大灾难时，神迹奇事既是顶普通的，那末在今天，也必定是这样——神迹奇事要更多起来。

附带的声明

当我还没有提起这些事之先，让我先有一个声明，就是我个人，并不反对神迹。因为在圣经里是有许多，而且也是顶宝贵的，也是顶紧要的。凡是一直在这里聚会的人，都知道我以前曾提起过，一个信徒所应有的长进，是好几方面的。我曾说过要注重四方面。这个让我今天重提一下。第一，就是在得救之后，要追求当有的圣经的知识。第二，就是要追求灵性生命的上进，就如得胜、圣洁、有完全的爱等等，这是十分要紧的。第三，就是要在救人的工作上大发热心。第四，就是要相信神，有专一的信心，在神的面前相信他、倚靠他，以致得见神所作的工作——神迹。今天在教会里，或者换一句话说，在信徒中，有顶多的弊病，就是有许多人专注重如何解释圣经，他们的知识很好，别的都不管，也不去追求。有的人呢，更进了一步，他们要求更高的生命，追求更深的事，却不顾到另外的三方面。有的呢，虽有热心，却没有知识，这种片面的追求，不是顶好的。顶希奇的，在现今教会之中，追求对于圣经的解释，无论是字面、是灵意的，倒也很多，对于更深更丰盛的生命，追求的也不少，热心救人的也很多。但是可惜，有活的信心去信神，从神那边去得着什么的，却无几人。我从前在这里，曾花了顶多的工夫，来同你们说到，要作成一个完全的基督徒，是应该怎样才可以。第一，他们必须有圣经的知识。第二，必须追求更丰盛、更属灵、更深奥、更圣洁、更完美的生命或生活。第三，必须热心地去作工。第四，就是要学习如何向神有一个信心的祷告，得神的答应，看神所行的神迹。每一个信徒，必须都有这四方面，也必须在这四方面有相等、平均的上进，不可以有偏。所以请你们注意，我并不是反对神迹，我是顶重看神迹。但是，因为假神迹的缘故，有骗人的神迹的缘故，我要起来说出它的分别。我今天是要说到什么是假的神迹，我不是反对神迹的本身。

请你们记得，所有神的工作，都是藉着圣灵，也是藉着我们的灵而作，从来不藉着人的魂。撒怛作工唯一的法子，就是藉着魂的力量，就是藉着人因堕落而隐藏在人肉体里面的那个势力。所以撒但在这末世的时候，它必须兴起一个敌基督来，要把它自己的能力、权柄交给他，因为撒但非藉着人的那个魂的潜势力不可。在前两次，我已讲得够多了，现在我要零零碎碎举些例，叫我们明白什么不是属灵的能力的发表，不过是魂的潜势力，在那里得着发表而已。

关乎魂的能力神奇方面的表显，我们已经说得够多了。今天要注意不大神奇的方面。

魂的力量

例一——个人布道

今天第一件先提起我们个人布道所作的。我们各人的心理不同，魂里的能力也不同。有的人的心思是比别人强，有时会读人头里的思想。有的人想，若是要对付人，总要知道他头脑中所思想的是什么，那末就可以用合式的话语对他讲了。这一种天然知道人的事，这一种的情形，还是应当拒绝的。对不起，现在暂且把我来当作一个例，提起我自己的事来作一个比方。当我和人接触，谈两三句之后，我顶容易知道他所思想的是什么。我就是这样的知道，并没有什么别的理由。我才出来作工的时候，以为天然知道人头脑所想的，于工作顶有帮助，当我明白得更清楚之后，我再不敢用我的天然。每一次这样光景来的时候，我就立刻祷告拒绝。每一次与一个人谈话的时候，并不必知道他的头脑在想什么。因为有一件是定规的，所有出乎魂的一切，所有魂作的事，总是没有结果。你用魂的能力作，就是对方的人说他得了你的帮助，但是，他的生命，却没有得着造就，在他最深的里面，一点益处也没有。当一个人来到你面前的时候，顶要紧的，是祷告神指示你如何帮助这人。对神说，我不知道这人头脑里想什么，他的心理是如何，他的灵性是如何，我也不知道。我只有无依无靠来到神的面前，求神给我话语。我们必须把自己完全放下来，从神那里得着帮助才可以。

例二——复兴会

还有一件事，是最希奇的，这是许多传道的弟兄们常常对我说起的。他们说，如果我到一礼拜堂里去，那里的灯光，是很暗淡的样子，人也不多，有许多空的凳子在那里，就当我一站起来，能力就好像失去了。若是电灯照得顶亮，人也很多，而且都是很高兴的在那里等着听我讲，那末，我就有能力了，而且越讲越有能力。但是我要问，这是什么能力呢？我老实对你们说，这不是别的，这是你魂的能力。从圣灵来的能力，从来不受外面的影响的。若是你要知道什么是用魂的力量来讲道，只要你到一个大礼拜堂去，里面有顶多的听众，里面的设备也顶好，你只要一听他们唱诗，一看他们的动作，就可以知道在人多的地方，是有一种特别的力量的。但是，到底那个力量是什么力量呢？当你在那里的时候，觉不觉得有一种力量向你压着呢？这是一种什么能力呢？是圣灵的能力么？不见得。这不是别的，就是魂的力量。

怎么可以说是魂的力量？你只要看他们这么多的人在作什么。比方，他们在唱诗。他们这样的唱，是向着一个目的而去。这样，就把众人魂的力量都集中在一起了。这个力量是何等的大呢。我老实告诉你，在这样的光景中，你本来想要帮助他们，你却受了他们的影响了。所以这是顶危险的。有顶多的人要对我说同样的话，讲到人的多少，空气的冷热等问题，好像这些是会帮助或者拦阻的一般。我总是说，这是因为你自己去讲，因为是用你自己的力量去讲的缘故，就被环境所支配了。

例三——唱诗

唱诗这一件事，在许多的时候，与神的工作很有益处。但是，有时也难免属魂的活动。有许多人喜欢到天主堂去作礼拜。他们的音乐是顶好。有的天主堂曾花一百多万美金买一座风琴。有的人说，我们到天主堂去作弥撒的时候，一到礼拜堂，一听见那琴的声音，和他们唱诗的声音，我的心灵就立

刻被释放到神面前去了。真的，确实会这样，只要你去一次，就可以知道。但是，这是真的吗？实在是带领你到神的面前去了吗？你给他们这样的一提，这样的一吸，就会把你的心灵释放出来去亲近神吗？这是出乎神的方法吗？我对你说，天主教中许多的安排，都是属肉体的，没有一点真理在里面。他们是藉琴声、歌声，把人的情绪激发起来，把人宗教的心激发起来。这一种使你觉得与神亲近，并非神的能力，不过是诗的能力，是音乐的能力而已。我们虽也唱诗，但我们不肯把我们的信心放在诗歌里。惟独圣灵作的工，才是有益处的，不然，都不能达到我们的灵里去。

你有没有到过顶乡下的地方去呢？感谢神，他给我机会到这种地方去过。有一次我到一个海边的乡镇，那里的人，可以说都是渔夫。邻近那里的几个地方，都有信徒，也都有聚会。有的有二三十人，有的有五六十人。每当他们在一起聚集的时候，若是你要听他们的唱诗，那真是七腔八调的不成样子。唱起来，有的要相差好几分钟，这个唱得快，那个唱得慢，等到这一个唱完了顶末了的一句，还要等好一会那一个才唱完呢。若是你在这样的光景中，你怎能聚会呢，那真要把你急死了，你的能力也要被他们急走了。有一个弟兄对我说，只要把他们唱的诗听一听，我就讲不出来了。我就对他说，其中有一个缘故，是要问这个能力是出乎你的呢？还是出乎神的呢？请你记得，有一个原则，就是你与我要看环境如何，受环境的影响。若是出乎圣灵的，都是我们管理环境，这是一个很深的原则。让我们每一个都抓牢这一点。不要用我们自己魂的力量，免得被环境所支配。

有的时候，人被一种空气压住，有时唱诗，神是释放人。有时祷告，也能释放人。但我们若把唱诗当作中心，就有发表魂的力量的危险了。有许多人，六天之内，糊糊涂涂的过日子，到了礼拜天，一到礼拜堂去礼拜，听见了许多唱诗，觉得顶热，自己也因此热起来了，快乐了。但是，我要问，这个热，这种快乐，是从什么地方来的呢？我可以证明说，内中有毛病。若是一个人六天顶糊涂，随便的过去，一天来到神的面前，应当感觉罪，责备自己才可以。怎么他们一唱诗，他就觉得热和快乐了呢？这能力就未见得是属灵的能力阿。对于这样的事，我并不愿意作一个严格的批评家。不过有顶多的唱诗，不过是要激动魂的能力而已。

例四——解经

读经这件事，有时也发表魂的潜势力的危险。例如有的人对某一段的圣经，不大懂得，不大明白，于是他就一直的想，或走在路上，或睡在床上，或在书房里，或在电车上，忽然有像手电筒的光这样向他一照，他就觉得这一段圣经被他解释通了，顶有理由了。于是这些理由、解释，一起都排在他面前，记性好的人，就记在头脑里，记性不好的人，就要把它记在本子上了，以为这是多好呀。但是，这靠得住吗？这有时也有魂的能力在里面呢。看它的结果，就可以知道。因这新奇的、特别的、有意思的、好像是顶深的，但是，并不能结果。不但他自己不能从其中得着生命，当他分给人时，他也没法子叫人从这个里面得着生命，只不过帮助人一点思想吧了。我不是说，神不能在我们思想的时候，把他的意思给我们。也不是说，神不能在忽然的当中，就是无论我们是在路上，或是在房间里，把他的话语给我们。神可以忽然的给我们。但是，请你记得，神从来不把他的话语给一个人，是当他用不着的时候。每一次从神来的思想、知识，没有不是为着你有需要才给你的。神给人钱也是如此。他不会给你一块钱，是要你挖一个洞藏着，等五年以后才用的。神把真理给你也是这样。当你不需要的时候，他不把一个真理给你。神也不听那些没有需要的祷告和要求。有一个人说得顶好，他们说要神作工的第一个条件，就是有需要。需要，就是神迹的第一步。这是一个祷告得着答应的原则。凡违反这原则的，神必不作工。但是，撒但却是违反这个原则来作工。

例五——喜乐

有许多的人，要在感觉上觉得喜乐。有一件事，现在外国也很盛行的，就是所谓圣洁的笑。他们说，若是一个人得着了圣灵的充满，他就必定会有这所谓圣洁的笑。会这种笑的人，他自己真是也莫名其妙，好像犯了什么病一样，越想就越要笑，像半疯一样，不能自己作主的。有一次，某处聚会讲道之后，就说大家必须都要去追求这圣洁的笑。以后，大家都弄得拍桌打椅，乱跳乱舞，真弄得好像疯了一样。过了不久，那所谓圣洁的笑就来了。于是大家都对着笑，越想越好笑，个个都笑到不可抑似的。这是什么呢？难道这是圣灵的充满吗？这是圣灵所作的工吗？这也不过是魂的工作之一呢！

我愿意提起一极端的事为例。因为知道了那极端相差是如何，就也能够知道二度三度的相差是如何。当巴鲁先生在这里聚会的时候，别的帮助，我没有得着什么。所得着的一个帮助，就是他说，若是要看出一件事的错与不错，只要把它拖到一百度，把它拖到极端去。若是那一百度的地方是错的，就可以知道那第一第二度也是错的了。若是你要在一度二度的地方看出他的错与不错是顶难的，因为就是相差，也不过只一点点，不容易察觉出来它究竟如何。只要把它放大一点，引长一点就可以更明了了。就是像俗语说，失之毫釐，差之千里的话了。你起头的时候，只差一毫一釐，到后来就要相差千里。那末，反过来说，若是要知道毫釐之失，只要看千里之差好了。这不是更便当吗？假使这里有两根线，不是平行的，只要有一点点的斜，它的角度，只有一度或二度，肉眼是不大看得出的。若是你把这二根线引长一寸的时候，二根线的相差的距离要大一点了。引长到二寸的时候，它们的相差，就要更大一点。若是一直引长到地球的那边，不知道要有几万里的相差了。若是几万里的相差是错的，那末，那起头一点的相差，也必定是错的了。

今天也要把这圣洁的笑当作一个例。他们所以能够得到这种圣洁的笑，是用的何种方法，遵守了何种的条件呢？没有别的，就是因为在心里，只有一个要求，就是要笑。只有一个思想，就是要笑。他在这里，是求圣灵的充满，不错，他的口里是在说，神阿，求你的灵充满我。但是，不过是一种手续，求的目的并不在此。虽然他口里是这样说，但是，他的心意却不在此。他的目的是什么呢？他是要笑，要快乐。他并不是说，神阿，我求你的灵充满我，我不管外面的感觉，只要你的灵充满我，无论什么都好。凡是要神的灵充满的，必须有这种态度才可以。如果你所祷告的是这个，那末，结局必定笑，没有别的，能不能说这必定是出乎神的呢？

让我讲一个事实。有一个学生，是已经悔改信主了。他有一个同学，是得着所谓的圣灵的充满的。所以顶快乐，快乐到不能再快乐了。这位同学就对他说，你应当求得圣灵的充满。我已得着了，所以一天到晚都是快乐，一点没有忧愁。一天到晚的快乐，能够帮助你属灵生命长进。于是他想到他的同学是一个信徒，已经得着了，他也应当得着。从此他恳切的求神。甚至饭也不能吃，书也不能好好的读，他一直的求，无论如何，总得要神给他。后来他去找一位先生为他祷告。他自己顶恳切的祷告说，神阿，无论如何，今天晚上，神必给我，若不给我，我就不起来。他这样一直祷告，祷告还没有完，他就跳起来说，我真快乐阿。他就一直的笑，越笑越好笑，笑得手舞足蹈起来，笑得喊叫起来。先生说，那时我忘了我是一个基督徒，只知道我是一个医生，以为他是患了神经病，就急忙拉着他说，弟兄，要安静，弟兄，要安静，不要这样胡闹。你越这样劝，他越闹得厉害。同时，那位先生又不敢过于说什么，以为这若是神给他的，我若这样说，不是得罪了圣灵吗？到后来，那学生回到自己的地方去，第二天还好，没有什么事情发生。这没有别的，这就是魂的能力大得释放。若是要问到底是什么作用呢？怎么会发生这事呢？我不知道，就是最好的心理学家也不知道。可以说，没有人能知道他是如何来往，如何交接。但是，我们能够说，这是魂的工作，因为他履行了释放魂能力的条件。这是事实可以证明的。魂有能力作顶希奇的事。

例六——异象异梦

现在各地的教会，有顶多的人是求异象、异梦。有人问我信不信这些事。我的答应是：我并不反对异象、异梦的本身，我自己也经历过。有的时候，异象、异梦，是很有帮助的。但是，我要请你们注意的，就是这异象或者异梦，是从什么地方来的。是出乎神的呢？或者不是出乎神的呢？许多时候，因为人在聚会里作见证，他说怎样看见异象，往往就引起许多人说他们所看见的异象，弄到后来，差不多全聚会的人，都是见异象，作异梦的了。这是事实，我看见许多。这没有别的，就是因为他们听见别人看见异象，所以自己也去祷告，求神也给他这种经历。若是得不着，就禁食，并且一连几个整夜的祷告。这样一来，他的身体既乏力，心思已空白，一点意志的扺抗都没有，于是就得着了所谓的异象或异梦，他们所得着的是事实，但是，要问他们是用什么方法得着呢？并且，他们所得着的，是不是出乎神呢？这一种让心思空白，意志被动的求法，不是圣经的教训。不过是等于自己催眠自己而已。

有的人会作梦，也会解梦，并且解说得顶可笑。我有一个朋友，是作医生的。信了主后，顶会作梦。我每次见他，他总是说作了什么梦，并且每一个梦都有他的解释。他差不多天天晚上作梦，甚至一晚上连作三四个梦。这是什么缘故呢？难道神这样喜欢把梦给他吗？我知道了，他白天一直作梦，所以他晚上也作梦。顶希奇的，他虽然是一顶聪明的医生，但是，他的思想顶乱。他的头脑，一天到晚，在那里画图，他没有法子管理他的思想。他夜里所梦的，正是他白天所想的。所以我顶直的劝他说，你若不拒绝你这么多的梦，你就要受欺骗，你的灵性也不能长进。后来他总算好一点了。这使我们知道，有许多的梦，并不是出乎神的，乃是因为人的头脑出了毛病，思想不集中所致的。

例七——求圣灵的洗

还有一种情形，我称之为「中电」，就是有一种的力量，临到人的身上，叫人发抖，好像中了电似的。他的里面，热得像火烧一样；口里，发出种种奇怪的声音；手脚发生各样特别的动作。这就是人所谓得着了圣灵的洗。我并不反对这些，但是，请你们记得，所有在魂里作的事，在灵里都有，不过出乎魂的，目的在假冒灵而已。他拿这个来骗人说，这是出乎灵的，这是从神来的。所以，我们必须会分别什么是出乎魂的，什么是出乎灵的，才不至于受欺。出乎魂的作法，是和求异象的法子完全一样的。他们因为要得着的缘故，就禁食，就整夜的祷告。因此身体乏力，没有意志的扺抗了，于是就得着了一种所谓的圣灵的洗，叫他发抖了。

有顶多的人，巴不得能够在感觉上，有一种快乐，有一种奇异的兴奋。因此，就顶恳切的祷告，整夜的祷告，禁食的祷告，以为这样作，就能得着所谓的圣灵的洗。这真是自己催眠自己。这样一直作，一直到一个地步，就他所要的那些感觉临到他身上了。这是什么呢？难道是神真的充满了他的心么？因为他这样作，并非按着圣经的教训，我就不敢相信他所得的是真的。我们应当一方面认识神，看神对于这种事情是如何看法，一方面要看这是不是出于神的。许多信徒以为什么都是出于神的，所以什么都领受，就不免受了欺骗。还有一等人，以为分别什么是出于神的，什么不是出于神的很不容易，就都不接受。这也不可以。我们是应当分别什么是出于神的，什么不是出于神的。是出于神的，我们就接受。不是出于神的，就再好些，也是应当拒绝的。我们要记得，撒但所有的工作，都是藉着人的魂的力量，这是我们必须避免的。

当究来源

有人求异象，有人说看见光，有人说看见火焰，有人说作了异梦，有人感觉得着电力似的抖一下。他们这样作见证，后来就有多人也有这样的经历。我并不反对这些事的本身，我乃是说，这些事是从那里来的呢？是出于魂的呢？是出于灵的呢？我们要记得，所有在灵里作的事，在魂里都有，不过出于魂的，目的在假冒灵而已。我们若不追究这些事的来源，我们就要受欺。顶要紧的，不是说有没有这些事，乃是说这些事是出于魂的呢？是出于灵的呢？

灵和魂的功用和结果的不同

灵和魂的功用和结果有什么不同呢？这是一个顶大的原则，叫我们能分别什么是出于灵的，什么是出于魂的。我们看哥林多前书十五章四十五节：「首先的亚当，成了能活的魂；末后的亚当，成了叫人活的灵。」(原文)。这里说，首先的亚当，成了能活的魂。这是说，魂是活的，魂是有生命的，它能够作它所能作的一切。这是讲到亚当的地位。它底下接着说什么呢？「末后的亚当，成了叫人活的灵。」这话是值得注意的，是顶宝贵的，也是顶要紧的。灵和魂的功用的结果不同，就在这里。魂是自己活的，是自己有生命。灵是能叫人活的，就是能把生命分给人。魂是自己活的，却不能叫人活；灵是自己活的，也能叫人活。惟有灵是能叫人活的。你就是有顶强顶活的魂，也是不能叫人得生命的。主说，「叫人活的乃是灵，肉体是无益的。」

请我们把这两样的功用，分得顶清楚，这是顶要紧的。没有一个弄不清楚灵和魂工作的分别的人会好好作工的。让我再说，不错，魂自己是活的，但是，它不能叫人活。灵不只自己是活的，也能叫人活。所以，我一直一直的注意说，魂的能力是应当放下的。所有出于魂的，都算不得什么。这并非字眼的争执。这是一个大原则。魂虽然是活的，却没有法子来叫人活。所以我们帮助人，并非要帮助人的头脑，乃是要在人最深的地方作工，才能叫人得益处。我们不能利用魂的能力来作工，魂只能自己活，不能叫人得救，得益处。我们应当怎样小心呢？应当怎样拒绝一切从魂来的呢？出于魂的，不但不能帮助人，反而在神的工作上掣肘了神，反而使神得不着荣耀，反而是得罪神。

让我举些普通的例，来讲到灵和魂作工是如何的不同。我不提那些神奇的例，因为在前两个主日，我已经讲了许多。我们可以说，今天在教会里，是惯用心理的方法来工作。在传道的聚会中，运用一种心理的方法来吸引人。在信徒的聚会中，也是惯用一种心理的方法来刺激人。你到一个地方去聚会，你只要看他们所用的方法，就能够知道他们所作的是什么工。我老实说，许多的道理，只能帮助人的魂，并不能帮助人的灵。因为他所讲的，是出于魂，所以，也只能达到人的魂里去，不过使人多一点知识而已。我们不能这样作法，因为这种工作，是不能进入人的灵的。

许多的复兴会是怎样作法呢？我并不反对信徒复兴，这是我要切实声明的。我是说，今天许多开复兴会的方法，是不是出于灵的？许多的复兴会，是不是先作出一种复兴的空气，叫人有热的感觉，有热的空气呢？一直唱一首的副歌，叫人热起来。讲一些能激动人的故事，叫人起来作见证。这许多不过是方法，是手段，并非圣灵的能力。当你把热的空气作的差不多了，你就起来讲道，当你讲的时候，你的肚子里已能知道今天要有怎样的结果了。你已经预备好了方法，怎样一来，有一等的人，身子要发抖，有一等的人，要流泪，要认罪，要立志了。这一种的复兴，一二年后，还得照样弄那么一套，因为药性一过，老的光景，又要复原了。有的几个礼拜就完了，有的过了三五个月才完。不错，起先是顶热心的，什么都肯作，但是，过了些时，什么都完了。这没有别的，因他没有得着生命。因此，许多信徒的历史若要写下来，就是一部复兴史——复兴了堕落，堕落了复兴。他第一次复兴时，所用的旧兴剂，到了第二次，分量就得加重了，不然，就不能叫他复兴。第二次所用的方法，必须更情感，更刺激一点才有效力。所以我说，这一种的作法，是打属灵的吗啡针。你这一次给他打过了，下次还得给他打。哦，魂只能叫自己活，并不能叫别人活。用魂的力量来作工，就是叫人流泪了，立志了，热心了，结果还是算不得什么。

惟独灵是叫人活的

什么叫作重生呢？重生就是得着主复活的生命。圣经为什么不说藉着主的降生叫我们得重生，而说藉着主的复活重生我们呢？因为重生，并非伯利恒的生命。降生的生命，有死的可能。复活的生命，是永远不死的。主说，「我……是那存活的；我曾死过，现在又活了，直活到永永远远。」复活的生命，是永远不死的，是直活到永永远远的。降生的生命，是肉身，是有死的可能的。我们重生时所得的生命，是永远活的，是不能死的。

什么叫复活呢？比方：这里有一尸首，你若要他活动起来，用人的方法，无论如何都作不到。无论你花多大力气，用多少热气，都不能叫他活起来。惟独有一个方法，就是把神的生命放进去，他才能活起来。这个能叫他活起来的生命，就是复活的生命。这就叫复活。有什么比死的环境更坏呢？有什么比死的环境更冷呢？一个死的尸首，不过愈过愈腐化，愈过愈臭烂而已。但是，这里有一个复活的生命放进去，死亡竟被它吞吃了。所以，一个得了重生的人，他能够拒绝一切属乎死的，他能够丢掉一切死的东西。

有人讲到复活的生命，曾引一个比方，就是：从前有一个人，不相信复活的事。他是无神派中一个很要紧的人物。后来他死了，他的墓碑上写一句话说，「永远不裂开的墓」。墓建筑得很考究，都是用大理石作成的。顶希奇的，有一天，那大石竟然裂开了。这是因为石缝里有一粒柏树种子，渐渐长大成树，就把坟墓炸开了，并且炸开得很大。树是有生命的，所以能炸开坟墓。惟独生命能胜过死亡。这就是重生，这就是复活。

灵是叫人活的，惟独灵能把生命分给人。这是我们应当注意的。今天呢，灵的代替实在是太多了。

应当对付魂

神作工，必定用他自己的力量，所以，我们要求神捆绑我们的魂。我们每一次作工的时候，总要先对付自己，把自己放在一边。我们的聪明，我们的思想，我们的天才，我们的一切长处，都得先放下。我们要求神捆绑这一切。我们应当对神说，神阿，无论是我的天才，是我的能力，我都不要用，只要你来作工。照着我的自己，我什么都不能作，只有求你自己来作。

今天许多工人，以为神的力量不够用，于是把自己的放进去。这种工作，不但无益，反倒害人。请你记得，圣灵的工作，从来没有人的手可以加入的。在神的工作里，我总是说，人好像一纸扎的人，并没有生命，一点事情都不能作，必须有一个活的生命放在里头，他才能作工。让我们各人拒绝自己到一个地步，好像一个纸扎的人，自己毫无能力一样。所有的能力，必须是从上面来的；所有作工的方法，也必须从上回来的。我们知道，惟独灵是叫人活的。神作工，是藉着灵而作。你若要神自己作工，你就必须求神捆绑你的魂，神才能自由地作工。

约翰福音十二章二十四至二十五节：「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。」这两节圣经里，四次说到生命，在希腊文都是指着魂说的。意即凡要保守魂生命的，就要失丧魂生命；凡是失丧魂生命的，就要保守魂生命到永生。这是主专一的命令。主所以这样说，就是要解释上文所说一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来的意思。必须先死，然后才有事情发生。一个信徒若不放下自己魂的生命，灵就永远不能作工，使人得益处。我们若要作更深的工，就对于魂必须有切实的对付。魂是应当失去的。一粒麦子是好的，金黄的颜色是顶好看的，但是，若摆在桌子上，就是过一百年，却仍旧是一粒，永远不会多出一粒来。所有魂的能力，也像一粒没有落在地里的麦子，永远结不出子粒来。

让我们顶庄严的来看一个问题，就是你所得那圣洁无瑕疵的复活生命，有没有结出子粒来呢？有人要说，我为什么不会救人，不会帮助人呢？有的人说，我为什么没有能力作工呢？许多人说，我没有能力作工。我要回答说，你没有能力作工，是因你的能力太大了。你既然有了顶大的能力，那里有机会让神作工呢？你愿意用自己的智慧，用自己的方法，用自己的力量，用自己天然的长处，就拦阻神的能力的彰显了。在许多神奇的事上，很多发表魂的力量，并非都是出于神的，你却利用这一切来代替神，怎能有好的果效呢？许多的复兴会，在当时看起来，也许以为很好，但是，有许多的结果，往往是等于零。自然有的复兴会是真的帮助了人。我所说的，是那些用人的方法来作工的。我顶严重的说，每一要作顶好更深的工的，不要多讲能力。我们所负的责，是落在地里死了。若是死了，结子粒是顶天然的。

主说，凡失丧生命的，凡在这世界上恨恶自己的生命的，要怎样呢？要保守生命到永生。这好比什么呢？好比我有口才，我不愿意用它，就是我的心不在这口才上，我不用口才来作我作工的利器，我失去了口才，我不靠口才，结果要怎样呢？要得着生命，要叫别人得着生命上的帮助。又好比我有办事的才干，但是，我不愿用我天然的才干，我是在神的面前等候他，这样也会叫人得着实在的益处。让我们学习不用自己的能力，才有子粒结出来。

能力是在复活的境地上得着的。复活，是经过死而复活。我们所需要的，不是更大的能力，乃是更深的死。我们要拒绝一切属乎天然的能力。凡没有失去自己的魂生命的，他永不懂什么叫能力。若有人是经过了死，他就要得着生。凡是失去自己的魂的，就要像一粒麦子落在地里死了，那末，神的生命就要长起来，就要结出许多子粒来。

我觉得许多人真是太丰富，太强壮了，所以没有地位绐神作工。我时常想到四个顶宝贵的字，就是「无依无靠」。我可以对神说，我所有的一切，都是你的，我一点都没有了。除你以外，我真是个无依无靠的。这样，你就有一种倚靠神的态度，好像一呼一吸之间都少不了他。这样，你可以看见，你的圣洁是从他而来；你的能力，是从他而来；你要的这样，你要的那样，都是从他而来。哦，我们能无依无靠来到神的面前，乃是神所喜悦的。有一位弟兄问我说，圣灵作工的条件是什么呢？我说，圣灵从来不用魂能力的帮助。圣灵必须先把我们带到一个地位，就是凭自己不能作什么。让我们学习拒绝一切出于我们的天然的。无论是神奇的也好，是普通的也好，只要不是出于神的，我们都拒绝。这样，神就要运用他的能力来作他所要作的工。

主的榜样

约翰福音五章十九节，主说，「子凭着自己不能作什么，惟有看见父所作的，子才能作；父所作的事，子也照样作。」「凭着」二字，就是「出乎」之意，所以译作「出乎」更好。子凭着自己不能作什么，意即子出乎自己不能作什么。换一句话说，主所作的，没有一件是出乎自己的。这是主的态度。他不凭自己的能力作，他不凭自己的意思作，只要是出乎他自己的，他都不作。难道他的魂有什么不好吗？他魂的能力，不是很可用的吗？他是连罪恶的踪迹也没有的，难道他用魂的能力是犯罪的吗？但是，他说，子凭着自己不能作什么。像他那样圣洁完全的主，还不肯用自己的能力，何况我们呢。像主那样的完美，他的生活，还是无依无靠的，他只向着神，他来到世上，不肯凭着自己的意思行，他什么都是照着父的旨意行。我们这样一个微小的人，我们的自己还算得什么呢。我们必须放下魂的能力，拒绝一切出乎魂的，才能有属灵的能力来作工，才能结出许多果子来。但愿神祝福我们。


第三部　被鬼附后的释放/前言

这么多年以来，我们发现信徒的被鬼附是可能的。不过有的是一点的，有的是更多的。这一本书是从《属灵人》里分出来的，专门为着帮助被附的人。

普通的人并不必读这一本书。一个神经衰弱的人读医书时，会发现自己这个病也有，那个病也有。一个心理衰弱的人读这本书，也会以为自己是被动，是被附。但是，事实上，他并没有。

一个人在受圣灵浇灌，与超然的有接触之后，如果发现自己有了许多反常之事，就非读这本书不可。这里头有亮光、有真理，可以释放被附的人。

我的盼望是这本书能落在有需要的人手里，而没有需要的人则看不见这本书。但愿神怜悯。末了，我相信圣灵的浇灌；但是，弟兄们，要防备仇敌的假冒。


第一章　被动与被动的危险

今天的信徒缺乏两种的知识；因着这缺乏的缘故，叫他们陷入无穷的苦恼，而不能自拔。「我的民因无知识而灭亡」(何四6)，真是为今天的信徒写的。有许多知识——人所称为知识的知识，不过都是人世的理想而已，所以是没有用处的。但是，在此之外，还有一种真实属神的知识，是信徒不可不有的；不然，结局就大受损害。最令人难过的，在今天愚昧这样普遍的时候，信徒还不谦卑在神面前，还不寻求神所启示的真理，依然自高自大，夸口自己圣经的娴熟、经历的众多。一方面自己陷入危险而不知回头，别人陷入绝境而不知拯救；而另一方面却自夸其知识的丰富，这是何等的可怜呢！这两种知识，就是：(一)邪灵作工的条件；(二)属灵生命的原则。就是因为信徒愚昧的缘故，就叫撒但和它的邪灵得着最大的利益，而叫神的教会受着最大的苦害。

被鬼附

我们知道四福音书里有许多被鬼附的事的记载，我们也知道现今还有许多的「外教人」是被鬼附的。我们如果对一位信徒说，基督徒是会被鬼(或称邪灵)附的，他必定很惊奇。普通信徒都以为惟独外教人才有被鬼附的可能，我们基督徒是不会的。此外还有一个误会，就是如果是被鬼附了，就必定要像疯人那样的癫狂。岂知圣经告诉我们，鬼不只使人忽然跌在水里，忽然跌在火里(太十七15)；也有的不过使人腰弯(路十三11)而已，其人还是很文雅、很安静的。

现今的信徒知道他们是有受引诱、受试探、受攻击、受欺骗的可能，却不知道他们也有受凭依——被鬼附——的可能。这都是因为他们在信道初步的时候，得了许多错误的教训，以为基督徒有了基督，是不会被鬼附的，以为只要看基督徒并没有发狂，如外教人那样的疯狂就可知了。这样的教训是圣经所没有说的，并且是圣徒的经历所不许的。因为神的儿女对于邪灵的事太模糊，就叫邪灵改变了外貌，而附在信徒身上。今天被鬼附的信徒数目之多，真是人所意想不到的，却也是一件不可更变的事实。

到底什么叫作「被鬼附」呢？明白这一句话的意思之后，就叫信徒知道基督徒有被鬼附的可能的。「被鬼附」或简称「被附」，意思就是「邪灵依附在人身上的全部或局部」。邪灵是附在他们所得着的地位里，无论地位是何等的微小，只要有了一个立足点，他们便可以往前作工，得着全人。普通的信徒都以为被鬼附的，必须都像福音书里所记几个极厉害的才是，却不知道那些都是极端的。并且，照着福音书看来，人被鬼附，所受苦害的程度并不一样，有的竟然相差很远。上面提起的两个，就是完全不同的。

圣徒——完全奉献的圣徒，也能被邪灵所附，一如别人那样。这是因为圣徒在许多的时候，竟然不知不觉的履行了邪灵作工的条件，因而就被邪灵所凭依了。今天有很多的信徒都是被鬼所附的，不过他们被附的程度有所不同而已。但是，他们自己并不知道；他们不过将他们特别的反常经历算为「天然」的，或者以为是出乎「自己」的，或者以为是出乎罪恶的。他们所以把他们的经历如此解说的缘故，乃是因为这些经历的外面并不像出自邪灵的。

在神所造的一切事物里，都有定律，意思就是事物的活动乃是顺着一定的规则的。邪灵作工也有一定的规则。有一因，必生一果。邪灵作工的条件，如果有人履行了(不管他是有意履行，如巫婆、交鬼者、扶乩者，或者是无心的履行，像基督徒这等的人)，邪灵就必定在其人身上作工。我们应当知道，邪灵所有的活动是有定律的。只要人履行了这定律所要求的条件，这人就可立即得着邪灵的活动。这是因果之道。火会灼人，水会淹人，乃是一个定律。断没有人把自己放在火里而不受灼，浸在水里而不被淹之理。对于邪灵的工作也是一样。只要你履行邪灵可以凭依在你身上的条件，邪灵就必定凭依在你身上。既然有了因，就必定有果。不论你是基督徒与否，只要你履行了邪灵的条件，它们就要作工。邪灵乃是附在一切履行它们作工条件的人身上的，所以基督徒不能因其是基督徒而脱离这样的危险。基督徒如何不能把自己放在火里烧、水里浸，而说因我是基督徒，所以必定不伤不死；也如何不能履行了邪灵作工的条件，而说因我是基督徒，所以必定不会被鬼附。火要烧灼一切把自己放在火里面的人，水要淹溺一切把自己放在水里面的人，邪灵也要附在一切给它们以凭依地位的人——不论这人是否基督徒。

因此，信徒如果给了邪灵以可作工的机会，邪灵就必定不稍退让，而趁着机会，附在信徒的身上。

到底邪灵依附的条件是什么呢？人如何才会得着邪灵的依附呢？人履行了什么条件，才会得着邪灵作工呢？这是最紧要的问题。圣经称这条件为「地位」(弗四27)。这「地位」或「地步」，就是在人身上所留下空旷的地方，为着邪灵的。这地位就是邪灵在人身上所得的立足地。邪灵是照着它们所得的地位而依附于人。它们所得的地位有多少，就依附在人身上多少。不论这地位是在外教人身上，或是在基督徒身上，鬼都是要因之而依附在其人身上的。凡人身上给邪灵以可攻之点、可侵犯的机会、可立足的所在，都可通称之为「地位」。人如果以地位给了邪灵，他就不能不被邪灵所附。有了因，就必有果。信徒如果以地位给了邪灵，而尚倚靠自己是基督徒，以为不至被附，乃是已经深受邪灵欺骗的了。

总括说来，信徒给鬼的地位就是罪。罪包括所有的地位。信徒容留罪，因而容留在罪后面的邪灵。无论什么罪都是给邪灵以地位的。不过罪分为两种：一是积极的，一是消极的。积极的罪就是人所犯的罪，就如：手作坏事，目看邪色，耳听淫声，口说秽语。这些就是给邪灵以附在手、目、耳、口的机会。人在身体的那一部分犯罪，都是招请邪灵来那一部居住。对于积极的罪如何与邪灵发生关系，我们应当注意三件事：(一)有的罪犯了，但并没有邪鬼的依附；(二)有的罪犯了，叫邪鬼来依附；(三)有的罪犯了，是因已被邪鬼所依附。信徒如果是因犯罪而被邪鬼所附的，他就当专一的弃绝那罪，将那地位收回之后，就要得着拯救。不然，他就要看见他所给邪灵的地位，逐渐加增，以至全人被附。许多信徒所以接受了十字架同死的事实之后，依然不能脱离其容易缠累的罪，就因为他们的病原还不只是「肉体」的问题而已，乃是有超然的邪灵依附在他们身上。

因着积极犯罪，而给邪灵以工作的机会，乃是比较容易领会，也是普通信徒所相信，并且是在本书所要说的范围之外的，我们就不多说。我们现在要注意罪的消极方面所给邪灵的地位。这是现今信徒所最不明白，也是最常如此错误的，所以我们要详细的说。

罪有积极和消极的分别。普通的思想都是以积极的罪为罪，消极的罪不为罪。圣经除了说各种的不义，就是各种从人所主动而行出来的不义是罪之外，圣经也说，「人若知道行善，却不去行，这就是他的罪了。」(雅四17)圣经不只以人所行的为罪，圣经也以人所不行的为罪。罪是邪鬼依附(以下简称「鬼附」)的地位。所以除了积极去行的罪可作鬼附的地位之外，消极不行的罪，也是鬼附的地位。

这一种消极的罪所给邪鬼的地位，就是信徒的被动，不用和错用自己的任何部分，在神看来都是罪。神赋予我们各种本能，并非为着错用，也不是为着不用。信徒不用自己本能的任何部分，而使之陷入被动，都是给邪灵以代替信徒使用的机会，这就叫作鬼附的地位。所有信徒虽然承认罪是被鬼附的条件，他们却不知道被动也是罪之一种，也是被鬼附的条件。地位既给，就不能不被附。既被附，就不能不受苦害了。

被动

外教人和属肉体的信徒被鬼附的原因，多是因为罪；但是，在奉献的信徒中被鬼附的主要原因，一言以蔽之就是「被动」。被动的意思，就是意志不再活泼的管理他自己的灵、魂、体，或其中的任何部分；并不用意志拣选一切与自己有关系的事应当如何。被动的意思就是与主动相反。信徒的被动有两方面：(一)失去自治——不能管治自己的全部或局部；(二)失去自由——不能自己作主，以与神的旨意相合。信徒的被动就是信徒不用自己各种的本能，而任令陷入被动的地步。他虽然有口，他自己却不肯说话，要圣灵用他的口说出话来。他虽然有手，他自己却不肯使用，要神用他的手。他不肯动他自己的任何部分，乃是要神来动他。他以为自己是完全奉献给神的，所以，他不再用自己的任何部分。他就是这样的陷入被动，使邪鬼能够欺骗他，而附在他被动的肢体上。

许多信徒误会了与神意志联合的意思。他们以为与神联合，体会神的心肠而不要自己的意思，是要被动的顺服神。他们以为自己的意志应当取消，叫他们变成一个好像机械的人。他们以为顺服神的意思，就是自己不应当再用自己的意志，也不应当藉着自己的意志使用身体的任何部分。他就不再拣选、定规、运用自己的意志而行动。在外面乍看一下，好像这是一件极大的胜利，因为一个本来是固执己意的，现今忽然变作非常的顺服——像水那样的较弱。在一切事情上，他竟然连意见都没有了，完全听从命令。他不用自己的心思，不用自己的意志，也不用自己良心的分别，乃是作一个完全听命的人——神什么时候动他，他什么时候就动。但是，这就是被鬼附的动机。

信徒既这样奉献给神，他就自然的陷入一种被动的状态里。他自己什么都不动，终日就是安静的等候外来的力量来动他。当有外面的力量来动他时，他才动；不然，他就依旧寂静。这样的情形继续到很久的时候，他就要看见，就是在有的时候，他是应当动的，只因着没有那外来的强制力量，他竟然不能动。或者他自己也爱动，却因没有外来催促的力量，就也不能动。这样久而久之，他要看见，如果没有一种外来的力量来动他，他自己是一步不能动的。就是有时意志好像也是爱动的，但是，好像受了什么压制一般，在身上有了一种捆绑，叫自己不能照着所爱动的而动。必须等到那一种外来的力量催促时，他才会动。他自己并没有一点的活动，就是爱动也是不能。

信徒的愚昧

当信徒深深陷入被动的时候，在他看来，他乃是顺服神。岂知邪灵就是利用人被动的状态，来成功它们的诡计。信徒以为他必须这样的被动，才真是顺服神，才真是完全与神在意志上联合。他却不知道神用不着他的被动，用得着他被动的就是黑暗的权势。不但如此，神是要信徒用他自己的意志活泼的与他同工，这是圣经所常说的。「人若立志遵着他的旨意行，就必晓得……。」(约七17)。「凡你们所愿意的，祈求就给你们成就。」(约十五7)神并不抹煞我们的意志。

我们人是有自由意志的。神从来不侵犯这个，也不改变这个。他要人活泼的与他同工。他虽然要我们顺服他，但是，他并不抹煞我们的人格。(注：本书用「人格」二字，都是指着「人的位格」说的，并非指着「人的品格」说的。)他乃是要我们出主张来要他所要的。他并不代替我们要，而叫我们的意志陷入死寂的状态；他需要我们最活泼的与他同工。神喜欢人达到他受造时的极，就是他的意志完全自由。神的创造是给人有自由意志的，神的救赎是叫人恢复自由意志的。神在创造时，既不要人机械式的服从他，因此，在救赎之后，就也必定不是要人变作机械听他指挥。实在，神的伟大并不需要人变作木石来顺服他。他的方法，乃是藉他的灵在我们里面运行，使我们愿意顺服他；但是，他绝不代替我们出主张。这里的分别，真是不可以道里计的。

神在人身上的工作，需要人意志的合作；撒但在人身上的工作也是一样。当神造人的时候，他喜欢人有自由意志，所以就使人有自由意志。意思就是人有权柄拣选，定规一切关乎自己的事。神虽然是宇宙之主，但是他却喜欢受限制，而不侵犯人的自由意志，强迫人忠心于他。照样，如果没有人的同意——不论其有心无心，撒但也是不能占据人的任何部分的。神和鬼需要人意志的允许，才能在人里面作工。当人「要」一件善事时，神如何为之成功；照样，当人「要」一件坏事时，邪灵也如何为之成功。这就是我们在伊甸园里所看见的。

当人未重生时，他的意志是作撒但的奴隶，不能自由。重生而又得胜的信徒，他的意志是自由的，能以拣选一切属神的。但是，撒但对于这一种的人是不肯罢休的，所以它就想法子来得着他们。它知道，它不能叫他们公然允许邪灵进入他们里面而管治他们；所以，它就用诡计来得着这个必须的允许。注意：撒但必须得着信徒的允许，但是信徒又是必定不肯允许的，所以，它只能藉着欺骗的手段而偷得这允许。邪灵如果没有得着人意志的允许是不能进来的；至于它们进来多深，也是照着人意志的规定。

邪灵知道那一位信徒是完全顺服神的，是肯跟从神道路，愿意出代价的；它就假冒神的自己，假冒神的声音，假冒神的工作，假冒神的同在，来欺骗信徒。在一班与灵界有了接触的信徒中，多是因为接受了感觉上的超凡经历，以为这些都是出乎神的，因而也接受了许多邪灵的假冒，以致陷入危险。信徒就是这样的受欺，接受邪灵的假冒，信以为真，以致允许其继续在他身上作工；起初不过是受欺，但是允许之后，就被动的让其作工了！邪灵就是这样的得着人意志的允许，就使信徒往下再受它们的欺骗，而在心身的某一部分受它们的依附。被动是鬼附的头一步。

信徒如果知道邪灵作工的条件和属灵生命的原则，就不致陷入这样的危险。都是因为信徒不知被动是予邪灵以便利，也不知道属灵的生命需要活泼的意志与神同工，就让自己的意志变作被动。我们所当特别注意的，就是神从来没有用他的旨意代替人的意志。神并不肯替人主张。人所作的，人自己应当负责。

实在说来，如果没有邪灵在那被动的人身上作工，就「被动」不过是懒惰、不活动而已。在平常的「不活动」里(意思就是没有邪灵在那里作工)，就这位不活动的人，无论何时都是能以活动的。但是，当他陷入被动而被鬼附时，就他虽然要——自己的意志要——活动，也是不能的。

在这里，我们可以看见撒但和神在人身上作工不同的地方。神虽然要人奉献给他，然而要人用他全人所有的本能，与他的圣灵同工。撒但乃是要人的意志完全被动，停止所有的动作，让邪灵代替他动。神要人主动的、有意识的愿意、拣选、遵行他的旨意，叫人的灵、魂、体都是自由的；撒但乃是要人作它一个被动的奴隶。神是要人自主——自由，有意识的作自己的主；撒但乃是要人作它的傀儡、机械。神从来用不着人停止他的活动才能作工；撒但却要人完全被动，停止活动。神要我们有意识的与他同工；撒但要人被动，它才好强迫人顺从它。神所要求的，乃是人停止他罪恶的——无论是出自性情或是生命——活动，因为惟独如此，人才能与圣灵同工；但是撒但要人停止所有的活动——连魂的功用都在内，因为它要替人活动，人除了作没有意识的机械之外，是什么责任都不负的。

最可怕的，就是信徒不知道神在人里面和藉着人作工的原则。他们以为神要他们变作木石那样的死，随着神的调动。他们以为应当完全陷入被动的状态中，自己不会主张什么，就是毫无意见的随着神的支配。他并不知道，神造人时，神是给人有自由意志的。神不喜欢人的意志在他之外有所要求，有所活动；但是，神也并不要人没有主意，变作机械来顺服他。如果信徒的意志是要神所要的，神就满意了；神并不要求人变作一个没有意志的人。有许多的事是信徒自己应当作的，神并不替信徒作。现今有一个错误的教训，就是以为我们应当把所有的事都交托他，让他替我们作；以为我们连手也不必自举，脚也不必自动，神要替我们举动；以为我们应当完全顺服我们里面的圣灵，让他替我们安排一切，此中并非没有真理，但是，此中所搀杂的错误，恐怕比真理还要多(下章要说其详)！

危险

因为信徒这样无知的缘故，他就受了黑暗权势的欺骗，因而不知不觉的接受了撒但的诡计，同时，履行了邪灵作工的条件，就被鬼附了。我们应当注意这里的次序，因为这是最紧要的：(一)无知；(二)受欺；(三)被动；(四)鬼附。这样看来，信徒的无知是鬼附的最初原因。都是因为信徒不知邪灵作工的原则和圣灵的要求，所以撒但才有欺骗的可能。如果信徒知道什么是真理，知道如何与神同工，知道神作工的规则，就不至于接受撒但的欺骗了。因为受了邪灵的欺骗，就以为全人应当被动，让神从他身上活出来，工作出来；就接受了许多邪灵超凡的表显，以为这些是属神的了。因此，就受欺更深，得着邪灵依附在身上。

信徒要知道：(一)每一次将地位给邪灵，都是招请邪灵进来的；(二)邪灵进来之后，就必定有它们的表显，意即有它们的活动；(三)信徒如果误认了这些活动，而不知其是出自鬼魔，就是将更多的地位给邪灵，因为信徒已经相信邪灵更多的谎言了。这是一个圆周的：自始至终，周而复始，叫信徒被鬼附的程度一天深似一天。信徒一陷入被动——将地位给邪灵——之后，他的危险是不可尽言的。

当信徒陷入被动，自己不拣选一切关乎自己的事时，他就要被动顺服一切从环境临到他身上的事。他以为神现在代替他在环境和在与他有关系的人身上出主张，他只要被动的顺服。一切临到他身上的事，都是神的旨意，是神所安排的，是神所给他的，所以，他就是静默的接受一切。过了一时，在他日常的生活中，他竟然不能拣选什么；在许多应行的事上，他竟然不能决定什么，也不能主动什么。他惧怕说出他自己所喜欢的，更不愿意说出他自己所定规的。别人能够拣选、定规、主动、行为，他却如水上的浮萍，任凭风浪的吹送。他最盼望的，就是有人代替他出主张，或者环境为他安排的只有一条路好走，用不着他出主意拣选。他受人的强迫去作什么，反倒是他所愿意的，因为这样免得他操心。他宁可受环境的强制去作什么，胜似环境给他自由，让他拣选，因为他觉得拣选是很难的。

当他这样被动之后，就是要他稍为决定一件极小的事，在他看来也是极重的担子。他总是要得着外面的帮助，使他能以定规一件事。他自己觉得非常难过，因他在日常生活的小事上好像都不能应付一般。人对他说话，他好像是难以理会的。如果要记住一件事，或回忆一件事，他就觉得很苦；如果要他决断一件事，他就手足无措；如果商议要作一件事，他就非常觉得恐慌，因为他被动的意志是不能负这样的重责的。他自己的意志就是这样的薄弱，他不是等环境的帮助，就是要人的帮助。但是，如果总是由一个人帮助他，他一方面虽然喜欢这人这样的替他主张，同时他却要觉得这人是掳掠他的意志的。在这样等候外来力量帮助的时候，也不知道空花了多少的光阴。然而，我们的意思并非说这样被动的信徒是不喜欢作事的。在受了一种冲动的时候，他就要作某件事，或者以为他能作某件事；但是，当他应当活动的时候，那冲动停止了，他就觉得他的力量是不够的。许多有始无终的工作，大概都是因着意志是被动的。

这样被动的状态是何等的不便当呢！在这样的时候，信徒必须有许多的字条，才会使他记忆；必须开口出声，才会帮助自己思想；还有其他百十的「杖」为信徒个人所发明的，用以扶助自己过日。到了最终，信徒就要看见自己的感觉逐渐麻木；在不知不觉中有了许多希奇的嗜好和习惯；与人说话，不敢直视对人；弯着腰背走路；如果不是极端顾念身体的需要，就是极端压制身体的需要；作事不用或不全用自己的心思、意志、理性和想像。

信徒因为愚昧的缘故，不知道这些病症都是从被动和鬼附而来，就以为这些不过是自己天然的软弱。信徒自慰，以为这是因为他没有别人所有的「恩赐」，他的「秉赋」与人不同，他的「本能」不及人，所以，他如此是无足怪的。岂知道这都是邪灵的谎言，要使他受欺更深而已。他不敢作工，不敢承当什么事，因他以为自己是「畏事」的、「神经软弱」的、「没有口才」的、「不会思想」的、从前「工作过度」的，或者「身体力量不足」的。他从来没有问过，为什么别的信徒不会如此呢？为什么恩赐更不如他的人都不会如此呢？为什么他自己从前并非如此呢？他以为这些都是「先天」的、「自然」的、「秉性如此」的。岂知这些不过是邪灵的工作而已。这样的愚昧，叫邪灵可以得着更多的地位，而使信徒受更多的苦。

黑暗的权势知道信徒现在的情形，就在他的环境中造出许多难处，来缠扰信徒。信徒的意志既是被动，不能作工，邪灵就常把信徒放在必须用意志的地位上，来挫折信徒，使他在人前闹成笑话。信徒此时是笼中之鸟，邪灵好像顽童，随着自己所喜好的来戏弄。它们总是兴风作浪，用许多的事来与信徒为难。信徒现在竟然没有力量提出抗议并抵挡。他的环境越变越坏，也越没有意思。信徒是有权柄对付的，但是，他却一声不响。黑暗权势逐渐得手，使信徒从无知、受欺、被动、被鬼附，而受鬼的苦。然而，神的儿女竟不知这样的光景必定不是神给他们的，反而被动的接受。

在信徒达到这样的光景时，他在不知不觉中也许要倚赖邪灵帮助他。我们已经知道，他自己(里面)是如何的没有力量来出主张，乃是靠外面的力量来扶助他。许多时候，信徒因着被邪灵所磨难(自然他自己不知是邪灵)，反倒盼望平常帮助他的外面力量赶快来帮助他。邪灵要信徒被动，就是为着这个目的。信徒身上各种不用的本能，都是在邪灵的手中，现今如果用出来，就是叫邪灵有机会从信徒身上显明它们的自己。邪灵是最喜欢代替人出主意的。人既这样的仰望它们，它们自然是不拒绝的。它们就常在这样的时候，将已经想好的思想注射入信徒的心思，将各种的异象、奇梦、声音、亮光、火焰，和断章取义的经文，更多的给信徒；藉着这些，代替信徒出主意、定规。信徒不知个中情形，反倒以为这真是神的启示，是合乎神旨意的，并且用不着自己苦痛地来定规决断的，便贸然顺从。邪灵是最喜欢帮助人不用思想，不用意志，而糊里糊涂的随着外面的启示去行；所以，他们最常将这样神奇的事情给信徒。

最可怜的，就是信徒不知神作工的原则并非如此，因而在他这样受欺骗的中间，反以为他是顺服神的。在这样的时候，信徒就会：(一)相信邪灵，(二)倚靠邪灵，(三)顺服邪灵，(四)奉献自己给邪灵，(五)听邪灵说话，(六)向邪灵祷告，(七)受邪灵引导，(八)接受邪灵的信息，(九)接受邪灵所给的经文，(十)与邪灵同工，(十一)为邪灵作工，(十二)帮助邪灵成功其心愿与工作，而以为自己是这样顺服的对神，这样忠心的为神。一件事应当注意的，「献上自己作奴仆，顺从谁，就作谁的奴仆。」(罗六16)如果信徒在名义上是奉献给神，而在实际上是将自己奉献给邪灵，就难免作邪灵的奴仆了。他虽然是受欺骗的，然而明明是他自己把自己献给这假冒的神，所以他没有法子卸责。信徒应当知道，他如果不照着与神交通的条件而与神来往，反照着鬼附的条件而与神来往，就他的祷告，乃是祷告给邪灵听；他的奉献，乃是奉献给邪灵；他的倚靠，乃是倚靠邪灵。虽然他心里以为他是与神来往，他所得的是从神来的；但是，在实际上，他是与邪灵来往，是接受邪灵的「恩赐」。

信徒因为贪求感觉上的与神同在和其他经历的缘故，邪灵就欺骗他，以假冒的给他。他因无知，便贸然接受，以为是出自神的，因而使自己陷入被动。当信徒陷入被动的时候，他以为他自己不必动，有神为他动；所以，他就不动，相信神要为他动。但是，神并不来动他；因为神是要人活泼的与他同工的，神不要人变作一个没有意识的机械。邪灵因着信徒履行了它们作工的条件，就来动他。人自己不动，神也不动，所以邪灵来替人动。信徒必须知道，当他在灵的直觉里清楚明白神的旨意之后，需要他的全人都活泼的来遵行神的旨意，并不可被动。当信徒被鬼附之后，他虽然自己不知自己的实情，也许以为自己是最属灵的，有许多超奇的经历；但那些在主里经过训练，有属灵鉴别力的人，就知道这样的信徒，在别的事上虽然是超奇的，但是其人必定是有「二重人格」的。二重人格就是人被鬼附的明征。

二重人格

二重人格，意思就是一个人里面有两个人格，或者两个主人，这与我们平常所说的新我与旧我是不同的。在一个深被鬼附的人身上，我们能够清楚看见这「二重人格」的作用。当人被鬼附到极端的时候，我们看见好像另外有一个头脑管治这个人。他要作出与他天性相反的事，他的身体上好像是被一种外来的力量所抓住，神经和肌肉不从心的伸缩发抖，口里说出本人所不知或稍知的话语，声音好像是另一人的。在许多被鬼附的外教人身上，我们能看见，鬼在人身上的表显(一般人称之为「来」)，是隔了一时才有一次的。在鬼没有「来」的时候，人是安静的、如常的；但是当鬼「来」时，就立刻改变了常态，如同疯狂一般。在这里我们能够看见一件事，就是：当人被鬼附时，他是有二重人格的。意思就是在他本人之外，还有一个人在他里面使用他的魂和体的各机关。当鬼表显的时候，几乎是鬼操了全权在那里活动，人自己的人格并没有加入。所以许多被鬼附的人，在鬼去以后，并不知道他刚才在鬼来的时候，所作、所说、所表显的是什么。这是因为刚才是鬼的人格在那里活动，人的人格没有活动，所以人的人格就不知或不全知刚才的经过如何。

但是，鬼的「表显」有时是很文雅的。在不少的时候，鬼使人说话行事一如常人，其实乃是鬼的人格在那里活动，人的人格依然是冷静的。在这一种的表显之中，我们常常误会以为这是人自己作的，难得知道乃是鬼在那里活动。乃是当鬼有一种反常的表显时，我们才知道二重人格是如何在一个人身上发现。

在被鬼附的信徒身上，也是有这二重人格的。不过因为信徒被附的程度不同，所以这二重人格就也隐显不同。在那受欺最深的，邪灵竟然能支配其人身体的全部，使之发抖，使之火烧，使之有各种奇异的感觉，摔之倒地，使其口说人所不知道的方言，使其耳听人所未听的声音，使其眼见人所未见的异象。同时其人依然在灵里可以非常平安，可以与神交通。信徒不察，以为自己依然会这样的与神接触，所以这种表显必定是出自圣灵的。

岂知：(一)圣灵从来不代替人而用人身体的任何部分。当保罗看见异象时，他还能管治自己，所以他自己还能说话(徒九5)。彼得看见异象的时候，也是心思清楚明白，自己会自治的(徒十9-16)。就是约翰看见异象的时候，也是能自治的，所以他才能把启示录写下来。他起初的仆倒在地，乃是因他受不住主的荣光；但当主加给他力量之后，他就起来；他会记得他所看见的，并不像今天自称被圣灵摔倒在地的人，不知当他倒地时是作什么，是有什么经历。(二)这位信徒有圣灵住在他的灵里，同时他的身体乃是被邪灵所附。所以，他有这二重人格的经历。他在灵里与神交通，邪灵却在他的身体上表显它们的工作。信徒绝对不可因为他自己在灵里是会与神交通的，就以为外面身体的作为乃是神所赐的。当知因他是已重生的，所以他的新生命是会长久与神交通的。一件事是定规的，真正被圣灵充满的生命，并没有这二重人格的经历。所有的「二重人格」，都是表明其人是被鬼附的。

在那受欺较浅的人身上，二重人格并没有那么明显。不过，有时好像在他自己之外，还有别的人抓住他的本能。许多自己没有想起的思想会源源而来。自己的意志好像是痿痹的，麻木的，不能出主张、拣选、定规。自己的想像力和记忆力，好像是被人封锁了，什么都不能记忆思想。自己的理性好像有点冷硬，不知道如何推敲。许多不从心的话语，举动和态度，竟然完全出乎意志之外，不能支配。这些是二重人格更隐藏的表显。

二重人格的意思，就是有两个独立的、成位的人格。意思就是不必人用他自己的意志主张什么，人的魂和体的全部或局部，竟然会活动。意思就是在人的意志之外，还有一个意志会直接管治人的魂和体。被鬼附的信徒，就是在自己意志之外，还有邪灵的意志在他里面。被鬼附的信徒，乃是自己的意志被制，而邪灵的意志掌权。这就是二重的人格。

当信徒有这二重的人格时，在他身上就有两种不同的能力。有时圣灵从他里面的人发出他的能力，有时邪灵却从他外面的人发出它们的能力。有时圣灵在他身上表明他的恩典、祝福和亮光；有时，邪灵却从他身上发出假冒属神的作为，使人看见异象、狂笑、高歌、哀哭，或觉得有一种麻醉的快乐经过他的身上。今天这样二重人格的工人真是不少！但是，会鉴别灵的人却不多！撒但就是利用这样的人来成功它的工作。信徒只因其有许多是出乎神的，有许多是属灵的，就不敢拒绝撒但藉着那人后来所加入的。他们就是将其中属神的拿出来，以为这岂不好么，而忘记了就是在这里有了邪灵搀杂的工作。

撒但都是作搀杂的工作。撒稗子在麦子中，乃是它一切工作的原则。它不专传谎言，它也传真理。它用真理来鼓吹它的谎言。并且，它肯多传真理过于谎言，免得它的诡计败露。当它得手之后，它就要将当初的成分倒过来。在多少的聚会中，我们都能看见这样的搀杂。信徒必须学习如何分别，并试验万事；不然，就要受二重人格工人的传染，也陷入被动，也被鬼附。


第二章　信徒的误会

我们不要以为这样被邪灵欺骗的信徒乃是最污秽的、卑下的、罪大恶极的。要知道这些人都是完全奉献自己给神的人，乃是比平常的信徒更高一等的。他们是拚命似的顺服主，愿意出任何的代价来跟从主。因为他们是完全奉献给主的人，而又不知如何与神同工，所以才陷入被动。不是他们这样的人，还没有被动的可能。有许多人自以为完全奉献给神的，然而，他行事为人仍照他血气生命的思想和理性，还是随着己意而生活；这等人是不会陷入被动而被鬼附的。他们可以在别的事上给邪灵以地位，但是在顺服神的意志上是不会以被动的地位给邪灵的。都是那些真实奉献的人，不顾自己的利害，而愿意听从神一切命令的人，才有被动被附的可能。因为惟独这一等人的意志最易陷入被动，才肯完全顺服所有命令他的，才有被动的可能。

许多人问说，神为其么不保护他们呢？他们的存心岂非最纯正的么？神竟然让忠心寻求他的人被邪灵所欺骗么？许多人以为在任何光景中，神都是应当保护他的儿女的。岂知要得着神的保护，必须履行神保护的条件。信徒如果履行了邪灵作工的条件，神就不能禁止邪灵作工。神是一个遵守律法的神。信徒既然将自己——不论其有心无心——交在邪灵的手中，神就不能拦阻邪灵有管治信徒的权利。许多人以为存心纯正就可以免受欺骗。岂知世上最易受欺骗的人就是存心纯正的人。诚实并非不受欺的条件，知识才是。信徒如果不头圣经的教训而儆醒祈祷，以为只要存心纯正就不会受欺骗，他就必定受欺骗。他如果受欺骗而履行了邪灵作工的条件，他怎能盼望神保护他呢？

许多信徒以为他们是属主的，所以他们必定不会受欺骗；或者以为他们是完全奉献给主的，是有不少属灵经验的，就以为自己是不会受欺的。岂知信徒这样的自视甚稳，就是已经受欺了！信徒如果不是自卑一点，他就要受欺到底——被鬼附，反以为是充满圣灵。被附并不是生命的问题，也非存心的问题，乃是知识的问题。都是因为信徒在他生命起初的时候，接受了太多理想的教训的缘故，就叫圣灵难以将他所需要的真理指点他；或者因为信徒自己有了成见——对于解经的成见，就叫别的信徒难以将他所缺乏的亮光给他。信徒这样的在危险中自诩安全，若非叫邪灵有作工的机会，就是叫邪灵可以继续作工。

我们已经看见，被鬼附的原因是在乎被动，被动的原因是在乎无知。信徒若非无知，就不至于被鬼附。实在，「被动」不过是误会的顺服、误会的奉献而已，也可说是过度的顺服、过度的奉献而已。信徒如果有了知识，知道邪灵是喜欢也是需要人被动，它们才能作工，他就不至于让自己陷入被动，给邪灵以工作的机会。信徒如果知道神是需要人与他同工，不要人将自己化作机械，就不至于让自己陷入被动，而望神来动他。被附的信徒，多是因为无知，才弄到这个地步。

信徒需要知识来分别神的作为和撒但的工作，信徒需要知识来认识神作工的原则和撒但作工的条件。惟独有这样知识的人，才能保守自己脱离黑暗的权势。撒但所藉以攻击信徒的，乃是谎言，所以必须有真理来代替。撒但要把信徒留在黑暗里，所以亮光必须照耀。我们所必须紧记在心的，就是邪灵和圣灵所有工作的原则是不同的，但是，他们每一次作工，总是照自己的原则而作。虽然邪灵是最会改头换面的，但是，把他们所作的工合起来看，就能看见，外面虽然不同，里面的原则总是一样的。当我们知道了其中的分别之后，我们只要查察我们以往的经历到底是从那一个原则得来的；从此，我们就能分别什么是圣灵，什么是邪灵。按着那一个原则而行的，必定是那一个灵。

因为信徒陷入被鬼附的地位都是因着无知，所以我们要详细的看信徒平常所最误会的几件事：

与基督同死

信徒的被动，有许多是因误会了「与基督同死」的真理。使徒说：「我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活……」(加二20)信徒因之就以为最高的灵命就是无我。他们就以为他们应当失去他们的人格，不再有意志，不必自治，让「我自己」完全死，变成一种机械来顺服神。他们今后对什么都不应当再有感觉，应当消灭自己的人格，抹煞所有人生的欲望、兴趣和爱好。他们应当真变成死尸一般。从今以后，没有「他们」了，他们这个「人」已经没有了。他们以为这里的命令是要他们自磨、自灭、「自杀」，叫他们不觉得自己和自己的需要、自己的情形、感觉、欲好、环境、状态、安舒、苦痛等。他们只要觉得神在身上运行、作工、活动。他们以为向自己死，意思就是不再有自觉；所以，他们就将他们的「自觉」交给死，要死到什么都不觉得，只觉得神的同在。他们知道死是应当实行的，他们就在每一次有自觉时，专一的将自己交给死；每一次自己觉得有欲望、缺乏、需要、兴趣、感觉时，都专一的克治它，叫它死。

他们以为：「我已经与基督同钉了」，所以我已经没有了。「基督活在我里面」，所以我已经不活着了。「我与基督同钉死」，所以我已经死了，所以我现在应当实行死，意思就是我自己不再有思想和感觉。「乃是基督在我里面活着」，所以我的人格已经没有了，现今乃是基督在我里面替我想，替我觉得，我就是被动的服他，让他在我身上思想、感觉。但是，他们并不注意保罗在这里所说的另一句话：「我如今在肉身活着」。保罗死了，但是，保罗并没有死！这个「我」已经同钉十字架，然而，这个「我」还是活的。保罗经过十字架之后，说：「我如今……活着！」

在这里我们看见十字架并不将我们的「我」消灭，我是永远存在的。将来上天堂还是我这个「我」，并非别人替「我」去的；不然，救恩有什么意思呢？我们接受基督的死的意思，就是我们向罪死，并且也将自己的魂生命交给死，就是那些最美好的、最善义的、最清洁的，也应当交给死。神的意思，乃是要我们拒绝靠着自己天然生命而活的心，乃是要信徒靠着神而活，时时刻刻吸取神的生命以供给全人生活的需要。神并非要消灭人的各种功用，并非要全人陷入被动。反之，这样的生活，需要信徒逐日的、专一的、活泼的、相信的运用意志拒绝自己血气的生命，支取神属灵的生命。今天人身体的死，如同不是消灭的：将来人在火湖里的死，如何不是消灭的；照样，今天人与基督同死，也并非消灭的。人的自己应当存在，人自己的代表——意志——也应当存在。人所靠着而活的自己生命应当死。这是圣经的教训。

当信徒这样的误会，并这样的让自己陷入被动之后，结果就是：(一)他自己不再使用自己；(二)神因为这样的情形是违反他作工的原则的，就也不使用他；(三)邪灵因为这样的状态是与它们作工的条件相合的，就利用这个机会，而凭依在信徒身上。所以，信徒这样误会死而实行死的结局，并没有别的，不过就是被鬼附，而假作是神充满了他而已。因这个缘故，我们在许多地方看见，都是在信徒接受加拉太书第二章的教训之后，便被鬼附而有许多奇异的经历。

当信徒这样的「死」了之后，邪灵就使他自己没有感觉，也不知为自己感觉。当他与人接触时，人要觉得他是铁石打成的，好像没有感官一般。他不觉得别人的苦痛，也不觉得他自己如何使人苦痛。他没有本事来知道、分别、感觉、察看一切在他外面和里面的事。他丝毫不觉得他自己的态度、形容和行动是怎样的。他并不用意志来思想、推求、决断，便说话了，行事了。他自己并不知道话语、思想、感觉是从那里来的。也自己的意志并没有这样的定规，却有许多的话语、思想和感觉，藉着他作一条运河发表出来。他所有的动作和行为，都是机械式的；他自己并不知其原因，也莫名其妙，不过就是因为受了一种不知来源的命令和圣方便作了。他虽无「自觉」，但是，当人家稍为不慎的对待他，他是最会误会，最会觉得难过的。他就是这样的没有感觉过日子。他以为他自己是与基督同死了，所以连自己都不觉得了。岂知「没有知觉」是邪灵依附的条件，也是邪灵依附的结果。这叫邪灵凭依、拦阻、攻击、感动、提议、思想、扶助、催促，毫无阻挡，因为信徒自己尚是毫无所觉的。

所以，我们应当记得，我们所说的「死亡」，乃是对己的生命、能力、意见和己在神之外的活动死，并非对己的位格死。我们并非抹煞自己而使之不存在。这是必须分别的。我们说没有自己，意思是说没有自己的活动，并非说没有自己的存在。信徒若以为应当消灭自己人格的存在，自己不应当思想，不应当觉得，不应当有意见，不应当有身体的转动，一天到晚就是在梦里作人，也不知道自己跑到那里去了，他就要被附。他虽以为这是真实的死己，他真是一个无己的人，他属灵的经历是比任何的人都高；其实他这样的奉献，不是奉献给神，乃是奉献给邪灵。

神的运行

「因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」(腓二13)这也是一节最被误会的圣经。在有的信徒看来，立志的是神，行事的也是神，乃是神将神所立的志和神所行的事放在他里面，乃是神替他立志，神替他行事；所以他自己不必立志，自己不必行事，只要神替他立志行事。他已经是超级的信徒，所以他并不立志行事，乃是神立志行事；他自己除了作一种无知觉的机械之外，对于立志行事是没有关系的。

岂知道这一节圣经的意思，不过是神在我们里面作工到我们肯立志、肯行事的那一点。神并不往下再作，只作到那一点。神并不替人立志行事。神乃是作工到人肯照着他的美意而立志、而行事的地步。立志行事的仍是人自己。使徒在这里是最谨慎的，所以他说：「你们立志行事」。不是神立志行事，乃是「你们」。你们的人格尚在，你们自己还应当立志行事，立志行事还是你们自己的事。神虽然运行，但是神并不代替。立志行事是人自己的事。这里「运行」的意思，就是神在我们里面作工，感动我们，溶化我们，策动我们，叫我们有一个倾向遵行他旨意的心。神并不替我们立志来遵行他的旨意，神只使我们倾向他的旨意，然后我们自己立志来遵行。这里的教训，是人的意志需要神能力的扶助；他若离开神，就自己所定规的，随着自己意志所作为的，是没有用处的。神不要替人立志，神也不要人单独立志，神要人倚靠他的能力而立志——不是神代替立志，乃是靠神的运行而立志。

有的信徒不知道这个，以为既是神在我里面运行，我就连动都不必，就是被动的让他运行，行出去也好，在里面行也好，都随着神。也以为乃是神运行立志，所以我并不立志——不必运用我自己的意志，而让另外一个意志在我身上用我这个人。因此，他就不敢定规什么，拣选什么，抵挡什么，乃是被动的「等候神的旨意降临」。当外面有一个意志替他定规的时候，他就接受。一切出乎他自己意志的，也都扑灭。这样作的结局就是：(一)信徒不用自己的意志；(二)神也不用他的意志来替他出主意，因为神要信徒活泼的与他同工；(三)邪灵便趁着机会抓住这个被动的意志来代替信徒行动，不是叫信徒痿痹不前，就是叫他充满了「鬼火」发热；(四)在这样的时候，信徒相信乃是神代替了他出主意，岂知实是黑暗的权势作了他的主。

我们必须看见，神代替我们「立志」，和我们用意志与神同工的分别。如果是神代替我们主张，就这件事与我们完全无干，虽然是我们的手作的，但是我们的心并没有如此主张，我们在清楚的时候，知道这件事并不是我们作的；如果是我们用意志活泼的与神同工，我们要看见这事虽然都是靠着神的力量作的，却是我们去作的。一个被鬼附到极端的人，并不知道他在鬼「来」时他所有的举动；他虽然一时疯狂，但是过后他对于刚才所作的毫无所知。这就是对我们说，那些疯狂的事，都是鬼用它的意志替他作的。虽然信徒在受欺的时候，以为他现今所有的事都是自己作的，话都是自己说的，意思都是自己想的；但是，当他被神的光一照，问自己到底有否真「要」如此行、说、想，他就知道这些与他自己毫无关系，乃是附在他身上的邪灵替他作的。

消灭我们的意志，并非神的旨意。我们若说「今后我再没有自己的意志了，就是让神的旨意从我身上显明出来，」，我们就不是把自己奉献给神，乃是与邪灵立约了；因神不以他的旨意代替我们的意志。正当的态度乃是，我有我自己的意志，不过，我意志所要的乃是神的旨意。我们应当把意志放在神这一边，而靠着神的生命行事为人。实在的真理就是：从前使用我们意志的生命，现在是被交在死地；我现今靠着神的生命使用我的意志。现今我并非消灭了意志，意志仍是有的，不过换了生命罢了。死的是自己的生命；意志的功用是仍然存在的，不过是被神所更新过的而已。新生命现在用着我的意志。

圣灵的工作

信徒因为不明白圣灵的工作，以致陷入被动和被附者，数目真多。有几件事是最普通的：

等候圣灵

现今的教会在经历上真是太不明白圣灵了！所以，有许多好意的信徒，就多在各地方注重圣灵的教训。其中有一种最普通的教训，就是应当「等候圣灵充满」，「等候圣灵降临在你个人身上」，「等候圣灵的浸」。在实行方面，就有人在家里彻夜的祷告，长期间的禁食，「等候要得着他个人的五旬节」；有的聚会，就在讲道完毕之后，将聚会改作「等候的聚会」，凡要求圣灵的，都可在其中等候。结果：真有许多人得着奇异的经历，有超然的灵降临在他们身上，叫他们有奇美的感觉，看见异象、奇光，听见声音，说方言，震动，以及别的现象。从那时以后，主耶稣变为更宝贵，明显的罪恶也除去不少，更为喜乐，更为热心。他们以为他们已经得着圣灵的浸了。他们这样作，是根据路加福音二十四章四十九节：「我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力；」和使徒行传一章四节：「耶稣……嘱咐他们说，不要离开耶路撒冷，要等候父所应许的……。」

但是，在这里我们应当注意几个重大之点。主耶稣在这里真是命令门徒等候圣灵降临；但是，从五旬节之后，我们没有在使徒行传或书信里看见使徒命令信徒「等候」来得圣灵的。他们现今乃是用「受」(徒十九2)字，不是用「等」字了。

并且，当日门徒等候十日，圣经并没有说，他们是被动的「等」；他们乃是同心合意的祷告祈求。今天被动的等候，和深夜的等候(有的竟然还不只十日)，与门徒所作的并不相同。

并且，在五旬节之后，我们每次读到信徒得着圣灵充满，都是立即得着，并不像信徒们在当初那样需要等候的(请看徒四31，917，十44)。

圣灵是不可以直接向之呼求的，也不能求之使来的，因为圣灵不过是另一位的恩赐(路十一13；约十四16)，并且已在五旬节时降临了。全部新约中从来没有一个人直接向圣灵呼求的。直接求圣灵降临，要圣灵为信徒施浸，乃是圣经所没有的，因为圣经是说「他(主耶稣)要用圣灵……给你们施浸」(太三11)。

还有，圣灵只降临在「新人」就是里面的人的上面。想要圣灵降临在身体上面，要在感觉上觉得，预先定规好身体上有如何的感觉时，才算得圣灵的降临，乃是受欺的根源。

所以，今天「等候圣灵」这样的作为，并不合乎圣经。这种等候的状态完全是被动的。在这样的等候中间，多数是在深夜里，身体已经疲倦了，禁食已经很久了，等候的日子已经很多了，就叫信徒的心思天然的很混沌。并且，长入坐着或跪着的祷告，以「等候」圣灵降临在身上，最容易叫意志陷入完全的被动。信徒没有抵挡、分别、拣选什么，就是被动的等候，就会有一个灵临到他的身上，来把他摔倒在地，来使用他的口舌，来给他奇妙的感觉。这样的等候，都是以便利给邪灵的。怪不得在这样的光景中，信徒多得着超凡的经历。超凡者就是要等人如此的被动，而后将自己显现出来。圣灵不作工，因为那是违反他作工的原则的。邪灵利用机会便大活动起来，把许多假冒的给信徒。此时所有献上给圣灵的祷告、应许、信心，都是献给邪灵的。虽然在这样的聚会中，佳美的空气好像充满了屋子，众人都觉得安静快乐，过后也许有许多的牺牲和工作，但是，那天然的生命依然是没有经过对付的。

顺服圣灵

信徒根据使徒行传五章三十二节的话，「神赐给顺从……他……之人的圣灵」，就以为他们是应当「顺从圣灵」的。他们因为没有按着圣经的命令来试验分别真理和谬妄的灵，就以为凡降在他们身上的灵都是圣灵。所以，他们就被动的顺服他们身上的灵。他们整个人不过变成一种机械。他们身上的灵所吩咐他们的，他们都一一遵从。当他们要有所举动时，就是回转到自己的身上来等候命令。久而久之，这漾被动的状态就逐渐加深，就叫在他们身上的灵可以直接使用他们的口、手等机关。信徒以为这一种的顺从圣灵乃是神所喜悦的，岂知这里始终没有叫我们顺从圣灵。我们乃是藉着圣灵顺从父神的。使徒刚在前几节(29节)对我们说，应当「顺从神」。信徒如果把圣灵当作他顺从的目标，而忘记了父神，就叫信徒顺从他里面或在他四围的灵，而不藉着圣灵服在天上的父神。这是被动的起头，也是给邪灵以假冒的机会。只要比圣经过了一点，便有许多的危险。

圣灵作主

在别的地方我们已经说过，神藉着圣灵管治我们的灵，我们的灵藉着魂里的意志管理我们的身体、全人。乍看这一句话好像是无关紧要的，岂知其中属灵的关系正大。圣灵只影响我们的直觉，使我们知道他的旨意；圣灵充满时，也只充满我们的灵。他并不直接管理我们的魂或体，他也并不直接充满我们的魂或体。这是最应当注意的一点。因此，我们不能盼望圣灵藉着我们的心思来思想，藉着我们的情感来感觉，藉着我们意志来主张。圣灵乃是将他的旨意在直觉里显明，使信徒自己照着他的旨意来思想、来感觉、来主张。许多信徒以为他要将他的心思(头脑)献给圣灵，让他从里面思想出来，岂知道这是一个最大的错误。圣灵从来不这样直接代替人，用人的心思。圣灵从来不要人被动的奉献给他。他要人与他同工，他不替人作工。他的感动，信徒是有能力可以消灭的(帖前五19)。他并不强迫信徒去作什么。

圣灵也不直接管治人的身体。人要说话须自己开口，要行动须自己举足，要工作须自己动手。神的圣灵是绝对不侵犯人的自由。他除了在人的灵里——就是神的新造里——作工之外，他并不在人意志之外来动人身体的那一部分；就是人自己愿意了，它也不肯代替人来动他身体的那一部分。因为人有自由意志的。人必须作他自己的主人，必须使用自己的身体。这是神的律法，神不愿自己犯法。

我们常常说，「圣灵管治人」。说这话的意思，如果是指圣灵在我们里面作工，使我们顺服神，这是不错的；如果是指圣灵直接管治我们的全人，就是完全错误的。在此，我们可以分别邪灵和圣灵的工作。圣灵住在我们灵里，为要表明我们是属神的；邪灵附在我们身上，为要驱使我们如同机械一般。圣灵征求人的同工；邪灵寻求完全、直接的管治。我们与神的联合乃是在于灵里，而不在身体上或魂里。我们若误会了，以为我们的心思、情感、身体和意志，都当直接的受神的「动」，邪灵就要假冒作工了。信徒不应当随着自己的思想、情感和意思而行动；但是，当信徒在灵里得着启示之后，就当用自己的心思、情感和意志来执行灵的命令。自己放弃魂和体不用，盼望圣灵直接来用，乃是鬼附的初步。

属灵的生活

现今信徒对于属灵生活的误会有许多，我们现在只能略看几件：

语言

「因为不是你们自己说的，乃是你们父的灵在你们里头说的。」(太十20)信徒以为这个意思就是神要代替他说话，他们不必说话，神会从他们口中将话说出来。他们将口「奉献」给神，自己不再作主，盼望作神的「舌人」，叫自己的嘴唇和声带都陷入被动，让外面超凡的力量来使用它。有的为主传信息的人，以为当聚会时，他自己都不必用心思、用意志，不过将口被动的献给神，让神从他口中说出话来。这样作的结果就是：(一)信徒自己不说话；(二)神也不说话，因为神不把人当作一种留声机；(三)邪灵利用信徒的被动，就从他的口中说话。这样就叫信徒时常得着一种的能力在他们口中说话，叫他们时常得到「天上的消息」。信徒因为所说的非常美好，就以为这些话语乃是出乎神的。

马太福音这里所说的，不过只说到被逼迫受审时的事，并且也不是说圣灵要代替信徒说话。使徒彼得和约翰后来在公会中的经历(徒四8)，就是应验这个。

引导

「你必听见后边有声音说，这是正路，要行在其间。」(赛卅21)信徒不知道这节是特别说到在千年国里犹太人——神肉身的子民——所要经历的；那时并没有邪灵的假冒。信徒却以为这样听见超然声音的引导，乃是最高的。他们以为自己高人一等，所以常有超然的引导。他们并不使用良心，也不随从直觉。他们就是被动的等候超然的声音。他们以为自己不必思想、考虑、拣选、定规，不过就是被动的「顺服」。他们就是将这声音代替自己的直觉和良心。结果：(一)信徒不用良心和直觉；(二)神不愿命令他，不要他像机械那样顺服；(三)邪灵就用超凡的声音，代替直觉的启示。这样一来，邪灵就可以依附他们了。

从今以后，信徒不再顾念自己直觉的感动、良心的声音、自己所明白所感觉的，或者别人所说的，他就是顽固的随从超然的声音，而不稍为思想一下。这样一来，就叫他的道德标准逐渐堕落，他自己还不觉得。这是因为他乃是让邪灵代替了他的良心，而不再分别善恶。

记忆

「保惠师……要叫你们想起我对你们所说的一切话。」(约十四26)信徒不知这话的意思是圣灵要光照心思，使他们记起主的话；却以为这里是说，他们不必再用自己的记性，神会叫他们记得一切的事。因此，信徒就让他的记性陷入被动，自己不再用意志来使用记性。结果：(一)信徒不用自己的记性；(二)神也不用，因为没有人与他同工；(三)邪灵就进来，将许多有利于邪灵的事物都罗列在信徒眼廉前，而不能拒绝。人因为意志被动了，所以没法支配自己的记性。

爱心

「圣灵将神的爱浇灌在我们心里。」(罗五5)信徒误会这节的意思，以为这是说，他们自己不去爱，圣灵会将神的爱给他们。他们求神藉着他们来爱，将神的爱充分的供给他们，好叫他们能满有神的爱。他们自己现在不再爱，乃是要神使他们爱。他们不再使用自己情爱的本能，让自己的情爱的功用陷入麻木不仁。结果就是：(一)信徒自己不爱；(二)神不抹煞人和他天然情爱的功用而将超凡的爱给人；(三)邪灵就代替他作人，而随着它们的意思，发表它们的情爱和恨恶。因为信徒这样的被动，不用意志来支配自己的情爱的功能；就叫邪灵将一种情爱的替换品给信徒。后来，信徒要看见自己好像木石一艘，好像对于什么都是冷淡的，并不知什么是爱心。这就是许多信徒虽然是圣洁的，却是非常刚硬难亲的缘故。

主耶稣说：「你要尽心、尽性、尽意、尽力，爱主你的神。」(可十二30)。这是谁的爱呢？谁的心、谁的性、谁的意、谁的力呢？自然是我们自己的。我们自己的生命应当死，但是，我们这些功能依然是应当存留的。

谦卑

「我们不敢将自己和那自荐的人同列相比。……」(林后十12-18)信徒因为误会了谦卑的意思，就以为无论如何他总当隐藏自己，以致神所允许的一种正当的自重心，竟然也没有了。有不少的自卑都是被动和被附的变相。结果：(一)信徒抹煞自己；(二)神不充满他；(三)邪灵利用被动，叫他更「谦卑」。

当信徒这样的被附而自卑的时候，他的四围好像都是黑暗、绝望和软弱，叫与他接触的人觉得有一种的冷冻、沉闷和忧伤。他自己也是极易灰心、失志、难过的。在最紧要的时候，他却要洁身引退，予别人以难堪。神的工作，在他看来，亦无关紧要。在言行之中，他在注意要把这个「我」隐藏起来；但当他正这样的时候，他的「我」反弄得更显露，并且叫真属灵的人难过。当神的国度有大需要的时候，他只因过分的看不起自己，便袖手旁观。在他身上所表显的，就是一种长久的「无能为」、无希望、不可为和易受人伤的感觉。信徒以为这是真实不看自己的谦卑，岂知乃是邪灵使他过分看自己的结果。真实的谦卑会仰望神而进前的。

神的安排

我们知道，在这世界里，除了人的意志之外，还有两个完全相反的意志。神不只要我们顺服他而已，并且他要我们抵挡撒但。因此我们两次在圣经里看见，神将这二者联起来说。雅各书四章七节，上一句对我们说：「你们要顺服神。」；下一句就说：「务要抵挡魔鬼。」彼得前书五章六节到九节也是如此。先是说：「你们要自卑，服在神大能的手下。」后来就说：「你们要用坚固的信心抵挡它(魔鬼)」。这是真理的持平。信徒必须在所遭遇的一切事上顺服神，承认神为他所安排的都是最好的；他虽然受苦，但因这是神的旨意，就也甘心的顺服。这是一半的真理。使徒们知道我们有偏颇的危险，所以，立即对我们说，我们顺服之后，应当抵挡魔鬼。这是因为除了神的旨意之外，还有魔鬼的旨意。在许多的时候，它可以假冒神的旨意，特别在我们的境遇里假冒。我们如果误会了，以为只有神的旨意在这世界里，我们就要上魔鬼的当，以它的旨意作为神的旨意。因此，神要我们顺服他，同时却抵挡魔鬼。抵挡就是意志的一种工作。抵挡就是意志反对、不肯、不愿、不赞成。神要我们用意志，所以他说：「务要抵挡。」神不代替我们抵挡，我们应当自己抵挡。我们还有意志，还应当用这个意志，不过当听神的话而已，这是圣灵的教训。

但是信徒误会，以为神的旨意是从神的「安排」中彰显出来的，所以一切临到他身上的事，都是神的旨意，自然用不着他自己的意志再来拣选、思想、决定、抵挡，或者再作别的了，他不过就是静默的接受一切罢了。这自然是很好听的，也好像是不错的，但是此中仍难免有了误会。不错，我们承认神的手是在一切事情的后头的；我们也知道我们应当完全顺服神的手。但是，这里更是一个「态度」过于一个「行为」。问题是：如果临到我们身上的，是神命令的旨意，我们有否话说？这是我们存心的态度。当我们肯顺服神之后，我们就可以进一步查问，到底这些事是否出自邪灵？或者是神的旨意？如果是神命定的，我们就没有话说；不然，我们就应当与神同工来抵挡。我们并非不必查察、试验，便顺服了一切的环境。态度是无论何时都是一样的，实行只当在明白之后。不然，就要连魔鬼的旨意都顺服了。

信徒不应当像没有头脑的人，完全的被动，随着环境的支配；乃是当遇见每件事时，都是活泼的、主动的、有意识的查考其来源，试验其性质，明白其究竟，而定取舍。顺服神是紧要的，但并非盲从。这样的活泼查考，并非说我们可以在环境里违背神；乃是说，我们是存心顺服神的，不过要知道我们的顺服，到底是否顺服神而已。今天信徒的态度少有顺服的，意思就是明知是出乎神的，也少有顺服的。当他们被神打碎的时候，他们又不管其是否出乎神，只要临到他们身上了，他们就不加细察而接受。持平的真理，就是存心顺服神，明白境遇的来源，而后接受或抵挡。

但是，许多完全奉献的信徒，并不知道这样的分别。他们就是被动的顺服环境，以为一切都是神的安排。这样，就叫邪灵有了机会来利用并苦害信徒。它们预备环境——它们的陷阱，使信徒成功它们的旨意。或者兴风作浪，使信徒受到苦害。信徒就是这样被动的受别人罪恶的伤害，以为这是「不与恶人作对」。岂知神也是要信徒与罪恶竭力争战(来十二4)，藉着胜过环境而胜过邪灵。

信徒这样作的结果就是：(一)信徒不用自己的意志拣选和定规；(二)神不在环境里面压迫信徒；(三)邪灵利用环境以代替信徒被动的意志。信徒此时乃是顺服了邪灵，而反以为自己是顺服神。

受苦与软弱

信徒因为完全奉献的缘故，就以为他应当行走十字架的道路，为基督受苦。他也以为自己天然的生命是没有用处的，他要得着从神而来的力量，他就自甘软弱，盼望因之而刚强。这受苦和软弱两件事，都是神所喜欢的，只因信徒的误会，以致也常变作邪灵作工的根据。

对于受苦，信徒以为这是最高的利益；所以，从他奉献之后，就被动的顺服一切临到他身上的苦难，无论它是藉着什么而来。他相信这样的受苦是为主的，所以是有赏赐的，也是有利益的。他并不知道，如果他不是专一用他的意志拣选神所要他要的，而抵挡一切邪灵要给他的，却被动的接受苦难，就给邪灵有好机会使他受它们的苦。被动的受苦，使邪灵有以苦给信徒的可能；当信徒受苦之后，相信这苦是从神来的——相信邪灵的谎言，就叫邪灵有长久使信徒受苦的可能。信徒这样所受的苦，乃是履行邪灵作工的条件所致，并非从神而来。他以为他是为教会受苦，补满基督患难的缺欠，他以为自己是殉道者，岂知他不过是个被害者。他以受苦为荣耀，岂知不过是被附的一个病态！

一件事是堪以注意的，就是这样从鬼附而来的苦难，都是没有意义的，是绝对没有结果的，是无目的的。除了光受苦之外，其他的意义都没有。并且，也没有圣灵在我们的直觉里见证这是从神来的，不过是信徒自己在那里想而已。

如果信徒稍为查考一下，也许他要看见，从前他并没有这样的经历，乃是当他奉献给主，拣选受苦之后才有的。并且，当他这样拣选之后，他曾接受所有的苦难，以为都是从神来的。其实，其中即非全是从黑暗权势而来，也有大多数是的。他既将地位给邪灵，又信它们的谎言，就使他一生充满了苦难，没有理由，不知原因，也无效果。信徒如果知道了鬼附的事，就可以明白这样的事。多少不能除灭的罪，如何是因着鬼附而有的，多少不知来源的苦，也是因着鬼附而有的。知道了鬼附的真理之后，可使信徒除罪，也可使信徒除苦——无意义的苦。

对于软弱，信徒也有类似的误会。他以为应当长久软弱，好叫他得着神的力量。他以为使徒是「什么时候软弱，什么时候就刚强了」(林后十二10)，所以，他也「要」软弱，好叫他也刚强。他不知使徒并没有说：「我要软弱，好叫我刚强」；使徒不过告诉我们他的一个经历，说到神的恩典如何当他软弱时，便使他刚强，能以成功神的旨意。这样的软弱，并非保罗要来的。他本来实是软弱的，但是神使他刚强。这里并非劝勉信徒去拣选软弱，并非要刚强的信徒特意去拣选软弱，然后让神使他刚强；乃是要指示已经软弱的信徒，知道他们是可以刚强的。

这样特意的拣选软弱，乃是错误，乃是以可乘之机给邪灵。拣选软弱和拣选苦难，都是履行邪灵作工的条件，因为都是专一的将人的意志放在邪灵那一边。因此，有许多的信徒，当初他的身体是很康健的，但是他拣选软弱，以为从此以后，他乃是在神里刚强了。岂知他所拣选的软弱，一天过一天在他身上越发显明，而他所盼望的刚强，竟然没有看见。他竟成为别人的累赘，在神的工作上毫无用处。这样的拣选软弱，不但不能使神将力量给他，反倒使邪灵有机会来攻击他。如果信徒不是专一的抵挡、反抗、推辞他这样的软弱，他就要长久的软弱。

最要的点

我们所说的，自然有许多都是论到那些极端的人是如何行为的，自然有许多人并没有如此极端的举动；但是无论如何，其中的原则都是一样的：凡在意志上被动，履行了邪灵作工的条件的，鬼都是要作工的。许多信徒虽然没有专一的拣选，但是，他们在不知不觉之中，总是陷入被动，把地位给了邪灵，以致陷入危险的地位。让每一个有上文所说的经历的人，查问自己曾否履行邪灵作工的条件。这个要拯救他脱离许多假冒的经历和无谓的苦痛。

我们知道邪灵所利用的都是真理，不过真理伸得太长，过于其本来的地位。拒绝己、顺服、等候、神的安排、受苦等，那一样不是真理呢？不过只因信徒不知灵命生活的原则，就叫邪灵利用信徒的愚昧，使之履行它们作工的条件。我们如果不在所有的教训上察看其中的原则，到底是合乎圣灵作工的，或是合乎邪灵作工的，我们就会受欺。一切的真理只要伸长一点，都是大有危险的，所以不可不小心。

现在我们应当清楚明白神和撒但在我们身上作工原则的根本分别：神要信徒藉着他自己的意志，使用他全人所有的本能以与神同工，以被圣灵充满；邪灵要求信徒意志被动，放弃全人所有本能的全部或局部，以便利其工作。

前者，是圣灵充满人的灵，在人的灵里赐生命和能力，释放、张大、更新、加力给全人，使人自由而不作奴隶。后者，是邪灵占据人被动的机关；如果人没有察出，它们要使人失去其人格和意志，作它们的傀儡，被它们监禁、压制、掳掠、强迫、包围，它们要征服人的魂和体，使人受捆绑而不自由。前者使信徒在直觉里知道神的旨意之后，还能用心思思想明白，还能自由运用意志以使用全人，以成功神的旨意。后者使信徒受外来能力的催迫，以为这能力就是神旨意的代表，不能思想，不必决断，就是像机械一般去行这能力所催迫的。

也不知道有多少神的儿女，在不知不觉之中，让自己陷入被动，停止自己的意志和心思的工作，以致被附、受苦。被动的程度，无论何等的低，都足以使邪灵作工；如果程度高，就叫邪灵在他的身体上能够显出许多超凡的奇事，一若他们在扶乩者身上所显的一样，不过这个人有基督徒的外壳而已。我们不要以为许多信徒的超凡经历，如说方言、见异象、听声音等为希奇，这些不过都是按着定律发生的。在天然界里如何每一件事都是有定律的，在灵界里亦然；有某种的状态和举动，必定有那一种状态和举动的结局。定这些律的神，是守律的神。所以，无论人是有意或是无心履行了这定律，他就必定得着当有的结局。无论你是一个基督徒，或是一个扶乩者，只要你被动，邪灵就必定附在你身上。人如果用他的意志、心思、力量，与神同工，神的圣灵就要作工，这也是一个定律。


第三章　战场的心思

现在我们要看，仇敌是用什么方法来得着人的意志。照着圣经看来，人的心思乃是一个战场，撒但和邪灵就是在这里与真理争战，也就是在这里与信徒自己争战。我们如果可以引比方的话，就人的意志，好像是邪灵所要攻取的城池；人的心思，乃是战事发生的场地，用以得着那个城池的。使徒说：「因为我们虽然活在血气中，却不凭着血气争战。因为我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒；将那辩论者各样的理想，和各样阻拦人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使它都顺服基督。」(林后十3-5，另译)在这里，使徒先告诉我们一个争战，后来告诉我们这一个争战到底是在那里，是为着什么。我们所看见的，就是这个争战是完全与人的心思发生关系的。使徒将人「各样的理想」当作「坚固的营垒」。他以为这个心思是仇敌所固守的营垒，所以非「攻破」不可。他并且还以为在这营垒中间是有许多反叛的心意；他要攻破人的心思，并将人心思里反叛的心意夺回，使这些心意完全「顺服基督」。这样看来，人的心思乃是一个战场，因为邪灵是在这里和神争战的。

重生之前

当人重生之前，圣经告诉我们说，「此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。」(林后四4)这与刚才所引的圣经是相合的，因为撒但就是这样的坚守人的心思，使之盲瞎。人也许以为自己是非常聪明的，能够用许多的理论来反对福音；还有的人或者以为别人所以不信的缘故，乃是因为他们还不明白；岂知是因人心思的眼睛被撒但所遮蔽。人的心思既是这样的被撒但所固守，就叫人的「心地刚硬」(林后三14)，「随着肉体和心思所喜好的去行，本为可怒之子」(弗二3)，而在「心思里与神为敌」(西一21)，这是因为「肉体的心思，就是与神为仇」(罗八7)的。

读过这些圣经，并看见黑暗的权势是如何特别与人的心思发生关系，就叫我们知道人的心思乃是撒但所特别容易攻击的部分。黑暗的权势对于人的意志、情感和身体，若非已经有了相当的地位，就并不能直接下手作什么。但是它们对于心思却不是这样。心思好像已是它们的产业，并不必人怎样特别允许或请求它们来，它们便可以自由作工了。使徒将心思当作仇敌的营垒，好像就是告诉我们，撒但和它的邪灵是如何根深蒂固的与人的心思发生了关系；所以它们能将心思当作它们的营垒，藉着心思保守它们的囚虏。它们利用人的心思使人顺服它们的权力；它们也利用它们囚虏的心思，引起人来反抗神。我们真不敢说定，世上的哲理、论理、知识、查考和研究，有多少不是从黑暗的权势来的。不过一件事是定规的，拦阻人认识神的理想，都是仇敌的坚垒阿。

心思这样的与黑暗权势接近是无可怪的。人类第一次的犯罪，就是为着追求「分别善恶的知识」，而那知识是撒但所给的；所以，人类的知识(心思)就和撒但特别相投。我们如果谨慎的读过圣经，并观察过圣徒的经历，就能看见人所有与撒但和它邪灵的交通，都是在心思里的。不要说别的，只说魔鬼的试探。所有魔鬼给人的试探，都是在心思里给人的。不错，它常是藉着肉体来挑动人的赞成；但是，每一次都是将所有的试探，制成一种思想来引动人。我们不能将试探和思想分开。所有的试探都是在思想里给我们的。我们的思想既是这样的向黑暗的权势「门户开放」，我们就应当知道如何防守我们的思想。

当人未重生时，就是他的思想拦阻他认识神。所以，需要神的大能来攻破人的思想。在人得救的时候，有一件事发生，或者说是应当发生，就是悔改。悔改在原文的意思并没有别的，不过就是「心思的一变」。因为人乃是在心思里与神为敌，所以神要人的心思改变一下，好叫他将生命给人。人在不信的时候，是心地黑暗的；在得救的时候，乃是心思改变的。因为心思是那样的被撒但遮蔽，所以，当人还未接受一个新心之前，神要人先接受一个改变的心思(徒十一18)。

重生以后

当人悔改之后，他的心思并非完全脱离撒但的工作。撒但从前怎样藉着心思作工，现今还是照样藉着心思作工。使徒对哥林多的信徒说：「我只怕你们的心思或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」(林后十一3)使徒知道撒但如何弄瞎不信者的心思，它也要如何迷惑已信者的心思。使徒知道，信徒虽然已经得救了，但是他的心思尚未更新，所以心思还是最紧要的战场——心思要比全人别的机关多受黑暗权势的攻击。我们应当知道，撒但的邪灵是特别注意我们的心思，并且都是在我们心思里攻击我们的，「就像蛇用诡诈诱惑了夏娃一样」。撒但不是先攻击她的心，乃是先攻击她的心思；照样邪灵所要先攻击的，并非我们的心，乃是我们的心思，好叫我们失去纯一的信心。因为它们知道，我们的心思乃是最软弱的一点，当未信的时候，乃是它们的营垒，直到如今，还有许多地方尚未完全攻破，所以，它们在此下手，乃是最得计的。夏娃的心乃是无罪的，但她却在心思里接受撒但所提议的思想，并且被它诡诈的能力所迷住，以致她的心思失去理性，因而陷入罗网。所以，信徒自夸存心正直是没有多大用处的；他的心思必须受教如何抵挡邪灵；不然，就它们有方法来试探、来欺骗你的心思，然后使你的意志矢去自主。

邪灵攻击的心思

我们如果查考过信徒心思里的一切经历，我们就知道，信徒的心思会有许多的毛病，例如：心思里充满了各种自己不能管治的思想、想像、污秽的图画、流荡和纷乱的思念，记忆力的忽然停止，不知何来的成见，集中力的薄弱，思路的停滞、壅塞，好像心思是受了锁链一般，充满了狂热的思想，一直转动不休。信徒总是觉得自己没有力量来管治自己的心思，使之照着意志的主张；并且，无论大大小小的事总是时常忘记他作了许多「失检」的事，自己也不知道为着什么缘故，从来也不去查考到底是为什么缘故。照着信徒的身体而言，他并非有什么疾病，但他不知道为什么他的心思却有如此的症候。今天许多信徒的心思都是这样，但是他们却不知道其原因。

如果信徒看见他自己的心思真是像上文所说的，他只要注意几件事，就能知道，到底这些病症是从那里来的。他只要问自己几句话就够了；我的心思是谁管治的？如果是我自己，为什么我现今不能管治呢？是神么？但是，照着圣经的原则，神是不替人管治心思的。如果不是我自己，也不是神，那么是谁呢？自然是黑暗的权势占住我的心思，才发出这样的症候。所以当信徒看见自己不能管治自己的心思时，他就应当知道这是仇敌作的。应当时常记得的一点，就是人是有自由意志的。神的目的是要人自己管治自己。人有权柄管治他自己所有的本能，因此心思应当顺服人意志的管治才可以。信徒当自问：我有没有这样思想？是不是我自己思想？如果不是我自己思想，就必定是能在人心思里作工的邪灵所作的了。我自己的意志是不要思想的，我的心思又是以我意志为主的；但是，我的心思竟然继续「思想」，就现在心思里的思想并非我思想的，乃是另有一个「人」在那里违反我自己的意志，而用我心思的本能。信徒应当知道，他若没有要思想，就心思里的思想并非他的，则是邪灵的了。

如果信徒要分别什么是他自己的思想，什么是邪灵的思想，他就应当注意他的「思想」是怎么来的。如果起初他的心思是安静的、平稳的、照常的、自如的，照着他所处的地位而作工，忽然闪电似的来了一个念头，或者一个完整的思想，与他当时所作的工和所处的地位，是没有关系的，或者不是按着次序所当有的，就这样闪来的思念是邪灵所作的工，要将它们的思想注射入信徒的心思，使信徒以为这是他自己所想出来的。一件事是定规的，邪灵所注射给人的思想，都是这人在那时所没有的，和这人的思路并不相合的，完全「新」的，自己并没有要这样想，而这思念忽然自己来的。当信徒有了这样的思念之后，他最好就是问说：是我自己这样思想么？真的是我自己想么？是我自己要这样思想么？或者是「思想」在我心思里鼓动起来呢？或者是我所不要，也没有这样的思想呢？信徒当查问到底真的是否他自己在那里思想。如果他自己并没有发起这思想，也是反对这思想，然而这思想竟然在他的心思里了，就可断定说，这思想是从邪灵来的。一切人的意志所没有要的思想，和一切反对人意志的思想，都不是人自己的，乃是从外回来的。

还有在许多的时候，信徒的心思里充满了许多的思想，信徒自己要停止这样的思想，竟然不能。他的心思(头脑)好像是一种思想机器，被一种外来的力量把它「开」起，一直继续着在那里思想，没有法子制止。信徒虽然频频摇头，要把这样的思想摇出去，但总是不能。思潮好像泉源滚滚，不分昼夜，没有法子停止。在这样的情形中，信徒多不知道为什么缘故；岂知这不过是邪灵的工作。信徒应当知道什么叫作「思想」。思想是他的心思抓住一件事。但是，在这不能停止的思想里，并非他的心思抓住一件事，乃是一件事抓住他的心思了！本来是心思想事情，现在是心思不想，事情迫他来想。许多时候，信徒自己要把一件事放下，但是好像有了外来的力量时时在他的心思里提醒他，不许他忘记，要他继续思想。这个就是邪灵的工作。

总之，信徒应当查考一切反常的现象。除了有天然疾病的原因之外，一切反常的现象，都是从邪灵来的。神并不干涉人天然本能的作用。神从来不将他的思想忽然搀杂在人的思想里，也不忽然限制了人心思的工作，而使之失去什么。

以弗所书告诉我们说，邪灵是「在悖逆之子心中运行的」(二2)。这是最紧要的一件事。邪灵作工不只是在人的外面，并且是在人的里面。人若要别人作工，最多只能用话语和表情，并其他身体上的举动。但是，邪灵不只这些都会，并且还会别的。它们不只会在人的外面作工，像人对人一般，并且会进入人的里面运行。这就是说，它们会钻进入的心思里作工，使人听从它们。人不能钻入别人的心思里，偷看在暗中提议许多事，使人不能分别这些意思从那里来；但是邪灵能。它们有人与人彼此交通所没有的法子。它们先在人的心思里作工，然后达到人的情感，因为心思与感情是紧紧相连的；它们先在心思里作工，然后达到人的意志，因为心思与意志也是紧紧相连的。

它们运行的法子，就是在暗中偷着将它们所喜欢的思想放在人的心思里，以成功它们的目的；或者人自己有什么思想是它们所不喜欢的，他们就也使之想不出来。黑暗的权势会这样将思想给人，并且将人的思想偷去，乃是圣经里所明明教训的。约翰福音十三章二节说：「魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里。」这是说到撒但怎样将它的思想放在人的心思里。路加福音八章十二节说：「随后魔鬼来，从他们心里把话(道)夺去。」这是说到撒但怎样将人所应当记忆的话夺去，以致人忘记了一切。这两节圣经将邪灵对人心思两种的工作告诉我们，使我们知道它们的作为。它们的工作，就是这样的在人的心思里加增什么或减少什么而已。

被邪灵攻击的原因

现在的问题就是，到底为着什么缘故，信徒的心思被邪灵这样攻击呢？一句回答的话就是说：因着信徒在心思里予邪灵(或称鬼)以可攻击的机会。我们应当知道，信徒的心思被鬼攻击是一件可能的事，因为这是许多信徒的经历所证明过的。人最常被鬼攻击的地方就是心思，因为心思是特别与邪灵相投合的。都是因为信徒的心思是被邪灵攻击的，所以才有以上的现象。心思的局部或全部已经脱离了人的主权，而落在邪灵的手中；所以，邪灵能够照着它们的意思而思想，而停止，而置信徒自己的意思于不顾。心思虽然仍是寄在信徒的身上，然而主权已属了别人。信徒在什么地方以地位给邪灵，就那一个地方今后不再顺服人自己的意志，乃是顺服另外一个意志了。信徒在心思里以地位给邪灵，就是失去心思的主权，他的心思就是被邪灵所侵占的。如果邪灵没有攻击信徒的心思，就信徒的意志能够管治一切，要思想就思想，要停止就停止，并不会遇见难处。

信徒的心思为什么这样被邪灵所攻击呢？乃是因为信徒在他的心思里曾为邪灵留地位。因为心思是特别与邪灵发生关系的，所以信徒就也多在心思里为邪灵留地位。这些地位，就是信徒在心思里所授与邪灵的把柄，使邪灵能以自由作工。一件事是我们应当记得的，就是人的心思是属于人的，邪灵如果没有得着人的允许，是不能用人的心思的。人若非自愿——不论有心无心——将心思交给邪灵使用，邪灵是不能侵犯人的自由的。这并非说邪灵永远不会在心思里试探我们——这是今生所作不来的，但这种试探，当我们运用意志反对之后，是会立即停止的。现今的毛病，就是有许多的信徒，在许多时候，虽然用自己的意志来反抗，也不会停止。这是不应当的，是邪灵已在心思里作工的证据，因为这是违反人意志的。

当信徒真是以地位绐了邪灵之后，他的心思里，就难免有许多邪灵的工作了。就邪灵可以照着他所给它们的地位，而在他身上作工。他既在心思里为邪灵留地位，邪灵就能在他的心思里畅所欲为。在邪灵作工的原则中，最紧要的，就是要以地位给它们。有了地位，它们才能作工；没有地位，它们就没法活动。它们作工的多少，也是照着所得的地位多少而定。都是因为信徒在心思里为邪灵留了地位，所以邪灵才如此的在信徒心思里面作工。信徒在心思里所给邪灵的地位，大约可分为六种，我们现在逐一略为一看：

未更新的心思

肉体永远是邪灵作工的地位。心思若未更新，就邪灵尚大有可为——虽然其人的灵已经重生。许多信徒在悔改的时候，虽然将心思改变一下了，然而，这并非说撒但所弄瞎的心眼，已经完全明亮了；也许还有许多地方，还是有「帕子」遮盖的。因为这些黑暗的地方是邪灵旧日的工场，今天虽然减少了，究未灭绝，它们就据为地盘，从此作出它们的工作来。并且，最常有的，就是当信徒未得救之先(或者得救之后)，因为犯罪的缘故，叫邪灵盘据了他的心思；现今虽然经过一番改变，究竟那旧日的地位尚未查出，也未除去，所以邪灵就依之为根据地。

邪灵是最谨慎要盖过自己的工作的。如果信徒尚是属肉体的，它们就要藉着他的心思发出许多的思想来，好像与这人的性情和程度相同，就叫他相信这是出乎他自己的，乃是天然如此的。如果这人是追求灵浸的，它们就要假冒圣灵的工作，将许多超然的启示给他，使他相信这是属神的。邪灵因为知道这样未更新的心思，是它们作工最好的地位，所以就多方阻挠信徒，使之不知也不求心思的更新。这一种地位是最普通的。但是如果光是这一种地位，没有下面所说的被动，就心思和记性尚不会薄弱到顶厉害的地步。

不正当的思想

一切的罪恶都是给邪灵以地位的。信徒在心思里注重罪孽，就是说，他将他的心思借给邪灵用；因为一切的罪恶都是从邪灵来的。如果信徒在他心思里容让罪恶，他就不能拒绝在罪恶后面的邪灵。罪恶的思想居住在心里多久，邪灵也可以在里面作工多久。一切的污秽、骄傲、不仁、不义等等的思想，都是以地位给邪灵的。信徒如在心思里一次容让，而不拒绝这样的思想，下一次这样的思想要来得比上一次更容易得多，也更难抵挡；这是因为邪灵在他的心思里已经有地位了。

除了罪恶之外，还有许多不正当的思想，都足以为邪灵作工的根据。许多时候，邪灵注射了一种思想进来，信徒如果接受了，这思想就也是一个地位。一切没有证实过的理想，一切虚浮的思想，一个不知何来的思念，耳边无意所听的一句话，书中无意所读的一行字，以及其他人生的妄想，都是留地位给邪灵，使它们将来——也许在几年后——可以因之而作工，使信徒满有成见，反对神的真理，而相信许多的异端。

误会神的真理

信徒很少想到，我们一次接受了邪灵的谎言，就是一次将地位给邪灵。邪灵在我们身上、环境中和工作里所作的工，我们如果误会了——把它们解释错了，以为这是天然的，或者应该的，或者是自生自灭的，或者是我们自己这样那样所致的，就我们是将地位给邪灵，使它们在这些事上还可以继续作工。这是因为我们已经接受了邪灵的谎言，它们现在就能藉着我们所已经接受的谎言而作工。我们因着相信其不是出乎邪灵的，以为这些事的临到，都是有因的——出乎自己的因，就在不知不觉之中，允许了这些事存留在我们身上。这样的允许虽然是受欺骗的，但是邪灵已经得着够多的地位，使它们继续作工了。

在另一方面，许多信徒因着误会了神的真理，因为不明白什么叫作与主同死、奉献归主、神的运行、等候圣灵以及其他的真理，就在心中有了成见，以为这些的真理是这样那样的。邪灵就趁着机会，将信徒所误会的思想的给他。邪灵就是照着信徒所误会的而作工。信徒以为这些是出乎神的；岂知乃是邪灵因着他误会的缘故，而假冒神的工作呢！

接受提议

邪灵最多将它们的思想注射入信徒的心思的，特别对于信徒的境遇和将来，邪灵最喜欢将它们的「预言」给信徒。它们告诉信徒说，他将来要变作怎样，要遇见什么事；信徒如果不知这是从邪灵来的，便接受了，或者并不拒绝，就是任其在心思里，就在合适的时候，邪灵要在环境中作工，使信徒遇见它们所预言的事。信徒不知，也许还要以为他自己早已想到此事了。岂知事实乃是邪灵将它们的意思装饰作一种预言，注射入信徒的心思，以试探信徒的意志接受与否。信徒的意志不生反对，或者赞成之后，邪灵就得着地位，可以照着其所要行的，向信徒行了。一切因听算命、看相的话语所得的应验，多是照着这个原则的。

有时，对于信徒自己的身体，邪灵也有类似的预言，说他是软弱了，或者是病了。信徒接受这个思想就真的病了，发软弱了。信徒只知道是自己生病；有科学知识的人，就说这是心理作用；但是有属灵眼光的人，就知道是因信徒接受了邪灵的提议，将地位给它们，以致它们按着所给它们的地位而作工。也不知道有多少人所说的天然疾病，和人所说的心理作用，其实不过都是邪灵因人所给它们的地位来作工而已。信徒如果不抵挡一切从邪灵来的思想，就邪灵可以照着它们所给信徒的思想而作工，因为这是一个地位。

心思空白

神造心思给人，并非为着不用的。神原是要「人听道明白了」(太十三23)。神原是要人用心思来接受他的道，然后再从心思达到他的爱情、意志和灵去。一个活泼的心思乃是邪灵作工的阻挡。所以邪灵最大的目的，就是要信徒让他的心思陷入空白的地位。「空白」，意思就是里面什么都没有，变作一个真空。它们若非用诡计，就是用武力，使信徒的心思变成空白。因为邪灵知道当信徒心思空白的时候，他就不能思想，失去理性，没有意识，无所疑问的接受邪灵的「教训」，也不管这教训是有什么性质，或者要有什么结局。

信徒本来是应当使用自己心思的；但是，使用自己的心思是叫邪灵不便利，所以邪灵尽力要使信徒的心思空白。当信徒的心思照着常度而活动时，信徒就能审定一切没有意识的超凡启示，和注射进来的各样思想，而知其来源。一切的心思空白，都是以地位给邪灵。一切在心思空白时所得着的启示和思想，也都是出乎邪灵的。信徒如果有一时不用自己的心思，他就要看见邪灵是很热心要帮他的忙的！

心思的被动

普通说来，心思空白和心思被动是没有什么分别的。但是，严格说来，心思空白就是不用心思；心思被动就是等待外来的力量来用心思。被动是更深一步的空白。被动就是自己不动，让外来的力量来动他。心思的被动，就是自己不想，让外来的力量在他的心思里思想。被动就是变成机械。

心思的被动是邪灵作工的最好地位，没有别的地位是邪灵所更喜欢的了。因为信徒如果不用自己的心思，而望外来的力量临到他的身上，就超凡的邪灵有了机会可以占据他的意志和身体了。一个昏昧的心思如何是易于受欺，因其不能明知自己是作什么，是去那里；照样，一个被动的心思，也是易于受攻击，因其是没有意识，不能感应，好像没有头脑的。信徒如果让其心思停止思想、推究、决断，而不将自己的经历和行动与圣经比较，就是招呼撒但来心思里欺骗。

许多信徒因为要随从圣灵的引导，就以为从今以后不必再藉着圣经的亮光，权衡、推究、决断一切好像是从神来的思念。他以为被圣灵引导的意思，就是自己像死了一般，听从心思里所有的思想和冲动而已，他特别相信祷告之后的思想是从神来的，所以就在祷告的时候，和祷告之后，让自己的心思陷入被动，停止自己的思想和其他心思的活动，以接受「神的思想」。他相信这样的思想是从神来的，以致他变成一个刚硬、固执、没有理性的人，作出许多刚硬、固执、没有理性的事。岂知：(一)祷告并不会将我们的思想变为属神的；(二)在祷告时和祷告以后的等候接受属神的思想，乃是招呼邪灵来假冒神；(三)神的引导乃是在直觉里，并非在心思里。多少的信徒因为不明白神并不要人被动，乃是要人活泼的与他同工的缘故，使用许多的功夫要将自己练成一个心思被动的人——就是一个自己不会思想的人，盼望得着神的思想。岂知当他自己不用心思的时候，神并不用人的心思而将他的思想给人——因为神的规章是要人用意志管治他自己的本能，而与他同工——乃是邪灵趁着机会进来管治。神并不要人变成机械来接受他的启示，惟独邪灵要人变成机械。因此一切的被动都是给邪灵以便利的。邪灵就是利用信徒的愚昧和被动，而在信徒的心思里作工。

被攻击最主要的原因——被动

信徒所有给邪灵的地位，都是引起邪灵工作的。在这些地位中，最严重的就是被动。因为被动是表明意志的态度，而意志乃是全人的代表。被动使邪灵能以自由作工，不过在外面掩饰，使信徒不知是它们在那里作工而已。信徒所以陷入被动的缘故，都是因为无知。他因为误会了心思在属灵生命上的地位——同时把它看得太大或太小，就让自己的心思陷入被动，而听从被动心思的思想。所以，看明神引导的法子是不可少的。

神引导的正轨

心思的被动是因误会了奉献给神和顺服圣灵的意思。许多信徒以为头脑的思想是阻挡属灵生命的。岂知头脑的停止工作和胡乱工作，才是阻挡属灵生命的。头脑的正常工作乃是有的，也是必需的，因为惟此才能与神同工。我们已经很注重的说过，引导的正轨乃是在乎直觉，并非在乎心思。这是最紧要的，我们并不忘记这个。信徒所跟从的力是直觉中的启示，并非心思里的思想。跟从心思而行的，就是随从肉体而行，乃是引到错误之途的。但是，我们并非说，心思在次要的事上也是没有用处的。我们若要将心思当作直接与神交通得着启示的机关，我们就是大错特错了。但是，这并不拦阻心思作它一部分的功夫，以助直觉。不错，是直觉知道神的旨意，但是我们还需要心思来检查我们的感觉到底是否出自直觉，或者不过是自己情感的假冒，到底里面的感觉是否神的旨意，是否合乎圣经。我们使用直觉来知道，同时，我们需要心思来证实。我们是何等的会错误呢！如果没有心思的辅助，就我们很难定准什么是真出乎神的。

在引导的正轨中，心思也是需要的。虽然我们知道，直觉的引导在许多地方是反理性的；但是，我们并非要用心思来和直觉辩理，我们当用心思来考察到底这件事是否出乎神。直觉知道神旨是很快的；但是，我们需要时间用心思来反覆推求，到底我们所知道的是否出自直觉、出乎圣灵。如果是从神来的，就当我们这样花时间推求的时候，直觉要发出更确实的感觉，使我们有更深的信心，知道这事是出乎神的。心思这样——也惟有这样——查考的工作是有益的、正当的。如果是出乎自己血气的思想和感觉，就几经查考之后，良心要发出反抗的声音。所以，理性的推究要明白一件事是否出乎神，不特不会拦阻直觉，并且反将机会给直觉，使它能为自己证明。如果一件事真是出乎直觉的，就不惧怕心思的理性如何推究。反之，许多惧怕推究的引导，恐怕都是出乎自己的！心思不应当引导；但是，绝对需要心思来查考各种的引导是不是出乎神。

这样的教训乃是圣经的教训，因为经上记着说：「不要作糊涂人，要明白主的旨意如何；」「总要察验何为主所喜悦的事。」(弗五17，10)心思的功用是不可埋没的。神并不抹煞人魂的机关，乃是将它们更新过而使用之。神要信徒在顺服他时知道他是作什么。无意识的盲从是神所不要的。神不要信徒晕着头脑不知作什么，只是听见了什么，或者觉得了什么，便以为是神的旨意去行。神也不要自己使用信徒的肢体，叫信徒不知道何所为，就是在黑暗中顺服。神要信徒明白他的旨意，而自己有意识的使用自己的肢体来听从他。懒惰的人却要自己不负一点的责，就是被动的让神使用他。但是，神要人活动的去查考什么是他的旨意，而运用自己的意志使用自己来顺从他。神要人的直觉与意识一致。

有些信徒并不知道这是神引导的正轨。他就是让自己陷入被动，盼望神将他的旨意放在他的心思里；或者受了什么超凡的引导，并不用心思来察验到底这样的引导是否出乎神，就是盲从；或者并不用心思明白的照着神的旨意而使用自己的肢体，而盼望神在他意识之外使用他的肢体。这样的结局就是被鬼附，因为鬼附的条件就是要人被动。当人自己不用心思时，神也不用他的心思，因为这是违反神作工的原则的；结果就是邪灵趁着机会使用他的心思。有多少的信徒因为不知道世上是有邪灵的，它们是竭力要欺骗神的儿女，信徒若履行邪灵作工的条件，它们就要作工，并且它们乃是在四围侦看，要寻找机会进来，可惜一些无知信徒，很愚昧的让自己的心思陷入被动。

鬼上身的原则

还有一件事，也是我们所当知道的，就是邪灵作工的条件如何。我们已经约略说过是被动，我们现今还要更进一步的查考。我们知道世上有一等人是特别乐意和邪灵交通的。常人都不愿意被鬼附，但他们是愿意被鬼附的人。就是那些关亡者、扶乩者、交鬼者、降神者那一等的人。我们如果详细察看他们所以被鬼附的原因，就可以明白一切被鬼附的原则，因为鬼附的原则都是一样的。这些人要告诉我们，他们若要得着鬼(他们说是神)临在他们的身上，他们的意志必须完全没有抗拒，就是愿意接受一切临到他们身上的才可以；要使意志这样的被动，他们的心思必定应当空白，完全没有作用才可以，因为心思的空白会产生意志的被动。这两者是得着鬼附的根本条件。我们看见一个降神者要得着「神」临的时候，乃是披发摇首，继续至若干时候之久，非使他自己的头脑完全发晕，不能作工；当头脑这样空白时，意志自然什么作用都没有了。一达到这样的情形，他的口就逐渐不随着己意而转动，全身就逐渐发抖，不久，「神」就临到他的身上了。虽然交鬼上身的法子在表面上也许有许多不同的地方，但是，我们如果查考其原则，都不过是藉着心思空白，使意志被动而已。一件事是定规的，你如果查问这些人，他们必定告诉你说，当灵鬼降临的时候，他们的心思是不能思想的(如果不必心思空白，其人已意志被动，就他还是会思想的)，意志是不能活动的。并且，他们必须达到这样的地位——心思空白和意志被动——灵鬼才得降临；不然，是不能的。

至于假托科学名义的催眠术，以及宗教神奇的静坐法等，以为他们会眼见千里，耳听八方，医治疾病，改变性情，其实不过都是按着这两个原则而行。所有「凝神」、「注视」、「静坐」、「默想」等等的方法，不过都是要人的心思先变寂静，好使意志也随之被动，不久就招请许多超凡的灵鬼来，将许多的奇事给他们，行这事的人知道他们是招请邪灵与否，我们姑且不问，我们只知他们这样作是履行了邪灵依附的条件，所以必定难免这个结局。到了末后，他们也许要醒悟，明白所得的乃是邪灵。

对于这些事，我们不能详细的往下再说。我们不过要信徒们明白，邪灵在人身上作工，是需要人心思和意志完全空白被动的。凡履行了这个条件的，邪灵真是喜欢不过，就要立刻作工。外教人履行这个条件时，邪灵就附在他们身上；信徒如果也履行这个条件，邪灵也是毫无顾忌一直进来的。

我们现在所要注重的，就是许多信徒因为不知什么是邪灵作工的条件，也不知履行了邪灵作工的条件，邪灵是不受限制可以作工的，就多有在不知不觉之中，竟然变作一个交鬼的人——被鬼附！往往信徒在聚会的时候，因为要等候圣灵降临，直至深夜尚不散会，里面充满各种属魂的活动，以致心思都昏了，心神摇动不能自主，过了一时，忽然有许多奇异的事发生，就如说方言、见异象、觉快乐等等。在他们看来，真的圣灵降临了。但是，我们所应当注意的，就是这样的履行心思空白和意志被动的条件，除了邪灵之外，圣灵是不肯作工的。最明显的，我们举一个例子，在这样的聚会中，他们最喜欢用单句话来祷告，如「荣耀」、「阿利路亚」等。他们的口里就是继续不断的念这种单句的口号。我们如果试念一句同样的话，过了几十遍之后，我们就知道到底有什么现象发生，念到后来，口里虽然喃喃作语，头脑里也不知是什么意思了(这是心思空白)；然而自己却不能作主，就是这样的继续念(这是意志被动)；再后，忽然有了外来的力量利用他的喉音，转动他的颔颚，使他说出他平常所不知道的口音。此时，不知者就以为现在又多一人得着「灵浸」了，因为他已经得着灵浸的凭据——会说方言了。岂知这不过是因着履行邪灵作工的条件，让自己心思空白，意志被动，被鬼所利用而已！

这样的信徒只因他所得的，是使他更「快乐」、更「属灵」、更「热心」、更「圣洁」的，就以为这些必定是从圣灵来的。岂知这就是邪灵的诡计。它们如果能得着你，它们是不管用什么方法的。它们一见信徒表显降神者的情形，它们就不让机会失去，立即进来。但是，它们不肯把信徒吓走了；所以，它们所作的事都是要取信于信徒的。它们要假冒作主耶稣，这样的可爱、荣耀和美丽，使信徒敬拜、爱慕、奉献给这位「耶稣」，而其实却是敬拜、爱慕、奉献给邪灵。当它们得着信徒完全的信仰和依靠之后——这时候是不一定的，有的年数很不少——它们就要将更明显属乎它们的给信徒；但是，信徒因为骄傲、懒惰和愚昧的缘故，多不肯察验他自己所受的灵是什么灵。

认清圣灵与邪灵工作的条件

一件事是定规的(信徒如果记得这件事就好了)，邪灵和圣灵的作工，是有一个根本的分别。当人履行圣灵作工的条件，圣灵才能作工；当人履行邪灵作工的条件，邪灵才作工。人如果履行了邪灵作工的条件，虽在表面上所求的乃是圣灵，圣灵也是不作工的，邪灵却要趁着机会活动。所以，平常的信徒如果不会分别什么是真出乎神的，什么是假冒神的，他可以不管别的，只问自己当初得着这些的时候，有什么情形。如果是履行圣灵作工的条件，就所得的必定是出乎神的；如果是履行邪灵作工的条件，就虽然在表面是求圣灵，其实乃是得着邪灵。我们并非拒绝超然的事；但是，我们要分别什么是出乎神的，什么是出乎撒但的。

圣灵和邪灵作工的条件有什么根本的分别呢？(一)凡一切超然的启示、异象和奇事等等，如果是需要心思的作用完全停止的，或者在信徒心思的作用完全停止时所得的，都不是从神来的。(二)一切从圣灵来的异象，都是当信徒心思完全活动的时候，才给信徒的；并且要信徒的心思各种的功能都活泼的来领会这异象。邪灵作工时，就完全反是。(三)一切从神来的，都是与神的性情和圣经相合的。

我们不要管外面的壳子是什么，明说是属乎鬼神的也好，假托是属乎神圣的也好，或者别的种种名称也好，我们只问其中的原则如何。我们所应当知道的，就是一切出乎黑暗权势的超然启示，都是需要心思的功用停顿；但是，从神来的启示，心思的本能和功用都是可以照旧活动，不受阻碍。旧约以色列人之在西乃山(出十九16-25)，和新约彼得之在约帕城(徒十9-16)所看见的异象，都是证明他们乃是完全会用他们自己的心思的。

在圣经所记载神给人的启示和异象，和今天信徒所得的启示和异象中，是有一个根本不同的地方。杳读过每一次新约所记载神的超然启示，我们看见每一个受启示的人，都是心思有作用的，能自治的，能用自己身上的任何肢体。但是，今天超凡的启示多是需要那接受的人的心思被动——有的完全，有的局部；并且，接受的人也不能或完全不能使用自己的肢体。这就是属神属鬼的根本分别。例如：圣经中所记载的方言，说的人都是能自治的、有意识的。像彼得在五旬节还能听见人的讥诮，还能回答证明他的同人并非醉酒，乃是被圣灵充满(徒二)。像哥林多教会的说方言，他们是会计算数目，知道有两三个人说，他们是会自约以便轮流而说的；如果没有翻译的人，他们还会闭口不言。他们都是有意识、会自治的，这是因为「先知的灵是顺服先知的」(林前十四)。今天的说方言是否如此呢？岂非完全自己不能作主么？岂非自己不知自己之所以然么？今天先知所得的灵，岂非不能顺服先知么？而且先知反得顺服灵么？在此我们可以看见出乎神的和出乎鬼的根本分别。

圣灵和邪灵的工作，在超然的事上是不同的，在天然的事上也是不同的。我们举一个例：听神的声音。最起初我们要记得，圣灵是要我们清楚明白的(弗一17-18)。圣灵从来不把人当作一个机械，而要人无意识的跟从祂——就是行善，祂都不肯。并且，祂却是从人的灵里——人最深的地方——发表祂的意思。祂的引导，从来不(一)纷乱、(二)模糊、(三)迷惘、(四)强迫。从邪灵来的，就是：(一)从外进内的，最多是从心思进内的，并非从最深的地方发出来的；不是直觉的启示，乃是闪电似的思想。(二)催促的、冲动的、强迫的，要人立即行动，不让人用时候来思想、考虑和察验。(三)使信徒的心思麻木混乱，不能思想。一切从邪灵来的，无论是超然，是天然，总是要使信徒失去心思正当的功用；从圣灵来的就不然。


第四章　心思被动的现象

最可怜的，就是有些信徒并不知道邪灵的工作与圣灵的工作是有这样根本的分别，就在不知不觉之中，接受了邪灵进入里面，盘据其心思。我们现在要略看心思被邪灵攻击的现象如何。

忽来的思想

当信徒的心思陷入被动之后，邪灵就常将许多的思想从外面「注射」进来。污秽的、亵渎的、纷乱的都有，一阵一阵从头脑中经过。信徒虽然自己定意不要这些思想，却不能停止思想，也不能改变思想的方法和题目；头脑好像是一种机器，机关开起来活动了，一时不能停止一般。信徒虽然用自己的意志来反对，也不能使自己所拒绝的思想离开头脑。这样违反信徒意志的思想，都是邪灵所给的。

有时信徒忽然有了闪电般的思想进入心思里，叫他明白、领会或者发明了什么特别的事，或者乃是许多的提议，要他作这个、作那个。这样忽来的思想，好像乃是出乎信徒自己的，但是当信徒查考之后，就知他自己并没有发起这思想；所以，这也不过是邪灵在一个被动的心思里所作的工而已。信徒应当拒绝忽然的思想要他怎样举动，因为这不是从圣灵来的；信徒如果随之而行，就要看见其结果是何等的没有意识。

我们知道邪灵要多作教训的功夫(提前四1)，所以信徒应当提防邪灵在他被动的心思里将它们的教训给他。多少的信徒以为乃是他自己在那里揣摩圣经的话语，乃是他自己得着许多新的亮光，明白了许多前人所不明白的。但是，这样的人应当小心，因为在许多的时候，并非他在那里思想，都是邪灵将它们的思想忽然给他；或者在人自己许多的思想中，邪灵将它们的一个思想偷着搀杂在里面，使人不觉。多少信徒因为不知道他的心思是会受邪灵教训的，以致当他自己在书房里诵读默想的时候，得着不少忽然的光照，就以为这是他自己在圣道上的新发明，就将这忽然的思想写出来，或者传扬出来，以为这是他研究的结果；当人家读他听他的时候，就希奇这人的聪明是何等的过人。其实不知道有多少这样教训的来源都是从无底坑里出来的。多少的异端，多少「属灵的教训」，多少圣经的见解，将基督的教会弄成四分五裂的，都是因着人在他的书房里忽然明白了什么道理而来的。我们必定不应当看我们所得着的光照是如何的佳美，只应当问，到底我是从那里得着这个光照呢？(一)是圣灵在直觉里启示的呢？(二)或是我自己思想出来的呢？(三)还是邪灵将它们的思想给我的呢？

当信徒心思被动的时候，邪灵最会将各种没有意识的思想注射入他里面，告诉他说：「你是神特别的器皿」，「你的工作是要轰动全世界的」，「你的灵命比别人高深得多」，「你应当另走一路」，「不久神要为你大开传道之门」，「你应当出来靠着信心度日」，「你的属灵用处真是不可限量」。这样一来，就把信徒所有儆醒的械都缴了，使他一天到晚就是靠着这些思想而活，时刻都是梦想他自己是如何伟大、如何超奇、如何的了不得。他因为不用心思理性的缘故，便不知道这样的思想是如何伤害属灵生命的，也是如何可笑的，总是萦念自己不已，幻想他的将来如何。

在为主传述信息的人中，也常有受一时忽来思想的支配的。多少的传道士就是将那些经过他心思的「忽然启示」传说出来。他在讲说的时候，若非顺服忽然的思想而言，就是随着长久在他心思里表演的「启示」而言。他以为这是出乎神的，所以就被动的接受；岂知神不忽然启示，也不在心思里启示。这样的话语虽然有时是满有意义的，但是，总难免是从邪灵来的。

信徒既在心思里为邪灵留了地位，就没有什么思想是邪灵不能给信徒的。最常在同工的信徒中间，邪灵就是无根的将一个疑惑的心，或者一个隔膜的意念，放在其中一个人里面，使他和别人分开。邪灵就是使信徒无缘无故的想这人是这样的，那人是那样的，这人对他大约是这样的，那人对他大约是那样的，就将他们分开了。其实这样的思想都是无根的。信徒如果知道抵挡，并查考这样思想的来源，就不至于有这么多的离散了。但是信徒还以为这些都是自己想的，并不知道邪灵也会把思想放在他的心思里。

图像

邪灵不只会将思想注射入信徒的心思里，他们并且也会将各种的图像在信徒心思里表演。有的是很清洁美好的，也是信徒自己所喜欢的，有的是很污秽罪恶的，是信徒良心所恨恶的；但是，无论好歹，无论喜欢与恨恶，信徒自己却没有能力禁止这些图像不进入自己的心思里。以往的经历、将来的预测和其他的事情，总是不理信徒意志的反抗，而萦回在他的眼薕前。这是因为信徒想像力陷入被动了，以致信徒不能管治自己的想像力，让邪灵随意利用他的想像力。信徒应当知道一切不是他自己心思所产生的，都是超然的灵给他的。

梦

梦有天然的，也有超然的。超然的梦，有属神的，也有属鬼的。除了从人自己的生理和心思生的之外，其原因都是超然的。如果信徒的心思是向邪灵开放的，就他夜里的梦，恐怕有许多不过是他在白日所得的「图像」的变相而已。邪灵在日间使之看见图像，夜间看梦兆。信徒如果要查问到底他的梦是否从邪灵而来的，他只要问说：我的心思在平日有没有被动？如果有，就他所得的梦兆是靠不住的了。并且，从神来的梦兆都是使人照常、平安、稳定、满有理性和意识的。但是，从邪灵来的，都是奇怪、虚空、荒谬、愚昧，使人变作洋洋得意、昏迷、混乱、失去理性的。

邪灵所以能在夜间将许多的奇梦——有的是很好的——给信徒，就是因为他的心思是被动的。信徒的心思若是已曾陷入被动，就他所有的梦，并非神给的，也非天然的，乃是从邪灵来的了。夜里的心思不像日中的活动，所以是更被动的，因此，邪灵能以利用机会来成功它们的目的。这样夜里的梦象叫信徒在早起的时候，觉得头是晕的，灵是沉的。睡觉好像并不加增精神，因为邪灵在人睡觉的时候，藉着心思的被动，使全人都受影响。凡在夜间常受梦象的苦害的，都是因心思里有了邪灵的工作。信徒如果在日中和夜里专一的拒绝邪灵的工作，不久就要得着自由。

失眠

失眠是现今信徒最常患的一种病，也是邪灵在心思里作工一个最明显的凭据。许多信徒夜里躺在床上的时候，总是有许多的思想倾倒进入他的心思中。他好像正在那里继续思想他白日的工作，或者追忆他以往的经历，或者有许多不相干的事情，一一在他头脑里经过。他好像在那里「思想」千万的事情，当作什么，怎样作法，什么是最正当的计策。或者预先想到明天所要作的事，应当如何计划，要有什么境遇，如何对付各种问题，类似的思想总是阵阵而来。虽然信徒知道床榻是睡觉的地方，不比书桌是思想的地方；但是，头脑里总是那样的继续转动。虽然信徒知道睡眠对于明日工作的关系是何等重大，自己是极要睡觉，极不愿思想的；但是，他不知何故，总不能如愿，头脑里总是照旧轰轰的进前作工，拦阻他的安眠。或者信徒已经多日尝着失眠的苦味了，已经完全休息一切的工作了，并且是不愿再用心思的了；但是，黑夜到时，虽然已甚疲倦，然而心思竟然不能安息，好像是一个「思想机器」，在那里一直活动，没有法子停止。他自己的意志对于自己的思想完全没有主权，不能停止他的思想，只好等到他里面的一种什么能力不想了，他的心才得安静，他才能睡觉。本来睡觉是使人精神畅快的，但当这样的经历继续到几夜之后，他就要视睡觉、床榻和黑夜为畏途，他又不能不睡。-晨起来，好像都是从一个恐布世界里回来一般。头是混沌的，意志是痿痹的，什么力量好像都没有。

信徒此时总是以为这是出乎他自己身体的原因，或者是精神受了刺激，或者是神经过度作工；但是，(一)最多的时候，这些原因不过都是假设，并非实在的；(二)这些原因若是有的，就当信徒安息或用其他天然的方法来补救之后，他必定应当痊愈才可以；但是，天然方法的补救，竟然常常无补于事；(三)这些原因多是邪灵的招牌，用以掩饰它们在暗中的工作。当信徒夜里头脑中的思想正在奔驰的时候，让他自问说：这些思想是从那里来呢？从我自己出来的么？或者是从外面进来的呢？若说是我心思里这样思想，真的是我这样思想——思而又想——么？我明明是「不要」这样思想的，我也是「不愿」这样思想的；怎能说是「我」这样思想呢？既不是我，是谁将这么多的纷乱、污秽、压制的思想给我呢？除了邪灵以外，还有谁呢？

易忘

许多信徒因受邪灵的攻击，便失去他本来记忆的能力，而常会遗忘。才说的话，不多一刻便忘记了；才作的事，不多几时便忘记了；才放的东西，不到一天使忘记了；才应许的事，一下子便忘记了。他好像是一个没有头脑的人，无论什么事好像都留不住在他的心思里。他以为是因自己的记忆力特别比人坏，岂知是因他的心思受邪灵的骚扰所致。信徒在这样的情形中，就不得不作许多的「字条」和簿子的奴隶，因为他必须藉这些来「备忘」，不然就要时常遇见难处。自然，我们承认有多少事因着年代久长是能忘记的，或者因其在心思里所生的印象不深，也是能忘记的。我们并非说，信徒应当记得所有的事。但是，有许多的事，并非过去甚久，也并非没有注意，在相当的期间内，和相当的环境中，是信徒所应当记得的，竟然连影儿也没有，想也想不起来；这些就不是天然的，乃是有邪灵的侵犯了。例如：我们在最近的时候，所特别注意的事，如果忘记了，就不是天然的。有的忘记是天然的，有的不是天然的。凡不是天然的忘记，都是有邪灵在后面攻击我们。因为它们是很能在需要的时候，捻住我们神经的那一根，使我们没法记得我们所当记得的。也不知有多少的信徒，因为受了邪灵这一方面的攻击，以至吃了多少苦。多少的工作都是因此而弄坏的，多少的笑话都是因此而弄成了。别人的信托和自己的用处，都因而减少。然而，他还不知道这是因为邪灵在他心思里作祟所致。

在平常的时候，信徒的记性好像是很好的，并没有什么病状；但是，最希奇的就是记性有一种忽然的昏迷。在许多紧要关头，本来很好的心思，此时忽然昏迷了，什么都记不得了，以致事情陷入不可收拾的地步。这样心思的忽然停止作用，在信徒看来是莫名奇妙，也许以为是一时精神不足，或者是偶然一见而已；岂知这乃是邪灵攻击心思的现象。

心散

邪灵也最常使信徒失去思想集中的能力。我们承认各人思想集中的力量是不同的。但是，照着信徒的经历看来，大概信徒思想集中的力量多少总曾受过邪灵的分散。许多信徒几乎好像是绝对不能集中其思想的；有的比较好一点，但是，若要专一思念一件事，未到几分钟，思想又到处纷飞了。特别在祈祷、读经和听道的时候，许多信徒总觉得自己的思想是游荡的。虽然自己定规要专一，但是事实上总是作不到。虽然用意志来制止这样的奔驰，有时会有一刻的效果，但总不能长久；有时竟完全不能自主。这自然都是邪灵所作的工，而其能够作工的原因，就是信徒的心思曾为之留下地位。信徒就是这样浪费其心思的能力，以致一天到晚，一事无成。体力的浪费如何是有害的，心力的浪费也如何是有害的。今天多少的信徒，花了许多的光阴，竟然没有什么结果，都是因为心思受邪灵的攻击，不能专一的缘故。

因为心思受邪灵的攻击，信徒就时常有一种「心不在焉」的经历。本来思想是专一的，忽然一阵空白，自己的思想不知道到那里去了。自己不知道手里所作的是什么事，所读的是什么书。信徒也许以为他正在思想别的，但是，应当注意的点，就是这样的思想并非他自己意志所发起的。也不知道有多少的信徒，在聚会和平时听人说话的时候，都有这样忽然有一时听不见人说什么的经么。这都是邪灵要使他不听见于他有益的言语。邪灵在这样的时候，若非使其心思完全停止作用，就是强迫他来思想别的。

当信徒心思受邪灵攻击之后，他是很难听人说话的。有的时候，好像有好几句好几个字完全听不见的；若要听话，好像必须把眉头绉起来，才会明白对方的意思；时常不明白对方所说最清楚的话的意义，或者总是误会对方所给他的教训。这都是因为邪灵在他的心思里扰乱他，或者给他以许多的成见，或者代替他解释对方说话的意义；信徒同时听见人说话和鬼说话，所以，若非完全听不见，就是误会其意义。邪灵这样的作工，就叫许多信徒不喜欢也觉得最难听人说话，当人话未说完的时候，他就忍不住要开口；这都是因为邪灵给他许多的思想，要他来听它们，而说它们所放进去的意思。信徒此时是同时听内外两方面的声音，他听邪灵里面所提议的和人外面所说的。因为里面的声音比外面的声音更贴切，就叫信徒的耳朵好像听不见外面的声音。平常所说的「心不在焉，听而不闻」，其实乃是心被邪灵所占据而已。多少时候，信徒以为自己是忽然的「无心」，其实乃是心被邪灵所夺而已。如果信徒脱离不了邪灵在他心思里的工作，就思想集中是不可能的。

多少时候，就是因为邪灵扰乱信徒的心思，以致信徒常常摇头，好像要把他所厌烦的摇出去一般。他若说话，就得大声的说，使自己的心思知道他正说什么，才会留下一个印象。他若思想，也得大声把他所思想的说出来，不然他昏昧的心思是什么事情都不懂的。他若读书，也得大声的读，不然就不明白其中是说什么。这都是因为邪灵在他心思里扰乱他，所以，他不得集中他的思想，必须这样才会使他们的心思接受一点印象，知道一点事情。

不能活动

邪灵也叫信徒失去思想的能力。许多信徒因为心思受邪灵攻击的时候特别久，地位也特别深，就连思想都不能。到了这样的地步，信徒的心思几乎已完全陷入邪灵的手里，所以自己什么主意都作不来。他不能思想。自己虽然要思想什么，竟然没有力量在自己的心思里发起这个思想。他心思里不是出于自己的思潮，却早已源源不绝的在那里转动了。他自己没有力量把那些思潮先停止，然后将他自己所要思想的放在里面。好像那些潮流是太强了，他不能再将他所要思想的插在里面。有时，虽然他也会在自己的心思里寻找一个空间为自己所要想的，但是，他也觉得非常困难在那里继续的想，因为好像里面的声音已经很多，题目也已经很多，他自己的只得被挤出来。我们知道一个人若真要思想，是需要用他的记性、想像和理性的；但是，信徒因为已经失去这些自主的能力，以致他就没有法子来思想什么。他不能创造，不能推想，不能回忆，不能比较，不能决断，不能明白，所以，也不能思想。

当信徒的心思在这一方面受邪灵攻击之后，他就要觉得自己的头脑是受监禁的，好像什么都想不出来，好像里面缺少了什么似的，以致当他要想什么的时候，总有一种似晕非晕的感觉，里面不会产生什么思想出来。信徒思想的能力一受捆绑，就自然的对于每一件事都有过度的看法。在他的眼光看来，土堆好像都是泰山，每一件事好像都是比上青天还要难。特别那些需要他用心思的事，更是他所畏惧的。他也不喜欢与人往来谈话，因为是非常之难的。若要他逐日平稳进前劳碌作工，好像就是要他的命一般。他里面好像有了一种无形的锁链，为外人所不能领会的。他里面觉得这样的作奴隶乃是最不舒服的，时常发生反抗的意念；但是却自脱不来。这样的原因，就是因他的心思受了邪灵的捆绑，以致不能思想。

这样一来，信徒好像一天的生活都是在梦里，光阴就是这样的白花了。没有思想，没有想像，没有推究，没有理会，没有意识，就是没头没脑的过日子。当心思这样受攻击之后，意志自然也连带的受影响了，因为心思是意志的光。他就是被动的让环境把他飘来飘去，自己并不拣选什么。或者他里面充满了各样不满意的思想，没有平安，但却不能与这样的捆绑争战以至得胜。他好像在凡事上都受了一种看不见的阻挡；有许多事是他所要作的，但是，当他正要作的时候，心思里面好像又来了什么一种打岔的感觉，使他不能进前。他所作的，好像没有一件是可以的，他的一生好像都是充满了难关，没有什么会使他满意的。

信徒这样的不能活动，与平常的不活动是有分别的。如果信徒的心思是「不活动」，就当他要活动的时候，他是能的；如果是「不能活动」，就他虽然要活动，总是不能的。不能思想，好像头上有了什么把他压住了一般，这乃是邪灵作工很深的一个现象。

许多信徒时常忧愁挂虑，就是犯了这个毛病。我们如果查考他的环境和地位，也是满好的，应当使他欢喜快乐才是；但是他却满心忧虑，都是不乐的思想。要他说出原因，却没有一个理由是充足的。要他除去这样的思想，好像又是绝对不能的。他自己也是莫名其妙，不过好像自己是陷入泥坑，不能自拔一般。现在好像已经挂虑惯了，要他起来，好像里面已经是没有能力这样作了。这就是邪灵所作的工。如果是天然的忧虑，必须是有原因的，有充足理由的。一切无因和有因而理由不充足的挂虑，都是邪灵给的。信徒所以陷到这样的地步，就是因为他起初接受了邪灵的思想，到了今天竟然不能摆脱。他的心思已经陷入很深的被动，所以不能活动。他时常觉得自己是受了锁链，身上满负重担，以致他好像连天日都看不见，不知事之真相如何，也不能使用自己的理性。邪灵就是这样的监禁它们的囚虏，使他们终日在昏天黑地之中。它们喜欢看见人受苦。凡落在它们手里的，它们都是如此的对付他们。

游移不定

当信徒的心思被邪灵掌权之后，他的思想就完全是靠不住的。因为他自己负责的思想很少，大都是邪灵在他的心思里发出的思想。邪灵最容易在这样的时候，时而给信徒一种的思想，时而给信徒完全相反的另一种思想。信徒因为跟从这样的思想，便作了一个时常反覆的人。与他同工或者在一起的人，要以为这是他的性情无定，所以见异思迁。但是，事实乃是邪灵在他的心思里改变了他们的思想，因而改变了他们的意见。多少时候，我们看见信徒上一刻说「我能」，下一刻便说「我不能」；或者上半天说「我要」，下半天便换了说「我不要」。原因乃是因为邪灵在上一刻将「我能」的思想注射入信徒的心思里，信徒以为真的他是能的；到了下一刻邪灵又将「我不能」的思想注射入他的心思，使他想到他是怎样不能的，他就不能不改变他当初所说的。在许多忽然改变语气的谈话中，我们都能看见邪灵在人的心思里作工。信徒自己也许是恨恶这样反反覆覆的生活的；但是，他自己不是自己的人，是没有法子来稳固的。他如果不照着邪灵注射进来的思想而行，就邪灵要假作他良心的声音来控告他不随着神的引导而行。他因为要免去这样的控告，就只得在人前反覆无常。多少反覆无常的工作，也是从这个源头而来的。信徒因为听从邪灵在他心思里的提议，便有许多忽然的工作；但是，邪灵改换了它们的提案，信徒的工作就也得随之而改变。邪灵最常使人在不正当的时候思想。它们要在半夜唤醒信徒，对他说，他是应当作些什么事的；信徒如果不作，它们就要控告。或者，它们要在半夜告诉信徒，应当改变他从前的路途，使信徒在心思最混乱的时候定规了最紧要的事。我们如果追本穷源的查考这样的事，我们要看见，许多忽然改变的事，都是邪灵在人心思里作工的结果。

多言

信徒心思中有了邪灵的工作，有的时候是不喜欢与人谈话的，因为他没有力量来听人的。他心思里的思潮风起云涌，不能因着听人的话而停止。但是，他却是最多言的，因为他的心思里既是充满了「恩想」，他的口里就不能不也充满了话语。不能听人、光要人听的心思，其中常是有毛病的。许多信徒的性情，按着人看，乃是多言的、长舌的。但是，在事实上，恐怕他还不过是邪灵的机械而已。多少的信徒，好像乃是邪灵所用的一种「说话机器」而已！

许多信徒在闲谈、笑语和背后毁谤人的时候，好像管不住自己的舌头。他的心是很清洁的，不知道他自己正在说什么；有时就是知道了，却也不能停或限制这一种无益的话语。好像意思到了心思里，等不及思想一下，就已变作话语在口头了。思潮源源而来，叫信徒不能自主的说出许多话来。舌头并不随着自己的心思和意志的管治。许多话说出去都是心思所没有思想的，意志所没有打算的。有时与本人的存心和意思完全相反的话语竟然也说出去，等到后来被人提醒之后，才希奇自己为什么这样说。这都是因为心思是被动的，所以邪灵能藉着这被动的心思，而利用人的舌头。邪灵起初是将他们的意思和人的心思混杂起来，然后再和人的话语混杂起来，使人的心思不能领会别人的思想，也不能记忆什么。

信徒应当看见：他所说的话，都应当是他自己所想过的；凡一切没有经过思想手续的话语，都是从邪灵来的。

固执

当信徒的心思陷入被动，而为邪灵所占据之后，凡他所已定规的问题，他绝对不肯接受别人的理由和证据；人若要使他更明白，他就以为人是侵犯他的自由；并且，在他看来，那要告诉他的人乃是非常愚昧，永不能明白他所明白的。也许他的思想乃是极端错误的，但是，他却以为他是有说不出来的理由的。这是因为他的心思完全是被动的，他自己不知如何再用自己的理性来推究，来分别，来决断。他就是囫囵吞枣似的接受一切邪灵所注射给他的思想，以为这是最完美的了。或者他就是接受了超然的声音，以为这是神的旨意；在他看来，这种声音所说的已是他的律法了，所以，无论何人都不能使他再用理性来查考这声音的来源。如果他接受了什么思想，或什么声音，或什么教训，他就以为他是永远不会错误的了，乃是绝对稳固的了。他不肯再试验，再查考，再思想，再推求，就是坚决的闭关自守，不愿再知其他了。自己的理性、良心，和别人的讲解、理论、都不能使之一动。他既一次相信是神引导了他，就他的头脑好像是用印封严的，不肯再改了。他既这样的不用自己的理性，就可以受邪灵任何的欺骗而不自知。稍为明眼的人都知道他的危险，但是他却甘之如饴。被邪灵作工到这一步的人，是最难挽回的。

眼睛的现象

心思被动，被邪灵所攻击，在眼睛里是最容易看得出来的，因为人的眼睛表明人的心思比什么部分都多。心思若是被动，就信徒当诵读的时候，可以用眼睛看书，然而，却没有一点的意思进入自己的心思，记性也没有受一点的印象。当他与人谈话的时候，他的眼睛是四围周游的，或者忽上忽下，或者忽转方向，有时也许是无礼的，他好像是不能直视人面的。但是，在别的时候，他又是不转瞬的一直注视人的面，好像有一种不知缘由的力量不许他离开一般。

这样的注视，在许多的时候是最危险的，因为邪灵就是如此使信徒陷入一种交鬼者的态度里。在多少的聚会中，信徒因为长久一直注视讲说者的脸面，以致后来连他说什么都听不见，叫邪灵能将许多的思想——或者异象——给他们。

对于使用我们自己的眼睛，我们应当注意，到底我们眼睛的转动是随着我们心思的意识呢，或者它是不理我们的意志而独自观看什么呢？当心思被动的时候，信徒的眼睛最易昏花。看见各种自己所未求的奇异东西；同时，自己所要看的东西，反倒没有力量集中自己的眼睛来看。

总之，信徒心思受邪灵攻击的现象虽然很多，也是各各不同，但是其中的原则只有一个，就是自己作不得主。本来按着神的定规，人一切的本能(心思就是其中之一)是应当完全顺服人自己管治的。但是，因为信徒在不知不觉之中，为邪灵留了地位，以致邪灵能以霸占信徒的心思，可以直接行动，而不受信徒意志的干涉。所以，信徒如果在他自己心思里面发现了什么向他意志宣告独立的行为，他就应当知道他是受邪灵的攻击的。

一切在当活动的时候不能活动，当安静的时候不能安静，充满了思想不能休息，充满了混乱不能作主，空空的劳碌没有结果，白日难以作工，夜里都是梦象，无论何时总无安息，狂热，迟疑，不能儆醒，不能集中，不能分别，不能记忆，无因的畏惧，纷乱，苦恼以及困难，都是直接从邪灵而来，为人所不及知而已。


第五章　心思的拯救

我们在上章只是略为论及一般的情形，并不能将每个人的光景都说出来，因为各人被动的程度不同，被邪灵攻击的程度也不同，所以他们心思受苦各的程度也不同。不过，当信徒看见他自己的心思发生了我们在上章所说的任何现象，他就应当小心，恐怕他已经把地位给邪灵，而受了它们的攻击。如果这是的确的，他就应当寻求拯救的法子。

当信徒读过像上章的教训之后，很多人要希奇为什么他从前并没有注意到他的心思是这样受害的。信徒从来不知道他自己的心思是陷入何种的光景，岂非一件很希奇的事么？好像信徒对于别的事情总有许多的知识，但是对于他自己的心思好像什么都是不晓得的；虽然受了极重大的苦害，自己还没有怎样注意过，必须等到别人提醒，才知道自己原是如此的。为何前此都未曾想到这事呢？这岂非告诉我们，邪灵和我们的心思是有特别渊源的，以致我们对于心思的知识好像比什么都薄弱么？让每一个受过邪灵的亏的人回答这个问题。

邪灵的诡计

当信徒的眼睛开起，看见自己的情形时，他自然就要寻求拯救的法子。但是，这些说谎言的邪灵，并没有这么驯良的让它们的囚虏得着自由，它们也是用尽力量来阻挡信徒得着拯救的。它们的方法就是用许多的谎言来推诿。

邪灵要告诉信徒：「你的忽然美好的思想是出乎神的；」或者「这些忽然的启示是属灵的结果；」「你的记性坏是因你身体的关系；」「你忽然忘记事情是天然的；」「神经过敏乃是因着性情的关系；」「记性不强是遗传的；」「失眠乃是因着疾病的缘故；」「因你已经疲倦了；」「不能思想是因你工作过度；」「夜里不住思想，是你白昼用心过劳所生的反响；」「污秽的思想是因你犯罪的缘故，因你已经作错了；」「你这样不能听人说话，是因环境不同的缘故，都是别人累及你。」此外尚有不胜枚举的推诿，都是邪灵所设辞的。信徒如果不知他自己真是受攻击的，真的已经从常度降下了，邪灵就要用这些和类似的推诿，来遮盖它们所得的地位。岂知实在的原因，乃是因信徒被动，心思变作空白，以致被邪灵所占据。这些症候都是邪灵作工的结果。自然，我们也当承认在这些的推诿后面，也有天然的原因搀杂在里面；但是，许多信徒的经历告诉我们：邪灵都是最狡猾的，能与天然的原因一同作工，叫信徒以为这些原因都是天然的——如性情、身体、环境等，却忘记从中搀杂的邪灵。邪灵最喜欢拿一点天然的原因来遮盖它们的工作。不过有一件事是定规的，如果原因是天然的，就当天然的原因除去时，人的情形就当复原。如果有了超然(邪灵)的原因搀杂在里面，就天然的虽然除去了，人还不得复原。所有除去天然原因而人仍不得复原的，都是因为还有超然的原因搀杂在里面。例如：你犯了失眠症，邪灵推诿说，都是因你作工太过，心思的力量用得太多了，所以才有这个症候。你相信它们的话，就停止工作，休息一时，完全不用心思；但是，当你睡时，还是有千头万绪的思想，在你头脑里钻出钻进。这就是告诉你，你的疾病还不是专由天然的原因；因为你虽然除去天然的原因，你的病还不见痊愈，其中必有超然的原因搀杂在里面。你若不用功夫去对付超然的原因，就无论你怎样取消天然的原因，都是无补于事的。

所以，现在信徒最紧要的就是查验到底这些原因是从那里来的。邪灵最会使人误会那些出乎它们的工作的原因乃是天然的。它们常使信徒以为是他自己有了什么毛病所致，因而它们的工作得以盖过，不被查出，也不被除去。所以，无论信徒心思里有了什么思想要推诿，信徒必须查验——一切的理由都必须查验过。信徒必须追本穷源的查考他心思现象的原因；不然，他若解释错了——误会超然的工作为天然，就邪灵要得着更多的地位。一切自己对于自己情形的意见都必须证实过；不然，就旧的地位还未收回来，新的地位已经交给邪灵了。他如果有的时候不能思想，他应当问说，为什么？他如果有的时候充满了思想，也应当问说，为什么？

最应当提防的，就是有的信徒因为被邪灵作工已久，以致邪灵能够使用信徒来为它们出力，以护卫它们在他里面的工作。多少时候，就是信徒帮邪灵的忙，来遮盖他受攻击的原因，不使之显露而证明为邪灵的工作。这样就是信徒反倒与邪灵同夥，保存它们的地位，虽然他自知苦恼。

邪灵要在此时使信徒的肉体与它们联合工作。(真的，肉体常是魔鬼的同工！)要叫信徒因着脸面或其他的缘故，而以为自己不至于被鬼占了心思。这一种不喜欢查验，并割舍自己属灵经历的自满心，乃是得着拯救的大阻碍。信徒或者要说：「我并不需拯救，所以我也不要得着拯救；」「我已靠着基督得胜了；他已经胜过撒但了；所以，我现在就是不理撒但，让神去对付它；我注意基督就好了；」「我不要知道撒但的事；」「我们传福音就好了，不必管撒但吧！」还有其他类似的话是这样的人所要说的。他也许还要对告诉他这样真理的人说：「那么，你为我抵挡，为我祷告吧。」他这样的话，并非不诚心的请求，乃是要他自己安逸，让别人作工来救他。他应当知道，当他这样的不喜欢听见魔鬼和它的工作，就是因为他自己的心思里已经有了它的工作，所以惧怕发现的时候需要功夫来对付而已。他真的已经知道一切关乎魔鬼的事，所以现在不必再知道么？福音不只要救人脱离罪，也要救人脱离魔鬼的，为什么传福音就不必提到魔鬼的事呢？这岂非像犯某样罪的人惧怕人提起某样的罪么？他是受魔鬼占据的，所以惧怕人提起鬼。在平常的人，这样的理论是绝无意思的；但是在一个心思被鬼占据的人看来，却是理由充分的。其实当信徒说这些话的时候，在他心的深处，乃是恐怕他的实情显露，如果真被邪灵侵占，他将不知如何是好，所以才说这样的话。他就是要自己掩饰，藉以自慰。

当信徒得着亮光起首寻求自由的时候，邪灵就要在他的心思里倒出许多控告的话语来，说他这样错了，那样错了，各种的定罪、责备、控告都有，要叫信徒因着应付不暇，就不再进前收回所给它们的地位。它们知道信徒已经得着亮光了，现在没有法子好再欺骗，所以它们就继续不断的向信徒控告说：「你错了，你错了。」信徒此时好像自己沉入什么罪坑里似的，没有法子好叫他起来。但是，信徒如果认得这是魔鬼的谎言，而专一的抵挡，他就可以得胜。

一件事是经历教训我们的，就是当信徒这样的明白真理，知道自己已经失去心思里的主权，要兴起收回主权的时候，邪灵是要在他里面作最后的挣扎，使信徒的苦处，比从前还要加上几倍。当这样的时候，邪灵又是用它们惯用的谎言，对信徒说，他是不能再得着自由了；他已经陷入被动太深了；神并不愿意再施恩了；他如果不抵挡，就是这样的让他去，就他还是很好的；他永没有得着拯救的一日，所以，不必奋斗，徒自取苦。但是，信徒应当知道，他不应当靠着邪灵的恩典活着！就是死，他也应当得着自由，没有一个人是被动太深，不能得着拯救的。神无论如何都是为他的，他必定得着自由。

当信徒明白了真理，知道自己的心思从来未曾脱离，或者未曾完全脱离了黑暗权势的捆绑，他就应当或者正在与邪灵争战，要攻破它们一切的坚垒，他就要看见这样争战的兵器必须是属灵的，属血气的一点都不行。他要看见并非经过几番的立志，或者什么训练心思和记性的法子会叫他自由。他的心思是被超然的权势所捆锁，所以，血气的兵器不能赶逐它们、除灭它们。常常当信徒全心要明白属灵的真理——不是头脑里对于真理的意见，预备起首与邪灵争战来收回地位的时候，他才知道黑暗权势占据他的心思乃是到了什么程度。在这时候，它们才起来守卫它们所已得的地位。也就在这时候，信徒才看见他自己的心思是何等的昏昧、被动与迟钝，并且是完全出乎他自己主权之外的。在这时候，他要看见邪灵用尽诸般的手段，藉着他的心思来苦害他，并且恐吓他不作收回地位的举动。在这时候，信徒才看见他的心思实是仇敌的坚垒，他自己从来未曾完全管治过。也是在这时候，他看见仇敌用什么方法不许他明白他心思所要知道的真理；别的无关紧要的事，他反倒能以记得，但是对于这个真理，他却没有方法领会并记忆；或者他要觉得，他心思里发生一种反抗的力量，反对他所默认的真理。

现在就是释放心思、争战起首的时候。信徒愿否长久作邪灵的坚垒呢？谁应当解决这问题呢？神么？不是神，乃是人。信徒必须拣选到底他是要完全奉献给神呢？或者要让他的心思作为撒但的租借地。黑暗的权势可以使用他的头脑么？它们可以将各种从无底坑中出来的思想，从得救的人身上倾倒出来么？它们可以叫他的思想充满了地狱的火么？它们可以利用他的心思以传扬它们的教训么？它们可以使用他的心思来证蔑神么？它们可以管治他的心思，而让它们随意进出么？它们可以藉着他的心思来反对神的真理么？它们可以藉着他的心思来苦害他么？信徒自己必须拣选！这里的问题，就是信徒是否愿意长久作邪灵的傀儡。信徒自己必须拣选，不然，就没有得拯救的可能。这并非说，信徒已经有什么把握了；乃是说，信徒是否真实反对邪灵的攻击呢？

收回心思的地位

我们在上文已经说过，因为信徒以地位给了邪灵，所以它们才能在信徒心思里作工。我们也已经说过，这些地位到底是什么，我们把它约略分为六个。我们如果把那六个归纳起来看，就可把它分为三大类：(一)未更新的心思；(二)接受(或相信)邪灵的谎言；(三)被动的状态。信徒在这里，必须谨慎的查验过，他自己所以达到今天的光景，到底是因着把那一种的地位给邪灵了。是因着心思未更新么？或者是心思被动呢？或者是因为相信邪灵的谎言呢？或者是这三者都有呢？照着信徒的经历来看，不少人曾将这三类的地位都给过邪灵的。如果他知道了，他是在那一点或者那几点，将地位给了邪灵，他就应当将他所给它们的地位收回来。收回地位是得着拯救的唯一法子。信徒乃是因为给邪灵留地位，以致陷入今日的情形，所以，地位一消灭；信徒就可以自由。未更新的心思，必须更新；接受邪灵的谎言，必须检出拒绝；被动必须改为自主的活动。我们现在分开看这三类地位的收回：

更新心思

神对于他儿女的心思，不只要它在悔改时改变一番而已；乃是要它完全更新，好像透明的水晶一般。所以我们才看见圣经中有这样的命令。就是因为信徒尚未完全脱离属肉体的心思，以致邪灵能以藉着作工，使信徒起初不过是心思狭窄，不能容人；或者是心思昏昧，不能领会深奥的道理；或者是心思无知，不能负担重要工作；过后则陷入更深的罪恶。这是因为「属肉体的心思就是与神为仇」(罗八7)。许多信徒知道罗马书六章的教训之后，就常以为他已经完全脱离属肉体的心思了；岂知十字架的功效必须仔细的在人身上每一部分成功才可以。「算自己向罪是死的」(11节)之后，怎样还应当「不要容罪在身上作王」(12节)；照样，「心思改变」之后，还应当「将人所有的心意夺回」(林后十5)。心思必须完全更新，因为无论属肉体的心思所剩的成分是怎样的少数，总是与神为仇的。

我们若要更新心思，我们必须到十字架来。因为只有在这里，我们才能得着更新。这个在以弗所书第四章说得很清楚。使徒在十七节十八节说到人属肉体的心思是如何的昏昧，到了二十二节二十三节，就说到更新的法子。「要脱去你们从前行为上的旧人；这旧人是因私欲的迷惑渐渐变坏的；又要在你们心思的灵里更新。」(原文直译)我们知道我们的旧人是已经与主同钉了(罗六6)；而这里又劝我们应当「脱去」，好叫我们的心思更新。这样看来，心思的更新是藉着十字架了。信徒应当知道，他的老头脑也是旧人中的一部分，神要我们完全脱去。神在十字架所施行的拯救，不只要我们得着一个新生命而已，他也是要更新我们全人魂的功用的。在我们全人最深处的救恩，必须逐渐「作出」来。今天的缺欠，就是信徒并不知道他的头脑是需要得救的(弗六17)；他们以为得救是一件拢统合混的事。不知神乃是要救我们的全人，使我们所有的本能都更新过，完全合乎他用。心思就是我们本能之一。神现在就是要信徒相信十字架已经钉死他的旧人了；他现在专一的承认神对于他旧人的审判，用意志拒绝——脱下——他旧人的行为，其中包括他老旧的思想。他现在来到十字架底下，愿意舍弃自己老旧的心思、老旧的想法、老旧的理论，信托神把一个新的给他。弟兄们，这是应当专一脱下的。更新你的心思是神的工作；但是，脱下——拒绝、不要、舍弃——你的老旧心思，乃是你的工作。你只管作你的部份，神必定成功他的部分。当你专一的脱下之后，你就应当专一的相信神要为你更新，虽然你不知如何更新法。

今天也不知道有多少信徒，虽然得救了，得着新生命了，但是，到处总是带着他的老思想。从前的理论、想法、成见，还是一点没有改变，不过现在加上一重基督徒的壳子而已！现在还是用从前的心思、理论、想法和成见，来查考、领受或传说属灵的真理。自然难怪要陷入许多的错误，并引起教会许多的纷争。神如何恨恶人用自己的能力来作他的工，也如何恨恶人用自己的心思来想他的真理。未更新的心思在灵性上是死的，里面所发出来也都是死的。多少信徒虽然夸口其圣经知识的高深、神学理论的美好，但是，在有眼睛的人看来，不过都是死的。

当信徒这样的知道他自己心思的老旧，并愿意专一的靠着十字架来「脱下」之后，他应当一天过一天在实行方面拒绝一切出乎肉体的思想，不然就更新是不可能的。因为神虽然在一方面要更新信徒的心思，而信徒却天天依旧的按着肉体而思想，神的工作就不能成功。

信徒应当忍耐的、坚决的将他自己的思想一一在神的亮光中查验，凡不是出乎神、与神真理相反的，都要从心思里「醡」出来，完全弃绝。就是一切用脑力领会神真理的地方，也应当完全拒绝。使徒告诉我们，未更新的心思是充满了「各样的理想」和各样自高的意念的(林后十5)；这些理想和意念，都是拦阻人真得着属神知识的。信徒必须攻破这些，「所有的心意」都必须「顺服基督」。如果信徒心思的情形尚未达到每一个的思想完全顺服基督，是不可以的。使徒是说，「所有的心意」，所以，信徒不能放松一个。信徒应当查考他的思想：(一)是从他从前旧的地位而来；(二)或是从神新给的地位而来；(三)或是要以新的地位给邪灵。他应当查考，为什么他的心思是纷乱的？为什么有了成见的思想，有了反抗的思想，有了忿怒的思想呢？为什么对于某种的真理，我并没有查验就拒绝呢？为什么对于某人，我只凭着听闻便反对呢？我有什么充分的理由没有？或者就是天然的心思里有了恨恶的意思呢？在这一个期间里，每一个思想都要查验，好叫每一个从旧造来的思想都检出、除去。这从一般糊涂过日子的人看来，自然是一个最重的担子，因为他们的思想是随着黑暗权势支配的，乃是野放的。但是，争战是争战，总不能用简单的法子的。心思既是邪灵的坚垒，我们若不争战，就不能一一攻破之。仇敌是实在的，这是争战所证明的，因为有争战必有仇敌。既有仇敌当前，我们怎可忽略从事呢？

谢绝谎言

当信徒在神的光中查验的时候，他要看见他自己在以往的时候，不知接受了邪灵多少的谎言，以致陷入今日的地位。(一)有时因为相信了邪灵的谎言，以致误会神的真理，因而有错误的态度和行为；因着这些态度和行为，便引起邪灵的工作。例如：误会了神与人的关系，以为神应当直接将他的思想给他，便被动的等候并接受他所相信是从神来的思想，以致被邪灵所假冒，能以时常将类似的思想给他。(二)有时信徒因为相信邪灵所直接告诉他的话语，论到他身体的健康以及其他与他有直接关系的事，以致他的身体并事情便变作如邪灵所告诉他的。例如：邪灵在信徒的心思说，某件事必定临到他的身上，信徒的意志并不抵挡，或者竟然完全接受，以致在不久——在邪灵指定的时候，果然有那一件事临到他的身上。

信徒如果查究的话，要看见他的生命中，有许多的苦恼、软弱、病痛，以及各种不如意的情形，都是因为他在从前曾间接或者直接的接受了邪灵所给他的谎言，因而使他变成今天的光景。若非因着直接相信它们的话，便是因着相信它们的话之后的行为，使各种有关系的事，都按着信徒所疑惑的和所恐惧的临到身上。信徒若要得着拯救，必须明白什么是神的亮光，是神的真理。当初他乃是因为相信谎言，以致将地位给了它们；现在他便因为谢绝谎言，将地位收回，而得自由。除灭谎言的惟有真理，像除灭黑暗的惟有亮光一般。所以，信徒必须寻求一切关乎他自己、神和邪灵的真理。他应当出代价来寻求真理。他应当专一的祷告，求神赐亮光给他，使他知道他自己的实在情形(真理)，知道他以往的经历，在什么地方是受欺的，并因受欺曾吃了什么苦。他应当查验他自己现今所受的精神上、身体上并环境上的苦，到底是从那里来的；每一种苦临到他身上，到底是为着什么原因，是因着他相信邪灵那一句的话呢，或者是因那一句的谎言所发生的那一个错误行为？他应当追本穷源的查验，安静地、祷告地、等候地查验。

邪灵是最恨恶亮光和真理的，因为这个叫它们失去工作的根据。每一句的真理要进入信徒的心思里，都是经过争战的。邪灵不要信徒知道许多的事是它们作的，也不要信徒知道他那一个的现象是因相信那一个的谎言而来的。它们作工的原则，永远是「不叫……光照……」(林后四4)。所以，信徒在此应当最小心，就是在一切的事上，应当明白真理是其么。真理的意思最少就是实在的情形。信徒自己虽然不能赶出邪灵，但是，他能将他的意志放在真理这一边，叫邪灵失去它们作工的地位。他最少能宣告说，他要真理，他要明白真理，他要顺服真理；他的祷告和拣选就是拒绝邪灵所有的谎言，无论这谎言的外壳是一个思想、想像或者理论。他这样作，会叫圣灵能以引导他黑暗的心思进入神光明的真理。在经历上，信徒要看见，有时乃是经过了好几个月(或者还要长)，他才能够明白邪灵的一个谎言。他应当先在意志上拒绝邪灵一切的地位，然后，仔细的一一将邪灵的谎言推翻。从前所相信的，现在不信，逐一将地位收回来，不肯再稍为相信邪灵所说的，邪灵就要失去能力。



自由与更新

当信徒这样一步过一步的收回地位之后，其成效是逐渐显明的。虽然在起初的时候，好像是越收回情形越险恶；但是，当信徒坚持要收回一切地位之后，他要看见邪灵逐渐失去能力，不能有所作为。当地位逐渐收回时，各种被动的现象也逐渐减少。信徒要看见自己的心思、记忆、想像、理性，逐渐可以自主，可以使用，邪灵不能再像从前那样的攻击了。在这个时候，还有一个危险，就是当信徒还未完全收回地位，也未完全复原之先，他便自以为满足了，而不继续争战。这样留下余地，要叫邪灵在将来还可死灰复燃。信徒必须继续收回主权，直至自己真是完全自由为止。当信徒站立在十字架的根基上面，使用自己的心思，拒绝邪灵的僭越和老旧的想法，就不久要完全得着释放，信徒要看见他自己真是作他自己一切思想的主人。

我们现在将从被动到自由的程度，总述之于下：

(一)信徒的心思本是照常的；

(二)信徒陷入被动，要神用他的心思；

(三)信徒以为因着(二)的缘故，他现在是得着一个新的心思了；

(四)其实信徒乃是被邪灵所攻击，落到常度之下；

(五)信徒的心思软弱无能；

(六)信徒争战，要收回他在(二)所给的地位；

(七)信徒的心思好像比从前更坏、更混乱；

(八)其实信徒乃是逐渐自由；

(九)信徒坚持他自己的主权，要收回被动的地位；

(十)被动推翻，地位复原；

(十一)信徒坚持他的意志，不只保守了常度，并且——

(十二)使心思完全更新，能作从前所不能作的工。


第六章　完全的自由

但是，心思不过是问题中的一部分，还有其他的问题要解决，才能得着完全的自由。

奉献的信徒可以愚昧的、受欺的陷入被动好几年，而仍不知自己地位的危险，以致越过越被动，直至被动的范围广大无边，使信徒在心思里、情感里、身体里和环境里，受了不可言宣的痛苦。所以，将奉献真义传给这样的信徒，是顶要紧的。我们已经很注重的说过知识的紧要，这是因为在解救被动中，知道真理是绝对需要的。没有真理的知识，就解救是不可能的。我们知道，被动的信徒所以陷入这样的地位，是因为受欺，受欺的原因是因为愚昧无知识，不然就无受欺的可能。

认识真理

所以，认识各样事的真理——认识与神同工的真理，认识邪灵作工的真理，认识奉献自己的真理，认识超凡事物的真理，乃是解救的第一步。信徒必须认识关乎自己所有经历的来源和性质的真理，他才有得着解救的盼望。因为信徒是先(一)受欺，然后(二)被动，(三)被附，(四)更受欺被动；所以，信徒若要得着自由，免去被附和被附以后所发生的受欺和被动，他就必须先除去当初(一)的「受欺」；如果(一)的「受欺」撤除，就(二)(三)(四)的「被动」「被附」和被附之后的「受欺」和「被动」，都要次第瓦解。受欺为邪灵开门，使之有进来的可能；被动为邪灵留地位，使之有站住的可能；这样作的结果就是被附。要撤除被附，必须撤除被动；要撤除被动，必须撤除受欺；要撤除受欺，惟有认识真理。所以，认识真理是得着释放的第一步。真的，惟有真理能使人自由！

我们常常警告信徒有关一切超凡经历(如异象、声音、神迹、奇事、火焰、方言、感觉等)的危险。我们并非说所有超凡的经历都是应当拒绝、厌弃、反对的；如果这样，就非圣经的教训，因为圣经告诉我们，神也曾作许多超凡的事。我们的目的是要信徒明白，超凡经历的来源不只一个，神会作，邪灵也会仿作。分别什么是出于神的，什么不是，乃是最紧要的。信徒如果未向情感的生命死，而热切贪求感觉上的经历，他就要在这里受欺。我们并非说信徒应当拒绝一切超凡的事，但是我们劝信徒应当拒绝一切撒但的超凡。我们在这里就要将圣灵作工和邪灵作工的根本不同处指明出来，好叫信徒知道分别。

现今信徒的受欺，可以说在超凡的事上是特别的多。就是因为受欺的缘故，就叫邪灵依附。我们所切望的，就是信徒在对付超凡的事上，应当先下一番分别的功夫，以免受欺。信徒所应当紧记不忘的，就是如果是圣灵以超凡的经历给他，他是依然能用他自己的心思的；而且并不需要他完全或局部陷入被动，才会得着；就是得着之后，也还可以用自己的良心来分别善恶而定去取，并无一种强迫的情形。邪灵若以超凡的经历给人，人就必须陷入被动，心思必须空白，一切的举动都是受外来力量强迫的。这是根本上不同的地方。使徒在哥林多前书十四章说出圣徒属灵的超然恩赐，其中有启示，有预言，有方言和其他超然的表显。使徒承认这些都是从圣灵来的；但是，他在三十二节将这样属神恩赐的性质告诉我们：「先知的灵，原是顺服先知的。」使徒以为先知(信徒)所得的如果真正是出乎圣灵，就他所得的灵是顺服他的。如果是圣灵在人身上将各样的超凡经历给人，使徒说，这灵乃是顺服那人的，灵并不违反人的意思而使用人身体的任何部分，那人仍是能以自治的。一切顺服先知(信徒)的灵，才是从神来的。一切要先知顺服他的灵，都不是从神来的。所以我们不应当拒绝一切超凡的事，不过当看这超凡的灵有没有要人被动的顺服而已。如果我们看见人在得着方言或其他类似的恩赐时，竟然自己不能作主——自己要说不能说，自己要静不能静，不能安坐，强制被摔在地，有了外来的力量管治他——就是表明他所得的灵乃是邪灵。这就是圣灵和邪灵作工根本不同的地方。前者要人完全自主，后者要人完全被动。所以，信徒如果要知道他自己的经历到底是那里来的，他就应当在这里察看一下是否被动，就足以解决一切的问题。信徒所以受欺，就是因为他不知这根本的真理。

信徒若要自由，他的愚昧必须除去；换言之，他必须认识真理。认识真理的意思无他，就是知道一个灵的真相而已。撒但的谎言捆绑信徒，神的真理释放信徒。但是，难处就是在此，认识真理是需要代价的。因为这样的真理要动摇信徒从他以往经历所得的荣耀。他以为自己是比别人加倍长进的，已经属灵了，是不会错误的。如果要他承认他是有被鬼附的可能，或者要证明他实是已经被鬼附了，是何等的难呢！如果信徒不是愿意忠诚于神所有的真理，就很难接受这一种叫他苦痛、叫他谦卑的真理。接受自己所喜欢的自然不难；要接受叫自己失去虚荣的真理，真是不易。但是，抵挡这样真理最厉害的人更应当小心，恐怕他就是被鬼附的。自然，知道自己是可以被欺的，还容易一点；知道自己是已经被附的，并且要这样承认，是何等的难呢！神必须施恩，不然，信徒就是知道了真理，还是要抵挡的。接受真理是得救的第一步，信徒必须肯知道一切关乎他自己的真理。不过，愿意知道自己属灵和超凡经历的真相，是需要谦卑和诚实的。

被附的信徒得着真理的程途不同。有的是因受捆绑太厉害，以致在凡事上都失去自由，因而醒悟过来知道自己的真相；有的因信徒的经历中虽然九成九都像是出乎神的，但是，却有一点点不当有的夹杂在内，使信徒疑惑其到底真否从神而来，就明白了真相；有的是因别的信徒将真理传给他，使之明白真相。但是，无论如何，信徒总不可拒绝头一线的亮光。

疑惑是得着真理的第一步。这并不是疑惑圣灵，也非疑惑神和他的话语，乃是疑惑自己以往的经历。这样的疑惑是需要的，也是合乎圣经的，因为神要我们试验灵(约壹四10)。既相信了就不必试验。要试验，必是不能决定其从何而出。信徒常有一种错误的思想，以为如此试验，恐怕得罪圣灵。岂知要我们这样试验的，就是圣灵。如果是圣灵，就经过试验还不失其为圣灵。如果是邪灵，就可以揭穿其假冒。真的是神叫你陷落到今天的地位么？真的圣灵工作中也有相反的么？真的你在什么事上都不会错误的么？

信徒最错误的，就是以为自己是永不会错误的；别人会，自己不会。这就叫他要受欺到底。但当信徒得了真理一点的亮光之后，他就要承认他是有被欺的可能的。这就叫真理有作工的机会。当他这样的自卑之后，他就要看见他自己是被欺的。他现在将神作工的原则和邪灵作工的条件比较一下，就看见他以往的经历，都是在「被动」里得着。他乃是履行邪灵作工的条件，而得着许多奇异的经历——起初是使他快乐的，后来是使他苦痛的。他将自己以往的态度，和神作工的原则，并邪灵作工的条件对照一下，他知道他是没有活泼与神同工的，乃是被动的随神主张。因此，他所有美好或苦恼的经历，都必定是从邪灵来的。到了这地步，他就要承认自己是受欺的。信徒不只应当接受真理，并且应当承认，惟独如此，撒但的谎言才得消灭。信徒在这里的经历，就是：(一)相信信徒是有被欺的可能；(二)我也有被欺的可能；(三)我是被欺的，现在应当追问：(四)我是为什么被欺的？

地位的发现

现在自然可以断定的说，信徒是曾以地位给邪灵的，现在就是要查问，到底这个地位是什么？当信徒还未查问他自己里面到底给了邪灵什么地位，让他重新查考，地位到底是什么？不然，他就要将被附算为别的什么，或者将别的什么算为被附。也许他要将平常在灵中与黑暗权势的争战，与要求自由脱离鬼附的争战相混，因而给邪灵以便利。

信徒应当知道，凡接受邪灵的假冒，容让意志被动，和相信它们所注射的思想的，都是以地位给邪灵。我们目下所最注重的被动，就是说，让自己的心思或身体陷入死寂的状态；不用自己各种的本能；停止有意识的管理心思；停止使用意志、良心和记性。这被动是一个主要的地位。信徒们被动的度数是不同的。被动程度的深浅，定规其人被附的深浅。不过无论信徒被动的程度如何，他若有「被动」，就当除去这地位。信徒应当坚决的、专一的、长久的反对邪灵在他身上得着什么地位。特别应当反对他所受欺过的那几点。被欺的信徒最紧要的，就是知道他失去的地位是什么，而将这地位收回。

普通的思想，以为对于鬼附的事，不过只要奉主的名把鬼赶出去而已。但是，对于信徒的被鬼附，这个方法还不是完全的，这是因为信徒被附的原因，和外教人被附的原因是不同的。外教人的被附乃是因着罪，信徒的被附乃是因着受欺。所以信徒得着拯救的方法，就是不再受欺。如果鬼附的原因是在乎受欺，而我们只命鬼出去，就我们所对付的，不过是果而不是因。这样作虽有一时的效力，但是并没有长久的自由。因为被鬼附的因——地位——如果没有对付过，就鬼虽然一时听命出去，不久因其里面尚有地位，仍可以回来。这并非一种理想，因为主耶稣在马太福音十二章四十三至四十五节所说的，就是这个意思。如果鬼先前所住的「屋」未曾拆毁，就虽然鬼可以一时出去，但不久还是要回来的，并且要使这人比先前还不好。这「屋」就是人所给邪灵的地位。

所以，赶鬼虽然是紧要的，对付地位也是不可少的。进而言之，鬼就是赶了，地位如果没有对付过，就赶鬼也是没有用处的，因为鬼还要重来。就是为着这个缘故，我们看见许多信徒，虽然奉主的名字赶鬼了，但是，竟不会使自己或别人有长久的自由。我们应当注意，鬼是可以赶的，但是，地位是不能赶的。地位是需要收回的。受欺的地位、被动的地位，如果不是专一并继续的收回，就其人断无长久的自由。

信徒如果不收回他所给邪灵的地位，就是叫邪灵可以进来，可以站住的原因，他虽然奉主的名赶自己身上的鬼，或者别人奉主的名为他赶鬼，鬼也好像离去了，他还不是真正自由的；因为这不过是说，鬼某种的表演是没有了，也许它们要换一种表演，或者这一种的表演不过要暂且一停，免得继续受更重大的攻击，等到信徒稍懈时，还要重新显明。总之，地位若未对付过，鬼总是有所凭依的。心思必须接受真理，意志必须活泼、主动、坚决的反对一切被动的地位，才是办法。

所以，当信徒看见自己是因着受欺而被鬼附，就应当寻求亮光，知道自己给邪灵的地位是在那里，而将这地位撤除。邪灵所以得进来，是因有地位；地位撤除，就可叫它们离开。

所以，当信徒看见自己曾在什么事上以地位给邪灵，就应当收回地位。他既是因着不自主、不自治，陷入被动，以致被附；他就应当活泼的使用地他意志，藉着神的能力，在诸般的试探和苦难中，反对黑暗的权势，以取消当初所给它们的允许。被动是逐渐而来的，所以也要逐渐而除去。当信徒发现多少时，他才能弃绝多少。如果被动的期间已长，就解救的期间也甚长。下山容易上山难，因此，被动容易自由苦。信徒需要全人的同工，收回以前所失的一切地位，才会自由。

信徒必须祷告求神指明他是在那里受欺的，并且还要诚心、愿意、爱慕神将他全人的真相都指明给他看。普通说来，信徒所惧怕听见的，和听见人家提起就难过的事，最多就是他所给邪灵的地位。如果信徒惧怕对付什么，信徒就应当对付那件事，因为十九邪灵在那里是有地位的。信徒必须从神那里得着亮光，来查验自己的症候和其他原因；知道之后，就要专一的从邪灵手中收回。光照是必须的。不然，信徒就要以超然的当作天然的，以属灵(邪)的当作属身体的；这样就叫邪灵可以长久依附而无阻碍；这样的态度，就是对鬼附说「阿们」。

收回地位

在一切给邪灵的地位中，都有一个共同的原则，就是被动，意思就是意志不活动。所以，现在要将地位收回来，意志必须活泼过来才可以。信徒此时必须(一)顺服神的旨意；(二)反对撒但的旨意；(三)运用自己的意志，并与圣徒们的意志联合。收回地位的责任，都在意志身上。因为被动的是它，所以，反被动的也应当是它。

意志最初一步的工作就是定规。定规就是把意志安定向着一个方向而去。信徒因着受邪灵苦害，被真理光照，蒙圣灵激动的缘故，就再受不住继续被邪灵所依附。因此他就天然的被神引导到一个恨恶邪灵的地位。因此他就天然的定规要反对邪灵一切的工作。他定规要得着自由，定规要自己作主，定规要驱逐邪灵。神的圣灵在他里面作工，使他对于邪灵发生忿恨的心，越受苦害越恨，越觉得不自由越恨，越想越恨，越过越恨。因此他就定规要完全脱离黑暗的权势。这样的定规乃是收回地位的第一步。如果这个定规是真的，就将来无论因收回地位而被邪灵如何反对，都是不肯反顾的。定规就是说，全人决断今后要反对邪灵。

信徒还应当用意志来拣选，意思就是要，并定规他的将来。在争战的日子中，信徒的拣选是有功效的。信徒应当时常宣告说：我拣选自由，我要自由；我不要被动，我要用我自己的本能；我要认识邪灵一切的诡计；我要邪灵失败；我要与黑暗权势完全断绝关系；我拒绝邪灵一切的谎言和推诿。这样用意志来拣选，并且时时如此宣告，在争战上是大有利益的。我们应当知道，这样的宣告，不过是表明信徒如此拣选而已，并非脱信徒定规要作这些事。黑暗的权势并不受信徒「定规」的影响，但是信徒如果靠着神的能力，用自己意志专一的拣选来反对它们，它们就必定奔逃。这都是与人有自由意志的原则有关。信徒当初虽然允许其进来，但现在却能拣选与当初所允许者相反的事，因此就叫邪灵没有立足地。

在这样的争战中间，意志各方面的工作，都应当活泼的进行。除了定规、拣选之外，还应当抵挡，意思就是意志发出力量以与邪灵相对抗。同时也当辞绝。辞绝就是意志把自己关闭起来，不愿再以什么给邪灵。信徒应当抵挡邪灵在他身上的工作，同时，也当辞绝邪灵。抵挡不过叫邪灵不得往下作工；辞绝是取消从前所给邪灵的允许，就是引起它们作工的允许；所以，抵挡再加上辞经，就叫邪灵不能作工。我们前面凭当抵挡，后面应当有辞绝的态度。例如：我们辞绝邪灵说：我要「决断」，这意思就是我们用意志抓住自由；同时我们还应当有抵挡，意思是用力量以与仇敌周旋，要保守意志藉着辞绝所得的自由。这样的辞绝和抵挡，必须继续到完全自由为止。

抵挡是一种的确的争战。抵挡需要灵、魂、体的力量都来，而其中主要的力量就是意志。定规、拣选和辞绝，多是在态度方面，抵挡却是在实行方面。抵挡就是表明态度的行为。抵挡就是灵中的摔跤，就是意志用灵力将邪灵推出它们现今所站立的地位，就是向黑暗权势的阵地进攻。抵挡就是用意志的力量来赶，来驱逐，来推开。邪灵站立在信徒所给它们的地位上，虽然看见了信徒反对它们的态度，却要霸占其当初所站立的地位，不肯引退。抵挡就是信徒用「实力」以驱逐邪灵。抵挡就是信徒用灵力「押」邪灵，而使之「搬」离。所以，信徒在抵挡的时候，必须用力运用意志出来驱逐邪灵。只在态度里宣告是少有用处的，态度和实行当同时并行。只有抵挡而无辞绝，也是少有用处的；因为当初给邪灵的允许，必须收回。

在收回地位中，就是信徒一方面用意志来定规，一方面拣选并辞绝(拒绝)，在另一方面用意志来抵挡。定规争战，拣选自由，辞绝邪灵，抵挡仇敌再霸占地位以捆绑自由。在定规、辞绝、拣选、抵挡的中间，信徒就是为着自己的主权而争战。自由意志这件事是永不可忘记的。神将自由意志赐给我们，所以我们是我们自己的主人。现今邪灵竟然霸占了我们的肢体和本能，而作我们「人」的主人，我们的主权当然丧失了。当信徒收回地位时，他就是反对邪灵如此的「代替」了他，所以出来争战。信徒应当时常说：我不愿意邪灵侵占了我的主权，我不愿邪灵侵犯了我的人格，我不愿邪灵依附了我的……不愿瞎着眼睛跟随邪灵，我不愿邪灵利用我这个人，我不愿阿，我真不愿阿！我要作我自己的主人，我要知道我自己是作什么，我要自己管治自己，我要我的全人顺服我的自己，我拒绝邪灵在我身上所有的作为，我拒绝它们所有作工的权利。当信徒用意志这样的说他自己的定规、拣选和辞绝时，就叫邪灵没法往下作工。意志既如此的定规、拒绝并拣选，信徒就也应当用意志来抵挡。

信徒这样的用意志收回地位，就是说，他的生命有一个新的起头。以往的已经错误了，现今应当重新起头。所有从前奉献给邪灵的，现在应当都讨回来，全人的灵、魂、体要从仇敌手中要回来，重新完全奉献给神。从前因着无知所给邪灵的地位，现在逐一都推翻。从前给它们的主权，现在都撤回。法子如下：

从前所接受的，今当拒绝。　从前所相信的，今当不信。

从前所接近的，今当远离。　从前所已作的，今当拆毁。

从前所约定的，今当注销。　从前所已说的，今当收回。

从前所应许的，今当反背。　从前所联合的，今当解散。

从前所顺服的，今当抵挡。　从前所静默的，今当出声。

从前所同工的，今当反对。　从前所给与的，今当不与。

从前所有的考虑、商议、允许，都当推翻；所有的祷告答应和医治，也都当拒绝。

这些都是对邪灵而发的。从前误将邪灵当作圣灵，所以竟然与邪灵有了那样亲密的往来。现今知道了，所以要撤回从前在无知中所给它们的一切。将地位给邪灵，乃是在一件一件的事上逐一给它们的，所以收回来也是一件一件逐一撤除的。最大拦阻信徒完全得着自由的，就是信徒只愿意拢统的、包括的、含混的用意志将所有的地位都收回来，却不肯逐一的、仔细的、一点过一点的将地位收回来。拢统的反对邪灵得着地位，不过使信徒的态度不错而已；若要得着自由，这就必须仔细的将所有的地位都收回来。这好像是很难的，但是，如果意志是要得着自由的，并用祷告以求神的光照，就当圣灵将过去的一切逐一指示信徒时，只要他一一的抵挡之后，什么就都消散了。信徒若肯忍耐的进前，他要看见这是一个实在的解救，一件过一件，他是向着自由而去的。拢统的抵挡表明我们是反对邪灵的，仔细的抵挡叫邪灵不得不撒手放弃其所已得的地位。

信徒意志的被动，好像是下山一般，一级过一级的下降，直到陷入最卑下的地位。现在他要收回地位，好像就是回转过来，再抢级而升一般。从前走下来是经过多少阶级，现在回头再上，也要再经过多少阶级。没有一级是可以留下不走的。从前是逐渐被动；现在要逐渐明白，逐渐活泼。从前所有被动的地方，现在当一一推翻过，一一收回来。他的脚现在多回头向上升一级，就是多收一级的地位。他从前是多走一级，就低降一级；现今是多走一级，就上升一级。一件事值得我们注意的，就是我们最近冶邪灵的，多是我们最先收回来的。好像我们所走下的末了一级，乃是我们上升的头一级一般。

信徒这样的推翻地位，必须达到当初自由的地方才可以。信徒必须知道他自己是从什么地方下降的，所以，他现在应当回到当初的情形才可以。他应当知道他自己的常度如何——本来意志是如何活泼的，心思是如何清明的，身体是如何强壮的；和现今的情形如何，两相比较，就会知道自己因着被动究竟下降了多少。现在他就应当时常把他这个常度摆在面前，总要以上升到常度为最低的限度。如果他的意志不会活泼到再会管理他全人的任何部分，他就不应当满意，因他还未回到当初的常度。在信徒要得着自由的程度中，他应当把他自己的常度看得最分明，才不至没有回到常度，就以为自己自由了。

所以，无论是我们的思想、记性、想像力、是非之心、裁决力、爱心、拣选力、抵挡力，或者我们身体的那一部分，陷入被动，失了常度，叫我们不能自己作主，好像是在我们主权之外，不能再为我们所用的，我们凭当完全收回——用我们的意志反对这样的被动，用我们的意志使用这些的本能。信徒一陷入被动，邪灵就抓住他被动的机关，代替他使用，或者与他一同使用。当信徒看见自己的实在情形，而要收回地位，自己使用自己的机关时，他要觉得非常之难。因为：(一)也自己的意志还是软弱，不足主使一切；(二)邪灵用尽其力量以与之相抗。例如：他是在「决断」这件事上陷入被动，他现今要注销这个地位，不再许邪灵作工，自己定规要自己来「决断」，不再受邪灵的管辖，他就要看见：(一)他自己不能决断，(二)邪灵不让他决断行动。当被附的信徒推翻邪灵的主权时，邪灵便不让它们的囚犯行动什么。

现在信徒必须拣选，到底他自己永远不动呢？或者让邪灵动他呢？自然他不愿让邪灵这样的使用他。所以，虽然他一时还不能「决断」什么，但他不准邪灵来用他的决断力。为着自由的争战，就在此时起首。这个争战完全是意志的争战。因为意志陷入被动，就也容让全人的各机关都陷入被动，以致意志(人)失了主权，不能再自由的管治支配全人的各机关，以致邪灵进来代替意志(人)管治，并支配全人的各机关；所以，现今若要得着自由，就必须意志起来：(一)反对邪灵的主治；(二)收回已失的地位；(三)自己活泼的与神同工，而使用自己的全人。现在什么都在乎意志。当意志反对邪灵，而不准邪灵再霸占其机关时，邪灵就要退出。我们已经说过，是因信徒允许的缘故，邪灵才得进来；所以，信徒现今的辞绝，就取消了当初的允许，叫邪灵失去其侵犯的根据。当信徒再仔细的在所有的地位上抵挡，就叫邪灵失其工作的可能。

地位的每一寸都应当收回，欺骗的每一点都应当揭穿。信徒应当忍耐的在每一件事上，与仇敌争战，并且应当争战得「透」。应当知道辞绝一切的地位；这并非说已经收回一切的地位了，因为不一定在辞绝的时候，所有的地位便立即收回了。邪灵还要作最后的挣扎，信徒的意志还应当经过最剧烈的争战，才会强壮，才会充满能力，才会自由。所以，对于推翻地位，信徒必须继续进行。并且要恒忍的推翻，一直等到地位的每一点都揭露，都辞绝，都消除，好叫全人的机关能随着人的意志而转动。所有被动的机关，都应当恢复到它们作工的常度。心思必定应当会思想得清楚，以致能思想意志所要思想的题目，并且没有思想是出乎意志管治之外的。记忆力必须会记忆自己所要记忆的，而不充满了自己所不愿意有的思想。他身体的举动如唱诗、说话、诵读、祈祷，都必须被意志管治。意志必须活泼，以致能作全人的主人。所有全人的各种才干，必须都会照着常度而工作。

信徒不只应当拒绝邪灵所立的地位，并且也当拒绝一切邪灵的工作。信徒就是运用自己的意志，取一种反对邪灵所有工作的态度。这个要叫邪灵受亏。再后就求神赐给亮光，使他知道什么是邪灵的工作，因而逐一拒绝之。邪灵在信徒身上的工作是：(一)代替信徒动作，(二)影响信徒去动作。因此信徒应当拒绝邪灵(一)代替他动作，(二)影响他动作。信徒不只应当拒绝引导邪灵进来的地位，并且也当拒绝保守邪灵常在里面的地位。当信徒这样抵挡的时候，他要看见邪灵要多方阻挡；所以，他若非竭全力与之周旋，他就不能回到常度而得自由。当信徒这样争战的时候，他要看见他一时竟然不能用自己的本能。但是，当他竭力以攻击邪灵的全力时，他的意志就从被动完全回到活动来，就能管治他自己的全人。被动和被附都是在争战中消灭的。

当信徒这样的争战以收回地位时，他就要经过非常苦痛的日子。信徒要因着黑暗权势的反抗，和自己坚决要自由的缘故，而感受重大的苦楚，并且发生非常的奋斗。当他要用自己的意志(一)以抵挡邪灵的主权，并(二)行使自己的职权时，他要看见霸占在他里面的邪灵是如何抵挡他的。当他起首争战的时候，也许他还不知道自己的坠落有多深；是当他起首一点过一点与邪灵争战，把地位收回而感受邪灵的反对与捆绑时，他才知道自己坠落原来已有这么深。就是因为邪灵这样的抵挡他，不愿他脱离它们的捆绑，信徒就要看见当他起首争战收回地位之后，他的病状是比从前更坏的。好像越争战意志越没有力量，被附的地方也越见其纷乱，难以作主。这种情形就是得胜的标记。信徒虽然要觉得更坏，但是，在实际上是更好，因为这样的病状是对我们说，抵挡已经发生效力了，邪灵已经觉得我们的攻击了，所以它们起来反抗，但这不过是最后的挣扎，我们如果坚持，就它们必定应当离开。

在争战的时候，最紧要的就是信徒时常站立在罗马书六章十一节上面，承认他是与主合而为一的人，所以，主死了，他也是死了。这样的信心叫我们脱离了邪灵的权柄；因为对于已死的人，邪灵是没有权柄的。这样的地位必须站立得牢。也应当学习运用神的话语以攻击仇敌所有的谎言。因为在这样的时候，邪灵最会告诉信徒，他已经堕落太深，不能挽救了。或者在争战受苦的时候，特别在邪灵末后挣扎，使信徒经历空前的苦楚时，使信徒灰心，以为他已绝望，不能再自由了。信徒如果听它们，就真要陷入最深的危险。信徒在此应当知道各各他已经败坏了撒但和它的邪灵(来二14；西二14-15；约壹三8)，救恩已经完成，叫每一个人都能在经历上，脱离黑暗的权势，进入爱子的国里(西一13)。并且，因着收回地位而受更大的苦，就可知收回地位是邪灵所惧怕的了；因此你所作的已经是不错的了，地位更是应当收回的。所以，邪灵无论在你身上有什么新的表显，叫你受苦或者别的，你只要认得其出乎邪灵，便专一的辞绝这些的表显，不要再顾它们，不要为之难过，也不要谈论及之。辞绝之后，就可不理。

如果信徒这样忠心的不顾暂时的苦恼，而奋勇用意志收回地位，他就要看见他身上的自由逐渐恢复了。地位如果逐一的辞绝，逐一的收回，就鬼附也逐一的衰微下来。信徒如果不再以新的地位给邪灵，就鬼附的权力，要照着地位的缩小而减少。虽然也许还有一时信徒才得完全自由，但是，信徒现在已是向自由之路去了。从前也许不顾自己怎样，不顾自己的感觉、外貌和饮食，现在都要逐渐觉得了。信徒此时不要误会以为他的灵命现在必定是退步了，所以才觉得这些事；他应当知道，这是因当他深深被鬼附时，他失去了自觉，现在他起首自由了，所以又觉得这些事。这样的知觉，不过是表明邪灵从前依附在知觉里，现在已经离开了。到了这步的信徒，应当忠心的进前，因为他要完全得着释放。若未回到常度，信徒不应当以已见小效便自足了。鬼若要赶得乾净，地位必须收得乾净。

真正的引导

我们现在应当明白，什么是神真正引导人的方法，并人的意志和神的旨意到底是如何关系。

我们应当知道，信徒顺服神是应当无条件的，并且，当他灵命达到最高点时，他的意志与神的旨意完全是一致的。但是，这并非说信徒今后就没有意志了。意志的本能还在，不过火气已经失去了。神还是需要人用意志的本能与他同工，成功他的旨意。我们看主耶稣的榜样，就知道一个完全与神联合的人，他意志的本能还是存在的。「我不求自己的意思，只求那差我来者的意思」(约五30)；「我……不是要按自己的意思行，乃是要按那差我来者的意思」(约六38)；「不要成就我的意思，只要成就你的意思」(路廿二42)；在这里我们看见主耶稣——他是与父合而为一的——在父的意志之外，还有他自己个人的意志的。这里并非说，他没有他自己的意志；乃是说，他不求、不行、不要成就而已。所以，一切与神真实联合的人，都不是说其人应当取消其个人的意志机关；乃是说，他应当把他的意志放在神旨意那边而已。

所以，真正的引导，并非要求信徒变作机械来顺服神，乃是信徒活泼的遵行神的旨意。神不要信徒盲从他，神要信徒有意识的运用自己的全人，以遵行他的旨意。懒惰的人就是喜欢神代替他活动，他就是被动的跟随。但是神不要信徒懒惰。神要信徒活泼的预备了自己的肢体，用功夫查考明白神旨意之后，就主动的顺服。信徒要实行顺服神，他的经过如下：(一)愿意要遵行神旨(约七17)，(二)在直觉中蒙圣灵启示神旨(弗五17)，(三)蒙神加力使其决断遵行(腓二13)，(四)蒙神加力使其执行(腓二13)。神并不代替信徒遵行神的旨意，所以，信徒在明白神旨之后，他就应当立志遵行；立志之后，就应当支取圣灵的力量以实行遵行。

信徒所以必须支取圣灵的力量，是因信徒自己的意志如果是单独的，乃是非常软弱的，「立志……由得我……行出来由不得我。」(罗七18)这句话，常是真实的。所以必须有圣灵加增我们里面的人的力量，好叫我们能够实行顺服神。先是神在我们里面运行，使我们立志，后是神在我们里面运行，使我们行事成就他的美意(腓二13)。

神乃是在我们的直觉里启示他的旨意。信徒的意志如果与他是联合的，他就要加增信徒的力量，使之能照其旨意而立志，也能实行出来。他要求信徒与其旨意联合一致，但他并不肯代替他的儿女使用他们的意志。神创造和救赎人的目的，就是要人的意志完全自由。因着主耶稣在十字架上所成功的救恩，信徒今能自由的拣选神的旨意而遵行。因此，在新约中我们看见有许多的命令(都是关乎生命和敬虔的)，都是要信徒运用自己的意志来拣选或拒绝的。如果神要取消意志的本能，就这些命令有何意思呢？

属灵的信徒，乃是有全权足以使用自己意志的人。他应当时常拣选神的旨意，辞绝撒但的旨意。虽然在许多的时候，他还不知什么是出乎神的，什么是出乎撒但的，但是，他还能拣选，还能推辞。他可以说：「我虽然不知什么是属神的，什么是属鬼的，但我拣选属神的，拒绝属鬼的。」他虽然不知，但他可以「存心」要属神的，无论那一件属神的；他可以本着态度不要属鬼的，无论那一样是属鬼的。在每一件事临到身上时，信徒都应当有这一种的拣选和拒绝。不知道不要紧，不过你总当定规拣选神的旨意。你可以说：「当我一明白什么是神的旨意，我必定要。我总是拣选神的旨意，我总是拒绝撒但的旨意。」这样作法，叫神的圣灵能在你里面作工，使你反对撒但的意志一天更刚强过一天，使撒但一天过一天更夫去势力。当你这样的继续在存心上拒绝撒但的旨意，并且求神证明什么是出乎他的时候，他在不久的时候，就要叫你在灵里知道。


第四部　正常的基督徒生活 * 第一章　基督的血

我们在开始的时候，要好好的考虑这个问题——什么是正常的基督徒生活？首先我们要指出，正常基督徒生活，与一般的基督徒生活很不相同。当我们思想主山上教训的时候，我们就难免要问说，除了神的儿子自己之外，地上是否曾经有人实际活出这种生活？但藉此问题，我们会发觉，「除了神的儿子自己之外」这句话，正是这问题的答案。

关于基督的生活，使徒保罗在加拉太书二章二十节，给了我们一个他自己的定义。他说：「现在活着的，不再是我，乃是基督在我里面活着。」他不是讲些特别或奇异的事，来作为基督徒高生活的标准。我们相信，他是说到神对于基督徒所定正常生活的准则。扼要的说，就是，我不再活着，乃是基督在我里面活出他的生命。

神在他的话语中清楚的说出，他对于人一切的需要，只有一个答案，那就是他的儿子耶稣基督。他在我们身上所有的工作，乃是除去我们，而以基督来代替。神的儿子，为叫我们得赦免，代替我们死了；为叫我们得拯救，代替我们活着。所以，我们可以说有两种代替——一种是基督在十字架上的代替，使我们得着赦免；还有一种是基督在我们里面的代替，使我们得着胜利。对于我们一切的问题，神只用一个方法来答覆，那就是将他的儿子更多的启示给我们。如果我们将这个事实不断的放在面前，我们会得到很大的帮助，并且可以免去许多混乱。

我们的两个问题——罪行与罪性

现在我们要以罗马书头八章，来解释正常的基督徒生活，作为我们研究这个问题的起点；并且我们要从一个实际与实验观点，来研究我们的问题。首先我们要指出，罗马书的头八章，自然的可以划分为两部分，并且这两部分在主旨上有相当显著的区别。先这样点出，对于我们是很有帮助的。

罗马书头八章是独立的一段。从一章一节到五章十一节，这四章半是这一段的头一半；从五章十二节到八章三十九节，这三章半是这一段的后一半。仔细阅读这八章圣经，就可以看出这两部分的主旨并不相同。例如，在头一部分的讲论中，我们发现复数的罪字(sins)特别显著。然而在第二部分中，复数的罪字一次都没有出现，而单数的罪字(sin)，却再三的被使用，并且成为所对付的主题。

为什么有这样的改变呢？这是因为在头一部分中，主要的问题乃是我在神面前所犯的诸般罪行；非但众多，且可列举。而在后一部分中所论到的，乃是罪性；这罪性如同一个本质，运行在我们里面。无论我们犯了多少罪，都是由于这一个罪的本质，促使我们去犯那些罪。我们为着各种罪行需要赦免，同时我们也需要从罪的权势下被拯救出来。前者所摸着的是我们的良心，后者所摸着的乃是我们的生命。如果我们的罪性未得解决，虽然我们所有的罪都已经得蒙赦免，我们的心里还是缺少长久的平安。

当神的亮光第一次照到我的心里，我就呼求赦免，因为看见我在他的面前犯了诸般的罪。等到我接受了罪的赦免，渐渐的我又有了一个新的发现，那就是我发现了罪性。我看见我不只在神面前犯了罪，并且在我的里面还有毛病。我发现我有犯罪的天性，在我的里面，有一种犯罪的倾向，有一种力量引我去犯罪。当那个力量在我里面发动的时候，我就犯罪了。我虽然为此寻求赦免，并且也得着赦免，然而不久我又犯罪。因此我生活在一种恶性的循环中——犯了罪，蒙赦免，然后又犯罪。对于神的赦免我满心感谢，但是我所需要的不单是赦免，我还需要拯救。为着我所作的一切，我需要赦免；为着我的本性，我需要从罪的本质中被拯救出来。

神两面的救法——血与十字架

因此在罗马书的头八章中，我们看见救赎的两方面：第一，我们诸般的罪得蒙赦免；第二，我们从罪的权势中得着释放。为着这两面，我们还要进一步注视它们的不同。

在罗马书一至八章这独立段落的头一部分中，我们曾两次看见主耶稣的血，那就是三章二十五节，与五章九节。在第二部分中，六章六节引进一个新的思想，说到我们已经与基督同钉十字架。第一部分的讲论是以主耶稣工作的一方面为范围，那就是神凭着耶稣的血赦免了人所犯的罪，使我们得以称义。而在第二部分的讲论中，就没有继续说到血，却集中于主工作的另一方面，是以十字架为代表；那就是说，我们要在基督的死、葬和复活里，与他联合。这个分别非常有价值。我们会看出，血是对付我们所作的，而十字架则是对付我们所是的。血除去了我们诸般的罪，而十字架却打击我们能犯罪的根源。

在后面的几章中，我们要来看主在第二方面的工作。

我们的诸般罪行

我们要从主耶稣基督的宝血，在对付我们诸般罪行上的价值，以及在神面前使我们得称为义来看起。下面的几节圣经，正是这事的说明。

「世人都犯了罪。」(罗三23)

「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。」(罗五8-9)

「如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为他用忍耐的心，宽容人先时所犯的罪；好在今时显明神的义，使人知道他自己为义，也称信耶稣的人为义。」(罗三24-26)

在我们研究这问题的后一个阶段中，我们将密切注意堕落的真实性质，与恢复的途径。此刻我们愿意先提醒大家，罪的进入，乃是藉着一种悖逆神的行为(罗五19)。我们必须记得，无论什么时候，悖逆一发生，跟着而来的就是犯罪。

罪藉着悖逆一进入，首先所产生的后果就是神与人的分离；因此人就被神从他面前赶出去了。神不能再与他有交通，因为神与人的交通有了障碍。圣经从头至尾都称这种障碍为罪。所以第一步是神说：「他们都在罪恶之下。」(罗三9)第二步，罪在人里面既然构成了人与神交通的障碍，就使他产生了一种犯罪的感觉——与神隔离的感觉。因此藉着醒悟过来良心的帮助，人自己就说：「我犯了罪。」(路十五18)还不只这样，罪一面给撒但一个在神面前控告的根据；同时我们里面犯罪的感觉又给撒但一个根据，在我们心里控告我们。所以就有了第三步，那在神面前昼夜控告弟兄的(启十二10)说：「你们犯了罪。」

因此，主耶稣为着救赎我们，带我们回到神的旨意，对于罪和有罪的良心，以及撒但的控告，这三方面的问题，必须作一些事。首先我们的罪行必须被对付，藉着基督的宝血，这一点解决了。其次，我们有罪的感觉必须被对付，由于主将他血的价值显示给我们，我们被定罪的良心就得了平安。最后就是仇敌的攻击和控告，主必须为我们对付并回答。圣经告诉我们，基督的血在向着神，向着人，并向着撒但这三方面，都有效的解决了一切。

因此我们如果要继续往前去，对于取用主血的价值，有绝对的需要。这是首要的。关于主耶稣在十字架上作为我们代替的这件事，我们必须有一个基本的认识。对于他的血在解决我们诸般罪行上的功能，我们必须有清楚的了解。不然的话，我们还不能算为已经开始走上我们的道路。现在让我们更详细的来看这三件事。

血主要是为神

血是为着赎罪，它首先是对付我们在神面前的地位。我们为着所犯的罪，需要神的赦免，否则我们就要落到审判之下。而罪的得蒙赦免，并不是因为神忽略，或不监察我们所作的，乃是因为他看见了血。因此，血主要的不是为着我们，乃是为着神。如果我要明白血的价值，我必须接受神对它的估价。如果我一点不知道神对于血所定的价值，我就永远不会知道血对于我的价值。惟有藉着圣灵的启示，使我得知道神对于基督宝血的估价，我才进入血的价值，发觉它对于我是如此的宝贵。但是要记得，血的第一方面是向着神的。从旧约到新约，血这字总是与赎罪的思想相联的。我想全圣经提到血，共有一百次以上，总是给我们看见，血是为着神的。

在旧约的日历里，有一个日子对于我们的罪有很大的关系，那就是赎罪日。对于罪的问题，再没有什么能比赎罪日的描述解释得更清楚了。利未记十六章说，当赎罪日，赎罪祭牲的血，要带进至圣所，在神面前弹七次。对于这件事我们必须清楚。当赎罪日的那一天，赎罪祭是在会幕的外院里当众献上，每一件东西在那里都是完全显露的，所有的人都能看见。但是神却命令，除了大祭司以外，没有人可以进入帐幕，只有大祭司拿着血，走进至圣所，把血弹在那里，在神面前赎罪。这是为什么？因为在赎罪的工作上，大祭司是主耶稣的预表(来九11-12)。所以在预表上，大祭司是作赎罪工作的人。除大祭司之外，再没有人能进入，甚至连接近也不能。不仅这样，当大祭司进去的时候，他只能有一个举动，那就是把血献给神；那血是神所已经接受，并从其中得到满足的。那是大祭司与神在至圣所里的一种交易，那些受到这交易益处的人，却无从看见。神定规了要如此。因此血首先是为着神的。

比这更早的一个预表，就是出埃及记第十二章和十三章里面所说逾越节的羊羔，为着救赎在埃及的以色列人而流血。我想这又是旧约里关乎救赎一个上好的预表。血涂在门楣和门框上，而以色列人就在这抹血的屋里吃羊羔的肉。神说：「我一见这血，就越过你们去。」在这里我们又有另一个例证，说明了血不是献给人，乃是献给神的事实；因为血是涂在门楣和门框上，那些在屋里吃羊羔的人，是看不见它的。

神得到了满足

神的圣洁和神的公义要求一个没有罪的生命，为我们人类给出来。在血里面有生命，这血为着我和我的罪，必须被倾倒出来。这是神定规的，必须如此作。神要求将血献给他，为着要满足他自己的公义。他说：「我一见这血，就越过你们去。」哦！基督的血完全满足了神。

在此我愿意对初信的弟兄们说几句话，因为我们常常在这一点上陷入困厄。当我们尚未信主的时候，我们可能从未受到良心的烦扰，直等到神的话语开始唤醒我们。我们的良心原来是死的，那些良心死了的人，对于神当然是全然废弃，毫无用处的。可是现在我们信了主，我们那醒过来的良心又可能变成非常敏锐，这会对我们构成一个真正的问题。罪恶的感觉变成这么大，这么可怕，甚至使我们看不见血真正的功效，以致无力行走。我们好像觉得我们的罪是这么真，一些特别的罪可能多次烦扰我们，甚至使我们到了一种境地，认为我们的众罪比基督的血还大。

这时候我们所有的烦扰，乃是由于我们要试着感觉血的价值，主观的估计血对于我们的意义。我们不能那样作。血的价值不是为着我们来感觉的，要记得血首先是给神看的。因此我们必须接受神对于血的估价。如果我们这样作，我们就会找到我们的估价。相反的，如果我们要尝试以我们的感觉来估价，我们将一无所得；我们就留在黑暗中。这件事完全系于我们对于神话语的信靠。我们必须相信，血对于神是宝贵的，因为他是如此说的(彼前一18-19)。如果神能接受血作为我们众罪的偿还，和我们赎罪的代价，我们就可以安心确信，我们的罪债已经清偿了。如果神已经满足于这血，那么这血必是可以接受的。我们对于这血的估价，只能依照神的估价——不多一点，也不少一点。当然不可能比神对于这血的估价更多，但是绝不可比神的估价少一点。让我们记得，神是圣洁的，神是公义的，圣洁公义的神有权说，在神的眼中，这血是蒙悦纳的，并且已经全然满足了他。

血与信徒的亲近神

这血既已满足了神；它也必使我们满足。因此血的第二面价值是向着人的，那就是它洁净了我们的良心。当我们读到希伯来书的时候，我们就看见血在这一面的功效。使徒说：「我们心中天良的亏欠已经洒去。」(来十22)

这是十分重要的一件事，我们要仔细读这些话。希伯来书的作者并没有告诉我们说，主耶稣的血洗净了我们的心，他不是如此说的。把心和血这样相联是一种错误。由于我们对于血运行的范围有所误解，以致我们祷告说：「主阿，求你藉着你的血洗净我心里的罪。」神说：「人心……坏到极处。」(耶十七9)他必须作一件比洗净更基本的工作：给我们一个新的心。

我们不会洗熨那些就要扔掉的衣服。同样我们将要看见，我们的肉体已经坏得不能洗净；它必须被钉在十字架上。神在我们里面的工作，必须完全是新的。圣经说：「我也要赐给你们一个新心，将新灵放在你们里面。」(结卅六26)

我从未看见圣经说，主的血洗净我们的心。血的工作不是如此主观的，它完全是客观的，是在神面前的。不错，希伯来书十章说到血的洗净的时候提到了心，但那是说到血与良心的关系。「我们心中天真的亏欠已经洒去。」这是什么意思呢？这是说，在我和神之间有了间隔，因此我有了一个有亏的良心，无论什么时候，我要亲近神，我就觉得亏欠。这有亏的良心不断提醒我，使我感觉和神之间有了阻拦。现在藉着宝血的工作，在神面前产生了一种新的结果，除掉了中间的阻拦。神在他的话中将这件事实向我说明了。当我信靠并接受这事实的时候，我的良心便立刻被洗净，有罪的感觉也就被除掉，我的良心向着神也就不再有亏了。

我们每个人都知道，当我们与神相交的时候，能有一个无亏的良心，那是何等宝贵的一件事。一颗相信的心，与一个没有任何控告的良心，对于我们是同样的重要，因为它们是互相倚赖的。每当我们感觉良心不安，我们的信心就溜掉，我们会立刻发觉不能面对着神。因此为着要保持继续与神相交，我们必须知道血应时的价值。神所记的帐是短期的，每一天、每一小时、每一分钟，我们惟有藉着血，方得以就近神。如果我们倚靠血，以血为就近神的依据，这血的功效永远不会丧失。除了倚靠血之外，我们还敢依据什么东西以进入至圣所呢？

但是我们该问自己，我真是藉着血，或者是藉着别的以进到神面前去呢？藉着血到底是什么意思呢？简单的说，藉着血的意思就是，我承认我的罪，我承认我需要洁净与赎罪，因此我倚靠主耶稣所成功的工作来到神面前。我惟藉着他的功劳来就近神，绝不倚靠自己的成就。例如，我感觉今天特别仁慈或忍耐，或者今天早上我替主作了什么，就以这些作为亲近神的依据。不，每一次我来到神面前必须藉着血。当我们要亲近神的时候，我们都会遇到这样的引诱：我们想到因为神已经在对付我们——他为着要把我们更多的带到他里面，教导我们学习十字架更深的功课，已经采取各种步骤——所以他已经在我们面前立了一些新的标准，除非我们达到那些标准，我们就无法在神面前有一颗清洁的良心。不！良心的清洁绝对不是凭着我们的成就，而是惟独倚靠主耶稣流血的工作。

可能是我的错误，但是我有一个很重的感觉，觉得有些人是这样思想：「今天我谨慎了一点；今天我作得好了一些；今天我很热切的读主的话；所以我能够好好的祷告了！」或者相反的是这样思想：「今天我对家里的人有点难处；今天一开始我就感觉到很沉闷，很忧郁；我现在感觉不大明亮；我一定出了什么毛病；因此我不能亲近神了。」

到底什么是你亲近神的根基呢？你要倚靠你那靠不住的感觉，靠你今天替神作了什么的感觉来到神面前吗？或者你是倚靠远较这些稳固的东西，那就是倚靠神所观看并满足了的流血，来亲近神呢？当然，如果血也会改变，那么你以此为亲近神的依据也就要失去价值。然而血从来没有改变过，将来也永不改变。因此你能常常坦然无惧的亲近神；而你的坦然无惧是藉着血，不是藉着你个人的成就。请记得，无论你今天、昨天，或者前天，有了什么样的成就，当你一感觉你是来到至圣所，你立刻要以那唯一靠得住的流血为你的立足点。无论你这一天过得多好，或者过得多坏，无论你感觉到自己犯了罪或者没有，你亲近神的依据永远只有一个，那就是基督的血。这是你进入至圣所的依据，此外再也没有别的依据了。

正如基督徒许多其他的经历，亲近神这件事也有它的两面：开端(最初)的，和继续(进步)的。前者是以弗所书第二章所告诉我们的，后者是希伯来书第十章所给我们看见的。亲近神的开端是我们藉着血得与神站在一起，因为我们「靠着他的血，已经得亲近了」(弗二13)。此后我们继续亲近神，仍然是藉着血。因为使徒劝告我们说：「我们既因耶稣的血，得以坦然进入至圣所，……来到神面前。」(来十19、22)开妍的时候我是藉着血得与神亲近；以后我继续这个新的关系，仍是倚靠他的血。我们并不是靠着血得救，然后又靠着别的来维持我们与神的关系。也许你要说：「那是很简单的；那不过是福音的初步吧了。」不错，但是许多人所以感到困扰的原因，就在于离开了福音的初步。我们以为我们进步了，我们就可以不要它了，然而我们永远不能离开福音的初步。我们如何在开始的时候藉着血来亲近神，此后每一次来到他面前，还是一样的藉着血。就是到了最终，仍然只有一个依据，就是倚靠这血。

这不是说，我们可以随意过放任的生活。下面我们就要看到，基督的死另一面的光景，那里晓示我们毫无这种意念的存在。但是目前让我们先以血为满足，有了血就够了。

不错，我们会软弱，然而一味的注视我们的软弱，绝不会使我们就此刚强起来。虽然我们试着感觉愁苦，并且忏悔，但是这些并不会帮助我们稍微圣洁一点；要记得，这些丝毫都不能帮助我们。因此让我们藉着这血，坦然无惧的来就近神。让我们向他祷告说：「主阿！我还不够充分的知道这血的价值，但是我知道，这血已经满足了你；所以有了这血我就够了，它是我唯一的倚靠。现在我知道，我的长进与否，和我的有何成就，都不是依据。无论什么时候，我来到你面前，我总是倚靠你的宝血。」如果这样，我们的良心在神的面前就真的清洁了。离开这血，良心永远不能清洁。惟有这血能使我们坦然无惧。

「不再觉得有罪了！」这是希伯来书十章二节里面一句惊人的话。我们每一种罪都蒙洗净了，我们真能响应保罗的话说：「主不算为有罪的，这人是有福的！」(罗四8)

胜过那控告者

从我们所说过的看来，我们现在可以转过来面对着仇敌，因为血还有一面是向着撒但的。在这个时代中，撒但最厉害的一个活动，就是作了弟兄的控告者(启十二10)。而我们的主就在他作大祭司这特别的职事里，藉着他自己的血(来九12)，来对抗撒但。

这血是怎样对付撒但的呢？它乃是使神能站在人的一边，来对付撒但。堕落将一些东西带到人的里面，使撒但在人的里面有了立足之地。结果神就不得不将他自己撤回。现在人是在乐园的外面——亏缺了神的荣耀(罗三23)，因为他的内心远离了神。因着人所作的事，使他的里面有了一些东西，在这些东西除去之前，神(在道义上)无法保护他。感谢主，血除去了这个阻拦，恢复了人之与神，和神之与人的关系。人现在站在一个有利的地位，因为神是在他的一边，如今他可以面对着撒但，而毫无畏惧。

你们记得约翰一书一章七节的话，我最喜欢达秘的番译，他这样说：「他儿子耶稣的血洗净我们每一样的罪。」约翰并不是概括的说「一切的罪」；他是说每一样罪，每一项罪。这是什么意思呢？哦，这是一件奇妙的事！神就是光，他在光里行走；当我们与他在光里同行的时候，每一件东西都被暴露在光的底下，所以神就一览无遗——然而血能够洗净我们每一样的罪。哦，何等的洗净！这并不是我对于自己没有深切的认识，也不是神不完全知道我。这也不是我要将一些东西隐藏起来，或者神要忽视一些东西。不，乃是神在光里，我也在光里的时候，宝血竟然洗净我每一样的罪。我再说，血是够的！

我们有些人受到自己软弱的重压，有些时候甚至受试探，想到有些罪几乎是不能得赦免的。让我们记得这句话：「他儿子耶稣的血洗净我们每一样罪。」无论是大罪、小罪；很黑的罪、看来不大黑的罪；我们想来能得赦免的罪，以及似乎不能得赦免的罪；是的，一切的罪，意识到的，毫无意识的；记得的，或是已经忘却的，包括在「每一样罪」这几个字里了，阿利路亚！「他儿子耶稣的血洗净我们每一样罪。」这血所以如此，因为它已经满足了神。

既然神在光里看见了我们一切的罪，他凭着血能够赦免它们，撒但还能根据什么来控告呢？纵然撒但在神面前控告我们，但是，「神若帮助我们，谁能敌挡我们呢？」(罗八31)神把他爱子的血指给它看，这是一个最有力的回答，撒但再也不能上诉了。「谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。」(罗八33-34)

所以在这一点上，我们的需要仍是承认宝血的绝对够用。「现在基督已经来到，作了将来美事的大祭司，……用自己的血，只一次进入圣所，成了永远赎罪的事。」(来九11-12)他作赎罪者是一次，他作大祭司和中保，差不多已经两千年。他站在神面前，「为我们的罪作了挽回祭」(约壹二3)。要注意希伯来书九章十四节的话：「他的血岂不更能……」这些话说出他职事的够用。对于神，它是足够的。

那么我们该用什么态度对付撒但呢？这是很重要的一件事，因为他不只在神面前控告我们，并且也在我们的良心里控告我们。他对我们的争论常是：「你已经犯了罪，你还继续在犯罪。你是软弱的，神不再和你有什么关系了。」于是我们受引诱，去回顾我们的里面；为着自卫，就想在我们自己里面，在我们的感觉中，在我们的行为上，去找一些足以证明撒但是错误的根据。或者我们被引诱承认我们没有办法，而走到另一极端，屈服在消沉与失望之下。因此控告就成为撒但一件最凶恶，也最有效的兵器。它指出我们的罪，要以这些罪在神面前控告我们，如果我们接受它的控告，我们立刻就倒下去了。

为什么我们这么容易接受它的控告呢？这是因为我们还盼望我们有一些自己的义。这一种盼望的根据是错误的。撒但在这一方面常常很成功的使我们向着错误的方向。它因此得了胜利，使我们无能为力。如果我们学习过不信靠肉体，我们犯了罪就不会感觉惊奇，因为肉体的本性就是犯罪的。你们明白我的意思吗？因为我们还不认识我们真实的天性，和我们自己是怎样的无能，以致我们对于自己仍然怀着一些盼望，结果，当撒但来控告我们的时候，我们就落下去了。

神很能对付我们的罪；但是他不能对付一个在控告之下的人，因为这样的人不信靠血。血虽然为他说出对他有利的话，但是他却转去听撒但的话。基督是我们的辩护者，可是被控告的我们，却站在控告者的一面！我们还不认识，我们除掉一死之外，全无价值；下面我们将要看见，我们只适合于钉死在十字架上。我们还不认识，惟有神能回答控告者，并且他已经藉着宝血回答了它。

我们的蒙拯救全赖于仰望主耶稣，看见羔羊的血，已经应付了我们因诸般罪孽所造成的情势，并且他已经回答了它。那是我们所该站立可靠的根基。绝对不要尝试着以我们的善行去回答撒但，当一直以血来回答它。是的，我们是有罪的，但是赞美神！这血洗净我们每一样的罪。神看见了这血，藉着这血，他的儿子应付了撒但的控告，它再没有攻击的根据。惟有对于这血的信靠，和拒绝离开所得着的地位，才能止息它的控告，并使它逃跑(罗八33-34)。这经历将一直继续到末了(启十二11)。哦！如果我们多看见一点，在神眼里他爱子宝血的价值，我们将要得着何等的释放！


第二章　基督的十字架

我们已经看过，罗马书一至八章分为两部分，第一部分说到血对付我们所作的，第二部分说到十字架对付我们所是的。我们需要血来赦免，我们也需要十字架来拯救。我们在前面已经简略的说过了第一部分，现在我们要来看第二部分。不过在我们说到第二部分之前，我们要再提起这几章圣经中的几个特点，这些特点加重的给我们看见，这两部分在主题上与讲论上的不同。

进一步的区别

罗马书第四章和第六章分别提到复活的两方面。四章二十五节把主耶稣的复活与我们的称义连在一起。使徒说：「耶稣被交给人，是为我们的过犯，复活是为叫我们称义。」这里乃是说到我们在神面前的地位。而六章四节乃是说到复活将新的生命分给我们，使我们能过圣洁的生活。他说：「……原是叫我们一举一动有新生的样式，像基督……从死里复活一样。」这里所说的乃是行为。

在这两部分里面，第五章和第八章又分别说到平安。五章说到与神相安(中文圣经译成相和)是信靠他的血而得称义的结果。使徒说：「我们既因信称义，就藉着我们的主耶稣基督，得与神相和。」(五1)这是说我的罪既得了赦免，我就不再因着神而惧怕和不安了。从前与神为仇，现在已经藉着他儿子的死得与神和好(五10)。可是，我很快又发觉，我就是使我得麻烦的一个大原因。我里面仍然不安，因为在我里面，有一个东西拉我去犯罪。我与神相安了，可是与我自己却不相安；在我的心中事实上还有内战。这光景，罗马书七章说得很清楚，我们在那里看见，在我们的里面，肉体与灵有致命的冲突。但是从这里却引进了第八章所说的，在灵里行走而有的深处的平安。「体贴肉体的就是死」，因为「体贴肉体的，就是与神为仇」，「体贴圣灵的乃是生命平安」(罗八6-7)。

我们再往下看，就会发觉这段落的头一部分，大致是对付称义的问题(例如三24-26，四5、25)。而第二部分主要所论到的，乃是相接的成圣问题(六19、22)当我们知道了因信称义这宝贵的真理，我们所知道的仍然不过是故事的一半。我们所解决的只不过是在神面前的地位。当我们继续向前去，神还有更多的东西要给我们，就如我们行为问题的解决。这几章圣经里面思想的发展，就是要强调这一点。在每件事情上，第二步总是从第一步来的；如果我们只知道第一步，那么，我们仍然将过一种在正常以下的基督徒生活。然而我们怎样才能过一种正常的基督徒生活呢？我们是怎样进入的呢？当然，首先我们必须得着罪的赦免，必须得着称义，必须与神相安；这些是我们不可少的基础。但是，即使我们有了因信基督而建立的基础，照着上面所说的，明显的我们还必须再往前去。

所以我们看见，血是在客观方面对付我们的罪行。主耶稣作为我们的代替，已经为我们死在十字架上，担当了我们的罪，所以就为我们取得了赦免、称义与和好。现在我们必须再进一步在神的计划里，明白他如何对付我们里面的罪性。血能够洗净我的众罪，但是血不能洗净我这个「旧人」。我这个旧人需要十字架来钉死。血对付罪行，而十字架对付罪人。

在罗马书头四章里面，你很难找到「罪人」这一个词。因为在那几章里面，主题并不是罪人，主题乃是他所犯的罪。「罪人」这一个词，到了第五章才开始显著。我们注意那里怎样开始说到罪人，这是很重要的。在第五章里面，罪人之所以称为罪人，并不是因为他犯了罪，乃是因为他生而为罪人。这个区别是很重要的。传福音的人常常喜欢用罗马书三章二十三节，「世人都犯了罪」，来说服人，使人知道他是一个罪人；但是严格说，引用这一节圣经来证明人是罪人，并不合理，如此引用这一节圣经，有颠倒始末的危险。因为罗马书的教训并不是说，由于我们犯了罪，所以我们是罪人；相反的，罗马书是说，由于我们是罪人，所以我们犯罪。我们生来就是罪人，并不是因为犯了罪才成为罪人。正如五章十九节所说的：「因一人的悖逆，众人成为(构成)罪人。」

我们是怎样成为罪人的呢？由于亚当的悖逆。我们成为罪人，并不是由于我们所作的，乃是因为亚当所作并所成的。这就如我现在说英语，但是我并不因此而成为一个英国人，事实上我却是一个中国人。所以第三章引我们注意我们所作的——「都犯了罪」。但是要记得，我们之所以成为罪人，并非因为我们所作的。

有一次我问一班小孩子，「什么样的人是罪人？」他们立刻回答说：「犯罪的人是罪人。」是的，犯罪的人就是罪人，但是犯罪不过是一个证据，证明他已经是一个罪人；那并不是原因。不错，一个犯罪的人是一个罪人；但是一个没有犯罪的人，如果他是亚当的族类，他仍是一个罪人，也需要救赎。你们明白我所说的吗？有的人是坏罪人，也有的人是好罪人；有的人是有道德的罪人，也有的人是败坏的罪人；然而他们都是罪人。有时我们想，只要我不作某些事，一切就都好了。那知难处远深过我们的所作所为，我们的难处乃在于我们的所是。一个中国人可以生在美国，并且一句中国话也不会说，但是他还是一个中国人，因为他生而为中国人。我们是怎样生的，就是怎样的人。我之所以是罪人，因为我是从亚当生的。我之成为一个罪人，并不是由于我的行为，乃是由于血统和遗传。并不是因为我犯了罪，所以我是一个罪人；相反的，因为我是出之于罪恶的种族，所以我犯罪。我所以犯罪，因为我是一个罪人。

我们很容易这样想，我们所作的虽然很坏，可是我们自己并没有这么坏。神却再三的要我们看见，我们是邪恶的，我们的根本是邪恶的。我们一切难处的根，就在于我们是罪人，而罪人必须被对付。对付我们罪行的是主的血，对付我们自己的乃是主的十字架。血为我们从我们所作的获得赦免；十字架使我们从我们的所是得着释放。

人类的天性

我们因此来到了罗马书五章十二节至二十一节。在这几节圣经里面，我们看见恩典与罪恶对比，基督的顺服与亚当的悖逆对抗。罗马书第二部分(五12至八39)的开始就说这一点，我们现在特别注意这几节。那里的议论引到一个结论，这一个结论是我们进一步默想的基础。那个结论是什么呢？五章十九节说：「因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。」神的灵在这里首先要给我们看见的是，我们是怎样的人，然后再给我们看见，我们是怎样成为这样的人。

当我们基督徒生活开始的时候，我们所关心的只是我们的行为，还没有注意到我们为人的本质；我们的忧愁常常是为着我们的所作和所行，很少是为着我们的这个人。我们以为，只要我们能在某些事上加以改正，我们就是好的基督徒，因此我们就着手改变我们的行动。但是结果并不如我们所想像的。使我们沮丧的是我们渐渐的发现，我们的难处不只是外面的行为；事实上，我们里面的难处却更严重。我们试着要讨神喜悦，但是发觉在我们里面却有些东西不愿讨他喜悦。我们试着想谦卑，可是我们里面却有些东西拒绝谦卑。我们试着要爱，而我们里面感觉到非常不愿意爱。我们在外面微笑着设法显出温柔，而我们里面却明确的感觉到不温柔。当我们越要在外面把事情加以改正，我们就越清楚，在我们里面的难处，是何等的根深蒂固。到这时我们就来到主面前向他说：「主阿，我现在明白了！不只我所作的是错；连我这个人也是错的。」

罗马书五章十九节的结论，这时开始向我们有了一点亮光。我们是罪人，在性情上是属于神所不要的一种族类。堕落使亚当在他的性格上有了基本的改变，他就因此成为一个根本不能讨神喜悦的罪人。我们不仅在外表上，具有这族类的相同点，连我们里面的性格也不例外。我们「生来就是罪人」。怎样会这样的呢？保罗说：「因一人的悖逆。」我要试着来解释这一点。

我姓倪，这是中国一个很普通的姓。我怎样有这个姓的呢？这并不是我选择的。并不是我先查了中国的姓氏表，然后选择了这个姓。事实上我姓倪的这件事，完全不是出于我的，并且我也不能作什么以改变我的姓。我所以姓倪是因为我父亲姓倪，我父亲姓倪是因为我祖父姓倪。如果我的所作所为，像一个姓倪的，我固然姓倪；就是我的所作所为不像一个姓倪的，我仍然姓倪。无论我贵为中国的总统，或卑为街上的一个乞丐，我仍然姓倪。我或作什么或不作什么，都不会改变我姓倪的这个事实。

我们是罪人，这不是由于我们自己使然的，乃是因为亚当。并不是因为我个人犯了罪，所以我成了罪人，乃是因为亚当犯罪的时候，我已经在他里面。因为我是从亚当生的，所以我是他的一部分。我不能改变这件事，我不能藉着改善我的行为，就使我置身亚当之外，而不再是一个罪人。

当我在中国的时候，我有一次说到我们在亚当里已经犯了罪，有一个人说他不明白，我就试着这样向他解释。我说：「所有的中国人都承认，黄帝是他们的始祖。四千多年前，他与蚩尤作战。虽然敌人很凶猛，但黄帝却战胜了他，并且杀了他。此后黄帝就建立了中华民族。因此我们的民族建立于四千多年前，是黄帝所建立的。设若黄帝未能杀死他的敌人，反为敌人所杀，试想现在的情形将是怎样呢？你现在又在那里呢？」他回答说：「根本就没有我。」我说：「哦，不！黄帝死他的，你可以活你的。」他喊着说：「这是不可能的！如果他被蚩尤所杀，那就绝对不会有我，因为我是出于他的。

在此你是否看见人类生命的一贯性？我们的生命来自亚当。如果你的曾祖父三岁就死了，你在那里呢？你自然也在他里面死了！你的经历是系在他的经历上的。同样我们每个人的经历，与亚当的经历也是不可分的。无人能说，我从未在伊甸园，因为从潜在的事实来说，当亚当听从蛇引诱的时候，我们都在那里。因此我们都牵涉在亚当的罪里，并且因为我们是在亚当里生的，我们就从他接受了一切由于犯罪而产生的后果——亚当的性情，换一句话说，就是罪人的性情。我们的存在是由于他，而他的生命和性情，既成为有罪的，因此我们从他得来的性情也是有罪的。所以正如我们所说过的，我们的难处乃是在我们的遗传，并不在我们的行为。除非我们能改变我们的血统，我们就别无拯救。

就在这一个方向，我们会找到问题的解决，因为神正是这样的对付了这个情势。

在亚当里与在基督里

罗马书五章十二节至二十一节，不仅告诉我们亚当的事，也告诉我们主耶稣的事。「因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。」在亚当里我们接受一切属于亚当的；照样，在基督里我们接受一切属于基督的。

在亚当里与在基督里这两个名词，基督徒领会得太少了！我不怕重复，我要用一个例证，再着重的说到在基督里的遗传与种族的重要性。这例证是在希伯来书里面的。你们记得希伯来书的作者，在这封书信的前面，设法说出麦基洗德比利未更大。他所要证明的一点就是，基督为大祭司的职任，比出于利未支派的大祭司亚伦更大。为着要证明这一点，他首先必须证明，麦基洗德的祭司职位，比利未的祭司职位更大。他这样作的理由很简单，因为基督的祭司职位，是照着麦基洗德的等次(来七14-17)，而亚伦的祭司职位，自然是照着利未的等次。如果他能给我们看见麦基洗德比利末大，他就说明了他所要说的一点。希伯来书的作者用一个卓越的方法，证明了这一点。

他在希伯来书第七章里面告诉我们，亚伯拉罕杀败诸王回来的时候(创十四)，将掳物的十分之一献给麦基洗德，并且从他那里接受了祝福。亚伯拉罕既这样作，利未就没有麦基洗德这么大了。这是为什么呢？因为亚伯拉罕献十分之一给麦基洗德的时候，在亚伯拉罕里面的以撒也献了十分之一。同样，在亚伯拉罕里的雅各，也给麦基洗德献了十分之一。那么，在亚伯拉罕里面的利未，也献了十分之一给麦基洗德。这是很显然的，位分小的向位分大的奉献(来七7)。因此利未的位分比麦基洗德小，亚伦的祭司职位比主耶稣的祭司职位低。在列王争战的时候，利未尚未生出来，但是他却在他先祖亚伯拉罕的身中，并且可说，藉着亚伯拉罕纳了十分之一(来七9-10)。

这就是在基督里的意义。亚伯拉罕是信心之家的父，全家都包括在他里面。当他向麦基洗德献上十分之一的时候，全家也都在他里面献上了十分之一。他们不是个别献上的；因为他们是在亚伯拉罕的里面，所以当亚伯拉罕奉献的时候，就在他的奉献上也包括了他的后裔。

在此我们看见了一个新的可能性。在亚当里一切都丧失了。因着一个人的悖逆，我们都成为罪人。罪既是藉着他进入人类，死又是因罪而来，于是从那一天起，罪就作了王叫人死。然而在此却有希望之光照入。因着另一个人的顺从，使我们可以成为义。罪在那里显多，恩典就更显多了。罪如何作王叫人死，照样恩典也藉着义作王，叫人因我们的主耶稣基督得着永远的生命(罗五19-21)。我们的绝望是在亚当里，我们的希望乃是在基督里。

神拯救的方法

很清楚的，神是愿意藉着这个方法，引我们实际的经历从罪中得着释放。在第六章的一开始，保罗就这样问：「我们可以仍在罪中，叫恩典显多么？」他的全人在这问话中惊退，大声说：「断乎不可！」一位圣洁的神，怎能满意他儿女们的不圣洁和被罪捆绑？因此他又说：「我们在罪上死了的人，岂可仍在罪中活着呢？」(罗六2)感谢神，他为我们作了适当的预备，使我们不受罪的辖制。

但是这里有一个问题：我们生来就是罪人，怎能切断有罪的遗传呢？我们是在亚当里生的，我们怎能从亚当里出来呢？我要确定的说，主的血不能把我们从亚当里迁出来。只有一个方法。我们既是藉着生进入的，我们惟有藉着死出来。要去掉我们的罪性，我们必须去掉我们的生命。罪的捆绑既是因生而开始，那么罪的释放惟有藉着死而引进。这正是神为我们预备的脱离罪的方法。得释放的秘诀就是死。所以圣经说：「我们在罪上死了。」(罗六2)

然而我们怎能死呢？许多人曾尽力设法要脱掉他们有罪的生命，却发觉有罪的生命牢不可去。那么蒙拯救的路在那里呢？蒙拯救的路并不在于我们杀死自己，乃在于承认神已经在基督里对付了我们。使徒保罗接着的话正好说明了这意思：「岂不知我们这受浸归入基督耶稣的人，是受浸归入他的死么？」(罗马六3)

如果神已经在基督耶稣里对付了我们，那么我们必须在他里面，拯救的方法才有功效。这样，在基督里是一个大问题了。我们怎样进入基督里呢？这件事仍然必须藉着神。事实上我们是无法进入的，并且更重要的是，我们根本用不着设法进入，因为我们就在他里面。我们所不能替自己为力的事，神已经替我们作成了。神已经把我们放在基督里。哥林多前书一章三十节的话真好，我想那是整本新约中最好经节之一。使徒说：「你们得在基督耶稣里。」是怎样得在的呢？「是本乎神。」赞美神，进入基督里的事，神没有留给我们自己去设计，去努力。我们无须自己计划如何进入，因为神已经计划了，不只计划了，并且还成全了。你们得在基督里是在乎神。我们已经在基督里，因此我们不需要再想法进入。这是神的作为，并且已经成全了。

如果这是真的，一些事就随着而来。在我们所引希伯来书七章的例证里，我们看见所有的以色列人——连同还没有生出的利未——都在亚伯拉罕里献了十分之一给麦基洗德。他们并不是分开个别献的，乃是当亚伯拉罕奉献的时候，他们是在亚伯拉罕的里面，所以亚伯拉罕的奉献也包括了他所有的后裔。这正是我们在基督里的一个预表。当主耶稣在十字架上死的时候，我们都死了——不是个别去死的，因为那时我们还没有出生。因为我们在他里面，所以我们就在他里面死了。使徒说：「一人既替众人死，众人就都死了。」(林后五14)。当他被钉在十字架上死了的时候，我们也都被钉死了。

我们在中国乡村传道，常常要用很简单的比方，来说明深奥的真理。我记得有一次我拿了一本小书，在书里夹着一张纸，我对那些乡下人说：「请你们现在注意看。我拿了一张纸，这张纸有它自己的样子，与这本书完全不同。现在这张纸对于我没有什么特别用处，我把它放在这本书里面。我现在把这本书寄到上海去，试问这张纸结果在那里呢！能不能书到了上海，这张纸却仍留在这里？这张纸会与这本书有不同的命运吗？显然不会！虽然我只是把这本书寄去，但是因为这张纸已经被我放在书里面，所以书到了那里，这张纸也到了那里。倘若我把这本书扔在河里，纸也被扔在河里；如果我快快把书捞了起来，这纸也被捞了起来。这书所经历的一切，这纸也同样经历，因为这张纸是在这本书的里面。」

「但你们得在基督耶稣里，是本乎神。」神自己已经把我们放在基督里面，所以凡是他在基督身上所作的，也已经作在凡在基督里的全族类。我们与他是同命运的。凡他所经历过的，我们也经历过，因为我们是在基督里，这就使我们在他的死和复活上都得与共。他已经在十字架上被钉死，我们又怎样呢？难道我们必须求神也把我们钉死在十字架上吗？绝不需要！当基督被钉死的时候，我们也被钉死了；他的被钉死既是已过的事实，那么我们的被钉死绝不能是一种将来的事。我向你们挑战，你不能在新约里找出一节圣经，说到我们的钉十字架，是将来的事。在希腊文里面，说到钉十字架所用的一个字，在时间上是永远过去式(参看罗六6；加二20，五24，六14)。正如从来没有人藉着钉十字架自杀，因为在身体上这是不可能的；照样，在属灵方面，这也是不可能的。神没有要我们把自己钉在十字架上。当基督被钉十字架的时候，我们也被钉了，因为神把我们放在他里面。我们已经在基督里死了，这不仅是一个教义，并且是一个永远的事实。

主的死与复活的代表性与包括性

主耶稣在十字架上受死，流出他的血，就以他无罪的生命为我们赎罪，满足了神的公义和圣洁。

只有神的儿子有这样作的特权，此外无人能分担救赎的工作。圣经从来没有告诉我们，我们和基督同流血，因为他是在神面前单独为我们作赎罪的工作，任何人都不能有分。但是主的受死不仅是为着流血，他死同时是为着要我们也死。他是代表着我们死，在他的死里，包括着我和你。

我们常常用替死和同死来说到主死的两方面。同死是一个很好的词，但是同死的说法，会令人误以为同死的事实，是从我们这一面开始的，是我要与主一同死。我同意这个词是对的，但是在应用上不能太早。最好先从主把我包括在他的死里的事实开始。是主包罗万有的死，将我放在与他同死的地位上。并不是我自己去与他同死，使我被包括在他的死里面。是神将我包括在基督里，这才是重要的。这是神已经作成的事。为着这个缘故，新约里面的这几个字——在基督里——我真是感觉它们的宝贵。

主耶稣的死是包罗万有的。主耶稣的复活也同样是包罗万有的。我们已经在哥林多前书第一章里面看见，我们是在基督耶稣里。在同一封书信的末了，我们又看见关于这事更丰富的意义。在哥林多前书十五章四十五节与四十七节中，有两个显著的名字或衔头，用来说到主耶稣。在那里主被称为末后的亚当，也被称为第二个人。圣经没有称他为第二个亚当，却称他为末后的亚当；圣经不说他是末后的人，却说他是第二个人。我们要注意这里的区别，因为里面藏着一个极重要的真理。

作为末后的亚当，基督是人类的总体；作为第二个人，他是一个新族类的元首。所以在这里我们有两个联合，一个是关于他的死，另一个是关于他的复活。第一，他与人类联结，作了末后的亚当，在历史上是开始于伯利恒，而终结于十字架与坟墓。他把所有在亚当里面的，都归结在他自己里面，然后带到审判与死亡。第二，他是第二个人，我们与他联合，这乃是从复活开始，而终结于永远——那就是说永无终了。他的死已经除去了第一个人，因为神的目的在第一个人身上已经失败了。他从死里复活作了新族类的元首，神的目的在新族类身上将要完满的实现。

因此当主耶稣被钉在十字架上的时候，他是以末后亚当的身分被钉死的。所有在头一个亚当里面的一切，都集中在他身上而被除去了，我们都包括在里面。他来作末后的亚当，就除去了旧的族类；他来作第二个人，就带来了新的族类。他乃是在他的复活里面作第二个人，这里面包括着我们。「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」(罗六5)我们在末后的亚当里面死了；我们在第二个人里面活着。因此十字架是神的一个权能，把我们从亚当里迁到基督里。


第三章　长进的途径——知道

我们的旧历史在十字架上结束了；我们的新历史从复活开始。「若有人在基督里，他就是新造的人；旧事已过，都变成新的了。」(林后五17)十字架结束了第一个创造，从死里出来的，乃是在基督里的新造，就是第二个人。如果我们在亚当里，所有在亚当里面的一切，必然传给我们。这事出诸自然，我们不必作什么，就都获得了。正如我们从来不必为着发脾气，或是犯别的罪先下决心；它自由的临到我们，不问我们自己是否愿意。同样的原则，如果我们在基督里，在基督里的一切，也都白白的赐给我们，无须我们努力去作什么，只要信就行了。

但是说到我们所需要的一切，已经在基督里白白的赐给我们了，虽然这说法是真实的，却好像有点不实际。怎样才能使它成为实际呢？怎样才使它在我们的经历中，成为真实的呢？

当我们读罗马书六、七、八这三章圣经的时候，我们会发现，过正常基督徒生活的条件有四：(一)知道，(二)计算，(三)将自己献给神，(四)在灵里行。它们的次序正是这样排列的。如果我们要过这种生活，我们必须全部采取这四个步骤；不是一个，不是两个，也不是三个，乃是四个。现在我们要仔细的来看每一个步骤。我们仰望主藉着他的圣灵，光照我们的悟性。现在我们寻求他的帮助，先来看第一个大步骤。

我们与基督同死是一件历史的事实

现在在我们面前的是罗马书六章一至十一节。经上的话清楚的说出，主耶稣的死是代表的与包括的。在他的死里面，我们都死了。看不见这一点的人，在属灵上没有办法进步。正如我们没有看见他在十字架上背负了我们的罪，就不能称义；照样，我们若没有看见他在十字架上背负了我们，也不能成圣。不只我们的罪已经归在他身上，连我们自己也已归入他里面了。

你是怎样得着罪的赦免呢？岂不是因为知道主耶稣在十字架上背负了你的罪，作了你的代替，他流血为洗净你的污秽吗？当你看见你的罪已经全被拿去放在十字架上，你还要作什么呢？你还要说：「主耶稣，求你来为我的罪死」吗？不，你根本不必祷告：你只感谢主就行了。你不必求他来为你死，因为你知道他已经为你死了。

罪得赦免是如何，从罪里得释放也是如何。工作已经完成了。我们用不着祷告，只要赞美就够了。神已经把我们都放在基督里面，所以当基督钉十字架的时候，我们也都钉了十字架。因此我们不需要再祷告说：「主阿，我是一个十分邪恶的人，求你把我钉在十字架上。」这样求就完全错了。你既不为你的罪祷告，为什么又为你的自己祷告呢？你的罪已经被他的血对付了，你的自己已经被他的十字架对付了，这是一件已成的事实。当基督死了的时候，你也死了，你已经在他里面死了，所以你只要赞美主就够了。你要为这件事赞美他，并要活在这光的里面。「那时他们才信了他的话，歌唱赞美他。」(诗一○六12)

你信基督的死吗？当然你是信的。很好，圣经不只说他为我们死，圣经也说我们与他同死。让我们再看圣经怎样说：「基督……为我们死。」(罗五8)这是第一个说明，已经够清楚了；圣经又说：「我们的旧人，和他同钉十字架。」(罗六6)「我们……与基督同死。」(罗六8)

我们是什么时候，与他同钉十字架的呢？我们的旧人是那一天钉死的呢？是明天吗？是昨天吗？还是今天？为着要回答这个问题，我们不妨把保罗的话倒过来试试看，这样也许会更清楚，那就是说：「基督与我们的旧人同时钉十字架。」有些人到这里来的时候，是两个两个来的，你们是一起来的，你可以这样说：「我的朋友与我同来。」你也可以说：「我与我的朋友同来。」如果你们之中有一个是三天前来的，而另一个是今天才来，那么你就不能这样说了；如果你们是一起来的，随便你怎样说，都是对的，因为两种说法都说到一个事实。所以就着历史的事实来说，我们可以恭敬的说：「当基督钉十字架的时候，我也钉了十字架。」或者说：「当我钉十字架的时候，基督也钉了十字架。」这两种说法同样是准确的，因为它们不是两件历史上的事，乃是一件。我与他同钉十字架。〔注：罗马书六章六节「和他」这辞句，除了历史的意识以外，还有道理的意义。只有历史的意识可以反转来说。〕基督钉了十字架没有呢？基督既然已经钉了十字架，我怎么能没有钉呢？如果他在将近二千年前钉了十字架，而我又是与他同钉的，还能说我明天才钉十字架吗？他的钉十字架是过去的，我的能是现在的或是将来的吗？赞美主，当他死在十字架时，我与他同死了。他的死不仅是代替我死，并且把我和他一同挂在十字架上，所以他死了，我也死了。如果我相信主耶稣死了，我就能够相信我自己也死了，像相信他死了那样的确实。

你为什么相信主耶稣死了呢？你那样相信有什么根据呢？你感觉到他死了吗？我信你从来没有感觉到过。你相信主耶稣死了，因为神的话这样告诉你。当主钉在十字架上的时候，有两个强盗同时被钉。你也没有怀疑过他们与他同钉，因为圣经很明白的这样说。

你相信主耶稣的死，你也相信两个强盗与他同钉死，那么你对于你自己的死怎么样呢？你的与主同钉，比起他们的同钉更亲密。他们虽然与主同时钉十字架，却是在不同的十字架上，而你是和主钉在同一个十字架上，因为当他死的时候，你是在他的里面。你怎么能够知道呢？你有足够理由知道这事，因为神如此说了。这一点都不在于你的感觉。无论你感觉到基督已经死了，或者你不感到他已经死了，基督总归已经死了。同样的原则，无论你感觉到你已经死了，或者你不感觉到你已经死了，你也确实已经死了。这些乃是神圣的事实。基督已经死了是一件事实，两个强盗已经死了也是一件事实，你已经死了也是一件事实。让我告诉你，你已经死了！你已经被除掉了！你已经被废弃了！你所不喜欢的自己已经在基督里挂在十字架上了！「已死的人，是脱离了罪。」(罗六7)这是基督徒的福音！

我们无法藉着意志或努力使我们钉十字架的事实发生功效，惟有接受主耶稣在十字架上所成的才能。我们的眼睛必须开启，看见主在髑髅地所完成的工作。有些人在得救之前，可能曾经试着要自己救自己。你读经、祷告、去礼拜堂并施舍。然而有一天，你的眼睛开启了，看见在十字架上主已经为你预备了完满的救赎。你就接受了，感谢神，平安与快乐便涌进了你的心。要知道救赎与成圣完全是在同一个根基上。你从罪里得着释放的途径，正如你得着罪的赦免一样。

因为神拯救的方法与人的方法完全不同。人的方法是要藉着胜过罪而压制罪；神的方法是把罪人去掉。许多基督徒为他们的软弱悲伤，他们以为只要他们能够刚强一点，一切就都好了。他们以为他们之所以不能过圣洁的生活，乃是由于他们的软弱无能，所以就向自己有更多的要求。这是一个错误的观念。如果我们对于罪的能力和我们的无力应对，预先有了成见，我们就很自然会有这样的结论：要胜过罪必须有更多的能力。我们常常这样说：「只要我刚强一点，我就可以克制我暴躁的脾气。」所以我们求神刚强我们，使我们更能自制。

但是这完全是错误的；这不是基督教。神拯救我们脱离罪，不是藉着使我们越过越刚强，反而是使我们越过越软弱。你要说这实在是一个奇特的制胜之法，然而这是神的方法。神使我们脱离罪的辖制，不是藉着刚强我们的旧人，乃是藉着钉死他；不是藉着帮助他作什么事，反而是藉着不让他作什么。

也许多年来，你试着要控制你自己而毫无结果，也许到如今你仍然是在这样的努力着；但是当你一看见了这个真理，你就会承认，你实在无论作什么都是毫无能力，神已经把你完全摆在一边，他已经什么都作成了。这样的启示就结束了人自己的努力。

第一步：「知道……」

正常的基督徒生活必须以确定的知道为开始，这不是仅仅知道一些关于真理的事，也不是明白一些重要的教义。这一个确定的知道完全不是一种知识的学问，乃是心中眼睛的开启，看见我们在基督里所有的一切。

你怎么知道你的罪已经蒙了赦免呢？是不是因为传道人这样告诉你的？不，你就是知道你的罪已经蒙了赦免。如果我问你，你是怎样知道的呢？你会回答说：「我知道就是了！」这种知识是从神的启示来的，也就是从主自己来的。当然，罪得赦免这件事，清楚的记载在圣经的里面，但是神为着要叫他所写出来的话，成为他对你所说活的话，神就必须将认识他的智慧和启示的灵(弗一17另译)赐给你。你所需要的就是在智慧和启示的灵里来知道基督，并且一直要如此。你如果这样，到了一个时候，你对基督任何新的了解，当你在心里知道的时候，也就是你在灵里看见的时候。有亮光照进了你的内心，你就完全相信了。从罪里得释放和罪得赦免，在原则上完全是一样的。当神的光照亮了你的心，你就看见你自己是在基督里。这不仅是因为有人这样告诉你，也不仅是因为罗马书六章里而是这样说的，不，比这些更多。你所以知道你是在基督里，因为神已经藉着他的灵把它启示给你了。可能你对这件事并没有什么感觉，你也可能不明白；但是你知道，因为你已经看见了。一旦你看见了你自己在基督里，任何事物都不能动摇你对于那件蒙福事实的信心。

如果你问那些已经进入正常基督徒生活的信徒，他们进入的经历是怎样的，有些人会这样说，也有些人会那样说。每个人都强调他特有的方法，并且引圣经来支持他的经历；不幸竟有许多基督徒用他们特别的经历，与特别的经文，来攻击别的基督徒。事实是基督徒可以用不同的方法，进入更深的生命，所以不要以为他们所强调的经历或真理是彼此排斥的，不如说那些是互相补充的。一件事是确定的，任何在神看来有真实价值的经历，一定是藉着对于主耶稣的身位和工作有了新的发现而达到的。这是一个厉害的考验，也是一个稳妥的考验。

在我们所读过的经文里，保罗将每一件事都溯源于这一种发现，「因为知道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」(罗六6)

神的启示对知识的重要

所以我们的第一步，乃是要寻求从神那里由启示而来的知识——启示，不是关于我们自己，乃是关于主耶稣基督在十字架上所完成的工作。内地会发起人戴德生弟兄，进入正常的基督徒生活的时候，他就是这样的。你们记得他说到他一直有一个问题，就是怎样活在基督里，怎样从葡萄树将汁液吸取到他里面。因为他知道，基督的生活必须经过他而从他里面流出来，但是他感觉到他还没有得着。他很清楚的看见，他的需要只能在基督里找到。一八六九年，他在镇江写信给他的妹妹说：「我知道，只要我能住在基督里，一切就都好了，但是我却不能够！」当他越是要进入，他就越发觉得自己滑出来，直到有一天，光来照亮，启示临到，他就看见了。

他说：「我感觉到秘诀在此！不是我设法怎样从葡萄树将树汁吸入我的里面，乃是记得主耶稣就是葡萄树——他是根，干，枝，小枝，叶，花，果，以及一切。」

他又写给曾经帮助他的一个朋友说：「我无须使我自己成为一个枝子。主耶稣告诉我，我是枝子，是他的一部分。我只要相信这件事，并照着行就可以了。我早就在圣经里读到它，但是我现在相信这是一个活的实际。」

这件事虽然一直都是真实的，现在却忽然对他个人，在一种新的途径中成为真实的经历。他再写给他的妹妹说：「我不知道我能够说明多少，这似乎没有什么新奇或奇异——然而如今这一切对于我都是新的。总而言之，从前我是眼瞎的，如今能看见了。……我死了，与基督一同埋葬了——也一同与他复活了，并且升到天上……神是这样的看我，他告诉我也要这样看我自己。他最知道……阿，看见这真理是何等的喜乐！求主照亮你悟性里面的眼睛，使你能知道并享受，我们在基督里所白白得到的丰盛。」

哦，看见我们是基督里这是一件大事。试想一想，你已经在房里，却还在那里想法子进入，这是何等糊涂！我们求主将我们放在基督里，这是何等的可笑！如果我们认识我们在基督里的事实，我们便不会再为着要进入而努力了。如果我们有更多的启示，我们就会少一些祈求，而多一点赞美了。我们所以有许多为自己的祈求，就是因为我们没有看见神所已经作成的。

我记得我在上海的时候，有一天我和一个很关心他自己属灵光景的弟兄谈话。他说：「这么多人都过着美丽的圣徒生活，我真为自己惭愧。我自称为基督徒，但是当我把自己和别人比一比，我就觉得我一点也不是。我真愿认识这钉十字架的生命，和这复活的生命，但是到如今我还不认识，也不知道怎么样才能认识。」当时还有另一位弟兄同我们在一起，我们两个人说了差不多两个钟头，想设法让这个人看见，离开基督他什么也得不到。但是我们的企图没有成功。他说：「人所能作的最好就是祈求了。」我们就问他说：「如果已经把什么都给你了，你为什么还要祈求呢？」他回答说：「他还没有都给，因为我还发脾气，仍不断的失败；所以我要更多祈求。」我们说：「那么你有没有得着你所求的呢？」他回答说：「我很难过，到如今我仍然什么也没有得着。」到这时，我们就设法指给他看，对于他的称义，他如何什么也没有作，照样，对于他的成圣，他也用不着作什么。

正在这时候，有一位蒙主重用的弟兄，过来参加我们的谈话。桌子上有一个热水瓶，这位弟兄拿起热水瓶来对他说：「这是什么呢？」「热水瓶。」「不错。假定这个热水瓶会祷告，它这样祷告说：『主阿，我非常愿意作一个热水瓶，你肯不肯使我成为一个热水瓶？主阿，求你给我恩典，使我成为一个热水瓶。』请你说，你听了这样的祷告，你要怎么说？」我们的朋友回答说：「我想热水瓶绝不会这么愚蠢。这样的祷告是毫无意义的；它就是一个热水瓶呀！」于是这位弟兄就说：「你正在作着同样的事。神早已把你包括在基督里。当基督死的时候，你死了；他从死里复活，你也复活了。现在你不能再说：『我要死；我要钉十字架；我要有复活的生命。』神说：『你已经死了！你有了新的生命！』你的一切祈求，就像那热水瓶的祷告一样可笑。你用不着向主祈求什么，你只要睁开你的眼睛，看他已经把一切都作好了。」

关键就在这里。我们无须想办法死，也无须等着死，我们原是死的。我们只要认识主所已经作成的，并赞美他就够了。主藉着这些语开了他的眼，如同曙光拨开黑暗，他流着眼泪说：「主阿，我赞美你，你已经把我包括在基督里，他的一切也是我的！」他得着了启示，信心有了把握。哦，如果此后你曾遇见那个弟兄，你会发现他有了何等的改变！

十字架模着我们问题的根源

让我再提醒你，基督在十字架上所成就之事的基本性质。关乎这一点，我觉得我总不至说得过分，我们必须有看见。

我们用一个比喻来说它。比方我们的政府希望严格的对付酗酒的问题，决定全国禁酒。试问要怎样执行这个决定呢？我们要怎么办呢？如果我们到各地去搜查每个商店，遇见酒瓶就打碎，这样可以解决问题吗？当然不能。这样作虽然可以去掉各地酒瓶里面的每一滴酒，但是在那些酒瓶的后面，还有出产酒的酒厂。如果我只对付酒瓶，而留下酒厂不对付，那样酒就必然继续源源出产，问题不能解决。如果喝酒的问题要永远解决，全国的酿酒厂就必须关闭。

用比方来说，我们是工厂，我们的行为就是产品。主耶稣的血对付产品的问题，那就是我们的罪行。所以我们所作的是解决了。神会停在这里吗？我们所是的问题怎么样呢？我们的罪行是由我们产生的。这些罪行已经受了对付，那么我们要怎样受对付呢？你能相信主洗净了我们一切的罪行，却让我们自己去除掉产生罪行的工厂吗？你能相信他拿走了所出产的货物，却让我们去对付出产的源头吗？

这样的发问正好回答了这问题。当然，主从来不把工作只作一半，而留下另一半不作。不，他已经除掉货物，也清除了生产货物的工厂。

基督所完成的工作，真正已经摸着我们问题的根源，并且已经对付了它。神绝不会只作一半的。保罗说：「因为知道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」(罗六6)是的，「知道。」但是你知道吗？或者你仍是不知！「岂不知？」(罗六3)愿主赐恩开启我们的眼睛。


第四章　长进的途径——计算

我们现在要来看一件事，神的儿女对于这件事在思想上常常混淆不清，这是关于知道以后的事。首先请再注意罗马书六章六节里面的话：「因为知道我们的旧人，和他同钉十字架。」这里所用的动词，在时间上是过去式，这是非常宝贝的一点，因为它将那件事情放在已过的时间里。那是最后的一次，且是永远的一次，因为那件事已经成全，不能废去。我们的旧人已经一次并永远的被钉了，他绝不能没有被钉。这是我们所需要知道的。

我们既知道了这件事，下面又是什么呢？请我们再读我们的圣经。下一个吩咐是在十一节里：「你们向罪也当看(算)自己是死的。」很明显的，这自然是接着第六节的。我们把它们连起来读：「因为知道我们的旧人，和他同钉十字架……你们向罪也当看(算)自己是死的。」在经历上的次序正是如此。当我们知道了我们的旧人，已经和基督同钉十字架，第二步就当算它已经同钉。

很不幸的，当我们说到与基督联合这个真理的时候，常常过于重看这真理的第二点，就是当算自己是死的，好像那是一个起点。其实该着重的起点，乃是知道我们自己是死的。神的话清楚的说出，知道乃在数算之前。「知道……算」这次序是重要的。我们的算必须根据知道，这知道乃是由于神启示这事实而得的。否则信心就没有根据。当我们知道了，我们就自然会算。

所以在说到这件事情的时候，我们不该过分注重算。许多人常常在还没有知道的时候，就试着来算。他们还没有圣灵所给对于这事实的启示，就试着来算，因此他们很快就遇到各种的难处。当试探来到的时候，也们就开始猛烈的算着说：「我是死的；我是死的；我是死的。」但是就在这样算的时候，他们的脾气却发出来了。事后他们说：「这个办法行不通。罗马书六章十一节没有用。」我们承认，如果没有第六节，十一节是没有用的，因此我们得到一个结论，除非知道我们与基督同死的事实，否则我们越算，就挣扎得越紧张，结果一定是失败。

自从我信主以后，多年来所受的教导都是要算。我从一九二零年算到一九二七年。我越向罪算自己是死的，我就越清楚自己还活着。我简直不相信自己是死的，我死不了。每次我去请教别人，他们就叫我去读罗马书六章十一节。我越读罗马书六章十一节，并且去试着算，死就离我越远，这样的算使我得不到死。我十分欣赏那里的教训说，我们必须算自己是死的，但是我不明白，为什么多次的算，竟然一点结果也没有。我承认为此我烦恼了好几个月。我对主说：「如果这件事情不弄清楚，如果你不使我看见这么基本的事，我就停止作一切工作。我不再传道，我不再出去事奉你，我首先要彻底清楚这件事。」几个月之久我寻求，有时还禁食，但是仍然没有结果。

我记得有一个早晨——那是我永远不能忘记的早晨，我在楼上坐在书桌前读经祷告，我说：「主阿，开我的眼睛！」哦，刹那之间我看见了。我看见我与基督的合而为一，我看见我是在他里面，当他死的时候我也死了；我看见我的死乃是一件过去的事，不是将来的事，我的死就像他的死一样真实，因为当他死的时候，我是在他里面。整个问题就这样向我开启了。由于这个发现，我快乐得几乎受不了，我从椅子上跳起来，大声喊着说：「赞美主，我是死的！」我跑到楼下，遇见一个在厨房里帮忙的弟兄，就抓着他对他说：「弟兄，你知道我已经死了吗？」他被我的话弄得糊涂了，他说：「你是什么意思呢？」我接着对他说：「你不知道基督已经死了吗？你不知道我与他同死了吗？你不知道我的死，也像他的死同样的真实吗？」哦，对于我，这件事是如此的真实！我真想走遍上海的街道，大声喊出我所发现的消息。从那一天起一直到现在，我从未有片刻的时候，曾怀疑到那句话的决定性：「我已经与基督同钉十字架。」

我不是说，我们用不着将这件事活出来，以后我们就要来看同死的经历。但是看见罗马书六章六节，乃是经历同死的首要根据。是的，我已经钉十字架，这是一件已成的事实。

计算的秘诀是什么呢？用一句话来说，就是启示。我们需要从神自己来的启示(太十六17；弗一17-18)。我们的眼睛需要被开征，看见我们与基督联合的事实，不是仅仅知道这个道理。这种启示不是模糊不清的，也不是不确定的。许多人能记得他们是什么时候，清楚的看见基督为他们死。对于看见与基督同死的这一件事，我们也应该同样有一个清楚确定的日子。我们不应该有一点模糊，因为这是我们继续往前去的根基。并不是因为我算自己死，因此我会死。相反的，正是因为我是死的，因为现在我看见神已经在基督里将我解决了，所以我算自己是死的，这才是一种正确的计算。不是以算为出发点而向着死去，乃是从死的出发点来算。

第二步：「这样你们向罪也当看（算）……」

计算是什么意思呢？在希腊文里计算的意义就是记帐。会计是人类在世上唯一能作得准确的事。一个画家画了一张风景画，他能够画得完全准确吗？历史家能保证任何记载都绝对准确吗？或是一个绘地图的人，他能够保证任何地图绝对正确吗？他们最多只能作到一个很好的大概。就是我们每天的言谈，虽然我们存心要诚实的把一些事情说得真实，我们还是不够说得完全正确。我们往往不是说得过分，就是说得不够；不是说得太多，就是说得太少。惟有算术才能作到绝对的准确和可靠。算术不容许有错误。一把椅子加一把椅子等于两把椅子。这在伦敦是如此，在上海也是如此。无论你向西旅行到纽约，或者向东到新加坡，这仍然是如此。无论在什么地方，什么时候，一加一总是二。在天上也罢，在地上也罢，甚至在地狱也罢，一加一总是二。

为什么神叫我们算自己是死的呢？因为我们是死的。让我们仍以会计作比方。假定在我的口袋里有十五个先令，我要怎样记帐呢？我能记十四个先令六个士吗？或者记十五个先令六个便士？不，我必须在帐簿上记上我口袋里实在有的先令数。会计是事实的计算，不是幻想。同样的原则，因为我真是死了，所以神告诉我要这样算。神不能叫我在我的帐簿上记虚帐。如果我还是活的，他就不能叫我算自己是死了。如果是这样，那就不是计算了，我们不如称它作误算。

计算不是一种虚伪的形式。如果我发觉我的口袋里只有十二个先令，而我希望有十五个先令，所以就在我的帐簿上不正确的记上十五个先令，这样的计算法，会补足那个差额吗？当然不会。如果我只有十二个先令，而我一直向自己算着说：「我有十五个先令，我有十五个先令，我有十五个先令。」你以为这样用意志和心思来说服自己，会影响我口袋里的数目吗？断乎不会！计算不会使十二个先令成为十五个先令，也不会使不真的成为真的。另一面，如果事实上我口袋里有十五个先令，我就可以放放心心的，在帐簿上记上十五个先令。神叫我们算自己是死的，并非使我们藉着计算的过程，我们就因此死。不，反而因为我们是死的，所以神叫我们算自己是死的。他从来没有叫我们算一件并不是事实的事。

我们已经说过，启示会自然的引领我们去计算。我们切勿忽视一个事实，那就是我们受到一个命令：「你们也当算……」我们必须采取一个确定的态度。神叫我们记帐，要我们记上「我已经死了」，然后就持定这件事。为什么呢？因为这是事实。当主耶稣在十字架上的时候，我也在那里，因为我是在他里面。因此我算这件事是真的。我计算并且宣告这件事，我已经在他里面死了。保罗说：「这样，你们向罪也当算自己是死的，向神在基督耶稣里，却当算自己是活的。」(原文另译)怎能这样的呢？因为我们是「在基督耶稣里」。千万不要忘记，只有在基督里，这才是真的；也惟有在基督里，才能一直是真的。如果你看你自己，你会想你还没有死。但是这是一个信心的问题，不是信你自己，乃是信他。你若转过来看主，你就知道他已经作了什么。「主阿，我相信你，我倚赖在你里面的事实。」我们当终日如此坚守着。

信心的计算

罗马书开头的四章半，再三的说到信。我们因信他得称为义(罗三28，五1)。我们藉着信得蒙称义，罪得赦免，并与神和好。若不信耶稣基督所完成的工作，没有一个人能得着这一切。但是在罗马书的第二部分里面，很少再提到信。初看似乎是因为所着重的点不同，实在并不是这样。在第二部分里面，虽然没有用信字，却用了算字。算字取代了信字的地位。

信是什么呢？信就是接受神的事实。信心的根基总是已成的事实。信心不是信将来的事，将来的事对于我们乃是盼望，不是信心。虽然像希伯来书十一章里面所说的，信心有它将来的目的。也许因为这个缘故，这里选择了算字。这个字只与过去的有关——是我们回顾所已经解决的事，不是瞻望尚未发生的事。这是马可福音十一章二十四节里面所说的一种信：「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」这是说，如果你信你已经得着你所祈求的(当然是在基督里的)，你「就必得着」。这里所说的信，不是你信你可以得到一些东西，或者你能够得到一些东西，甚至你将要得到一些东西。这里的信是你已经得着的信。所以惟有与过去有关的，才是这里所说的信。那些说「神能够」，「神可以」，或「神一定」，或「神将」的人，不一定真信。直实的信总是说：「神已经作了。」

那么关于我的钉十字架，什么时候我才是有信心的呢？不是当我说神能，或神将，甚至神必须使我钉十字架的时候，乃是当我欢乐着说：「赞美神，我已经在基督里被钉了！」

在罗马书第三章里面，我们看见主耶稣背负了我们的罪，代替我们死，好使我们得蒙赦免。在罗马书第六章里面，我们看见我们被包括在他的死里，他藉此拯救了我们。当圣灵将第一个事实启示我们的时候，我们就信他而称义。然后神又叫我们倚第二个事实而得蒙拯救。因此在实用上，第二部分里面的算，取代了第一部分里面的信，但是所着重的并没有不同。正常的基督徒生活，如何是藉着看见神圣的事实而进入，同样要藉此继续进步。这神圣的事实就是在基督里，和他的十字架。

试探与失败是信心的考验

在历史上，我们有两件最大的事实，那就是：我们的罪被主的血对付了，我们的自己被十字架对付了，那么于试探又怎样呢？我们既然已经看见，并且相信这两件事实，现在发现旧的欲望又起来了，我们的态度该怎样呢？也许比这更坏，我们再度陷入了已知的罪，又该怎样呢？如果我们发了脾气，或者比发脾气更坏一点，又怎样呢？这些是否就证明上面所说的事实是假的呢？

我们要记得，魔鬼有一个主要的目的，就是一直要我们怀疑神的事实(参看创三4)。当我们藉着圣灵的启示，看见了我们实在已经与基督同死，并且我们也这样算自己已死，他就会来对我们说：「里面还在动呢！这是怎么回事？你能说这是死吗？」如果发生了这故事，我们该怎样回答呢？这是一个厉害的考验。你是相信清楚摆在你面前，在自然境界里可以接触的事实呢，还是相信那看不见，也不能用科学来证明，在属灵境界里难以接触的事实呢？

在这里我们必须十分小心。我们当回想那一些是神在他的话里，要我们凭着信心持守的事实，那一些不是，这对于我们是非常重要的。神怎样说到拯救的方法呢？首先要注意，神从来没有告诉我们，要我们拔除在我们里面的罪性。如果我们是这样的算法，我们就完全算错了，就像我们在前面所说的那样，记错了帐，那个人口袋里只有十二个先令，却在帐簿上记上了十五个先令。不，罪性并没有去掉。罪性仍然在我们里面，一有机会，它就要征服我们，使我们有意的或无意的再去犯罪。为着这个缘故，我们一直要知道宝血的工作。

我们知道，神是用直接的方法，对付我们所犯的罪，因着血他再也不记念它们了。但是对于在我们里面的罪性，和从它的权势之下得释放，我们发觉神所用的是间接的方法。他不是除掉罪性，乃是除掉罪人。我们的旧人既与他同钉十字架，就使往日作罪器具的身体失业了(罗六6原文)。旧主人罪性虽然还存在，但是服侍它的奴隶已经被治死，它无法再支使我们的身体了。赌徒的手失业了，发誓者的舌头失业了，现在这些肢体就被用「作义的器具献给神」(罗六13)。

因此我们可以说，「从罪中得释放」比较「胜过罪」，更合乎圣经的思想。罗马书六章七节与十一节所说的「脱离罪」，与「向罪死」，正好说出我们是从仍然存在、并且还是非常真实的权势之下得释放，并不是从不再存在的权势之下得释放。罪性是仍然存在的，但是我们知道如何从它的权势之下得释放，并且还逐日扩增释放的度量。

这个拯救是这样的真实，所以约翰大胆的说：「凡从神生的，就不犯罪，……他也不能犯罪。」(约壹三9)但是这句话如果领会得不准确，就很容易引我们到错误的路上。约翰这样说并不是告诉我们，罪已经不复存在于我们的历史中，我们再不会犯罪了。他是说，犯罪不属于从神生的本性。基督的生命已经种在我们里面，它的性质是不犯罪的。但是在一件事情的性质，和它的历史之间常常有很大的分别。在我们里面生命的性质，与我们的历史也有很大的不同。我要举一个例子来说明这件事。(虽然这不是一个十分恰切的说明。)我们可以说，木头是不会沉的，因为木头的性质是如此；但是如果有一双手把它压在水下面，就会发生沉的历史。历史是一种事实，正如我们的罪行，在我们的历史上是一种事实；但是性质也是事实，因此我们在基督里所得到的新性情也是事实。所以凡在基督里的都不能犯罪；只有在亚当里的能犯罪，也要犯罪，只要撒但有机会使用它的权势。

所以我们的问题，乃是到底我们要拣选那一个事实，作为我们的倚靠，以凭藉着生活。我们是拣选在每天的经历中所接触的事实呢，还是拣选我们现在是在基督里这个强有力的事实？他复活大能是在我们这一边，神的大能是为我们的救恩而工作(罗一16)。但是事情仍然有赖于我们把神的事实，化成我们经历的实际。

「信就是所望之事的实底，是未见之事的确据。」(来十一1)而「所不见的是永远的」(林后四18)。我相信大家都知道，希伯来书十一章一节是新约里面，也实在是整本圣经里面，对于信的唯一定义。我们必须确实懂得这个定义，这对于我们是非常重要的。在希腊文里面，这一个字不只说到一种情形，并且还有一个动作。多年来，我一直想找一个正确的字来番译这句话。在圣经英文译本里，达秘的译本对于这句话番得特别好，他将它译为「信是所望之事的实化」(substantiate)。这比仅仅是所望之事的实底好得多了，因为它还包含着，要把所望之事化成经历的动作。

我们怎样将一些事「实化」呢？其实我们每天都这样作了。如果我们不这样作，就不能活在世上。你能分别实体和实化的不同吗？一个实体是一个东西，是我面前的一点东西。实化就是我有某种力量，或本能，使那个实体对于我成为真实。让我举个例子来说吧。藉着我们的五官，我们可以把自然界里面的东西，转移到我们的意识中，于是我们就能够欣赏它们。例如：视与听是我们的两种本能，为我们实化了世界的光与声。再说世上有各种颜色，就如：红，黄，绿，蓝，紫；而这些颜色也都是真的。但是如果我闭了我的眼睛，对于我颜色就失去它的真实，就像无有一样。但是当我有了我的视力，我就有能力来实化颜色。我藉着视力，黄色对于我就成为黄色。所以不只有黄色的存在，并且我还有能力把黄色实化。我有能力使某种颜色对于我成为真实，并且使它在我的意识里成为实际。这就是实化的意义。

如果我是一个盲人，我就不能辨别颜色。或者我缺少了听的能力，我就不能欣赏音乐。但是音乐与颜色都是实在的东西，它们的真实存在，并不会因为我的不能享受它们而受到影响。照样，我们现在所思想的一些事，虽然都是眼所不能见的，然而它们是永远的，因此它们都是真实的。我们当然不能凭我们任何天然的感觉，来实化神圣的事实。只有一种能力能将「所望之事」和在基督里的事实实化，这一个能力就是信。信使事实在我们的经历中成为真实。信心为我们实化在基督里的事。千千万万的人读过罗马书六章六节：「我们的旧人和基督同钉十字架。」对于相信的人，这句话是真的；对于那些怀疑，或者仅仅凭着头脑赞成，却缺少属灵光照的人，这句话对于他们仍是不真的。

让我们再说，我们在这里所对付的不是应许，乃是事实。神是藉着他的灵将他的应许启示给我们，使我们可以抓住它们；可是事实就是事实，不论我们相信与否，事实仍旧是事实。如果我们不相信十字架的事实，它们仍然是真实的，但是对于我们却毫无价值。对于这些事实的本身，虽然不需要信来增加它们的真实性，但是惟有藉着信，才能使我们摸着它们，使它们在我们的经历中成为真实的。

凡是与神的话中的真理相反的，我们都该认为是魔鬼的谎言。可能这些事情的本身在我们的感觉里还相当真切，但是因着神已经宣告了一件更大的事实，在这宣告之前，一切都当屈服。我有一次曾有一个经历，(虽然在细则上不能完全应用在这事上。)可以说明这个原则。几年前我生病，有六个晚上，我发高烧不能睡。最后神从圣经里给了我一句医治我的话语，因此我就以为一切病征将立刻消失。但是相反的，我还是片刻都未能入睡，不只睡不着，并且比以前更难安静。我的体温更升高一点，我的脉搏跳得更快了一点，我的头也比从前痛得更厉害。仇敌来问我说：「神的应许在那里呢？你的信心在那里呢？你祷告了又怎样呢？」我就因此被引诱，在祷告中再寻求解决这件事。但是我受了斥责。「你的道就是真理。」(约十七17)这节圣经进入我的心里。我就思想说：如果神的话是真理，那么这些病征是什么呢？它们一定都是谎言。因此我就对仇敌宣告说：「这个睡不着是谎言，这个头痛是谎言，这个发烧是谎言，这个快脉搏是谎言。照着神对我所说的，所有这些病状只是你的谎言，神的话对于我才是真理。」在五分钟之内我便睡着了，第二天早上，我醒来的时候，已经完全好了。

上面所说的纯粹是一件个人的事，还有一种自欺的可能，以为神对我说了话。但是对于十字架的事实，绝对不会有这样的问题。不论撒但的辩论如何显为可信，我们仍当相信神。

一个熟练的撒谎者不仅以言语说谎，他还能以姿势与作为说谎；他说一句假话，就像用出一个坏银币那样容易。魔鬼是一个熟练的撒谎者，我们不该以为它只用话语来撒谎，它会假造表记、感觉、经历，设法动摇我们对神的话的信心。让我把话说清楚，我并非否认肉体的实际。往下去我们还有更多的话要说到肉体这件事。但是现在我在这里所说到的，乃是谎言会使我们离开所启示出来的，在基督里的地位。当我们一接受我们与基督同死的事实，撒但就要尽它所能的，用我们逐日经历的明证，使我们相信我们根本没有死，并且还很活动。所以我们必须选择，到底我们是相信撒但的谎言呢，还是相信神的真理？我们要受外面所显出来的情形支配呢，还是受神所说的话支配？

我是倪某人，我知道我是倪某人，这是我所能倚靠的事实。当然可能我会丧失记忆力，而忘记我是倪某人，或者我会在梦中以为我是另一个人。但是不论我喜欢也罢，不喜欢也罢，我醒着的时候如何是倪某人，我睡觉的时候仍是倪某人；我记得的时候如何是倪某人，我忘记的时候仍然是倪某人。

自然如果我要假装我是另一个人，事情就会困难得多。假如我算自己是王某人，我一定得不断的对自己这样说：「你是王某人，现在你一定要记得你是王某人。」虽然我这样算，但是当我不留意的时候，有人叫我「倪某人」，很可能我就答覆他了。这说出事实胜过想像，在紧要关头，我怎么算都没有用。因为我是倪某人，所以当我算我是倪某人的时候，一点困难都没有。这是一个事实，无论我有经历也好，没有经历也好，都不能改变。

因此，不论我是否感觉到，事实是我已经与基督同死了。我怎能这样确定的呢？因为基督已经死了，而且神的话说：「一人既替众人死，众人就都死了。」(林后五14)不论我的经历是证实这件事，或者似乎是反证这件事，事实仍旧不改变。当我们站在这事实上的时候，撒但就不能胜过我们。要记得，它总是攻击我们所确信的点。如果它能够使我们怀疑神的话，它的目的就达到了，它就能把我们放在它的能力之下。相反的，如果我们对于神说的事实，确信不疑，确信神对于他的工作或他的话语不能不义，那就不管撒但采取何种计谋，我们还能够取笑它。正如若有人要说服我，说我不是倪某人，我就能这样作。

「我们行事为人，是凭着信心，不是凭着眼见。」(林后五7)你们也许听过一个关于事实的譬喻。事实、信心与经历三个人沿着墙顶走。事实坚定的向前去，既不转向右，也不转向左，并且绝对不往后看。信心是跟着事实走的。只要信心的眼睛注定在事实的身上，一切就都很好。每当他一关心到经历，并且转去回顾他是怎样向前走，他便失了平衡，从墙顶跌了下来；那个可怜的经历也跟着跌下来了。

所有的试探首先总是叫人回顾自己，使我们的眼睛从主身上，转向眼见的事物。信心常常遇见山岭的拦阻，那就是似乎与神的话相反的光景，和在可接触事物的境界里明显的矛盾——无论是失败的事实，或是在感觉或暗示上的失败，这些都是拦阻信心的山岭。信心与山岭不能并存，其中必须有一样被抛弃。但是我们的难处，就在许多时候，山岭留下了，信心却跑掉了。我们实在不该这样。如果我们凭着我们的感觉来发现真理，我们就会发觉撒但的谎言，对于我们的经历常常是够真的；如果我们拒绝接受与神的话相反的任何事情，坚持一个态度，单单的信他，我们便会发觉，撒但的谎言开始溶解，而我们的经历，却一步一步与神的话相符合。

我们必须与基督在一起才有这个结果，因为这意味着，他在具体的问题上，对于我们一步一步的成为真实。在某种情况之下，我们看见他对于我们是真的公义，真的圣洁，真的复活生命。我们原来所看见，那些在他里面客观的事实，现在在我们里面主观的——却是真正的——工作着，就在这种情况之下，他在我们里面彰显了他自己。这就是成熟的记号。保罗在加拉太书里面所说的：「我为你们再受生产之苦，直等到基督成形在你们心里。」(加四19)也就是这个意思。信把神的事实化成真实，信总是把永远的事实——永远真实的——化成真实的。

住在他里面

我们虽然对于这个问题，已经费了不少的时间，但是我还要说一件事，可以帮助我们更清楚一点。圣经曾多次说到，我们实在已经死了，但是却从未说过，我们在我们里面死了。如果我们要在我们里面，找到死了的事实，就必归于徒然，因为那不是我们能够找到死的地方。我们不是在我们里面死了，乃是在基督里面死了。我们与他同钉十字架，乃是因为我们是在他里面。

主耶稣说：「你们要住在我里面，我也住在你们里面。」(约十五4原文)对于这些话我们都很熟悉。现在让我们来思想这些话。首先它再次提醒我们，进入基督里面，绝对无需自己的挣扎和努力。主耶稣没有告诉我们要进到他里面，因为我们就在他里面。但是他却告诉我们，要停留在那里，就是停留在我们被安置的地方。把我们放在基督里面，是神自己的作为，在我们这一面，就是要住在他里面。

不只这样，这节圣经还为我们立下了一个神圣的原则，就是说，神是在基督里作成了一切，并不是在我们个人里。首先，神的儿子包罗万有的死，与包罗万有的复活，已经在我们以外完满并最终的成就了。基督的这个历史将要成为基督徒的经历。在他以外，我们没有属灵的经历。圣经告诉我们，我们「与他」同钉十字架，神使我们在他里面复活，坐在天上，我们在他里面得了丰盛(罗六6；弗二5-6；西二10)。这些并不是有待在我们里面完成的事(自然这些经历需要我们进入)，这些是已经完成的，是藉着与他联合完成的。

神在他恩典的旨意里所完成的，就是将我们包括在基督里。所以神在基督身上作的时候，也已经作在基督徒的身上。当他对付元首的时候，也已经对付了所有的肢体。如果我们以为我们可以离开他，而在自己里面单独的经历属灵的生命，我们就完全错了。在圣经里面，我们找不出像这样的基督徒经历。神无意要我们得到绝对个人的经历，他也不愿意替你和我完成这样的事。基督徒一切的属灵经历，已经在基督里成就了。基督已经经历了。我们所谓的我们的经历，只不过是我们进入他的历史与他的经历而已。

如果一棵葡萄树的一根枝子要结出红皮的葡萄，而另一根要结出绿皮的葡萄，又有一根要结出紫皮的葡萄，每一根枝子都要结出它自己的葡萄，完全不管葡萄树，那真是旷世奇闻了。这自然是不可能的，也是不可思议的。枝子的性质是由葡萄树决定的。然而有些基督徒却追求各种的经历。他们以为钉十字架是一件事，复活是一件事，升天又是一件事，他们从来不想一想，所有的一切都包括在主的身上。只有当主开启我们的眼睛，使我们看见他就是这一切，我们才有真的经历。所有真实的属灵经历，都是说出我们发现了在基督里的事实，并且已经进入那些事实。凡不是从他那里这样得着的，都是一些转眼就会消失的经历。「赞美主，我已经在基督里面发现那个经历；那经历已经成为我的了！主阿，我所以具有它，因为它是在你里面。」我们要认识基督的事实乃是我们经历的基础，这是一件大事！

所以神带领我们的基本原则，并不是给我们一些什么东西。他不是带我们经过一些事情，结果就把一些东西放在我们里面，使我们可以称之为我们的经历。神并不是在我们里面完成了什么事，以致我们能说：「我在三月间与基督同死了。」或者说：「我在一九三七年一月一日从死里复活了。」甚或说：「上礼拜三，我祈求一个确定的经历，我已经得到了。」不，事情不是那样的。在这恩典的年代里，我们不再以经历的本身作为我们寻求的对象。我们不要让时间在这里控制我们的思想。

有人要说，那么许多人所经历的转机，又怎么说呢？不错，不少人在他们的一生中经过了一些真实的转机。就如，穆勒弟兄能俯伏在地说，有这么一天，「穆勒死了。」这又怎么说呢？请记得，我不是否定在我们所经历过的属灵经历中，有它的实际；也不是不承认，神在我们与他同行时，所带给我们那些转机的重要性。相反的，我曾经着重的说到，在我们的生活中，需要有确定的转机。但是现在我所注意的点，乃是神并不给个人有个人的经历。所有各人的经历，只不过是进入神所已经作成的事实。这就是在时间里，经历永远的事实。基督的历史成为我们的经历，和我们属灵的历史；我们并没有一个与他分开单独的历史。关于我们的一切工作，神不是在我们里面作的，他乃是在基督里作的。除了他在基督里所作成的工作以外，他从来不在个人里面工作。甚至永远的生命也不是单独给我们的。「这生命也是在他儿子里面，人有神的儿子就有生命。」神在他的儿子里面已经作了一切，他已经将我们包括在他儿子里面，所以我们是被联于基督，而成为基督的一部分。

以上所说的一切，重点是说，我们若能在坚定的信心里说：「神已经把我放在基督里，因此凡对于基督是真实的，对于我也是真实的。我要住在他里面。」这个信心有非常实际的价值。撒但常常设法要使我们出来，把我们留在外面。它要劝服我们，使我们认为我们是在外面，并且藉着引诱、失败、痛苦、试探，使我们的确觉得我们是在基督的外面。这时候我们的第一个思想常常是这样：如果我们是在基督里，我们就不应该有这光景。因此，凭着我们现在的感觉来判断，我们一定不在他的里面。所以我们开始祷告说：「主阿，求你将我放到基督的里面。」不！神的命令是要我们住在基督里，这是拯救的方法。这怎能使我们蒙拯救呢？因为这样，就使神有机会，在我们身上把这事作出来。这样就使他有地方运用他超越的能力——复活的能力(罗六4、9-10)，使基督的事实，逐渐成为我们每日所经历的事实。原来是「罪作王」(罗五21)，如今我们欢乐着发现，我们真的「不再作罪的奴仆」(罗六6)。

当我们坚定的站在基督是一切的根基上，我们就会发现，基督怎样，渐渐的在我们里面也怎样。如果不是这样，我们仍然站在我们自己的根基上，我们便发觉，旧人的一切，仍旧在我们身上。如果我们凭信站在基督里面，我们就什么都有；如果我们回到我们自己里面，我们就什么都没有。我们常常在基督之外去寻找己的死，这是找错了地方，因为死是在基督里面。如果我们一直看自己的里面，我们向着罪还十分活着。然而当我们仰望主，神就留心使死在这里工作，新生命自然也是我们的。这时候，我们向着神就是活的(罗六4、11)。

「你们要住在我里面，我也住在你们里面。」这是一句双重的话：一个命令，还有一个应许。这说出神的工作有客观的一面，也有主观的一面，而主观的一面又是根据客观的一面。「我也住在你们里面」，乃是我们住在他里面的结果。我们要提防过分关切事情的主观一面，以致忽略了客观的事实，而转向自己。我们要持定客观的一面，住在我里面——让神去管主观的一面，这是他已经承担去作的。

我曾经用电灯来说明这一点。如果你在房间里，天色逐渐黑暗，你如果要阅读就必须开灯。在你旁边的桌子上，就有一盏台灯。现在你要怎样作呢？你是否期望着那盏灯，看看灯会不会亮？还是你要拿一块布擦擦灯泡呢？不，很自然的你站了起来，走到房间的另一边，把安在墙上的开关打开。只要你是注意到电的来源，你一履行了必需的动作，灯就亮了。

所以在我们与主同行的时候，我们的注意必须固定在基督身上。「你们要住在我里面，我也住在你们里面」，这是神命定的次序。对于客观事实的信实的信，会使那些事实成为主观的真实。正如保罗所说的：「我们……得以看见主的荣光，……就变成主的形状，……如同从主的灵受成的。」(林后三18)同样的原则，也可以应用在生命的结果子上：「住在我里面的，我也住在他里面，这人就多结果子。」(约十五5原文。)我们无需自己设法结果子，或集中注意在所结的果子上。我们的本分就是仰望他。我们如果这样，他就要在我们里面履行他的话。

我们怎样住在他里面呢？「你们得在基督耶稣里，是本乎神。」把你放在基督里是神的工作，并且他已经作成了。现在只要停留在那里就行！不要再回到你自己的地方。不要把自己看作好像没有在基督里。要注视基督，并且在他里面看你自己。要住在他里面。要安息在这个事实，就是神已经把你放在他儿子的里面，并且相信他要在你里面，完成他的工作。他要实现他荣耀的应许：「罪必不能作你们的主。」(罗六14)


第五章　十字架的分界

这世界的国度并不是神的国度。神在他的心意里有一个世界的系统——他所创造的宇宙，这个宇宙是以他的儿子基督为元首(西一16-17)。但是撒但藉着人类的肉体，建立了一个敌对的制度，圣经称之为「这世界」，——在这个制度里面，我们也都被包含在内。这世界为撒但自己所治理。所以撒但在事实上就成为「这世界的王」(约十二31)。

两个创造

因为第一个创造，在撒但的手里已经成为旧造。所以神现在所关心的，已经不再是头一个创造，他乃是关心第二个创造。他引进一个新造，一个新的国度，与新的世界；旧造和旧国度以及旧世界里面的任何东西，都不能带到这个新造的里面。现在的问题就是，在这两个敌对的国度中，我们究竟属于那一个？

当然，使徒保罗并没有让我们怀疑，事实上现在我们是属于那一个国度。他告诉我们，神藉着他的救赎，「救了我们脱离黑暗的权势，把我们迁到他爱子的国里」(西一12-13)。

但是为着要带我们进入他这个新的国度，神必须先在我们里面作一件新的事情。他必须先使我们成为新造，否则我们就不配进入新的国度。「从肉身生的，就是肉身。」(约三6)「血肉之体，不能承受神的国；必朽坏的，不能承受不朽坏的。」(林前十五50)无论你受了怎样的教育、薰陶，和改良，肉体仍然是肉体。我们是否适合新的国度，完全在于我们属于那一个创造。我们是属于旧造呢，还是属于新造？我们是从肉身生的呢？还是从灵生的？我们是否适合新的国度，最终的根据乃是在乎我们的来源问题。问题不在于好或坏，乃在于是肉体呢，抑或是灵？「从肉身生的就是肉身」，肉身绝对不会生出别的东西。旧造里面的任何东西，绝对不能进入新造的里面。

我们若真的明白，神为着他自己所寻求的，完全是新的事，我们就会清楚的看见，我们绝不能以旧造里面的任何东西，来贡献于新造。神为着他自己要得着我们，但是他不能把老旧的我们，带到他原初的计划里面。所以他首先以基督的十字架来除掉我们，然后藉着复活，给我们新的生命。「若有人在基督里，他就是新造的人(原文是一个新创造)；旧事已过，都变成新的了。」(林后五17)既成为新造的人，就有了一种新的性情，和一套新的官能，我们就能进入新的国度，与新的世界。

十字架是神结束「旧事」的方法，他把我们的「旧人」完全放在一边；神又藉着复活，将我们在那个新世界里生活所必须的一切交给我们。「所以我们藉着受浸归入死，和他一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。」(罗六4)

宇宙中最大的否定就是十字架，因为神藉着它扫除了一切不属于他自己的东西。宇宙中最大的肯定乃是复活，因为神藉着它，将一切他所要的东西带进新范围。所以复活站在新创造的门槛上。一个人看见了十字架已经结束凡属于第一个国度的事物，复活带进了一切属于第二个国度的，这是一件有福的事。凡是开始于复活以前的一切，都必须除尽，因为复活是神的新起点。

现在在我们面前有两个世界，一个是旧的，另一个是新的。在旧世界里，撒但有绝对的统治权力。可能在旧造里你是一个好人，但是当你属于旧造的时候，你是在死的定罪之下，因为凡属于旧造的，没有一点能带到新造的里面。十字架是神的宣告，一切属于旧造的必须死。凡属首先的亚当的一切，没有一件可以带到十字架的这一边来，什么都要在那里结束。我们越快看见这件事越好，因为神是藉着十字架，为我们开辟了一条逃避旧造的途径。神将属于亚当的一切，归结在他儿子的身上，然后把他钉在十字架上；所以在他里面，一切属于亚当的都已经被除掉。神彷佛向整个世界宣告说：「我已经藉着十字架，把一切不属于我的摆在一边；你们这属于旧造的，也都包括在里面，已经与基督同钉十字架了！」我们没有一个人能逃避这个判决。

这一点就引我们到受浸的问题。「岂不知我们这受浸归入基督耶稣的人，是受浸归入和的死么？所以我们受浸归入死，和他一同埋葬。」(罗六3-4)这些话有什么重要的意义呢？

在圣经里面，受浸是与得救相联的：「信而受浸的必然得救。」(可十六16)我们虽然无法根据圣经说受浸的重生，却能说受浸的得救。什么是得救呢？得救与我的罪没有关系，与罪的权势也没有关系，却与这世界的系统有关系。我们是陷在属撒但的世界系统里。所以得救乃是从撒但的世界系统里出来，进入神的世界系统。

对于我们主耶稣基督的十字架，保罗这样说：「就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。」(加六14)彼得曾记载有八个人，「藉着水得救」(彼前三20)。这预表更阐明了十字架的意义。挪亚与他一家因着信进入方舟，就从败坏的旧世界里出来，进入了一个新的世界。这不重在说到他们因此得以免去淹死，乃是重在说到他们从败坏的世界出来了。这就是得救。

接着彼得又说：「这水所表明的受浸，现在藉着耶稣基督的复活，也拯救了你们。」(21节)换句话说，藉着十字架的那一方面，就是受浸所表明的，使你从这个邪恶的世界里被拯救出来，并且藉着你的受浸，确定了这一点。受浸的一面是「归入他的死」，结束了一个旧的创造；但是受浸的另一面也是「归入基督耶稣」，进入了一个新的创造(罗六\cs163)。当你下到水中，你的世界，也和你一同下到水中。当你在基督里起来的时候，你的世界已经淹灭了。

保罗和西拉在腓立比的监牢里对禁卒说：「当信主耶稣，你和你一家都必得救。」他们并且把主的道讲给禁卒和他全家的人听。禁卒和属乎他的人立时都受了浸(徒十六31-34)。他们这样作乃是在神、属神的子民和属灵的权势面前，见证他们实在已经从被审判的世界中被拯救出来。结果他们「因为信了神，都很喜乐」。

因此，受浸的问题不仅是洒水或浸入水的问题。受浸是一件太大的事，与我们主的死和复活有关；并且与两个世界有关。凡在信奉异教的国家工作过的人，都知道受浸所引起的问题是何等的大。

埋葬就是结束

彼得又继续说，受浸是「求在神面前有无亏的良心」(彼前三21)。如果没有人问我们，我们就不能回答。如果神没有说什么，我们便无需回答。但是他已经说了话；他藉着十字架对我们说了话。他藉着十字架告诉了我们，他对于我们，以及世界，和旧创造，旧国度的审判。十字架不只是基督个人的——不是一个「个人」的十字架；它是包罗万有的十字架，是一个共同的十字架，包括着你和我。神已经把我们各人都放在他的儿子里面，并且在他里面把我们钉了十字架。在末后的亚当里面，他已经把属于首先亚当的一切都扫除净尽。

我要怎样回答神对于旧创造的判决呢？要求受浸就是我的回答。为什么呢？在罗马书六章四节里面，保罗解释说，受浸就是埋葬：「所以我们藉着受浸归入死，和他一同埋葬。」受浸的本身虽然不是死，也不是复活，但受浸却是与死和复活相关联，因为它是埋葬。什么人有资格被埋葬呢？当然只有死了的人！因此我若要求受浸，那就是宣告我已经死了，所以我只配放在坟墓里。

可叹有人竟以埋葬作为致死的方法；他们想藉着埋葬自己而死！让我着重的说，除非我们的眼睛蒙神开启，看见我们已经在基督里死了，并且与他一同埋葬了，我们就没有权利受浸。我们所以下到水里去，是因为我们已经承认，在神的眼中看来，我们已经死了。我们就是为着这事作见证。神的问题简单又明白。他说：「基督已经死了，我已经将你包括在他里面。对于这件事你现在要说什么呢？」我的回答是什么呢？我要说：「主阿，我相信你已经钉了十字架。对于你已经将我交付给你的死与埋葬，我只说是的。」他已经将我交给死亡和坟墓；我请求受浸，就是公开承认这件事实。

在中国，有一个妇人的丈夫死了。她因为悲痛而疑狂，拒绝埋葬她的丈夫。一天又一天，他的尸体留在房子里有两个礼拜之久。她说：「他没有死；我每天和他说话。」这个可怜的女人不愿意埋葬她的丈夫，因为她不相信他已经死了，我们什么时候才愿意埋葬我们亲爱的人呢？乃是当我们绝对的相信，他们已经死了。如果他们还有一线希望，我们绝不会埋葬他们。因此我们什么时候要求受浸呢？那就是当我们看见神的方法是完善的，而我是该死的，并且当我真正相信神已经把我钉了十字架。当我这样完全相信我在神面前已经死了，我就请求受浸，我说：「赞美神，我死了！主阿，你已经杀了我；现在把我埋葬吧！」

在中国有两个紧急救护机构，一个是红十字会，一个是蓝十字会。红十字会的工作是救护，并医治那些在战场上受了伤却还活着的人。蓝十字会的工作，乃是埋葬那些由于饥荒、水灾，或战争中死亡的人。神在基督的十字架里所给我们的对付，远比红十字会的工作猛烈。他从来不作弥补旧造的工作。他甚至把还活着的人钉死，并且埋葬，使他们从死里复活而有一个新生命。神已经作了钉十字架的工作，我们现在已经被算为是死者，但是我们必须接受这件事，服从蓝十字会的工作，用埋葬来印证死的事实。

今日有一个旧世界，也有一个新世界，在这两个世界之间，有一个坟墓。神已经将我钉死，但是我必须同意被交给坟墓。我的受浸证实了神在他儿子的十字架里所给我的判决，并且确认我已与旧的世界分开，现在属于新的世界。所以受浸不是一件小事。它对于我乃是与旧的生活方式作一个自知确定的分离。这就是罗马书六章二节所说：「我们在罪上死了的人，岂可仍在罪中活着呢？」保罗的意思就是说：「如果你们要继续在旧的世界里，为什么还受浸呢？如果你们还打算在旧的世界里活下去，你们根本就不该受浸。」我们一旦看见了这一点，我们就同意把旧造埋葬，而为新造奠定根基。

罗马书六章五节的话，仍然是对那些受了浸(3节)的人说的，保罗说到我们是「在他死的形状上与他联合」。因为藉着受浸，我们在象征上承认，神在死与复活的事情上，已经完成了我们与基督密切的联合。有一天，我试着向一个弟兄强调这个真理。那时我们正在一起喝茶，我将一些糖放在我的茶里，然后搅一搅。几分钟之后，我问他说：「你能否告诉我，现在糖在那里，茶在那里？」他说：「不能，你已经把它们放在一起，它们现在已经无法分开了。」这是一个简单的解释，但是却帮助他看见了我们在死里与基督联合的密切和定局。是神把我们放在那里的，神的作为是不能反转的。

那么这个联合在事实上，有什么意义呢？受浸后面的真实意义，就是我们藉着十字架浸入了基督那历史性的死里，以致他的死就成为我们的死。因着我们的死与他的死如此密切的相连为一，就无法分开。当我们下到水里，我们乃是承认这个历史的「浸」，就是神所作成与他的联合。我们今天在受浸时当众所作的见证，就是承认两千年前基督的死，乃是一个包罗万有大能的死，它的大能和包罗，已经除去并结束我们里面一切不属于神的东西。

复活进入新的生命

「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」(罗六5)

在复活上现在有了不同的象征，因为有些新的东西引进来了。我是藉着「受浸归入他的死」，但我却不是同样的藉受浸进入他的复活。赞美主！是他的复活进到我的里面，将新的生命分给我。在主的死里面，我们所着重的，乃是专在「我在基督里面」。关于复活，虽然我也是在他的里面，但所着重的却是「基督在我里面」。基督怎么能够把他的复活生命交通给我呢？我怎样接受这个新生命呢？保罗用「与他联合」这几个同样的字，给我们作了一个很好的说明。因为在希腊文里面，联合这一个词也有「接枝」的意义，这给我们看见一幅美丽的图画，说出基督的生命，藉着复活交通给我们。

在福建的时候，我曾去访问一个龙眼园的主人。他的龙眼园约有三四亩地，其中约有三百棵龙眼树。我问他说，你的树接过枝吗？他回答说：「你以为我会种一些没有接过枝的果树，浪费我的土地吗？对于没有接枝的老树干，我能够盼望它们有什么价值呢？」

我于是请他解释接枝的过程，他欣然的告诉我说：「当一棵树长到一定的高度，我就把树顶砍掉，然后在上面接枝。」他指着一棵特别的树对我说：「你看见那棵树吗？我称它为父树，因为所有接枝用的枝子，都是从那棵树上取来的。如果我任凭那些树自己生长，不给它们接枝，它们的果子就像扬梅那么小，而且皮厚核大。那棵父树的果子却有梅子那么大，并且皮很薄核又小，所有接过它枝子的树，也都结出它那样的果子。」我又问他说：「怎么会这样的呢？」他说：「这很简单，我将一棵树的性质，移到另一棵树上。我在那棵树身上切开一条裂缝，把一条好树的树枝插进去，然后绑好，让它去生长。」我问说：「它怎样能生长呢？」他说：「我不知道，但是它实在生长了。」

他又指给我看一棵树，在接枝下面的老树干上，结了一些坏果，在接枝以上的新树干上，结了许多好果。他说：「我留下这些结坏果的旧枝，来表示两者的不同。从这棵树的身上，你可以明白接枝的价值。现在你一定明白了，我为什么只种植接过枝的树。」

一棵树怎么能结出别棵树的果子呢？一棵坏树怎么能结出好果子呢？只有藉着接枝，就是把好树的生命接进去。人尚且能把一棵树的枝子接在另一棵树上，何况神，岂不更能将他儿子的生命，接到我们里面来吗？

有一个中国妇人，她的手臂烧伤得很厉害，被送到医院里去。为着防止伤处结疤时厉害的收缩，必须在受伤的地方上面，移植一些新的皮肤。医生曾试着从那个妇人自己身上取一块皮肤，来移植在她的手臂上，但是没有成功，因为她的年纪太大，而且营养不良，她的皮肤不能用来移植。后来一个外国护士，捐赠了一块皮肤给她，手术就因此得以成功。新皮肤与旧皮肤缝在一起，妇人的手臂完全好了，她就出院了。但是在她的黄手臂上，却留着一块白色的皮肤，说出了这一个故事。如果你问我说，别人的皮肤，怎样能长在那个妇人的手臂上？我只能说，我不知道，但是我知道它实在是这样长了。

如果地上的一个外科医生，能够从一个人的身体上取下一块皮肤，移植在另一个人的身上，难道神这更大的外科医生，还不能把他儿子的生命，接种在我们的里面吗？我不知道这件事是怎样作成的。「风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡从圣灵生的，也是如此。」(约三8)虽然我们不会说，神怎样在我们里面作了他的工，但是神已经在我们里面作了。对于这件事我们不能作什么，也不需要作什么，因为神藉着复活已经作成了。

神已经作了每一件事。世界上只有一个结果子的生命，这生命已经接种在千千万万人的生命里面。我们称之为新生。新生的意义，就是人接受他从前所没有的生命。那并不是说，我天然的生命已经完全改变了，乃是另一个生命，一个完全新的生命，神的生命，已经成为我的生命。

神已经藉着他儿子的十字架，除去旧造，为要藉着复活带进在基督里的新造。他已经关闭到那个旧的、黑暗的国度去的门，把我们迁到他爱子的国度里。我的荣耀就是在这件已经作成的事里面——藉着我们主耶稣基督的十字架，「就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。」(加六14)我的受浸就是对于这件事的公开见证。正如我藉的口作的见证，是为着使我得救——「口里承认，就可以得救」(罗十10)。


第六章　长进的途径——将自己献给神

看过了以上的几章，我们现在要来察看奉献的真实性质。摆在我们面前的是罗马书第六章的后一半，从十二节起一直到末一节。六章十二至十三节说：「所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲；也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。」在这两节圣经里面，有动作的字是「献」字，在十三节、十六节，和十九节里先后共用了五次。

许多人，将这个「献」字当作为奉献的意义，而没有仔细研究它的内容。当然它是有奉献的意义，但是却不像我们平常所领会的那样。这里不是说到把我们的「旧人」，连同他的本能与才智——天然的智慧、力量，与其他的秉赋——奉献给我们的主，给他使用。

一读到十三节，这一点就立刻清楚了。要注意「像从死里复活」这句话。保罗说：「要像从死里复活的人，将自己献给神。」这话为我们说明了奉献的起点。因为这里所提到的，并不是奉献属于旧创造里面的任何东西，乃是奉献那些经过死亡而复活的东西。这里所说的「献」，乃是我们知道我们的旧人已经和主同钉十字架的结果。神所定的次序是：知道，计算，献给神。

当我真正知道我已经与他同钉十字架，我自然会算我自己是死了(6、11节)；当我知道我从死里与他一同复活，我自然就「向神在基督耶稣里，却算自己是活的」(11节)。因为十字架的两方面——死与复活，都是由信心来接受的。一达到这一点，跟着而来的就是献给他。在复活里他是我生命的源头——实在说他就是我的生命；所以我只好把一切都献给他，因为一切都不是我的，乃是他的。但是我若不经过死，我就没有什么可以献给神，我也没有任何能使神悦纳的东西献上，因为他已经在十字架上定罪了一切属于旧创造的东西。死亡已经除去所有不能奉献给他的东西，所以惟有复活能使我们有所奉献。将自己献给神的意思就是说，从今以后，我认为我整个生命乃是属于主的。

第三步：「献上你自己」

我们要注意，这个「献」与我们身体的肢体有关——我们前面已经看见，我们身体已经不再给罪使用了。保罗说：「将自己献给神；并将肢体……献给神。」(罗六13)神要我们看我们所有的肢体与能力完全是属于神的。

当我发现我不再是我自己的，乃是他的，这是一件大事，如果我口袋里的十个先令是属于我的，那么我就有权处理它。如果它是属于别人的，是别人托我保管的，那样我就不能用它去买我所喜欢的东西，我也不敢失掉它。真实的基督徒生活是从知道这一点开始。今天有多少人知道，因着基督复活了，所以我们是「向神活着」，而不是向自己活着呢？又有多少人，不敢随自己的意思，使用我们的时间、金钱或才干，因为知道它们是主的，不是我们的呢？我们中间有多少人有这种强烈的感觉，因为我们是属于那一位，所以不敢浪费一分钱、一小时，或是任何的智力与体力呢？

有一次，有一位生在中国的弟兄乘火车旅行。他的车厢里有三个非基督徒，想打纸牌消遣。因为还缺少一个人，他们便邀他参加。他说：「我很不愿意使你们失望，但是我不能参加，因为我没有把我的手带来。」他们听了非常惊讶，问他说：「你这是什么意思呢？」他说：「这一双手不是属于我。接着他就向他们解释，在他生命中主权的转移。这位弟兄认为他的所有肢体，完全是属于主的。这是真的圣洁。

保罗说：「要……将肢体献给义作奴仆，以至于成圣。」(罗六19)要在实际的行动上，「将自己献给神」。

分别为圣归于主

什么是圣洁呢？许多人以为把里面的坏东西除掉就可以圣洁了。不，我们乃是藉着分别归神而成为圣洁。在旧约时代，只有那些蒙神拣选，要完全归神的人，才当众受膏，成为圣洁。因此这样的人便被认为分别归于神。甚至活物或物质的东西，就如一只羊羔，或圣殿中的金子，也可以用同样的方法成圣。所以成为圣洁并非由于除掉它们里面的坏东西，乃是由于完全保留给神使用。在希伯来文里面，圣洁是指那些分别出来的东西；一切真的圣洁都是归主为圣(出廿八36)。我把我完全献给主，这就是圣洁。

把自己献给主，就是承认自己完全是他的。这样把自己献给主，是一件确定的事，像计算一样的确定。在我们的一生中，总得有那么一天，我们将自己从自己的手中让出来，交在他的手里。从那一天以后，我们便属于他，不再属于自己了。所以奉献自己并不是为着作一个传道人，或作一个宣教士。可叹，许多人成为宣教士，并不是因为他们真的将他们奉献给神，相反的，却是因为他们没有将自己奉献给神。他们所「奉献」(他们所说的奉献)的，是那些没有经过十字架的天然能力，以此来作神的工作；但那不是真正的奉献。那么我们奉献自己作什么呢？并非作基督教的工作，乃是要实行神的旨意，作他所要我们作的事。

大卫有许多勇士。照着王所指派他们的职守，有些是将军，有些是守门的。我们必须甘愿照着神所指派的去作我们的那一分工作，或作将军，或作守门的，而不自己选择。如果你是一个基督徒，神必已为你定了你的道路，就是保罗在提摩太后书四章七节里面所说当跑的路。神不仅为保罗定了他所当跑的路，也为每一个基督徒定了他的道路。每一个人都应该知道神为他所定的道路，并且行在其中，这是一件十分重要的事。我们该对主说：「主阿，我惟独为着这个愿望把自己奉献给你——要知道，并行在你所为我定的道路上。」这才是真正的奉献。如果在我们一生的末了，我们也能够像保罗那样说：「当跑的路我已经跑尽了。」我们是何等的蒙了祝福。我想，再没有一件事，比我们到了一生的末了，发现自己走错了路更为悲惨了。我们只有一条命，虽然我们可以随着自己的意思支配它，但是如果我们寻求自己的喜悦，我们的生活就绝对不能荣耀神。我曾听见一个虔诚的基督徒这样说：「为我自己我什么都不要，我要一切都为着神。」你要神以外的任何东西吗？或者你的愿望乃是以神的旨意为中心？你真能说，神的旨意对于你是「纯全可喜悦」的吗(罗十二2)？

这里的问题还是我们的意志。我们那个坚强又固执的意志，必须到十字架上去，而我们还必须把自己完全奉献给主。如果我们不把布给裁缝，我们就不能盼望他替我们作衣服；如果我们不把建筑材料给匠人，我们就不能盼望他替我们造一所房子。同样的，我们若不把我们的生命给神，让他来居住，我们就不能盼望他在我们里面活出他的生命来。我们必须没有保留，毫无争辩，将自己献给他，听凭他调度。我再说：「要将自己献给神。」(罗六13)

仆人还是奴隶？

如果我们毫无保留的把自己献给神，那么我们在家庭里，在工作上，在教会的关系中，以及在我们个人的见解上，必须有很多调整。神不会容让我们保留任何自己的东西，他的手指会逐一的指着每一样不是他的，而后他说：「这必须去掉。」你愿意吗？反抗神是愚蠢的，顺服他才是聪明的。我们承认，我们有许多人仍然和神争辩，当他要某一个东西的时候，我们却往往要另一个。有许多事我们不敢研究，不敢祷告，甚至不敢思想，免得我们失去我们的平安。我们虽然可以这样躲避问题，但是我们这样作，会使我们离开神的旨意。离开神的旨意常常是容易的，但是要记得，若我们把自己交给他，让他照着他的旨意来对待我们，那才是一件蒙祝福的事。

如果我们常常感觉我们是属于神，而不是属于我们自己，那是何等的好！世上再没有比这更宝贵的了。乃是这种感觉，使我感觉到神不止息的同在。理由是很明显的，如果我要感觉他的同在，我就必须感觉他占有了我。神在我身上的主权一旦成立了，我就不敢再为着我自己的利益作什么，因为我是他独有的产业。「岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？」(罗六16)这里所说的奴仆，实在是一个奴隶。六章的后半曾数次提到这一个词。仆人和奴隶有什么分别呢？一个仆人虽然服事别人，但是他的主权并没有转移给他所服侍的人。如果他喜欢他的主人，他可以服侍他，如果他不喜欢他，他可以另找主人。但是一个奴隶就不能如此，因为他不仅是别人的仆人，并且还是别人的所有物。我怎样成为主的奴隶呢？从神的一面来说，因为他买了我；从我的一面来说，我将自己献给神。神既救赎了我，我就是他的产业，但是我若要作他的奴隶，我就必须甘愿将自己献给他，因为他从来不勉强我这样作。

今天有许多基督徒的难处，就在于对于神向他们的要求，缺少充分的概念。他们那么轻易的说：「主阿，我什么都愿意。」你知道不知道，神所要的就是你的生命吗？那些你素日所喜悦的理想、强烈的意志、宝贵的关系、爱好的工作，都要舍弃。所以除非你是这样打定了主意，就不要把你自己献给神。即使你不把这事看为严重，要知道，神对你却是非常认真的。

当那个加利利的小孩子，把饼拿给主的时候，主是怎样处理那些饼呢？他将它们擘开。神常常破碎那些献给他的东西。凡他所接过去的东西他就破碎，但是他破碎了之后，他就祝福，并且用来满足人的需要。你把自己献给主之后，他便开始来破碎所献给他的。这时候似乎事事都不如意，以致你抱怨神的方法。你若停在这里，你就不过是一个损毁的器皿——对于世界毫无用处，因为你已经走得太远，世界已经不能使用你；对于神也没有用处，因为你走得还不够远，神还不能使用你。你与世界脱了节，你和神却还有争辩。这是许多基督徒的悲剧。

我们必须有一次把自己献给神，这是一个开端的基本行动。然后还必须逐日继续献给他，无论神怎样使用我们，总赞美着接受，即使是肉体所反对的，也不抱怨。

我是属于主的，我不再算我是自己的，却在每一件事上承认他的权柄和主权。这是神所需要的态度，持守这个态度才是真的奉献。我并非奉献自己去作一个宣教士或传道人；我乃是将自己奉献给神，为着遵行他的旨意，无论我是在学校也好，在办公室也好，或者在厨房也好，我总以他所量给我的为最美的，因为只有上好的东西才会临到那些完全属于他的人。

愿我们不断的感觉到，我们不再是自己的。


第七章　永远的目的

我们曾说过，如果我们要过正常的基督徒生活，就必须有启示，有信心，此外还要奉献。但是除非我们知道神心意中的目的，我们就难以明白，为什么必须有这些步骤，才能引我们达到那目的。因此，在我们进一步来看里面的经历问题之先，让我们首先来看摆在我们面前神伟大的目标。

神创造的目的是什么？他救赎的目的又是什么？我们可以从罗马书头一部分的两个段落中，各用一句话来总括的说明它们。那就是：「神的荣耀」(罗三23)与「神儿女……的荣耀」(罗八21)。

罗马书三章二十三节说：「因为世人都犯了罪，亏缺了神的荣耀。」神对于人的目的原是荣耀，但是罪使人失去了神的荣耀，以致阻挠了神的目的。当我们一想到罪，我们就很自然的想到它所带来的审判，并且把定罪与地狱和它联在一起。人的观念总是以为，如果他犯了罪，就有刑罚临到他。然而神的思想不是这样，他所想到的乃是人因着罪就要失去荣耀。犯罪的结果就是我们丧失了神的荣耀；而救赎的结果，乃是使我们再有资格获得荣耀。所以神在救赎里的目的就是荣耀，荣耀，荣耀。

在许多弟兄中作长子

现在让我们先来看，八章里面的十六节到十八节，以及二十九节到三十节，因为它们都是说到这件事。保罗说：「……我们是神的儿女，既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣；如果我们和他一同受苦，也必和他一同得荣耀。」(八16-18)又说：「因为他预先所知道的人，就预先定下模成他儿子的模样，使他儿子在许多弟兄中作长子；预先定下的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。」(八29-30原文)神的目的是什么呢？那就是愿意他的儿子耶稣基督在许多弟兄中作长子，而他们都被模成他儿子的模样。神怎样实现这个目的呢？「所称为义的人，又叫他们得荣耀。」神在他的创造和救赎里的目的，就是要使基督在许多得着荣耀的众子中作长子。这件事所包含的意思，许多人也许还不大了解，我们要仔细的来看一看。

约翰福音一章十四节告诉我们说，主耶稣是神的独生子：「道成了肉身，住在我们中间，……(我们也见过他的荣光，正是父独生子的荣光。)」他是神的独生子，这说出除他之外，神没有别个儿子。他在永远里就与父同在。但是圣经告诉我们，神不以基督留作独生子为满意，神还要立他作长子。一个独生子怎样才能成为长子呢？这问题的答案很简单：只要父亲再有一些儿子就行了。如果你只有一个儿子，也便是一个独生子，但是后来你又生了一些儿子，独生子就自然成为长子了。

神在创造和救赎里的目的，就是要得着许多儿子。他需要我们，若没有我们，他便不满足。前些时，我去看佐治卡亭先生(Mr. George Cutting)，他是那本著名的《救知乐》作者。当我被带到这位九十三岁老年的圣徒面前，他握着我的手，平静却慎重的说：「弟兄，你知道我不能没有他吗？你知道他不能没有我吗？」我虽然和他在一起有一个多钟头之久，他的高龄与身体上的衰弱，使我们不能谈论什么，但是那一次见面使我一直难忘的，就是他重复的说到这两个问题：「弟兄，你知道我不能没有他吗？你知道他不能没有我吗？」

许多人读浪子的故事，他们大多对于浪子所遭遇的艰难印象非常深刻；他们所思想的，就是浪子所经过的苦况。但是要知道这些并不是这个比喻的要点。「我这个儿子……是失而又得的」——这才是这故事的中心。问题不是儿子受了什么苦，乃是父亲失去了什么。这个作父亲的才是受苦者，才是丧失者。一只羊失去了，是谁的丧失呢？自然是牧羊人的丧失。一块钱失落了，是谁的丧失呢？是妇人的丧失。一个儿子丧失了，是谁的丧失呢？是父亲的丧失。这是路加福音十五章所给我们看见的。

主耶稣原是神的独生子。因为他是独生子，所以他没有弟兄。而父差子来的目的，乃是为着要使他的独生子，也成为长子，使他的爱子有许多弟兄。整个道成肉身与十字架的故事就是这件事；神最终所成全的目的，「领许多的儿子进荣耀里去」(来二10)，也就此应验。

在罗马书八章二十九节里面，我们看见「许多的弟兄」；而在希伯来书二章十节里面，我们看见「许多儿子」。从主耶稣来说是许多弟兄，从父神来说是许多儿子。这两个名辞，根据圣经的用法，都有成熟的意思。神所要得着的乃是完全长大的儿子。还不只这样，神不要他的众子住在一个谷仓里，一个车房里，或是田野里；神要他们住在他的家里；神要他们有分于他的荣耀。这就是罗马书八章三十节所解释的：「所称为义的人，又叫他们得荣耀。」儿子的名分就是对于他儿子的完满表示，是神在许多儿子身上的目的。神怎能达到这个目的呢？是藉着称他们为义，然后又叫他们得荣耀。神在他们身上的对付，都是为着这个目的。神定规要有众子，要有许多成熟并能负责的众子，与他同享荣耀。他要整个的天充满了得着荣耀的众子。这就是神救赎的目的。

一粒麦子

但是神的独生子怎能成为他的长子呢！约翰福音十二章二十四节说明了那个方法：「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。」谁是那粒麦子呢？主耶稣就是。在整个宇宙里，神只有一粒麦子；他没有第二粒。神把他的那一粒麦子放在地里，死了，复活了，结果这唯一的麦子，就成为首生的麦子，从那一粒麦子，又结出了许多粒麦子。

就着他的神性来说，主耶稣仍然是唯一神的独生子，但是另一面从复活直到永远，他也是首生的，因为从那时开始，他的生命也发现在许多弟兄的里面。因为我们这些从圣灵生的，就得以「与神的性情有分」(彼后一4)。这并非由于我们，这完全是出于神，是神把我们放在基督里。我们「所受的乃是儿子的灵，因此我们呼叫阿爸，父。圣灵与我们的灵同证我们是神的儿女」(罗八15-16原文)。主耶稣藉着道成肉身与十字架，使这件事情成为可能。这使神为父的心得到了满足，因为由于子的顺服至死，使父得到了许多儿子。

约翰福音第一章与二十章在这一方面，是最宝贝的。约翰的福音一开始就告诉我们，耶稣是父的独生子。他福音的末了告诉我们，主耶稣从死里复活之后，怎样对抹大拉的马利亚说：「你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」(约廿17)主原先常常说「父」，或「我的父」。但是在他复活之后，他又加上一句，「……也是你们的父」。这是长子，就是首生的在说话。由于他的死与复活，许多弟兄被带进神的家里。因此在同一节中，他称他们为「我的弟兄」。这正是希伯来书二章十一节所说的，「他称他们为弟兄，也不以为耻。」

亚当所面临的选择

神在伊甸园里种了许多树，但是「在园当中」——那就是在一个特别显著的地方——他种了两棵树，一棵是生命树，一棵是善恶知识树。亚当在被造的时候是浑浑噩噩的；他既不知道善，也不知道恶。试想一想，比方说，一个三十岁的成年人，他不知道是非，也没有能力分别善恶！你岂不要说，这样一个人是没有发育吗？亚当刚好就是这样。神将他带到园里，在实际上对他说：「园中各样树上的果子，你可以随意吃，只是善恶知识树上的果子，你不可吃，因为你吃的日子必定死。但是你要记得，在那一棵树的附近，另外有一棵树，是称为生命树。」这两棵树有什么意义呢？我们可以这样说，受造的亚当在道德上是中性的——既非有罪，也非圣洁；他是无罪的——神将那两棵树放在那里，让他自由选择。他可以选择生命树，他也可以选择善恶知识树。

我们要知道，神虽然禁止亚当吃善恶知识树的果子，善恶知识树的本身并没有错。但是若没有那棵树，亚当就无力替他自己决定道德问题。因为这种判断是非的能力不在他里面，乃在神里面。当亚当遇到任何问题的时候，他唯一的办法就是将问题带到耶和华神那里。因此，你看见在伊甸园里的生命，乃是一个完全倚靠神的生命。所以这两棵树，乃是象征两个极大的原则；它们代表两种生命，一种是神的，一种是人的。生命树是神自己，因为神就是生命。他是生命的最高形态，他也是生命的源头与目的。果子是什么呢？那就是我们的主耶稣基督。你不能吃树，但是你能吃果子。就着神是神而论，没有一个人能接受他，但是我们能接受主耶稣。果子是一棵树上可以吃的部分，是可以接受的部分。所以让我恭敬的说：主耶稣就是神在可以接受的形态中。因为神在基督里，我们才能够接受他。

如果亚当吃了生命树的果子，他将要有分于神的生命，而成为神的一个儿子，因为他里面有了从神来的生命。这样神的生命就要与人联合，人类就一律有了神的生命，并且不断的倚靠神而活着。相反的，如果亚当吃了善恶知识树的果子，他就要离开神，依照天然的倾向，发展他自己的人性。当他在这一方面达到了高，他就要成为一个自足的人，在他自己里面有能力作独立的判断，但是他没有从神来的生命。

所以这是放在他面前的一个选择。如果他拣选圣灵的道路、顺服的道路，他就能够成为神的一个儿子，倚靠神而活；相反的，他若拣选天然的道路，他就可以发展自己，成为一个独立的人，在神以外有所判断与行动。人类的历史就是他这拣选的结果。

亚当的选择是十字架的理由

亚当拣选了善恶知识树，因此就取得了独立的立场。他这样作，就成为一个充分发展的人(正如现在人类自己所以为的)。他可以支配一种知识，他可以自己决定一切，他可以自己行止。从那时起，他似乎有了「智慧」(创三6)，但是他的结果却是死亡，而不是生命。因为他的拣选牵连到与撒但同谋，以致落在神的审判之下。因此，他就被禁止接近生命树。

两种不同方式的生命，曾经放在亚当的面前：一种是倚靠神的神圣生命，一种是独立自足的属人生命。亚当拣选了后者，那就是罪。因为他这样拣选，乃是与撒但联合，起来反抗神永远的目的。他拣选了发展他人性的道路——他可能成为一个很好的人，甚至照着他的标准，成为一个「完全」的人——但是却是远离神的。这样拣选的结果乃是死亡，因为他已经失去了达到神在他身上目的所必需的神圣生命，反而甘作仇敌的经纪人。因此，在亚当里，我们都成为罪人，都受撒但的辖制，都服在罪和死的律之下，都该受神的忿怒。

从这一点，我们可以看见，主耶稣为什么必须死和复活。我们也可以看见，我们为什么必须真正奉献——那就是我们向罪算自己是死的，向神在基督耶稣里，却算自己是活的；并且像从死里复活的人那样把自己献给他。我们必须被交给十字架的死，因为我们里面从天然来的乃是己的生命，是服在罪的律之下的，亚当弃绝了神的生命，而拣选了己的生命；所以神不得不把在亚当里的一切，集中在一起，并加以除灭。我们的「旧人」已经被钉在十字架上。神已经把我们都放在基督，就是末后的亚当里面，然后把他钉在十字架上；因此，凡属亚当的一切，都已经除去了。

然后基督在一个新的形态里复活；他仍然有一个身体，但是他是在灵里，不再是在肉身里。「末后的亚当，成了叫人活的灵。」(林前十五45)主耶稣现在有一个复活的身体，一个属灵的身体，一个荣耀的身体，因为他不再在肉身中，所以现在他能被众人接受。主耶稣说：「吃我肉的人，也要因我活着。」(约六57)犹太人嫌恶这一个吃他肉与喝他血的思想，当时他们自然不能接受他，因为他仍然在肉身里。但是现在他在灵里，每一个人都可以接受他。我们由于分享他复活的生命，就成为神的儿女。「凡接待他的，……他就赐他们权柄，作神的儿女。这等人……乃是从神生的。」(约一12-13)

神不是在外面改革我们生命。神的思想不是把我们的生命带到一个改良的阶段，因为那个生命根本是错误的。他不能把这样错误生命里的人带到荣耀里去。他必须有一个新人，一个由神重生的人。重生与称义并行。

人有了神的儿子就有生命

生命有各种等级。人的生命是介乎低级的动物生命，与神的生命之间。我们无法跨越那将我们与较高级或更低等级隔开的鸿沟，并且我们与神生命之间的距离，远较与低级动物生命之间的距离为大。

在中国，有一天我去看一个基督教的领袖，他病在床上。我姑且称他为王先生(当然这并不是他的真姓)。他很有学问，是一个哲学博士。他的道德为全中国所敬佩，他已经从事基督教工作多年。但是他不相信有重生的需要；他仅仅宣讲社会福音。

当我去看这一位王先生的时候，他的狗正好在他的床边。我和他谈了一些神的事情，以及神在我们里面工作的性质之后，我就指着那只狗说，它叫什么名字？他告诉我说，它称为法斗。跟着我又问他：「这是它的名字呢，还是它的姓？」他说：「那只是它的名字吧了。」「你说那只是它的名字吗？那么我能称它为王法斗吗？」他很重的回答说：「当然不可以！」我说：「但是它住在你的家里呀，为什么你不称它为王法斗呢？」然后我指着他的两个女儿问他说：「你的女儿不是称为王小姐吗？」「是的！」「那么，为什么我不能称你的狗为王先生呢？」那位博士笑了，我继续说：「你明白我的意思吗？你的女儿是生在你的家中，她们姓你的姓，因为她们有你的生命。可能你这只狗很聪明，很听话，实在是一只名贵的狗；但是问题不在于它是一只好狗或坏狗，问题乃在于：它是一只狗吗？它之所以不够资格作你家庭的一分子，完全是因为它是一只狗，并不是因为它是一只坏狗。同样的原则，可以应用在你与神的关系上。问题不在于你是一个坏人或是好人，问题就在于：你是一个人吗？如果你生命的等级比较神生命的等级低，你就不能属于神的家。你一生传道的目的，是要把坏人改变为好人；但是这样的人，无论好坏，都不能与神有生命上的关系。人唯一的盼望就是接受神的儿子，因为这样作，他的生命在我们里面，就使我们成为神的众子。」那一天这位博士明白了这个真理，他就从心里接受了神的儿子，成为神家的一分子。

我们今天在基督里所得着的，远超过亚当所失去的。亚当只不过是一个发展的人。他停留在那个等级里，没有得着神的生命。我们这些接受神儿子的人，不只得到了罪的赦免，还得着神的生命，那就是伊甸园中那棵生命树所代表的。我们藉着重生，得到了亚当从来所没有的；我们得到了他所错过的。

都是出于一

神要众子与基督在荣耀里同为后嗣。那是他的目的；但是他怎能达到这目的呢？现在请你看希伯来书二章十节和十一节：「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。因为那使人成为圣的，和那些得以成圣的，都是出于一；所以他称他们为弟兄，也不以为耻。」

这里说到两方，那就是许多的儿子，和救他们的元帅；或者换一个说法，一方是使人成圣的，一方是得以成圣的。但是神又说，这两方都是出于一。主耶稣降世为人，他的生命是从神来的，我们的新生命也是从神而来的。他是从圣灵生的(太一20)，而我们也是从圣灵生的，从神生的(约三5，一13)。所以神说，我们都是出于一。长子与众子都是出于一个生命的源头。你知道今天我们和神有同样的生命吗？他在地上所分给我们的生命，就是他在天上所有的生命。这是神给我们宝贵的恩赐(罗六23)。因此，我们能过一种圣洁的生活。这并不是说我们的生命已经改变了，乃是神已经将他的生命分赐给我们。

你有没有注意到，当我们思念神永远目的的时候，整个罪的问题如烟云消散了？罪不再有地位罪随着亚当而进入，当罪被对付了之后，我们就被带到亚当原来的地位。但是当我们再与神的目的发生关系——使我们得以恢复与生命树接近——救赎就给了我们比亚当所有的更多。它使我们有分于神自己的生命。


第八章　圣灵

我们已经说过，神永远的目的，乃是他在我们身上一切对付的动机与解释。在我们再来看罗马书所说基督徒经历的各种阶段之前，我们必须再一次离开本题，以便于考虑，在我们一切的经历里面，使我们的生命与服侍成为有效，那不可缺少的力量。我所指的就是圣灵的同在与职事。

我们在这里仍然要用罗马书两段落里面的两节圣经作为起点。一处是五章五节：「因为所赐给我们的圣灵，将神的爱浇灌在我们心里。」另一处是八章九节：「人若没有基督的灵，就不是属基督的。」

神在赐人恩典的事上从来不胡乱，也不任意。神虽然白白将恩典赐给所有的人，但是神的恩典乃是在一个确定的根基上赐给大家的。不错，神确实是「在基督里，曾赐给我们天上各样属灵的福气」(弗一3)。但是我们若要在经历里取用那些在基督里神所赐给我们的福气，我们就必须知道根据什么我们才能取用它们。

关于圣灵的恩典，从两方面来看最有帮助，那就是圣灵的浇灌与圣灵的内住。我们现在的目的，是要明白根据什么基础，圣灵这双重的恩赐才成为我们的。我相信把他的工作分为外面的和里面的彰显是对的，当我们继续往下看，我们会发觉这样的区别是有帮助的。并且当我们将它们比较一下的时候，我们不得不作一个结论说，圣灵在我们里面的活动，更为宝贵。但是这并不是说，他在我们外面的活动就不宝贵，因为凡神所赐给他儿女的恩赐都是好的。不幸，由于我们的权利太丰富了，我们很容易轻视它们。旧约时代的圣徒，他们没有我们这样有福，可是他们比我们更加欣赏圣灵浇灌的恩典。在他们的日子里，这个恩典只给少数蒙拣选的人——主要的是祭司、士师、君王，和先知——而今天每一个神的儿女都可以获得。试想一想！我们这些不足取的人，能够得到圣灵降在我们身上，像降在神的朋友摩西，和蒙爱的君王大卫、大能的先知以利亚身上一样。因着得到圣灵浇灌的恩典，使我们得以挤身在那些在旧约时代蒙神所拣选的仆人之列。我们一看出神这个恩赐的价值，并且认识了我们对于它深切的需要，我们就立刻要问说，我怎么才能得到圣灵的浇灌，让他以属灵的恩赐来装备我，使我有能力事奉呢？神根据什么给我们圣灵呢？

圣灵的浇灌

首先让我们读使徒行传二章三十二至三十六节：

「这耶稣，神已经叫神他活了，我们都为这事作见证。他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。大卫并没有升到天上，但自己说，『主对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。』故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。」

让我们暂时把三十四节和三十五节摆在一边，先来思想三十三节和三十六节。因为前两节是引用诗篇一百一十篇里面的话，实在是一句插句。如果我们先不顾那两节，我们会更明白彼得的讲论。在三十三节里面，彼得说到主耶稣被高举在神的右边，结果怎样呢？他就「从父受了所应许的圣灵」。接着怎么样呢？五旬节就来了！他高举的结果，就把「你们所看见所听见的，浇灌下来」。

那么，圣灵首先赐给主耶稣，让他可以浇灌他的子民，又是根据什么呢？那就是他的被高举到天上。这一节圣经说得太清楚了，因为主耶稣被高举，圣灵才浇灌。圣灵的浇灌与你我的功劳无关，它只与主耶稣的功劳有关。在这里完全不问我们是什么，只问他是什么。因为他被荣耀了，所以圣灵就浇灌下来。

因为主耶稣死在十字架上，我就得着罪的赦免；因为主耶稣从死里复活，我就得着新的生命；因为主耶稣被高举在神的右边，我就得着圣灵的浇灌。一切都因着他，没有一点是因着我。罪的赦免不是根据人的功劳，乃是由于主的钉十字架；重生不是根据人的功劳，乃是由于主的复活；圣灵的赐给不是根据人的功劳，乃是由于主的被高举。所以圣灵的浇灌你我，并不是为着证明我们是多么伟大，不，它乃是证明神儿子的伟大。

现在请看三十六节。里面有两个字我们需要特别注意，这两个字就是「故此」。这两个字是怎么用的呢？这两个字并非放在一句话的前面，相反的，它们乃是放在已经说过的话后面。所以这两个字的含意，常常是暗示我们，有些事情以前已经说过了。这个「故此」的前面有什么事呢？与什么事有关呢？它们与三十四节或三十五节都没有关系，很明显的，是与三十三节有关系。彼得刚刚提到圣灵浇灌门徒们，他说：「将你们所看见所听见的浇灌下来，」他又说：「故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。」彼得对他们所说的，实在就是：「你们亲眼所见，亲耳所听到的圣灵浇灌，就是证明你们钉在十字架上的拿撒勒人耶稣，现在已经为主为基督了。」圣灵在地上的浇灌，乃是证明天上所发生的事——拿撒勒人耶稣被高举在神的右边。所以五旬节的目的，就是证明耶稣基督为主。

一个名叫约瑟的青年人，是他父亲雅各所最爱的。有一天，雅各听见一个消息，说约瑟死了，他伤心了好几年。但是约瑟并不在坟墓里；他乃是在一个有荣耀有权势的地位上。雅各为他儿子的死悲哀了几年以后，有一天忽然有人来告诉他说，约瑟还活着，并且在埃及得居高位。起先雅各不相信。这么好的一个消息实在不像是真的。别人对他说，约瑟被高举的事实在是真的。他怎样才相信的呢？他出去，看见约瑟从埃及打发来接他的车辆，他就信了。

车辆在这里代表什么呢？它们在这里当然是代表圣灵。它不只是被打发来，作为神的儿子已经在荣耀里的证据，并且也是来接我们到荣耀里去的。我们怎能知道那位将近在两千年前，被恶人钉在十字架上的拿撒勒人耶稣，不是仅仅殉道而死，他如今乃是在荣耀里父神的右边呢？我们怎样能确定的知道，他是万主之主，万王之王呢？我们能毫无疑问的知道这件事，是因为他的圣灵已经浇灌我们。哈利路亚！耶稣是主！耶稣是基督！拿撒勒人耶稣是主是基督！

主耶稣的被高举，乃是圣灵降下来的根据。主已经得了荣耀，而你却没有得到圣灵，这是可能的吗？你的罪得了赦免是根据什么呢？是因为你祷告恳切吗？或是因为你一遍又一遍的勤读圣经？还是因为你经常聚会呢？是因为你的功劳吗？不！一千个不！那么你的罪是根据什么得到了赦免呢？希伯来书九章二十二节说：「若不流血，罪就不得赦免了。」赦免的唯一根据就是流血；宝血既然已经流了，你的罪就已经得了赦免。

我们得着圣灵的赋予，和我们得着罪的赦免，原则上完全一样。主已经被钉死，所以我们的罪已经得了赦免；主已经得着荣耀，因此圣灵已经浇灌我们。神的儿子已经流了他的血，你的罪岂能未蒙赦免？这是可能的吗？绝对不能！那么神的儿子已经被荣耀了，你岂能没有得着圣灵吗？那是可能的吗？绝对不！

有人要说，我同意这一切，但是我却没有这个经历。如果我很清楚我什么也没有，我能自满自足的坐下来说，我什么都有吗？不，我们绝不能以客观的事实为满足。我们也需要主观的经历。但是要知道，我们若不倚靠神的事实，我们就不会有经历。所以神的事实乃是我们经历的根据。

现在让我们再回到称义的问题。你是怎样被称为义的呢？你的被称为义完全不是因着你作了什么，乃是因着你接受了主已经为你作了一切的这个事实。你的得到圣灵，和你的得称为义，在方法上完全一样，都不是因着你自己作了什么，乃是因着你相信主所已经作成了的。

如果我们缺少这个经历，我们就必须求神把圣灵的浸，乃是被高举的主所给教会的恩赐，那永远的事实启示给我们。我们一旦看见了这一点，我们便会停止一切自己的努力，而以赞美代替祈求了。我们所以不再为得着罪的赦免而努力，是因为神将主为世人所作成的启示给我们。同样的原则，当神绐我们启示，使我们看见，主为教会所作成的，我们就不会再为着得到圣灵的浸而自己努力。我们所以自己努力，自己工作，就是因为我们没有看见基督的工作。一旦我们看见了基督的工作，信心就从我们的心里油然而生；我们一相信，经历就跟着而来。

若干时间之前，有一个青年人，他以前很反对福音，后来得救了。当他蒙恩不过五个礼拜，他就去听我在上海一连串的讲道。最后的一天，我所说的就是圣灵的浇灌。他回家之后，就恳切祷告说：「主阿，我实在需要圣灵的能力。你既然已经被荣耀了，为什么不在现在就把你的圣灵浇灌我呢？」稍后他又改正他的祷告说：「主阿，我完全错了。主耶稣阿，我和你是终身的同伴，父已经应许我们两件事——把荣耀给你，把圣灵给我；你既然已经得了荣耀，如果我还没有得到圣灵，这是无法想像的。哦主，我赞美你！你已经得了荣耀，我也已经得着圣灵了。」从那一天起，他明显的感觉圣灵的能力在他身上。

秘诀仍是信心

我们的得蒙赦免与得着圣灵，问题都在于信心。我们一看见主耶稣在十字架上，我们就知道我们的罪得了赦免；我们一看见主耶稣在宝座上，我就知道圣灵已经浇灌我们。我们得着圣灵的根据，并不是由于我们的祷告、禁食，与等候，乃是根据基督的被高举。那些注重等候与开「等候聚会」的人，只会把我们带错了路，因为神的恩赐并不是仅仅加惠于几个特别受宠的人，乃是给所有的人。因为神把圣灵的恩赐给我们，一点也不是根据我们的所是，乃是根据基督的所是。圣灵已经浇灌下来，为着证明他的良善与伟大，不是证明我们的良善与伟大。基督已经钉了十字架，因此我们的罪蒙了赦免；基督已经被荣耀，所以我们就得着从上面来的能力。这完全是由于他。

比方说一个不信的人表示希望得救，你就对他解释蒙恩的路，并且和他祷告。假如他这样祷告说：「主耶稣阿，我相信你已经为我死了，你能够洗净我一切的罪。我实在相信你将来会赦免我。」你会相信这个人已经得救吗？不会。什么时候你才确定的相信他实在已经重生了呢？当然不是当他祷告说：「主阿，我相信你将来会赦免我的罪。」而是当他说：「主阿，我赞美你，你已经赦免了我的罪，你已经为我死了；因此我的罪已经被洗净。」当一个人的祷告从祈求转变为赞美的时候，你就相信这一个人得救了。这时候他不再祈求神来赦免他，而是赞美神已经赦免了他，因为羔羊的血已经流了。

同样的，你可以为着得圣灵祈求并等候多年，而从未经历圣灵的能力；但是当你停止求神将圣灵浇灌你，反而用相信的心来赞美他说，圣灵已经浇灌，因为主耶稣已经得荣耀，你会发觉你的问题就此解决了。赞美神！没有一个神的孩子，需要经过力争，甚或需要等候，才能得到圣灵。要记得，耶稣不是将要成为主；他乃是已经为主为基督了，他现在就是主。因此我也不是将要得到圣灵；我乃是已经得到圣灵。这完全是一个信心问题，而信心又是由启示来的。当我们的眼睛被开启，看见圣灵已经浇灌，因为耶稣已经被荣耀，我们心里的祈求就自然会转变为赞美。

所有属灵的福气，神都是根据一个确定的基础赐给我们的。神的恩典是白白赐给我们的，但是在我们接受它们之前，在我们这一面也必须履行一些条件，使我们能够接受。有一节圣经，很清楚的说到圣灵浇灌的条件，那就是使徒行传二章三十八至三十九节：「你们各人要悔改，奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵；因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。」

这一节圣经说到四件事：悔改、受浸、得赦、圣灵。头两件是条件，后两件是恩典。如果我们要得着罪的赦免，我们该履行什么条件呢？照着圣经的话，只有两个条件，就是悔改与受浸。

第一个条件是悔改，它的意思是心思的转变。从前我以为犯罪是一件愉快的事，现在对于这件事，我的思想已经改变了；从前我以为世界是一个吸引人的地方，现在我明白更多了；从前我认为作基督徒是一件可怜的事，现在我的想法完全不同。有些事我从前以为是最快乐的，现在我认为是卑鄙的；有些事我从前以为毫无价值的，现在我却以为它们是最宝贵的。这就是心思的改变，也就是悔改。一个人如果不在他的心思上有这样的改变，他的生命就不能有真正的改变。

第二个条件是受浸。受浸是里面的信心在外面的表示。当我在心里真的相信，我已经与基督一同死了，一同埋葬了，也一同复活了，我就要求受浸。藉此我当众宣告，我私下所信的。所以受浸是信心的行动。

神所指定赦免的条件有两个——悔改与当众表示信心。你悔改了吗？你当众见证了你与你的主已经联结为一吗？那么你已经得到罪的赦免与圣灵的恩赐吗？你说，你只得着了头一个恩典，第二个还没有得着。但是，我的朋友，如果你履行了两个条件，神就赐给你两个恩典！为什么你只要一个呢？对于第二个你怎么办呢？

比方说我走进一家书店，选择了一部有上下两册的书，价钱是十个先令。我付了十个先令，但是当我走出书店的时候，不小心把其中的一册留在书店收款台上。当我回到家里发觉了我的不小心，你想我应该怎样作呢？我该立刻回到书店，取回那本我忘记拿的书，我不应该想到为那本书再付多少钱。我只要向书店老板解释，我已经付清两册书的钱，请他将第二册给我；我不必再付钱，就可以愉快的挟着那本书回来。如果在同样的情形之下，你会不这样作吗？

但是你正好是在这种情形之下。如果你已经履行了条件，你应该得到的恩赐是两个，不是一个。你已经拿到一个；现在为什么不立刻来拿第二个呢？快对主说：「主阿，我已经履行了你赐给罪的赦免和圣灵恩赐的条件，但是因为我的愚昧，我只要了前者。现在我回来向你要圣灵的恩赐，我为这件事情赞美你。」

经历的不同

也许你要问说：「我怎样知道圣灵降在我的身上呢？」我无法说出你怎样知道，但是你会知道。圣经没有告诉我们，门徒们在五旬节的时候，他们个人的感觉和情绪。我们无法确定知道他们当时的感觉，但是我们能知道，他们的感觉与行动，有一点异乎寻常，因为看见他们的人说，他们是被新酒灌满了。当圣灵降在神的儿女们身上的时候，他们身上总有一些光景是世人所不懂得的。虽然那不过是一种无法抗拒的神同在的感觉，但也常随带着一种不可思议的超然能力。我们不能，也不该定规说，圣灵浇灌必定有什么种外面的表现，但是有一件事情是确定的，每一个受到圣灵浇灌的人，都会知道圣灵已经浇灌在他们身上。

当五旬节的时候，圣灵降在门徒们的身上，他们的行动很特别。彼得引用神的话对看见的人解释说：「这正是先知约珥所说的：『神说，在末后的日子，我要将我的灵浇灌凡有血气的；你们的儿女要说预言；你们的少年人要见异象；老年人要作异梦。』」那么彼得那一天说了预言吗？我们很难说那一天彼得有约珥所说的预言。那一百二十个人说了预言，或看见了异象吗？圣经没有告诉我们。他们作了异梦吗？他们怎能作梦呢？他们岂不是都非常的清醒吗？那么彼得引用一句与事实不大符合的话，是什么意思呢？彼得所引用的是约珥的话(珥二28-29)，说到说预言、作异梦、见异象，是随着圣灵浇灌而来的，但是这些证据，明显的在五旬节那一天，都没有看见。

另一方面，约珥预言圣灵浇灌时的光景，并没有一句话说到「有响声好像一阵大风吹过」，也没有说到「有舌头如火焰显现出来」。但是这一切却在那一天都出现在那一间小楼上。你在那里能找出约珥说到他们要说方言呢？然而门徒们在五旬节那一天却说了。

那么彼得引约珥的话是什么意思呢？试想一想，他引用神的话，要证明五旬节的经历，就是约珥所说的圣灵浇灌，然而约珥所说的那些证据，在五旬节那一天一样也没有出现！约珥书上所说的，门徒们没有；门徒们有的，约珥书上却没有说。彼得所引用的圣经，似乎是反驳他的论点，而不是证明他的论点。这个奥秘怎么解释呢？

请我们记得，那一天，彼得是在圣灵的管理之下说话。使徒行传的记载是出于圣灵的感动，没有一句话是随便写的，没有一点不相合的地方，里面完全是和谐的。我们要注意，彼得并没有说：「你们所看见所听见的，正应验了先知约珥的话。」他乃是说：「这正是先知约珥所说的。」(徒二16)这不是一件应验的事，这只是一种同样事情的经历。「这正是」的意思，就是说出：「你们所看见所听见的，正是所预言的同样的事情。」如果这是一件应验的事，那么每一个经历都必须应验，必须有说预言的，有作异梦的，有见异象的；但是彼得说「这正是」，那不是一件事重复另一件事的问题，只不过是一件事与另一件事属于同一类的问题。在这一点上，圣灵藉着彼得，着重的说明了经历的不同。外面的表现可以有许多，也可以不同，并且我们不得不承认，它们有时是我们所未见过的；但是圣灵只有一位，而他乃是主(参林前十二4、6)。

叨雷先生(R. A. Torrey)作了几年牧师之后，圣灵降在他的身上，他的情形是怎样呢？让我们用他自己的话来说明吧：

「我还记得我跪着祷告的那个地点……那是非常安静的一段时间，我从未经历过那么安静的时间……然后神就对我说(不是用听得见的声音，他乃是在我的心里对我说)：『这是你的。现在你去传扬吧。』他在约翰一书五章十四至十五节里面曾对我说了话；但是当时我对于圣经，还不像现在这样明白，神怜悯我的无知，就直接对我的心说话……我就去传扬，从那一天直到现在，我成为一个新的执事……这个经历之后(我记不起有多少时候了)。有一天，我正坐在我的房间，忽然……我发觉我自己大声喊叫起来(我自小从不大声喊叫，我的性情也不喜欢大声喊叫，但是那一天我像大声喊叫的卫理会教友那样大声喊叫起来)：『荣耀归与神，荣耀归与神，荣耀归与神。』我竟不能停止……但是这个并非是我受圣灵的浸的时候，因为当我根据神的话，用简单的信接受他的时候，我就受了圣灵的浸。」(叨雷著《圣灵是谁？他作什么》，一九八至一九九页。)

在叨雷身上，圣灵浇灌时外面所显出来的，与约珥或彼得所说的并不相同，但是「这正是先知约珥所说的」。虽然它们不是一模一样的，却是同样的。

当圣灵降在慕迪(D. L. Moody)身上的时候，他又是怎样感觉的？他作了什么呢？

「我常常求他用神的圣灵充满我。有一天，在纽约市——哦，那是何等可记念的一天阿！我无法描写，我也很少提到它；因为它太过神圣。保罗有一个经历，他十四年之后才说它。我只能说，神将他自己启示给我，使我经历他的爱，甚至我不得不求他停住他的手。此后我再去传道。我的讲章并没有不同；我并没有说出什么新的真理；但是成百的人悔改信主。即使你把全世界给我，我也不愿意回复到没有那有福经历之前的光景。与这有福的经历相比，全世界不过是天平上的一粒小灰尘。」(慕迪的儿子W. R. Moody所著《慕迪的生平》，一四九页。)

慕迪在经历圣灵浇灌时外面所显出来的，与约珥所说的，或彼得所说的，或叨雷所说的，都不相同。但是谁会怀疑慕迪的经历，不是门徒们在五旬节那一天所有的那个经历呢？他们的经历在外面的显出上虽然不同，但是在本质上却是一个。

当圣灵的能力降在伟大的斐尼(Charles Finney)身上的时候，他的经历怎样呢？

「在我受到圣灵能力的浸以前，我从未想过这事，我的心里也从来没有这种思想，以为我能经历这样的事；我也记不起曾听见过什么人说起这件事。当圣灵降在我的身上，他好像透过我的身体和我的灵魂，言语不能表达那浇灌在我心里的奇爱，我因着喜乐和爱，大声的哭。」(《斐尼自传》第二章。)

斐尼的经历并不是五旬节的复本，也不是叨雷经历的复本，也不是慕迪经历的复本；但是他的经历当然就是五旬节那一天的经历。

当圣灵浇灌在神儿女的身上，他们的经历往往是很不相同的。有些人看见新的异象，有些人在领人归主上得着了一种新的释放，有些人在传讲神的话时有大能力，有些人充满了属天的喜乐，和满溢出来的赞美。无论是那一种光景，他们所经历的都是那一个五旬节的经历。让我们赞美神，因为每一个新的经历，都与基督的被高举有关，我们可以实实在在的说，「这个」就是「那个」的证据。神对他众儿女的对付并不是一成不变的。因此，我们千万不要由于我们的偏见和成见，就替圣灵在我们自己身上或在别人身上的工作，造一个不漏水的隔室。这个原则同样该应用在那些需要有特别的表现(就如说方言等)，作为圣灵降在他们身上的证据的人，和那些否认有任何表现的人身上。我们必须让神照着他的旨意自由行事，并在他的工作中随他所喜悦给任何的证据。他是主，我们无权替他定规一切。

让我们为着耶稣已经在宝座上欢喜快乐，也让我们赞美他，因为他已经被荣耀，所以圣灵已经浇灌了我们。当我们用简单的信心，接受这神圣的事实，我们就能在我们的经历中确定的知道，也能确信并大胆的宣告说：「这正是！」

异灵的内住

现在我们要说到圣灵工作的第二方面，那就是圣灵的内住。当我们看到罗马书第八章的时候，我们将更多的说到这一点，因为罗马书第八章的主题，就是圣灵的内住。就如八章九节说：「如果神的灵住在你们的心里……」十一节又说：「然而叫耶稣从死里复活者的灵，若住在你们心里……」

对于圣灵的内住，正如圣灵的浇灌一样，如果我们要在经历中，知道圣灵住在我们里面的这一个事实，我们第一个需要就是神的启示。当我们客观的看见基督为主——那就是他被高举到天上的宝座上——我们就要经历圣灵降在我们身上的能力；当我们主观的看见基督为主——那就是他在我们生命里，成为有效的统治者——我们就要认识圣灵在我们里面的能力。

保罗监于哥林多基督徒不属灵，他就将圣灵内住的启示，给他们作为救治。我们要知道，在哥林多的基督徒已经怀着成见，他们注意圣灵浇灌时那些看得见的征象，并且高抬说方言和行神迹，但是在他们的生活中却充满了矛盾，以致羞辱主的名。他们显然已经得到圣灵，但是在属灵方面，他们仍然是婴孩，没有成熟。神给哥林多教会的救治，也正是他对于同病的今日教会的救治。

保罗写信给他们说：「岂不知你们是神的殿，神的灵住在你们里头么？」(林前三16)对在以弗所的圣徒，保罗为他们祷告，求神照明他们心中的眼睛，使他们知道(弗一18)。知道神圣的事实，不只是当日基督徒的需要，也正是今日基督徒的需要。我们心中的眼睛需要被照明，好让我们知道，神自己藉着圣灵已经住在我们的里面。神在圣灵里与我们同在，基督也在圣灵里与我们同在。因此，如果圣灵住在我们里面，就父与子也住在我们里面。这并不仅仅是理论或教训，乃是一个有福的实际。也许我们已经知道，圣灵的确是在我们的里面，但是我们是否已经知道，在我们里面的圣灵，乃是一位成位的圣灵呢？我们是否知道，里面有了圣灵，就是有了那一位活神呢？

在许多基督徒身上，圣灵似乎不很实际。他们以为他不过是一种影响——无疑的，是一种使人倾向善的影响，但是只不过是这样的一种影响吧了。在他们的思想里，以为在他们里面的良心与圣灵，多多少少是一些相同的东西，当他们作恶的时候，就指责他们，并且告诉他们怎样作好。哥林多基督徒的难处，并不是因为他们缺少内住的圣灵，乃是因为他们不知道他的同在。他们不知道那一位至大的神，已经住在他们的里面。所以保罗写信给他们说：「岂不知你们是神的殿，神的灵住在你们里头么？」是的，这正是对于他们不属灵的一种救治——使他们知道是谁住在他们的里面。

宝贝在瓦器里

亲爱的弟兄姊妹，你知道在你里面的圣灵就是神吗？巴不得我们的眼睛被开启，看见神的恩典是这样的大！巴不得我们能知道，藏在我们里面的富源是如此无限的巨大！那一位住在我里面的，不仅仅是一种影响，乃是成位的一位；他就是神！那无限的神，竟然住在我的里面！当我想到这一个，我就要喜乐得高声喊叫起来！我感觉没有话语能够说清楚，发现这件事，就是看见住在我们里面的圣灵，乃是成位的圣灵，这是何等的福气！我只能重复的说：「他是有位格的！」「他是有位格的！」哦，朋友，我乐意向你重复一百次：住在我们里面的圣灵是有位格的。我不过是一个瓦器，但是在这个瓦器里，却装着无价的宝贝，就是荣耀的神。

如果神儿女们的眼睛都蒙开启，看见那藏在他们里面的宝贝是这么大，他们就不再有惧怕和担忧了。你知道在你里面的富源是够应付你所遇见任何环境的需要吗？你知道你有足够的能力，把你所居住的城市都挪动吗？你知道你有足够的能力，摇动这个宇宙吗？哦，让我用最虔诚的话再告诉你：你这蒙神的灵重生的人，你的里面装着神！

如果神的儿女知道藏在他们里面的宝贝之大，他们就不会再轻率了。如果你的口袋里只有十个先令，你走在街上的时候会很轻快，你可以一面走一面轻松的说着话，同时又挥动你的手杖。就是你不慎失掉了你的钱，也不大要紧，因为没有什么大不了的关系。但是如果你身上带着一千镑，情形就大大的不同了，你的整个态度也就不同了。你的心里虽然很喜欢，你在街上却不随便，你会不时放慢脚步，将手伸进口袋，轻轻的用手指去摸摸你的财宝，然后又一本正经的快乐着继续向前走。

在旧约时代，在以色列的营中，有千百个帐幕，其中有一个与其他的很不相同。在普通的帐幕里，你可以喜欢怎样便怎样——进食或禁食，工作或休息，快乐或严肃，嚷闹或安静。但是对于那一个帐幕你必须恭敬并敬畏。在普通的帐幕里，你可以出出入入，随便说话，大声欢笑，但是当你一走近那个特别的帐幕，你自然就安安静静的行走；当你站在它的前面，你会庄严并肃静的低下头。没有人摸它而不受刑罚。如果人或牲畜敢去摸它，就必定死。为什么那个帐幕这么特别呢？因为它是活神的殿。帐幕的本身并没有什么特别，因为它的外面也是用很普通的材料，但是至大的神选择了它作为他的居所。

你知道当你信主的时候发生了一件什么事吗？神进入了你的心，使它成为他的殿。在旧约时代，神住在石头造的殿里；今天他住在活的信徒所建造成的殿里。当我们真的看见，神已经以我们的心作为他的住处，就我们的一生，将要何等的敬虔呢！当我们知道我们是神的殿，神的灵是住在我们里面，一切的轻浮、浅薄和自满，就都将终止。你是否真知道，无论你到那里去，你都带着圣灵同去？你不只带着你的圣经，或者带着关于神的许多好教训，你还带着神自己。

在许多基督徒身上，虽然圣灵实在是住在他们的里面，但是他们没有经历到圣灵的能力，原因就在他们缺乏敬虔，而他们所以缺乏敬虔，又是因为他们的眼睛没有被开启，看见那成位圣灵同在的事实。事实的确已经在他们里面，但是他们却没有看见。为什么有一些基督徒，过着得胜的生活，而另有一些基督徒，却不断的过着失败的生活呢？他们的不同，不是由于圣灵的同在与否(因为圣灵是住在每一个神儿女的里面)，却是由于有一些基督徒认识了他是住在他们的里面，而有一些却不认识。一个人若得着圣灵内住这事实的真正启示，他基督徒的生活将有何等的改变！

基督的绝对主权

「岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的；所以要在你们的身子上荣耀神。」(林前六19-20)

这二节圣经现在把我们又向前带了一步，因为当我们发现了我们是神的居所这个事实之后，接着我们就必定把自己完全降服于神。当我们一看见我们是神的殿，我们就要立刻承认，我们不再是我们自己的人。所以奉献是随着启示而来的。得胜的基督徒与失败的基督徒的不同，并不在于有些有圣灵，有些没有；乃是在于有些知道圣灵住在他们里面，而有些不知道。结果，那些知道的就承认神在他们生命中的主权，而那些不知道的，他们仍是他们自己的主。

启示是达到圣洁的第一步，而奉献是第二步。在我们的一生中，总得有一天，我们放弃自己的一切权利，把绝对的主权交给耶稣基督，这一天必须像我们得救的那一天那么确定。可能神会兴起一些实际的问题，来考验我们奉献的真实性，但是不管神是不是这样作，我们总得有一天，把我们的一切毫无保留的——我们的自己、我们的家庭、我们的财产、我们的事业、我们的时间，都交给他、我们的一切所有和所是都成为他的，从今以后完全由他来支配。从那一天起，我们不再是我们的主人，我们只不过是一个管家而已。耶稣基督的主权，若还没有在我们里面成为一件确定的事实，圣灵在我们里面就无法作真正有效的工作。我们若不将我们的生命完全交给他，由他来管治，他就不能有效的引领我们的生活。如果我们不让他在我们的里面，有一个绝对的主权，他虽然还可以住在我们里面，但是他却不能显出他的大能，因为圣灵的能力受了拦阻。

你是为主而活呢，还是为你自己？也许这个问题太广泛了，让我问得更切实一点。神有没有向你要一些东西而你不愿意给他呢？你和神之间有什么争执之点吗？如果你和神的争执不解决，不让圣灵有充分的主权，他就不能在你里面，再生基督的生命。

有一个美国朋友，现在已经到主那里去了，我们姑且称他作保罗。他从小就怀着一个希望，有一天他能够称为保罗博士。当他还是一个很小的孩子的时候，他开始梦想，有一天他会进大学，他想像着开始读硕士学位，然后读博士学位。最后那快乐的日子就会来临，所有的人会称他为保罗博士。

后来主救了他，并且差遣他去传道，不久他就成为一个大教会的牧师。那时，他已经有了他的学位，并且正在读博士学位。虽然他的学业很有进步，牧师也作得很成功，但是他却很不满足。他是一个基督徒，但是他的生命却不像基督。他里面有圣灵，但是他却没有享受到圣灵的同在，或圣灵的能力。他对他自己说：「我是一个传福音的人，是一个教会的牧师，我告诉信徒说，你们应该爱慕神的话，而我自己却并不真正的爱慕它。我劝他们祷告，而我自己却不大喜欢祷告。我告诉他们要过圣洁的生活，但是我的生活却不圣洁。我警告他们不要爱世界，但是我心里却仍然很爱它，虽然我在外表上避开它。」他为此非常忧伤，他求主使他知道住在他里面圣灵的能力。但是他虽然祷告了几个月，仍然没有得到答应。于是他就禁食，求主指出在他生活里面，到底有什么拦阻的东西。很快的他得到主的回答。主说：「我渴望你能知道我圣灵的能力，但是你的心却放在我所不愿意你有的东西上。你已经把一切都给我了，但是还有一件，你仍留下给你自己——就是你的博士学位。」也许对于你我，人无论称我们为保罗先生或保罗博士，你我都不在意，但是对于他，那个称呼却是他的生命。他从小就作梦，想着有一天能成为博士，他的整个青年时期，就是为着这件事尽力。现在他所最夸耀的东西，差不多就要到手，只要再过短短的两个月，他就要成为博士了。

因此，他就这样对神讲理，说：「如果我成为一个哲学博士，会对我有什么害处吗？有一个保罗博土传福音，岂不是比一个保罗先生传福音，更能荣耀你的名吗？」但是神并没有改变他的心意，保罗先生那么充足的理由，未能改变神对他所说的话。每一次他为这件事祷告，他都得到同样的回答。当他和神讲理失败了之后，他就和神谈条件。只要神答应他去得他的博士学位，他就愿意到这里或到那里，作这事或作那事。但是神仍然不改变他的心意。同时保罗先生却越过越渴慕认识圣灵的丰满。这种情形一直继续到他大考前两天。

那一天是礼拜六，保罗先生坐下来准备第二天的讲章，但是他研究来研究去，却找不出他要讲的信息。现在他面临一生的雄心将要实现的关头，而神却很清楚的告诉他，他必须选择那因博士学位来的影响能力，或是神影响他生命的能力。就在那一天晚上，他屈服了。他跪着对主说：「主阿，我愿意一生只作一个平淡的保罗先生，但是我要知道圣灵在我生命中的能力。」

于是他起来写一封信给主考的人，请求不参加礼拜一的考试，并且说明他的理由。然后他就快乐的睡了，并没有感觉到有什么特别的经历。第二天早上，他对与会的会众说，这是他六年来第一次没有讲章可以传讲，他告诉他们为什么会这样。神祝福他那一天的见证，远超过他以往任何一次准备好的讲章。从那个时候起，神在一个完全新的方式里祝福他，并得着他。从那一天起，他知道与世界分别，不仅仅是在外表的事物上，乃是在里面有更深的实际。以后在他每天的经历中，他经历了圣灵的同在和圣灵能力的福气。

神一直等候着要解决我们与他之间的一切争执。在保罗先生身上，所争执的问题是他的博士学位，在我们身上的问题也许完全不同。我们对于把自己绝对降服给主的关键，通常都系于某一件特别的东西，而神就要那一件东西。他所以一定要得着那一件东西，因为他必须得着我们的一切。当我读到一个伟大的国家领袖所写的自传，我深深的受了感动。他说：「为我自己我什么都不要；我要什么都为我的国家。」如果一个人甘愿让他的国家得着一切，而他自己什么也不要，难道我们还不能对神说：「主阿，为我自己我什么也不要，我要一切都为着你；我愿意你所愿意的，凡在你旨意以外的，我什么也不要」吗？我们若不自取奴仆的地位，神就不能在我们身上作主。神不是呼召我们来为他作什么，神是要我们降服他的旨意。请问你是否愿意，作任何他所愿意你作的事？

我另有一个朋友，像我的朋友保罗先生一样，也与主有争执。在他信主之前，他有一个爱人，他得救之后，立即想要把他所爱的人情到主面前，但是她对于属灵的事完全没有兴趣。主很清楚的告诉他，他与那个女子的关系必须断绝。但是因为他非常爱她，所以他就避开这个问题，继续着事奉主，为他去拯救灵魂。渐渐的他感觉到对圣洁的需要，这个感觉使他步入黑暗的日子。他向神求圣灵的充满，好让他有能力过一种圣洁的生活，但是主好像一直不理他的祈求。

有一天早上，他到另一个城市去传道，他所讲的是诗篇七十三篇二十五：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」他回家后，去参加一个祷告聚会，有一位姊妹读了一段圣经，所读的正好就是诗篇七十三篇二十五节。这位姊妹并不知道他刚刚讲过这一节圣经，读完圣经以后，接着她又问说，我们能真的说：「茌地上我也没有所爱慕的」吗？她那句话带着能力，正好击中了他的心。他自己承认，他实在还不能从心里说，在天上或地上，除了主之外，没有所爱慕的。至此他就看出，他的每一件事，都系于他之是否愿意放弃他所爱的女子。

在有的人身上，对于这样的事也许不会看得很严重，但是对于他，这件事太严重了。所以他对主讲理说：「主阿，加果你允许我和她结婚，我愿意到西藏去为你工作。」但是主好像不关心他到西藏去的事，只关心他和那个女子的关系。不管他怎样讲理，丝毫未能改变主所着重的点。这样的争执继续了几个月之久，当他再为着圣灵的充满恳求主的时候，主仍然指着这一件事。但是那一天主得胜了，那个青年人仰着脸对主说：「主阿，现在我能够从心里说，『除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。』」那一天就成了他新生命的开始。

一个蒙了赦免的罪人，与一个普通的罪人，完全不同；同样，一个将自己奉献给主的基督徒，与一个普通的基督徒也完全不同。愿主在对于他掌权的问题上，把我们都带到一个确定的地位上。如果我们真肯完全顺服他，当我们为着经历内住圣灵的能力求主的时候，我们都不必等候特别的感觉，或超然的表现，只要单纯的仰望他，赞美他，事情已经发生了。我们可以确信的感谢他，神的荣耀已经充满了他的殿。「岂不知你们是神的殿，神的灵住在你们里头吗？」「岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的。」


第九章　罗马书第七章的意义与价值

我们现在要回到罗马书。当我们看到第六章末了的时候，我们曾暂时中止，因为要先看两个有关的题目，一个是神永远的目的，那是我们与神同行的动机与目的，另一个是圣灵，他供应我们达到那个目的所需要的能力和智慧。现在我们要来看罗马书第七章。许多人觉得这一章差不多是多余的。如果基督徒真的看见整个旧造已经被基督的十字架剪除了，又藉着他的复活，引进了一个完全新的创造，那么这一章可能是多余的。如果我们真的「知道」这一件事，又根据这一件事来「计算」，并且以这件事为基础，「将我们自己奉献给神」，也许我们就不需要罗马书第七章。

有些人觉得第七章放错了地方。他们以为该把它放在第五章与第六章之间。因为到了第六章之后，一切是这么完善，这么平坦，怎么又有失败的哀声，「我真是苦阿！」能有这种虎头蛇尾的事吗？因此就有人说，这里所说的，是保罗重生以前的经历。我们必须承认，他在这一章里面所描写的，有一些并不是基督徒的经历，然而在许多基督徒身上，却还是有这样的经历。那么这一章的教训是什么呢？

我们知道，罗马书六章所对付的问题是向罪自由，而七章所对付的问题是向律法自由。保罗在第六章里面告诉我们，怎样可以脱离罪，我们就下一个结论说，这就是我们所需要的一切。现在第七章又教训我们说，单是脱离罪还不够，我们还必须知道如何脱离律法。如果我们还没有全然脱离律法的辖制，我们就绝不能全然脱离罪。那么脱离罪和脱离律法有什么不同呢？我们都知道前者的价值，为什么还需要后者呢？我们要明白脱离律法的需要，首先必须明白什么是律法，和律法的作用是什么。

肉体与人的软弱

罗马书第七章教训我们一个新的功课。保罗说，我是「属肉体的」(罗七5)。又说：「我是属乎肉体的」(14节)，并且「在我里头，就是我肉体之中，没有良善」(18节)。这已经超过罪的问题，因为这也与讨神喜悦的事有关。我们在这里所对付的，不是形形式式的罪，乃是属肉体的人。后者包括着前者，不过后者比前者更进了一步，因为它带我们发现，在肉体的范围里，我们也是一无能力，并且「属肉体的人，不能得神的喜欢」(罗八8)。怎么发现这件事的呢？这就需要律法的帮助。

现在让我们先退回来，试着说说许多人的经历。有的基督徒虽然真得救了，但是却仍受到罪的缠累。这并不是说，他一直在罪的权势之下过生活，乃是说，因为某一些罪继续困扰着他，以致他一再的犯着那些罪。有一天，他听见了完全的福音，主耶稣的死不只是为着洗净我们的罪，并且当他死的时候，他还把我们这些罪人，包括在他的死里面，所以他的死不只对付了我们的罪，也对付了我们自己。他的眼睛明亮了，他知道他已经与基督同钉十字架。随着这个启示就有两件事：第一，他算他已经与主同死同复活。第二，他认识了主在他身上的主权，他就像从死里复活的人，把自己献给神。他知道他不再属于自己。这是美丽的基督徒生活的开始，充满了对于主的赞美。

然后他就开始这样思想：「我已经与基督同死同复活，我已经把自己永远献给他；他既替我作了这么多，我现在也必须替他作一点事。我要行他的旨意，使他喜欢。」所以他奉献了之后，就寻找神的旨意，准备来顺服他。出乎他意料之外的，他有了新的发现。原来他以为能够遵行神的旨意，也爱神的旨意，但逐渐的他发觉自己常常不喜欢神的旨意。有时候，他甚至很明显的不愿意照着神的旨意作，就是当他试着要去作的时候，也发觉他不能作。然后他就开始怀疑他的经历。他自问说：「我真知道了吗？是的！我真照着计算了吗？是的！我的确将自己献给他了吗？是的！我是否又将我的奉献收回来了？没有！那么，现在的光景是怎么一回事呢？」当这个人越是想要遵行神的旨意，他就越失败。最后他得到一个结论说，他从来没有真正爱过神的旨意，所以他就求神将遵行他旨意的愿望和能力赐给他。他承认他的不顺服，并且应承以后不再不顺服。但是他刚祷告完，还没有站起来，他已经又失败了；他还没有达到得胜，却已经感觉失败了。然后他又对自己说：「也许我最后的决定不够确定。这一次我要作一个绝对确定的决定。」所以他就用尽他意志的力量去作，但结果却失败得更厉害。最后他从心里响应保罗的话：「我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。」(罗七18-19)

律法的用意

有许多基督徒，忽然进入了罗马书七章的经历，他们不知道为什么会有这经历。他们以为，罗马书六章的经历已经很够了。当他们明白了罗马书六章，就以为此后再不会有失败的问题，然后使他们大为惊讶的，他们竟忽然发现他们是在罗马书第七章的里面。这究竟怎么解释呢？

首先我们必须清楚，罗马书六章里面所说的与基督同死，是绝对能应付我们一切的需要。只是对于那个死的解释，和那个死所带来的一切，六章还说得不完全。我们对于第七章所说的真理，仍然不明白。罗马书七章就是用来给我们解释，罗马书六章十四节的话：「罪必不能作你们的主；因你们不在律法之下，乃在恩典之下。」难处就在我们还不知道脱离律法。那么，律法的意义是什么呢？

恩典的意义是神为我们作，而律法的意义乃是我们为神作。神对于我们有些圣洁和公义的要求，那就是律法。如果律法是神要我们履行一些事，那么脱离律法，就是他不再向我们要求，他自己却供应了他所要求的。律法是说，神要我们为他作一些事；脱离律法是说，他不要我作，在恩典里，他自己作了。我(这里的我，是七章十四节属肉体的人)不需要为神作什么，这就是脱离律法。罗马书七章里面的难处，就是肉体的人，要想为神作一些事。每当你要这样设法讨神的喜欢，你就把自己放在律法之下，于是你就开始了罗马书七章的经历。

当我们要明白脱离律法的意义的时候，我们必须先清楚，罗马书七章的经历，其错不在律法。保罗说：「律法是圣洁的，诫命也是圣洁、公义、良善的。」(七12)律法并没有错处，错乃是在我们身上。律法的要求是公义的，可是被律法所要求的那个人，却不是公义的。难处不在于律法的要求不公正，乃在于我不能应付那些要求。这就如政府要我缴纳一百镑的税，这可能是对的，但是如果我只有十个先令，却想用这去完税，我就完全错了。

我是一个已经卖给罪的人(七14)。罪在我身上有主权。当你不要求我作什么的时候，我好像是一个相当好的人。但是当你一要求我作一些事，我的罪就显出来了。

如果你有一个笨手笨脚的仆人，当他静坐着不动，什么也不作的时候，他的笨手笨脚还不会显出来。如果他一天到晚什么也不作，他对你固然毫无用处，起码不致惹出什么麻烦。但是如果你对他说：「来吧，不要把时间闲掉了，起来作点事吧。」那么麻烦立刻就开始了。他一起来就把椅子碰倒，再走几步又被踏脚凳绊了一跤，刚拿起一些贵重的碗碟，就打碎了好几个。如果你不对他有什么要求，他的笨手笨脚还不会被注意到，但是给你这么一要求，他的笨手笨脚立刻被人看见了。要求是对的，但是那个人有毛病。虽然他坐着不动的时候，和作事的时候，同样是一个笨手笨脚的人；他无论动与不动，在他的本质里面一直就是笨手笨脚的；但是在你吩咐他作事的时候，他的笨相才显了出来。

我们生出来就是罪人。如果神不要我们作什么，似乎一切都很好，但是当他一向我们有所要求，我们就得着机会把我们的罪大大的表现一番。所以律法使我们的软弱显出。你若让我坐着不动，我似乎很好，但是当你要我作点什么的时候，我一定会把那件事情作坏了。如果你再托我作第二件事，我也一定会再弄坏了。当圣洁的律法应用在一个罪人身上的时候，他的罪便充分的表现了出来。

神知道我是谁；他知道我从头到脚充满了罪；他知道我乃是软弱的化身；我什么都不能作。但是难处就在我不知道这一点。我承认所有的人都是罪人，因此我也是罪人；但是我想我并不像许多人那样，是一个无可救药的罪人。神必须把我们带到一个地步，让我们看见我们是极端的软弱，毫无指望。我们虽然也这样说，但我们还是不完全相信，以致神不得不作一点事，使我们相信我们的无可救药。如果没有律法，我们永远不会知道，我们是多软弱。保罗的确被带到了那个地步。他在罗马书七章七节里面，把这一点说得很清楚：「非因律法，我就不知何为罪；非律法说，不可起贪心，我就不知何为贪心。」不管他对于律法其余的部分经历如何，无论如何那第十诫，就是：「你不可希求……」(照原文直译)，这就把他的罪显了出来。他所有的失败与无能就在此盯着他！

我们越是试着要遵守律法，就越显出我们的软弱，我们也越是深深的陷入罗马书七章的经历中，直到它清楚的指出，我们的软弱已经到了无可救药的地步。神老早就知道，但是我们却不知道，因此神不得不使我们经过痛苦的经历，为要让我们承认这个事实。我们的软弱需要被证实，直到我们无可争辩。神将律法赐给我们，用意就是在此。

因此我们能恭敬的说，神将律法赐给我们，绝不是要我们去遵守；他将律法赐给我们，乃是要我们去触犯！他清楚的知道，我们不能守律法。我们是这么坏，因此他在我们身上没有任何需求。从来没有一个人，能藉着律法蒙神的悦纳。新约里面也没有一个地方告诉信徒说，你们要守律法，相反的新约却说，律法的用意乃是使过犯显出。「律法本是外添的，叫过犯显多。」(罗五20)神将律法赐给我们，乃为使我们成为违背律法的人！毫无疑问的，我是一个在亚当里的罪人：「只是非因律法，我就不知何为罪；……没有律法，罪是死的。……但是诫命来到，罪人活了，我就死了。」(罗七7-9)所以律法乃是为着暴露我们的真实性质。可叹我们竟如此自负，以为自己是这么刚强，以致神不得不给我们一点考验，来证明我们是多软弱。最终我们看见了，就承认说，我是个道地的罪人，我不能凭自己作任何事来讨神的喜悦。

所以律法的赐下，并不是希望我们遵守。神清清楚楚的知道，律法一赐给我们，我们就要触犯；当律法被违背得一无遗漏的时候，我们才相信我们是绝对的软弱，至此律法的目的就达到了。因此律法是我们训蒙的师傅，引我们到基督那里(加三24)，让他自己在我们里面替我们履行律法。

律法的终结就是基督

在罗马书第六章里面，我们看见神怎样使我们脱离罪；在罗马书第七章里面，我们看见他怎样使我们脱离律法。六章用一幅主人与奴仆的图画告诉我们脱离罪的方法；七章用一幅两个丈夫与一个妻子的图画，给我们看见脱离律法的方法。所以罪与罪人的关系，就是主人与奴仆的关系；而律法与罪人的关系，乃是丈夫与妻子关系。

我们要注意，保罗在罗马书七章一至四节用来说明我们怎样脱离律法的图画里面，只有一个女人，却有两个丈夫。那女人在一种非常为难的处境中，因为她只能作其中一个人的妻子，但是不幸，她却嫁给了一个不大合意的人。让我们不要弄错了，她所嫁的那人是个好人；但是难处却在丈夫与妻子完全不适合。他是一个极端严格的人，认真得分毫不差；她正好在另一端，事事很随便。他在凡事上都非常确实，她却一切都是马马虎虎的。他要每件事情都作得恰到好处，她却随便怎样都好。这样的一个家庭怎么能够快乐呢？

那个丈夫是这么认真，他常常对他的妻子有所要求。可是没有人能说他的不是，因为他是她的丈夫，当然有权希望她作一些事；况且他的一切要求完全是合法的。所以那个男人并没有错，他的要求也没有错；难处就在他的妻子不能作他所要求的事。两个人完全不能相处；他们的性情完全不同。因此那个可怜的女人非常难过。她很清楚她常常作对，但是与这样的一个丈夫住在一起，就好像她所说的与所作的每一件事都是错的！她还有什么希望呢？如果她所嫁的是另外那一个男人，一切就都好了。那个男人并非没有她的丈夫那么认真，但是他也给她许多帮助。她非常乐意嫁给他，只是她的丈夫还活着，她能作什么呢？丈夫还活着，她「被律法约束」，除非丈夫死了，她无法合法的嫁给别的男人。

这个图画不是我画的，乃是保罗画的。第一个丈夫是律法；第二个丈夫是基督；而你就是那一个女人。律法要求你作许多事情，但是它毫不帮助你成全它所要求的。主耶稣所要求的也很多，甚至比律法所要求的更多(太五21-48)。但是凡他所要求于我们的，他自己都在我们里面来成全。律法向我们有种种要求，使我们全无办法履行；基督也向我们有种种要求，可是他自己就在我们里面履行他所要求于我们的。所以那个女人想脱离第一个丈夫，嫁给那另一个男人，一点也不希奇。她能得到释放的唯一希望，就在她第一个丈夫死了，然而他却顽固的抓住生命不放。所以她对于他的死实在没有丝毫的盼望。因为「就是到天地都废去了，律法的一点一画也不能废去，都要成全。」(太五18)

律法一直要继续到永远。如果律法永远不过去，我怎能与基督相联呢？如果我第一个丈夫不肯死，我怎能嫁给第二个丈夫呢？只有一个办法。如果他不愿意死，那么我可以死。如果我死了，婚姻的关系便解除了。这就是神救我们脱离律法的方法。罗马书七章的这一段里面，最重要的一点就是从第三节转到第四节。第一节到第三节告诉我们，丈夫应该死，但是在第四节里，我们看见事实上是女人死。律法没有死掉，我却死掉了，我藉着死脱离了律法。让我们清楚记得，律法永远不会过去。神公义的要求要存到永远，只要我活着，我就必须应付那些要求；但是如果我死了，律法就不能再向我要求什么了。它不能越过坟墓来跟着我。

我们脱离律法与脱离罪的原则正是这样。我死了，我的老主人(罪)却继续活着，但是他奴役的权力，最多只能到坟墓，不能再远一点。当我还活着的时候，他可以要求我作一百零一件事，我一旦死了，他就不能再找我了，从此我永远脱离了他的暴虐。我们对于律法也是一样。那个女人还活着的时候，她受着丈夫的约束，一旦她死了，婚姻的约束就解除了，她就「脱离了丈夫的律法」。律法虽然还有它的要求，但是它不能再对我实施它的权力。

那么现在有一个重要的问题：「我怎么死呢？」我们的主他工作的宝贵就在这里：「你们藉着基督的身体，在律法上也是死了。」(罗七4)当基督死的时候，他的身体被裂开。因为神把我放在他里面(林前一30)，所以我也被裂开了。当他被钉死的时候，我也与他同钉了。

有一个旧约例证，可以帮助我们清楚这一点。将圣所与至圣所隔开的幔子，上面绣着璐基伯(出廿六31；代下三14)。照以西结书一章十节和十章十四节给我们看见，璐基伯的脸其中有一个人的脸，代表人是整个天然受造之物(诗八4-8)的头。在旧约时代，神住在幔子内，人住在幔子外。人可以看见幔子，却看不到里面。那个幔子象征我们主的肉身(来十20)。所以在福音书里面，人只能看见我们的主外面的形状；除了神的启示以外(太十六16-17)，他们看不见住在主里面的神。但是主耶稣死了，神把圣殿里面的幔子从上到下裂为两半(太廿七51)，让人可以看到至圣所。因此自从主耶稣死后，神不再将自己隐藏在幔内，却设法把他自己启示出来(林前二7-10)。

现在我们要问，当幔子裂开的时候，璐基伯怎么样呢？不错，神只撕裂幔子，但是璐基伯在幔子上，与幔子成为一体，因为他们是绣在幔子的上面。所以不可能幔子被撕裂了，而璐基伯却仍然保持完整。当幔子裂开的时候，璐基伯也一同裂开了。在神的眼中，主耶稣死了，所有受造的活物也都死了。「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了。」那个女人的丈夫也许很健康，很强壮，但是如果她死了，他虽然可以照着他所喜欢的，对她作许多要求，然而那对于她却毫无影响。死已经使她脱离了她丈夫的一切要求。当主耶稣死的时候，我们是在他的里面，他那包罗万有的死，使我们永远脱离了律法。但是我们的主并不留在坟墓里。第三天他又复活了；因为我们仍然在他里面，所以我们也复活了。主耶稣的身体不只说出他的死，也说出他的复活，因为他的复活是一个身体的复活。因此，「藉着基督的身体」，我们不只「向律法死」，并且「向神活」。

神把我们联于基督，他的目的不仅有消极的一面，还有荣耀的积极一面——「叫你们归于别人」(罗七4)。死已经解除了旧的婚姻关系，所以那个女人，原来由于以前的丈夫，不断的对她要求，却连一个指头也不帮助她，以致陷于绝望之境，现在她自由了，可以嫁绐那一个男人；他虽然对她也有要求，但他自己就在她里面，成为履行他一切要求的能力。

「这一个新的联结的结果是什么呢？「叫我们结果子给神。」(罗七4)那一个愚笨犯罪的女人，藉着基督的身体已经死了；因着联于他的死，所以她也联于他的复活，在复活生命的能力中，她得以结果子给神。主升天的能力，在她里面加给她力量，使她能答应神在她身上所有圣洁的要求。神的律法并没有废去，反而完全成全了，因为现在是复活的主在她里面活出他的生命，而他的生命永远是蒙父所喜悦的。

一个女人结婚了就怎样呢？她不再用她自己的姓，乃是用她丈夫的姓了。她不仅分享他的姓，并且还分享他的财产。我们归于基督也是这样。我们一旦属于他，凡属他的一切，也都成为我们的。因着我们可以支取他无限的丰富，我们自然就足能应付他所有的要求了。

人的尽头是神的起头

我们己经解决了这个问题道理的一面，现在我们必须来看实际的一面。首先我们要稍微说一点消极的方面，积极的方面留到下一章再说。在每天的生活中脱离律法，是什么意思呢？那就是说，此后我不再替神作什么；我不再设法讨神的喜欢。你恐怕会惊奇得叫起来；「这是什么教训！多可怕的异端！脱离律法绝不可能是这个意思！」

但是请记得，如果我试着要在肉体里讨神的喜欢，我立刻就把自己放在律法之下。我违背了律法，律法也宣告了我的死刑；这死刑已经执行，现在这个属肉体的我(罗七14)就由于死，已经脱离了律法的一切要求。神的律法仍然存在，事实上，现在有了新的律法，而且比旧的律法更认真。但是赞美神！它的要求已经被满足，因为现在是基督履行这些要求；基督在我里面，作神所喜悦的事。他说：「我来……乃是要成全(律法)。」(太五17)因此在复活的根基上，保罗能够说：「就当恐惧战兢，活出你们的救恩；因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」(腓二12-13原文)

那是神在你们里面运行。所以脱离律法并不是说，我们可以不必遵行神的旨意。自然也不是说，我们可以无法无天了。断乎不是！相反的，脱离律法乃是说，我们不再凭着自己来遵行神旨意。因为我们深知我们不能遵行神的旨意，我们就不再倚靠旧人来讨神的喜欢。由于我们对于自己已经完全绝望，甚至连试着要讨神的喜欢也不试了，我们就信靠主，在我们里面彰显他复活的生命。

让我用我在家乡所看见的，来说明这件事。在中国有些脚夫可以挑一百二十公斤重的盐，有些甚至挑二百五十公斤。现在有一个人，他只能挑一百二十公斤，而这里有一担盐重二百五十公斤。他很清楚他挑不动，如果他聪明的话，他会说：「我不碰它！」但是在人性里面有一种尝试的诱惑，所以他虽然挑不动，还是要去试一试。我小的时候，常常喜欢看十个或二十个这样的人，虽然他们每个人都知道他们挑不动，却要去试一试。但是末了，他们都只得放弃，让能挑的人去挑。

我们越快放弃尝试越好，因为如果我们独占了那个工作，圣灵就没有机会了。如果我们说：「我不作了；我信靠你替我作。」我们就会发现，有一个比我们更强的能力，把我们带了过来。

一九二三年，我遇见一位著名的加拿大布道家。那一天，我用上面所说的那些话讲了一篇道。当我们走回他家之时，他说：「今日很少听见人说罗马书第七章；现在再听一听，实在是好。当我看见我已经脱离律法，那一天真是在地如同在天。我得救了多年之后，仍然尽自己的力量要讨神的喜欢，但是我越是这样尽力，就越失败。我认为神是宇宙中最大的要求者，但是我却发觉，对于他最小的要求我也不能履行。有一天，当我读到罗马书第七章，亮光忽然临到我，看见主不只已经救我脱离罪，同样也已经救我脱离律法。我惊奇得跳起来说：『主阿，你真的不再对我作任何要求了吗？那么我就不需要再为你作什么了！』」

神的要求并没有改变，但是我们不再是应付它们的人。赞美神，他在宝座上是立法者，他在我的心里是守法者。他立了法，他自己来遵守。他发出要求，他也来满足要求。当我的朋友看见他无须再作什么，他就跳起来大声喊叫；所有看见这事的人，也都会同样的喊叫。只要我们还设法自己作，他便不能作什么。就是因为我们试着要自己作，所以我们失败了又失败。神要指示我们，我们什么都不能作，所以在我们完全承认这一点之前，我们的失望与灰心绝不会停止。

有一个弟兄曾试着要挣扎以致得胜，他对我说：「我不知道我为什么这么软弱。」我说：「你的难处在你软弱到不能遵行神的旨意，但是你还没有软弱到把一切事物统统关在门外。所以你还不够软弱。当你衰微到绝对的软弱，深信你什么也不能作，那时神就要作一切。」我们都必须被带到一个地步，对主说：「主阿，我无力替你作任何事，但是我信靠你在我里面作每一件事。」

有一次，我在中国与二十几个弟兄住在一起，在我们所住的地方，没有足够的洗澡设备，所以我们每天到河里去洗澡。有一次，一位弟兄的腿抽筋，我忽然看见他很快就要沉下去，所以我向一个擅长游泳的弟兄打手势，要他赶快去救他。但是使我非常惊讶的是，那位弟兄竟然一动也不动。我急到不得了，大声喊叫说：「你没有看见他快要淹死了吗？」其他弟兄也都像我一样的激动，向他大声呼叫。但是那位善泳的弟兄还是不动。他非常镇定，也很注意，仍然站在他原来的地方，显然是在拖延这不受欢迎的任务。同时那个可怜行将淹死的弟兄，他的声音越来越微弱，他的力量越来越衰竭。我在心里说：「这个人真可恨！他眼见一个弟兄就要淹死，竟不去救！」

然而正当那个人真的沉下去的时候，那个善泳的弟兄很快的几下就游到他的身边，他们两个都平安的上了岸。当我有机会对他表示一点我的意见的时候，我说：「我从来没有见过一个基督徒，像你这样爱惜自己的生命。试想一想，如果你少顾自己一点，多顾他一点，你岂不就救他免受这许多苦！」但是那位擅长游泳的弟兄，对于这件事比我知道得更清楚，他说：「如果我早一步去，他会死命的抓着我不放，那么我们两个就都沉下去了。一个将要淹死的人，在他筋疲力竭到再没有丝毫的力量自救之前，是不能去救的。」

现在你明白了吗？当我们把事情放弃的时候，神才拿起。他一直要等到我们的力量到了尽头，自己再不能作什么的时候，他才来作。神已经定罪属于旧造的一切，将它交给十字架。所以肉体是无益的，如果我们要试着在肉体里作什么，我们实在就是弃绝基督的十字架。神已经宣告，我们只配死。如果我们真相信神的宣告，我们就该用行动来证实神的判决，那就是放弃所有为要得神喜欢属肉体的努力。我们努力遵行神的旨意，就是否认他在十字架上对于我们完全不足取的宣告。我们的继续努力，就是由于一方面误解了神的要求，另一方面又误解了供应的源头。

我们看见律法，我们就想到我们必须满足它的要求。但是要记得，虽然律法的本身是对的，然而它如果应用在错的人身上，一切就都错了。罗马书七章里面那个「困苦的人」，想凭着自己来满足神律法的要求，他的难处就在这一点上。这一章再三所用的我字；给我们看见了失败的线索。「我所愿意的善，我反不作；我所不愿的恶，我倒去作。」(七19)在这个人的心里，有一个基本的错误观念。他以为神要求他守律法，所以他就设法去守。实在神并没有要求他这样去守。结果怎么样呢？他发现他非但不能作讨神喜欢的事，并且还作许多神所不喜欢的事。他虽然尽力要照着神的旨意去作，然而他所作的，正是他所知道与神旨意相反的事。

我感谢神！

罗马书六章对付「罪身」，七章对付「这取死的身体」(六6，七24)。在第六章里面，摆在我们面前的整个问题是罪；在第七章里面，摆在我们面前的整个问题是死。那么罪身与取死的身体有什么不同呢？关于罪(就是不讨神喜欢的事)，我有一个罪身——一个积极犯罪的身体。但是关于神的律法(律法是表达神旨意的)，我有一个取死的身体。我在罪这方面的活动，使我的身体成为罪身；我在神旨意上的失败，使我的身体成为取死的身体。关于一切邪恶的事，我的性情既是属世界和属撒但的，我就完全是积极的；但是关于一切属于圣洁和属天的事，我却完全是消极的。

你有没有在你的生命里发现这个真理呢？如果你仅仅在罗马书六章和七章里面发现这个真理，那对于你并没有什么益处。你有没有发现，对于神的旨意，你被一个没有生命的身体拖累着吗？当你说到属世事物的时候，一点难处都没有，但是当你要为主说一点话，你就一句也说不出来；当你要祷告的时候，你就感觉瞌睡；当你要为神作一点事，你就感觉到身体不大好。除了与神的意旨有关的事情以外，你什么都能作。在这一个身体里面，有一些东西与神的旨意不能和谐。

死是什么意思呢？哥林多前书里面有一句很适当的话，我们可以用来说明它，那句话说：「因此，在你们中间有好些较弱的，与患病的，死的也不少。」(林前十一30)死是软弱达到了极点——软弱，疾病，死。所以死就是极端的软弱；那就是你软弱到一个地步，不能再软弱了。我们对于神的旨意有一个取死的身体，意思就是我们在事奉神的事上，是这么软弱，极端的软弱，软弱到完全无可救药的地步。保罗喊着说：「我真是苦阿！谁能救我脱离这取死的身体呢？」如果有人能像保罗那样喊，那是何等的好。这在神听来，是最悦耳的声音。这是人所能喊出最属灵，也是最合圣经的声音。乃是当他知道了他什么也不能作，连再立志的决心也放弃了，他才这样喊叫。在他达到这个地步之前，他每一次失败，都立一个新的志愿，并且加倍运用他意志的力量。最终他发现他的立志毫无用处，他便在绝望中喊叫说：「我真是苦阿！」他像一个人忽然从睡中醒来，发觉他自己是在一座燃烧着的房子里，他就喊叫求救，因为他已经陷入绝望的境地。

你对你自己已经绝望了吗？或者你还希望藉着多读圣经，多有祷告，而成为一个好一点的基督徒呢？读圣经与祷告没有错，神也不许我们忽略读经和祷告。但是我们如果倚靠读经和祷告，以为它们能使我们得胜，我们就错了。我们的帮助乃是在他里面，他才是我们读经和祷告的目的。我们只能信靠基督。所幸那个「困苦的人」不仅诉说他的苦况，他还发了一句很好的问话：「谁能救我？」「谁？」他先前寻找一些事物；现在他的希望乃是一位能救他的。他先前在他的里面，寻找他问题的解决；现在他在他自己以外，寻找一位救主。他不再用自己的力量；现在他所有的希望，都在那一位身上。

我们的罪是怎样得了赦免的呢？是藉着读圣经、祷告、施舍等等吗？不，我们乃是仰望十字架，相信主耶稣所作成的。我们从罪里得释放，也正是根据这个原则；我们要讨神的喜欢，自然也不在这个原则之外。我们仰望在十字架上的主，我们的罪就得着赦免。我们仰望在我们里面的主，我们就从罪里得着释放，并且得以遵行他的旨意。我们倚靠他所已经作成的，就得着头一件；我们倚靠他现在在我们里面作的，就得着第二件；关于这两件事，我们惟有倚靠他，因为他为我们作成一切。

当保罗写罗马书的时候，杀人的凶手，是用一种很特别并且很可怕的方法来刑罚的。它的方法是将被杀害之人的尸体，绑在凶手的身体上，头对头，手对手，脚对脚，这样将死人绑在活人身上，一直到活人死了为止。凶手可以随意到那里去，但是他无论到那里去，他都得带着被杀之人的尸体。还有什么刑罚比这种更可怕的呢？保罗就是用这种刑罚来作例证。他好像被绑在死尸上，无法得着自由。他无论到那里去。都受到这可怕重担的阻碍。到了末了，他再也受不住了，便呼喊说：「我真是苦阿！谁能救我？……」然后他忽然醒悟过来，他绝望的呼喊，变成赞美的诗歌。他已经找到了问话的答案：「感谢神，靠着我们的主耶稣基督就能脱离了。」(罗七25)

我们知道我们得以称义，是藉着主耶稣，并不是靠我们自己作什么；但是我们以为成圣就必须倚靠自己的努力。我们知道，我们必须完全倚靠主，才能得到赦免；但是我们却相信，我们若自己努力，就可以脱离罪。我们怕如果我们什么也不作，就一无所成。我们得救之后，我们那个「要作」的旧习惯，又主张我们该自己作，于是我们就再开始我们自己旧日的努力。然后神的话新鲜的对我们说：「成了。」(约十九30)他已经在十字架上，为我们的罪得着赦免作了一切，他也会在我们里面，为着我们的脱离罪，作每一件事。在这两件事上，他都是那位工作者。「是神在你们里面运行。」

这一个脱离了罪的人，他的第一句话非常宝贵，他说：「感谢神。」如果有一个人给你一杯水，你就谢谢给你水的人，你不是谢别人。为什么保罗说「感谢神」呢？因为神作成了每一件事。如果是保罗自己作的，他会说：「感谢保罗。」但是保罗看见他自己是一个「困苦的人」，惟有神能满足他的需要；所以他说：「感谢神。」神要作一切的工，因为他必须得着一切的荣耀。如果我们也作了一些工，我们就要分得一些荣耀；然而神要所有的荣耀都归于他，所以自始至终，他作一切的工作。

如果我们停在这一点上，那么我们在这一章里面所说的，好像都是消极的，都是不实际的，好像基督徒的生活，是坐着不动，等候事情发生。当然事实完全不是如此。所有真正活在这些话里面的人，都知道那是对于基督最积极最活泼的信，他们是在一个完全新的生命的原则里活着——这一个原则就是生命之灵的律。下面我们要来看，这一个新生命的原则，在我们里面的果效。


第十章　长进的途径——随从灵而行

现在我们来到罗马书第八章。首先我们可以用两句话，扼要的说明第二段的中心，就是从五章十二节至八章三十九节的中心。这两句话都含有一个对照，并且各自指出基督徒经历的一方面。

这两句话就是：

「在亚当里」与「在基督里」——五章十二节至六章二十三节。

「在肉体里」与「在灵里」——七章一节至八章三十九节。

我们需要明白这四件事的关系。头两件是客观的，说到我们的地位；其中的第一件，是我们原来在天然里的地位，第二件是我们现在因信靠基督救赎的工作而有的地位。后两件是主观的，与我们的行事为人有关，是实际经历的事。圣经清楚的告诉我们，头两件只不过说到事情的一部分，必须有后两件，事情才完全。我们原来以为只要在基督里就够了，但是现在我们知道，我们还必须在灵里行(罗八9)。在罗马书八章的前半章里面，再三的说到灵。这给我们看见，使徒是如何注重这一个基督徒生活上重要的功课。

肉体与灵

肉体与亚当相联；圣灵与基督相联。现在我们将到底我们是在亚当里，还是在基督里的问题摆在一边，算是已经解决了，接着我们必须问我们自己：我是活在肉体里呢，还是活在灵里？

活在肉体里的意思，就是我们凭着在亚当里的自己，作一些事情。我们的力量乃取自从亚当所承受那个旧造的天然生命，所以我们就在经历上，享有亚当犯罪的一切本钱，那些在我们大家身上是非常有效的。现在我们在基督里面也是这样。如果我们要在经历上享受他所经历的，我们就必须知道，什么是随从灵而行。我们的旧人已经在基督里被钉死，那是一件历史的事实，而神在基督里，「赐给我们天上各样属灵的福气」(弗一3)，乃是一个现在的事实；但是如果我们不活在灵里，我们的生活，就会与我们在基督里的事实完全相反，因为我们在他里面的这一个事实，没有表现在我们的身上。我们可以承认我们是在基督里，但是我们也可能必须面对着一个事实：我们的旧脾气，还非常显明。

难处在那里呢？难处就在我们仅仅在客观上抓住那个真理，却没有使客观的真理，成为主观的经历；只有当我们活在灵里的时候，客观的真理才成为主观的经历。

我不只是在基督的里面，基督也是在我的里面。但是正加人就着身体来说，不能在水里面生活工作，只能在空气里面。同样的，在属灵方面，基督也不住在肉体里，或者在肉体里彰显他自己，而是在灵里。因此，如果我「随从肉体」而生活，我就会发觉，在基督里面原来属于我的一切，都在我里面被虚悬起来了。虽然依照事实我是在基督里，但是如果我活在肉体里——用我自己的力量，照着我自己的主张——那么在经历上，我就会很惊奇的发现，凡属在亚当里的一切，都显明在我身上。所以我如果要在经历中知道在基督里的一切，我就必须学习活在灵里面。

活在灵里面的意思就是说，我信靠圣灵在我里面作我自己所不能作的事。这种生活，与我靠自己自然活出的生活完全不同。每一次我面对着神一个新的要求，我就仰望他在我里面，作成他所要求于我的。神不是叫我们来尝试，乃是叫我们来信靠；也不是叫我们奋斗，乃是叫我们安息在他里面。如果我里面有暴躁的性情、不纯洁的思想、尖利的舌头，和好批评的灵，我不必下决心努力去改变我自己，我只该算自己在基督里向着这些事已经死了，而仰望神的灵在我里面，产生所需要的纯洁、谦卑，或温柔。这就是摩西所说：「只管站住，看耶和华今天向你们所要施行的救恩」(出十四13)的意思。

无疑的，我相信许多人有类似下面所说的经历。有人要求你去看望一个朋友，你知道那个朋友不很友善，但是你信靠主会照顾你。当你出发之前，你告诉主，凭你自己，除了失败以外，你不能作别的，你求他供应你一切所需的。然后使你大为惊讶的是，虽然那位朋友非常不谦和，但是你一点也不觉得生气。在你回来的时候，你回想这个经历，希奇你能保持那么平静，你不知道下一次是否还能如此平静。你希奇为什么会这样，你想找出一个解释。请你记得，这个解释就是：圣灵将你带过去了。

不幸我们只偶然有一次这样的经历。但是这应该是我们经常的经历。当圣灵把事情握在他的手中，我们就无须紧张。我们用不着咬着我们的牙齿，以为我们这样好好的控制自己，就可以有荣耀的得胜。不，真正的得胜从来不用肉体的能力。我们是被主荣耀的带过去了。

撒但试探我们的目的，总是使我们去作一些事。在中日战争头三个月期间，我们损失了许多坦克车，我们无法应付日本的坦克车，直到想出下面的计策。我们埋伏着的一个狙击兵，向日本的坦克车发了一枪。过了好一阵，又发了第二个枪；沉静了一会之后，另一个又发了另一枪；一直到敌人坦克车的驾驶员，急急的想找到这个骚扰的所在地，伸出他的头来在四围了望。就在这时候，狙击兵的下一枪瞄准着射出，结束了那个驾驶的生命。

如果他一直藏在坦克车的里面，他绝对是安全的。整个计策就是要他伸出头来。撒但用同样的方法来引诱我们。它开头并不要我们去犯罪，它只逗引我们用自己的力量去作事；当我们一走出我们所躲藏的地方，去作一些事，它就已经胜过我们了。如果我们不动，如果我们不从基督的隐藏处出来，进到肉体的境界内，它就不能胜过我们。

神给我们得胜的方法，就是不容许我们作任何事——不容许我们在基督以外作任何事。这是因为我们只要一动，我们便陷入危险，因为我们天然的倾向，把我们带到错误的方向。那么，我们向那里去求帮助呢？现在请读加拉太书五章十七节(原文)：「肉体和灵相争，灵和肉体相争。」换句话说：肉体并不与我们相争，它乃是与圣灵相争，因为「这两个是彼此相敌」。所以迎见肉体并对付它的是神，不是我们。结果怎么样呢？「使你们不能作所愿意作的。」

我们常常误解这一节圣经后一半的意义。让我们来看一看，它到底是什么意思。照着天然我们愿意作什么呢？我们愿意接受我们自己天性的指使，在神的旨意之外，采取行动。如果我们拒绝凭着我们自己作事，那么圣灵就能自由对付我们里面的肉体，结果，我们便不作我们的天然所愿意作的；那就是我们不照着我们天然的倾向作事；这样，我们便不会偏行自己的道路，却以神完善的计划为满足。因此我们有一个原则：「你们当顺着圣灵而行，就不放纵肉体的情欲了。」(加五16)如果我们活在灵里，并藉着信靠复活的基督而行走，那么我们就的确能站在一边，让圣灵天天胜过我们的肉体。他已经被赐下来为我们负责这件事。我们的得胜有赖于我们藏身在基督里，单纯的信靠他的圣灵在我们里面照着他自己的新心愿，胜过我们肉体的情欲。十字架已经为我们成功救赎，圣灵在我们里面为我们取用救恩。基督的复活和升天，是我们蒙救赎的根基；基督藉着圣灵住在我们里面，是我们蒙救赎的力量。

基督是我们的生命

「感谢神！靠着我们的主耶稣基督。」保罗那个呼喊实在与他在加拉太书二章二十节所说的话相同，保罗在那里说：「现在活着的不再是我，乃是基督在我里面活着。」这正是我们所查考的问题的答案。我们都看见，在罗马书七章的里面，有一个字非常显著，那一个字就是我，而这一个我，最终乃是以苦闷的呼喊来结束：「我真是苦阿！」然后我们又听见他得了释放的欢呼：「感谢神……主耶稣！」很明显的，保罗所发现的就是，我们所活着的生命乃是基督的生命。我们以为基督徒的生命，不过是一个经过改变的生命，其实不是。神是给我们一个改换的生命，神是以另一个生命来代替我们原有的生命，而这一个在我们里面的代替就是基督。「现在活着的不再是我，乃是基督在我里面活着。」这一个生命，并不需要我们自己来产生，因为是基督自己的生命，再生在我们里面。

在这一点上，有多少基督徒，相信再生不只是重生呢？重生是当我们悔改的时候，圣灵把基督的生命种在我们里面。再生却不只这样；再生的意思是新生命在我们里面逐渐长大并显明出来，直到基督的形像，开始再生在我们生活中。这就是保罗对加拉太人所说：「我为你们再受生产之苦，直等到基督成形在你们心里。」(加四19)

让我再用一个故事来说明这一点。有一次在美国，我到了一对信主的夫妇家里，他们要求我为他们祷告。我问他们说，你们有什么难处吗？他们就向我承认说：「哦，倪弟兄，我们最近的生活过得很不好。我们是这么容易被孩子惹得生气。在过去的几个礼拜中，我们两个人几乎每天都要发几次脾气。我们实在是羞辱了主的名。好不好请你为我们求神，将忍耐赐给我们！」我说：「我不能作这一件事。」他们问说：「你是什么意思呢？」我回答他们说：「我的意思是，有一件事是确定的，那就是神不会听你们的祷告。」他们就十分惊讶的说：「你是说我们差得太远，以致神不愿意垂听我们求他使我们有忍耐的祷告吗？」我回答说：「不，这不是我的意思。但是我要问你们，你们这样祷告过吗？我信你们常常这样祈求，神有没有答应呢？没有！你们知道为什么？因为你们并不需要忍耐。」这时候，那位作妻子的姊妹眼睛里冒了火，她说：「你这是什么意思呢？你说我们不需要忍耐，但是我们却一天到晚都生气！你这话到底是什么意思呢？」我回答说：「你们所需要的并不是忍耐，你们乃是需要基督。」

神不会把谦卑、忍耐、圣洁、爱心，这些恩典分开赐给我们。他不是一个零售商，把恩典逐样赐给我们——把一些忍耐赐给那些没有忍耐的人，把一点爱心赐给没有爱心的人，把谦卑赐给骄傲的人，让我们拿若干数量来作为我们的资本。不，他只给了我们一个恩赐，足能应付我们所有的需要，这一个恩赐就是他的儿子基督耶稣。当我仰望他，在我里面活出他的生命，他就是我的谦卑、忍耐、爱心，以及其他我所需要的一切。我们要记得，约翰一书里面有话说：「神赐给我们永远的生命，这生命也是在他儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命。」(约壹五11-12原文)神的生命并不是分成项目分开赐给我们的；神的生命是在他的儿子里赐给我们的。使徒保罗说：「惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」(罗六23)我们与神儿子的关系，就是我们与生命的关系。

如果我们发现了基督徒所蒙的恩惠，与基督的分别；知道温柔与基督的分别、忍耐与基督的分别、爱心与基督的分别，那是一件何等有福气的事！请我们再记得，哥林多前书一章三十节说：「你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」通常人对于圣洁的观念，以为说，生活的每一项都要圣洁；但是这并不是圣洁，这只不过是圣洁的果子。要知道圣洁乃是基督。是神使主耶稣成为我们的圣洁。其他如爱心、谦卑、能力、节制等等，也都是如此。今天我们需要忍耐，他就是我们的忍耐！明天我们的需要可能是纯洁，他就是我们的纯洁！他是我们每一种需要的答案。这就是为什么保罗在加拉太书五章二十二节，说到圣灵所结果子的时候，那个果子是单数的，是一个果子，而不是分开的众果子。神已经把他的圣灵赐给我们，当我们缺少爱的时候，圣灵的果子就是仁爱；当我们缺少喜乐的时候，圣灵的果子就是喜乐。的确就是如此。不管你个人的缺乏是什么，或是你缺乏一百零一件不同的东西，神有一个足够的答案，就是他的儿子耶稣基督，他就是我们一切需要的答案。

那么在这一方面我们怎能更多认识基督呢？只有一条路，那就是更多感觉我们的需要。有些人怕发现他们里面的缺少，所以他们从来不长大。惟有在恩典里长大，我们才能够长大。我们已经说过，恩典就是神替我们作。虽然我们大家同有一位基督住在我们里面，但是只有新的需要的启示，才会自然的引领我们去信靠他，让他在这一点上从我们里面活出他的生命。度量越大，享受神的供应也越大。当我们一再的弃绝自己，信靠基督，就得以一再承受地土。我们长大的秘诀，就在基督是我们的生命。

我们曾说过尝试与信靠，以及两者的分别。请记得，它们的差别正如天堂与地狱的差别。信靠并不是说过就算了的一个好的思想；那是非常实际的事。要向主说：「主阿，这件事我不能够作，因此，我也不再试它了。」许多人在这一点上失败了。信靠主的人能说：「主阿，我不能；因此，我愿意撤手；从今以后，我信靠你。」我自己不作，我倚靠他来作，这样我便得以充分并欢喜的进入他所开始的工作里。这并不是一种被动的生活，这乃是一种最积极的生活；我能这样信靠主，从主那里吸取生命，以他作我的生命，并让他在我里面活出他的生命。

生命之灵的律

「如今那些在基督耶稣里的，就不定罪了。因为赐生命之灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(罗八1-2原文)

在罗马书第八章里面，保罗将在灵里的生命积极的一面，详细的告诉我们。他一开始就说：「如今就不定罪了。」初初看起来，这句话在这里好像不太适合。因为定罪确实已经被血解释了，藉着主的血我们得以与神相安，并免去神的忿怒(参看罗五1、9)。但是定罪有两种，那就是在神面前的定罪，和在我自己面前的定罪(正如我们在前面曾说过有两种平安一样)。许多时候，第二种定罪对于我们似乎比第一种定罪还要可怕。当我看见基督的血已经满足了神，我就知道我的罪已经蒙了赦免，我在神的面前便不再被定罪了。但是正如罗马书第七章所说的，我可能仍然经历失败，因此我里面定罪的感觉可能仍是很真实的。然而如果我学习以基督为我的生命而活着，我就学会了得胜的秘诀，因此我就能赞美神说：「如今就不定罪了！」并且我得以经历「体贴圣灵的乃是生命平安」(罗八6)，因为我学习随从灵而行。我心里既有了平安，我就不再感觉被定罪，却为着他带领我一次一次的得胜而赞美他。

什么使我有定罪的感觉呢？岂不是失败的经历和无能为力的感觉吗？在我看见基督是我的生命之前，我常在不利的地位之下劳苦；真是叫我感觉寸步难行，百事无能。我常常大声呼喊说：「我不能作这件事！我不能作那件事！」我虽然愿意去尝试着作，然而我发现我「不能得神的喜欢」(罗八8)。但是在基督里并没有「我不能」这三个字。我现在「在那使我有力量者的里面，凡事都能作」(腓四13原文)。

保罗怎能这么大胆？他根据什么，宣告他现在已经不再受限制，反而「凡事都能作」了呢？下面就是他的回答：「因为赐生命之灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(罗八2)为什么不再定罪了呢？「因为……」这说出不再定罪是有理由的，是根据确切的事实的。这个理由就是有一个律，保罗称之为「生命之灵的律」，已经证明比另一个律，就是「罪和死的律」更强。这些律是什么呢？它们是怎样运行的呢？罪与罪的律有什么分别呢？死与死的律又有什么分别呢？

首先我们要问说，什么是一个律呢？严格的说，一个律就是一个经过检定的法则，证明它没有任何的例外。我们可以用简单一点的话来说，律就是再三发生的事，并且它每一次发生都是一个样子。我们可以从制定律与自然律来说明这一点。例如，在这个地方，如果我靠右驾驶，交通警察就要制止我。为什么呢，因为我违反了这里的法律，如果你这样作，你也要受到制止。为什么呢？因为你也违反了我被制止的同样的法律，而法律是没有例外的。这样的事常常一再的发生，而且每次都是一样。我们大家都知道什么是地心吸力。现在我在伦敦，我丢下我的手帕，它就落到地上。这是因为有地心吸力的缘故。如果我在纽约或香港，丢下我的手帕，结果也是一样。无论我在那里，只要丢下手帕，地心吸力就运行，于是同样的结果就产生。所以无论什么时候，只要在同样的情形之不，就会有同样的结果。这就是律。

那么罪和死的律是什么呢？比方说，有一个人，对于我有不好的批评，我里面立刻就恼怒。我们知道那不是律，那是罪。但是如果有不同的人，对我有不好的批评，我里面都有同样的恼怒，我就看出，在我里面有一个律——一个罪的律。正如地心吸力的律一样，它是不变的。死的律也是一样。我们曾说过，死就是软弱达到了极点。我的软弱是我不能。如果我要在某一件事上得神的喜欢，我发现我不能；我要在另一件事上得神的喜欢，我又发现我不能。于是我看出有一个律在我的里面运行。在我的里面不只有罪，还有罪的律；在我的里面不只有死，还有死的律。

这个律像地心吸力的律一样，是不变的，没有任何的例外。它不像交通规则那样，不过是人经过讨论而制定的法则；它乃是一个自然律，人只能发现它而已。因为有地心吸力的律存在，所以手帕不需要我的帮忙，自己自然落在地上。在罗马书七章二十三节里面，保罗所发现的律，也正是这样。罪的律和死的律反对良善，并瘫痪人为善的意志。照着在他肢体中那个罪的律，他也是自然的就犯罪。就是他另有所愿，可是在他里面的律是残忍的，人的意志无法抗拒这律。所以我就来到一个问题，我怎样才能脱离罪和死的律呢？我需要脱离罪，更需要脱离死，但是最要紧的是，我需要脱离罪的律和死的律。我怎样才能脱离不断的软弱和失败呢？为着要答覆这个问题，让我们再进一步，举两个例子来说明。

中国人以前有一个很大的重担，那就是釐金，没有一个人能够逃避它。这一个法律起源于清朝，一直延用到民国时代。这是一种国内的货物过境税，全国设有许多釐卡。征收的官员权力很大。一宗货物如果要经过几省，要缴的税就非常重。但是几年前，另外有一个法律，代替了釐金法。你能够想像，那些在旧法律下曾经深受痛苦的人，他们将感觉何等快慰！现在他们不需要再想望，或是祈求，因为新的法律已经产生，把我们从旧的法律下面释放了出来。我们再也不必预先思虑，如果明天遇见一个釐金征收员，该怎么对他说话呢！

地方的律是这样，自然的律也是这样。我们怎能使地心吸力的律无效呢？再以我的手帕为例，地心吸力的律在它上面运行得够清楚，它把手帕拉下去。但是我只要把我的手放在手帕下面，手帕就不掉下去了。为什么呢？律还是在那里。我并没有对付地心吸力的律；事实上我也不能够对付地心吸力的律。那么，为什么我的手帕不掉在地上呢？因为有一种力量使它不掉在地上。律仍然在那里，但是另外有一个超过它的律在运行，征服了它，那就是生命的律。地心吸力可以尽它所能的去作，然而手帕不会掉下去，因为另有一个律在运行，反抗地心吸力，把手帕维持在那里。许多人都看见过，有时候一棵树，原先不过是一粒种子，掉在铺路的石板缝里面。等到它渐渐长起来，在它生命里面的能力，就把很重的石板掀开。这就是我们所说的，一个律胜过了另一个律。

神就用这个方法，藉着引进另一个律，把我们从原有的律下面释放出来。罪和死的律仍然在那里，但是神已经使另一个律在运行，那就是在基督耶稣里生命之灵的律，这个律的坚强足能把我们从罪和死的律下面释放出来。请记得，这是在基督耶稣里的生命之律——这个复活的生命，已经在他里面应付了各种各样的死，并且已经胜过了它(弗一19-20)。主耶稣在圣灵里住在我们的里面，如果我们把自己交给他，让他在我们里面随意而行，我们就会发现，他要使我们脱离旧的律。这时我们就会知道，蒙保守并不是用我们自己的力量，乃是藉着神的能力(彼前一5)。

生命之律的彰显

让我设法把这一点说得更实际些。我们在前面曾经说过，我们的意志与神的事的关系。甚至一班老基督徒，还不知道意志在他们的生活里，占有多么大的地位。这也是保罗在罗马书七章里一部分的难处。他的志愿是良善的，但是他所有的行为，都和他的志愿相反。不管他下多么大的决心，要使自己得神的喜欢，他的志愿只不过带他到更大的黑暗里面。他说：「我愿意为善」，但是「我属乎肉体的，是已经卖给罪了」。问题就在这里。许多基督徒就像一部没有汽油的汽车，必须有人来推它，什么时候一不推，它立刻就停了。他们努力以意志来推动自己，因此他们认为基督徒的生活是很苦的，并且常常使人精疲力竭。有些人因为别人喊哈利路亚，因此也强迫自己这样说，但是他们承认，那样说对于他们并没有意义。他们强迫自己作他们所不是的，这比要水流上山还难。因为，意志所能达到的最高点，不过是愿意而已(参太廿六41)。

如果我们必须用那么多的力量来过基督徒的生活，那不过是说出，我们所过的并不是真正的基督徒生活。我们都用不着勉强我们去说我们的乡谈。事实上，只有当我们要去作我们天性所不喜欢作的事，我们才运用我们的意志力。我们可以立志一时，但是最终仍是罪和死的律得胜。我们也许能说：「立志为善由得我，并且我为善了两个礼拜。」但是最后我们只得承认：「只是行出来由不得我。」请记得，我们所以立志要作，就是因为我们还不是。如果我们已经是，我们就不必再渴望去作了。

也许你要问说，为什么人用意志力试着要讨神的喜欢呢？这可能有两个原因，他们可能根本没有经历重生，所以他们没有新的生命可以吸取；也可能他们已经重生，也有了生命，但是他们没有学习信靠那个生命。就是因为他们不明白这一点，结果，他们就再三的失败并犯罪，以致他们几乎不能相信，还有更好一点的可能。

要知道我们这样间断的过着软弱的生活，并不是神所赐给我们的，乃是因为我们没有完全的信靠。罗马书六章二十三节说：「惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」罗马书八章二节说：「生今之灵的律，在基督耶稣里释放了我。」罗马书八章二节并没有说到新的恩赐，只说到那个生命，就是罗马书六章二十三节所已经提过的。换句话说，这是我们所已经有的东西的一个新启示。我觉得我不能过于着重这一点。这不是我们从神手中得到一个新东西，乃是对于他所已经赐给我们的东西的一个新揭露。这是在基督里所已经作成的工作的一个新发现，因为「释放了我」这一句话，所用的时式是过去式。如果我真的看见了这一点，而且信靠他，那么罗马书七章并不绝对需要再三在我身上重演——那些经历或行为无须重复，当然也用不着那么使用意志的力量。

如果我们不用我们自己的意志，而信靠神，我们不会落地摔破，反而我们会落到另一个律，就是生命之灵的律里面。因为神不只已经给了我们生命，而且也给了我们生命的律。正如地心吸力是一个自然律，不是人类立法的结果，照样，生命的律也是一个自然律，在原则上，它与使我们的心跳，或是控制我们眼皮活动的律相同。我们从来不需要一直想着我们的眼睛，或是用意志来决定我们必须时常启闭眼薕，以保持眼睛的清洁；我们更用不着惦记着我们的心。如果我们这样作，非但没有益处，反而有害。只要我们活着，它自然会动。我们的意志只会扺触生命的律。我有一次在下面所说的情形之下，发现了这个事实。

我以前害失眠症。有一次我失眠了几个晚上，我为此多方祷告。我所有的方法都用尽了，最后我向神承认，错处一定在我，我求神指示我错在那里。我对神说：「求你给我一个解释。」他的回答是：「信靠自然律。」睡眠与饥饿同样有一个律；这时候我明白了；我虽然从来没有担忧过我会不会饥饿，但是我却常常为睡眠担忧。我试着要帮助自然，这就是许多害失眠症的人主要的难处。现在我不仅信靠神，而且还信靠神的自然律，所以我睡得很好。

我们应该读圣经吗？当然应该读，否则我们的属灵生命就要受到损失。但是这并不是说，我们要强迫自己去读圣经。我们里面有一个新的律，使我们渴慕圣经，我们照着这律半小时的读经，要比用意志勉强着去读五小时获益更多。同样在施拾、传道、作见证上，也都是如此。勉强去传道的结果，很容易形成以冷的心肠传热的福音，正如大家所知道的冷漠的慈善。

如果我们让自己活在新的律里面，我们就不多感觉旧的律。旧的律虽然还在，但是它不再支配我们，我们也不再在它的管制之下。所以主在马太福音六章说：「你们看那天上的飞鸟……你想野地里的百合花。」如果我们能够问飞鸟，它们是否怕地心吸力的律？它们会回答说：「我们从来没有听过牛顿的名字，我们一点也不知道他的律。我们所以飞，因为我们里面的生命律叫我们飞。」它们的里面不仅有一个能飞的生命，并且那个生命有一个律，使他们能自然并一直的胜过地心吸力的律。但是地心吸力仍然存在。如果有一天早上你起得很早，天气很冷，地上积雪很厚，有一只死麻雀在院子里，你立刻就会想起那个律的持久不变。当鸟活着的时候，它们征服了地心吸力的律，而它们里面的生命，支配了它们的意识。

神实在已经赐恩给我们。他已经给我们这个灵的新律，所以现在对于我们，「飞」就不再是我们意志的问题，乃是他生命的问题。你有没有注意到，要一个不能忍耐的基督徒忍耐，那真是一个试炼；要他忍耐，足能使他抑压成病。神从来没有叫我们勉强自己去作不是出于自然的事：就如试用思虑来增加我们属灵的身量。担忧只能减低一个人的属灵高度，绝对不会增加一点。主对我们说：「不要忧虑，……你想野地里的百合花，怎么长起来？」他带我们注意在我们生命里面的新律。哦，巴不得我们对于在我们里面的生命，有一个新的认识。

这是一个何等宝贵的发现！它能使我们成为一个完全新的人，因为它在小事上运行，也在大事上运行。例如，当我们在别人的房间里，未得到主人的许可，随意拿他的书来看，它就会提醒我们，阻止我们，告诉我们未得许可之前，没有权利这样作。圣灵告诉我们，我们不能侵犯别人的权利。

有一次，我和一个基督徒朋友谈话，他对我说：「你知道吗？我相信，如果一个人愿意靠着生命之灵的律活着，他会成为一个真正高尚的人。」我问他说：「你是什么意思呢？」他说：「因为那个律有力量使人成为一个完全的君子。有些人藐视未受教育的人说：『你不能怪那些人这样作；他们是乡下人，没有机会受教育。』其实真正的问题乃是在于他们里面有没有主的生命。我告诉你，那个生命会对他们说：『你的声音太大了』，『那样笑不对』，或者说：『你这样批评的动机是错误的。』圣灵会详细的在每一件事上告诉他们该怎样作，在他们里面产生一种真正的高尚。教育却没有这种本质上的能力。」对我说这话的朋友，本人就是一位教育家！

这实在是真的。以多嘴的人为例。你是不是一个话太多的人呢？当你和别人在一起的时候，你有没有对自己说，「我当怎样行呢？我是一个基督徒；如果要荣耀神的名，就不该说太多的话。所以今天我非得特别小心管住我自己不可」呢？你自制了一小时或两小时，后来你找到了藉口，你就像缺了堤那样失去了控制。在你知道你被带到那里去之前，你发觉你已经又陷入多嘴的难处中。让我们确定的记得，意志在这里毫无用处。如果我劝你在这样事上运用你的意志，我就不过向你提供了这世界上虚无的宗教，并不是提供在基督耶稣里的生命。我们再想一想：一个多嘴的人，就是整天不说话，他仍旧是那种人，因为有一个多嘴的自然律，在管制着他。正如一棵桃树，无论结桃子与否，仍旧是一棵桃树。但是我们这些基督徒，发现在我们的里面有一个新的律，那就是生命之灵的律。这个律胜过一切别的律，它已经把我们从多嘴的律下面释放出来。如果我们信神的话，把自己交给那个新的律，它会告诉我们，什么时候该停止不说，或者开始就不说！并且它会加给我们力量，使我们能这样作。如果你在这个根基上生活，你能够到你的朋友家里去坐两三个钟头，甚至住上两三天，也不会遇见多嘴的难处。当你回来的时候，就不至于为着多话而懊丧，相反的你却为着神生命的新律而感谢神。

这一种自发的生活才是基督徒的生活。对于那些不可爱的人——有一些弟兄，如果我们根据天然的立场，我们实在不能喜欢，自然更不能去爱——它就显出爱来。它乃是以主在那个弟兄里面所看见的可能性为基础而工作的。我们就对主说：「主阿，你看他是可爱的，你爱他。求你现在也藉着我来爱他！」于是它就在实际的生活中彰显它自己——在真诚的道德行为上彰显它自己。可惜在基督徒的生活中，伪善太多了，假装太多了。没有一件事比假装更使基督徒的见证失去果效，因为至终人会看透我们的假装，而看出我们的真相。如果我们信靠生命的律，假装就会向实际屈服。

第四步：「随从灵」

「律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪素；使律法的义，成就在我们这不随从肉体，只随从灵的人身上。」(罗八3-4)

每一个仔细读这两节圣经的人，都会看出这里面有两件事：第一，就是主耶稣所已经替我们作成的事；第二，就是圣灵将要在我们里面所作的事。肉体是软弱的，结果，律法的义就不能成就在我们这随从肉体的人身上。(请记得，这里仍然不是得救与否的问题，乃是讨神喜欢的问题。)因为我们的不能，神就采取两个步骤。第一，神进来对付我们问题的中心。他差遣他的儿子，成为肉身的形状，为罪而死，「在肉体中定了罪案。」那就是说，他代表我们死，把我们里面所有属于旧造的都带到死地。这旧造，我们说它是「我们的旧人」，或是「肉体」，或是「属肉体的我」都可以。神这样作，就铲除了我们软弱的基本原因，根绝了我们的难处。这是第一步。

但是律法的义仍然要在我们的身上成全。这件事怎么能作得到呢？这就需要神进一步将内住的灵赐给我们。圣灵奉差遣来照顾我们里面的事，他能够这样照顾，只要我们「随从圣灵而行」。

随从灵而行是什么意思呢？这可以从两面来说它。第一，它不是工作，而是随从。赞美神，当我想在肉体里得神喜欢的时候，我是被缠在劳而无功的努力之下，现在我却能「照着他在我里面运用的大能」(西一29)，安静倚靠。所以保罗以圣灵所结的「果子」，来对照情欲的「工作」(加五19、22)。

第二，随从的里面还含着顺服。随从肉体的意思就是我顺服肉体的驱使。罗马书八章五至八节清楚的说出，我们随从肉体的结果，就是顶撞神。随从灵就是顺服灵。一个人如果随从灵而行，他就不能向他独立而不倚靠他。我必须顺服圣灵。我的行动必须由他发动。只有当我顺服他的时候，我才发现生命之灵的律充分的运行，而律法的义(那些我曾设法要得神喜欢的事)就被成就——不再藉着我，乃是因着他在我的里面。「因为凡被神的灵引导的，都是神的儿子。」(罗八14)

我们都熟悉哥林多后书十三章十四节里面祝福的话：「愿主耶稣基督的恩惠，神的慈爱、圣灵的感动(原文是交通)，常与你们众人同在。」神的爱是一切属灵福气的源头；主耶稣的恩惠使属灵的富有可能成为我们的；而圣灵的交通是把属灵的福气分给我们。我们知道，爱是隐藏在神心里的东西；恩惠是这爱在儿子里发表出来，并成为可以取用的；交通乃是恩惠经圣灵分给人。凡父所为我们计划的，子已经都为我们成全，现在圣灵就来把它交通给我们。因此，当我们对主耶稣在他十字架上为我们所得到的事物，有新发现的时候，为着它的成全，我们当向着神所指引的方向望去，坚定的顺服圣灵，让他有充分的机会将它赐给我们。那是圣灵的职事。他就是为着这个目的来的——他要将在基督里的一切实现在我们里面。

我们在中国学了一个功课，当我们引领一个人得救，我们必须作得很彻底，因为很难确定，他是否能再得到别的基督徒的帮助。我们常常设法对初信的人说清楚，当他求主赦免他的罪，并求主进到他生命里面的时候，他的心就成为一位活的主的居所。神的圣灵现在在他里面，要向他开启圣经，使他在圣经里面找到基督，要指导他祷告，管治他的生活，并且将主的性格再生在他的里面。

有一年的夏末，我到一个山上去作一次长期的休息。那里很难找到兼供膳宿的地方，我必须住在一处，而在另一处寄膳。我寄膳在一个作机匠的家，与他同住的还有他的妻子。在我刚去的头两个礼拜，我除了在每次进餐时祝谢之外，并没有对我的主人谈论福音。有一天，我有了机会向他们说到关于主耶稣的事。他们很愿意听，并且以单纯的信心来就近主，求他赦免他们的罪。感谢主，他们重生了，在他们的生命中有了新的光明和喜乐，因为他们的确是蒙恩了。我很留意的告诉他们，所发生的是怎么一回事。后来因为天气转冷，我就离开那里，回到上海去了。

当冬天寒冷的时候，那个机匠习惯于每次饭前喝酒，而且他很容易喝过量。我回去之后，天气逐渐转冷，于是饭桌上又再摆上了酒。那一天，他仍然像往日那样，先低头谢饭，但是他却说不出话来。他试了一两次都说不出话来之后，就问他的妻子说：「这是什么毛病？为什么今天我们不能祷告呢？快把圣经拿来，看看里面对于喝酒到底说些什么。」我留了一本圣经给他们，但是他的妻子虽然识字，却不明白神的话语，她也找不到圣经关于喝酒有什么吩咐。他们不知道怎样查考神的话，也无从请教神的仆人，因为当时我与他们相距很远，他们要几个月之后才能看见我。这时他的妻子就说：「你就先喝吧。下次我们一见到倪弟兄，就问他。」但是他仍然不能为着酒感谢主。最后他说：「拿走吧！」她把酒拿走之后，他们就一起祝谢了用饭。

后来那个人到了上海，把这个故事告诉我。他用一句很中肯的话对我说：「倪弟兄，我里面当家的不让我喝酒！」我说：「很好，弟兄，你要一直听从你里面当家的！」

许多人知道基督是我们的生命。我们相信神的灵是住在我们的里面，但是这个事实对于我们的行为没有多少影响。问题是：我们知道他是一位活的神吗？我们知道他是当家的吗？


第十一章　在基督里面一个身体

在我们进一步来看我们最终的重要题目之前，我们要先回头来温习一遍我们所说过的，并且扼要的说明所采取的步骤。我们曾试着把事情弄得简单些，想简明的解释基督徒通常的经历。但是很明显的，当我们与主同行的时候，我们会有许多新发现。所以我们必须小心，避免把神的工作过于简单化。因为这样作，会使我们陷入严重的混乱。

有许多神的儿女，他们相信人对于救恩的经历，全在于对于宝血价值的领会，连如何进入圣洁生活的经历，也包括在内。也们强调必须随时靠着主的血，对付所知道的罪，并且强调血对于所犯的罪，有不断的功效。这是非常准确的，我们理当如此。但是他们以为什么都是血作的。他们所相信的圣洁，事实上不过是把一个人从他的过去里分别出来；也就是说，一个人根据主的流血，使他所作的一切今时被涂抹，神就把他从世界里分别出来归他。他们所认为的圣洁就止于此。他们没有看见神基本的要求，因而也就忽略了他完满的预备。我想我们现在已经清楚的看见，这是如何的不够。

有一班人，他们多走了一步，看见神已经把他们包括在他儿子十字架的死里面，藉着对付他们的旧人，救他们脱离罪与律法的捆绑。他们确实信靠主，因为他们在基督耶稣里荣耀神，并且不再信靠肉体(腓三3)。在他们里面，神已经有了一个清楚的根基，可以在上面建造。有些人以此为起点，往前更进一步，认识了奉献(以正确的意义用这个词)，乃是毫无保留的把自己交在他的手里，并且跟从他。这一切都是开端，从这里开始，我们已经摸着神在我们面前所安排其他方面的经历，也是许多人所经历过的。我们必须记得，每一个经历都是真理宝贵的片断，没有一个经历就它的本身来说能是真理的全部。一切临到我们身上的，都是基督在十字架上工作的果子，我们不能忽视其中任何的一面。

过关与走路

我们承认，信徒的生命与经历有许多不同的情形，我们现在进一步要注意一个事实。虽然这些经历并不一定总是依照一成不变的次序发生，但是它们都似乎带着某些一再发生的步骤或特征。这些步骤是什么呢？第一，就是启示。正如我们已经看见的，启示总是在信心与经历的前面。神藉着他的话开了我们的眼睛，看见关于他儿子某些事实的真理，然后只有当我们凭着信心接受那个事实以后，那个真理才实际的成为我们生活里的经历。因此我们可以有下列的步骤：

(一)启示(客观的)；

(二)经历(主观的)。

进一步我们又注意到，这种经历常常带着过关与走路的这两面。关于这一点，我们如果用本仁约翰(John Bunyan)所说的窄门和窄路来比方，那就非常清楚。他说，基督徒是先经过「窄门」，然后再走在「窄路」上。我们的主也曾说到，引到永生的门和路(太七14)。基督徒的经历也正是如此。所以我们又有下列的特征：

(一)启示。

(二)经历：甲，窄门(过关)；

 乙，窄路(走路)。

现在让我们用一些我们所讲过的题目，看看这一点怎样帮助我们了解它们。我们首先要看我们的称义和重生。这开始于我们得着启示，看见主耶稣在十字架上替我们完成赎罪，接着就是过悔改与相信的关(窄门)，藉此我们就得以亲近神(弗二13)；这门又引我们走上不断与主交通的道路(窄路)，而我们逐日与主亲近的根据，仍然是宝血(来十19-22)。当我们来到从罪里得着释放，仍然有三个步骤：圣灵的启示使我们知道(罗六6)；信心的关，就是算(罗六11)；以及持续奉献的道路，或者说在新的生命里生活，而将自己献给神(罗六13)。再说圣灵的恩赐。关于这一点仍然是开始于对主耶稣的被高举在宝座上有了新的看见，结果就得着圣灵的浇灌和圣灵的内住这双重的经历。进一步来看我们蒙神喜悦的这件事，我们再次发现需要圣灵的光照，使我们得以看见十字架对于肉体——人的整个自我生命——的价值。我们以信心接受这一点，立刻就引进「窄门」的经历(罗七25)，我们起首停止自己作的努力，而用信心接受基督生命运行的大能，来满足神在我们里面实际的要求。这又引我们走上「窄路」，过顺服圣灵的生活(罗八4)。

每一个例子的实际经过，自然并不完全一致，我们也必须谨防对于圣灵的工作，加上任何硬性的式样；但是任何新的经历临到我们身上，其过程多少有一些像以上所说的那样。我们总是眼睛先被开启，对于基督以及他所完成的工作有一些新的看见，然后信心才会开门，引进一条新的道路。并且请记得，我们所以把基督徒的经历分成许多阶段，就如称义、重生、圣灵的恩赐、释放、成圣等等，不过是为着使我们容易明白。这并不是说，这些阶段在经历时，必须顺序的一个跟着一个。事实上，如果一开始基督和他的十字架就完完全全的摆在我们面前，那么从我们作基督徒的头一天起，就可能进入许多经历，纵然那些经历的充分解释还有待将来。哦，巴不得各处所传的福音都是这一种！

有一件事是确定的，启示总是在信心的前面。当我们看见一些神在基督里所作成的，我们自然会有一个反应说：「主，感谢你！」于是信心就自然的跟着而来。启示总是圣灵的工作。神将圣灵赐给我们，你要将圣经为我们打开，引我们进入一切的真理(约十六13)。我们当倚靠你，因为你就是为这件事而来的；当你遇到缺乏亮光或缺乏信心的难处的时候，请把你的难处直接告诉主说：「主阿，开我的眼睛。主阿，使我清楚明白这件新事。主，帮助我这个没有信心的人！」他必不会使你失望。

十字架的四重工作

我们现在可以再往前进一步，来看主耶稣基督的十字架所包括的范围，是何等的广大。照着基督徒的经历，以及为着便于分析起见，如果我们认识神救赎工作的四方面，那对于我们是很有帮助的。但是我们首先必须记得，基督的十字架是一件神圣的工作，并非许多件。两千年前在犹太地，主耶稣一次死了，并且复活了，他现在「被神的右手高举」(徒二33)。这工作已经作成了，无须再重复，也不能再加一点什么。

我们所要说的十字架的四方面，其中有三方面已经说得相当详细。最后的一方面将在下面的两章来看它。我们可以将它们扼要的先点一点：

(一)基督的血对付罪(过犯愆尤)。

(二)基督的十字架对付罪性、肉体，与天然。

(三)基督的生命住在人的里面，使人成为新造，并使人有能力。

(四)死在天然的人里面运行，使内住的生命得以渐渐彰显。

头两方面是补救性的，为着除灭魔鬼的工作，并消除人的罪。后两方面不是补救性的，乃是积极的，为着达到神的目的。头两方面是要恢复亚当由于堕落所丧失的；后两方面是要带我们进入亚当所从未进入的，也把亚当所从未得着的东西带到我们的里面。这使我们看见，主耶稣的死和复活，不单成就了救赎人的工作，并且这工作也使神的目的得以实现。

我们在前面的几章里面，曾相当仔细的看过他的死的两方面，就是血对付罪行，十字架对付罪性与肉体。当我们讨论神永远目的的时候，我们也曾简略的看过第三方面——以基督为一粒麦子来表明。而在上一章里面，当我们看到基督是我们生命的时候，我们也曾看过它一些实际的显出。不过在我们说到第四方面(我将称它为「背十字架」)之前，关于第三方面我们还必须再稍微说一点，那就是基督的生命在复活里释放出来，为要住在人里面，并为加给人事奉的能力。

我们曾经说过神对于创造的目的，他这目的所包括的，远超过亚当所曾享受的。什么是他的目的呢？神要得着一个族类，其中每一分子都赋有一个灵，能和他有交通，因他自己就是灵。这一个族类有神自己的生命，与神合作，挫败仇敌所可能有的每一种诡计，并且除灭仇敌一切邪恶的工作，使神原初的目的得以成全。这是神的大计划。现在要怎样来实现它呢？我们仍然在主耶稣的死里找到这问题的答案。主耶稣的死是一个大能的死，是一个积极的，并且有目的的死，远超过收回所失去的地位；因为他的死，不只对付了罪和旧人，废弃了那些后果，并且还带进了比这些不知大了多少的丰富。

基督的爱

我们现在必须读两处的圣经，一处是创世记二章，一处是以弗所书五章，这两处的圣经对于这个题目非常重要。

「耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那个人身上所取的肋骨，造成一个女人，领他到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称他为女人(希伯来文是伊施沙)，因为她是从男人(希伯来文是伊施)身上取出来的。」(创二21-23)

「你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己；要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。」(弗五25-27)

以弗所书五章是圣经中唯一解释创世记二章的一处圣经。如果我们仔细思想这一章，就会发觉它非常值得我们注意。我愿意指出，「基督爱教会」的这一句话，其含意是何等的宝贵。

我们曾经受过教导，常思想自己是罪人，需要救赎。多少年代以来，这个教训灌输在我们的里面。我们也为此赞美主，因为我们蒙恩是从这里开始的。但是要记得，这并不是神最终的目的。这里给我们看见，神所要得到的乃是「一个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。」许多时候，我们以为教会不过是许多得救的罪人。从一面来说，的确是如此；但是我们若看这两者差不多是相等的，认为教会只不过是蒙恩的罪人，那就错了。当我们一提到得救的罪人，立刻就想到整个罪与堕落的背景；但是在神看来，教会乃是在他儿子里面一个神圣的创造。蒙恩的罪人指向个人，教会指向团体。前者是消极的，是属于过去的；后者是积极的，是向前展望的。神永远的目的乃是关乎他儿子的，这一件事在永远里就藏在神的心里。在这目的的里面，神定规他的儿子要有一个身体，来彰显他的生命。从这一点来看——从神心意的观点来看，教会是越过罪的，并且从来没有被罪沾染过。

所以我们在以弗所书里所看到的，主耶稣这一面的死，在别的地方都没有这么清楚。罗马书的观点是从人的堕落看起，从基督为罪人，为仇敌，为不敬畏神的人而死开始(罗五)，然后渐渐把我们引到基督的爱里(罗八35)。另一面，以弗所书的观点是「从创立世界以前」(弗一4)的神的观点，而福音的中心就是：「基督爱教会，为教会舍己。」(弗五25)因此，罗马书是说：「我们犯了罪。」它的信息是神对于罪人的爱(罗五8)；而以弗所书是说到「基督爱教会」，并且它所说的爱乃是丈夫对妻子的爱；这种爱根本与罪无关。我们在这一节圣经里面所看见的不是赎罪，乃是创造教会。它告诉我们，基督乃是为着这个目的「舍了他的自己」。

因此主耶稣的死，有一方面完全是积极的，这一方面是特别关乎他对教会的爱。在这一点上，他的死与罪以及罪人的问题并没有直接的关连。为着使人将这个事实深深的印在里面，保罗就以创世记二章里面的这件事来说明。这是神所说许多奥秘事里面的一件，如果我们的眼睛被开启，我们就不能不敬拜。

从创世记三章往下，从皮子作的衣服到亚伯的献祭，经过整本旧约，其中有许多预表到说主耶稣为赎罪而死；但是在这里使徒保罗没有引用这些预表的任何一个来说明他的死，他独独引用创世记二章里面的这个预表。我们要注意一点，并且要记得，到了创世记三章罪才进来。所以在旧约里面，有一个预表，是表示基督那与罪无关的死，因为他这个死并不在堕落之后，乃是在堕落之前，这个预表是在创世记二章里面。我们要稍微看一看这个预表。

我们能不能说，神使亚当沉睡，是因为夏娃犯了一种严重的罪？圣经是这样说的吗？当然不是，因为那时夏娃还没有被造。那时根本还没有道德问题，任何可牵涉的问题都没有。神使亚当沉睡的目的，明显是为着要从他身上取出一样东西，好造成另外一个人。所以他的沉睡并不是为着她的罪，乃是为着产生她。这就是这几节圣经所说明的。亚当这个以产生夏娃为目的之经历，乃是神在他神圣计划里所定规的事。神要一个伊施沙(女人)。他使那个伊施(男人)沉睡，从他身上取出一条肋骨，造成一个伊施沙(女人)，然后把她带给那个男人。这就是神所给我们的一幅图画，它预表主耶稣死的一面。这一面的死主要的不是为着赎罪，乃是相当于这一章里面亚当的睡了一觉。

千万不要误会，以为我是说主的死并非为着赎罪。相反的我们都当赞美神，他实在是为着赎罪而死的。我们要记得，事实上，今天我们是在以弗所书五章里面，并不是在创世记二章里面。以弗所书是在人堕落之后写的，是写给受堕落的后果所苦害的人，所以在以弗所书里面，我们身上不只有受造时的目的，并且还带着堕落的疤痕——要不然就用不着提起「玷污皱纹」了。因为我们还在地上，而堕落又是一个历史的事实，所以需要洗净。

但是我们必须一直认定，救赎乃是一件插进来的事，是一个为着变故而有的措施，是因着神的目的遭受到破坏而必须有的作为。救赎是这样的大，这样的奇妙，以致在我们的心目中，占了很大的地位。但是神的话却不叫我们把救赎看作一切，以为人就是为着蒙救赎而被造的。堕落实在是一个悲剧，叫人从神那条目的的直线上急速的落了下来；而赎罪确是一个有福的恢复，藉此我们的罪得以涂抹，我们得蒙挽回。但是救赎成功了之后，仍然有一个工作要作，那就是使我们得着亚当所从未得到过的，同时使神得着他心里所想望得着的。因为神从未放弃那一条直线所代表的目的。亚当从未得着神的生命，就是生命树所预表的。但是因着主耶稣的死和复活的这一个工作，(我们必须再强调，这死和复活是一个工作。)神的生命被释放出来，藉着我们的信成为我们的生命，我们就得着了亚当所未曾得着的。因着我们接受基督作我们的生命，神的目的就可望成全。

神使亚当沉睡。当一个信主的人去世，我们就说他睡了，而不说他死了。为什么呢？因为无论什么时候我们一提到死，背后就定规有罪。在创世记第三章里面，罪进入了世界，死就因罪而进入了世界；不过亚当的睡却是在这些之前。因此这里的预表，不像旧约里面其他的预表。关于罪和赎罪，总有一只羊羔或公牛被杀，但是亚当在这里并没有被杀，他不过睡了一觉，以后又醒过来了。因此，他所预表的死，不是为着罪的缘故，乃是为要藉复活而增添。同时我们要注意，夏娃并不是藉着一次单独的创造而成为另一个独立的人，和亚当平行。不，亚当睡了，然后夏娃从亚当里被造出来。神用同样的方法产生教会。神的第二个人已经从他的沉睡醒过来了，他的教会在他的里面被造，也由他造成，从他得到生命，并且彰显那复活的生命。

神有一个儿子，就是他的独生子。神喜欢他的独生子有许多弟兄，使他的独生子在许多儿子中作长子，这样神就不只有这一个儿子，还能有许多的儿子。一粒麦子死了，就结出许多的子粒来。第一粒麦子原来是唯一的一粒，现在却成了许多子粒中的第一粒。主耶稣舍了他的生命，因而他这生命就显在许多人的身上。以上我们所用的圣经预表，都是用来说明这个真理的。在刚才我们所看过的预表中，单数代替了多数。十字架的收获是一个人：就是神儿子的新妇。基督爱教会，为教会舍己。

一个活祭

我们已经说过，以弗所书五章给我们看见基督死的一面，与罗马书所说的有相当的不同。但是事实上，这一面却是我们所查读的罗马书，最终所趋向的目的。现在我们就要看见，这封书信引领我们进入这一面，因为救赎带我们回到神原初目的的那条直线上去。

保罗在第八章里面告诉我们，基督是许多被圣灵引导、神的众子中的长子(罗八14)。「因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子；预先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。」(罗八29-30)这里给我们看见，称义乃是为着被带进荣耀。这荣耀并不是在一个人或几个人的里面彰显出来，乃是在许多人里面彰显出来，就是在那些显出那一位的模样的众人里面彰显出来。正如我们所看见的，我们蒙救赎的目的，在基督对属于他的人所有的爱里再次显明出来，这爱就是八章三十五至三十九节的题目。但是在第八章里面所没有明白说出的，到了十二章就明白的说出来了，十二章的题目就是基督的身体。

我们看过了罗马书的头八章。在这头八章之后，接着的是一段括弧里面的话，说到神对于以色列人主宰的对待。因此，为着我们现在的目的，我们越过那三章，接着来看十二章。我们可以很简单扼要的把这几章再点一下：五章说到我们的罪蒙了赦免，六章说到我们与基督同死了，七章说到我们的天然是无可救药的，因此八章说到我们惟有倚靠住在我们里面的圣灵。到了十二章就说出救赎的结果——「我们……在基督里成为一身」。这好像是从开头一路说下来的一个很合逻辑的结果，也就是所有话语的归结。

罗马书十二章以及接着的各章，对于我们的生活和行为，有很实际的教训。这些教训又是以再次强调奉献为开始。保罗在第六章十三节已经说过：「要像从死里复活的人，将自己献给神，并将肢体作义的器其献给神。」但是在十二章第一节里面，保罗所着重的又稍有不同，他说：「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」这个奉献的新呼召，是向作为「弟兄」的我们所提出的，把我们联接在八章二十九节「许多弟兄」的思路上。那是呼召我们当有同一个信心的步骤，就是把我们的身体作为一个「活祭」献给神。

这就超过了仅仅是个人的范围，因为这里所说的是为着全体而献上。献是个别的，祭却是团体的；只有一个祭。神所要的事奉乃是一个整体的事奉。千万不要以为我们的献上是不需要的，因为如果我们的献上有助于那一个整体的事奉，神就得以心满意足了。我们也就藉着这种事奉，能以察验「何为神的善良、纯全、可喜悦的旨意」(十二2)。换句话说，也就认识神在基督耶稣里永远的旨意。所以保罗是照着「我们这许多人，在基督里成为一身，互相联络作肢体」(十二5)，这一个神圣的新事实「对你们各人」(十二3)发出呼召，而他接下去所给我们的许多实际教训，也都是根据这一个事实。

主耶稣在这一个世代里面，所能藉以彰显他自己的器皿，并不是一些单独的个人，乃是一个身体。神虽然分给各人信心(十二3)，但是与人隔绝的个人，绝对不能成全神的旨意。必须有一个完整的身体，才能达到基督长成的身量，并且彰显他的荣耀。巴不得我们都能看见这一点。

所以罗马书十二章三至六节，乃是以人的身体来作比喻，说到我们必须互相联络作肢体的事实。单独的基督徒不是身体，乃是身体上的肢体。在人体上，许多肢体并不都是一样的用处。耳朵不可自以为它也是眼睛，它无论怎样祷告，自己不会看见；但是全身却可以藉着眼睛看见。因此用比方的话来说，我可能只有听的恩赐，但是我可以藉着有看的恩赐的人看见；或者我有脚的恩赐能走路，却没有能工作的手的恩赐，那么我就可以从手得到帮助。有一句很普通的话，说出我们对于主的事的态度，那就是「我只知道我所知道的，我不知道我所不知道的，我不知道也无妨」。因为在基督里，我们所不知道的事，别人知道，因此我们也就藉着别人知道那些事，并且一同享受那些事。

让我着重的说，这不是仅仅一种安慰人的想法。这是在神子民生命里的一个极其重要的因素。如果我们没有彼此，我们就不能活下去。这就是为什么共同的祷告是如此的重要，因为共同的祷告带来了身体的帮助；马太福音十八章十九至二十节的话，清楚的说明了这一点。我自己单独信靠主是不够的。我必须和别人一同信靠他。我必须在和身体合一的根基上，学习祷告「我们的父……」，因为离开了身体的帮助，我就无法往前去。在事奉方面这件事尤其明显。如果我单独事奉，我永远事奉不好，并且神会不惜劳苦，教导我们这一点。神会把许多事情都带到尽头，把四面的门都关起来，任凭我徒然用头去撞空墙，直到我认识我需要身体的帮助，正如我需要主的帮助一样。因为基督的生命就是身体的生命，他所给我们的恩赐就是为着建造他的身体。

身体不是一个譬喻，乃是一个事实。圣经没有说教会像一个身体，却说教会是基督的身体。「我们这许多人，在基督里成为一身，互相联络作肢体。」所有的肢体联在一起就是一个身体，因为大家都分享他的生命——正如神自己分布在各肢体之间一样。有一次我与一班中国籍的信徒在一起，他们以为基督身体的构成，既是由于许多不同的男女个人，而这个身体却又是一个，他们觉得很难领会。有一个主日，当我在主的桌子前将要擘饼的时候，我请他们在我擘开饼之前，仔细的看那个饼。等到饼传过之后，我指给他们看，虽然饼已经在他们各人的里面，但是饼仍然是一个——并不是许多个。饼是分开了，基督却没有像那个饼那样的分开了。他在我们里面仍然是一个灵，我们大家在他里面也是一个。

这和人天然的光景正好相反。我在亚当里有亚当的生命，它在本质上是单独的。在罪里面没有联合，没有交通，只顾自己的利益，从来不信任别人。当我继续与主同行的时候，我很快的就发现，不只我的罪和我天然的能力，需要被对付，我还有这一个个人的生命，也需要被对付。这一个生命是自满自足的，不承认自己需要身体并且与身体联合。很可能我解决了罪和肉体的问题，但是我仍然是一个牢不可破的个人主义者。我所要的圣洁、得胜，和多结果子，虽然动机非常纯洁，却单是为着我个人的。这种不顾身体的态度，不能使神满足。因此他也必须在这件事上对付我，否则，我将一直与他的目的冲突。神不责备我是一个个人，却责备我的个人主义。神最大的问题并不是那些使他的教会外面分裂的各宗各派，乃是我们里面这些个人主义的心。

是的，十字架必须在这里作工，时时刻刻提醒我：在基督里，我已经向亚当所传给我那老旧的独立生命死了；而在复活里，我不是只成为一个单独的基督徒，我更是他身上的一个肢体。在这两者之间有着极大的分别。当我一看见这一点，我就会立刻放弃单独，而寻求交通。在我里面基督的生命，会被在别人里面基督的生命所吸引。我再也不能走个人的路线。因此就不再有嫉妒，不再有争竞，也不再有个人的工作；个人的利害，个人的雄心，以及偏好，都将因此消失。这时候，我们所关心的，不再是谁去作这一个工作，我们所关心的乃是身体的长大。

我再说，最要紧的，就是看见这一点；我们需要看见，基督的身体乃是另一件重大的神圣事实；需要属天的启示，使我们在灵里看见，「我们这许多人，在基督里成为一身」。只有圣灵能使我们深切的明白这件事的一切意义。当他这样作的时候，我们的生活和工作都会有革命性的改变。

靠着他得胜有余

当我们回顾历史的时候，常常只回溯到堕落为止。神却是从原初来看一切。在堕落之前，神已经有了一个心愿，他这个心愿要在将来的世代中完全实现。神早已知道罪将进入，所以预备了救赎；但是在创世记第二章，他对于教会所启示的那一个大心愿里面，根本没有罪的问题。他好像越过了整个救赎的故事，而在将来的永远里来看教会。教会的职事和她将来的历史完全与罪无关，因为全然是出于神的。她是基督在荣耀里的身体，一点不表达堕落的人，只表达得荣耀之人子的形像。这就是满足了神的心，并达到了掌权的教会。

在以弗所书五章里面，我们虽然是站在救赎的历史里，但是藉着恩典，我们仍然得以从「可以献给自己，作个荣耀的教会」的这一句话里，看见神这个永远的心意。不过现在我们要注意，我们需要生命的水，和洗净的话，来预备教会(因为已经有了堕落的败坏)，好在荣耀里献给基督。因为现在何有好些缺陷需要补救，仍有创伤需要医治。但是他说到教会是「无玷污」的，那就是罪的痕迹和受罪状害的历史，现在被遗忘了；也没有「皱纹」，就是没有衰老和年日失丧的记号，因为现在一切都已经补上了，一切都更新了，并且没有「瑕疵」，因此撒但或鬼魔，或者是人，都不能在她身上找到责备的把柄。这个应许是何等宝贵！这些话里面藏着何等的恩典呢！

这就是我们所处的时代。这个时代就要结束，撒但的权势从来没像今天这样的猖狂。我们乃是与空中执政的、掌权的，以及有能的争战(罗八38；弗六12)。他们决心抵抗并破坏神在我们里面的工作，用许多事来控告神的子民。单凭我们个人绝不是他们的对手，然而我们单独所作不到的，教会却能。罪恶、自信，以及个人主义，乃是撒但用来对付在人心里神旨意的最有力的打击，但是在十字架上，神已经败坏了他们。当我们信靠他所已经作成的——信靠「称人为义的神」，并信靠「那曾为我们死在十字架上的耶稣基督」(罗八33-34)，我们就立起了一道防线，是阴间的门所不能胜过的。感谢神，我们，就是他的教会，「靠着爱我们的主，在这一切事上，已经得胜有余了。」(罗八37)


第十二章　十字架与魂生命

神在基督的十字架里，已经为我们的救赎预备了一切，但是他不停在这里。在这十字架里，他也使那永远的计划，稳妥到再无失败的可能。这计划就是保罗所说「历代以来隐藏在创造万物之神里的奥秘」，也就是神现在所宣告：「要藉着教会，使天上执政的、掌权的，现在得知神百般的智慧；这是照神从万世以前，在我们主基督耶稣里所定的旨意。」(弗三9-11)

我们已经说过，十字架的工作有两个结果，直接关系到神的目的实现在我们里面。一方面十字架释放了他的生命，使他藉着内住的灵，得以在我们里面有所表达。另一方面，十字架使我们所说的「背十字架」成为可能。这就是我们与主合作，接受他的死在我们里面天天作工，使新生命有路从我们身上彰显出来，「天然的人」也藉此逐渐被带到顺服圣灵的正当地位上。这显然是一件事情的积极和消极两方面。同时也很显然，现在我们所摸着的问题，乃是一个为神活着的人如何往前长进。到现在为止，我们论到基督徒生活所着重的点，仅仅在于基督徒生活所必经的关头。现在我们要更具体的来看门徒的生活，尤其注意一个作神仆人的人所必须受的训练。对于作主的门徒，主耶稣曾说：「凡不背着自己十字架跟从我的，也不能作我的门徒。」(路十四27)

所以现在我们要来看天然的人与「背十字架」。要明白这一点，我们必须不怕厌烦的再回到创世记，思想神原初要在人里面所得着的是什么，他的目的怎样受到挫折。因为这样能使我们认识一些原则，藉以重新回到神原初的目的里。

堕落的真实性质

若是我们对于神的计划稍有一点启示，我们就会常常思想「人」这一个字。我们也会像诗人那样说：「人算什么，你竟顾念他！世人算什么，你竟眷顾他！」圣经清楚的告诉我们，神在万物中所最喜悦的乃是人——一个合乎他心意的人。

因此神造了一个人。创世记二章七节给我们看见，受造的亚当成为一个活的魂，他里面有一个灵，可以与神交通；外面有一个身体，可以与物质世界接触。(新约帖前五23和来四12，都证实人分为灵、魂、体三部分。)亚当用他的灵接触神的属灵世界，用他的身体接触物质的自然世界。他集合神这两面的创造行为于一身，而成为一个个格，一个活在世上的实体，有自由选择的权力，也可以自己活动。从整体看来，他是一个具有自我意识，能表达自己的生物，就是「一个活的魂」。

我们前面曾经看过，受造的亚当是一个完全的人。意思是说，他是神所造的，没有不完全的地方。但是他还未长成，还有待于最后的完工。神在亚当里面所要作的事还未完全作成。摆在前面还有更多的展望，现在似乎暂时中止。神正向前移动，好完成他造人的目的；这个目的超出人的本身，因神指望便用人来得回他在宇宙中的主权。但是在这一点上，人怎能被神使用呢？惟有藉着与神活泼联结，而与神合作。神不只要在地上得到一个血统相同的族类，并且还要这族类里面的每一分子，都有着他的生命。这样的一个族类，将造成撒但的倾覆，并完成神一切的心愿。这才是神造人的目的。

进一步要来看，亚当在被造的时候是中立的。他虽然有一个灵，可以与神交通；但是就他自己来说，他还没有决定他的方向；他有选择的权力，如果他喜欢，他可以转向相反的一面。神对人的目标是「儿子的名分」，换句话说，就是要在人身上彰显他的生命。那神圣的生命就是园中生命树所代表的，树上所结的果子是可以接过来吃的。如果受造而中立的亚当，自动的转向这一面，选择倚赖神，接受生命树(代表神自己的生命)，神就能使他的生命与人联结；「儿子的名分」也就实现了。相反的如果亚当转向善恶知识树，结果就会依照自己的意思，离开神，而「自由」发展他的自己。但是这样选择就是与撒但同谋，亚当便无从达到神所定的目标了。

根本的问题：人的魂

自然我们都知道亚当所选择的途径。在两棵树之间，他向撒但屈服了，吃了善恶知识树的果子。此举就决定了他发展的方向。从那时起，他就能够运用知识；因为他「知道」了。但是(在这里我们摸着这要点)善恶知识树的果子，使头一个人，过于发展他的魂。他的情感被触动了，因为那果子悦人的眼目，使他「喜爱」；他的心思及理智力得了发展，因为那果子使他有了「智慧」；他的意志也加强了，因此，他能够决定他今后所要走的道路。那果子使他的魂扩大，并使它充分的发展。从此人不仅是一个活的魂，而且还要藉着魂而活着。人不仅有一个魂，而且从那一天起，他的魂以及自由选择的独立能力，便代替了灵而作为人的生活力量。

在这里我们必须分辨两件事，因为它们的分别是非常重要的。神并不在乎(事实上他原是这样定规的)我们有一个魂像他所给亚当的。但是神所定意要作的，乃是要把事情纠正过来。今天人的问题并不在于人里面有一个魂，而是人藉着这个魂活着。这是撒但引诱人堕落所带来的。它陷害人，骗人采取一条能够发展魂的途径，使人从魂里支取它的生命。

然而我们必须小心。这不是说，我们要挽回这一个难处，就得完全把我们的魂取销。你不能这样作。今天十字架真在我们里面工作，我们并不致成为迟钝、麻木，和无精打采的人。不，我们仍然有一个魂，不论什么时候，我们要从神那里有所领受，魂仍旧不失为一个工具，一个功能，而向神真正的顺服。但是问题是在于，我们是否守住神所指定给魂的界限，就是神当初在园子里所指定的界限？

神现在所作的，正是管葡萄园的人修剪的工作，在我们的魂里，有一种不受约束的发展，一种不合时宜的长大，是必须抑制与对付的。神必须把这些除去。所以在我们面前，现在有两件事我们必须看见。第一件，神要把我们带到一个地步，使我们藉着他儿子的生命活着。第二件，他在我们的心里直接作工，去掉那些因着善恶知识树的果子而有的天然资源。我们天天学习这两个功课：一面是这一位的生命上升，另一面是那个魂生命的受制和治死。这两个过程一直继续下去，因为神在我们里面所要的，乃是他儿子长成的生命，可以彰显他自己。为着达到这一个目的，他把我们的魂带回到亚当的起点。所以保罗说：「因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。」(林后四11)

这是什么意思呢？这话的意思就是说，我若不倚赖神，自己就不行动。我不自足自恃。我绝不因为自己有能力而作一件事。即使我里面有一种生来就有的能力，我还是不用它；我不再倚赖我自己。亚当吃了善恶知识树的果子，便承继了一种作事的能力，但是这种能力正好帮了撒但的忙。当你认识主的时候，便丧失了那种作事的能力。主把它除掉了，所以你发觉不能再自己发起作什么。你必须藉着另一位的生命活着；你必须从他吸取一切。

哦，亲爱的弟兄姊妹，我想我们大家多多少少对于我们自己总有一些认识，但是我们却很少真正为我们自己战栗。有时我们可能很客气的对神说：「如果神不要，我就不能作。」其实在我们下意识的思想里，却认为即使神不叫我们去作，也不加给我们力量，我们自己还能够作得很好。许多时候，我们在他以外自己作事，自己思想，自己定规，用自己的能力。今天有许多基督徒都是魂过分发展的人。我们在我们自己里面长得太大了，我们已经变成大魂的人。在这种光景之下，神儿子的生命在我们里面就受到限制，他在我们里面几乎被挤得无法行动。

天然的能力和神的工作

我们大家都有魂的能力与魄力。凡是受过主教导的人，都否决以这个原则作生命的原则。他们拒绝靠着它而活；他们不让它掌权，也不让它在神的工作上作原动力。但是那些没有受过神教导的人，却倚赖着它；他们利用它；他们以为它就是唯一的能力。

对于这件事，我们要先加以一点浅显的说明。我们大部分的人几乎都曾经这样推想过：这里有一个天性很好的人，他有清楚的头脑、健全的判断力，办事能力也很强。我们在心里说：「如果这个人能够成为一个基督徒，对于教会将是何等的资产！如果他是属乎主的，对于他的宗旨，将有何等的贡献！」

但是试想着，这个人的优良天性是从那里来的呢？那些办事的能力和敏锐的判断力又是从那里来的呢？显然不是从新生来的，因为他还没有重生。我们大家都知道，我们原是从肉身生的；所以我们需要重生。对于这一点，主耶稣在约翰福音三章六节曾这样说：「从肉身生的，就是肉身。」所以凡不从新生来的，只不过是从天然生的，就都是肉身，而肉身只会把荣耀归给人，它不归荣耀于神。这句话听来刺耳，但是它却是真的。

我们提起魂的能力或天然的力量。天然的力量到底是什么呢？简单说，凡是我所能作的，我自己所是的，我所承袭的天赋才智，就是我天然的能力。我们没有一个人没有魂的能力，所以我们需要首先认识它是什么。

我们且以人的心思为例。可能我生来就有一个敏锐的心思。在我重生之前，我已经具有这个心思，它和我是与生俱来并随之发展的。但是麻烦就出在这里。后来我悔改了，重生了，有一件深刻的工作已经成就在我的灵里，使我与万灵之父有了实际的联结。从此我的里面有了两面的光景；从一面来说，现在我已经与神联合了，这联合乃是建立在我的灵里；但是另一面，我仍然带着一些与生俱来的东西。那么我现在该怎么办呢？

天然的趋势常常是这样。从前我用我的心思研究历史、文学、诗词、歌赋，或是科学、经济，以及世界问题。我用我敏锐的心思从这些研究里面获取精华。现在我的爱好改变了，因此我就把我的心思转过来用在神的事上。虽然我改变了兴趣的所在，我却没有改变我原来工作的方法，整个问题的要点就在这里。不错，我的兴趣已经全然改变了(为此真当赞美神)，但是我现在仍然利用往昔研究历史与地理的同一能力，去研究哥林多书与以弗所书。那种能力并不是出于神的；神也不会许可我那样作。许多人的难处就在于他们已经改变了他们能力的用途，却没有更换他们能力的来源。

你会发觉，在我们对神的事奉里，仍带着许多这种天然的东西。就以口才而论，有些人生来就长于发表，是天生的演说家；的确一件事如果让他们来说，很容易使人信服。等到他们信了主，我们常常不问他们对于属灵的事的关系究竟怎样，就叫他们去站讲台，鼓励他们，用他们天然的能力去传道。我们的错误仍然在，题目是改变了，但是所用的能力却还是原有的。我们忘记了在处理属神的事上所用的能力，不是一个比较价值的问题，乃是一个来源的问题，那能力是从何处来的。我们所作的并不重要，最重要的是我们用什么能力来作。很少人会想到能力的来源，我们几乎多是思想我们所要达到的目的。我们忘了神从不为着达到目的而不择手段。

下面是一个假设的例子，它可以帮助我们考验以上所论的真实性。某甲是一个很会说话的人，他可以用任何题目作动人并流利的演讲，使人信服；但是在实际处理事情上，他的能力很差。在另一方面，某乙很不会说话，他不能清楚的表达他自己，常常在题目上兜圈子，说不出一个重点，然而他却是一个处理事情的能手，对于各种事务都能胜任有余。这两个人都得救了，都很热心。现在让我们想想看，假定我请他们两人在一个聚会里说话，他们也都接受了，试想事情将会怎样呢？我请求这两个人去作同样的一件事，你以为那一个会更恳切的祷告呢？没有疑问的当然是某乙。为什么呢？因为他不会说话，在口才上也没有自己的能力可以倚靠。他会祷告说：「主阿，如果你不为着这件事给我能力，我就不能作这件事。」当然某甲也祷告，不过他的祷告可能与某乙的祷告不同，因为他在口才上有一点天然的能力，足以倚靠。

现在让我们再来假定，我不请他们在聚会中说话，而请他们负责聚会中的实际事务。试想事情又将怎样？显然必然是恰恰相反。现在是轮到某甲去切切的祷告，因为他深知他没有组织的能力。某乙当然也祷告，不过可能没有那么迫切，因为虽然他知道他需要主，但是他在事务上不会像某甲那样觉得需要主。

你看见天然的才能与属灵恩赐的分别吗？凡是我们不需要祷告，不必绝对倚靠神，就能够作的事，那能力一定是出之于天然的生命，因而是可怀疑的。我们必须清楚的看见这一点。当然这并不是说，对于某一件特别的事，只有那些缺少天赋才干的，才适合于作这事。我们的要点乃是这样，不论他们有没有天然的才能，他们必须知道，凡是属于天然的，必须藉着十字架被置于死地，使他们完全倚靠复活的神。我们很容易嫉妒我们的邻舍有某种显著的天赋才能，而不知道我们若拥有这种才能，而不经过十字架作工，就很容易成为障碍，使神在我们里面不能得着彰显。

我蒙恩后不久，就到乡间去传道。我受过良好的教育，并且熟悉圣经，所以我认为我自己足能教导乡村里面的人。他们中间有许多是不识字的女人。但是经过几次探望之后，我发觉她们虽然不识字，然而她们对于主却有相当深切的认识。虽然我所知道的圣经她们读起来极其困难，但是她们却知道圣经里面所说的那一位。我是在肉身里有许多，而她们却是在灵里有许多。今日在基督徒中间，有多少作教师的，他们正像我当年那样的教导别人，绝大部分是靠着他们肉身所装备的能力！

有一次，我遇见一个青年弟兄——在年龄上他是青年，但是他却已经相当认识主。主带他经过许多苦难，使他认识主自己。当我和他谈话的时候，我问他说：「弟兄，主在这些日子教导你一些什么呢？」他说：「只有一件事；离了他我什么也不能作。」我接着问他说：「你是说你什么都不能作吗？」他回答说：「不，我能作许多事，事实上这正是我的难处。你知道我常常是这样的自信。我知道我能够做许多事。」于是我再问他说：「那么你说离了他你就不能作什么，这是什么意思呢？」他回答说：「主已经让我看见，我什么都能作，然而他曾说过：『离了我，你们就不能作什么。』所以凡我离了他所作的一切，全属虚无！」

我们必须作同样的评价。我并不是说，我们不能作许多的事，事实上我们能。我们能够领聚会建会所，我们能够到地极去，设立差会，我们似乎也能够结果子；但是请记得，主说：「凡栽种的物，若不是我天父栽种的，必要拔出来。」(来十五13)神是宇宙中唯一合法的创作者(创一1)。你所计划并且发动的事，若是出自肉体，就无论你怎样恳切的祈求神来祝福，那件事绝不能进入属灵的范围。那件事可能维持多年，并且经过多方的改进，而达到更完善的地步，然而至终它仍然无法进入属灵的范围。

事情的终结，完全根据于它的源头，如果一件事的根源乃是「属肉体的」，不论经过多少「改良」，它绝不会成为属灵的。从肉身生的永远是肉身，绝对不会变成别的。凡我们认为足能自恃的那些事物，在神看来全属无有。我们必须接受神对我们的估价，看见自己是一无所有。主说：「肉体是无益的。」惟有从上面来的才是常存的。

光将这些话告诉我们，我们还不能明白这一点。神必须用他的手指点着他在我们身上所看见的，对我们说：「这是天然的；这一件事的源头是旧造；这一件不能常存。」若不这样作，尽管我们在原则上可能同意这个教训，但是在实际上我们还不能真的看见。我们可以同意这个教训，甚至喜欢这个教训，但是我们却从来不会真的厌恶自己。

总有一天要来到，神开了我们的眼睛。当我们面对着一件特别的事，我们像是得了启示，会这样说：「主阿，我看见了！这是不洁的，是不纯净的。」「纯净」这两个字是有福的字眼。我总是把它与圣灵相联。纯净完全出于圣灵。不纯净就是搀杂。当神开我们的眼睛，让我们看见神在他的工作上，绝不能使用我们天然的生命的时候，我们就发觉我们无法再欣赏那个道理，而是厌恶自己里面那个不纯净；到了这时候，神就开始他拯救的工作。下面我们就要来看，神为着拯救我们所作的准备，但是我们还得先花一点时间来看「启示」这件事。

神的亮光与认识

一个人如果不是全心全意的事奉主，当然他不会感觉亮光的需要。只有一个被神抓住，要与神一同往前去的人，才知道亮光是何等的需要。我们需要光，叫我们知道神的心意；分辨什么是出于灵的，什么是出于魂的；什么是神的，什么是人的；什么是真正属天的，什么不过是属地的；监别属灵与属肉体的事物；并且晓得我们是真的被神引领，或者不过是凭着我们的感觉或想像而行动。当我们达到一个愿意全然跟从神的境地，我们就发觉在基督徒的生活中，亮光是最需要的东西。

在我与青年弟兄姊妹的谈话中，我曾再三的遇见一些问题，就如我怎样才能知道我是随从灵而行呢？当我里面有催促的时候，怎样区别那催促是出于圣灵的，或是出于我自己的？几乎大家的问题都是这一类，自然也有一些进一步的问题。他们想回顾里面，去区别，去分析。他们这样作，只会使他们陷入更深的捆绑。这种情形对于基督徒的生活最为危险，因为自我分析是一条徒劳无益的路，永远不能达到里面的认识。

神从来没有在他的话语里要我们自省我们里面的光景。〔注：哥林多前书十一章二十八、三十一节和后书十三章五节都提到省察，似乎是例外。可是前者呼召我们自己省察，是否认识主的身体，这与主的桌子有特别的关连。后者是保罗强调，我们总要自己省察有信心没有，这里是省察有否基本信心的问题，意思就是问，到底我们是否是基督徒。所以这两处圣经与我们随从灵而行或认识自己，全无关系。〕自省只会把我们带到无定，摇动，与绝望的境地。自然我们必须认识自己，必须知道里面的光景。我们不要活在愚人的乐园里，全然作错了事，还不知道自己是错了；明明是刚愎自用，却以为自己是追求神的旨意。但是要知道，这种对于自己的认识，并不出于我们转向里面；也不是因着我们分析自己的感觉与动机，以及里面的故事，然后来一个宣告，到底我们是随从肉体而行呢，还是随从灵而行。

诗篇里面有好几处，在这一点上给我们很多的亮光。第一处是诗篇三十六篇第九节：「在你的光中，我们必得见光。」我想这是旧约里面最好的经节之一。在这里有两个光。有「你的光」，然后当我们进入那个光中的时候，我们就「得见光」。

这两个光是不同的。我们可以这样说，第一个是客观的，第二个是主观的。第一个是属于神的光，照在我们身上；第二个是这光所给我们的认识。「在你的光中，我们必得见光。」我们会因此有一些认识；我们会清楚一些事情；我们会因这光得以看见。无论我们怎样转向里面，怎样自省，怎样反省，都不能把我们带到那个清楚的境地。只有从神来的光，才能使我们看见。

我想这是很简单的。如果我们要确定我们的脸是乾净的，我们要怎样作呢？是用我们的手仔细的去摸吗？不！当然不。我们只要找一面镜子，带到光底下，在光里面就什么都清楚了。感觉和分析不能叫人看见。只有从神来的光，才能使人看见；光一来了，我们就无须再问一件事情是对是错，因为我们知道了。

请您再想想看，诗篇一百三十九篇二十三节是怎样说的，作诗的人说：「主阿，求你鉴察我，知道我的心思。」你知道「鉴察我」是什么意思？它不是说我鉴察我自己。作诗的人是「求你鉴察我」！是让神来鉴察；不是我自己鉴察。这才是得亮光的方法。这当然不是说，我就可以盲目而行，丝毫不顾自己真实的光景。绝不是那样，这乃是说，不管我们的自我检讨，给我们看见了多少需要纠正的光景，这种鉴察总是非常的浮浅。我们对于自己的真正认识，并不是由于自己鉴察自己，乃是由于神来鉴察我们。

也许你要问说，在实际上到底什么叫作进入光中呢？是怎样进入的呢？我们是怎样在他的光中见光的？作诗的人在这一点上又帮助了我们。「你的言语一解开，就发出亮光，使愚人通达。」(诗一一九139)在属灵的事上我们大家都是「愚人」，需要倚靠神使我们通达，在认识我们自己真实的天性上尤其是如此。神的话就在这里运行。希伯来书四章十二、十三节的话对于这一点说得最清楚。那里说：「神的话是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前都是赤露敞开的。」是的，只有神的话，就是那能刺入剖开的真理的圣经，才能解决我们的问题。神的话照明我们深处的机，为我们分辨这些动机真实的根源，是出于魂的呢，或是出于灵。

关于这一点，我想现在我们可以从原则方面转到实际方面。我信我们有许多人是诚实的活在神面前，在主里有长进，自己也不觉得有什么大错处。然而有一天，就在这种生活的里面，主的话应验在我们的经历中：「你的言语一解开，就发出亮光。」神藉着他所使用的仆人，使我们碰到了活的话，于是他的话就进到我们的里面。或许是当我们自己等候在神面前的时候，神藉着我们已过所记得的圣经，或者是当时所读的圣经，使他的话有力的临到我们。于是我们就看见一些以往所从来没有看见的。这时候我们蒙了光照，知道我们的错在那里，我们就向主承认说：「主阿！我看见了，在这点上不纯净，有搀杂。这么多年来我活在错误之中，我竟然一无所知；哦，我是何等的瞎眼！」光一进来，我们便得以见光。神的光把我们带到显示我们自己光景的光里，每一次我们对于自己有所认识，总是照着这一个原则。

这并非说，总是藉着圣经。我们知道有一些圣徒实在认识神。当我们和他们一同祷告，或是谈话的时候，神的光就从他们反射出来，使我们看见我们从所没有看见的。我曾遇见一位姊妹，现在她已经到主那里去了。这一位姊妹实在是一个「发亮」的基督徒。我只要一走进她的房间，我立刻感觉神在那里。那时我年纪轻，才得救两年，我有许多计划，许多美丽的思想，许多动人的策画，等着神来批准。我有千百件事，若一旦实现，一定好得无比。我带着这些到她那里去，想用这些事情来说服她；我要告诉她，这一件那一件都是该作的。

在我还没有开口说明我的计划之前，她只说了几句极普通的话；哦，光出来了！使我深感羞愧。我的「作为」，竟是如此的天然，充满了人的成分。光一进来，事情就发生了。我被带到一个地步，只得向主说：「主阿，我的心思只注意肉体的活动，但是这里有一个人，她完全不想这些。」她只有一个动机，一个想望，就是为着神。在她的圣经首页，她写着这样的话：「主阿，为我自己，我什么都不要。」是的，她只为神活着。无论什么时候，一个人这样活着，你会发觉他是浸透在光中，那光也照亮别人。这才是真实的见证。

光有个律：它照明接受它的地方。接受是唯一的条件。我们可以把它关在我们以外；除此以外，它不怕别的。如果我们把我们自己向神打开，他就要给我们看见。难处就在我们常常把我们的心关起来，自夸很对。我们的失败不仅是由于我们错了，更是由于我们错了而不自知。错可能是天然能力的问题，不知道错，就是缺少光的问题。你能看见一些人里面的天然能力，但是他们自己却看不见。哦！我们需要向神真诚谦卑的把自己打开！惟有那些打开的人才能看见。神是光，一个活在神光中的人绝不会不明亮的。让我们和作诗的人一同说：「求你发出你的亮光和真实，好引导我。」(诗三3)

我们要赞美神，今天基督徒比以往更注意罪的问题。在许多地方，基督徒的眼睛被开启，看见胜过一件一件的罪，在基督徒的生活上，是非常重要的。因此许多人更加亲近主，寻求释放和得胜。任何向着神而去的举动，任何回到真实圣洁里的行动，都值得我们赞美主。但是这些还不够。我们不能仅仅摸着人的罪，我们还必须摸着人的生命。人的个格和魂的能力，才是问题的中心。把罪看作是一切的问题，仍然是浮面的看法。如果你只关心罪的问题，圣洁就属于外面的，仍然是肤浅的。你还没有摸着恶的根源。

亚当并非因为杀人将罪带进世界。杀人的事后来才发生。亚当拣选了一条让他的魂发展的道路，使他可以离开神而自己生活，这样就把罪带进了世界。因此神要得着的族类，就是那使他的荣耀得到称赞，使他在宇宙中的目的得以完成的族类，必定是一班倚赖他的百姓，他们的生命和气息都在于神，神是他们的「生命树」。

我自己越过越感觉需要的，以及我感觉所有神的儿女应该要向神寻求的，就是对我们的自己该有一个真实的认识。我再说，我并不是说我们要一直察看我们的里面，并且自问：「这是魂呢？还是灵呢？」这样作毫无益处，只能陷我们于黑暗。圣经告诉我们，圣徒被带到认识自己的境地，总是藉着神的光，而那光就是神自己。以赛亚、以西结、但以理、彼得、保罗、约翰，他们都是因着主自己光照他们，使他们认识了自己。神的光一照耀，便带进启示和定罪(赛六5；结一28；但十8；路廿二61-62；徒九3-5；启一17)。

除非神的光临到我们，我们永远不会知道罪是何等的可恨，我们的自己是何等的可恨。我不是说感觉，我乃是说主藉着他的话在我们里面启示了罪和己。这绝不是单凭教训所能作到的。

基督是我们的光。他是活的话，当我们读圣经的时候，他里面的生命便带来启示。「这生命就是人的光。」(约一4)这种光照不一定是忽然临到我们，可能是渐渐的加深，越过越清楚，越过越彻底，直到我们在神的光中看见自己，而我们所有的自信全都消失。因为光是世界上最单纯的东西。它有洁净的功用，它有消毒的功能。它杀死那些不该存在的东西。在它的照耀之下，「骨节与骨髓都能刺入剖开」这句话，对于我们成为一个事实，不再仅仅是一个教训。当我们认识人性的败坏，我们自己的可恨，和我们那不受约束的魂生命和能力如何危害神的工作的时候，我们就会战兢恐惧。我们从来没有像现在这样看见，如果神要使用我们，我们需要神何等厉害的对付。同时我们也知道，离了他，我们这些作神仆人的人就全然完了。

但是在这里，十字架在它最广的意义上，会再来帮助我们。我们现在要来看十字架工作的另一方面，它怎样对付人魂的问题。因为只有当我们彻底的明白十字架，我们才能够进入那个倚靠神的地位，就是主耶稣自愿站的那个地位，他说：「我凭着自己不能作什么；我怎么听见，就怎样审判；我的审判也是公平的；因为我不求自己的意思，只求那差我来者的意思。」(约五30)


第十三章　长进的途径——背十字架

在前一章里面，我们曾几次摸到事奉神的事。在我们来看，神为着解决人的魂生命所产生的问题所作的准备之前，如果先看一看，什么是支配一切事奉的原则，会更有帮助。神已经立下了清楚的原则，支配我们为他所作的工，这些是凡想要事奉他的人所不可违背的。我们知道，救恩的根基是主死而复活的这一个事实；事奉的条件也是这样。主死而复活的事实如何是我们蒙神悦纳的根据，照样死而复活的原则也是我们为他活着并事奉他的根基。

一切真职事的根基

我们如果不认识死的原则和复活的原则，就不能作神真正的仆人。连主耶稣自己也是在这根基上事奉。马太福音三章给我们看见，当我们的主开始他公开的职事之前，他先去受浸。他并不是因为有什么罪，或是有什么需要洁净的地方，所以去受浸。不，我们都知道受浸是说明死和复活的事实。主必须站在这一个根基上，然后他的职事才开始。主藉着受浸，甘愿站在死而复活的根基上，圣灵就降在他的身上，于是他就开始事奉。

这对我们有什么教训呢？我们知道主是一个无罪的人，除他之外，从未有一个行走在这地上的人是不知道罪的。他既是一个人，就与他的父有分别的个格。当我们摸到主的这一点的时候，我们必须十分谨慎；我们都记得他说：「我不求自己的意思，只求那差我来者的意思。」这话是什么意思呢？明显这不是说，主没有他自己的意思。正如他自己的话所表明的，他有自己的意思。因为他是人子，所以他有自己的意思。但是他不照自己的意思去作，他要照父的意思作。要点就在这里。他里面与父所分别的，就是他有属人的魂。当他「成为人的样式」的时候，他就取了一个魂。主是一个完全的人，他有魂，当然也有身体，正如你我都有魂和身体一样。因此他也能凭魂作事——就是凭他自己作事。

我们都记得，当主开始他公开的职事之前，他一受了浸，撒但立刻就来试探他。撒但试探他，叫他把石头变成饼，好满足他不可缺少的需要；叫他在圣殿里显出神迹，使人立即尊敬他的职事；叫他立刻自取原先指定由他掌握的世界王权。你会觉得希奇，为什么撒但试探他，要他作这些奇怪的事？你也许以为，撒但不如更彻底的引诱他去犯罪。但是撒但知道得更清楚，它不这样试探。它只说：「你若是神的儿子，可以吩咐这块石头变成食物。」这是什么意思呢？这话的意思就是：「如果你是神的儿子，你可以作一点事来证明一下。这是一个考验。你说你是神的儿子，难免有人要问说，你这样自称到底是不是真的。为什么你现在不出来证明，把事情作一个最终的解决呢？」

撒但整个的诡计就是要主为他自己作事，换句话说，就是凭魂作事。而主耶稣所采取的立场，乃是绝对不这样作。在亚当里，人离开了神凭自己作事；那就是发生在伊甸园里的悲剧。如今在同样的情势之下，人子采取另一个立场。后来主说明这是他基本的生活原则：「子出于自己不能作什么。」(约五19原文)(我很喜欢希腊文里这句话的说法。)对魂生命的绝对否认，支配了主一切的职事。

所以我们能有把握的说，主在十字架上实际钉死之前，纵然髑髅地的事迹还摆在前面，但他在地上所作的一切工作，已经就是以死和复活的原则为根基。他所作的每一件事，都是根据那个原则。那么我们要问说，如果人子为着作工必须经过死而复活(在预表上和在原则上)，难道我们能例外吗？凡不知道让这一个原则运行在他生命中的人，绝不能事奉神，这是毫无疑问的。

当主离开门徒的时候，他把这一点对他们说得非常清楚。他从死里复活之后，吩咐他们不要离开耶路撒冷，直等到圣灵降在他们身上。什么是圣灵的能力？就是主所说「从上面来的能力」呢！圣灵的能力不是别的，圣灵的能力就是他的死、他的复活，和他的升天的效力。换句话说，圣灵是一个器皿，里面装着主的死、主的复活，和主的升天的一切价值，为要把这些带给我们。所以他里面就包含着那些事的一切价值，并且把它们传递给人。这就是为什么在主被荣耀之前，圣灵不能赐给人的缘故。当主得了荣耀，圣灵才能临到人，让他们能作见证。因为若没有基督的死和复活的价值，这样的见证是不可能有的。

在旧约里面，我们也能找到同样的事。我愿意提出一段很熟的圣经，那就是民数记第十七章。在那里我们看见，以色列人对于亚伦的职事起了争论。亚伦是否真是神所拣选的，以色列人有了问题。他们怀疑说：「亚伦到底是不是神所立的，我们不知道！」因此神就来证明谁是他的仆人，谁不是。神怎样作呢？他吩咐以色列人-支派取一根杖，共十二根杖，放在至圣所里面见证的柜前面，那些杖要在那里放一个晚上。第二天早上，主藉着那根发了芽，开了花，结了果的亚伦的杖，指出亚伦是他所拣选的仆人。

我信大家都知道这件事的意义。发芽的杖是说到复活。死而复活乃是神所承认的职事的标记。没有这一个，就什么也没有。亚伦的杖发芽，证明他是站在一个真实的根基上。神只承认那些经过死而进入复活的人，作为事奉他的仆人。

我们已经看过，主的死在不同方面的运行，以及不同方面的功效。我们知道他的死如何使我们的罪得了赦免。我们都知道，我们的罪得着赦免，是根据他的宝血。因为若不流血，罪就不得赦免。然后我们进一步的在罗马书六章里面，看见他的死如何解决了罪的权势。因为知道我们的旧人已经和他同钉十字架，使我们不再作罪的奴仆去服侍罪。我们赞美主，他的死在这一方面也使我们蒙了拯救。再往前去，在我们身上又发生了自我意志的问题，因此很明显的需要奉献。于是我们又发觉死在我们里面运行，使我们愿意放弃我们的意志，而顺服主。到这时候，我们就摸着了构成我们职事的出发点，但是这个还没有摸着问题的中心。因为虽然到了这里，我们可能仍然缺少对于魂的认识。

罗马书七章给我们看见了另一面，那是关乎生活上的成圣问题——个人在实际生活上的成圣。那里给我们看见一个真实属神的人，想要在公义上讨神的喜悦，因而落到律法之下，律法显出了他的本相。他想凭着他肉体的能力，得到神的喜欢。十字架必须把他带到一个地步，使他承认说：「我办不到。凭我的能力我不能满足神；我惟有信靠圣灵在我里面，使我能满足神。」我信我们有些人曾经经过许多痛苦，才学了这个功课，也发现主的死在这一面作工的价值。

请你注意，罗马书七章里面所说那与生活上圣洁有关的「肉体」，和凭魂生命的天然能力事奉神，仍然有很大的分别。就算我们知道了上面所说的这些，并且也有经历，但是我们如果不在这一面经历主的死，我们仍然不能在事奉上对他有真正的用处。如果我们里面缺少这一步，即使我们有了以上所说的那些经历，当他要来使用我们的时候，对于他仍属不稳当。哦，有多少主的仆人真是被他使用的呢！正如俗语所说的：他们砌了十二尺的墙，却拆了十五尺。从一面来看，我们是被主使用了，但是同时我们却又拆毁了我们自己的工作，甚至还破坏了别人的工作，因为在某些方面，还没有经过十字架的对付。

所以我们现在必须来看，主怎样对付我们的魂，然后要更仔细的来看，这一件事怎样摸着我们对于他的事奉的问题。

十字架的主观经历

现在我们必须把四处福音书里面的经节摆在我们眼前，那就是：马太福音十章三十四至三十九节，马可福音八章三十二至三十五节，路加福音十七章三十二至三十四节，约翰福音十二章二十四至二十六节。这四处经节有一些相同的地方。在每一处里面，主都对我们说到魂的活动，而在每一处里面，主是摸着魂生命的不同方面，或者说不同的表现。在这几处圣经里面，主说得非常明白，人的魂能用一个方法来对付，也惟有这一个方法能对付，那就是我们天天背起十字架来跟从他。

正如我们上面所看过的，这里所注意的魂生命或天然生命，比我们所看见有关旧人或肉体的那几节圣经更进一步。我们必须清楚知道，关于我们的旧人，神所着重的力是他已经一次而永远的把我们和基督在十字架上钉死了。加拉太书里面，我们看见使徒曾三次说到钉十字架是一件已经完成的事。罗马书六章六节的话也很清楚，那里说：「知道我们的旧人和他钉十字架」，原文所用的动词是过去式的，如果我们把它这样直译：「我们的旧人已经最终并永远的钉了十字架」，那就更有意义。这是一件已成的事实，需要神的启示才能了解，然后藉着信心来取用。

但是十字架还有它的另一面，那就是「天天背十字架」这句话所指的一面。现在我们就是要来看这一点。十字架曾经背负我，现在我必须来背它；而这个背十字架乃是一件里面的事，那就是我们所说「十字架的主观经历」。这经历是天天的，是一步一步的跟从他。这就是摆在我们面前，和我们的魂有关的一件事。我们要注意，这里所着重的，与对付旧人不很相同。这里没有说魂的本身钉十字架，圣经没有说，十字架把我们的天赋和才能，以及我们的个格与个性完全除掉了。如果是这样，那么希伯来书十章三十九节所说的，我们「乃是有信心以致魂得救的人」(参阅彼前一9；路廿一19)，就很难应用在我们身上了。不，我们并没有这样丧失我们的魂，因为这样丧失，会叫我们完全失丧个人的存在。魂和它天然的才能仍然存在，但是十字架被加上，把那些天然的才能置于死地——使它们带着死的印记，然后照着神所喜悦的，在复活里把它们赐还我们。

保罗在腓立比书三章十节所说的话，正是这个意思，他吐露他的愿望说：「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。」死的印记不断的放在魂的上面，把魂带到一个地步，使它一直附属于圣灵，而不再独立逞能。惟有十字架的工作，才能使一个像保罗那样有才干的人(正如他在腓立比书三章里头所略提起的)，绝对不信靠他天然的能力。所以以后他能写信给哥林多人说：「我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证；叫你们的信不在乎人的智慧，只在乎神的大能。」(林前二2-5)

魂是情感的大本营，我们的决定和行动几乎都受情感的影响！虽然情感的本身并非邪恶，但是要记得，它会使我们以天然的爱情来对待某一个人，结果就使我们整个的行动受到错误的影响。所以在我们所读的第一处经节里面，主不得不说：「爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。不背着他的十字架跟从我的，也不配作我的门徒。」(太十37-38)要知道，背着十字架跟从主，是他给我们的正常和唯一的路。接着立刻就是：「得着魂的，将要失丧魂；为我失丧魂的，将要得着魂。」(太十39另译)

有一个隐藏的危险，就是情感的微妙行动，要转移我们离开神的道路；而那关键就在魂里面。十字架必须对付这个。我必须照着主所说的失丧我的魂，这也就是我们试着解释的。

我们中间有些人很明白失丧魂的意义。我们不再满足它的愿望；我们不能向它屈服；我们不来讨它喜悦：那就是失丧魂。当我们拒绝魂所要求的时候，我们不免经过一种痛苦的过程。多少时候我们必须承认，并非什么明显的罪，阻挡我们跟主到底。我们乃是被一些秘密的爱，一些天然的情感，移转了我们的道路。是的，感情在我们的生活上占极大的地位，因此十字架必须进来作它的工作。

让我们参考马可福音八章。我认为这是一段最重要的经文。在该撒利亚腓立比，我们的主刚教训门徒说，他要被犹太人的长老杀死，彼得凭着他那股爱主的热忱，前来责备他，对他说：「主阿，不要这样作；要爱惜你自己；这事决不临到你的身上！」他因着爱主的缘故，才劝主保重自己；然而主斥责彼得，如同斥责撒但一样，因为他体贴人的意思，不体贴神的意思。于是主再一次对所有在场的人说：「若有人要跟从我，就当舍已，背起他的十字架来跟从我。因为凡要救自己魂的，必丧掉魂；凡为我和我的福音丧掉魂的，必救了魂。」(可八34-35另译)

整个问题的焦点，又集中在魂上面，而这里特别是指魂那保存自己的心理说的。魂极微妙的在那里工作，它彷佛说：「只要容我生存，我愿作任何事；无论怎样，我总要存活！」魂几乎在那里求救：「上十字架，并且被钉死？哦，这实在是太多了！要怜恤你自己，要爱惜自己，你真是说，你要反对自己，而与神同行吗？」我们中间有人很知道，若要与神一同往前去，许多时候我们必须不顾魂的声音，不管是出于自己的魂或是出于别人的魂，而让十字架进来静止那求自存的呼声。

我惧怕神的旨意吗？我曾经提起那位影响我极深的圣徒，许多次她问我这个问题：「你喜爱神的旨意吗？」这是一个极大的问题。她不是问说：「你遵行神的旨意吗？」她总是问：「你喜爱神的旨意吗？」这个问题比其他问题摸得更深。我记得有一次她在某一件事上与主起了争执。她知道主要什么，在她的心中，她也实在要这个，但是这件事太难了。我听见她这样祷告说：「主阿，我承认不喜爱这件事，但是请你不要向我屈服。主阿，请你稍等——我会向你屈服的。」她不愿意主向她屈服，而减少他向她的要求。她什么都不要，只要讨主喜悦。

多少次我们来到一个地步，愿意让那些我们所认为美好和宝贝的东西去掉——是的，甚至可能是完全属于神的东西——好叫他的旨意得以完成。彼得虽然关心他的主，但是他受那天然的爱所指使。我们会感觉彼得爱主的心真大，甚至使他胆敢责备主。惟有坚强的爱才令人这样尝试。话虽如此，我们却知道，你里面的灵若是单纯，没有魂的搀杂，你不会落到彼得的错误里去。你会认请神的旨意，你要发觉这个才是你心所专爱的，你不再为着肉体流一滴同情的眼泪。是的，十字架摸得很深，这里我们再一次看见，它怎样彻底对付了魂。

主耶稣在路加福音十七章里面又对付了魂的事，这个特别与他的再来发生关系。他以「罗得出所多玛的那日」来比较「人子显现的日子」(29-30节)。稍后他又用重复的话说到被提的事：「要取去一个，撇下一个。」(34-35节)在这两者之间，主说了这些奇妙的话：「当那日，人在房上，器具在屋里，不要下来拿。人在田里，也不要回家。你们要回想罗得的妻子。」(31-32节)为什么要回想罗得的妻子？因为「凡想要保全魂的，必丧掉魂；凡丧掉魂的，必救活魂。」(33节另译)

假若我是不错的话，这段新约的经文是告诉我们对于被提呼召的反应。我们可能想，当人子来到的时候，我们都要自动被提，因为我们岂不在哥林多前书十五章五十一、五十二节读到：「我们不是都要睡觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候……」吗？无论我们怎样调和这两段经文，路加福音里那段至少叫我们停下来想一想；因为这里相当注重一个取去，一个撇下。这是关于我们反应呼召我们去的事。就是根据这个，主给我们一个最紧急的劝告，要我们预备好(参太廿四42)。

此中必有原因。很明显这个呼召不会在我们里面产生最后一分钟神奇的改变，完全不顾我们过去与主的关系，而给我们一个更新。不，在那时候，我们要发现什么是我们心中的真正财宝。如果财宝是主自己，我们就不会回头看。回头看要决定一切。我们何等容易爱慕神的恩赐，过于爱慕神自己！我应当加上一句话，甚至爱慕神的工作，过于爱慕神自己！

让我举一个例来说明。我现在正在写一本书。我已经写了八章，还要写九章，为这件事我在主面前非常挂心。如果主呼召我说：「你上到这里来。」而我的反应却是：「那么我的书怎么办呢？」我想主的回答必定是：「好吧，你就留在地上写你的书吧！」我们在屋里所作的那些宝贝事情，就能把我们绑住，并且牢牢的把我们钉在地上。

这完全是一个凭魂活着，或者凭灵活着的问题。在路加福音这一段经文里面，我们已经指出魂生命如何从事于地上的事——请注意，我们并不说邪恶的事。主只提到嫁娶、耕种、吃喝、买卖——这些都是合法的活动，并没有什么根本的错误。但是要记得，只要一旦你被这些事所霸占，你的心倾向它们，那就够把你锁在地上。要脱离这危险，惟有藉着失丧你的魂。彼得在提比哩亚海边，一认出向他们显现的乃是复活的主，他的行动是一个很好的说明。他虽然也和其他的门徒一样，回去重操旧业，但是他现在没有想到船，甚至藉着神迹所装满的那网鱼也没有想到。当他一听见约翰对他说「是主」的时候，彼得就跳在海里。

这就是真的脱离。问题就在于到底我们的心在那里？十字架必须在我们里面作真正属灵脱离的工作，使我们脱离主自己以外的任何人事物。

就是到了这里，我们所对付魂的活动，还不过是外表的各方面。就如魂放纵它的情感，魂凭自己处理事情，以及魂被这世界上的事情占有。这些仍然不过是小事情，我们还没有摸着事情真实的中心；还有一些更深的事，现在我要试着来说它。

十字架与结果

让我们再读约翰福音十二章二十四至二十五节：「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己魂的，就失丧魂；在这世上恨恶自己魂的，就要保守到永生。」(原文)

在这里我们看见，我们所说十字架里面的工作——使我们丧失魂——和主耶稣是一粒麦子那一面的死相联。那里说到主死的目的，就是为着丰收。主的死所展望的目标，就是结果。有一粒麦子，里面有生命，但是它只不过是一粒。它有能力把它的生命分给别人；但是要将生命分送出去，它必须先落在地里死掉。

我们知道主耶稣所拣选的道路。正如我们在前面所看过的，他死了，他的生命在许多人里面显现出来。独生子死了，结果他就成为「众子」中的长子。主舍弃了他的生命，使我们能够得着生命。我们被呼召来死他这一面的死。这里清楚说出了同形于他的死的价值，那就是我们失丧了天然的生命——我们的魂，使我们可以成为生命的分给者，和别人一同分享在我们里面神的新生命。这是职事的秘诀，是向神真正结果子的途径。正如保罗说：「我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。」(林后四11-12)

现在我们要来到我们的要点了。如果我们已经接受基督，我们里面就有新生命。我们大家都得着了这财宝，就是在瓦器里的宝贝。我们要赞美主，他的生命实在是在我们的里面。但是为什么这生命彰显得这样少呢？为什么「仍旧是一粒」呢？为什么这生命不满溢出来，分给别人呢？甚至在我们自己的生活中，这生命也显不大出来呢？这一个有了生命而显不出生命的原因，就在于这生命被我们的魂所包围，魂限制了这生命(正加麦粒被壳所包围一样)，以致这生命找不到出路。我们活在魂里面，用我们天然能力来工作，来事奉；我们不是从神那里吸取能力，就是这个魂妨碍了生命的生长。所以要丧失魂，因为惟有这样我们才能达到丰满。

黑夜与复活的早晨

我们再回头来看发芽的杖，那杖被带到至圣所里过了一夜，在那一个黑夜里什么也看不见，然后到了早晨，它发芽了。这件事清楚的说出死和复活，失丧生命和得着生命；在这里你也看见了职事的证明。现在我们要问说，这一点在实行上是怎样的呢？我怎样知道神是用这个方法在对付我呢？

首先我们必须清楚一件事：魂和它天然的能力和才智，要继续随着我们，一直到我们离世的日子。所以当我们还活着的时候，就需要十字架在我们里面不止息的作工，天天在我们里面挖，深深的挖这个天然的泉源。我们一生事奉的条件，就在于主所说的这句话：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」(可八34)我们永远不能越过这一点。凡是躲避十字架的人，主说他「不配作我的门徒」(太十38)。「也不能作我的门徒。」(路十四27)为着要丧失魂而让灵上升，我们必须以死和复活为我们生活中不变的原则。

但是在这里也有一道紧要的关口，过了这道关，我们整个生活和对神的事奉，就都会随之改变。这是一个窄门，我们由此可以进入一条完全新的道路。雅各在毗努伊勒就遇见这样的一个关。在雅各里面「天然的人」，想要事奉神而达到神的目的。雅各很清楚的知道，神曾经说过：「将来大的要服侍小的。」但是他想以他自己的聪明和才智来达到那个目的。神不得不夺去雅各的天然力量，他就摸雅各的大腿窝，使他瘸了。雅各虽然还继续行走，但是他却瘸了。他的改名说出他是一个不同的雅各了。他仍然有脚，他也能够用他的脚，但是力量已经被「摸」了，从此他只能带着受伤的腿跛行，并且他的伤再也没有复原。

神必须把我们带到一个地步(我无法告诉你神怎样带，但是神一定会带)，藉着痛苦和黑暗的经历，我们天然的能力被他摸了一把，被基本削弱，以致我们不敢再信靠自己。他不得不这样厉害的对付人，带我们经过艰难痛苦的道路，使我们达到这个境地。到了末了，我们不再「喜欢」作基督徒的工作，甚至怕奉主的名作事。但是就在这时候，他能够开始使用我们。

我能够告诉你们一件事。我得救一年之后，我就很爱传道。我无法缄默不说话。我里面好像有什么东西在推我促我进前去，使我不得不作下去，传道成了我的命。主可能很宽宏的，让你这样继续一段相当长的时间(不但如此，甚至还有相当的祝福)，直到有一天，那个驱使你前进的天然能力被摸了，从那时起，你不再因为你要作那件事而去作，你只因主要你作而去作。在你有这样的经历之前，你是为着从那样事奉神里所得到的满足而事奉；有时候，主要你去作一件他所要你作的事，却叫你不动。你凭天然的生命活着，这生命反覆无常，乃是你气质的奴隶。当你的情感指向神的路，你就全速前进；什么时候你的情感另有所指，你就动都不愿意动，即使责任所在还是不愿意动。你在主的手里不够柔顺。因此他不得不削弱你里面偏爱的力量，爱这个恶那个的力量，直等到你作一件事是因为他要你作，而不是因为你喜欢作。你可能喜欢那件事，也可能不喜欢那件事，但是你照样去作。并不是因为你能从传道，或是为神作什么工里得到某种满足，你才去作。不，现在你作，是因为这是神的旨意，你不再计较它是否给你一种感觉上的快乐。你在遵行他的旨意上所经历的真正快乐，比你那容易改变的情感，不知道要深多少。

神要把你带到一个地步，他只要一表示他的愿望，你就立刻反应。这是仆人的灵(诗四十7-8)，但是没有一个人生来就有这样的灵。只有当我们的魂，就是我们天然的能力、意志和情感的大本营，被十字架摸过后，我们才会有这种灵。神所寻求，所要放在我们里面的，就是这一个仆人的灵。有的人也许要经过长久痛苦的过程才得到，有的人也许一击就得到了；无论如何神有他的方法，我们不可忽视神所使用的方法。

每一个神真实的仆人，总得有一个时候经历这种「失能」，从此他永远不能恢复；他永远不能再像从前一样。这一点必须在你里面被建立，使你今后会真的怕你自己。你不敢出于你自己作任何的事情，因为你知道，如果你凭自己而行，你会像雅各那样招致一种主宰的对付；你也知道，如果你照着魂的冲动而行事，你的心在主面前将要受何等的痛苦。对于那位爱的神所加在你身上管教的手，你已经知道了一点，他是「待你们如同待儿子」的神(来十二7)。圣灵就在你的灵里向你见证这一个关系，也见证「如果我们和他一同受苦」(罗八16-17)，我们必要得着基业和荣耀。你对于这一位万灵之父的反应，就是称他作「阿爸父」。

但是当这件事真在你里面建立起来的时候，你已经进入一个新的境地，我们称它为「复活的境地」。死亡的原则可能在你天然的生命里造出一个危机，但是此后你便发觉神把你释放到复活的里面。你发现你所丧失的，又再得回来——虽然和以前不再一样。生命的原则现在在你里面运行，使你有权能，有力量，有生气，有生命。今后凡你所失丧的，都会带回给你；不过现在都在管治之下。

让我把这一点再说得清楚些。如果我们要作属灵的人，我们用不着切断我们的手或脚；我们仍然可以有我们的身体。同样我们也可以有我们的魂，并且可以尽量使用它的各部分；但是现在魂不再是我们生命的源头。我们不再活在它里面，不再向它支取，也不再凭它活着；纵然我们仍旧使用它。当我们以身体为生命的时候，我们活着就像禽兽一样。当我们以魂为生命的时候，我们活着就像叛徒，像从神那里逃亡的人一样——虽然我们有才干，也受教育，但是却和神的生命隔绝。然而当我们活在灵里面，并且藉着灵活着的时候，我们虽然仍旧使用魂的各部分，正如我们使用我们身体的各部分一样，但是它们现在是灵的仆人；到了这个地步，我们才能够真正被神使用。

但是就是这个黑夜，常常成为许多人的难处。在我已过的日子中，曾有一次主在他的恩典里，把我放在一边，有好几个月之久，在属灵方面，我进入完全的黑暗。我好像被他离弃了——几乎什么都停顿了，似乎一切都到了尽头。然后他逐渐的使我恢复所失去的。我们往往自己把所失去的拿回来，以为这样是帮助神；但是要记得必须在至圣所里经过一个长夜——整夜在黑暗里。焦急是无用的，神知道他所作的是什么。

我们都巴不得在一个钟头之内，就把死和复活都经历了。我们不敢想像，神要把我们放在一边，经过这么长久的时间；我们也不能等待。我无法告诉你，到底神用多长的时间，但是在原则上，我想我可以有把握的说，他总要把你留在那里有一定的时期。在这段时期里，似乎什么进展都没有，你所珍贵的那些东西，都脱离了你的掌握。你面对着一堵没有门的墙。别人好像都蒙主使用，都有主的祝福，而你却被漏掉，失去了一切。一切都在黑暗中。但是要记得，只有一夜。虽然是一个整夜，但是只有一夜。经过黑夜后你会发现，你以为失去的那些，都在荣耀的复活里归还给你。你无法测量，在复活里所得着的，和那些旧有的是何等的不同。

有一天，我和一位青年弟兄一同吃晚饭，主曾在天然能力的这个问题上对他说过话。他对我说：「你若知道你已经被主遇着，被他彻底的摸过，以致你失去天然的能力，那实在是一件有福的事。」那天在饭桌上摆着一碟饼乾，我拿起一块来，把它擘为两半，好像要吃它一样。然后我又小心的把两半合在一起，我说：「这块饼乾看起来没有什么两样，但是它不一样了，是不是呢？什么时候你的背脊骨一被打断，此后神只要轻轻的一摸，你必定顺服。」

这就是它所包含的意义。神知道他要在凡属于他的人身上作什么。我们每一方面的需要，他都在十字架上为我们解决了，好使他儿子的荣耀，得以在众子里面彰显出来。我相信那些走过这条路的门徒，都能从心里响应使徒保罗所说的：「我在他儿子福音上，用心灵所事奉的神」(罗一9)这一句话。他们已经像他那样学到了这种职事的秘诀。「我们这以神的灵敬拜，在基督那稣里许口，不靠着肉体。」(腓三3)

很少有人能在生活上比保罗更积极。他在罗马书里说：「甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。」(罗十五19)他现在准备继续到罗马去(一10)，然后，如果可能，再到士班雅去(十五24、28)。但是在这一个包括整个地中海世界的事奉中，他的心只放在一个目的上，就是高举那位成全一切的。「所以论到神的事，我在基督耶稣里有可夸的。除了基督藉我作的那些事，我什么都不敢提；只提他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。」(罗十五17-18)这是属灵的事奉。

愿神使我们每一个人都像他那样，真正作一个「耶稣基督的奴仆」。


第十四章　福音的目的

为我们最后的一章，我们要用福音书里面的一件事作为出发点，那件事是在十字架的影下发生的；它不只是历史性的，也是预言性的。

「耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。……耶稣说，……我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。」(可十四3、6、9)

这里主规定了，马利亚用至贵的香膏膏他的故事，必须与福音同传。马利亚所作的总要伴同着主所作的。这是主自己说的。那么主在这件事上要我们明白什么呢？

我想我们都很知道马利亚膏主故事。约翰福音十二章很详细告诉我们，这一件事发生在她的兄弟复活不久。我们能推想，她们的家并不是一个富有之家，她们姊妹俩必须自己操作家事，因为圣经告诉我们，在那一次的筵席上，「马大也伺候」(约十二2，参路十40)。无疑的，她们对每一分钱都看得很紧。但是两姊妹中的一个，就是马利亚，竟然把她所珍藏的玉瓶，和值三十多两银子的真哪哒香膏，完全花费在主的身上，照人的推理，这样作实在是太过了，她给主的，过于主所当得的。因此犹大领头，其他门徒也都附和，一致埋怨马利亚，认为这种行动是枉费的。

枉费

「有几个人心中很不喜悦，说，何用这样枉费香膏呢？这香膏可以卖三十多两银子周济穷人，他们就向那女人生气。」(可十四4-5)我相信主要我们最后一同来思想「枉费」这两个字所含有的意义。

什么是枉费呢？枉费的意思就是给得太多了，超过了必需的。如果一个先令就够了，而你给一镑，那就是枉费。如果二两就可以，你给了一斤，那是枉费。如果一件事三天就够把它作好，你却花了五天或一个礼拜，那是枉费。枉卖的意思就是说，你为了一件太小的事，付出了太大的代价。如果一个人受了众人认为他所不配受的，那就是枉费。

但是要记得，主说，无论在什么地方传福音，也得传我们现在所说的这一件事。为什么呢？因为主要福音传到产生类似马利亚所作的事，那就是说，人应当来到他那里，把他们自己任费在他的身上。这就是主所寻求的结果。

我们对于这一个枉费在主身上的问题，必须从两个角度来看：一个是犹大的角度(约十二4-6)，一个是其他门徒的角度(太廿六8-9)；目前我们并起来看。

十二个门徒都认为那是枉费的。犹大从来没有称耶稣为「主」，对于他当然任何倒在主身上的东西都是枉费。不只香膏是枉费，甚至水也是枉费。在这里犹大代表这个世界。在世人的眼中看来，事奉主，并且为着事奉把我们自己给他，完全是枉费。他从来没有被世人爱过，在世人的心里，他从未有过地位，所以不管给他什么都是枉费。许多人这样说：「某人如果不是一个基督徒，就能够在这个世界上相当的成功！」因为在世人的眼中，一个有相当才干，或天赋资质的人，去事奉主是一件可耻的事。他们以为这样的人去事奉主实在是太可惜了。他们说：「一个如此有用的人竟然这样枉费了！」

原谅我提起一件我自己的例子。主后一九二九年，我从上海回到我的故乡福州。一天，我拿着一根手杖沿着街走，因为我的身体很衰弱。在街上我遇见了一个我从前在大学时候的教授，他把我带到一个茶馆，我们就一同进去，在那里坐一坐。他把我从头望到脚，又从脚望到头，然后说：「当你在大学的时候，我们都很看重你，一致认为你会有大的成就，谁能相信你今天竟是这个样子！」他用锐利的眼光望着我，向我发出这个尖刻的问题。我必须承认，我一听见他的话，我真想放声大哭一场。是的，我的事业、我的健康、我的一切，都完了。现在又碰见这一位以前教我法律的教授这样问我：「你就这样一事无成，毫无进展，毫无表现的下去吗？」

但是，就在那一刹那，我经历了什么叫作神荣耀的灵住在我身上。我承认那是我一生中第一次真正知道这句话的意义。当我一想到我竟然能够为着我的主，把我的生命倾倒，我的魂里就充满了荣耀。当时我的身上实在是满了圣灵的荣耀。我能仰起脸来，毫无保留的说：「主阿，我赞美你！没有一件事能比这个更美；我所拣选的道路是上好的！」对于我的教授，事奉主完全是枉费的。然而这乃是福音的目的——使我们对于主的价值能有真正的估量。

犹大觉得那样是太枉费了。「我们可以好好利用这些钱在别的地方；地上穷人很多，为什么不拿这些钱来周济穷人，办些慈善事业，和造福穷人的社会事业，用实际的行动来帮助穷人呢？为什么把它倒在耶稣的脚上呢？」(参约十二4-6)世人的见解总是这样。「难道你不能把你的生命利用得更有价值吗？你不能作好一点的事吗？你这样把自己完全给主，未免太过了！」

但是如果主是配的，怎么能说那是枉费呢？他是配得过人这样事奉的。他配得过我作他的俘虏。他配得过我只为他活着。他配！世人对于这件事怎么说都不要紧。主说：「由她吧，为什么难为她呢？」所以我们也不必介意。让世人随他们所喜欢的去说，我们仍然能稳妥的站在这个立场上，因为主说：「这是一件美事。真实的工作并不是作在穷人身上的；作在主身上的才是真实的工作。」一旦你的眼睛被开启，看见我们主的真价值，就再没有什么会对他是太好的了。

关于犹大我不愿意说得太多。让我们接着来看其他门徒的态度；因为他们的反应，对于我们的影响比犹大的更大。世人怎样说我们不大在乎，我们还能受得住；对于那些应该明白的基督徒，他们所说的，我们就非常在乎。不幸我们竟然发觉他们像犹大一样，他们不只说话，并且还很生气。圣经说：「门徒看见，就很不喜悦，说，何用这样的枉费呢？这香膏可以卖许多钱，周济穷人。」(太廿六8-9)

当然我们都知道，在基督徒中间有一个很普遍的态度，就是尽可能用最少的代价，去换取最多的恩典。但是这里我们所注意的并不在这一点上，我们所注意的要深得多。让我这样来说明它。有没有人对你说，你这样坐着不动，不去作更多的事，岂不是枉费你的生命吗？他们说：「这里有些人应当出去作这种工作或那种工作，就能有益于人群，对于社会就更有用处；他们为什么不积极一点呢？」当他们这样说的时候，他们整个的思想就是用处。他们认为一样东西，应该照着他们所领会的充分去利用。

许多人就根据这一点理由，很为一些主的仆人们着急，认为他们显然作得太少。他们以为如果他们能够打进一个地方，受到某些圈子里面更大的欢迎和重视，他们的工作就能作得更大，他们就更能被主用了。我曾说过我认识了多年的一位姊妹，在我一生中她给我的帮助最大。在我和她来往的那几年中，她实实在在是被主所使用，虽然在当时，我们有许多人还看不出来。当时我心里很急，以为主没有使用她。我不断的对自己说：「为什么她不出去领些聚会，到一些地方去作些工呢？住在这样一个小乡村里，什么事情也不发生，对于她简直是任费！」有时我去看她的时候，我大声到几乎像喊叫那样对她说：「没有人像你那样认识主。你最能活读圣经。你不看见周围的需要吗？为什么你不出去作一些事呢？你坐在这里，什么也不作，实在是枉费时间，枉费精力，枉费金钱，什么都枉费了！」

但是不，弟兄们，对于主这并不是首要的一件事。不错，他诚然要你我被他使用。神也禁止我有一点意思鼓励人不积极，或是称许那些面对着世界迫切的需要，仍然抱着袖手旁观的态度的人。主自己在这里也吩咐说，福音要传到普天下。但是问题是在所着重的点。现在我回头来看，才知道主实在大大的使用了那位亲爱的姊妹，藉着她对我们那一班正为着福音的工作，而受神训练的青年人讲了话。为着她我向神永远感谢不尽。

那么，秘诀是什么呢？很清楚的，当主耶稣在伯大尼称许马利亚的行动时，便立下了一个一切事奉的基础，那就是你要把你一切所有的，连你自己，都倒给他；如果这是他所准许你作的一切，你作这些就够了。首要的问题并不在于「穷人」是否得了帮助。首要的问题乃在于主有没有得到满足？

我们可以领许多聚会，可以在许多福音的举动中有分。我们并不是不能作。我们可以作，也可以尽我们所能的去作。但是神所最关心的，不是我们是否这样不停的为他工作。那不是他首要的目的。事奉主不该用看得见的结果来衡量。不，亲爱的弟兄，主所最关心的，乃是我们是否在他的脚前，是否膏他的头。无论我们有什么东西像玉瓶那样，最宝贵的，对于我们是这世界上最可爱的——让我说，这是经过十字架而流出的生命——我们全数都给主。对于有些人，甚至那些应该明白的人，这好像是枉费；但这是主所最宝贵的，是他所最要寻求的。我们所奉献给他的，常常是不厌倦的事奉；然而主保留暂时停止我们事奉的权利，好让我们发觉，抓住我们的到底是事奉还是他自己。

使他喜悦的事奉

「无论在什么地方传这福音，也要述说这女人所作的以为记念。」(可十四9)

主为什么这样说呢？因为福音要产生这一个。福音的目的就是这一个。福音不仅是为着满足罪人而已。赞美主，罪人得到了满足！但是我们要知道，罪人的满足不过是一个有福的副产品，并不是福音首要的目的。传福音的主要目的，乃是使主得到满足。

我怕我们传福音的时候，过于着重罪人所得着的好处，不够注重主心目中的目的。我们所想的不过是，如果没有福音，罪人的结局将要如何。但是要记得，这不是福音主要的目的。是的，赞美神！福音中也有罪人的一分，神满足了罪人的需要，大大的祝福他；但是这并不是福音里面最重要的事。福音里面的第一件事乃是，必须让神的儿子在凡事上都得着满足。只有当他得到满足的时候，我们才能满足，罪人也才能满足。我从来没有遇见过一个使主满足的人，他自己却不满足的。这是不可能的事。什么时候我们先使他满足，我们就一定跟着满足。

但是我们要记得，如果我们不把自己「枉费」在他的身上，他就绝不会满足。你曾给主太过么？让我告诉你一件事，我们早晚要学这个功课，在事奉神的事上，枉费的原则就是能力的原则。舍弃的原则就是决定我们用处的原则。在神手中真实的用处，乃是以「枉费」来测量的。你越以为你能作，越使用你的才干，达到了顶点(有些人甚至超过了顶点)？来从事你的工作，你越发觉你所用的是世界的原则，不是主的原则。神在我们身上一切的对付，都是为着在我们里面建立一个原则，那个原则就是，我们为他作的工作，必须起源于我们的服侍他。我不是说我们什么也不必作；我所说的乃是我们必须首先注意主自己，而不是注意他的工作。

现在我们必须来看那些最实际的问题。你说：「我已经舍弃了一个地位；放弃了一个职守；我已经丢弃了满有光明前途的好机会，为了要在这路上和主同行。现在我试着事奉他。有的时候主好像听我，有的时候他让我一直等候确定的回答。有的时候，他使用我，但是有的时候，他好像又漏掉了我。当事情这样的时候我就拿自己和一个在某一个大机构里面的人比较。他原来也有一个光明的前途，他并没有放弃他的前途，他继续下去，而且也在事奉主。他救了一些人，主也祝福他的职事。他是成功的(我不是说在物质方面，乃是说在属灵方面)，有的时候，我觉得他看起来比我更像一个基督徒，他是这么快乐，这么满足。到底我在这条路上得到了什么呢？他日子过得很好；而我却过得很坏。他从来没有走这条路，但是也却有今日基督徒所公认的属灵兴旺，而我却遇到了各种麻烦和复杂的遭遇。这些究竟是什么意思呢？我是在枉费我的生命吗？我真是给得太过了吗？」

这就是你的问题了。你以为说，如果你跟随那位弟兄的脚步，换句话说，如果你奉献得够蒙祝福，而不够遭麻烦；够被主使用，而不够被他监禁，一切就都好了。然而真会好吗？你知道得很清楚，那是不会的。

别看那个人吧！转过来看你的主，并且问问你自己，到底他看什么最有价值。枉费的原则就是他支配我们的原则。「她是为我作的。」只有当我们真的像一般人所认为的，在他身上「枉费」我们自己的时候，神儿子的心才得着真实的满足。似乎我们给得太多，却一无所得；然而这正是讨神喜悦的秘诀。

哦，亲爱的弟兄，我们所追求的是什么呢？我们是像那些门徒追求「用处」么？他们要那三十多两银子的每一分钱都当一分钱用。整个问题就在于，他们要用能够估量并且记录的事件，来显明对神有用。但是主却等着我们对他说：「主阿，我不管这些，只要我能够讨你的喜悦，那就够了。」

预先膏他

「由她吧。为什么难为她呢？她在我身上作的是一件美事。因为常有穷人和你们同在，要向他们行善，随时都可以；只是你们不常有我。她所作的，是尽她所能的，她是为我安葬的事，把香膏预先浇在我身上。」(可十四6-8)

在这几节圣经里面，主耶稣用「预先」两个字引进了时间的因素，对此，我们今天可以有一个新的应用，因为这个因素现在对于我们，就像当日对于她一样的重要。我们大家知道，在将来的世代里，主要分派我们作更大的事，那时我们并不是无所事事。「好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。」(太廿五21；参太廿四47；路十九17)是的，有更大的工作要我们去作；因为神家里的工作要继续下去，正如膏主的故事里所说的，照顾穷人的事要继续下去一样。常有穷人和他们同在，但是他们不常有他。马利亚必须预先作一件事，否则她以后就没有机会了。这就是倒出香膏这件事所代表的。我信到了那一天，我们都会爱他，并且远超过现在爱他的程度，但是那些今天就把一切都倒在主身上的人有福了。是的，当我们面对面看见他的时候，我信我们大家都会把玉瓶打破，把一切都倒出来给他。然而今天我们在作什么呢？

马利亚打破玉瓶，把香膏倒在耶稣头上之后没有几天，有几个妇人清早起来要去膏主的身体。她们有没有膏到呢？在七日第一日的清早，她们有没有达到目的呢？没有。只有一个人膏到了主，那就是马利亚，因为她预先膏了他。别人都未作到，因为他已经复活了。我认为在这方面，时间对于我们是同样的重要。我们所有的问题就在于，今天我在这里向主作什么呢？

我们的眼睛有否被开启，看见我们所事奉那一位的宝贵呢？我们有否看见，只有那些最亲爱、最值钱、最宝贵的东西才配得过他呢？我们有否看见，服侍穷人、造福世界、拯救人的灵魂、寻求罪人永远的好处(这一切工作都是必需的，也是有价值的)，这些必须不超越它们所该有的地位，才是对的呢？单单为着这些工作的本身而作，若比起为主而作，就算不得什么了。

主必须开我们的眼睛，使我们看见他的价值。如果世界上有一个艺术珍品，我照它的高价买进，也许是一千镑，一万镑，甚至一百万镑，有人敢说这是枉费吗？只有当基督徒贬低主的价值的时候，基督教里才有这一个枉费的思想。整个问题全在于，到底现在对于我们他是多宝贝？如果我们不太宝贵他，就我们给他无论怎样少，都会觉得是不该有的枉费。但是当我们真宝贵他的时候，就没有什么东西对于他会太好，会太贵；就是把我们所有最珍爱和最有价值的宝贝，都倒在他的身上，我们也不至于认为这样作是可羞愧的。

对于马利亚，主这样说：「她所作的，是尽她所能的。这是什么意思呢？主的意思就是说，她把她所有的完全摆上了。她没有为着将来的日子留下一点。她把她所有的一切都挥霍在主的身上；然而到了复活的早晨，她绝无须懊悔她的浪费。如果我们没有尽我们所能的，主就不会满足。请记得，我不是说我们要化我们的力量，试着去为他作一点什么，这不是我们在这里所注意的点。主耶稣在我们里面向我们所要的，乃是要我们因为看到他的死和埋葬并将来的日子，而将我们的生命放在他的脚前。那一天在伯大尼的家里，他的埋葬已经在望；而我们今天摆在我们前面的乃是他的加冕，就是他将要在荣耀里，被欢呼为受膏者，为神的基督。是的，那一天，我们会把一切都倒在他的身上！但是如果我们现在就来膏他，不用物质的油膏，乃是用我们心里所认为最贵重的东西来膏他，是何等宝贵的一件事，对于他实在是一件最宝贵的事！

那些仅仅属于外面肤浅的东西，在这里没有地位。因为这些已经被十字架对付了，我们也承认神的审判，在经历里学习割断这些东西。神现在向我们所要求的，乃是那个玉瓶所代表的，就是那些我们从深处采掘出来，经过我们刻意琢磨的东西。同时因为它们是出于神的，所以我们格外珍贵它们，正如马利亚珍贵她那个玉瓶一样。因此我们就不愿意，也不敢打破它们。现在让我们从心里，从我们全人的最深处，拿着所珍爱的到主面前来，把它打碎，又把它倒出来，并且向主说：「主阿，一切都在这里。都是你的，因为你是配！」主就因此得到他所想望的。但愿他今天就从我们得到这样的受膏。

香气

「屋里就满了膏的香气。」(约十二3)

马利亚把王瓶打碎，用香膏膏主耶稣，屋里就充满了最馨香的香气。每一个人都能闻到，没有一个人会不觉得。这有什么意义呢？

当你遇见真正受过苦的人，就是那些与主同经历，宁受限制被主禁闭，不愿摆脱限制而成「有用」，因而学会只在主里面，不在别处寻找满足的人，你会立刻觉得碰到了一个东西。你属灵的感觉立刻察觉一种基督的香气。在他的生命中有些东西已经破碎了，所以你闻到香气。那一天充满在伯大尼屋里的香气，今天仍然充满在教会中；马利亚的香气永远不会消失。为主打破玉瓶，只需一击，但是那个破碎和膏的香气却永久存在。

我们在这里乃是说到我们所是的；并不是说到我们所作或所传的。也许你曾多时求主，巴不得他乐于这样用你，使你能把他的印象分给别人。这样的祷告，不能算是求传道或教训人的恩赐。毋宁说这是为着使你能够把神分给和你接触的人，让人觉得神的同在，有神的感觉。亲爱的弟兄，如果你不在主耶稣的脚前破碎一切，把那些你所最宝贝的都摔在主的脚前，你就不能把神的印象这样分给别人。

如果你达到了这个境地，你在外表上不一定像是被主大大使用，但是神却开始使用你在别人里面创造饥渴。人要在你身上闻到基督的香气，连在主的身体里最小的圣徒，也会察觉这个实际。他会觉得，这里有一个与主同行的人，曾经受过苦，行动不单独不自由，知道把一切都让给主。这一种生活才能创造印象，而印象创造饥渴，饥渴又激动人去寻求，直等到他们得着神圣的启示，被带进在基督里丰满的生命。

神在我们这些人身上首先所要的，并不是要我们去为他传道或作工。他所急切需要的，乃是我们能在别人里面创造渴慕他的心。这就是为传道预备土壤。

如果你把一只可口的蛋糕摆在两个刚刚吃得非常饱的人面前，他们的反应会怎样呢？他们会谈论那个蛋糕，欣赏它的款式，讨论它的制法和价钱——什么都谈到了，就是不吃。相反的如果他们真是饿了，很快的那只蛋榚就不见了。圣灵的事也是这样。如果在人里面不先创造一种需要的感觉，就不能开始真实的工作。但是怎样才能作到呢？我们不能勉强人对于属灵的事有胃口；我们不能逼着人去饥渴。所以我们必须创造饥渴。然而如有那些带着神的印象的人，才能在别人里面创造饥渴。

我常常喜欢思想那个书念妇人说到先知的话。她已经看出那先知是个神人，虽然她还不十分认识他。她说：「我看出那常从我们这里经过的，是圣洁的神人。」(王下四9)并不是以利沙说了什么，或者作了什么，表达出这个印象，乃是因为他就是这样的人。他仅仅从那里经过，她就能有所察觉，她就能看出来。到底别人在我们身上发觉了什么呢？我们可以留给人种种印象：聪明，有恩赐，这样，或是那样。但是以利沙所留下的印象乃是神自己。

我们影响别人的关键，在于十字架在我们里面的工作，而这工作乃是为着使神的心喜悦。它要求我只求他的喜悦，只寻求他的满足，不顾我出多少代价。我所提起过的那一位姊妹，有一次遇到一个非常为难的处境，那个处境所要求的代价乃是她所有的一切。那个时候我和她在一起，我们一同跪下流泪祷告。她仰起脸来对主说：「主阿，为着使我能满足你的心，我愿意破碎我的心！」对于我们许多人，这样说不过是一种空想的情感作用，但是在她所处的那种处境之下，她实在是愿意心被粉碎。

我们必须有一个愿意降服，破碎一切，把一切倾倒给神的心，这样才能释放基督的香气，才能在别人里面创造需要，吸引他们出来，往前认识主。我觉得这是一切问题的中心。福音有一个目的，就是在我们这些罪人里面，产生出一种情形，能够满足神的心。为着使他得到所要的，我们就把我们所有的，和所是的，甚至那些在属灵经历上最宝贝的东西都带到他那里，对他说：「主阿！我愿意为着你失去这一切；不光是为你的工作。不是为你的儿女，也不是为任何别的事，只是为着你自己！

哦，枉费！为主枉费是一件有福的事。许多在基督教世界里闻名的人，对此一无所知。许多人曾经被使用，甚至被用得太过了，却还不知道为神枉费是什么意思。我们喜欢一直在干，但是有的时候主宁可把我们监禁起来。我们常想到使徒的旅程；但神竟然把他最大的使者加上锁链！

「感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。」(林后二14)

「屋里就满了膏的香气。」(约十二3)

愿主赐恩给我们，使我们学习怎样讨他的喜悦。当我们像保罗那样，把这件事作为我们最高的目的时(林后五9)，福音就自然达到它的目的了。

上章 目录