倪柝声文集第八卷：家中当怎样行

第一部  工作的再思

自序

第一章　那职事与众执事

第二章　使徒们

第三章　使徒的出发和他们的脚踪（徒十三至十四）

第四章　使徒所设立的长老

第五章　使徒所设立的教会

第六章　合一和分开的根据

第七章　工人之间

第八章　工作与教会

第九章　经济的问题

第十章　地方教会的组织——牧师、礼拜与礼拜堂

第二部 教会的事务  第一章　教会里的职分

第二章　祭司的事奉

第三章　利未人的事奉

第四章　教会话语的执事

第五章　教会里的各种聚会

第六章　执事间的事

第七章　分区的聚会

第八章　工作中心的地方教会的安排

第九章　地方教会与工作和使徒的关系

第十章　工人的配搭

第十一章　谁是我们的同工和谁是使徒

第十二章　经济的问题

附　问题解答

附　今后工作的路


第一部 工作的再思

引言

我们有一个目的，就是盼望在工作上完全照着圣经去作。我们有一个雄心，就是要照着神的话语去作。我们相信，圣经就是神的话语，是最高的标准，是完全的榜样，是充满权威的命令。我们有一个雄心，要按着这些去作，一点也不亏损，一点也不缺少。我们盼望像保罗一样，对于神一切的旨意毫无避讳。我们注重圣灵的引导，我们也注重圣经的榜样。不错，圣灵的引导是宝贝。但人若以为只有要圣灵的引导，不必有圣经的榜样的话，就有一个难处。人就可以将自己错误的思想、无据的感觉，作为圣灵的引导，错了而不自知。人如果不是存心顺服神的旨意，而明白神的真理，他就可以作出和圣经冲突的事来，而尚以为是圣灵的引导。所以我们注重圣灵的引导，也注重圣经的榜样，才能证明引导到底是否出乎圣灵的。如果一个引导不合乎圣经，就不能说是圣灵的引导。神不能在使徒行传里引导人是一样，在今天引导人又是一样！神对待人，在外表上虽然不一样，但在原则上总是一样的。祂的旨意是没有改变的。属灵的事都是永远的，是不受时间支配的。永远的神所作的事，都是永远的，时间不是祂所知道的。在祂所作的一切事，都有永远的性质在里面。如果这样，我们就岂可以说，神在使徒行传里是一样，在今天又是一样么？我们可以有环境的不同、外表的不同、事情的不同，但在原则上，神的存心和道路，和使徒行传所指示的不能有二样。

并且使徒行传是教会历史的创世记。保罗时代的教会是圣灵工作的创世记。神可以对以色列人说，「人若娶妻以后……不喜悦她，就可以写休书。」但主耶稣说，「神配合的，人不可分开。」这岂非有了不同么？不。这并非根本的不同。这好象主所说的和神相反，好象不一样；但是，神的目的，总和当初一样。「摩西因为你们心硬，所以许你们休妻；但起初并不是这样。」并不是起头说不可以，等一下又说可以，等一下又说不可以，好象神是三翻四覆的。但是，主说起初并不是这样。神的目的，始终还是一样，今天和当初还是一样。我们要明白神的心意，要看一切「创世记」的命令，不能看一切后来的许可。因为后来的许可，都是有「因为你们……」在里面，不像当初那样纯洁的是神的旨意。所以在教会中，我们要明白神一切的旨意，就不只要看神去年是如何引导人，前十年是如何引导人，前一百年是如何引导人；我们要回到当初去，回到教会的「创世记」去，看神在当初的时候，是怎么说的。这是神最高旨意的表示。不错，今天有许多环境的不同，有许多背景的不同，有许多事情的不同，但这些不能作我们的榜样，不能有支配我们的权威。我们必须回到当初去。不管环境是如何、背景是如何、事情是如何，要问神在当初所给我们的榜样是如何？环境不能支配我们，背景不能支配我们，历史不能支配我们，我们必须回到当初去。当初的那一个，才是神永远的旨意，才是神永远的道路，才是我们的标准，才是我们的榜样。我们要回到当初神在圣经里所给我们的榜样去。

属灵的道理是宝贝。我们如果提到圣灵的充满、基督的得胜、如何知道神的旨意等，这些都宝贝。但是，神不只顾到里面的真理，神也顾到外面的真理。里面的是宝贝，但是，神也不忽略外面的。以弗所书是神所写的，罗马书、歌罗西书，是神所写的，但是，使徒行传、提摩太前后书、哥林多前后书，也是神所写的。以弗所书是那样高超，罗马书是那样充满恩典，歌罗西书是那样说到人的行为该如何；好了，就不必提别的了。但是，神也提到那职事的工作该怎样作，教会该怎样组织，教会的外表是如何。神没有留下一样要我们自己去想、去作。在神的工作中，神从来没有留下余地，叫我们去思想。人怕用一没有头脑的佣人，但是，神怕用一太有头脑的工人。神只要人顺服祂，听祂的话，神用不着参谋。保罗说，「谁作过祂的谋士呢？」人喜欢作谋士，但是，神用不着。所有工作的事，神都安排好了，用不着我们去想。我们不必说，我们该怎样想，该怎样作；我们要问神，神是怎样思想、怎样工作。属灵的事怎样宝贝，这些事也一样的宝贝。

有一件事我们要注意。不错，法利赛人因洗净杯盘的外面，里面却盛满了污秽，就受了主的责备。今天有的人，就以为杯盘污秽不要紧，只要里面洁净就够了。但是，神不只要里面洁净，也要外面洁净。光有外面，没有里面，是属灵的死亡。单有里面，没有外面，也并非神所喜悦的。所以主的话乃是说：「这更重的是你们当行的，那也是不可不行的。」因为一切在新约里面的东西，不管它好象是多不紧要，都是神旨意一部分的显现，都有它们属灵的价值。有的好象顶小顶无关紧要：但是，神从来没有作无聊的事。一切都是有永远的意义、永远的价值的。人如果忽略它们，就不能不受相当属灵的损失。自然我们一点不相信，要把圣经中一切外面的东西当作律法来遵守。这是死的，在属灵的价值上是等于零的。但是何只外面的东西有律法化的可能，就是里面属灵的真理也有叫它律法化，而变作死僵的可能。实在说来，属神的一切，不管是外面的，是里面的，在圣灵中就是活的，在律法中就是死。所以我们不分什么是外面的，什么是里面的。我们只问其在圣灵里或在律法里。这一次我们所查的圣经，好象是杯盘外面的问题。但是我们不是要把这些事当律法、当规条去跟随。我们乃是要靠圣灵注重神的话语。我们知道教会的问题，乃是一个时常辩论的问题。但我们如果是在圣灵里行走，就这许多外面的也是顶活的东西。你只看保罗书信中的教会问题，和今天作者书籍中的教会问题，就知道其分别了。不管什么一在肉体里，就是好的也变成死的。一切的东西，要在圣灵里，才是活的，才是生命。我们的盼望就是在我们查经的时候，和实行的时候，一切要在圣灵里成为活的、生命的，才合乎神的心意。

我们这一次的查经有三个对象，头一个乃是：

对于我们的同工

我们〔注：我所说的「我们」二字，是指着同工说的。在同工中，有团体，可以说我们——请记得，使徒行传说到同工所用的「我们」——这是圣经所许可的。在弟兄中，如果用「我们」，就得把神所有的孩子都包括在内，不然，就范围太小，就有宗派的气味。我所说的「我们」，是用以代表同工说的，不是用以代表什么弟兄说的。〕知道，我们中间没有一定的规条，没有一定的纲例，没有一定的章程。我们是愿意照着圣经的亮光而行。我们什么时候有了圣经的亮光、圣灵的引导，我们就作。也许我们所得的光不够多，但是，我们看见了光就要作。我们像那瞎子，起初看人好象树一样，后来看见人是人了。我们第一次不大明白，第二次才明白了。我们没有写一本书作为我们的宪法。因为我们如果有一定的宪法，我们就不需这本圣经了。我们没有一本宪法，只有一本开放的圣经。我们从圣经里看见光就去行，看见不对就更改。我们凭着这本圣经，来更改我们所行的。从前像长老的问题，不大清楚，现在清楚得多了。如果我们不骄傲，如果我们更谦卑，我们就能得更多的光，就能更清楚明白神的心意。可以说，我们的宣言就是没有一定的宪法，乃是随着圣灵从一本开放的圣经里，随时领受新的亮光。我们没有什么是最终决定的，什么时候一这样，我们就把圣经亮光的门关了。我们必须时常把我们的心开放，预备接受神新的光，免得我们落在神的旨意后面。我们是何等的乐意知道我们自己的错误！但愿神不丢弃我们，将我们留在黑暗里，叫我们错了而不知道。

有许多的问题是我们在主里事奉主的人所不可不知的。不然，我们的存心虽然是很对的，但是因着缺少知识的缘故，就叫我们不能作得完全合乎神的心意。自然我们新约的人是不需要人作我们的先知的。但是，神的话是说，「不可藐视先知的讲论」。不管我们的职事是什么，也不管我们在道理上的职事是什么，但是在神的工作中，我们是有共同作工的原则的。关乎神如何差派人、被差派者的脚踪、教会是如何设立的、差会和教会的分别，以及工人中彼此合作的问题等等，都是很重要，为每一个事奉主的人所必须知道的。我们这一次的聚集，就是要丢弃一切从前的见解，从新再一次无依无靠的，好象一无所知的来到神面前，求祂给我们亮光，好叫我们得着「教训、督责、归正、学义」，有一次工作的再思。

但是问题却在乎有了知识之后。我们是何等的容易将其当作一种的律法，按着字面的，凭着它去作，以致失了生命。所以我们不能不再说，所有的问题都在乎圣灵。就是看见光了，知道圣经的教训了，若没有圣灵，仍是死的。一种的东西，必须活在一种的环境里。比方人必须在空气的环境里才会生存，如果把人放在水里，人就要死了。圣经的教训也是这样。任何一个真理，若不在圣灵里，就是死的。许多的规条、律法，都是死的。但是，我们若把神的话语、圣经的榜样，摆在圣灵里，就是活的，即使是杯盘的外面，是顶微小，好象人看不起的，也是活的。所以求神施恩给我们，叫我们能看见圣经的榜样，同时也防备一件事，就是不把这些榜样，当作纲例、规条、律法而死守，乃是把这些榜样放在圣灵里，叫这些成为活的，成为生命的。

对于一般的弟兄

这样的查经，不只是为着同工们，也是为着许多的弟兄。在过去十多年中，许多同工作了许多的见证。感谢神，在各地有许多人接受了我们的见证。感谢神，不只祂没弃绝我们，连祂许多的孩子也没有弃绝我们。他们知道我们属灵的职事是什么；他们知道我们是传十字架的信息，是传神恩惠的福音；他们知道基督是一切的元首，他们知道圣灵就是神的能力。他们的盼望是被提，他们的眼睛是一直向着国度。不过，各地还有许多弟兄，虽然和我们接近了好久，他们还不明白我们的工作到底是什么？工人到底是什么？教会到底是什么？他们只知道我们这样作，不知道我们为什么这样作？到底什么是那职事？什么是工作？什么是工人？什么是教会？他们不知道。他们不知道我们的根据是什么？我们的立场是什么？起先，我们以为没有必需叫弟兄们明白这些，只要叫弟兄们在神面前作一个有信心、有能力的人，在人面前作一个有爱心、有行为的人就够了。但这几年来，因为接受我们见证的人，不明白我们的行径，就有几个弊端发生：

不正当的盼望

他们不明白我们的工作是什么，所以他们的盼望就过于所当盼望的。一个工人该给弟兄多少？一个地方教会该作些什么？他们不知道。所以许多事是教会该作的，他们却盼望「使徒」去作；许多事是该教会负责的，他们却盼望「使徒」去负责。因此就叫地方上的教会不长进，也叫工人没有工夫去作所当作的。本来该是弟兄用力的，却盼望工人去用力；本来该是教会负责的，却盼望工人去负责，就叫地方上的教会不能像神所要的教会一样，也叫工人不能作神所要他们作的工。因此我们要有工作的再思，叫他们知道工人是如何、工作是如何，好叫他们对工人，不至有不该有的盼望。

不准确的话语

有的弟兄们，因为不清楚工作的原则，在外面就不免说了些不准确的话语。他们不明白我们的内容，不明白工作的原则，结局就叫他们说了没有受教的话语，就叫人以为我们是如何如何。这一班人，就把我们代表错了。他们所说的，也许并非我们的意思，并非我们的作法，就叫许多人也不明白我们。为着这个，所以我们要有这工作的再思，好叫弟兄们明白工作的原则到底是如何，同工们为什么这样作，就免得说些错误的话，以致引起些无谓的误会和争执。我盼望弟兄们明白我们的行径，也知道他们自己的责任，并清楚神在圣经中所启示的真理。

对于指责我们的人

谁都知道在过去的几年之中，有许多人指责我们，批评我们。但是批评是从两方面来的，一面是因为程度过高，一面是因为程度过低。世界上的人的批评，只从这两方面而来。程度过于高的人，是因知道得多，就不怪他们说这个也不对，那个也不对，什么都不能邀他们的青眼。另外就是程度过于低的人，也会批评。因为他们没有真的知识的缘故，就误会了以为这个也不对，那个也不对，信口雌黄的说了自己所不知道的话语。许多人是因为知道太多所以批评；许多人是因为不知道，所以批评。对着知识程度高的人，我们求神给我们谦卑的心，学习从人手中接受教训。为着不知道的弟兄们，我们盼望和他们一同看工作的再思，使他们知道工作和地方教会的关系，使他们知道了，就不会批评。

这并不是说，我们现在要为自己辩护了。在这几年中，我们一直觉得没有为自己辩护的需要。因为我们知道一切都在主的手里。凭肉体说，我们不是不会辩驳，不是没有理由可以争执。不过我们受了神的约束，对外就不敢提反抗的话语。这些年来，许多的话，差不多落在我个人身上。许多指责的话，我并非没有读过。主知道，当我读的时候，也并非存着辩论的心来读的，乃是客观的读。何等的盼望能够从中得着亮光，知道自己的错误。但是在我读过之后，我不能不觉得他们所指责的，并非我们，好象乃是别人，乃是他们理想中的某种人。因他们所指责的道理，并非我们所讲的道理；他们所指责的事情，并非我们所作的事情。所以我们何必开口。我们心里所痛惜的，乃是有的神的孩子竟然喜欢先虚说了人有什么错处，然后再用力来攻击这个错处。但愿神可怜我们的弟兄，也可怜我们。同时我们也知道谩骂不是理由；讥笑也不是理由充分的代表。声音并非得胜，安静也并非失败。所以我们就学习不理会，不开口。我们被人指责或者批评，都不成问题。如果主被人爱，被人传开，就好了。我们怕人的指责么？不。如果人的指责是莫须有的，我们就何必怕。如果人的指责是对的，我们难道还怕接受真理么？我一点不敢说，我们一点都不错。我承认我们多多软弱，常常错误，我们要求神怜悯我们，也求众弟兄们怜悯我们。你们的祷告，是我们所欢迎的。

在已往的年日，许多地方，我们承认，我们没有看见，许多地方看的没有今天清楚。有许多我们是完全愚昧的，有许多我们好象看见人像树一样。为着这些，我们要在神面前求神赦免。但是，神也可怜我们，将我们不配得的真理给我们看见了一点。为着这个，我们一面感觉自己的不配，而另一面真要赞美祂。

但是，对某一等的朋友，我们就只好说，我们如果有错，错在一个地方，就是我们承认神的话语仍旧有权柄。环境、背景、人的思想，都不能支配神的仆人，只有神的话是能支配神的仆人的。我们有错，错在我们的原则是只接受圣经的命令和榜样，只跟随圣灵的引导。如果这是错，我们就情愿自认这错，并且不改这个错。我们不肯承认人的权威，只承认神的话语能支配祂一切的工作，神话语的命令、榜样，要支配祂一切的仆人。如果反对我们的人看这是我们的错，就我们今天错了，还要永远这样错；今天错了，还求神永远保守这错。如果指责我们的弟兄，也信神的话是有权威的，圣经的榜样是该跟随的话，就请他们查这工作的再思。这可以使他们知道我们真是如何，工作的原则又是如何。他们如果有指教，愿神使我们能谦卑，能接受。这工作的再思，如果是真理，就望在主里的弟兄能接纳。

我自己是何等的盼望，我不必发行一本像这样的书。因为我一直觉得，神所要我作的职事，乃是属灵的，而非外面的、辩论的。像这样的一本书，虽然是有价值的，但是，却是在我的职事之外。这就是我多年对于我工作原则缄默的缘故。我今天只能说，我如此作，「是被你们强逼的」。我何等的盼望我们不必提起这些问题，大家一同按着我们的职事来事奉神。但是为着许多人的缘故，我只好「成了愚妄人」，写了这本书，盼望能借着它的信息与「众人和睦」，让我尽我的职事来事奉主。但愿神赐福给这次的查经，使主的小羊，能得着一点的帮助。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


自序

这一本书是我最近在沪汉两地，对同工们查经的记录，经我几加修改而成的。因为底稿是记录的缘故，就难免有许多的地方，依然带着讲台的口吻；而且因为不是完全写过的缘故，就有许多的地方，不能像完全写过的那么完全。因为神很祝福听众的缘故，所以我们就盼望这二次的信息，能够达到更多的人中，扩大祝福的范围。因此我们就出这本书。

在过去十年中，朋友们多次请我明白的公布我对于工作和教会的意见。我所以迟迟未曾如此作者，是因我个人实在没有意见。凡神的话所称义的，我也称义；所定罪的，我也定罪。我从来没有胆量敢说，圣经的背景和时代和我们不一样，所以，我们在这个在那个是不能和圣经一样的。我承认我和我的同工们，真是在诸般软弱中，蹒跚而前的来跟随神的命令。但是我们的行为虽然如此，我们的道理却不敢如此。但愿神可怜我们！

并且辩论是何等的无益呢！如果真的公布了什么，有者不过得着攻击的目标，有者不过得着宣传的工具。这有何益？就是为此，所以，不只责难未有答复，并福音书房前所印行这一类的少许文字，亦停止不售。这并非我们疑惑我们的立场，乃是我们不愿意我们的朋友们误会了我们的见证。我们见证的内容，绝不是这一点关乎教会的外表而已。

并且，我自承，我的职事乃是为着基督教属灵的方面的。这一类的事，不过是基督教技术方面的问题。我何等的乐意，我如果能够免去对付基督教技术方面的问题，专心注意我自己属灵的职事。但是，在主里许多亲爱的朋友，却始终不让我安息，乐意我出来对付这个问题。

但是我总一直看不清，我应当说什么话。所以，直到今日在这一方面我还是默然的。乃是当我看见写哥林多者也是写以弗所者，写以弗所者也能写哥林多，我的道路才起首清楚。但是，何等的希奇，神的孩子们从来没有因为以弗所的真理起了何种厉害的争执；但是，神的孩子们却一直为着哥林多的教训不住的辩论！是的，以弗所的真理是属灵的，范围是在天上的，就差了多少，大家是不觉得的。但是哥林多的教训是实行的，范围是在地上的，只要忽略了一点，就是有目共睹的。真的，哥林多太实际了。在这里，哥林多试验我们的顺服过于以弗所！

关乎榜样，我还是应当说几句话。基督教不只是建立在命令上，也是建立在榜样上。不是所有的事神都以命令出之，乃是神在教会中先安排了许多的作法，叫后来进来的人，看见了就知道神的旨意，就知道如何办法。不是什么都是抽象的嘱咐、客观的章程，乃是许多具体的模范、主观的生活，叫我们有所观感，不只有所服从而已。基督教有命令，但是，在命令之外，神给我们许多的历史，在其中将实行祂旨意的事迹排在我们面前，使我们看见了他们怎样作，就也知道怎样作。

最愚昧的人，就是说神都没有这样命令，我何必遵行的人。你看见了祂的行为、祂的引导、祂的教会，你还不知道祂的旨意么？一个孩子在家庭中，要他的父亲告诉他每一件事如何作，是可作与不可作么？或是他只要看见他的兄长们如何盥洗、应对、进退、礼让，就知道是应当如何盥洗、应对、进退、礼让呢？我们从看见所学的比我们从听见所学的，是更多的，并且是更深切的。

若不是为着这个，神又何必在新约书给我们行传呢？又何必在旧约书给我们许多的历史呢？这是因为神知道我们从榜样认识祂的旨意，是更容易过于从命令认识祂的旨意。在起初的时候，祂一面给我们清楚的命令，一面就在祂的家中安排一切事情的作法。祂虽然没有说什么，但是，祂已经作在我们跟前，叫我们看见了，清楚的看见了。我们看见了祂所作的事之后，难道还不知道神的旨意，还可以问这事是不是要这样作呢？

在许多的时候，不只榜样与命令有同等的价值，并且有的时候，榜样的价值竟然超过命令。因为命令是抽象的，难免使我们有不知边际之苦，但是，榜样乃是已被遵行的命令，我们看见它，不只知道神的命令是什么，并且具体的知道这个命令是如何遵行的。这个叫我们更容易学习神的道路。

如果我们从基督教中除去榜样，留下命令，就我们没有什么余剩的了。命令有它的地位，但是榜样也有它的地位。认识神和祂话语的人在此应当没有难处。

我何等的乐意，没有写这本书，以免许多的争辩。但是，我却看见了我对于神真理的负担，和对于要明白真理者的责任。但愿神恩待我，弟兄们怜悯我，好叫这本书能够荣耀主的名！

第一章是很专门的，特别是为着多读神的话的人。当你读的时候，如果觉得把握不来，就请你将其略过，先从第二章读起。不可因第一章不明白，就停止了。它乃是为着别人的。你当从第二章读到第十章，以明本书的信息。当你读过本书之后，你就要知道到底里面有没有神的光。如果没有，就请你拒绝本书的教训；如果有，就请你顺服圣经的真理。

自然，在这本小书内，我不能每一个问题都对付到。这是不可能的。有的，在别的地方我已经提起过；有的，在别的地方我将来要提起。所以读者要注意本书的中心点，就是神对于地方教会的旨意。

一九三八年二月十五日于上海

上章 目录 下章


第一章　那职事与众执事

神的工作

神有一个目的，就是要增加祂的儿子。神的目的就是要人归于祂儿子的名下，有分于祂儿子的生命，而作祂自己的孩子。神的目的就是要用这些人来加增祂的儿子，使个人的基督，能变成团体的基督。神所有的目的都在祂儿子身上！神的工作就是扩充祂自己的儿子！

但是，可惜伊甸园的故事，乃是人并不接受祂的生命，反而犯罪，作了神的仇敌撒但的奴隶。所以从那时起，神的工作在消极方面，乃是先解决人罪的问题，而使人脱离魔鬼的捆绑；然后在积极方面，是使人接受祂儿子的生命。这样祂就能加增祂的儿子，使祂充满了一切。在人没有堕落之前，神只要人接受祂的生命就够了。但是人堕落了，所以人在还未曾接受神的生命之前，应当先解决罪和撒但权势的问题。神的工作就是为着拯救人脱离罪和撒但，并使这一班的人有分于祂儿子的生命。

我们要知道神的工作，我们就要记得，人是在撒但权势底下的。人因着犯罪，随着己意行事的缘故，就叫自己在身心力面，都作了仇敌的俘虏。神现在要拯救人脱离祂仇敌的权势，神就差遣祂自己的儿子降世为人。祂受圣灵的引导，来受撒但的试探，但是祂大大得胜了。祂充满了神的能力，就到处赶逐撒但，使人脱离牠的权势。但是，这个是不会发生永远的效力的。因为人活在众罪之中，罪的问题没有解决，人就不能完全脱离仇敌的辖管。并且祂若没有死，人也不能与祂联合，也就不能得着神的生命。

所以，我们的主，就因着神的义为我们死了，流出祂的血，洗净我们一切的罪。神对于罪人，本来是有公义审判的。基督就是为我们受了这一个的审判，叫公义的神，和控告的撒但，现在都没有话说。因为完全满意，现在就完全静默了。撒但的国度，现在完全消灭了，因为神的审判已经完全满足了。撒但再也没有什么可以根据着来攻击人的了。这一个的救赎是完全、永远，并空前绝后的。

并且，我们的主还将一切信祂的人，都包括在祂的死里。祂的十字架就是我们的十字架，我们的旧人已经和祂同钉十字架了。这样，从前服在撒但手下的人，现在都已经过去了，仇敌也不能再找到他从前的人民了。

不只这样，我们的主，还借着祂的死，释放了祂自己的生命，当作肉给我们吃，叫我们有分于祂的生命，而叫神在万古之前所定规的计划能成功在我们身上。现在人因着神的儿子就能作神的孩子，因着信祂就能有分于祂，叫祂大大得以扩充，得以加增。

因着基督的工作是这样的完全，神就将一切的审判交与基督，也将一切的人都赐给祂。但是，我们今天却不曾看见基督行使祂审判的权柄，也不曾看见祂得了所有的人。天上地下所有的权柄虽然都是祂的，但是，我们也看见魔鬼的权势还在这里！这是因为什么缘故呢？

教会

这是因为还有教会的问题没有解决。在圣经中，不只有个人的基督，还有团体的基督。个人的基督是完全得胜了，但是团体的基督在经历上还没有。个人的基督就是团体基督的头。基督是头，教会是身体。基督加上教会，就是团体的基督。基督自己已经完全得胜了，但是教会还没有经历祂的得胜。头所已有的得胜，身体还未经历过。

不只这样，教会还不够认识基督，在信仰上也不够清楚。他们虽然都是有生命的人，但是，还不过是像婴孩一样，未到长大成人，满有基督长成身量的地步。教会要达到一定的程度，才能满足神的心。神的一切都是为着基督，基督就是神的目的。神要一切蒙救赎的人，都完全从基督得生命，完全认识基督，也完全像祂。神的目的乃是要头里面一切的恩典与生命都流通到身体来。一切在基督里是事实的，在教会的身上都当成为经历。

所以，在基督还没有捆绑撒但，并叫地上的人都因着祂得福之先，祂要先建立祂的教会，使他们有分于祂的得胜，并且使他们达到所当达到的程度。

神现在有祂自己的工作要作。祂要建立基督的身体，直到他们在真道上，在认识神的儿子上同归于一，直到他们长大成人，直到他们满有基督长成的身量。这一种建立基督的身体，乃是神今天的工作，在神所有工作中占极大地位的。神今天的工作是以这个为中心，祂是特别注意基督身体的建立。

那职事的工作

因为有了这一个极重要的工作，神就特别拣选一班人来作这个工。这一班的工人，就是为神负工作责任的。我们并非说，神今天没有其它的工作，也不是说神今天没有其它的工人。我们不过是说，神今天的工作，乃是以建立基督身体为主要的工作。神今天还有许多的工人，但是，这一班建立基督身体的工人，乃是神特别的工人。

神有许多的工作，在神的工作中是分作许多职事的。神所特别派人去作的一部分工作，就是职事。有的人神派他作这一个职事，有的人神派他作那一个职事，职事的数目是很多的，因为神用人的地方不一样。但是圣经给我们看见，有一个职事是比其它的职事特别的。这一个职事，圣经称之为「那职事」，以与其它的职事分别。神在圣经中称这一种聚集造就基督身体的工作，作「那职事的工作」(弗四12)，以与其它的工作分别。作神工作的人顶多，但是只有一班人是作「那职事的工作」。神所分派给人的职事顶多，但是只有一班人是在「那职事」之内的。

我们看见神的话如何说这一个问题。「我们各人蒙恩，都是照基督所赐的分量。所以，祂说：祂既然升上高天，祂就掳掠了仇敌，并将恩赐赐给人。祂曾赐好些使徒、好些先知、好些传福音者、好些牧师和教师，为要成全圣徒，目的为着那职事的工作，目的为着建立基督的身体，直等到我们在信仰上，在认识神的儿子上，同归于一，直等到长大成人，直等到满有基督长成的身量。」(弗四7-8、11-13，照原文另译)

在这里我们看见，基督在祂死而复活升天之后，所作的两件事。一、基督因着完全得胜了，就掳掠了仇敌，叫牠无法再控告，无法再使用牠从前的奴隶。基督已经得胜，升上高天，掳掠了一切从前辖管人的势力，叫人在基督里也完全胜过撒但。并且不久的时候，基督就要显现祂的权柄在地上，捆绑撒但，将其投入无底坑。二、在祂还没有这样作之前，祂要先在教会中显现这个权柄，祂就将好些恩赐赏给那些从仇敌得了释放的人。一面证明人在祂里面的高升，一面叫祂能使用他们作为拯救别人的工具。

这里所说的恩赐，并非人个人从圣灵所得的恩赐，乃是主作教会的头，赐给人恩典，使人成为教会的恩赐，作祂的仆人来服事祂的圣徒，并造就祂的身体。意思就是主将一班的工人，当作恩赐，赐给教会，来帮助，造就、建立教会，来特别为祂作那职事的工作。从前他们乃是仇敌的奴隶，现在因着祂的死与复活的缘故，已经完全得了拯救。祂现在就利用自己升天的地位，设立他们作祂有能力的器皿，来释放别人。祂赐给这些人权柄，使他们能和祂一样的作拯救别人的工作。他们是得了拯救的人，现在变成祂手里攻击仇敌的器皿。

祂的目的是要一切蒙拯救的人都能认识祂，充满祂的生命与圣灵，而无肉体的搀杂。祂需要人起来，作造就祂子民的工作，使他们能达到祂的目的。所以祂在今天，坐在神的右边，等候仇敌作祂脚凳的时候，就将一切必须的恩赐(就是祂那职事中的仆人)赏赐给教会，使他们招聚一切得祂呼召、来享受祂荣耀的人，并造就他们到充满祂自己的地步。

一件事是必须注意的，就是这里的恩赐，并非圣灵降到地上，随着己意所分给人的恩赐，乃是主自己在教会里所设立的，为着聚会，为着造就，使众圣徒得益处的人。论到恩赐，在圣经中，我们必须知道圣灵所分给信徒个人的恩赐，和基督所赐给教会的恩赐有什么不同。圣经中有两种不同的恩赐。一种是教会团体从主那里所得的恩赐，一种是我们个人从圣灵那里所得的恩赐。我们个人从圣灵那里得的恩赐，叫我们在神面前，能事奉神，能作某种的工作。也许有的人会作先知，也许有的人会作教师，也许有的人会说方言，也许有的人会医病。这些都是圣灵所分给个人的恩赐。主所赐给教会的恩赐，就不一样。主所赐给教会的恩赐，就是这些有圣灵恩赐的人。

主今天虽然是在荣耀里，但是，祂的心是想要招聚那些失丧的人；祂的心更是特别顾念祂的圣徒，就是教会，要把祂自己更多的分给他们，使他们充满了祂自己。祂的意思是要教会接受祂诸般的恩典，得着圣灵的引导，明白神的旨意，进入祂(基督)的工作里，得着祂一切的事实。这些恩赐就是支配这些、交通这些、供应这些使人得福的人。这样的工作就是「这职事的工作」，和其它所有普通的职事不同。每一个信徒都是有恩赐的，但是只有他们所得的恩赐是为着这种工作的。每一个信徒从主那里都得有职事，但是，所有信徒的职事都是普通的，只有他们的职事是特别的，与众不同的。(注意！本书用职事和工作的字样时，都是指着这个特别的职事和工作说的。)他们乃是神的执事，乃是神的工人，在主所设立的职事里作成功神的工作的。

他们这班人计有：

使徒、先知、传福音者、牧师和教师

我们来看这四种人〔注：教师与牧师严格说来，乃是一个恩赐，而非两个恩赐。因为教导的性质，与牧养的性质，乃是紧紧相连的。这里的使徒、先知、传福音者，都是单独说的，但是牧师教师，却是连在一起，用「和」字排在当中说「牧师和教师」。他们乃是二而一的。并且，神的话说到使徒、先知、传福音者，上面都挨次加上「好些」的字眼；但到了牧师和教师，却不如上文那样的说「好些牧师和好些教师」；乃是说「好些牧师和教师」。一共只有四个「好些」。所以，这里只有四种的人，牧师和教师乃是二而一者。〕的分别。这四种的人可分为两班，使徒和先知是一班，传福音者和教师(牧师附)是另一班。使徒和先知乃是在根基方面作工的(弗二20)：传福音者和牧师(教师附，下同)乃是在立了根基之后来建造的人。使徒和先知是直接从主来的，以非常的方式，来设立神天上居所的根基；传福音者和牧师，乃教会中比较平常的职事，在使徒先知之外，根据使徒先知的教训来拯救人，来造就人。

这四种人，又可有另外两班的分法。使徒和传福音者更多是为着福音的，先知和教师更多是为着教会的。先知乃是神奇的传扬神的话，教师乃是平常的解释神的道。他们是特别为着一个地方上的教会的。所以我们看见在安提阿的教会里，所记载的就是这二种人(徒十三1)。但是，使徒是特别的有传福音的职事；传福音者更不必说了。使徒乃是为-各地传福音的，传福音者乃是为-地传福音的。

在圣经中，这四种人虽然都是神赐给教会的恩赐，但是这四种不一定都是个人的恩赐，意即不一定都是圣灵所赐给各人的属灵本事。我们知道，先知说预言，是一种恩赐(林前十二10；罗十二6)；教师也是一种恩赐(罗十二7)。但是圣经里从来没有一种使人能作使徒，或者传福音者(？)的恩赐，有先知的恩赐，也有教师的恩赐；但是没有使徒的恩赐，或者传福音者(？)的恩赐。这四种都是教会的恩赐，但是其中只有二种是个人所得的恩赐。所以这四种的人，除了先知和教师是得了作先知和作教师的恩赐，叫他们能作先知和教师之外，使徒和传福音者，我们并不知道他们个人从圣灵所得的是什么恩赐，叫他们能作使徒，和传福音者。但是，不管他们个人从圣灵得了什么恩赐，这四种人乃是神所设立的那职事里的工人。他们是从神那里得了职分来成功神特别的工作的，神乃是设立他们在教会里特别负造就基督身体的责任。他们在教会中特别负属灵工作的责任，他们作的工使神在今世所有的目的能以达到。

几处经文的比较

我们如果要明白圣经里对于「那职事的工作」里面的众执事，是如何说法，他们的地位是如何，我们还得比较其它的经文才能清楚明白。圣经中最少有三处的经文，和我们所读的以弗所书是类似的。那三处就是哥林多前书十二章八至十节、十二章二十八节、罗马书十二章六至八节。这三处圣经，有的说各种的职事，有的说神所立的各种人，有的说许多的恩赐；但是，只有以弗所书说到「那职事」。我们如果要明白以弗所书四章和别处圣经的界说，就不能不将以弗所书四章和这几处的经文比较一下。

「这人蒙圣灵赐他智能的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。」(林前十二8-10)

「神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的；帮助人的；治理事的；说方言的。」(林前十二28)

「按所赐给我们的恩典，我们所得的恩赐，各有不同，或说预言(作先知)，就当照着信心的程度说预言；或作执事，就当专一执事；或那作教导的，就当专一教导；或那作劝化的，就当专一劝化；那施舍的，就当诚实；那治理的，就当殷勤；那怜悯人的，就当甘心。」(罗十二6-8)

哥林多前书十二章八至十节，乃是说到圣灵所赐给信徒个人的恩赐。以弗所书四章乃是说到主所赐给教会的恩赐——人。哥林多前书十二章的恩赐，乃是神奇的、灵感的；罗马书十二章的恩赐，乃是平常的，非神奇的，是因着主的恩和我们的信而得着的。哥林多前书所记载的九件，都是人在圣灵能力之中得着灵感的时候，所得的恩赐。所以，在第一节就说：「论到受灵感的(原文)」；罗马书的恩赐乃是根据于神的恩典的。神赐恩给他们，使他们能显出神的恩典，使他们能尽他们在身体上作肢体的本分。所以，里面所记载的恩赐，就不是神奇的、灵感的，乃是普通的、生命上的；所以，连施舍、怜悯人的，都是恩赐。所以，可说它们是恩典的恩赐。以弗所书乃是主赐给教会的恩赐。而这些「恩赐」——他们自己所得的恩赐，乃是在哥林多前书十二章和罗马书十二章。哥林多前书所注重的乃是能力；罗马书所注重的乃是生命；以弗所书乃是说得了这二种恩赐的人，神将他们当作恩赐赐给教会。

以弗所书说到「那职事」，是独一无二，特别专门的职事。哥林多前书也说到职事，但是是众职事(5节)，是平常、普通、数目众多的职事，是神的孩子们，每一个在主面前所领受的职事。以弗所书那四种教会的恩赐，乃是为着那职事的；只有那四种的人是有分于那职事的；哥林多前书那九种个人的恩赐，乃是为着众职事的；他们各有不同的恩赐，为着不同的职事。

哥林多前书十二章二十八节，说神在教会中所立的有八(九？)种人。这与上文八至十节的恩赐不同。上文所说的是圣灵的恩赐；这里下文所说的乃是神的功用。上文所说的乃是圣灵在地方教会里所赐的恩赐；下文所说的乃是神在普遍教会里所设立的功用。上文乃是人从圣灵所得的个人恩赐；下文乃是得了恩赐的人，神如何把他们摆在教会里，作为祂的功用。神在教会里所设立的人共有这八种；但是神所赐给教会来作「那职事」的人，只有以弗所书那四种。在神的教会中有功用的人虽多，但是，能成功神的目的，能在神的工作上有分，就是神建立基督身体的工作上有分的人，只有我们所读的以弗所书四章那四种人。其它的人都有他们的用处，都有他们的职事，但是，有一个特别的用处为着那职事的，只有这几种人。

以弗所书说的四种人，哥林多前书十二章说了其中的三种，却略去传福音者。这是因为以弗所书和哥林多前书的范围不一样。以弗所书的范围乃是建立基督的身体，所以，传福音者是需要的，并且是在教师和牧者之前，因为乃是他们将人得来，叫他们归入基督的身体；哥林多前书乃是说神在教会里(看原文)所设立的功用，所以没有传福音者，因为传福音者的功用，不是在教会里的。他们的功用虽然是为着教会的，却是在教会外的。以弗所书乃是说谁是为着教会的。

有一件可注意的事，就是不论罗马书、哥林多前书、以弗所书，都是说到基督的身体。但是其中也有不同的。罗马书和哥林多前书都是以为众人都是身体上的肢体，所以，大家都有恩赐，都有功用(虽然不一样)。但是，以弗所书虽然也说到基督的身体，乃是说到这身体是如何被恩赐建造的。以弗所书并不是以为那四种人是身上的肢体，乃是以这四种作为建造身体的人。这四种人的地位和神其它的孩子是不同的。

四种人的分析

教师和牧师乃是一种的人。这是因为要教训人的必须牧养人；要牧养人的必须教训人。两个的工作是完全联合的。并且顶希奇，牧师这个字在此处用后，新约里就再看不见它了；但是「教师」一字却又另用过四次。新约里曾称人为使徒(如保罗等)，曾称人为先知(如亚迦布等)，曾称人为传福音者(如腓力)，也曾称人为教师(如马念等)，却始终未曾一次称人为牧师！这个事实证明这四种不是属灵的恩赐，乃是四种有恩赐的人，同时也证明教师和牧师乃是一种人。

教师(牧师)这种人乃是有教导恩赐的人。这种并不是神奇的，所以，并不列于哥林多前书十二章八至十节之中。他们得着神的恩典，能明白神的话语，知道圣经的教义，看见神的真理，认识神的计划，能够在道理上领导神的孩子，所以就列在罗马书十二章的中间。在安提阿的教会中，就有几个这样的人(徒十三)。保罗自己也是这样的一个人。这样的人乃是神在教会中所设立的一种功用(林前十二28)，其地位仅次于先知。教师乃是神凭着教训的恩赐所设立的人，以赐给祂的教会的。

教师的工作就是教训，或是教导。意思就是根据于神所已有的启示来教训人，叫人看见神的亮光，明白神的真理。他们主要的工作，乃是对于神的孩子，但是，有时也对于外人(参林前一28，二7；提前四11，六2；提后二2；徒四28，五21、25、28、42)。他们的工作更多是阐明，而少是启示；先知的工作，就更多是启示，而少是阐明。他们对于信徒就教训他们明白神的真理，对于外人就教训他们明白福音。

传福音者也是神所赐给的一种人。不过，神是凭着什么来设立人作传福音者，这是我们所不知道的。教师是神所设立的，先知也是神所设立的；但是教师之所以能作教师，是因有教训的恩赐(罗十二7)，先知之所以能作先知，是因有作先知的恩赐(林前十二10)；然而，传福音者却和先知和教师不一样，因为他虽然也是神所设立的，但是，我们却不知道神是凭着什么恩赐设立人作传福音者。因为圣经没有告诉我们有传福音者的恩赐。

传福音也是神在那职事中所设立的一种人。圣经中只有腓力是称为传福音者的(徒廿一8)。保罗也有一次劝提摩太要「作传福音者的工作，来尽你的职事」(提后四5原文)。不是要传福音，乃是要作传福音的工作，因为这是职事的问题，而非恩赐的问题。传福音者是那职事中的一个执事。除了这三次之外，圣经再没有用这个字了。虽然圣经中顶多次说过传福音这一个字——动词。

传福音者的工作没有别的，就是传福音。这一个是充满在圣经中的，也是人所共知的。

先知在圣经中的地位是比教师(牧师)和传福音者更明显的。在恩典的恩赐中有先知的恩赐(罗十二6的说预言)，在神奇的恩赐中，也有作先知的恩赐(林前十二10)。神在普遍的教会中所设立的有先知(林前十二28)，主在那职事中所赏赐的人也有先知(弗四11)。这是因为先知是一个恩赐，又是一个职分；是一个神奇的恩赐，又是一个恩典的恩赐；是神在教会中所设立的人，又是主在那职事中所赏赐的人。所以我们就看见，先知是在各方面里头都有的。

我们特别要注意的，就是罗马书十二章的「说预言」，和哥林多前书十二章的「作先知」。这二个都是行动的名词，在原文是一样的字。所以，两处都可以翻作「作先知」。我们就看见先知是有两方面的，一是灵感的，是人受圣灵神奇的力量而为神说话；一是平常的，是人受圣灵属灵的能力而为神说话。作先知的在旧约是(一)预言，(二)讲道(三)指示神对个人的旨意。在新约中，先知仍然以神奇的力量来预言，仍然以属灵的力量来讲道，但是却再没有指示神对于个人旨意的事了。因为人都必在自己里面认识神。这些先知所说的话是有神的权威的，因为他们或是预言，或是讲道，都是在圣灵能力里面的。他们能从神那里得着启示，论到将来的事，或者现在的事，叫人受警戒，得造就。

但是，在这四种人中，使徒又和其它的三种大不相同。一切读圣经的人，不能不看见使徒地位的特别。这是因为，虽然在那职事中有四种的人，但是使徒是特出的。他们是神所特派传福音、设立教会、启示真理、断定教义、定规制度、造就圣徒、颁分恩赐的人。他们的工作不只限定于一地，乃是为着各地的。

他们的地位高于普通的先知和教师。所以，神的话明显的对我们说：「第一是使徒，第二(才)是先知，第三(才)是教师。」(林前十二28)就是在那职事中(以弗所书)，使徒也是列在四个之中为首。这是因为使徒是神所特选的工人，他们乃是工头。神的工作是特别托在他们手中的。他们是特别蒙神差遣，为其它三种人所没有的。我们要明白如何作主的工、如何设立教会、如何按着神的旨意来事奉神，就不能不知道使徒是谁，不能不仔细的来查考神这一种最紧要的工人到底是怎样，好叫我们知道神的工作是如何作的。

职分和恩赐

圣经给我们看，使徒是一种职分，不是一种恩赐。这一点是非常重要的。如果我们不明白使徒是一种职分，以为是一种恩赐，我们就要陷落到一种黑暗的地步。所以我们必须从圣经来看，到底使徒是什么。提摩太前书二章七节：「我为此奉派，作传道的，作使徒，作外邦人的师傅，教导他们相信，学习真道。」又后书一章十一节：「我为这福音奉派作传道的，作使徒，作师傅。」在这里我们看见一件事，就是使徒是奉派去作事的。人作使徒或者不作使徒，问题全在于他有没有被神差遣，而不在于他有没有能力。如果是能力，就是恩赐的问题；如果是差派，就是职分的问题了。使徒是差派的，所以使徒是一个职分。

恩赐和职分的分别是什么？什么是职分？凡是差派得来的，都是职分。什么是恩赐？凡是本来能的，都是恩赐。换一句话说，恩赐是我们本来所会的。属灵的恩赐，是我们借着圣灵本来所会的。职分，是从神派来的。使徒是一种职分，是提摩太前后书所告诉我们的。

神给教会的恩赐

不只职分和恩赐有不同，就是恩赐中还应当分别个人所得的恩赐，和教会所得的恩赐。这个我在上文已经说过了。使徒乃是职分，并非恩赐。那么神的话所说：「祂所赐的有使徒」(弗四11)，是什么意思呢？所以在这里就要分别使徒到底是一种个人的恩赐呢？还是一种教会的恩赐呢？到底是个人从神那里所得的属灵本事呢？还是教会从神那里所得的一种人呢？请记得，使徒乃是教会从神那里所得的一种人。因为神的话中并没有使徒这样的恩赐。以弗所书并非说，使徒的恩赐；乃是说，基督「所赐的有使徒(这样的人)……」。圣经从来没有说人从神那里得恩赐作使徒；圣经是说人从那里得恩赐作先知、得恩赐作教师、得恩赐医病、得恩赐行异能。使徒是教会从神那里所得的一种人，使徒并不是什么一种特别属灵的恩赐。使徒的恩赐这句话乃是圣经所没有的。

哥林多前书十二章八至十节说：「这人蒙圣灵赐他智能的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。」这段圣经，给我们看到，圣灵给个人的恩赐到底是什么。这里说有人得恩赐说智能的言语，有人得恩赐说知识的言语，有人得恩赐作先知，有人得恩赐能医病等等。这都是圣灵所给个人的恩赐。在这里，有没有说圣灵给人恩赐作使徒呢？没有。圣经里没有所谓使徒的恩赐。圣经里有先知、医病、说方言等等的恩赐，却从来没有使徒这个恩赐的记载。

我们再看哥林多前书十二章二十八节：「神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的；帮助人的；治理事的；说方言的。」前面说到圣灵所给个人恩赐的时候，并没有使徒在内；这里说神在教会所设立的人，你就看见，第一是使徒，第二是先知，第三是教师，……这里不是说神赐给使徒的恩赐，乃是说神设立使徒这种人；不是说神赐给先知的恩赐，乃是说神设立先知这种人；不是神赐给教师的恩赐，乃是说神设立教师这种人。在教会中有这些不同的人。使徒是一种人，不是一种恩赐。

使徒和底下的先知、教师、医病的、说方言的等等不同的地方，就是他们是圣灵给人个人的恩赐，同时又是神在教会中所设立的人。不像使徒光是神在教会中所设立的人，而非圣灵所赐给人个人的恩赐。在哥林多前书十二章这两段圣经中，几乎上面有某种的恩赐，底下就有某种人的被设立。两边是彼此相对的。只有使徒是圣灵恩赐列单中所没有的，只是神所设立的人的名单中所有的，不只有，并且列在第一。使徒这种人，是神所赐给教会的恩赐。教会借着这种人，能得着神属灵的祝福。至于使徒个人所得的本事，乃是从圣灵得来的，不过这里没有提起是什么恩赐而已。神把这样的人赐给教会。他们是神在教会所设立的功用。所以哥林多前书十二章说到圣灵给人恩赐的时候，就没有使徒的恩赐。底下说到神的功用的时候，就说第一是使徒。在教会中，使徒是一种的恩赐。在使徒这个人身上，他所得的，并不是一个恩赐，乃是一个职分。在神的教会里，多有一个使徒，就多得一个恩赐。

普遍和地方的教会

这里有一件事很奇妙。哥林多前书十二章二十八节：神在教会所设立的，第一是使徒，第二是先知，第三是教师。这里所说的教会是什么教会呢？这里的教会，是指普遍的教会说的，这教会包括古今中外所有神的孩子。在这个教会里，第一是使徒，第二是先知，第三是教师。到了十四章，你就看见有全教会在一处。这里所说的全教会，是什么教会呢？不是普遍的教会，乃是地方的教会。因为是地方的教会，全教会才能聚集在一处。如果是普遍的教会，就怎能将古今中外所有神的孩子，都聚集在一起呢？我们现在要注意其中的分别。哥林多前书十四章，在地方教会聚会的时候，弟兄们运用他们的恩赐，是怎样用法呢？他们聚会的时候，是各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话等等。但是，他们所注重的，是先知讲道。

这里立刻发现一件奇妙的事。哥林多前书十二章，第一是使徒，但到十四章，第一乃是先知了。在普遍的教会里，是使徒第一；在地方的教会里，是先知第一。在普遍的教会里，先知明明是第二，在地方的教会里，先知怎么变成第一了呢？因为在普遍教会里，乃是讲神所赐的人，所以先知这样的人是不及使徒的。在地方教会里，是讲恩赐，所以先知这个恩赐是最大的了。我们必须记得，十二章(指28节)的先知是职分的先知，十四章的先知乃恩赐的先知。在恩赐中，作先知是最要紧的了；在职分中，使徒就比先知更大了。

不只，十四章并把使徒遗漏了！运用圣灵恩赐的时候，就连使徒都不提起，因为使徒根本就不是一个恩赐。在地方教会中，运用属灵恩赐的时候，先知是最大的。神的工人，排列起来时，职分最大的是使徒；恩赐排列起来时，最大的是先知。使徒如果是恩赐，就必定比先知大，但在哥林多前书十四章，使徒并没有地位。什么恩赐，都得让先知，因先知的恩赐，是恩赐中最大的。但是什么职分都得让使徒，因为职分最大的是使徒。先知的职分，并没有使徒大。所以先知只列在第二。在地方教会的聚会里，最大的恩赐是先知。先知是说出神的心意的，先知能说出神今天的心意，先知能说出神将来的心意。使徒不过是普遍教会中最大的职分而已。

使徒个人的恩赐

谁是使徒呢？使徒乃是神在有恩赐的人中，拣选出自己合用的器皿，差遣他们出去为祂传福音，并建立教会。使徒是神给有恩赐的人的另外一个职分，叫他们出去周游，作祂所特派他们作的工。使徒是一种职分。但是，作使徒者自然有他个人的恩赐。他的恩赐，也许是先知的恩赐，也许是教师的恩赐，也许是行异能的恩赐，也许是别的，但是他不只是一个先知、教师，或是行异能的人，他却是一个使徒。因为他得了神差遣的职分，为其它有恩赐的人所没有的。

我现在引一个例。「在安提阿的教会中，有几位先知和教师，就走巴拿巴，和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念和扫罗。他们事奉主，禁食的时候，圣灵说，要为我分派巴拿已和扫罗，去作我召他们所作的工。」(徒十三1-2)这五个人，是先知，也是教师。他们有先知的恩赐，也有教师的恩赐。他们有神奇的恩赐，也有恩典的恩赐。所以他们是先知和教师。但是，圣灵来了，说，要为我分派巴拿巴和扫罗出去作我召他们去作的工。圣灵从五个人中，打发两个出去，留下三个在安提阿。这被打发出去的两个，到下文就变作使徒了(十四4、14)。他们有没有得使徒的恩赐呢？没有。他们并没有另外得了恩赐，他们所得的不过是一个差派而已。他们的恩赐叫他们能作先知和教师。他们被圣灵差派出去作工，他们另加上的职分是使徒。留在安提阿的那三个人，像西面、路求、马念等，他们依然是先知和教师，但他们不是使徒。因他们没有被圣灵差遣出去，所以他们没有使徒的职分。保罗和巴拿巴，不只有先知的恩赐，不只有教师的恩赐，也有使徒的职分，因他们是被圣灵所差遣的人。他们五个人在恩赐上本来是一样的。但是，二人因有特别差遣的缘故，就作了使徒；三人因无特别的差遣，就依然是先知和教师。使徒实在不是什么特种的恩赐，使徒不过是一个职分。

当初主耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。底下就称这一班被主差遣的人作使徒(太十1、2)。你看见他们所得的恩赐，是行异能的恩赐，但是，他们所得的职分，是使徒的职分。不是他们作使徒了，所以特别有使徒的恩赐。他们在职分之外，有什么恩赐，乃是另一问题。比方有一数学家，对数学很有研究。他是数学家，但他不一定是数学的教授，除非有大学请他，他才是数学的教授。知道数学是一种本领，数学教授是一个地位。恩赐是一种属灵的本领，使徒是一个地位。虽然有恩赐，若没有被神差遣，就并非使徒，好象一个数学家，若未被请作教授，就不是教授一样。所以使徒不是代表什么特别的本领，使徒乃是代表一种特别的地位。作教授的必须有本领，但有本领的，不一定有地位。保罗和巴拿巴的恩赐，也许和路求一样，也许和西面一样，也许和马念一样，但因他们得了神的差遣，所以他们就有了特别的地位，就作了使徒，而其它的人却不是使徒。以后他们也许还得特别的恩赐，但这些恩赐，与他们作使徒并无关系。

工作的范围

我们必须注意，在那职事之中，使徒工作的范围和其它三种人是完全不同的。关乎先知和教师，我们知道他们的运用乃是属于地方的。所以，神的话告诉我们，「在安提阿的教会中，有几位先知和教师」。先知和教师乃是地方教会里面的人，地方教会里有先知和教师，但是，你从来不能在神的话中看见地方教会有使徒。这是因为使徒乃是为着各地的，不是为着一地的。使徒的使命，乃是奉神的差遣，为神到各处去作工的，或是传福音，或是建立教会。但是他们的范围乃是为着各地的。但是教师的教训，和先知的讲道，乃是为着地方教会的(林前十四26、29)。

至于传福音者，因为圣经很少说的缘故，我们就不知其范围到底如何。但是，看「传福音者腓力」的事，叫我们也能明白一点。他是个传福音者，当他离开他的本地耶路撒冷到撒玛利亚的时候，他自然的不能不为主作见证。主也祝福他的工作，但是，圣灵却没有降在听他道得救人的身上，还需要使徒从耶路撒冷下来，为他们按手，他们才得着圣灵的浇灌(不是内住的圣灵)。这个好象给我们看见，地方的传福音，乃是传福音者的工作，各地的传福音乃是使徒的工作。然而这并非说，只有使徒可以在各地传，传福音者就不能。他们也能，不过他们平常的范围乃是地方的而已。就是先知亚迦布也曾在别地运用他的恩赐。不过，他们工作正规的范围乃是地方。我想，使徒行传八章就是暗示这个，加上使徒的按手来表明此项的工作乃完全是合一的。

得职的手续

我们知道先知和教师之所以作先知和教师，乃是因为他们有作先知、作教师的恩赐；传福音者是用何种恩赐来作传福音者，是我们所不知道的；使徒就完全乃是职分而非恩赐。他们乃是特别蒙神的呼召，受神的差派，而作使徒的。先知、教师(牧师附)和传福音者，只要有了恩赐就已经是先知、教师、传福音者了。我们没有读到在他们恩赐之外，还应当加上什么手续才能够作先知、教师和传福音者。那职事中的四种人，三种是因着他们的恩赐，就直接作那样的人。例如先知是因他有作先知的恩赐，就直接作先知。并非他有作先知的恩赐了，还应当经过某种设立的手续，他才是先知。有那个恩赐的人，就是那个人了。

但是，使徒可不然。使徒也是那职事中的人，但是使徒和其它的三种人，完全不相同。因为使徒不是有了使徒的恩赐就直接作使徒，像他们一样。使徒不是恩赐。使徒的恩赐，也许和他们三种人是一样的，但是，使徒是有特别的呼召，和特别的差遣的。这个呼召和差遣是他们三种人所没有的。以恩赐来说，也许他是先知，但是，他并不只是一个先知，因为他受特别的差遣，所以他是使徒。这就是使徒和其它在那职事中的人不同的地方。他们乃是以恩赐来加入那职事中，但是，使徒是以差遣来加入那职事中。他们只要有了恩赐就在那职事中了，但是，使徒乃是在恩赐之外，另有呼召和差派才能在那职事中。所以，我们必须清楚明白。先知等这一类的人是有了那个恩赐，就是那样的人。他们作那样人是根据于他们的恩赐。但是使徒这样的人却是根据于他们的差派，而非根据于他们恩赐。

在地方的聚会里，乃是讲恩赐的，不是讲职分的，所以只有先知们运用他们恩赐的记载(林前十四)，而没有使徒的地位。使徒是神赐给教会的恩赐，但是，当他们作使徒的时候，他们自己并没有得着什么。有先知恩赐的人，在地方聚会里运用他恩赐的时候，就是先知。有先知恩赐的人，蒙召在各地聚会里，运用他的恩赐，就是使徒。使徒个人的恩赐，不一定是先知的恩赐，也许也有医病的恩赐。但是，使徒的意思乃是神召他们去将这些恩赐运用在各教会里。他们个人的恩赐是什么，是没有一定的，但是他们的职分是一个使徒。一个使徒，在一个地方能运用他各种属灵的恩赐，可是他不能运用他使徒的恩赐，因为根本使徒不是一个恩赐。

以弗所书四章乃是将地方和普遍的教会合起来看，所以说，基督的身体。所以，才将使徒和先知、教师、传福音者合在一起看。实在说来，使徒工作的范围，和先知、传福音者、教师工作的范围是不一样的。使徒的差派乃是特别的。但是，一切都是那职事里面的人。那职事的工作，不只是为着各地的，也是为着本地的，不只是为着本地的，也是为着各地的。那职事工作的范围是基督的身体，所以，不只有使徒，并且有先知等；不只有先知等，并且有使徒。但是，特别蒙召出去工作的，乃是使徒。

众执事的职事

神就是用这两等的人来负起那职事工作的责任。祂在地方的弟兄中，按着祂的旨意，赐给他们恩赐，使他们能作先知、作教师、作传福音者，让他们凭着他们的恩赐来事奉祂和祂的教会。祂又在得着祂恩赐的人中，特别选召一等人出来，差遣他们去作祂所召他们作的工；叫他们在恩赐之外，另得一个职分；叫他们成为一等有职分的工人。有恩赐的弟兄，如何在一个地方的教会里，使用他的恩赐来服事教会；有职分的弟兄，也如何在各地方的教会里尽忠于他的职分，来建立基督的身体。

神就是借着这些人，将祂自己的恩典，通到祂的教会来。这些人借着圣灵所给他们的恩赐，叫元首所有的恩典，能够流通到身体上来。职事实在没有别的，就是将基督来供应教会。职事就是将所认识的基督，借着所得的恩赐，来颁分给教会。神的目的就是要教会从这些恩赐，得着基督。

神赏赐这些人的结局，就是圣徒个人得以成全，那职事的工作得以成功，基督的身体得以建立，叫一切的肢体，都长到满有他们的头基督那样长成的身量。基督徒乃是应当向着基督生长，越过越充满了祂，认识并承认祂作元首，从祂接受恩典和命令。神借着这些人将基督启示出来，将基督一切的丰富都启示出来，叫所有的肢体都向着这样启示的基督而生长，认识基督作充满万有者，作身体的头，作唯一得荣耀的人。教会应当借着这些人充满着一个深识的基督的丰富，而不被仇敌用各种的道理来摇动他们。

这样被神设立的人有四种，但是，特别被神差派去作这样的工者只有使徒，其余的，不过是有恩赐在地方上如此作的而已。

先知这样的人是以他的恩赐来事奉地方教会的，使徒这样的人乃是以他的职分来事奉各地教会的。这二种人是特别紧要的，因为地方和超地方的工作都在他们手中，所以圣经中就告诉我们说，神的圣殿乃是「建造在使徒和先知的根基上」。

地方教会中的先知等，不过是恩赐。他们因着恩赐就在建立基督身体的那职事上有分，但是，他们却没有什么职分可以管理地方的教会。地方教会的教职乃是分为「诸位监督(长老)、诸位执事」(腓一1)。长老乃是地方教会中最大的职分，像先知是地方教会中最要紧的恩赐一样。但是在神的工作中，在建立基督身体的那职事上，职分乃是分为使徒、先知、传福音者、教师和牧师。乃是他们这一班人负起造就所有教会的责任。但是在这职事中，最紧要的人是使徒。他所有的职分，是先知等所没有的。

在管理地方教会的职分中，长老是最大的。在造就基督身体的职分中使徒是最大的了。因此你就看见，在解决一个地方教会的问题，又与其它地方教会有关的时候，圣经里面就说「使徒和长老」(徒十五2、4、6、22-23)。因为他们乃是两种职分中最大的两个人。

使徒这一班人，在工作上是最大的了；但是在地方的教会中，却没有他们的地位。长老这一班人，在教会的职分上是最大的了；但是在那职事里却没有他们的分。先知乃是恩赐中最重要的了；但是，他没有分于工作的责任，和教会的职分。

在一个地方教会里，有两条线：一是管理，一是造就。管理方面乃是职分的问题，人事就有长老和执事。造就方面乃是恩赐的问题，人事就有先知和教师(传福音者？)。长老的工作乃是教会平日的管理，先知教师的工作乃是教会在聚会时的造就。长老如果也是先知和教师，他就可以在平日管理教会，在聚会时造就教会。

使徒平日对于教会的管理是没有分的，对于聚会的造就也是没有分的。他如果也是先知和教师，就他虽然不能直接管理教会如长老一样，但是当聚会的时候，他却能以先知和教师的资格来造就地方的教会。所以，使徒的职分是叫他到各处去为主作工，他所得的先知、教师，以及别的恩赐，使他能在各地的教会里造就弟兄。


第二章　使徒们

第一个使徒

神在世上直接的工作，是从差祂的儿子来到地上才起头的。这并非说，神在祂的儿子未到地上来以前没有工作。神未差祂的儿子到地上来以前，就已经作工。但是，神在世界里直接的工作，是在差祂的儿子来才起头的。所以，我们神的头一个工人，就是基督。基督，是祂职事的名称。祂所以称为基督，就是因祂所作的工；像祂所以称为耶稣，是因祂的成为人一样。祂的受膏就是为着神的工作。祂不是自己来，乃是受差来的。祂不是自告奋勇的来到地上，祂不是自告奋勇的到十字架上去，祂是被差遣来到地上，祂是被差遣到十字架上去。所以约翰福音多次说：「那差我来者的。」祂不说父，不说神，而说那差我来者的，祂说到自己是一个被差的人。神的工作第一个原则就是差遣。没有差遣就没有神的工作。

圣经中对被差的人，有一特别名称，就是「使徒」。希腊文这一个字，意思就是一个「被差遣的人」。中文就说使徒。使徒的意思，是一个出使的人。「徒」字在这里，并非门徒的意思，乃是一班人的意思，如云许行之徒，意思就是许行一类的人。使徒，是指一班出使的人说的。

主自己是头一个使徒，因祂是头一个被差的。所以圣经称祂作大使徒(来三1的使者，原文与使徒同一字)。

十二使徒

不只我们的主是使徒，作使徒的工作。当祂在地上尚未离世的时候，祂知道自己(在肉体中)的工作不会长久，所以祂一面负起工作的责任，一面也拣选一班人来继续祂负这责任。这一班人，也称作使徒。这一班人，也并非自告奋勇来的，也是奉差遣来的。工作最要紧的原则，就是奉差遣来作工，不是自告奋勇来作工。圣经中对有职分作工的人有一名称，就是被差遣的使徒。

主拣选使徒，是从哪里拣选的呢？是从门徒中。当初主所差遣的工人，是从门徒中拣选的。是从门徒中拣出使徒来。不是门徒都是使徒，但使徒定规已是门徒。不是门徒都出来作主的工作，乃是主从门徒中，拣选人出来作祂的工作。所以一个作使徒的，定规有两次蒙召，一次是蒙召作门徒，一次是蒙召作使徒。一次是从世人中呼召来作门徒，一次是从门徒中呼召来作使徒。

这十二使徒，在圣经中，是有特别的地位的，在神计划中，是有特别的安排的。因他们是和神的儿子同在的，神的儿子在世上的时候，他们和祂同在。像约翰所说：「就是我们所听见，所看见，亲眼看过，亲手摸过的。」像主所说：「你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。」所以在圣经中，这些使徒有特别的地位，不是称他们为使徒而已，乃是称他们为「那十二使徒」。所以你们看见，起头主是「叫祂的门徒来，就从他们中间拣选了十二人，称他们为使徒」(路六13)。以后，主对彼得说：「你们在我国里，坐在我的席上吃喝；并且坐在宝座上，审判以色列十二支派。」(路廿二30)他们十二个人，有他们特别的地位，是在神所有其它的工人中，所没有的。基督有一特别的宝座，十二使徒也有十二个宝座，这是普通的使徒所没有的。所以后来犹大(他根本和神没有发生关系)作了恶，失去了这职分，神就引导其余的使徒选举两个人，从这两个人中，拣选一个人来补充这十二个人的职分。于是他们摇签，就摇出马提亚来。他「就和十一个使徒同列」(徒一25-26)。等一下，到使徒行传二章十四节，就说「彼得和十一个使徒，站起，高声说」。可见圣灵承认马提亚是列在十二使徒之列。他们这十二使徒之间，是不许空一个，也不许加一个的。他们这十二个人的地位，是特别的。后来我们看见，他们的结局在启示录里，也是有他们特别的地位的。启示录二十一章十四节说，「根基上有羔羊十二使徒的名字」。神有许许多多的工人，但这十二使徒的地位，是神其它所有的工人所没有的。神凭着自己的旨意、自己的计划、自己的主权，给了他们这特殊的地位。我们看见在新天新地的时候，十二使徒还有他们特殊的地位。

圣灵时代的众使徒们

主作使徒，是独一无二的使徒，祂不能一直在地上。十二使徒，就是有特殊地位的使徒，也不能一直在地上。主去了，有十二使徒在我们中间；十二使徒去了，有谁在我们中间呢？

主去了，圣灵来了，是圣灵来负工作的责任。子是为父作工的，圣灵是为子作工的。子是来成功父的旨意的，圣灵来是成功子的旨意的。子来是为荣耀父的，圣灵来是为荣耀子的。父设立基督作使徒；子在地上，设立了十二使徒；圣灵来地上，也设立了使徒。圣灵所设立的使徒，虽不在十二使徒之列，但他们仍旧是使徒。

我们读过以弗所书四章，我们看见，在那里所设立的使徒并不是十二个使徒。在那里明告诉我们，有一班使徒是从主耶稣升天之后才起头的。他们乃是主耶稣升天之后所赐下来给教会的恩赐。这就很明显的，不是当初的十二个。那十二个是主耶稣在地上所设立的，他们在这一本讲基督身体的书信里是没有地位的。这一本书是讲基督的身体，和这个身体的合一。也讲有一班的执事，特别是使徒，乃是为着造就基督的身体的。身体不能存在；如果头还未存在。头如果还未取得他的地位，就身体是不能存在的。所以当主耶稣还未作教会的头，还在地上的时候，这里所说建立基督身体的使徒是不能存在的。所以我们必须分别「作耶稣复活见证」的使徒(徒一22、25)，和建立基督身体的使徒的不同。十二个乃是耶稣复活见证的使徒。主在升天之后，所立的使徒乃是建立基督身体的使徒。十二个后来无疑的也得有以弗所书的使命，但是十二个之所以作十二个，与以弗所书是完全不同的。神在十二个之外，还有其它的使徒。

所以自从圣灵降临之后，我们就看见，起头是十二使徒在那里作工；使徒行传一直到十二章止，都是他们在那里作工。到十三章，你就看见，是圣灵起头显现作教会的主，好象是作基督的经理。从十三章起，在安提阿，有几位先知和教师事奉神，禁食的时候，圣灵就说：「要为我分派巴拿巴和扫罗，去作我召他们所作的工。」(徒十三1-2)现在有两个人被分派出去了，现在是圣灵差遣人出去了。

这两个人称作什么呢？他们就是使徒。保罗和巴拿巴在以哥念作工，结果「有附从犹太人的，有附从使徒的」(徒十四4)。巴拿巴是使徒，保罗也是使徒。(这里的使徒，在希腊文是多数的。)下文也明说：「保罗、巴拿巴二使徒」(14节)。这给我们看见，圣灵所派出来的两个人，就是使徒。虽然不是十二个中间之一，然而仍旧是使徒。

使徒是谁呢？使徒就是神的工人。乃是他们受分派去作圣灵「所召他们去作的工作」。工作的责任乃是在他们手里的。以广义来说，所有的弟兄都是作神工作的。那职事中的四种人更是作神工作的。但是，使徒这一班人是特别的作神工作的。神工作的责任是特别在他们身上的。他们自己是神的工人，他们的责任是神的工作。

在这里，我们立刻看见圣经对于使徒的教训：神设立祂的儿子作使徒；基督设立了十二使徒，为祂自己作工；圣灵又在十二使徒之外，设立了一班使徒。起头的一个使徒是独一的，只有祂一个。以后的十二使徒，是特殊的，是不能再加上一个的。但在这十二个使徒之后，不是没有使徒了，因为圣灵现今正在这里拣选人作使徒。主拣选十二使徒的事过去了，圣灵在这里，在十二使徒之外，仍一直的拣选使徒。祂所拣选的是另一等次的。圣灵在这地上有多久，就一直继续拣选使徒也有多久。

我们在圣经里看见，不只巴拿巴、保罗是使徒，圣灵所兴起像他们这一类的使徒，还有许多。像他们这一种新的等次的使徒，还不知有多少。在保罗、巴拿巴之外，还有许多这样的使徒。哥林多前书四章九节：「我想神把我们使徒明明列在末后。」这「我们使徒」是指谁说的呢？既说我们，当然在保罗之外，还有别人。这别人是谁呢？我们读上文，就知道亚波罗也在内，他是同工。若读一章一节，就所提尼也在这「我们」之内，因为写给哥林多的书信，是保罗和所提尼一同写的。所以，这里的我们，若非指亚波罗，就是指所提尼。也许是都指。在这里我们看见，不只保罗是使徒，连亚波罗也是使徒，所提尼也是使徒。

哥林多后书八章二十三节：「论到提多，他是我的同伴，一同为你们劳碌的；论到那两位兄弟，他们是众教会的使者。」(使者，希腊文和使徒同字。)这两位弟兄，是保罗差他们送捐款到犹太给那些缺乏的弟兄。他们虽然无名，但他们是出名的使徒，因圣经说他们是众教会的使徒。

还有罗马书十六章七节：「又问我亲属与我一同坐监的安多尼古和犹尼亚安；他们在使徒中是有名望的。」「他们在使徒中是有名望的」这句的意思，是「在使徒中，他们是有名望的使徒」。这里又有两个使徒了，不只是使徒，并且是有名望的使徒。从这里看起来，圣灵所设立的使徒，不只有保罗、巴拿巴，并且还有许多人。

帖撒罗尼迦前书二章六节：「我们作基督的使徒。」保罗在这里，又说到我们这一班作使徒的人，这很明显的，包括和他一同署名写信的西拉，和提摩太(一1)。这告诉我们说，这二位和保罗同工的少年人都是使徒。

哥林多前书十五章五节：「并且显给矶法看，然后显给十二使徒看。」又七节：「以后显给雅各看，再显给众使徒看。」你看，在十二使徒之外，还有「众使徒」，这众使徒定规不是十二使徒。圣灵在十二使徒之外，还设立了「众使徒」这一班人起来，继续作使徒的工作。

许多人有一个错误的思想，以为保罗是最末了的一个使徒，所以在保罗以后就再没有使徒了。但是，圣经并没有这样说，保罗自己也没有这样承认。我们读神的话：「末了也显给我看；我如同未到产期而生的人一般。我原是使徒中最小的，不配称为使徒。」(林前十五8-9)我们要注意保罗在这里，如何用「末了」和「最小」两个字。他并非说他是「末了」的使徒，乃是说，主在复活的身体中显现给人看，是「末了」显给他看的。他说自己是使徒中「最小」的，他没有说自己是使徒中最「末了」的。如果保罗是使徒中最「末了」的，就在保罗之后，不再有使徒了。但保罗不过是说，看见主复活后的显现，他是最末了的一个，他并没有说，他是使徒中最末了的一个。

从以上这些圣经节，看见圣灵继续主的工作在地上，同时祂拣选使徒在地上作主的工。许多人是以为十二使徒之后，就没有使徒了。但是神在十二使徒之后，仍然拣选使徒，打发他们出去作工。这一班人，像十二使徒一样是使徒，不过他们没有十二使徒那一种特殊的地位而已。

使徒的意义

神今天在教会中所差遣的人，这些人到底是什么呢？使徒到底是什么意思呢？使徒这一个字，希腊文就是「被差遣的人」，根本就不必加上什么解释。使徒，就是被差遣的人，此外再没有意思了。

这一班人是怎样的人呢？这一班人并非有什么特殊恩赐的人，不过是神所差遣的人而已。凡神所差遣的人，他们都是使徒，这一个字，是指普通被差遣的人，并非有什么特殊恩赐的人。今天有人以为，人必须这样，必须那样，才能作使徒。但是，能不能是恩赐的问题；是不是使徒，是差派的问题，不是恩赐的问题。教会里有一种思想，以为使徒是一种什么了不得的人。岂知凡有差派的人，都是神的使徒。许多人的恩赐不如保罗，但是他们若受差派，就他们的职分是和保罗一样。不错，保罗的恩赐大，他们的恩赐小，但他们的职分是和保罗一样。使徒不是管恩赐大不大，使徒是只管有没有差派。是神打发的，就是使徒，恩赐大小不成问题。使徒不是代表一种特别大恩赐的人，使徒乃是代表一种特别奉神差遣出使的人，乃是代表一种特别奉神差遣出去作工的人。

我们看圣经。路加福音十一章四十九节说：「我要差遣先知和使徒，到他们那里去；有的他们要杀害，有的他们要逼迫。」一切被差遣到以色列人那里去的，都是称作使徒。这些使徒和先知是谁呢？他们是否新约的使徒？不是。有一点是要注意的。这里是说：神是先差先知和使徒到以色列那里去，他们不接纳，然后才差祂的儿子。这些先知和使徒，都是在主耶稣之前到以色列中间的。所以这些使徒乃是旧约的。但从创世记到玛拉基书，你能否找出一位使徒呢？一位都找不出。那么，主耶稣为什么这样说呢？没有别的，因为使徒是一个普通的名字，并非指什么特别恩赐的人。使徒乃是神所差遣的人，是一个普通的名字。一切在旧约时被差去以色列人中的都是使徒。

主在新约说祂所差遣的人是如何？祂说：「仆人不能大于主人，差人也不能大于差他的人。」(约十三16)「差人」，在希腊文和使徒同字。在此，主论到使徒并没有什么别的意思，他们不过是一班受差的人而已，这班人并非高贵到一个什么特殊的地步的。

使徒的工作是如何呢？「假如有人来，另传一个耶稣，不是我们所传过的；或者你们另受一个灵，不是你们所受过的；或者另传一个福音，不是你们所听过的……但我想，我一点不在那些最大的使徒以下。」(林后十一4-5)这给我们看见，一个使徒的工作是如何。使徒就是奉差遣去传福音，传主耶稣，叫人得救，叫人得圣灵。从前这一班人是使徒，今天这一班人也照旧是使徒。从前那一班被圣灵差遣的人是使徒，今天这一班被圣灵差遣的人也照样是使徒。

彼得后书三章二节：「叫你们记念圣先知预先所说的话，和主救主的命令，就是使徒所传给你们的。」这可见使徒的工作是一种传话的工作。使徒将主的话，传给祂的众儿女。当初把神的话传给神儿女们的是使徒，今天把神的话传给神儿女们的照样也是使徒。

今日为主所差遣出外传福音者，虽不自称为使徒，但是，却都是称为Missionary，这一个字乃是拉丁文，意思就是「被差遣的人」，希腊文的Apostolos，乃是完全相等、同样意义的。我不知道为什么今日的布道者不径称为使徒，而自称为Missionary，但是，这个字已经表明，今日的布道者已经自承他们就是神所差遣的人，一如神当日所差遣的人一样。

人是不是使徒也不是看他在世上有没有职业。不是有职业的人就不能作使徒，没有世上职业的人才能作。保罗就是一个有职业人。虽然也许其它的使徒乃是没有职业的人。不过他的职业乃是活动的，可以随身走动的。人是不是使徒乃是看他有没有蒙召受差遣。这是一切的问题。有了这个就是使徒，没有这个就不是。使徒并不是以有无职业来断定的。今天这一种以为应当没有属世的职业才是使徒，乃是人的意见，不是神的思想。但我相信，使徒是不可以有一个不能移动的职业的。

使徒的凭据

使徒这一班人，有什么凭据呢？什么种的人，才能作使徒呢？哥林多前书九章一至二节：「我不是自由的么；我不是使徒么；我不是见过我们的主耶稣么；你们不是我在主里面所作之工么。假若在别人我不是使徒，在你们我总是使徒；因为你们在主里正是我作使徒的印证。」这样看来，使徒是有凭据的。主有没有差一个人去作工是没有凭据的呢？保罗写信给在哥林多的信徒，曾辩驳这问题。在哥林多的信徒，有人说保罗不是使徒。保罗就告诉他们说，他是使徒，他有作使徒的凭据。他说「你们在主里正是我作使徒的印证」。如果没有我，就你们不会得救，就没有教会在哥林多了。神若没有派我来哥林多作工，就在哥林多也没有你们的存在了。神有没有派人出去作使徒，乃是问他到一个地方，有没有果子。什么地方有神的命令，什么地方就有神的权柄。什么地方有神的权柄，什么地方就有神的能力。什么地方有神的能力，什么地方就有属灵的果子。权柄是从神的命令来的，能力是从神的权柄来的，果子是从神的能力来的。我们工作的果子，要证明我们作工的地位。

不过有人说，保罗说「我不是见过我们的主耶稣么」，这样，岂不是见过主耶稣复活显现的人，才有资格作使徒么？但是，我们要知道哥林多前书九章一节，保罗说了四件事：一、我不是自由的么；二、我不是使徒么；三、我不是见过我们的主耶稣么；四、你们不是我在主里面所作之工么。在第二节，保罗就将其中的两个事实联在一起，而把其余的两个事实略去。他将他自己是使徒，和哥林多人是他工作的果子这两个事实联在一起，而将我不是自由的么，和我不是见过主么两个事实略去。所以我们就知道，保罗是以工作的果子，作他作使徒的印证，他并没有把见主复活的显现或者他是自由的，作他作使徒的凭据。如果不是这样，就自由的人，岂都是使徒呢？保罗没有作过奴隶。保罗不过在这里说出他的三个资格来，并非说，有这三个资格，才是作使徒的凭据。

另一面在哥林多前书十五章怎么说呢？「并且显给矶法看；然后显给十二使徒看；后来一时显给五百多弟兄看，……以后显给雅各看；再显给众使徒看；未了也显给我看；我原是使徒中最小的。」(5-9节)这岂不是把使徒和见主复活摆在一起么？不。为什么呢？在这里，你很明显的看见使徒保罗，从来没有把见主作使徒的条件。这里的题目，是见证主的复活。这里所见证的，不是保罗作使徒的凭据，乃是主耶稣的复活。并且主不只显给玑法看，不只显给十二使徒看；不只显给雅各看；主也曾显给五百多弟兄看。使徒看见了主复活的显现是使徒，没有看见主复活的显现，也仍然是使徒。那五百多弟兄，本来不是使徒，他们看见了主，也仍然不是使徒。所以说，见了主的复活才是使徒的凭据，不过是人的一种说法，圣经里并没有这样说。这个误会，我们必须除去。

但是使徒是有凭据的，哥林多后书十二章十一至十二节：「……我虽算不了什么，却没有一件事在那些最大的使徒以下。我在你们中间，用百般的忍耐，借着神迹奇事异能，显出使徒的凭据来。」保罗作使徒，是有他的凭据的。一件事是定规的，神如果呼召一个人作使徒，他就定规有作使徒的标记，叫人一见就知道他是一个使徒。保罗在这里，说他作使徒的标记，就是有两种的能力，一种是属灵的能力，一种是神奇的能力。最大的属灵能力，就是忍耐。属灵的能力，最大的表现就是能欢欢喜喜的忍耐宽容(西一11)。最需要能力的是忍耐，这是最大属灵的能力。你能不能忍耐，要证明你属灵的能力是大是小。哥林多前书十三章说到爱的现象时，头一句是恒久忍耐，末了一句是凡事忍耐。使徒的标记是忍耐，这是一种百折不回的精神。容易放手，没有忍耐的能力，都是因为他没有见过神，没有看见属灵的实际，这样的人哪里受过神的呼召呢？他们也许是使徒，但是他们没有使徒的标记，不像使徒。同时作使徒的，不只有属灵的能力，作他的标记，还有神奇的能力，作他的标记。不只有属灵的能力在他背后，也有神奇的能力在他背后。神要听他的祷告，神要行奇事异能来证明他是神所差派的。使徒在外邦各地的工作中，这是何等的需要呢！

但在这里要注意一句话。这里不是说凡能行神迹奇事的都是使徒。要记得哥林多前书十二章二十八节，在使徒之外，还有人能行异能，还有人能医病。所以有的行异能的是使徒，也有的行异能的不是使徒，不过是一个行异能的。哥林多前书十二章给我们看见，行异能的和作使徒的不同。不过有的使徒是行异能的，也有行异能的并非是使徒。

假使徒

使徒也有假冒的，不只今天有，当初也有。哥林多后书十一章十三节：「那等人是假使徒，行事诡诈，装作基督使徒的模样。」圣经明说有假使徒。并不是说，他们是假门徒，他们也许是真门徒，是真重生得救的人。不过他们也许把敬虔当为得利的门路，想在宗教方面来发财，他们盼望在哥林多人身上有所得。所以，保罗叫在哥林多的信徒有所防备。有时有真的使徒，在他们作工结果子之后，有人就想从这些果子身上得一些利益。这一种的人，就是假使徒。所以圣经说，这种使徒，就得被试验。在以弗所的教会，曾试验那自称为使徒却不是使徒的，看出他们是假的来。他们这样作，是明明被主所称许的。

试验谁是假使徒，最大的试验是金钱。凡在金钱上不清楚，有贪图的，定规是假使徒。假使徒，若不谋名，定规谋利。凡在金钱上有所谋的，定规是假使徒。保罗为救济在耶路撒冷的圣徒，他特别派两位弟兄去送，他在这事上，是特别的光明。凡在金钱上有所贪图的，定规是假使徒。什么时候钱若摸着我们，我们的工作不是完全只因着主，只为着爱主，却受钱的影响，就我们也有从真使徒变作假使徒的可能！我们要学在以弗所的信徒，知道如何试验那自称是使徒，却不是使徒的。

感谢神，圣灵还在这里。感谢神，不是我没有特别的恩赐，就不能作使徒。感谢神，不是肉眼看见了主才能作使徒。感谢神，不管我是先知也好，是教师也好，是传福音者也好，只要我有主的呼召，就能作祂的使徒。今天一切蒙主呼召的人，不管他恩赐如何，也不管他有没有见过主，只问他有没有主的呼召。如果他有主的呼召，他就是继续保罗巴拿巴等次之后作使徒的。虽然我们不是十二使徒中的一个，但我们是使徒。虽然我们不是大使徒，但我们是众使徒中最小的一个。这一个数目还没有满，这一个是凡受主托付的都有分的，这一个是凡受主差遣的都有分的。

姊妹作使徒

姊妹，有没有分于使徒呢？有。罗马书十六章七节说，有两个使徒，是在使徒中有名望的。一个叫作安多尼古，一个叫作犹尼亚。有一本希腊文有权威的书，说犹尼亚是一个女人的名字。在这里，有犹尼亚这一个女人，她是在使徒中有名望的。所以，我们看见在使徒中有姊妹。在十二使徒中没有姊妹，但在这许多的使徒中有姊妹。我们虽然没有别的证据，但犹尼亚这个名字，是一个证据。中文也许有男人的名好象女人，但希腊文就不容易有错的。

小号的使徒

还有一件事，就是我们虽然是使徒，但这不是说，大小都是一样的。有的人是最大的使徒，有的人是最小的使徒。圣经是把使徒分作大小。有的使徒，神所托付他的责任很多，他使徒的职分就很大。有的使徒，神所托付他的责任很重，他使徒的职分也就很大。大的使徒，不只所受的托付比别人多，他也是比别人格外劳苦(林前十五10)。哥林多后书十一章五节说：「我一点不在那些最大的使徒以下。」哥林多后书十二章十一节，也有同样的说法：「……我虽算不了什么，却没有一件事在那些最大的使徒以下。」从这些话看就知道，圣经里不是说，凡是使徒都是一样的。

在这里，我们感谢神，我们今天蒙召虽不是作大的使徒，我们是比最小的使徒还小的使徒，但我们实在是主所差遣的人。我们和圣经里的使徒去比是顶小的，和今天神所差派的许多使徒去比，也是赶不及的。但是蒙神的恩典，我们知道差遣我们的是谁。对于同工们，我说，我们要常抱一种态度，就是我们是不如别人的。我们今天不能像保罗那样说，我不在最大使徒之下，我们该像保罗一样说，我是使徒中最小的。在工作上，保罗虽然是特别劳苦，特别被神重用，实在是一个大使徒，但他常抱一种态度是：我不配作使徒，我是使徒中最小的使徒。他都如此，何况我们今天真的是小号的使徒呢！我们若无这种态度，在工作上，就不免有竞争，有摩擦。我们要显出自己是大使徒，必须是在忍耐上、劳苦上、存心上，而不是在话语上、妒忌上、骄傲上。这样，我们才能尽忠于我们的职分，大家同心合意的传扬主的福音，建立祂的教会。


第三章　使徒的出发和他们的脚踪（徒十三至十四）

头一个使徒主耶稣，乃是父自己所差遣的。十二个使徒，乃是子在世上所差遣的；头一个使徒，在肉身上的工作，已经过去了。十二个使徒在地上的工作，也已经过去了。父和子所拣选差遣的使徒，已经过去了。现在所有的，是圣灵(代表升天的主？在地上所拣选的使徒们。父怎样差遣子，子怎样差遣十二使徒，都是我们所知道的。我们今天就是要查考圣灵怎样来差遣我们。在使徒行传十三章，圣灵才起头正式的差遣人。在十三章以前，圣灵并没有正式的差遣人；圣灵正式差遣人，是到十三章才起头的。

在安提阿的教会，是圣经里正规教会的模范。因在安提阿的教会，乃是在犹太人和外邦人中都设立了教会以后才设立的。使徒行传二章在耶路撒冷有了犹太人的教会，使徒行传十章在哥尼流家里有了外邦人的教会。在安提阿的教会，是在犹太和外邦都有了教会以后才设立的，所以她是正规的教会。因为在耶路撒冷的教会，在过渡期中，不免有犹太教的色彩，不像安提阿那样彻底实实在在的站在教会的地位上。门徒称为基督徒，是从安提阿起头的。基督徒的性质、基督教的特点，是特别在安提阿显明的，好象连耶路撒冷都不行。所以在安提阿的教会，是一个模范的教会；在安提阿的先知、教师，是模范的先知、教师；安提阿所拣选的使徒，也是模范的拣选和模范的使徒。安提阿是站在教会的地位上来打发使徒，也是圣灵头一次正式的拣选使徒；叫以在安提阿模范的教会中，这次打发使徒是一个顶要紧的模范打发。

从新约圣经完成之后，在历史中圣灵曾差遣了许多人往普天下去，作成主所命令他们作的工作。但是严格说来，这些都不能作我们的模范。我们要看圣灵第一次如何作，来作我们的榜样。现在我们来查考一下，当初圣灵差遣人和呼召人的事是如何。我们今天是要回到圣灵当初呼召人的那一段圣经去。使徒行传十三章是圣灵头一次差遣人的历史，所以我们今天要读使徒行传第十三章。

呼召与同情

使徒行传十三章一至三节：「在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。他们事奉主，禁食的时候，圣灵说：要为我分派巴拿巴和扫罗，去作我召他们所作的工。于是禁食祷告，按手在他们头上，就打发他们去了。」头一件事，我们在这里要注意的，就是有一个在安提阿的教会，就是一个地方的教会里，有几位先知和教师。圣灵是从这些人中，拣选两个人出去作祂的工。圣灵不会拣选没有恩赐的人，或者没有作过祂工作的人。圣灵是拣选有恩赐的人，和已经作过祂工作的人，出去作祂的工。使徒在未蒙召之先，就已经有了恩赐，已经是先知和教师，已经是「那职事」中的两个执事了。他们是在作使徒之先，就已经有了恩赐。像司布真对一个学生说，神不会召一个不会说话的人去传福音。神如果召人作口，就必定叫他会说话。这自然是指着天然方面说的。同样，神不会拣选一个没有恩赐的人去作工。同时圣灵也不会拣选一个埋没属灵恩赐，没有属灵负担的人去作出使的工。他们乃是在本地方已经是作「那职事工作」的人，已经是负属灵工作的人，已经是有心于主工作，也已经是在那里作的人。他们不是安居在本地不动，要等圣灵呼召往各处去，才大作的人。他们手里满了本地工作的时候，圣灵的声音来了，要他们去作各地的工作。圣灵是从几位先知和教师中拣选两个人。我不能定规说他们是先知，或者是教师，或者二者都是，但我敢说，他们是有恩赐，并且是在本地已经作工的人。

他们这几个是怎样的人？巴拿巴是一个好人；西面也许从前不是一个顶光明的人，因为尼结是「黑」的意思；古利奈人路求，是一个非洲的黑人；马念是一个贵族，因他是与分封之王希律同养的；扫罗是一个思想周到，满有学问的人。这五个人，按着思想来说、学问来说、社会来说，都是不能合在一起的，他们几个好象是天差地远的人。他们的背景、他们的历史，都差得顶多。但是，他们在神面前都一样蒙恩，作先知，作教师。

「他们事奉主，禁食的时候，圣灵说，……」他们常亲近主，服事主，叫主对他们有说话的机会。他们事奉主到一个地步，把最合法的饮食，就是能补满人身体需要的都摆下了。因他们是这样专心服事主，所以圣灵就有机会对他们说话，呼召他们中间的人，出去作工。在这里，我们要注意一件事，就是一切差派工人的起点，都是以属灵为起点。不是因为有了需要就去，不是因为个人的喜欢就去，不是因为有了环境的安排就去。那五个人的目的，都是事奉神，所以圣灵才能差他们作神的工。有许多作神工作的人，不一定都是事奉神的。但他们五个人，来到神的面前，不是要作神的工，乃是要事奉神。所以就在他们事奉神的时候，圣灵来呼召他们。

「圣灵说：要为我分派巴拿巴和扫罗，去作我召他们所作的工。」一切正式工作的起点，都必定要有这一句话。打算虽然是很周到，理由虽然是很充分，人才虽然是顶不错，需要虽然是顶急切，但圣灵若没有说这句话——「要为我分派……去作我召他们所作的工」，那个人就不能作使徒。他们可以作先知，可以作教师，但是他们不能作使徒。使徒必须是圣灵所差派的。当日的使徒，既然是圣灵所差派的；今天的使徒，也必须是圣灵所差派的。凡末得圣灵呼召的，就不能出去作使徒的工。神要人服事祂，神要人作祂的工，但是，神不要人自己出来作祂的工。即使目的是为着帮助教会，为着造就信徒，为着拯救罪人，但这些还不是出来作工的资格。为着神作工，只有一个资格，就是神差派他。不是人自己踊跃来投军，乃是神自己来征兵。一切自告奋勇投军的人，神都用不着：乃是神自己征来的人，神才用得着。

是圣灵说，为我分派巴拿巴和扫罗，去作我召他们所作的工。人是先蒙召作门徒，然后从门徒中再蒙召作使徒。没有蒙召，不能作门徒；没有蒙召，也不能作使徒。所有的使徒，是必须蒙圣灵呼召的。事奉神是他们的存心，禁食是他们的表示，而对他们说话的是圣灵，没有这个就不行。使徒资格的取得，乃是得了圣灵的呼召。没有委任状的，就不能在政府当差；照样，没有圣灵呼召的，也定规没有使徒的职分。今天的难处，就是有人自命为使徒，却没有圣灵的呼召。圣经里的使徒，乃是圣灵所呼召的。如果不承认圣灵的呼召，就是不承认圣灵的同在。在这里，有一件事是我们要特别注意的，一个人要出去作使徒，绝不可以是出于人的劝勉，或者环境的安排，或者需要的催促，或者长辈的勉励。人要作使徒必须看他有没有圣灵的呼召。

这里先是圣灵呼召，分派巴拿巴和扫罗出去作祂的工，底下我们看见，弟兄们就打发他们出去。不错，弟兄说我有呼召，环境说我有呼召，当地的人说我有呼召，但是，我自己有没有呼召呢？如果我自己没有呼召，就弟兄的意见，许多时候虽然顶宝贵，但这永远不能代替我在神面前的启示。团体的差派，许多时候，虽然有帮助，但也永远不能代替我在神面前的亮光。弟兄的意见，团体的差派，虽然都宝贝，但不是新约。新约是我们必须得着神亲自的启示。

呼召是一切工作的起头。人不能自告奋勇，要为神的国努力。神用不着这样的人。神如果要作什么，祂自己会呼召人，差人去作。祂用不人作祂的谋士。一切凭着血气所发起的热心，都是没有用处的。神工人的第一件事，就是明白神的呼召。没有呼召，就没有工人，也没有工作。什么都是以这个为起点。因为呼召表明是神起头，不是人起头。呼召是把神排在工作的第一位。神的呼召，就是借着「圣灵说」。人得呼召，或是由着人，或者由着圣经，或者由着环境，或者由着听道，但是圣灵总得说话，圣灵总得在这些人事物的后面说话。圣灵会直接对人说话，圣灵也会借着人事物来对人说话，有时祂也会借着异像和异梦说话。光是异梦，光是经言，光是环境是没有用处的。圣灵说话是顶要紧的。圣灵总得说话。一切在新约里面的人，都知道什么时候圣灵说话了。不是人说去就去，也不是因为人请就去。也不是因为环境过不去，就去了。也不是因为需要的催逼就去了。绝对不是一个团体，或者一个人的差派就去了。乃是绝对的是圣灵差派。人将来可以「打发」，但是，人只能打发圣灵所已经差派的。身体的生活固然是紧要的，但是，这决不能代替圣灵的命令。我们要彼此顺服，但是，这个永远不应当叫我们失去在圣灵里的独立。借口主的旨意而不顾同工的引导的，固然不对；但是，只顾同工的话语，而没有听见圣灵的命令的，也是不对。

另一方面，这并非说，我可以独立，不顾别人，都不可以说我是使徒或者不是使徒。圣灵有一个方法，禁止一切随便说话的人。不错，圣灵是召巴拿巴和保罗，但是，圣灵也对和巴拿巴、保罗在一起的先知和教师说：「要为我分派巴拿巴和扫罗，去作我召他们所作的工。」圣灵不只对巴拿巴和扫罗说话，圣灵也对和巴拿巴、扫罗在一起的先知和教师说话。圣灵不是对在安提阿的教会说，你们为我分派巴拿巴和扫罗；圣灵乃是对在安提阿教会的几个先知和教师说话。要对安提阿全体的教会说话是不可能的，因为里面的人，有许多长进的，也有许多幼稚的。有许多人，没有属灵的追求，没有属灵的兴趣，要叫他们听神的声音，就不可能。所以盼望地方教会知道神差遣一个人的事，是不可能的。圣灵是对几个先知和教师说话。这些人是谁？是在本地维持神「那职事的工作」的人，是有属灵经历的人，是有属灵负担的人，是有心要神旨意的人，是不肯随便过日子的人。所以圣灵向这几个人说话。所以一切作使徒的人，必须自己得着圣灵的启示，因为这是作使徒唯一的根据，没有这个就不行。但是，光有这一个也不够作使徒，还需要一同有神的启示、有属灵的兴趣，明白神旨意的同工们的同情。

在这里，我们看见两件宝贝的事实：第一，我们不能听从别人的话，不能听从先知和教师的话。第二，我们必须有先知和教师的证明和同情，他们必须和我一同得着圣灵的启示。

有了以上的两件事实，结局就是「于是禁食祷告，按手在他们头上，就打发他们去了」(十三3)。有了圣灵的呼召，还得有先知和教师的打发。圣灵呼召，先知和教师打发，这样，就可以防备人匹马单枪的行动。蒙召是个人的；打发是团体的，但这团体不是地方教会的全体，乃是地方教会中几个有恩赐的人，并且是一同有属灵工作负担的人。

今天有多少弟兄，他们虽然有恩赐，却没有属灵的态度，他们自己的难处都无瑕解决，别人的蒙召与否，也就顾不到。你如果去问他们蒙召的事情，他们不能告诉你什么，就是告诉你什么，也是靠不住的。他们也许有恩赐，但是，他们没有属灵的态度。但是这几个先知和教师，是一同事奉主，一同禁食祷告的人。所以他们能看别人的事，如同自己的事；他们有把别人的事放在神面前的态度。他们有一个神能对他们说话的态度，所以能够明白神曾否呼召人，能够让圣灵有机会说，你们要为我分派什么人。

这里有一个可注意的榜样，就是打发使徒的起点是禁食，打发使徒的终点也是禁食。打发使徒的起点是禁食事奉主，打发使徒的终点也是禁食祷告。没有禁食事奉主的人，就不能听见神的声音；没有禁食祷告的人，就他们的证明也怕有错。所以，打发人的人，必须是禁食祷告、事奉主的人。

呼召是直接的，打发是间接的。呼召是圣灵直接对所召的那个人说话，打发是圣灵借着同工的人对蒙召的那个人说话。所以，有恩赐的弟兄如果要打发别的弟兄出去作使徒，就要问自己，这样能不能算是代替圣灵作。你如果没有把握，如果有点勉强，那就一点价值都没有。你如果差派人出去作使徒，就要敢说，圣灵已经差遣他了。不这样，就没有属灵的价值。不错，是使徒，但是，是谁的使徒呢？如果是人的使徒，就人可以差遣他；如果是神的使徒，就必须神差遣他。圣灵呼召人之后，才借着先知和教师差遣他。先知和教师怎样差遣他呢？他们是禁食祷告了才差遣人。

这里的禁食，不只为要知道神的旨意，也是为着前途的艰难。这里的祷告，不只为要遵行神的旨意，也是为着前途的恩典。这里的按手，像旧约的按手一样，是表明同情，是表明联合，是表明盼望前途通达。他们不只有禁食，有祷告，也有按手。这里的按手，不是像人所说的接立；圣灵已经接立他们了，他们不过表明同情而已。意思是：你去就是我去；你传福音就是我传福音。有人按手，就是在背后有代祷的人，在背后有思念的人，在背后有同心的人，在背后有盼望的人，在背后有盼望得着消息的人。有人按手在他们头上，他们就出去了。

一切作神使徒的人。两方面都得注意：第一，必须有个人的呼召，必须知道自己蒙召的事如何。第二，必须有同工的证明，就是一同作先知和教师的证明。不过这些先知和教师，必须是在神面前把心开启，能得着圣灵的启示，能和同工表同情的人。头一次，圣灵差遣使徒是这样差遣的，照样，今天圣灵差遣人，也必定是这个原则。地方教会只管地方教会的事；先知和教师是管地方教会的工作的，所以他们要表同情。

传道的路程

使徒蒙了圣灵的呼召，得了同工的同情之后，就怎样作呢？请记得，打发他们的人，不过是按手表明同情而已，他们并没有支配使徒的能力。他们禁食、祷告，不过按手表明同情而已，对于使徒的行止如何、供给如何，打发的人不负任何的责任。圣经里，从来没有使徒受人支配的事。他们是圣灵呼召的，同工不过表同情而已。他们没有规条，他们没有上司。只有圣灵是他们的指挥者，他们是凭着圣灵的引导向前而行。

在使徒行传十三至十四章，圣经给我们看见，头一次圣灵差遣的两个使徒，出去后是怎样作。我们读了这两章，就要看见使徒的脚踪该如何。这两章，是使徒头一次布道的记录，头一次布道的经历，叫我们今天作使徒的，也知道该如何行。虽然我们今天不会下到西流基，往特庇、路司得去，但是，他们行程的经历，是可以作我们的榜样的。虽然圣灵引导我们，在外表上，没有像引导他们一样的可能，但是，在原则上，他们的行踪，乃是我们的榜样。

「他们既被圣灵差走，就下到西流基，从那里开船到往居比路去。到了撒拉米，就在犹太人各会堂里传讲神的道；……经过全岛，直到帕弗……」(十三4-6)读了这几节，就知道使徒的脚踪，乃是一直走动，一直作工的，你没有看见他们常住在一个地方。换一句话说，一个使徒，是一个行动的人，不是一个坐镇的人。

「保罗和他的同人，从帕弗开船，来到旁非利亚的利加；……他们离了别加往前行，来到彼西底的安提阿……」(有两个安提阿，这一个与第一节的有分别。)(13-14节)使徒在还未到彼西底的安提阿之前，已经在所到之处传了福音，结果如何我们不知道，恐怕结果并不多。但使徒到了彼西底的安提阿之后，情形就两样了。我们读以下的圣经。

「散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗、巴拿巴的。」(43节)这是他们在彼西底的安提阿传道的结局。他们得着了许多人归于主的名下。一礼拜后，使徒又对他们讲道，合城的人，几乎都来聚集，要听神的道。结果，有些犹太人嫉妒，硬驳保罗所说的话，并且毁谤。保罗和巴拿巴就转向外邦人去讲道，结果，凡预定得永生的人都信了(43-48节)。前一安息日，有犹太人得救；这一安息日，有外邦人得救；信的人有了许多，所以，在彼西底的安提阿，就起头有教会了。

但是，使徒的工作，不是一直在彼西底的安提阿。使徒不是说，我在这里作了工，教会已经起头了，所以我们要住下，来栽培他们，牧养他们。使徒并没有设立一个地方教会，就一直住下作造就的工作。使徒乃是将「主的道，传遍了那一带地方」。使徒所注重的，不是一个地方，乃是那一带地方。像今天一个蒙主差派的工人，一直住在一个地方，一直看守一个羊群的工作，乃是圣经里无例可援的工作。圣经里神所呼召的使徒，都是注意「那一带地方」的人。

他们传了福音，得了一些人，但犹太人挑唆虔敬尊贵的妇女，和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。他们受了这些逼迫就怎样呢？「二人对着众人跺下脚上的尘土，就往以哥念去了。」(51节)他们是跺下脚上的尘土，往以哥念去的。他们不是坐在家里的人，他们不是坐堂看守羊群的人；他们乃是行走在路上的人。传道人唯一的特点，就是在他的脚上有尘土。什么时候没有尘土，什么时候就失去传道人的特点，就失了使徒的特点。使徒是什么？使徒就是被差遣的人。若是一个被差遣出去的人，却不大出门，岂不是矛盾的事吗？所有被差遣出去的人，都要出去，都要有尘土，这是圣经里所给我们看见的。我们不能随便住下，我们不能株守门前，我们必须往外面去。你有尘土，你才好跺。主所分派出去的人，他的特点，并不是一直在一个地方作一个牧养的人，乃是要为着福音，作一个开荒的人。这是我们应当特别注意的。

使徒们离开以后，对地方教会的影响如何呢？「门徒满心喜乐，又被圣灵充满。」(52节)这真是奇怪！我们想这一班人是才听道，才得救的，使徒走了，怎么办呢？他们有没有对使徒说，你们怎么这样惧怕，一受逼迫就走了呢？他们有没有对使徒说，你们要留下几天，多栽培我们，多看顾我们一点呢？他们有没有对使徒说，你们走了，我们要像羊没有牧人一样，所以你们至少要留下一个人才可以呢？他们有没有对使徒说，我们像生下来吃奶的婴孩一样，并且四围的逼迫又厉害，你们都走了，我们怎么办呢？他们并没有这样说。我们在这里要注意一件事：圣灵在这里，立下了一个榜样，就是使徒没有一直住下去作坚固的工作。他们没有等到那些得救的人长大些再走。并且他们走了以后，门徒是满心喜乐。这些门徒，是打算作基督徒，打算作圣经里的基督徒。我个人相信，当初的教会，从来没有像今天这样的基督徒的。他们看教会是自己的责任，教会里的事是自己的事。今天人作了基督徒，就是到礼拜天去听道「作礼拜」而已。但是，新约没有这样的基督徒。今天这一种的基督徒，是天主教弄出来的。在圣经里是一个人一属乎主，他就整个人作基督徒，整个人和教会发生正当的关系。

使徒走了，门徒是满心喜乐。满心喜乐，因我们得救了；满心喜乐，因我们事奉神了。满心喜乐，因我们蒙神光照了。满心喜乐，因使徒走了，以哥念人有机会听福音了。他们不像今天的信徒，盼望一个牧者，一直在那里牧养他们。今天教会的历史、教会的背景、教会的习惯，是一直盼望有一个坐堂的牧师。但是，他们根本无此思想，他们连领会都没有这种领会。

他们不只满心喜乐，同时「又被圣灵充满」。使徒走了，圣灵还在那里。使徒被人逼迫走了，但是，圣灵不会离开他们。使徒走了，更用得着圣灵了。如果有一个牧师在那里，他们被不被圣灵充满，或者不大要紧。如果有一个牧师在那里，他们被圣灵充满，亦无用处；他们不被圣灵充满，也没有损失。因为有一个牧者，专门替他们办属灵的事，所以不感觉需要圣灵的充满。圣经里，没有一个使徒常住在一个地方作牧师的思想。圣经里的牧师乃是神在本地教会中，就是本地得救的人中，兴起有恩赐的弟兄们，使他们在本地牧养其它的弟兄，并非一个使徒一直在那里看守一个教会。但是，使徒走了，没有圣灵的充满就不行。所以，神必须用圣灵充满他们才可以。今天人所以不被圣灵充满，恐怕是有人在那里代替神作工！

十四章一节：「二人在以哥念同进犹太人的会堂，在那里讲的，叫犹太人和希利尼人信的很多。」亏得有安提阿的逼迫，亏得跑到以哥念来，不然，以哥念就没有这么多的人得救了。使徒的工作，是一直往前去的，是一直拯救人，一直设立教会的。他们住了些日子，「城里的众人就分了党；有附从犹太人，有附从使徒的」(4节)。这可见信的更多了，在以哥念又多出一个教会来了。「那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们」(5节)。逼迫更厉害了，这一次竟动起手来了。「使徒们知道了，就逃往吕高尼的路司得、特庇两个城，和周围地方去；在那里传福音」(6节)。他们又走了。他们并没有说，在以哥念信徒所受的逼迫大，所以我们要和他们共患难，看守他们，帮助他们。他们乃是逃往路司得、特庇去了。他们平平安安被圣灵的引导时是去，他们被人凌辱逼迫时也得去。总得往，总得去。他们到了路司得、特庇，作什么呢？他们在那里，和周围的地方，传了福音。

他们在路司得传福音的结局如何呢？「有些犹太人，从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。门徒正围着他，他就起来，走进城去，……」(19-20节)现在的逼迫，比前两次还要凶。我们并不知道得救的人有多少，但既然有门徒「围着」保罗，就也许有八九个，也许有二三十个，也许有一二百个。所以在路司得又有一个教会了。第二天，保罗「同巴拿巴往特庇去，对那城里的人，传了福音，使好些人作门徒」(20-21节)。他们在特庇又得着了一班人。使徒保罗头一次出门布道的路程，是到特庇为止。

我们读了这两章圣经，就看见使徒的脚踪有一个最大的原则，就是一个地方过一个地方的去传福音，去设立教会。他们没有一直坐镇在一个地方。使徒是被差遣出去的，他们没有被差遣却坐在家里。圣经里没有不出门的使徒。圣经里给我们够清楚的榜样，使徒是一个地方过一个地方去传福音，他们没有坐下来去牧养他们，他们没有坐下来去栽培他们，他们没有坐下来去教导他们。

回头的工作

但是，现在有一个问题发生，就是谁牧养这些得救的人呢？谁管理这些人呢？教会中应当如同组织呢？使徒如果不住在他们中间，是谁要住在他们中间作这些工作呢？我们看见使徒的工作，都是一往一回的。他们去了之后，还是回来的。他们回来时就对付这些问题。虽然他们自己不住下，但是，他们回来时就对付了这些问题。我们先看使徒底下作什么事情。

「就回路司得、以哥念、安提阿去，坚固门徒的心，劝他们恒守所信的道；又说，我们进入神的国，必须经历许多艰难。」(22节)他们现在回来作栽培的工作。他们作栽培的工作，但他们不是一直住下作栽培的工作。使徒的传福音，是一地过一地的去传；使徒的栽培工作，也是一地过一地的去作。神的使徒，没有一直住在一个地方传福音，也没有一直住在一个地方来栽培。使徒头一次出来是设立教会，第二次回来是坚固教会。使徒这一次从出来到回头，这样一来回，时间大约是一年多的光景。在这一年多之中，保罗设立了许多教会，也建立了许多教会。第一次使徒是作设立的工作，第二次使徒是作建立的工作。使徒出来时，到一个地方，设立一个地方教会；回去时，到一个地方，栽培一个地方教会。圣经从来没有一个使徒一直住在一个地方，看顾那一个教会，牧养那一个教会。使徒乃是第一次出来设立教会，第二次回来建立教会。

设立长老

既然这样，以后事情怎样继续呢？他们没有商量说，我们哪一个要留在这里，他们也没有写信到安提阿，调派哪一个来到这里。他们乃是「在各教会中选立了长老，又禁食祷告，就把他们交托所信的主」(23节)。使徒是神所兴起的工人，为着神在各处传扬福音，他们作工的结局，就有各处教会的设立。他们设立了教会，并没有一直住在一个地方。使徒的时代，是出去传了福音，设立了教会，回来再栽培他们。这个花多少日子，我们不知道。他们栽培了以后，临走的时候，就在每一个教会里，拣选当地信徒中几个比较有长进的人，设立他们作长老，就是圣经所说的监督。他们在多少地方设立了教会，就在多少地方设立长老。他们不是等哪一个教会到了某种程度才设立长老，他们乃是在每一个教会都设立长老。「各」字在原文是「每一」的意思。他们是在「每一个教会中选立了长老」。

这顶简单。使徒在一个地方传了福音，有若干人得了救，就有了教会的设立。使徒离开那里一些时候，再回来到那个地方，自然而然会有三种情形的显明：(一)有一班人落后了，使徒离开时，他们也离开了。(二)有一班人是普普通通的，他们聚会总到，没有退后，但也不猛进。(三)有一班人比较有长进，在属灵的事上有兴趣有追求。使徒就是在这一班比较有长进的人中拣选出几个人作长老。就是这一班的长老多负牧养、栽培、教导本地教会的责任。就是他们负起管理教会行政的责任。

这些长老不是替本地弟兄作事，乃是监督本地弟兄作事。长老不是替本地弟兄作工，乃是监督本地弟兄作工。这是圣经里，长老就是监督的意思。圣经里，从来没有一个使徒长住在一个地方，管理一个教会的事。管理地方教会的，是长老，不是使徒。使徒自己走了，但是从本地拣选长老出来，管理本地的事。

使徒拣选了长老，就禁食祷告，把他们交托所信的主。他们出来的时候，先知和教师，是禁食祷告，把他们交托主。所以他们也照样禁食祷告，把所拣选的长老，交托所信的主。

这是使徒工作的榜样。今天我们也要照使徒所作的去作。我们如果以使徒为榜样，我们就该有使徒的脚踪、使徒的行程、使徒的办法。我们如果有使徒的能力、使徒的奉献，以使徒的办法来作工，我们就定规有使徒的果子，也有使徒的逼迫。今天我们所以没有使徒的果子，许多原因之一，就是因为我们没有用使徒的方法。

回到安提阿

「二人经过彼西底，来到旁非利亚。在别加讲了道，就下亚大利去。从那里坐船，往安提阿去。当初他们被众人所托蒙神之恩，要辨现在所作之工，就在这地方。到了那里，聚集了会众，就述说神藉他们所行的一切事，并神怎样为外邦人开了信道的门。」(24-27节)他们回家了，就将在外头所作的一切事，都告诉了在安提阿的教会。因他们是安提阿教会中的两个弟兄。当初他们是从安提阿被打发出去的，所以他们就回来报告他们。圣经中给我们看见，工作的报告，在同情和代祷的人中间是可以的，并且也是必须的。但是报告，并非广告，所以不可有广告的性质在里面。为着给神的孩子信息的报告和通问，乃是顶宝贝的。但是，里面如果变了性质，有了作用，就不是神所悦纳的。另一方面在神的孩子中故意的退缩，属魂的隐藏，以为那样是比人高尚的，也是使徒中所没有的先例。一切都在存心的问题。在清洁的人，什么都是清洁的。在污秽的人，什么都是污秽的。这一个就是使徒的脚踪，就是使徒留在我们中间的榜样，是我们所应该照着行的。但愿神给我们恩典。


第四章　使徒所设立的长老

长老这一个名称是从旧约传下来的。旧约有以色列人的长老，并且一城还有一城的长老。新约的四福音，也常提到长老，这些长老，仍是以色列人的长老。使徒行传的前半部，也曾说到长老(四5、8、23，六12)，但仍是以色列人的长老。

教会的长老，是从什么时候起头的呢？圣经记载，在耶路撒冷有长老。但这些长老是怎样设立的，圣经并没有记载。圣经没有说到在耶路撒冷的教会，是怎样组织成功的。因神没有打算把在耶路撒冷的教会，当作地方教会的榜样。因门徒称为基督徒，是从安提阿起首。基督教正式的起头，是从安提阿起头。在耶路撒冷有长老，但圣经并没有记载在耶路撒冷的长老是怎样设立的，使徒行传不过只记载他们的存在而已。使徒行传十一章三十节所说巴拿巴和保罗，把捐项送到众长老那里，是头一次在新约提到教会里的长老。但这里并没有告诉我们，这些长老是谁？并且这些长老是谁设立的？以后使徒行传十五章，虽然多次提到在耶路撒冷的长老，但也没有给我们看见他们是谁？是如何设立的？惟独使徒行传十四章二十三节，说到使徒第一次出外布道的时候，就说「二人在各教会中设立了长老，又禁食祷告，就把他们交托所信的主」。这是头一次说到长老的设立。两位使徒传福音，有人得了救，设立了教会，设立了长老。所以圣经给我们看见，设立长老的榜样，是以使徒从安提阿出去作工才起头的。

长老的设立

使徒在一个地方传了福音，有人得救了，就成立了教会。有了教会，教会里的弟兄，就需要有监督他们的人。他们需要管理、栽培、牧养。虽然圣经中的信徒，不像今日的教友完全是被动的；他们是自己起来负教会之责的，然而他们还是需要在主里为他们灵性挂心的人。他们会自动的工作，但是，他们也需要领首的人。是谁来负责管理这个教会，栽培这个教会呢？使徒所设立的长老，就是为着应付他们所设立的教会的需要。从圣经看来，管理、栽培一个教会，乃是长老的责任。教会的事情是在长老手里，而不在使徒手里。神呼召一个使徒，从来没有叫他负责管理一个地方上的教会，或者栽培一个地方上的教会。保罗在哥林多虽然有一年多，在罗马虽然有两年，在以弗所虽然有三年，但保罗所负责的是他自己职事的工作，并不是地方上教会的工作。负地方教会责任的是长老，而不是使徒。圣经里有以弗所的长老，却没有以弗所的使徒。圣经里没有腓立比的使徒，只有腓立比的监督。使徒负差派工作的责任，而不负地方教会的责任。使徒作工所得的人，都是交给地方的长老去负责。

所以，神的心意，并不是没有「牧者」，并不是不用人来看顾栽培本地的教会，乃是使徒与长老分工合作。使徒乃是专门在各地流通的，长老乃是在一地负责的。使徒的特点是去，长老的特点是住。使徒从来没有住下牧养一个教会的事，这个是长老们的责任。现在「牧师」制度中的「牧师」所作的工，实在是长老应作的工，而主差派的工人——使徒们——是不应当停留在一地的。长老们不一定以工作为职业，反之，乃是当地有职业的弟兄，不过同时负教会的责任而已。虽然有时因地方的事情多，也可以用全工在教会里，然而他们的特点乃是以地方上弟兄的资格来负地方上教会的责任。神的话给我们看见，神从来没有设立使徒来管理一地的教会，使徒乃是为着各地的工作。圣经中的教会都是以地方为界，以地方来分的。为要保守其行政的独立，和属灵的合一，除了地方的分别之外，神不许有其它的分别。所以，所有监督教会的长老都是本地长进的弟兄，而非别处调来的。这样才能保守教会地方的性质。不然，有几个教会特别受一个工人的支配，就立刻生出宗派来。

长老是怎样产生的呢？使徒在各地救了人，成立了地方教会。在这些教会中，自然有一班人是比较长进的，使徒就立他们作长老。以前我们以为一个教会要有长老，总得有七八年工作，才产生得出来。若没有这样长老的人，就长老如何产生昵？但是我们要记得使徒行传十四章，使徒是什么时候立长老呢？自然不是在第一次出去传福音的时候，乃是在第二次回来的时候。出去的时候传福音，回来的时候立长老。快得很，也许有的地方只有几个月，也许有的地方只有几个礼拜。不是等到多久多久才设立的。(使徒首次出去，以及回来，共计不到二年。)

并且他们是在「每一个教会里」选立的。换一句话说，使徒回来的时候，不是只在一个、二个、三个教会里选立长老。不是说这一个教会不大长进，所以就不选立，那一个教会更象样一点，所以就立。使徒是在每一个教会都立。有人也许要问，有一个教会不大象样，姊妹们也零落得很，弟兄们也浅薄得很，长老怎么立呢？有一件事，要请你们特别注意的，就是在圣经里，长老这一件东西，都是限于一个地方的。一个人在南京能作长老，到上海来不一定能作长老。在一个地方，有五个、六个、七个、八个弟兄，虽然他们都幼稚得很，但是在他们中间总有比较不幼稚的。长老是没有绝对的资格的，乃是在该地比较别人更进步的，就是长老了。自然，如果挪到别的地方去，就不是长老，但是在那一个地方，总是长老。一个家庭也是这样。有一种家庭里，有七八十个人，你如果在里面要作老大，不能，因为有叔叔伯伯，人多得很。但是有的家庭，只有三五个人，你今年虽只有二十来岁，你却是老大了。不是说你到别人家里去是老大的，是说在你那一个家庭里，只有少少的三五个人，你就是老大了。在教会里也是这样。也许在一个地方的教会里，大家灵性都不错，都长进，就需要有几个特别长进的才能作长老，你不能作长老。你如果到另外一个地方去，那里的弟兄们幼稚得很，你在那里就能作长老。这是有地方的问题的。不像使徒，使徒是以他从主所得各种的恩赐来服事各地教会的，所以不受地方的限制，无论到什么地方，在他职分之外，他所有的恩赐都能用。请你记得，长老是本地的，所以只能负本地的责任。

所以圣经的榜样，就是当使徒稍微过一时回头来看弟兄们的时候，他们就选立长老。怎样选立的？就是在这班得救的弟兄中，找几个在使徒不在的时候是特别长进的，特别肯负责任的、不轻浮的、稳重的，立他们作长老。使徒不是等一个教会进步到怎么一个地步，怎么一个程度.而后才选立长老。就是有时自己不能立时就选立，也得留下提多作这个工作。这个工作乃是最紧要的，所以是提多书中最先提起的。并且在那里，一样的是要在革哩底「每一个城里设立长老」(一5)。使徒们给我们的榜样，是他们一回来就选立。就是在这些得救的人中，选择比较长进一点的、稳重一点的、属灵一点的、负责一点的为长老。当使徒们走了之后，你就能够看见有几个人起来负当地的责任，这些人就是长老。

在这里要注意一件事，就是使徒所设立的长老，并不是设立他们所喜悦的，乃是设立神所已经设立的。所以，他能对在以弗所教会中的长老说：「圣灵立你们作全群的监督。」(徒廿28)所以，使徒乃是设立圣灵所已经设立的。我们要记得，在教会的职分中，不是什么人一设立，那个人就得着那职分。一切都是属灵的。乃是圣灵先设立，然后使徒明白圣灵的意思再来设立。圣灵如果没有设立，就不管使徒如何设立他们，都不会叫他们作长老。一切在教会里的都是以圣灵作主。人不能作什么。一切出乎圣灵的，才能存在教会里。不然，都是毫无价值的。所以，一个长老不是他想自己会作，或是使徒要立他作，乃是圣灵设立他作。他在灵性方面长进，圣灵给他以相当的恩赐，叫他在没有被设立之先，已经是那样谦卑的领导弟兄了。因着他灵性地位的缘故，虽然使徒还没有立他作长老，但是他早已在教会中显出他自己的长老了。使徒并非在「后排」中忽然请谁到前面来作长老。乃是圣灵已经在灵性上显明他的地位了的。

这一班长老是地方上的人。他们作长老是来管理地方教会的事。他们是受地方的限制的。在士每拿作长老的，到以弗所就不是长老。在以弗所作长老的，到士每拿就不是长老。圣经里如何没有地方的使徒，圣经里照样也没有超地方的长老。一切的长老，都是地方的；一切的使徒，都是超地方的。没有管理一个地方教会的使徒，也没有管理几个地方教会的长老。所有使徒，乃是管理各地的工作的。使徒的责任，乃是在乎设立教会。一个教会成立了，使徒就将管理教会的责任，托给地方上的长老，使徒就立刻放手，对地方教会绝对没有责任，地方教会的责任，都在长老身上了。如果使徒二次回到这里，长老喜悦他，就接纳他；不喜悦他，也可以拒绝他。如果使徒被一个地方教会的长老所拒绝，就只有舍而之他。使徒并没有权柄勉强长老，因为地方的权柄，都在长老手里，并不在使徒手里。

在哥林多那个犯了淫乱的罪的信徒，保罗是怎样对付呢？如果是今天，我们就要写信给在哥林多的教会说，我把某人革除了，特此通知你们。但保罗只能劝在哥林多的教会把那人赶出去。他们如果是属灵的，就要听保罗的劝；他们如果不听，保罗也没有办法。他们如果不听保罗的劝，在灵性上，他们是不对，但在手续上，他们并没有错，因为他们是地方的教会，是非常独立的。他们如果不听保罗的话，保罗顶多只能用属灵的权柄，就是奉主耶稣的名，并主耶稣的权能，要把这样的人交给撒但，败坏他的肉体。意即我没有权柄革他，只有祷告，只有求主对付。地方教会的事，是完全独立的，没有人能干涉他们的行政。圣经里，地方的责任，都是交给本地的长老的。

也许有人问：彼得、约翰怎么在耶路撒冷，也作长老呢(彼前五1；约贰1；约三1)？因为他们不只负各地工作的责任，也负本地教会的责任。他们出去的时候，就负工作的责任，在外面他们是作使徒的。他们回来的时候，就负教会的责任，在本地他们是作长老的。问题在这里，在自己本来所在的教会里，使徒如果是少出去的，他就可以作本地的长老。所以，彼得、约翰出去是使徒，回来就是长老。但他们不是以使徒的资格在耶路撒冷作长老，乃是以弟兄的资格在耶路撒冷作长老。所以彼得、约翰在耶路撒冷作长老，是在他们自己本来所在的教会里作长老。如果一个教会是一个外来的使徒所设立的，就圣经里没有先例，让他一面作使徒，一面作他自己所设立的教会的长老。他只能作使徒，并不能作长老。在他原来所在的教会里，他是一个弟兄，他还可以作长老。但是在他所设立的教会里，因为要保守那教会地方的性质，并要保守使徒超地方的性质，就不能让他作长老。保罗从大数出来，到以弗所去传福音，在以弗所设立了教会。保罗在以弗所住了三年，但是，保罗只有在以弗所作使徒的工作，没有在以弗所负长老的责任。因保罗是以使徒的资格在以弗所作工，设立了在以弗所的教会，所以不能在以弗所再作长老。保罗就是在以弗所再多住些年，也只能作使徒的工，不能负长老之责。彼得和约翰，固然也是使徒，也是长老；但保罗是一直作使徒，从末作过一个地方教会的长老的。一件事顶要注意的，在神普遍的教会中，从来没有长老；照样，在神的地方教会中，也从来没有使徒。

长老的责任

圣经里是给我们看见，一个人得救之后，就有他自己的工作。既不是一个使徒来替大家作工，也不是一个长老来替大家作工。长老乃是监督(徒廿28；多一5、7)。长老是监督弟兄来作工。你们知道谁是监工的人。监工的人，不是替工人作工，乃是监督工人作工。圣经里是弟兄来作工，长老不过在那里监督而已。圣经中没有不作工的弟兄。每一个弟兄都得作工。长老就是在弟兄作工的时候，出来监督的人。我们要注意：长老不是包办或是代办教会的事，长老乃是监督教会作事。长老乃是提倡的人，不过是监工。事情绝对是弟兄作的，工作绝对是弟兄作的，长老只负指挥的责任。也许有的弟兄胆子太小不敢作，不敢到外面去，长老就来推他一下。或者有的地方有需要，弟兄们不知道，长老就来说一说。或者有的弟兄作的太快了，长老就阻挡他一点。长老不是替作，或是包作，长老乃是在旁边监视他们作。圣经里的长老是监督，不是代办，或是包办。

圣经里给我们看见，长老是特别负两方面责任的，一是事务的，一是灵性的。概括来说，就是照管、牧养并教导。「管理神的教会」(提前三5)乃是长老的第一个责任。教会里面的一切行政、事务、人物、如何主张、如何进行、如何注意，都是长老应当负责照管的。但是，教会在圣经中并不是一班弟兄被动的，受一个人(或几个人)的指挥，或者让这个人代替他们作一切的事，而他们只作享受的人。这一个并不是教会。一切在教会里面的，都是带有「互相」「彼此」的性质的。即如照管这件事，如果忘记了乃是大家一同作，而非包办或代办，就顶容易流到辖制的地步。因为教会的性质是「互相联络为肢体」的，而没有谁作头的缘故(只有基督是头)，所以圣经中长老的照管就不是「辖制」，而是「榜样」(彼前五3)。什么是辖制呢？就是别人不作只有自己作，或者是别人不过是被动的去作，而自己却只出命令而不作。什么是榜样呢？就是自己亲自下手作个榜样，让别人一同作。自己带别人作。别人作，自己也作，并且作得更多更好，作为别人的模范。这一个是教会。这一个是圣经管理教会的原则与方法。今日这种一个或是几个的牧师自己作了一切，却让弟兄们陷于被动，并不合乎「榜样」的原则。自己一指不动，而一直命令别人工作，也不是「榜样」的教训。「榜样」是要自己作，并且引导别人作。众人作，自己也作，才是榜样。

但是长老的责任，不光是管理教会；他如果有恩赐的话，还应当负灵性方面的责任。「那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的(长老)，更当如此。」(提前五17)长老普通的责任是管理教会，但有一等(不是所有)的长老，是另有恩赐，也是先知，也是教师的，他们就也传道教导人。所以，保罗对提多说：长老应当「坚守所教真实的道理，就能将纯正的教训劝化人；又能把争辨的人驳倒了」(多一9)。所以，地方教会的教导和讲道，并不是使徒的事，乃是本地有职事的弟兄，特别是有职事的长老的事。换句话说，传道教导是地方的，像管理是地方的一样。使徒的用处，完全不是为着一个地方的。本地的职事，尤其是有职事的长老，应当多负责任。

牧养也特别是长老的工作。不只保罗对以弗所的长老说，他们要为「全群谨慎，牧养神的教会」(徒廿28)；连彼得也对分散各处，犹太信徒中作长老的说，「务要牧养在你们中间神的群羊」(彼前五2)。神并不是不注意牧养的工作，但是，神所派牧养的人，和我们心目中所想牧养的人，是大不相同。神的办法，乃是在本地比较长进的人中，拣选人来作牧养的工作，而非叫外来传福音设立教会者，留下人来作照看的工作。换句话说，牧者乃是本地的，乃是当地弟兄中的，而非从别虚调来、派来，或是过来而留下的。今天工作的失败，有一个原因，就是因为我们不清楚分别使徒和长老的责任。

众长老

但是作这样照管牧养工作的，并不是一地只有一人，如今日的「牧师」一样。一人治会制乃是圣经所没有的。像今天这样在一个地方教会中，一人包办一切的事，一人负一切属灵的责任，乃是圣经所未见的先例。牧师是合乎圣经的，但是牧师的制度——一人治会制，乃是人肉体的发明。

圣经里一个地方教会里的长老，或是监督，从来没有单数的，都是多数的。神并不欢喜用一个弟兄站在一个特别的地位，叫其余的弟兄来顺服他。神喜欢用几个的弟兄来管理一个教会，使他们能彼此顺服，彼此等待，彼此学习听别人的话。一人治会同等的容易叫人自高自大，把自己看得很要紧，而欺压其它的弟兄(约三)。神的办法就是要保守地方教会，免去被一个刚强的人格所支配，叫一个教会被一人所私有，叫一个教会带了一人的色彩。要有几个长老负责管理一个教会，免得哪一个任意孤行，把神的教会当作自己的产业。这样才会学习注意别的弟兄的意见。好叫大家记得羊群乃是神的羊群，不是任何人的。大家都是肢体，没有一个是能作任何人的头的。教会都是互相的，都是彼此的。不是互相的，不是彼此的，就不是教会。

长老管理教会的益处

地方教会一成立，立刻地方教会所有的权柄、所有的工作，都得交给地方教会，使徒并没有权柄。使徒就是回来再作工，但果子仍是交给地方教会的。换一句话说，没有一个使徒可以管理一个弟兄。使徒在头一次作工得了人，建立了教会，就把关于地方所有权柄和工作都交给他们。就是使徒第二次回来作工，也是把所得的果子交给他们，使徒的手总是空的。使徒个人总是神的仆人，不是人的主人。使徒的手总是空的。

神为什么要这样办法呢？因为用一个外来的执事管理一个地方的教会，是理想的；几个当地的长老，管理一个地方教会是实际的。执事(与地方教会里的执事有别)管理地方教会的目标，不免过高；长老管理地方教会的目标，比较实际。执事的作法是专门的；长老在一个地方，更合乎一个地方的用处。

使徒也并非从此不过问地方教会的事，使徒乃是帮助地方教会的长老，叫他们知道如何管理地方教会。像保罗从米利都打发人往以弗所去，请教会的长老来，帮助他们，叫他们知道如何管理在以弗所的教会，使在以弗所的教会有长进。直接管理教会的是长老，使徒是借着长老的手来管理弟兄们。

使徒如果看见地方的教会不对，他们仍然可以写信来劝勉他们。但是使徒对于他们只有属灵的权柄，没有正式的权柄。使徒还是管各教会的事，但是他的权柄乃是属灵的。正式的权柄是在长老的手中。我们必须分别这二种权柄的不同。长老们如果是属灵的，是谦卑的，是温柔的，他们就会接受使徒的劝告，但是他们如果是自是的、刚硬的、骄傲的，他们就要不听。但是他们虽然不听，他们只在属灵上错了，在正式上是没有错的，因为正式管理教会的乃是他们。但是，一个教会不属灵有什么用处呢？

一个地方有人得救了，有了弟兄们，有了一个团体，他们就该满意他们是地方教会了。教会就是一班的弟兄。在这团体里有了比较属灵的几个弟兄，他们就是长老了。长老不过是几个弟兄中比较好的。神的灵在这里要我们看见，教会中的看顾是彼此的，栽培也是彼此的。


第五章　使徒所设立的教会

使徒出去，到各地作工，有人得了救，他们就在各地成立了教会。然后在那些教会里设立了长老，叫他们管理当地的事务，然后使徒就往别的地方去。现在我们要问：使徒在他们中间，设立的是什么样的教会？在这里有一个问题，就是使徒为什么在各地设立了许多的教会呢？按圣经来看，教会只有一个，为什么又说使徒在各地设立了许多教会呢？教会就是基督的身体，只有一个，怎么教会又有许多了呢？我们今天，要花一点工夫来查考这个。

教会二字，在希腊文是很简单的，意思就是「呼召出来的人们」。这团体是什么团体呢？就是呼召出来的人们，这个就叫作教会。这字在四福音里，只用过两次，一次在马太福音十六章，一次在马太福音十八章，此外末再提起，这两个字，在使徒行传里提起的很多。在四福音，两次都是我们的主说的，并且这两次的用法也不一样。

教会与众教会

马太福音十六章十八节：「我还告诉你，你是彼得，我要把我的教会建造在这盘石上。」这一个教会是什么教会呢？这里的盘石，是指基督自己说的。彼得承认主是基督，是神的儿子，教会就是建立在这个盘石上。主要将祂的教会，建立在祂是神的儿子(祂自己的身位)和神的基督(祂自己的工作)的这个见证上面。祂要把祂的教会建立在这个盘石上。这一个教会，包括了古今中外一切蒙恩得救的人，一切有神生命的人，一切蒙主耶稣的宝血所救赎，圣灵所重生的人。不分时间，不分地方，凡是归于主名下的人，都包括在这个教会里。这是普遍的教会，这是神唯一的教会，是单数的教会。这个教会就是基督的身体。

马太福音十八章十七节就大不相同。「若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。」这里的教会和以上的教会，有没有什么不同？马太福音十八章所说的范围，定规没有十六章所说的范围那么大。十六章所说的，没有时间的限制，也没有空间的限制，一切属乎主的人都在内；十八章所说的，乃是能听见你对他们说话的教会。十六章的教会包括神所有的孩子；十八章的教会是和你同在一处的神的孩子。因为是同在一处，所以有了难处，你可以告诉和你同住在一处的教会。所以十八章不是指普遍的教会说的，乃是指一个地方里面的教会说的。因为只有和你同在一处的教会，你才能告诉他们，若是普遍的教会，你就怎能把神所有的孩子都聚集在一起来告诉他们呢？所以这种教会乃是一处一处的，乃是多数的。

所以教会有两样，一样是唯一无二的教会，一样是一处一处的教会。一样是教会，一样是众教会。教会是无形的，众教会是有形的。普遍的教会，是没有组织的；一处一处的教会，是有组织的。我们都知道有一普遍的教会，但是，我们不知道普遍的教会是什么样子，因她是属灵的，是无形无体的。但是，一处一处的教会，是看得见的，是有形有体的。普遍的教会，是生命的，是一种生机上的联合。一处一处的众教会，是有形体的，所以有形式上的组织，有长老，有执事。

今天教会所发生的难题，都不在乎普遍的教会是如何，而在乎一处一处的教会是如何。因普遍的教会是无形无体的，是形而上的，是人所干涉不来的。一处一处的教会，是有形体，有组织的，所以就发生了许多问题。你有没有听见人读以弗所书发生争执呢？没有，因以弗所书是讲属灵的事情。但你如果读哥林多书，就要发生许多争执，有的说这个是过去的事，有的说那个不对，有的说这个不对，因哥林多书，是对付有形有体一处一处的教会。这个教会太实际了，是天天遇得见的。所以无形无体的、属灵的、超然的教会，并不算为我们顺服神的试验品；这有形体、有组织、一处一处的教会，反而是我们顺服神的试验品。

众教会成立的根据

教会是怎样分成众教会呢？圣经中独一的教会，是如何成功为许多的教会呢？圣经说教会是「神的教会」(林前十32)。这个教会是单数的。神的教会，只有这一个。但帖撒罗尼迦前书二章十四节，又说「神的各教会」。一面说神的教会，只有一个，一面又说神的各教会，可见又不只一个。圣经为什么说神的教会只有一个，又说神的教会不只一个呢？把一个变成许多，把单数的教会变成这多数的教会，是怎么变的呢？到底圣经里是用什么方法，把教会分成众教会呢？

我们读圣经就明白，神那个独一的教会分成许多的教会，没有因别的原因，乃是因地方不同的缘故。神是用不同的地方将那独一无二的教会，分成许多的教会。按地方来立教会是圣经唯一的方法，是圣经唯一的理由，是圣经唯一许可的理由。

圣经中的众教会，到底是怎样分的呢？比方启示录二章三章：在以弗所的教会、在士每拿的教会、在别迦摩的教会、在推雅推喇的教会、在撒狄的教会、在非拉铁非的教会、在老底嘉的教会，他们就是以地方的缘故(因为信徒所在的地方不同的缘故)，分成七个教会了。这些教会，都是以地方来分的。以弗所……老底嘉都是地方的名字。它们乃是七个不同的地方，所以就有七个不同的教会。乃是一个地方，一个地方的，把教会分成七个。不只在启示录二至三章里的七个教会，是根据地方而成立的，在圣经其它的地方，如在耶路撒冷的教会，在路司得的教会，在哥林多的教会，在特庇的教会，在歌罗西的教会，在特罗亚的教会，在腓立比的教会，在罗马的教会，在帖撒罗尼迦的教会，在安提阿的教会，以及其它圣经中所记载一切的教会，都是以地方来分的。

这是因为神的教会，就是基督的身体，是只有一个的，这一个没有分开的可能。一切属乎这个团体里面的人，在凡事上都是一样的。只有在他们所住的地方这一件事上是不一样的。他们所有的种种都是不能分，也是不可分的，只有他们的所在地这一端是能分，也是可分的。所以，教会实在只有一个，没有分开的可能。就是把他们按地方分了，还是说他们是在某某地的教会，仍然是教会上在某地的教会，虽然有地方的不同，但是他们仍然是教会。所以圣经里，只有一个理由，教会可分成众教会，就是以地方来分。除了以地方来分之外，在新约里，你就找不出第二个方法来把一个教会分成众教会。除了以地方的方法来分之外，再无其它许可的方法，再无其它命定的理由来分了。这是事实，这一个事实，盼望能够刻在我们心里，就是教会只能因地方来分。此外任何的方法，任何的理由，都是出乎人的，都是出乎肉体的，都是圣经所没有的。

使徒自己所设立的教会，没有别的，就是依地方来设立的。他们出去作工的结果，是设立各地方的地方上的教会。那独一的教会，他们不能设立，因为那是基督的身体，只有基督能设立的。对于设立这个，谁也没有分，谁也不能作个工人。但是，设立地方教会，是神所托付使徒的。使徒设立这种地方的众教会，好象是把一个教会分成许多的教会。我不是说他们真的是分了，我乃是说他们好象是分了。在这里只有一个分法，是神所许可的。

地方的界说

圣经中的教会都是地方的教会。但是要有多大的所在，才算是一个地方呢？我们要记得，圣经中有教会的那些地方，我们就知道到底是怎样的一个所在，才能称作一个地方，才可以在里面设立教会。圣经中设立教会的地方是不是一个国？一个省？一个区？不是。圣经没有以这些的所在，算作一个单位的地方，作为教会的境界。圣经中根本没有国的教会、省的教会，或者区的教会。圣经中所有的，是在以弗所的教会，在罗马的教会，在耶路撒冷的教会，在安提阿的教会，在特庇的教会，在腓立比的教会，在以哥念的教会，在哥林多的教会等。以弗所、罗马、耶路撒冷、安提阿、特庇、腓立比、以哥念、哥林多等到底是什么地方呢？按着今日的话语，我们就说，有的是海口，有的是乡镇，有的是城市。但是，在当日都是统称作城。因为当日是将有人团聚而居，可以自卫的地方，就称为城的。所以圣经一面是记载使徒在「各教会中选立了长老」(徒十四23)，另一面却记载使徒命令提多应当「在各城设立长老」(多一5)。这是因为城就是当日教会的境界。「各教会」乃是在「各城」里。所有的所在如以弗所等都是一个城，因为都是团聚居人的地方。

在今日复杂的组织中，就有市、镇、乡、村、城等等的分别。并且有的市，不过是一个镇那么大，有的特别市竟然大到等于一个县的面积，同时又有一个省的地位。所以，我们不能用今日巿、镇、乡、村、城的意义，来解释当日「城」的意义。反之，我们应当记得：圣经中「城」的意义，就是一个有范围保护，为人民所团聚的地方。所以，今天所说的巿、镇、乡、村、城等，实在都不过是当日的「城」。近代虽然都是城，也有省城、府城、县城之别。就是古时也有乡城、山城、村城之说。

当日的教会，就是把这些「城」作为境界的。圣经里没有比「城」更大的教会，也没有比「城」更小的教会。城就是圣经中地方的单位。所以，在今日我们若要定规什么所在是一个地方的单位不是，我们只要问，该个所在是不是光是一个团聚而居的地方。还有二个问题能帮助的就是：这个所在，是不是行政上最低的单位？是不是有一个单独的名称？有一个最小的名称？因为看创世记和约书亚记时的分地，就知道当日的城乃是行政上最低的单位，同时他们都有单独的名称。一个团聚居人的地方有了最小单独的名称，而是行政最低的单位的，就是一个地方的单位，就是一个地方教会的境界了。

圣经就是以一个人民团聚在一起的城，作为教会所在地的单位。你所住的那一个地方，或是一个山城，或是一个乡城，或是一个府城，或是一个县城，都能算为一个地方，作为一个教会的所在地。不是一县那么大，不是一区那么大，不是一省那么大，也不是一国那么大。乃是人民团聚寄居在一起那么大的地方。这样的地方就是圣经里教会的境界。神的众教会，就是按着这个范围而分。大则像罗马，像耶路撒冷可算为一个地方，作为一个单位。小则像以哥念，像特罗亚，也可算为一个地方，也成为一个单位。凡人民团聚而居的，就是一个地方。除了这一种团聚在一起的地方之外，圣经里没有第二种的范围。

这一种以地方分别教会的办法，实在是神的智能，保守祂的孩子免去许多的难处。因为神若以国为教会的范围、教会的界线，就常要改变，因为国是常会亡的，国若亡了，教会的界限也就要随之而变了。神若以省为教会的界线，省界也是常会改的，省界一改，教会的界限，也随之而改了。这岂非一件难事。所以，神不以省为教会的单位，也不以国或其它政治的区域作为教会单位的界线，因为朝代、国度、省分，都是容易改变的。神以巿、镇、乡、村的城为教会的界限，是因为这些地方的范围和名称是不容易改变的。我们看见国界常改，省名常变，但是城的界和名是最不会随着政治而改变的。政治对于它们的影响是最少的，几乎可以说是没有的。常有几百年前是某某城的，到今天仍旧是称为某某城的。许多的城可以割给外国，属于别国，然而它还是那个城，没有改变。因为城是政治上最固定的单位，所以神就定规将城作祂地方教会的界线。

教会，在圣经中，在正面，是按地方成立的。在反面，还有两个事实，就是教会不能比地方小的，也不能比地方大的。换一句话说，圣经里只有两种教会：一种是普遍的教会，她的组织，非我们所得而主张的，因为她是非人手所组织的。一种是地方的教会，就是一个教会在一个地方里，有那个地方那么大，以那个地方为范围的。此外没有第三种的教会，没有比她小的，也没有比她大的。一个地方上的教会是最小的教会了。在普遍的教会之外，地方教会就是最小的了；不能把她分成更小的。同时她也是最大的了；要把几个地方里面的教会联成一个更大的教会，也是不可能的；因为这样，她就不是一个地方里的教会。比地方教会再小的，不是地方教会；比地方教会更大的，也不是地方教会。

不能比地方小

我们读过哥林多前书第一章说，「在哥林多的教会。」哥林多只是一个地方，在这个地方里面的教会，也只是一个教会。这样的一个教会，才是一个单位的教会。但是在这一个教会里，人分成四派，这四派的人，打算把在哥林多教会里面的人分成四个不同的团体。保罗就责备他们说，「你们各人说，我是属保罗的；我是属亚波罗的；我是属矶法的；我是属基督的。基督是分开的么？保罗为你们钉了十字架么？你们是奉保罗的名受了洗么？」他们这几班的人是什么人？他们没有资格成立教会。惟独全体在哥林多，在基督耶稣里成圣，蒙召作圣徒，求告主耶稣之名的人；他们是在这个地方上的神的孩子；他们才是教会。哥林多是一个城。教会的单位乃是一个城(地方)。或是一个巿城，或是一个乡城。像乡城，像市城，这么大的地方，才有成立教会的资格。像市城，像乡城，这么大的地方才够得上单位。比一个地方还要小的教会是不够单位的，没有设立作一个单独教会的资格。一个地方的教会乃是一个最小的教会了。教会小到像一个地方教会那样的，就没法再小了。所以，人如果想在一个地方之内，设立几个教会，那是绝对不可能，也是绝对不许可的事。在哥林多的教会，就已是最小的教会了。人如果想要她分作四个团体，那是不可能。人只有能力将其分成四个党派，但是人没有能力将其分成四个教会。一个教会必须有她所在的地方那么大才行，如果比这个地方小，就不是一个教会了，最多不过是一个党派。你如果把她切小了就不成。

人说我是属保罗的，我是属亚波罗的，我是属矶法的，固然是分派别；但说我是属基督的，这句话虽然顶宝贝，仍旧不够理由来另立教会，仍是属肉体的举动。因为这一句话不是表明你在地方上与神其它孩子相同的地方，而是表明你在地方上与神其它孩子不同的地方。说自己属保罗、矶法、亚波罗者，他们的目的是要表示，他们是和在同一地方的基督徒有区别。「我是属基督的」这句话，在平时乃是非常好的一句话。但是要把这句话拿来区别自己，和神其它的孩子不同，就是不对的。因为在同一个地方里面，神是要祂的孩子成为一个团体，不许他们在一个地方之内，以任何的方法来分别自己和分别别人。

圣经是说，凡是同在一个地方的神的孩子都是我们的弟兄。除了以一个地方为范围之外，连以我特别是属基督的理由来分别，来标榜，都不可以。别人在什么宗派里，他们若有神的光，自然会知道。若蒙神的恩典，自然会对付。但是我们不能因他们在宗派里，就另眼相看，把他们分别出去。我们若是这样作，就不是以地方作为教会的境界，乃是以其它的理由了。一切把地方上的教会切小的，就不是教会，就是属肉体的举动。

无论谁，只要他是有神生命的，和我们同在一个地方的，他就是我们的弟兄，他就是和我们同在一个教会的人，因为教会是以地方为界限的。这是神对地方教会的组织。

我们的范围，不是以在一个地方里，同说「我是属基督的」的人为范围，乃是以在同个地方里，「所有是属基督的，」人为范围。乃是我们所住的那个地方有多大，住在这个地方里的基督徒有多少，他们就都是我们的弟兄，是和我们同在一个团体里的，是和我们同在一个教会里的——地方教会。我不是说，「我们是属基督的」这一句话不对。但，若把这一句话拿来作我们与神别的孩子分别的界限，就是圣经所不许可的。我们和一切的基督徒，只要我们和他们是同在一个地方，就是同在一个教会。我个人只能作一个属基督的人，不属任可的宗派，但是，我却不以这句话，作为我与别人分别的理由。我的团体若没有地方那么大，就是人所设立的党派，就不是神所设立的教会。

不能比地方大

另一方面，教会也不能比地方再大，再大也不行。当初在耶路撒冷信主的人不少，有一次三千，有一次五千，但圣经只称他们是在耶路撒冷的教会，没有称他们作在耶路撒冷的众教会。耶路撒冷是一个地方，所以在耶路撒冷也只有一个教会。耶路撒冷是一个地方，所以耶路撒冷只能成一个单位。你如果要分教会，你要先分地方。圣经里没有在耶路撒冷的众教会，没有在以弗所的众教会，没有在哥林多的众教会。因为这些所在，都只能算一个地方。如果地方是不能分的，就跟着地方而成立的教会也是不能分的。耶路撒冷、以弗所、哥林多，多少时候是一个地方，就在它们中间的教会，也多少时候只是一个教会。

但是另一面，圣经也没有在马其顿的教会、在加拉太的教会，或者在犹太的教会，或者在加利利的教会。因为马其顿是一个省，加拉太也是一个省，犹太是一个区，加利利也是一个区。这些省和区中间也不知道包括了多少个地方。省和区并不是一个单位的地方，里面是包括了许许多多个单位的地方的。圣经的教会，既然是以一个地方为单位，为境界的，就在一省或一区之内，应当有许多个教会才可以。就不能有一个省的教会，或者区的教会。若是这样，就教会又不是地方的了，乃是许多地方合成的了。就是为着这个，为着教会是地方的缘故，圣经里就从来没有省教会或区教会的记载。每一次说起省和区的时候，又是一种说法。

我们来看圣经如何说到这一种教会：「那时犹太，加利利，撒玛利亚各教会(处字原文没有)都得平安。」(徒九31)圣灵在这里并没有说「教会」，乃是说「各教会」，不是单数的，乃是多数的。因为地方数目众多的缘故，所以教会的数目也众多。没有把各处的教会联合成一个教会，乃是「各教会」。教会乃是一个地方一个的。所以地方数目多的时候，就说「各教会」。

「他就走遍叙利亚、基利家，坚固众教会。」(徒十五41)这里是众教会。因为叙利亚，基利家是一个大区，里面有许多不同的地方；一地有一地的教会，所以就有了众教会。圣经没有把那些教会联合起来成作一个教会的事。许多不同的地方(人民团聚而居的地方)，可以联合起来成为叙利亚和基利家。但是神却没有将这许多不同地方里面的信徒，组织联合起来，成功作在叙利亚，和在基利家的教会。地方是可以联合起来成功县、区、省、国的，然而圣灵却没有县教会、区教会、省教会，或是国教会的，圣经只有地方的教会，像城那么大的地方教会。

「……就是外邦的众教会，也感谢他们。」(罗十六4)在犹太之外，有外邦的众教会。他们也没有联在一起作外邦的教会。因为教会是以地方分的，而非以国分的。

「亚西亚的众教会问你们安。」(林前十六19)亚西亚是一个省分。但是，没有一个省的教会，乃是在一个省里的众教会。圣经里没有一个省的教会，也没有一个国的教会，只有一个教会，就是地方教会。圣经里只有一些人民团聚而居的那个地方教会。

「弟兄们，我把神赐给马其顿众教会的恩告诉你们。」(林后八1)马其顿是一片大地，所以是众教会。

「……写信给加拉大的各教会。」(加一2)加拉太也是一个省分，所以乃是写信给加拉太的各教会。

「那时，犹太信基督的各教会……」(加一22)犹太是一个区，所以也是说各教会。

我们看见教会的分法：把一地方教会削小，是圣经所不许可的，是属乎血气的；同时把各地方的教会合并起来，也是圣经所不许可的，也是属乎血气的。换一句话说，地方上的派别，是主所不许可的；各地联合所成的公会，也是圣经里所没有的。圣经里，总是一个地方，成功一个教会。从来没有把一个地方分成几个教会；也从来没有把几个地方联合成一个教会。所以，比地方小的，不是教会；比地方大的，也不是教会。圣经是以地方来作教会的境界的。

今举一例，上海是一个地方，苏州也是一个地方。上海是一个单位，所以有上海的教会。苏州也是一个单位，所以有苏州的教会。像苏沪虽然这样相近，可是他们是二个单位，彼此只有属灵的关系，没有事务的统一。上海和苏州的关系，像上海和南京，和伦敦的关系一样。伦敦虽然是另外一个国里面的城，并且和上海隔得很远，但是，伦敦也是一个地方像苏州一样。伦敦也是一个单位。所以，上海和伦敦的关系，就像上海和苏州的关系一样。不因其近而特别亲密，也不因其远而特别疏远。世界的单位，最大的是国，其次是省，再其次是区。但圣经不管国界、省界的区别；圣经乃是以一处人民平日能团聚在一起的一个地方，作为一个单位。这是圣经里地方教会的境界。使徒在各地所设立的教会，就是这种的教会——地方的教会。

请记得，教会是地方的，是非常之地方的，什么时候，把别的放进去，就不是圣经里所说的教会了。

教会的独立

所有各处的教会，圣经并没有把她们联合在一起，成功作一个团体。所有各地方教会的行政是独立的，责任是独立的，裁判也是独立的。我们记得启示录里是说在亚西亚的七个教会，不是说在亚西亚的教会。主对以弗所的责备，不能归罪于士每拿；士每拿在主面前的忠心，也不能归功于以弗所。别迦摩的混乱，不能推到推雅推喇身上；推雅推喇的属世，也不能放在撒狄身上；撒狄的死僵，不能归咎于非拉铁非；非拉铁非的彼此相爱，也不能归功于撒狄。老底嘉的骄傲不能责备其它的教会。一个教会有一个教会的责任，并不负其它教会的责任。如果把七个教会联合起来，就不必写七封书信，就只要写一封信给总会，让总会去支配好了。但是地方有了七个，教会就有七个。圣经对七个教会是各有各的警戒，各有各的赞美。

不只在地上有七个教会，在天上也有七个灯台，作她们的代表。在天上不是一个灯台分七枝，乃是七个不同的灯台。旧约是一个灯台分出七枝，新约乃是七个独自的灯台。如果新约也是一个灯台分出七枝，就亚西亚七个地方里的信徒可以合成一个教会了。但是，在亚西亚是有七个教会，在天上是有七个灯台。圣经并且说，主是在七个金灯台中间(不是里面)行走的。这给我们看见，每一个灯台都是独立的，分开的。如果是一个灯台，就怎能行走在其中呢？主是行走在七个灯台中间的，所以七个教会在主面前并没有联合为一。

今天我们要在主面前看一件事，就是使徒出去传了福音，叫人得救了之后，就在当地拣选人作长老。从前的使徒并没有留下哪一个工人在那里作长老。他们再到第二个地方去传福音，又得了一班人，就也在那一个地方，设立了教会。所以我们也应当这样。并且要教所有在本地的弟兄明白，一切和他们一同在基督里的人，不管他们是谁，是怎样，只要是同在一个地方的，就都是一个教会里面的人。要保守教会地方的性质，不应当把地方上的弟兄分开，也不应当把这地和那地的弟兄们联合起来成一大教会。这一件事是我们特别要注意的，是我们要好好去作的。

各教会间的关系

这也并非说，在一个地方的教会，和在其它地方的教会不来往，也不彼此顾念。虽然没有在组织上联合在一起，成功一个大团体，却应当和别的教会一同保守主里的合一，追求有一致的行径。因为我们在主里面的合一，不是地方所能将其分开的。遇见别的教会有危难，仍要尽力扶持，尽力赒济。哪一个教会在神面前得了亮光，另一个教会，仍要以她为榜样，从她身上学习。但一个地方上的教会，仍是独立的。在行政上，团体上是独立的。但别的教会在主面前所得的亮光，在主面前所得的命令，或是有了难处，我们仍该效法他们，仍该扶持她们。

所有的教会都是直接向主负责，受主的节制的。同时圣经又说，圣灵向众教会说的话，凡有耳可听的，都应当听。这就是真理的持平。圣经一方面说话，是对在以弗所教会的使者，但在话语的结束时，又说是对众教会说的。上面说信是给在以弗所、士每拿、别迦摩等教会的使者说的；下面说此信是众教会都该听从的。上面是说单个教会，直接向神负责；下面是说每个教会，都当听神对别的教会所说的话。因为是圣灵向众教会所说的话，所以凡有耳的，就应当听，这就证明，一个教会所该遵守的，乃是众教会所该遵守的。地方的每个教会所负的责任，是在神面前自己单独负的；所有教会的行动，却是共同的。所以，信是寄给以弗所的，却是对全体教会说的。这就是真理的平均。

在书信中也有同样的教训。「……他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。」(林前四17)保罗在各教会中怎样教导人，也是在哥林多的教会所应当记念的。不是在哥林多有一种道理，在别的地方又有一种道理。使徒在各教会中怎样教导人，是各地的教会所应当留意的。不只在道理上是如此，就是在命令上也是如此。例如：保罗说：「只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。」(林前七17)不是一个教会能从主那里得着一个和别的教会所得的完全相反的命令。神的命令是各教会都该遵守的，并没有一个例外。

虽然行政是独立的，但是，在行事为人、家庭社会间，各教会仍是相同的。例如妇女的问题：男人如何应该作头、女人如何应该站在蒙头的地位，保罗说：「若有人想要辨驳，我们却没有这样的规矩，神的众教会也是没有的。」(林前十一16)这一件事，各教会所得的亮光，所听见的命令，所有的习惯，都是相同的，没有一个例外。如果哥林多的妇女要作头，不站地位，因而就不蒙头，就神的众教会都没有这个规矩，除非哥林多的信徒要比人特别！所以，圣经顶周到。一面在行政上，在组织上，给我们看见，一个地方的教会是顶独立的；另一面，又给我们看见，神的命令，使徒的吩咐，乃是各教会都要一样遵守的。谁想要辩驳，就没有这样的规矩。

不只妇女普通地位的问题，各教会是一样的，连妇女在会中开口的问题，各教会也是一样的。「妇女在会中要闭口不言，像在圣徒的众教会一样。」(林前十四34)顶希奇，保罗特别在哥林多书里，一直注重神的众教会。哥林多的信徒，什么都是想要单独凭自己来，但保罗说不行。但是可怜，今天效法哥林多的教会太多了！以致今天凡要顺服神命令的教会，反而不当像今天「圣徒的众教会一样」！当初特别的，今天不特别；当初不特别的，今天特别了。但是神的旨意，是神的众教会既然这样，我们就不能例外，就得遵守。人怎么说，我们不管，我们要管圣经是怎么说的。如果是人错了，我们就不愿跟随人；如果是错在圣经如此说，我们就情愿有这个错。

就是捐输的事，也是一样。「论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。」(林前十六1)加拉太的众教会怎样作，你们在哥林多的教会也得照样作。你们固然是独立的，但是，你们也当以他们为榜样。如果加拉太的众教会，供给在犹太地因饥荒而有缺乏的圣徒，就你们在哥林多的教会也该照样作。所以其它教会有什么难处，别的教会也该帮助。别的教会如何帮助，我们也当照样来行。彼此相顾的事，乃是各教会所当同有的行为。彼此效法也是各教会所当同有的行径。

一个教会有长处，别的教会就该效法，如帖撒罗尼迦的弟兄，「曾效法犹太中，在基督耶稣里神的各教会。」(帖前二14)因他们在主里的日子多，所以你们这些后起的教会该效法他们。

圣经的教训是很平均的。一面是一个地方的教会，和别地方的教会，各自独立，不相联合；一面是一个地方的教会，应当效法其它各地的教会，学他们的榜样，和他们取一致的行动。同时，一切的行动没有圣灵的引导是不行的，不照着圣经的榜样也是不行的。

最高的法庭

因为一个地方教会，和其它地方教会，在主里有属灵关系的缘故，就叫每一地方教会，不敢作她自己所喜悦的事，不敢以为有权柄就可以自由，就可以随便定规事情，隋便单独行动。她的行动，必须要叫众教会能得益处，能表同情。另一面，因地方教会是绝对独立的缘故，所以，地方教会的断案，是独一的断案。地方教会的断案，是最高的断案，也是最终的断案。在她以上没有别的机关，在她以下，也没有别的机关。她没有什么上司，也没有什么下属。

如果有谁，被地方教会接纳，或者拒绝，地方教会的断案，就是最终的断案。就是地方教会的断案不对，你也只能请他们从新考虑，从新规定。如果地方教会不允所谓，你就除了迁移之外，别无他法了。地方教会，乃是最高的机关。如果别的地方教会，不同意他们的办法，除了劝勉之外，也没有别的办法，因为地方教会和地方教会间，只有属灵的关系，没有正式的关系。

如果有一个弟兄在南京被革除了，他来到苏州，证明他自己是不应当被革的，苏州有完全的权柄，可以不顾南京的断案，而收纳他。苏州所作的一切乃是向神负责，而非向南京负责的。苏州是一个教会，苏州有权柄自己定规阼事。但是，为着避免磨擦，苏州可以在未收纳该弟兄之前，指明错处给南京看。南京如果是属灵的，就会听苏州的话。南京如果不听，苏州也不能把南京怎样。因为南京是一个教会，他们也是直接向主负责的，他们也可以自己定规作事。他们并不向苏州负责。如果各地的教会属灵，就没有难处，不然，神就早已定规一切都是就地为政的！

并没有一个教会，有比其它的众教会更高超的组织和权柄。圣经中绝对没有给我们看见，有任何一个地方的教会，比其它的教会有更高超的权柄。有人以为耶路撒冷是母会，其实没有这件事。每一个地方的教会，都是就地为政的，都是直接向基督负责的，并不向任何机关或其它教会负责。一个地方里面的教会，是基督教在地上最高的组织和机关，在地上没有比她更低的，也没有比她更高的。在她之上，再没有法庭，可以去上诉的。所以，最高的组织，就是本地的教会；最低的单位，也是本地的教会。圣经里，并无中央的罗马，叫各地方教会里，有什么事，都受罗马的节制。这就是因为基督在天上，要保守祂作元首的地位。个个地方的教会，虽然都该保守那身体的见证；个个地方的教会，都该小规模的彰显基督的身体；但是个个地方的教会，都当直接向基督负责，不向其它教会负责。意即个个地方的教会只受基督的节制，而不受任何别的机关、教会的节制。

至于那一次使徒们上耶路撒冷的缘故，是因有几个人从犹太下到安提阿教训弟兄们说：「你们不按摩西的规条受割礼，不能得救。」保罗和巴拿巴就上耶路撒冷去见使徒和长老。这是因那几个弟兄是从耶路撒冷下来的，所以保罗和巴拿巴上耶路撒冷去办交涉。耶路撒冷是当日发生问题的地方。所以往耶路撒冷去，要看住在耶路撒冷的使徒们和耶路撒冷的长老，对这件事的信仰到底是如何，才知道如何解决。所以在这里，要避免一误会，就是保罗、巴拿巴之所以到耶路撒冷，没有别的意思，不过因为问题是由耶路撒冷来的弟兄发生的。他们并没有把耶路撒冷当母会，当总会，乃是到耶路撒冷主办交涉。教会是一个地方的唯一团体。除了这个团体之外，再没有别的团体了。

如何保守地方的性质

因神藉使徒的手所设立的教会，是顶地方的，所以必须要保守地方的性质，保守地方的界限，保守地方的范围。什么时候，一失去地方的性质，一失去地方的界限，一失去地方的范围，立刻就失去教会的性质。什么叫作宗派？就是失去地方的性质，不守地方的界限，破坏地方的范围的「教会」。如果打破了地方的范围，而以保罗、亚波罗为范围，立刻就成功了宗派。什么时候，是以地方为范围，宗派就无成立的可能。如果在地方教会之外另立团体，就不是以地方为范围，就立刻成功宗派了。如果要保守教会中地方的性质，有两点是必须防备的。

教会是地方的，与工人不发生关系。工人不能在任何地方有一私立的教会。工人在一个地方所救的人，只能交给在那一个地方的教会；他所有的工作，只能为着地方的教会。地方是一个范围，包括一切属主的人。只要信徒是同住一地的，就得把他们包括在里面。使徒不只一个，他也不能到所有的地方去。若有一处的教会，或是几处的教会，因为是从某一个使徒得救的，就可以属于某一个使徒，就立刻将其它各处的教会分别出去；因为他们是从别的使徒得救的，他们就是属于别的使徒的。这样使徒们就变作各宗派的主脑！一个使徒活动的范围有多广，他宗派的范围就也有多广。不同的使徒所设立的教会，就变作不同宗派的分子。这是神绝不许可的。

教会地方的性质，就是为着避免这个难处。要保守教会不成功宗派，有一件事必须特别注意，就是永远不能让一个作工的人影响(指正式方面，不是指属灵方面)教会。使徒乃是一种超地方的职分。神不许可一个使徒管理一个教会。什么时候，使徒管理一个教会，什么时候，教会就失去她地方的性质，就带着管理她的使徒的色彩了。一个教会一属于一个工人，就变成宗派了。使徒所管理的教会，就不成为地方教会了。使徒到各地作工，神所安排的，是叫他作工得人之后，就拣选弟兄中比较好，比较有长进的，叫他们作监督。一个地方一有长老之后，使徒就立刻放手。如果使徒不放手，这个教会就带着使徒的性质，而没有地方的性质。

哥林多书给我们一个好的亮光。哥林多教会头一次分门别类，就是有人以保罗、亚波罗、矶法为分别的理由。每一个都拥护他自己所从而听道得救的领袖。所以有此错误的发生，是因他们没有看见教会是地方的。如果他们知道我是地方的，就不会说我是属保罗的，我是属亚波罗的，我是属矶法的这一类的话了。如果他们认准了是以地方为范围，就无成立宗派的可能。地方的性质能保守一个教会永远不致成功宗派。什么时候牺牲地方的性质，什么时候宗派就起头。宗派的意义就是在主之外，在地方之外，另有所属。

今天的为难就在这里，作工的人和作工的团体，没有看见神不许可作工的人和作工的团体，拉住信徒，管理信徒，将他们归于作工的个人或者团体的名下。如果一个工人管理一个教会，这一个教会就变成保罗的教会、亚波罗的教会、矶法的教会了。这样，他们这班人就变成教会的特点，地方反而不能成为教会的特点了。神为着防备因工人而成宗派，所以就特别以地方为教会的界限。

宗派之所以成功，就是因为有几个人特别的有知识、特别的有经历，特别的有亮光，然后就吸引一班的人来跟随他们；就是这些人成功了一个宗派。就是因为他们有特别的知识、特别的经历、特别的亮光，所以才能号召人，才能吸引人，才能叫人为着他们，站起来说话，于是就成功了宗派。但是他们如果看见，工作乃是为着设立地方教会的，而非建立个人或是团体的，他们就没有产生宗派的可能。所以我们看见，教会要保守地方的性质，才不致成功了宗派。神的工人必须放手。工人如果不放手，教会就不能成为地方的教会。什么时候，工人一放手，让地方的弟兄来负责，这个教会就是地方的了。换一句话说，我们为神作工的人，对每一个教会，要尽力叫他们保守地方的性质，不可上任何色彩，特别是自己的色彩。我们乃是众人的仆人，而非任何人的主人。没有一个教会是和工人发生关系的。我们的工作总是为着各地的教会的。有人得救，是他们的；有人灵性长进，是他们的。不能有一个教会是属乎工人的，不能有一个信徒是属乎工人的。要记得教会是地方的就好了。

如果教会历史中被神所重用的人，看见教会是地方的；不是因从什么人、什么团体，听见福音而成功什么人或是什么团体的教会；也不是因从什么人、什么团体，得属灵的帮助而成功什么人或是什么团体的教会，就今天不致有这么多的宗派了。使徒之所以在一个地方一得了人，立刻设立教会，设立长老，就是要避免工人作教会的主。神之所以如此安排，就是要教会不失去地方的性质。

要保守教会地方的性质，还有一件是顶紧要的，就是不可让教会的范围越过地方的范围。现在顶时行的作法，就是将各地方信条相同的团体，组织成一个「教会」。或者是以一个差会为中心，而设立一个差会的「教会」，包括了许多地方的团体。这一类的「教会」都是没有地方性质的，因为都是越过地方范围的。他们都是以信条或是差会作为范围。他们的界限越过了圣经所说的界限。

神所以不许人设立联合各地信徒团体的教会，就是因为这样作，会破坏祂所定规的地方原则，而叫这个团体变作一个不三不四的团体。神的心意中只有一种的教会，就是以地方为范围的。逾越这个的，都不是神所要的。以差会为中心，联络各地的团体，所成功的教会，都难免逾越了地方的范围。虽然这些团体依然是散处在各地方的，但是他们联合的中心，乃是差会，他们的范围，也就是差会。因为一有一个中心，就会产生一个范围。在地方之外，他们就另有一个分别的界限。本来神的目的是：祂的儿子基督是各教会集合的中心，归属的中心，而各教会自己乃是以地方分别的界限为范围。但差会的教会，是在基督之外，另以差会作为集合归属的中心，因此就叫这种的教会以差会为包括的范围，而失去地方的界限。因为一个差会的范围，不是以地方为界限，所以凡这种的教会都越了地方的界限，都失了地方的性质。

凡以任何的中心(信条、道理、人物等)来联络各地信徒的团体，叫他们成功一个大联合的「教会」，都难免叫这个中心变作范围，以致失去神所定规的界限。我们并不是说，人这样就拒绝了基督，完全离开了祂。不，人还可依旧的承认基督。但是我们必须记得，中心就是范围。在基督之外，你把什么作了中心，你就把什么作了范围，这是顶自然的事。人若有二个中心，就要看见大的是忽略了，小的是被注意了。并且人的天性不注意所共有的，乃是注意所独有的。因此结果，第二个中心就更被人所注意，人也常是以这中心来估量，谁是，谁不是我们的人。这一个中心定规变作分别的界限，有这中心的就在里面，没有这中心的就在外面。这是定规的事。

所以人若把什么在基督之外的，来作个中心，来集合各地神的孩子，就顶自然的，这个什么会变作分别的界限，来分别谁是在里面的人，谁是在外面的人。这一个界限，就立刻破坏了，取消了地方的界限。

所以，神的孩子若要保守教会的地方性质，就必定不可在基督以外，再有归属的中心(如差会信条等)。什么时候神的孩子一有超地方的结合，不管是因什么原因，他们就不再是地方的了；他们一不是地方的，他们就不是教会的了。因为圣经里只有地方的教会！

我不知道应当如何说才可以。但是，我知道一件事，就是神要保守祂的教会，作地方上的教会。所以，在我们的工作中，我们要常常注意保守教会地方的性质。我们应当学习不管理教会，也学习不联络各地的教会，作为什么团体，以免神的孩子受亏。

独立的益处

神设立许多的教会，让他们一个地方、一个地方的独自向神负责，让长老监督弟兄们作本地教会的事，乃是非常有益的。

(一)教会是独立的，不是联合的，所以，野心的假使徒就没有培植势力的可能。那一班有才干而又有野心的弟兄，没有方法来将各地联合起来，成功一个大团体，来培植自己的势力。并且一个地方教会的一切，都在地方长老的手中，就叫地方教会，不致落在这等工人的手下。使徒走了，管理的责任，是在长老的手里，就叫假使徒们没有直接管理一个地方教会的可能。

罗马势力的造成，都是因为教会放弃地方的性质。如果没有各地的联合，如果所有的权柄都在地方长老的手中，就教皇不知要减少多少罪恶。所以，如果只有地方的教会，就没有罗马的教会。所以能有罗马的教会，是因为地方教会的销灭。在过去的历史，人之所以能利用教会，造出许多罪恶，并且和政权对峙，以致于驾御政权，都是因为教会不是地方的，乃是联合的。联合的教会固然是有能力的，但是这并不是属灵的能力，乃是属世的能力。

神的目的，本来是要祂的教会在地上如芥种一样，充满生命，却是小而无奇的。今天教会所以能成为推雅推喇的缘故，就是因着联合。所以雄心的人、野心的人，在别的所在寻不到势力的，就来利用这个宗教的势力。但这不是神的旨意。更正教的一个大失败，就是没有归回到地方的教会去，而却以组织的教会，来代替罗马的教会。但是，无论如何，神的教会在地上乃是神的众教会。

(二)不只这样，教会若是独立的，就对错误对异端也不致有蔓延的发展。一个地方有了错误，不致叫个个地方都错误了。如果以地方为范围，就是一个地方有了邪说，也不过是那一个地方有邪说而已。就不致像公会一样，一个地方错了，就个个地方都错了。

罗马就是一个顶好的榜样。因看组织上统一的缘故，就叫罗马的异端也一样统一的普遍。如果教会是划地为界，就地为政的，就若有异端的发生，也顶容易隔离。但是当一个组织的教会发生异端时，就各地的支会是顶不容易不受其影响的。最近美国许多的「教会」，因着信仰问题所发生的难处，都是因为他们的「教会」不是地方的教会，而是组织教会中的一个支会。

(三)有了地方教会，最大的好处，就是没有成立宗派的可能。你有你特别的主张，你有你特别的看法，你有你特别的道理，你如果想另立一个团体来宣传你的主张，来宣传你的道理，来宣传你的看去，就办不到。一切都是为着地方那个教会的，你不能从地方教会里把一些人带出来，另立一个团体。这样就自然没有成立宗派的可能。什么时候，教会失去地方性质，什么时候，教会就往宗派里走。什么时候，教会保守地方性质，什么时候，教会就没有成立宗派的可能。所以成功宗派，就是因为逾越了地方的界限。如果有人在汉口作了工，将所有得来的人，都交给在汉口的教会，作工的人走的时候，他不能把这一班人带走，就没有宗派成立的可能。是地方的教会，不是某某人的教会。要成立宗派就得先打破地方的界限。自然，我承认，这样在组织上是没有成立宗派的可能，但是，灵性上的肉体若不受对付，又是另一个问题。哦，神的灵，但愿神的孩子都顺服你！


第六章　合一和分开的根据

地方教会的设立

我们已经说过，「教会」这一字，在福音书里，只提过两次，并且都是在马太福音用的。以后使徒行传里继续用这字。使徒行传里并没有告诉我们，教会是怎样设立的。使徒行传起头不过说，有三千、五千人得救了，并没有明显的说他们成立作教会，但是在下面却称呼他们作教会。使徒行传五章十一节：「全教会，和听见这事的人，都甚惧怕。」这是使徒行传头一次用教会这个字的地方。圣经就是这样轻描淡写的，说那些得救的人就是教会。二章、三章、四章都没有说起这一班得救的人就是教会，但是到了五章却称呼他们作教会。二章有人得生命，三章也有人得生命，到了五章才说他们是教会，才用这名称来称呼他们这个团体。到了司提反的时候，圣经就更明显的用这字。使徒行传八章一节说，「从这日起，在耶路撒冷的教会，大遭逼迫。」到这里，你就明白原来耶路撒冷的信徒，就是在耶路撒冷的教会。从此我们就能看见，什么叫作教会？教会，就是一个地方所有得救的人，所成功的一个团体。这个团体就是教会。后来保罗出外布道，到各处传福音，有人得救了，圣经(徒十三、十四章)并没有说，保罗把他们组成教会。但是十四章二十三节，却毫无异议的称各地得救的人作各教会。「二人在各教会中选立了长老。」当保罗回来的时候，圣灵就称各地得救的人们作教会。有一班人得救了，他们就自然而然的是在那地方的一个教会。并用不着介绍，或是声明，乃是自然而然的是了教会。所以圣经里的设立教会，并没有用什么在传福音之外的手续，没有用比传福音再多的方法。人听了福音，接受了主作救主，这些人就是教会。不是在人听了福音，相信了主耶稣之后，再加上什么手续才是教会。第二道的手续并不存在。换一句话说，人听了福音，相信了主耶稣，他就自然而然变成教会中的一分子。一个地方有了二、三个这样的人，就自然而然的有了教会。

所以，要注意使徒行传中对于这字的用法。教会的设立，并没有什么设立教会的手续，乃是传福音，有人相信了，自然而然就有了教会。希奇的就是在二、三两章，没有把教会二字点出，乃是在五章没有丝毫的解释，就用这字来称呼上文所已说过的信徒。并且也没明说，这个称呼就是指着他们说的，乃是这样的说，叫读者自然的领会是他们。到了十三至十四章，二位使徒出去传福音也是这样。有人信主了，教会就算成立了。一个地方有人信了主，自然而然的就是一个教会。顶紧要的，就是教会的产生，乃是因着人接受了福音。人一接受了福音，他就成为他所住地方教会的一个当然分子。以后的问题，乃是他们活不活出教会的生命来。

一个信徒，在一个地方，接受了基督作他的救主，这个信徒就是当地教会的一个当然分子，并不必再有第二次加入的手续。如果是属主的人，加入也好，不加入也好，他们已经是在那地方的教会里面了。所以和我们同住在一处的信徒，不管他们是怎样的人，和我们都是同一个教会的人。他们如果已经听信福音了，他们就已经是我们的弟兄了，就已经是我们教会里面的人了，我们就不应当向他们有第二道手续的要求，才承认他们是我们教会里面的人。要他怎样怎样，才能算为我们的弟兄，如果这样，就「我们的教会」定规不是神的教会。因为在我那地方神的教会，只要人一听信福音，接受基督，就算他是里面的人了，并没有其它的手续；如果「我们的教会」有这其它手续的要求，就「我们的教会」定规不是神的教会，乃是另外一种团体了。所以我们要记得：和我们同住一处所有得救的人，不管他们有或是没有其它的关系，只要他们实在是得救的人，而我们自己实在是在神的教会里，不是在人的组织里，就他们已经是和我们同一个教会的人了。他们乃是我们教会里的一个当然分子。这是因为一个地方的教会，是包括那一个地方所有神的孩子。

所以，我们要常常注意，我们接纳人，乃是因他已经被主接纳了。我们的接纳，不过是承认主所接纳的。严格的说，他如果是属乎主的，就在教会里头；他如果不是属乎主的，就不在教会里头。所以我们每一次接纳人，只应当看他有没有被主接纳，否则，我们就是一个宗派。所以按圣经说，教会里只有加增的加，没有加入的加；因为没有人能加入教会里，神乃是加增教会的人数。

圈内外的问题

一个地方有人传了福音，有人信主得了救，他们就是我们的弟兄，就是那地方的教会。但是，事情没有这么简单。一方面宗派把神的孩子分开；另一方面世人混在神的孩子中间。今天的难处，就是有许多所谓的教会，是将应当在里面的却关在外面；而有的却将应当在外面的，又包括在里面。这外面和里面的界线，到底在哪里呢？要怎样才能叫在外面的在外面，里面的在里面呢？到底什么种的人，才能算为教会的一分子呢？是要怎样的人，我们就能接纳他呢？除了何种的要求之外，我们就和他不能有分别呢7我们用什么资格来定规谁是，谁不是神的孩子呢？我们用什么条件，来定规什么人是弟兄，什么人不是呢？如果这个界限不分清楚，就要把在教会里面的人圈在外面，把在教会外面的人圈在里面了。

谁是基督徒呢？怎样才算是一个基督徒呢？对于这个问题，圣经给我们看得很清楚，就是一切属乎神的人，都有一个共同的点，就是他们因着信基督，就都有基督借着圣灵住在他们心里。所以「人若没有基督的灵，就不是属基督的」(罗八9)。这一个是每一个基督徒根本相同的地方。他们在千万的事上，都可以不同，但是在这件事上却是相同的。因为属乎主的人有这一点，不是属乎主的人没有这一点；所以我们如果要分别谁是属乎主的，谁不是属乎主的，只要看这个人有没有圣灵，就知道了。因为这是个个信徒所必定有的。所以，有圣灵的人，就是里面的人；没有圣灵的人，就是外面的人。神的教会乃是饮于一位圣灵，也是浸于一位圣灵的。有分于圣灵的，就有分于这个教会(身体)，没有分于圣灵的，就没有分于这个教会。属灵无形的教会是如此，各地的教会也是如此。有圣灵的人才是属乎神的教会的，也才是属乎神的众教会的。这一个基督借着圣灵住在心里，乃是每一个信徒根本相同的地方。没有一个真属乎主的人是例外的。「岂不知你们若不是可弃绝的，就有耶稣基督在你心里么？」(林后十三5)

所以谁是基督徒呢？就是借着圣灵与基督合而为一的人。谁是神的孩子呢？就是得着儿子的灵，使我能呼叫阿爸父的人。谁是我们的弟兄呢？就是与我们一同得着生命之灵的人。谁是教会呢？就是成功作神在圣灵里的居所的人。一切这样的人就是和我们同在教会里面的人，不是这样的人，就是教会外面的人。我们把什么人包括在里面，什么人分别在外面，就是看他们与主有没有这个借着圣灵而有的生命上的关系。这一个是每一个蒙宝血救赎者所共有的，也是每一个在罪恶中灭亡者所不会有的。教会与世人是有一个主观的界线的。在里面的都已是得救的人，在外面者尚是灭亡的人。这界线就是内住的圣灵！

圣灵的合一

我们知道信徒与世人的分别，就在乎有没有接受基督，有没有得着圣灵。得着圣灵的人，就是属乎主；没有得着圣灵的人就连主也没有了。我们也知道，一切听信福音得救，得了圣灵的人，不必经过第二步的手续，就自然而然是教会中的分子。如果是同住在一个地方的，就自然而然是那一个地方教会的分子；如果是散处在各地方的，就也自然而然是那普遍教会的分子。虽然人数是顶多，只要是个真基督徒，大家就自然而然的合而为一了。这是什么缘故呢？是怎么一回事呢？

为什么缘故神的孩子们人数有许多，散处在许多不同的地方，也生活在许多不同的时间里，但他们在神面前仍是一个教会呢？怎么能够在一个固定的地方，里面有许多的信徒，但是他们在那一个地方仍是一个教会呢？为什么他们是合一的呢？这么多的基督徒怎样合一呢？这些背景不同，种族不同，国籍不同，教育不同，社会不同，经历不同的人们聚集在一起，怎么能叫他们合一呢？基督教到底是凭着什么，能叫信基督的人，有那样不同的背景，却能彼此合而为一呢？基督徒的合一不是人为的，不是大家商量后，大家赞成了要合一，所以就合一。基督徒的合一，是因当人信基督的时候，神赐下一个「合一」摆在我们的心里。这一个「合一」是 一个信主实在属乎主的人所共有的。因为神的孩子，每一个都得着这一个奥秘「合一」的缘故，所以，他们就能合一。这一个「合一」，圣经称之作「圣灵的合一」(弗四3)。

这一个「圣灵的合一」是什么呢？就是每一个基督徒里面所共有的圣灵。这一个住在我们各人心里的圣灵，乃是一个圣灵。所以祂要叫每一个有祂住在里面的人，都彼此合而为一，像祂自己那样的合一。神就是借着这一点把他们从世界里分别出来，神也叫他们因着这一点而彼此合一。信徒与世界所以分别，就是在此；信徒彼此之间所以相同，也是在此。在信徒中之所以相合的，就是和世人之所以分别的。要知道人是否属乎基督是看这一个，在基督徒彼此合一之间，也是借着这一个。在圣灵里的基督，使我们和世人不同，也使我们信徒彼此相同。

基督徒所以是一个团体，我们所以不可分开，所以不可因任何的缘故而分开(除了地方的缘故)，就是因为在我们彼此里面有这一点根本的相同。人若没有这一个，我们就不能算他为弟兄，他乃是一个外面的人。但是他如果有这一个，他就是里面的人；我们已经是合而为一的人了。我们就不应当以任何的理由来分开。一切有圣灵的人是这样的成为一个，是没法分开的了。我们是在根本上、生命上、心灵上已经合而为一了。所以，保罗说：「我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵的合一。」(弗四1-3)我们要注意保罗并不是说，要彼此合一，他乃是说要保守合一。我们不能保守我们所没有的东西；我们只能保守我们所已有的东西。他劝我们保守合一，就是因为我们已经有了这个合一，现在我们应当保守它。主没有叫我们去和别的信徒合一，主也没有叫我们去造出一个合一来，主乃是叫我们保守我们在主里面所已有的合一，就是我们借着圣灵所已经得着的。当我们信主的时候，我们已经领受这个合一了。我们因着圣灵和世界分别，也因着里面的圣灵彼此都合而为一了。我们现在并不必去造出一个信徒间的合一，我们却要明白，要看见，要承认，我们所得的圣灵就是信徒中的合一了。

我们虽然不能造出一个合一，因为我们已经借着圣灵在基督里合一了。但是，我们却能破坏这个合一的功用，叫它不能在神的孩子中显明。所以，我们所得的命令，是应当竭力的保守。可怜，多少的时候，我们不特不保守，反而破坏，更不必说竭力了。

所以，谁是我们的弟兄呢？我们不是看他们对于圣经的见解和我们相同与否，他们所注重的属灵经历与我们相同与否，他们的嗜好、风俗、习惯、生活、兴趣，与我们相同与否。乃是一切被宝血买回来，作神的孩子，有圣灵住在他里面的人，就是我们的弟兄。我们不能要求肉体的合一、意见的合一，或是其它的合一，我们只能看圣灵的合一。有这个合一的，就是在主里的人。和我同住一处有这合一的人，就是和我同教会的人。我们和人分开，只能因着没有这个合一而分开；和人联合，也只能因着有这个合一而联合。

多少的时候，当你旅行的时候，在火车上，在轮船上，你遇见一个安静敬虔的人，你疑惑他是一个基督徒。接谈之后，你知道他是一个属主的人，是血所救赎的，是你的一个弟兄。你和他从前虽然毫不相识，但你们却一见如故，心里觉得何等的喜乐。那时，你的心对于他不知不觉的充满了爱的感觉。这就是因为你和他都有「圣灵的合一」。你心中的感觉，就是圣灵合一的作用。那一时，这一种里面的力量真是超越了种族、国籍、社会的分别，而叫你们完全合一在圣灵里。但是，当你们多谈圣经真理的时候，也许要看见他在预言上的解释，和你很不相同。你爱他的心就漏出去了。你看见么？你现在又站在另一个地位上，你打算在那里找到合一，而不保守，不竭力的保守这一个圣灵的合一，因此结果你们也许要不欢而散。今天神孩子的分别，都是因为没有保守这一个合一。

我们怎么知道人有这一个合一呢？人若有这一个圣灵的合一，在外表上，我们从什么能够看见呢？我们怎能知道他也是一个弟兄呢？所以，保罗就在下文告诉我们，人如果有了圣灵的合一，他就必定在另外七件事上和我们相同。我们不能盼望他和我们，样样件件都相同，但是我们却能盼望他有七件事，是和我们相同的。这七件事证明一个人有否这一个圣灵的合一。因为这七件是显明圣灵的合一的缘故，所以，我们应当竭力保守这七件，注重这七件。其余的事虽然也是紧要的，但是只有这七件断定我们基督徒的交通。所以我们对人的要求，要以这七件为限。

这七件是什么呢？

七件神圣的合一

「身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，一主，一信，一洗，一神，就是一切的父，超乎一切之上，肯乎一切之中，也住在我们一切之内。」(弗四4-6原文)在这里，有七个「一」，都是和圣灵所赐的合一相关的。每一个信基督的，是在教会里面的，我们能称他作弟兄，和我们有交通的，都是因着圣灵的合一，在这七件事上完全相同。这七个「一」是每一个基督徒所共有的。多一个用不着，少一个也不行。这七个的完全相同，是我们和人交通的要求。不可比这多，也不能比这少。因为比这多，就难免要把有的弟兄关在外面；比这少，就难免要把不是弟兄的混在里面。这里所说的七个一，是每一个信主的人所不能不有的。所以，每一信主的人，有了圣灵的合一，就起码都有这七样的同一。有这七样，就是属乎神的，没有这七样，就不是属乎神的。我们若要竭力保守圣灵所赐的合一，我们就得注意这七件，不在这七件上和神其它的孩子发生什么问题。这七件的同一很简单，我们一个一个的来看：

身体只有一个

我们能不能和人合一，头一个问题，就是看他是不是基督身体上的一分子。我们和人合一的范围，就是基督的身体。不在里面的，当然是和我们无干的。凡在里面的，都是和我们有交通的。我们不能在基督身体中有拣选的交通。什么叫基督的身体呢？基督的身体，就是有分于基督的人。基督的身体，有一最好的表征，就是主日晚上的那一个饼。你把它擘碎了，吃完了，但是，饼在每一弟兄姊妹的腹中，如果合起来，仍是那一块饼。这就是基督的身体。基督的身体，就是每一有基督生命的人合起来所成功的。你有一点基督的生命，我有一点基督的生命，把这些生命合起来，就是整个的基督。我们每一个，是基督身体的一部分。所以要接受一个人，不管他的背景如何，不管他的阶级如何，不管他的道理如何，要紧的是问他有没有分于基督的身体？如果他里头有基督，他就是我们的弟兄。如果因种种的缘故，我们要拒绝一个人作弟兄；我们敢不敢说他不是基督身上的一个肢体？他如果是，不管怎样(除了圣经的理由外)，我们要接纳他。我们不能接受这几个肢体，而拒绝那几个肢体。我们乃是同在一个身体之内的，所以没有分开的可能。我们和他若是两个身体，我们就有弃绝他的理由。如果我们不能定规他不是同一个身体上的肢体，就我们必须保守和他的合一。每一个人，我们对于他的要求是，如果是基督身体上的一分子，就是我们的弟兄，除此无多要求。

圣灵只有一个

一个基督徒，不只他里头有一分基督的生命，并且他信主的时候，也有圣灵住在他里面。我得着儿子的灵，但是，他也得着儿子的灵。也许他的兴趣和我不一样，也许他行径的方法和我不一样，但是，只要他里面的圣灵和我里面的圣灵相同就好了。

他所接受的是不是圣灵呢？我能说圣灵没有在他里面么？我敢说他是受了邪灵么？也许当他受圣灵的时候，他外面的表显，有一点神奇，是你所看不惯的。也许你平常很反对这种五旬节的情形。但是圣灵只有一个。圣经不是说，毫无动静的才是圣灵，火热活动的就不是圣灵。圣经是不是以外面的表显作为是否圣灵的标准？圣经乃是以是否「说耶稣是主」(林前十二3)作为是否圣灵的试验。所以，在你身上，叫你说耶稣是主的灵是圣灵；在他身上的灵如果也叫他说耶稣是主，就也是圣灵。

如果他所得的是圣灵，你所得的也是圣灵，圣灵只有一个，就大家在主里面乃是一个团体，没有分开的可能。

蒙召盼望只有一个

这里不是说所有的盼望都是一样的。这里只有一点，就是因着蒙召有同样的盼望，因著作基督徒有同样的盼望。我们的盼望是什么呢？就是盼望在荣耀里和基督永远在一起。没有一个属乎主的人没有荣耀的盼望，没有一个属乎主的人是盼望地不盼望天的。因着蒙召，总有一个荣耀的盼望。没有已经作基督徒的人，从来不想上天堂，不想到荣耀里去的。这样的人，决定不是属主的。我们将来在天上是要永远住在一起的，我们今日在地上没有分开的可能。我们有同样的前程，我们当有同样的路程。

一主

只有一位主，就是耶稣。我们承认拿撒勒的耶稣，神已经立祂为主为基督了，所以我们要事奉祂。他们的主，就是我们的主。彼此之间，所承认所事奉的主都是一个的，所以，我们没有分开的可能。

一信

这里的信，是信仰的信。这「一信」的意思不是指人对于圣经的真理都有同样的信法说的。圣经并无此种要求。一信，是指基督徒所公有的信仰说的。就是你有没有信耶稣是神的儿子，信祂来死是为拯救罪人，担当罪人的罪？如果无此信心，就不是属乎基督的。如果有这信心，就是属基督的人了。所有神的孩子在真理的解释上可以有许多不同的看法，但是，对于这个根本的信仰乃是相同的。没有这信仰的，就是与我们无干的人；有这信仰的，就已经是我们的弟兄了。我们不能要求比这个更少，更少就会把不是基督徒的混在里面了。我们也不能要求比这更多，更多就会把真的基督徒关在外面了。

一洗

是受浸呢？是洒水呢？是浸一下呢？是浸三下呢？下水的时候，面是朝上呢？还是俯着呢？洗的样式多得很，如果把这个作为分别点，就要把许多真的基督徒都隔在外面了。因为有许多神的孩子，连洗都不受，像贵格会、救世军那一派的人。这里的洗是什么意思呢？保罗在别处已经很清楚的告诉我们，这洗是什么意思。保罗说：「基督是分开的么；保罗为你们钉了十字架么；你们是奉保罗的名受了洗么？」(林前一13)从这个看来，一洗的意思，就是你受洗是奉谁的名受洗的。不管你是洗的、浸的、洒的；是浸一次的，浸三次的；是朝下的，是朝上的；是灵性的，是水的，这些都不要紧；要紧的，是你奉谁的名受洗。如果你是奉主的名受洗就好了。一洗的意思就是奉主的名所受的洗。如果人受洗是奉主的名，就他们已经是我们的弟兄了。我不是说不受浸是对的。以圣经来看，受洗乃是受浸。不然就是不对的。但保罗在这里不是注意这个。保罗所注意的，乃是人是奉谁的名受洗的。如果人是奉基督的名受洗的，就是合而为一的。

一神

你相信不相信神呢？你所相信的神，是不是你的父呢？我们所信的同是一位神，我们所信的神同是一位父。这位神，就是一切的父，超乎一切之上，贯乎一切之中，也住在我们一切人之内的。祂是在我们以上，是在我们中间，是在我们里面的。我们所信的是否这位有人格的神？是否这位超然的神？是不是这位神就是你的父？如果我们所信的不是这一位神，不是这样的一位神，我们就不是基督徒。我们众人如果都是信这位一切的父，有人格超然的神，就我们没有分开的理由。

以上这七点，乃是七个神圣的合一，乃是全体教会所共有的产业。我们乃是以此作为对人的试验，来看他是否一个基督徒。我们也以此作为基督徒联合的根据。任何一个基督徒，不管是哪一时的人，是哪一地的人，他定规是这七点俱全的人。因为我们众人都是共有这七点的缘故，我们大家就被这七点严严的连系在一起。这七点乃是圣灵所用的七股绳索，将中外古今所有的信徒紧紧的绑在一起，将他们联合作一个没法解散的团体。圣灵在里面给我们一个属灵的合一，又在这相同的七点来表明这个合一。我们基督徒间有千万不同的事情，但是那些不能分别我们，不能分开我们，因为我们在这七样上相同，有了没法取消相同之处。这七点的合一乃是神圣的、永远的、属灵的、超越一切的。这七点叫我们能作基督徒，也把和我们在这七样上一样的人永远联合在一起。世界可以消灭，时间可以过去，这七个却永远长存，我们以这七个互相联合的人也永远无法分开。

我们如果另外多要一个就错了，立刻要演变成宗派。你如果说，人必须相信受浸或者相信被提是在灾前，或者相信人该有圣灵的浇灌，或者相信某种圣洁的道理，你才和他有交通，那就太过了。神只许可以这七样的合一来试验人是否我们的弟兄。我们不能在这七点合一之外附加条件。只要人有这七样的合一，他就自然而然的是教会的人。我们要看见一件事，一切有这七样合一的，就是教会的人。人一有这七样，就不管他是什么公会里的人，他都是我们的弟兄。他在公会里不在公会里，是他自己的事，他有了光，他自然会看见什么是对，什么是不对的。我们不是也不当以无宗派作为合一的条件，乃是以为凡有这七样的人，已经是我们的弟兄了，就要竭力向他们保守合一的心，不要管他们在不在宗派里。这个是非常紧要的。我们的合一不是根据在教会的真理上，不是根据在脱离宗派，站在超然的地位上，乃是以人有否这七样神圣的合一为根据，换句话说，就是看他们在这七样上和我们一样不一样。如果人在这七样上和我们一样，就不管在其它事情上一样不一样，他总是我们的弟兄。如果我们没有这样的态度，以为人虽然和我们在这七样上一样了，我们还盼望有另外的「一样」，还要求他们当有其它的一样，我们就是一个最大最恶的宗派。

地方的教会

这样说来，什么是地方的教会呢？包括中外古今所有属主，所有有圣灵的合一，所有在这七点上完全一样的人的团体，就是神的教会；神的教会因为有这七点相同的缘故，是无可分开的。但是，为着行政上、组织上、见证上、管理上便利的缘故，就按着地方，分为许多地方上的教会。这就是神的众教会。神乃是以地方作为分成众教会的唯一合法的理由。神的众教会，在实质上与神的教会是没有分别的。所不同的，就是一个是包括中外古今的，一个是包括一个地方的而已。在实质上都是有圣灵的合一，在这七点上大家完全一致的人。神的教会和神的众教会所分别的乃是在范围上，而非在实质上。所以，什么是地方的教会呢？就是一个地方里面所有在这七样都相同的基督徒所合成的团体。所有在这七样上都相同的人，都是神教会里面的人。在一个地方里，所有这七样相同的人，都是在地方教会里的人。今天我们不管这一个人是谁，只要他在这七样是和我们一样的，又和我们同在一个地方，他就是我们的弟兄，就是我们所在地教会里的人了。他们就是和我们同教会的人，并用不着有其它的手续，使他们变作我们的弟兄了。他们乃是我们当然的弟兄。地方的教会是以地方为界限的，但是包括地方上一切在这七样都是一样的人。地方的分法乃是神所设立的分法。

有一件事是我们应当记得的，就是神的教会在实质上只有一个。他们的信仰是一个的(不只是一样的)，他们所受的洗也是一个的，他们乃是接受同一个的圣灵，他们乃是成功作一个的身体，同有一个盼望，同事奉一个主，同得一个神作他们的父。因此，他们彼此之间也是成了一个的。所以，没有一件的东西是能够分开他们的。神的教会在实际上是没有分开的可能。这七个的「一个」，如果能够分开，教会在圣灵里才有失去她合一的可能。一切人为的分别，只能不保守这个合一，使之不能实现，却不能破坏这个合一，使之分散。

就是神所许可地方的分法也是不能把神的教会分开的。地理是什么？它哪里能分开神的教会？我们的信仰能分开么？我们是受不同的洗么？我们所接受的圣灵不一样么？我们所在的身体可以分切么？我们的盼望不相同么？我们的主，我们的父神不是一位么？如果这些是不能分开的，教会就也是没法分开的。地理既不能将这些分开，地理就也不能将教会分开。教会是一个的，像神那样的一个，地理没法将其分开。

但是，为什么神又命令以地方作为众教会分别的根据呢？为什么不只设立一个教会，却设立许多地方上的教会呢？这是因为这不是指着实质上分开说的。在实质上，教会是不能分开，像神不能分开一样。但是，地方的分开，并不是实质上的分开，乃是行攻上、管理上，和组织上的。因为教会不只有她属灵的方面，当她还在地上，包括有这么多人的时候，就天然的要有组织、管理和行政。因着全世界所有属主的人无法都住在一个地方，都在一个地方聚会，所以，在组织、管理、行政上，神的教会就不得不分作神的众教会。这就是圣经中的地方教会。这就是神特别以地方作为众教会界限的原因。

我们必须知道，在实质上，这些地方教会乃是完全一样的。不是在一个地方的教会里面是有一种的分子，而在另一个地方教会里面是另有一种分子。他们是绝对一样的。所不同的不过就是他们所在的地方而已。我们作基督徒的人，在实质上乃是冲破了任何的界线，再没有什么地方能范围我们在基督里的同一和合一了。但是，另一方面，我们还是人，还是住在肉身之内的人，因着我们还活在时间之内的缘故，我们就不能不受空间的支配。在这暂时之内，我们在事务方面是不能不受地理的范围的。所以，地方的教会在实质上彼此绝对是相同的，乃是合而为一的，也是无法分开的，但是在范围上，彼此乃是不同的，乃是独立的，也是能以分开的。所以，地方教会的设立，不是为着分开神教会的生命，乃是为分开她的管理、组织，和行政。何等的宝贝！神的孩子到处都是一样的。没有地理能使他们变作两样的人。我们所信的是一样，所得的也是一样，将来所归的也是一样。

但是，为什么要以地方，而不以别理由来分呢？这是因为一切其它的分法都是可以避免，并且是不必须的。只有地方是无法避免，并且是必须的。我们一天还活在这里的时候，我们就一天不能不受空间的支配。这一个地理上的分别是天然的，而非人造的。所以，在地上作见证的教会，就只能因着地方而分。教会是以信徒为单位，而信徒的生活却脱不了住处，因此信徒们所联合成功的教会，就也不能不受住处的支配了。这是地方分法的理由。

不特如此，地方的分法是合法的，其它的分法却是属乎肉体的。领袖的拥护、种族的骄傲、国籍的夸张、道理的争执、意见的纷歧、阶级的歧视、超然的自诩，有哪一样不是属乎肉体的？人因为没有得着神的启示，看见自己的肉体，就对于这些恬不以为怪。但是，受过神对付的人就知道这是何等的可恶了。所以，如果以这些或者其它的方法来分开神的教会，就教会不只是在范围上分了，乃是在实质上分了。地方的分法不会伤到教会的生命，这些的分法是会伤到教会的生命的。所以，其它的分法乃是分门别类的，只有地方的分法乃是在这世界上割地为政的。

一切的分法，都难免影响到教会的实质上，最少也叫这种实质不得显明；但是地方的分法，乃是应付人生受空间支配的需要的，只会在区域上分别了教会而不会在性质上改变了教会。所以地方的分，实在并不是分，因为性质还是一样的。其余的分乃是真分，因为性质要受了影响。地方的分只摸到区域问题，而没有其它的不同，七样的同一和合一依然不受分化与支解。只有这一种的分，不是真分，所以，神就按这个将祂的教会分作众教会。所以，经过这样的分之后，你看见教会还是教会，并没有改变。本来是神的教会，现在是「在哥林多神的教会」。依然是教会，不过加以所在地的范围而已。

七个禁止的分开

神虽然是这样规定的，但是人有他们许多的分法。教会二千年的历史，就是人发明各种新的方法来分开神教会的历史。但是圣经不只在正面给我们看见，教会是以什么范围来设立的，并且也在反面告诉我们，教会是不能以什么分的。

属灵的伟人

哥林多前书一章十二节：「我的意思就是你们各人说，我是属保罗的；我是属亚波罗的；我是属矶法的；我是属基督的。基督是分开的么？」在这里，使徒说他们是属肉体的，他们是不对的，因为他们要分开神的教会。他们是用什么方法来分呢？他们是照着神所用的几个使徒来分。他们用几个属灵的伟人来分。但这并不是圣经里设立教会的根据。圣经里，在哥林多的教会是可以的，在以弗所的教会是可以的，在加拉太的几个教会是可以的。因为他们是不同的地方，所以可以有不同的教会。玑法好么？他是神所用的。亚波罗好么？他是大有热心的。保罗好么？他是多受劳苦的。虽然他们都好，但是，神不许可教会因着他们来分开。不管他们是多属灵，不管他们是多为神所用，不管他们是多为神受劳苦，但圣经只许可以地方来分，不许可以这人或那人来分。以属灵的伟人来分，以神所大用的人来分，都是神所不许可的。在这里你能够看见许多人失败的原因。

人的崇拜乃是在肉体中的人的天然倾向。因为所崇拜的人和别人不同的缘故，就顶容易生出门户之见。在保罗、矶法、亚波罗中，他们自己都是神的仆人，并没有不合一、不和睦的地方。但是，崇拜他的人却把他们分开了，却把他们拿来当作分开的理由。

许多属灵伟人的造诣，固然是顶宝贝的；他们所得的亮光，固然是顶感动我们的；他们信心的行为，固然是可钦佩的；他们被神使用的地方，固然是会鼓励我们的；他们有够好的资格作领袖。但是神不许可以他们作为设立教会的根据。圣经里只有一个合法的根据，就是地方的不同，而非所崇拜领袖的不同。

得救的来由

这节另外给我们一个教训，就是他们之所以分，是因着他们来源的不同。有的是因禨法讲道得救的，所以就以为我是属矶法的。有的是因亚波罗讲道得救的，所以就以为我是属亚波罗的。有的是因保罗讲道得救的，所以就以为我是属保罗的。但按着圣经看来，不只不能把属灵的伟人作为分别归属的理由，也不能把从谁得救作为分别团聚的理由。神教会的分立，只能因地理的不同而分，不能因得救的由来不同而分。

我从谁，从哪一个团体得救的，就归给谁，就归给哪一个团体，这是何等的自然，又是何等平常的事呢！但是圣经只有地方的教会，却没有差会的教会。救人的人和团体，也是何等的自然，何等的平常，以为我们所救的人应当归于我们的团体、我们的教会。何等的可惜，他们并不知道一切的工作都是为着设立地方教会的，一切工作的果子也是为着地方教会的，不是为着自己的。所有工作的个人或团体，只应当作事奉地方教会的人，而不当作一个独立教会的主。

我是属基督

有的人，也不说我是属禨法的，也不说我是属亚波罗的；也不说我是属保罗的；但是，他说我是属基督的。这样说的人，意思也许以为你们这些人充满了派别，所以我谁都不属，我是属基督的。他以为我比你们超然，我是属于基督的。他以为你们虽然好，但你们是跟从矶法的，跟从亚波罗的，跟从保罗的；我呢，是属乎基督的，所以比你们更超然。你们是有宗派的人，我却是没有宗派的。我除了基督，别无所属；你们虽然也是属基督的，但是却又属了别人。你们是在身体上分门别类的人，我可不愿意效法你们。我乃是属基督的人，与你们是大有分别的。

但是，神也定这样的人为罪人。为什么呢？一个人只要作一个属乎基督的人，并不是错的，并且是顶要紧的。一个人不愿意像神其它孩子那样的分门别类，乃是顶宝贝的。一个人不愿意有分于任何的宗派，只愿作一个简单的基督徒，乃是最好的事。但是，在这里有一个人也被神定罪，因为他在表面上是反对分门别类的，但是，在不知不觉之中，他自己也是分门别类的。他陷入他自己所定罪的罪里。

何以故呢？因为你说「我是属基督」，难道别人就不是么？如果你说「我是属基督」，是为着表明你对于宗派的意见就可以的；但是你如果说「我是属基督」，是以表示你自己与别的信徒的区别就不可以。这一种要区别神的孩子的心，就已经是从肉体所生的宗派来的。区别神的孩子就是宗派。脱离宗派就是不再区别神的孩子。以为别人是有宗派的，而将自己区别出去，以为自己是属基督的，这就也是宗派。不管你用什么来区别神的孩子，就是用基督来区别，也是宗派。

如何才是对的呢？一切的区别都是错的，完全的包括才是对的。没有宗派，就没有区别的行为，就有完全包括的心肠。有形的宗派固然是错，我们自己应当丝毫无分；但是我们什么时候抱着「我是属基督」的态度，来区别神的孩子，说别人是有宗派的，我是无宗派的，他们是某某宗派的，我却是属基督的，这种区别也是宗派。

不错，「我是属基督」的，但是，我们的交通并不限于能说「我是属基督」的人的中间。我们的交通乃是所有属基督的人。不是说我是属基督这一句话的人，乃是所有是属基督的人。他们虽然说他们是属保罗、玑法、亚波罗的，但是，在实际上他们是属基督的。我们不管他们外表有没有宗派，我们只问他们是不是属基督的，如果他们真是，就他们已是我们的弟兄。

「我是属基督」这句话并不错，但是把这句话拿来作分开神孩子的界限，就是错的。我们的交通乃是一个地方里面所有的基督徒，而非一个地方里面没有宗派的基督徒。所有地方上的基督徒，都是我们教会里面的人！他们可以作宗派间的分别，我们却不能作有无宗派的分别。他们可以分别神的孩子，我们怎可因着他们分别神的孩子，就将他们分别出去呢？他们也是神的孩子啊！他们错了，因为他们是头一个分别的人。但我们这些第二个分别的人就没有错么？他们分别别人是错的，我们分别他们就不是错么？

神设立一个教会的根据，乃是一个地方。乃是一个地方上的基督徒都是同一个教会里面的人。这一个是永不更改的。一个「城」乃是教会的境界。我们不能将其改作：一个地方上没有宗派的基督徒，才都是同一个教会里面的人。我们如果不以地方为境界，却以没有宗派，或是脱离宗派为境界，就我们已经失去地方的性质，已经是一个宗派了。不是宗派，不是无宗派的宗派，乃是地方(包括那地一切的基督徒)的教会。

所以，一个基督徒的存心，应当是包括，而不是区别。应当是包括一切的基督徒，宗派的和没有宗派的。不是区别没有宗派的，离开宗派的。在一个地方里，区别神的孩子的，就是宗派。我们应当知道我们的工作，乃是设立地方教会，而非设立没有宗派的教会。此中的分别是不可以道理计的。地方的教会是没有宗派的，没有宗派的教会乃是宗派的。在哥林多的教会乃是对的，哥林多中间说：「我是属基督」的，乃是错的。我们的工作，乃正面的、积极的、建设的设立地方的教会，而非反面的、消极的、破坏的，引导人脱离宗派。

现在有一件事是非常之紧要的。我们同工这几年来在各地作工，感谢神，接受我们见证的弟兄并不少；但是，因为我们自己是没有宗派的，就叫接受我们见证者，自然不加入宗派，有的则退出宗派。这固然是对的，但是，危险就是在此。人的心如果没有基督爱教会的心，他就不会有爱弟兄的心。他就顶自然的，看不见一个地方所有的基督徒都是我们的弟兄，却只看见没有宗派者才是我们的弟兄。顶容易的，就是人不明白我们的目的，乃是为着设立并建立地方的教会，而以为我们是设立并建立无宗派的教会。这绝对不是这样。我们绝对不是设立并建立无宗派的教会。无宗派不是一个够好的理由，可以让我们用之来作设立教会的根据。只有一个理由是够好的，就是地方。所以，我们必须注意叫各地的弟兄看见地方教会的真理，而叫他们不要注意宗派的问题。要叫他们看见圣经交通的范围，乃是地方上一切的信徒，而非地方上没有宗派的信徒。他们每一次说「我们」这两个字的时候，应当包括所有主里的弟兄，而不是包括和他们一同聚会的弟兄。什么时候我们说「我们的弟兄」，「我们」二字不是指主里所有的弟兄，而「指和我们一同聚会的弟兄，那时我们自己就是宗派。我们应当学习少说我们的弟兄，而多注意主里的弟兄。地方的教会才是我们的工作。

我并非说宗派是对的，我也并非说宗派不应当脱离，但是我说，引导人脱离宗派不是我们的工作。我们的工作，乃是和古时的使徒一样的，就是设立地方的教会。我们要带领人认识主，将自己奉献给主，学习顺服主，求主赐给光行走在圣灵中，而拒绝肉体的作为。若是这样，你就要看见，你并不必提起宗派的问题，神的灵会自己引导他们对付这个问题。人如果没有学习活在圣灵里，因认识神而顺服神，就他虽然脱离了宗派，有什么用处？我们的教会必须是包括我所住的地方所有的基督徒，其它的方法都是神所不许可的。

道理的不同

加拉太书五章二十节：「……异端，」这一节说出许多肉体的行为，是神所不喜悦的，是神所拒绝的。其中有一件就是「异端」。这个字，在希腊文意即「以道理和别人来分宗派」。达秘就把它翻作「意见的不同」。这字的意思，并不一定是指旁门左道说的，乃是指发端和人相异说的，或者说是「立异」。原文不一定是指错误说的。不过只因我有某种道理与别人不同，与别人相异，所以就和别人分开了。也许我的道理是对的，也许我的道理是错的，但是对和错不是这里注重的点。这里注重的点，是因着道理上的不同，就与别人分别。根本这里没有正邪的问题在里头，只有因道理的不同而生的分歧而已。

我们立刻学一功课，就是神也不许可人因道理的不同而分开。例如：有的神的孩子相信，信徒是在灾前被提，有的人相信，信徒是在灾后被提；有的相信，受洗是要浸入水的，有的相信，只要滴水便可；我们不能因此就分成了两个团体。这是神所不许可的。我是相信受浸也好，你是相信滴水也好，你相信灾前被提也好，我相信灾后被提也好；但这些的不同，并不能算为信徒分成两个教会的理由。设立一个教会唯一合乎圣经的理由，就是一个新的地方。如果在同一地方，就不能有二个教会。地方若是一个，教会就定规也是一个。我们如果住在哥林多，就是在哥林多的教会。我们如果住在以弗所，就是在以弗所的教会。我们如果住在汉口，就是在汉口的教会。我们如果住在武昌，就是在武昌的教会。以道理来分，叫一个地方有一个以上的教会是神所不许可的。不只是邪道，就是以真道作分别的界限，作分别的原因，也是神所不许可的。

自然在实行方面，这是有相当困难的。许多意见不同的人同在一个教会里，磨擦有何等的多呢！人的血气是何等的喜欢，把和自己意见相同的人集合作一个团体，而将意见不同的人关在外面。但是，神并没有这样许可。不同意见的相处在一起，固然是肉体所难受的，却是与灵性有益的。神不是用分开的方法，来解决这个难处，乃是要祂的孩子多学习相爱、宽容和忍耐。在这一种情形之下，你要看见若没有爱心是会动怒的，若不会宽容是要争执的，若没有忍耐是会分散的。也许你所信的是对的，但是现在要看你的爱对不对。也许你的知识是不错的，现在要看你的爱心错不错。一个信徒何等的容易充满了属灵的理想和知识，而一点儿没有属灵的态度与生活。地方教会里在道理上和你不同见解的人，要把你显明出来，到底你光是头里属灵的人呢？或者你是心里属灵的人？你所生活的到底有没有你所知道的多？

罗马书十四章给我们看见，对待一个道理见解与我们不同的弟兄，应当如何？如果是我们今天看见有基督徒吃素，有基督徒守安息日，我们要怎么办？我们受不住看见有守主日，同守安息日的弟兄在一个教会里，或者是吃素和吃肉的弟兄同在一个教会里。但是，神的命令是「信心软弱的，你们要接纳，但不要辩论所疑惑的事。……你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在。而且他也必要站住；因为主能使他站住。……所以我们不可再彼此论断！」这是神要我们取的态度。这与今天的信徒是何等的不同呢！哦！基督徒的宽大！基督徒的包容！何等的可怜，就是有许多为道理过分热心的人，只要看见什么人所信的与自己的不同，就以为是异端邪说，就害怕得像洪水猛兽。但是神却要祂的孩子「按着爱人的道理行」(15节)，这是顶宝贝的。

但是，这也不是说，在一个地方教会之内， 一个信徒都可以各随己意，信自己所以为是的。不过对付的方法不是以拒绝、不接纳，或是另立团体，乃是以教训，以忍耐的教训，使「众人在信仰上同归于一」(弗四13)。如果一时作不到，就当忍耐，忍耐的等候神的时候。在等候的时候，神也许要施恩改变反对你的人；也许你要蒙恩看见你自己并非一个那么好的执事，像你自己所想的一样。很少有一件事情试验一个教师的灵性，像人反对他的道理一样！

腓立比书是特别应当读的。信徒如果能以主耶稣的心为心，能存心谦卑，各人看别人比自己强，意念相同，爱心相同，有一样的心思，有一样的意念，就能够保守教会在一个地方上合一，而不至分开。

种族

还有几种的分法，也是神所不许可的。我们看哥林多前书十二章十三节：「我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。」在这里，我们看见，教会也不能因种族的不同而分。教会是一个身体，在这身体里，一切都有生命上的关系，都是不可分的。世界上种族的分别最厉害。就如犹太人种族的观念，看凡不是犹太人的都是狗，都是下流种，连饭都不肯和他们同吃。但保罗给我们看见，无论是犹太人，是希利尼人，在基督里都成为一个身体了。圣经里，教会是不能以属灵的伟人而分，不能以得救的由来不同而分，不能以属基督作超然派而分，不能以道理的不同而分。圣经里，教会也不能因种族的不同而分。如果以种族来分，就不是教会。因为在亚当里的分别，因着在基督里的缘故，已经都销灭了。教会乃是在基督里的。普遍的教会，是独一无二的；地方的教会，是只以地方为界限的。种族的教会是无从进来的。

现今在各处中外杂居的地方，所设立的白人教会、黑人教会，或是亚洲人的教会，和欧美人的教会，都是因为不明教会是以「城」、以地方为境界的原因。除了以地方不同，而设立不同的教会之外，神再没有许可人因着皮肤颜色的不同、习惯的不同、生活的不同，而有不同的教会。反而要将这些人在同一个地方，都聚集在同一个教会里，来显出祂儿子的生命和圣灵，是能打破人天然一切的界限的。一切从亚当来的，没有一样是不能在基督里被销灭的。教会乃是以地方为范围的；在同一个地方里面，没有一个理由是够好的，可以来分神的孩子。所有的问题都是基督够不够销灭一切在肉体中的东西。那一个是更强有力的，是亚当呢，还是基督呢？那一个在我身上是更有力的呢？我现在肉体中活着呢？或者是在基督里活着呢？一切因着肉体而有的不同，能不能因着基督而沉浸在基督里面呢？教会里面有肉体的地位么？

国籍

犹太人和希利尼人，不只有种族的问题，也有国籍的问题。但无论是犹太国籍的人也好，是希利尼国籍的人也好；是中国的人也好，是欧美各国的人也好，在基督里，也都成为一身了。我们不能按种族的不同而分，我们也不能按国籍的不同而分。一切住在那一个地方(城)的人，不管他是哪一国的人，只要他有基督的生命，他就是那一个教会里的人。换一个地方，也不管他是哪一国的人，他就是另一个地方教会里的人。圣经里只有城的教会，没有国的教会，也没有在某城里有某国教会的事。

因为教会是地方的缘故，所以如果有一个弟兄，不管他是哪一国的人，或是本国的人或是外国的人，从一个地方迁移(不是游历)到另一个地方，他就是后者的弟兄，而不再是前者的弟兄了。一个人教会的籍贯，和他国家的籍贯是没有关系的，乃是看他的所在地而定。他什么时候一迁移他的居所，他什么时候也就迁移他的教会籍贯。他一搬了家，就换了教会。他如果从南京迁到汉口，他教会的籍贯就是汉口而不是南京了。他不能再作南京的弟兄，除非他回南京去。他不能入住在汉口，而遥作南京的弟兄。南京没有权柄管理住在南京之外的弟兄。他如果是从一个外国的地方迁到一个中国的地方，也是一例。在教会中，不知有国，只知有城。一个教会只能算和她同住在一处的信徒作「会友」，不能冲破地方的界限，而扩充自己的范围到别的地方去。就是拿国籍来作这越界的理由也是不可的。一个弟兄一到别的地方，就是别的教会的人了。教会中从来没有治外法权的。这一种逾越地方的界限，而有弟兄在别的地方，都是因为不知道教会的界限只到地方为止。神是要教会划地为政的，所以，我们只好就地为政。

所以，我们的弟兄应当小心，在他出国的时候，千万不要在外国组织华侨的教会。商会可以有华侨，学校可以有华侨，会馆可以有华侨，什么都可以有华侨，但是教会不可以有华侨。教会乃是地方的。你一到了外国的某个地方，你就立刻是该地方教会中的一个弟兄了，像你在国内从一个地方到了另一地方，你就是另一地方的弟兄一样。国籍的问题根本在教会中是没有的。要把它带进来的，都不能不受属灵的损失。何等的荣耀，如果在一个城里，所有的基督徒，不管他本来是哪里的人，是哪一国的人，能够一点不注意地上的不同，而完全在基督里合而为一！「我们乃是某某城里信基督的人」，是何等可贵的合一呢！

什么是教会呢？有一次，几位弟兄问我这个问题，我答说，一个基督徒里面的基督，加上另一个里面的基督，加上又一个里面的基督，加上无数基督徒里面的基督；再减去第一个基督徒里面的亚当，再减去第二个里面的亚当，再减去第三个里面的亚当，再减去无数基督徒里面的亚当所合成功的那一个，就叫作教会。我今天有资格在教会里，因我里面有基督；你今天有资格在教会里，因你里面也有基督。你是白种也好，黑种也好，你是中国人也好，外国人也好，你之所以有分在教会里，乃是因着在你里面的基督，和你自己一点的关系都没有，所以种族和国籍是不成问题的，也是不当成问题的。所有的问题，就是你里面有没有基督？你住在哪里？你里面有没有基督，断定你是否在教会里。你住在哪里，断定你是在哪一个地方的教会里。神对于世人是问他是否属于基督，对于信徒只问他是住在哪里，种族国籍是没有问题的。

阶级

社会上的地位阶级，也不够作教会分开的理由。不管你是自主的、为奴的，也都在基督里成为一身了。保罗那时候，是在罗马的统治之下。一切为奴的，没有自由的权柄，没有律法的保障，就是死了，也无人过问。自主的每一罗马人民，不经审判，是不能断案的。但是为奴的，就不一样，是没有公权的。但在教会里，就没有为奴的自主的分别了。我们不能立一车夫会。无论他是车夫，是国府主席，如果他们都是基督徒，也都住在一个地方，他们就都是那一个地方教会里的弟兄了。我们不能以阶级的不同，来设立不同的教会。从来没有官绅的教会，或者乡愚的教会。自主的，为奴的，若同在一个地方就同在一个教会里，没有分别的可能。「这样，在圣经中，最少有七不可分的教训。按此七个事实类推，就其它的理由也是被神禁止的，因为除了以地方来成立教会之外，再无其地合法的理由可以因之成立教会了。

教会中的得胜者

教会的范围乃是地方的，人不可以任何的理由来分开她，但是，一个教会的弟兄姊妹的灵性如果发死，如果很平常，就怎样办呢？几个比较好的，能不能招聚三五个人，另有聚会，另立团体呢？圣经的答复是不能。因神只许可以地方来设立教会。灵性的高低好坏，不能作分开的理由。如果以灵性的程度为分开的理由，结局就今天你不好，我去另立一个团体；明天我不好，他又去另外立一个团体。这样在不久的时候，就不知要有多少分门别类的团体了。

不只灵性的程度，不以为分开的理由，就是地方的组织、行政、方法等不好，也不能作为分开的理由。因圣经不许可以行政、组织的好否，作为分开的条件。圣经只许可以地方来分。圣经里，只有一个理由可以分开，就是以地方界限的不同，此外没有任何的理由可以分开。

或是有一个地方上的教会，他们所信的真理，和你不一样，或是对于圣灵浇灌的道理，他们的见解和你所信的不一样；或是对于将来得荣耀的事情，他们的看法和你的不一样；或是对于圣洁的道理，他们和你所信的不一样；或是对于永远得救的道理，他们和你所讲的不一样；但这些都不能作为分开的理由。圣经只许可一个分法，就是以地方为范围。我们不能因灵性的缘故而分，不能因制度的不同而分，不能因道理解释的不同而分。我们都住在一个地方里，所以只能在一个教会之内。这一个没有脱离的可能。你必须先脱离你所住的地方，你才能脱离你所在的那地方教会。圣经只许可我们脱离宗派，不许可我们脱离教会。除了宗派是可脱离的之外，圣经从来没有给我们看见，可以因灵性，因道理的不同而脱离教会。一个所谓的「教会」，如果非以地方为界限，而有其它的理由，就她是宗派，是可以脱离的。如果是一个地方的教会，就你没有脱离的可能。如果因这些缘故而脱离，就你和你所同聚会的人，也许灵性更高尚，也许组织更完全，但你们是一个宗派。

启示录二至三章，有七个地方不同的七个教会，但其中只有二个教会是被主赞美的，就是士每拿和非拉铁非。其余如以弗所，只有外表的行为；如别迦摩，不免有道理上的错误；如推雅推喇是在道德上有错误的；如撒狄，是死透的；如老底嘉是只顾虚荣的，都是很受主的责备的。这五个教会是非常之不好的。但是他们虽然软弱，他们仍是五个地方的教会，他们并不是宗派。他们是教会，不过是软弱失败的教会而已。他们在灵性上是错的，但是在地位上他们却没有错。所以神只命令祂的孩子在他们所在的教会里作得胜者，神没有命令他们脱离那个教会。一个地方上的教会是脱离不得的。所以你总得在那个教会里。如果可能，你当用祷告的能力，把整个教会复兴起来。如果你不能把整个教会改变过来，你就要在里面作一个得胜者，保守你个人在主面前的清洁。不然你就得迁地为良。宗派是该脱离的，因圣经是定宗派为罪。但圣经从来没有命令你脱离地方的教会。如果你脱离地方教会，你就立刻成为一个宗派。所以你若要退出一个团体，就要先问它是一个宗派，或者是一个地方教会。如果是地方教会，你什么时候脱离，你什么时候就是一个分门别类的人。

如果在一个地方教会(不是宗派)里，有几位比较属灵的弟兄和姊妹，因为普通的弟兄姊妹灵性过于幼稚，就另行聚会，另立团体，那是何等可惜呢！他们应当知道，他们没有权柄可以这样作。他们的责任乃是在那个教会里作得胜者，帮助其它的弟兄姊妹，并代替他们呼求神，直到神眷顾祂的孩子。人的肉体是何等的容易看不起不如自己的人。人的肉体也是何等的喜欢聚集与自己相似的人在一起，而有一个欢乐的时候，虽然是属灵的欢乐。属灵的骄傲，和欢乐的贪爱，都会叫比较属灵的人，忘记了教会应当包括所有神的孩子们在一个地方，却在神的孩子中挑选自己所喜欢的，来缩小神的交通。但是这个并不是神所喜欢的。这样的团体，乃是一个宗派，而非一个教会。

这样的人必须记得，神的教会并不是军营，里面的人是年龄相若，身量相等的。神的教会乃是一个家庭，里面是有小子、少年人和父老之分的。你不能在一个教会里，寻找完全相像大小的人。所以，要学习背负别人的重担，特别要多作代祷的工作。自己作个得胜者，但是也竭力引导别人得胜。因着你们流泪的撒种，神必定使你有欢呼的收成！教会的范围是地方的，没有脱离的可能。自然宗派又是另一问题。就是彼得保罗当日到了一个地方，看见教会软弱，他们曾否说，我们要另行聚会？不。他们要进去帮助他们。要记得：他们虽然软弱，仍是我们主的羊，我们的主就是为他们来死的。但愿我们喂主的羔羊！


第七章　工人之间

圣经中的众教会是顶地方的，从来没有众教会联合的事。我们是和各地所有的弟兄联合。我们虽多，仍是一个身体。我们的联合，是以信徒为单位。普遍的教会，是以信徒为单位，非以地方教会为单位。我们是基督身上的肢体，不是一个个地方的教会作为基督的肢体。这个单位是信徒，不是地方教会。地方的教会是教会在地上最大的组织了，所以没有法子把他们联合起来。

关于工人方面，圣经所给我们看见的就不是这样。使徒有联合。使徒可以合在一起，或是不合在一起。有的人因为从前在人的制度里很深，就有一个反应的错误思想，以为众教会没有联合，所以，众工人也不该有一点联合。

因为不明白教会间的组织，和使徒间的制度不同的缘故，许多人就以为教会和教会间既没有联合，是非常独立的，就神的工人和神的工人间，也应该是没有联合，也是非常独立的。但这和圣经的教训是完全相反的。众教会是没有联合的，但工人间是有联合的。教会因为要保守地方的性质，就不能和其它地方的教会联合为一个团体。因为教会和教会一联合，就立刻逾越地方的范围，就立刻改变地方的性质，就立刻打破地方的限制，所以圣经就不许可教会间的联合。但是，圣经里却有使徒们的联合。不过这并非说，所有的使徒都联合作一个团体。所有的使徒都联合在一起，管理所有的工作，也是圣经所无的。圣经中的工人并没有联合成作一个中央的团体。那一个的办法是罗马的，不是圣经的。但是圣经中的使徒是有联合的，并且是联合成功作一班一班的。我们明明看见，保罗和同他在一起的路加、西拉、亚波罗、提摩太、提多是合成一班。彼得和他同在的约翰、雅各等又是一班。从安提阿出来的是一班，从耶路撒冷出来的又是一班。虽然他们这些人，不是各自组成一个差会，但是，他们各人是有各人的「同人」(徒廿34)的。我们如果追究他们的历史，在使徒行传里我们就能看见，起初是在耶路撒冷有几个使徒作工，是他们到撒玛利亚，是他们到该撒利亚，虽然我们不知道与他们同行的人有多少人。后来(十三章)在安提阿就另起一个头。保罗和巴拿巴头一次同工，后来有西拉，有路加，有亚波罗、提摩太等同行。我们看见有一班和保罗同行的人，虽然不知道有多少人。在使徒行传之外，我们还看见另有一班的人，乃是因着结党，因着嫉妒分争而作工的(腓一)。他们这一班人明明不是保罗这一班人，也不是彼得那一班人。虽然他们的存心不是可师的，但是这证明神的工人在当日是有一班一班的。换一句话来说，神的工作和神的工人，在圣经中是有团体的。众教会是没有团体的。众教会一有团体，就成了公会。

有的弟兄以为，我们既然没有公会的组织，作工的人就当像散沙一样，我跑我的路，你跑你的路。每一个都随着己意，各走己路。每一个都是自己的教皇，每一个都是自己的神甫。地方的教会是单个的，是没有问题的。地方教会应当你不干涉我，我不干涉你。但工作是有团体的，虽然不是组织的团体。教会的办法是一种，工作的办法又是一种。在工作中，是有团体，有按手，有分派的；也是有安排、有调动、有打发的。但在地方教会间，就在上海的，一点不能管南京的事。南京也不能管上海的事。一个地方遭遇灾难，别的地方可以帮助，表示彼此的交通。至于各个地方教会的行政，就各不相干，各自为政。工作就不同，工作是有计划，有打算的。他们的范围也不只一个地方，乃是许多地方的。所以教会是没有几个联合在一起的，使徒却有几个人联在一起的，不过没有像今天所谓的差会、布道团等名称而已。

圣经中的事实

我们要看圣经中，在工作中所发生的事情，以证明工作是有团体的，是有支配的，同时也是超越地方的。

「保罗对巴拿巴说，我们可以回到从前宣传主道的各城，看望弟兄们景况如何。巴拿巴有意，要带称呼马可的约翰同去；但保罗，因为马可从前在旁非利亚离开他们，不和他们同去作工，就以为不可带他去。于是二人起了争论，甚至彼此分开；巴拿巴带着马可，坐船往居比路去；保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。」(徒十五36-40)

「保罗要带他(提摩太)同去。」(徒十六3)

「保罗既看见这(马其顿)异象，我们随即想要往马其顿去，断定神召我们传福音给那里的人听。」(徒十六10原文)

「送保罗的人带他到了雅典；既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。」(徒十七15)

「保罗……定意从马其顿回去。同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古，和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古，和特罗非摩。这些人先走在特罗亚等我们。」(徒廿3-5)

「我们先上船开往亚朔去，意思要在那里等保罗；因为他是这样安排的，他自己打算要步行。他既在亚朔与我们相会，我们就接他上船，来到米推利尼。」(徒廿13-14)

「若是提摩太来到，你们要留心，叫他在你们那里无所惧怕；因为他劳力作主的工，像我一样；……至于兄弟亚波罗，我再三的劝他，同弟兄们到你们那里去；但这时他决不愿意去；几时有了机会他必去。」(林前十六10-12)

「因此我劝提多，既然在你们中间开辨这慈惠的事，就当辨成了。」(林后八6)

「多谢神，感动提多的心，叫他待你们殷勤，……他固然是听了我的劝；但他自己更是热心，情愿往你们那里去。我们还打发一位兄弟和他同去。……」(林后八16-18)

「我们人打发一位兄弟同去；这人的热心，我们在许多事上，屡次试验过，现在他因为深信你们，就更加热心了。论到提多，他是我们的同伴，一同为你们劳碌的；论到那两位兄弟，他们是众教会的使徒，是基督的荣耀。」(林后八22-23)

「今有所亲爱忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何，全告诉你们叫你们知道。我特意打发他到你们那里去，好叫你们知道我们的光景。又叫他安慰你们的心。」(弗六21-22)

「我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。」(腓二19)

「然而我想必须打发以巴弗提到你们那里去；他是我的兄弟，与我一同作工，一同当兵，是你们所差走的，也是供给我需用的。」(腓二25)

「有我亲爱的兄弟推基古，要将我一切的事都告诉你们；他是忠心的执事，和我一同作主的仆人。」(西四7)

「所亲爱的医生路加，和底马问你们安。」(西四14)

「要对亚基布说，务要谨慎，尽你从主所受的职分。」(西四17)

「我既不能再忍，就愿意等在雅典；打发我们的兄弟在基督福音上作神执事的提摩太前去，坚固你们，并在你们所信的道上劝慰你们。」(帖前三1-2)

「你要赶紧的到我这里来。因为底马贪爱现今世界，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去；提多往挞马太去；独有路加在我这里。你来的时候要把马可带来；因为他在传道的事上于我有益处。我已经打发推基古往以弗所去。我在特罗亚留于加布的那件外衣，你来的时候可以带来；那些书也要带来；更要紧是那些皮卷。」(提后四9-13)

「以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。你要赶紧在冬天以前到我这里来。」(提后四20-21)

「我从前留你在革哩底，是要你将那没有辨完的事都辨整齐了，又照我所吩咐你的，在各城设立长老。」(多一5)

「我打发亚提马，或是推基古，到你那里去的时候，你要赶紧往尼哥波立去见我；因为我已经定意在那里过冬。你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。」(多三12-13)

事实的教训

综读以上的圣经，我们看见三个事实：(一)工作是有团体的，(二)工作团体中是有支配的，(三)工作的范围是不只一地的。

我们看使徒行传和书信中人物的记载，就知道神的工人，是有团体的，是大家合在一起同工的，并非尔为尔，我为我那样的各行其是。住在耶路撒冷那一班的工人就是如此的。耶路撒冷的几个同工是我们所顶熟悉的。其中彼得、约翰和雅各特别是我们所知道的。他们并没有单独的作什么。在五旬节的时候，我们是看见「彼得和十一个使徒站起」(徒二14)；在美门作工的时候，乃是彼得和约翰。去撒玛利亚也是他们二人。到哥尼流家里是彼得和六位弟兄。他们在耶路撒冷是有一个工人团体的，虽然不一定每一次都是其中那几个人一同出去。他们的工作并非个人的，乃是团体的。他们是有同工去作工的。至于安提阿保罗这边，可惜，我们注重保罗这个人，却不大注重保罗的同工。

我们看见如何在特罗亚的时候，路加加入他们工作的团体，断定马其顿的呼声是应当接受的。后来如何从马其顿回来的时候，带了所巴特、亚里达古、西公都、该犹、提摩太、推基古、特罗非摩等同工同走。后来又有亚波罗、百基拉、亚居拉加入同工。后来保罗又如何打发提摩太，劝亚波罗，勉提多去哥林多，后来如何又得了以巴弗提作同工。我顶喜欢读书信的头一句，「保罗同兄弟所提尼」；「保罗和兄弟提摩太」；「保罗、西拉、提摩太」等。圣经给我们看见，不只有工人，并且有同工的人。我们不要误会了，以为因为不可有人的组织的缘故，不可有人主的差会的缘故，就以为作工的人都不可有结合，这就错了。不错，教会是不可以几个组织合在一起的，但是，神的工人是可以有结合的。许多人误会，以为我们没有公会，所以作神的工人的，为神作使徒的，就可以自由行动，匹马单枪的去作他自己所以为好的工作。不。教会是不应当联合为公会的，但是神的工人虽然不是成功作一个布道的中央机构，但是神的工人是有同工的，是和他的同工结合成一班而同去作工的。

但是，一件事是必须注意的，就是他们固然是有团体，他们的团体可不是一种组织的团体，乃是一个属灵的团体。这里头的分别，差得太多了。他们乃是一班志同道合的人，因着同爱一位主，同喜欢事奉祂，同受祂的呼召和差遣的缘故，就合在一起作工。有的也许从起头就来了的，有的也许是随后加入的。他们的确是一个团体，是一个作工的团体。但是，他们却没有组织，没有地位的分配，和职分的分当。加入的人也不是招募而来的，或者训练而来的。乃是在使徒出外旅程中所遇见的。因着神的安排，就能彼此见面，就能彼此倾心，就能彼此同工。并无所谓考试，也无所谓条件，或是其它的手续。一切都是神在那里作主，人不过是赞成的人而已。到了这个团体里，谁也没有一定的地位，一定的职分。没有「团长」，没有「主席」，也没有「会督」。其它更不必说了。他们的职分乃是从主分派得来的。主给他们这个职分，他们就守住这个地位。这个团体并没有给他们什么职分、什么地位。他们彼此间的关系乃是属灵的，而非地位的。他们的结合乃是属灵的结合，而非人为的组织。

「这些圣经也给我们看见，神的工人中间，也不是因为谁都不受谁的供给，所以就谁也不受谁的调动。并不是因为我是直接靠神的，所以，就没有人可以干涉我的前途。反之，我们乃是看见保罗将提多「留在革哩底」，去继他所未了的工，后来又「打发亚提马或是推基古」去替他，而又叫他「赶紧往尼哥波立」。至于他如何多次的打发提摩太、以巴弗提、推基古出去作工，和他如何劝提多和亚波罗住哥林多，都是我们所顶熟的。在神的工作中，工人不只是有团体的，并且，在这个团体中是有比我们更属灵的指挥的。同工是能受打发、被留、听劝的。

所以，在这里我们必须明白地位的权柄，和属灵的权柄的不同。在一个组织的团体中，所有的权柄都是地位的，而非属灵的。在一个不好的组织里，一个有权柄的人，有地位的权柄也有属灵的权怲；在一个不好组织里，一个有权柄的人，就只有地位的权柄而没有属灵的权柄。在一个组织里，不管其人自己有没有属灵的权柄，他在那组织里所有的权柄，总是地位的。什么是地位的权柄呢？地位的权柄就是因着有了这个地位，所以就有了这个权柄。就是在位谋政的意思。什么时候，一不在其位，就不谋其政，也是不能谋。地位的权柄乃是在有这权柄者的身外的，和他本人是无关的。乃是有了这个地位，就有了这个权柄。一切都是地位给他的。组织的团体就是以这一个权柄来支配别人的路程。谁是主席，谁是委员，谁就指挥别人的工作。组织团体的中心就是地位。地位就是一个组织团体的生命，人是以地位来执行他的权柄。但是，圣经中工人的团体是没有组织的。其中也有权柄，但是那权柄不是地位的、正式的，乃是属灵的。乃是因为灵性的长进，能力的充满，交通的亲密，所以有那一个权柄。使徒保罗之所以能指挥别人，不是因为他的地位比别人高，乃是因为他的灵性比别人深。什么人在灵性上是深进的，什么人就有权柄；什么时候，一个人灵性一失败，他就失去他的权柄。在一个组织里，有那个灵性的，不一定有那个地位；有那个地位的，又不一定有那个灵性。但是在圣经中工人的团体，却不是组织的团体。在其中灵性高超的人，就可指挥；灵力充满的人就能监督。属灵的人就要听从，就要顺服。在组织的团体中，你若不顺服是不可以的，但是在属灵的团体中，你若不听从乃是可以的。不过你在正式方面虽然是不错的，你在灵性方面却是错了。

但是除属灵的权柄之外，还有各种职事的问题。主的每一个仆人虽然都是在那职事之中，但是，在主面前都有他们个人所特有的职事，这些职事不是一样的。在组织中只有人所定的地位，在属灵的工作中却有主所分的职事。因为职事不同的缘故，所以，一面是顺服主，另一面却是彼此顺服。他们所以顺服别的弟兄，不是因为别的弟兄有比自己更高的地位，乃是因为主所分派给他们的职事，和主所分派给自己的职事乃是彼此相关，而又不同的。这完全是属灵的，不是地位的。

今天人也看见这一个，所以人也学习这一个，就组织一个团体，举出一个首领来指挥别的工人。但今天许多的指挥，是出于组织里的地位的，不是出于属灵的职事的。保罗所以这样作，是出于他的职事。提多、提摩太、推基古的受支配，也是出于他们的职事。今天许多的支配，是以人的地位来支配，不是由于属灵的经历多，也不是由于职事的地位大。今天人一有了人定的地位，不管他的灵性如何，就可以支配人。一有那个地位，就有那个权柄，这是不合乎圣经的。圣经里是以属灵为根据。圣经里有权柄，但这权柄是属灵的，不是地位的。圣经里是人要有属灵的能力，人要有属灵的受托、属灵的经历，和属灵的使命。但今天人是因他的地位而使用权柄，这是何等的不同！

我们看提摩太，他是何等的爱主、亲近主、忠心事奉主。他真是神所特别拣选的一个器皿。但是，他还多次受保罗的差遣。他并没有说，难道我自己还不会作工，难道我自己还不会传福音，难道我自己还不会建立教会么？难道我自己还不知道如何作么？感谢神，他会。但是，提摩太是受保罗的命令去作的。在属灵的工作上，是有这一个受那一个支配的事。有保罗的地位，也有提摩太的地位。

我们今天要学习，一面和同工发生正当的关系，一面个人受圣灵的引导。这两面都该维持，都该平均才可以。提摩太前后书，有够多的地方叫我们看见，同工是如何同法，也给我们看见，一个年少的同工，是如何顺服年长的同工。一个年少的工人，一面是该听从圣灵的命令，一面也该听从年长的保罗的话。保罗曾打发提摩太出去，曾劝提摩太留在以弗所，而提摩太却在主里听从。这是少年作工的榜样。这一种工作的合一，是顶宝贝的，一面受圣灵的引导，一面还能和同工不致于格格不相入。在这里头，我们不能把完全的责任，都推在提摩太身上；我们也不能把完全的责任，都推在保罗身上。因为劝人的人，应该知道如何劝人。一切劝人的、留人的、打发人的，如果都是凭着天然作的，随着己意作的，就叫人不能顺服。提摩太固然要学习和保罗同工，但是，保罗也得学习如何和提摩太同工。这样就免得叫作提摩太的，只能随从圣灵，不能听从保罗；也叫作保罗的，不致于代替主来说话。不然，就不免有太多的难题了。

神的工人应当结合，但是有一种的结合是可惧怕的，就是一种人的组织，使神的仆人不能受圣灵的引导，只不过受人的支配，作人的仆人。这叫他们作某种工的时候，并不是因个人在神面前有什么负担，乃是因比他更大更高的人在那里指挥。有的人以为圣灵在地上需要经理，殊不知圣灵在地上，已经就是主基督的经理了。祂并用不着经理。我们今天的难处，乃是有一地位更高的人来支配别的人，好象是借着他来明白神的旨意。但按圣经看来，人不能合起来成功一个组织机关，人不能借着一个机关来发号施令，而不管个人在神面前有没有负担。

在另一方面，另有一个难处，就是有一班人他明白神的旨意；他得了神的呼召；他得了神的供给；他得了神的引导；他就想我可以走我自己的路，作我自己的工了。

圣经一面不许我们有一种人的组织，来支配神的工人；另一面又给我们看见许多榜样，工人之间应该因着属灵的职事，而顺服属灵的权柄，来同心合意作主的工。没有组织是事实，但不能说，在工作里，使徒和使徒一点联合和合一都没有。在属灵的工作里，个人单独行动主义，和在公会里团体组织的差会，都不是神的旨意。我们需要个人明白神的旨意，也需要几个人一同在神面前明白神的旨意。保罗和巴拿巴的蒙召便是此例。在神面前的不是二个先知和教师，乃是五个先知和教师。使徒行传十三章，已经留下一个好榜样，工作是有团体的。不是大小地位联合的团体，乃是大小职事联合的团体。我们一同作工的人，是有互相的关系的。我们所得的引导，要和别的弟兄的引导互相印证，我们要有在安提阿几个先知和教师那一种彼此的联络。叫我们过激的停止一下，太慢推进一下。彼此虽没有组织的关系，但是却有生命上属灵的关系。

另一面我们看见他们工作的范围是很广的。有的打发到以弗所去，有的要到保罗这里来，有的在哥林多住下了，有的留在米利都，有的留在革哩底，有的从帖撒罗尼迦回来，有的往加拉太去，有的往挞马太去。这是工作。这种种的活动，不是教会里的事，因为教会只管一个地方范围内的事。以弗所只管以弗所的事，歌罗西只管歌罗西的事，罗马只管罗马的事。地方范围内的事，是教会该作的。以弗所不必留人在歌罗西，歌罗西不需要打发人到罗马。但工作是超地方的。以弗所、歌罗西、罗马，都在作工的人的心目之中。神的工人是把主所分给他们的地，作为他们的「教区」的。这些地方，是需要工人在一起商量，有所调动，有所安排的。地方的教会，就不能这样，她只能管理地方范围之内的事。在工作里，凡主所差遣的人，是彼此负各地所有工作责任的。

工人间无统一的支配

圣经里，工人是有团体的。但是，圣经里并没有所有的使徒们，合成一个团体，受统一的支配，服在一个中央的权柄之下。虽然保罗有保罗一班的「同人」，彼得有彼得一班的「同人」，但他们不过是众使徒中的若干人，并非所有的使徒所集合的团体。把所有的使徒都集合在一起，是圣经里所没有的。凭着圣经的教训，乃是某一种的工作，和某几个工人特别发生关系；所以他们就集合在一起。或者几个人，或者几十个人，或者几百个人，因同受神某种的托付，就可以集合在一起。圣经里从来没有中央集权，来支配所有使徒的事。团体是有的，但团体从来没有大到把所有的使徒都集合在一起。如果有的话，那是天主教的制度，并非圣经的作法。

在腓立比书一章说，有的传基督，是出于嫉妒分争；也有的是出于好意。一等人传福音是出于爱心，有一等人传福音是出于结党。肉体没有受过对付，自然就有嫉妒的事发生。腓立比给我们看见有这样事实的存在，就是证明当日工作并没有统一的事。因为如果有统一的办法，就不致有这一班人的存在了。就是有了这班人，也早就可以加以取缔了。但是保罗对于这个的态度是「无论怎样，基督究竟被传开了，为此我就欢喜，并且还要欢喜」。这几句话，显出「使徒」时代的事实，是有一班一班的工人的。虽然有的一班作工是出于好意，有的竟然是出于嫉妒，但是，保罗和其它的大使徒并没有取缔谁，禁止谁，因为当时没有统一支配工人的事。

有几个事实，是我们该注意的。第一，地方教会是不应当和其它教会结成一个大团体的，因为地方教会已经是一个最大的信徒团体了。第二，工人是可以联合的，使徒们是可以联合的。使徒不管是住在安提阿也好，不管是住在彼西底的安提阿也好，但是他们可以有联合。第三，圣经并没有把所有的工人都联合成为一个大团体，不只腓立比书一章是这样的明显，就是哥林多书也有同样的启示。

哥林多后书十一章十二至十三节：「我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。那等人是假使徒，行事诡诈，装作基督使徒的模样。」又二十二至二十三节：「他们是希伯来人么；我也是。他们是以色列人么；我也是。他们是亚伯拉罕的后裔么；我也是。他们是基督的仆人么；我说句狂话，我更是。」在这里，我们看见在哥林多有一班假的使徒，迷惑在哥林多的信徒说，保罗不是使徒。他们自以为比保罗更好。我们看见，保罗在行政上并没有法子对付他们。因为为神作工的人是没有行政上统一的组织的。如果属灵的工作有一个统一的组织，就谁没有执照，谁就不能传道。每一个都要有执照才能出去，就没有这个难处了。但使徒的结合是属灵的，所以有另外一班的人出来作假使徒。神不愿意所有的使徒合成一个团体。因这种集合所发生的弊病，要比假使徒多几千倍。所以，神只许可若干祂所差遣的工人，因受有相同的托付，而集合成一个个的团体。

加拉太书四章十七节：「那些人热心待你们，却不是好意，是要离间你们，叫你们热心待他们。」又六章十七节：「从今以后，人都不要搅扰我；因为我身上带着耶稣的印记。」你们看见这两节圣经相合的地方么？有人跑到加拉太，用尽手段牢笼他们，盼望从他们身上得到一本万利的收获。但保罗的态度如何呢？保罗是说，我真是作主工的，你们不要在我身上弄这些手段。他并没有什么政权可以对付这一个。

圣经里为什么没有普遍的组织和支配呢？就是因为神不愿意用人组织的力量，来代替圣灵的能力。在没有统一支配的时候，人若都顺服圣灵的引导，就什么都作得好。什么时候人不随从圣灵；什么时候人凭血气作事，工作就失败了。严密的组织，许多的时候，能代替属灵的能力。因为里面生命的能力虽然没有了，但是因为有外面组织的架子把它撑住，工作还是不会倒塌的。什么时候组织仍然存在，就什么时候那个工作仍然不会失败。但是，神不要人这样作。什么时候属灵的能力一失，神就愿意那个工作倒塌，愿意那个工作不存在。什么时候神的荣耀离开了圣殿，什么时候神就宁可一瑰石头不留在石头上。多少的时候，里面都干枯了，只因着外面有组织的架子，就叫人不觉得里面实在的情形。但是，神却要人外面和里面一样，要人看见祂所看见的。祂宁可工作倒塌，不愿有假的支持，好叫我们在倒塌之后，能谦卑再来寻求祂的面。并且统一支配的弊病，不知有多少。统一支配的组织，能叫不是神仆人的也混在内，也容易弄到今天教皇的地位。有统一的组织，就叫工作在世界上成功一大势力，同时也叫神的仆人不必受圣灵的引导了。所以，工人有团体是事实，但是工人不能组织一个统一的团体，也是事实。

工人间的合作

现在有一个问题发生，就是工人和工人团体中彼此应当如何合作呢？有一班人，有神给他们特别的工作；另有一班人，也有神给他们特别的使命。这二班人应当如何合作呢？像彼得有彼得一班的同人。保罗有保罗一班的同人。神又没有把这二班人合在一起作工。那么他们当彼此有衔接的时候，应当如何合作呢？统一是不对的，团体是一个个的。这些的工人，这些的团体，彼此应当怎样合作呢？

我们现在来看，工人工作的要点：

第一，每一个工人(团体在内)不管神给他的职事是什么，他所特别要作的是什么工作，他到一个没有地方教会的地方，第一件事，就是先设立在那地方的教会。

第二，他到一个已有地方教会的地方，他就只能供献他的道理，叫教会得他的益处，他却不能叫那个教会成功他的教会，或者他团体的教会。

如果一个工人或几个工人，到一个没有教会的地方，去设立维持他道理的「教会」，你和他就无合作的可能，因他在那里是建立宗派。如果一个工人或几个工人，到一个有地方教会的地方，不是光供献他的道理，乃是想改变别人，成为他团体的支会，你和他也无合作的可能，因为他也是在那里建立宗派。作工的人，最大的忌讳，就是不设立地方教会，或者不造就地方教会，想改变地方的团体成为自己的团体。这两种的作法，都是圣经所不许可的。

保罗到了哥林多，他是从安提阿来的。他在哥林多传了福音，有人得了救，有一个信徒的团体出来了。保罗在哥林多所设立的团体是什么团体呢？是在哥林多的教会。他不是在哥林多设立安提阿教会的支会。他这样作是对的。等一等，彼得也到了哥林多，也传了福音，也得了一班人。彼得能不能说，你保罗是从安提阿来的，我彼得是从耶路撒冷来的，所以我要另立一个团体呢？或者要另立一个耶路撒冷教会的支会呢？不能。彼得只能说，保罗所设立的，是在哥林多的教会，所以我所得的人，也只能放在这个教会里。不只彼得是这样作，后来亚波罗来了，也是这样作。他们都是把人救来了，就放在地方教会里。这样，在哥林多就只有一个神的教会，没有什么分门别类的宗派了。如果保罗在哥林多传了福音，救了人，就说，我是从安提阿出来的，所以当在哥林多设立一个安提阿教会的支会，或者设立一个保罗的支会。彼得来了他要怎么说？你保罗既然设立了安提阿教会的支会，我又和安提阿教会是没有关系的，我犯不着把人放在你的支会里，我也得在这里来一个耶路撒冷教会的支会。等一等，亚波罗来了，也设立一个亚波罗的支会。你设立一个支会，我设立一个支会，宗派就由此成立了。这样，他们来，不是设立当地的地方教会，乃是设立他们自己所自来团体的支会。他们不是设立教会，乃是扩充他们自己所自来的团体。这样，就无合作的可能。

所以工人或者工人团体，作工最要紧的原则，就是我出去作工乃是要设立我所到地的地方教会，不是在我所到地，去设立我从前所在地的教会。不是扩充我所出自地的教会于我的所到地，乃是我到了什么地方就设立那一个地方的教会。耶路撒冷和安提阿是没有支会的。所有的教会都是地方的。我们不能扩充一个地方教会到别的地方去。我们只能在别的地方设立它那一个地方的教会。使徒到了以弗所所设立的，乃是在以弗所的教会；到了腓立比所设立的，乃是在腓立比的教会。他们在其它百十的地方，所设立都是在那些地方的教会。从来我们没有看见他们设立其它的团体。扩充神的教会是可以的，扩充我所在地的神的教会就不可。我们所到的是什么地方，我们所设立的教会，也就是什么地方的教会。

布道工作的目的，本来光是为着拯救罪人。但是结果却是叫我们的所到地有了教会。目的是拯救世人，结局却设立了教会。但是，就在这里有一个危险，就是人喜欢将其所救的人编成作他团体的支会，而不将其成为当地的教会。结局就因着神的工人彼此所归属的团体不一样的缘故，就在一个地方设立许多不一样团体的分会，因而生了许多的纠纷。在工作中，神的工人们对于作工的目的是从来不会冲突的。谁传福音是不想救人的呢？谁不想让主能多得几个人呢？但是对于工作的结果却是少有一样的。有的，感谢神，乃是为着设立当地的教会，但是可惜，另有许多若不是为着扩充自己的公会，就是为着扩充自己的差会。对于这一点，就是我和我的同工，同一班的朋友所争执的点。

我们从心里感谢神，因为在过去这百年中，打发了许多忠心的仆人来到中国传福音，使许多坐在黑暗里的中国人有机会可以听见，能以相信。他们的牺牲、受苦、敬虔和殷勤，真是我们的榜样。多少的时候，当我们仰起我们的眼，看从内地出来中西教士受苦的脸的时候，叫我们心中不能不受感，祷告说：「求主使我也能像他。」但愿主祝福他们！报答他们！

对于我们的弟兄在传福音方面的工作，我们实在无可批评，只有羡慕。我们这一班的人，原是未到期的胎产，原不配在神的工作上有分，但是，因着自己是身受恩典的人，又蒙了祂的恩召来作祂的工，就不能不在神面前追求忠心。因此，我们就不能不觉得，对于我们在主里年长的弟兄传福音的工作真可钦佩；但是对于他们处置福音的果子就是得救的人的办法，表示疑惑。因为在这过去百年的工作中，我们在主里年长的弟兄，不是设立他们所到地的教会，却是设立他们差会的支会！按着我们看，这实在是与圣经的道理不合的。圣经中只有设立所到地的地方教会，而没有设立其它任何公会的事。我若说错了，求神饶恕我！

工作的结果是地方教会呢？是某某会的会呢？

请你们饶恕我提起一件个人的事，去年我在上海遇见一位××会的教士，他问我说：你能不能和××会合作？当时，我因为不知道如何答复，就没有立时答复。今年我在云南昆明，又遇见他。他又向我谈到我能不能和××会合作？我因有更清楚的光，就答说，××会这个差会，我不敢反对。我知道你们这个会字是指差会说的。你们蒙神的引导，设立××会这个差会，叫一班西国爱主的弟兄容易到中国来传福音，去作工。关乎这一个，我一点都不敢批评。对于你们这个差会的团体，我一点不敢非议。因为圣经中的工作是有团体的。你们觉得应当有组织，有名称，这是你们在神面前应当负责的。我是谁，怎敢批评主的仆人昵？不过我自己不敢如此作，因为神没有这样引导我。所以，对××会这个差会，我是没有问题的。并且我承认，我读贵会发起人的传记，所得的属灵帮助也不知道有多少。我的心和你们早是合而为一的。但是我对××会这个教会却有问题。

对于你们——一班布道者，我们是毫无问题的。但是，你们布道所得的果子，你们把他们怎么办？这是所有的问题。我们对于××会不敢说什么，但是我们要问，××会的果子到底是如何？如果××会光是一个差会，我们就不敢批评什么，但是××会如果变作教会，那问题就不一样。你们自己是××会，你们所救的人是什么呢？是叫他们成为××会的教会呢？还是叫他们成为他们所在地的教会呢？××差会乃是你们这一班来中国传福音的「教士」，你们没有圣经的权柄，在各地得了果子之后，将这些果子编作××教会。你们自己作××差会是可以，你们若叫他们变作××教会就不可。圣经没有禁××差会的设立，可是圣经曾禁止××教会的设立！

然后我就指明使徒的榜样给他看。他们无论在哪里作工，都是将他们的果子作为他们所在那个地方的教会。他们从来没有将各地的果子化作他们自己团体的支会。不然，就当日的教会早已四分五裂了。试想看：许多的使徒，他们到了一个地方，不是设立一个在那地方的教会，却扩充他们所出来的教会，那个地方要变成功什么种的情形？

我又对他说，大理的工作，是你们在那里作的。我们感谢神！但你们××会在大理所拯救的人，他们是什么？如果他们是在大理的教会，就我到了大理，也必投身其中。我不管她灵性的光景如何，里面的组织如何，我必投身其中。不然，我就是宗派。但如果你们是将他们作为××教会，就你们不是设立在大理的教会，乃是设立在大理××的教会。对不起，我就不能加入这个「教会」，我就只能在大理另行作工，盼望能有在大理(不是我们的)的教会出现。

圣经里所有布道的团体，都是设立地方的教会，从来没有设立他们团体的支会的。如果我们都是出去设立地方教会，就有完全合作的可能。设立××差会是可以的，设立××教会就不合乎圣经。你试想看：如果你们××会到了大理，就设立××教会，五旬节会到了大理，就设立五旬节教会，圣公会到了大理，就设立圣公会，大家都是设立他们原来团体的支会。这样作，好象保罗的设立他的一个支会，彼得也设立他的一个支会，就不是我们所能合作的。因为我们清楚的知道，神要我们按着祂在圣经里所留的榜样，去设立各地地方的教会。

我们如果到一个地方设立教会，就要非常地方的，什么色彩都没有才可以。你来到大理，是建立在大理的教会；我来到大理，也是建立在大理的教会；五旬节会来到大理，也是建立在大理的教会；圣公会来到大理，也是设立在大理的教会，不管他们所属的差会是什么，但目的都是建立在大理的教会，这样，宗派就无产生的可能了。如果说××会的差会是错，我不敢，因为他们是神的仆人。但他们如果到各处是设立××会的支会，就他们不只传福音，也是扩充他们的团体了。我们能和一切传福音的人同工，但我们不能和扩充自己团体的人合作。所以，一个人是不是到各处设立地力的教会，断定我们彼此能不能合作。如果他们一面传福音，一面建立他们自己的团体，我们和他们就无合作的可能。我们不肯照着人的目的，来扩充人的团体。不管他们是什么差会的人，只要他们到一个地方，不设立自己的「教会」，是设立地方的教会，就和我们都有合作的可能。

求神施恩给我们，叫我们看透了，教会是地方的。求神拯救我们脱离分门别类的错误，好叫神的教会，在各地得以建立。


第八章　工作与教会

使徒与教会

我们必须记得使徒与教会的关系。使徒的职事乃是为着传福音，设立教会的。虽然圣经也说，神在(普遍的)教会里所设立的，第一有使徒；但是，使徒的职事(不是个人)实在是与(地方的)教会完全不同的，完全二条路线的。乃是先有十二个使徒，然后才有教会在耶路撒冷的设立。乃是先有保罗巴拿巴二使徒，然后才有各地教会的兴起。所以使徒的工作，乃是完全在教会之先的。乃是先有使徒，后有地方教会。所以，使徒的工作定规是不附属在地方教会里的。

我们已经一次看见过，使徒行传十三章如何说：「圣灵说，要为我分派巴拿巴、保罗去作我召他们的工作。」在这里我们看见，有一件东西名叫工作，是圣灵召使徒去作的。我们本来不知道保罗后来所作的那一切，到底是称作什么？按着现在人的说法，那就是「差会」。但这是圣经所没有的名称。但是那一切也不是教会，因为各教会乃是那一切的结果，而那一切并不是教会。神的话就是称那一切作「工作」。所以，保罗等后来所作一切的事，圣经就是称之为工作。这个工作，就是使徒所特别负责的。所有圣经里面，使徒一切的活动，都是这里所说的工作。工作就是圣灵所用的字，以称呼使徒所负责、所作、所成功的一切。因为使徒是这样特别负工作责任的缘故，就我们能特别的称使徒作神的工人，因为他们特别的是神的工人。

使徒就是负这个工作的责任，来设立各地的教会的，所以，教会不过是工作的结果。所以教会不能包括工作。我们如果要明白神对于祂的工作的旨意，我们就必须知道工作和教会的不同。这两条线在圣经中是完全不一样的。如果把这两个混在一起，就什么都作不好了，会弄出许多的错误来。教会这字在圣经里用了许多，所以很容易知道其意义和内容。但是工作这字，圣经不是那么明显的说到，所以，我们就不曾十分的注意它。但是，圣灵在这里已经包罗一切的对我们说，保罗等将来所作的一切，就是他们的工作，就是称作工作。

我们已经看见教会乃是地方的，是丝毫不受地方之外的干涉的，她也丝毫不干涉到地方之外。里面的事乃是由当地比较属灵的信徒，被立为长老来负责监督的。使徒乃是一个地方教会所没有的一个职分。至于各地传福音的工作，乃是神特别差遣使徒去作的。在没有教会的地方，使徒已经先有了，乃是他们来传福音，来设立教会。在已有教会的地方，虽然使徒可来作坚固的工作，但是他们在地方教会的组织中，却是没有地位的。所以，使徒的工作与地方的教会，乃是完全不同的二种组织。

使徒乃是为着负神所托付给他们的工作。他们自己虽然是地方上的一个弟兄，但是在神的工作上，他们却是地方教会之外的人物。地方的教会乃是为着负神在该地方所交给他们的孩子的责任，要彼此聚会，彼此帮助。但是，他们却是工作之外的团体。工作在圣经中是使徒的，是主所呼召的人负工作的责任的。教会是信徒的，是所有地方上得救的人负教会的责任的。地方的信徒，如何不能干涉工作的事；照样，使徒也如何不能直接干涉地方的事。所以我们要问，神召我是作长老？是作使徒？如果是长老，就只能管地方的事；如果是使徒，就是超地方的。教会的范围，只限于一地；工作的范围，是不限于一地的。限于一地的是教会，不限于一地的是工作。

地方教会，对于工作，并不负任何正式的责任，虽然他们有属灵的责任。地方教会，如果乐意帮助工作，就那个原因并非正式的，乃是乐意的。并不是说没有正式的责任，就连属灵的都没有了。在属灵方面，有这个责任；在正式方面，他们没有责任。地方的教会如果属灵，他们就要觉得，神的工作就是他们的工作，所以，在各方面他们要乐意的帮助。他们就要以为，虽然正式的责任是使徒负的，但是属灵的责任还是他们负的。实在在圣经中，也是以为工作的正式责任乃是使徒负的，但是，其属灵责任乃是各地弟兄们负的。所以我们必须分别正式的责任，和属灵的责任。正式的责任就是人若非这样作，就手续上是错的。属灵的责任是人按着手续是不必作的，可是因着属灵的缘故就不能不作。按着正式的责任，工作完全是使徒负责的；他如果缺少什么，他并不能问谁要。但是按着属灵的责任，每一个弟兄应当觉得，神的工作就是我的，所以凡能帮助神的工作的，我无不乐意供献。所以扩充神国工作的正式责任乃是在使徒身上，而不在地方上的教会身上；但是，地方上的教会却有属灵的责任。照样，使徒不能直接干涉地方的事。使徒只能提醒、提倡、劝勉而已。因为地方教会的正式责任乃是在长老身上。使徒所有的，不过是属灵的责任而已。教会如果灵性好，就要接受使徒的劝勉；他们如果灵性不好，就要不接受。他们就是不接受，在灵性上固然是大错了，但在正式上他们是有权柄可以自主的。教会对于工作，没有正式的关系，只有灵性上的关系。我说了再说，教会是地方的，是再地方没有的；工作是绝对超地方的。这两个一不弄清，就有许多难处要发生。

工作——个人的非地方的

工作和教会的关系，好比作生意。如果有一个弟兄，或是几个弟兄作某种生意是可以的。但若是教会去作某种生意，就真是错误。如果是弟兄开一个旅馆，或是一个食店，就是对的，如果一个教会开一个旅馆或是食店，就是大错的。弟兄个人和几个人所能作的，教会这个团体不一定都是能作的。教会团体活动的范围，和弟兄个人工作的范围，乃是完全不同的。教会的范围只有聚会，彼此看顾，彼此栽培，这是教会的工作；除了祷告、查经、擘饼、传福音、运用恩赐等聚会之外，其它的工作，都是个人的。

凭着圣经来看，一切的工作，都是弟兄私人的，而非教会团体的。凭着圣经来看，一切的工作，都是一个人作的，或是几个人作的；都是一个人负责任的，或是几个人负责任的。不只在生意的事情上如此，就是在其它所有的工作上，也都是如此。所以就是属灵的工作，也是完全私人的，并不属乎教会。教会所负的责任，是弟兄和弟兄中间的关系。教会所负的责任，是各种聚会方面的事，如地方传福音的聚会、祷告的聚会、擘饼的聚会、查经的聚会、运用恩赐的聚会等等。这些是教会里的事。除了这些事以外，圣经没有榜样，说教会举办别的事，如医院、学校等。或是其它更属灵的工作，如国外布道的工作等。圣经从来没有榜样，教会没有这一类团体的工作。如果有一个人，或是几个人要设医院、办学校是可以的。如果有一个弟兄，或是几个弟兄负责去作国外布道的工作，是可以的。如果教会去作这种团体的工作，却是圣经所未曾引导的。如果是个人或是几个人去作这种工作，不只是圣经许可的，也是神所引导的。但教会只能管地方教会内的事，不能管其地的工作。圣经未曾许可教会有什么团体的工作。

出外布道的工作，是一个人或是几个人的。使徒行传十三章，打发使徒出去作工的，不是在安提阿的教会，而是在安提阿教会中的几位先知和教师。在去年一月同工聚会的时候，曾有弟兄问我说，为什么打发使徒出去的，不是在安提阿的教会，而是几个先知和教师？当时我们没有清楚的答复。今天我们对于这个问题能有清楚的亮光了。因为教会的范围，只限于一个地方；凡与地方发生关系的，才是教会的事。工作是神工人的事，是超地方的，所以打发使徒出去作工的乃是几个在本地教会中，属于那职事的先知和教师，而不是在安提阿全体的教会。所以，就是各地传福音，设立教会的工作，也是信徒私人的，而非教会团体的。

神所以呼召人出来作使徒，把工作的责任托付给使徒的原因，就是要保守地方教会的性质。如果一个地方教会管理其它地方的工作，就叫地方教会变成非地方教会，失去了她地方的性质。她就不只地方了，乃是比地方更大了。神不肯让一个地方教会，失去她地方的性质。神只许可教会管地方里的事。神不许可地方教会管理地方范围之外的工作。工作的责任，是神托付使徒的，是超过地方的。所以圣经里的长老，从来只管地方教会的事，不管地方范围之外工作的事。因为祂所召人去特别作的工作，其正式的责任乃是私人的(虽然其属灵的责任乃是众人的)。

所以，以弗所的长老，到了腓立比就不是长老。他只能作以弗所的长老，不能作腓立比的长老。照样，腓立比的长老，到了以弗所，也不是长老。长老是受地方的限制的。保罗可以从米利都打发人往以弗所去，请教会的长老来；但是，并没有以弗所的使徒。使徒是众教会的使徒，不是一个教会的使徒。像哥林多书就说，那两个兄弟，是众教会的使徒。所以使徒的性质，是为着工作，是超地方的。长老的责任是为着神的教会，是地方的；所以不能管在地方之外的工作。使徒不能失去超地方的性质；所以使徒不能管理教会的工作。教会一管理工作，就失去地方的性质；使徒一管理教会，就失去超地方的性质。什么时候，这两个一混在一起，就看见神所安排工作与教会分别的界限，被人破坏了。

也许有人问，为什么发生割礼的问题时，保罗和巴拿巴却上耶路撒冷去见使徒和长老呢？这是因为那几个弟兄是从耶路撒冷下来，传这种教训。所以他们要上耶路撒冷办交涉，去看耶路撒冷到底是如何说法。就像我们今天看见一个孩子刁顽的时候，带他去见他的家长一样。结果住在耶路撒冷的使徒和耶路撒冷的长老，就给他们一个很清楚的解决。长老不是住在耶路撒冷的长老，乃是耶路撒冷的长老；使徒不是耶路撒冷的使徒，而是住在耶路撒冷的使徒。一个是当地教会的代表，一个是神工作的代表。长老是代表教会的，使徒是代表工作的。必须这两班人来断定，到底人不受摩西的割礼，能不能得救。他们之所以请使徒和长老来断定这件事，就是给我们看见：使徒并没有这样教训，本地负责的长老，也没有这样定规。所以后来使徒们经过各城，就能把在耶路撒冷的使徒和长老所定的条规，交给门徒遵守(徒十六4)。这并非说，耶路撒冷的长老，特别有权柄，叫别地方的教会去遵守；乃是说，这种道理，不只住在耶路撒冷的使徒不赞成，就是耶路撒冷的长老也不赞成。所以，从耶路撒冷出来的人，就无所借口，也不能信口雌黄。此外没有别的原因。

所以，作工的人要记得，我们的工作既是使徒的工作，就必须和地方教会有完全的分别才可以。

自己所租的房子

有一个顶好的例。看在罗马的教会。保罗写信对他们说，他多次盼望能够到他们那里去(一10-11)；所以当保罗还没有到罗马的时候，罗马就已经有教会了。后来保罗因受犹太人的逼迫，就到罗马去受该撒的审判。如果是今天，保罗到了罗马，在罗马的教会，也许要说，你们使徒来了，可以帮助我们。你们把教会的工作接过去吧；我们把所有工作的责任交给你们，你们来栽培，来管理这个教会吧。但是，圣经有顶希奇的话：「保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待，放胆传讲神国的道，将主耶稣基督的事教导人。」(徒廿八30-31)保罗在自己所租的房子里，住了足足两年。并且是在那里接待人，传讲并教训。圣经虽然是轻描淡写这样一句话，但是，立刻给我们看见一个原则，就使徒的工作和地方教会，是从来不相混的。罗马已经有了在罗马的教会，他们自然也已经有了聚会的所在，也许在一个人家里，或是在几个人家里聚会。但是他们并没有把他们的会所，作为保罗作工的所在。他们并没有请保罗接办在罗马的教会。保罗乃是在罗马地方的教会之外，另有保罗自己的工作。保罗并没有把罗马教会的工作顶接过来。保罗是住在自己所租的房子里作工！

所以，每一个神的使徒都得学习在自己所租的房子里作工；都得学习不让地方教会来负他工作的责任。个人的工作与教会，永远不可混在一起。神的工作是神的工人的，教会永远是地方的。工作是暂时的，教会是永远的。工作是暂时在一地的，教会是永远在一地的。什么时候有工人，什么时候就有工作。什么时候工人走了，什么时候工作就也走了。教会是一直在一个地方的。地方的教会总是要自己在那里努力，总是要自己在那里作工。工作是说走就走的，工作是可以卷而怀之，站起来就走的。保罗想要离开哥林多，但是夜间主在异象中对他说，在哥林多城里还有我许多的百姓，所以保罗就在那里住了一年零六个月。但是保罗仍是说走就可以走的。保罗一走，工作就也随之而走了。但是，他个人的工作虽然结束，在哥林多的教会仍然存在并继续。教会并不受工人行走的影响。每一个为神作工的人，到一个地方去作工，必须和该地方的教会把界限分清楚。

我们必须知道，也必须注意，就是使徒的工作和地方教会的工作是并行的，而不是衔接的。什么是并行呢？并行就是使徒作他自己所受命令去作的工，同时教会的工作仍是存在的。什么是衔接呢？衔接就是说，使徒作工的时候，教会的工作就停顿，让使徒去作工；教会所有的工作，让使徒去负责。使徒走的时候，还要向当地的教会办交代。但这种衔接的作法，并非神的安排，并非圣经里的榜样。我们无论在什么地方工作，无论什么时候离开那个地方，总要叫地方教会不受影响，神所差遣的工人在一个地方作工的时候，地方教会的工作，要仍然存在。这是圣经所给我们看见的。

「保罗住在自己所租的房子里」，这短短一句话，给我们一个顶好的原则，就是：神的工人要住在自己所租的房子里作工；地方上的教会，仍然要在那里像从前一样的负他们自己的责。工作是工作，教会是教会，是一点不可混在一起的。

假如说，我们到贵阳去传福音，要叫人得救，成立教会。那么，我们怎么作呢？第一，当我们到贵阳的时候，自然的或是住客店，或是租房子。我们就在那里传福音。后来有好些人得救了。现在我们就怎么办？以往的错误，百余年来差会的错误，(但愿神赐恩，叫我能说得不错！)就是传福音的工人出去作了工，领人得了救，以后就预备一个地方，叫这些得救的人来聚会。但圣经从来没有这种的作法。圣经给我们的榜样，乃是你到一个地方去作工，传了福音，领人得了救，你就立刻要叫他们自己去读经，自己去祷告，自己去作见证。同时他们也自己去聚会擘饼。你要告诉他们说，我所租所住的地方，是我作工的地方。你们现在已经是基督徒了，作基督徒有几个最起码的本分，就是祷告、读经、作见证和彼此聚会。聚会乃是你们作基督徒的一个主要本分。你们的聚会，乃是你们要负责的。你们自己现在要去找一个合式的地方。不是我替你们读经、祷告、作见证，乃是你们自己这样作。照样也不是我替你们领你们的聚会，替你们预备你们聚会的所在。不是我替你们负这些的责任，乃是你们自己要负这些的责任。所以，他们要自己去寻找一个地方，或是在人的家里，或是在别的地方。他们就当自己起首聚会。不是我们预备地方，请地方上的弟兄来聚会，乃是他们自己预备地方，他们自己聚会。

我们要注意，使徒所作的是工作，并非教会的聚会，因教会的聚会是地方的。所以什么时候人一得救，为神作工的人，就要叫他们有自己的祷告，有自己的查经，有自己的作见证，也有自己擘饼的聚会，有自己运用恩赐的聚会。要叫他们自己去预备房子，或是去租房子。要他们自己负自己的责。要告诉他们说，我所租所住的房子，是为着作工的，不是为着教会聚会的。

另一方面，我们在「自己所租的房子里」，除了传福音，除了造就信徒之外，我们应当到地方上的聚会去聚会，到他们中间去擘饼，到他们中间去祷告，到他们中间，和他们一同聚会，运用属灵的恩赐。一个地方一有教会，我们自己就也不过是地方上的弟兄，所以我们要去和他们一同聚会。他们是教会，我们不是教会。我们所代表的乃是工作，他们所代表的乃是教会。工作，是我们负责的。教会的聚会，乃是地方上的弟兄们彼此负责的。所以我们不能替他们负责。

我们虽然在贵阳作工，但贵阳地方一有教会，我们就不过是在贵阳教会中的一个弟兄。所以我们要到他们那里去聚会。所以一个作工的人到一个地方作工，要让得救的人立刻起首有他们自己的聚会。我们要加在他们中间去祷告，加在他们中间去擘饼。不是他们来加入我们的聚会，乃是我们去加入他们的聚会，到他们中间去聚会。不然，我们就要变作留守的人了。我们如果要离开那里，就还要办交代，就还要找替工了。如果我们平日保守工作是工作，教会是教会的界限，就什么时候我们离开他们，在他们中间就不过是减少了一位弟兄，不是走失了一位「牧师」。因教会里，没有「工人」，没有使徒。

工作与教会，我们必须分别清楚。不然，就要有许多难处发生，把整个教会弄到工作里面来，叫教会不能长进，叫工作也不能扩充。

有一句很时髦的话，就是教会要自立、立养、自传。这个问题的发生，就是因工作和教会混在一起，没有分得清楚。换一句话说，就是把差会和教会混在一起。是差会替他们预备会所，是差会在那里替他们设立祷告会，是差会在那里替他们设立查经班，是差会在那里替他们预备礼拜堂作礼拜。结果到后来要他们自立、自养、自传就难了。如果一起头作工，就照着圣经去作，根本就不发生这些难题了。

每一基督徒，不作基督徒则已，如果要作基督徒，你就要劝他们自己有聚会，劝他们彼此帮助，互相劝勉。每一基督徒都有他作基督徒天然的本分。一个人作了基督徒，感谢是要他自己感谢，读经是要他自己读经，祷告是要他自己祷告，聚会也是要他自己聚会。这些都是他们天然的本分。不是像今天的教会，作基督徒的，不过是到作工的差会替他们所预备的礼拜堂去听道而已。但是，到差会的礼拜堂听道并不是「聚会」。因为圣经的聚会乃是地方的弟兄自己负责的。不聚会就不像基督徒。如果有一个人定规要作基督徒，却对你说，基督徒我是要作的，可是，我不要自己祷告，请你替我祷告；我不要自己读经，请你替我读经。虽然祷告读经，并不是作基督徒的条件；但如果他一起头，就对你这样说，你能不能信他是一个基督徒呢？他也许是一个基督徒，但是，他不像一个基督徒。照样，一个基督徒，如果不自己聚会，要作工的人替他们预备聚会，就他也许是基督徒，却也不像一个基督徒了。所以，一个人得了救，聚会是他天然的本分。教会的责任，是他天然的责任。

工作的结果

神的仆人只能到一个地方，设立教会。他们除了到各地设立教会之外，不能没有教会，就先作设立其它团体的工作。工作乃是帮助地方教会的。使徒传福音，得了人，要交给教会。使徒若作一点栽培的工作，叫信徒得着益处，也是为着教会。工作的目的是结了果子，都交给地方上的教会。工作所有的一切，都是为着地方上的教会，一点不是为着自己的。

圣经里的这个原则，是顶清楚的。就是一个使徒到当地的教会里去，如果开口说什么，也是以弟兄的资格说的，不是以使徒的资格说的。当地教会也是要这样看他是一个弟兄，是以弟兄的资格来说话。如果我们在应用方面不按着圣经去作，就立刻要发生许多问题。

我们要记得，工作就像一个使徒的职业，乃是个人的。教会是地方上唯一信徒的团体。使徒作工的结局，是完全为着地方的教会的。所以我说，作使徒的，是作一切人的仆人，不是作任何人的主人。使徒作工一得了人，就交给教会。使徒自己的手，永远是空的。所有工作的结局，都是留在所在地的教会里，和使徒是没有关系的。

这样看来，今天差会的弊病在哪里呢？凭圣经的原则来看，一个为神作工的人作了工，只该把所结的果子给他所作工的地方的教会。但差会作了工之后，却把所结的果子归给自己。意思就是差会差人出去传了福音得了人，结果就叫这些人作他们差会的会员。他们在各地都是同样的，把得救的人加在他们差会里作一个差会的会员。所以结局，他们的差会就变作一个大团体，就没有地方的教会的存在了。因为没有地方教会的缘故，差会又必须派作工的人在各地作照顾的牧师。结局就弄得工作不像工作，教会不像教会。

我们要知道，工作是超地方的，不该和地方的教会混在一起。教会是地方的。教会该有教会自己的聚会。使徒作工所得的人，都该放在地方的教会里。所有蒙召为神作工的，神给有一个命令，就是要在各处设立教会。神从来没有意思叫他们扩充他们自己的力量。可以有几个人在一起作工，但作工所结的果子，必须归给地方教会。最多差会只可算作使徒的团体，差会不该在地方教会之外另立教会。

至于许多地方已经有了教会的，如果使徒蒙神的引导到那里住下去作工，他们就得和在该地方的教会有一顶清楚的分别。

作工的两条线

神的工人要到那里去作工，只有两条线。如果一个地方的教会感觉有需要，也觉得某人的职事与他们有益处，就可请他来作工。或是一个人得了神的启示，要到某地方去作工，他就可以到某地方去。如果那个地方已有教会，他就可以写信通知他们，像保罗通知在哥林多、在罗马的教会，说他要来一样。如果那个地方已有教会，是弟兄请你去领十天八天，或是半月一月的聚会，你就可以去。工作完了，你就可以走，这是合乎圣经的。神如果说，你在那个地方，该有一个长期的工作，你就该住下。时期虽不知有多长，但一切的责任，都得你自己负。一个负工作责任的人在一个地方一长久，他就必须有自己的聚会所在，就必须负自己和工作完全的责任。神工人的工作，绝对不该和地方教会的工作混在一起。他们的工作，和地方教会的工作，只可以并行，而不可以衔接。他们只可以有工作，不可以有类似地方教会的聚会。不可以有在工作范围之外，教会范围之内的任何聚会。如果使徒的工作，和地方教会的工作是衔接而不是并行的，就不免有接收和交卸的事要发生。他们一走，教会就要发生难题了。

他们到一个地方长期作工就什么都要自己预备。如果不能像保罗住在自己所租的房子里，也得出相当的代价，向本地教会租房子。工作不能叫教会有所开支，工作不能叫教会负何责任(属灵的责任自然是另一问题，教会如果属灵，他们也定规会负属灵的责任)。一切的工作，都是工人自己负责，好给教会看见工作和教会是完全两件事。另一面，工人也能学习好好负工作的责任，也能在神面前好好学习仰望神供给一切工作的需用。

神的工人到一个有教会的地方去作工，总要记得教会的权柄，不在使徒身上。如果你要去到那里作工，该地的教会拒绝你说，你这个工人虽然好，但是，我们没有这个需要。那么，你就只有绕道而行。他们有权柄接受一个工人，他们也有权柄不接受一个工人。什么时候，地方的教会一成立，责任就交给长老了。教会虽然是使徒设立的，但是，教会里没有使徒的地位。教会虽然是工人设立的，但是，教会里没有工人的存在。

如果你有了主的引导，要到某地去作工，去传福音，去讲道，但又被本地的教会拒绝，就怎么办呢？你如果清楚实在是主的旨意，教会实在是错的，你如果要遵守主的命令，你就可以不顾一切到那个地方去租房子作工。但是你永远不可另外聚会一如教会一样。你不能说，你们这班人这样可恶，好，我现在工作，得了一班人，我也来设立一个「教会」。这是圣经所不许可的。一个工人，在一个地方，只能设立和建立一个教会。如果在地方教会之外，再设立另一个「教会」，这个「教会」就并不是一个教会，乃是一个宗派。一个工人，如果在地方教会之外另立一个「教会」，就是一个宗派。教会是以地方而分的，并非按接纳你不接纳你而分的。所有传福音得的人，都该交给所在地的教会。没有一人能把他作工所得的人，集合起来另立一「教会」。因所有工作的目的，都是为帮助地方上的教会的。一切在地方教会之外的所谓「教会」，都是宗派。

在哥林多的教会误会保罗，但保罗只能劝他们不上人的当。在加拉太的众教会误会保罗，保罗也只能求他们，不要背乎所听的道。就是在哥林多的教会，不肯赶出那个犯罪的信徒，保罗也只能用属灵的权柄，保罗也只能祷告神，求神叫他们悔改。你不能因那个地方的教会不听你的话，就去另立一个「教会」。你如果在地方教会之外，另立一个「教会」，这个就是宗派，就是分门别类，就是属血气的举动。凡在地方教会之外另立「教会」的，都非属灵的举动。一切的果子，都得归给地方的教会，不管地方教会对你的态度是如何。他们欢迎你，你作工所得的果子是他们的；他们不欢迎你，作工所得的果子也是他们的。

一切为主作工的使徒们，必须在属灵的事情上多追求，必须在属灵的真理上有亮光，必须在属灵的道路上有经历，好好作一个蒙神悦纳的工人，也好好作一个蒙众教会悦纳的工人。你若要得胜，你只能以你的灵性得胜，你绝对不能用你的权柄。你若是属灵的，你就必须学习服在本地的权柄之下。如果本地教会不接纳你，你也只能绕道而行，不能另立和你特别有关系的所谓「教会」。许多宗派的成立，都是因有神的仆人不肯服在地方教会的权柄之下。许多相信特别道理的「教会」之所以发生，就是因为有人被地方教会拒绝，他们就另外起一个头，另外招聚一班人来维持他们的某种道理。这就是宗派。

我们如果真从神得了亮光，到一个地方，我们必须求神为我们开门。某个地方的教会，接受我们的真理，我们感谢神。某个地方的教会不接受我们的教训，有弟兄反对我们，我们也只能等候神为我们开门。许多神的仆人，只相信神启示真理，却不相信神为真理开门。我们相信神能给我们亮光，我们却不能相信神是掌管钥匙的神。所以我们就用血气的力量，在神的孩子中间，作分散破坏的工作，叫一班人跟随我们。或是在地方教会之外，去另立一个「教会」，结局破坏了地方教会的合一，叫神的教会吃了亏。所以我们只能等候赐给亮光的神，来为我们开传道的门。神能给我们亮光，神也能给我们开门。神在环境中，如果不给我们开门，我们也只能在神所安排的环境里知足，而不分散神的孩子。

各种道理上的职事

所以神的工人，对于各人道理上职事的问题，是非常紧要的。我们知道神的工人们都是在那职事之内的，都是为着造就基督的身体的。但是，在那职事之内的人，所有关乎道理上的职事并不是一样的。各人乃是有各人的职事，并且是很明显的，一时过一时，神常常兴起一班新的见证人，使他们在神的话中，看见新的亮光，而作合乎神在该时代用处的见证。他们在神道上的职事乃是新的，与人不同的。这样的人乃是大有用处，实在可以宝贵的。但是，有一件事必须记得。神如果赐给一个人有特别道理上的职事，他就切不可有一种存心，要借着这种特别的道理，借着这种特别的职事，来另设立一个「教会」。每一个神的仆人，不可有一个雄心，就是要我的道理通行。他只能在环境里等候神。他只能用祷告求神开门来推广道理的通行。他永不可另立一个「教会」来维持他的见证。比方说，某人在得胜的道理上有新的发现，某人在预表的道理上有新的得着；这些都是的好，但无论人接受与不接受，你总不可藉此另立一个「教会」，来维持你所讲的真理。圣经里一切的真理，都是为着教会。圣经里从来没有以一个「教会」，来维持你所讲的真理。圣经里只承认一个团体，就是地方的教会。

所以有一件事，是每一个作工的人，必须铭刻在心的，就是我们的工作力是为着我们的职事的，我们的职事乃是为着教会的。教会从来不可落在一个职事之下；职事要服在教会之下。教会不是为着职事的，职事乃是为着教会的。工作是为着成功职事，职事是为着服事教会的。神的仆人作工是为着成功他自己的职事的，他的职事乃是为着造就地方教会的。但是，可惜，今天的执事，想要叫教会服在他的职事之下！他要许多的教会都受他职事的支配，结局就叫教会不是地方，而是派别的。所以，在教会的历史中， 隔若干年，神所特别兴起特别的职事，他们该抱什么种的态度才可以呢？一件事是要注意的，就是什么时候，有新的真理，自然就有一班跟从的人。这一班跟从的人，如果不到地方的教会里，叫地方的教会得以扩充，而去另立一个新的「教会」，就是要去设立职事的教会，要把教会放在职事之下了。但是，神是要职事服在教会之下，为着服事教会的。而教会乃是以地方为界，而非以职事为界的。所以什么时候，神的孩子打算叫教会服在职事之下，那就是新宗派的起点。我们看教会历史，一切宗派的起点，几乎都是因为有了新的职事，后来有了新的跟从者，结局就有了新的团体。教会就不免服在职事之下，而非地方的了。

所以我们的主如果迟延，我们如果忠心，如果是神的旨意，就不时都有新职事发现的可能。不时神都可以给人一个特别的真理，这一个真理，是能够叫祂的孩子特别得益处的。但是，一个新的真理，不一定人都会领受，也许有人要怀疑，有人要不接纳，甚至有人要说不是真理，而是异端。这一班人，也许更要拥护他们所已有的真理，而反对新的真理。那么，你这个作执事的，态度该如何呢？你要彻底的记得，一个地方只有一个教会。你所讲的真理，如果有人接纳，你为此感谢神；如果有人不接纳，你也感谢神。你不能在地方教会里作分化的工作。应当将你的真理投入地方的教会，不要想在地方教会之外，设立一个「教会」来包括接受你真理的人。如果地方教会，有几个人接受你传的真理，这几个人，仍是要在地方教会中。他们可以用属灵的教训、属灵的能力来得着人。他们只能以属灵的道理、属灵的果子来感动人，而永远不能用其它的方法来分化神的孩子。神的教会，是地方的。我一直说，神的教会，是以地方为范围的。记得这个，就能免去许多的宗派。

你们作执事的，只能仰望神把真理带到神的教会中。你们不能因所讲的道理风行一时的缘故，就另立一个「教会」。也许地方教会接受你的职事，也许地方教会不接受你的职事，但无论他们接受不接受，你只能等候神的安排，你不能用任何组织的方法来鼓吹，并维持你的见证。

你从神得了特别的职事，如果你到了一个没有教会的地方，你在那里，就得先设立在那地方的教会，然后把你的职事放在那个教会里。你只能设立地方教会，你不能设立一个职事的教会。你不能以职事的不同，设立一个职事的教会；你只能因地方的缘故，设立一个地方的教会。

现在引一个浅显的比方，来表明各种职事和各地方教会的关系。某弟兄开纸店，某弟兄开花铺，某弟兄开衣庄。他们个人的目的，都是尽力备货，尽力卖货。什么叫以职事来设立教会呢？就像你用你的货色，到各处去设立专卖你的货色的分店。好象卖纸的到各处去设立卖纸的分店；卖花的，到各处去设立卖花的分店；卖衣服的，到各处去设立卖衣服的分店。这一个以特别的货色，到各处去开分店的，就像以特别的职事来设立「教会」一样。但是，这并非合乎神心意的作法，并非合乎圣经的作法。

圣经是说，到一个地方先设立教会，然后以不同的职事，来充实这个教会。圣经不许可人以职事来设立教会。圣经的教训是以职事的特点供献于教会。所以你到一个地方，不是先去开卖你特货的分店，乃是先去开一个百货商店。有了这个百货商店之后，然后才将你的纸张，你的花草，你的衣服，以及其它种种的货色都放在里面。不是只有一种货色，乃是留下地方，容纳其它的货色。我们每到一个地方，总是开百货商店，你的贷放在里面，我的货放在里面，他的货也放在里面。神的目的乃是先有教会在一个地方，然后他的仆人将不同的职事，来贡献给这个教会。教会不是只有一个职事的，乃是要有许多职事的。所有的职事，都是为着地方教会的。所有的职事都是服在地方教会之下的。百货商店如何是样样都有的，神的教会也是不只一种职事的。如果只卖一种货色，只容有我这一个职事的，就是宗派。

我们到一个地方，头一件事，就是设立地方的教会。教会一成立，我们就可以尽我们的职事来供应他们，然后我们就走了。我们敢忠心以自己的职事作见证，我们也该敢为别人的职事留地步。这是神每一个仆人所该有的态度。我们永远不该盼望一个教会只有我的道理，我们该让神的教会有各种的道理。我所讲的道理，有许多人接受、欢迎，我感谢神；就是人不接受，不欢迎，我也感谢神。当我们弟兄的职事被神祝福的时候，我们更应当感谢神！我们总不应当有独霸教会的心。总应当留下地位为着我们弟兄的职事。我们不应当保护我们的「会众」，不受别人正当的帮助。职事是在神的手里。神要负责看我们的职事，该有多少的效力。什么时候，我们以职事来设立「教会」，我们就是有心作教皇了。

所以无论何时，神如果兴起新的职事，他不过服务地方的教会，就过去了，就不致有新的公会的组织了。在地方教会之外，新的职事总不可以另外组织新的「教会」。

信心的事业

并不是说，在使徒和各种道理上的职事之外，就再没有其它神的工人了。我们知道，神有许多的工人，那职事中的工人不过是其中之一而已。有一班神的工人，他们的工作在表面看，好象并没有使徒，以及其它职事那样的属灵，但是，他们工作的实际和目的，也是一样属灵的。我的意思就是信心的事业。近来许多信心事业的发起，与神的教会实在是大有益处的。这许多信心的事业都是神的工作，虽然不一定都像使徒那样的出去传福音，都像道理上的职事那样的见证真理。人可以在那职事里，也可以在其它的职事里，而同时受神的托付去作信心的事业。像莫勒所办的孤儿院就是这样的一个事业。神呼召他，他就不靠人的力量，只靠神的应许，起来作这样的工作。他起头有几个同工，后来有他的女婿继续他的工作。莫勒和他的同工所作的，也是一种的工作。他们不是专门作使徒，他们也不是专门作神话语的执事，他们也不是专门在地方教会里办事。但他们所作的真是神的工。

他们有神的呼召来作孤儿院的工作。他们对于工作的结果如何办呢？他们工作的结果，就是从孤儿院所得的人，没有成为一孤儿院的教会，乃是归给地方的教会。这一种的孤儿院，也是一种的工作。可是这一种事业永远不够资格成为教会。只有地方才可设立教会。他那个孤儿院，有许多的孤儿，并且有许多是弟兄。不列斯铎(Bristol)城中的信徒，就是没有孤儿院的信徒那么多；但是，不列斯铎有资格成立教会。孤儿院是一个事业，范围不够地方那么大，它不是一个城，所以，它没有资格设立教会。所以，信心的事业不管多大，不管多发达，总不能在事业范围里面来设立教会。如果在事业的范围里面设立教会，就一个城中若有几个事业，就不免要设立几个教会了。这样，就是以事业为界限，不是以地方为界限了。

前五年，我在济南的时候，有在齐鲁大学的弟兄问我说，我们好不好在这里擘饼？我问他们说，是为齐鲁呢？是为济南呢？他们说，当然是为齐鲁。我说，这样，我就不能来擘饼。他们说，为什么？我说，你们的立场到底是为什么？圣经不许可齐鲁大学有桌子，圣经只许可济南设立桌子。他们说，如果在济南只有我们在齐鲁得救的十几个人，在一起擘饼行不行？我说，为齐鲁，就是比十几个人再多也不行。为济南，就是比十几个人更少也可以。因为齐鲁的范围不够大，不够资格来擘饼，不够资格来设立教会。教会是以地方为范围的。齐鲁的范围不是地方的范围，乃是学校的范围。问题不是人多人少，问题是到底是不是以地方为界限。以齐鲁的立场，就不够资格擘饼；以济南的立场，就有资格设立教会。

神所托付人一切的事业，如果得了果子，受托付的人不能拉住这些果子。你不能说，这些人是你传福音得救的，所以就设立你事业范围内的教会。不行，你——事业——不够资格。神所定规的教会范围，是有地方那么大。赶不上地方那么大的，就不够教会的资格。

一次我在上海，讲道后，会见几个西国教士：她们问我说，有人要问说，你对于××所有没有什么意见？我说，他们这种的事业我顶赞成。如果可能，我巴不得尽力帮助他们。她们在里面传福音，救了人，真是好。不过××所只是工作，没有教会！问我的人说，她们在××所，也传福音，也有人得救，也有祷告的聚会，和其它的聚会，怎能说她们没有教会呢？我说，她们就是有传福音，有人得救，有祷告的聚会和其它的聚会，也不够资格成立教会。××所范围太小，不够地方那么大。够资格成立教会的是上海，教会要有上海那么大。所以，我说，她们只有工作，没有教会。

所以，在神的面前，像这一类信心事业的团体，虽然不像使徒以及其它的职事，但是神实在也是用他们作工。他们常常有许多的好果子。但他们必须看见，他们乃是事业，不是教会。这些作工的人，这些主持的人，也必须谦卑到一个地步，到该地方的教会去作弟兄。万不可以为，我有某种属灵的事业，就喧宾夺主，不到该地方的教会里，就以为事业可以代替教会。

我们务要记得，(一)工作是工人的，但工作的范围，并不够大来成为一个教会。因为工作的范围，并不是地方的范围。(二)所有工作里的同工，必须谦卑作一个地方上教会的弟兄。因为在他的工作里他是一个工人，但是在他所住的那个地方教会里，他不过是一个弟兄。一个地方的教会中只有弟兄，是没有工人地位的。(三)工作的目的，都是为着设立地方教会。如果借着果子另立「教会」，这是圣经所不许可的。一切的果子，都是为着帮助地方的教会。不可立任何团体来代替教会。无论多发达的工作，神不许可他们代替地方教会。什么时候以工作另立一个「教会」，就起首建立宗派了。

像刚才所说的孤儿院、××所，都是信心的事业。我们所认识的那些灵工团、函授科、查经处、灵修院、圣经学社、查经祈祷所、福音广播电台、各种圣经学校等，也都是事业，都是工作。或是将来有什么弟兄要以信心办什么医院、什么学校、什么慈善的事业，也都是工作。神是召人去作这些事业，神也祝福这些事业。但我们必须记得，工作不是教会，并且也不能代替教会。因为工作不能代替教会，所以每一作工的人，必须谦卑到他们所在地的地方教会去聚会，去作一个弟兄。一切工作所得的果子，也都要交给该地方的教会。这是神的旨意。

一切神所给人的职事，都是互相效力，不起冲突的；目的也是一个，就是建立地方的教会。神的目的只打算建立一个团体，神的心意也只愿意祝福一个团体，就是祂的教会。而有形的教会是以地方为界限的。工作并不是神的目标，不过是神的一种手续而已。如果人的目的，不过是为着工作，就人并没有达到神的目的，不过是逗留在神的手续里而已。

如果神的孩子不知道职事不能代替教会，不知道事业不能代替教会，主若回来得迟慢，这样一直延长下去，神的工作不知要发达到何种地步，教会也不知要低落到何种地步了。教会应当像商店，工作应当像工厂。神是要工厂，制造货物来供给商店。在一个地方可以有许多的工厂，但只可有一个商店，以保守这个商店的合一。如果以工厂代替商店，就难免有分门别类的事。并且商店无货就要倒了。我们务要记得，工作不能代替教会。


第九章　经济的问题

在使徒行传中，有一个奇妙的事实，就是对于神所打发出外工作的使徒，差不多什么问题都很仔细的记载了，但是对于人所认为最大的问题——经济，反而一句不提。我们根本就没有看见，工人自己需用的责任，和工作需要的责任，是在谁身上，是如何安排，如何定规的。这一个的静默是非常的奇妙的！这就是给我们看见，人所以为最重要的问题，在当日的使徒看来是何等的不成问题的。因为当日为主出外作工的人，都是被主的爱所激动策励的人。他们完全是因爱主的缘故，而外出作工。在那时候，神的工作还没有堕落到谋生的地步来。并且他们是信神的人。他们认识神的信实，他们倚靠神的慈爱，所以，他们连这一个问题都不提起。真正有信心的人是不必说到这个问题的。

但是这个问题乃是非常的紧要的。因为在恩典中，神是最大的能力；但在世界上，玛门是最大的势力。人生在世，衣食居行，没有钱就一日都不得过。所以，神的工人对于经济的问题，若不解决，就什么几乎都没有解决。经济的问题如果解决了，就一切的问题几乎解决过半了。他们对于供给问题的态度，表明他们在神面前曾否受有使命。因为工作是属灵的缘故，所以，供给的方法也当属灵，不然属灵的工作，要变作属性的事情了。如果在经济的事上弄不清楚，就一切其它的事都不过是理想的。因为在工作上没有一件事是比供给更实在的。什么都有理想的可能，这个没有理想的可能。所以这个实在的问题，是最会试验一个工人的。

信心生活的紧要

神所呼召的工人，不管他是什么种的职事，都该有信心来负他自己和工作一切的经济责任。圣经里从来没有神的工人向谁领薪水的事。你没有看见保罗和以弗所的教会，定一年半载的合同，说明在那个期间，他们应当按周或者按月给他多少钱。在当初这种事是连想象都想象不来的。旧约里只有一个巴兰，是拿先知的恩赐去卖钱的。旧约里只有一个基哈西，是因主人作了工而生贪心，想要得着报酬的。但是，他是因此就长了大痳疯。圣经里，从来没有一个神的工人，是向人领薪水的。一切事奉神的工人，自己亲手作工顶好，自己另外有什么进款也好。如果自己的手没有作工，也没有别的进款，他就必须仰望神供给他的需用。一个神的工人，不能仰望一个人，或者一个团体，固定的给他薪水。圣经里，头一班出去的十二个使徒，他们是仰望神的供给的。他们跟从主三年多，并没有固定的薪水。主升天后，圣灵所打发的使徒，也是因着相信神而过日子的，从来没有把人当作财东的事。今天的使徒，也要仰望神，像当初的使徒一样。

人若能信靠神，就可以出来作工；人如果不能信靠神，就不够资格出来作工。人的思想是生活如果安定了，就可以作更好的工。岂知属灵的工作，是需要生活不安定的。因为属灵的工作，和属世的事情不一样。属世的事情只要有才干，有心志就可以作到。但是属灵的工作，是需要与神交通的，是需要神旨意的启示的，是需要神从天上的维持的。人的生活愈安定，就他仰望神的心愈少。他就可以不必与神有活泼的交通，只要凭着他的恩赐，凭着他的热心，就可以作工了。但是，神不让他的仆人们领受薪水，生活安定，好叫他们非时常的仰望神，时常的信靠神，多多的与神交通；追求明白祂的旨意，举目望天，盼望得着天上的维持不可。这样他们才能为神作好工夫。生活愈没有办法，若能够愈仰望神，愈与神交通，就工作的性质愈属灵。人的绝路，就是神的出路。在属灵的工作中，是人的成分越少越好，神的成分越多越好。生活倚靠薪水的，在他的工作中，神的成分太少了。这是因为人一有一定的进款，就不想投靠神了。

人是想，如果我每一个月有一定的进款，生活能够安定些，就可以更专心作工了。岂知这并不是作工先决的问题。这个不只不能帮助工作，反而损害工作。工作是不能不用信心的。也不知道有多少的事情，都是需要我们用信心来胜过的，没有活的信心，就工作是作不成功的。但是我们对于工作的信心，是借着肉体的缺乏和供给来受训练，受造就的。我们如果不能信神供给肉身的需用，也就不能相信神来解决工作的难处了。这是因为没有一件事，是比我们生活的供给更实际的。在别的事情，我们可以随便空口的说相信神，但是在养生的事情上就不能，因为那是太实际的事。我们如果在这件事上能相信神，就在别的事情上也能相信神了。这实在是我们信心的大试验。如果我们口里说神是永生的神，而心里不能信神供给肉身的需要，岂非矛盾？

并且钱就是权柄。钱袋在谁的手里，权柄就在谁的手里。钱能支配人。我们如果在经济上受人的供给，我们的工作，就会受人的支配。我们若听见人钱的声音，我们不久就要听见他话语的声音。世上从来没有受人钱的人，是不受人的支配的。什么时候，我们的信心是在人身上，什么时候，我们就不能作完全不受人影响的工作。今天的难处，就是人一面想从人拿钱，一面想作神的工作。结局就不讨人的喜欢，也不讨神的喜欢。我们今天很难遇见一个从人领薪水，而能不受人的影响，专心作神工的人。人出钱，我们受钱，我们就要受出钱的人的管辖，这是一定的道理。

神不愿意祂的工人受人的支配，神愿意自己支配祂的工人。我们中间有经历的人都知道，神的圣灵是如何借着钱来管理我们。当我们活在神的旨意中的时候，我们需用的补满是不成问题的。但是我们如果和神的交通出了事，我们的供给就要出问题。神用供给的事，来指明我们到底是否在祂旨意的道路中。在许多的时候，神也是用供给来指引我们的工作。多少的事我们想是应当作的，但是神用经济来拦阻我们。别的时候，神用供给来禁止我们，走出祂的轨道之外。这一种活在神的面前，受神的支配，是何等宝贵的生活呢！如果不是靠着信心过日子，我们就要失去这个宝贵的训练了。

一个作工的人，在他个人的责任中，头一个思想就是钱。个人头一个要解决的问题，就是要问，我被神呼召来事奉神，我能不能仰望神，只靠着神过日子呢？若是不能，就不配作工。因为经济如果不能独立，工作就不能独立，经济如果不能倚靠神，工作就也不能倚靠神。钱是会支配人的。若是我们自己能信靠神度日，我们自己，因着神，负自己的责，我们就不会受人的支配。每一个作工的人，如果在信心上没有预备好，就不要走这条路。我要劝你们，不要出来工作，宁可一面作事，一面事奉主。工人必定应当倚靠神。

不错，有弟兄们会供给你。但是他们帮助你，应当感谢神。他们不帮助你，也应当感谢神。每一个作工的人，一点不应该有仰望弟兄的心。应当常有一个卓绝的心，一点不管弟兄待我如何。作工的人对于钱这件事，要非常的独立才可以。一点不应当受外面的影响。多少人不知道神的呼召，没有活的信心，不知道怎样仰望神度日，就觉得这里基烈溪的溪水干了，那里乌鸦又不来，又没有寡妇的帮助。他们的眼睛，一直看环境，以致贻工作之羞，使主的名字得不着荣耀。所有的工人，应当眼睛一直仰望神。有弟兄的帮助，感谢神。没有弟兄的帮助，也不仰望他们。

自己因着倚靠神的缘故，要负一切的责任，不应当在心里希冀人的帮助。不能仰望人的爱心，要有仰望神的信心。弟兄有爱心，感谢神。弟兄没有爱心，也感谢神。绝对不能一出来作工，就回顾要从何人得着帮助。如果有这种情形，就是出于不信的心，就不配作主的工。我常说，什么时候，你的眼睛一仰望弟兄，就是羞辱神，羞辱同工。你变作靠弟兄的爱心度日了，而不是靠神的信实生活了。多少的人，刚出来是靠信心，再过一些时，乃是等候人的爱心，末了就只留下能够生活的盼望了。可惜这种的信望爱，并不是作工的人所该有的。

每一作工的人，对经济的事，要非常的独立。因相信神，所以敢独立；因相信神，所以敢不倚靠人；因相信神，所以敢拒绝人。如果我们一直仰望人的供给，就人来源枯竭的时候，我们的来源也枯竭了。我们如果倚靠背后的人，就当这人出问题的时候，我们也出问题了。感谢神，祂是我们的盘石。建造在这个盘石上，我们永远不会失脚。人虽然会改变，情形虽然会改变，但是，我们所倚靠的，并不是他们，所以，他们虽然改变了，我们仍然无恙。我们应当记念千山的牛、万山的羊，和一切的金银都是神的。一切活在祂旨意中的人，不怕没有供给。

多少曾馈送过我们的人，好象是可以给人倚靠的。但是，这些人多有过后就完了的。但是，我们因着神的恩典和诚实还留到今天。如果我们仰望那些人过日子，就他们完了，我们也完了。钱在这世界中是与神分人而王的。我们如果要忠心事奉神，就不能不学习从神的手中接受我们的供给。不然，肉体的眼睛，是何等的容易拿着玛门的手呢！

在神的工作中是有两步的，一、是以信心祷告得着神的供给，二、是正式的去作工。先是经济的信心，后是工作的进行。今天有许多的难处，就是人没有第一步的信心，一直想要作第二步的工作。他们盼望有一切需要的钱存好在那里，让他们用之来作工。但是，这种只有第二步，没有第一步的，是没有属灵价值的。什么都是以信心起头的，信心没有了，属灵的工作也没有了。所以，信心是头一步。一切要从经济的信心起首。没有供给的信心，就不管工作作得多好，这工作仍是要失败的。什么时候钱一停止，工作就没法作了。

靠福音养生的意义

不错，保罗说，工人得工价是应当的，传福音的要靠着福音养生(林前九)，但是，传福音的靠着福音养生，是什么意思呢？意思是不是从人接受固定的供给呢？或者向教会收取薪水呢？不是，保罗说这话的时候，从来没有今天薪水的意思在里面。他的意思乃是为神作工的人，可以因着传福音的缘故，接受人家的馈送。这个乃是无定期，无定数，无责任，无勉强的。乃是信徒的心被神所感动，因而将养生之需，拿来送给神的工人。工人虽然从信徒手中接受馈送，但是，他们还是仰望神的。他们的心乃是信靠神，他们的眼睛乃是仰望神，神因着听他们祷告的缘故，就感动弟兄的心来馈送他们，来补满他们的缺欠。接受这样的馈送，就是这里所说的靠福音养生。保罗在帖撒罗尼迦如何得腓立比教会的馈送(腓四16)，在哥林多如何得马其顿弟兄的补足(林后十一9)，就是这一个意思。靠福音养生的意思，并非指得教会固定负责的供给说的。

问题就在这里。神所差遣的工人们，到底是从哪里得着供给来养生呢？不错，传福音的靠着福音养生；不错，工人得工价是应当的。但是，到底传福音是为谁传呢？领工价是向谁去领呢？如果是教会的工人，就可以向教会领薪水。如果是神的工人，就只能从神得供给，就不能向教会领薪水。圣经给我们够清楚的教训，就是工作和教会是完全分开的。所以，在外表上，工人要负工作经济的完全责任。但是在实际上，神是一切工作的主，所以神要负一切经济的责任。

一切的问题，就是神有没有呼召？神有没有差派？如果有神的呼召和差派，就神必须负一切经济的责任，你就可以靠着福音养生了。神定规要听你的祷告，要感动弟兄的心，用馈送来补足你的需要。如果不是神的打发，而是你自告奋勇的，就恐怕你不能靠福音养生，因神是不负一切缺乏责任的。当和受恩要来中国的时候，她看见孤独的一个人，远适异国，倚靠神的不容易，就去请教一位在主里满有经历的魏敬生。他说，异国远方，孤独一人，都不是问题。问题只有一个，就是：是你自己去呢？是神差你去呢？她说，是神要她去。他说，那什么都不必说了。是神叫你去，就祂要负一切的责任。你连问都不必问，祂要如何负责。如果是你自己去，就羞辱和穷绝是一定的结局。你看见么？什么是能靠福音养生的？

但是保罗自己在哥林多，是亲手织帐棚，并没有靠福音养生(林前九)。这给我们看见，神的仆人，作工得供给，有两条线：一条是亲手作工，一条是传福音仰望神得供给。传福音的靠福音养生，并非要教会中的弟兄姊妹负责供给，乃是仰望神，相信神能供给。所以亲手作工，是一种方法；信神供给，是另一种方法。此外没有第三种方法。

保罗亲手作工是顶好，但保罗所作的是特别的，不是经常的。保罗所作的，乃是神的仆人从权的作法，并非说，其余的人，也都该这样作法。保罗也承认其余的不是这样。这是他在哥林多前书九章说得很清楚的。请看十一节到十五节：「我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，还算大事么？若别人在你们身上有这权柄，何况我们呢？然而我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。你们岂不知为圣事劳碌的，就吃殿中的物么？伺候祭坛的，就分领坛上的物么？主也是这样命定，叫传福音的靠着福音养生。但这权柄，我从来没有用过；我写这话，并非要你们这样待我；因为我宁可死，也不叫人使我所夸的落了空。」十八节：「既是这样，我的赏赐是什么呢？就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。」在这里我们看见，有一个福音的权柄，就是一切传福音者所能用的。但是，保罗却不用这个权柄。这是因为保罗是(一)受神特别的托付的，(二)是处在特殊的情形的。有人像保罗；可以，但这是少数的。并且不是圣经里经常的办法，乃是特殊的办法。神一班的工人，神还是要他们倚靠神，信神过日子。

这并不是说，保罗从来没有接受教会送给他的帮助。请看哥林多后书十一章七至十节：「我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪么？我亏负了别的教会，向他们取了工价，来给你们效力。我在你们那里缺乏的时候，并没有累着你们一个人；因我所缺乏的，那从马其顿来的弟兄们都补足了；我向来凡事谨守，后来也必谨守，总不至于累着你们。既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。」有的教会送保罗钱，他也接受。不过像哥林多那样的钱，他不接受。在许多的地方，保罗是和别人一样用福音的权柄，接受神感动人心所送来的帮助，但是，在亚该亚一带地方，因着有特殊的情形，他就不用这个权柄。神感动别的教会所送来的工价，他都接受，但是他不拿哥林多的。因为哥林多信徒的态度不对。

在这里我们看见神所定规的是如何。保罗说，有一权柄，就是撒属灵种子的人，能从人收割奉养肉身之物。但是，保罗在哥林多人身上，没有用过这权柄。这不是说保罗没有问他们要钱，乃是说保罗没有收他们的钱。保罗所以不肯收的原因，是因哥林多人对于他的存心不对。像腓立比人送的钱，保罗肯收下。保罗肯用这权柄。许多人就是只送一个铜元，也不好收，因为他送了，是有作用的。哥林多的人，就是这样的人。所以保罗不收他们的钱，免得他们日子久了还有话说。我们必须把哥林多和腓立比来分别，来比较。什么时候，人是因爱神奉献给神，是神所悦纳的，就可以收。我们是替神收钱，叫他们可以得着神的祝福。否则我们就宁可不收，免得我们用错了福音的权柄。

接受的原则

我们必须记得，不只教会固定的帮助是不能收的，就是有的教会不时的馈送也不一定都是可收的。保罗对于在哥林多教会的表示，就是表明这个原则。人的馈送如果是为着怜悯我们，我们就不能接受他们的馈送。人的馈送如果不先是为着神，而要我们向他存着感激的心，就我们也不能接受他的馈送。如果有的馈送是要我们受他的支配，就那样的馈送也是不可接受的。

一切作神工的人，不只相信神会供给他的需用，并且当人送钱来的时候，还要分别那个钱是不是神所能接受的，是不是神要我们接受的。

旧约以色列人把牛羊奉献给神，是交给利未人的。利未人是站在替神接收奉献的地位。他们是奉献给神，不是给利未人。我们今天就是站在利未人的地位。收钱的是神，不是我们。是要神谢人，不是我们要谢人。我们从来不受人的惠，我们从来不荷人的恩。人如果馈送我们，却要我们向他感德，并且说感谢的话，那个馈送，我们就不能接受。我们不收人的一文钱，收人钱的乃是神。人如果要得感谢，只有神给他；人如果要得赏赐，只有神给他；人如果要得荣耀，只有神给他。

人如果送我们钱，要我们向他荷恩，我们作不到。但另一方面，我们收入钱的时候，还要问能不能叫神向他荷恩。如果我们随便收人的馈送，就会把神弄到一个地步，叫祂不感谢人又不可，感谢人又不是祂所乐意的。这就叫我们的神为难了。许多人已经不是神所悦纳的，如果我们把这样的人的钱收下来，这样的钱，神怎能悦纳呢？有许多的还是罪人，他也很肯捐钱。将来在白色宝座前，神要怎样办呢？他如果对神说，连你的仆人保罗，都用过我的钱，那么神怎样办呢？按理，神还得感谢他！所以，我们收人钱的时候，还要问这个钱是不是神所愿意收下的。是奉献的？或是要形成义务的？

饶恕我提起一件个人的事。一九二九年，我的一位亲戚，送我二百元。那时我在病中，是顶缺乏的时候，真是需要款项。但是，神给我看见，我这个亲戚，虽是教友，但对于得救恐怕还有问题。神给我看见，我应当写信问她，到底是以教友的资格送给工人呢？或是以亲戚的资格送给侄子呢？他如果因我是她的侄子送这二百元，就可以接受，因为我以肉体上的关系，可以用她的钱。如果她因我是一个工人而送这二百元，就不能接受，因我不能叫神向一个神所未喜悦的人道谢。在属灵的关系上，我是不能用她钱的。所以，我只好写信去问她，到底是以亲戚的资格送侄子呢，还是以教友的资格送一个工人？结果，她是送给侄子的，所以我就收下来用了。

也有的钱，奉献的人是不错的，奉献的态度也是不错的。但是，在奉献之后，奉献者要有权柄支配工作。指定钱的用途是可以的；但是因着钱来支配工作的作法是不可以的。神的工人不可因着钱的缘故，叫工作不能只随着圣灵的引导而作，要随着奉献者的意思而作。合乎圣经原则奉献者在奉献的时候，指明它的用途，这是合乎圣经原则的，是可以的。但是，奉献之后，奉献者的手就挪开了，不可再有进一步干涉工作的要求。他们如果能相信神的工人，就可以交给他们，如果不能相信，就不必交给他们。所以每个工作的人，如果送他钱的人，不是钱一离手就停在那里，就不再摸的，我们就不能收他的钱。

圣经的原则乃是工人作工，不是钱作工，神自己所拣选差派的工人，可以随着神的引导去作工。工作如何作法乃是他们负责的。但是从来没有有钱的人，因为要将钱奉献作神的工作，就因着他的钱来定规工作要如何作法。在属世的事情上，出钱者是最有权柄的；但是在属灵的工作上，乃是作工者是最有权柄的。圣经里只有工人用钱的事，从来没有钱用工人的例。乃是蒙召被打发去作那工作的人，要负那工作作法的责任，而不是有钱肯奉献的人。所以若有弟兄妹为神作工，你如果觉得神引导你帮助他，你就帮助他。你如果没有神的引导，觉得不必帮助他，你就不帮助他。你如果能信任他，钱就可交在他的手中；你如果不能信任他，钱就不可交在他手中。你要找你所能信任的人，将钱交给他去作工。但是什么时候钱离开你的手，什么时候权柄也都应当离开你的手。工人个人并不谢谢你。什么时候钱离开你的手，什么时候什么东西都应当离开你。国内近年来兴起一种事业，作得很好，但是近来已经停止了。这是因为不是工人负经济的责任，乃是有钱的信徒负经济的责任。等到作工者的意见，与出钱者的意见不一样时，钱一停止，就什么工作都停止了。这固实在不是奉献，也不是作工。工人应当一面自己因着信神的缘故，负起经济的责任来；信徒如果蒙神的引导，作物质上帮助的时候，应当相信工人，让他们随神的引导，去作他们所负责的工。

所以，我们今天所作的工，应当有钱也作，没有钱也作。虽然也许我们只有一块钱，但是我们应当谁也不仰望，谁也不奉承。作工的人，有钱也好，没有钱也好，总不应当向人负什么责任。从富足的弟兄手中收钱，就从脸上显出卑鄙的样子来的所谓的工人，真是可恨的。他这样作是羞辱神，也是羞辱同工。我们今天站的地位是替神收钱的地位。我们在经济上的事，是只直接和神发生关系的。若不是这样就不配作工。保罗对于经济的事，有他的荣耀，换句话说，有他的夸口。我们也应当有我们自己荣耀的夸口。这一个是别人所不能摸的。所以工人的工作不能受奉献的人的支配。但是，人如果以为工人所作的不对，怎么办呢？什么时候奉献的人觉得不对，他可以作一件事，就是以后为着那个工作不再奉献。

对外邦人的态度

出门作工的人，要永远抱一个态度，就是不能取外邦人的钱。原则是「对于外邦人一无所取」(约三7)。神的工作，永远不要外邦人来维持。神必须先悦纳那个人，神才悦纳那个人的奉献。神能接受的，我们才能接受。神所拒绝的，我们就不能有所取。但这并非说，外邦人留我吃一餐饭都不可以。如果我们像保罗到一个海岛上，有像部百流那样接纳我们，尽情款待三日，我们也可以接受。什么时候，有这样的事情发生，在神安排之下，我们也欢喜接受。但这是指神的安排，是偶然发生的事，并非神经常的原则，我们对外邦人的原则，总是一无所取。什么时候我们取外邦人的钱，就叫神的工作堕落下去了。

教会供给工人

教会应当不应当供给工人呢？这个问题，在圣经里，有很清楚的教训。按圣经的记载，教会里的钱，是为着三部分的用处的。

(一)一部分是为着贫穷的圣徒的。圣经里是非常注重贫穷的圣徒的。地方教会的奉献，大部分是为着供给贫穷的圣徒的。

(二)地方教会的长老，为着弟兄们的需要，有时放下自己的事情，有时多用些时间在教会，他们在经济上不免受了亏。本地弟兄就该补满他们经济上所受的亏(提前五17)。

(三)有的钱，要用在工人和工作身上。这一个是奉献给神，并非给工人作薪水的。

保罗对哥林多人说：「我亏负了别的教会，向他们取了工价来，给你们效力。我们在你们那里缺乏的时候，并没有累着你们一个人；因我所缺乏的，那从马其顿来的弟兄都补足了。」(林后十一8-9)在这里我们看见，弟兄们如何因着爱主的缘故，补足了工人和工作的缺乏。

保罗又对腓立比人说：「腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我；就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的帐上。但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。」(腓四15-18)我们看见在腓立比的教会，也如何注意到神的工人和工作的需要。

实在说来，教会如果属灵，弟兄如果爱主，他们就要多注意到工人的缺乏，和工作的需要。如果不然，他们就要以为工作与教会分开的，他们既没有正式的责任，他们就也没有属灵的负担。一件事我们应当记得的，就是书信里面关乎劝勉捐输给贫穷的圣徒，和顾念地方的长老是有的，但是，从来没有劝勉捐输给工人工作的话。这是因为书信乃是工人的工作，所以，不能劝勉人，因为是不便劝勉。使徒只好仰望神，相信神自己会感动人的心，来顾念工作的需要，和工人的缺乏。所以，我们今天也得一样的，不为自己说什么话，相信一切神是知道的。他不会忽略我们的需要。

保罗在这里对腓立比人所说的话，是何等的大方呢！一点不寒酸，一点不念穷。「金银我们没有」的话，是可以说的。但是，这句话只可对一个不信而又有需要的人说的，而非对教会里的弟兄说的。我们的弟兄保罗，敢对差不多是唯一馈送他的教会说，「我样样都有，并且有余，我已经充足。……」他一点不怕这样说了，下次他们就不送了！工人是不可以作得叫人可怜的。工人是不可以暗示自己的需要的。乃是因信神的缘故，敢说，我是一无所缺的人。何等的美好，当她用完她最末了一元钱的时候，和受恩能写「祂的杯满溢，无论如何总有盈余！」那一首诗。神没有寒酸的仆人！

因为神的工人乃是代表神在这里作工，证明神的诚实的缘故，所以工人必须在经济的事上非常的独立，在行为上、态度上、言语上，表明神真是他们供给的主才可以。稍微一点的软弱，在这事上就叫神得不着荣耀。工人要给教会看，我们的神是多富足的。工人总不可向教会露出他们的寒酸气来，叫地方教会因为可怜他们，而馈送他们什么。虽然我们是贫穷的，但在地方教会面前，我们只能显出我们的富足，不能显出我们的贫穷。我们虽然不可装假，但是，我们应当隐藏我们的贫穷。我们并不必用贫穷的外貌，来帮助神感动人的心。我们相信神要按着祂在基督里的丰富(不是我们在人前的贫穷)，供给我们的需用。我们敢替神造出一个艰难的环境，因为我们知道，神的神迹是用不着我们帮助的。我们从来不受任何人的可怜。人送钱，是奉献给神。我们是站在替神收钱的地位。如果我们收人可怜我们的钱，就是羞辱神，就是羞辱同工。如果是我们故意作得可怜，以致人来可怜我们，就我们真是有罪的了。宁可让人误会我们富有，而在暗中仰望神，更胜于人知道我们的贫穷，而可怜我在这里我们要看见两件事：神的仆人对经济的态度，要非常的独立，总不肯让人说他是靠人过日子的。他要在经济上荣耀神。另一面，地方教会，总得尽力量帮助神的工人和工作，总得尽力量把钱送到工作里去。这并不是说，你把钱只送给住在你那里的作工弟兄。你要像腓立比人那样，一次二次的打发人馈送到保罗那里，也要像马其顿人那样补满保罗的需用。这不像今天的教会，一地只供给一个「牧师」。你要看见各地工人和工作的需要。神要你把钱送到哪里，你就要送到哪里。今天汇兑这么便当的时候，神的孩子们如果只注重一地的需要，就实在没有远大属灵的眼光。

这两边的事，必须看得很平均。在工人方面，总不该盼望人供给他什么。他一仰望人的供给，就立刻失去他工人的地位。但在教会方面，供给工人也是应该的。一面工人自己应当负工作的责任，绝对不应当仰望弟兄和教会。但另一面在一个地方的教会，应当竭力帮助各地的工作。工作的结果，是为着地方教会的，它的目的，是为要造就建立复兴教会。神用不着没有信心的工人，神也用不着没有爱心的地方教会和弟兄。我顶喜欢以斯帖的事。哈曼要害死犹太人。末底改叫人送信求救于以斯帖说，「此时，你若闭口不言，犹太人必从别处得解脱，蒙拯救，你和你父家，必至灭亡。」(斯四14)他的意思是，神欢喜你，就借着你的手拯救犹太人。你若不作，神也能借着别人的手来作。无论如何，神总是要拯救犹太人的。我喜欢那一个人这一句话。神总是要供给工作的需要的。不过不知道这个荣耀是给哪一个地方的教会。这个人不来帮助，神也要兴起别人。不过头一个人失去帮助神工作的荣耀而已。

如果地方教会的灵性好，就定规知道如何供给工人。哥林多人只怕给保罗用了钱，所以保罗就不用他们的钱。哥林多人属肉体，怕保罗用他们的钱，保罗就不收他们的钱。腓立比的信徒属灵些，所以就一次二次打发人供给保罗的需用。什么时候工人的眼睛仰望教会，什么时候工人就堕落了。什么时候教会不打算供给工人，什么时候教会也堕落了。所以每一个神的工人，对于神的教会，都得取保罗的态度。每一个教会，对于神的工人，都得取腓立比的态度。

如果地方的教会属灵，他们就要向来到他们中间作客旅的工人忠心，帮助他们「往前行」(约三5-6)。但是地方教会就是不供给，他们也并无手续上的错误，只有灵性上的错误。在属灵的责任上，地方的教会是应当如此帮助工作的。

一个工人，要与地方教会界限分得清楚；一切经济的责任，也要与地方教会界限分得清楚。如果工人，是短期在一个地方，是被地方教会请去有短期的工作，就他们所有的接待，可以尽情领受。如果是长期，是要住下来，就工人当立刻负自己的责，不能接受人的款待。我们一接受人长期的款待，就立刻失去我们仰望神的信心。人就是甘心接待，我们也得拒绝。我们不能把信心放在一边，而靠弟兄的爱心过活。我们只能因信而活。弟兄们就是有爱心，也不应当负工人的责。弟兄们只可像腓立比人有不时的馈送。腓立比人馈送的这个原则，是非常紧要的。神只许可馈送，神不许可负责。

如果有一个工人，到一个地方，地方教会可以短期招待，但他们不当长期负责。如果地方教会负工人的责，就叫工人不是靠信心而活，乃是靠爱心而活了。所以地方教会宁可学腓立比人的馈送，不负其它的责任。宁可送伙食的钱给他们自己去付，而不替他们代付伙食的钱。这样，就可叫神的工人，一直仰望神过日子。

每一蒙神呼召作工的人，要专心仰望主供给一切的需用。教会并不负工人需用的责任，也不负工人得任何好处的责任。工人一切的责任，是工人自己要负的。地方教会可以表示他们的爱心，但地方教会不负任何的责任。如果说工人的需用，是地方教会该负正式的责任的，就是一个大错。地方教会有爱心的帮助，却无当负的责任。地方教会，绝对不负工人任何的责任。地方教会，不只不负工人薪水的责任，连房租路费的责任也不负。一切和工人有关系的，都得工人自己负责。

保罗对哥林多的信徒说：「我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。」(林后七2)又说：「除了我不累着你们这一件事，你们还有什么事不及别的教会呢？」(林后十二13)他又对帖撒罗尼迦的信徒说：「因为我们从来没有用过谄媚的话，这是你们知道的，也没有藏着贪心，这是神可以见证的。」(帖前二5)又说：「弟兄们，你们记念我们辛苦劳碌，昼夜作工，传神的福音给你们，免得叫你们一人受累。」(9节)又说：「也未常白吃人的饭；倒是辛苦劳碌，昼夜作工，免得叫你们一人受累。」(帖后三8)你看见，这是使徒的态度。总要记得，不叫任何的教会受累，任何的弟兄受累。不占任何人的便宜，不可有一点的贪心。这是神的工人所该有的态度。不只我们不出雇，不只我们不向地方教会收固定的薪水，并且任何便宜都不可占。宁可让地方教会占工人的便宜，工人绝对不可占地方教会的便宜。

一件最可羞耻的事，就是名是为神作工，名是靠神过日子，但是从来没有看见自己的地位，和神的荣耀，却存心以为自己是贫穷的人，「倚靠神过日子」的人，所以，是应该受人的可怜，占人的便宜的。岂知没有一人应当比神的工人更大方的。因着倚靠神的缘故，他们能够不贪小利，不占人的小便宜，特别是教会的。教会的灯火、伙食、房屋、报纸、用品，我们应当在任何的情形之下，不占其利益。短期的接受招待固然是可以的，但是，在存心和态度上，要严严的注意占便宜的行为，和类似占便宜的行为。人如以为工人是可以占教会便宜的，就是羞辱神的思想。一个普通的弟兄，如何没有权利可以占教会的便宜，工人也是一样的。没有一件事显出工人的人格，更过于对付小利益、小便宜的态度。在这一点上不注意的人，更好是另找职业。

钱实在是太会影响人了！所以，事奉神的人必须自己切实的信神。工人在工作上的行止，是非常紧要的。所以，就是在接受馈送上，也不让馈送影响了我们的路途。如果我们有真实的信心，真实的遵行神的旨意，就不会受地方教会的经济影响我们的行止。作工的行止，如果受了供给的影响，就不过是觅食，是就食，是十分可耻的！在我们的行止中，我们要自问：到底我是完全因着神的旨意呢？或是也受了地方教会经济的影响呢？千万不可因为某地方可收入的钱多，就多往那地方去；某地方可希望的钱少，就少到那地方去。要记得：我们在这里乃是为事奉主，并不是为着谋生。

工人和工作

不只工人自己个人的需用，是自己当倚靠神；就是工作的需用，工人也该完全倚靠神。神如果呼召你，工作是你负责，工作方面经济的需要，也是你该负责的。一个工人，要员个人经济的责任，也要负自己作工经济的责任。工人个人的责任，如何不能叫人负；工作的经济的责任，也如何不能叫人负。

假如一个弟兄，到一个地方去作工，一切都该是他负责。不只工作的起头，是工人负责，就是工作的继续，也是工人负责。工人负工作经济的责任，要像工人负个人经济的责任一样。工人不能负自已的责任，不配作工人；工人不能负工作的责任，也不配作工人。保罗从来是自己员工作的责任，他从来没有叫教会受累。

所有的工人，都得个人负个人经济的责任；也得员工作经济的责任。比方有一个弟兄被神呼召到边荒去传福音，所有在边荒地方开工的需要，像房租、椅子、器具等，至少要几百元。谁负这个责任呢？不是仰望什么地方的聚会来供给，也不是仰望什么弟兄姊妹来供给，乃是作工的人，因着信靠神，仰望神的缘故，起来负这个责任。神派人去作工，他不只要负他个人的责任，也要负他工作的责任。你若觉得神要你到一个地方去开工，你应当祷告得着供给，来负完全的责任。我记得在广州的时候，我也曾这样的讲过。有一个弟兄说，我本想出来作工，现在被你的话吓完了。我说这是更好的。工人是要负工作经济完全责任的。我们没有一个接济工作的机关。我们所有的同工，都是自己负自己和工作的责任。你觉得清楚神要你作什么，你就要去作。你不能仰望教会，仰望弟兄，仰望什么机关；你要仰望神，仰望祂使你能负工作经济完全的责任。

工作是工人的。不只出外传福音的是如此，就是其它的也都是如此。信徒们如果觉得，这一个工作是出乎神的，他就可以帮助这个工作。不然，他就可以不帮助。任何出乎信心的工作，根本与地方教会不发生团体上的关系。莫勒先生在勒力斯脱耳所办的孤儿院，就是一例。他乃是当地教会的一分子，但是孤儿院乃是他和他的同工所负责办的。他们并没有仰望当地的聚会负责供给，他们乃是完全仰望神。因为他们觉得这工作是神要他们作的。当地聚会的弟兄姊妹要帮助是可以的，但这个工作不是当地聚会负责的。办得起来是莫勒的责任；办不起来也是莫勒的责任。他并非倚靠聚会来供给，乃是倚靠神来供给。各种的工作，都是同样的例。所有的工作都是一个人或是几个人在神面前负责的。

一位弟兄问说，好不好有一辆福音车？我承认这个已经长久在我心里了。但是，神还没有兴起人来作这样的工。求神赐款买一辆车是很容易的事。但是，我们不能买一辆车请人出去作工，而我们负其经济的责任。如果这样，就工人没有负工作经济的责任。如果他们短少汽油、零件，及其它的需要，他们就要回来问我们要。他们就变作只作工，而不负工作经济责任的人了。这一个是圣经所没有的。所以，我们如果看见有这个需要，就应该自己起来负这个责任，或是求神感动人，起来作这样的工，供给他们的需要。必须有能负工作经济责任的工人，那个工作才是实在的。所以若有两三个人看见这是神要他们作的工作，他们自己应该完全负责任。有人帮助也好，没有人帮助也好，他们要负完全的责任。我们最多只能在旁边按着神的旨意来帮助。但是，责任是要他们负的。我们不能买一辆车，叫人来作不负经济责任的工人。从来没有别的个人，或是地方的教会来负工作的责任的。工作是工人负责的。千万不要将责任推到别人或是教会的身上。你如果不能负责，更好是不作。

我们还应当分别，款项是为着我们个人的，或是为我们工作的。凡一切是给我们个人的，我们就可以收用；如果是为着工作，我们个人就不可用，只可用之于工作。我们必须学习公义，将个人的与工作的好好分开。没有一个工人是可以将工作的钱，作为个人的用度的。我永远不会忘说，「我父是车守」那一篇东西。里面说戴德生先生到圣路易去作工，许多人送了许多的钱。他应当赶到某地去聚会，但是能够按时到会的火车已开了。他就在车站等第二班车。布路克先生来，送他一点钱。他说，看，神现在才送车费来！布先生希奇，问他，他岂不是已经收了许多钱么？戴德生说，是，但是，他从来不用不是明写是为着他个人用的钱。所以，布先生所给他的，才是神给他的车费，因为那是给他个人的。后来神安排使他搭第二班车，也能准时到会。这个故事在我才出来作工的时候，落在我手中，也不知道帮助了我多少。感谢神！

我知道在这些的日子中，人是注意神的工作，而忽略了神的工人的。但是，我们到底是事奉谁呢？我们如果是真心倚靠神的，我们定规要看见，信靠祂的人，必不至于遇见羞愧。我们的神是活的。读莫勒先生的传，我们看见他没有向任何的人，提起他个人的需要，但是，神不只供给他工作上的需要，并且也丰富的供给他个人的需要。他也是一个将工作和个人的款项分得顶清楚的人。工作有缺乏工人要负全责；工作有裕余，工人不能取为己用。工人总不应当占工作的光。我们的神是活的神，祂如何能供给工作上的用度，也能供给我们个人的用度。我们乃是天空的小鸟，地上的百合花！我们能相信祂。我们不肯把工作的钱，和别的钱混在一起。

同工间的关系

在同工中间，每一个工人，都该记得，彼此的背景不一样，彼此的生活不一样，神所赐的信心大小不一样，主所赐的恩赐也不一样，所以无所羡慕，也无所嫉妒。如果有的弟兄多有所得，是他个人的信心，是他个人从神所得的恩赐。如果有的弟兄少有所得，也是他个人的信心，也是他个人从神所得的恩赐。我们彼此的关系乃是属灵的，而非正式的。所以无所羡慕，也无所嫉妒。

在同工中，有一件事该注意：如果一个工人，只会从别人接受，不会送给别人，就是一个最卑鄙可羞耻的事。旧约里有一个榜样，就是利未人虽然代表神接受人的奉献，但是，利未人，也从所得中抽十分之一奉献与神。在同工中，感谢神，我们的经历上，虽已是如此；但在原则上，我们更当注意。我们要常常学习供给别人。要记得保罗说，「我这两只手，常供给我和同人的需用。」我们不应当耽小说，我有没有什么可用；我们乃应当常常在心里说，我有没有什么可以送人。如果我们只记得个人的需用，是唯一的需用；工作的需用，是唯一的需用；却不记得同工的需用，我们就堕落得很下了。我们应当记得，我的同人，也是需要的。神从来不祝福只会收，不会送的人。如果谁是只收不送的，就是一个可羞耻的工人。我们必须抱一个态度，就是「我和我的同人」。神的钱不只是为着我，也是为着我的同人。有一位弟兄对我说，「你何必管这么多的事呢？神会送钱给他们。你又不是差会，何必管他们的事呢？」但是他忘记了他的同人。你到底是否一个好的同工，要看你在供给的事上记念不记念你的同工。所有的工人，应当想到送钱给别人，送钱给别的工人。如果有这样作的人，你不应当怪他作，只应当怪你自己不作。

神理财的原则，是「多收的也没有余，少收的也没有缺」。谁要多收，谁就当作一个无余的人。多收的人当作无余的人，少收的人才会作无缺的人。反之，就多收的人，虽然有余，但是少收的人已经有缺了。我们的心中总得想帮助少收的，叫他们无缺。神就会叫我们多收。不然神就只得让我们作个少收无缺的人。能够有权利帮助别的弟兄姊妹，是何等的有福呢！只会肥己，不会帮助别人的人，是不会多收的。在这件事上，我们不只不占别人的便宜，并且我们还要尽力叫别人得益处。从来钱是越用越有的。积存的钱都是生锈的钱，也是预备给贼偷去的钱。

在工作和工作之间，也得彼此顾念，彼此帮助。我们不要惧怕神更祝福别人的工作，别人的工作得着更多的供给。我们应当在弟兄中，学习叫人注意别人的工作，和别人工作的需要。学习提倡别人的工作。我们能将别人的事情排在弟兄的面前。不要惧怕，不要妒忌。一切神所要赐给你的，没有一点会落到别人的手中。要相信神，要爱别人的工人。当你忘记了自己，帮助别人的时候，你要看见神要负责，使你得着你所需要的供给。我深深的相信，保罗和他的同工，也不知道有多少的需要，但是他只把圣徒的需要、长老的需要，排在众教会面前。但是，神却负责供给他一切的需用！

当苏丹腹地会(在阿比西尼亚作工)才成立的时候，该会的负责人宾汉往见驻多伦多中国内地会的主任。问以有何方法，能使城中的信徒注意苏丹的工作。那位弟兄就给他许多的人名，说他们是城中最注意国外布道，时常帮助中国内地会的信徒，并且介绍他去见他们。宾汉说，你不怕他们今后移转他们的钱，帮助苏丹腹地会么？那位弟兄说：神给我们的每一块钱，必定到我们这里来，没有一块钱会到你的地方去。你永远不会得着神所给我们的钱。当神的孩子给你们更多的钱的时候，他们也必给我们更多的钱。这是何等的信心！何等的爱心！后来年日的收入，证明他的话是不错的。

为什么不成立一信心的差会

你们既然觉得神的工人是应当倚靠神过日子的，而你们又相信工作是有团体的，你们的同工又有相当的数目，那么你们为什么不组织成功一个信心的差会呢？这是许多人问我们的。是的，我们为什么不合起来，组织一个信心的差会呢？什么叫信心的差会？就是有一布道的团体，其中的人谁也没有固定的薪水，乃是把所有的收入，按多寡平均分给众人。他们的收入，并不是向人捐来的，乃是凭祷告得来的。他们有了收入，或是按月，或是按礼拜，按人来分。这一个就叫信心的差会。收入多就多分，收入少就少分。像××会等，他们都是这样信心生活的团体。有人问我们说，你们既然不肯组成普通的差会，但为什么不组成一个信心的差会呢？如果一个领取薪水的布道机关不对，那些信心的差会，总算为可以的了。

但是，两件事总该记得：一件事，就是在圣经的同工中，只有属灵的结合，没有正式的机关。如果有一形式上合作的机关，就不只有属灵的团体，也有正式的团体了。这样，就叫同工中，在神面前的属灵关系，变作正式的关系。一个属灵的团体，变作一个官样的机关了。第二，信心的差会，虽然说是大家倚靠神，但机关的倚靠神，总不如个人的倚靠神。圣经中只有个人的信心，从来没有这种团体的信心。

去年同工聚会时，有一位姊妹问我说，有一个新起来的布道会，乃是凭着信心设立的。他们的工作真是不错。我们可以不可以同样的去作？我说，他们这样作，我感谢神。但是我们不愿意有一个团体的信心，我们只愿意有个人的信心。因为我们在圣经里只看见个人的信心，看不见团体的信心。并且信心差会多少总有收入，在里面的人，多少总得一分。这样就容易有滥竽充数的人。个人有信心也好，无信心也好，在这个团体里的，总可以得一分。所以，虽然这样的差会是凭着信心生活的，但是，因为这样的差会是半固定性的有供给可以分给其中的分子，自然而然的就会有一个东西放在那里，叫人仰望它。因为在这一条路上多少总有所分的缘故，就怕有不是真信的人进来倚靠这一个。也许起头加入这样的团体时，是有信心的；但是因为有了这个供给团体的缘故，不久就叫他不必倚靠神过日子了。认识肉体的人都知道，我们的眼睛，是最会仰望神之外的一个什么的。是顶容易失去向着神的信心的。千万的人——靠不住的人，千万的机关——无用的机关，我们的肉体是生成会仰望他们的。仰望神是何等的的难呢！人的心是顶坏的。自然而然的我们会到一个地步，就是不是等候天上的乌鸦，乃是等候差会的函信。我们是何等的靠不住呢！弟兄们，你看是否如此？我若说错了，求神和你们都饶恕我。

因为我们的眼睛常会忘记泉源，而注意汲器；忘记慈爱的心，而注意经递的手的缘故，所以，天要干旱，才会有溪水和乌鸦；基列溪滨的水也必须常干，神的乌鸦也必须不来，才会仰望神来得寡妇的供给。神要常换馈送的手，以免我们因着熟识的缘故，就忘记了神是一切的根源，就盼望人作我们的来源了。所以团体的信心，并不帮助人。

圣经里只有个人的信心，没有团体的信心。神是对付一个人，神不对付一个团体。人们可以没有个人的信心，依然可以有一个虚伪团体的信心。所以，信心的差会，并不会造就个人的信心。这是我们以为神给我们看见的，如果是错的，求你们饶恕我们。

我们要在这里郑重的声明，我们因为神没有这样引导的缘故，所以我们没有差会的组织，但是这并不是说，我们反对差会的组织。我们认为圣经并没有差会的组织，但是也没有禁止的明文。我们的弟兄们如果觉得这是神的领导，就但愿神祝福他们。我们没有受同样的领导，我们如果冒昧的也去作，就是大错。但愿你们饶恕我们，在这件事上不能与你们一同作去。但是，一件事是定规的，神的目的乃是一切布道的团体，不管有差会的组织，或是没有差会的组织，都应当不是扩充自己的团体，乃是为着设立、建立地方上的教会。盼望神的子民能在这点上与我们同心，使大家能按着主所分派的职事来服事教会。

有的人说，你们的钱为什么不聚集在一起，然后再分给各处的同工？这样好叫有的不至于收入过多，有的不至于收入过少。这样就下乡的工人无所缺，在城里的工人也不致太富裕了。但我的答应是，谁是教会的元首？谁是这些仆人的主人？我们如果信神会安排乌鸦，我们如果信神会安排寡妇，就没有乡下、城市的分别了。在过去的历中，有的工人需要多，神的供给也多；有的需要少，神的供给也少。我们如果用肉体来统制，不错，我们能统制收入多少；但是，我们不能统制需要多少。钱有法统制，但是，需要没有法子统制。我们不能把需要统制到多少，而把钱统制到多少，有什么益处呢？这种统制是不必的，是无益的。

我们相信神的安排么？如果不是祂的旨意，就没有一只厂雀是会从天落下来的。难道有一件临到我们身上的事是不经过祂的手么？我们每一个的供给，都是经过神的手，都是经过神的考虑。我们只有相信神的安排。什么时候，人的手一统制，圣灵立刻就失去祂的主权。我们要相信神。祂会安排祂的供给，多少正合乎我们的需要。

在乡下的弟兄，他们的需要，也不一定会少，有时反而比在城市的弟兄更多。并且在乡下的弟兄的供绐，也不一定比城市的供给更少，有时反而比城市来得多。一切都在神的安排之中。我们不相信就不必说，相信神就得相信神是在一切的事上显出祂的主权的。

求神施恩给我们，叫我们站在神的面前，不用人的方法来维持什么。我们只仰望圣灵的主权，只仰望主的权柄，只仰望神的安排。我们要拒绝一切出于人的法子。神如果没有弃绝我们，祂会安排我们在这条路上所需要的一切供给。神如果弃绝我们，我们就得去投靠人。

信心的事业

我们知道有许多信心的事业，是何等宝贝的工作。神的目的，并不只要人为着祂的缘故，以信心出外作工，神并且喜欢许多人因着相信神而有许多的事业。我个人相信，如果神得着我们更多，就这一类的事业，要更多的兴起。

神在今天的时代中，有许多的事业是祂要作的，有许多的事业是祂需要作的。如果有人兴起，照着神的旨意作去，就不知多好。像文字的工作，虽然有一班弟兄在那里作，但并非说，这就够多了。还有许多需要作的，像栽培少年人的地方；像一种属灵的公寓，便于人退修的地方，叫有的弟兄姊妹，可以多祷告，多读一点圣经；像有的慈善事业，如孤儿院、贫儿院等这一类的工作，也不知多需要。这一类的事业，并非要像使徒那样的奔跑，但是，神也要人作这一类的工作。

我巴不得有更多的弟兄，看见神给他们一个特别的职事，来兴起信心的事业，不只是作使徒，或是那许多专门的工作。这样，神的教会就要得建立了。不只是使徒帮助教会，这些事业也是帮助教会的。不管是孤儿院也好，不管是慈善事业也好，不管是教育事业也好，如果办的人，真是仰望神，真是肯竭力在其中传福音的话，就要叫地方的教会得着很多益处。我盼望弟兄们多祷告，多有信心，能听神的呼召，来作这些工作。在中国，传福音的工作，可说已经有了，但这一类的工作，实在缺少。我盼望神多兴起人来作，好叫神得着荣耀。

有一件事叫我不能不深深觉得的，就是我们今天的同工虽然不少，但我们都是仰望神，来作直接传福音的工作。我们同工所发起的事业，却不够多。我们在神面前因着信祂的缘故，应当更进取，更尝试，更有为。我们如果是信神的人，我们就不能无为。我们就必定有进取的信心作神所要作的。现在有的事业已经有了，许多的事业还没有，还是可以作的。我们现在虽然有一个福音书房，一年送了百万以上的单张；虽然有一个查经处，为着造就少年的弟兄；虽然在各地也维持了好些的讲经所，但是，所应当作，所能作的，也不知道还有多少。我们应当不只到一个地方去传福音，这个该有人去作，但还有许多的事业也是需要我们去作的。但愿我们多亲近神，多明白神的心意，多有开强拓土的信心，多有事业，叫神多得荣耀。


第十章　地方教会的组织——牧师、礼拜与礼拜堂

在今天的教会组织中，一个教会在一个地方能不能成立，除了弟兄姊妹之外，就是看有没有牧师？有没有礼拜？有没有礼拜堂？这三个，按着今天的风尚来看，乃是教会的三大要素。试试想看，今天这里有一个教会，或是没有「牧师」，或是没有「礼拜」，或是没有「礼拜堂，」，那还能算一个教会么？不要三个都没有，就是没有了一个，教会就不像其为教会了！所以，当一个地方要有教会的时候，信徒所最先注意的，就是这三个到底有没有，如果有，才能成为教会；如果没有，就教会不能成立了。但是，这是不是合乎圣经的呢？在初期的时候，人是不是要有这三个然后才能成立教会呢？

今天各地如果要有教会，就(一)必须有一个「牧师」，一个「传道」，一个「先生」，或是一个「工人」。不管你是给他什么名称，但是总得有这么一个人的存在。就是有一个人特别从其余的人分别出来，专门作管理教会中一切事情的工。也许这个人是受过专门训练的，也许是从别的地方调来的。但是，乃是这个人专门负一个教会里事务和属灵责任的。乃是这个人支配教会的事，代替弟兄们办理教会的事。其余的弟兄按着他们的职事去作事情，但是这个人却包办了教会的事。

(二)必须有礼拜。就是在主日那一天必须有一次的聚会，为着听道。一礼拜中其它的聚会如祷告、查经等等，有也可以，没有也可以，都不会影响到教会生命的存生。但是，主日必定要有一个「礼拜」，就是信徒要恭敬到礼拜堂，去听牧师讲道。这个是顶要紧的。一个「牧师」的工作，也是劝一个「教友」，最紧要的乃是要来「作礼拜」；一个「教友」也是觉得，作基督徒最大的本分，乃是要去「作礼拜」。如果有一个「教友」能够一年五十二主日不断的来「作礼拜」，就他自己和牧师都要觉得，他是很不错的了。主日没有这个听道的聚会，就教会不成其为教会了。这个聚会你叫它作礼拜也好，听道也好。无论如何，这个聚会乃是教会里灵魂的所寄。

(三)且必须有一个会所。就是有一个地方，是被分别出来，不作其它的用处，专为聚会用的。你称它作礼拜堂也好，称它作聚会处也好，称它作福音堂也好。无论所取的名是什么，今天的现象就是必须有一个地方，来代表我们的团体。当我们到那个地方时，我们能说，我们是到教会里去。如果要有一个教会，就必有一个会所。不管你给它什么名称，但是，这个地方总是不能不有的。

今天的现象，好象没有一个这样的牧师或是作工的人，没有这样的一个礼拜，或是讲道的聚会，没有这样的「个礼拜堂，或是一个聚会所，就教会无成立的可能一样。这是因为更正教已经有了习惯，以为每一个教会，必须有一个牧师，有一个礼拜，有一个礼拜堂，否则就不成其为教会。

今天有许多地方，有人去传了福音，已经有了许多得救的人了，但是只因没有一个工人，没有一个工人能负讲道的责任，没有一个正式的会所，或是三缺其一，就以为那一个地方，不能成立一个教会。今天的习惯是，非有工人，非有讲道的聚会，非有聚会所，教会就无成立的可能。

我们的问题就是：圣经对于这三个问题是如何看法的？人这样的思想是否合乎圣经的？一个教会是否必须有此三者才能成为教会呢？我们来看圣经的教训。

管理教会的「牧师」

圣经里是否有这一个管理教会的「牧师」呢？是否有一个工人负起全教会的责任，栽培他们，牧养他们呢？没有。圣经中，地方教会人事的组织，乃是以长老来监督一个教会，而非以工人来管理一个教会。在圣经的教会中，从来没有一个像今天的牧师，或是变相的牧师的人的存在。我们已经看见了，不是一个牧师管理一个教会，如时下所通行的，乃是几个长老一同负牧养一个教会的责任。在圣经的教会中，只有长老照顾教会的事，而无其它的人的地位。

我们看腓立比书一章一节：「……在基督耶稣里的众圣徒，和诸位监督，诸位执事。」没有一个地方说到教会的组织，能更好于这里所说的。在基督里的众圣徒，和诸位监督、诸位执事，这一个就是教会。教会就是合众圣徒和诸位监督、诸位执事而成的。执事，是服事人的，或说是作仆人的。他们的工作就是在庶务方面帮助弟兄姊妹。他们就是教会中的干事。我们现在不去注意他们。在教会里还有监督。他们是谁呢？监督就是长老。使徒行传二十章十七节、二十八节，提多书一章五节、七节，对于这一点是够清楚的。长老乃是说他们是怎样的人，监督乃是说他们是作什么工作。神就是叫长老在各地方的教会中作监督的工作，使教会能够进行，能够进步。他们不是料理庶务的人，他们乃是主持监督的人。除了执事和监督之外，就是众圣徒了。此外并没有别人了。

所以，按着圣经的教训来看，教会里的人事，不过就是众圣徒、诸位监督，和诸位执事。此外，再没有别种人物存在了。人们就是要将其地的人插进去也不可能，因为教会只有这三种人。

我们要注意几点关于长老或是监督的事，我们才会明白神的定规和办法。长老在圣经中并不是一班被神特派去作工的人。他们在神的工作中是没有职分的。他们并不是神所差遣，从这一地方到那一地方去的人。长老本来乃是地方上的弟兄之一。他们乃是听见使徒传福音得救的人。在得救之后，他们因着饥渴的缘故，就比别人更长进；他们因着爱主的缘故，就自然喜欢照顾别的与他们一同蒙恩的人。当使徒第二次来的时候，使徒就设立他们这样的人为长老，叫他们来监督地方上的众圣徒，并带领执事们服事教会。

所以关乎长老有两点是必须注意的。第一，长老乃是从普通的弟兄中拣选出来的。他们本来并不是「工人」，并不是奉神特别差遣出去作工的人。他们乃是有职业，有家庭，有名声的平常信徒而已。第二，长老乃是地方上的弟兄，被拣选来负这个责任的。他们不是从别的地方调来的人。他们乃是从地方上所已有的弟兄中拣选出来的(徒十四23：多一5)。他们本来也是一个地方上众圣徒之一，他们乃是从他们中间挑选出来的。所以，一个地方教会里的众圣徒，如何是地方上的人；从其中拣选出来的长老，也如何是地方上的人。教会如何没有「移民」在别处，以设立教会之风，教会也没有从一地，调拨弟兄到别处当长老的事。我们如果记得长老这两个性质，就在地方教会的组织上，不至于有错了。

因为长老本来是一个普通的弟兄，并不是受神差遣的人；所以，在一个地方的教会里，根本就没有使徒的地位。一个地方的教会里，只有众圣徒，和诸位监督、诸位执事，并没有使徒。使徒的责任，是出去设立地方教会，他们是超教会的。保罗从来没有作一个地方教会的使徒。所有的地方，一有教会，就有长老。立刻是他们自己负责，立刻是他们自己作工，立刻是他们自己管理教会的事。

一件事情我们不能不注重的，就是地方的教会中，只有长老的地位，而没有使徒的地位。使徒在一个地方管理一个教会，在圣经中无此先例。使徒在地方的教会中是排不进去的，因为教会组织里是没有他们的地位的。地方的教会虽然是使徒设立的，但是，使徒是在地方的教会之外的。在教会的组织中，只有监督和执事，没有使徒的地位。使徒如果也住在一个有教会的地方里，他乃是以弟兄的资格到会的。

因为长老是地方上的弟兄的缘故，一切的方法，要从别处调人来管理另外一处的教会，都不是合乎圣经的。不管这人是受过专门的训练，来作专门的工的，或是受人的差遣，或是受神的差遣，他如果从另外一个地方被请来负这一个地方教会的责任，就不可以。我们必须深刻的记得：教会乃是长老负责的，长老乃是本地的弟兄的。所有一切从外面调来负责的，都不是神的办法。自然迁居而来的弟兄，又是另一问题。

所以，在这里我们又一次看见工作与教会的不同。在教会里所不可作的，在工作里不特是可以的，并且在许多的时候是必须的。在工作里面，一个弟兄可以受差遣到另一个地方去负工作的责任。一个弟兄可以被打发到另一个地方去负事业的工作。但是，教会是地方的。地方的教会是受长老监督的。长老乃是地方上的弟兄的。

地方的教会并不是受留守教会的管理的。并不是有一个人受主的差派，出去传福音，到了一个地方，设立了教会，就停留下来，作牧养的工作。因为如果这样作，就叫那个地方，只有工作，还没有教会。比方，今天我们到边荒之地去传福音，在那里得了五十或是一百人接受主。如果我们留下一个作工的人，一直住下去管理那一班人，就那一个地方，还没有教会！只能说，那地方有了一个工作。因为一切还是在工人的手里，还未到本地弟兄的手里去。在工人手中的力是工作。教会是必须在地方的弟兄手中的。圣经里没有留下一个工人，来作「牧师」办理教会的事。圣经是在当地的人中，拣选几个比较有长进的，叫他们作当地的长老，叫他们负监督的责任。圣经里，只有当地长老的设立，没有外路工人的留守。不错，保罗曾把提多留在革哩底，但保罗不是把提多留在革哩底直接办教会的事。乃是把提多留在革哩底，到各城去设立长老，叫他们去负教会的责任。工人的工作是设立教会，并设立长老。使徒的工作，从来不直接背负地方教会的责任，乃是设立长老去背负地方教会的责任。如果一个使徒负地方教会的责任，若不是把使徒的资格降低了，就是把教会的性质失去了。因为使徒变作「长老」了！外面来的使徒，还不够资格作一个地方的长老。因圣经只许拣选当地的弟兄作长老。圣经里的使徒，不是设立了教会，自己就坐下去作长老；乃是立了地方的长进弟兄作长老，而自己又往别处去作工。

所以，在我们的工作之中，有一点是应当注意的，就是要给各地信主的人看见，神并没有叫我们留下使徒来作他们的「牧师」，神并没有要一个祂所差遣的工人，停留在一个地方，来直接负那一个地方教会的责任。所以，他们就不应当有这样的盼望。作工的人可以回转来看望他们。多少的时候，也可二次三次的来探望他们，栽培他们。但是留下作他们的牧者，这件事是办不到的。因为这不只是圣经所没有的，也是圣经所反对的。

所以，他们必须学习自己负责。本地的弟兄要负本地教会的责任。他们必须以使徒所设立本地的长老为满意。他们应当学习顺服重看本地的长老，而不奢望有一个作工的人，来为他们直接办理教会的事。一切在长老之外的盼望，都是因为不知道，不顺服神的话的。圣经中从来没有一个教会盼望有使徒的政治，而拒绝长老的管理的。自然的，学习顺服平日所认识，一同作弟兄的人，是需要神恩典的！

这样就工作和教会的关系，是何等的简单呢！使徒出门传福音，得了一班人，就在这些人中，拣选几个比较属灵，比较长进的人，叫他们负责管理当地的事。这样，教会就成立了。使徒自己就再随着圣灵的引导往前行。惟独这样作，就叫教会可以长进(因为自己负责的缘故)，福音可以广传(因为使徒可以流通的缘故)，教会地方的性质可以保守，弟兄「彼此」的性质也可以显明。这是何等的好呢！

人是以为，一个教会若没有一个主持者，就不成其为教会。人如果到一个教会，就要问说，这个地方有什么人主持？如果没有一个「传道」，如果没有一个「工人」，如果没有一位「牧师」来管理他们，就好象这个教会根本不会成立，不会存在一样。但是，圣经给我们看，没有这件事。

一切神的孩子住在一个地方，都是弟兄；那地方的教会的事，是他们负责的。虽然有长老，仍是弟兄彼此帮助，联合办事。长老不过是监督弟兄们作事而已。圣经里，也不是以一个长老，或者几个长老，负起整个教会的责任的。大家都是弟兄。虽然有长老，但长老是监督弟兄的。长老并非代办，不过监工而已。

所以在教会里，绝对没有被动的事。如果是工人在那里动，牧师在那里动，这就不是教会。这是差会，这是福音堂，这是布道机关，这是工作。教会乃是全体的弟兄们在那里作工，长老在那里监工。不是弟兄不作工，也不是长老替他们作工，乃是弟兄作工，长老监工。

所以圣经中教会的组织是很简单的。起头是使徒被神差遣到一个地方去，传福音，有人信而得救之后，他们就已经是那地方的教会了。作工者就将他们作基督徒的各种本分告诉他们，其中有一点，就是他们作了基督徒，就有本分要负当地教会的责任。他们对于同作弟兄的，要彼此帮助，彼此造就，彼此照看。他们不应当盼望有一个神的使徒来当他们的「牧师」，来为他们负教会各种的责任。他们中间长进的弟兄，神要立他们作长老，来监督全体；所以，他们应当感谢神所赐给他们的领袖。他们自己应当作工，也应当满意本地的长老作他们的领袖。

教会的聚会

我想我们应当先知道什么是教会的性质，我们才会知道什么是教会的聚会。我们如果不明白什么是教会，我们就不知道什么是教会的聚会。我们都知道基督乃是教会的头，教会乃是基督的身体。而我们在教会里面的个人，乃是「我们这许多人互相联络作肢体」(罗十二5)。教会除了基督之外，就没有头了。在教会之内，大家都是肢体，没有一个是头。大家乃是彼此联络作肢体的。所以，教会的性质，乃是什么都是彼此的，都是互相的。教会中间所有的关系，都是肢体和肢体的关系，而非元首与肢体的关系。教会的特点，就是一切在教会里面的人，都是作肢体的，没有一个是作头的。所以，在教会里的一切，就都是以彼此为性质的，以互相为特点的。如果有一件事是教会里面的事，就定规带有这一种彼此的性质在内，就一定会显出这一种互相的特点于外。

但是，工作就与教会不同。神所定规的，乃是在工作里，有主持的人，祂的使徒们就是这样的人之一。就是在使徒中，我们也是看见有的职事小，有的职事大。所以在工作中，我们看见有差派、调动和留下。有的劝勉，有的顺服。至于实行作工的时候，就作工的人完全是主动的，而被作工的人乃是被动的。工作的性质不是那么彼此互相的。乃是主动和被动的。工人是主动的，众人是被动的。一切的工作，都有这一种单方的性质在里面。主动的乃是一方，并非双方。这就是工作和教会性质不同的地方。工作乃是单方动的，教会乃是互相动，彼此动的。

明白了这个以后，我们就明白圣经中关于聚会的问题。因为我们只要看其性质，就能知道其范围何所属了。

今天人的思想，不只要有一个主持的人，管理一个教会；并且还要有一个聚会，就是所谓的「礼拜」，就是一个讲道的聚会，一个人在台上讲，许多人坐在那里听，才能算是一个教会。如果把所谓的礼拜取消，把听道的聚会取消，就什么都没有了。教会的根基乃是建立在「礼拜」上面的！他们以为讲道听道是顶要紧的事。但在圣经里，并不是这样。在圣经里，你所看见的是什么？是弟兄们一成功教会，立刻就有「教会」的聚会。我所说教会的聚会，和讲道的聚会是完全两样的。什么叫讲道的聚会呢？就是一个人在台上讲，许多人在台下听。一个人在台上领，许多人在台下跟随。这不是教会的聚会。因为这并不是彼此的，互相的。这样的聚会，乃是工作的聚会，不是教会的聚会。因教会的聚会，必须是彼此的，是互相的。工作的聚会才是单方主动，单方被动的。

在圣经中，有两种不同的聚会。这两种不同的聚会如不分别，就要弄得工作不像工作，教会不像教会。圣经里，有一种的聚会，是使徒性的聚会；有一种聚会，是教会性的聚会。一切使徒性的聚会，都是使徒自己主持，让众人在那里听他一个人讲道。圣经里还有一种的聚会，乃是「各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话」。这一个是教会性的聚会，不是一个人主领的聚会，乃是彼此，乃是互相的聚会；在圣经中，使徒性的聚会，乃是一个人的；教会性的聚会，乃是两个人或三个人实行贡献的，全体都有权可以贡献的。换一句话说，一切是彼此的，才算教会性的聚会；一切都是一人主持的，就是使徒性的聚会。这两种的聚会，圣经都是分得顶清楚的。

使徒性聚会

使徒性的聚会，可以分为对不信的人和对信的人两种。当初在耶路撒冷「彼得和十一个使徒，站起，高声说」(徒二14)；这是使徒对不信的人讲道；这就是使徒性的聚会。彼得在所罗门的廊下，对以色列百姓讲道(徒三12)，也是使徒性的聚会，是一个人对众人讲。后来使徒到哥尼流家里讲道(徒十)，这一个也是使徒性的聚会，不过是在那里传福音，一人讲，众人听。像使徒行传十三章，保罗在彼西底的安提阿对众人讲道，也是使徒性的聚会，不是教会性的聚会。如果我们读使徒行传，像这种对人传福音的「使徒性的聚会」多得很。至于保罗在特罗亚的讲道，就是对信徒的了，但也是使徒性的聚会。保罗在那里虽然是对信徒讲道，不是传福音；但是，那个性质，乃是保罗单方的，而非教会全体的。保罗在特罗亚讲道，是因保罗从那里经过。地方的教会，常可如此作：就是当有使徒经过本地的时候，就趁机请使徒讲道。不过一人讲道，众人来听，这是使徒性的聚会，不是教会性的聚会。后来使徒保罗到了罗马，许多人到保罗的寓处来，保罗从早到晚，对他们讲论，证明神国的事。「保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待，放胆传讲神国的道。」(徒廿八23、30-31)这也是使徒性的聚会，是使徒一人讲，众人在那里听。有一件事要记得，基督教有两种的聚会，一人讲道，众人听道，乃是其中一种的聚会。这种聚会，就是工作的聚会。

教会性聚会

圣经中还有一种的聚会，就是哥林多前书十四章二十六节：「聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话。」这一种的聚会，是地方教会的聚会。教会聚会的时候，不是一个人主持，不是一个人讲道，众人听道，乃是大家或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话等等。在这个聚会里，不一定是谁讲，或是他，或是你。或是你起来，或是他起来。没有一定，乃是或有。所以，这个聚会的原则，乃是彼此，乃是互相。今天也许是我站起来讲，下次也许是他站起来讲。今天也许是你被圣灵感动帮助弟兄，下次也许是我被圣灵感动帮助弟兄。这是「两个人或是三个人」(27、29节)一类的聚会。这一类的聚会，叫作教会性的聚会，因这个聚会的性质，乃是彼此，乃是互相的。

我们读圣经看见最少有四个聚会，乃是教会性的聚会。(一)就是祷告的聚会。「他们同心合意的高声向神说，……祷告完了，聚会的地方震动。」(徒四24、31)在这里我们看见有祷告的聚会。十二章的时候，我们又看见「教会却为他(彼得)切切的祷告神」(5节)。祷告的聚会乃是教会所有的一个聚会。这个聚会在圣经里不是一个领，其余人随着他的分配而祷告，圣经里根本就没有这么一回事。乃是大家因着随着圣灵的引导而祷告，你也祷告，我也祷告。

(二)就是读神话语的聚会。当日的信徒，他们还没有我们今天的新约书。他们所有的圣经不过是旧约书。他们因为是犹太人的缘故，所以，已经「在各城有人传讲，每逢安息日，在会堂里诵读」(徒十五21)了。至于庇哩亚人的查考圣灵，也是团体的举动。至于新约书方面，我们看见安提阿的「聚集会众，……众人念了」(徒十五30-31)，以及歌罗西的「你们念了这书信，便交给在老底嘉的教会，叫他们也念；你们也要念从老底嘉来的书信」(四16)，都可作为教会聚集读经的根据，虽然我们知道当日并没有这么的正式。在这个聚会里，每一个信徒，都可以说出他从主所得的教训与亮光。

(三)就是擘饼的聚会。「你们聚会的时候；……吃主的晚餐。」(林前十一20)在这一个的聚会里，大家都来记念主。不是一个人在那里作什么，乃是「我们同领基督的血，……我们都是分受这一个饼」(林前十16-17)。在这个聚会中，你也可以用祷告来赞美神，我也可以用诗歌来赞美神。

(四)就是运用属灵恩赐的聚会。这就是哥林多前书十四章所说的聚会。这个的聚会特别明显是教会的聚会。所以就多次说：「在教会中」(28、34-35节)。并且这个聚会的性质乃是「你们都可以一个一个的作先知讲道」，这个与一人讲道，众人坐听的聚会，是何等的不同呢！在这个聚会中，一切有属灵恩赐为着造就人的，都可以自由的受圣灵的引导，运用他的恩赐在教会中。

但是，有一种的聚会，是地方教会所没有的，也是地方教会所没有资格有的，就是像今天这种讲道的聚会。这种是一人讲，众人听的聚会。这一种的聚会，是地方教会范围中所没有的。我们记得圣经中所记载的事实。圣经给我们看见，教会从来自己没有这一种单方主动的聚会。圣经中所有教会的聚会，都不过是包含有「彼此」和「互相」的性质的。他们从来没有彼此和互相性质之外的聚会的。所以，今天所谓的「礼拜」，或是「讲道的聚会」，或是你给它起了一个另外的名目，乃是一人主席，众人顺从的聚会，乃是使徒性的聚会，而非教会性的，乃是地方教会所不当有，也是不能有的聚会。我们如果将这一个聚会拉人教会来，就要看见有了许多的难处和害处。

但是今天这个「礼拜」式的聚会已经变成了教会中的聚会，并且变成了教会中最主要的聚会。几乎全个教会就是建立在这个聚会的根基上；好象没有这个，教会就要倒了。谁是好教友呢？一年五十二个主日都到礼拜堂，听牧师在那里讲道的，这就是一个好教友了。但是，按圣经看来，这是被动，这是死僵。他就是一年五十二个主日都到礼拜堂听道，他还没有到过「教会」还没有聚过教会的聚会上他不过是赴工作的聚会。这并非说，我们不能有这一种的聚会，乃是说，这一种的聚会乃是工人负责的。什么时候有了工人，就可以有这一种聚会；没有工人，就不可有。地方教会自己经常是没有这个聚会的。所以，今日凡有这个聚会的地方教会，应当早日停止这个聚会。圣经没有叫我们保存这个聚会。这个聚会一长有，结局就叫许多的弟兄作一个懒惰不长进的人。每一个人只打算听人讲道，每一个人只打算得人帮助，每一个只打算作个被动的人。这并不是新约的原则。新约教会的原则，乃是要彼此帮助，互相造就。如果弟兄姊妹一直作一个被动听道的人，就失去教会的性质了上百余年来，教会所以变作这样软弱，就是因为神的仆人们将工作性的聚会拉人教会来，所以，神的孩子们误会了，以为只要被动去作「礼拜」，坐在那里听讲，已经是一个基督徒了。结局神的孩子们就没有尽他们在聚会中的责任，而且变成完全的被动，对于属灵的事没有兴趣，没有活泼的能力。

并且为要维持这个每主日的讲道聚会，就得维持一个会讲道的人。这样就不只需要一个工人为着管理教会了，并且也需要一个工人，为着维持讲道聚会了。就是为着这一个缘故，神的使徒就必须留下作牧师了。不然地方的教会中，有谁要负这个每主日讲道的责任呢？如果一个地方教会需要每主日都有讲道的聚会，而本地的弟兄中又没有能负这个责任的，就最自然的结果，就是神的使徒坐镇下来，为着维持主日的聚会。

我们试试再读保罗第一次国外布道的记录，我们就要看见，一个地方有了得救的人，成了教会之后，使徒从来没有传授他们以 主日要有一个「礼拜」——一人讲道的聚会——的事。根本我们就看不见有这个东西。我们知道使徒是命令他们应当聚会，但是，他所命令的聚会，并非工作性的聚会，乃是教会性的聚会。「你们不可停止聚会……要彼此劝勉，既知道那日子临近，就更当如此。」(来十25)

所以，这个纷乱聚会的性质，结局乃是非常严重的。一面，是弟兄们弄得死僵不活泼；而另一面，工作因为要散布这么多的工人于各地教会，为着负责讲道的责任，就叫神的福音因着工人坐镇的缘故，不得广传；就叫罪人因着神的福音不广传的缘故，不能得救。推原祸始，乃是因为人以为：教会应当有讲道的聚会——「礼拜」。有谁能讲道像神的工人一样呢？作工的人就坐镇下来，维持这个讲道的聚会。结局就弄到福音不能广传，罪人不能得救。而地方教会得了益处么？变作永远是工作中的一个听众，而非教会中的一个弟兄！

许多的人到一个地方，开堂传福音，得了一班弟兄，成立了一个教会。他们没有看见工作性的聚会，和教会性的聚会不同，就不免把工作性的聚会，代替教会性的聚会，以致就租了房子，叫这些弟兄继续来到他的地方来听道，来查经，就叫这一班的弟兄一直的来聚他工作的聚会，相不到他们该有自己的聚会。他们在这种聚会中一直继续下去，作一个被动的听众，也许也受了帮助，得了造就；但是乃是被动的，结果就显不出他们所当显出的教会性质，就是彼此的帮助，互相的造就。但是，圣经并不是这样教训。我们如果凭圣经的原则来作，当人一得救，就该对他们说，我这里是一个传道的聚会，是工作性的聚会，不是教会的聚会。你们现在已经是教会了，所以你们应当有你们自己的聚会。你们或是在人家里，或是租一所房子，你们自己该在那里有祷告的聚会，有读经的聚会，有擘饼的聚会，有运用恩赐的聚会。在这些的聚会中，你们要学习彼此帮助，彼此造就。每一个人可以按着他从神所得着的分给别人。不是一个人包办一个聚会，乃是每一个弟兄都可受圣灵的引导，借着圣灵的能力，来学习帮助别的弟兄。要让他们听道一得救了之后，立刻就有他们自己的祷告聚会、读经聚会、擘饼聚会、运用恩赐聚会。这样才是教会的聚会。

这样就能从起头就叫信徒知道：他们不应当盼望每一次主日都有这么好的道理听。工作的聚会乃是暂时的(工人长久在一个地方维持一个见证，是一个例外)。他们乃是地方上的弟兄，他们这一种彼此和互相性质的聚会，才是教会的聚会。他们虽然幼稚，虽然不清知真理，虽然也不会教训圣经，但是，他们要满意于他们聚会中所已有的帮助。他们不可有奢望要常听好的讲论。他们要仰望圣灵在他们身上显出祂的恩赐，使他们能看见亮光，明白真理，并且有口才能以述说出来。

今日的信徒的确是道听太多了！耳朵是受了教育，知道什么是好道，但是于他们的灵性有什么帮助呢？他们是一个死僵被动的人。从来没有学习帮助别人，尽他们的本分。我们应当知道，地方的弟兄自己聚会，自然是幼稚的。但是，工作性的聚会，不能代表地方教会灵性的程度；乃是教会性的聚会，才能显出地方教会的实在情形。当使徒在那里讲道，听众在那里点头的时候，好象这个教会的灵性是很高超的。但是，乃是当他们自己聚会的时候，我们才能看见他们实在的情形。但是，无论如何，本地的弟兄必须受教训，不重看工作性的聚会，而轻看教会性的聚会，以致盼望作单方被帮助的人，而忘记了彼此的帮助与劝勉。

工作性的聚会不过是工作的一种方法。什么时候作工的人一走，工作就停；但教会性的聚会，是要仍然照旧继续的。今天人没有看见教会性的聚会，和工作性的聚会不同，所以往往作工的人一走，教会就不能有聚会了，因为没有人能讲那么好的道，能负那个责任。这两个必须分别。这两个如果不分别，就不能叫神的孩子帮助别人。今天的失败就在这里，神的孩子不能帮助别人，总以为教会是附属在工作里的，只要有人讲道，有人听道就够了。

但圣经的教训，教会里并没有「工人」的地位。大家都是弟兄。教会里的聚会，不是说，只有他一个人祷告，只有他一个人拣诗，只有他一个人擘饼。在教会里是大家都是祭司，工人不是他们的祭司。不是说，工人能作什么，他们不能作什么。教会里，不只工人不是他们的祭司，并且大家都是祭司。所以不是工人来代替他们祷告，不是工人代替他们办属灵的事，乃是他们自己来到神的面前。

但是，地方上的弟兄怎能在聚会中，彼此造就呢？按圣经看来，人一得救，他就可以得着圣灵的浇灌，人一得着圣灵的浇灌，神就有恩赐给他。不过恩赐不一样。有的是能在聚会中运用的，有的是不能在聚会中运用的。如先知的恩赐、教训的恩赐、知识言语的恩赐、智能言语的恩赐、说翻方言的恩赐等，都是可在聚会里面运用的。神就是用这些有恩赐的人，来造就地方的教会。教会的聚会，能叫弟兄们把他们从他们的恩赐所得来的分给众人，叫教会得着造就。神所定规经常造就地方教会的方法，乃是教会的聚会，而非工人的聚会。不然，一个人一直在这里讲道，众人一直在那里听道，结局就除了作工的人外，谁都不管属灵的事，谁都不管帮助别人的事。这样，就是有聚会，也不过是工作单方的，并不是教会全体的。这样，教会怎能长进呢？

教会怎样会落到今日的地步呢？就是因为教会是建造在工作的聚会里，并没有哥林多前书十四章那样的聚会。为什么今天有工作性的聚会，而无教会性的聚会呢？因为，如果要有哥林多前书十四章的聚会，就得有圣灵的浇灌，没有圣灵的浇灌，就是有哥林多前书十四章的聚会，也不过是等于具文的。所以，弟兄们，我们不能不先带领人得着圣灵的浇灌，不然就是你让他们起头有教会性的聚会，也是不发生效力，没有能力的。

先知和教师。就是在地方的教会里运用他们恩赐的人。神乃是将这样造就身体的恩赐分给信徒，使他们能建立教会。所以，在这里我们看见神一切的安排。在职分上，我们就看见，在工作里乃是使徒负责，在地方的教会里乃是长老负责。在那职事里就有使徒、先知，和教师(传福音者)。其中使徒乃是为着工作在各地的；先知和教师乃是为本地的。所以，在地方的教会里我们看见有二条线：在管理方面，职分方面乃是长老和执事；在造就方面、恩赐方面，乃是先知和教师。管理乃是为着教会的，恩赐乃是为着聚会的。长老乃是为着教会的，先知教师乃是为着聚会的。长老如果也有恩赐，就他不只有了管理教会的职分，并且也有传道教导的责任；但是他乃是以长老的地位来管理，而以先知和教师的资格来造就。使徒对于直接管理地方教会是没有责任的，因为那完全是长老的事。但是，使徒如果也是先知和教师，他就能以弟兄的资格，用他的恩赐，在地方教会的聚会里，造就别人。所以哥林多前书十四章虽然没有使徒的地位，但是，他还能以先知的资格进来。

但是，如果信徒们都知道什么叫作圣灵的能力，就在使徒之外，神在地方的教会必定另外兴起许多的恩赐，为着成全众圣徒，建立基督身体，作成那职事的工作。我们看哥林多前书就知道神是这样的赐下恩赐，在地方的教会里，便他们能彼此造就，能有教会性的聚会，而不必倚靠使徒的常川驻锡。今天教会的失败，就是因为人注意了工人过于圣灵，以工人所已有的恩赐来代替圣灵所能赐的恩赐，以致一个地方只能有工作性的聚会，而不能有教会性的聚会。

什么叫教会性的聚会？什么叫工作性的聚会呢？一切圆桌的聚会，都是教会性的聚会。一切讲台的聚会，都是工作性的聚会。在圣经中，神一直要维持这两种不同性质的聚会。不是只有使徒的聚会就够了，也要有教会的聚会才行。什么时候有工人从这里经过，我们就可以有工人的聚会。但是，这种聚会是偶然的，而非经常的。地方教会的聚会乃是经常的。教会的聚会是圆桌的，是你分给我，我分给你的，都是彼此的，都是互相的。今天要把神的福音广传，要神的教会长进，在一个地方的教会第一要废去的，就是今天这种讲台的聚会。神的工人才会自由前进，去没有福音的地方作工，不必在一个地方作留守的工作。同时，地方的教会才肯让神的工人自由前进，他们自己才会在神面前追求，才会不一生一世的被动听道，才会活泼的注意属灵的事。讲台的聚会一天不废去，地方的聚会一天不会有，地方的教会就也一天不会长进。讲台的聚会，只能有使徒的时候就有，没有使徒的时候就没有。有使徒在那里就传信息，使徒一走，立刻就要结束。(至于先知、教师和传福音者，有时偶然要招聚弟兄，乃是可以的，但这是例外的聚会，非地方经常的聚会。)

我们看使徒行传，就知道当初的情形。使徒行传二章四十二节：「都恒心遵守使徒的教训，彼此交接、擘饼，祈祷。」在那里有许多人因听使徒彼得而得救，他们得救之后，就彼此交接、擘饼、祈祷了。使徒没有替他们立一个中央的聚会，乃是他们自己彼此交接、擘饼、祈祷。

使徒行传二章四十六节：「他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜诚实的心用饭。」这一个就是当时的情形。当初的信徒，今天到殿里去聚会，明天到家里去聚会；今天到这一家，明天到那一家。不是天天听使徒讲。教会的聚会，根本就和使徒的聚会分开。今天，我们的同工，如果要地方教会建立，就必须将教会从工作中挪出去。教会一从工作中挪出去，地方教会性的聚会就有成立的可能。地方教会，有许多恩赐，神要赐给他们。今天因教会附属在工作中，以致地方教会有许多能得的恩赐，许多能被神用的人都埋没了。

聚会的所在

还有一件事，是今天在教会里的人看作非常之紧要，其实并没有十分价值的，就是一个聚会的所在，就是所谓的「礼拜堂」。许多人以为一个地方的教会所以能成为一个教会，必须有一个工人，必须有一个讲道聚会，此外还要有一个聚会的所在，就是平常所说的礼拜堂。人的思想，好象没有聚会的所在，就没有一个教会一样。人能在一所房子外，挂上一块牌子说，这是某某教会。岂知道这件事，根本就不合式，就不合圣经。房子不过是某某会聚会的所在，房子并不是某某会。我们的会所，是有地址的；我们的教会，是没有地址的。所以，当我要离开上海的时候，一位弟兄问我说，我们教会的地址要怎么写？我说，教会只能有通信处，教会是没有住址的。比方说，某某路某号，只能说它是教会的通信处，不能说它是教会的住址。教会在地上只有通信处，却没有住址。圣经里的教会，都是指信徒说的，不是指会所说的。

圣经在五旬节之后，头一次用教会二字是怎样说呢？当亚拿尼亚和他妻子撒非喇，因试探主的灵以致死亡了，底下圣经就说：「全教会和听见这事的人都甚惧怕。」(徒五11)这明明给我们看见，什么叫作教会。教会是活的，是一个团体，是那些信主的人。主在马太福音十八章十七节说：「若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。」这也明明告诉我们，教会是谁。教会是活的，是一个团体，是那些信主的人。教会不是一个会所。在什么地方，有了一个信徒的团体，就有了教会。教会是一班活人，不是一个会所。什么地方有了信徒，什么地方就有了教会，会所的存在不存在，是不成问题的。

并且在圣经里，信徒不一定有会所。犹太人有会堂，专作宣读律法之用，专作聚集听讲之用。当时四围都是犹太人的会堂，并且凡是有犹太侨民的地方，也都有犹太人的会堂。如果在基督教里，会堂也是需要的，就使徒们自己到处必定建造会堂。使徒自己都是犹太人，他们的习惯，是要建造会堂的。但他们从来没有为基督徒建造任何的会堂。你在圣经里找不出。使徒没有把一块地方分别为圣的事。如果犹太人并无设立会堂的成规，使徒们或想不出建造会堂的事来。但他们是在那种成规之下，竟然不理这个办法，竟然不为基督徒造一会所。这是特别可以注意的一点！

另一方面，不只他们到处没有为人造会所，并且他们好象是特别不理睬这个问题。以为必须有一个分别为圣的地方来敬拜神，这是犹太教。基督教是没有圣地的。新约的圣殿并不是房屋。新约的圣殿是些活人，这些活人就是神的灵宫。因为新约的圣殿是属灵的缘故，所以教会的会所，就不成为紧要的问题。这个会所只要适用就可以了。我们现在看新约圣经中的会所是如何办法的。

当主在世界的时候，祂的聚会多次是在山上。三次最紧要的讲道，二次就是在山上。一次讲到天国的实际，就是在所谓的八福山。一次讲到关乎预言的事，是在橄榄山。一次讲到天国的外表，先是在海边，起头解释是在船上，后来是退到房子里。主末了一夜，是到人家里去，就是到那一间大楼上。教会头一次聚会吃晚餐，就是在那一间大楼上。说到主复活后，两次向门徒显现，是在房子里(约廿19、26)。这是他们的聚会所在。

五旬节前十天，门徒是在所住的一间楼房里聚会。不管是晚餐的设立，不管是圣灵的降临，都是在一间楼上。过后有三千多人得了救，他们有时是分散在人家里，有时是借圣殿一同聚集。「他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜诚实的心用饭」(徒二46)。在这里，我们看见一个办法，就是他们因为人多的缘故，所以，平时是一家一家的去聚集；若是要一起聚集的时候，就在附近的广场上，或是圣殿里。如果今天我们到一个地方，信的人不多，就可以在一个所在聚集；如果人数过多，也就可以分开许多的「家中」去聚集。这并非说教会不可以聚集在一处，如果有必需，是可以聚集在一处的。如果人多，又要特别聚集，就可以借「圣殿」，或是租其它公共的地方。但是普通的时候，就可以分为许多家去聚集。

五旬节后，使徒们被释放之后，就到「会友」那里去(徒四33)。他们和那些会友在一起作什么呢？他们「祷告完了，聚会的地方震动；他们就都被圣灵充满，放胆讲论神的道」(徒四31)。他们聚会的地方，就是会友的地方，不是什么礼拜堂，不是什么福音堂，乃是会友的家，就是聚会的地方。不是有一个什么正式的建筑物，才能作会所；乃是会友的地方，就是聚会的地方。

使徒时代，人多的时候，有时是聚集在所罗门廊下(徒五12)。这是他们全体聚集的地方。当初的圣殿，附近有一大广场，那时教会的人多时，曾聚集在这样的地方。当初没有这种高高尖顶的会堂。当初的教会，人多时，就找一个空场，找到所罗门的廊下，就可以作他们的会所。他们是每日在殿里，在家里，不住的教训人，传耶稣是基督(徒五42)。他们普通的聚集，是在会友的家里，人多时，就借一个公共的地方。

当彼得被囚在监里的时候，教会是为他切切的祷告神(徒十二5)。在这里，你就看见在耶路撒冷的全教会，都为彼得祷告。大家都知道耶路撒冷教会的人数不少，一次三千，一次五千，前后总有上万的人。他们并没有聚集在一个地方，乃是分在各家，但圣经说他们是教会。有什么凭据，他们是分家聚集的呢？我们看彼得出监了以后，是想了一想，就往那称呼马可的约翰，他母亲马利亚家去；在那里有好些人聚集祷告(徒十二12)。不是全教会都聚在一处，他们没有一个物质的会所。如果有盖会所的必须，使徒就必定早为他们建造一个会所，因为那时的人数顶多。但是，他们没有这个需要。因为有好些人是在这一家祷告，有好些人是在那一家祷告，所以彼得才想一想到哪一家去好，后来就到马可的母亲家里去了。这一个就是当时教会的会所之一。所以，教会在一个地方，如果人数不多，所在够大，就在一处聚集；如果人数太多，地方又不够大，就可以分家聚集，有时或借一个公共地方，全体来聚集。这是圣经或分或合的办法。

到了使徒行传十三至十四章，从安提阿有另外一个起首(以上是耶路撒冷那一条线)。使徒到底怎样作呢？保罗从外面回到安提阿，是到哪里去聚集呢？保罗「到了那里，聚集了会众，就述说神藉他们所行的一切事，并神怎样为外邦人开了信道的门」(十四27)。这里所注重的乃是会众，不是会所。这一个聚会的所在也许是借的，也许是一个弟兄的。但是，那不是紧要的点。

保罗到特罗亚，「七日的第一日，我们聚会擘饼的时候，保罗……就与他们讲论，直讲到半夜。我们聚会的那座楼上有好些灯烛。有一个少年人，名叫犹推古，坐在窗台上，困倦沉睡；保罗讲了多时，少年人睡熟了，就从三层楼上掉下去；扶起他来，已经死了。保罗下去，伏在他身上，抱着他，说，你们不要发慌，他的灵魂还在身上。……有人把那童子活活的领来，得的安慰不小」(徒廿7-12)。在这里，你就看见他们聚会的所在是在三层楼上，还有人是坐在窗台上，他们在特罗亚的聚会，好象是非常不正式的。今天每一处的礼拜堂，美丽辉煌，成功着一个地方顶叫人注目的建筑，好象替有钱的人在那里作广告一样。但是，在特罗亚，信徒聚会时，乃是在一个三楼，还有人坐在窗台上。其实这个更像一个聚会所。今天这一种人在会所里面，一排一排坐得规规矩矩的聚会，并非圣经里所有的。圣经里，教会的会所，是很简单的。其中的人，坐在窗台上也可以，像马利亚那样坐在地上也可以。今天基督教的聚会过于正式了！我们要恢复楼上的制度。楼下是买卖的地方，是人来人往的地方，楼上是比较家庭些的。末了一夜的晚餐是在楼上，五旬节圣灵的降临是在楼上。这里的聚会又是在楼上。什么时候请人在楼下坐呢？楼下恭敬些，但是疏远些。楼上随便些，但是亲密些。在原则上，神要我们聚会的所在在楼上，没有那么正式，彼此能够有更多家庭的气味在那里面。

神是喜欢祂的孩子们，聚集在一起有家庭的气味在里面。所以，圣经才没有正式会所的记载。圣经里的聚会所是怎样呢？就是教会并没有正式的会所，教会常是在人的家里的。圣经有好几次说教会是在人的家里。如「问在他们亚居拉、百基拉家里的教会安」(罗十六5)；「亚细亚的众教会问你们安。亚居拉和百基拉，并在他们家里的教会，因主多多的问你们安」(林前十六19)；「请问老底嘉的弟兄和宁法，并他家里的教会安」(西四15)；「……亲爱的同工腓利门……以及在你家的教会」(门2)。所以，在新约的圣经里，最少有三个「在家里的教会」。在家里的教会是什么意思呢？就是教会人数并不多，弟兄的房子也够大，所以就在他家里聚会；就称这样的教会，作在某某家里的教会。当日使徒时代，聚会的所在，不一定是盖一所正式规模的一个大会堂。(工作里所需要的布道地方，又是另一问题。)

所以，一切的事情，要在起头的时候就起头。你到一个地方，传了福音，有人得救了，你就要给他们明白，不只听道、得救，得胜是紧要的，并且聚会也是紧要的。不是工人替他们主持聚会，乃是他们自己要起来。像什么读经的聚会、祷告的聚会、擘饼的聚会、运用恩赐的聚会，都是他们自己要负责的。他们地方上的教会要定规他们聚会的所在。最好是在弟兄的家中。聚会的地方或是在一个家里，或是在几个家里，是他们自己要去找，要去定规的。

今天的错误，就是教会的会所乃是工人所租所置的。当有人得救的时候，不是请他们自己负责去找一个聚会的地方，乃是请他们加入这个工人所已租好置好的会所来聚会。结局就叫地方的教会没有聚会，只有工人有聚会。同时，就叫弟兄们误会了基督教实在的性质，叫他们从起头就没有学习负教会的责任，负属灵事情的责任。其实会所的需要在地方教会的是很少的。弟兄们的家普通都是可用的。会所的需要乃是工作的。工作需要一个地方来作工。所以，一起头的时候，就得指明给初信的弟兄们看见，你所租所置的所在乃是为着作工的。这个与他们现在所成功的教会是不能相混的。工作是可以，许多时候是应当有一个正式的所在。但是，你们更好的乃是聚会在家里。所以，他们应当在相信的人中，自己去找出哪一家有相当的所在，是可以用的。如果人多地广，就不妨多有一两个家。你们自己要负责去寻找定规这样聚会的所在。平常的时候，你们可以分家而聚会。每月之中，如果觉得要有一次全城的信徒都聚集在一处，以便交通，以便造就，就可以借用或是租用公共的地方。如果力量来得及，就是长备一个所在也是可以的。如果什么时候，有了特别的聚会，有一个比较长期的大家聚集在一处，也就可以租用或是借用什么公共的地方。但是，教会经常的聚会总是以家为普通的。

教会在弟兄家里聚集，是教会正规的办法。像今天巍大的建筑，是属乎世界的虚荣，与肉体的夸耀的。要有在家里的聚会。在家里的聚会是有许多益处的。如果在家里聚会，大家就自由许多，能不受压制的，大家在一起谈论属灵的事。如果把同样人带到一个会所里去，人都规规矩矩起来，好象一个没知没觉的人。到一个地步，就是作一个被动的人，让别人去讲道。这不是教会的聚会。教会的聚会是应当充满了家庭气味的。大家除了圣灵的约束之外，不受其它的拘束的。所以，在聚会中，连弟兄的发问，都是不受禁止(林前十四35)。

并且这一种在家庭里的聚会，会叫弟兄们觉得教会的事乃是他们的，也是与他们很接近的。多少个的信徒都有一个感觉，就是教会的事乃是又高又大，和他们不知道相隔多远的！这是因为有了一个庄严的会所，而工人又是负其中一切的责任。如果聚会是在家庭中，就没有这种感觉。信徒就要觉得教会的亲近，和属灵的责任。

并且在家里聚会，可以叫邻舍知道这一家是信主的。对于作见证、传福音，都是大有益处的。多少不肯到「礼拜堂」去的人，是肯到家里来的。

家里的聚会，能免去基督教会物质上的损失。头三世纪，基督徒所以经得起罗马的逼迫，就是因为教会是在地下室聚会，是在山洞里聚会，这一种的聚会所在，是反对者所找不到的。除非有人报信，反对者就找不到他们。今天这一种高大的教堂是太容易找得到的。并且如果破坏了，信徒立刻就失散了，教会也就立刻被破坏了。这真的是基督教么？从前基督徒平日聚会的地方没有这么大，这么叫人注意，同时也没有这么花费。今天的教堂，乃是人作的，不是神当初的旨意。(工作的会所又当另论。)

请记得，我们并非说，地方教会不可以有一个聚会的所在。我是说，总得把家庭的会集，当作教会本位的聚集。一个公共的所在，并不是经常聚会地方。哥林多前书十四章二十三节并不一定是一个公共的地方；假定就有一个公共的地方，也不能凭着这一个就取销家庭的聚会。

哥林多前书十四章二十三节说：「全教会聚在一处的时候。」教会有聚集在一处的。五旬节的时候，门徒是聚集在一处(徒二1)。后来他们有时也都聚集在所罗门的廊下(徒五12)。所以并非说，信徒不必聚集在一起。许多时候教会可以找一个地方聚集在一起。但总不可失去家庭的味道。要常常聚集。圣经里从来没有像今天有一个正式的会所的。

所以，我们的断案很简单，就是在各处一有人得救，立刻就要在家里有聚会。人少就在一家聚会，人多就分在几家聚会。或是一个月，或是两个礼拜，全教会要聚集在一起的时候，就可以租一个较大的地方。这个乃是教会性的聚会。至于工作性的聚会，就又是一种。那是工人负责的，不是教会负责的。所以会所有两种：一种是地方教会的聚会。这一种的聚会，会所是以家庭作为根本的会所。一种是工人的会所，为着工人作工的。这一个不是为着教会聚会用的，乃是工人作工用的。这就是保罗在罗马租房子的原则。

我们已经看见过，罗马教会早已成立了，罗马早已有弟兄的聚会了。但是保罗到了罗马，并未用地方教会的所在作工，乃是在地方教会之外，租了一所房子作工。保罗留下一个好榜样，给我们去跟随。一个工人到一个地方，如果是短期的，还可以受当地教会的接待。像保罗在特罗亚只有八天，就不必需月租一所房子聚会。保罗走了，工作聚会虽然停止了，但是，特罗亚的弟兄，仍有他们自己的聚会。保罗在罗马，因为是长期的，所以他自己就租了房子，接纳那许多见他的人，和他们讲论神国的道。一个工人，如果到一个地方，打算长期作工，就该租一个地方，或是盖一所房子为工作的用处。工作可以有这样的作法，教会反而不必有正式的会所。像莫勒先生的孤儿院，他们反而有需要来盖几座房子，因这是工作的性质。但是教会在圣经总是以家庭性质的聚集为多。

第三个问题，我们现在可以解决了。(一)就是圣经里的教会，只有当地长进的弟兄起来作监督，却没有一个外地工人留守在那里管理那个教会。所以，一有教会，工人就可以从中拣选长老，来负责任。他们自己就可以随主引导往前行；地方的弟兄必须看见长老管理教会，乃是圣经常规的作法，他们不能盼望有外地的人。被请来他们的地方，专负教会的责任的。

(二)教会的聚会不是工人负责的，乃是本地的弟兄随着神所给他们的恩赐，来服事其它的弟兄。性质乃是互相彼此的；而非单方主动的。如果什么时候有作工的弟兄从那里经过，就可以有十天半月特别的聚会。普通的时候，本地的弟兄在一起聚会，是各人或有诗歌，或有启示，或有教训，或有方言等等，来彼此造就，互相劝勉。但是，要有这一种的聚会，每一个工人，还得尽力领人得圣灵的浇灌，不然，就不能有哥林多前书十四章那种的聚会。

(三)聚会的所在不是正式的，乃是家庭的。人少时，在一家聚会；人多时，可以分多家聚会。什么时候要聚集一起，就可以另找公共的地方。

如此作工，就教会自立、自养、自传的问题，根本是不会发生的。并且教会能省出许多的开销，没有什么本地的花费，能够将所有的奉献去作救济贫穷信徒的用度，如哥林多一样。或是帮助作工的工人的用度，如腓立比一样。这样就各方面都能自由发展，不受拦阻。


第二部 教会的事务 * 第一章 教会里的职分

第二部 教会的事务

第一章　教会里的职分

教会里只有两个职分：一个是作执事，一个是作长老，或者说作监督。

执事

在圣经里，作执事的人，他们的工作完全是为着服事，除了服事之外，他们没有别的责任。神在教会里没有安排执事作权柄。执事在教会里乃是完全为着服事，为着伺候。所以「执事」这个词，在希腊文里，和「话语执事」的那一个「执事」是同一个字，意思就是说，为着事奉，为着办事。所以，如果你们把它称作英文的Service也可以，称作Ministry也可以。

请你们记得，所谓的Ministry就是Service。在更正教里，圣公会就欢喜用英文的Ministry这一个字，卫理会就欢喜用Service这一个字。因为卫理会是从圣公会分出来的，他们觉得说，圣公会过于官样，所以虽然是同样的字，他们欢喜用那一个比较不那么官样的字。所以在卫理会里都是说Service，而不大说Ministry。圣公会呢，是国立的教会，是有官样的，所以用Ministry。事实上都是指着事奉说的。

执事这一个职分，在教会里是专门为着事奉的。所以在教会里，最好在起头的时候，让弟兄们都在那里事奉，都在那里作事情。可是，有的弟兄是稳当的，是靠得住的，是在主面前有属灵分量的，教会就可以设立他作执事。所有的弟兄姊妹都是执事，可是只有那些靠得住的，在属灵上有分量的，才可以正式的设立作执事。这一个工作是很普通的，但这一个职分，乃是只有一班可靠的人才得着的。只有一班可靠的人才称呼他们这一个名称。我们不愿意教会一直在那里调换执事，所以需要可靠的人、属灵的人、有属灵的窍的人，才让他们作执事。

所以盼望说，你们到各地去的时候，要注意这件事。一个地方有弟兄起来，你们要叫他们作执事的时候，千万不要拣那些只会作事，而缺少属灵的窍的人。这是一个最大的危险，也是作工的人一个最大的试探。有的弟兄或姊妹特别会办事，你们常常喜欢设立他们作执事。但是，有许多人虽然会办事，可是他们要把世界里的头脑拿到教会里来。他们的那一个会办事还是世界里的办法。所以，世界里的聪明、世界里的才干，都给他们拿到教会里来。所以，特别在拣执事的时候，不只要找那些殷勤作事的人，也要找那些作事有路的人。

无论如何要注意说，这一个人在主里面要有属灵的窍，在属灵方面要有他的价值。不然的话，许多时候，世界的手腕、世界的办法、世界的手段，都带到教会里来。虽然事情可以办得相当顺利，可是教会给他变作社会，那就完全出事情。要记得，我们今天是在教会里，所以还得维持教会属灵的标准，不能随便让人把世界的本领、世界的聪明，带到教会里来。所以，盼望弟兄姊妹不要不爱才，但是也不要太爱才。因为你们一不小心，世界的手腕就带到教会里来，将来的难处比没有起头的难处还要大，并且难处是相当大，不容易解决。

其余的，我想圣经里已经把作执事的条件说得相当清楚，不必多说。我愿意你们看见两方面：一方面必须是殷勤的人，自己会下手作事。另外一方面，要有属灵的窍，要有属灵的感觉。这样的人就可以给他作执事。

长老

第二就是长老。长老这一个职分，在圣经里也提起得很多。

长老这一个职分，目的乃是为着料理教会，为着治理教会。

长老个人不一定需要什么恩赐，换一句话说，他不一定是一个话语的执事。他如果是一个话语的执事，那更是可取的。在圣经里，话语的执事是一件事，教会里的职分又是一件事。长老是属于教会职分这一边的，乃是完全为着执行，完全为着治理，完全为着监督整个教会的。但长老是一个职分，他可以同时是一个话语的执事，也可以不是一个话语的执事。如果他同时是一个话语的执事，那更是可取的。这就是保罗所说的：「加倍的敬奉。」因为他在神面前是一个话语的执事，善于教导，而同时又是教会的长老，所以应当加倍的敬重他。

挑选什么人作长老

圣经里的话，对于长老的条件，是够清楚的。我愿意在这里提醒弟兄姊妹的有两件事：作长老的人，那一个基本的条件乃是说，这一个人必须在属灵的事情上是有认识的人。长老必须是一个有属灵价值的人，必须是一个知道属灵的事的人，必须在属灵的窍上是通的，在属灵的路上是通的，在属灵的事上是有路的。长老对于属灵的事必须有相当经历，知道其它神的儿女在神面前属灵的情形到底是如何的，然后他才能够料理教会。作长老的人，在属灵方面必须有这一个属灵的根基，再加上神所给他的才干，神所给他的恩赐，叫他能料理事情，治理事情。这样的人，才能在神面前作教会的长老。

我盼望你们千万不要挑选一个教会的长老，光是会办事情，光是会指挥事情，而在神面前没有属灵的窍。我知道有许多地方有难处，完全失败在挑选有名望，挑选有地位，挑选会办事，挑选有本领，挑选老于世故的人摆在教会里作长老。请你们记得，一个人能办事，能料理社团，能料理家庭，不一定就能料理教会。因为什么？因为教会基本的要求是属灵。

有一个弟兄，有二十年行政的经验。有许多弟兄曾来问我说，为什么不请那一个弟兄作长老？我说，二十年行政的经验，在教会里一年也不算，没有用。虽然他是一个好的基督徒，但他在属灵事情上的认识不够。这是一个属灵的教会，一个人必须在神面前有属灵的分量，有属灵的路，有属灵的光景，才能作长老。不然，这一个弟兄一进来，就立刻出事情。

我们宁可挑选有属灵分量而没有办事才干的人。当然最好两方面都有，又认识属灵的事，又能够办事情。人如果不能料理自己的家庭，怎能料理神的教会呢？但这是一半。人能够料理自己的家庭，难道就能料理神的教会么？不能！属灵是基本，不是每一个能料理自己家庭的人，就能料理神的教会。顶多的人能好好料理家庭，但连得救也没有，难道就可以请他们来料理教会么？乃是在属灵的事上有路，而又能料理家庭的，这一个人才能作长老，料理神的教会。

所以，拣选负责的弟兄的时候，总得拣选有属灵分量的人，有属灵的路，不容易骄傲，不容易发狂，不容易自高自大的人。这一个人在神面前，总得生命是可靠的。要拣选生命可靠的人，不要拣选骄傲的人。要拣选那些稳当的人，不要拣选那些所谓天才的人。在属灵方面，这一个人要坚固、可靠，在神面前要有属灵的眼光，有属灵的知识，有属灵的窍。这样的人才可以拣选。

有了三五个，七八个这样的人，你还得去看他们在料理事务方面到底怎样？能够料理，能够管理的，这一个人能够作监督。如果这一个人不能治理自己的家，就不能治理教会。

如果教会像世界的机关，我们只要挑选有本领的人就行。但教会是一个属灵的机关，必须先解决属灵的问题，然后再去看他的才干，能不能管事。不能管事，也不能作长老。必须在属灵的事上有认识，在办事上有才干，这样的人，在教会里难处就相当少，情形就相当可靠。不然的话，事情是会作，但把属灵方面弄坏了。这就不对。

有一个弟兄已经去世了，他也是一个教会的长老，但不是在我们中间的。当我们在上海初期的时候，他常到我的地方来谈谈。他是好弟兄，真会办事情，也很热心，可是属灵的窍少得很，或者说没有，属灵的经历更是缺乏。有一次他来谈话，说：「在我们中间有一个姊妹犯了罪，在聚会里大哭起来。倪先生！你想可笑不可笑？」他说完就坐在那里大笑起来。一个教会里的长老，看见一个姊妹在那里认罪，哭，以为是好笑的事，你们就可知他属灵的情形是如何了。当然，在他那一个社团里，他已经是最好的了，但是在教会里他不能负责。他自己从来没有认罪哭到这一个地步，今天来作长老，看见别人哭，当然就以为是可笑的事。

我不过是提起一个例子，在教会里同样的事可以有几百件。为着罪哭是属灵起码的事，但是他莫名其妙。如果在那里有许多属灵的举动和我们有关系的，他也在那里笑，怎么办？属灵的事，他都觉得奇怪，他都觉得可笑，他一窍都不通，如果他来作长老，你看见教会在属灵的路上都绝了。

所以，对于长老的条件，第一个拣选是在于属灵的事、属灵的窍、属灵的经历。

作长老的人也要可靠。不要一个人好象醉酒的人一样，幌来幌去，一会儿好，一会儿不好，这样的人不能管理教会。管理教会的人，必须是相当稳当，相当可靠的。而同时也要是会料理家庭的人，没有这一个也不行。

所以千万不要把根基和上面的建筑颠倒了，不要拣选一个人光是办事办得好。这样的人，至多只能作一个执事，绝不能作长老。他至多在教会里作一个听命令的人，不能作一个发命令的人。

或者我再说一个比方。今天你遇见一个顶聪明的人，最有本领的人，他到一个医院里去，最多只能请他作事务先生，不能请他作主任医师。最多只能叫他料理事情，不能叫他看病。医院是一个技术的机关，不是一个事务的机关。或者有一个商科学校，在这里有一个人非常聪明，顶会办事，你不能一下就请他作教务长、校长，或者系主任；最多只能请他作总务。因为那些是专门的事，必须有专门的学识才能作。或者有一个商业的公司，在这里有一个顶聪明的人，你不能马上请他作营业主任，因为营业是专门的事。照样，教会是专门的机关，是专门管属灵的事的，所以你也只能请本行来作。

你们要知道，教会是属灵的，事务是兼带来作的。所以你们在各地拣选长老的时候，必须要在属灵的观点上来看；然后，还要看他会指挥，会监察，会带领。必须这一个弟兄在属灵的事上有看见，有认识，有造就，而又有事务上的力量的，这样，到有属灵的事情的时候，就不会出事情。所以我盼望弟兄们，关于这一类的事要特别注意，不要随便挑选人作长老。挑选的时候，要注意他属灵的方面，然后再注意他事务的方面。

要带领长老

你们这一次出去，责任是相当的重。什么缘故呢？你们记得，保罗自己住在以弗所，是以弗所有长老(徒二十)；可是保罗住在以弗所的时候，保罗对于长老有带领，相当的有带领。所以他临走的时候，对长老们能说这样的话：「圣灵立你们作全群的监督，就当……」保罗自己对长老有带领，不是设立了，把事情交给他们就了了。保罗乃是继续的带领他们，教导他们怎样作长老。

后来保罗把提摩太留在以弗所，把提多留在革哩底，叫他们设立长老。你们如果把提摩太书读一读，把提多书读一读，你们就要看见，不是设立了长老就了了，还要带领长老一同来事奉。保罗在提摩太的书信和提多的书信里，告诉这两个年轻的使徒说，你们在教会里要设立长老，并且要带领着他们来作。在这两本书信里，很多这样的命令。你们如果有工夫去念，能看见保罗所说的话，都是叫他们在教会里面与长老们一同作事。「我……先将这些事写给你：倘若我耽延日久，你也可以知道在神的家中当怎样行。」

这一个关系在哪里呢？你如果在一个地方设立了长老，不是说设立了就完了，就把所有的权柄都交在他们手里，让他们去作去，换一句话说，让他们去错去。乃是说，你在一个地方，设立了长老之后，你必须察看他们怎样作事，你必须带领他们作事。有许多事情要教他们作，有许多事情要看他们作，然后你才能够在别的地方再设立，再安排，再教他们。不然的话，地方的教会一设立，就停在那里了。在这里有一班人，从来没有料理过教会的事，虽然有一点属灵的经历，却不知道怎么办教会的事。他们没有经历，而盼望他们不错，那是希奇的事。

所以，今天你们的责任是相当的重，你们要找机会带领作长老的人去作长老。许多人平常的时候，是嘻嘻哈哈随便谈笑的。到教会里来，在那里办事的时候，也许也是嘻嘻哈哈，也是随便的谈笑。你们就要在那里带领他们。每一次他们态度一随便，每一次他们态度一轻浮，你们就要说，弟兄！这是属灵的事，这是在神面前的事，不能随随便便的谈笑，你们就把他停了。有的人在作世界上的事的时候，随便说话，随便批评，他们把这一个习惯带到教会里来。你们一听见有批评，有随便的说话，你们就要说，在这里是要你们顺服，不是要你们出主张。我们不需要出主张，我们需要学习顺服，你们把他停了。

或者有的人，在属灵的地位上要讲手段，要讲手腕。你就对他说，弟兄！在神的儿女中不讲手段，也不讲手腕。在神的儿女中乃是为着对付事情，不是为着免去事情。不是免去事情的人，他能够作长老；乃是在神面前能对付事情的人才行。

有的人也许作家长作惯了，作主人作惯了，态度相当的刚硬，话语不客气，灵不柔软，你们要带领他们说，话要强，要刚，可是灵要软，两个合起来才能办事情。

这些都是小事，但都是基本的。在教会里的长老如果怕事情，不多事，那就糟了。在教会里的长老，如果老在那里耍手段，这一件事情要告诉的让它去，那一件事情要责备的也让它去，那也糟了。这样的人，也不能作长老。在教会里的长老，也不是一个人老在那里找事情来生气，老在那里责备，凶得很的作教会里的事。在教会里需要一个人，他的灵在神面前是破碎的，在神面前是受过击打的，在神面前是没有个人感觉的，在神面前是软的，而在事情上是能坚固的。

你们要常常带领弟兄们这样作，就自然而然弟兄们到教会里来的时候，不能马虎。他的刚硬就也不能带到教会里来。要知道我们是在教会里，不是在家庭里，不是在公事房里。你们要用属灵的话带领他们，一步一步的带。过些日子他们就能好好的料理教会。

监督的聚会

我相信所有各地负责的弟兄，作长老、作监督的人，每一个礼拜都得有一次监督的聚会。这一个聚会，你给它起什么名字都可以。叫监督的聚会也可以，叫照顾的聚会也可以。那一个时候是负责弟兄祷告的时候，那一个时候是负责弟兄接见弟兄姊妹的时候。这是我们定规要求他们这样作的。

我知道有一个地方的教会(不是在中国)，他们定规在一个礼拜之中，负责的弟兄有一天的聚会。从上午起，大家带了饭来，在那里作事，把教会的事一件一件祷告过，考虑过。

也许我们在时间上没有那一个可能，就最少在一个礼拜之中有半天，有几个钟点，负责的弟兄们在一起聚会。

或者在午饭之后，一点到两点、三点或四点，在上半节的时候，什么事情都不管，把门关起来，把教会的事情好好的在那里办。恭恭敬敬的，一件一件的摆在神面前考虑过，安排过，谈论过。也有谈话，像哥林多前书十四章，有的时候要谈所得着的光，可是并不靠着讨论来定规。圣经里对付事情有讨论，但讨论是为着寻找光，不是为着定规。讨论是为着寻找事实，把事情排出来，不是为着定规。在那里弟兄们把一件事情、一件事情谈过，考虑过，祷告过。

到下半节的时候，划出一个时间来见弟兄。有弟兄来找，你们也在那里等，没有弟兄来找，你们也要在那里等。我们千万要把时间划出来接见弟兄姊妹。这样，在工作上，在教会的事务上，就能够好得多。

同时你们这些作工的弟兄应该站在旁边，和他们在一起；那一天，那半天，你们要和他们在一起，在那里看他们作。有的事情要告诉他们，轻浮的要更正，态度要对，告诉他们这是属灵的事。有人来问问题的时候，要教他们怎样答，怎样解释。在起头的时候，有的弟兄来问问题就由你们来答。等一等，弟兄出去的时候，你们就告诉他们我为什么这样答，为什么这样说，我有什么圣经的根据，我有什么感觉。有的弟兄来的时候，你或者要有责备。等弟兄出去的时候，要告诉他们，我为什么责备他。过些日子就让他们作，你们坐在旁边看。

我们相信，教会乃是全教会事奉，乃是身体事奉。不只是三个人、两个人在那里事奉，是全教会在那里事奉。所以你们出去工作的时候，若不能叫弟兄们出来事奉，就是大错。你们出去能够叫许多人得救，能够叫许多人作事，若不能带出几位可靠的弟兄来负教会的责任，就你们这一次出去完全失败。我盼望你们这一次出去，是非常的忙，不是普通的忙，因为有许多工作都得从头作起。工作太多了。这许多工作摆在你们面前，其中有一样就是要在各地带出几位负责的弟兄来。千万不要作到一个地步，你们自己会负责，而你们没有力量带领人叫他们也会负责。

教会的原则，乃是主耶稣自己摆在十二个里面，十二个摆在三千个里面，三千个摆在多少万里面。你们把你们自己摆在多少个负责的弟兄里面，负责的弟兄摆在多少个弟兄姊妹里面，多少个弟兄姊妹摆在多少个罪人里面，要一直这样的出去。也许过了多少年，你们回到鼓岭来，你们是长进了。但是，你们如果不能把你们的长进摆在三个、五个、十个、八个的弟兄里面，我承认说，你们是大失败，在事奉上是大失败。

所以，各地教会的长老，你们要叫他们能负责。保罗不是把提多留在革哩底，把提摩太留在以弗所，叫他们设立了长老就回来。乃是叫他们设立了长老，又教长老能作长老，又带领长老来作长老，把他们带到一个地步，叫他们能在神面前负责。这样，这一条路就通了。

所以我盼望说，从今以后你们要忙，非常的忙。盼望没有一个人懒惰，懒惰的人没有用。总是你们要把自己摆在他们中间，摆在负责的弟兄中间，把他们带到一个地步能负责。不遇你们自己属灵的情形必须在他们前面，如果不在他们前面，就没有法子应付这件事。

我盼望弟兄们对于负责弟兄的这一个问题能够好好的对付，能够好好的带领，逐渐逐渐的在那里注意到负责监督的方面。

关乎负责弟兄的训练，每一次在一起的聚集也是顶要紧的，要作给他们看。如果你们到一个地方住下三个月的时候(你们专门在外面跑的要注意这一件事)，你们要安排一个时间，把负责的弟兄带来，或者是礼拜五，或者是礼拜六，或者是一天，或者是半天，带领他们料理教会的事，把这一个礼拜里所有教会的事摆在一起谈，摆在一起祷告。那一个时候，不随便见人。上半节，总是你们在神面前料理事务的时候，把自己关在里面，像跑到洞里面去关在里面一样。上一半的时候，无论谁也不许进来；无论谁也不准来通知事情。要给弟兄姊妹知道，这一个时候是负责弟兄在神面前办交涉的时候，谁都不应该进来，除非房子烧了才叩门，也要烧到地板了，才来叩门，不必太早。这是负责的弟兄们在神面前对付事情，像摩西、约书亚在山上的时候。你们要在那里好好的办事情。

事情办好之后，就要出去通知执事，这一个礼拜，某一件事情要作。你们自己要去把事情分发。有的事情是要报告弟兄们的，有的事情是要分派弟兄们去作的。

在办理教会的事情的时候，第一要会料理，第二要会看，会监督，不要被动。最少在前期的时候，要主动，要监督，要料理。等弟兄姊妹刚强的时候，可以叫弟兄姊妹去作。这就叫教会。在前期的时候，不是马上就让他们去作。总是你们出去把你们自己给了各地负责的弟兄，各地负责的弟兄再把他们自己给了当地的弟兄。

你们总要把监督的聚会弄得非常庄严，叫他们把自己关在里面。这一个时候，两个钟头，或者三个钟头，关在神的面前。任何的弟兄不见，任何的弟兄不谈，要把这一个礼拜里的事一样一样的摆在神面前，看该怎么办。办完之后，有的要让弟兄们知道，有的要让执事们知道。后来就留下两个钟点、三个钟点为着接见本地的弟兄。人多，时间多一点，人少，时间少一点。这一个时候，弟兄姊妹要寻找教会的长老能寻得到。不只是一个在那里，是全体长老都在那里。

这一个监督的聚会，在初期的时候，应当作得主动。到后期的时候，就叫弟兄们主动，能往前面去。在那一个聚会里，你们要给负责的弟兄们去看，事情该怎么对付？这样对付，到底有什么圣经的凭据？要鼓励他们，也要限制他们。眼睛要开看，一看见有错，就要说，弟兄！这一个不能。看见有对的，就要说，弟兄！这是对的。

所以，这一次你们出去要非常的忙，要把自己摆进去，也要让他们来作。你总得作到有一天，全体弟兄姊妹们都出来事奉，全体弟兄姊妹们都在那里作，真是个个都事奉神，个个都是祭司。这样，你们才真的看见什么叫教会。

我不知道你们看见这一条路没有？你们要明白这一条路。路是在你们身上，你们要将自己给好些人，那些人再把他们自己给全体弟兄姊妹，全体弟兄姊妹都往外面去。这样作，才叫作教会。如果在教会里，有一个职分，而弟兄姊妹乃是被动的，那一个时候，请你们记得，这是公会，这不是教会。所以，我再说，弟兄姊妹们这一次出去，你们如果不能作到末了一步，就是最终的地步，叫弟兄姊妹们都起来事奉神，都有事务的责任，你们就完全失败，因这不是教会。要记得，这是你们的路：你们要把自己给作长老的人。你们也要给长老们看见，光是他们这几个人怎么办教会的事都办不好。他们是监督，他们不是包办。不是他们代替教会作，乃是他们监督教会作。不是自己下手，是监督，是在那里看他们作，鼓励他们作，教他们作，能够弄到他们每一个都作。这样，这一个时候就有教会。我盼望说，各地负责的弟兄逐渐明显的时候，或者有的地方已经有负责的弟兄的，就要让他们聚集。每一个礼拜，负责的弟兄总要在那里聚会。那一个聚会作得刚强的时候，他们能够在那里带领弟兄们，我告诉你们，这是一个非常重要的事，负责弟兄的聚会，是许多事情的根源，许多事情都是从那里来的。人到那一个聚会里来的时候，能够解决许多的问题。当弟兄们在神面前把许多问题解决了之后，下一半是接见弟兄的时候。在那里，弟兄们就要看见说，这些事不是随便的，不是不要紧的。所以，我们要在神面前好好的走前面的路，我们要在神面前维持这一个监督的聚会，好好的作，下面的人才能一个一个都得着帮助。

要多读提摩太前后书和提多书，看神怎样叫他们来带领。你们要从这里学习怎样带领他们，并且叫他们作到一个地步，不是他们替全体作事，而是他们把自己摆在全体里面，让全体去作。

地方教会负责人的指定

有弟兄问：有些弟兄们，若指定他们作地方教会的负责人，还有一点问题；若不指定他，教会就摊在那里。这怎么办？

答：可以请那几位你觉得有盼望的弟兄来，告诉他们说，你们在这里先学习负责。你要带领着他们负责。

你们带领他们负责的时候，我想有一件事是可以注意的。在提摩太书里说，有的人先作执事，后来作长老。所以，你们说话要小心一点，要给他们看，我大概预备请你们这几位作执事。不要先对他们说，要拣选他们作长老。你就是先看他们能不能作执事。就在这里，你能看见那几个在主面前是特别长进的人。过了一个时候，或者两个月，或者三个月。你就把他们摆在长老的地位上，或者摆在执事的地位上。你如果先设立他们作长老，等一等再改，我告诉你们，这件事可为难了，大大的为难。更改执事还是相当容易的事，更改长老不是容易的事。

所以，特别在拣选长老的时候，眼睛要开得顶大，在那里看，这个人属灵的前途到底是如何。不是说，我们不会错，我们是常错的人。问题是在属灵上，你们在神面前要相当的小心，你们要把这些弟兄带到这一个地步来。如果什么时候看见长老不行而更换，那要受伤。因为权柄是我们设立的，而我们又推翻那一个权柄，那是为难的。所以，要学习在神面前注意他们属灵的情形和他们属灵的前途。

有许多人是好的材料，你们不要把他们弄坏了，要好好的带领他们，一年一年的叫他们学习负责。过了些日子，你们再到他们中间去转一转的时候，就可以让他们正式负责。我想我们不要那样急的说设立长老。有把握也好，没有把握也好，总是说，你们来，我带领你们这几位比较有盼望的弟兄来学习料理教会的事。你们要作给他们看。你们要对有的弟兄说，你可以作负责的弟兄；要对有的弟兄说，你可以作执事。但是，应当小心，不要先给他作长老，等一等叫他作执事，这是难的。人如果谦卑还不要紧，如果一有人的感觉进来，就为难了。

带领附近一带的负责弟兄

将来，你们在工作中心的地方教会，有一件很好的事可以作。比方说：你们在北京，在那里看见在绥远有王位弟兄是很好的，在太原也有两位弟兄是很好的，你们就请他们到北京来。在北京负责弟兄的聚会就向着他们开起来。

这一个聚会不是向任何人开起来的。也不向姊妹开起来，不能让姊妹参加。今天如果有一个弟兄从太原来，我们给他一个非常大的权利，把聚会向他开起来。告诉他说，这一个聚会，我们没有为着别的人，我们不随便把门开起来，今天我们请你来这里住一个月，住两个月，盼望你有所学习。

起头的时候，让他坐在旁边，不要说话，学习看你们怎样在神面前料理属灵的事，看问题怎么解决，问题怎么提出来，问题怎么讨论，怎么祷告，怎么平安了，怎么在神面前觉得这一件事是可以作的就定规下来。后来再给他看见，弟兄姊妹来找的时候，该怎么答复他。外埠的弟兄来的时候，该怎么和他们谈。要求擘饼的人，该怎样答应他。要受浸的弟兄，该怎么和他谈。要把榜样摆在他面前。过了一些时候，你们可以对他说，这一位弟兄，请你代替我们对他说话。你看他如何说话。

再过一些时候，或者就打发他回去，不给他名义，让他在太原作。过了几天，你或者到太原去，听听弟兄们怎么说。不一定批评都是对的，乃是你要知道他所作的事。有的弟兄的批评是不对的，因为他们不服权柄。若是真的这一个弟兄是不对，就应当看这一个难处在哪里。你第二次去的时候，就必须清楚那一个人能不能负责。

所以，我盼望中心的地方，使徒所在的地方，必须有相当强的聚会，就是为着这个缘故。你们要带领监督的聚会，这样，你们才能借着这一个教会再带领这一带地方的负责弟兄。不然的话，你们没有法子带领，因为你们没有法子给他们看，你们带不出路来。

一个弟兄在主面前有拣选，可以学习作负责弟兄的，你们要让他在中心的地方学，借着整个聚会来学，他的眼睛就要开起来，知道他在他自己的地方真是胡闹。常常有弟兄告诉我说，我今天才知道我从前在教会里所作的真是胡闹。我告诉你们说，有许多人根本没有看见过什么叫作一个属灵的教会，到底一个属灵的教会该怎样料理？许多时候都是在那里好象大家凑一凑，很随便地就定规一件事情。

在那一个聚会里，你们自己要拉住那一个缰绳，也让当地的负责弟兄拉住那一个缰绳，给他们看见，这比摩西在山上还要严肃。他不过是降下律法，我们是料理教会。我承认料理教会是比摩西上山去拿两块石板还要严重。所以，你们要住在中心的教会的地方。那一个地方必须强才可以。总得要强，你们才有办法把附近一带的教会都弄得强，都带到主面前去。

监督的聚会中该有的注意

要郑重

在监督的聚会中，你们要把所有的郑重都带进来，不能说说笑笑的。你们一到这聚会里来，就要说，我们是在神面前办事情，不是随便的。这是大祭司进入至圣所的时候，这是我们到神面前来事奉神的时候。在这里，没有开玩笑的话。我们就是到神面前来看这一带的工作到底怎么样。闲话要减少，闲话一多，两三个钟点就过去了，时间跑掉了。大家要严肃的在一起，一件事、一件事的考虑。

不能在背后说话

一个到监督聚会里去的人，在监督聚会里面不提意见，而在弟兄姊妹面前提意见的，下一次要在弟兄们面前责备他，你这一个人不配作负责弟兄！你如果有感觉，有话要说，就在大家都在一起的时候，在监督聚会里提起。你在监督聚会里不说，而出去对其他的人说，那你是一口两舌的人。这样的人不能在我们中间。你们要严严的责备他说，弟兄！这不像是基督徒作的事，这样的行为是不合圣徒的体统的，我们不应该作这样的事。在监督聚会里面的事情，你在神面前有感觉就开口，你在这里不开口，就在任何的地方都不能开口，不能说话。

请你们记得，整个教会初期时候的生命，都是在监督的聚会里。你如果把监督的聚会一作到随便，一作到放松，一作到马虎下来，大家随便的谈一下就定规，祷告都没有祷告过就定规，我告诉你们，这一带的工作就了了，没有用处，在那里一点属灵的重量都没有了。你仓库里没有东西，你拿什么去打其它的地方。这一个聚会必须刚强。负责的弟兄来到这一个聚会里，要有条件：我如果在这一个地方没有说话的价值，我就在任何的地方都没有说话的价值。要开口就在这一个地方开口，在这一个地方不开口，就在任何其它的地方都不开口。

我盼望你们各地负责的弟兄知道，在监督的聚会里，有任何的弟兄出去背后说一句话，你们在神面前要负完全的责任。没有人的情感，千万不要马虎。你们要严格的说，弟兄！这不是基督徒的行为。要当着众人的面说他，你有什么要提起的，必须在同工中负责的人面前提起；如果你在背后的时候，对任何人提起，你就是把身体的合一破坏了。

不能告诉妻子

还有一件事，一切在监督聚会里所发生的事，没有一个弟兄可以回家去告诉他的妻子。在监督聚会里所发生的事，没有一个弟兄可以出去告诉第二个弟兄。这是神圣的，个个人要在那里维持。在这一个聚会里，所有的事都是这样，不能随便说，不能走漏消息，话不能多。所以，我盼望你们对于这件事必须严格，不要放松，要训练弟兄们，特别是负责的弟兄，给他看见，在神面前办事的时候，是什么情形，不能让他马虎。在神面前办事的时候，必须非常严肃的在那里作。如果不是大家说这一件事是可以公开的，就不应该告诉人。不必每一次说不要告诉人，不告诉人是原则。总是在监督聚会里的事，定规不传说。

怎样定规的不必提起

如果有可以公开的事，负责的弟兄，要出去告诉弟兄们。但这件事在监督的聚会里是怎样定规的，怎样办理的，我告诉你们，这些话更好带到坟墓里去。到底我们是怎样定规的，不必提起，这是在神面前的事，不是好说的事。这些事，我盼望说，弟兄们要学习注意。

监督聚会的重要

你们在神面前，这一个聚会如果刚强，我告诉你们，下面其它的聚会自然而然都带高了。这一个聚会是一切的中心，这一个聚会一高，这一个礼拜里所有的聚会都被带高了。

对付一个监督的聚会，你们所花的属灵力量是非常大。你们要把整个人都集中在那里，和你们在一起的弟兄，也要把整个人集中在那里，然后一件事情，一件事情的看。

是教会的守望台

这乃是全教会的守望台。许多事情弟兄们不知道，你们先知道。许多事情弟兄们没有看见，你们先看见。许多时候弟兄们没有感觉，你们先感觉。在这一个聚会里，什么事情都是先感觉的。四围的难处没有来，这里面能够知道。所以，许多时候不是事情出来了才办，是老早就办了。后来，你们的眼睛要越过越亮。你们要学习用你们的眼睛在那里察看前面的事如何。后来你们要越过越亮，能知道某一件事会发生，某一件事不会发生。

我不是说，在个人的时候没有祷告，没有等候。乃是说，监督的聚会是全体对付的时候，而你自己在私下的时候要预备。因为你在私下的时候不预备，你到监督的聚会里来没有话讲，每一次来就都没有事情。你看见么？如果在监督的聚会里没有事情，这是证明说，每一个弟兄在神面前都是懒惰的人，所有负责的弟兄在神面前，全体都是懒惰的。如果有几个负责弟兄在神面前强，眼睛开起来，有仰望，有观察，自然而然有许多事情在你们身上。大祭司是带着以色列十二个支派的胸牌，每一次他都是背着的，不是说有一天他可以把胸牌拿掉。所以要学习天天背负它，这样，你就天天会找出关于他们的事。我们每一次的监督聚会都是时间不够用，你觉得五六个钟点，三四个钟点，一会儿就过去了。有的时候，在监督的聚会里，你只能把话割断了，因为时间没有了。

监督的聚会一强，我告诉你们，下面就容易强。因为无论什么聚会，你在监督的聚会里都是眼睛睁着看。我们今天传福音的聚会软下去了，我们要把所有的力量摆上去，弟兄们也要把所有的力量都摆上去。所以监督的聚会是你们瞭望的地方，守望的地方。

全体的弟兄都应当尊敬的聚会

要作到有一天，弟兄姊妹都尊敬监督的聚会。他们知道这一天，这半天，是负责的弟兄们到神面前去办事情。我常常想，监督的聚会，就像潘汤(John G.Paton)的父亲的祷告房。我常常觉得全世界没有第二个父亲像那一个父亲一样。那一个老父亲也许不知道，但是几个儿子都知道。他的那所房子没有多少大，这一边是一个房间，那一边是一个厨房，中间是一个小书房。这一个小书房的门一关，所有的儿子都知道，我的父亲到神面前办交涉去了。当父亲在神面前办交涉的时候，每一个小孩子都不敢响，脚轻轻的走路。里面叹息的声音，过了四十年、五十年，都不能忘记。潘汤自己说到了今天，我还能够听见我的父亲在那个房间里替我祈求。他知道这是大事情。所以也要让全体的弟兄知道，这一天是负责的弟兄在神面前办交涉的日子。在那里有人把一切都摆上，为着教会到神面前去。「这样，你们就看见说，教会有东西出来，教会有路。所以，这一件事，是在你们负责的弟兄身上。我再说，要从这一个区域的中心作起，要作得强，作得厉害，作得严肃，然后就把外埠的负责弟兄带来。

聚会中的学习

今天我们在神面前需要两种不同的情形。一种是需要弟兄姊妹的交通。这一个，我想在我们中间经过二十年的注意，是逐渐的进步了。在二十年前的时候，就不一样。感谢神，这一个情形，今天大有改变，弟兄姊妹最少对于别的弟兄姊妹已有感觉。

另外的一半，就是需要认识神的权柄。弟兄相爱是一件事，在神面前怎样作仆人又是一件事。你要听命令，你要出去作工，你需要在神面前听了话才出去。这一种情形，我们这些日子在一起要学。

你们要知道，没有一个钟头比这一个钟头更严肃。这是最严肃的时候，在这里学习专一的仰望主，在神面前要知道怎么办。要有把握的、敬虔的、专一为着事奉的、没有间隔的，要各方面都作得好，我告诉你们，前面就有路。

你们在所有的时间都可以相当熟，可是到这一个聚会里来的时候，不是熟不熟的问题，这是我们真的到神面前去的时候。在普通的时候，我们讲弟兄相爱。在这一个时候，不是讲弟兄相爱。乃是一同到神面前去，一同作仆人。一同在神面前受吩咐出去作事情。要学习严肃的在神面前听话。

在我们不明白神旨意的时候，要提起来，要问，要查考，要在神面前学习，要在神面前祷告。

当我们的情形对的时候，弟兄们在一起的时候，就很简单，没有什么难处。我们要到神面前去，那是严肃的事。

聚会的人数

人数我也要提起一下。假定你们能够配搭的同工有五六个、七八个，那么监督的聚会就可以有二十个人到三十个人，不必再多。多了就没有法子支配。你们总要安排一个数目是你们所能支配的。你们能支配三个就带三个来，你们能支配十个就带十个来。你们不要带领人进来，叫你们不能支配。要学习知道我们是在神面前像开军事会议一样，这是非严格不可的。

外埠来学习的人，过了三个月、两个月，可以让他们回去好好的作。

我相信说，有一天神的儿女都要逐渐的看见，有一班的弟兄，最少每一个礼拜有一次为着我们，为着全教会到神面前去办交涉。


第二章　祭司的事奉

讲到祭司的事奉，我想，第一件事，原则要定规，就是说，神所有的儿女都是祭司，神所有的儿女应该都是事奉神的。我们站在这一个原则上面来看，我们应该怎样带领所有的弟兄姊妹，才能叫他们在一个地方的教会里都作祭司。换一句话说，在属灵的工作上，我们应该怎样的安排，才能叫全体的信徒，所有初信的和已经信主多年的，在属灵的事情上都有分。所以我们要稍微花一点工夫来看，到底在一个地方教会里，能够有多少属灵的事让弟兄姊妹们去作。

全体信徒所该作的几件属灵的事

在起头的时候，我们在福州，在上海，安排了几件事，是给当地所有的弟兄姊妹们去作的：

第一，是传福音。

第二，是一个人听了福音之后，自己说是已经接受了主，我们要怎样去探望他，把他带到正路上来，给他知道作基督徒是怎样作法的。

第三，是初信的探望。一个外教人相信了主，已经到了正路上来，已经受了浸，我们今天应该怎么样帮他的忙。

第四，在教会里，还有许多的需要，有的人在家庭里有难处，有的人有疾病，有的人遭遇困苦的事，有的人家里有丧事，有的人家里有喜事；在神的儿女中，有各种各样的事，这些人也需要教会的服事、教会的帮助。我们把这些事都聚拢来，合在一起，叫它作事故的探望。这是另外的一个工作，是全体弟兄姊妹所能作的。

第五，就是出外与由外来的弟兄姊妹的看顾。我一直觉得这是一件相当重要的事。弟兄姊妹今天如果出门，得着了一封介绍信到外埠去，以后我们还应该照顾他。对于外来的弟兄姊妹，也要特别的照顾。

在属灵的事情上，也许这五个是已经差不多了。

传福音

第一件事我们要注意的，就是神在教会里所设立的话语执事中，有一个称他作传福音者。保罗也对提摩太说：应该作传福音者的工作(提后四5)。你把这两个比较看来看，你就看见一件很重要的事，就是说，神在教会里有祂所设立的传福音者这一类的人。可是有的人不是传福音者，使徒的命令乃是说，应该作传福音者的工作。换一句话说，传福音者应该传福音，不是传福音者应该作传福音者的工作。传福音者是神所特别设立的一个恩赐。如果神赐下恩赐来叫你能够作一个传福音者，你就应该专一的传福音，把人带到教会里来。但是，如果你不是神所设立的传福音者，主的话乃是说，所有神的儿女都应该作传福音者的工作。

换一句话说，传福音的工作，能作的人要作，不能作的人也要作。是传福音者，就是能作的人，他得作。不是传福音者，就是不能作的人，也应当作。这一个工作乃是应该普遍的去作的。少年的人，像提摩太那样的人，应该去作。大家都应该普遍的在那里作传福音的工作。

为此，你们要鼓励全体的弟兄姊妹们，叫他们花工夫到外面去作传福音的工作。总不能让人懒惰，在那里忘记了罪人，或者只有几个人去作传福音的工作。这一件事我想应该给全体的弟兄姊妹看见，大家都是祭司，全体都要事奉神。有一个事奉，就是在福音上事奉。在属灵的工作上，在属灵的事奉上，有一个是作传福音者的工作。这一点，我们要给弟兄们特别的注意。

福音的照顾

关于福音的照顾，是我们在神面前所该作的事。盼望所有的弟兄姊妹在传福音照顾罪人的这一件事上有责任。

这一个责任，要从带领一个人到聚会里来起，一直到这个人受浸为止。你们要给他们看见，他们的责任是多大，他们把人从家里，从学校里，从医院里，从公事房里，带到聚会所来聚会起，一直要带到这一个人认识主，接受主，受浸为止。这就是福音的照顾，福音的探望所该作的事。

带他们到传福音的聚会里来

每一次，有罪人是你们所注意的时候，你们要想法子把他们带到传福音的聚会来。一个人一次不要带太多。当然多也好，但是如果要照顾得好，一个人带三个、四个就可以。如果太多，你要照顾，就不行。我们不盼望定下一个律法。不过，四个是相当好的数目，或者两个也是好的数目，不要带太多。但是并不是说，有机会能多带而不带。如果你们在学校里把学生三十、五十带来也好。但是你们得马上找负责的弟兄，请他们替你们寻找弟兄或姊妹，叫他们来分担你们的责任。比方，你一个人只能照顾四个人，你带了四十个人来，还有三十六个人没有办法照顾，你就要请负责的弟兄派几位弟兄姊妹来帮忙照顾他们。

坐在他们中间

我们来看照顾传福音聚会的方法。你要去预备诗歌，你要去预备圣经。这四个人你安排他们两个坐在你左边，两个坐在你右边，一边至多坐两个，再多不太便当。读圣经的时候，你要替他们找圣经。唱诗的时候，你要替他们找诗歌。有许多人，上下版的分别要告诉他们；副歌每一次都要唱，也要告诉他们。你们不要以为每一个人都是天才的人。他们从来没有唱过诗，他们也从来没有读过圣经，你们要帮助他们。

讲台上讲道的时候，有人听不懂，你要声音很小的在那里解释。你们记得魏克思先生在上海讲道的时候说过一个笑话。他说，一个英国传福音的人到日本去，在一个很大的公共场所传福音。那一天人很多。他第一次，第一句话就说，你们都知道以色列「怎样出埃及」。魏克思就赶快跑上去告诉他说，恐怕要花两个钟头告诉他们说，什么是以色列人，什么是出埃及。我们要知道，他们有许多事情是不明白的。虽然我们不能像魏克思所说那样花两个钟头来解释，但最少我们要花两句话来解释，用最小的声音来解释。

用祷告帮助并加重所讲的道

还不只，你们最大的工作是帮助讲台上的讲道。传福音不是传给你们听的，传福音不是叫你们批评的。请你们记得，台上的讲道都是讲给罪人听的。许多的福音传不好，都是因为弟兄们听得不好。要记得所有在台下的，不是要来批评，乃是要来帮助。福音不是传给你们听的，福音是传给罪人听的。所以你们坐在他们旁边，你们看见有的话是够重的，有的话是讲道的人的灵出来了，你就要在那里默默的祷告：主阿！把这一句话送到人里面去。主阿！用这一句话拯救这一个人。主阿！用这一句话拯救这两个人。也许你说两个，主就给你两个。你说一个，主就给你一个。你说五个，主就给你五个。你把那一句话用祷告加重，替你所照顾的四个人在那里祷告。一面照顾他们，一面祷告。这是你们在聚会里所该作的。这是每个人都得负责的。

受支配来陪他们听

有的人没有带人来，就要照顾那些别人多带来的人。在传福音的时候，所有的弟兄都得坐在另外一边，等那一天负责管理照顾的弟兄来支配如何作。听福音是要陪伴的，他听福音，我陪他。虽然人不是你带来的，你要坐在他们旁边，陪他们听，或者是两个，或者是四个。

在传福音的时候，弟兄姊妹或者都站在门口。看地方够不够，若是地方够，或者都坐在后面，都在那里等，等那一天负责管理照顾的弟兄来安排。如果看见有两个人或者四个人进来，你就去坐在他们旁边，帮他们的忙。这一个福音的照顾分两方面，一方面带领人，一方面是在会场里的照顾。每一个人都要带人来，自己带来的要自己照顾。自己不能带人来的，也要学习在会场里照顾别人带来的人。总得作到一个地步，所有的弟兄姊妹都有事情作。

收网的时候

每一次传福音总得要收网，撒网是一件事，收网又是一件事。你不是叫鱼跳进去，你是把网收起来。当道讲完了，台上起首收网，在那里劝人举人，劝人接受的时候，你们就要帮著作。不管用什么方法都不在乎。有许多人用这一个方法，有许多人用那一个方法，这都不在乎。这些事是自由的，只要把网收上来就可以，你就是跳到海里去拉也可以。在这一个时候你要帮助他作。在这一个时候，你在照顾的人中，就有许多事要作。有的人你要推他一把，他就进去。有的人不过去，你把他推一推，他跌一跌就进去了。一面你要祷告，一面你要相当强的在那里劝他：我看你应当起来接受，你有罪。你如果有把握，知道他不站起来是因为骄傲拦阻了他，你就说：你应该谦卑；或者说：你不应该骄傲，你应该接受主。你如果有把握，知道他不站起来是因为爱世界，你就说：世界，你还有什么好留恋的呢？你为什么还要等第二次呢？你如果觉得这件事是相当成熟，就不要等。

传福音有一件事顶要紧，就是不要等四个月。许多人常常有一个错误，就是要等四个月。但是，主耶稣对我们说，不要等四个月。主耶稣的话是非常希奇的。祂说，你们岂不说，到收割的时候还有四个月么？我告诉你们，庄稼已经熟了，可以收割了。我告诉你们说，差两三天还成，差四个月怎么行？所以福音的收成是远超过人之意外的。所以不要愚昧到一个地步，以为撒了种还要过四个月。主耶稣说，任何的时候你撒了种，今天就可以收成。没有四个月的原则。

传福音的时候，你们坐在他们旁边，你们觉得机会相当成熟也好，不成熟也好，你们不要受时间的限制。成熟的，得鼓励他相信。不成熟的，也得鼓励他相信。一点没有四个月的原则。有的人你看见他靠不住，一相信就相信了。有的人你看他成熟了，一点都靠不住。所以，我们要鼓励他们相信。

有的人好象一窍都不通。请你们记得，他的窍能通不能通，不是在你们身上，是在圣灵能不能光照他。我至少认识好几位弟兄，信主的时候都是假的相信，真的得救。给人弄得没有办法，就相信了，倒是真的相信了。所以，这件事你们不能定规应该怎样作。有的时候机会成熟，要鼓励他们；有的时候机会没有成熟，也要鼓励他们。

聚会完了之后

聚会完了之后，你们可以和他们在一起，领他们祷告，和他们谈话。总是把他们带到主的面前去，领他们祷告，领他们接受，然后帮助他们记名。记名的时候，要看地址对不对，门牌号头对不对。有许多记下来的单子，号头记错了，后来要找人，要花许多工夫。如果可能，就加上一个问题，什么时候是你最空的时候？什么时候是你最便当的时候？记名的时候，要很快的在那里记写，不要慢得叫人讨厌。记下来的单子，要交给负责的弟兄，可以叫别的弟兄去探望这一个人，多说一点给他听。

有的人接受主是因为有需要，但没有福音的知识。有的人有福音的知识而没有需要。有的人也觉得需要，也有知识，但是那一下子的决定没有。这都是你们所要作的事。没有需要的人，要给他需要。没有知识的人，要给他知识。缺少决定的人，要给他决定。

把他们带到一个地步相当清楚了，就马上要告诉他们受浸的事。总要去找他们，找一次，找两次，找三次，我们不知道，总是等到可以把他带到受浸的时候，就把他交给负责的弟兄。

聚会没有开始之前

还有一件事，你到传福音的聚会里去觉得非常困难。在聚会还没有起头的时候，你看见前头坐了五排的人、十排的人，有的人早来一个钟头。我告诉你们，两个地方的时间特别长，一个地方在地狱里，一个地方在教会里。一个人下地狱，时间非常长。一个没有得救的人到教会里来，时间也是非常长。他还没有得救，他觉得时间长。他老早就来了，福音还没有传。走掉，这不对；坐在那里，莫名其妙。这一个钟头的等，是非常难受的。有的时候，我有很深的感觉，我看见有的人把人带进来，五排、十排的坐在那里，还有半个钟头好等，还有一个钟头好等，你把他们的脸看一看，真是像主耶稣所说的，这些人像羊没有牧人一样。你叫他们怎么办？叫他们跑回去再来，时间又快到。坐在那里等，又没有事情作。所以，在聚会没有起头的时候，也要照顾他们。

千万不要杷不信的人都坐在一起，总得在起头的时候，就能够一个配两个，一个配四个地坐在他们旁边。作这样工作的人，全副军装要配备好，单张、福音讲台、圣经，都要带，好给识字的人看。识字不多的人，不识字的人，就和他谈。总是全体弟兄姊妹都在那里照顾他们。我告诉你们，你让他们坐在那里没有事情作，如果是热水也要冷了。所以要学习坐在他们中间。

这一个工作，如果不是全体都在那里事奉，是没有法子作的。要给弟兄姊妹们看见，个个都是祭司，所以个个都应该有事情作。如果是这样，你就马上看见说，传福音的聚会，在我们中间，在各地，都是相当强。这是教会的传福音。我们要注重这一句话，这是教会的传福音。全体的弟兄姊妹都在那里作，都是祭司，都来事奉。如果不是这样，就没有教会。你们不要夸口说，这是某一个地方的地方教会。今天教会在哪里？

祭司有多少，子民就有多少

让我再重复多年所说的话，今天我特别感觉的深。请你们记得，有多少人事奉，就有多少人在教会里。一个地方事奉的人有多少，教会里的人就也有多少。祭司有多少个，神的子民就有多少个。你们不要调过头来说，神的子民有多少，祭司就有多少。这是错的。祭司有多少，神的子民就有多少。事奉的有多少，子民才有多少。

我在英国的时候，踫到一个弟兄是相当有知识的人。他说，有许多的肢体是有功用的肢体，有许多的肢体不是有功用的肢体。我说，在圣经里都是有功用的肢体，没有无功用的肢体，若是有的话，或者是盲肠。他给我说得笑起来了。有许多人在那里想，有的肢体是有功用的，有的肢体是没有功用的。我问你们，什么地方的肢体是没有功用的？你去找，在哪里有没有功用的肢体？在整个身体上，没有功用的肢体就是盲肠。不会刚刚好就碰到你身上来。但是人最多拿掉的是盲肠。请你们记得，所有的肢体都是有功用的。让我们看见，今天有多少有功用的肢体，就是有多少肢体。

我们的思想要转过来。今天我们必须看见事奉是教会事奉，传福音是教会传福音，祭司是全体作的。有多少个弟兄姊妹事奉，这一个地方就有多少个肢体。有多少个人事奉，在教会里就有多少个弟兄姊妹。总是以事奉的数目，来断定教会里弟兄姊妹的数目。所以，不能在我那里有一千个，五千个弟兄，而来事奉的只有几个。在我们中间不能忍受没有功用的肢体，一个没有功用的肢体都不能有。你是肢体，你是在基督身体上的，请你记得，你就有功用，你不能没有功用。这一个基本的原则如果看不见，就弄不好。弟兄姊妹们！我顶直的对你们说，这一个工作作不来。那不是新约，那是天主教的变相，还是神甫，祭司的制度。请你们记得，我们没有祭司的制度，我们乃是祭司的团体，全体都是祭司。

初信的照顾/ 初信造就的聚会

一个人信而受浸变作一个初信的弟兄之后，我们就要把他带到我们所已经安排好的初信造就的聚会里来。这一个初信造就的聚会，我们每一个礼拜都有一个特别的题目，要他们注意。

人一到初信造就的聚会里来，就应该安排在教会里比他们更长的人来照顾他们。怎么照顾法呢？照顾初信弟兄们的人必须要这样作，每一个礼拜所提的那一个问题，都要他们好好的去作。

如果他们没有来聚会，应当马上去看望他们，给他们补课。来聚会的人，应当在这一个礼拜里把他所照顾的那十个、五个人找出来，看他们对于这一个礼拜里所讲的到底明白不明白，领会不领会。

我在这里愿意和弟兄们，特别是作过话语执事的弟兄们谈一下。我想我们都有相当的经历，病苦的经历，羞耻的经历，惭愧的经历，也是叫我们发怒的经历。你今天能够在一个聚会里讲一篇道相当的高，结果，你去摸一摸弟兄们，你看见那一个好象是风从屋顶过去，连耳朵边都没有风，连头顶上都没有风。你如果不信，你只要在讲完之后，叫他们发问题，你要看见他们发什么问题。我常常说，发问题，是代表听道的人如何。讲道，是代表讲道的人如何。许多时候，顶属灵的道摆在这里，你给他们机会问的时候，你要看见不知道给他们左到哪里去了。都在掉了，并且能够一落千丈的落下去。

因此，对于初信的弟兄，我们不能以为只要在讲台上讲了，他们就都明白了。你们要去探望这些初信的弟兄，这就是初信的探望，或者初信的照看。凡没有来听的，要给他们补课。来听的，还要看他们听的怎样。不是他们听见了那一个声音就算，不是他们听见了每一秒钟我的声音在空气里振动了多少次就算。我们要他们把这些话听清楚。所以，对于这一件事，负责照顾初信的人的弟兄们，要相当注意的在那里作。

叫初信的弟兄去照看未信的人

另一面要注意说，一切初信的弟兄，马上就可以照看不信的人。另一面也得把几个强的人摆在他们中间。一个已经得救几年的人，要配搭在他们中间，照顾初信的人，一步一步的带他们。你们要给初信的人看见，你们已经信主了，你们在主面前是祭司，所有的祭司都得有事奉。今天这一个事奉，就是让你们在神面前，事奉那些不信的人，或者事奉那些刚信的人。在这一件事情上，初信的弟兄能够作得怎样，所有的问题，都是在你们怎样照看他们。

初信五十二题

大家都知道，你们已经预备了五十二个题目为初信造就一年之用。在这五十二个题目里，我们预备在每一个礼拜里讲一个题目。年长的弟兄对于这个题目要相当熟，并且要自己作过。自己作过之后，就要带领这些初信的弟兄姊妹去作，并且要接近这些初信的弟兄姊妹。因为在这五十二个题目之内，有许多题目是注重行为的，是非专一去作不行的。在这一种情形里，你们自己作了，你们就能知道那些弟兄们的情形到底怎样，你就可以在那里催他们作，逼他们作。这不是光听道所能够解决的。听道不能解决，总得要作，总得要弄到一个地步说，我自己去作。所以你们一面要在台上传这一个道给他们听，另一面要有弟兄们在这一个礼拜里花工夫来对付他们这一个问题。去找他们，去催他们，叫他们决定，叫他们在那里作。有许多问题，不只是照看一次，乃是要照看他们几个礼拜、几个月。像读圣经祷告，要一直的看他们到底有没有好好的读圣经，到底在祷告上有没有进步。这些事，教会要相当注重，才能够带到相当好的地步。所以，我盼望我们，特别是同工们，要看见，乃是为着这一个缘故，我才一直的对你们说，这一次的问题，乃是领导的问题，而不是知识的问题。在各处的教会要全力去作。因为这一个工作是这样繁重，不是马马虎虎就可以过去的。

要作工头

你们要注意，我们今天所走的和以往的路完全不一样。今天不是你们作工的人去作工，是作工的人叫人去作工。清楚么？作工的人如果自己老在那里作工，这一件事永远作不好。我再说，如果你们出去作工，是你们自己作工，你们是失败的。保罗自己不只是亲手作工，他也是工头。要学习作工，也要学习作工头，带领别的弟兄姊妹都去作工。对于不信的人是如此，对于初信的人也是如此。

光是对于初信的人，里面已经有够多的事情要你忙。你们在神面前，要学习带领这些弟兄一个一个在那里替初信的人补课，一个一个到初信的人家里去，检查看到底他们作得如何。一个一个注意的看，这一个礼拜这一件事作了没有。你们要劝他们每一天读圣经，要问他们今天有没有读。不是你讲过没有，是听见你们的话实行了没有。必须劝他们用一本祷告的簿子，你们要去看他们祷告得怎样，簿子里面名字写了没有。有一个弟兄写了五个名字，有一个弟兄写了五千个名字，怎么办？是五个对呢？或者是五千个对。你们要劝他们不能写五千个，不能那么多。你们要一个一个的安排，你们要给他们看事情是怎样安排的。

事故的照顾

第四，是事故的照顾。事故的照顾不必有太多的弟兄作。传福音的工作，传福音的照顾，初信弟兄的照顾，差不多要全体出动才行。事故的照顾不要这样。特别有弟兄，有姊妹，在主面前属灵的分量比别人重的，要相当的重，这样的弟兄不必多，只要四、五个，就能应付一个需要。

有弟兄遭遇难处，这些人就要帮助他。有喜事的人，要和他们一同快乐，要帮他们的忙，和他们一同祷告。有悲伤的人，死了人的，要和他们一同悲伤，也要帮他们的忙，和他们一同祷告。或者在家庭里面有难的事情，有争执的事情，要替他们解决，要替他们祷告，要安慰他们。像诸如此类事故方面的事，或者像济贫的事，都可给负责事故的弟兄姊妹去作。

在教会里有弟兄遇见事故的时候，有什么事情发生的时候，你们就要让这些弟兄姊妹出去，在他们中间有一点安排。弟兄姊妹们一听见在弟兄姊妹中有事情发生，就要马上通知这些弟兄姊妹，叫这些弟兄姊妹去想法子应付。贫穷的送钱去，饥饿的给他们吃，没有衣服的给他们穿，有难处的安慰他们。下了监的，去看他们。病了的，为他们祷告。家庭里有难处的，替他们解决。

在这里，我愿意弟兄姊妹知道，我不知道这个愚昧的思想是从什么时候起的。有许多人的确有这个愚昧的思想，以为在教会里不应该遇见事故。请你们记得，从使徒时候的教会起就有事故。从使徒时候的教会起就是多事的，不是少事的。千万不要以为这些多事的情形是教会不行的现状。请你们记得，五旬节的时候，教会没有多少天就发生亚拿尼亚、撒非喇的事。没有多少天，就发生希利尼的寡妇的事。没有多少天，司提反就殉道。没有多少天，彼得就下监；这一类的事一直在那里发生。教会自古以来的历史是多事的。只有属乎世界的教会才少事，真的教会总是多事的。我不知道这一个愚昧的思想是从什么地方起来的。没有一个教会总是顺利，一点难处都没有，一点失败都没有。总是一边是蒙福的，一边是有许多的难处。

使徒时候的教会最多事。你们看启示录里的七个教会，五个是坏掉的，没有事情发生。有一个教会主不责备，就是士每拿，但是士每拿是受苦殉道的教会。有一个教会是神所称赞的，是非拉铁非。主说，你既遵守我忍耐的道。有许多叫他们忍耐的事。遵守主的道，不是主顺利的道，乃是主忍耐的道。经过的事，是相当的多。千万不要以为说，教会平安无事，平稳前去，就是主祝福唯一的凭据。请你们记得，教会可以多事，但不是主不祝福。所以负责事故的弟兄，要安排应付教会里所有的难处。

出外与外来弟兄姊妺的照顾

最末了一个关于属灵的事的，就是出外的弟兄姊妹与外来的弟兄姊妹的照顾。

对于出外的弟兄

一个弟兄出去之后，绝不是写一封介绍信就是末了的一个责任。好象今天一样，一个弟兄动身出外，我们写了一封介绍信就了了。这一个弟兄到了外面去到底如何，那一个教会到底如何，我们不知道，也许那一个弟兄就是这样丢了。福州的弟兄吃过这样的苦。有许多人写了介绍信出去，就是这样丢了。这明显是一个地方教会工作的失败。

所以，我盼望，当有弟兄，有姊妹离开你的地方出外去的时候，要有三个、五个、十个、八个弟兄在他们身上作两件事。有的人必须负责和他通信，通知他本地教会的情形。这是一定的，一有一个弟兄出外，你们就得去察看，这一个弟兄，平常的时候在聚会里什么人和他特别接近，有没有人和他通信。我在上海有好长的时候，觉得非常惭愧，惭愧到一个地步，觉得有罪，就是有好些人出去了五年，没有人和他通信。这一个人就是这样的完了，这一个人是什么样的情形也不知道。我们实在惭愧。我以为总有弟兄和他来往、通信；但是，结果没有人和他来往、通信，就是这样完了。

有的人到乡下去，也就丢了。要花许多工夫才能把他挽回。我们不能一直把许多人丢了，而在那里传福音。这不上算。

总是在我们中间的弟兄出去的时候，要有弟兄奉差派和他通信。或者一个礼拜一封信，或者一个月两封信，最少一个月一封信。总得把聚会里的情形、弟兄姊妹的情形，写信和他来往。请你们注意，这一种的事工是不能马虎的。今天写出十封介绍信，要把这十封介绍信拿来，负责的弟兄要找出两三个弟兄来，说，这一个弟兄现在到北京去了，或者这一个弟兄到厦门去了，我们要托你们和他通信，至少一个月一封信。你们忙也好，你们不忙也好，总得要和他通信，这是一个事奉。但是通信的时候，不是胡说乱写，要特别注意聚会里弟兄们的情形，属灵的情形。

一个人出外，最少要有一两个，或者两三个人和他来往。或者派两个人叫他们专门负责。他们要负责管理这些出外的弟兄，要常常看他在写信上有没有来往，看他有没有踫着难处，他的情形到底怎么样。

我们如果这样作，神要祝福我们，这些出去的弟兄们，一个就是一个，个个都能够好好的站住。这一件事我们要注意的作。这是我们吃了多年的苦才学来的。许多人就是从这里丢掉了。所以，我盼望各地的弟兄，对于这件事要拉得紧。在我们中间的弟兄出去，总得有一根绳子把他拉牢，像纸鹞一样，有一根绳子拉在你手里。总是有两三个弟兄和他有交通。如果是这样，难处就少得多。如果他在外面有什么特别的情形，我们就能够通知外埠的弟兄，总得有法子可以安排他。不然的话，一丢就丢了。

在我们之中，每一个聚会有什么特别的讲道，或者传福音时有什么好的话，有的弟兄要把它记录下来。要记今天讲道特别中心的点是什么，不一定要完全记，也不一定一个月之中所讲的道统统都记。只把要紧的，中心的记下来，最少对于缺席的弟兄应当供应他们。

比方把福州当作一个单位，有一个弟兄从福州去上海，你千万不要以为我介绍信已经写了，手就洗了。如果这样，你把人介绍出去，那边接受了没有，你不知道；到底他住在哪里，是什么情形，你不知道；那边的教会是什么情形，你也不知道。所以，一面在我们中间，要有一位弟兄，有两位弟兄和他通信。另外要有弟兄负责记录聚会里的话，或者是讲给信徒的，或者是传福音的，寄给这些弟兄。最少一个月一次。当作信出去也好，油印出去也好，复写出去也好。你告诉他说，在一个聚会里，有一个弟兄讲一个很好的比方；或者在一个聚会里，有某一个弟兄讲几句话，你得着大帮助，你把它写进去。或者你觉得重的话，你也把它写进去。你把这些摘录，或者是油印，或者是复写，一个月一个月的寄给他。这样就能把这些弟兄一个一个的在后面拉住。

如果这两边都忙，就出外的弟兄没有难处。并且我们在中国，有的地方没有聚会，这样的通信摘录就很能帮助他。或者说不只是在中国，也有从上海到外国去的弟兄，他们常常来问我们，可以到哪里去聚会。我们不敢告诉他们说，可以到哪里去聚会。他们这样的出去，非常孤单，并且是相当危险。如果不是神保守，没有办法长进。没有供应，怎么叫他长进？所以这些信息能够一直的出去，最少能够叫出外的弟兄们相当的稳当。虽然不是一定好，最少能够相当稳当。

我自己常常有这样的思想，将来对于出外的弟兄，介绍信决不能是最末了的事。以教会来说总得过一个月、过两个月写信到他所去的那一个教会，注意这一件事，问他们说，上一个月送一个弟兄到你们的地方来，现在这一个弟兄怎样？要他们回信。或者你们在信里面给他们有话。我们把这一个弟兄送到你们的地方来，不知道你们用什么方法来帮助他？我们不知道这一位弟兄到你们中间去的时候，他属灵的情形怎样？你们怎样照看他？我告诉你们，懒惰的教会，给你们三问两问，就答不出来了。许多时候，人会懒惰，教会也会懒惰。我们就是怕人懒惰。我告诉你们，这样作的时候，有许多的地方教会，他们不能懒惰，他们必须回答。或者他们说，我们是哪样的带领他。或者他们说，我们没有带领他。如果他们没有带领他，你们可以写信劝他们，下一次要帮助外来的弟兄，要注意这件事。

对于外来的弟兄

现在我们来看对于来往的弟兄的照顾。特别是对于外埠来的弟兄姊妹，我盼望聚会里的弟兄姊妹，应当有许多人出来事奉，这也是祭司职分里的一个。要传福音，要有福音的照头，要有初信的照头，要有事故的照顾，要有缺席的照顾，也要有外来的照顾。

负责照顾出外弟兄姊妹的这些人，也能同时兼顾从外面来的弟兄。因为这些弟兄看见了从外面来的信，就能知道出外弟兄的难处。假定说，在福州有三十个弟兄出去，你有信写给他们，他们也有信写回来，你就能够看见他们在外面的难处。出外弟兄的为难，出外弟兄的试探，出外弟兄的危险，这些弟兄特别懂得。他们看见得特别多，他们也知道得最清楚。所以，自然而然，从外埠到我们中间来的弟兄，叫他们去带领，让他们去照顾是最便当。

或者在时间方面不必太长。过两三个月，就把这些外来的弟兄变作当地的弟兄，叫他们去作他们的事。这十几位照顾他们的弟兄姊妹，就可以再去照顾那些新来的人。不然的话，就照顾不了。总是一班一班的要留下地位，花工夫在别人身上。

比方，你们在青岛，如果有两位弟兄从济南来，就管这件事的人，要亲自和他们来往两个月。也许他们是要走的，在这一个时间之内，你们也要和他们来往。这是负责照看外来弟兄的事。过了两三个月，这两个弟兄愿意长期住下来，你们就可以带另外两三个弟兄特别和他们来往。这样，你们就可以把这两个人交出去。也许等一等，从威海卫的教会来了两个弟兄，你们又要去照看他们。总是一班一班的来，一手脱下，一手拿起。他们有什么特别的需要，有什么特别的难处，你们要好好的照头。如果这种事情能够多作，出外的弟兄就没有多大的难处。

事奉的路

弟兄们！我不知道你们想到没有，我很愿意和你们有心对心的谈话。你们有没有看见今天更正教很注重礼拜天的讲道，但是我觉得这是今天的难处。我盼望你们今天能够好好的思想，你们要不要光在外面维持一个主日的讲道。我宁可明年上青岛，上广州，上北京去看见礼拜天没有讲道，而一进去就看见在北京的弟兄们个个在那里事奉，个个在那里忙。传福音的时候，大家都在那里传；照顾的时候，大家都在那里照顾；收成的时候，大家都在那里收成；收成完了，大家都在那里照顾。有事情要负责的时候，有弟兄在那里负责。我要说，这个是教会。如果有一个地方，主日有一个非常强的讲台，而没有个个弟兄的事奉，那不是教会。那是更正教。如果在我们中间有四个弟兄，有五个弟兄，有十个弟兄作得好，而其余的没有动，那是天主教的祭司的制度，那是更正教的牧师的制度。那不是教会。

圣经里面的教会，是教会传福音，教会探望，教会看顾，是基督的身体在这一个地方。在身体里，就没有一个不起作用的肢体。如果有一天能够有一班弟兄，能够有一个教会，大家都在那里事奉，大家都在那里好好的作属灵的事，每一个人都背负起一个责任来，大家都在那里忙，这才真是基督的身体。

我们的路，今天和从前不一样。你不能从前作了多少的工，有了多少的经验，就以为是行了。今天在这里是完全调了一个头。我们不认识天主教！我们也不认识更正教！天主教的路和更正教的路，与我们的路完全不同，我们是教会的事奉。

我盼望弟兄们特别注意这件事，因为你们到各地去作工，很容易把异象忘记了，很容易因工作多了，把异象丢掉了。盼望你们每一次作工的时候，总得把异象摆在前面。异象看得见，工作才能作；异象看不见，工作不能作。也许你今天所有的，不过是前两个月所看见的，虽然你觉得那一个重担还在你身上，但没有用，弟兄姊妹还没有起来，还没有在那里作。所以我们不急于外面的难处有多大，或者人所说的话有多少，问题是我们有没有真的看见我们事奉的路。我们看清楚了，所以我们今天把所有的力量都摆在里面，叫他们都这样的作。人多，感谢神！人少，也无所谓。教会总得这样才行。

我告诉你们，今天有一个地方教会，有两千个弟兄姊妹，如果只有五百个事奉，有一千五百个不事奉，这是希奇的事。有五百个弟兄姊妹，就有五百个事奉。不然的话，弟兄的重量背不动。


第三章　利未人的事奉

关于利未人的事奉，不必用太多的话，这是相当简单的。利未人的工作和祭司的工作不一样。祭司乃是为着事奉神，也是为着事奉帐幕里的事。利未人乃是为着事奉祭司，帮祭司的忙。换一句话说，祭司的事奉在旧约里所代表的，乃是属灵的事奉。而利未人的事奉，乃是指着事务上的事奉。利未人是在那里洗牛，倒血，倒粪，帮助剥皮，又要挑帐幕的东西。当神的云柱一上升的时候，帐幕就要拆下，利未人就要来抬帐幕里的东西。这些叫作利未人的事奉。

利未人工作的性质

利未人所作的事是和神有关系的。不是属灵的，而是和属灵有关系的。是属世的，而不是在世界里，乃是在教会里的。所以在圣经里，那些执事的事奉，就是利未人的性质。

地方教会里有执事。地方教会里执事的工作，就是利未人的性质。他们乃是料理事务，而这些事务是与教会有关的。

弟兄姊妹对于教会的事务，都应当相当的关心，也应当相当的清楚。什么事情大家都得下手在那里作。比方，像聚会处的整洁，会所的被、蚊帐、被单怎样料理，整理，都是利未人事奉的性质。贫穷的弟兄姊妹应该怎样照顾他们，这也是利未人的工作。或者外埠弟兄姊妹来往的接送，这也是利未人性质的工作。你们在神面前能够看见，利未人性质的工作是相当的多。教会办公室里有许多的工作，也是利未人的工作。

一个人事奉神的时候，一面要有祭司的工作，另一面要有利未人的工作，两个都应该作。一面你在那些属灵的事奉上有分，一面你在事务上也要作。请你们记得，司提反和他们几个人料理饭食，这就是执事的工作，利未人的工作。门徒出去分饼，把十二个篮子，把七个筐子的饼屑拿回来，这些都是执事的事。犹大的管钱，也特别是执事的事。主耶稣在叙加的井旁打发门徒去买饼，这也是执事的工作。这些事都是基督徒工作里的一大部分。这一类的事，是教会在神面前全体都要好好学习的。

在这里，我想，可以提出一个意见来，请弟兄姊妹特别注意。有许多弟兄，有许多姊妹有空。也有许多姊妹在家里一点空都没有，又烧饭，又得管孩子。为着什么在利未人的事奉里，没有弟兄负责料理这些事，真是安排人到弟兄家里，到姊妹家里去帮他们的忙？负责的人可以对他们说，在我们中间有两个姊妹，可以一个礼拜帮助你洗两个钟头的衣服。这也是利未人的工作。在使徒的时候，希利尼的寡妇缺少照顾，就有话说，这就是教会。虽然不是属灵的事，是事务的事，还应当作。

事务方面的事

有好些事情我们可以在主面前思想：一，整洁的工作。二，聚会处里面的陈设和招待的工作。三，还得有一班弟兄姊妹专门管擘饼和受浸的事。擘饼的饼和杯要有人管；也要有受过训练的人来管受浸的事。受浸的人上来，下去，换衣服等等都是他们的事。四，睭济还未信主的穷人。或者有水灾，有火灾的时候，教会要起来顾念他们。五，在我们中间信主的贫穷人，应该怎么样的睭济。六，外来的弟兄和出外的弟兄接送的事。七，管账的人。八，管伙食的人。九，办公室里的人。十，管车辆的人。有汽车，有交通车的地方，必须有人专门管这些事。十一，要有人管文牍、来往的信件。十二，帮助贫穷的弟兄姊妹，作他们家里的事，连洗濯，缝补，都在里面。

我总是盼望，每一个弟兄姊妹都在事务上背负一个担子。总不要让有的人作，有的人不作。因为教会的事奉总是全体的。如果在我们中间有的弟兄姊妹有空，能够替另外的弟兄姊妹作一点家务的事也好。每一个礼拜到另外的弟兄姊妹家里去帮助一个钟头、两个钟头，替他们作一点零零碎碎的事。特别是那些作太太的姊妹，有钱有地位的姊妹，让她们到有的弟兄姊妹家里去洗洗补补，倒是好的事。不要专门有人替她们作事，而她们自己不下手作。如果她们肯到困难的弟兄姊妹家里去，亲自下手作，这就像基督徒。

事务方面的事，大概是这么多。那一个原则，你们自己在神面前要清楚，总是全体的弟兄姊妹都要有属灵的事奉，全体的弟兄姊妹也都要有事务的事奉。无论多作，少作，总是盼望大家都能作，都尽力量的作。这一件事如果能够安排得好，就能够叫教会一步一步的作。我再说，弟兄们！你们自己必须看见，你们的责任是相当的大，你们的事情是相当的忙，你们要在那里作，作到一个地步，把弟兄们也带到这一个地步来。弟兄们也来的时候，地方教会就有根基。别人一看，就要知道在我们中间有教会。我们是个个人作事，个个人在事务的事情上有分，个个人在属灵的事情上也有分。

要叫领一千的人都去作买卖

我在这里要对负责的弟兄们说，你们有一个天然的习惯，就是欢喜用二千的人。教会的历史都是这样。五千的人自己会爬上去，不要管他。一千的人无奈他何，还没有讲两句话，又埋起来了。二千的人最便当，本领也有一点，事情又会作，又不埋。但是，你们在各地如果只能用二千的人，不能用一千的人，你们是完全失败。

我在福州也这样说，我在上海也这样说，今天我再说，什么叫教会？教会就是每一个一千的人都出来，所有一千的人都有事务上的事奉，所有一千的人都有属灵上的事奉。你不能摇头说，这一个人没有用，那一个人没有用。给你两个没有用，三个没有用，教会完全了了，你完全失败。你看他没有用，他就真是一个没有用的人。如果你能对他说，凭看你自己你是没有用，但是主给了你一千银子，主叫每一个一千的人都去作买卖。主能用他们。你如果不能用一千的人，就证明你是一个在主面前不能作首领的人。所有没有用的弟兄姊妹都得把他们带来用。这就是作工的弟兄的工作。作工的弟兄不只是要来用那些有用的弟兄姊妹，并且要叫一切没有用的弟兄姊妹变作有用。

那一个基本的原则是说，主没有给一个人少过于一千的。在主的家里，没有一个仆人是没有恩赐的，最少是一千，不能比一千再少。没有一个人能够推辞说，主一点都没有给我。我愿意你们知道这一件事，所有神的儿女在神的面前都是仆人。是儿女，就是仆人。或者，换一句话说，是肢体，就是恩赐；是肢体，就是执事。如果我们以为有一个人主不能用他，我们就根本不认识神的恩典是如何的。我们必须彻底的看见神的恩典。神说这一个人是我的仆人，我能不能站起来说他不是。今天如果让你到全教会里去挑选，也许只能给你挑出三个、五个来。但是，神说，所有的人都是仆人。神如果说所有的人都是仆人，我们就能够让他们事奉。

弟兄姊妹们！从今以后，我们在工作上能不能有路，这一路条能不能走得通，就看我们今天在主面前到底怎么说，到底我们说我们的工作是怎样的？是几个人出去作呢？是几个特别有恩赐的人出去作呢？或者是所有主的仆人在里面都有分，全教会都在这里事奉。这就是所有的问题。这一个问题如果不能解决，就什么都没有。

基督的身体不是一个道理，基督的身体是一个活的东西。我告诉你们，我们要学习这一件事。只有每一个肢体都在那里有功用的时候，才有基督的身体。每一个肢体都在那里有功用的时候，才是教会。

今天难处是在我们的手里。我们继承了罗马教神甫的制度，我们继承了更正教牧师的制度，一直到今天，我们一不小心，在我们中间也会作出一种居间的制度。我们在神面前包办了一切事奉神的事。你光在那里传基督的身体没有用，你必须让他有功用，有工作。是基督的身体，你就不要怕他不会有功用。是基督的身体，你就能够信。主在各地要叫每一个肢体都起来作。

我如果读得没有错，我怕时候已经到了。我从各地所收的信，我从各地所听的消息，今天各地都已经预备好了全体要出来，神已经走在我们的前面，我们要跟上去才行。

我不盼望今天在我们中间有一个弟兄出去，不是带领弟兄姊妹事奉，而是代替别人事奉。我盼望你们到了一个地方，在起头的时候，带领十个八个人在那里事奉；过了些日子，他们要带领六十个、八十个、一百个人在那里事奉。等到你再到这一个地方来的时候，能够有一十个、两千个完全在那里事奉。我告诉你们，这是对的。你如果必须用五千的来压二千的，二千的来压一千的，我告诉你，你不是主的仆人。你如果必须用五千的来代替二千的，用二千的来代替一千的，你不是主的仆人。你必须叫五千的起来事奉，叫二千的起来事奉，不只，还要叫所有一千的都起来事奉。你所以为没有用的，也要叫他们起来事奉，这样就有荣耀的教会起来。

我宁可在福州看见那些简简单单的乡下人都在那里事奉，我不盼望只有三个五个特出的人在那里讲道。我不佩服突出的人，我欢喜一千的人。

主如果恩待我们，可以给我们更多的保罗，可以给我们更多的彼得。但是主没有这样作。全世界都是充满了一千的弟兄、一千的姊妹。这些人怎么办？你们今天把这些人摆在什么地位上？

这一次，我们在山上，如果神真是对付我们的自己，对付我们的工作，对付到一个地步，叫我们出去给一千的人有路，给一千的人有事奉，教会要第一次看见什么叫作弟兄相爱，非拉铁非要出来了。

今天教会不只要有上面的管理，也要有弟兄的相爱。我相信权柄，我也相信弟兄相爱。没有权柄，教会没有法子前进。「你遵守我的道」，这是权柄。「没有弃绝我的名」，这是权柄。非拉铁非有这两个权柄，但是非拉铁非自己是弟兄相爱，所有的弟兄都出来在爱里事奉。到那一天我告诉你们，我们就起首知道什么叫作教会。不然的话，这一种情形下去，我们还是拖在罗马教的尾巴之后，我们还是拖在更正教的尾巴之后。我们不知道什么叫作非拉铁非的弟兄相爱和教会的权柄。

两条路——恩赐与权柄

今天，我想两条路是够清楚的摆在我们面前。如果主在我们中间能够把我们打破，前十年，前二十年、前三十年走过的路要完全调过来。你们的看法不能像从前一样，要打碎，要打破。

不能放弃不用

第一，你们不应该看这一个弟兄有用就用，不能用就放弃。在教会里不能有一个肢体是被放弃的。这不是主所走的路。主今天如果要恢复祂的见证，就得叫所有一千的人起来。全体属乎主的人，都是身体上的肢体，个个都得起来，个个都得有他的作用。这样，你们就看见有教会。今天你们在山上往四围去看，你差不多要说，教会在哪里？基督在哪里？好象主不在这里，教会也不在这里。我再说，你们出去，千万不要轻看一千的人，千万不要代替他们，千万不要压住他们。要相信，从心里面相信，叫他们去作事。神如果能够放心，叫他们作仆人；你也应该放心，叫他们作仆人。

权柄解决肉体

第二，在教会里面，我们不怕他们肉体的活动。这两条路总是在教会里要建立的——一个是权柄，一个是恩赐。一千的人总是要出来有事奉，有工作，有果子。你说一千的人带着肉体来怎么办？我告诉你们，肉体是要解决，解决是用权柄，权柄是代表神。

这完全是两件事，恩赐是恩赐，权柄是权柄。一千的人是要用他的恩赐。有肉体的要用权柄来解决。有一个弟兄在那里作事，把肉体带进来，你要说，弟兄！你那一个不行，你那一个不能带进来。你对他说，这一个态度不对，我们不许你有这一个态度。他给你这样一说，明天回家去了，什么都不作了。你就得去找他，对他说，不行，那一个你还应当作。虽然肉体又进来，你还要让他作，不过你得再对他说，这一个你应当作，那一个我们不许你作。总是用权柄对付他。

这是一个最大的试探，一千的人，主一用他，他的肉体就马上进来。肉体和一千是连在一起的。我们要拒绝肉体，我们要用那一千。今天的情形是我们埋肉体，他们埋一千，教会就什么都没有了。不能这样！要用权柄对付肉体，也要叫一千得拿出来。也许他们要说，我作又不行，不作又不行，那叫我怎么办？你说，是的，作也不对，因为是肉体进来；不作也不对，因为你把一千埋了。一千要进来，肉体不能进来。

在教会里面；如果能够维持权柄，又把肢体的功用统统带进来，你就看见在地上要有荣耀的教会。恢复的路就也容易。我不知道主摆在我们面前的日子还有多少。我相信，我们的路要越过越清楚。我们要把所有的思想，所有的力量都摆进去，叫全体弟兄姊妹都起来事奉，到那一个时候，教会就要起头，主就要来。所以，求主真是怜悯我们这些人，恩待我们这些人，叫我们能作得好。


第四章　教会话语的执事

今天我们要花一点工夫来看话语的执事在地方教会里的情形。

不必维持主日的讲台

按以往的习惯，各地的教会总是维持着主日的讲台。从前在汉口同工聚会的时候，我们就相当清楚的看见，一个地方教会没有维持主日讲台的需要。因为这一种的聚会，不是一个教会的聚会。(在《工作的再思》记录得相当仔细。)祷告的聚会，是教会的聚会。哥林多前书十四章话语执事的供应，是教会的聚会。擘饼是教会的聚会，主日上午讲道的聚会，是天主教和更正教的东西，不是教会的聚会。事实上乃是工作的聚会，不是教会的聚会。

不能废除的原因

虽然主日的讲道在一个地方教会里没有维持的需要，可是，今天离开汉口聚会的时候已经十年了，在这十年当中，我们的经历如何？我们还是维持主日的讲台，效法四围列邦所作的。好象许多地方忍受不了没有主日讲道。因为四围列邦都有主日的讲道，我们舍不得放弃，所以效法了列邦所作的事。这十年，从一九三八到一九四八，我们看见那一次在汉口所看见的没有错，主日的讲道不是地方教会的聚会。可是，为什么到了今天还不能离开，难处在哪里？

我想，有一个极大的原因，因为你把主日的讲道取消的时候，没有东西补进去。列国这样作，我们中间的弟兄若不这样作，就很不容易维持那一个地方的聚会。好象有许多人在各公会里，他们都有道听，到了我们中间，如果主日没有道听，我们觉得这是相当的困难。

所以，结果在汉口所看见的东西，在这几年之中没有一个地方作得好，结果还是逃不了在汉口聚会以前的难处。在汉口聚会以前，我们一直看见说，一个作工的弟兄一直住在一个地方是错的。作工的弟兄应该分散到许多地方去。但是，今天好象一个作工的弟兄还得住在一个地方，为着维持主日的讲台。主日的讲台如果有一天需要维持，牧师的制度就仍然需要建立。主日的讲台如果需要维持，就仍然有一个工人住在一个地方作工的需要。因为主日的讲台，地方的弟兄没有法子维持。

我盼望弟兄们有空的时候，再把《工作的再思》里面所讲的道看一看。像造就的聚会、擘饼的聚会、祷告的聚会，和传福音的聚会，你们都可以说这是教会的聚会。但维持主日的讲台是列邦的行为，而不是在教会里的。以往的十年，我们承认我们的失败，我们不能骄傲。

以往的十年，为什么我们没有按着我们所看见的去作呢？这是有原因的，一个是里面的原因，一个是外面的原因。外面是因为列国都这样作，如果我们中间不这样作，恐怕有许多弟兄姊妹们没有道听，就要到别的地方去听道。但是，这样一来，你就要觉得我们中间祭司是何等的少。许多人在我们中间还要作被事奉的人，不能作事奉的人。作祭司不是被事奉，乃是事奉人。作听道的乃是被事奉，而不是事奉人。你看见，这是一个外面的难处。

而里面的难处是这样，如果没有主日的讲台，有许多弟兄姊妹作了十年的基督徒，二十年的基督徒，他要觉得这和他本来作基督徒的习惯完全两样。今天的基督徒和从前的基督徒不一样。这也是一个难处。

教会的道路

今天我愿意和弟兄姊妹们，好象是在这里商量，看这一件事要如何。我在这里所讲的话，不过是提议，不是讲道。因为在这里我们必须看准了才能作。

一直到今天，我还没有从圣经里读出一个主日的讲台来。特别在一个地方教会里，你看见没有法子维持一个主日的讲台。如果一个地方教会要叫主日的讲台稍微强一点的话，非要有一个工人不可。你起一个名字叫他工人也好，你起一个名字叫他牧师也好，总是那一个东西，总是有人在那里维持那一个主日的讲台。

所以今天就变作什么情形呢？在我们中间，我们不相信有祭司的制度，我们大家都是祭司。我们不相信祭司制度变相的神甫制度，我们不相信祭司制度变相的牧师制度，我们也不相信祭司制度变相的工人制度。所以，这一件事如果不解决，你们这一次出去，不能盼望把事情作得好。必须学习把弟兄姊妹都带出来作祭司。他们都出来事奉了，那么在我们中间被事奉的人才会减少。总得要除去被事奉的人。被事奉的人如果还存在，大家都盼望别人作祭司，我作神的子民，我告诉你们，永远没有法子除去主日的讲台，也永远没有法子在那一个地方得着身体的代表。因为在那里总有人是被动的，总有人是听人说话，而自己不说话。教会要成功作教会，教会要成功作基督在那一个地方的身体，就必须有全体的事奉，全体的事奉就是说，五千的也好，二千的也好，一千的也好，这些人完全起来事奉神。请你们记得，这一个乃是叫那一个团体变作基督的身体的条件。

我想这一条路是这样：你们从外面把人救得来，在他一得救之后，你们立刻就把他摆在工作上，而不产生这一种主日听道的习惯。要把他改变作主日作工的习惯。我相信说，我们这十年的失败，从今以后，要完全的改变。这十年来，我们教他们说，主日听道的习惯是应该的，可是我们没有一个东西替进去，我们没有用主日的工作来代替讲道。今天我们找出来，主日的作工是应该的，主日的作工是正当的。乃是因为正当的不存在的缘故，所以那错误的才跑进来。

如果今天各地的教会，所有「一千」的人都能带起来，都能站在那里作工的话，我们很可以回到当初教会的情形。主日早起拿来传福音，主日是全体动员救人的时候。你们要把初信的弟兄带来，给他们知道，每一个主日是我们个个人忙的时候，每一个主日我们都得传福音。

不错，教会在地上需要喂养。我相信喂养，我也相信在中国没有一个人相信喂养像我一样。但是，我承认说，教会在地上的使命不是为着喂养，乃是为着传福音。所以我们要把每一个主日拿来传福音。早起也好，下午也好，或者特别是早起，因为这一个时候是各地大家「作礼拜」的时候，我们每一个主日早起有讲台，但都是福音。

所有的弟兄们都要出去带人。我们也有广告，但是不注重。我们也有其它的方法，但是我们注重一个带两个，一个带四个的去带。这样的作，你马上看见，全体弟兄要变作何等的忙。因为所有的弟兄，所有的姊妹，都要在那里传福音，都要在那里救人。不只主日这样作，后来还得去找人，还得和人谈，还得带领人来听福音，还得找新的人来听。如果多带人来，还得找人去照顾，这一种福音照顾的工作，是弟兄姊妹主要的工作。

如果每一个主日都能带领人相信，都能带领人得救，我告诉你们，不要过多少日子，弟兄们这一种听道的习惯就过去了。教会的真实性就能够出现。今天什么叫作教友？就是主日听道的人。过些日子这一个性质要改变，每一个出去传福音救人的人，每一个叫作教友。主动的出去救人的人，那一个叫作教友，那一个叫作基督徒。再没有这一种听道被动的习惯。

教会全体都是祭司

在这里，你们必须看见什么叫作教会。这一次，我想亮光是非常清楚，教会就是全体作祭司。这一种普遍的祭司职分已经传了一百多年了。自从一八二八年起，一直到今天，一百二十年之久，神的仆人的眼睛开起来，看见祭司的职分是普遍的。但是，到了今天，祭司还不普遍。教会是基督的身体，这一个见证的恢复，也已经是一百多年了。当然在这十几年之中，有人特别看见了那一个属灵的分量。但是，在教会里，很可能基督的身体还不过是道理，在实际上，要带到教会的生活里来，还差太多。

所以，你们要求神开你们的眼睛，叫你们知道，什么叫作身体。身体，是说每一个肢体都起作用。在身体里没有一个不起作用的肢体。也照样，没有一个属乎主的人不是事奉主的祭司。肢体都是起作用的，祭司都是事奉的。

这一次，弟兄们出去，你们应该把弟兄姊妹整个的思想转一转。从前的思想是教会里有好多人是作工的。今天要转过来说，整个教会都是作工的。我从前说过，今天再重复地说，弟兄们，这一种话你们总得说，到有一天大家里面懂得了才可以。请你们记得，教会如果不是作到全教会都作工，全教会都事奉，就没有教会。教会全体都起来作工，都起来事奉，你马上看见说，在这里有基督的身体。无论在什么地方都有三五个人，七八个人在那里事奉神，无论在什么地方，你总找得到教会。

但我不盼望你们一下山就把主日的讲道撤掉，就马上改过来。没有这件事！这是作工到一天，作到那个地步的。

我不知道你们自己看见这一个异象没有？如果有一天在神儿女的头脑里，不是像今天这样的作礼拜，如果能够把这一种的听道拿去，按着神在圣经里的话全教会来事奉，主日早起是全体祭司来事奉人，主日晚上是全体祭司来事奉神，我告诉你们，这不知道是多好的事。主日早起的时候，聚会不聚会都不要紧，传福音的聚会改在别的日子也可以。主日早起总是全体祭司出去事奉人，个个都要事奉人。主日晚上我们个个都事奉神，献上我们的祭。你们看见有这样的人，就真像教会。如果你们能够看见个个都为着主，一得救之后，就有意思拯救别人，就在那里作工带领人，你们就真能看见有教会。

总是人一得救，就要说，我要带谁来，我要把谁带到得救。一个人一得救，他就是一个作工的人；一个人一得救，他就是一个作见证的人。我不知道你们看见这一条路没有？要带到这一个地步，在神面前才起首像一个教会。我今天顶直的说一句话，今天教会里的那些人是对的，情形的确是不对。人是属乎神的，人是对的，但是情形完全不对，情形是被动的。

所以，你们这一次下山，不只工作的路要改过，要有中心，并且那一个工作的性质也要改过。那一个工作的性质是什么呢？就是带人从得救之后就要作工。工人要带领弟兄们作工，而不是工人代替弟兄们作工。

从今之后，工人和弟兄没有多大分别，不过是说，你在主面前属灵的情形强，他们也许属灵的情形差一点就是。在工作上并没有分别，因为他们也是同工。你们只能到了那一个地步，才能明白新约圣经。全部新约圣经认为说，所有神的儿女都是同工，因为他们都在那里作。所不同的，只是你们奉差派作工就是，你们把所有的时间，所有的力气都拿出来，奉差派到各地去作工就是。这一件事，我愿意你们特别的看见。

我告诉你们，你们自己里面如果是够厉害的，够刚强的，你们就会一直在那里推，一直在那里作，你们能够把整个的遗传都撤掉。

请你们记得，这一种遗传的力量是非常重的东西。这一种遗传压在这里，你今天要把它推掉，的确要花相当的力气。这也不是那么快的，要一年、两年，才能产生出一种新的情形来。

话语的供应

或者我们先把话语的供应提一提，然后再回来讲到教会的道路。

初信造就的话语供应

关于话语的执事，我们今天的安排是这样：我们要有五十二个题目，是专门为着平常的年分的。再有一两个题目留在那里，等闰年的时候用它。请你们记得，传福音的事一强，得救的人就多。得救的人一多，教会的麻烦就比从前更厉害。因为各种各样的人都进来。拉到船上来的，各种各样的鱼都有。所以，我们要好好的照顾他们，每一个礼拜要给他们一次初信的造就。

这一个初信的造就，我们不预备更改，各地的地方教会，每礼拜五或者礼拜四，总是讲同一题目。青岛这样作，上海也这样作，福州也这样作，各地都要同一个步骤在那里作。我们对于初信的造就，从今以后，就不预备改变，不是今年是这样，明年是那样。我们愿意每一班初信的弟兄进来，所经过的造就是一样的，每一个礼拜四或礼拜五，各地把初信的弟兄带来，都受造就。至少整整的花一年的工夫，在神的话语和基督徒的道路上，主要的事差不多都提起了。这样对于初信的弟兄在话语的供应上，就不缺少什么了。你们不要怕没有主日的讲台，好象就缺少了什么东西。最少对于初信的弟兄不缺，那一个供应还是在那里。

盼望你们出去作工的弟兄，不更改这些题目，就是照样的在那里作。如果要更改，到我们下一次的聚会里再商量看怎样更正。今天，我想我们所挑选的题目已经够强，已经够供应他们。

有了关于福音方面的工作，又有了五十二个初信造就的题目，我相信很容易应付一个地方教会信心和行为的问题。弟兄们就不必跑到四围去寻找粮食了。

你们在神面前如果是活的，这些东西就活。你们在神面前如果是死的，这些东西就变作公祷文，就变作死的东西。你们在神面前如果都是活的，就是死的也要变成活的。你们在神面前如果都是死的，就是活的东西也要变成死的，就是像约翰福音那样活的，也要变成死的。也照样，你们在神面前是活的，我相信我们所安排的这些东西，一年过一年在那里讲，话语可以重复，膏油也可以重复。话语可以重复，生命也可以重复。你们可以给那些初信的弟兄有造就。

现在你们已经看见有了两个聚会，一个是主日早起传福音的聚会，注重传福音，在那里救人。人一救进来，你们就得在神面前注重说，这些初信的弟兄，在话语上要给他们够清楚的带领。主日早起话语的供应，是福音方面的。礼拜四或者礼拜五晚上话语的供应，是造就方面的。

哥林多前书十四章的话语供应

有的弟兄要说，如果有年长的弟兄在我们中间，还有许多其它的弟兄姊妹在我们中间，在话语上，我们用什么方法供应他们呢？我告诉你们说，这就是礼拜六晚上的聚会的用处，也就是运用属灵恩赐的聚会的用处。这个时候，你们按着哥林多前书十四章来作。这个时候，有的人有话语，有的人有启示，有的人有诗歌，有的人有祷告。

今天如果有人觉得说，这一种初信造就的供应还不够，请你们记得，每一个礼拜六晚上，可以让几个弟兄，让几个能够事奉的弟兄，有一个更强和更新鲜的聚会。我们每一个主日早起要传福音，每一个礼拜四要有初信的造就。或者每一个礼拜六晚上，再有一个哥林多前书十四章的聚会，你们能够把神的话拿出来供应神的儿女。或者一个人讲，或者两三个人讲。礼拜六晚上的聚会要作得非常的活，不像今天维持一个主日的讲台那样死。今天一个主日的讲台，就是叫一个工人去维持，也是相当困难。因为有话也得讲，没有话也得讲。叫一个本地的弟兄去维持，也是相当困难。因为也是有话也得讲，没有话也得讲。

可是今天我们如果把主日的讲台不维持，弟兄姊妹就散掉了。好象今天我们是用主日早起的聚会来把弟兄姊妹捆住。我盼望，从今以后，捆住他们的，不是主日的讲台，而是传福音的工作。大家都在作见证，大家都在那里传福音，大家都在那里救人，这一个要捆住他们。你叫他们作工作到习惯的时候，换一个地方，他们要觉得没有作工的机会，不行。你们要叫每一个弟兄有作工的机会，带领每一个人都有作工的习惯，带领每一个人都有传福音的习惯。就在这里有一个教会是非常稳当的。

比方，在一个地方，每一个主日早起有一个传福音的聚会，弟兄们轮流负责，一个月也好，两个月也好，在神面前有一点安排。那一个乃是团体在那里传福音，团体在那里带领人得救。有人得救了，接受了主之后，就把他带到礼拜四的聚会里来，转一年，他基本的造就，就受得差不多了。其它的人，有话语负担的人，是在神面前有负担而不是被动的，就在礼拜六晚上站起来说话。

今天，有许多地方，礼拜六晚上的聚会不能强，是因为有许多有恩赐的弟兄，有职事的弟兄，在礼拜六晚上都是被动的。如果不是担子压在他们身上，像主日的聚会一样，逼得他们必须到神面前去求，就礼拜六晚上的聚会，都是歇下来的时候。所有的弟兄都歇下来，不负责，聚会怎么能够强？没有人有负担，聚会怎么能够强？不能个个都是被动的！那么，谁是主动的？所以，哥林多前书十四章的聚会，不是大家都可以不负责的聚会；哥林多前书十四章的聚会，乃是大家都要负责的聚会。请你们记得，一个人负责是错的，完全不负责任也是错的。

我要讲到各地负责的弟兄对于礼拜六晚上的聚会应该怎样。礼拜六晚上的聚会和其它的聚会一样，负责的弟兄应该共同有祷告。在每一个聚会之前，负责的弟兄应该至少早半个钟头来，有一点祷告。传福音的聚会是如此，初信造就的聚会是如此，祷告的聚会是如此，擘饼的聚会是如此，礼拜六晚上的聚会也是如此。负责的弟兄总得早半个钟点，或者早一刻钟到，先有一点祷告，先有一点预备。特别是礼拜六晚上，要多有一点时间。普通的时候是早到一刻钟，这一个聚会要早到半点钟。你们要请他们来，先有半个钟点的祷告，然后把他们带到一个地步说，别人也许没有预备，不知道你们有没有预备？负责的弟兄们总得在神面前有把握了才进去聚会。没有一个负责的弟兄能够脱了帽子，抢着到聚会里去。个个负责弟兄都得有预备才进去。

我告诉你们，有许多地方，有许多不属灵的人，要抓讲台的人，你们要为他们好好祷告，叫他们不得进来把持讲台。要叫那些能够进来的，都是在神面前真有负担的人，怕聚会坏的人。所以你们需要先有祷告，要约束这一个聚会，要叫这一个聚会好起来。

负责的弟兄，特别对于礼拜六晚上要有祷告，要提起来说，在我们中间有没有弟兄有特别的负担？不是说，话语的事奉限于负责的弟兄，但是，总得承认，负责的弟兄要多负责话语的事奉。长老乃是为着事奉教会的。虽然长老不是为着话语的执事，但是他们也是善于教导的。所以那些善于教导的人，大家在一起的时候，要问说，今天晚上有没有什么人在神面前有特别的负担？个个要有负担，但是有没有特别的负担？有没有特别的话语要说？你们每一次来到礼拜六晚上的聚会的时候，最少要有几个负责的弟兄不被动。请你们记得，负责的弟兄一被动，全体都被动。

我希奇，许多时候，三个弟兄，五个弟兄在神面前是话语的执事，而在礼拜六晚上以为可以把聚会开放了，让其它的弟兄去讲。而在聚会不好的时候，就摇头说，今天聚会不好。我告诉你们，口不讲话，鼻子出去讲话，怪不得那一个声音不准。这就是许多时候的难处。许多弟兄，能负责的弟兄，到这一个交通的聚会，或者哥林多前书十四章的聚会里来，不作事，而批评，这是希奇的事。

使徒的话话供应

使徒的话语供应，就是话语执事的供应。传福音和初信的造就，在平时是已经够了，叫弟兄们在福音上有事奉的习惯，在初信的造就上也有事奉的习惯。要得着更强的话语的供应，就要有哥林多前书十四章的聚会。这在地方的教会里是这样。使徒的责任是怎样的呢？乃是到一个时候，有一个弟兄从那一个地方经过的时候，就在那里住下几天。像保罗从特罗亚经过的时候，在那里住了七天。你或者是住下两天，住下三天，住下一个礼拜，住下一个月，有一次特别的聚会。或者是一个地方教会，或者是几个地方教会合起来，在这一带有两次、三次给他们有一点特别的造就。

我在神面前是多次的考虑，也花了多少年的考虑，我深深的相信，主日的讲道所给人的帮助，赶不上神所要作的事。主日的讲道，老实说，一不小心，就变作一种浪费，一种枉费。最好能把讲台变作一个传福音的工作。主日是全体出动去救人的时候。礼拜四是所有初信的弟兄得造就的时候，或者礼拜六是所有弟兄姊妹聚集在一起彼此得造就的时候。特别的时候，有使徒在这一个地方有三天五天的聚会。这一个地方完了，再到另外一个地方有三天五天的聚会。这样，你就看见说，教会在话语上的供应已经相当平均，而路也相当正直。

今天不说工作中心的地方，今天说在外面所谓的地方教会的地方，他们不能在那里负担一个主日的讲台。这一个担子一来，你们简直要摆一个工人在那里。你们一这样作，就有相当的难处。今天乃是每一个弟兄都要出来事奉神的时候，不能有这一种工人的制度。

那一股遗传的劲是非常的重。头一下子要推它，是非常的重。在我灵里的压力是重的。你们要一天一天地推它，过了两年，三年，情形就要改变过来。到了那一个时候，全体弟兄姊妹就都愿意在主日有传福音的工作。如果你说，我们来讲道给你们听，就没有人要听你的道。他们马上看见这不是教会。如果过了两年，你们把这些弟兄姊妹送到另外一个地方去，或者是某一个教会里去，叫他去听道，他在下面坐不牢。他要觉得我在这里不对，我在这里简直是天主教徒，什么事情都是神甫来作，我没有分。

我告诉你们，今天教会的情形，太不新约了！所以我们要改过来。神要走恢复的路，你们也要走恢复的路。总要把弟兄姊妹带到一个地步，是他们在那里作工，是他们在那里事奉。对于罪人有事奉，对于初信的人也有事奉，而在他们之中又有彼此的造就，像哥林多前书十四章一样，彼此在神面前有话语的帮助。

你们如果长住一个地方，你们可以在礼拜六的聚会里把话语加上去。或者你们不是作工的弟兄，也可以在礼拜六的聚会里把话语加上去。

如果需要有其它属灵的供应，我们马上可以放许多作工的弟兄出去，他们能够在外面走。你们本来把一个一个钉牢在一个地方，今天不一样，他们是走动的，是一个地方过一个地方。他们应该出去，三天五天在一个地方，三天五天在一个地方。

这样作，我相信各地的情形是相当平均，而人数不知要加增多少倍。教会传福音是不得了的事！顶奇妙的事！主日的聚会是教会传福音，这是最荣耀的工作！如果主这一次恢复的路能够走得通，教会能够起来传福音，各地要有一个新的日子起头。不是说，要在教会里有几个大有恩赐的人，像从前的腓利，或者察儿士斯当尼，或者怀德腓，或者卫斯理。我告诉你们，教会传福音的力量比他们的力量大得多！

我告诉你们，如果要五千的人出现，也许要二十年才出一个，或者要五十年才出一个。那是何等难的事。但是今天，就是把我们鼓岭顶退败的五个弟兄，拼一拼也是五千。最不属灵的五个摆在一起，拼一拼也是五千。你如果盼望五千的人起来，你看见教会里没有多少个五千的人。但是如果教会传福音，那个果效就不只是五个五千，并且有十个、一百个、一千个、一万个五千。并且你看见时时都有，处处都有。福音传得通，传不通，不是作工的人传的问题，是教会传的问题。教会要将世界打倒了。

所以，今天你们在神面前，这一个异象要看得准，眼光要准，主属灵的启示要看得透。主阿！你是把工作摆在教会身上。元首所指挥的是身体，元首所指挥的不是单个的肢体。需要整个身体发挥所有的力量。所以，我愿意在中国有地方身体的代表。不要在那里一直想，基督的身体是一个天上的东西。到天上去找地方教会，这是理想的事。你们要看见，基督的身体在地上要显出来，基督的身体，是属灵到一个地步在地上能够彰显出来。

如果是这样，你们要看见话语的供应是相当的重要，要传福音，要有初信的造就，要有彼此的造就，要有特别的造就。许多人就要出去，姊妹们也要出去，一班一班的出去，三个两个的一同出去。好叫各地方的弟兄们能够站住，能够独立。

不然的话，今天的难处仍然在，他们要去维持一个主日的讲台。这一种听道的习惯，你们要把它转过来，整个的转过来。主日是我们全体出发救人的时候。这一种的习惯如果转了过来，我告诉你们，下一次要他们主日去听道就不可能。

或者有一个时候，我们可以停一停，我们整个礼拜来一个大聚会。有同工来，我们就整个礼拜吃一顿饱，吃饱了，再去作。我这几年来，特别看见神在各地弟兄心中所作的，是逐渐的非教会传福音，非教会作工不可。这一条路可以说是已经相当清楚了。

初信的弟兄要移民出去

你们要问，初信的弟兄们，一直在那里听这五十二个题目，这些题目是老不进步的，是不动的，那么听了一年之后，第二年怎么办？答复是赶快打发他们移民出去。如果不是这样，我们的确要造一个所罗门的圣殿才可以，因为没有一个地方够大可以聚会。

所以，过了一年，有一班人转过来的时候，你们要叫他们在道路上有对付。他们要在那里照顾初信的人。同时，你们又要叫他们看见，活在地上是为着传福音，为着主，他们的职业不能自己拣选，他们的住处也不能自己拣选。这样，你们就看见，过一年，过两年，能够有五百个，有一千个人，送出去。一个地方没有教会的，送一百个去，送两百个去，就有教会了。几年的工夫，你们能够送出去许多的人，都是到没有福音的地方去。你们要把他们一班一班的送出去。

在使徒行传里，有两条不同的路：一条路是安提阿派的使徒出去传福音，这也是教会这么多年来所特别注重而走的路。但是请记得，耶路撒冷传福音有另外一条路，和安提阿不一样。耶路撒冷传福音，乃是一班人得救之后，就把这班人迁出去传福音。或者你们特别把八章、十章、十一章、十二章多读一点，你们就知道，是因为受逼迫而出去也好，是因为有安排而出去也好，为着传福音而移民总是对的。人一得救就得出去。如果在我们中间，有弟兄姊妹，有三个五个要往猡猡中间去传福音，这也是好事。如果一个地方人得救的多，像耶路撒冷一样，你们要往外送，如果不往外送，逼迫也会起来。

你们把人往外送的时候，你们就能看见这些人出去传福音。作工的人千万不要以为说，都是我们作工的人去得着人。有的时候是作工的人出去得人，但是有的时候，是把得救的人送出去得人。这两条路都得走。

移民的事如果能够大量的作，我相信没有多少年，中国要打下来。今天如果再像从前一样，一个一个的救人，再过一千年也没有办法。今天，在中国信主的人，天主教的不算，我们更正教的！不过只有几十万人，大概是六十万人。一百多年的传福音，只有六十万人！就是在这六十万人中，有多少人得救，我们还不知道。所以，如果神在这里作，我相信，要有一条得胜的福音的路出去。

所以，你们要看见，话语的供应，在一个地方是已经够了，同时那一个习惯也要改变，这乃是基本的要求。一个人一得救之后，不是说我要来听道；乃是我马上就得作工，我马上就得传福音，我马上就得救人，这一件事我马上就得进行，我不能迟延，我在神面前要赶快的去救人。

需要有新的使徒起来

同时，如果要在传福音的事上强，我们还得需要新的使徒起来，这就是鼓岭的用处。你们如果找到有新的弟兄，新的姊妹能够往前去的，过了两三年，在这一条路上是有学习的，你们要把他们送到这里来。我们和你们配搭，我们要叫他们住在这里一年，两年，再送出去。让他们起头出去作，在一个地方、一个地方的作。盼望我们能够配搭，能够好好的往前去。这一件事，在神的面前，我想是一件大的事。

地方教会的话语的供应，盼望说，不把主日的讲台当作中心。主日讲台这一个东西，在一个地方教会里，如果一直站在那一个中心地位上，我告诉你们，福音没有法子进步。要让地方教会里有弟兄起来，在主日传福音，三个也好，两个也好，老在那里作。其余的弟兄姊妹一直帮著作。我相信以往所有的难处要过去。别的会有难处，传福音总没有难处。有了传福音，其余的问题，就也容易解决。

工作中心的地方怎么办？我想工作中心的地方教会，也是一样的需要有这几种聚会。不过工作中心的地方如果要维持一个主日的聚会，我个人不反对。我不知道你们弟兄怎么觉得？这是我愿意和你们谈的一个问题。或者调一个头，本来是一个月传一次福音，现在是一个月与弟兄讲一次道，或者如果有强的话语执事，就一个礼拜抽出一天来特别为着讲道。或者每一个主日早起传福音，下午是话语的职事。

在工作中心的地方，我个人的意思并不是说，我们要立刻取消那一个讲台，这话我从前已经说了，但是不够清楚。我乃是说，那一个方向要拉准，然后你们可以逐渐逐渐，一步一步的作。作到一个地步，叫弟兄姊妹看见说，主日是我们事奉的日子，特别是要在福音的事奉上有分。一地一地的情形不一样，不是说我们立刻下手把讲台停了，乃是看那一个情形，逐渐地在那里安排，总是把弟兄们往那一条路上带，到了一个地步，你们就看见说，工作可以代替听道。

我们读使徒行传的时候，我们必须看见说，那一个时候，话语的执事没有我们这样多。那一个时候，恐怕神的儿女是注重传福音过于听道。今天好象说，作基督徒基本的事是听道，而不是传福音。所以盼望我们对于这一条路看得非常的准，非常的透。要把弟兄们在各地往这一条路上带。总是要作到一个地步，弟兄姊妹都在那里传福音，然后再作别的事。如果这一条路能够转过来，得救的人数和前些日子不能比较。而同时也不需要维持那么多作工的人在各地，并且又能起首看见有教会起来。

我感谢神，罗马书十二章是说劝化的要专一劝化，教导的要专一教导，可是罗马书十二章没有说听道的要专一听道。如果听道的要专一听道，教会就没有了。请你们记得，没有专一听道的事。听道不是身体里的一种作用。所以，要求神施恩给我们，叫神的儿女个个都起来事奉。叫神的儿女个个都起来传福音。

在你们作的时候，我盼望你们把方针拿牢，至于怎样转过来，花多少时间转过来，这是你们自己在神面前的事。总是你们要好好的带着他们往这一条路上走。不是一下子就把这一个停了，一下子就把那一个带起来。没有这件事。你们总是这样的传，你们总是这样的作，如果到一个地步，弟兄姊妹起来了，就把它改变过来。你们要看见，主日上午是他们最忙的时候，不是扶老携幼，男男女女个个都来听道，乃是个个都来传福音。

工作的异象

今天在各地的工作，都没有作好，都是刚刚起头，不过那一个异象摆在你们面前，从今以后，你们天天要这样作。总得把它调过一个头来才对。如果弟兄姊妹还没有个个起来，你们就还得作，一直作到他们起来作工，起来传福音。总得是教会事奉，教会传福音，这一条路才对了，这才是新约的教会。

请你们记得，天主教乃是教会被掳到巴比伦去，这是许多读圣经的人所共同承认的。以色列人被掳到巴比伦去，教会也被掳到巴比伦去。更正教是从巴比伦回来，但是没有造圣殿。虽然有许多人从巴比伦回来，但是没有圣殿。今天你和我，在教会的历史里，是要起来建造圣殿的人。我们是像尼希米一班的人一样，要建造圣殿，要学习在这一个时候把神的教会再带出来。有许多人从巴比伦出来，还有许多巴比伦的样子，一直到今天，还不像教会。天主教最紧，更正教松一点，但松的也不是教会。如果有地方教会，教会定规要传福音，教会定规要事奉。这两句话，在这几年之中，我盼望重复它几万遍：教会要传福音，教会要事奉，这才是教会。不然的话，是一个莫名其妙的团体，一点都不像教会。

弟兄们，在起头的时候，的确是难。不过你们异象要看得准，异象要看得清楚。什么叫作教会？教会，需要教会传福音；教会，需要教会事奉。所以，负责的弟兄，负责的姊妹，你们需要常常合在一起祷告，商量：主阿！怎么才能叫所有的弟兄姊妹起来。我们的路是在这里，不是你们一直下手作，是要叫他们去作。任何的事情是你们作，而他们不作的，那不行。总得我作，为着要叫他们作。我作是要把他们引出来作才对。他们要去忙，总是一个一个的把他们摆进去，安排到一个地步，个个都传福音，个个都事奉。到那一个时候，你们才知道那一条路走得对。

讲到这里，我想在地方教会里，话语的事奉是已经差不多了。这几点已经够应付地方的需要。关于哥林多前书十四章彼此的造就，是看当地的弟兄强，礼拜六晚上的聚会就强。当地的弟兄不强，礼拜六晚上的聚会就不强。不过有一件，是相当希奇的，我想所有神的儿女都得承认，话语的供应最强的，是在前一个世纪的弟兄会里。在前一个世纪里，话语的供应，为什么这么强，这么多呢？因为他们是凭着哥林多前书十四章的原则来作，圣灵有自由。虽然也有许多软弱的话语，但是也引出许多强的话语来。本来是不能有的，今天有了。所以，在礼拜六晚上的聚会里，虽然有许多不应该说话的人起来，但是，应该说话的人也就有机会可以让他们出来。圣灵一有自由，你就能够盼望圣灵在教会里面说话，圣灵在教会里面安排。教会总是要在圣灵的自由里。


第五章　教会里的各种聚会

传福音的聚会

教会里各种聚会的问题，我们可以看见传福音的聚会是一个。

关于传福音聚会的情形是这样：本地的弟兄，要找一个特别的时间，或是主日上午，可以集中起来，大家在一起传，或者在分区的地方传。总是要尽力量的在那里传。

传的时候，就像我们所已经提起的，需要把人带来，你要坐在你所带来的人中，夹在他们中间陪他们，和他们谈，陪他们听。听完之后，送他们回家。要跟着他们，一直到他们受浸为止。

传福音的讲道可以很强的作。同时，我们要有两三位弟兄，努力的把福音的材料送到各地的聚会里去。传福音的故事，传福音的比喻，有许多人以往所用的东西，我们要编一编寄出去，让各地的传福音都有材料。这样作，也许能叫各地的聚会有许多好处。

同时，有许多弟兄在传福音聚会里面听道的时候，态度要对。许多时候都是自己的弟兄把聚会弄坏的。弟兄们必须知道传福音不是传给你听的。你要帮助那一个聚会，你不能叫聚会变作不刚强，你要学习带领坐在你旁边的人相信福音。当然，在你们身上是不需要福音，但是在他们身上是需要的。如果所有的弟兄，在传福音的聚会里，态度都对的话，就叫传福音的人容易得多。不然的话，传福音的人要顾到罪人，又要顾到弟兄们的反应。要知道他在这里不是受传福音的考试，乃是要好好的叫人得救。要大家在这里作，传福音的聚会就可以没有多大难处。

传福音的聚会，我盼望不要太长，也不要太短，传一两个钟点不要紧。

传福音的聚会，总是三分之二的时间为着撒网，三分之一的时间为着收网。这也是一件好事。

初信造就的聚会

这一个聚会的题目是一定的，所以传也要一定。

一个地方教会，你们总得找出两三个弟兄是能传这话的。在一个聚会里，总得有两三个这样的人。因为有的时候，一个弟兄或者身体不好，或者因事缺席，另外一个弟兄就可以代替他讲。

一个聚会大的时候，要分区来讲，要多有几个负责初信造就的人。

盼望这些初信造就的题目不改变，每一年转一转。也盼望在各地所讲的题目和次序是一律的，每一个礼拜都讲同一个题目，好叫一个人从我们中间出去的时候，无论到什么地方都能刚刚好接得上。或者是从上海到杭州，也能接得上，从杭州到广州也能接得上，从广州到香港也能接得上。好叫一个初信的弟兄无论流动到什么地方，都能接得上。这样，在许多事情上，他们都能够得着造就。

这几年来，我们找到一件事，我们中间的弟兄所受的造就太不一样，实在不一样！所以，就相当的困难。我这一次往内地去转一转，给我有许多的印象，很深的印象。在许多地方，有许多人，也说是我们的弟兄，人也相当客气，也相当好，我觉得他们是弟兄，但是，我找出来，他们连人之初都没有学过。所以，在那里就发生许多的难处，相当的不容易。所以我盼望，从今之后，初信造就的聚会要好好的作。这样就能够叫所有初信的弟兄把基本的功课都学了。

关于初信造就的聚会，有一点要特别注意，就是那些负责初信看望的人，必须好好的学这些题目。不然的话，他们出去不会补课。我愿意弟兄们能看见这一个难处。也许初信的讲道有一个半钟点，许多人给人补课的时候，只有两分钟就完了。他不只是讲大纲，并且是讲大纲里的大纲。我记得有的弟兄给人补课的时候，就是说一句话——今天初信的讲台，是讲「要天天读圣经」。他并没有讲错，他所讲的是对的。但是，你到一个人家里去补课的时候，如果就是说一句话：你要天天读圣经。我想这话等于不说，除非圣灵特别作工。不能就是说一句话就够了，总要受训练，一段一段仔细的讲，叫听的人好象是去赴了一次聚会一样，不然的话，损失是相当的大。

请你们记得，福音一传后，我们聚会的前途如何，都是看初信造就的聚会作得好不好。初信造就的聚会如果不好的话，在我们中间都是刚刚听福音的人，我们就没有法子应付那一个需要。所以我们必须学习带领他们往前去。初信的聚会强不强，就断定下一代强不强。初信的聚会如果不能带得强，下一代就不能强。不错，人是都相信福音，都得救了，但是没有教会。那就像奋兴布道会所作的事，有布道，有结果，但是没有教会。

我愿意你们特别记得使徒行传里面怎样说？二章四十二节：「都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。」英文的翻译在这里比中文的好，上面刚才讲到受浸，下面就说他们继续在使徒的教训和交通里。所以请你们记得，教会一有三千人得救之后，使徒就给他们有教训，有交通。所以，初信造就是非常要紧的事，使徒在那里就是作我们今天所作的事。所谓的初信造就，就是使徒的教训和使徒的交通。今天你不能说，初信的弟兄一得救，就可以马马虎虎的让他们去。你必须让他们有教训，而叫他们恒心的在这个教训里。

传福音的聚会把他们带进来，接下去就要培养。不然的话，生了那么多，不能培养，教会永远不会好。所以传福音要强，初信的造就也要强，两个都要强，我们才有前途。

哥林多前书十四章的聚会

这一个聚会，恐怕我们大家都得在神面前多多的学习，多多的仰望。这一个聚会乃是说，全体的弟兄姊妹聚集在一起，有人在神面前预备受引导，起来事奉。有许多人在事奉里，的确能够给教会许多帮助。所以，在这里可以把个人的见证加进去，可以把话语加进去，而有几个弟兄在这个聚会里说话。

负责的弟兄要治理这一个聚会

我们要找出特别对于弟兄姊妹有帮助的人来，负责的弟兄要去对他们说，我们盼望你们多说话。有许多的弟兄姊妹说话没有分寸，相当的明显，恩赐少，恩典也少。负责的弟兄可以在私下通知他少说话。有的人要给他一个时间的限制，但是不要得罪圣灵。有的弟兄他如果站起来说两分钟的话，很能够帮助弟兄。但是他欢喜拖，一拖就太长了。你们就要告诉这样的弟兄说，你如果说两分钟的话，弟兄姊妹就得看帮助，第三分钟帮助就变作少了，第四分钟就把那个帮助消耗了。所以你们要给他们看见说，要简单的说两分钟的话。有的人你们要对他说，你讲五分钟就够。

我告诉你们，个个站起来说话的人，如果都深深的受对付，这一个聚会就强。

他们总以为他们能够帮助人。许多人是那样的自信，不知道摸人的灵，自己以为能够帮助人。如果没有人告诉他们，他们就不知道。所以负责的弟兄要告诉他们，你们在神面前说话的时候，你们的话要短，一长就不能叫人得帮助。负责的弟兄这样讲，就能够帮助他。有的人如果说了话，人能够得帮助，负责的弟兄就要鼓励他再讲。负责的弟兄虽然不都是话语的执事，但是治理教会是你们的事。所以你们不应该放松。有的弟兄，要鼓励他们多说话，叫教会得供应。有的弟兄，要压压他，他说话短，就能够叫教会得帮助；一长，就没有帮助。

如果负责的弟兄不被动，再加上对于聚会有一点管理，我相信哥林多前书十四章的聚会能够给我们丰富的东西。

要紧的点，是负责的弟兄不应该随便的说话，不应该随便的对付人，因为一不小心，就会得罪圣灵。作教会的长老，最怕的是得罪圣灵。圣灵乃是真的基督的代表，圣灵是代表基督在地上执行权柄的。长老要明白基督的意思而说话。不明白基督的意思，就不能说话。话说得一不小心，就会得罪圣灵。

姊妹可否作见证

问：哥林多前书十四章的聚会，姊妹可以作见证么？

答：我个人想，见证也许可以。

问：照着哥林多前书十四章是不应该开口。

答：是的，照着哥林多前书十四章是不应该开口。不过，姊妹如果要在那里作见证，最好有负责的弟兄请她，这是另外一件事，责任是在负责的弟兄身上。她是蒙头的，她没有出头。

祷告的聚会

祷告的聚会，有两三件特别的事，要弟兄们注意。

要短

第一，所有祷告的弟兄，都得叫他们学习短。十个祷告的聚会，有十个是被长的祷告弄坏的。总要学习在祷告的聚会里个个要祷告得短。年长的弟兄可以有一点长的祷告。但初信的弟兄，在起头的时候，就要叫他们学习短。我相信，祷告的聚会要有能力，要强，就必须祷告得短。长的祷告常常有许多空话塞在里面。到祷告的聚会里来，必须要注意叫他们祷告得短。

要真

第二，必须警告弟兄姊妹，在祷告聚会里的祷告，话语要诚实。要警告弟兄姊妹，在自己祷告时候的祷告，和在祷告聚会里的祷告，不要差得太多。要学习实在。有许多的话，在祷告聚会里的时候，要说得清楚，这是事实。你个人在神面前的时候，有许多的话说了一半，可以不说，停止了。自然，在祷告的聚会里，要接着说下去。可是，的确也有许多的话在自己祷告的时候，是不用的，你拿到祷告的聚会里来用。有许多祷告聚会里的祷告，的确是假的。有的时候，你在祷告聚会的时候，你不知道那一个弟兄是祷告给你听，还是祷告给神听。有的人一祷告，就给你一个感觉，在这里有一个人是祷告给人听的。所以必须叫他们要从心里面祷告出来，必须祷告给神听。千万不要让有的弟兄，有的姊妹，把祷告当作一种宣讲真理，或者是给神一种情报。要叫弟兄们学习祷告得短，祷告得真，这是祷告聚会的基本条件。有多少话，就说多少话。有什么话，就说什么话。总不拉过实际。

题目要集中

第三，你们在各地料理教会的人，关于祷告聚会里祷告的题目必须有规定。我们要学习作这一件事，绝不可让弟兄们随便的在那里祷告。

弟兄们！我们已经看了二十多年，恐怕快要三十年了，我们找出来，祷告的聚会简直没有能力。一个祷告的聚会，题目二十个、三十个，一个人祷告一个题目，结果马太福音十八章所说的同心合意没有了。心也没有，意也没有，怎么叫神听？

所以，这一次，各地祷告的聚会也得相当彻底的改过。在祷告的事情上必须有规定，不一定预先规定，总是在一个晚上要有祷告的时候，你们要把事情提出来。也许一个祷告会，只替一件事情祷告。比方说，有一个地方有难处，我们就只替那一个地方祷告。在祷告的时候，只有一件事，请所有的弟兄姊妹把所有的事都摆在一边，只为着这一件事祷告。从起头到末了，教会替这一件事祷告，教会把这一件事带到神面前，大家都来到神面前。这样，才像一个祷告的聚会。

祷告的聚会，不是个个人把自己家里的祷告，带到聚会处来祷告。祷告的聚会，是要专一的，同心合意的祷告。负责的弟兄说，今天我们要专一的为着这一件事祷告。大家就都为着这一件事祷告。

如果有五六件事要祷告，负责的弟兄站起来报告的时候，第一次只报告一件事。你说，我们有几件事要祷告，不过我们先替这一件事祷告。别的不提。等有了三五个祷告，你要看负担了了没有，你觉得还应该祷告，就让他们继续祷告下去。如果负担已经过去了，就让弟兄们仍然坐在那里，或者是跪在那里，负责的弟兄再报告一件事。然后所有弟兄姊妹的祷告，都是这一个题目。过了五分钟、十分钟、二十分钟，好象又是过去了，大家没有什么可祷告了，负责的弟兄就再站起来说，还有第三第四件事要祷告。你们看见么？题目要集中。就是有三四个题目，也不要在一个时候报告。要等到第一个祷告过去了，再报告第二个。这样，能够叫弟兄姊妹都为着这一个祷告。等第一个过去了，再来第二个，第二个过去了，再来第三个。所以，负责的弟兄在聚会里应该在神面前学习管理这一个聚会。负责弟兄的灵应该是开的，应该是容易感觉的。这一件事祷告到这里为止了，不必再拉长下去了。或者有的时候还得祷告下去。第一件事了了，第二件事再来。如果负担已经完了，你就马上起来通知下面的事。

有的时候，整个聚会只能替一件事祷告。或者有的时候，整个聚会要替一个弟兄的病祷告。或者有的时候，整个晚上不作别的事，都为着病人祷告。或者有的时候，整个晚上为所有失业的弟兄祷告，或者有的时候为着一个失业的弟兄祷告。总是要集中的祷告，才能叫神的儿女同心合意的作这件事。我想，这是相当要紧的事。有许多祷告的聚会不好，就是因为题目太多。

擘饼的聚会

擘饼的聚会，在我们中间是已经相当清楚了，不过所可以提起的，就是对于擘饼的聚会，总得叫各地的弟兄注意说，这才是真的作礼拜，真的敬拜。

在这一个聚会里，我们要看见，总是第一段向着主，第二段向着神。第一段的时候，看见那被差遣出来的；第二段才来到「那差我来者」的面前。第一段总是遇见主，第二段是遇见神，这两个摆在一起的时候，自然而然你看见擘饼的聚会就对。

弟兄姊妹要注意，第一段必须快，对于主耶稣的感觉如果慢，时候就不够了。所以，头一段如果慢了，下一段时间就不够了。在头一段要很快的摸着主。也许诗不要太多，祷告也不要太多，一摸着主，就应当起首擘饼。擘饼之后，马上就到神面前去。恐怕今天的难处，是因为擘饼起首太慢。

或者这样说，有许多次你能够觉得说，弟兄们在神面前，对于主的感觉已经摸着高点了，可是没有擘饼。所以就沉下来了。等一等，第二次又摸着高点了，又没有擘饼，又沉下来了。也许到第三次摸着了高点才擘饼。按规矩第一次摸着高点，就应该擘饼。如果第一次摸着高点就擘饼，下面就有时间敬拜神。

哥林多前书十四章两三个人的原则，是话语的原则，不是祷告的原则，因为限定时间和人数，恐怕负担还存在。我们怕等一等负担没有卸，大家回去担子还是重的。因为人到擘饼的聚会里来到主面前，有许多担子要卸去。如果限定了时间和人数，他的担子就没有卸，教会的担子也没有卸。

我自己对于这件事也有许多感觉。有许多时候，爬到高点的时候，都没有擘饼。爬了两三次才擘饼，这一个实在太迟。总是一摸着高点的时候，就是该擘饼的时候。也许有几个祷告，有几首诗，就已经摸着高点了，就应该擘饼。那才能够有时间为着父。

主领着我们一同敬拜

为着父的时候，弟兄们总得看见，那一个时候，主的地位不一样。那一个时候，主起首在前面领着我们唱诗。是主带领我们一同亲近父，是主领我们一同唱诗赞美父。子自己也在里面，子和众子一同来赞美。下一半，总是神的儿女和主耶稣一同到神面前来敬拜神，是到了那一个地步。

姊妺的聚会

姊妹的聚会，这也是一个帮助教会的聚会。在有的地方有需要，在有的地方也许没有需要。不过我们安排总是这样安排。

如果有一个姊妹，有两个姊妹，在主面前是有付托的人，到了一个地方的时候，我们应当替她安排姊妹的聚会，叫她有机会运用恩赐在姊妹中间。如果在各地的教会里，有姊妹是主所用的，是主所付托的，我们就安排姊妹的聚会。如果没有这样的人，那一个时候就不必安排姊妹的聚会。因为那一个需要，乃是因为有姊妹被神所用，我们要替她们安排，叫她们能有机会对于姊妹有一点供应。不然的话，就没有这一种需要。

还有其它姊妹的聚会，特别是在乡下，那一个性质就不一样。有的姊妹不识字，不会读圣经，就在那里教她们识字。那也算作工作方面的一件事，在带领已经信主的人，在照顾已经信主的人里面的一件事。就像初信的弟兄姊妹中，你们找出许多不识字的人来，要叫他们识字。那些不识字的人，恐怕在各地都得安排，叫他们识字，能读圣经。千万不要放松。不过这并不是教会正式的聚会，乃是在教会的事奉中，在教会传福音的时候所作的事。这也是对于初信的弟兄利未人的安排中的一部分。特别叫弟兄姊妹识字，能够读圣经。

儿童的聚会

儿童的聚会，也是需要的，这也是地方教会工作方面的聚会。

对于儿童的聚会，我们在各地都有。这要特别有几位弟兄姊妹出来作。或者姊妹更便当。我不知道现在在各地用什么材料？

有的地方，是用圣经节叫他们识字，背诵。唱的歌就是用圣经节所编的歌。再用图画。

关于图画，要注意会不会引到别的地方去，特别是主耶稣的图，不大好。还是花啦，鸟啦，没有难处。

关于孩子们的聚会，恐怕在我们中间有弟兄，有姊妹，特别对于孩子有经历，有负担的，他们应当出来给我们一点材料，叫各地的孩子得益处。孩子的诗歌，也许已经有弟兄在那里预备。

小孩子的聚会如果作得好，这也是加增人信主的好机会，这一个聚会的确要作得强。将来盼望能有几个弟兄姊妹出来，能预备一点材料给弟兄们为着对付小孩子。各地得救的人一多，自然而然小孩子的聚会就很要紧，因为下一代都在他们身上。


第六章　执事间的事

今天我们要提起执事间——教会公事房或办公厅的事。

读经：

「并且卖了田产家业，照各人所需用的分给各人。」(徒二45)

「内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前；照各人所需用的，分给各人。」(徒四34-35)

「那时，门徒增多，有说希利尼话的犹太人，向希伯来人发怨言；因为在天天的供给上忽略了他们的寡妇。」(徒六1)

「寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子。」(提前五9)

圣经里事务的记载

在新约圣经里，有一件顶奇妙的事，就是教会在属灵方面的安排，它给我们看见的非常仔细，非常完全。但是，在事务方面的安排，它只告诉我们有安排，而不告诉我们怎样安排。关于属灵的恩赐该怎样运用，聚会该怎样聚，聚会的目的如何应该为着造就，那些都是非常仔细的告诉我们。教会如何有组织，教会如何是地方的，有弟兄，有执事，有长老，也是够清楚的。这些长老就是监督，应该如何，也是相当的明白。好象这一次我们所看见的，工作是区域的，在一个区域里有使徒被神差遣出去作工，后来回到他工作的中心来，有使徒料理这一带，这一个区域里教会的事，这也是非常的清楚。圣经里关于属灵方面的事，都给我们非常清楚的引导。每一个人如果在神面前是够简单，够单纯，够注意的，也是在神面前肯学的，我想这在神的命令中没有大难处，你们能够找出非常清楚的光来。

我们在新约圣经里一直看见，好象是非常特别的，就是说，教会定规有许多的安排，但是这些在事务上的安排，新约圣经总不花工夫去记载它，总不乐意去记载它。

我今天特意替你们读使徒行传里的三个地方，两个地方告诉我们按着各人的需用分给各人，一个地方告诉我们有几个寡妇，希利尼的姊妹被遗漏了。当时耶路撒冷的教会有几万人，你们今天只读这几个字：「照各人所需用的分给各人」，你们看见很简单。但是今天在福州只有一千个信徒，我们还不能把「各人的需用」找出来。今天在上海有一千几百个信徒，到底「各人的需用」如何，我们还不知道。当初耶路撒冷有几万个信徒，并且都是得救没有多少日子的，使徒们怎么能够按着各人的需用来分给各人？请你们留意，他们中间要有多少的工作？他们中间要有多少的安排？这不是一天两天的事，这不是一个人两个人的事，这也不是一顿饭两顿饭的问题，这是「各人的需用」。

我想稍微料理过一点事情的人，就知道这是何等的难。我们这一次在山上，只有一百个人，还觉得说，这是相当为难的事。我们有三四个弟兄在山下，两三个弟兄在山上，专门为着我们这一百个人来忙，还是不能作得好，何况有几万个人！圣经只简单的说一句话：「照各人所需用的分给各人。」要找出「各人」，到底有多少人，是一个难处。要找出「各人的需用」有多少，又是一个难处。要按着各人的需用来「分给各人」，这更是一个难处。请你们记得，在这里虽然只有十一个字，在这十一个字里面也不知道代表多少的工作；并且要有多少的问题，多少的责任，多少的记载，多少的计算在后面，又要派多少人出来分。可是在圣经里有一件事是特别的，虽然他们所作的事也许要花多少天才能作，也许要花多少个月才能作，可是在圣经里就是这样简简单单的几个字把它记载了，好象就是在半个钟头之内所发生的事。在五旬节那一天，全天的事，都仔仔细细的记载下来。可是按着各人的需用分给各人，这一种料理事务的事，在圣经里不给我们仔细的记载。

两方面的学习

事情要有安排

所以，今天我愿意弟兄们在这里学，因为在这里有一个基本的原则，我们要学习看见两方面的事：一方面圣经明显给我们看见事务有安排。也许我们中间有弟兄误会到一个地步，以为事务不必安排，好象它自己会跑出来似的。没有这件事。圣经明说按着各人的需用分给各人。在这里有安排，不是随便的分，随便的送，是按着各人的需用来分给各人。所以，请你们记得，在这里是有安排的，有的事情，是很清楚的，很严紧的，手续很明白的在那里作的。

要紧的是人，不是方法

可是在另外一方面，我愿意弟兄姊妹们注意，神不注重这些安排。神有安排，可是神不把这些安排写在圣经里。有安排的事实写在圣经里，安排的方法就不写在圣经里。神不承认安排的方法是紧要到一个地步，需要把它写在圣经里。你们也许要问，为着什么？我愿意你们知道，需要有人在神面前是有智能的人，是有属灵的路的人，才能够得着从上面来的属灵智能。人在神面前蒙神的恩典，就在事务上，也蒙神的恩典。人如果是被圣灵充满的人，他就会办属灵的事。人如果是被圣灵充满的人，他就也会是一个巧匠来作神的帐幕。这也是属灵的工作。所以，神愿意我们注意在属灵的事情上有学习。所以，你们在圣经里，从起头到末了，一直看见属灵的安排，属灵的原则，而没有看见事务上的安排，不是没有，但少得很！有那一个事实，但没有那一个方法。

留载方法的危险

因为不然的话，神知道人的试探，神也知道人的危险，过些日子属灵的丢光了，事务全套都在。人能够有一种情形，办事的方法是出乎神的，但他自己不一定是一个属灵的人。如果那些规条，那些细则，使徒们办事的方法都写得清楚的摆在那里，我告诉你们，所有读圣经的人都是欢喜先学这些方法，不是先学属灵的。因为人都是属肉体的，人喜欢先学属肉体的，不会先学属灵的。许多弟兄听见受浸的时候，都是在那里争，受浸是浸在水里面或是在头上抹一抹，然后才去注意属灵的意义是什么。人不去注意受浸的意义，人先要争受浸外面的方法、外面的情形如何。这是人的天性。所以在教会里，在神面前，在圣经里，如果有一本办事的手册，我告诉你们说，恐怕二十七卷的新约都给人摔在一边，而这一本办事的手册是每个人非读不可的。这一本手册反而得着了教会的注意，得着了历世历代基督徒的注意。所以在圣经里有这一个特点：在神的话语里，神只给我们看见祂的恩典，而不给我们看见祂办事的方法。

有许多教会，都有这一种办事手续的书写出来。你们看见说，在教会的历史中，神有一次的复兴，得着许多人，有一个仆人，有几个仆人被神用，有一班人兴起来，过些日子，他们看见说，教会需要有安排，在事务上也需要有安排，因此在教会的事务上，他们就来了好些安排，他们恐怕这些安排会被忘记，所以他们把这些安排写下来，摆在他们中间，当作他们办事的手续，使他们办事有规条可以跟从。请你们记得，过些日子，属灵的祝福漏掉了，活水失去了，能力没有了，第二代赶不上第一代，第三代赶不上第二代，属灵的祝福漏得差不多了，但是这些办事的手续还在。这就是更正教的情形。

所以在圣经里面，我们就看见说，神在那里不把办事的方法告诉人，而把办事的方法交给圣灵的引导，交给圣灵的充满，交给圣灵去赐智能。这乃是要避免有一天壳子仍旧在，办法完全在，手续完全在，而没有祝福，没有活水，没有属灵的能力。这是一个基本的难处。在教会的历史里，有一班人兴起来，就有一种办法出来，而这一个办法，过些日子到第二代、第三代、第四代的时候，就只剩下办法。

为着这个缘故，所以这么多年以来，我们一直避免有一个办法出来。我们不愿意有一个办法在我们中间。如果有那一个属灵的能力，如果有那一个属灵的生命，也一直有主的祝福在那里，就维持这一个办法是非常适用的。如果有一天这些属灵的东西都漏掉了，就是剩下一个办法，这又是像更正教这么多年的情形一样，只剩下一个空架子，里面属灵的东西都漏掉了。所以，我们一直不愿意有办法出来。

不能进入另一个极端

可是今天我们不能又进到另外一个极端里去。有许多人进入到另一个极端里去，以为说，教会里是一点办法都没有。我愿意你们注意这件事，你们都是读圣经的人，你们要看见说，在圣经里定规有办法。只要看五旬节的料理，你们就看见定规有办事的办法。老实说，只要有一千个人、两千个人，你就应付不了。如果像使徒一样有好几万人在这里，就完全乱了。但是我们看见圣经的记载，好象轻轻的摸一下就过去了。没有几个字，就是一句话就包括了——「照各人所需用的分给各人」，好象是很简单的。但是，请你们记得，在这几个字的后面，是花了多少工作的。所以，我愿意弟兄们能够看见，在使徒的教会里面有办事的方法。可是神不愿意把这些办事的方法留给后世来效法。有一天神的灵在一个地方工作，办事的方法就自然而然的会出来。有一次主大大的祝福，在那一天就自然而然会有一个办法出来。什么时候属灵的祝福死掉的时候，办事的方法就跟着也死掉。我们不愿意那些办事方法的日子，比那些祝福的日子长一天。

可是我盼望弟兄们，你们可以在这两个极端里找出一条路来。有一班的人，像更正教的人在那里注重办法，一直注重办法。请你们记得，杯子里的水越少的时候，人越在那里考究杯子的外面。杯子不是为着盛水用的时候，就可以挂在墙上当作古董。他们一直在那里注重外面。我们知道神不允许这样事的存在。但是，另一方面不是没有办法。使徒行传二章、四章、六章很明显的给我们看见，说希利尼话的几个寡妇的问题没有解决，使徒就觉得这件事办得不好。几万个人中只有几个寡妇的问题没有解决，他们就觉得办不好。

同时你们记得，保罗对提摩太说的话。好象提摩太是把寡妇的名字都记在册子上。但是你在圣经里找不到什么叫作寡妇的册子。就是这样轻描淡写的记载一下。好象提摩太对于这些册子是很熟的。保罗没有说要立一本册子是多大的，要怎么样记载，都没有说。就是说，寡妇记在册子上。意思说，这在当初的办法上是大家知道的事。下面他简短的说，在记的时候不要随意记上，今天我们找出来有困难，要到六十岁才记上，要把这件事更正一下。他没有说这一本册子是从哪里来的，这一本册子是到哪里去的。

怎样办需要祷告

我不知道你们知道这一条路么？在圣经里有安排，在圣经里有册子，可是在圣经里不注重这一本册子是怎么一回事。神不肯花工夫多说两句。就是这样一下，你和我要办事的时候就已经够了，已经有一个原则在那里了，要有册子！册子的原则已经在这里了，可是册子要怎么办，你也要祷告，我也要祷告。主！我知道当初的教会有册子，但是这一个册子要怎样弄，我们不知道，求主教我们知道该怎样作。这样，一面知道教会有安排，另一面要在神面前去拚出一条路来。神不肯在圣经里把一本册子的样式仔细的摆在那里，很便利的叫我们知道怎么样作，而一点用不着祷告。请你们记得，神不愿意这样作。

所以，弟兄们，我愿意你们在神面前能看见：不要注意办事的方法，因为那是死的。你们一注意办事的方法就弄呆了，弄死了。那些东西摆在那里那么强，结果有一天失去属灵祝幅的时候，这些尸首的架子还留在那里。但是，我也不愿意有的弟兄姊妹随随便便的，从来不花一点工夫去知道该怎么办事情，从来在教会里不想出一个办法办事情。这样也是不对的。在圣经里从来没有告诉我们怎样作，可是有那一个办事的原则，今天是要我们去把那一个办法找出来。神不是没有办法的，神是有办法的。我们千万不要属灵到一个地步，一点办法都没有。办法还是在那里，——「按着各人的需用分给各人」，这一件事还是要作的。

今天所看见的办法

要有一执事间

请你们记得，在一个地方教会里，如果只有七八个信徒，或者只有两三个奉着主的名聚会，当然你用不着公事房。如果一个地方有几十个，或者有一百个，或者好几百个，或者到一千个以上的人，我告诉你们，没有一个公事房就作不来，就乱，这是第一个问题。今天我们在这里要来看一点办事的方法，就是使徒的时候所作的。

册子的原则

按我看，第二件事要特别指明的就是册子的原则，寡妇记在册子上的原则。如果册子是一个行为，不是一个原则，神就要告诉我们册子的长短厚薄，写的方式。但是，神是把册子轻描淡写的说过去，你就知道册子是原则。什么事情在神的话语里只说一句，不说仔细的，你就知道那一件事在圣经里是一个原则，不是细则。

为什么需要一本册子？因为人的记性靠不住。作事情都是凭着记性，一个人记性靠不住，就不能作事。要作一件事，也许会记得，也许会忘记，这怎么办？当然在我们中间有的弟兄姊妹记性非常好，我承认，但是如果有一天你错了怎么办？册子上记下来的东西不容易错，不像记性那样容易错。

还有一件事，记性就是记得不错，但是，我不容易找他。办这一件事的人他记得，刚好今天他出门怎么办。册子在这里，我打开来可以念，可以知道。提摩太在以弗所的教会里要照顾附近一带的教会，设立长老照顾他们。请你们记得，提摩太到罗马，提多到耶路撒冷来的时候，如果没有册子，寡妇有问题怎么办。恐怕要打发一个人判罗马去问提摩太。如果提摩太说，我忘记了，我不知道是把别迦摩的一个挪来，或者是把推雅推喇的一个挪过去，我忘记了。这怎么办？但是有册子摆在这里，谁都不能忘记。册子摆在这里，谁都能够开起来。

所以，我们要看见教会的记录和教会的记载是要紧的。这是册子的原则。你不能说，我记得，你记得，问题是说要把事情记下来。日子一长，不管谁，记性多好的人都会忘记。世界上恐怕没有多少人过多少年，事情还能记得。就是你能记得，但是你这一个人一时找不到怎么办？所以册子的原则就进来。请你们记得，新约没有给我们看见要怎样的记册子，要有什么种的记录，可是主给我们看见这一种的记录是一个原则。所以，我们在教会的事情上，有许多事情要好好的登记下来。

为着这个缘故，我们盼望说，有相当人数的教会，就当有一个公事房。你如果觉得不要用这一个名字也可以，你随便称它什么名字都可以。上海是称它作执事间，因为所有的时间，都是执事在那里办事。我们愿意有这一个原则。我们不愿意像许多更正教的人注意那些名称，我们只愿意按着原则来作。在教会里你称它作执事间，或者公事房都可以。公事房是属世的字眼，执事间是我们起的名字。

执事间里所作的事

为着人和人的接洽

你们看见，在这里面主要的工作是作两件事，一件是应付弟兄姊妹来这里当面接洽事情。在一个地方教会里，如果弟兄姊妹不多，没有多大难处。如果一个教会在城里面，或者弟兄姊妹多过几百、几千，你就看见说，要找一个人，找两个人，就不容易。有人从外面来，也不知道去找谁。所以，在教会里作执事的人要到公事房来办公。必须要有那一个地方，必须要有那些人，就有许多人来的时候，你们才有办法替也们安排事情。你们要按着各人的需用来分给他们。你们总得有一个地方记录，知道他们的需要有多少，知道他们的人数有多少，一家一家的单位有多少，儿女有多少。总有人在那里主持，在那里分给他们。就是说，有一个地方在那里为着安排事情，在那里为着接洽事情，在那里为着应付事情。这是第一个用处，就是人和人的接洽。不然的话，有弟兄，有姊妹来到教会里找有的弟兄姊妹，就不知道到哪一个地方去找。总得有一个地方是他们所能找得到的。我不知道你们能看见这一个原则没有？这一种人和人的接洽，需要有一个公事房，或者就称它作执事间。

为着保存许多记录

第二个用处乃是为着保存许多的记录。教会里面的事相当多，每一个礼拜写出去的介绍信也不少，每一个礼拜报告的事也不少，每一个礼拜祷告的事也不少，每一个礼拜接纳的人也不少，每一次受浸的人也不少，这些事都需要有记录。有弟兄姊妹迁居，有弟兄姊妹有病，有弟兄姊妹家庭有难处，请你们记得，这许多事情不能有一个人记得，有两个人记得就行。就是你们能够记得，有一个人有两个人要查的时候必须去找你，你的头脑也不能就打开来看。人需要有一个东西是能打开来看的。

我不是说这些东西是可以存留到永远的。我盼望属灵的事走掉的时候，它也一起走。有祝福的时候，这些事是需要的，这些办法是需要的。祝福不在的时候，这些办法就不需要存在。可是在还是有祝福的时候，我们在神面前要把办法找出来，为着适应这一个需要来有一个安排。需要有一个地方，需要有人在那里，需要有记录在那里，这就是我们的公事房。总得有地方，总得有人，才有办法接洽事情。总得有人在那里和人接洽。总得有记录在那里好找得着，不必问那一个弟兄、这一个弟兄。因为人的记性靠不住，人的生命也靠不住。记录摆在那里比较稳妥，比较可靠。

我要弟兄姊妹能够明白，为什么要有这一个执事间？为什么从一九三八年起我们在上海就有一个执事间？因为执事间适应本地的需要，可以把弟兄姊妹的事都料理得好好的。你如果不盼望料理得好就用不着，记得就记得，记不得就让它去，那倒是很便当的事。你如果要在那里好好的办的时候，你就觉得说，非有执事间不可。

执事间的需要

因此我们需要受一个训练，我们要有一点知识关于这一件事。所以，我盼望说，我们在各地不一定要绝对的一律，总是步骤差不多。我相信，我们中间的需要也差不多。要记得我们是按着使徒行传二章到六章的原则来作，按着册子的原则来作，我们求神给我们一个办法，那一个办法是能够合乎我们的需要的。圣经里有办事的方法，可是圣经没有把它传下来。所以我们的办法也不盼望传下去。可是在当初的时候，他们有需要，他们就找出一个办法来。目前我们好几个弟兄找出来说，这一个办法是合用的。将来过五年、过十年也许还有新的办法，另外的办法，为着那一个时候的需要。

需要一个能接待人的房间

因为有这一个需要，才有这一个地方，目前姑且称它作执事间。最少这一个地方能够摆几张桌子，几个架子，要有一个比较大一点的地方，让来找人的弟兄有地方可站。总得能够接待人，能够接洽事情。这一个地方或者是在聚会处附近，或者是在聚会所里面。

需要有人在里面办事

第二，必须有人在里面学习应付这些人，特别是一班作执事的人。当然有的弟兄姊妹欢喜来帮助也好，但是最好是作执事的人负责任。

教会很容易从奉献箱里雇人来整天办事情，但我觉得这不是教会。教会如果可以出钱雇利未人，就也可以出钱雇祭司。这样，薪水的制度要恢复，我盼望利未人的工作和祭司的工作都是不花钱的，是弟兄姊妹轮流的来作。所以在公事房里的办公也是这样(原谅我用「办公」两个字，这是世界的字眼)。我愿意这一种利未人的工作，弟兄姊妹们，最好能够在一个礼拜内，划出一个时间来摆在那一个里面。或者有弟兄说，我愿意划出一天，或者有弟兄说，我愿意划出两天，或者是一个钟头，或者是两个钟头，这样就有弟兄姊妹在那里料理事务方面的事。

为着通知查问

有弟兄要来通知说，某弟兄生病了，他只要到执事间里来，执事们马上就可以通知负责的弟兄，或者通知别的弟兄。也许过不多的时候，消息就可以从执事间出去。执事间里总要有一套写好的信封，有事情的时候，或者是油印，或者是抄写的，可以马上寄出去。一有事情发生，一两个钟头之内，全城的弟兄姊妹都知道。执事间里有空的时候，就写信封，全套都写好预备在那里可以用。我们不是要学世人的方法，乃是要有事情好作。

就像上海，这十几年来，一个弟兄，如果你不知道他住在哪里，就可以打电话问执事间；他们只要一查卡片就知道。或者这个弟兄已经到南京去了，过一两天才回来。若是没有执事间，你就不容易找到他。我们不是要学世人的作事，我们是要神的儿女知道如何办事情。

比方；有的人到一个地方去，那一个地方的教会写信来说，某人说他是在你们中间受浸的，有没有这件事？如果长老说我不知道，或者说好象有这一个人，这怎么办？弟兄姊妹一多，受浸的人数一多，总得要有记录，有记录一查就知道。有许多人是某年某月某日受浸的，在我们中间两年多，后来不见了，今天在你们中间找出来了。那两年间的情形我们知道，以后我们不知道，你们可以问他：你这两年到哪里去了，在什么地方作基督徒。你们就有法子照顾他，帮助他。像这些事情就需要有记录。

现在像上海这样大的地方，像福州这样的地方，都有分区的聚会。有的人要来问聚会的地方在哪里的时候，有的人要来问负责的弟兄什么时候可以找到的时候，这些事都得有人回答。所以在公事房里值班的人个个都要知道，立时能够答复，立时能够应付。如果有事情应付不了，你说要找负责的弟兄。能应付的就不用找负责的弟兄。不然的话，负责的弟兄一天到晚都要见人，负责的弟兄就没有法子办事。许多事情要经过执事的手，从执事的手里，送到负责的弟兄手里，或者送到负责弟兄的家里，或者到有一天负责弟兄接见的时候才见。

我感谢神，使徒的那一个时候，办事情办得好，因为希利尼的寡妇埋怨的事，使徒能听得见。这乃是作执事的弟兄姊妹的事，他们要眼睛开着，一有一件事情，就要通知负责弟兄。然后你们看见彼得马上有举动。所以，请你们记得，要把一个教会弄好，在神面前并不是像我们所想的那样复杂，像更正教一样；也不是像我们所想的那样简单。更正教是过分的组织，我们是把圣经的组织推翻了，两个都不对。所以我们需要有一个地方在那里办公。

为着接待照顾谈道

第二，要有人在那里接待，天天都要有人在那里接待。从早到晚，若有人来问事情，都得有人能答。所以，需要叫当地的弟兄姊妹，不只在别的事情上有事奉，并且在公事房里也有事奉。另一面，执事间要一天划出许多工夫来帮助教会。从有的人的眼光来看这不属灵。我们可以答复他们说，大卫说，他愿意在神的殿中看门。我想，我们不要属灵到一个地步，连至圣所的门也看不好。不要想利未人和祭司是两样的，利未人和祭司是一样要紧的！没有利未人的事奉，就没有教会。愿意我们有一个心意，要到教会里去作两个钟头，作三个钟头。我在这里办神的事，事奉神，事奉祂的子民，叫全体都进步。千万不要工作是你个人的工作。需要全体都在那里作，全体都在那里学。所以需要有弟兄姊妹出来值班，料理事情。

有许多教会的事，都需要当面接治。比方，外埠有弟兄来怎样安排，有的弟兄到你的地方来，不认识路的要去接。或者有的孤儿，有的寡妇从你那里经过应当怎样照顾。有的人到你的地方来，要找弟兄姊妹，可是人地生疏，需要执事代找。许多事总是要教会来作。把有空的人找出来，去帮助有需要的人。有许多偶然发生的事，有许多人家庭发生难处，有许多人有疾病，都可以马上通知教会。作执事的弟兄，马上要找出能帮助他们的弟兄。

有的人问到教会里来要听道，许多人叩门进来要听福音，你不能说东家都不在，我不会讲，我是作用人的。有人来找的时候，或者你自己应付，或者找一个弟兄来马上讲道给他听。将来如果神施恩给我们，在我们中间单张分得好，就自然而然有许多人要到聚会所来叩门听道。不能说钟点没有到。你要向他讲，或者请他坐一下，去找一个人来和他讲。自然而然有这样听福音的事要发生。所以，我盼望你们要注意这一个执事间，要有地方，要有执事。

为着记录各种工作和名单

第三，你们要常常记得这一个册子的原则。公事房里面的事，除了临时发生的事、没有办完的事之外，值班的执事，要把它记录下来。或者说，除了压在桌子玻璃板底下的之外，其余的事，已经办了，已经作好的，都要记录下来。怎样经过的，都要写下来摆在那里。这样，日子一过，要查就能知道。这些记录非常的要紧。一个聚会必须记录所有受浸的人；一个聚会必须记录所有接纳的人；一个聚会必须记录所有受按手的人；一个聚会必须记录所有写出去的介绍信。而所有的介绍信，都得有底子，复写的留下来。一个聚会处必须有每一个弟兄姊妹的姓名、地址、年龄、得救的日子，和其它重要的记录，像转变的日子，或者目前属灵的情形，一切都要完全记上。所有听福音签上名的人也要记上。必须有初信的人去看望听福音的人，多少听福音的人，就要有多少初信的人在那里看望照顾。这些初信的人，也必须有多少个老年的信徒在那里照顾。这些初信的弟兄，一辈一辈的在那里，要细细的把他们的事记下来，在这里，你就能够知道你所分派给他们去探望照顾的人现在如何。祭司工作的安排也必须有记录，我们把一个人一个人分派好，多少人是摆在这一个工作里，多少人是摆在那一个工作里，而同时有记录在那里。

负责弟兄要用记录来监督

请你们记得，不一定每一个弟兄姊妹都会好好登记，起头的时候，定规会漏掉，定规有难处。你们要去查这些本子有谁漏掉的。你们只要一查，就能够知道：某一个人是谁照头的，为什么他没有照顾？这一个工作作得好，作不好，就是看作工的人能不能有好的制度。有好的记录，能够好好的钉人。记录最大的用处是为着钉人，不只是为着保存。记录能够给你知道，你要查就能够查出来。到外埠去的人，要查某一个弟兄的情形，或者是属灵的事情，我们凭着记录就能够答复他。那另一方面，负责的弟兄，能够常常由册子里面找出某一弟兄应作的事有没有作，某一个姊妹应作的事有没有作。在各处负责的弟兄，要常常看这些人的名字，这些人的单子。这是你们的责任。

你们看见那么多张的单子摆在那里，你们把他划好，多少人是归某人去负责的。你们要把区域分别出来，有的人是在这一个区域，有的人是在那一个区域。你们要记得，你们作负责弟兄的，是一个监督的人，所以就得去监督。你们的工作就是监督。你们在那里要常常去看，去问说，「弟兄！这一件你作了没有？」「弟兄！那一件你作了没有？」你们要到处在那里问：「你在那里看完五个弟兄，这五个弟兄到底是什么情形？」「你在那里看完十个弟兄，这十个弟兄到底是什么情形？有没有漏掉了一个不去看？在这一个礼拜里有没有把所有的人都看到？」

请你们记得，负责的弟兄不只是在讲台上讲一次就算了，你们的责任是要推动你们下面的弟兄都作工。这是你们所要成功的事，这就是今天的路。这一个一没有，就没有路。如果还是像从前那样，总是一个礼拜讲一次道，那个个都去作传道去，休息六天，作工一天。神是作工六天，休息一天；今天我们是休息六天，作工一天。怪不得所有作传道的人都变作懒惰了。所以你们每一个要天天在那里作，你们也要叫所有的弟兄都在那里事奉。弟兄们！问题不只是你个人作了，或者没有作，乃是你个人作了，并且有法子叫别人也作。

所以，你的工作一面是你个人要去作，另一面是要抓住别人去作，要钉住他们。你们下山以后，我要问你们，我要写信给你们，到底你们在这一个礼拜里监督了几个人？不能作监督、作长老的人不监督。我告诉你，今天在山上请十个挑工来，叫一个弟兄去监工，我不盼望那一个监工的弟兄把竹篮拿起来挑，我是要也监工。不能说，「他们十个不挑，让我来挑。」如果有一个弟兄这样说，他根本不配作监工。这样的人没有用。我在神面前有能力钉牢他们去挑。我在神面前有能力能够叫他们去作。你能够叫六个弟兄、十个弟兄在那里事奉，这样才有教会。你不要怪说，为什么我们在这里注重这件事？因为不这样作，就没有教会。你们出去和两个人讲道，和三个人讲道，你们一直去作你们的事，不错，你们个人有你们的事，不能抹煞。不过另一方面，你们也要带领别的弟兄姊妹去作工。这一条路，千万不要弄错。这一条路如果弄错了，我们就不对。

所以，要把每一个弟兄带上这一条路。在福音上让他们传福音，让他们有福音的照顾。在初信的人身上，要有初信的照顾。你们要带领他们有工作和事务。不是事情交给他们之后就一了百了，你们要钉牢他们，非把事情作出来不可。你们要一直的看，到底他们作得怎么样。要问：「有什么难处？」「有难处我替你们想办法。」这样，你们看见有教会出来。

要有教会出来，就得有人出来。总是到一天，你们看见教会事奉，教会全体传福音，我告诉你们，神在地上恢复的路就起头，神在地上才有教会。不然的话，基督教被掳到巴比伦去，到了今天还没有回来。今天还有人是被动的，今天还有人是居间阶级——那一边是神，这一边是人，中间还有居间的阶级，人要经过他们才能事奉。我不知道你们看见没有，这是所有的问题。

所以，请你们记得，执事间就是弟兄们办事的工具，你们能够从里面找到消息，你们能够从里面找到各种的情形。作执事的弟兄姊妹，把事情记录在那里，根据他们的记录，你们能够看见教会的情形今天到底是怎样。你们能够看他们，监督他们，告诉他们该怎么作。懒惰的人叫他非作不可，骄傲的人叫他学习谦卑，总是一步一步的在那里叫他们注意。弟兄们！你们有没有看见什么叫作神的工作？不是说光是在讲台上讲道而已。我们承认话语的执事不能消灭，这一个执事是非常宝贝的事。但另一面要他们个个事奉，到这一个时候，我们感谢神，神在中国有路。

在起头的时候，要告诉他们，弟兄姊妹来问问题，回答时要客气，要有礼貌，不要硬板板的。这些事都是你们的责任，你们要去作，不能马虎的过去。你们自己要坚固，同时要温柔，不能让它去。这些事情你们要学习事奉，不要怕麻烦。要告诉他们：「抄的人要抄得好，记录的人要记录得准确，如果有一点不准确，你们要负责。这样，弟兄们要找出你们所记的事就很容易。你们不可以马马虎虎的过去，这是神的工作。」这样作起来的时候，我告诉你们，懒惰的人都要辞职。我们不只是作六天歇一天，我们是每一天都作，一个礼拜要作七天。我告诉你们，许多的人懒惰，是因为把所有的时间都去读圣经，把事情都放下了。你们一马虎，那当然没有事情作。你们在神面前认真，你们只要多花一个钟点进去，教会就早一天建立。你们多花一个钟点进去，多注意一个人，多问一个人，今天问五个弟兄，明天问十个弟兄：「你作了事没有？」我告诉你们，教会的事奉就早一天起来。一面要有很好的制度，要安排，另一面要有册子记下来。末了，你们这些负责的人要钉牢人。虽然有一个办公室，有一个制度摆在那里，如果你们不好好的钉住人去作，没有用处。总是不能放松，你们要他们看见，我们个个都要事奉。有一天你们看见你们要有一个习惯，大家彼此监督，总得作得合式，而不是一个弟兄在那里动。要学习一起往前面去。

我告诉你们，你们若清楚了神的目的，你们就要在神面前低下头来敬拜神：「主！在我们中间有一条路，你能够走得出去！」你能够看见说，众儿女个个都只有一个目的，就是要事奉祂。不然的话，的确是一个难处。求神施恩给我们。

问题解答

问：怎样推动全体弟兄来作？

答：我想，这一条路还是从奉献起头。这是一条新的路，必须安排得好。第一，必须给他们看见，事奉是教会事奉，身体上的肢体都得有作用。祭司是全体作的。这一件事必须提醒他们，这一个必须要强。你们又要告诉他们关于权柄的事。另一面，我看变卖一切也应当注意。因为人如果不变卖一切，他若说事奉，那都是假的，不成功。总得要他们把一切都摆上为着事奉神。所以，基本的思想是所有的人都要献上为着事奉神。今天神是呼召所有属乎祂的人都要出来事奉神。不然的话，我告诉你们说，我们这一次所看见的都是死的，变作不过是一个看法，是一个作法，结果你看见作不来。所以，不是一个方法的问题，乃是神在那里给我们一条路。

不过你们去传的时候，必须把话摆得强。不能好象请求他们帮忙似的，好象光顾神，优待神似的。如果站在那一个地位上，就完全错了。我们总是要在神面前给他们看见，你们这样事奉神是何等高，何等荣耀的事。今天绝不能够像从前一样活在地上马马虎虎的过去，一切都要跟从主才行。所以，你们要强，你们一强，你们就把他们带出来。你们要告诉他们：「今天你们的职业都是副业，我们要学习在那里事奉神。」你那一条路要走得正，音调要对：不要落到低的地位上去，不要替神求人。不能替神求人相信，更不能替神求人事奉。事奉是人要到神面前去蒙悦纳的。人要自己去相信神，我们反而要求人来相信神，这是什么？今天神要我们来事奉祂，你是非来事奉不可的。你们在神面前要相当清楚，你们自己必须看得准，你们准，他们才能准。全体要事奉神，不然的话，就没有教会。当弟兄姊妹能仆倒在神面前，爬着来事奉神，全体来事奉神的时候，你要看见，这并不是难的事。

问：在一个地方，不能全体一律交出来，有的人交出来，有的人还没有交出来，在办事情上怎么作？

答：神没有得着的人，我们不能用他。神得着多少人，我们才用多少人。其余的人，要小心，非把他带到这一边来不可。这一个情形没有到的时候，你还要作。要作到每一个人都事奉。

我们的路，乃是学习在这里建立，个个的目的都是在建立。所以，这一次对于他们事奉的要求绝不放松，他们要整个人摆进去。这话要摆得清楚。今天所有的同工要把一切都摆在这一个工作里，我们也要叫有的弟兄也把一切都摆在这一个工作里。要对他们说：「这不是几个人该作的事。我们把一切都摆在这一个工作里，你们也要把一切都摆在这一个工作里，连你们的财产、你们的力气、你们的生命、你们的一切，都要放在这一个工作里。」你们在神的面前越爬得高，神越祝福你们。越把音调放得低，越没有人来。你们越怕，人越不来，因为神不祝福那一个，所以你们那一个地位要对。

我告诉你们，你们一把你们的地位弄错，就没有人来，神绝不祝福这一种态度。这就相当明显连你们自己的事奉都有病。你们必须在神面前看见说，我今天作神的仆人是神优待我，不是我优待神，不然的话，我怎么能够事奉神呢？我告诉你们说，如果有人来请你作一件世界的事，许多人都要鞠躬谢谢他，而今天人来事奉神，难道要神来谢谢你么？你出去请人的时候你要求人么？你一站在那一个地位上就错。

请你们原谅我，有几件事情我没有忍耐。我如果在一个地方听见一个弟兄说，今天神爱你们，你们应该来事奉神。好象说我们如果事奉神，神很欢喜。我告诉你们，我一点忍耐都没有。你们应该对他们说，你们事奉神，你们就应该很欢喜，像你这样的人，你也能事奉神，你应该很欢喜。事奉神，是一个缺，你要去谋它。不是说这是你优待神，你在那里好象给神面子似的，像你这样聪明的人也来事奉神！本来传道是没有饭吃的人来作的，像你这样的人也来了！这是传道界的光荣，得着你这样的人。我告诉你们，这是完全错误的态度。我记得有一个长老会的日本教士说，所有去读神学的人，都是书读不好的人，我不是书读不好的人，我也去读神学。我一听，我觉得在这里没有路。我书读得好，我也要出来作工，没有这件事！我告诉你们，我如果听见这样的话，我在神面前好象生气似的。

我们需要看见，我如果在一生之中能够爬着来事奉神，这是我的荣耀。你如果以为神用你这样的人，你就是愚昧的人，完全是愚昧的人。神肯悦纳你这样的人，这是最大的恩典，这是最大的荣耀。奇怪！人今天以为说事奉神是在那里优待神似的，我觉得这是希奇的事。所以，我盼望你们自己在神面前要看见，不能比事奉神再荣耀。我如果能够站在门口讨饭来事奉神都是荣耀的事。神肯要，这是希奇的事。神说，我要怜悯谁就怜悯谁，这是祂的怜悯，是祂要我来作祂的仆人。我们如果想我又比人聪明，又比人地位高，我家里经济的情形又好，我在学挍里读书又好，我来作传道。在一班人来看是可奇怪的，今天我也来事奉神！我告诉你说，你完全错了。

所以，弟兄们，你们这一次出去，不应该劝他们说要他们来事奉神，请求他们来事奉神。我告诉你们，这一个工作给你们作坏了，那完了。你们必须带着这一种的态度：人如果事奉总统认为是荣耀的，要知道在总统和神之中不知道差多远，我如果能够事奉神，这是我最大的荣耀。人把东西奉献给神，不是怕拿出来多痛的问题，人把东西奉献给神，是怕神不要的问题。你怎么知道神肯接纳？你们要记得，在这里面不只是奉献的问题，乃是分别为圣的问题。要给他们看见说，神肯不肯接纳，这是大问题。神肯要，这是你的荣耀。不是人肯奉献不肯奉献的问题，是神肯要不肯要的问题。所以，你们在神面前路要直，你们的地位要保守，要站在神的地位上说话，你们一低，我告诉你们，没有话说，完全了了。原谅我说，连你自己的事奉我都疑惑。

人在神面前没有法子狂傲。人如果以为说，像我这样的人也出来作传道，那是可惜了。你可以问他，在十年之中，神有没有用你作什么？你是一个神所不能用的人！人能事奉祂，这是莫大的荣耀！我们求神真是恩待我们这些人，在教会的事情上，叫我们能办得好，路能走得直。


第七章　分区的聚会

一个教会如果地方相当大，人数也相当多，分区的聚会就变作是一个需要的安排。我们不像公理会相信说，一个堂会乃是一个单位。因为那不是圣经的教训。圣经的教训不是以堂会为单位，乃是以地方为单位，像哥林多是一个地方，像罗马是一个地方。所以，一个地方如果弟兄姊妹的数目相当多，像耶路撒冷一样，有几万人，你就看见说，在一处聚会是不可能的了，并且，在耶路撒冷，在头几天的时候就已经有三千，五千得救，恐怕在头几天的时候就不可能在一个地方聚会了。所以，在这里就明显的看见说，聚会必须有一个安排。

五十一堆，一百一堆的原则

我们不是把这一段圣经拿来当作凭据，我们不过是把这一段圣经拿来当作我们的领导，它带领我们，它领导我们。你们记得，主耶稣变饼的时候，因为人有五千，有四千，人一多就没有法子分饼给他们吃。你们看见，自然而然主在那里有一个安排，有五十一排的，有一百一排的。我们今天接受主这一个安排的原则。好象说，在一个地方有了好些弟兄姊妹之后，数目相当大的时候，我们能够学主的作法，把人分作五十一堆，一百一堆。

我前些日子已经说过，主不是把人都分作五十一排，也不是把人都分作一百一排，主乃是分作五十，又分作一百，意思是说，这乃是一个很便当的数目，所以，今天教会人数一多的时候，我们要把它分开，并不是有一个呆的数目，有一个规定的数目，律法的数目，到多少就要分作一个聚会。乃是说，照着便当，照着地理，照着人数，差不多有五十个就可以有一个聚会，或者有一百个就可以有一个聚会。这里面所差的数目是一倍，所以主就是给我们一个便利的数目。

凭着这一个原则，我想各地的负责弟兄应该学习有一个安排，在人数一多的时候，就应该分区。五十也行，一百也行。比一百多一点也行。总是在这两个数目主右，就起首有分区的聚会。这样的聚会最便当，因为人数少，照顾也容易；人数少，看望也容易；人数少，在聚会里发表的机会也多。五十到一百之间的数目，是很好的一个聚会的数目，在各方面都相当的便当。

传福音的聚会可以分区的作，祷告的聚会可以分区的作，初信的聚会也可以分区的作。如果要分开的话，连造就的聚会都可以分区的作。如果合起来的话，我想特别是造就的聚会可以合起来，传福音的聚会也许可以合起来。如果有作工的弟兄在这一个区域里，如果要有一点对弟兄姊妹讲道的聚会，就相当明显的，合起来是比较便当的事。其余的聚会都可以分开，祷告的聚会、擘饼的聚会、初信的聚会，都可以分开。

这样，也可以有分区的照顾。如果在一个地方有分区的聚会，负责的弟兄就得学习安排，在各区里面总得有负责的弟兄。各区的负责弟兄要听命于监督们。负责的弟兄要学习负责，要学习照顾各区里所有属灵的情形。一切的工作，他们都要照顾，都要顾念。这是这些人的责任。

如果一个教会在一个地方，人数多起来，区域能够分得好，又能够在那里有好的照顾，你就能看见说，在聚会里就能够有遍传的情形。因为有许多人都能够有平均的发展，他们都能够在神面前有祷告，都能够在神面前有交通。人数少没关系，人数多就有分区的需要。

神在教会办事的方法

耶路撒冷当日是怎样分区，圣经没有给我们看见。我们读使徒行传的时候，我们知道有分区，虽然不用我们今天的字眼。你们看见，祷告的聚会是在各人的家里。特别当彼得下监的时候，你们记得罗大的故事，你们看见在马可的家里是一个祷告的地方。我再重复的说这话，圣经很不乐意把教会事务方面，枝枝节节的事详细的写出来。因为神很不乐意人有一个架子摆在那里。可是，在圣经里面，关于各种事情的安排，都有一点影子摆在里面。那一个照相的影子，是摆在圣经里。这叫历代教会在神面前遇见同样的事的时候，可以学习在神面前追求，可以学习求主安排。

按着事实来说，要全体弟兄姊妹聚集在一起擘饼，在耶路撒冷是不可能的。在实行上是不可能的。如果只有一个杯子，那一个杯子要多大？如果只有一个饼，那一个饼怎样递？你要花多少时间来把几千人都递过？并且后来变作几万人，这是绝对不可能的事。就是把一个礼拜七天的工夫都拿来聚会的话，也难得把这一个饼分得好，把这一个杯递得好。所以，在那一个时候，我们是相当明显的看见说，是分区聚会的。马可的家就是这么多家里的一家。

所以，我盼望说，我们在神面前总得维持那一个原则。一面我们承认说，圣经对于这些事有按排。另一面我们承认说，圣经对于这些事不给我们一个安排的条例。神总是在圣经里保守一个原则。至于有许多外表的事是怎样作的，神在圣经里总不给我们仔细的条例。

比方说，我们这些日子写荐信，写介绍信。我们在圣经里只看见有荐信，但是荐信怎么写？圣经里从来不告诉我们，保罗说，我用不着荐信。「我们岂是人举荐自己么；岂像别人，用人的荐信给你们，或用你们的荐信给人么。」(林后三1)这是说有荐信。但是荐信怎么写，他不提了。所以，我们在这里，就是一年过一年的学，要有荐信，要怎么写才能写得好。保罗没有留下一个格式，留下一本尺牍在那里，只要你填一填就行。怎么写是我们应该随时学习的。

神在教会里办事情的时候，祂总是只给你一个原则。祂只给你看见有一件事情，祂是在那里作的。但是，祂从来没有计算说，圣灵是离开教会的。从神的眼光来看，圣灵是在教会里作基督的代表，圣灵是住在教会里。所以有了原则，只要我们能够服在教会的元首底下，圣灵就能够教我们作。

我盼望你们能够看见这一件事，特别是关于分区的事，虽然我们没有凭据，虽然我们没有圣经的条例来告诉我们该怎么作，可是我们知道，在实行上不分区聚会是不可能的。并且，我们在使徒行传里也看见有分区的聚会，有一个原则摆在那里。马可的家就是其中的一个家。是一家过一家的在那里聚会。使徒行传二章四十六节说：「且在家中擘饼。」在英文里是From house to house。从这一句话里，你们也可以看见有分区的原则在那里。我们今天是凭着圣经所给我们的原则，求神教我们学习怎样作。

我愿意你们记得这一个原则，在圣经里，关于属灵的方面，绝没有留下一点不告诉我们的，都是讲得非常详细。但是，圣经里关于事务方面，关于利未人方面，(在事奉神的事情上，有一方面是利未人的性质的。)你看见，圣经只给我们暗示，而不给我们条例。总是给你看见有这一个东西，但没有给你看见这一个东西是怎样作的。今天要作的时候，你就要看见圣灵没有离开你，圣灵仍然在教会里，基督借着圣灵还是教会的元首。你们要知道这件事，你们可以等候，你们可以祷告，你们可以得看光。分区聚会的这一件事，我盼望弟兄们能够看见，也是站在这个原则上来作的。


第八章　工作中心的地方教会的安排

还有一件事，工作区域中心的地方教会到底应该怎样作？地方教会有两种，一种是普通的地方教会，一种是工作区域中心的地方教会。这两个在事实上没有多大分别。只有一点的分别，就是使徒的地位在这一个地方教会里。

地方教会有长老执事和弟兄姊妹

比方说，在腓立比这一个地方，你看见教会里有长老，有执事，有弟兄姊妹。腓立比书一章把话说得相当清楚：「写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。」换一句话说，写信给在教会里的一切信徒、诸位监督、诸位执事。这是在一个普通教会里的安排：有监督，有执事，有弟兄姊妹。

工作中心的地方多了一班使徒

但是，今天呢！你如果在一个有工作中心的地方教会里，就有一点不同，因为多出一班使徒来。本来各地的教会就是监督管理地方教会。在这一个工作区域中心的地方，你就看见说，使徒住在那里。

使徒也作长老

一面使徒乃是管理这一个区域的工作，使徒是为着工作的；同时这些使徒也是在当地管理当地的教会。所以使徒在一个工作区域中心的地方的时候，他是一面在那里作使徒，一面也在那里作监督，作长老。以工作来说，使徒料理这一个区域的工作，或者说这一带地方的工作。也许「区域」这两个字过于正经，只要你们懂得那一个意思就好，我们不争字眼。这一带地方的工作有使徒在那里管理，这一个工作中心的地方教会的事，使徒也在那里管理。

可是不能以使徒的资格来直接管理地方教会，所以，使徒就变作同时也作长老。

所以，圣经给我们看见，当教会在那里会议的时候(圣经只有这一次教会的会议)，要谈论教会的事该怎么办的时候，后来他们写信出去说什么？乃是说，耶路撒冷的「使徒和作长老的弟兄们。」(徒十五23)

在这里我愿意指明给你们看，你们记得彼得是使徒，或者说是在使徒中作首领的。可是，在耶路撒冷，彼得也是作长老的。彼得前书五章一节说：「我这作长老……的，劝你们中间与我同作长老的人。」请你们记得，彼得不只是使徒，也是长老。约翰二书一节：「作长老的写信给……」约翰三书一节，「作长老的写信给……」在彼得前书一章一节，彼得告诉我们说，他是使徒。他作使徒来写信，在五章一节，彼得又给我们看见说，他作长老。约翰在约翰二书和三书里，一起头就说他是长老。他连自己作使徒都不提起，这是相当的特别。他不像保罗，也不像彼得。保罗在每一封书信的起头都给我们看见，他是作使徒来写信，但是约翰在约翰二书和三书里，就简直痛快的说，是作长老的写信。所以在这里，你们看见说，耶路撒冷两个最大的使徒，乃是耶路撒冷的长老。彼得和约翰，是耶路撒冷使徒中最有名望的，他们是耶路撒冷的长老。其余的使徒除了雅各，都没有记载。使徒行传里所注意的三个使徒：彼得、约翰和雅各。请你们记得，在书信里，我们看见，有两个乃是作长老的。

还有一个雅各，在教会会议的时候，是末了一个定规的人。在教会的历史里，和圣经的话语里，我们能够看见，他在那一个时候，乃是耶路撒冷的长老。并且凭着圣经的位置来看，他是在彼得的前面，因为断定事情的是雅各。

所以在工作区域中心的地方有教会的时候，在那一个教会里，你们可以有地方的弟兄，靠得住的，年长的，有属灵分量的人，让他在那里学习监督。而同时那些作工的弟兄们，一面在地方的教会里作长老，另一面在那个区域里作使徒。

使徒不能对付地方教会里直接的事

换一句话说，你们如果作长老，你们不能管别的地方教会的事。你们如果是耶路撒冷的长老，你们不能管撒玛利亚的事。圣经里的长老都是地方的。你不能越过你那一个地方教会的范围，到另外一个地方教会去管理他们的事。你如果是一个使徒，你又不能直接管理地方教会的事，一个使徒能够对付地方的长老，但是，一个使徒不能对付地方教会里直接的事。

举一个例子：哥林多的工作是保罗在那里作的。在使徒行传里，是相当清楚的给我们看见，哥林多也是保罗所去的地方。保罗去哥林多，你看见他帮他们的忙。但是，我愿意你们看见，保罗和哥林多的关系，虽然是那样大，那样深，保罗曾写过两封信给哥林多人，保罗自己曾去过哥林多，保罗也打发人去哥林多，提摩太和提多，都到哥林多去过。这些都是保罗所作的工。可是哥林多有一个犯罪的人，保罗没有法子把他赶出去。保罗是使徒，但是保罗不是哥林多的长老。保罗不能贴一张布告说，某人已经犯了罪，我把他革除了。保罗必须给哥林多的教会说，「你们应当把那恶人从你们中间赶出去。」保罗没有法子替他们革除这一个人。什么缘故呢？保罗不是长老，保罗是使徒。保罗在圣经里，没有给我们看见，他在什么地方作长老。可是，保罗是外邦人的使徒。他不能管理地方的教会。使徒对于地方教会的行政，是不能直接办理的。长老不能管理别的地方的教会。长老能够管理自己的地方的教会。使徒能够管理区域的工作，但是使徒不能直接管理地方的行政。哥林多的事，要哥林多的人办，保罗不能办。

保罗是使徒，怎么作呢？他说：「奉我们主耶稣的名，并用我们主耶稣的权能，要把这样的人交给撒但，败坏他的肉体，便他的灵魂在主耶稣的日子可以得救。」你工作的时候，你只能用属灵的权柄把他交给撒但，可是没有法子革除他。哥林多的人如果不革除，保罗没有法子。我不知道你们能看见吗？这就是圣经里对于教会的安排。

彼得要负两个责任

所以一个工作中心的地方教会，像耶路撒冷一样的，彼得在那里要负两个责任。他要在耶路撒冷管理耶路撒冷这一带地方的工作，同时也得作耶路撒冷的长老。因为你如果不是耶路撒冷的长老，你没有法子直接管理耶路撒冷的事。所以彼得、约翰是耶路撒冷的长老，雅各也是耶路撒冷的长老。我不敢十分有把握的说，大概总是住在耶路撒冷的使徒，都是耶路撒冷的长老。记出名字的人，我想大概都是耶路撒冷的长老。同时彼得得管理撒玛利亚的事，所以，彼得又是使徒。他是以使徒的资格来料理那一带的工作，以长老的资格来管理耶路撒冷的教会。这一个在圣经里是相当清楚的。所以，今天在这一个工作中心的地方教会里，有许多同工的弟兄，你们一面得负责工作，一面也得作长老；你们是作长老，同时也是作使徒，管理别的地方的工作。我盼望你们能够看见这两个的关系。

所以，哪一天安提阿有事情的时候，派人来问耶路撒冷。等到耶路撒冷的弟兄们全体规定写信出去的时候，能够告诉他们说耶路撒冷的使徒和长老这样定规。耶路撒冷的使徒，这是区域的问题。耶路撒冷的长老，这是地方教会的问题。他们这样定规是有使徒也有长老，是使徒和长老在一起定规这一件事。

我不知道你们看见吗？我觉得这是顶好看的。要知道教会在属灵的工作这一边，没有留下什么叫你想的，没有什么要你补进去的。神是很仔细的摆在我们面前：是使徒管理工作，长老管理地方教会。而彼得在这里是两个责任一同负的。

有的使徒不作长老

我还要提起，也有的使徒是不作长老的，那就是保罗和巴拿巴。在全部圣经里，我们仔细的读过，按着我们所能知道的，在任何一个地方，都找不出保罗也作长老。在安提阿的教会里，保罗和巴拿巴只是在话语的职事上有分，在职务上没有分。他们在职事上有分，在职分上没有分。他们也不是执事，也不是长老，他们没有职分。他们在那里是先知。所以保罗和巴拿巴两个使徒，在安提阿的地方，乃是职事里面的人，而不是职分里面的人。

安提阿是圣灵另外起的一个头

当他们在那里起头的时候，是圣灵起的头。我要你们注意，耶路撒冷的头是圣灵起的，安提阿的头也是圣灵起的。不是安提阿想出一个方法来要出去作工，乃是圣灵在那里另外起一个头。

安提阿是罗马教的致命伤

请你们注意，这一次在安提阿起的头乃是非常要紧的。你们如果认识神，你们每一次读到使徒行传十三章、十四章的时候，你们非低下头来敬拜神不可。因为那是非常重要的事。我要常常感谢神，实实在在的感谢神，因为有使徒行传十三章。使徒行传十三章乃是罗马教的致命伤。没有使徒行传十三章，我们非回去罗马不可。不管罗马对不对，还得回去。因为圣灵在耶路撒冷起了头，耶路撒冷是一个中心。圣灵如果不在安提阿起头，我们就得认为说，神在地上只有一个中心。

弟兄们！你们要看见这一个关系非常大。你们如果不把工作摆在心里，你们不会觉得使徒行传十三章的安提阿是件大事。你们如果把工作摆在心里，你们要看见这是最大的一步，这是圣灵战略的一步，是非常紧要的。因为一直到十二章为止，你所看见的都是耶路撒冷的工作，连安提阿的工作都是耶路撒冷的。你从十一章看下来，你看见安提阿的工作是耶路撒冷的弟兄出来作的。你就自然而然的承认说，神的工作在地上只有一个中心。那一个中心是耶路撒冷。后来或者迁到什么地方我不知道，不过总是有一个中心。你们必须承认说，基督教有首都。像罗马教承认基督教的首都是在罗马，耶路撒冷变作基督教的首都，像麦加是回教的首都，曲阜是孔教的首都。但是感谢神，圣灵在安提阿又起一个头，圣灵在安提阿又打发一班使徒到外面去。

保罗和巴拿巴变作使徒

保罗怎么胆子这么大，敢戴一名字叫使徒。巴拿巴是一个好弟兄，在耶路撒冷是一个平常的弟兄，不是使徒。保罗本来也不是使徒。今天圣灵在安提阿把他们两个提出来，把他们分别为圣，叫教会替他们按手，把他们打发出去。这一个打发，过些日子，你看见路加记载他们两个是使徒。使徒行传十四章四节：「城里的众人就分了党；有附从犹太人的，有附从使徒的。」这里的「使徒」是多数的。圣灵没有说，我封你们作使徒，我立你们作使徒。就是这样，就记载说，他们是使徒。

五节：「那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。」这里的「使徒」，在原文里还是多数的，是使徒们。他们要凌辱使徒们，用石头打他们。六节：「使徒知道了，就逃往吕高尼的路司得、特庇两个城，和周围地方去。」

所以，换一句话说，是神借着祂自己的灵起的头，不是保罗和巴拿巴起的头。如果是保罗和巴拿巴起的头，我们可以否认这一件事，圣灵在安提阿另外起头，另外设立使徒，圣灵差遣两个人往外回去作工。所以，你马上看见说，在地上不只有一个工作的区域，是有两个工作的区域。所以你马上看见，在地上只有一个中心的思想就被打破。基督教没有首都。感谢神！圣灵在什么地方动工，什么地方就是基督教的首都，没有人能够限制。到底主还是教会的元首，到底圣灵还是主的代表。我们在这里不是作圣灵的代表。许多时候祂用我们，也有许多时候，祂在我们之外作出工来。耶路撒冷如果想要专制主的工作，不能！耶路撒冷如果要垄断基督教的工作，也不能！你们看见神已经设立耶路冷作中心，但是神也可以设立安提阿作中心。所以，神也可以设立上海作中心，神也可以设立福州作中心。在这里，你们看见，不只只有一个中心。如果只有一个中心，罗马的原则就对了。

弟兄姊妹们！这是顶要紧的。使徒行传十三章是基督教的根基。没有它，不知道有多少的难处要出来。没有它，教皇的思想就完全是对的，罗马的思想、基督教有首都的思想，就完全是对的。你们知道，在神面前，不只是一个中心，乃是两个中心。不只是一个区域，乃是两个区域。所以，当圣灵喜悦的时候，祂可以设立第三个区域、第十个区域，第一百个区域、第一千个区域、第一万个区域在地上。这是要照着圣灵在地上工作的意思，不是按着人的意思。

不作长老的使徒可以一直出去

奇怪的点，就是从安提阿出发的这两个使徒，像我所说的，他们不是安提阿教会的长老。所以，他们要工作，就变作是出外游行的人，一直是出去，一个地方过一个地方的出去。他们也回到安提阿，但是，他们不是很快的回去。在以弗所一住就是三年。他们如果是在耶路撒冷作长老，他们走到以弗所，至多三个礼拜，就得回去。他们可以从耶路撒冷出去，但是他们一下子就得回来。因为他们是使徒，所以出去；因为他们是长老，所以回来。

保罗和巴拿巴是使徒，所以出去。为什么隔了那么久才回来？因为他们不是安提阿的长老。这是非常清楚的。

彼得、约翰在耶路撒冷是使徒，也是长老，所以他们出去一会儿又得回来。不然的话，耶路撒冷的责任在他们身上。他们不能不出去，因为他们是使徒。他们不能不回来，因为他们是长老。这是一个大关系。我告诉你们，这是一件非常好看的事。他们是使徒，所以他们一直出去。他们是长老，所以他们一直回来。因为他们要负耶路撒冷当地的责任，不能跑得那么远。

保罗和巴拿巴只是使徒，不是长老，所以一直出去许多年，都没有问题。圣灵带领他们到哪里，就可以到哪里。因为他们只作使徒，不作长老。

需要一个相当强的聚会

这一件事，为什么要花这么多的工夫来说呢？因为这和你们的工作发生大关系，你们必须接受这一个原则。你们如果在一个区域里负起责任来，你们也在那里设立地方教会，你们就得学习一面作使徒，一面作长老。因为你们需要在这一个区域里有一个相当强的聚会。我想有好些写圣经批注的人，常常告诉我们说，安提阿的教会是当时最强的教会。并且许多人告诉我们说，安提阿的教会是模范的教会。我记得，我年轻的时候，看见一本书叫作The Model Church《模范的教会》，就是讲到安提阿。

所以，如果有人在神面前没有负地方教会的责任，他就应该专门作使徒，一直的出去，一直自由的出去作，然后才回来。时间长一点也不要紧。但是，有的人一出去就得回来，像彼得去撒玛利亚，去该撒利亚，出去不久就得回来。因为彼得也作长老。

所以，从今以后，在我们中间，弟兄们往外面去的时候，你们要记得作使徒就得出去，作长老就得回来。我觉得这一条路是非常洁净的路。这是相当的清楚，难处很少。

这一个地方的教会，和其它地方的教会，还是一样的。所不同的点，是在区域的中心里，有使徒住在那里，也许使徒也兼作长老。这一点你们能够看清楚的时候，你们要看见说，对于这一个工作中心的地方教会，可能就是在讲台上有一点不同。因为在这里有使徒的缘故，也许使徒乐意给他们有特别的供应、特别的讲道、特别话语的服事。那是另外的一件事，那是普通的地方教会所没有的。因为在这里有使徒，所以有这一件事。这就是工作中心的地方教会，和普通的地方教会不一样的地方。

我想，我们还得承认，同工们在汉口的时候，对于耶路撒冷的光还是不够。当然还有许多事情是我们没有看见的。但是今天最少我们能够说，汉口所没有看见的耶路撒冷的光，我们看见了。我们可以补进去。我们看见教会是地方的，工作是区域的。神是挑选一个地方作工作的中心。那一个地方的教会，和其它的地方教会有一点不同，因为在那里是使徒兼作长老。

这一个，就是我们所要提起的关于有工作中心的地方教会的安排。


第九章　地方教会与工作和使徒的关系

到底地方教会和工作发生什么关系？到底地方教会和使徒发生什么关系？我们愿意特别的注意这一件事。像耶路撒冷，像安提阿这里的地方教会，乃是特种的，例外的，因为他们一面是地方教会，一面又是工作的中心。以地方的教会来说，她和其它的教会一样。以工作来说，她同时又是工作的中心。所以，耶路撒冷和安提阿，我们只得认为她和其它地方的教会有一点不同。可是其它的地方教会，她们和工作发生什么关系呢？

在《工作的再思》里，我们是花了相当的力气，要给弟兄姊妹看见，地方教会乃是地上最高的权柄。因为主在地方教会之外，没有再建立联合的教会，或者母会、总会。圣经里没有这一种母会的思想、总会的思想。圣经里只承认一个地方教会就是一个单位。圣经里只承认地方教会是唯一的单位。在她上面没有权柄。

地方教会最高的权柄是长老

在地方教会里最高的权柄就是长老，所有的事情，乃是由长老来对付。使徒对于地方的教会不能直接下手，使徒不能对付地方教会的事。像哥林多有一个人需要革除，保罗不能革除他。这是一个最要紧的例子。在这里，你们看见地方教会和工作的关系，与地方教会和使徒的关系么？换句话说，使徒所要作的事，必须经过长老；使徒所要作的事，不能直接作。换句话说，神没有叫地方教会直接接受使徒的命令。神只叫地方教会里所有的弟兄姊妹接受长老的命令。长老属灵的情形如果是对的，他应该接受使徒的命令。长老在属灵上应该听便徒的话。

长老是使徒设立的

我们要特别注意这一点，是使徒设立长老。各地的长老都是使徒设立的。提摩太和提多也是使徒。提摩太和提多，特别是保罗所差派来的人。他们两个人，一个在以弗所，一个在革哩底，周游四围的地方，在各地设立长老。所以，请你们记得，长老的权柄，不是从教会接受的。你们必须通知各地的教会，给他们看见，没有一个地方的监督，是地方选举出来的。我自己的父亲，不是我投票来的，是生出来的。主说，是我拣选你们，不是你们拣选我。长老不是教会里弟兄们拣选出来的，长老乃是使徒们所设立的。地方教会没有权柄，不应该，也没有知识可以挑选长老。绝没有地方的弟兄，可以自己挑选监督他的人。没有这件事！神给我们看见的是保罗、提摩太、提多在那里设立长老。长老是作工的弟兄在外头设立的。

教会应该听长老，长老要学习听使徒

设立了长老的地方教会，就应该听长老的话，不是听提摩太和提多的话。长老是教会的监督。地方教会最高的权柄是长老，但是长老的权柄是从使徒接受的。使徒把权柄给长老，长老直接管理地方教会。所以每一个作长老、作监督的人，要学习听使徒的话。因为他们之所以存在，他们之所以有，乃是使徒叫他们有的。所以，他们不能推翻使徒的权柄。教会直接不接受使徒的命令可以，教会直接不接受长老的命令不可以。可是长老们要学习听使徒的话。这是神对地方教会的组织。

长老的废除也在乎使徒

在汉口的聚会之后，有的弟兄误会了，以为说长老是使徒设立的，而长老可以不听使徒的话。这是不可能的。因为如果有弟兄不佩服长老的时候，出事情的时候，两三个人的呈子乃是送给提摩太。换一句话说，长老的设立，权柄是在乎使徒；长老的废除，权柄也是在乎使徒。地方教会不能赶出一个长老。可是使徒们要负责废除长老。所以两三个人的呈子，是送到提摩太那里去。

为什么要有两三个人？因为这一个不是个人的意见。有的人随便在那里说，这不行。要反对一个弟兄，必须要有两三个人的呈子，这就变作一件够麻烦的事情。但控告长老最少需要两三个控告的人。为什么不用口头的话，要用呈子？因为口头的话容易变作谣言，呈子是写下来的，才能变作正式的控告。所以，必须有呈子。这样，人就不能在那里随便说话，随便作事，是要负责的。

使徒负责工作，长老负责教会

所以，你在那里看见，是使徒们设立长老，也是使徒们废除长老。但是，直接管理地方教会的事，不是在使徒的手里，是在长老的手里。使徒们特别负责工作怎样推广，而不是料理事务上的事。地方教会的料理，地方教会怎么办，这是长老的事，不是使徒的事。使徒是管理教会全体的工作怎么作出去。这乃是圣经里把工人和地方教会，和作长老的人的那一个权限，那一个工作的安排，那一个配搭，都分清楚了。所以我们在这里学习找出这一条路来，好好的往前去。

教会怎样断定事情

有弟兄从前问一个问题，就是在工作里或者在教会里，一件事情商量以后，到底应该怎样定规？我想，每一个作工的弟兄，或者每一个在地方作长老的弟兄，都有一个共同的感觉，讲道的聚会是相当容易，办事的聚会是难的。请到属灵的事没有难处，最大的难处乃是这一种料理事情的聚会。因为在那一个时候很容易一个人有一个看法，另外一个人又有一个看法，大家的意见不同，许多的难处特别是在决定事情上。

我今天愿意给你们看见，像我这几个月里所说的话一样，使徒行传十五章是全部圣经里唯一记载教会商量事务的聚会。你们知道在天主教有许多会议，但在耶路撒冷只有这一个会议，全教会也只有这一个会议。所以，我们必须记得，这一次乃是神特别把它摆在圣经里，当作一切会议的榜样。所以，千万不要弄错了，以为使徒行传十五章乃是使徒行传里一件不好的事。要知道使徒行传十五章，也是全部使徒行传里最宝贝的一章。我告诉你们，没有使徒行传十五章，我们办事的时候简直不知道怎么作。使徒行传十五章是非常好的事摆在教会面前。这一次所给我们的榜样，乃是教会二千年来所接受的榜样。我们承认说这是一个最高的榜样摆在那里。

有问题发生

在那里有一个问题发生。许多愚昧的弟兄以为说，没有问题发生是教会属灵的记号。请你们记得，教会属灵的记号不是没有问题发生。教会属灵的记号，乃是有没有解决的方法，解决的方法适宜不适宜。如果教会属灵，事情就多。因为教会一属灵，要考虑的问题就多。如果教会不属灵，这样也可以，那样也可以，东也可以，西也可以。如果不属灵，就平安无事。越是服在壮士手底下的人越平安。越是属灵，越有事情要解决。

耶路撒冷有难处，那一个难处是从什么地方来的呢？有许多人从前是热心事奉犹太教的人，他们跑到各地去，也有人跑到安提阿去，告诉人说，教会里的信徒，也应当按着摩西的规条受割礼。在这一种情形之下，你们就看见说，当然保罗和巴拿巴都上耶路撒冷去，安提阿教会里还有其它的弟兄们也一同上去。

是使徒和长老会议，但让弟兄们来说话

当他们上耶路撒冷来的时候，我要请你们特别注意，他们是去看使徒和长老。二节末了说：「上耶路撒冷去，见使徒和长老。」四节又说：「到了耶路撒冷，教会和使徒并长老，都接待他们。」教会接待，使徒也接待，长老也接待，三个都接待。

在那里有一班人今天是信徒，从前是法利赛人，那一个底子是法利赛人，他们站起来说：「必须给外邦人行割礼，吩咐他们遵守摩西的律法。」我愿意给弟兄姊妹看见，圣经里的会议，商量事情是这样的。耶路撒冷的会议是使徒和长老的会议，不是教会的会议，责任是在使徒和长老身上。当然在使徒身上，在长老身上，这一个都没有难处。可是有几个信徒，从前是法利赛人的，他们起来说，要外邦人受割礼，守律法。我愿意弟兄们注意这件事，在教会里商量事情的主体是使徒和长老。等一等断定事情的时候，也是使徒和长老。可是使徒和长老断定事情的时候，不能不听反对的弟兄的话语。使徒和长老能够很容易的把这一件事情断定了，他们没有难处，他们在神面前清楚得很。可是在这里有几个信徒，从前是法利赛人，他们以为还得受割礼，守律法。耶路撒冷的教会怎么作呢？耶路撒冷的使徒和长老聚会，也让这些弟兄们进来讲他们的理由。反对的人，有另外意见的人，给他们有机会说话：「你们尽量的说。」你们千万不要以为这一个不属灵，神是愿意负责的弟兄，有权柄的弟兄，是能够听话的弟兄。负责的弟兄，有权柄的弟兄，是有能力能够坐在那里听所有反对的话。如果有一个弟兄不能听话，不能听反对的人的理由，那一个人就不配作教会的首领。

所以，你们看见说：「使徒和长老，聚会商议这事。」(6节)从前是法利赛人的还是主张行割礼，守律法。「辩论已经多了。」也就是这六个字花了许多工夫，多少话都说了，各种理由都出来，各种主张都出来。有许多弟兄赞成说应该受，也有许多弟兄赞成说不应该受。有意见的弟兄，要说话的弟兄，使徒和长老都让他们来说。虽然聚会是使徒和长老的事，但是让弟兄们说话，让弟兄们全体要来的都可以来，要说话的都有机会来表示他们的意见。我告诉你们，这就是圣经里面安排事情的原则。绝不是抹煞人的话，绝不是不听人的话。就是好象软弱的话、不相干的话，还是让他们说，让他们拿出来。但是他们不能断定事情。这样作的时候，最少叫属灵的情形对的弟兄、负责的弟兄在那里听那一个话的时候，知道怎么样断定。许多在教会里负责的弟兄，缺少这一种听话的习惯。或者只听一个人的话，只听几个人的话，没有听所有人的话。教会不像天主教——推雅推喇——那样专制的来作，教会也不像老底嘉那样的民主，教会里是耶路撒冷的原则。耶路撒冷是所有的弟兄都可以讲话，而让负责的弟兄来断定。

是使徒和长老来断定，是教会和圣灵的定意

这一件事怎样断定，这是奇怪的事。弟兄姊妹都说了话，现在是使徒和长老来断定。第一个站起来的是彼得。彼得站起来说他个人的意见，把他个人所经过的告诉他们：「诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。知道人心的神，也为他们作了见证；赐圣灵给他们，正如给我们一样；人借着信洁净了他们的心，并不分他们我们。现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢？」

后来，请巴拿巴来说话，因为巴拿巴是从耶路撒冷出去的。到底这一件事是怎么样的，要请他来说。以后保罗又说。

你们在这里看见，彼得说话，巴拿巴说话，保罗说话，最终是雅各站起来。十三节最好：「他们住了声，雅各就说，诸位弟兄，请听我的话。」他是在耶路撒冷的教会里站在最前面的弟兄。教会的历史给我们看见，好象在那一个时候，我们不知道给他什么名称才可以，好象他是当主席似的。雅各在那一个时候耶路撒冷那么多的弟兄中，是站在前面的一个弟兄。彼得作过见证了，巴拿巴作过见证了，保罗作过见证了，三个都是合一的，三个有分量的弟兄都有同样感觉，现在来看雅各怎么说：「他们住了声，雅各就说，诸位弟兄，请听我的话。方才西门述说神当初怎样眷顾外邦人……所以据我的意见(这是权柄的话)，不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜，和血。因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。那时，使徒和长老并全教会，定意……」这一件事就这样断定了。这就是教会会议的第一次，也是圣经里所记载的末了一次。

我愿意你们看见，教会断定事情是这样的，不是像世界的人所说的。世界的人是按着大多数的意见就把事情定规了。教会定规事情，也不是像推雅推喇，上头一两个人定规了就算。乃是全体弟兄们都有讲话的机会，不只讲话，并且辩论。第一，让每一个要说话的人都说话。这样的作，不是听他们的话，乃是教会在等候神的意思，也许有一个顶简单的弟兄说出神的意思来。所以，每一个人都可以说，都可以辩论，但不是一直辩论下去。辩论多了，话说得够多了，后来让负责的弟兄，在神面前有属灵分量的人，作长老的人，作使徒的人，他们来说他们的意见是如何。到末了，神借着权柄最高的，说出祂的意思来。你们看见，所有负责弟兄的意见都是相同的。听了那么多之后，所有负责弟兄的意见都是相同的，他们就这样断定下来，别的弟兄也得学习接受这一个意见。所以说：「那时，使徒和长老并全教会定意。」这叫作教会的办事。

教会的办事，不是交给投票。教会的办事，最终的断案，是交给在属灵上有分量的人。所有的理由要听，所有弟兄们的理由要听，这是教会办事的样子。所以我们要学习让他们说话，我们要学习听他们一切的理由。我愿意每一个作工的弟兄都能够耐烦的来听话。如果有弟兄有意见，让他们来说，让他们来辩论。千万不要以为这是错的，这乃是一条对的路，让他们都说。一面求神给你们一个正当的断案。

到了后来，你们马上看见这是使徒的定意，神也是这样的定意。所以下面说的话非常奇妙，二十八节：「因为圣灵和我们定意。」圣灵的膏油在这里，这一件事是圣灵和我们定意的，圣灵和我们定意叫使徒和长老写一封信。

所以我盼望弟兄们能够看见，教会办事情的方法绝没有独裁，也没有民主。不可以专制，也不可以民主。不可以只有一个人的意见，也不可以有投票。教会办事情最终的断案，是在有属灵权柄的人的手里。可是所有的人有说话的机会，让他们说话。你是在那里看，在那里摸，摸这一个灵如何，到了末了，你能够站起来说，弟兄们，这一件事我们几个弟兄这样定规。教会里没有大多数听从少数的事，教会里也没有少数听从大多数的事。教会里只有弟兄姊妹发表意见，而属灵的人替他们断定，断定之后，教会同心合意的作这件事。这一个与所有世界的机关和办法都不一样。我盼望弟兄姊妹能够看见。

断案的弟兄所持的态度

读圣经最要紧的事是摸着圣经的灵，读圣经基本的条件，是在乎一个人能摸着圣经的灵。我愿意你们把使徒行传十五章拿出来稍微去摸它的灵。你们要记得这一件事，上一段的时候，你们看见有许多弟兄在那里辩论，并且辩论的话多了。圣经说多，一定是相当的多。也许那些从前是法利赛人，今天作了基督徒的，还说了许多愚昧的话。但是头一个人的灵，我愿意你们摸的，就是彼得。

彼得没有被辩论的灵所摸

彼得站起来，他说的话怎样？他里面没有被这些人摸着。彼得好象是一个初生下来的婴孩站起来说话，没有外面的感觉，一点没有摸着刚才辩论的灵。请你们记得，这就是负责弟兄的情形。每一次在教会会议的时候，负责弟兄的里面一被摸着，他就不配负责。所以读圣经最要紧的事，就是每一次要摸着圣经的灵。你们记得彼得那一次站起来的时候，一点没有辩论。你一加入辩论，你就不配作带领人的人，你就不配作权柄。权柄不是在那里和人争执，你一争执，就失去你的地位。

在那里，彼得站起来，一点没有辩论的话，我觉得是非常的好。彼得就是站起来说：「诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。」没有多少日子以前，我这样告诉你们，不是我今天说的，是从前说的。「知道人心的神，也为他们作见证；赐圣灵给他们，正如给我们一样。」我彼得没有给他们施浸，也没有给他们按手。我如果为他们施浸，你们要说这是我作的事；我如果为他们按手，你们要说是我给他们圣灵。我没有给他们施浸，我没有给他们按手，我也没有给他们祷告，是圣灵自己降在他们身上，你们不能怪是我作的事。「又借着信洁净了他们的心，并不分他们我们。现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢。我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。」非常清楚，简单，一点没有辩论，也没有辩论的灵。

弟兄们，我告诉你们，圣经是一个灵，你们要摸着那一个灵，才能摸着那一本书。彼得在那里简简单单的把他的事情说出来，一点不失身分，一点没有被辩论所摸着，他好象是一个作权柄的人，简简单单的在那里说这些话。所以我们盼望在教会里会议的时候，你们要看见，你们一落下来，发生辩驳的言语，你们就和他们一样，你们就不配断定事情。

巴拿巴和保罗把神的同在带进来

等一等，巴拿巴站起来说话，保罗又站起来说话。我们要特别注意这两位弟兄站起来作见证的时候，定规他们在神面前相当严重。你们又得摸那一个灵。绝不是这两个人站起来热热闹闹随随便便的说话，绝不是没有分量的说。在巴拿巴站起来的时候，在保罗站起来的时候，你们要领会那一个时候的情形。在那里，请你们记得，是要停止争执，不是要产生争执。停止争执是借着神的同在。在这一个聚会里，你们要停止闲话。借着你们的话是作不成功的，要停止闲话是要带到主面前去。你们自己不是这一个人，这一个会开不成。如果要效法来作，没有用处。巴拿巴和保罗站起来，众人默默无声。这两个人一站起来的时候，能够把人带到神面前去。在那里的人，都是他们的前辈。但是因着他们的站起来，就被带到神面前去，把神的同在拉到聚会里来，辩论的声音没有了，安安静静的听神借着他们的手所作的事。

我告诉你们，保罗多次站在会众面前，站在外邦人面前，你没有法子把神的同在拉到他们面前来叫他们觉得。但是每一个神的仆人应该能够把神的同在带到神的教会里来。当同在带到神的教会里来的时候，你看见众人就默默无声。我盼望弟兄们，你们能够看见，这是基本的原则。绝不要想是以话来对付话，以意见来对付意见，以理由来对付理由，以争执来对付争执。你们如果站在这一个地位上，你们马上完全失败。

彼得先起了一个头。他站起来，灵一点没有被弟兄们摸着，开头就给弟兄们看见，他在神面前的情形到底是如何。他站在那里，好象一个认识神的权柄的人在那里说话。结果他就开一条路给巴拿巴和保罗说话。他们两个说的时候，他们是把神的同在带进来，众人都默默无声。我告诉你们，神的同在一来，权柄一来，意见都出去了。神的权柄不在，神的同在不在，我告诉你们，教会里面什么会议都弄不好。人的意见都是混乱的，你来一句，我来一句，神的权柄一进来，众人都默默无声。

十三节：「他们住了声。」这是惟独的声音，巴拿巴的声音，保罗的声音。

雅各把在神面前的感觉带进来

等一等，他们住了声的时候，我特别喜欢底下说：「雅各就说。」这是最后的权柄。他是弟兄中共同承认作首领的弟兄，他站起来简简单单的说话，你们看见聚会在他的手里。「诸位弟兄，请听我的话，方才西门所说的话是这样……」他把彼得的话说完了以后，就把圣经的话引一节，神的话是这样说。现在呢，十九节：「所以据我的意见，」他下了一个断案。我的意见是「不可难为那归服神的外邦人」。在这里，你们看见这不是辩论，这不是争执。而是把神的同在，把神的权柄带进来；把神的话带进来，把在神面前的考虑，把在神面前的感觉带进来。这样教会的会议就成功了。

不是学圣经的作法，必须有圣经的灵

所以，弟兄姊妹们要学习圣经里面的东西，不只是学习他们的作法，还得学习他们的灵。如果光是有他们的作法，而没有灵，定规没有用。必须有那一个办法，而同时还得效法圣经里面的人的灵。总得有那一个灵，总得有那一个同在。你活在那一个里面，你就能够在聚会里把口堵住，把好说话的人的口堵住。你如果在那里放松，在那里随便，神的同在在你身上不明显，神的权柄在你身上是胡涂的，你的态度，你的言语，你的举动都是随便的，我告诉你们，你们要看见这一个聚会没有好结果。肉体在你们身上不能受约束，肉体在聚会里也不能受约束。你们不能捆住你们自己的肉体。你们也不能捆住弟兄们的肉体。你们不能让神的同在在你们身上彰显，你们不能服在神的权柄之下，你们也不能叫所有的弟兄服在神的权柄之下。问题是在你们身上属灵的情形的问题。你们那一个属灵的情形一对，下面的结果就对。你们那一个属灵的情形不对，下面的结果就都不对，你们想把使徒行传十五章拿来作一个办法，我告诉你们，圣经里面没有一个办法能够用。圣经里面的话绝不是一个公式，你们按着那一个公式去作，就是有用处，结果也是没有灵的。不是说方法如何，是说有没有灵。不是说公式如何，是说有没有灵。不是说你们出去碰着这样的事的时候，能知道怎样对付，是说你们自己活在神面前，你们才能把整个聚会带到神面前来。你们自己不活在神面前，你们就不能把整个聚会带到神的面前来。你们就是手续都对了，知道第一是彼得说一段的话，第二是巴拿巴说他的主张，第三是保罗说他的主张，最末是雅各出来断定，负责的弟兄出来写信。我告诉你们，圣经不给不属灵的人留余地。你不能自己是一个不属灵的人而学圣经的办法。你们要学习赶上那一个灵，其它的就自然而然的能够配合的往前去。

再过些时候，等我们讲到读圣经题目的时候，我们再要提起读圣经有一个基本的要求，就是灵要接起来。灵接起来才有办法认识神的话，不然的话，不能明白。


第十章　工人的配搭

要认识权柄——

在神的工作里有工头

有一件事我们需要认识，就是说，在神的工作里，虽然许多人都是作工的人，但是在一个工作里，有的人好象是神所设立的工头一样。你们在哥林多前书三章，看见保罗自己就说：「我照神所给我的恩，好象一个聪明的工头。」

你们在这里看见，有的人在那里盖造，但是有的人在那里立根基。所以他说：「我……好象一个聪明的工头，立好了根基，有别人在上面建造。」谁都是建造的，有的人在建造根基，有的人在根基上面建造。所以，不是作工的人随便在那里作。有的人好象是被分派在那里造根基，有的人好象是被神分派在那里建造在根基上面的。所以，我们看见有的人是作工头。

你们知道根基的意思是这样：立根基的人，他们要找到岩石，他们要找到地方去设立。是他们去寻找地方，是他们去安排地方，是他们去定规什么位置。而在上面建造的人，他们没有寻找地方的需要，他们没有需要去看说，到底什么位置好，什么位置不好。这不是在上面建造的人的责任。在上面建造的人的责任是根基在什么地方，就建造在什么地方。

保罗自己说，他不愿意建造在别人的根基上，特别是指他耶路撒冷一带弟兄们所作的工，他不愿意建造在他们的根基上。因为保罗是神所设立的一个建造根基的人。可是哥林多前书三章给我们看见，别人需要在保罗的根基上建造。而将来到主审判台前的时候，乃是要审判说，他们是怎样在上面建造？有的人是用金银宝石建造，有的人是用草木禾楷建造。你们知道审判台前的审判，是审判在根基上面如何建造。

在圣经里有许多话，叫我个人感觉有相当的难处。因为许多弟兄，许多姊妹，随便的引用。像我前几天所说的话，有的话是不能随便引的。我们没有到这一个地步，就不能用它。我们必须达到某一个地步，才可以说这样的话，不是一班年轻的人可以随便说的。我常常听见有年轻的人说，我不愿意建造在别人的根基上。这是非常失去地位的话。因为在圣经里不是有太多的人被神兴起来作设立根基的人。

不错，在耶路撒冷，有几位弟兄是神兴起来的。保罗在这里，也是神所兴起来的。保罗说，我不建造在别人的根基上，这是对的，这也是应该的。因为他是神所设立的工头，是为着设立根基的。如果所有神的儿女都这样想，都在这里作根基，没有建造，那就变作希伯来书六章的一直设立根基，一直没有上面的建造。保罗是说他来设立根基。他说，我来立好了根基，我是神所派的。他自己说，我是一个聪明的工头，我是一个有智能的工头。保罗不是站在一个假想的地位上，神是真的设立他。虽然他是很大胆，他实在是一个聪明的工头立好了根基，现在别人要在上面建造。

一切跟在保罗后面的弟兄姊妹，要学习在这个根基上建造。将来你们受审判的时候，不是受根基有没有错的审判，乃是受怎样在根基上建造的审判。在审判的时候，乃是看你们是用金银宝石在根基上建造呢？或者是用草木禾楷在根基上建造？在审判的时候，不是审判根基对不对，乃是审判在上面的建造对不对。所以，我们不能随便说我不建造在别人的根基上。保罗可以说这一句话，别人不可以说。我们看见说，有设立根基的，就是那聪明的工头。别的在保罗后面的弟兄，是要在上面如何建造。许多的人，根基上面的责任是在他们身上；而根基的责任是在保罗身上。这是够清楚的，我们要学习。

在使徒中也有带领的人

你们要记得，保罗是一个使徒，巴拿巴与他一同出去的时候，他也是一个使徒。在圣经里，像前几天我所提起的，没有使徒长，在位置上没有使徒长。可是，在圣经里，我们明显看见，有的人是在使徒中作首领的，有的人是在使徒中是带领的人。

安多尼古和犹尼亚　罗马书十六章，就有这一个意思在里面。你们在那里明明的看见，安多尼古和犹尼亚是在使徒中有名望的。有的人是在使徒中特别有名望的，有的人好象名望差了一点。

彼得　彼得在十二个使徒中，我们知道明显是他在那里带领。在五旬节的时候，不是十二位使徒一同站起来，乃是彼得站起来，而十一位使徒和彼得一同站起来。你们要注意神话语里的安排。在五旬节的时候，许多人来到耶路撒冷，他们听见天上有响声，他们在那里诧异是什么事，就都聚集到使徒们的地方来。圣经记载彼得和十一个使徒站起来高声说。你看见站起来的是彼得，而十一个使徒是跟着站起来。高声说的是彼得。在这十二位之中，自然而然有一位是领导的人。

到了三章的时候，彼得和约翰一同上圣殿去，你又看见神的灵总是把彼得的名字摆在前面。虽然讨饭的人所看的乃是彼得和约翰两个人，但是彼得的名字总是摆在前面。虽然是彼得和约翰一同定睛看他，而开口说话的是彼得，不是约翰。等一等，医治他的时候是彼得，不是约翰。等一等，在所罗门的廊下开口讲道的是彼得，不是约翰。所以请你们记得，在二章里的讲道，虽然十一位使徒也站在那里，但是，是彼得开口。在三章里的讲道，又是彼得开口。

一直到第五章、亚拿尼亚和撒非喇的事，还是彼得在那里对付。所以，我们看见，一路上，这些使徒们虽然都有与神的交通，都有在神面前的来往，都是合一的在那里作，可是是彼得在那里带领。

等到五章，他们从监牢里放出来前被审判的时候，「彼得和众使徒回答说，顺从神，不顺从人，是应当的。」你看见又是彼得在那里说话。虽然都在那里说话，但是圣经特别提起：「彼得和众使徒回答说。」所以，我愿意你们把这些圣经一直的看下来，你们能够看见在使徒行传头一段里面所特别注意的，都是彼得站在前面。

以后耶路撒冷有了大逼迫，门徒四散出去，他们到了各处都传福音，有撒玛利亚的人也接受了主的道，等一等，耶路撒冷教会打发工人去的时候，又是彼得和约翰一同去。一直到了这里，还是彼得在那里带领。

一直等到十章的时候，到哥尼流的家里去，我想大家是更熟的，虽然是有十二个使徒，但是，他们是来找彼得。神的异象也是给彼得。等一等，你们看见彼得在约帕带了弟兄去，这些弟兄在圣经里却没有提起他们的名字。

所以，一直到哥尼流家里为止，神的路是这样：在耶路撒冷作工的人中，有一个人在那里领头。你们相当明显的看见，这是彼得。

巴拿巴　后来，福音传开了，在耶路撒冷，在犹太全地，在撒玛利亚。后来，你们看见扫罗得救。在耶路撒冷，有弟兄因为受逼迫的缘故到各处去，就有许多人在各处相信了主的道。于是耶路撒冷就另外派出一个人来，就是巴拿巴。他们请巴拿巴去外面探望。巴拿巴一直走到安提阿为止。巴拿巴是一个好人，是被圣灵充满的，是大有信心的。他到了安提阿，就帮助安提阿的教会。过了一个时候，巴拿巴听见扫罗的事，他自己到大数去把扫罗找出来，又把他带到安提阿。在那里，巴拿巴花了一年的工夫。巴拿巴在耶路撒冷没有职分，所以巴拿巴能够住在外面一年之久。他不像彼得、约翰，必须回到耶路撒冷去，因为他不是长老。我们可以这样说，扫罗在这一年中，从他手里得着栽培。

过些日子，在犹太的弟兄，因为饥荒的缘故，相当的穷，相当的痛苦。在安提阿的弟兄，就拿出钱来托巴拿巴和扫罗送到耶路撒冷的众长老那里去。这些钱，乃是为着地方的用处，所以是交给众长老，而不是交给使徒。

过不久的时候，安提阿的教会就有了好几位的先知，也有了好几位的教师。巴拿巴是其中的一个，扫罗也是其中的一个。圣灵在这里就吩咐说，要把巴拿巴和扫罗分别出来作使徒，把他们差派到外面去作工。

请你们记得，一路到这里来，都是巴拿巴站在前面。是巴拿巴设立安提阿的教会。安提阿的教会，不是扫罗设立的。巴拿巴从耶路撒冷下来设立了安提阿的教会。安提阿的教会送钱去耶路撒冷的时候，是派巴拿巴和保罗。保罗是跟在后面。现在圣灵来，在先知和教师中打发人到外面去作工的时候，圣经这样说：「圣灵说，要为我分派巴拿巴和扫罗去，作我召他们所作的工。」巴拿巴总是在前面。

神是有权柄有秩序的

请你们记得，在神的工作中，也像在神的教会中，绝不是没有秩序的。你们在神面前要看见，就是在两个人的时候，也有一个人摆在前面，一个人摆在后面。当十个人在一起的时候，是一个人在前面，九个人在后面。当十二个人在一起的时候，是一个人在前面，十一个人在后面。神总是有权柄的神；神总是有秩序的神。绝没有三个人、五个人委员制的办法。在圣经里没有上虽然好几个都是长老，神不设立委员，神不设立主任委员，可是在长老中，在作主的事情上，有一个人神设立了他，你就得听他。今天我们讲工作的问题也是这样。在耶路撒冷，虽然有十二个使徒，但是神把彼得摆在前面，其余的十一个就等在后面听话。昨天我们所提起的那一个雅各，你们知道那一个不是约翰的哥哥雅各，约翰的哥哥已经去世了。那一个雅各，在地方教会里，他是站在前面的。你们需要在神面前看见这一件事。不只是一面有巴拿巴，一面有扫罗，并且自然而然是巴拿巴在前面，扫罗在后面。总是在工作上，有在前面的。就是两个姊妹在一起的时候，在你们中间，如果是学习过认识权柄问题的人，你们马上看见，就有一个姊妹，要学习站在顺服的地位上。工作配搭的第一件事，是神的权柄的配搭。权柄的配搭一没有，其余的配搭都空了。

你们要注意，神在圣经里所说的话是非常仔细的。「神在教会里所设立的，第一是使徒，第二是先知，第三是教师，其次是……」你们必须在神面前看见说，神不是一位混乱的神，神是一位有秩序的神。神不相信颠倒，神不相信混乱。神是相信秩序，神是权柄的神。所以，祂说，第一，祂不是说，在这里有一个团体的制度，在这里有一个委员的制度，每一个人都有权可以说话，每一个人都有一票可投。神根本不认识这一个。这是人的事。神在祂的话语里是说：「第一，第二，第三，其次……」这是神的安排。所以，弟兄们作工的时候，在教会里或者在一切的事情上，都得看见自己的地位。你们必须学习排队。今天有三两个人一起走在路上，你自然而然就该知道，有一个弟兄在我前面，有事情就问他。你马上看见这里有教会的原则，非常美。三两个弟兄在一起，一有事情的时候，你就站在顺服的地位上：「这一件事情要定规了，你怎么说？」就是两个人在一起的时候，你也知道谁在前面。这不是按立的问题，这也不是分派的问题。到要了分派，事情已经坏了。自然而然有人明显是站在前面，有人明显是站在后面。

在前面就是权柄

神绝没有意思说，祂所设立的权柄是完全的，所以要听他。神乃是说，这一个人权柄比你大，所以你要听他。不是这一个人比我完全，所以我要听他。乃是这一个人在我前面，所以我要听他。听从的根基不在乎被听从的人是不是完全。听从的根基乃是被听从的人是不是在你前面。事情如果错了，他要负责。举一个比方：神说，妻子要顺服丈夫。不是你的丈夫完全，所以你要顺服他。我告诉你们说，如果要把「完全」两个字放在丈夫身上，就全世界的妻子都不必顺服，因为丈夫没有一个是完全的。妻子要顺服丈夫，为什么？只因为他是丈夫。完全不完全，不是这里的意思。问题乃是他是不是丈夫？如果是丈夫，就顺服他，完了。今天也照样，在神的工作中，在同工的配搭来往中，两个人站在一起，就自然而然会排队。有了事情，你总是站在旁边说：「弟兄，你说。」你等着他说话，因为他在你前面。顺服不是顺服人的挑选，顺服乃是顺服神的权柄。一个弟兄在神面前一站在你前面，你就是一个该顺服的人。所以，如果没有人可以挑选来顺服，也没有人可以顺服，那是希奇的事情。那你根本在圣经里没有看见神对权柄的安排。

所以，在工作上就是这样，两个弟兄在一起，自然而然巴拿巴在前面，保罗在后面。圣灵分派的时候，自然而然巴拿巴在前面，保罗在后面。你看见从十三章起，巴拿巴和保罗出发的时候，一路上都是巴拿巴在前面。七节说：「他请了巴拿巴和扫罗来，要听神的道。」这里又是巴拿巴和扫罗。

我要你们注意，在十三章一节的时候，在那么多的先知和教师之中，第一个是巴拿巴，最末了一个是扫罗。你们不要以为保罗一起头就那么长进。没有这件事！当出发的时候，最末了一个是保罗。「在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。」第一是巴拿巴，后来是西面、路求、马念，最末了才是扫罗。五个人中第一是巴拿巴，末了一个是扫罗。恐怕那几个人在主面前都比扫罗在前面。所以打发出去的时候，圣灵也是承认巴拿巴在前面。「他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗去作我召他们所作的工。」在这里你看见是巴拿巴和扫罗。

后来，一路出去，到了七节的时候，士求保罗还是「请了巴拿巴和扫罗来，要听神的道」。圣灵还是承认巴拿巴是在前面。

保罗　但是，在这里你看见一件希奇的事，就是当这一个时候，圣经第一次记载保罗在工作上被圣灵充满。请你们记得，保罗前一次在受浸时候的圣灵充满，那是另外一件事。他悔改得救了，被圣灵充满，那是另外一件事。这里呢？圣经第一次记载说：「扫罗又名保罗，被圣灵充满。」(9节)在那里神就借着他作了一件事，叫一个人瞎眼。他行了一个神迹。

等一等，到了旁非利亚，又到了另外一个地方，也叫作安提阿，是同样的名字，不过是彼西底的安提阿。在安息日的时候，他们进入会堂坐下，管会堂的就请他们两位站起来讲道。保罗就站起来。你们看见那一边是保罗行神迹，这一边是保罗讲道。这就变作除了彼得、司提反之外的第一次讲道。圣经里从来没有记载巴拿巴有这样长的讲道。在使徒行传里，你只看见彼得给我们几篇长的道。从五旬节起，二章有一次，一直下来到哥尼流的家里，彼得有好几次长篇的讲道。除了彼得和司提反之外，别人所讲的都没有记在圣经里。圣灵让保罗往前面去说出相当强的话，圣灵用他作话语的执事。

此后，圣经的话就超首改变。十三章四十三节：「散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗、巴拿巴的。」看见吗？保罗站在前面去了。

四十六节：「保罗和巴拿巴放胆说。」

五十节：「但犹太人……逼迫保罗，巴拿巴，将他们赶出境外。」

但是，这并不是说，这一件事就是这样结束。因为到了十四章的时候，又有一次把巴拿巴摆在前面，就是在他们回到路司得的时候。自从十三章以后，你明显看见，一路下来都是保罗站在前面。到了这里也是保罗站在前面。是保罗讲道，是保罗医治那瘸腿的人。十二节说：「于是称巴拿巴为丢斯，称保罗为希耳米，因为他说话领首。」丢斯和希耳米，是路司得神的名字。外教人都看见说，是保罗领首。所以称他作神的名字的时候，也是用更高的位置，因为是他说话的，是他领头的。请你们记得，十四节虽然说：「巴拿巴，保罗，二使徒……」巴拿巴在前面，这是一个例外。这一个例外是有他的理由的。因为有城外丢斯庙的祭司，或者说是庙祝，听见丢斯今天下凡了，降在人身上了，他就赶快跑来牵着牛，拿着花圈，来到门前，要同众人向使徒献祭。他们想巴拿巴是丢斯，所以把巴拿巴摆在前面。希耳米的庙祝没有来，丢斯的庙祝来了，当然总是献祭给他自己的神。所以十四节说：「巴拿巴、保罗，二使徒听见，就撕开衣裳。」在这里，当然巴拿巴是领头的，因为他们想巴拿巴是丢斯。所以巴拿巴在保罗前面，跳到他们中间去。

从这里起，一直到了十五章，还有一次把巴拿巴的名字摆在保罗前面。那一个也有另外的缘故。但其余的，你们看见，都是保罗在那里领头。

接下去你们看见，本来他们献祭给两个使徒，他们不接受。结果，过些日子，「但有些犹太人，从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。」从前要献祭的，现在把保罗打死。「门徒正围着他，他就起来，走进城去；第二天，同巴拿巴往特庇去。」你们看见，保罗在那里是中心。

到了十五章，现在回到安提阿来了。在安提阿的地方有问题发生的时候，怎么作呢？你们看见是「保罗、巴拿巴与他们大大的分争辩论。」等一等，弟兄们叫人上耶路撒冷去的时候，也是叫「保罗、巴拿巴和本会中的几个人，为所辩论的上耶路撒冷去。」

只有一次，就是在聚会里说话的时候，巴拿巴先说，保罗后说。这是相当明显，因为巴拿巴是从耶路撒冷出来的人。所以自然而然巴拿巴在聚会里先说话，然后才是保罗作答。重一点的总是在后面说话。所以，在那里后说话，反而是尊重的位置。你们看见最后说话的是雅各。

等一等，出来的时候，你看见它说：「那时，使徒和长老并全教会，定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去。」(22节)你看见保罗总是站在前面。

但是等到写书信的时候是写：「巴拿巴和保罗。」(25节)巴拿巴在前面。在这里不能说差遣保罗和巴拿巴，因为巴拿巴是耶路撒冷的人，所以有他的理由。

一直下来，一直到了这一个问题解决的时候，还是「保罗和巴拿巴，仍住在安提阿，和许多别人一同教训人，传主的道」。

没有顺服就没有配搭

在这里，我们不过是稍微花一点工夫来看，在神面前是自然而然都有安排的，在工作上谁应该作首领，谁应该听话。基督徒在一起的时候，应该有交通，应该有顺服。我就是盼望说，弟兄们，姊妹们，能够作到一个地步，两个人在一起的时候，总有一个人顺服。三个人在一起的时候，总有两个人顺服。这是工作上基本的配搭。请你们记得，没有顺服，就没有配搭。所以千万不要弄到一个地步，三个弟兄、两个弟兄住在一起；十个弟兄，八个弟兄住在一起，而是那么乱糟糟的，不知道是听谁对。这就证明说，你们在神面前受的教训相当少。一有神的儿女住在一起，如果在神面前是受过教训的人，自然而然就立刻知道，在这里有谁我要听他的话。大家住在一起的时候，或者弟兄们有交通的时候，很自然的就能看见谁是在前面。一有事情发生的时候，就学习听话。这一件事，你们在神面前一学就能知道。不必人说，不必人教，你自然而然会站在你的地位上。「弟兄！你看我该怎么作？」他说了话就完了，这一件事在神面前就这样安排。总是要把你的地位站住，知道这是我的地位，神要我这样作。

我们在神面前要注意，就是说，在神的工作里，在工人的配搭里，第一件事就是要神开我的眼睛，叫我认识在我们中间的权柄。我在这里和弟兄们在一起的时候，我知道这一个弟兄在我前面，我就得低下头来看见说，一有话语，一有事情，一有意见，我就得顺服。我是一个顺服的人。在这里不是选举，不是推举，是自然而然的，我就站在那一个地位上。认识权柄是配搭的第一个原则。如果不是这样，你就马上看见，没有法子有配搭。

要有交通

在配搭的里面，第一是权柄的问题，第二是交通的问题。

同工是你心所能敞开的人

在同工之中，有一个基本的需要，就是说，同工的人，是你们心所能够向着他开起来的人，是你们所能够有交通的人。配搭就是说，反对个人的主义。配搭乃是为着身体的事奉。不错，是我事奉。可是呢，我乃是根据身体的原则来事奉。所以，要彼此有交通，要彼此心是开起来的，要彼此是帮助的。一个肢体如果快乐，全身就都快乐。一个肢体如果痛苦，全身就都痛苦。一个肢体如果是忧愁，全身就都忧愁。这个叫作配搭。

所以，配搭并不是说，三个人住在一起，就叫作配搭。请你们记得，在这里如果有一个弟兄，他外面的壳子非常厚，他外面的壳子非常重，他外面的壳子非常坚固，他一个人的时候是一个人，他住在十个人中的时候还是一个人，我告诉你们，这不叫作配搭，这没有配搭。有许多人，当他们单独的时候，他们一个人祷告，一个人向着神追求，一个人向着神说话，一个人追求神的旨意。今天把他们摆在十个人中间，他们也是一个人祷告，一个人在神面前追求。这怎么能叫作配搭？这不叫配搭。你们如果有两个人，你们要有同工，就不是说把两个个人摆在一起。你们看见吗？你们绝不能够在神面前误会，以为说，本来是我一个人作工，现在是两个人在一起作工，这叫作配搭。我告诉你们，如果一个人在那里作工，是个人作工；两个人在那里作工，还是两个个人在那里作工的话，就还没有配搭。一个人是一个，两个人还是两个，没有用处！本来是一个人在那里作，现在两个人在一起，是要像一个人一样。两三个人在神面前要怎样？要同心合意！所以，这在神面前是说，我自己向着我的弟兄是能够开起来的。

要将你的事向同工打开

有许多弟兄，他根本没有法子和别的弟兄祷告，他的事谁都不知道，他向着弟兄开不起来。有许多人，他的难处只有他一个人背负，他不能和别的弟兄商量。他的难处有许多。碰着事情的时候，他还是抱着那一种个人主义，我在神面前我自己去管，我自己去干。我要请你记得，你的人是住在弟兄中，你的灵并不在弟兄中。你的身体是在弟兄中，但是你并不活着像一个肢体一样。

所以，配搭需要认识权柄，配搭也绝对需要认识什么叫作交通。要交通的人，都得是能够打开的人。有同工在旁边，有一个，有两个，有三个，有五个，是你能够把你的事向着他们打开的人。你能够对他们说：「弟兄姊妹们！我在这里有一件事过不去，这一件事你们看该怎么作？」或者说：「弟兄姊妹们！我在神面前这一件事过不去，你们能不能把它当作一件祷告的事一同祷告？」请你们记得，不能背负别人重担的人，不能和别人配搭。不能把自己的心向别人打开的人，也不能和别人配搭。

要背负别人的重担

有的人全身装满自己的重担，别人的重担摔也摔不进去，没有法子叫他来背负别人的重担。他一天到晚只是想他自己。谁托他祷告，他并没有祷告。谁请他注意一件事，他也不管。这一件事了了，这一件事就没有人管了。你要问他这一件事要怎么办？他在神面前根本就没有意思注意这一件事。你们看见说，在这里面没有什么可以配搭。你还是刚强的个人主义。你虽然是身体上的肢体，还是单独行动。我的手指头割下来放在南京，就没有用。我如果把脚挂起来，与身体没有合一，没有交通，我就一点没有用。身体基本的原则是交通。所以，工作基本的原则，也是交通。

也许我们是顺着自己作惯了，也许我们是负自己的责任负惯了，也许我们是不理别人的事不理惯了。今天要学习背负人的重担，今天要学习和人一同背负重担，你就觉得困难是多大，你就觉得顺服是难的，也有许多人觉得交通是难的。

但是，我在这里，并不是有意思叫你们中间有的弟兄，在神面前不负自己的事情，都是扔在别的弟兄身上就算了。这些话不是对懒于到神面前去追求的人说的。不是说，我们不要到神面前去拚，不要到神面前去求，不要到神面前去问。乃是说，我个人向着神还是负责的，我个人向着主还是亲近的，还是追求的。我不是把我的责任都扔在别人身上，自己一点都不负责。乃是我在负责的时候，我总是向着弟兄姊妹寻求交通。我看见，有的事情和我的前途发生大的关系时，我要说：「弟兄，你肯不肯和我有交通，对于这一件事和我一同看，和我一同追求，到底这一件事是怎么说的。你肯不肯和我一同等候？」你自己背负重担，也和有的弟兄，有的姊妹交通配搭。不只在生活上需要交通，需要配搭，在工作上也需要交通，需要配搭。

所以，我们要学习在神面前作一个敞开的人。有许多弟兄姊妹，别人敞开的时候，他能敞开。但是，要他作一个敞开的人，不容易。许多人要等人向他敞开的时候，他才敞开。我告诉你们，有许多时候，人先敞开，这是很好的事。但是，有许多时候，你也应当敞开，你也要学习作一个开起来的人。

弟兄姊妹们！我能够对你们这样说，有一天你们能够真的明白交通的原则的时候，你们就要希奇说，你们平常以为不大行的基督徒，他能给你们多大的帮助。你们所认为没有多大用处的肢体，他在神面前却能够刚强你的手，是你意想不到的，完全出乎你意料之外的。

一起负责任

在工作之中，比方说，你们去青岛的弟兄们到了青岛之后，三个人还是三个人，五个人还是五个人，八个人还是八个人，那没有同工，那没有配搭。或者说，你们到温州去的弟兄们，一个一个的你还是你，我还是我，大家住在一起，可是灵没有开起来，那没有用。要去了二十个像是一个才有用。去了二十个还是二十个，没有用，没有配搭。乃是到了温州，你也是敞开的人，我也是敞开的人，我们同心合意的寻求主的面，你们要看见能力来了。因为两三个人同心合意的寻求，这一个祷告神就听。如果你祷告你的，他祷告他的，这就不是同心合意。人都住在一起，说是说同工，可是一个一个还是把自己包紧了，各人作各人的，哪里有身体在地上的事？哪里有肢体在地上的事？那一个是瘫子！那一个不是肢体！

所以，弟兄们，你们看见吗？你们在神面前这一次要丢弃好些东西，你们才能回去。连你们的个人主义都得丢在这里。你们要学习作一个敝开的人。对于你的弟兄，灵要开起来，思想要开起来，有许多时候嘴也要开起来。许多时候嘴闭起来，所以灵也闭起来。有的人一生一世没有请求过人一次。我盼望在我们中间的人，最少在山上能作一次。我盼望在我们中间的人，能够对弟兄姊妹说：「我这一件事多少年没有过去，请你帮助我过去。」你第一次作，就在这里作一次。

哦！你还不知道你是何等骄傲的人。许多人是多骄傲，自己都不知道。有许多人是把自己拉得多紧，自己也不知道。许多人说，他在神面前是破碎的，你把他转一转，摆在人面前去，他一点都不破碎。我告诉你们，一个人摆在神面前是破碎的，就在什么地方都是破碎的。在神面前破碎的人，无论在哪里，他都是破碎的。这一个叫作交通，要伸出手来寻找交通。

我再说，不是把责任扔到别人身上。那样的人，他的祈求，他的祷告都没有用。乃是负责的人，仍是在神面前负责；并作追求的人，在神面前学习被打碎，学习作一个破碎的人，来寻求肢体的帮助。这样，你到别的地方去的时候，才会有人一同祷告，有人一同商量，有人在神面前一同考虑。不然的话，怎能叫作同工？没有同工。

我怕有的弟兄作工十年，作工二十年，要和他一同负责都不可能。十年二十年也许没有同工过，没有在神面前学习一超负责任。也许骄傲到一个地步，责任自己负。也许不管别人的事，不理别人的事。有没有一个弟兄托你一件事，你真的把这一件事带到神面前去祷告，你真的在这里为他负重担，你真的为他这一件事禁食，你真的在神面前要明白这一件事，好叫你能够出去对弟兄姊妹摆上说：「这是我的看法。」弟兄们！你如果不学习背负别人的重担，你如果对于你自己的重担也不寻求人的帮助，你就不知道什么叫作身体，你也不能在工作上有配搭。

所以，我盼望你们这一次出去，在一个区域里面，最少能够有弟兄姊妹一同寻求，有弟兄姊妹一同祷告。这是最好的现象——能够在一起祷告，能够在祷告里没有隐藏。当然个人在神面前所摸的问题是另外一件事。可是在工作上有许多事情，能够彼此一同祷告，能够彼此心开起来，彼此背负重担，有的时候，你背负我的重担；有的时候，我背负你的重担。我告诉你们说，你们出去，我们就相当的安心，我们能够在神的面前感谢神说，在这里有配搭。

如果像从前一样，外面里得相当紧，外面没有破碎，我的事还是我的事，你别管。我的工作还是我的工作，你别管。难处来，你自己摆在神面前去拚，这是对的，这也是该的。但是你没有一次请教人说：「我需要别人的供应，我需要同工的供应。」只有你一个人到神面前去，我告诉你们，你不知道身体的配搭。结果当别人将重担交给你背负的时候，就没有这件事。你一直忙于背负自己的重担，就不能背负别人的重担。

所以，同工们能不能一同祷告，这是最大的试验。同工们能不能同心合意的在神面前把事情谈过：「我在神面前有这一个难处，你在神面前有这一个难处，我们一同把事情摆在神面前。」这是一个最大的试验。我盼望你们从今天起，没有个人背负重担的事。不错，重担要背负，但不能光是个人背负而不寻求交通。总要学习寻求交通。

元首给权柄，肢体有交通

身体的用处就是在交通。身体的第一个原则是权柄，第二个原则就是交通。配搭的供应就是在乎权柄的供应，也是在乎交通的供应。从元首来的是权柄，从肢体来的是交通。元首给权柄，叫我们在身体里有秩序，叫秩序在教会里。而另一面，你看见说，肢体里彼此有交通。这是两个基本原则。交通是非常重要的。

在我们中间，有好些弟兄，好些姊妹，今天我要再推你们这件事，你们在神面前要好好的试验这件事：「主阿！我在你面前是不是一个关闭了心，从来不求人的人？」请你们记得，在全部圣经里找不到这样一个清高的基督徒。清高不是信徒的路。不要以为什么事情都是我自己到神面前去办，别的弟兄姊妹的事，我根本不管。我告诉你们，你们不能在地上这样作基督徒。今天你们出去学习作工，就得从起头学习和弟兄们在工作上有配搭。这样，在属灵上才有用处。不然的话，你们去温州二十个人还是二十个人，是二十个单位的人摆在温州。你们二十个人到青岛去，还是二十个单位的人在那边，这样，完全没有用处。你们一面要学习顺服权柄，另一面要有交通到一个地步：「感谢神！赞美神！我们是同心合意的背负一个重担。有交通，有权柄。有事，就一层一层，一步一步，有秩序的，好好的作。」

权柄和交通都是需要的，两个中间缺一个就不行。今天你们出去作工感觉到失败，你们要知道如果不是从权柄出问题，就是从交通出问题。在工作上，就是权柄和交通的问题。

圣经里的权柄与交通

在新约圣经里，在神的工作里，有许多的安排，也有许多的交通。特别在保罗的事情上，我们学习看见，有许多的安排。而在这里面，我们找出一个基本的原则，就是说，在这些安排里面有权柄，在这些安排里面也有交通。所以，我们要花一点工夫把圣经的记载稍微看一点，你们就看见有许多地方，在工作里有许多安排，年轻的弟兄就在那里听话。这些安排，是权柄的表示；这些安排，也是交通的表示。因为有一个弟兄在神面前得着知识，得着亮光，把这些摆在他面前，不只是用权柄去叫那些弟兄作事，并且是把知识和亮光交通给他们。弟兄们！看见吗？在圣经里的安排，不只是权柄的表示，因为光是权柄的表示，就是说我保罗叫你作什么，你就作就是。乃是说，在这些安排里，他在神面前有光，他在神面前有知识，他把他从神那里所得着的知识，所得着的亮光，分给这些年轻的弟兄。所以，你们一面要学习看见这是权柄。另一面你们要学习看见这是交通，乃是把保罗的知识交通给年轻的弟兄。

保罗打发推基古与阿尼西母

歌罗西书四章七节：「有我亲爱的兄弟推基古要将我一切的事都告诉你们。」八节：「我特意打发他到你们那里去。」看见吗？推基古是保罗打发到歌罗西去的。

九节：「我又打发一位亲爱忠心的兄弟阿尼西母……」在这里，你看见保罗打发了推基古，也打发了阿尼西母两个人一同到歌罗西去。

在神的工作里，你看见作工头的人，在上面有权柄的人打发人。推基古是相当好的弟兄，好几本书信都告诉我们这件事。阿尼西母，在腓利门书里告诉我们，他是非常可爱的人。但是他们两个人都是被保罗打发的人。

打发提摩太和以巴弗提

再看腓立比书二章十九节：「我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。」

二十五节：「然而我想必须打发以巴弗提到你们那里去。」

在这里又提起打发另外两个人，一个是提摩太，一个是以巴弗提。提摩太像保罗的儿子一样，像刚才的阿尼西母也像是保罗的儿子一样。他们两个是年轻的人，保罗打发他们。以巴弗提是保罗同工的人，但是，是保罗后起的人，所以保罗也打发他们。所以在工作的配搭上，作工头的人，圣经里明显的给我们看见是打发人的。年纪轻的人必须作听话的人。年长的人必须在神面前有相当把握才打发人。他说：「我靠主耶稣指望快打发提摩太去见你们。」他在主面前是相当清楚的看见要打发提摩太，他是靠着主耶稣指望打发提摩太。我盼望你们在这里学习这一件事。

推基古又到以弗所去

以弗所书六章二十一节：「今有所亲爱忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何，全告诉你们，叫你们知道。」刚才打发推基古到歌罗西去，现在打发他到以弗所去。二十二节：「我特意打发他到你们那里去。」所以推基古又被保罗打发到以弗所。

劝提多去和差另一弟兄同去

哥林多后书十二章十八节：「我劝了提多到你们那里去，又差那位兄弟与他同去。」保罗还有一次劝提多到哥林多去。这一次这里的字有一点希奇。这一次他不是打发他去，乃是劝他去。有许多时候，保罗不一定愿意打发人，你在提多书里面可以知道。保罗对于提多，是相当有权柄的人。他是年轻的人，是保罗所打发的人，保罗在他身上是有相当权柄的人。可是在这里，保罗只劝他。有的时候只劝，而不打发。两个弟兄在那里，另外一个弟兄的名字保罗没有提。另外一个弟兄，保罗说我差他。所以，有的是差遗。有的是在神面前那样的有把握，所以是差他去。有的是留在一个地方像提多，他说我盼望你去。可是在这里，我们说，提多的去是提多听话，提多听劝而去。这就和哥林多前书十六章的亚波罗不一样。

劝亚波罗——他不愿去——他必去

哥林多前书十六章十二节：「至于兄弟亚波罗，我再三的劝他，同弟兄们到你们那里去；但这时他决不愿意去；几时有了机会他必去。」在这里你看见这一个的美么？非常美！保罗劝提多，提多听话就去。提多是年纪轻的人，所以就听劝。亚波罗不是年纪轻的人，是同时的人，换一句话说，好象是同辈的人。像玑法，还是在他前面的人。在哥林多教会里，有人说，我是属玑法的，我是属保罗的，我是属亚波罗的。亚波罗在哥林多教会里的地位，是保罗同辈的人，所以是劝他，不是打发他。保罗不打发亚波罗。因为保罗不能打发亚波罗，只能劝亚波罗。并且不只劝一次，是再三的劝。非常好的是说，亚波罗不去。保罗劝他说，你和弟兄们去吧！劝一次，劝两次，劝三次，他愿意去；但是，他说这一个时候决不能去。亚波罗是相当重的，他决不愿意去。但是保罗下面加上一句话，保罗非常有把握，亚波罗非去不可。这是非常好看！年长的人，你劝他，他不听，但是不要紧，我说他必定去，他的路在神面前是这样。

所以哥林多前书十六章的劝亚波罗，和哥林多后书十二章的劝提多是不一样的。保罗可以命令提多，但没有命令，是劝。可是提多把保罗的劝当作命令。亚波罗可以劝，劝他两三次，他不去；但是保罗有把握他必定去。所以这是工作上的安排；里面有权柄，也有交通。这是非常宝贝的事。

支配提摩太的行动与启示的交通

哥林多前书十六章十节：「若是提摩太来到。」十一节：「只要送他平安前行，叫他到我这里来。」你们给我留一个口信，提摩太来到你们中间的时候，你们要尽力量的送他往前面行。但是，你们要叫他到我这里来。「因我指望他和弟兄们同来。」我在这里盼望他和弟兄们一同来。你们看见吗？保罗在那里支配他们在工作上的行动。他在这里相当清楚的要叫他来。所以对于年轻的弟兄，圣经的话是够清楚的。我们在神面前要学习。神所设立的权柄，是在那里支配了年轻人的动作。而在年长的人中，只有劝而没有命令。

再把提摩太书信看一下。

提摩太前书一章十八节：「我儿提摩太阿，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗。」这明显给我们看见，对于提摩太是给他命令。我将这命令交托你，叫你因着这一个命令可以打那美好的仗。对于提摩太，保罗是直接给他命令。

三章十四至十五节：「我指望快到你那里去，所以先将这些事写给你；倘若我耽延日久，你也可以知道在神的家中当怎样行；这家就是永生神的教会，与理的柱石和根基。」

保罗在二章讲到男人和女人的事。在三章讲到作长老作执事的事。他把这些事特意的写给提摩太，是为着什么呢？他说，我是指望到你那里去，可是我怕要耽误；我如果耽误，你不知道在教会里要怎么作，所以我先写给你。如果我耽误的话，这些事我已经写了，你可以知道在神的教会里应当怎么作。换一句话说，保罗没有留下余地给提摩太自己去想出办法，保罗没有给提摩太自己去作。你们看见吗？保罗写信给他。我在的时候，你可以当面问我；我不在的时候，你读我的书信。我来，你可以问我；我没有来，你可以读我的书信。

我再说，这又是权柄的原则，也是交通的原则。权柄，因为是年长的弟兄；写信绐年轻的弟兄是交通。因为保罗在神面前知道，提摩太不知道。所以，保罗把所知道的交通给提摩太知道。提摩太一顺服，就是提摩太得着交通。请你们记得，顺服不是叫你在工作上失去地位。顺服乃是叫你得着年长的弟兄所得着的，顺服是叫你在工作里得着他们在工作里所得着的启示。凭着你会错，凭着他不错，所以我们从他手里得着指引。

这样的话，在提摩太书里是相当的多，我们没有法子仔细的看它。今天不过是把提摩太书里关于外面工作的路读一下而已。

提摩太后书四章九节：「你要赶紧的到我这里来。」你们看见，在这里不是商量，不是盼望；因为你们知道保罗在这里写了提摩太书，过不多时就殉道了。这是保罗最末了的书信。所以他说：「你要赶紧的到我这里来。」

还有十节：「因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了。」在这里有一个背叛的人，走出去了。

还有两个人呢？「革勒士往加拉太去；提多往挞马太去。」当然，这两个也许都是被差遗去的。

「独有路加在我这里。」在我这里只有路加一个人。

要把马可带来

「你来的时候要把马可带来。」这就是保罗和巴拿巴争执的马可。你们记得，在使徒行传里，巴拿巴要带马可，保罗不赞成。因为马可在工作紧张的时候跑掉了。起头的时候一同去，等到工作紧张的时候，马可就走了，马可就病了，马可就不能作事了。所以保罗不赞成马可一同走。那一个时候，巴拿巴也许是因为和他有亲戚的关系，所以要带他。因此两个人就争执到一个地步，巴拿巴和保罗分开了。希奇的事，到后来巴拿巴没有机会和保罗同工，马可反而有机会和保罗同工。你们记得，后来马可跟彼得学了许多功课。马可福音是彼得口授马可写的。而同时到保罗临终的时候，他说，你来的时候要把马可带来。为什么呢？「因为他在传道的事上于我有益处。」传道两个字，在英文里是Ministry，在希腊文里的意思是说他在职事上于我有益。

十二节：「我已经打发推基古往以弗所去。」这就给我们看见说，工作是这样安排的，保罗叫提摩太来，也叫提摩太带着马可来，又打发推基古去。

二十节：「以拉都在哥林多住下了。」看见吗？保罗对于工作的情形是最熟的人。

留特罗非摩在米利都

「以拉都在哥林多住下了。特罗非摩病了。」他是新约里病人中出名的一个。以巴弗提是一个，特罗非摩也是一个。

「我就留他在米利都。」许多时候，病人要听话，不能说我要动身。有病就要停一停。他说，我就留他在米利都。我把他留在米利都，你还是在米利都的好，不要管那么多的事。

对于提摩太呢：「你要赶紧在冬天以前到我这里来。」保罗给他一定的时间。你不要自己看要在什么时候来，你要赶紧在冬天以前到我这里来。

弟兄们！你们看见吗？就是这样，这一条路相当清楚。一个在神面前行走的弟兄，像保罗这样的人，马可应该学习听话，提摩太也应该学习听话，特罗非摩也应该学习听话。你就自然而然在那里看见在教会里面有交通，你也自然而然能够明白什么叫作权柄。

把提多留在革哩底和赶紧去尼哥波立

对于提多，不必提太多，只把头一章和末了一章读一读就够。

提多书一章五节：「我从前留你在革哩底，是要你将那没有辨完的事都办整齐了，又照我所吩咐你的，在各城设立长老。」清楚吗？提多是一个年轻的弟兄。在哥林多书里，保罗记载说，他劝他往哥林多去。他到革哩底去的时候是一同去的，他就留他在革哩底，为着办没有办完的事。保罗说，你办事应该怎么办，要照着我所吩咐的去办。你看见有权柄，也有交通。

三章十二节：「我打发亚提马，或是推基古，到你那里去的时候，你要赶紧往尼哥波立去见我；因为我已经定意在那里过冬。」看见吗？这是工作的路。保罗说：我愿意把两个人打发到你的地方来，或者是打发推基古，或者打发亚提马。不过事情还没有十分定规，总有一个到你们那里去。当他们去的时候，你要赶紧的到尼哥波立去见我。

你们看见，在这里是一个年长的弟兄怎么安排许多的事。年轻的弟兄怎样在那里听一个年长弟兄的话。

嘱咐提摩太守命令

最末了的时候，我们最少应该把保罗对于提摩太的话再补读几句。

提摩太前书六章十三、十四节：「我在叫万物生活的神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你，要守这命令。」你们看见这是同等重的事——在叫万物生活的神面前，并在向本丢彼拉多作过见证的基督耶稣面前我嘱咐你，要守这命令。

二十节：「提摩太阿，你要保守所托付你的。」我所给你的命令，你要保守。

所以，请你们记得，年轻的弟兄，需要学习年长的弟兄在神面前的托付。在这里，你看见青年作工的人，要学习怎样顺服年长作工的人，在那里好好的走前面的路。

保罗也同样需要交通

我盼望说，我们今天能够看见新约里的工作到底是如何。新约里的工作是有安排的，新约里的工作是有权柄的，新约里的工作也是有交通的。我想你们记得，我前些日子对你们说过，虽然提摩太是一个年轻人，好象说是一个年纪不那么大的弟兄，可是你们记得，在使徒行传里记载说，提摩太来的时候，保罗怎么作？西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。我觉得这话在圣经里是最好的话。保罗在主面前是一个被主重用的人，是一个认识神的人，而保罗自己说，西拉和提摩太从马其顿来的时候，保罗为道迫切。交通在保罗身上也是同样的需要。有提摩太，有西拉来的时候，你马上看见说，这实在是一个很好的鼓励。这是使徒行传十八章的话。

在使徒行传十七章十四节是这样说：「当时弟兄们打发保罗往海边去。」保罗在这里听弟兄们的话。「西拉和提摩太仍住在庇哩亚。」你们知道庇哩亚是马其顿一个城的名字。马其顿是一带的地方的名字，庇哩亚是一个城的名字。十五节：「送保罗的人带他到了雅典；既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。」保罗命令西拉和提摩太赶快来。但是等一等，保罗到哥林多，西拉和提摩太从马其顿来哥林多的时候，十八章五节说，那一个时候保罗为道迫切。你在那里看见这一个情形是何等的好！

所以，我盼望弟兄们能够看见，在工作里这一种的作用。我们今天好象小孩子学走路，一步一步，慢慢的在神面前走。盼望神的众儿女在工作上知道如何彼此配搭。这样的话，工作就能够作得好。


第十一章　谁是我们的同工和谁是使徒

今天，有两个问题我们要解决，一个是谁是我们的同工，一个是谁是使徒。

一个大的误会

我想，这一个问题，在神的儿女中是受很大的误会。虽然我们从起头就说过，可是到了今天，这个误会还是继续存在。许多人以为说，同工的条件，乃是根据在经济上。谁是同工呢？就是有一班人丢下他的职业，完全仰望神的人。如果这是真的话，保罗就不是我们的同工。因为保罗没有丢下他的职业。

许多人想，谁是使徒呢？就是有人，没有其它的进项，没有其它的收入，把自己所有的时间都摆在他的工作上，这一个人就是使徒了。如果不是这样，他就不是使徒。这一个思想如果是对的，那保罗定规不是使徒。因为保罗没有摆下他所有的职业，保罗还带手作织帐棚的事。如果按着今天神儿女的看法，就保罗不是使徒，也不是工人。因为保罗没有把一天二十四小时都花在工作上。有的时候他花在织帐棚上。也不管这一个帐棚是为着什么而织，也不管这一个织帐棚的收入是为着什么而用，只要有这一个织帐棚，保罗就可以失去他作工人的资格，也可以失去他作使徒的资格。但是，请你们记得，这乃是基本的错误。

所以，我盼望弟兄们，你们自己对于这一件事要彻底的清楚，到底神在祂的话语里给我们看见，谁是使徒？谁是一个作工的人？使徒是不是根据于他的丢弃职业？作工的人是不是根据于他的没有职业？或者说，一个在神面前作使徒的人，要有他另外的根据？今天在教会这一种遗传里，这一种习惯里，你明显的看见，人总以为说，使徒这一种的人乃是根据于他职业问题。职业的问题不解决，经济的问题不解决，他就不是使徒，他就不是作工的人。我不知道你们看见这一种的情形么？这是今天的情形。人总是认为说，一个使徒应该把所有的职业都放下，一个使徒应该把所有的时间都放下，都摆在工作里。我愿意弟兄姊妹们看见，这一个错误并不是没有理由的错误。你不能说它是一个错误，你只能说它是一个误会。许多人没有在神面前彻底的看见什么叫作工人，什么叫作使徒，所以弄错了。

使徒的确需要丢弃职业

我们知道，约翰和雅各被召的时候，他们是在那里补网。主的确对他们说，你们要丢弃你们的网，你们要丢弃你们的船来跟从我。我们也看见，彼得蒙召的时候，是在那里打鱼。主对他说，你要丢弃你的船，你要丢弃你的鱼，来跟从我。马太在税关上作事，主呼召他的时候，的确是对他说，你离开你的职务来跟从我。所以，我们在神面前清楚的看见，一个作使徒的人，是一个需要脱离他的职业的人。在神的话语中，神所要求的工人，是必须在神面前蒙祂的呼召而把职业放弃的人。他们的确是要把所有的时间都摆在主的手里。

这一个是事实。因为一个人在地上有一个另外的职业，他要作使徒就很困难。因为使徒是需要奉差遣到各地去的。就是像耶路撒冷那样的地方，使徒还应该离开耶路撒冷到撒玛利亚，到该撒利亚去。所以，如果有一个职业，就很不容易离开，他的工作就只能限于一地。

因此，长老就没有丢弃职业的要求，但是使徒的确有丢弃职业的榜样。有的长老，也需要教会的供给。因为在一个地方教会里，他把他的时间大部分都摆在教会的事情上，或者全部都摆在教会的事情上，没有收入。在那一个时候，作长老的人的确要受加倍的敬奉。其中有一部分的敬奉，是财物方面的。但是，对于长老的要求丢弃职业，这是例外的事。圣经里没有这一种的命令，也没有这一种的榜样。

对于使徒就不一样。主明明告诉他说，你离开这一个，你来跟从我。你撇下这一个，你来跟从我。你丢弃这一个，你来跟从我。这就明显给我们看见，一个人要作使徒，就是一个接受主的命令到各地去的人。这一个人的确应该放下职业，不然的话，这一个人也许可以作长老，不能作使徒。不然的话，的确不便去旅行，为着主周游各地去事奉祂。因此，十二个使徒有这一种的呼召，也有这一种的跟从，也有这一种的丢弃，也有这一种仰望主来供给他们肉身的需用。这就自然而然的看见说，这是唯一的路。我们在这里明显的看见，在十二个人之中，的确主是叫他们完全出来。在保罗身上，主也是的确叫他完全出来。和保罗在一起的路加，也的确是完全出来。

但保罗是织帐棚的

不过，我愿意在这里特别的指出一件事，不只保罗是织帐棚的，亚居拉、百基拉也是织帐棚的；路加还是医生。圣经里给我们看见，人脱离职业之后，圣经再不用这一个名字。路加是医生，但圣经还是用这一个名字，所以他是继续他的职分。彼得是渔夫，在他丢弃他的渔夫之后，没有再称他作渔夫彼得。马太是税吏，在他丢弃他的税吏之后，没有再称他作税吏马太。路加是医生，你们看见如果他完全不行医，圣经就只能称他作路加，不能说医生路加。你们看见吗？路加在那里行医，保罗在那里织帐棚。亚居拉、百基拉也是在那里织帐棚。所以，这一件事，我们必须相当小心的在那里看，到底是什么意思。

这一个意义乃是这样。保罗织帐棚，使徒行传里曾有记载。使徒行传给我们看见说，保罗和亚居拉、百基拉都是织帐棚的，因为他们行业相同，所以住在一起。当保罗在米利都和以弗所的长老告别的时候，他说，看哪，这两只手！我告诉你们，这乃是圣经里说得最伤痛的地方。再过几天，我要对你们说到读圣经要摸到圣经里面的灵，就是为着这个缘故。他的手为着织帐棚的缘故，也许破了许多，伤了许多，皮去了许多。所以，那个时候，许多监督在一起的时候，许多弟兄在一起的时候，他说，看哪，这两只手！这两只手必定有可看的地方。这两只手定规有它和别的不同的地方。这两只手是经过试炼，经过摩擦，有伤口，有创痕的。保罗在那里不是说我这两只手作许多事，供给了许多人。他是先说，看哪，这两只手！后来才说供给了许多人。先说这两只手。这两只手和普通没有作工的懒惰的手不一样。所以，他能够说，看哪，这两只手！这是两只与普通人不同的手。

后来他到哥林多的时候，保罗又注重这一件事，他是亲手作工来供给同人的需用。

保罗的职业是使徒，不是织帐棚

在这里，我盼望弟兄姊妹们能够看见，一个使徒对于他经济的来源和他职业的关系到底是如何。你把彼得和他的一班人，与保罗和他的一班人合在一起看的时候，你就看见一条正直的路。你如果是在福音书里看，你就看不见正直的路，因为只有一半。因为后来在教会里，接着下去，保罗所作的事有一点不一样，或者说更进步。你在这里看见说，一个使徒非完全离弃他的职业不可，请你们记得，在这一件事情上，保罗和彼得一样，保罗也是一个完全离弃职业的人。你在使徒行传里，读使徒行传那十几章的时候，谁能够疑惑保罗是织帐棚的。我告诉你们说，我读使徒行传的时候，我的印象，保罗是作使徒的。我读使徒行传的时候，我没有印象说，保罗是作帐棚的。也许作帐棚的人以为说，保罗是作帐棚的。但我承认说，保罗是使徒，不是作帐棚。只有作帐棚的人，心在帐棚里的人，想在帐棚里赚钱的人，住在帐棚里的人，注意帐棚的人，他所有的眼光，所有的看法，那就自然而然要以为说，保罗是一个作帐棚的人。但是，我想，就是一个非常简单的信徒，相当普通的信徒，他在那里读使徒行传的时候，他只有一个印象说，保罗是神所设立的使徒。你不会有一个印象说，保罗是一个作帐棚的工匠。你在那里不会注意到，保罗是工匠的一部分。你是清清楚楚的看见他是神的工人。

所以，在这里让我们看见，在使徒的事奉上，人需要脱离他的职业。可是呢，这一个乃是指着以打鱼为一个职业来说的人。人需要脱离税吏的职业，这是指着以税吏是一个职业来说的人。人也需要脱离帐棚的工匠，这是指着以帐棚是一个职业来说的人。如果帐棚是一个职业的话，就这一个职业非脱离不可，不脱离，不能作使徒，因为使徒的事奉在你身上相当困难。为什么神要求人脱离职业才能作使徒？因为使徒是一个职业，一个人不能有两个职业。特别像使徒这一个职业，乃是完全不许可他兼差的。保罗说，我们是基督的大使。作大使就没有法子兼差，就没有法子有另外的职业。我们所有的时间都是为著作使徒，我们没有工夫花在别的事情上。

所以，保罗的织帐棚不是一个职业，百基拉、亚居拉的织帐棚不是一个职业，连路加的作医生也不是一个职业。

当日的情形不一样

你在这里所看见的是什么呢？在这里乃是看见说，他奉圣灵的差遣从安提阿出来，一路周游去作工。我告诉你们说，今日的情形和那一日的情形有一样大不相同，就是交通的问题。在那一个时候，安提阿的弟兄，如果有一点钱，有一点财物要送给保罗，不能到邮局去汇钱，也没有银行，也没有快信航空信，也没有电报。在新约里有好几件馈送的事，都是人亲自送去的。保罗自己在安提阿的时候就作过这样的事。他第一次出去不是为着传福音，乃是送钱到耶路撒冷去。我常常想，这样的事是可以高升的，先是送钱，后来出去传福音。他第一次是送钱到耶路撒冷，不过是作教会的使者。后来你看见保罗得着馈送的时候，是各教会派人送来的。你看见这是何等的困难，没有信，没有电报，没有飞机。而一切为着福音出去的人，向着外邦人是一无所取。所以这一个使徒，和耶路撒冷的使徒们不一样。

从耶路撒冷出去，期间短，路程也短，一下子就回来，没有经济上的困难。因为可以带够多的钱到撒玛利亚去，也可以带够多的钱到该撒利亚去，过一段时间就回来，不必向外邦人有所取。并且该撒利亚和撒玛利亚都是有教会的地方，这是一件相当容易的事。但后来保罗的工作，从安提阿出发，是神给他另外一条路。在这条路上，是要往外邦人那里去，向外邦人是不能有所取的；而同时又是一路出去的，不是一下子就回来，像耶路撒冷的使徒一样。他乃是一地过一地的一直出去。所以，你在这里就看见说，供给的问题非常困难，你不能带够多的钱出去，你也不能向外邦人有所取。

这一点和福音书的时候的传福音也不一样。福音书的时候，乃是往城里去，住在那好人的家，不用带着杖，不用带钱囊。但是，等到主快要离世的时候，祂说，没有带着杖的要带着杖，没有钱囊的要预备钱囊，没有衣服的要预备衣服。那个时候，情形两样。那个时候，福音不是向着犹太人传，乃是向着外邦人传，约翰说得很清楚，向着外邦人，不能有所取。所以那个时候，你们看见保罗的担子是何等的重，不只是为着他自己，也为着和他同在一起的弟兄们。

从安提阿出去的时候，只有巴拿巴和保罗两人。后来出去的时候，你就看见有别人一同去，提多是其中的一个。在路上又加上提摩太，等一等又加上路加，后来又加上西拉在一起。你看见，沿途越走团体越大，越走人越多。后来百基拉和亚居拉又来在一起。你看见，一路传福音出去，一个地方过一个地方。保罗就是说，他亲手作工，为着供给他和他同人的需用。我告诉你们，这不是职业的问题，他的职业是使徒。但是，在路上有需要的时候，他亲自下手来作工，来得着供给，和供给与他在一起的人。

我告诉你们，这是非常好的事。亚耳弗得(Alford)告诉我们说，在那个时候，织帐棚要用一种颜料，把棚布染过。但这种颜料，是相当厉害的，颜色不容易退，手受这种颜料侵蚀，皮肤会受伤。所以保罗能够当着以弗所人面前说：看哪，这两只手！这是一个非常大的问题。所以我盼望弟兄们能够看见，什么叫作使徒们经济的问题。就是说，如果各教会能够有供给送来，感谢神！如果各教会没有供给送来，不是说我们另外去作事，不是说把使徒的职业改了，这就是今天的问题。我们的职业是使徒。但是今天为着要叫我有这个职业的缘故，我织帐棚。今天为着要叫我和与我在一起的弟兄能作使徒的缘故，我织帐棚。织帐棚不是保罗的职业，保罗的职荣没有改变过，从大马色蒙召起，他的职业没有改变过。为着要叫和他在一起的年轻人得着供给的缘故，他织帐棚。提摩太、提多、西拉、路加，这一班人和他在一起的时候，因为他会织帐棚的缘故，所以他下手织帐棚来供给他们的需用。看哪，这两只手！

织帐棚是为着叫他能作使徒

所以，你在这里看见说，使徒的确需要脱离自己的职业，使徒也的确需要只能有一个职业，就是以使徒为职业。但是，我愿意把保罗带进来成全这一个。这不是说他就不能去赚一点钱。保罗是使徒，他一直作使徒。我们读使徒行传，我们连梦想都不会想到保罗会改行。保罗到以弗所织帐棚，他还是使徒，并且他在以弗所帐棚织得特别多，叫他知道什么叫作教会。织帐棚也好，行医也好。都是为着叫他能够作使徒，不是叫他不能作使徒。也许不织帐棚，就不能作使徒，这一点你们在神面前要看清楚。许多时候，神让保罗在这里作了一点事，是叫保罗更能作使徒。

你们看见了吗？这一个和职业完全是两件事，这一个和普通所说的职业完全不一样。今天，如果马太回去作税吏，我们要说马太找职业去了。但是，今天保罗去织帐棚，我们不说保罗去找职业。今天马太不能说我要作税吏，我才能够作使徒。但是，保罗可以说，看哪，这两只手！没有它们，好象我不能作使徒。这织帐棚是叫他更能作使徒。他的目的是使徒，他的生活是使徒，他的工作是使徒，他的生命是使徒，他的一切是为著作使徒。这两只手是帮助他叫他能够作使徒。这两只手不是打岔他叫他不能作使徒。弟兄们！清楚吗？这一条路是清楚的。

副业的问题

有一位弟兄，前一两个月问我，我们如果要为着主出去传福音，作使徒的工作，我们是不是要完全丢弃职业？将来可以不可以有一个副业？我告诉你们，这个就是我今天的答案。每一个要作使徒的人，都需要把他的职业摔掉，就是把人所说的职业摔掉。而另一面我们要注意说，当你在那里学习为着福音在四围奔跑的时候，与其像有的人因为自己缺少信心，而埋怨教会缺少爱心，倒不如带手作一点副业，叫你能够作使徒。与其信心软弱，在外表上要维持对于神的仰望，而在实际上是对于人、对于弟兄盼望，倒不如像保罗说，看哪！这两只手！倒不如在那一个时候，我们自己带手作一点，叫自己能够供给自己，也能够叫自己供给别人。我想，我相信最不荣耀神的，就是仰望教会的爱心过于在神面前有信心。我想，我也相信最不荣耀神的，乃是对人有埋怨，而对于主不能信。我想更不荣耀神的，乃是人在那里，外表是仰望神，而事实上眼睛不是看天，乃是看周围，看四面。这乃是更不荣耀神的。

「看哪！这两只手」的原则

不过，在这里有一件事，我必须尽我所有的力量在这里着重的，就是说，「看哪！这两只手」的原则，乃是说，我这两只手要叫我更能作使徒。有许多人这两只手不用去打鱼了。看见吗？我们非在神面前着重的维持不可，你们到底所作的是什么事？你们自己要知道我到底活在地上是为着什么事？我在神面前到底是什么种的人？你们要记得，你在神面前是神所呼召的使徒，因为你是使徒，你必须离开你所有的职业，从今以后你就是再下手作，也不是为着职业。再下手作，乃是为着供应，和你同人的需用。怎样会有需用呢？因为作使徒。因为作使徒才有需用。作了使徒，所以就有需用，所以要下手。我的弟兄在这里有需用，所以我要下手，叫他们能作使徒。不因着经济缺少的缘故，受了拦阻，走错了路，所以我下手，盼望我能够维持我自己和我同工的需用。

所以，在这里，我盼望弟兄姊妹能够看见，这一条路不一样。不是职业的更改，乃是以职业来维持使徒的职分。不是说从使徒的职分改变作织帐棚的职业，乃是说从织帐棚的工作来维持使徒的职分。

打鱼与织帐棚是两件事

如果有弟兄以为我事情作不来，经济困难，所以我教书去，我打鱼去。我告诉你们说，主死的时候，的确有许多人去打鱼。但是，在主死的时候，你能不能说，我们的主是永远活在天上？只有失望的人才去打鱼！但是，在这里有一个人不失望而去织帐棚，完全不失望而去织帐棚。这是两件事。

彼得的打鱼，和保罗的织帐棚完全是两件事。彼得的打鱼是没有路走，完了。彼得的打鱼，是认为主死了，完了，了了，什么事情都没有盼望了。我自己是失败的人，主已经死了，所以去打鱼。所以，弟兄们！你们要注意说，保罗的织帐棚不是职业。保罗是认准说，主是活着的，使徒是不能不作的。舒服也要作使徒，受苦也要作使徒。收得到钱要作使徒，收不到钱也要作使徒。有弟兄的供给要作使徒，没有弟兄的供给也要作使徒，这与彼得的打鱼完全是两件事。生也是作使徒，死也是作使徒。拚也要拚作使徒。在那里两只手摆进去，在一切工作之外，在各种劳碌之外，愿意再作一件事，总不让使徒的工作坍了。这是保罗。不只对于他自己是如此，并且对于他的同人也是如此，把他自己两只手所作的，供给他自己，也供给他的同人。这一个就是保罗所走的路。

不是改行，是再拚上

今天弟兄姊妹们要看见这一个基本的原则：一切出去的人，出去传福音的人，被主呼召来在福音上完全事奉主的人，作使徒的人，弟兄是这样，姊妹也是这样，你们要把你们所有的职业都扔掉，这应该是正当的路，你们要把一切都扔出去，都扔掉来作使徒。但是，另一方面，如果有需要的时候，你如果受得起加倍的劳碌，而能够短期作，不像作税吏的人一天到晚在税关上的话，就可以作。一点没有那一个需要，就不必。教会没有法子供给，或者说教会没有供给，以色列人不献祭的时候，利未人就饿了。以色列人不献祭的日子，你可以带手作一点，帮助你自己，也帮助你的同工，而同时是在那里作使徒。请你们记得，这一种织帐棚的原则，不只不是分心的，乃是专心的，并且要叫你更专心。不只不是拦阻，并且是帮助。不只不是改行，乃是这样作，叫这一行作得更好。弟兄姊妹们！这就是说，要再拚上。主所分派我的工作，主所交给我的责任，我不能不负。为着想要负的缘故，就用尽力法来负。你如果这样作，在这一条路上出去工作，乃是对的事。这一个我是特别指着使徒说的。

同工的范围比使徒大

对于同工呢？你们知道，同工的范围，实在说起来，比使徒更大。百基拉、亚居拉是同工；非比是同工；各教会负责的长老和执事，都是同工。

要求所有的人的职业都是副业

我们要求所有的弟兄姊妹，把所有的职业都变作是副业。你如果在一个地方有法子维持自己，你如果把你自己所有的职业丢掉，就是在这一个地方事奉神，这是好事，是非常好的。如果这一个功方，你在那里事奉神，负地方的责任，有话语的职事，或者在职分上，或者在职事上有分。同时，你在那里作一点事，为着给你自己，为着供给别人，这也是好事。我不知道你们看见吗？在我们中间，所有的弟兄，所有的姊妹，都是为着他的职分或他的职事来打鱼。如果是这样，这一个职业的问题，非常容易解决。你的职分能够解决，你的职业就也能够解决。你的职分不能解决，你的职事不能解决，我告诉你们，你的职业在神的面前根本没有用。

目的是为着事奉

有弟兄问我说，是不是兼作一点事情的好，我那一天回答说，好，可以兼作一点事情。但是问题不在这里。问题是你主要的是作什么事？人在神面前总得有一个意念，有一个意思。保罗说，我的存心，我的要求，或者翻作说我的雄心(Ambition)，我的志向，乃是讨主的喜悦。他有一个志向，有一个雄心，是什么呢？他说，我要讨主的喜悦。你第一个问题要解决的是今天为着什么作买卖？要赚钱吗？要发财吗？有的人是要发财，不是要赚钱。连上海有许多作医生的人都不是要赚钱，乃是为着发财。我们在神面前，目的不是为着要发财，是要赚钱，是要有一点收入，为着供给主的工作。你那一个根基要先立定，你在里面要有一个定规，你到底在主面前要什么。保罗说，我要讨主的喜悦，你要什么？我今天在主面前只有一个目的，我要事奉祂，我要祂的工作能够作得好。

今天，所有的弟兄姊妹，这一个问题要解决——我要把一切摆上为着事奉主。我告诉你们，如果这样，底下职业的问题是小事情。作什么是小事情。你在主面前的那一个东西不强，事奉神不强，经不得你抽纱，一抽就是一个洞；一抽就是一个洞。你在主面前事奉主是强的，你如果回去，这条路还是通的。或者我们的弟兄回去作医生，或者回去作绣花的事，发网的事，但是这一个是你带手作的，为着要维持这一个，所以不发生问题。在职事上不发生问题，因你不在那一个事情的里面。

比方说，这一次我们的弟兄回去，再作一点麻纱的东西，或者绣花的东西，预备在那里卖，用你所有的一切来扶住你的职分在神面前。你的职分在神面前是那样的重，那样的厉害，其余的事是你带着来帮助你的职分的。还有一个人，他也作发网，他也作绣花，他在那里是一心一意想要发财，他却说，我和某弟兄是一样一式的，我是想要发财的，所以他定规也是想要发财的，我和他没有两样。我告诉你，他在神面前的那一条路不对，他的那一个职分要受捆绑。他的目的是为着发财，我们的目的不是为着发财。这些事情都可以一样一式的去作，但是我们的路乃是为着事奉神。

我如果要事奉神，我怎么作都得要事奉神。我告诉你们，你什么都得摆上。我告诉你们，不只不织帐棚是为著作使徒，并且织帐棚也是为作使徒。不只不打鱼是为著作使徒，并且打鱼也是为著作使徒。所以，我盼望一切作使徒的弟兄，在神面前不要把上下颠倒了。我也盼望一切在地方上事奉神的弟兄，也不要把上下颠倒了。事奉神是我们的职业，基本的职业。我作任何的事是为着事奉神。不赚钱是为着事奉神，赚钱也是为着事奉神。我把一部分的时间拿出来也是为着事奉神。我这样走，走得通，我是事奉神。我这样走，走不通，换一个方法走，也是事奉神。我把我的命都摆上，这样，这一个问题就解决了。

一切为着主的人都是同工

凡一切为着主的人，都是我们的同工。弟兄们，你们看见吗？因为那一个主要的职分是一样的。所有的弟兄，在神面前都是为着事奉主，我们在主面前就能够说，这是我的同工。像保罗在罗马书十六章所说的话，他们是我们的同工。凡是事奉主的人就变作我们的同工。所以，请你们记得，同工的问题，不像我们从前的时候所想的那样。有的人一天把他二十四个钟点都拿出来，可能他不是我们的同工。也照样，在这里有一个人，也许每天晚上只作两个钟点的事，你能够说，这一个弟兄是我的同工，同工不同工的问题，不是在乎有无职业的问题，不是在乎经济的问题。同工不同工的问题，乃是在乎工作在你身上到底有多大的位置的问题，一个人可以去洗衣裳，可以去洗地板，而是我们的同工。一个人可以去织布，可以去缝补，而是我们的同工。不管他所作的事是什么。一个人在火车上作事，在轮船上作事，水和火不是一样的，陆地和海洋也不是一样的，但还是同工。我们的弟兄回去作麻布，我们的弟兄回去行医。如果我们的目的是一样的，我们是为着事奉神，为着要神在中国这块地上有路，你把你所有的都摆上，我也把我所有的都摆上；你把你的时间都摆上，我也把我所有的时间都摆上；你把你所有的钱都摆上，我也把我所有的钱都摆上，我告诉你们，我们是同工。我们不只彼此作同工，我们和彼得也是同工，和保罗也是同工。这么多年来事奉神的人，我们和他们都是同工。

今天，许多人有一个误会的看法，就是注重在工作上的相同，而不注重在目的上的相同。许多人不注重目的是多强，目的是多厉害，而注重在事情都一样。请你们记得，事情的一样，不是同工。也许我们的弟兄到青岛去的时候还能够找出五个十个医生来，虽然他们都在一个诊所里面工作，但你不能说他们是同工。事情是一样，但不是同工。只有一件事，我是活在这里为着帮助福音，我所收入的钱是为着福音，我告诉你们，下面所有的问题都解决了。

比方说，医生是高尚的职业，如果在这里有一个姊妹是洗衣裳的，他和她也是同工。一个是读了多少年的书，受了多少年高尚的训练，一个是无知无识的，但目的一样，就是同工。也许另外一个基督徒是受同等教育的，却不是同工。

弟兄们，那一个大的、基本的、主要的，乃是说，你什么都要拚上，你就有路。所以弟兄姊妹，我常常觉得说，如果有人是厉害的为着主，什么都摆上，世界无所谓，活在地上都是为着主。这样也好，那样也好，总是千谋百计在这里要事奉神。我告诉你们说，不管他在那里作什么事，不管他站在什么地位上，你觉得在这里有人实在有光。

我告诉你们，同工不多，一直不多，求神真是在这个末后的时候，作恢复的事。真是叫许多人能够有这一种千谋百计要事奉主的心。我欢喜保罗的那两只手，就是这样。按着正路，有许多的事不必作，按着规矩，所有工作上的供应应该是教会负责，所有使徒的需用应该是教会负责，但是教会不负责。教会失败不负责的时候，教会只顾他们自己的使用的时候，教会忘记了保罗的供应的时候，并且不只不供应保罗，还在那里批评保罗的时候，保罗就在那里说，看哪！这两只手！所以，我盼望说，你们能够看见他的这一切不只不减少他使徒的职分，并且是建立、扶持，加强他使徒的职分。他使徒的职分乃是靠着他这两只手。换一句话说，这两只例外的手，不应该作事的手，来得着供给，是在教会的正路上所不需要的。但是保罗也肯。所以，我顶直的说，这是千谋百计的事奉。能够事奉就好，总要事奉。

所以，今天我想，这一个问题，我们先把它解决一下，就是谁是同工。我们自然而然有一种误会的思想，以为同工总是在职业上都放掉，在经济上，都是从在职业之外有收入的人。请你们记得，没有这件事。同工的意思就是说，在神面前有一个心意、一个志向、一个雄心，大家都在这里事奉神，讨神的喜悦。不管这些人手里作的是什么事，只要目的相同，这些人在主里面就都是同工。


第十二章　经济的问题

现在要说到在我们中间经济的问题要怎样安排？一方面，教会收入的钱怎样分配？一方面各个同工之中的关系如何？

地方教会对于钱的分配——

经常的开支

关于钱的问题，我想这样讲，清楚一点：地方教会所收入的钱，第一当然为地方的开支。地方不能欠债。在地方教会里，各种花费很多。第一是地方教会的经常开支，像葡萄酒、饼、灯、水、有的地方需要房租。

照顾贫穷的人

第二，地方教会里有的事情要加强的作。像神在教会里特别的注意神的儿女要照顾贫穷的人，特别是贫穷的弟兄。所以，在地方教会里有一个主要的需要，就是要顾念贫穷的弟兄。

不过当顾念到贫穷的弟兄的时候，要作得非常小心。你不能说，因为他们是贫穷的弟兄，你对他们就没有礼貌。你不能因为他们是贫穷的弟兄，当弟兄送财物去的时候，叫他们觉得羞辱的味道。你如果在家里有一个老母亲、老父亲，你每一次怎样寄钱给他用，我盼望你对于贫穷的人也是这样作。好象是你送钱给你的老母亲老父亲一样。绝不能让你的父亲母亲觉得说，我的儿子可怜我了。或者觉得说我的儿子赒济我的困难。你不能这样。在教会里料理经管钱财来顾到穷人的时候，要非常的灵敏。每一个教会，有弟兄有姊妹去送钱的，必须是感觉非常灵敏的人，不能派木头木脑的人去。他们非受你的钱不可，但是他们非受你的伤不可。所以需要感觉灵敏的人，绝不能让谁伤他们。

比方说，我们的弟兄在这里跌了一跤，受了伤，你要把弟兄抬上床去，总不派笨手笨脚、木头木脑的人。也许他骨头没有断，就是因为你笨，就给你弄断了。我一直觉得，许多地方料理钱的弟兄，太没有感觉。我实在不欢喜。那些人在神面前迟早要落到很贫穷的地步，神在他身上定规有管教。他竟然能够一点感觉都没有。一个弟兄，一个姊妹有困难的时候，你帮他的忙，你要非常的嫩。在各地关于钱的事，一部分是为着教会的开支，一部分是为着顾念弟兄的需要。你们要拣选一个弟兄特别是软的，感觉特别是灵敏的，稍微说一句话就会觉得的，你们要叫他们来管。如果不是这样，就要出事情。需要非常嫩，非常细，非常小心。千万不要叫他们觉得说，大家在那里赒济谁。

我说一件事给你们听。鼓岭这一个地方，有几个字相当特别。比方说，打算，计划，他们就叫「继续」；帮助人叫「栽培」。无论用什么帮助人，都叫作「栽培」。前一个多月我下山的时候，几个轿夫对我说，倪先生！我很栽培你，非常栽培你。我说？怎样呢？他们说，你每一次叫我们出来抬轿子的时候，我们都是很快的出来，我们非常的栽培你。盼望我们对于贫穷的人不要栽培他，这是非常不好看的。你去帮助他们的时候，千万不要好象是去栽培他。一个弟兄，一个姊妹困难的时候，要保守他的自尊心，要保守他的地位。因为你不知道什么时候要落到同样的地步。千万不要伤他，这是一个非常嫩的对付。

顾念负责弟兄的需要

第三，还有一件是地方教会可以作的。如果本地负责的弟兄因为把工夫都花在教会的事情上，而叫他自己的职业买卖受了亏，教会也是应当非常小心的送钱给他。你们知道，有许多弟兄在地方教会里，特别是那些负责的弟兄，也许是因为教会的事多，忙了，买卖都不作了，都没有收入了。因着他忙，把事情放下的时候，这就是提摩太所说的当受加倍的敬奉。你不能说只送钱给作工的弟兄，不送给负责的弟兄。负责的弟兄，在当地把工夫都花在教会里，而叫他们吃亏，这是不对的。地方的教会，要学习顾念负责弟兄的需要。

寄给别的地方教会用

除了这个之外，地方教会的钱也可以寄给别的地方教会用。因为有许多的地方教会也许有困难。有的时候，或者有特别的难处，像安提阿送钱到耶路撒冷去。耶路撒冷的弟兄有困难，安提阿的弟兄就送钱到耶路撒冷去。这也是地方教会所应该作的事。我们听见在什么地方的教会有什么遭遇，我们就得送钱去。教会里彼此的供应是要紧的事。你们要记得，在耶路撒冷当初的时候，有那么多的弟兄，那么多的姊妹，把他们的田产房屋卖掉。在饥荒的时候，安提阿就派巴拿巴和保罗送钱去。我欢喜安提阿的长老没有问：不知道那一次那么多的钱他们用光了没有？那一次有变卖的事情，使徒们还有余没有？这不是其它教会所作的事。使徒行传所作的事非常好。安提阿就起来打发弟兄送钱到耶路撒冷去，供给耶路撒冷的需要。刚刚好巴拿巴从耶路撒冷到安提阿，为着帮助安提阿，安提阿却叫巴拿巴送钱去帮助耶路撒冷。这是非常好的事。

送给个别的工人

还有一件事情，地方教会有钱收进来的时候，应该送给个别的工人。这就是腓立比对于保罗所作的事。保罗在马其顿一带作工，后来到欧洲去，到帖撒罗尼迦去，腓立比的教会就一再送钱给保罗用。我们读腓立比书的时候，知道保罗在马其顿和帖撒罗尼迦的时候，所有的钱都是从腓立比来的。不然的话，工作不能作。叫以你们必须给各地的弟兄看见，叫他们学习送钱给作工的弟兄。哥林多的教会，乃是一个落后的教会，在神面前属灵的情形不大好，她在保罗的供给上，只会批评，没有供给，他们没有给保罗什么，反而会批评。所以，我想各地的教会，应该注意对于在主里面事奉主的人，看应该怎样送钱给他们。各地的教会，应该注意个人方面的馈送。

送给整个工作的区域

我愿意弟兄姊妹们再注意，还有一个需要，就是所有地方教会的钱，不只应该送给作工的人个人，并且还应该送给整个工作的区域。如果我们看得不错的话，保罗对于哥林多人的劝勉，他就是盼望说，哥林多人要把钱预备好送到耶路撒冷去。那一个时候把钱送到耶路撒冷去的，还有加拉太的众教会，不只是一个教会。加拉太是一个省，在全省里面，有好些教会。保罗对于哥林多的教会，劝他们说，你们也得像加拉太的众教会一样，把你们的钱集起来，赶快送到耶路撒冷去。这一次不只是耶路撒冷饥荒，并且是犹太地饥荒。所以钱送到耶路撒冷去，不只是送给耶路撒冷的地方教会，也是送给耶路撒冷所代表的整个区域——犹太地。钱送到耶路撒冷去，让耶路撒冷送到犹太各地去。所以，在这里有一个原则，钱可以送给一个地方的地方教会，为着他们的用处。比方福州有难处，送钱给福州的地方教会。温州有难处，送钱给温州的地方教会。但是，如果这一带的地方都有难处，就不是送给福州一个地方，乃是请他们安排为着整个区域的弟兄姊妹。所以，你们可以给地方教会看见，各地的工作，今天有区域。如果在这一个区域里，教会有难处，弟兄们要学习供给。

普通的时候，教会没有难处的时候，有那么多的同工在那一个区域里，所以大家也应该学习在神面前注意在这一个区域里全体的同工。所以地方的教会，要学习把钱送给区域里同工的弟兄，让他们分给那一个区域的同工。

我不知道你们清楚没有，这乃是地方教会对于钱的事，应该怎么作。他们所收进来的要为着地方的开支，要为着贫穷的弟兄，要为着负责的弟兄，要为着外埠作工的人，要为着外埠教会的需要，要为着外埠工作的区域。

同工之间的关系——

作首领的人要顾念同工们

我还要特别提起一点，就是说，在地方教会之外，像保罗这样的人，也是负相当责任的人。提摩太、提多、西拉、路加，在教会里后来是被认识的，但是在起头的时候，是不被认识的。所有作保罗的人，都得学那一个原则，就是「我供给我和同人的需用」。绝没有一个弟兄在工作上能够作首领，而在钱财上他是拉得紧的。我在中国认识有两三位弟兄，当初的时候，也许在神的手里还有相当的用处，但不能看见他们在钱上作弟兄的首领。因为他只会得看，只能靠着信心生活，不能靠着信心给与。所以，他在主面前永远没有法子带领其它神的仆人往前面去。我也认识一个姊妹，她对于神有相当的认识，也很敬虔，并且也能够带领人，但是她没有信心供给别人。所有学习作保罗的人，我不是说要站在保罗的地位上，是说你的名字是特别给各教会知道的，你就要顾念那些名字没有给各教会知道的。要知道你的那一个收入，不是为着你自己，乃是为着你和你的同人。你如果把你的收入变作你自己的，到相当的时候要显出来，你不配带领你的那些同工。你叫那些年轻的人比你得着更少的钱，他们怎么办？这明显是站在保罗的地位上失败。

所以，一切在各地同工中作首领的人、带领人的人，被各地都知道、都认识的人，你们必须有给的习惯，特别要给你们的同人。你们必须看见说，主对于我的供应，不只是给我个人，也是给我的同工。钱如果扣在你的手里，迟早你要看见你要被摆在你的工作之外。神给你的恩赐不能代替你给人的恩赐。你如果愚昧，就以为神给了我，我就能够事奉教会。这是错的，需要你给了人，你才能够事奉教会。所以，我盼望作保罗的弟兄，要学习给别的弟兄，叫他们能够过去。年长的弟兄在各地，应该学习从所收入的钱里面记念你的同工。不能只记念你自己的需要，而不记念你同工的需要。

是照着个人的需要来分

作首领的弟兄，怎样将他的钱给他的同工呢？假定说，一位弟兄在广州有十个八个同工，你怎样给他们呢？我想，圣经的原则是按着各人的需用给他们，不是按着各人的恩赐给他们。许多时候，教会的弟兄，能够因着一个弟兄在工作上的恩赐给他钱。在工作上有用处的弟兄，你不能按着他的恩赐供给他，你要按着他的需用供给他。弟兄们能够有错，你不能错。因为你是在工作上带领人的弟兄。所以，你的知识要比他们更好。

所以为着这一个缘故，普通的时候，在工作上负责的弟兄，就得将你们那里工作的弟兄的名字开出来。不是说我有一个正式的东西，是说你们这些负责的弟兄要有数。要把他们的名字开出来，有多少孩子，一个单身的人和一个有孩子的人不一样。有多少的孩子是要上学的，你不能临时来安排。你知道有的弟兄的担子小，有的弟兄的担子大，有的弟兄担子非常大。在你的手里有这样一个东西，等到什么时候有钱交在你手里，为着你区域的工作的时候，你要知道怎样按着需要供给他们。不是在我们中间还有什么正式的东西。不过负责的弟兄要学习知道，在我这一个区域里，作工的弟兄到底有多少人，他们有多大的需用。等有钱交在你的手里的时候，你就按着你自己的需要，按着他们的需要来分配。

所以，在福州这一个工作区域里，我曾帮助一位弟兄，我曾把所有在这一个区域里的同工排一排。在上海我也曾帮助过一位弟兄排一排。这意思不过说，在事实上，能够叫许多弟兄们的需用可以得着。

他们得仰望神，我们不能替任何人负责

但是，如果主不拿钱进来，他们还得仰望神。我们不能替任何人负责。没有人替我们负责，我们也不能替他们负责。不过有钱送出去的时候，不是按着职事，乃是按着需要。如果是这样，同工的需用就能够整齐。我们不能给他们正式的东西，他们自己在神面前要学习仰望神。有各地的聚会，各地的弟兄，单独的可以寄给他。而你在那一个区域里，和你在一起的人，你有多的时候，可以分给他。在你那一个区域里，如果有收入的时候，你能够按着那一个需用在那里分。我盼望关于经济的事，在我们中间能够作得好。神在这件事情上，必定能够得荣耀。

问题解答

问：地方教会，在工作中心的地方的钱，应该如何分配？在那里有长老和工人，有的长老也要分，这一个分配，在实行方面应该如何？

答：问题在刚才所提起的那一个安排。虽然不是正式的，可是那一个需要有一点规定。你有例外的需要，你必须去仰望神。为什么我在福州，在上海，都帮忙一位弟兄有安排？因为我们去背负这个责任比较便当。我没有工夫作这件事，我作是因为我去作比较便当。自然而然你去作，你觉得不便当。

地方教会的钱的分配，第一总是地方的开支。比方：在广州一个月收进来一千块钱。地方的开支，和顾念贫穷的弟兄，是地方教会的第一个责任。长老的需用，很多时候可以摆在同工的需用里。同时一个地方教会所收进来的钱，按着原则，总是最好送到外埠去。

因为你一把地方教会的钱留在一个地方教会里用，就有许多不好的事发生，不正当的原则发生。到将来的时候，在我们中间也许会有这样的难处。不是说我们今天就会发生这一种情形。你们要记得罗马的情形。在罗马，是变作有收入的地方，就有罗马的使徒去；没有收入的地方，罗马的使徒就不去。当时在罗马，曾作到这样的地步。在英国，一个牧师到一个地方去作牧师，或者去作监督，他们是说I am called to——我是蒙召到某一个地方去。但是，希奇许多人都是蒙召到有钱的地方去。穷的地方，大家都不蒙召去了。你看见整个属性的事都跑到那里去，这是非常丑的事，完全不属灵的事。整个世界的思想到教会里面来，整个钱的思想到教会里面来。

这一件事，我在神面前思想过许多时候，保罗自己，你看见他在安提阿起头的时候，他是一个送钱的人，根本没有提起安提阿的需要，也根本没有提起安提阿工作的需要，乃是把钱送到耶路撒冷去。等一等亚该亚一带把钱送到耶路撒冷去，加拉太一带把钱送到耶路撒冷去，哥林多一带把钱送到耶路撒冷去。可能那一个时候要误会了，保罗用不着钱，大概保罗的帐棚公司发达。所以，我相信你们在各区管钱的时候，那一个最好的路，不是让本地的同工去用，总是往外埠送。你们的需用从外埠来。宁可让银行赚汇水。你们要把教会放在属灵的地位上。我们的地位一不属灵，就没有用处。

今天在中国，有几个区域要起首作工。所有在区域里的弟兄，要尽力量想到别的区域里的工作。像保罗所作的，非常好看。他自己从安提阿出发，送钱到耶路撒冷去。他叫加拉太、哥林多、亚该亚一带都送钱到耶路撒冷去。那一边好象都有需要，他自己一点需要都没有。其实他两只手一直作事。你们看见他对以弗所人说，看哪，我这两只手！人总有一个思想，什么事情都是我的需要先来。我盼望你们顾念到别的地方的需要，而你们的需要，让神来顾念。个人的需要，神会领导弟兄来顾念。我们的路是相信圣灵的管理。全部圣经给我们看见，一切的事情都有神的安排。我们相信圣灵的管理。所以如果今天我有特别的需用，我只仰望神给我们特别的神迹，忽然有弟兄送给我，叫我有办法解决我的难处，神是活的！

另一面，在区域里，我不愿意有死的方法摆在那里。我怕有正式的东西。我想弟兄们和我在一起这么多年，都知道我们怕正式的东西。因为一变作正式，你们马上不属灵了。可是那一个原则，我愿意你们维持。比方：你在广州一个区域里有收入的时候，最多留下一部分，或者三分之一，或者五分之二，总是一小半，其它多半的是划出来送到别的地方去。现在我们工作的单位有十个。不是送同样的数目，你们自己在神面前要受领导。

这样，神在教会里，更容易维持他们的供给。请你们记得，以色列人一不供给，利未人就挨饿，所有利未人出事情，就是以色列人出事情，所有利未人不出事情，乃是证明以色列人站在神的这一边。所以，我们要学习送钱往外埠去，顾念到其它的工作。在你，就自然而然要让神在那里维持你那里的工作。

这有一个好处，叫有供给的地方，不至于太多，叫没有供给的地方，不至于太缺。

有的负责弟兄有需要，同工有需要，我们也要稍微在那里有一点安排。看他们的需要大概是什么成分，按着成分给他们，在你里面就没有不便的思想发生。这样作，我相信有许多难处可以过去，也免去了许多不便。不然的话，在一个地方教会里，你怎么分那一个钱，非常不便。负责的弟兄，今天谁送他钱？当地的一个负责的弟兄，他自己怎么能够拿？谁来给他？基督徒的感觉不叫他拿。所以我们必须替他安排，省去他这一种的不便。

所以我个人相信，每一个区域里面，总得有两个管钱的人。圣经的原则总是两个。第一次是巴拿巴和保罗。后来总是两个。要两个弟兄在那里管钱，料理帐目。或者一个弟兄特别关于主张方面，一个弟兄关于记帐方面。

问：帐目，有的地方教会公开的报告，有的地方没有，到厎在原则上是如何？

答：我想地方教会的收入应该报告。工作方面的，应该给本区的同工弟兄姊妹知道。

问：本地的和工作的，在奉献箱上要不要分开写明？因为许多人不懂得怎样奉献。

答：他们不分也不要紧，你要给他分。本地教会，总是第一是开支，像电灯、水、房租等等。第二是贫穷的弟兄。作工的人，总是摆在第三，不是第一。我们如果在第一，事情就不对。所以贫穷的弟兄必须先对付。这是一个基本的原则。耶路撒冷的教会是先给贫穷的弟兄，不是先给同工的弟兄。所以，作工的弟兄不要弄错，以为第一是使徒。乃是贫穷的人，贫穷的弟兄第一，寡妇第一，孤儿第一，那些人要先帮助他们，然后再到使徒身上。你绝不能顾念使徒，然后才顾念贫穷，那是完全颠倒。耶路撒冷的那一件事是够清楚，是按着各人所需用的分给各人。这一个完了之后，才到负责的弟兄。我们不愿意自己先来。

这也是按着属灵的原则来作。你把钱送到外面去，外面再送到你这里来。你留下少数，三分之一，五分之一，十分之一都可以。越少越好。其余的总是送到外面去。这样就没有难处。

有钱的时候，就按着需要来分。是按着写出来的成分。你个人有特别的需要，你就在神面前有另外的仰望。同工们只能按着成分得着。我想，这是最合圣经的原则。钱的问题是非常难的问题，我想这样作是更合圣经的。因为在新约里，按着我所能看见的使徒行传、书信，都是这一个原则。他在那里分钱的方法分得非常好。一点没有难处，是分得相当好。「我这两只手，供给我和同人的需用。」问题是需用，不是恩赐。教会可以说这一个弟兄会讲道，所以多给他。而我不能因为提摩太比提多道讲得好，所以要多给提摩太。需用这一个字是非常好。这不容易错。

问：有人托付我个人去分一笔钱，比例的方法，到底如何？

答：在这一个比例的单子没有出来之先，就我个人而论，凡是别人托付我分的，我本人不用它。一用它，就出难处。一用它，你自然而然好象是不忠似的。不管你的良心多干净，都是不平安的。良心的难处和其它的难处不一样，讲理由讲不来的，像小孩子一样要哭就哭，要闹就闹。如果有一笔的钱要我来分，我用了一块钱，良心就不平安。如果是指定送给我的，就可以随我的意思。如果一千块，我自己用九百九十块也不要紧。但是叫我支配，叫我送的，我还是让它完全出去。今天有了这一个比例的时候，我想在这一个比例里没有错。以往没有这一个比例，就得完全出去。那一个区域里，那一个同工，都有他应得的分，你也有你应得的分。那一个时候，我想应该按着比例来分，良心的难处不发生。以往的时候，我们的的确确完全让它出去。

有的时候，我记得，有的弟兄，有的姊妹送钱来，没有法子支配的时候，我就写信去问，我不知道如何分，这一个钱怎么办？有一个姊妹写信来说得很好，她说，你如果要把它丢在黄埔江里，这是你的事，你可以按着你的看法去作。她洗手了，那又是另外一件事。

问：以往有几个地方要造会所，写信到各个地方去，这样作好不好？

答：不大好。凡是这样的信到我桌上来，我只读头六个字就摔到字纸篓去，不看。如果是个人通知有的地方的弟兄，那是可能的，因为那是非正式的。我怕这一种的事，一正式就坏了事。

问：负责的弟兄应该得着加倍的敬奉，这是对的，但是如果要报告，是困难的；由使徒来定规，这也是困难的。可否每一次使徒到各地主的时候，尽力量的提起应当加倍的敬奉长老？

答：这是特别提起工作中心的问题，不是地方教会。这一个单子，只在有工作中心的地方。

关于地方教会支配钱的问题，按着保罗写信给提摩太的话，是明显的要叫提摩太将这话传到各地的教会里去。就是说，作工的弟兄到地方教会里去的时候，要请地方教会里的弟兄应该供应敬奉长老。这是提摩太的责任。这的确不是长老的责任。因为保罗是吩咐提摩太说：「那善于管理教会的长老，当以为配受加倍的敬奉。」这是提摩太的责任。当提摩太去周游各地教会的时候，看见有长老花工夫在教会里，而收入有困难的时候，作提摩太的人，就要给地方的弟兄看见说，你们应当对于他有加倍的敬奉，你们个人应当这样作。

为什么教会的钱的支配，第三又说到长老呢？在圣经里，教会的钱的支配，当然是长老多负责，这是没有疑问的。但是，实际上，教会的用钱，不在长老手里，是在执事手里。换一句话说，在耶路撒冷的用钱，不在十二个使徒手里，是在七个执事手里。因为后来使徒不管饭食，意思说他们不管用钱。支配的原则，怎样支配，也许还在使徒手里。但是，实际去用的时候，是在七个执事手里。所以在安排钱的时候，有地方的需要，有穷人的需要，是执事知道，不是长老知道。负责的弟兄不知道贫穷的弟兄怎样，是七个弟兄知道贫穷的弟兄怎样，地方的开支十二个使徒也不知道，只有七个执事知道。换一句话说，用钱是执事的事。不是长老的事。是执事在那里料理地方开支的事、穷人的事。

所以对于长老的供给，执事也应该在那里多负一点责任。这是我个人的意见。因为长老在那里作的时候，这是非常困难。一个教会能够顾念到负责的弟兄，这是一件好的事。不过，教会要知道他们的责任。因为你总得给教会知道。

所以在这里，肉体要除掉。弟兄姊妹奉献的时候，把钱摆进去的时候，所有个人的问题都不存在。在料理钱的时候，也只有神的命令算数，什么都不存在，一点个人的感觉都没有。如果你说，应该都给穷人。那就是说，你要的话，下一次你作了穷人，你就可以得一分；下一次，我也送你。所以不能有个人的感觉。你把钱交给神，就要按着神所定规的来分。第一，不能亏欠人，所有的开支，都应该付。第二，穷人。第三，负责弟兄。

负责的弟兄不能自己去拿，必须作执事的弟兄在那里说，我们应该敬奉。执事是代替教会事奉的人。敬奉有没有敬奉自己的？没有人敬奉自己，是需要别人来敬奉你。所以，执事们在这一件事情上能够代教会来敬奉。作执事的弟兄要说，我知道这一次某一个弟兄有相当的难处，这一个学期，他的孩子上学要考虑。执事们在别的事情上不能出主意，在这一件事情上可以作。长老在什么事情上都可以说，在敬奉的事情上不能说，根本你没有权利说话，是他们说的。

我想，这一件事是在执事手里。如果要叫教会开会来定规，那又变作老底嘉了。最好这一件事托付执事，每一个礼拜，每一个月来作，时间没有一定。圣经里结账的日子不是一个月，不像生命树的果子是一个月结一次。在哥林多书里是说，一个礼拜一个礼拜的结。执事要说，我们把这钱送给哪一位长老。钱是在执事手里。他们不是管钱的，他们是保存钱的。他们要说，我们代表教会送哪一位长老钱。

过去的时候，钱是在长老手里。现在要改。长老是支配的，事实上钱是在执事手里。管出纳的是执事。换一句话，出纳是七个执事的事，不是十二个使徒的事。关于长老个人方面，的确提摩太到处应当去说：「在这里有负责的弟兄，你们应当顾念他们的需要。他们管理教会，你们马马虎虎的对待他们，这是不对的。」


附　问题解答

作长老的儿女信主的问题

问：圣经里讲到，长老的儿女是要信主的，今天有几个人在教会里作长老，但是儿女没有信主。不过不是大的，而是十几岁。他们没有清楚得救，听福音是来的，这怎么样？

答：我想，儿女需要信主这一点，特别是指着能够约束管理自己的家。那一个看重的点，是在这里，所以如果儿女的年纪相当小的时候，不算。如果儿女是相当的不顺服，像造反的那一种不信，那一个是明显的说，这一个弟兄没有法子管理教会。也许他可以作使徒，但他不会作长老。如果儿女在小的时候，不是那样背叛，反对，也能跟着在一起听道，那没有问题。自然在年纪小的时候，也不能知道他们是真的信，或者不信，到了相当年纪的时候，就需要他们接受。我想，着重的点，还是在于怎样管理自己的家。所以，你所说的那一位弟兄，还是可以作长老的。

聚会大起来时怎么办

问：过去各地开始聚会的时候，那几个负责弟兄们好象很能负责任。后来人数多的时候，这些负责的弟兄在属灵方面的情形，不一定像从前那样的负得起责任。这一种负责弟兄到底怎么办？

答：按着神在教会里安排的情形来看，如果在一个地方有几个弟兄在那里起首聚会，也有人在那里负责，等一等有更好的人来的时候，我想，在我们中间应当作到一种地步，弟兄们总能让更好的人来负责，而自己站在听话的地位上。

保罗说，在我们中间没有这样的规矩。神的众教会也没有这样的规矩。所以，我们不喜欢有遗传，但是我们喜欢有规矩。因为一个教会是这样作，就自然而然别的教会也是这样作，这是最美丽的事。前些日子，你在那里负责。过些日子，有弟兄迁来的时候，你起来退让，这是好的事。「弟兄！你来作，我作听话的人。」不是消极。许多人一不作，就像路人一样，什么都不管。你说：「我乐意帮你作事。你在这里作，你是在我前面的人。」如果各教会都这样作，你就看见说，在教会里好象有这样的规矩。许多年纪轻的弟兄，在后面的弟兄，一碰着前面的弟兄，就能够请他们出来。神的儿女能够学习认识更高的权柄，一碰着就能够认得出来。像那一种乱糟糟的情形，总不应该。

有三五个弟兄在一起出去，有三五个弟兄在房间里谈话，自然而然有人在那里带领，有人在那里跟从。总是在每一件事情上，无论大事小事，神是在那里主持秩序。神是有秩序的神，我们也要学习秩序。所以，对于教会的事更是如此的了。有弟兄在那里负责，另外一个弟兄进来，你自然而然知道他是在你的前面。如果不认识，是出大毛病。你认识，你带领他和弟兄们认识，你尽力量一步一步的退。如果这一个能够在各地成功作一个规矩，那是好看的事。这是神的教会。总是有神权柄的人应该在前面。

问：他如果看不见有什么办法？

答：我想，有的时候，经过这一个地方的作工弟兄，应当多负一点责任。作工的弟兄经过那一个地方的时候，应该按着那一个地方的情形，由作工的弟兄来断定才对。使徒应该看一下，谁是应该负责，谁是不应该负责。因为明显在约翰三书里的那一个人，他自己的看法和约翰的看法不一样。约翰是一种看法，他是另外一种的看法。「那在教会中好为首的丢特腓不接待我们。」这一个丢特腓，你们要记得，当地的弟兄们不清楚，还想是的确有权柄的人。他是「好为首的」，他自己不乐意接待人，也不乐意别人接待。所以，约翰说，我如果再到你们中间去的时候，必要提说他所行的事。所以，各地负责的弟兄，实在说起来，按着规矩应该有在主里面靠得住的作工弟兄来看，谁是可以在本地方负责的，谁是不可以在本地方负责的。

我想，如果在各地的弟兄中，我们能够教训弟兄姊妹到一个地步，知道什么叫作权柄，这个基本的教育受过了，他们就是到别的地方兴起聚会的时候，还是容易顺服的。今天的难处，乃是基本的教训不够，才会发生今天这种的情形。如果基本的教训一够，难处就少得多。

单独行动或两个两个出去

问：腓利一个人到撒玛利亚去，和彼得一个人到该撒利亚去，算不算作单独行动？

答：我们是盼望这一种有果子的单独行动。

我想这一个字——单独行动，以后我们还得很仔细、很小心的注意它。今天，有许多弟兄，一天到晚和十个，八个弟兄住在一起，他还是单独行动的。不单独行动，不是说对铺有人睡，吃饭桌子上有人一同吃，买火车票是买两张。我告诉你，他若从来没有看见基督的身体，他还是单独行动。在肉身上和人在一起的行动有，但是根本没有学习顺服权柄，根本没有学习交通。这样的人都是单独行动的。所以，腓利可以一个人出去，但是他可以不单独行动。有许多人可以十个八个一同出去，但是还可以单独行动。

要能碰着权柄

所以我们很注重的说，当我们说到权柄的问题，教会里有一件非常奇妙的事，就是说，当神的工人三个五个在一起的时候，或者信徒们三个五个在一起的时候，自然而然就能踫着权柄。神从来没有不按秩序作事情。就是在两个人之中，神都是设立一个人作权柄。

你看见，在圣经中那一个名字前后的记载，都是一样的。什么地方不一律的时候，都有它特别的缘故。比方在旧约里，神是设立摩西作权柄，总是摩西、亚伦。不能掉一个头亚伦、摩西。他们两个在一起的时候，总是一个代表权柄，一个顺服。连我们的主所派出去的两个两个，没有名字的不说，有名字的，你看见都是一个人在前面，一个人在后面。两个如果是如此，再多数更是如此。

所以，神的儿女三个也好，五个也好，一在一起，应该马上就排队才可以。不是在肉体上排队，是你看见有一个弟兄在我前面。主在这里作工，主在这里总是有一个出口，所以要相信神的同在。你要宣告：「我相信主的同在，我相信圣灵的同在。」这样，就自然而然，今天三个五个人有圣灵同在的时候，下面就发生一个问题：「我相信主在这里有一个出口。」

你看见吗？今天神的权柄在神的儿女中不能建立，所碰见的难处，就是因为神的儿女一直在那里批评别人，一直在那里求全。全世界只有一个人是我所佩服的——完全的人。那一个人从前没有，今天没有，将来也没有，所以，我不服。我是要服一个完全的人，刚刚好那一个人不在，所以我不服。但是，神不是把权柄交给完全的人，神是把权柄交给进步的人，神是把权柄交给在你前面的人。这是圣经里基本的原则。神是把权柄交给一个在你前面的弟兄。

所以，自然而然神的儿女在一起的时候，能排得好次序。这不是组织的问题，不是三五个人在一起的时候，马上要举一个队长出来，举一个主任出来。就是你们在山上，五六个人到外面去跑，一聚在一起的时候，你就知道有一个人是在我前面。就是这五分钟，这十分钟，我走路的时候，我要学习作顺服的人。你们看见神的儿女在任何的地方，在任何的环境里，在任何的场合中，都得有作权柄的，有顺服的。那是非常美丽的事。

人一站在那一个地位上，你看见在这里就没有单独行动。人没有顺服在权柄之下，那一个人，不管他和多少人在一起，总是单独行动的。什么叫作个人主义？个人主义是说，你是不能在权柄之下的。一个人一有个人主义，他没有法子在权柄之下。他一在权柄之下，个人主义就得出去。你一接受权柄，个人主义就不能存在。

我愿意弟兄们看见，在这里不是接受一个权柄的问题，也不是接受十个权柄的问题，这是接受权柄的问题。

我举一个例子给你们看。我曾用过两个用人，一个早在我家里作事，一个后在我家里作事。头一个人到我家里的时候，我就吩咐他说，你来作用人有一个基本的条件，就是要听话。不管你多聪明，我要你怎么作，就怎么作。以后，我又告诉后来的用人说，你要学习听话，要听我的话，还要听在你前面来的用人的话。可是这一个后来的用人，对于我说的话都听，对于早来的用人的话，一点都不听。他总是找办法说那一个用人的错。你们想，这一个人服不服权柄？

所以弟兄们！什么叫作顺服权柄？顺服权柄不是挑选一个人来顺服。你如果挑选一个人来顺服，你不认识权柄。认识权柄的人，到什么地方一碰权柄就认识，一碰着权柄，他就知道这是他所该顺服的。你如果不能顺服，证明说你从来没有认识权柄。你在那里是顺服人，不是顺服权柄。至多你怕了一个人，碰到那一个人，你就听他的话。你从来不在权柄之下，因为你从来不认识什么叫作权柄。权柄不是在一个地方的问题，权柄不是在许多地方的问题。各处都有权柄，各个场合都有权柄。认识权柄的人，他无论到哪里，一碰着权柄就知道。

就是这一个人在权柄之下的时候，你看见说，个人主义不能产生。你一站在个人主义上，你马上看见说，你没有法子服在权柄之下。所以，我想，这是一个在属灵的原则上非常重要的问题。人要学习认识权柄。基督徒不是在那里看见什么人的问题。基督徒乃是说，一碰着权柄的事，就知道我应该服在权柄之下。

要寻求交通

你们知道，所有的个人主义都不能存在，如果他寻求交通。个人主义总是在那里维持一个人在神面前属灵的生活，总是在那里维持一个人在神面前的看见，维持一个人在神面前的工作。他总是一个人，他很不容易，很难寻求交通，这就是在我们中间的难处。人不能寻求交通，总是一个人在那里冲，一个人在那里作。许多神的儿女，在话语上今天能够说，没有别的弟兄我不行，我必须有教会才能活。但是我告诉你们说，有很多人，没有教会他也能活，没有交通他也能活。这是证明说，这一个人乃是在个人的主义里，你如果看见一个人，他在思想里接受交通的原则，他在思想里接受身体的原则，而在事实上，他个人能活，他个人也能工作；他个人没有交通就能够有属灵的生活，他个人没有交通就已经能够作主的工，你就知道这一个人在神面前没有经过破碎，这一个人乃是完全个人主义的人。交通是和个人主义相反的，今天不是说你对交通怎么说法，乃是说，交通在你身上到底是不是生命，你没有交通到底能活不能活，你没有交通到底作得来作不来。有一天神要把你这一个人带到这一个地步，我常常觉得说，这是最大的一步。

许多人到了绝路时，他只看见这是我的信心不行，是我的忠心不行，没有看见是交通不行。许多人以往所受的教育，所读的书，总是说人要忠心，人要相信，人要顺服，就是直接顺服神的顺服。所以，他们自己过不去的时候，就变作出事情。在个人的生活过不去的时候，总是以为我自己出了事情，我的信心出了事情，或者说我没有忠心，所以过不去。这个一方面说是对的，但是，有许多人的眼睛只看见他的失败，他的难处，乃是他个人的信心出事情，个人的忠心出事情，个人的顺服出事情，他没有看见，在圣经里还有一个东西叫作交通。如果交通出事情，人也能够到那一个地步。

许多人出事情，恐怕还不是信心的问题，还不是相信神的问题，乃是交通的问题。主必须让这一个在他的信心里、忠心里、顺服里去碰，叫他作基督徒作到一个地步，管他怎么顺服都顺服不过去，管他怎么信都信不过去。在那一个时候，他也许才看见说，一个肢体不能过去，光有与基督的联合不能过去，要与身体联合才能过去。也许在那一个时候他才起首看见说，我需要别的基督徒的帮助，我才能作。但是，许多人没有带到这样的路上来，所以他还在那一条个人主义的路上走，还是个人在那里作。我想这是神的大怜悯，如果在这条路上，神把人带到走不过去了，人起首开起眼睛来看见说，顺服不够，相信不够，忠心不够，交通才够。

我告诉你们说，这是一个大启示——有一天神的儿女被带到一个地步，的确路都秃了，看见说，连这样大的条件，像信心都用不着。信心不是小事，我们不要轻看它。信心是大问题，忠心也是大问题，顺服神也是大问题。但是有一天，到了一个地步，我们觉得说，连这些大问题都满足了，还不能把我带过去。信心、忠心、顺服神，都是在圣经里重的东西。但是，就是有了这些重的东西，我还是没法子走过去。到那一天，人的眼睛才开起来，才会起首看见说，交通原来也是大问题，交通原来也是大事情。没有交通，不得过去。只有这样的人，经过这一条路的人，我告诉你们说，在神面前就能不作个人主义的事，就能脱离个人主义。光是听交通道理的人，光是懂得基督身体的道理的人，我告诉你们说，他还可以一辈子在那里作个人主义的人，他还可以很个人主义的在那里相信交通的道理。必须神把他带到一条路上，这一条路走秃了，走不过去了，再在那里信，再在那里忠心，再在那里顺服，都不能替他解决。有一天，神给他有一点光的时候，他看见原来是交通出事情，他的个人主义就出去。

我相信彼得一个人到该撒利亚去，没有个人主义。他在这里有交通。彼得从约帕动身去该撒利亚，他还有约帕的弟兄。不只这样，他乃是一直在权柄底下，一直寻求交通的人。所以他一回到耶路撒冷的时候，就把经过告诉弟兄。虽然事情已经作了，他还是照旧的寻求交通。

腓利往撒玛利亚去的时候，你还是看见说，他乃是一个服在权柄底下的人。不然的话，圣灵不会召他到旷野去。圣灵所遇见的人，你看见还是在路上的，因为教会里面所有的事都是圣灵在那里安排，圣灵在那里支配。教会的元首是基督，但是元首的运行是借着祂的灵。你们看见圣灵带他到旷野的时候，他还是在权柄底下。

所以，个人主义，不是一个人两个人的问题，不是人多人少的问题。个人主义，乃是有没有在权柄底下，有没有身体的交通。今天，有的弟兄可以每一次出去的时候总是几个人，但是，这一个人还可以完全是个人主义。你们下了山在那里作工的时候，你们说，我们乃是站在身体的地位上来学习事奉，而你们五个人，还是五个人，十个人还是十个人，那你们在神面前就完全失败，那不是交通。交通不是在房间里人有多少的问题，交通不是坐在你旁边的人有多少的问题，交通不是你这一个人有没有人陪你一同出去的问题。虽然圣经是注重两个人一同出去，因为在事情上盼望有交通。但你要认识说，不是人多就有交通，人少就没有交通。

今天基本的问题，都是在乎说，神的儿女要认识这两个基本的功课：第一，权柄我应该认识，权柄我应该顺服；第二，神的儿女的交通是我所宝贵的。我要从他们身上寻求生命的交通，我要从他们身上寻求生命的供应，我才能够往前面去。这两个有了，我们才能没有个人主义。这两个不存在，你马上看见就是个人主义。

基本的原则是两个人或两个人以上

所以在圣经里，工人出去的原则，总是两个人，或者是两个人以上。像保罗后来出外作工，就是两个人以上。如果有一次、有两次到撒玛利亚去，那是例外的事。人若在权柄底下，人若活在交通里面，如果有一次有一个例外，我告诉你们说，还不伤那一个基本的原则。

这也不能说，只要人多就够。若是不合一，你就是十个弟兄一同出去作工，还是没有用。所以你们这一次往温州去，或者往青岛去，弟兄们，你们马上在那里看见，不是选举谁作团长，那不是教会作的。乃是你们自然而然看见，在这里有一个人是在我前面，我要听他的话。自然而然学习顺服，自然而然学习交通。你们看见是众人如同一人，是一个身体在那里出去，这里没有个人主义。不然的话，一个人叫作一个个人的主义，十个人叫作十个个人的主义，人越多，个人主义越多。这样，我们是主张多数的个人主义的工作。以往是相信个人的个人主义，今天是相信多数的个人主义。我告诉你们说，这不是基督的身体。

我们要学习认识，什么叫作基督的身体。生命上是合一的，而是服在权柄之下的。这一个权柄是在任何一班神的儿女之中，都能够彰显的。你们要学习一个一个都站在自己的地位上，你们就立刻看见没有难处。所以许多人在这一种情形里，不要故意的谦卑，不要说顾念自己的话。在这一种情形里要学习说，我要学习接受人的教训，我要学习接受人的意见，我要顺服权柄。各方面的人都站在自己的地位上，你马上看见这一条路是相当正直。我承认，恐怕所有的难处都是在个人主义。这是所有的难处，也是最大的难处。

长老的被立与使徒的作长老

问：按着提摩太书所誽的，长老必须有人像保罗、提摩太、提多他们去设立。彼得、约翰在耶路撒冷作长老，是不是雅各立他们的？或者是有需要的时候自己立的？

答：我相信所有的长老都是需要设立的，所以我提起，所有的长老都得作工的弟兄在那里转的时候设立。我愿意你们特别注意，保罗对以弗所教会的长老说的话。这和工作中心的教会不一样，但是，是一个原则，就是说，圣灵立你们作全群的监督。所以，作工的弟兄们，使徒们，在外头设立长老的时候，总得在神面有渴慕，有寻求，有祷告，有相当把握说，你所立的人，就是圣灵所立的人。不然的话，难处就大。圣灵立的是这一个人，你立的是那一个人。这给教会的难处太大了。所以没有一个弟兄这一次下山能够放松，能够随便在外头立人作长老。保罗在以弗所敢说，圣灵立你们作长老。保罗不说我立你们，保罗说圣灵立你们。他有相当把握说，圣灵立你们。所以，我们要恐惧战竞。我们怕胆子太大的人。你们总得恐惧战竞。你们要看见这一个责任太重，定规谁作谁不作。你们必须在神面前有够多的考虑，有够多的祷告。你必须看见是圣灵立的才有用。不然的话，没有用，总要出事情，迟早总有难处。

彼得、约翰在耶路撒冷的地位是相当清楚的，因为他们是使徒。长老是使徒立的。使徒彼得设立了长老彼得，使徒约翰设立了长老约翰。因为这一个责任是在使徒手里，而同时在地方上有需要。在那些使徒中，他们也许都觉得说，他们两位，或者不只他们两位，应该同时负地方的责任，所以，他们两个成功作耶路撒冷的长老。在末后的时候，你们看见雅各已经去世，另外一个雅各在那里。恐怕在耶路撒冷的教会里，他的确是站在前面。也许彼得、约翰不是也们立的，我不敢说。不过，彼得、约翰作长老没有多大难处，因为他们已经是使徒。

「打发」更多的成分是交通

问：彼得、约翰到撒玛利亚去，圣经说是耶路撒冷的使徒打发他们去的。保罗和巴拿巴出去，圣经说是弟兄们打发他们出去的。这怎么说？

答：这种打发，有的地方英文是sent，意思就是送他们出去。你看见在这里有交通。你不敢说有权柄，最少有交通。

彼得约翰的事

耶路撒冷有十二个使徒在那里，撒玛利亚的事带到耶路撒冷来，耶路撒冷知道撒玛利亚的情形，也看见他们没有接受圣灵。腓利只作一部分的工作，腓利没有把工作作透，耶路撒冷就觉得彼得、约翰该去，也许十二个人，也许不只十二个人，在一起等候，在一起祷告的时候，彼得、约翰觉得他们应该去，其余的弟兄也觉得他们应该去，他们就打发他们到撒玛利亚去。你们看见，这是非常好看的图画，权柄的问题，我不敢说没有，我总觉得权柄的问题不是那么多，更多是交通的原则。也就像今天有十个八个姊妹在吃饭的时候，觉得有一个姊妹应该到某姊妹家去，这不是权柄问题，乃是大家看谁该去。更多是交通的原则，不是权柄的原则。我不是说没有，是说那更多的成分是交通的成分。

保罗、西拉的事

保罗和西拉也是如此。在帖撒罗尼迦，他们遇见危险了，那一天保罗还关在里面，后来把他保出来。保出来之后，弟兄们在一起头的时候，就把他们打发到底哩亚去。你们在这里明显的看见说，在这个弟兄的家里，或者是耶孙的家里，他们在那里祷告，在那里求，在那里思想前面的路。结果他们说，你们不能再住下去，住下去的情形相当的困难。弟兄们觉得说，或者把他们送到底哩亚去。所以，在这里也是有弟兄姊妹交通的味道在里面。

所以你记得，我昨天提起，保罗在工作上的时候有两件事，不是一件事。我们看见保罗打发提摩太的时候。许多时候是交通，因为许多时候提摩太看不清楚。不是说我用权柄叫你走，是说我把主的心意父通给你，能够叫你走得更好。昨天你们也许没有看见交通的重要。今天你们要看见是有两方面，许多时候不只是权柄的问题，乃是交通的问题，因为你也许看不见，没有人决定下来，你自己不知道，怎么办？也许是弟兄们断定，也许是保罗断定。就是保罗断定下来，也不是权柄，也是和耶孙家里有交通。这一次在帖撒罗尼迦是相当的明显，弟兄们在一起，保罗和西拉有危险，犹太人要抓他们，那怎么办？弟兄们觉得，他们还是往前走，他们就往前走。好象他们大家在那里商量，所以出去。所以弟兄们打发他们到庇哩亚去，不过是在主里面的交通。结果怎么样呢？结果很好，庇哩亚的人比帖撒罗尼迦的人好，他们肯读圣经。

我不是说没有权柄，我是说交通的成分多，可能没有权柄的成分。你们得看见这里面有交通。保罗有许多次的打发，虽然保罗是一个前面的弟兄，但是你还得承认说，在这里也有一个交通的成分。总是在神工作的配搭上有两个基本的原则，就是权柄和交通。那两个原则都在的时候，就是最高的引导，最完全的配搭。

圣灵的话是借着先知说出

问：使徒行传十三章的那一个打发怎么说？在那里是说，「圣灵说」，哪里是有交通？或者是有别的？

答：在使徒的时候，圣灵的话，可能是从先知的口里出来的。在他们中间有先知起来说：「为我差遣巴拿巴和保罗出去。」也许不只是一个人，是两三个见证的口，证明圣灵这样作。

使徒行传里圣灵只提起两个中心

问：耶路撒冷和安提阿没有什么分别。在那一个时候，只有十几年，就已经起了两个头？

答：不过只有十年光景。并且圣经所记下来的是有两个头。腓立比书说，还有许多人在那里传福音。虽然他们的路不同，他们明显不是在耶路撒冷，也不是在安提阿，是另外一班人，起了另外的头。这可以知道，在那一个时候有许多的头。

我想，圣灵在使徒行传里的记载，和圣灵在启示录二、三章的记载是一样的。在亚细亚的教会有许多，但一共只挑选七个出来写书信。明显以弗所是在亚细亚，歌罗西也是在亚细亚，可是不提歌罗西，只是提以弗所。并且歌罗西的情形明显的比以弗所更好，因为以弗所已经落到离弃当初爱心的地步，歌罗西还没有。为着适应教训的缘故，主挑选以弗所。为着主要以历史来适应教训的缘故，所以挑选七个。我相信，使徒行传所有的历史都是为着教训，所以把其它的人都越过了。所以，对于彼得在耶路撒冷是够清楚给我们看见，保罗在安提阿也是够清楚给我们看见，也许还有许多的头起来。历史给我们看见，有一班的使徒往阿非利加去。按着教会的遗传是说，多马是到印度去的。各路都分开，圣经根本不提。所以不能说，在使徒行传里，只有两个中心，只能说圣灵只提起两个中心。

也就像圣灵只提起亚当、夏娃、亚伯、该隐，并不是说世界上只有四个人。乃是说，只有在教训上有用处的才记，在教训上没有用处的就不记。最少腓立比书一章给我们看见，有许多传福音的人出去。像保罗这样情形的还有许多。

上章 目录


附　今后工作的路

我们以往工作的路，是有一点难处。我们今年已经花了许多工夫，在上海，在福州，有两个聚会来解决这一件事。我想今天我们再回到这一个问题来。

以往的难处

在以往的时候，我们对于教会看得清楚，但是对于工作看得不清楚。在汉口那一次的同工聚会之后，出版了《工作的再思》，我想对于教会已经够清楚。教会是地方的问题，在教会的历史中，今天是最清楚的。你们读所有的书，就可以看见，没有一个时候，看见教会是地方的性质像今天这样清楚的。但是，以往我们对于工作总觉得不够清楚。我们是把安提阿拿出来，似乎觉得耶路撒冷是多余。当我们在汉口的时候，我们把全本使徒行传都排得进去，就是耶路撒冷排不进去。全本使徒行传都摆得进到我们的工作里，我们的工作也能摆得进到全本使徒行传里，但不过是使徒行传十三章以后的事。对于使徒行传十三章以前的事，应当怎么用它，我们不知道。那个时候，我们的光不够。

我想这几年我们所遭遇的磨炼、难处，却给我们看见了前十几章的用处。前十几章的用处给我们找出来了。你们原谅我这么说，事实诚然是这样。我想我们必须承认，这一次在福州的聚会和在上海的聚会，对于使徒行传一到十二章，没有一个时候像今天这样清楚的。使徒行传十三章之后，讲到地方教会，没有一个时候，像在汉口的时候那样清楚。今后工作的路，也没有一个时候像今天这样清楚。所以以往时候的难处是属乎以往的，今天又是一种情形了。

工作是区域的

这一次有几个问题给我们找出来，一个是区域的问题。教会是地方的，工作是区域的，我想这是圣经里极其清楚的。为什么前五年，前十年看不见呢？那个时候就是看不见，没有办法。这一次，我们的确看见，只要两句话就够：教会是地方的，工作是区域的。换一句话说，教会是地方的，工作是许多地方合成一个工作区域。

在使徒行传里，你们明明看见，十二个人，他们是有一个区域来作工。彼得、约翰这一班人在一个区域里作。另一边，你看见保罗、西拉、提摩太，巴拿巴，他们在另一个区域里作。你们若把腓立比书一章拿来看，你们要看见，有许多不同的区域。你们若把哥林多后书拿来看，就要看见有话说：「神所量给我们的，不是构不到你们那里。」在这里明显的给我们看见，有区域的关系，有量给他们的范围。神在那里替他们画一个圈，在那一个圈子里，是神给那一班人工作的范围。所以工作是有区域的。

教会就没有区域。没有一个教会能管别的地方，因为教会是地方的。

以往我们有一个大的错误，就是把工作的范围和教会的「地方」濏混一起。现在我们看清楚了，工作是包括许多地方的，是有范围的，这是一个区域。像耶路撒冷这一个地方，彼得、约翰是一个区域，保罗、提摩太又是一个区域。虽然他们有来往，有交通，但是区域不一样。今天我们不能说许多，但这是够清楚的，就是工作是区域的，教会是地方的。

区域有中心

第二，我们又看见每一个区域都有一个中心。教会没有中心。耶路撒冷的教会，不能管撒玛利亚的教会。在这里，所有读圣经的人都知道教会是地方的。一个地方的教会，不能管另外一个地方的教会。一个地方的教会，也不能管许多地方的教会。教会最高的地方是地方，没有区会，也没有总会。可是工作不一样，工作是有中心的。所以你在使徒行传里就看见说，这一边耶路撒冷是中心，那一边安提阿是中心。

耶路撒冷的特点

我不知道你们能够看见么？如果没有看见工作有中心，就耶路撒冷是我们的难处，不是我们的帮助。全部圣经给我们看见，教会都是地方的，但是好象耶路撒冷有一点特别。全部圣经给我们看见教会都是地方的，但是好象安提阿有一点特别。你看见安提阿是难处，不是帮助。你看见耶路撒冷是难处，不是帮助。

今天我们看清楚了，安提阿的教会是一件事，工作以安提阿为中心是另外一件事。以教会来说，耶路撒冷与安提阿站在同样的地位上，与撒玛利亚也是站在同样的地位上。以工作来说，耶路撒冷是工作的中心。神的命令是说在耶路撒冷，到犹太全地，到撒玛利亚，直到地极。耶路撒冷是一个工作的中心。

所以到了十三章，安提阿有一个另外的起头的时候，安提阿是工作另外的一个中心。你们看见又是圣灵在那里起头。在耶路撒冷，是圣灵在那里起的头，到十三章，也是圣灵在那里起的头。两边都是圣灵起的头。在那里，你看见安提阿有人起来到别的地方去工作。一有教会，就设立长老，让他们在那里管理教会。但是好象是安提阿管理他们，因为作工的人是住在安提阿。

彼得也是长老

因此我们看见耶路撒冷的宝贝。因此当我们读经的时候，我们看见彼得在耶路撒冷也是长老的宝贝。以往的时候，我们一直注意作使徒的彼得，但是忘记了作长老的彼得。他在那里是双重的职分。因为他在耶路撒冷，以地方来说，他是长老，雅各是长老，约翰也是长老。但是以工作来说，他们是使徒。因此写信给安提阿教会的时候，就写使徒和长老。不然的话，耶路撒冷的长老怎么能够写信下命令给安提阿的教会呢？因为你是长老，我也是长老。如果他们也是长老，是给他们看见耶路撒冷的教会也这样定规；以工作上的使徒来说，也是这样定规。

今天在我们中间，这是非常的清楚的事。最少在我们身上，这个问题完全解决了，完全过去了。不只过去，并且那一个教训，是极荣耀的出来了。这一次我们看见，神的工作是有整个区域的在那里作。作的时候，神要设立一个地方为中心，所有的工作，都集中在这一个地方，有的时候出去，有的时候回来。换一句话说，地方教会是长老负责；中心的地方，不只是长老负责，工人也在那里作长老，负责教会的事。

这一种的习惯——派工人到一个地方去作工，请你们记得，没有圣经的榜样。除非你移民到那里去作本地的长老才可以。假定说，你们今天要住在一个地方，就要住在耶路撒冷，要就搬到另外一个城里去作长老，去负当地的责任。但是你们若要作工，你们就得住到耶路撒冷来。

所以对于教会二千年来对彼得的控告，我们要说，彼得弟兄，你没有错。教会二千年来的控告是什么呢？是控告彼得不离开耶路撒冷。但是，请你们记得，彼得不离开耶路撒冷是对的，是不错的。他们说彼得应该离开耶路撒冷，我就不相信这一个，谁知道主要彼得、约翰离开耶路撒冷？有人说，彼得、约翰不离开耶路撒冷，所以就逼迫耶路撒冷的教会。但这是没有圣经的根据的。如果主要彼得、约翰离开耶路撒冷，主可以逼迫彼得、约翰，不应该逼迫教会。不能我错了，来打别人。主若打别人，就必定不是我错了。如果彼得、约翰不离开耶路撒冷是错，神就应该责备彼得、约翰，不应该责备耶路撒冷的教会。

主是说，只因你们不属世界，所以世界就恨你们。他们若逼迫了我，也要逼迫你们。所以当我跟从主的时候，我就看见，世界所以逼迫我，是因为我不属乎它，不是因为我不出门。不然的话，所有出门的基督徒都不受逼迫了。我告诉你们，在家和出门的基督徒，都要受逼迫。

出去又回来

请你们记得，彼得出去到该撒利亚，又回到耶路撒冷。彼得又出去到撒玛利亚(因为在撒玛利亚有神的工作)，然后又回到耶路撒冷。那一个中心是耶路撒冷。撒玛利亚是那一个工作区域里面的一个城。同工们是集中在耶路撒冷，是出去又回来，出去又回来。

一个工人管一个地方的教会，是更正教的思想，不是圣经的思想。

至于说以什么地方为工作的中心，就是说这是神的工作，只有神会起头，人定规没有用。我们不能商量说，什么地方是耶路撒冷，乃是神自己要作，是在圣灵的手里。圣灵挑选的耶路撒冷，才是耶路撒冷。

在使徒行传前面，我们看见彼得出去又回到耶路撒冷。到安提阿起头的时候，我们看见保罗出去又回到安提阿，总是不停留在别的地方，总是回来。所以换一句话说，这一次我们必须看见工作是有范围的，工作是有中心的。

请你们记得，区域也好，范围也好，中心也好，这些都是字眼，你随便起什么名字都可以，我们是要注重那一个东西。你看见耶路撒冷的工作有一个东西，你称它作范围也可以，你称它作中心也可以，你称它作区域也可以，什么都可以。安提阿也是这样。你看见主说：「我量给你的」，所以你们称它作工作的测量也可以。总是一个范围；一个区域；一个中心，有一班的工人住在那一个地方。另外有一班的工人住在另外的地方。

不是从外面派长老到那里去。也不光是使徒，也不光是长老，彼得是使徒，也是长老。所以弟兄们，你们住在一个地方，在那里又是作使徒，又是作长老。这一条路这样走是对的。我们有弟兄要出去帮助他们不错，但是要回来。不回来不对。或者像保罗一样，绕一个大圈子再回来，这是对的。或者是像彼得一样，一出去就回来，这也是对的。但是总得回来。人怪彼得不出去，就也得怪保罗的回来。彼得回耶路撒冷，保罗也回到安提阿。这是神的话，是够清楚的。

使徒的传福音与移民的传福音

我们再来看第三个问题，就是外头的工作怎么作？福音怎么传出去？在这里有两条路。耶路撒冷所作的和安提阿所作的不一样，所以有两条不同的路出去传福音，有两条不同的路出去设立教会。

安提阿的路——使徒出去

第一，或者像安提阿所作的，是保罗、巴拿巴；保罗、提摩太；保罗、西拉出去到一个地方一个地方传了福音，然后回来。是使徒出去传福音，是使徒出去设立教会。这是一种。

耶路撒冷的路——移民出去

第二，耶路撒冷的路，是所有相信主的人移民出去，他们到处传福音。你们看见移民出去的结果，就是到处传福音。请你们记得，不管这一种移民，是平安的移民也好，或者是受逼迫的移民也好，但总是移民。耶路撒冷的路是移民出去，所不同的，他们是受逼迫出去。

所以，我想主在那里留下一个顶清楚的脚纵。你们千万不要以为使徒行传的前一半是没有价值的。请你们记得，使徒行传像创世记一样，是神的路。我们看见神当初所作的是怎样，今天我们就跟著作。

出去多少增加多少

神借着逼迫移民出去，他们站不住，只好去。那时耶路撒冷有几万人，一直出去，一直出去，但是到保罗回到耶路撒冷的时候还是几万人。保罗回到耶路撒冷，到圣殿里去行洁净礼的时候，他们告诉他说犹太信主的有多少万。请你们记得，今年麦子割了，明年要再长。你的地盘要留给别人作基督徒，你不要一直站在那里。基督徒出去多少人，就增加多少人。老在这里不出去，人就不会多。你们看见耶路撒冷的门徒，他们一直出去传福音。后来保罗回来受大祭司审问的时候，他还是说犹太人信主的有好几万。请你们记得，神的路是把人一批一批的送出去，像撒种一样的撒出去。

所以我们在神面前必须看清楚这三个原则，才能够作所谓的传教士的工作(Missionary Work)。

要传福音

当我在伦敦的时候，曾对史百克(Mr. Austin Sparks)先生说，我们在中国的工作和你们的工作不一样，我们必须顾到福音的一边。你们在伦敦各地的基督徒这么多，好象是一个基督教的国家。我们不是，我们要好好的照着看当初传福音的工作去作。好象我们的弟兄在伦敦所作的，不过是一个职事的工作。但是我们必须去传福音。

不要放松

所以弟兄们，你们对于这三点千万不要放松。抗战这么多年，难处这么多，就是学了这一点。现在我们这一班人，最少一半的时间已经过去了，下一半的时间，我们的路必须走得直，不能再像从前的日子了。并且我相信(这是我个人所觉得的)这一个光已经够清楚。你们看见，二千年来，教会对于耶路撒冷这一条路，怎么摆都摆不好。今天是摆好了，并且是那么清楚，就像我们在汉口看见教会是地方的那么清楚。

教会是地方的，我们已经清楚了。工作是区域的，我们也已经清楚了。所以我们这一次的工作要转过来才可以。如果你们还是那样想，还是要一个工人管一个地方，那条路就走不通。那一个必须解决，那一个不能再继续，那一条路必定走不通。你们想，如果这样，就平阳一带地方，一百多个聚会，把所有的同工都摆在那里还不够用。只就温属一带而言，同工就不够支配，连姊妹也得去作牧师，这样作就没有路。

要维持中心地方的见证

我们必须看见工作有它的范围，工作有它的中心。地方的事通通可以摆在地方的教会里，作工的人总是出去作工，等一等就回到耶路撒冷来，再出去作工，再回到耶路撒冷来。所以要在耶路撒冷维持一个强的见证，这是一件好事。如果以十二个使徒来维持耶路撒冷的讲台，那是一件容易的事。如果要十二个使徒去维持撒玛利亚犹太全地的讲台，那是太难的。

所以我们要在主面前有够多的祷告，有清楚的亮光，叫我们看见以某一个地方作为这一个区域工作的中心，有一班同工的弟兄姊妹居住在那里，就以那一个地方作为中心，同时维持那一个地方的见证。从那里出去，也回到那里，那一个地方的讲台就得以维持。

上海是一个中心

现在像江浙边界的地方，京沪、沪杭路线工作的中心，就放在上海。上海要维持一个刚强的见证，上海要工人来维持工作。其余的地方，让地方的弟兄来负责，同时让上海的弟兄移出去。过了些日子，把上海的弟兄一批一批的送出去。这是一件很要紧的事。出外布道的人都是弟兄姊妹。我们不是打发人出去作牧师，我们只是移民出去。请你们记得，耶路撒冷的原则是移民出去，这乃是当时教会传福音的方法。虽然在那一个时候，是为逼迫而出去，但是我问你们，神的儿女在什么地方没有逼迫？所以请你们记得，路是这样清楚的摆在我们面前。

福州也是一个中心

今天我所看见的是这样，我可以引一个比方：如果福州、台湾、福建是一个区域，我们相信福州是可以当作一个中心。自然弟兄们应当维持这一个中心，从这里出去，也回到这里来。当我们带人得救的时候，我们就要劝他们说，主如果恩待我们，你可以到外面去。劝二十个人迁到南平去，劝三十个人迁到莆田去。劝三十个人迁到厦门去，劝三十个人迁到台北去，再劝三十个人迁到台南去。他们出去，福音就出去，福音就跟着他们去。你们如果盼望到多少年，送多少传福音的人出去，不只你们的花费要大，并且也没有许多人能去，结果也不见得怎样。请你们记得，要教会全体在神面前都出去布道才行，要一批一批的出去才行。

在福州有使徒和长老，有的时候，两个三个到一个地方去看一看就回来。再有两个三个到一个地方去看一看就回来。

我不是说，从今以后，所有传福音的工作都交在他们手里。也许还有一两位的弟兄姊妹要往一个一个乡村去跑。是两种传福音的工作一同的作，这样的作，福音就出去。

讲台和打发

在这里，你就看见，中心的工作就变作非常要紧。你在那里不是光维持一个讲台，你在那里要打发人出去作工。管他是摆摊的，是拉车的，是作佣人的，都可以出去传福音。

所以为着这个缘故，所有的弟兄姊妹，都要给他们有正当的造就。总是要弄到一个地步可以把他们送出去。这里送五十个去，那里送三十个去，能够在那里帮助地方的教会，而不是成为教会的一个重担。如果有许多弟兄送到外头去，反而出了难处，叫教会没有办法，那怎么办呢？所以对于弟兄姊妹要给他们好好的造就，叫他们能作传教士，可以一批一批的出去。

所以同工们要看见，工作要集中不能分散，要把一个中心的地方先弄好，给他们造就，而后让他们出去。

我们这几年所受的苦已经够多，我们碰着的难处也已经够多，我们学了一点功课，盼望我们不把这一个功课难为了，我们要得着那一个教训。

要受基本的教训

现在我们要看第四，就是我们要叫所有的弟兄姊妹都受同样的教训。

初信造就的聚会

所以要给他们一个特别的聚会。我们在上海，在福州，都已经有对于初信弟兄的造就。这一个聚会每年都是一样的，我们不盼望他们进步。当然我们也不盼望像公祷文一样在那里念。如果人是活的就有生命。这些话，一年到头都是轮流的不改变。五十二个礼拜，周而复始的一直在那里转，叫每一个弟兄出去的时候，最少是受过基本教训的，这样，难处也可以减少。

他们如果跑到我们中间来一年的工夫，不管他是哪一次起头的，总是一年的工夫听完，总是五十二次转一转。他是第一年第十个礼拜进来的，听到第二年第九个礼拜也转了一转才出去。给他们有同样的教训，然后送他们出去。

送他们出去传福音

劝他们到外面去的时候，在他们所在的地方想法子救人。所以你们总是在那中心的地方把人救来，把他们造就好了，就移他们出去，给他们机会到外面去传福音。

这样就是全教会在那里传福音，不光是传福音的人在那里传。如果光是传福音的人在那里传，就在中国传一辈子福音也传不了。今天中国有四亿五千万人口，只有一百万的基督徒，连零头都没有。今天如果把一百万的人摆在我们手里，个个都出去才有办法。要叫这些人受同样的训练，然后送他们出去，然后你才看见教会到处传福音。

他们去传福音，是你们把他们送出去的，不一定要受了逼迫才出去。也许他们要受逼迫，但是，总是出去。

所以在这里我们稍微要有一点安排，负责的弟兄要有一点安排。有的地方是战略的地方，是地理上战略的地方，我们要抓住它。或者先送三个五个到那里去作一点事，再送三个五个到那里去作一点事。他们救了人，然后作工的人去，然后有一个聚会兴起来。所以我们要把所有的情形改变过来，走这一条工作的路，我们才走得通。

教会传福音有果子

今天在我们中间的弟兄姊妹都承认说，只有教会传福音更有果子，只有教会工作更有果子。最近有弟兄到古田去传福音，一共有五十多人得救受浸。陈弟兄回来说，本来不敢说教会传福音的结果到底怎样，这一次到古田去，一点疑惑都没有，教会一传福音，人就得救。也没有广告，就是一个人抓一个，一个人抓两个，一下就有五十多人得救了。

在南平，从前有几十个人聚会。这一次弟兄们去，有二十多个人受浸，这些人还是在大火的时候听见福音的。这次南平大火，整个南平现在只剩下四分之一。我们的弟兄姊妹也被烧了十几家，黄弟兄的店也烧了，但是整个教会在那里传福音就有人得救。这一次弟兄们写信来说，这条路我们是找到了，今天我们愿意把命都摆进去的来作，并不转弯。

今天我们看见教会传福音，主就在那里作工。我们也没有登广告，也没有用什么办法，就是弟兄们出去一个带一个，你重见人就来。教会如果传福音，就是讲台差一点也不要紧，你要看见几十个人受浸，又是几十个人受浸。这个工作将来总是交在当地的弟兄们身上，让他们自己去作。

鼓岭要给他们帮助

我们在鼓岭怎么作呢？是地方教会把当地有盼望的人送来，给他们一两个月的帮助，再把他们送出去，让他们负本地的责任。同工的弟兄，总是负责中心的工作，同时出去也回来。如果是这样，工作就能够有路。

需要配搭

为着这个缘故，我们这一次在上海和在福州聚会的时候，是这样的注意配搭。因为如果不配搭，就没有用处。从前你走你的路，他走他的路。现在非配搭在一起，就不能好好的作。没有一个能单独行动，总得要好好的配搭。

我相信在不久的时候，福音能好好的传遍，并且我相信很容易把中国传遍。比方说，福州的弟兄如果忠心，很容易把福建整个传遍，把台湾整个传遍。别的地方的弟兄如果忠心，也学习走这条路，也能够把那些地方都传遍了。

今天路是给我们找到了，完全是人的问题。路是再清楚没有了。你们如果看不见耶路撒冷的原则，你总觉得在神的话语里有一个东西摆不好，有难处。今天我们承认说，全本使徒行传都摆好了，一点没有错。并且今天我每一次读使徒行传的时候，看见彼得在头一段所作的是何等好的事。我想彼得受了二千年的冤枉。实在他回来是对的。因为无论如何，神的工作是有中心的。

讲台不是难问题

所以讲台的问题，不是难问题。只要维持一个地方就够，其余的地方要带领他们去维持。如果是他们来维持，就没有难处。就是为着这个缘故，我们在鼓岭预备一个造就的地方，将来让各地的教会中比较有盼望的人来这里，给他们一点造就，然后让他们回去。这样我作我的事，你们作你们的事，每一个人作每一个人的事，不久我相信这一条路能够走通了，能够在许多地方有许多见证，一直在那里建立起来。

工作的根基

今天所有工作的根基就在那里，这一个一乱就什么都乱了，又要回头到我们汉口的聚会的情形。我们在汉口只看见教会的问题，没有看见工作的问题。这一条路已经在这里了，如果人也对了，主也怜悯我们，我告诉你们，不需多少年的工夫，就能将中国传遍了。我相信说这是一件大事，——把整个的中国传遍了。不然的话，我告诉你们，再过五十年，还不过是如此。

我承认在我们中间，神的祝福是相当多。过去的时候，我常常说神是救人，神实在在我们中间救人不少，但是我总觉得不够，人不够。这些日子，我们在这里大家都是读圣经的人。我自己再把神的话一次的读，两次的读，我看见神的话就是这样，非常清楚。以往的时候，我们只是看见了教会的路，没有看见工作的路。工作的路一不好，教会的路也不好。今天我们感谢神，过了这么多年，神怜悯了我们，给我们看见这条路。总是在一个地方有弟兄负责，有配搭，也有移民出去在那里传福音，一批一批的出去。

我告诉你们，这是很简单的事，耶路撒冷有很大的成功。在神面前的耶路撒冷是代表教会。天上的耶路撒冷是代表教会，地上的耶路撒冷也是预表教会。总是彼得在那里作，然后有许多人出去传福音。不会人逃走了，福音也没有了，总是把福音带着出去，一直带着出去。这是极荣耀的事。

今天的要求——配搭忠心

所以我们今天的要求，不只同工要有配搭，就是负责的也要有配搭。所有的人没有一个人是可以自由选择的。这样，就能够是教会传福音。 一个人无论到哪里去都是传福音的。他们的口就是传福音的。我们要全体都出去。我相信主在今天有路。

如果我们不行，不忠心，我告诉你们，主再拣选人走这条道路，我相信可能。但是至少还要花二十年。你不要说，主不能把我们摆在一边。主能把我们摆在一边，但是还要二十年。我们盼望替主省去二十年。主怜悯我们，叫我们这些人赶得上，让我们把一切都赔上为着这一个。这些日子，我们经过了够重够难的事，才看见了这一条路。盼望我们不把它丢掉。