倪柝声文集第五卷：为主而活

倪柝声文集第五卷：为主而活

第一部在神的家中  一与世界分别

早起

三 不可发脾气

四 犯罪之后

五 赔罪与赔偿

六　禁欲主义

七 全家得救

第二部活出基督  一　言语

二　衣食

三　消遣

四　朋友

五　择配

六　婚姻

七　夫妇

八　父母

九　职业

十　理财之法

十一　疾病

第三部不要爱世界  第一章　这世界的背后

第二章　远离神的趋势

第三章　世界已埋水底

第四章　世界已经钉在十字架上

第五章　区别

第六章　世上的光

第七章　与世界分离

第八章　彼此扶持与互相激励

第九章　我的律法在他们心上

第十章　来世的权能


倪柝声文集第五卷：为主而活

  圣网制作

网址：http://zhsw.org


第一部在神的家中 * 一与世界分别

第一部在神的家中

一与世界分别

今天，我们要对初信的人，讲到与世界的分开。关于这一个问题，在圣经里的命令是相当多。在旧约里的榜样和教训也是相当多。像巴比伦、像所多玛、像迦勒底的吾珥、像埃及，都给我们看见，人应当与世界分开。与世界的分开，是有好几方面应当分开的。埃及代表世界的快乐；迦勒底的吾珥代表世界的宗教；巴别塔代表世界的混乱；所多玛代表世界的罪恶。人应当脱离埃及，人也应当像亚伯拉罕一样从迦勒底的吾珥出来。罗得到了所多玛，以色列的国民陷在巴比伦，都应当从那里头出来。圣经里，用四个不同的地方，来代表世界；同时把这四个拿来给神的儿女看，人该怎样脱离世界。我不知道你们出去所碰着的初信的人是甚么样的人，如果有人好象是有一点属灵的知识，有一点属灵的背景的，不妨把这四个完全提起。普通的时候，我们提起埃及就够。

读经：

「于是摩西、亚伦被召回来见法老，法老对他们说：你们去事奉耶和华你们的神，但那要去的是谁呢？摩西说：我们要和我们老的少的，儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。法老对他们说：我容你们和你们妇人孩子去的时候，耶和华与你们同在吧！你们要谨慎，因为有祸在你们眼前，不可都去，你们这壮年人去事奉耶和华吧！因为这是你们所求的。」于是把他们从法老面前撵出去。……耶和华对摩西说：你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。摩西向天伸杖，埃及遍地就乌黑了三天。三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。法老就召摩西来，说：你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。摩西说：你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的神。我们的牲畜也要带去，之一蹄也不留下，因为我们要从其中取出木，事奉耶和华我们的神。我们未到那里，还不知道用甚么事奉耶和华。」(出十8-11、21-26)

「要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。不可吃生的，断不可吃水煮的，要带着头」腿、五脏，用火烤了吃。不可剩下一点留到早晨，若留到早晨，要用火烧了。你们吃羊羔当腰间未带，脚上穿鞋，手中拿杖，赶紧的吃，这是耶和华的逾越节。……以色列人从兰塞起行，往疏割去，除了妇人孩子，步行的男人约有六十万。又有许多闲杂人，并有羊群牛群和他们一同上去。他们用埃及带出来的生面，烤成无酵饼；这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备甚么食物。以色列人住在埃及共有四百三十年。正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。」(出十二6-11、37-42)

「又说：你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。」(林后六17)

出埃及的预表(救赎的意义)

神要拯救以色列人，神所着重的点，乃是用逾越节的羔羊来拯救他们。神是要拯救他们脱离灭命者的手。人怎样脱离灭命者的手呢？乃是藉着逾越节的羔羊。你们稍微看一点关于逾越节的事，神的使者出来击打每一个埃及地的长子时，看见门上有血的，灭命的使者就越过他。如果门上没有血，他的长子就被杀。

得救的基本原因乃是血

所以，问题不在乎门的好或坏，不在乎门楣门框有什么特别好的地方，不在乎那一个家里有什么好的地方，也不在乎那一个长子的行为是孝的，或者是不考的。问题是有没有血。沉沦和得救的分别，不是在乎你的家道如何，不是在乎你的为人如何；乃是在乎你有没有接受血。得救的基本原因乃是血。不是你的为人，不是你的家道，这根本与你这个人没有关系。

救赎的结果就是出去

我们蒙恩得救的人，都是被血救赎的人。可是请你们记得，血一救赎，你就得动身，你就得出门。不是说你被宝血救赎了，就买一所房子住下去。乃是所有被血拯救的人，都得在当天晚上就动身。在半夜之前的时候，把羊羔宰了，用牛膝草把血涂了，就赶快吃饭。吃的时候，腰要束起来，杖拿在手里，因为马上就得走。

救赎的第一个结果就是分别，就是出去，就是离开。绝没有说神把一个人救赎了，仍把他放在世界里，放在那个老的地位上，叫他在世界里再住下去。根本没有这回事。每一个人一重生，一得救，就得把杖拿在手里，就得动身。灭命的使者，一在得救和沉沦的人中间分别，你就得出去。灭命的使者一分别你，你就得动身出埃及，总得看清楚这一个预表。杖是为着走路用的，没有一个人拿了一根杖躺在床上。杖不是枕头，杖是为着走路用的。凡得着救赎的人，无论大人、小孩，都得拿着杖，在当天晚上出去。什么时候被血救赎，什么时候就作客人，在地上作寄居的、作客旅。什么时候被血救赎，什么时候就出埃及，与世界马上就分开，不能再继续住下去。

有一个姊妹，在主日学里教一班学生。有一次她讲财主和拉撒路的故事，她问他们说，你们拣选作拉撒路呢，或者是拣选作财主？财主，是今天享福，后来吃苦；拉撒路是今天吃苦，后来享福；你们拣选那一个？有一个小妹妹，大约是八岁，站起来说：我活着的时候要作财主，死了要作拉撒路。我告诉你们，许多人就是这样。我需要得救的时候，靠着羔羊的血；但是羔羊的血救了我，我就更稳当的住在埃及。这样，我两面都有了。

请你们记得，血的救赎，是把你从世界里救出来。你一被血救赎，马上你在这一个世界，就变作是客旅、是寄居的。不是说不住在世界上，是说你和世界立刻有分别。在什么地方有救赎，在什么地方总是产生这一种的情形在他们身上。你什么时候得蒙救赎，就在什么时候变了你的路，你定规要离开世界。所以，血的分开，是血把死人和活人分开；血的分开，是把世界上的人和神的儿女分开。你不能再在世界里。

不是等了多少年，这一个人才和人有分别；乃是当天晚上，人一得救，就得与世界分别。人不能说，我得救之后过多少天，等想定了才出来。你是基督徒，你是属乎主的，你必须离开埃及，必须与世界分别。

不能在世界里事奉神

我们从以色列人的出埃及来看，人出埃及是何等的难！因为埃及一直拉着他。以色列人要出埃及的时候，你们记得，法老虽应允壮年人去，但是小孩子和老年人他要留下。这是法老第一次的要求。如果光是壮年人去，把老年人和小孩子留下，壮年人走也走不远，等一等定规回来。撒但的诡计，总是不愿意我们与埃及有彻底的分开。所以摩西在一起头的时候就拒绝法老的留难。因为你如果留下一样东西不带出来，留下一个人不带出来，请你记得，你走不远，你也会回来。

你们记得，法老第一次的话，还不只是这样。在起头的时候，他对摩西说：你们就在埃及地敬拜，你们就在埃及地事奉神，你们不要到旷野去。以后，又劝他们不要走得太远。第三次，就提起只要你们壮年人去。第四次，又对他们说，人可以都去，牛和羊要留下。法老的路，就是说：你们要在埃及地事奉神。这是他基本的思想。你们可以作神的子民，但是你们要在埃及作。他知道人如果在埃及事奉神，这一个人就没有见证。他知道人如果在埃及事奉神，这一个人也得事奉法老；这一个人要作神的仆人，也得作撒但的仆人。

你要在世界里事奉神，同时你定规也作撒但的奴隶，你还得替他烧砖。所以，他不放你走。就是放你走，也不放你走得太远。因为只有壮年人去，其余的人还在埃及，这样，壮年人定规要回来的。法老相当熟悉马太福音六章的财宝在那里，心也定规在那里。财宝和人是在一起的。他知道如果把牛羊留在这里，人不会走得远，等一等，人会跟着牛羊跑。但神是要牛羊跟着人跑，所以钱要得救。

所以，要出去，就是到旷野。要出去，就得把所有人完全带去，把所有的财物完全带去。不然的话，就要都留在埃及，与埃及没有分别。神的命令乃是说，我们事奉神的人，必须与世界有分别。

我们的路是在旷野里

不只你口里认主耶稣为主，不只你口里说，我今天已经是一个相信主的人了，这一个见证不够。你必须从他们中间出来，作一个分别的人，比口里认耶稣为主的人再进一步。哑巴的基督徒固然作不得，但光说话远是不够，你必须与这些人有分别。你不能维持以往的朋友，你不能维持以往的人情，你不能维持以往的关系。你必须看见说，我今天宝贵我在主里面的地位，我必须远远的离开我以往的地位。人要出去，东西也要出去。也许人要说你傻了，但你不要听他。我今天要从那个地方出来。自从你我作了基督徒之后，你我的路，总是在旷野里，不是在埃及里。

以新约的话来说，埃及是代表世界，旷野也是代表世界。埃及是指道德的世界，有道德意义的世界。旷野是指物质的世界，实质的世界。我们基督徒，是在实质的世界里，不是在道德的世界里。我们要看见，世界是有两种：一种世界，是一个地方；还有一种世界，是一个组织。有许多的东西，与这些物质的东西发生关系。这些好看的东西，叫人能够有眼目的情欲，叫人能够有肉体的情欲，叫人能够有虚荣心，这一个是埃及。世界还有另一个意思，就是世界是一个地方，是一个住的地方，就是一个物质的世界。

要离开道德的世界

我们基督徒今天是从这一个世界的制度、是从这一个世界的组织里出来。我们今天脱离世界，是指脱离道德的世界说的，不是指着物质的世界说的。我们是要离开道德的世界。不是要离开这个世界的地方。换一句话说，我们还是在世界上，但是这一个世界，是一个旷野。

当我们走在旷野的时候，潘汤(D.M.Panton)说一句话顶好，他说：「我活着的时候，是一条路；我死的时候，是一个坟墓。」一个人不能停留在路上许多时候，因为是一条路。我如果死了，我不过是埋在这里。我看潘汤这一句话是相当好。信徒在地上，不过是一条路；死的时候，不过是埋在这里。就是这样完了。我们总得与世界的人有分别。每一个信主的人，总得与世界有分别。以世界的人来看，你是在旷野；以世界的人来看，你是在旷野里的人，你是作客旅的人。他们才是真正的在世界里的人。

或者引一个比方，我不知道这一个意思能达出来不能达出来。这一个分别的意思，相当要紧。我在英国的末了一段时候，就是张伯伦用绥靖政策的时候。在慕尼黑订约之前一点点的时候，我看见人在那里预备战争，挖壕沟筑飞机场、造防空洞、他们也发避毒的面罩，他们很热闹的在那里作。

我告诉你们，我在那里的味道和他们不一样。我看见他们在那里预备打仗，我看见他们劝人捐钱，我看见他们训练守军。后来签字之后，有电报来说，字已经签了，不打仗了，那一天夜里.许多人都不睡觉，大喊大唱那一首平民的歌。但是，我在那里，只有四个字：「冷眼相看。」他们在那里热切的预备的时候，我也是冷眼相看，因为什么？因为我是寄居的，我是要走的。我在英国作客旅，我不是英国人，我的心情，完全两样。

许多弟兄说：「没有战事了，真是快乐。」我没有那样快乐，我也没有什么不快乐。打也好，不打也好，好象无所谓。我是一个外国人，我是住在他们世界里的人，但是他们那样的快乐，我也快乐不进去；他们那样的忧愁，我也忧愁不进去；我总是一个旁观者，我在那里看看就是。当我在英国的时候，我才真正领会什么叫作外国人。他们好，是他们的事；他们坏，也是他们的事，我不在乎。

今天的这一个地的世界，我们是在这里，我们没有离开，可是我们是老早出去了。以道德的意义来说，我们不是这里的人。所以，所有的基督徒，如果不是回头来看这一个世界，都是错的。如果不是冷眼的在那里看这一个世界，都是错的。如果我们对于世界里的一切关系、一切事，不是取旁观的态度，也是错的。你还是里面的人，没有出来。我们应当觉得，好象没有什么兴趣，好象没有什么关系。我今天对世界上的人，没有多少兴趣。今天是主留我在这里，而我个人的关系是没有了，世界在我身上已经出去。

像我在英国的时候一样，我也盼望太平，可是不太平也没有什么。我也盼望不炸，如果炸了也没有什么。我不是英国人。有一次，我对一个弟兄说，神救我作基督徒，神没有救我作英国人。这是没有办法的事。神是救我作基督徒，所以我对英国的感觉，是可有可无。也盼望她好，也盼望她平安，可是我的兴趣，是在另外那一头。这是一个比方。

我们在世界上是寄居的是客旅

初信的人要看见，我们今天就是按着彼得所说的，按着别的使徒所说的，我们在这世界上是寄居的，是作客旅的。以道德的世界来说，我们乃是出来的人了。他们是要把我们留在那里，你若留在那里，事奉神就不可能。他们是要我们和他们近一点，但近一点，事奉神就不可能。他们要我们把人留下，把财物留下，但一留下，事奉神就不可能。

离开世界跟着主走

所以，从今以后，我们的脸是向着应许之地去，我们与埃及有分别。那一个着重点，那一个分别之处乃是血。是血把你买回来。没有给血买出去的，是埃及人。没有救赎的是世人。有救赎的是到另一个世界里作人。所以，我要脱离这一个世界。

比方：你到钟表店里去买表，买了表怎么样？什么时候有买的事，什么时候就有离开的事。我不能买了表，放在那里，对老板说，你用吧！买就是离开。什么地方有买的事发生，什么地方就有离开的事发生。我今天到米店去买一担米，这一担米就离开店，买了就离开。请你们记得，血买了我们，我们就得离开世人。人一被主的血买来，就得往应许之地去。买一个，去一个。没有买的人不出来，一救赎就出来了。人被买来，不能不跟着主走。我如果被主买了，我就得离开世界跟着主走。

与世界分别的原则

你们也许就要问我，我们应当从什么事情里出来？什么事情算作是世界？什么事情我们应当与世界的人有分别？在这里有五件事。但是在这五件事没有说之先，要先说脱离世界。第一件事，你们心里、你们灵里，必须先出来。人如果想仍在世界里作人，下面不必说。你就是脱离了一百件事情，而你的人还是在世界里面，那没有用处。所以事情的脱离是在后，人的脱离、灵的脱离、心的脱离是在先。

人总得彻底的从埃及出来，与世界分别。不怕人说我们是特别的人。然后我们要有一个原则，在那里对付。什么事情，我应当与世人有分别。什么事情，我应当保持与世人和睦；不是故意的与人闹。在家庭里，在公事房里，在无论什么地方，我们是要作一个与人无争的人。在这里，有几件事，我们要提起。

世人所认为基督徒不能作的事

凡世界上的人认为基督徒所不能作的事，你们都得离开。作基督徒，要先从世界上的人作起。世界上的人，对于基督徒个个都定规有章程，个个都定规有程度，你如果连这一个程度都赶不上，你不得了。你作一件事，不能给外教人说，基督徒也作这一件事吗？如果是这样，你就了了。你被他指摘一句，你就了了。比方说：你在某一个地方，给外教人碰着，他说：这一个地方，你们基督徒也能来吗？有许多地方，外教人还是要去，你如果说这是不对的，他还是说这是对的。但是你如果去，他要说，你也能去吗？有的事情是罪；他作他不说话；你若作，他就说话。所以外教人认为不该作的，我们不能作。这是起码的要求。外教人说，你们基督徒不好作这样的事，我们就要离开。

我知道有许多的父母不是信主的。他的儿子、女儿信主之后，有的女儿要这样东西，有的儿子要那样东西，我就听见这些父母说：你们相信主耶稣的，也要这些东西吗？我告诉你们，基督徒的行为，受外教人的更正，是全世界最羞耻的事。亚伯拉罕的撒谎，给亚比米勒责备，是全部圣经最羞耻的事。外邦人撒谎，你也撒谎。外教人认为不该作的事，世界上的人认为不该作的事，埃及人认为不该作的事，我们不可作。我们非有分别不可。

一切和主的关系不能一致的事

任何的事，要你与主中间的关系不一致的，都得除去。主在世上，是受羞辱的，我们不能在这里得荣耀。主在地上是被钉像强盗一样，我们必不可以作一个被人欢迎的人。我们的主，走在地上的时候，被人毁谤说是被鬼附的。我们不能给人说我们的思想最好，人最聪明，最有理性。这样，叫你与你的主的关系出事情，叫你与你的主相反，叫你与你的主不一样。主所经过的路，也是我们所需要经过的，所以，一切和主的关系不一致的，都得除去。

主说，仆人不能大过主人，学生不能大过先生。这也是指着对于世界的关系说的。是指着受苦、受毁谤、辱骂说的。如果他们对待我们的主是这样，就不能盼望他们对待我们两样。如果他们对待我们的先生是这样，就不能盼望他们对待我们两样。如果不是这样，我们就有毛病，我们与主中间的关系，就定规有事情。所以，我盼望说，你们在神面前要注意，无论如何我与其它的神的儿女，都应当合起来行走在这一条路上。主在地上是如何的情形，我要跟着走。

你们要看见，跟从拿撒勒人耶稣的时候，是预备受羞辱的，不是得荣耀的。跟从拿撒勒人耶稣的时候，是预备背十字架的。当人第一次看见主的时候，主不是说：看哪！这是何等的荣耀！乃是说，凡要跟从我的，必须背起十字架来跟从我。主在大门口就说这句话，不是到了房间里才说的。主在你没有来之先，已经说了，应当背着十字架来跟从我。主叫你来，是叫你背十字架的。我告诉你们，我们的路，就是这条路，你只能按着这一条路来跟从主。主对于世界的关系，就是你对于世界的关系，要保守你与主一致的关系，不能两样。

说到这里，你们要读加拉太书六章十四节。十字架，是站立在世界和主的中间。因为十字架的缘故，你站在主的一边。这一边是主，那一边是世界，中间是十字架。你没有法子过去。我们今天所有的态度，对于世界就是用十字架。世界把十字架给了我的主，所以世界就在十字架的那一边。世界把十字架给了我的主，所以我今天站在主这一边，我要经过十字架，才能到世界里去。这一个十字架，是没有法子越过的。因为十字架已经是一个事实。世界已经给了我的主一个十字架，我的主已经给他钉死在十字架上，我今天是属乎主的人，站在主这一边。我如果要到世界那一边去，我就必须越过祂的十字架。

但是我没有法子越过祂的十字架。因为十字架是一个事实，十字架是一个历史。我不能取消事实，我也不能取消历史。世界是用十字架钉我的主，我不能绕道而行。十字架如果是事实，世界的钉死在我身上也永远是事实。十字架如果没有法子取消，世界钉在十字架上也没有法子取消。今天除非把十字架取消，我才能够到世界那一边去。但是十字架在这里，我没有法子越过，因为这是事实，我的主已经钉在十字架上。今天，我怎么说都说不通。我今天是这一边的人了。

比方说，有一个人，也的父亲也好，弟兄也好，母亲也好，被人杀死了，今天人来找他讲情，他要说，人已经死了，还说什么呢？人没有杀死，什么话都好说，人已经死了，就说不来了。同样的原则，十字架已经在这里了，还有什么好说的！世界已经把我的主钉在十字架上了，今天我站在主的一边，我只能说，世界，你站在你那一边的地位上来看我，我是钉十字架的；我从我站的这一个地位上来看你，你也是钉在十字架上的，今天两个不能交通。今天你过来，没有这件事。今天我过去，也没有这件事。十字架总是事实。今天还能有话说么？但我没有话说。你如果没有法子取消十字架，你就没有法子把我带过去。我如果没有法子取消十字架，我也没有法子把你带过来。我的主已经死了，没有办法了。

当你也看见十字架的时候，你就能够看见说，我把十字架当作夸口。因为就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。这两个，是站在这两个地位上，你才能够明白。无论如何，十字架是历史；无论如何，十字架是事实。全世界不管怎么说，都没有用。你心里不管怎么想，也没有用。你是一个基督徒，是在这一边，世界是那一边，中间隔了一个十字架。你一开眼睛，你所看见的，就是十字架，你看不见世界。你如果要看见世界，总得先看见十字架。世界把我的主钉死了，没有话说，什么都不用说。像一个人在那里生气似的，你把我的父亲杀死了，你把我的母亲杀死了，还有什么话说！从我的眼光看过去，就是十字架，世界不得过来。

一个初信的弟兄，必须被主带到一个地步，看见主的情形就是他的情形。有的人，许多年轻的人，要问许多问题，作这一件事，会不会摸着世界？作那一件事，可以不可以？我们不能给他们一样一样的讲，我们只要给他们一个原则。世界与十字架是相反的，世界与我的主是相反的。所以，你到主面前去，若心是敞开的，心在神的面前是不刚硬的，你一到主面前，两个的分别就清楚。

什么是世界？什么不是世界？你只要一到主面前，就知道了。你只要问一句话说：这一件事，与主耶稣在地上的关系如何？主耶稣与世界上的人，是什么关系？只要你的关系，与主的关系不两样，就行。你的地位与主的地位不是一样的，就错。我们是跟从羔羊的人，羔羊是被杀的。羔羊无论到那里去，他们就跟着他去(启十四)。请你们记得，任何的话，都不必说，我们是跟从羔羊的人，因为羔羊是被杀的，我们与主一同站在这一个地位上。凡不是与主一同站在一个地位上的，凡是与主的地位相反的，就是世界，就非脱离不可。

一切能叫你属灵生命熄灭的事

什么是世界？凡一切的事，能熄灭你在主面前的属灵生命的光景的，那些就是世界。对于初信的人，你不能告诉他说，这一个也不行，那一个也不行。你如果告诉他们十样，他们还能够有十一样。今天如果有一件事，能够叫你在神面前祷告不热心的，这就是世界。今天如果有一件事，能够叫你没有兴趣去读神的话的，这就是世界。今天如果有一件事，能够叫你到人面前去开工出口来作见证的，这就是世界。你不能告诉他们说，这一件也不行，那一件也不行。牌不能打，戏不能看，一件一件的说，是相当的难。

你就是给他们一个基本的原则：凡是不能帮助你祷告，不能帮助你读圣经，不能帮助你作见证，不能帮助你爱主的心，叫你到主面前去觉得有间隔，需要认罪的，这些都是世界的事。世界就是一个空气，那一个空气，叫我冷淡下去；那一个空气，叫我萎缩了；那一个空气，叫我爱主的心冷了；那一个空气，叫我的热心冷了；那一个空气，叫我想念、思慕、追求神的心冷下去了。你给他们一个广泛的原则，凡一切能叫你属灵的光景，在神面前熄掉的，就是世界。那一个，必须拒绝。

你能够对他们说，有许多的事，你们也许要提出来说，这一件事是一点都没有罪的，也算是世界的事么？有许多的事，按着人看，是顶好的事。但你要知道，不是有罪和没有罪的问题。乃是说，这一件事，到底是帮助我到主那里去的呢？还之是叫我属灵的生命熄掉的呢？你们能看见这一个原则么？

有许多事的的确确是好的，但是多作两下，火就不旺了，多作两下就冷下去了。要认罪，要祷告，不成；要读圣经，也读不成。不是没有工夫读，不只是占去了我们的时间，是占去了我们的良心，叫我们的良心，在神面前软弱了。我们良心感觉自己有错，为着什么说不出来？良心的感觉，总是爬不起来，叫我读圣经没有味道，不是没有时间，就是有时间，也读不来。作见证，没有话说，里面空了，那些事管它有没有罪，管它对不对，都叫作世界。一切能叫你属灵的生命熄掉的，都是世界。

所以，我盼望弟兄姊妹们要注意，你的地位应当和主是在一边的。世界的事，会叫你属灵的情形熄掉。凡能够叫你属灵的情形熄掉的，就是世界。你在神面前，必须完全拒绝它，你必须出来。

一切人事的关系

还有一件事必须提起的，就是人事的关系。任何的社会，任何的社交、来往、宴会，只要会叫我们把灯放在斗底下的，就是世界。任何的社交，会把斗盖在你的灯上，都是要不得的。像许多的聚会，许多的请客，许多人事上的来往，许多的交谊会，许多的宴会，许多的团契等。

任何的社交，叫你必须把你的光放在斗底下，不承认你是基督徒，让他们在那里说，你还得装着有礼貌，你还得在那里听，还得在那里笑。你里面感觉压制，脸上要笑；里面感觉是世界，外面要表同情；里面感觉这是罪，外面要说这是对的，你不能在这一种的情形里与人来往。许多神的儿女，就是因为社交、人的来往，没有法子分清楚，你在神面前，你看见人把你逐渐拖到世界里去。

所以，初信的弟兄，你们一起头，就得弄清楚你们的地位，你们要有拣选。我们不是故意的不来，我们不是约翰，不吃不喝；我们是跟从主，也吃也喝。我们不是禁欲主义。但是，我们和人来往，我必须维持我的地位。人不能干犯我作基督徒的地位，人只能尊敬我基督徒的地位。就是我站在基督徒的地位上的时候，也许我还有给人说不是的地方，但我必须站在那一个地位上。

如果碰着这一种的情形，你必须给他们看见说，这一种的社交，这一种的交情，是世界。我们没有法子混在里面，因为你见证的光发不出来。所以你如果真是要走一条路，是和这一个世界分别的路，你就得注意说，每一次你与人来往的时候，必须是能显出你基督徒的地位来，才好。如果不能显出基督徒的地泣，总是以离开为妙。因为诗篇第一篇说：不站罪人的道路，不坐亵慢人的座位。你如果走罪人所走的路，迟早要走到他的地方去。你如果与不敬虔的人坐在一起，迟早你要染上不敬虔。罪恶和不敬虔是传染的，我们要学习逃避这些事，像逃避病菌一样。

软弱的信徒所认为不能作的事

还有一件事，是神的儿女必须学习离开的，就是凡你所作的一切事，能够叫良心软弱的人跌倒的，也是世界。第一件事，我们是说到世界的人所认为不可作的事。现在我们提起，就是最浅的基督徒所认为不可作的事，也不可作。外教人如果说这一件事不可怍，你一作，一点见证都没有。最浅最软弱的基督徒所认为不可作的事，你也不能作，这是圣经的命令。

不是刚强的基督徒说不能作，是软弱的基督徒说不能作。事实上，他们不一定对，他们说对的也许错了，他们说不能作的，也许是不错的。因为他们良心软弱，像我从前有软弱的良心一样。我不能把他绊倒。他认为你是走在错误的路上，你作了，你把他绊倒了。你必须学习走在他面前，像没有走错的一样。保罗说：「凡事我都可以行，但不都有益。」(林前六12)你就看见说，凡事都可以作，从你的身上看，不是世界的事，但在他们的身上看是世界的事，你为着他们的缘故要不作。因为他们没有光。

保罗所提起的比方，是说，如果吃肉叫弟兄跌倒，我就永远不吃肉。这是不容易的。谁能永远不吃肉？保罗这话不是说不吃肉，特别是在提摩太书里说吃素是错的。但是他给我们看见，他肯作到极端。他吃肉不要紧，他不吃肉也不要紧。但是，你自己有数，跟着你的人没有数。你自己知道，走到那里应当停，但是跟着你的人不知道，多走了几步怎么办？你吃肉不要紧，等一等，他到庙里去吃祭肉了，也许去拜偶像了。一步跟着一步下去。初信的人要知道，有许多事情，虽然不是真实与世界有关系，但是因为别人看见这是世界的缘故，我们也得小心。

从世界出来

哥林多后书六章十七节，主对我们说：「你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们，我要作你们的父亲，你们要作我的儿女，这是全能的主说的。」

全部新约，一直到哥林多后书六章，这是第一次说「全能的主」。前面没有，后面也没有，就是到启示录才有。此外，只有这里有。你们看见「全能」两个字何等的特别。这一个「全能」的主，就是「埃儿沙带」(Elshadia)。

诗歌一百三十首，就是说这一个。「埃儿」是神，「沙带」在希伯来文里，「沙」是女人的胸或者奶，「沙带」就是有奶。可是在希伯来文中间，沙带的意思，就是说全有(AllSufficient)。所有旧约的「全能的神」(AlmightyGod)，都是埃儿沙带，都应当翻作「全有的神」(AllSufficienty　God)。那一个字根是母亲的奶，是儿子的需要。鸡蛋是鸡的源头，更是鸡的粮食。一个孩子需要的就是奶，母亲的胸有奶，意思就是你所需要的都有了。一切的供给，都在这里。这一个字根，是母亲的胸，意思就是说什么都有了。我们中文圣经，根据了英文圣经，也翻作「全能」，实在更准确的翻释是「全有」。在这里，是什么都有。

你们如果从他们中间出来，不去摸着他们那些不洁净的东西，我就必收留你们，我就作你们的父，你们就作我的儿女，这是全有的主说的。你们看见需要全有的主说这一个话。这话不能光光的说。主说：你们为着我离开了那么多，从他们中间出来，与他们分别，关系绝了。不干净的不摸，我两只手空了。什么都没有了。主在这里说，当你这样作的时候，我就收纳你们。

请你们记得，感觉到主收纳的人，都是与世界分别的人。许多人在主面前，不感觉主是至宝的缘故，都是因为没有把万物看作粪土。消极的，没有把万物看作粪土，就定规以地上的东西当作至宝。消极的，没有把万物当作粪土，就不知道神收纳我们，神是我们的父，我们是神的儿女。在那里，没有那一个味道，并且不知道说这一个话的人，就是全有的主。你看见在这里「沙带」的特别么？一直到这里，「沙带」这一个字才有用。因为我什么都丢了，我需要沙带，我需要一个父，祂是全有的。

所以，就有诗篇告诉我们，当父母离开我，耶和华就收纳我。祂是作我的父。诗篇里又说一句话，当我心力衰残的时候(诗七三)，主就作我心的力量，主就作我肉体的力量。我告诉你们说，所有的味道，都是从这样来的。你们必须在那一边有丢弃，这一边才能找到。那一个眼睛瞎的人，乃是被会堂赶出来才碰着主。你如果还是在会堂里，就碰不着主。我告诉你们，我们如果被赶在外面，我们就看见说，有主的祝福在我们身上，这是难得的。

今天就是把这些事情简单的摆在初信的人面前。你们应当出来，你们才能尝到主的甘甜的滋味。那一边一放，这一边你才能感觉到这一个滋味。

目录 下章


早起

二

早起

读经：

「我们早晨起来往葡萄园去看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。」(歌七12)

「我的灵啊！你当醒起；琴瑟啊，你们当醒起；我自己要极早醒起。主啊！我要在万民中称谢你，在列邦中歌颂你。」(诗五七8-9)

「琴瑟啊，你们当醒起；我自己要极早醒起。耶和华啊！我要在万民中称谢你，在列邦中歌颂你。」(诗一○八2-3)

「他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。」(出十六21)

「神啊！你是我的神，我要切切的寻求你；在干旱疲乏无水之地，我渴望想你，我的心切慕你。」(诗六三1)

「祂杀他们的时候，他们才求问祂，回心转意，切切地寻求神。」(诗七八34)

「求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。」(诗九十14)

我们为什么要早起

今天要讲的，是相当简单、相当浅的一个题目，就是：初信主的人，每天应当什么时候起床。我们才信主的时候，是花过很多训练的。今天的题目，就是请他们早起。

爱的拣选

我引刘教士(MissGroves)的话，她帮助我们最多。她说，一个人爱主的心有多少，第一个拣选，就是在他的床和主中间的拣选。你拣选爱你的床多，或者是拣选爱主多。拣选爱床多，就是多睡一点，拣选爱主多，就是早一点起来。当她对我说这话的时候，是一九二一年。我觉得今天这话还是那样新鲜。人总得拣选爱床多，或是爱主多。你如果爱床多，你尽管在床上多睡一点觉。你如果爱主多，你就应当早一点起来。

清晨是人遇见主最好的时候

为什么人应当早一点起来？因为清晨的时候，是人遇见主最好的时候。除了人身体上有机关的病之外，所有的弟兄姊妹，都应当叫他们早一点起床。有许多的病不是病，是把自己爱得太多，所以才病。是要医生说，你有机关的病，或者肺有病，或者心有病，就可以不早起。我不愿意在我们中间有极端。对有病的弟兄们，我劝他们多睡一点觉。除了有机关的病之外，我们总是愿意他们越早起越好。因为清晨是遇见主的时候，并且是最好的时候。因为清晨是与主有来往，与主有交通最好的时候。

早起能得到属灵的粮食

在圣经里，有许多神的仆人，都是有早起的习惯。吗哪总是在日出以前收取的。人要吃吗哪，人要吃神给他的粮食，总应当清晨起来。日头一出来，日头一照，吗哪就溶化了，就不行了，就吃不到。所以，盼望每一个初信的弟兄姊妹知道，你们在神面前，要得着属灵的培养，要得着属灵的造就，要有属灵的交通，要有属灵的粮食，就得要早一点起来。太迟就过时了，你们就吃不到。今天，神的儿女这一种病态的生活，并不是因为有什么大的属灵的难处，就是因为起得太迟。你不要以为这是小事情。许多人有属灵的难处，不是因为别的，就是因为早晨起得太迟。

好象在清早的时候，天快亮的时候，或者天未亮的时候，神在那里要将祂的食物：属灵的食物、圣洁的交通，分给祂的儿女。谁太迟来拿的，就拿不到。有许多神的儿女，奉献也好、热心也好、爱心也好，就是因为起得太迟，基督徒就作不好。你不要以为这些事情，与灵性没有关系。实在非常有关系。请你们记得，早起，起得迟，与灵性大有关系。有许多人就是因为起得迟，灵性就不行。有许多人，花了许多年，基督徒作不好，就是因为起得太迟。我没有认识一个会祷告的人，是迟起来的。我没有认识一个与神交通亲密的人，是迟起来的。所有认识神的人，至少都是清早起来，到神面前去。

要学习事奉神就得天天早起

箴言二十六章十四节说：「门在枢钮转动，懒惰人在床上也是如此。」这里说懒惰人在床上怎样？像门在枢钮里转过来转过去。懒惰的人一直在床上转，一直离不开床。他转到里面去，也是睡在床上；他转到外面来，也是睡在床上。翻来翻去，就是在床上。许多人，就是舍不得这一张床。翻到里面，这一张床是可爱的。翻到外面，这一张床又是可爱的。翻到左面，还是在床上。翻到右面，还是在床上。他总是爱睡，离不开床。是再睡片刻，许多人就是在那里再睡片刻，而一直离不开床。要请弟兄姊妹注意说，要学习事奉神，要学习做好基督徒，就得天天早起。总得要清早起来。

谁在神面前定规要清早起来的时候，谁就能看见说，他要得着许多属灵的益处。他普通的时候的祷告，赶不上清早的祷告。他普通的时候的读圣经，赶不上清早的读圣经。他普通的时候与主的交通，赶不上清早与主的交通。请你们记得，清早的时候，是一天最好的时候。我们应该把最好的时候，摆在神面前。我们不应该把最好的时候，摆在别的事情上，摆在人的面前，摆在世界里面。应当把我一天之中最好的时候，清晨的时候，摆在神面前。愚昧的人，是把一天的工夫，都花在世界里。等到晚上，最累的时候，要到床上去的时候，什么都摸不着的时候，才在那里跪下来读圣经，来祷告。怪不得他圣经读不好，怪不得他祷告不好，怪不得他与主的交通不好，因为他早上起来太迟了。所以你们一信主就要学习在清早的时候，划出一点的时间来，与神交通，与神来往。

圣经里早起的榜样

在圣经里，神的仆人们，都是清早起来的，我们看：

一、亚伯拉罕(创十九27，廿一14，廿二3)

二、雅各(创廿八18)

三、摩西(出八20，九13，廿四4，卅四4)

四、约书亚(书三1，六12，七16，八10)

五、基甸(士六38)

六、哈拿(撒上一19)

七、撒母耳(撒上十五12)

八、大卫(撒上十七20)

九、约伯(伯一5)

十、使徒们(徒五21)

十一、马利亚(路廿四22；可十六9；约廿1)

十二、主耶稣(可一35)

请你们记得，这几处圣经，都是说清早。清早起来，作许多的事，与神的工作有关，与奉献也有关。你们读了这些圣经之后，就可以看见说，神最好的仆人，都是这样。旧约新约都差不多。这十二处的圣经，告诉我们，他们个个都有清晨和神办交涉的习惯，他们个个都有清晨作工的习惯，他们个个都有清晨与神交通的习惯。在圣经里，虽然我们找不到神的命令，叫我们早一点起来。可是，我们有够多的榜样，所有忠心事奉神的人，都是清早起来的人。

所以，你们初信的弟兄姊妹，如果要学习跟从主，你们千万不要轻看说，早上早起一个钟点，或者迟起一个钟点，没有多大分别。我们有相当的经历说：你迟起一个钟点，读圣经就不行；你迟起两个钟点，祷告就不行。我能作见证说：早一个钟点读圣经，与迟一个钟点读圣经，虽然都花同样的时间，但那一个果子不一样。你定规读一个钟点的圣经，你早一个钟点读，和迟一个钟点读，但那两个钟点不一样。早一个撞点祷告，和迟一个钟点祷告，那一个效果也不一样。

早起是一个大的祝福

所以，盼望你们一起头作基督徒，就不至于失去早起的祝福。早起，是一个大祝福。因此，除了在机关上有病的人之外，都应该清早起来。当我头三年作基督徒的时候，起码有五十次以上，有人来问我，某人，你早晨几点起来。早起是一个大的祝福。你们不要失去这一个祝福；你们也不要让初信的人，失去这一个祝福。我们学过的人知道，这的确是一件大事。按着人看，早起两个钟点，迟起两个钟点，没有分别。但我告诉你们，在世界的事情上没有分别，在属灵的事情上，的确有分别。

守晨更是基督徒的产业

不只这么多的仆人，都是早起的，连主耶稣自己也早起。祂早晨天未亮的时候，就起来在那里祷告神。祂要设立十二个门徒的时候，是清早叫祂的门徒来。何况我们呢？所以，你们如果不是早晨够早的起来，你们就会变作很贫穷的人。迟起来，就要受许多损失，许多东西都丢了。

在圣经里，我们已经看见十二个榜样。在圣经之外的神的仆人们怎样呢？我们也能举出许许多多的人来，他们也都是很早起来的。

我所认识的人，我所读的人，可以说，差不多为神所用的，在神手里有一点用处的人，对于清早起床的事，总是共同注意的，他们给早起一个名字，叫作守晨更。你们有没有听见人当太阳出来了还在那里打更，太阳一出来就不要打更了。在前一个世纪，前几个世纪，所有神的仆人们，都是在那里注重这一个守晨更。你们只要看这一个名词，就知道说，这定规是相当早的事。如果不是相当早的，就不算更。守晨更，总是相当早的。

这一件事，实在是我们基督徒的产业，神的儿女不应当把它丢掉。教会在神面前，这么多年下来，一直是这样。我们应当维持到下一代，都在神面前，清早起来遇见神。我们留下这个晨更的名称给他们，要他们早起守晨更。守晨更这一个名称，在圣经里是没有的，你们要给他们起另外的名字也可以。不过请你们记得，早起遇见神，是要紧的事。

在英国，有一个人，名字叫作丹顿(Thornton)。他是很有学问的，对于机械研究得很好。在他刚信主的时候，就是早上爬不起来。他怎么作呢？就用一架闹钟，挂上一根绳子，穿过一个滑辘往上面去，在上面系上一块石头，再穿过一个滑辘(这一个滑辘是钉在天花扳上的)，垂下来，把被的四角系住，这就是他所发明的机器。闹钟一闹，绳子一脱离闹钟，石头就从上面落下来，石头一落下来，被就被提上去，没有被了，就没有法子再转来转去，只好爬起来。为什么这样作？因为他本来用一个闹钟，闹完了还是不起来，还是睡。所以他不能单用闹钟，总得把被揭去，被一揭去，就不能不起来了。

这样一连作了几年的工夫，天天晚上把他自己所发明的机器作好，早起被盖飞到天上去。神用丹顿，就是因为他的被盖飞到天花板上去的缘故。他的被如果不飞到天花板去，恐怕神也不会大用他。好象那样的作是极端的，但是人要花工夫来作。丹顿是这样的管住自己，约束自己。神用他，他很有能力，很能作工。

我们所认识的几个主所特别用的西国教士，好象和教士、刘教士，都是清早起来的。刘教士到死没有一天是在五点以后起来的，几十年都是这样。和教士天天都是四、五点钟起来，几十年维持这样的生活。我记得，她们告诉我说，她们的被盖不敢盖得太暖，如果被盖得太暖。他们就不能早起。

莫勒也是清早起来的，衙斯理也是清早起来的，许多有名的神的仆人，都是很早起来的。这一件事，我盼望你们碰着年轻的弟兄姊妹时，要叫他们早些起来，不能老在床上，让时间在睡觉里过去。

清早起来该作些什么事

我们不是劝人清早起床就了了，乃是有目的的。要他们有属灵的价值，有属灵的内容，而不是爬起来就算了。在这里我们提起几件事，是人在早起起来的时候，特别要作的。

与神交通

人清早起来的时候，是要与主有交通。雅歌七章十二节那里说，清早起来是最好的时候。清早起来，把工夫花在神面前，与神有交通，在神面前安静，在神面前默想，在神面前受引导，在神面前得印象，灵向神开起来，让神有机会对你说话。

交通就是说，一个人的灵，向着神是开起来的，一个人的思想，也是开起来的。灵让神给他光、让神给他话、让神给他印象、让神摸着他。学习去摸着神，学习在神面前去想念神，也学习在神面前去默想神，心向着神去，也让神往你心上来。要学习与神有交通。

赞美和歌唱

在清早的时候，要有赞美歌颂的声音。唱歌的声音，最好的时候，是在清早的时候。清早的时候，是赞美的时候。

清早的时候，是将我们的赞美向着神歌颂最好的时候。将我们最高的赞美向神送出去的时候，是我们能够爬得最高的时候。

读圣经

在清早的时候，应当在神面前找粮食。清早应当是我们吃吗哪的时候。什么叫作吃吗哪？(当然吗哪是指基督说的。今天我们不注意它。)就是每天早起，应当在那里享受基督。就是神的话，神的道，我们吃它，我们才有力量走在旷野里。因为吗哪是旷野里的粮食。收吗哪的时候，都是清晨的时候。你把早起的时候花在别的事情上，你得不着饱足，得不着喂养。

我们曾说过，一个人该有两本圣经，一本是为着下午空的时候读的，里面可以有记录，许多东西可以写进去。还有一本，是早起用，不写东西，完全是白的，是为着吃吗哪用的。不是读很长很多，乃是在神面前把一段圣经打开，里面一个字也不写，一个问题也没有，摆在那里把你的祷告和读经调在一起，把你的唱诗和读圣经调在一起。把你的交通和读圣经调在一起。

我们说清早起来，是为着交通。并不是说，第一步是交通，第二步是赞美，第三步是读圣经，第四步是祷告。乃是把这些事，都在神面前调在一起作。所以，你可以到神面前来，将神的话打开，摆在神面前，像玛拉基所说的。你把你的祷告调进去。你在那里把神的话读了，你可以认罪。把神的话读了，你可以感谢，因为神在这一件事情上恩待你。把神的话读了，你也可以在这一件事情上祈求神。把神的话读了，你可以说，主，这一个真是我所缺的，这一段、这一节、这一句所说的话，真是我所缺的。主，你给我。你在那里看见，有许多你能够说，主，我信。你在那里看见，有许多你能够说，主，我接受。有的你觉得你能感谢说，主，我感谢你。你看见这一个是应许，这一个是大的恩典，这一个是基督来，这一个是大预备，你就感谢。在那里你也能够代祷。你在那里读的时候，记得有的弟兄的情形，有的姊妹的情形，刚刚与这一个圣经相反，你在神面前不是控告他，不是批评他，是说，神！求你把这一个话，成就在我的身上，也求你把这一个话成就在某弟兄身上。在那里你也能够为着你自己认罪，为着教会，为着别人认罪。在那里你能够为着你自己求，也为着别人求。在那里你能够为着你自己信，你也能够为着别人信。在那里你能够为着你自己感谢，也能够为着别人感谢。

在那里，把神的话不要读太多，清早的圣经不好读得长，不好读得多，就是三两节、四五节就够。三两节、四五节的圣经，够你祷告一个钟点。你就是这样一个一个祷告过，与神有交通过。我愿意你们注意这件事。我不知道你们曾感觉到没有？就是说，旧约里也有这样的人，新约里也有这样的人。旧约里，特别是尼希米和大卫。你能够看见说，他们是认识神的，是与神有交通的。

调和的生活

大卫在诗篇里面，一会儿说你，一会儿说祂，一会儿对人说，一会儿变作祷告。你看见在一篇诗篇里面，有几句话是在人面前的话，有几句话到神面前去了。

1.大卫的诗篇

你们如果不会读诗篇，你们就不知道这是什么东西。诗篇证明大卫是与神有交通的人。我不能对弟兄说话，同时，又对神说话，与神交通。但是，大卫一面和人说话，一面就往神那里去，这就是大卫的诗篇。

2.尼希米记

尼希米作事的时候，说两句话，就有几句祷告。办事和祷告调在一起，不是办事归办事，祷告归祷告。王问他的时候，这一边和王说话，那一边和主说话。调和，是信徒生活里最要紧的一件事。

3.保罗的书信

你们读保罗的话，罗马书是写给罗马人的，但是，他的话常常跑到主面前去，有许多次，好象他忘记了是对罗马人说，而是在神面前说。你们看罗马人书，许多次都是这样。在保罗的书信里，这一种情形是常有的，一会儿就转过来到神面前去。

4.马丹盖恩的传

许多人读过马丹盖恩的传，你们就看见马丹盖恩的特点。许多人写传记，是给人读的，但是马丹盖恩一会儿向着人说，一会儿向着神说，一会儿对康伯说怎样怎样(那一本书是康伯叫她写的)，一会儿对主说怎样怎样。这个叫作交通。那一个时候起头，那一个时候结束，不一定。你能够爬起来，就往前面去。不是把世界的事放了去祷告，也不是祷告好了去办事。

所以，在清早的时候，是吃吗哪最好的时候。要学习把祷告调在神的话语里，把赞美调在神的话语里，把交通调在神的话语里。你一会儿是在地上，一会儿是在天上，一会儿是在你自己面前，一会儿是在神面前。你那样的作，你每天早起在神面前，会觉得饱。你吃了基督的道，基督就是神的道，也就丰丰富富的藏在你心里。这一种的读神的话，吃吗哪，是不可少的。许多软弱的弟兄，许多软弱的姊妹，在旷野里跑不动，我们总要追问他，吃了东西没有。他所以跑不动，是因为他所吃的不够养他自己。吗哪是要清早拾的，所以要早一点起来，一迟起来，就不得吃。总是盼望他们要清早起来，在神面前花工夫读神的话。

祷告

清早在神面前要有交通、有赞美、有吗哪、也要有祷告。请你们记得，诗篇六十三篇一节、七十八篇三十四节，按着希伯来文祷告的上下几个字，都是清早。那些字，在原文里都是清早。清早要在那里祷告。所以，等到你交通过了，赞美过了，吗哪吃过了，与神交通的时候，把祷告调和在读圣经里，最末后，你能够有力量地再把所有的事，在神面前好好的祷告。祷告是要用力气的，没有软弱的人能够祷告。祷告的确需要力量。

所以清晨是祷告最好的时候。你们要在清晨亲近神，要吃一顿饱，留下半个钟点，或者一刻钟，来为着几件要紧的事，为着你自己，为着教会，为着全世界祷告。当然在下午、在晚上，还可以作好的工作，不过清早的时候，能够用你新得着的力量，刚刚与主交通吃了吗哪所得着的力量，花在祷告上。你在那里看见有帮助，你能祷告。

所以，每一个初信的弟兄，你们总应当看见说，在清早的时候，这四件事——与神交通、赞美、读经、祷告，应该在神面前好好的作。一个人清早的时候，在神面前有没有这样作，我告诉你说，那一天定规会显出来。像莫勒那样的人，他还说，我早起有没有在神面前吃一顿饱，能断定我一天属灵的情形。他说我一天清早，能够告诉我一天属灵的情形。我一天属灵的情形如同，就是看我今天早起在神面前有没有吃饱。许多人在一天里不行，就是因为在早起不行。当然我承认说，一个人当他路走得远，灵和魂完全分开了，外面的人被拆毁了，他是不容易摇动的，这是另外一件事。对于初信的人，总得叫他们学习清早起来。因为他们这一个一放下，就什么都放下了，什么都不对了。你今天在神面前，早起的时候，得着了培养，和没有得着培养，在一天之中，那一个分别是非常大的。

我记得有一个在外国很有名的弹钢琴的人说，如果我一天没有练习，我自己知道我不行。如果我两天没有练习，我的妻子就知道我不行。如果我三天没有练习，全世界都知道我不行。请你们记得，你只要有一天早起在神面前没有弄好，请你记得，你自己也知道，你的妻子也知道，全世界也都知道。因为顶容易在那里你失去了。你没有摸着那一个属灵的源头。初信的弟兄，从起头起就得严严的约束自己。每天清早起来，在神面前要有这些学习，有这些事，就能够得着饱足。

实行早起该注意的事

最末了，要说一点在实行方面有关系的事。我怎样才能早起？有几件事，必须注意。

要早起就得早睡

所有要早起的人，都得有一个习惯，晚上要早一点睡。你如果盼望晚上迟睡，早上早起，蜡烛两头烧，总是不能的。所以宁可在晚上祷告少一点。人不能晚上迟睡，祷告又多，第二天又能早起的。所以要早起就得早睡。

早起的标准不可立得太高

每一个要清早起来的人，标准不要立得太高。有的人定规三点起来，有的人定规四点起来，太早反而作不来，作了几天不作了，作了一下就改，倒不如头一天就改。不要过两年、过三年懊悔。所以我盼望你们还是取一个中庸的办法。差不多五点六点是相当中庸的时间。或者是天没有亮，或者是天刚刚亮，总是在天亮左右。太早，恐怕维持不来，过高的标准会产生有亏的良心。只要自己良心无亏就好。我们不是提倡人走极端的路。所以标准不要立得过高。应当在神面前好好的考虑过，再规定一个标准。到底我这一个人，按照身体的需要，环境的情形，我最好是什么时候起来，才算合适。

我要说，凡身体有机关病的人，我不盼望你早起。你是早起醒过来，就躺在床上读圣经也不要紧。没有医生的证明，不是真的有机关病的人，盼望你们个个都早起来。真有机关病的人，我们盼望他们个个都十二点起来。其余的人，总得在神面前定规一个合适的时间(不要太打扰别人的时间)，然后你好好的将那个时间保守。有的人把标准定得太高，和家里的人发生难处。有的人要和他的东家发生难处。有的人出去作客人，要和他的主人发生难处。这样并没有益处，总要有一个合适的定规。我个人想：早起的时间，若是在清早天亮左右最好。刚刚亮，或者天亮一点儿，再迟不好，再早也不好。我们自己在神面前，要安排这一个时间。

要养成早起的习惯

凡是要早起的人，请他们记得，起头的时候，都有一点困难。因为当你起头起来的时候，第一天容易，第二天容易，第三天不容易。如果没有早起的习惯，头几天容易作，过几天你要觉得床是可爱的，爬不起来。人要有一个习惯，需要有一个相当的时间，才能够建立成另一个习惯。起头的时候，总得勉强的在那里起来，过些日子，你就能够自然而然的早起。

人的神经是很有趣的。Harvard说过一句话：人的神经像山上的树一样，风往那里吹，树就往那里倒。人的神经也是这样，你往那一边多吹它，就有往那一边的习惯。起头的时候，也许因为你是常常迟起来的，所以你的神经是往北倒的。你能多早起来几次，你的神经就往南倒了。过些日子要迟起来，你也睡不着。所以要记得，当你的习惯还没有养成之前，你要在神面前求神施恩，叫你有这一个习惯。多作一次，再多作一次，再多作一次，天天都割爱割席的爬起来。结果，你在神面前起来的时间能够早，你能够在神面前享受清晨交通的恩典。你们要让他们养成功这一个习惯。

我想，我要越过你们作医生的人的境界，来对初信的人说。一个，人很少有睡觉超过八个钟头的需要的，人很少需要八个钟头的睡觉。所以，你们千万不要以为你们是例外的人。除非医生说你有机关的病，你需要十个钟头的睡觉。如果你是一个普通的人，能够睡八个钟头，已经很够了。所以不要挂虑说，我太早起来，怕身体不好。恐怕是你的挂虑，把它弄不好了。许多人爱自己到一个地步，把自己挂虑到不好。普通的人，有六个钟点到八个钟点的睡眠尽够了。不过也不要极端。无论如何，要保持六个钟点到八个钟点，不能再少。

懒惰的人要推他一把

现在，我们是有整个教会在这里，所有在身体上的人，不能随便了。懒惰的人，要推他一把，拉他一下，把他震动一下。另一面，我们要叫他变作一个规矩。有的人，睡三四个钟点的，你要对他们说，这不可以。许多人生病，就是在这里。普通需要八个钟点，过少不可以，过多用不着。如果你们实在需要超过平常人的需要，那就请医生来看。其余的人，你们不需要那么多的睡眠。另一面也不应该再少，总是要晚上睡得够。另一面，要维持早一点爬起来。

我盼望在你们所在的地方的弟兄中，有那些年长一点、有分量一点的人，他们在神面前要把这一件事维持。你们自己要早起来，你们也要把初信的人带进这一个大的有福的情形里。一有机会就要问他们。在路上碰着就问：某人，你每天几时起床？许多人，八点起床，五分钟吃早饭，五分钟赶着读圣经，把所有的时间省去放在床上。过几天，你们就得问他，你今天畿点钟起床？这样的钉，起码钉他一年，也许一年完后，还得要钉他们。弟兄，你什么时候起床？

请你们记得，早起，是信徒习惯里面第一个习惯。吃饭的时候要感谢神，清早的时候要起来，这是一个习惯。主日的时候要聚会，这也是一个习惯。总是要叫青年的人把习惯养成。这一个责任在你们身上。有的人作信徒许多年，他在神面前从来没有享受过早起的祝福，从来没有享受过早起的恩典。要得着的人，要学。我要你们注重这一件事。

对于初信弟兄，你们要一看见就问。你们若是一看见就问，他们下一次来，就不敢见你的面，一见你的面，就得早起。不然的话，在路上碰着，问他的时候，答又不能，撒谎又不能。你要迫着他们受你的教训。但是，我们不大容易作这样的事，如果我们自己在神面前没有弄好。所以你自己在神面前要先弄好。

教会丰富的起点

如果许多弟兄姊妹一同来学，教会在这件事情上能够进步，许多人能够早起，我告诉你们，一个弟兄多得着光，整个教会就亮。你们不要轻看这一件事。你们如果能够把年轻的弟兄一个一个都迫到神的面前去，带到神的面前去，每一个人只要稍微多得着一点光，天天多得着一点，整个教会就丰富了。教会贫穷，是因为从元首接受的人太少了。如果能够作到个个都从元首那里接受，就是得着的不多，也是很丰富的。

今天，你们要看见我们的路。今天我们不是盼望有一个、十个、一百个特殊的工人，特殊的执事，在我们中间作工。我们是盼望所有的肢体，能够在神面前起来，教会能够兴起来，得着丰富，得着恩典。我们要看见所有的肢体，在神面前得着多少。如果全国各地，所有的弟兄姊妹都往这条路去，我是盼望在我们中间的丰富，要越过越多。我常常想，神能给他们的，要远超过我们所能给他们的。我是盼望说，有许多的圣经读出来，实在是超过我们理想之外的，一个肢体所得着的，就是身体的。这样，就变作有许多接受的机关在神面前。

盼望你们不要以为早起是小事。今天教会就是堕落在迟起来的事情上。你们自己要维持早起。有病的人是例外。对于其它的弟兄姊妹，要带领他们走这一条路，要钉牢他们不放。这样。我们就有前途。最少他们又多走一步。

上章 目录 下章


三 不可发脾气

一个人蒙了主的恩典之后，他的行为和性情都应该有相当的改变，其中有一个就是他的发脾气也要改变。有好些信主的人，已经信主好多年了，而他们的脾气，还是信主之前的脾气，这是非常可惜的事，这是非常不荣耀的事。一个人一信主，脾气就得解决。你不能把一个丑恶的脾气留在自己身上，一直留到多少年还没有改变。

基督徒生活的几个表现

基督徒的生活有几个明显的表现；一个人一信主，就该有这几个明显的表现。

约翰福音十五章十二节，主吩咐门徒说：「你们要彼此相爱。」基督徒的生活的表现乃是爱。我们要爱人。我们要爱弟兄，也爱众人。

另外有一节圣经，也是主自己说的：「温柔的人有福了」(太五5)基督徒的态度，是温柔，不是刚硬。我们应该学习在态度上是温柔的。「看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。」(太廿一5)主的态度乃是温柔的，祂是温柔的骑着驴来。

路加福音九章二十三节：「若有人要跟从我，就当舍己……来跟从我。」基督徒的生活是舍已，不是为自己说话，不是为自己争执，不是建造自己，乃是舍去自己。

哥林多前书十三章七节说：「凡事忍耐。」基督徒的生活，不应该急躁，乃是应该忍耐。

帖撒罗尼迦前书五章十六节说：「要常常喜乐。」基督徒的生活，应该常常喜乐，不应该让什么东西来打扰他的喜乐，来消灭他的喜乐。

腓立比书四章七节说：「神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念」基督徒不应该让任何东西来打扰他的平安，来叫他失去平安。神的儿女都应该继续的保守他们的平安。

马太福音十一章二十九节也是相当重要的，这又是主亲自说的话：「我心里柔和谦卑。」基督徒是应该谦卑的。基督徒的态度不是高高在上，乃是常常自处卑微的。

发脾气与基督徒的生活不合

上面所说的爱、温柔、舍己、忍耐、喜乐、平安、谦卑等等，都是基督徒生活正常的表现，而生气、发脾气是和这些表现合不起来的。

什么地方有爱，什么地方就没有脾气。爱所在的地方没有脾气。爱在那里，那里就没有脾气。你不能一面说爱，同时又生气。基督徒对于人，不管他是不信的人或者是信主的弟兄，主的命令是要我们爱他们。爱如果充满你的心，生气就从你身上出去。你不能爱那一个人，而同时又向他发脾气。没有这一个可能。你要看见，要作神的儿女，爱人是何等紧要。不只是爱在行为上，并且是爱变作你的态度。不是说，你偶然有一次两次爱人，乃是说，爱是你的态度。这样，你就没有法子生气。

主的命令是说我们应该温柔。主自己在地上的时候是温柔的。祂自己是骑着驴来，显出祂作王不是那么严厉的，而是温柔的。我们的主在地上的时候，总是容易说话，容易被请求，容易被接近的。有的人是不好说话的，但是基督徒应该不是不好说话的，人亲近他应当不是困难的。基督徒应当是一个温柔的人。如果我们在态度上、在性情上是温柔的话，就自然而然看见，我们不能发脾气。所有的脾气都是刚硬的。发脾气是人的情感中最粗鲁的一个。人的情感中最细嫩的是爱，是慈爱；人的情感中最粗鲁的是发脾气。人如果在主面前作一个温柔的人，这一个人就没有地位留下来为着发脾气。容易发脾气，容易吵闹，这是粗鲁的表现，这和温柔配合不起来。

主叫我们舍已，要我们学习作一个舍已的人。人如果肯舍己，肯放下个人的权利，你要看见，这样的人不至于发脾气。人都是为自己争执，所以发脾气。人如果不为自己争执，就不会发脾气。弟兄姊妹，我们作神儿女的人，应该舍弃自己，不应该保守自己。

有的时候，人的的确确无理；有的时候，有许多事情也的的确确刺激人。但是，圣经告诉我们，爱是不受刺激的(林前十三5节，另释)。同时主给我们看见，我们应该忍耐。主如果让一件事落在我身上，我就能忍耐。主的命令是说，我们基督徒的生活是忍耐的生活。加果我们的生活是忍耐的，就没有发脾气的可能。

基督徒要常常喜乐。喜乐是生命。一个人不能同时发脾气，同时喜乐。这是作不到的事情。你要就是喜乐，要就是发脾气。你要发脾气的时候，就一定不喜乐。你不能一边喜乐，一边发脾气。主的喜乐如果充满你的心，那么，在你的生活中，就没有发脾气的地位。主没有留下地位让我们发脾气。弟兄姊妹，你的生活如果充满了喜乐，你的坏脾气就自然而然落在一边。

主要我们心里充满了平安，没有一件事可以打扰我们的平安，应当在各种各样的事情上，不管是什么事，都能平安。主的平安要保守我们的心怀意念，不让我们的心怀意念受一点的攻击。如果我们的心是充满了平安，也像刚才所说的一样，那就没有发脾气的可能。

我们作神的儿女的人，乃是自居卑微的人。神没有叫我们作高大的人，神没有叫我们爬在高位上。神的儿子是卑微的在地上。主的心意是要我们作卑微的人，同时又俯就卑微的人。发脾气和卑微不相配。我们要学习跟从一位卑微的主，走一条卑微的路。

马太福音五章二十二节，主说：「凡无缘无故向弟兄动怒的，难免受审判。」(按原文另释)主不喜欢有一个属乎祂的人无缘无故发脾气。特别是生弟兄的气，向弟兄动怒，这乃是一件不好的事。所以，每一个神的儿女应该学习不发脾气，不随便动怒。

发脾气的病根——己

发脾气，是一个普通的难处，容易发脾气的人真不少。但是我们必须承认脾气的难处是最浅的，按理应该在一信主以后就解决，不是等到十年八年之后才发现自己有一个不能约束、不能管理的脾气。为什么有这么多的人发脾气？为什么脾气的问题有许多基督徒还没有解决？这个问题如果不能答得好，我们就没有法子作好基督徒。我们必须明白一个人为什么容易发脾气，我们才知道怎样解决这个难处。

脾气的问题是相当大的问题，可是你去读新约圣经，连「脾气」两个字都找不到。我们所认为最普通的病，在圣经里并不注意它。什么缘故？因为脾气不是一个病，乃是一个病状，病和病状是两件事。一个人盲肠发炎，是一个病；他的热度升高，是一个病状。因为有病，才有病状。如果只医治病状而不医治病，那没有用。暂时叫热退了，可是病还在，等一等热度又回来。发脾气不是病，乃是一个病状。因此我们要去寻找那一个病根。病根寻到了，自然不发脾气。病没有了，病状自然也没有了。我们要看见，脾气是病状，不是病根。我们把脾气当作病，就走错了路，怪不得就没有法子对付它。

有多少弟兄说，罗马书六章十一节在他身上发生困难，都是因为脾气的缘故。罗马书六章十一节说，当算自己是死了；但是，许多人应用这节圣经时发生困难。正在发脾气的时候，许多人赶快来背罗马书六章十一节：我是死了；我如果是死了，我不能发脾气。但是，没有用。罗马书六章十一节，不是为着拯救病状，是为着拯救病。你把它放在病状上，没有用。你发脾气时来算自己死，还是爱脾气。就是不发在外头，也发在里头。

到底一个人发脾气的病根在那里？有一个简单的答复：所有的发脾气都和我们的己发生关系。人如果没有对付自己，而想对付发脾气，那是找错了地方。所有的人发脾气，都是因为他的自己。他的那一个己是他的病，脾气不是他的病。乃是因为人有了这一个己的缘故，所以人才有这一个脾气。人的自己如果在神的面前受了对付，自然而然他的脾气就过去。所以圣经里面注意己，不注意脾气。己的问题能解决，脾气的问题自然能解决。己的问题没有解决，发脾气的问题就自然不能解决。

说到己，我们在这里稍微提起几方面：

第一，有的人是非常主观的。主观的人必定是充满了自己的人。什么事情都有他自己的主张，什么事情都有他自己的看法，他认为他的看法不会错，他的主张不会错。不只，并且他心里一直要贯彻自己的主张，一直要贯彻自己的意见。他经不得拦阻，他经不得波折，他经不得拆毁。他的意见必须成功，他的主张必须作到底。那一天如果有人不赞成他的主张，不照着他的意思作，他的主观受不住这一个，结果呢？发脾气，大发脾气。弟兄姊妹，你如果一直注意你的脾气，你总归医不好这一个病。这一个病是在你的主观上，这一个病是在你坚固的意志上，这一个病不在你的发脾气上。当你自己的主观被破碎，意志、看法受了伤的时候，你在主面前说：「主，这是你作的事，我服。」你就怎么能发脾气？如果你有一个主张被打断了，就跪下来说：「主！这是你的事。主！这是你的作为。」你还向谁发脾气呢？你没有发脾气的可能。脾气所以出来，乃是因为我们要贯彻自己的主张，乃是因为我们要贯彻自己的意见。我有这一套的方法，非贯彻不可，自己要冲出来，然后脾气才发生。没有一个人能够发脾气，如果他的己是已经受了对付的。发脾气的根源是在自己。你花工夫来对付发脾气，却忘记了对付己，这是愚昧的事。人一信主就得打破自己。我的自己在主面前不值得保守，我的自己在主面前不值得留恋。就是被人打岔，有波折，有磨炼，如果没有自己，就自然而然不发脾气。

第二，有的人发脾气是因为他自命不凡，自己把自己看得很高，把自己看得了不得。换句话说，骄傲。所有骄傲的人都不只自己看自己高，并且还要别人佩服他，也看见他高。没有一个骄傲的人看自己高能够满足。骄傲的人决不能因着自己说自己好而满足，骄傲的人要别人也说他好才能满足。换句话说，骄傲的人的自己决不停留在自己身上，骄傲的人自己要达到别人身上，要每一个人都佩服他，要弟兄姊妹都高抬他。如果来了一个弟兄，还没有发现他的「价值」有多大，还没有知道他是何等「紧要」的人，还没有领会他「属灵的地位」是何等高，还没有觉得他的「了不得」，这可叫他难受，他就发脾气了！脾气从那里来？是从骄傲而来。人发脾气是因为骄傲。弟兄姊妹，除去了你的骄傲，就除去了你的脾气。你想除去你的脾气，而不除去你的骄傲，这是不可能的事。脾气的根是骄傲。你如果在神的面前是一个谦卑的人，你如果看见被人笑话，被人轻视，被人毁谤，都是圣灵的管治，就接受这一个管治说：「主阿，你总是为着我的好处，这一切的事临到我，都是为着对付我的骄傲。主，我谢谢你藉着这些事给我造就。」你就不会发脾气。这样，就是有一个弟兄在那里没有顺服你，伤了你的地位，你觉得你不应该骄傲，并且你觉得你应该受伤，你就不会发脾气，反而会对主说：「主，你对付我的骄傲是对的。」你学习认识主的手，就不会发脾气。弟兄姊妹，发脾气不是一个病，你若对付你的发脾气像对付病一样，你就没有法子对付你的发脾气。你要学习在主面前倒下来说：「主，任你怎样作都行。」你把你自己撇在一边，肯舍己，肯对付自己，你就要看见，这些日子好象没有力气发脾气，没有意思发脾气，脾气就失去它的能力在你身上。

第三，在高抬自己中，有一种意念，就是别人都不应该和自己一样高，只盼望自己升上去，不盼望别人升上来，只盼望自己得着，不盼望别人得着，看见别人失败就快乐，看见别人成功就不快乐，这一种意念是嫉妒。不只在属性的事情上是如此，在属灵的事情上也是如此。骄傲的人，看见弟兄失败会快乐，看见弟兄站住反而不快乐。这一种态度是最低下的。没有第二个态度比这个更低。人如果喜欢别人跌倒，这和撒但的态度一样，撒但是喜欢人跌倒的。何等可耻，如果神的儿女竟然有了撒但的感觉，看见弟兄跌倒，他不会难受，反而快乐，这是最低下的感觉，最卑贱的感觉。有这种感觉的原因在那里？原因是要高抬自己。他盼望在他四围的人都跌倒，让他一个人升得高。弟兄姊妹，一个认识神的人，是盼望自己升得高，也盼望别人升得高。一个不认识神的人，盼望自己升得高，却不盼望别人升得高，甚至盼望别人跌下来，好叫自己显为高。这一种感觉是最低下的感觉。许多脾气的来源，乃是因为心里面有嫉妒。你若是一个高抬自己的人，今天你遇见一个人比你作得更好，升得更高，你就生气。嫉妒叫我们发脾气。当我们忘记去对付嫉妒，而去对付脾气的时候，永远不能成功。我们必须把嫉妒从我们心里拔出来，才能不发脾气。嫉妒的心如果仍然在你里面，你的脾气是会一直发作的。

第四，有的人，他的自己表现在另外一方面——自爱，自己爱自己。哦！在这么多人当中，他所最爱的是他自己，他所最注意的是他自己，他所最宝贵的是他自己。他吃，最要紧的是为他自己；他住，最要紧的是为他自己；他睡的地方，最要紧的是为他自己。一切和人生有关系的事物之中，最要紧的都是为他自己。他盼望他的利益能够更多，他盼望他能够更舒服，他一切的思想都是围绕着他的自己。他注意他自己，他宝贵他自己。所以，一遇着叫他不舒服的，他就发脾气。许多人发脾气是因为自爱受了伤。因为他爱自己是那么多的缘故，他舍不得自己受一点亏，他舍不得自己受一点痛苦，他舍不得自己受一点为难。有人在什么地方伤了他自爱的心，叫他有一点不舒服，叫他受一点亏，叫他受一点为难，他就冒火了，他就大发脾气。一个人在神的面前受了教训，知道说：我是为着主活在地上，我是靠着神的恩典活在世界上，不是靠着自爱的心；是祂的恩典，不是我的自爱；是祂怜悯我，保守我，我才能够生存，能够站立。那么，就是有许多理由可以叫他生气，他也不生气。因为他那自爱的心已经受了对付。弟兄姊妹，盼望你能够看见，所有的脾气，都是产生于自己。自己如果没有受对付，脾气必定在我们身上。没有一个人自己没有受对付，而能盼望停止他的发脾气。没有对付过己的人，他的脾气要一直在他身上。

第五，有的弟兄姊妹爱自己到了一个地步，只顾自己的事，只对自己的事有兴趣，对于别人的事一点兴趣都没有，根本不愿意帮助别人。他所有的行为，所有的思想，都是把自己当作中心。他是最重要的，他的事是全世界最重要的。他所想的是为自己，他所他的是为自己，他所忙的是为自己，他一直是为着自己，就没有剩余的工夫为着别人。什么人来找他找得多了，他就觉得厌烦，他的脾气就出来了。因为他所有的活动都是把自己当作中心，他没有对别人表同情的心。他爱自己爱到一个地步，没有工夫与别人表同情。他为自己忙到一个地步，没有能力来忍受别人的痛苦。许多人的脾气，都是因为人来侵犯了他以自己为中心的爱，所以就觉得讨厌，就觉得烦，就急，就气。任何脾气的根都在人的自己里面。如果我们不把自己当作中心，能对人表同情，能学习爱人，就自然而然人打扰我们的时候，我们不觉得麻烦，不会发脾气。我们觉得帮助别人乃是有兴趣的事，我们觉得帮助别人乃是事奉神。所以我们千万不要光去对付脾气，因为病根不在这里。要对付那个病根才有用。人的己如果受对付，脾气的问题就解决了。己的问题解决得越清楚，脾气的问题也解决得越清楚。

第六，有的人，他不只爱他自己，他还有另一种的爱，他爱东西，他爱钱财。有一种人，他对于物质的东西从来没有得拯救，钱在他身上是宝贝的，物质在他身上是宝贝的，各种东西在他身上都是宝贝的。他的自己乃是爱东西的自己，爱物质的自己，这一种人的自己是表现在爱东西上。今天碰着一个人来，把他的东西打翻了，把他的东西打破了，把他的东西遗失了，他就大发脾气。因为在这裹伤了他自己，伤了他爱东西的心，他就不能不大发脾气。他发脾气的原因是在他自己的里面，不是在别人的身上。比方：你用你的手去敲一块木头，这是什么声音？这是木头的声音。你再去敲墙壁，这是什么声音？这是墙壁的声音。你去敲玻璃，这是什么声音？这是玻璃的声音。你的手是一样，你的敲也是一样，但是所发出来的声音不一样。那一个是木头，它就发出木头的声音；那一个是墙壁，它就发出墙壁的声音；那一个是玻璃，它就发出玻璃的声音。各种东西的声音不同，乃是由于各种东西的性质不同。外面的现象乃是告诉我们这个东西的性质是什么。我们的脾气是在我们自己里面，不是在环境里面。如果我们在里面没有自己，环境并不能叫我们发出脾气来。人发脾气是因为里面有自己。里面有自己，所以一碰见合适的环境，脾气就出来。环境并不能叫你把里面所有的脾气发出来。

对付病根

总而言之，脾气乃是从人的己里面出来的。无论是谁发了脾气，都是因为他这一个自己有某一方面没有受对付。可能有很多方面没有受对付，或者有一方面特别没有受对付。所以，发脾气的问题有没有解决，乃是看他的己在神的面前受的对付有多少。他的己受的对付越清楚，他脱离脾气也越清楚。他的己受的对付不清楚，他的脾气就是老在那里。我们不要愚昧的只对付我们的脾气，我们要记得，己的问题比脾气还要深得多。己没有受对付，脾气永远对付不好。当我们学习俯伏的时候，一面是等着光照，叫我们看见我们的己是什么情形，一面也是神的怜悯，在环境里给我们许多的安排，天天都有许多事情临到我们。当这些事一件一件来到的时候，我们如果在神面前有一点学习的话，我们就低下头来对主说：「主，你所安排的是最好的，你这样对付我的己是最好的，我服，我接受。」你就看见你的脾气发不出来。你如果不认识主的手，好象无知的骡马不认识主人的手，以为这是人，以为这是环境，你的眼晴一直看人，一直看环境，你不平的意念就起来，你焦急的心意就起来，你在那里抵挡，你在那里不服，你在那里就生气。一个人不对付自己，一直想对付脾气，没有用。要看见会发脾气的根是在自己身上。一个基督徒发脾气，乃是对于圣灵的管治不接受的表示。一个基督徒发脾气，凡是对于圣灵的管治、圣灵在环境上的安排不满意的表示。要学习接受圣灵的管治，学习把自己摆在一边，看见自己的没有用，就自然而然把脾气解决了。

当我们一信主，就得解决脾气这一个问题。我们不应该留着这一个问题，等到作基督徒多少年之后才来对付。我们作基督徒的人是应该舍己的人，不应该主观，不应该骄傲，不应该嫉妒，不应该自爱，不应该专顾自己，不应该爱钱财。我们要看见，我们的己要拒绝。也要看见，一切临到我们身上的事，都是圣灵的安排，为着我们的好处，所以要学习接受。我们不要对付脾气那一个病状，要对付那一个病根。你总不能对付一次发脾气，而不对付己。总归脾气在那里，己也在那里。你不能推说，你的性情是急的，所以会发脾气。你不要以为性情慢的人不发脾气；他还是发他的脾气，不过另外一个样子就是了。有己，就有脾气。弟兄姊妹，要不发脾气，就得对付你这个己。你对于你的己蒙了光照，你就会脱离你的脾气。




四 犯罪之后

读经：

「耶和华晓谕摩西、亚伦说：耶和华命定律法中的一条律例乃是这样说：你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛，牵到你这里来；交给祭司以利亚撒，他必牵到营外，人就把牛宰在他面前。祭司以利亚撒要用指头蘸这牛的血，向令幕前面弹七次。人要在他眼前把这母牛焚烧，牛的皮、肉、血、粪都要焚烧。祭司要把香柏木、牛膝羊、朱红色线，都去在烧牛的火中。祭司必不洁净到晚上。要洗衣服，用水洗身，然后可以进营。烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水。这本是除罪的。收起母牛灰的人，必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人，作为永远的定例。……那人到第三天，要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。凡摸了人死尸，不洁净自己的，就沾污了耶和华的帐幕。这人必从以色列中剪除，因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。……要为这不洁净的人，拿些烧成的除罪友，放在器皿里，倒上活水。必当有一个洁净的人，拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。」(民十九1-10、12-13、17-19)

「我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。我们若说自己没有犯过罪，便是以神为说谎的，祂的道也不在我们心里了。我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭，不是早为我们的罪，也是为普天下人的罪。」(约壹一7至二2)

十字架的救赎和圣灵的工作

一个已经蒙救赎得救的人，不幸犯了罪，他应当怎样才能到神面前来？这是一个很要紧的问题。如果他们不知道恢复的路，他们就没有法子回来。

当主耶稣钉死在十字架的时候，祂乃是洗净了我们一切的罪，赎了我们一切的罪。当我们来到主面前的时候，圣灵用光照我们的时候，圣灵的工作，对于罪，就不能像主耶稣的工作包括那么多。你们要注意，这里面是有分别的。主耶稣在十字架上替我们担当了一切的罪，像利未记十六章所说的赎罪祭，是包括了一切的罪，所有的罪都在里面。你一生一世能犯多少罪，主耶稣的救赎，都包括了。你一生一世的罪，你一切的罪，主耶稣死在十字架上的时候，都担当了。

但是，当圣灵感动我们来相信主之后，圣灵乃是感动我们为着已过的罪来懊悔，不是为着一切的罪来懊悔。因为圣灵在那里责备我们，只能根据于我们所犯的罪，不能根据于我们所没有犯的罪。所以，当我得救的那一天，我藉着圣灵的光所看见的罪，远赶不上我的主在十字架上所担当的，这是约翰所要我们弄清楚的。

主耶稣在十字架上所包括的罪，是我这一个人所可能犯的一切的罪。我一生所犯的罪，主在十字架上，完全替我担当了，是包括得那么大。但是，当我信主的那一天，圣灵来指责我的时候，我觉得，我的罪完全得着赦免。那一天，我所感觉的一切的罪，都蒙赦免了。「一切的罪」，是指着我信主那一天，以往所有的罪。因为圣灵责备我，不是责备我所没有犯的罪。这个我根本没有感觉，我根本没有知识。所以主耶稣的担当罪，和圣灵的责备罪不一样。主耶稣在十字架上担当了我所有的罪，圣灵在那一天只给我看见我从前所已犯过的罪。

你是十八岁得救的，你是三十岁得救的，你是五十岁得救的，你是七十岁得救的，在你得救之前的那么多的罪，祂叫我的的确确觉得说，主都赦免了。但是，请你们记得，当你在那里得着赦免的时候，你看见你所得着赦免的罪，没有你实际被主担当去的那么多。因为你只能根据于你个人犯罪的经历，来认识主的恩典。但是，主是根据于祂所认识的我所犯的罪，来替我担当。所以两个不一样。

得救以后犯了罪的问题

今天，有一个弟兄，或者有一个姊妹，他犯了罪，就常常难受。我可以这样说，自从我一九二一年出来事奉神的子民，到今天，我想不知道有多少人都问过这一个问题。我知道主已经赦免我一切的罪，我完全得着了赦免，我知道主把我一切的罪都除去了，我已经得救了。但是，我从得救到今天，又犯了好些罪，我为着这些的罪挂虑，这些罪怎么办？

我盼望你们能够知道，从你们得救之后，你所犯的一切的罪，虽然你没有感觉到是得着了赦免，但是，那些罪，也包括在主耶稣的救赎里。

或者，你从初信中间，请一位年纪轻的弟兄站起来，你问他，你是几时得救的？也许他告诉你是十八岁得救的，或者是十六岁得救的。你再问他，你从你有知识以来，到十六岁犯了多少罪。他说，我犯了许许多多的罪。你说，不要说多。假定说，是犯了一千件的罪。你从得救之后，有没有犯一千件的罪？如果按着比例来说，到三十二岁就要加一倍，要有两千件的罪。你可以指给他看说，你十六岁信了主，你说：「主，我感谢你，我一切的罪，都赦免了。因为你担当了我一切的罪。」主赦免了你一切的罪，就是说，主赦免了你一千件的罪。假定说，你是三十二岁得救，怎么办呢？也是说：「主啊，你担当了我一切的罪。」是不是？假定说，你是六十四岁得救，怎么办？你也是说：「主啊，你担当了我一切的罪。」所以，我告诉你们说，这是相当明显的，人在六十四岁的时候，主也担当我一切的罪。

你是十六岁得救，主担当了你一岁到十六岁的罪。但是，主也担当你从十六岁到六十四岁的罪。你得救的迟和早，与主担当你的罪，不发生关系。所以，你千万不要愚昧到一个地步说，我得救之前的罪主担当了，我得救之后的罪怎么办？你如果迟几年得救，主就不担当你的罪吗？没有这件事。主在十字架上担当了我们一切的罪。十字架上的那一个强盗，到了末了一口气的时候才信主，主也担当他一切的罪。换一句话说，主在十字架上，乃是担当我一生一世的罪。不过，当我得救的时候，在经历上，我只觉得我以往所犯过的罪得到赦免而已。

犯了罪怎样回到神面前来

但这不是说，可以让少年的弟兄姊妹放松他们的行为。这不是我们的目的。你们知道，这不是我们今天的题目，我们要另外指引他们如何得胜。今天，我们是说一个人犯了罪，怎样才能回到神面前来。

红母牛的祭

民数记十九章，是全部旧约里最特别的一章。圣经里所有的献祭，都是用公牛公羊，只有在这里用母牛。还有，这一个祭，和旧约里所有的祭都不一样。因为旧约里，所有的祭，都是献上给神的。只有这一个祭，虽然是把牛杀了，虽然是把牛烧了，这一个祭，却和其它的祭不一样。在旧约里，祭都是为着献上给神当时的用处。今天需要赎罪，把一个赎罪祭献上。今天需要一个燔祭，就把燔祭献上。今天需要平安祭，就把平安祭献上。可是这一只红母牛的被杀，不是为着当时的用处，不是为着应付当时的用处，乃是为着应付后来的用处。所以年轻的弟兄要知道，在旧约，这一段圣经，是很特别的。它是用母牛，这是特别的；它不是一个祭，这是特别的；它不是为着应付目前的需要，这是特别的；他是为着应付将来的需要，这也是特别的。

神告诉摩西、亚伦说，你们要带一只纯红的母牛来。不是公牛，是母牛。在圣经里，性别是大有意义的。一切为着真理见证的，都是用男性。一切为着经历生命的，都是用女性。这是读经的原则。亚伯拉罕，代表因信称义，撒拉就代表顺服。一个是代表信心，这是客观方面、真理方面、见证方面的。一个代表顺服，是主观方面、生命方面的。亚伯拉罕所代表的是一件事，撒拉所代表的又是一件事。在全部圣经里，你所看见的教会，都是用女性的。因为这是主观的，是主在人身上所作的工。在这里不用公牛，用母牛。因为这是代表主工作的另一方面，代表主的工作在我们身上的另一方面。所以红母牛的工作，是主观方面的，不是客观方面的。

这一只牛要怎么作呢？这一只牛，要把它宰了，用它的血，向着会幕前面弹七次。换一句话说，血还是献上给神的，因为血的工作，总是给神的。如果不是给神的，就没有用处。今天你们能够赎罪，乃是神赎我们的罪。这一只牛的血，到会幕面前去弹七次，是献上给神。这就是说，和其它的祭连在一起。其它的祭，在神面前是赎罪，这一个也是在神面前赎罪。不过，是把它接下去，这一个功效是一样的。

红母牛的被焚烧

下面就是红母牛的特点。要把这一只红母牛拿去烧，牛的皮、肉、血、粪都要焚烧。红母牛的全部都要烧，有多少就要烧多少。要紧的点，是在这里烧的时候，要把香柏木、牛膝草、朱红色线，也加在火里面。整只牛要被烧，一点都不留下的烧掉。再要加上香柏木和牛膝草，这是代表整个世界，整个宇宙。列王纪上四章三十三节说：所罗门的智能，是从香柏木，一直讲到牛膝草。意思就是包括整个世界。所以，你们看见说，整个世界也烧在里面。你不只看见这整个世界在里面，你看见朱红色也在里面。我想以赛亚书一章十八节说到朱红色是代表我们的罪，这是相当清楚。所以换一句话说，是把全世界的罪，全世界的人的罪，和这一只献上给神的牛，摆在一起，一同烧光。

在这里，你就看见一张十字架的图。主耶稣将祂自己献上给神，祂把我们所有的罪，把全世界所有的罪，都包括在里面，拿去烧掉。大的在里面，小的在里面，没有一件罪不在里面。今天的在里面，过去的在里面，将来的也在里面。以人想，能得着赦免的罪在里面，以人想，不可得着赦免的罪也在里面。所有的罪，完全在里面，都摆在这一只牛身上，一起烧掉了。

红母牛的灰

烧完了之后，怎么作呢？祂说：「必有一个洁净的人，收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水，这本是除罪的。」「这本是除罪的」，是什么意思呢？红母牛的特点在这里，它不像别的祭一样，光是把血弹在神面前而已。要把红母牛的灰留起来，但是它的用处，是在它的血里面。这一个红母牛烧了，香柏木和牛膝草也烧了，朱红色线也烧了，把它收起来，怎么作呢？等到有一天，有以色列人犯了罪，摸了不洁净的东西，污秽了。他在神面前是不洁净的，就赶快到祭司面前去，祭司就用活水，把灰调起来，洒在这一个不洁净的人身上，他的那一个污秽，就除去了。换一句话说，这一个灰的用处，是为着除去污秽，除去罪恶。

在旧约里，每一件罪，都需要有祭到神面前来。但是，在这里有一个人，已经献上祭，又摸着不洁净的时候，他在神面前是污秽的，和神不能交通。现在怎样作呢？他就需要从祭司那里，得着这一个灰，把这一个灰，泡在活水里，洒在他身上，他的污秽就除去，他的罪就赦免。在这里有一个预表，和其它的祭不一样。所有其它的祭，都是说我们犯了罪，把一只牛带到神面前去献上来赎罪。在这里，不是这样。乃是有一只牛被烧了，牛的灰留在那里，为着将来无数次的污秽。

所有的牛，献上的时候，都是为着觉得自己的罪。我如果是一个以色列人，我把牛带到神面前去，献上赎罪祭，我把羊带到神面前去作赎罪祭，这都是因为我想我有许多罪。但红母牛，是另一件事。红母牛的被烧，不是为着我所知道的以往的罪，乃是为着预备我将来所要有的一切的污秽。红母牛的被烧，不是为着应付已过的罪，红母牛的被烧，乃是为着应付将来的罪。在这里，你们看见，是主耶稣救赎工作的另外一方面。这一个，和全部旧约的牛羊不一样。在这里，有一只牛，它是为着将来的。

所以，初信的弟兄们要知道，主耶稣的工作，有一部分就像这一个红母牛的灰一样。所有赎罪的功效在这里，全世界的人所有的罪都在里面，血也在里面。到将来的时候，任何的时候，你有污秽，你摸着不洁净的东西，你到神面前来，不是再去宰一只红母牛来献上，乃是说，我是带着这一只已经献上的红母牛的灰所泡的水，就够了。换一句话说，不需要主替我再作第二次的工作，乃是在祂救赎的工作里，已经有预备，是为着我将来一切的污秽，为着我将来一切的不洁净。在祂的救赎里，都已经完全预备了。

也许你们要问，灰是什么意思？为什么特意把一只牛烧成功作灰？把灰收起来作什么？世界上的人，分别东西不一样。起头的时候，人认为说，世界的东西，到末后的分析是原质，什么东西都是从这几样原质出来的。有的人也许进步了，看见说，是所谓的原子，是最末后的。到了今天，又有许多的子出来，恐怕有五六种出来了。人越进步，越能多分析。像原子、电子、中子，还有什么子要出来。在圣经里，也有一个东西，是最基本的东西。圣经是以为说，最末后的东西就是灰。灰在圣经里，就是最末后的东西。因为灰是一切东西最末了的一个样子。什么东西，你把它弄到结果的时候，都是灰。人也好，牛也好，马也好，全世界任何的东西，末了的一个形状，都是灰。不管什么东西，你把它一直带到末了，就成功作灰。灰是最末了的。你不能比灰再低，灰是最末了的一个东西。灰就是不能改变的形状，灰是最末了的一个样子。世界的东西，最末了的一个样子，是到灰为止。灰不能改变，灰是没有法子再坏的，没有法子再改变的。灰是最靠得住的，灰是不朽坏的，灰也不能败坏。你不能败坏灰，你不能拆毁灰，你不能叫灰生锈。到了灰，是最末后的阶段，不能再下去。

红母牛烧成功作灰，就是把主的赎罪摆在那里，到了那一个情形，是永远不更改，永远没有法子把它换一个样子的。主替我作的赎罪工作，是没有法子更改的，是最靠得住的。你不要以为山上的石头很靠得住，石头也能够烧掉变作灰，比石头更靠得住。没有一样东西，比灰更末了。所以你们看见红母牛的工作，是主替我预备一个救赎，乃是永不更改，永不败坏，永不朽坏的。在任何的时候，我都能够用它。牛的肉会坏，牛的血会坏，到了变成功灰，就永远不坏。所以，我们的救赎，是永远有功效的。我今天如果摸着不洁净的东西，有了污秽，我不是再去求主说，你替我死。不是的。我乃是靠着那永远不坏的灰，靠着那生命的活水，洒了我的身体。我也记得那一个灰，是照旧有功效的，是能洁净我的。

换一句话说，红母牛的灰，就是表明十字架以往的工作，是为着今天的用处。或者说，十字架的功用，是为着将来的一切的需要。这是专门为着对付将来的。所以如果我们偶然碰着污秽，偶然碰着不洁净，我们说，一次有一只红母牛烧成功作灰，就够用一生一世。还不只，我们常常说，感谢神，主耶稣的救赎，够我用一辈子的。我越过越看见说，祂的死，救赎了我一切的罪。

我们要行走在光中

约翰一书一章七节：「我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。」在这里，「光明」两个字，或翻作「光」，这两个字大有关系。约翰说，我们如果是在光中行，如同神在光中，就彼此相交。这一个光，到底是什么光？这一个光，有两个可能的意思，一个可能是圣洁的光，一个可能是福音的光，就是在福音里显现启示的神。

光与血

有许多人，很喜欢把这一段圣经里的光，指着圣洁的光说。若是这样，就上面的一句话，可作「我们若在圣洁里行，如同神在圣洁里行」。可是下面说，祂儿子耶稣的血，也洗净我们的罪，这就一点意义都没有。我们要圣洁了，祂儿子耶稣的血，才能够也洗净我们一切的罪，这一点意义都没有。你如果圣洁，就用不着祂儿子耶稣的血来洗净我们的罪，这是相当明显的。

神明明说，祂出来了，祂救人，祂给人有恩典。我们如果在这一个光里，像神自己在恩典的光里面，像神自己在福音的光里面，那我们两个就能够有交通了。我们凭着恩典到神面前去，神凭着恩典到我们这里来，我们和神能够有交通。这样，祂儿子耶稣的血能洗净我们的罪，这是恩典。

有一次，达秘先生到美国北边一个地方开会。当时，在斯理会里，有一个人叫作但以理斯底儿，是相当好的人。斯底儿也顶佩服达秘。不过他们两个有一点合不起来。达秘最注重神的恩典，斯底儿最注重神在我们里面的路。虽然两个人的路不同，但是达秘讲道，每一次斯底儿都去听。有一次，达秘就讲这一节圣经，「我们如果在福音的光中行。」用福音的原则来说，像神在福音的光中一样。本来我们不认识神，我们不认识在福音里所启示的神。今天我们认识神，是藉着祂的福音所启示的神。神在祂恩典的光中，启示祂自己，我们也在祂福音恩典的光中，来到神面前，我们就能和神相交。

达秘讲到这里的时候，但以理斯底儿在那里受不住了。这根本把他斯理的道理打得粉碎了。他就站起来说：「达秘先生，我问你。如果他的背朝着光走，怎么办？」达秘说：「感谢神，这一个光，就照在他的背上。」我想达秘一生说过许多好话，这就是顶好的一句。因为从斯底儿的眼光来看，如果我们拒绝光，不要神圣洁的光，那还得了。但达秘是很简单的答复他，因为他知道斯底儿，他说：「弟兄，神的光会照在他的背上。」

后来，加拿大的哥力腓斯多马，也是斯理会的，他也认为说，应该是福音的光。没有一个人能说一句话，像达秘那么好。因为神在福音里，启示祂自己，神把祂完全启示出来。今天我们凭着在福音里启示的神，有交通，结果，祂儿子耶稣的血，就洗净我们一切的罪。祂儿子耶稣的血，洗净我们一切的罪，乃是根据于我们在光中行。

在光中我们所有的罪都解决了

初信的弟兄，我盼望你们能看见说，神是启示的神，不是在黑暗里，不是像在旧约里。今天神不是在黑暗里，乃是在光明中。意思说，神是能知道的，神是看得见的，神能给人知道，不必去推测。保罗看见雅典所拜的神，是未识之神，是不可知的神。那是说，神在黑暗里，神是隐藏起来的，我们没有法子认识祂。今天藉着福音，神出来了。神在光中，我们能够看见祂，我们认识祂是神，因为神启示祂自己。我们藉着祂的光和祂交通，这样，祂儿子耶稣的血，也洗净我们一切的罪。我们所有的罪，在祂面前，就都解决了。

认罪和赦免的恩典

「我们若说自己无罪，便是自欺，真理不在我们心里了。」(约壹一8)我们如果自己欺骗自己，以为说，自己没有罪，这是证明真理不在我们心里了。我们若说自己无罪，真理就不在我们心里了。别的事不知道，这一件事，总是定规的。这话，总是定规的。

神不能不赦免

「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(9节)我们如果犯了罪，我们知道自己的罪，我们也承认我们有这一个罪。那么，神是信实的，对于祂自己的话；神是公义的，对于祂自己的工作；神是信实的，对于祂自己的应许；神是公义的，对于祂儿子在十字架上的救赎。所以，神必要赦免我们的罪，洗净了我们一切的不义。祂说了话，不能不赦免。祂有了救赎，不能不赦免。祂是信实的，祂是公义的，不能不赦免我们的罪。不能不洗净我们的不义。

「我们若说自己没有犯过罪，便是以神为说谎的，祂的道也不在我们心里了。」(10节)我们如果以为说，我从来没有犯过罪，便是以为神是说谎的。因为如果是这样的话，救赎不需要。神所以给我们救赎，就是因为我们有罪，我们若说自己没有犯过罪，那就是以神为说谎的。

「我小子们哪，我将这些话写给你们，是要叫你们不犯罪。」(约壹二1)这些话，就是指着上面所说的话。一章七至十节，这几节圣经，乃是神在原则上说，我们的罪在神面前是什么种情形。在神面前，因着祂儿子耶稣的血，把我们一切的罪都赦免了。因着神是公义的，神是信实的，祂赦免我们一切的罪，洗净我们一切的不义。我们所有的罪，在神面前，根本不管是什么种的罪，都赦免了。

我们要注意这里的两个「一切」。一切的罪，一切的不义，完全赦免了，也完全洗净了。这是主所作的事。主如果说一切，就是一切。千万不要把它改变了。祂说一切的罪，就是一切的罪。不只我刚信主那一个时候的罪，不只我以往所犯的一切罪，祂都赦免了，乃是一切的罪，祂都赦免了。我觉得赦免了也好，我不觉得赦免了也好，我是把赦免拿了走。我们对主这样说，你能赦免我，我就拿了这一个赦免走。主是说，祂儿子耶稣的血，洗净我一切的罪。

「我小子们哪，我将这些话写给你们。」这些话，乃是指着我们的罪，怎样凭着神的应许和神的工作，都洗净了。他将这些话写给我们，反而是叫我们不犯罪，反而因着看见主赦免我们这么多的罪，所以不犯罪。不是因着罪得着赦免的缘故，反而去犯罪，乃是反而不犯罪。

特别的赦免

但是，下面又来了一个专门的。上面的罪，是普通的，是原则的。普通的赦免的原则，是说祂儿子耶稣的血，洗净我们一切的罪。但是，如果在我信主之后，得救之后有罪，那特别的赦免，是怎么一回事呢？「若有人犯罪」或者说，「若有谁犯罪」。我们已经是神的儿女了，如果有一个犯罪，「在父那里，我们有一位中保，就是那义者耶稣基督」。在父那里，这是在家庭里的事。我们已经相信了，我们乃是神许多儿女中的一个，这是家庭里的事。在父那里，我们有一位中保，就是那义者耶稣基督，祂为我们的罪作了挽回祭。因着主耶稣死的缘故，因着主耶稣为我们的罪作了挽回祭的缘故，祂在父那里，作我们的中保。这些话，乃是指着基督徒说的。

基督徒犯了罪，怎么办？他是说，在父那里，你和祂有父子的关系，祂是你的父。所以，你是得救的人。我们如果犯了罪的话，怎样呢？在父那里，有中保。「中保」两个字，在英文里是Advocate，在希腊文是Parakletos。意思就是在旁边帮助的人。这一个字，有两个用法，一个是民间的用法，一个是法律的用法。民间的用法，就是在旁边的帮助者。意思就是常备的帮助者，等着帮助我。

挽回祭

还有一个意思，是法律上的意思，法学上的用法，这是指着有一个人替我把案子包办了去。就是等于日本人所翻的辩护士，或者说律师。「辩护士」这一个字，明显是律法上的用处，和民间的用处不一样。不过，翻译辩护士，还不够，应该翻作「包案者」。如果有一个人，是你的包案者，你什么事情都可以不管。如果是辩护士，他不过是在那里替你辩护，辩护士不一定是替你包办。在这里，神的话给你看见，一个信徒犯了罪，在神面前有一个替他包案的人。这一个案子，当我接受祂的十字架的时候，祂就把我的案子包去了。祂怎么能够包我的案子呢？乃是因为祂替我赎罪，也替全世界的人赎罪。「祂为我们的罪，作了挽回祭，不是单为我们的罪，也是为普天下人的罪。」

在这里，你要看见，这里所说的挽回祭，就是刚才所念的民数记十九章的红母牛的灰。民数记十九章，乃是说，为着我们将来的用处，祂能够根据于十字架所已经成功的工作来赦免我们的罪。并不要一个新的十字架，乃是根据于祂十字架的灰就行了。有十字架那一个永远救赎的工作，我的罪就能够得着赦免。

所以，初信的弟兄，你们应该在主面前不犯罪。这话，要说清楚。你们应该在主面前不犯罪。实在说起来，你们也能够在主面前不犯罪。这一个，以后要讲。你们不应该犯罪，你们也能够不犯罪。不过，不幸你们如果犯了罪，请你们记得，主耶稣的血，也照样洗净了我们的罪。祂今天能够包我的案子，祂是那义者耶稣基督。祂在神面前，就是一个证据说，我们的罪得着了赦免，根据于祂儿子耶稣的血，也洗净我们一切的罪。只要我们到神面前来，一认罪，我们就得着赦免。

要认罪

所以，每一次犯罪的时候，你们不要以为说，犯罪是羞耻的事，所以要继续在羞耻里，继续多少日子，不然的话，就不圣洁。不要以为长久的难受，就是圣洁的表现。不要以为继续在罪的感觉里是圣洁的表现。一个人如果犯了罪，第一件事是应当起来到神面前去说：「我有罪了」这就是你自己对自己的审判。你说：「我有罪了！」你就看见说，我们若认自己的罪，神是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义。

那一个祭，不是普通的祭。那一个祭是能够一直用的，因为是灰，所以能够继续的用。主耶稣基督根据于祂的血，作我们的中保；根据于祂的救赎，作我们的包案者。主耶稣基督在那里，成功了救赎的工作，我们今天因着祂所已经成功的，好象说，把那一个灰拿来摆在我身上。所以没有一个人犯了罪可以灰心。千万不要躺在罪里；千万不要继续在罪里；千万不要以为说，我越感觉我的罪，我越不容易赦免。你犯了罪，第一件事应该在神面前，承认你自己的罪。你说，这是罪。我今天也来说，这是罪。你说这是罪，这是不应该的。我也说，这是罪，这是不应该的。求你赦免我的罪。你就看见，神能够赦免，立刻就恢复神和你的交通。

恢复的路

一个神的儿女，如果犯了罪，如果不承认，如果继续在那一个罪里，他还是神的儿女，神还是他的父，这一个没有改变。可是，他在神面前，就失去了交通，他和神就没有交通。他在良心里有一个漏洞，他在神面前，就爬不起来。他也能和神交通，但是他要觉得说，这一个交通，是苦的。他觉得交通不畅快，他觉得痛苦。比方说，一个小孩，今天在外面作了一件不好的事，回到家里去，母亲不一定责备他，母亲不说话，他在家里面，就觉得味道不对，他没有法子有甜密的交通，他知道在里面有隔阂。

恢复的路，只有一条，就是我到神面前去承认我的罪，并且也相信主耶稣基督已经作了我的包案者，已经包去了我一切的罪。我所犯的这一切的罪，已经包括在主耶稣基督的救赎里，祂的灰能够对付我在将来的罪。我在这里，要在神面前，谦卑承认我的失败，我的不行。仰望主叫我下一次走在路上的时候能够不骄傲、不随便。能够学习在那里看见说，任何的地方，都有跌倒的可能，我不比任何人好，我求神怜悯我，叫我一步一步的往前面去。你求神赦免你的罪，你的交通能够恢复，你一认罪，你立刻在神面前，恢复了你所有的交通。

盼望初信的弟兄们能够知道，如果我们犯了罪，我们必须承认，也要相信主耶稣救赎的工作，在神面前，把我们的罪担当去了。总是要仰望主耶稣，祂是你包案的人，承认你所有的行为，祂都包了案。我在神面前一切的案子，全给祂包去了。如果是这样，交通能够恢复。我赞美神，因为我在神面前，有一个辩护人！

祷告：

主阿！我们求你教导我们。如果可能的话，叫这些话，对于初信的弟兄姊妹能够有用处、有帮助。主阿！我们实在在这里替他们担心。我们真是愿意说，在各处那么多初信的弟兄姊妹，能够个个往前去，个个荣耀你的名。真是愿意他们个个都能够摆在路上。真是盼望在最近的一两年之中，就有几百位在福音上学了真的功课，而为着你用。求你真是让我们知道，如何对待他们，如何带领他们。不只今天有一班人出去，能够传福音。求求你，在将来也能够有人继续下去。我们承认说，这些话都是零零碎碎的，没有多大用处的，只有求你施恩，求你怜悯。你如果怜悯我们，我们就有办法帮助他们。我们这些人是比死狗还不如的，我们求你怜悯。我们靠着主耶稣的名。阿们。


五 赔罪与赔偿

读经：

「若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，式是抢夺人的财物，或是欺压邻今，或是在检了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所检的物，或是他因什么物起了假誓，就要如数还归，另外加上五分之一，在查出他有罪的日子，要交还本主。也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。」(利六2-7)

「所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。」(太五23-26)

认罪和赔罪的习惯

我们信主之后(不是指着我们信主之前的事)，我们必须有一个认罪的习惯，必须有一个赔罪的习惯。我们如果得罪了什么人，或者叫什么人受了什么亏，我们应当学习在神面前赔罪赔偿。我们一面要在神面前认罪，一面要在人面前赔罪，才能够使我们的良心敏锐。

人如果在神面前不认罪，人如果在人面前没有常常的赔罪和赔偿，这一个人的良心，很容易在神面前变作刚硬。良心变作刚硬，有一个基本的困难，就是他不能得着神的光，光就很不容易在他身上照亮。人必须在神面前，有这一种赔罪和赔偿的习惯。在神那一边有认罪；在人这一边有赔罪，这两个常常继续的作，才能保守我们在神面前有一个敏锐的良心。

爱文罗伯斯(EvanRoberts)是威尔斯有名的复兴的人。他常常喜欢问人一句话：「你末了一次向人的赔罪，是在什么时候？」人末了一次向人的赔罪如果是隔了多少年，或者是很长久的时候，这个人定规出了事。全世界没有一个人，领复兴会像爱文罗伯斯。爱文罗伯斯说：按着他个人的意见，一个人向人赔罪如果是隔了多少年，这一个人定规有毛病。因为人不能不得罪人，但是许多时候，人得罪了人而不感觉。这就证明说，这一个人的良心有毛病，良心黑暗，良心不够明亮，良心没有感觉。

所以他常常用这话来试验人，到底你末了一次的向人赔罪，是在什么时候？你只要看见他隔开时间的长短，就能知道他和神中间有没有出事。隔开的时间长的，就是在灵里面缺了光。隔开的时间短的，在最近的时候还向人赔罪的，这就证明说，他良心的感觉是相当敏锐。初信的弟兄要看见，因为我们要活在神的光中，所以我们要有一个能感觉的良心。如果要我们的良心有感觉，我们就得在神面前继续在那里定罪为罪。许多时候，要向着神认罪，许多时候，也得向着人来赔罪。

需要向人赔罪的罪

什么种的罪，是需要向人赔罪的呢？不是所有的罪都要向人来赔罪的。乃是我所犯的罪，我所作的事，是能够妨害别人的，能够叫人受伤的，就需要向人赔罪。我如果犯罪，我所作的事，叫我和我的弟兄出事情，叫我的弟兄受亏损，或者叫外教人受亏损，叫人因着我的缘故受损失、受伤害，我都应当向他赔罪。不只我自己向神认罪，我还得向人赔罪才可以。

我们绝不能够求神替人来赦免我们的罪。我们应该在神面前认罪，求神赦免我们得罪人的地方。另外一方面，我们应当在神面前认罪，或者我们应当叫人得着满足。有一件事，是非常要紧的，就是人縰不能彀把得罪人的事挪到神面前去，以为向神求赦免就够了。

另一方面，所有得罪神而与人无关的，绝不需要向人来赔罪。盼望年轻的弟兄们，不要作得过度。我们绝不愿意有人作过度的事。任何的弟兄，他所犯的罪，只得罪神而与人无关的，就不需要向人赔罪。向人的赔罪，只需要在得罪人的时候。得罪神而不得罪人的，绝不需要赔罪。这一件事要请弟兄们注意。

赔罪的时候应该怎么作

赔罪的时候，怎么作呢？你们就要把赎愆祭，好好的来看一看。赎愆祭有两方面。赎愆祭给我们看见，我们如果犯罪，得罪了人，也得罪了神，我们需要在神面前，先献上赎愆祭，仍需要在神面前认罪。因为你无论得罪什么人，你总是得罪神，任何的罪都是得罪神。因为所有犯的罪，总是亏欠神的荣耀。所以，你无论是得罪谁，都得在神面前献上赎愆祭才行。

赎愆祭和赎罪祭的不同

你们要看见，赎愆祭和赎罪祭完全不一样。赎罪祭，乃是指着那一个基本的罪来的。那一个是七月十日赎罪节里面的事。我不是说专门是那一个时候的事，乃是说，特别在那一个日子，那是赎罪节。那是特别指着我们在神面前基本的罪说的。赎愆祭，是我们零零碎碎所犯的罪。就像我们得罪了人，虽然是我们得罪了人，但我们也应该在神面前认罪，我们也应该献上祭来求赦免，这是利未记五章所说的。

但是，利未记六章告诉我们说，赎愆祭，光是在神面前献祭还不够。赎愆祭，还应当对付你所得罪的人才可以。五章给我们看见那些零零碎碎的罪在神面前应该怎么办。我们已经提起过，我们还得承认，我们还得倚靠十字架才能得着赦免。但是事情不停在这里。你如果得罪人，你向着你所得罪的人，还得对付。在人这一边怎么对付呢？我们把六章稍微读一下。

赎愆祭的另一方面

六章二节：「若有人犯罪，干犯耶和华。」请你们记得，所有的罪，都是干犯耶和华。「若有人犯罪，干犯耶和华。」在什么事情上呢？「在邻舍交付他的物上，或是在交易上，行了诡诈，或是抢夺人的财物，或是欺压邻舍，或是在检了遗失的物上行了诡诈，说谎起誓，在这一切事上犯了什么罪；他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所检的物，或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子交还本主。也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。」这就是赎愆祭。赎愆祭，就是说，你要对人作清楚，才能蒙赦免。你对人如果没有作清楚，你就不能蒙赦免。你在这里，看见赎愆祭在物质上得罪人的地方，非解决不可。

第一，是在邻舍交付他的物上，人寄放在你地方的东西。神的儿女，要常常注意人寄放在你地方的东西。如果可能，宁可不给他寄放。既然给他寄放了，出了事情，你要赔。人家寄放的东西，你要好好的保守。

第二，或者在交易上，就是说在买卖上。许多人不只在人托给他的东西上，并且在买卖的物质上，行了诡诈。人交给你的东西，故意把好的留下，把坏的换了，故意把有价值的，你所喜欢的留下。有诡诈在里面，这在神面前犯了罪。在交易里面，在买卖里面，行了诡诈，撒了谎。用不正当的方法来营利，把不该得的东西变成自己所有的，这在神面前都是罪。并且都应该严格对付才可以。

第三，或者是抢夺人的财物。这一个，也许在弟兄中间不会发生。但是这话并非说不可。没有一个人，能够用抢夺的方法，去得着任何的东西。藉着机关、地位、权柄、所有的利便，来得着东西，叫任何别人的东西，变作你自己所有的，这是罪。

第四，或者是欺压邻舍。就是在你左邻右舍，住在你附近地方的，你沾他们的光，叫你自己上算。用任何的地位，用任何的势力，在态度上欺压人，叫自己上算的，这都是罪。从神的眼光来看，神的儿女，不能作这样的事。这一种行为，是不可以有的。

第五，在检了遗失的物上，行了诡诈。初信的人，特别要注意。他们是没有学习公义的人，在遗失的物上，有许多人行了诡诈。有变作没有，多变作少，好变作坏，这都是诡诈。有给你说到没有了，多给你说到少了，好给你说到坏了。人家遗失的东西，因着人遗失的缘故，在那里占人的便宜；因着人丢掉了东西，你就从中取利，从中得着好处；这没有别的，这是罪。

第六，是说谎起誓。你因着任何物质的东西说谎起誓。明明是知道的，变作不知道。明明是看见的，变作不看见。明明是有的，变作没有。撒谎起誓来证明你所作的，这一个是罪。

信徒不能在物质的东西上犯罪

「在这一切的事上，犯了什么罪。」这是赎愆祭的另外一方面。这是指着物质的东西说。我想有一件基本的事，是神的儿女应当一直在那里学的，就是说，总不愿意有的东西是别人的，而能够变作我的。这种不是好事。怎么变过来，你不要管，能变过来就不行。是人的东西，就是人的东西。不能说人的东西，变作我们的东西。东西少了，那一个困难还少；东西会变多了，那一个困难还要多。因为你在神面前，那一个基督徒的地位，要相当的困难。

所以，初信的弟兄要看见说，就是自从你作基督徒之后，你在神面前，如果有得罪神的地方，你必须好好的在神面前认罪。但是，如果你在任何的东西上，有任何的不诚实在里面，有任何的上算在里面，有任何叫你自己多得着，别人少得着，在这六种不同的方法里来得着，你就是犯了罪。

基督徒不可以拾东西。你就是把东西拾起来，也要去还人家。国家的律法许可人拾东西，过了多少时候，你所拾来的东西，可以算作你的。但是，我们基督徒不能拾东西。就是拾来了，你要替人保全，把它送还别人。绝不能把你所拾的东西，算作是你的。如果拾东西的方法不能有，就其它的方法也都不能有。如果拾东西是不能的，何况其它的方法呢？所有其它的方法，都不应有。无论用什么不义的方法，把别人所有的变作我的，都是错的。连在买卖上，把别人所有的，变作我的，也都是错的。一切上算的事，信徒总是越少作越好。总是不该占人的便宜。占人的便宜，这是很不好的习惯。

「挽」与「还」

我们要学习在神面前保持一个公义的行为，和无亏的良心。在这里你们就看见神的话，是何等的重。「他既犯了罪，有了过犯，就要归还他所抢夺的。」(4节)要归还他所抢夺的。我在十几年前，曾说过这一个「还」字，是何等的要紧。你们记得赎愆祭的这一个「还」字，和挽回祭的「挽」字，乃是同样的意思。赎愆祭是两方面的：一面在神面前要「挽」，一面在人面前要「还」。你千万不要以为在神面前挽了，就够。总得在人面前还了，才够。不还，不够。你在利未记五章里面看见，有赎愆祭，那一个赎愆祭，是对人无伤的。五章里面，是在物质上与人没有亏损，那当然不必还。六章里面告诉我们说，在物质上叫人受伤，在物质上叫人受亏，我们信徒就非还不可。你光是藉着祭来「挽」不够。你总是要「还」才够。所以说：「他既犯了罪，有了过犯，就要归还他所抢夺的。」所有他所抢夺的都得归远。归还他所抢夺的，归还他用欺压所得着的，归还人交付他的，归还人遗失被他所检得，或者要归还他因什么物起了假誓而得的。这些，都要「如数归还」。

怎样归还？

所以，请你们记得，一个人在没有信主之前，有许多的事，要好好的了结，这是我们所已经提起过的。但是，今天你们信主之后，你们有许多事，有不义的时候，你们非还不可。我们已经看见，如何才能够不犯罪。也看见，假定犯了罪，在神面前应该怎样承认。靠着主作我们的中保，藉着红母牛的灰，恢复我们和神中间的交通。今天我们要看见，我们如果亏欠了谁，我们就要还他。我们不能把别人的东西，变作我们的，应当把那一个东西归还给人。

应该怎样归还呢？「就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。」(5节)在这里，有三件事要请你们注意。

基本的就是要还

第一，就是要还。不还不行。没有一个人，能够在那里以为说，我向人认罪就行了。那一个东西老是摆在你家里，这不对。那一个东西，老是摆在你家里，就明显说你不对。

还的原则

第二，神不要我们光光的还。神要我们还，还要加上五分之一。为什么要加上五分之一呢？原则是这样：你总得要充分。你拿了人家的钱，你拿了人家的东西，不管是什么东西，神总是要你按着完全的代价，再加上五分之一还。神不愿意祂的儿女去作刚刚好的事。像印书一样，要有天白地白。什么东西，都得有一个边，都得有一点空白。一个人认错、认罪、赎偿，不要作得那么紧，要宽，要充分才是。

我觉得有的人在那里认罪，那个五分之一还差得很多。你看见他在那里认罪说，我在这一件事情上，是得罪了你；但在那一件事情上，我是不错的；在那一件事情上，我没有得罪你，是你得罪我。我告诉你们，这是算帐，不是认罪。我说这话是不对，你说那话也不对。这是算帐，不是认罪。你如果要赔罪，不要这么紧。赔罪，多赔一点，不要紧。不要少赔，宁可多赔。谁叫你犯罪呢？要赔人家东西，就要多赔一点。不可以拿了人的东西，又只还那么一点。总得要充分才好。神的儿女，不要作仅仅够的事。

神的儿女作事，总得有神的儿女的体统，连认罪也得有神的儿女的体统。像算帐那样的认罪，是不好看的，那是巿侩的认罪，不是神的儿女的认罪。神的儿女，是大大力力的认我的错，再加上五分之一。没有一个人在那里认罪的时候，可以斤斤较量的。在那里算我多少、你多少，实在不像基督徒作的事。「我本来都不气，就是因为你那一句，我气了。我承认我的气，你也得承认那一句。」这完全是算帐，这不是赔罪。你既然是赔罪，就得多赔一点。盼望你们在赔罪的事情上，要宽一点。不要很省的在那里赔罪，宁可很宽的在那里作这一件事。

初信的弟兄，从头起就得在那里作。我想加五分之一，有一个好处，就是下一次你知道这是亏本的事，不能再作了。初信的弟兄要学习知道，这是一时上算，后来要蚀本的。拿的时候是五分之五，还的时候是五分之六。拿的时候是上算的，还的时候是要如数还，主还说这不够，还要加上五分之一。

归还的事越快作越好

第三，这一种的赔罪归还，应当在神面前越快作越好。这里说：「在查出地有罪的日子，要交还本主。」你如果有那一个力量，如果那一个东西还在，在查出的日子，就得作。这些事，是很容易拖的。许多神的儿女，对于赔罪的事越拖，那一个感觉就越不行。什么时候你得着光，那一个时候你得作。归还，总得在当天就归还。盼望初信的弟兄，要保守从一作基督徒起，就走正直的路。千万不要一直作上算的人，从来都没有作过公义的人。基督徒活在地上基本的原则，总是不作上算的人，总是不作占便宜的人。所以一切的上算，一切的占便宜，都是不对的。要从起头起，就不要占便宜。从起头起，就要作公义的人。

如果他们在作基督徒的日子，在任何的时候，有上算的地方，有占便宜的地方，像拿人的什么东西，拾人的什么东西，偷人的什么东西，抢人的什么东西，或者在交易上骗了人的什么东西，任何的东西，凡是别人的，而会变成我们自己的，都得归还，并且要加上五分之一。并且一知道这一件事，就得当天去作。神的儿女，要学习拒绝这一切的事。

我知道，有的地方的弟兄姊妹，有赔偿的习惯。我不相信像有的复兴会那一种的认罪，把事情摆在公众的面前认罪。我不相信得罪人的事要在公众的面前认。但是，我却相信，任何的不义，都应当对付。不然的话，你就看见神的儿女在那里缺少感觉，在那里没有公义的感觉。这样，就能叫他们在神面前，有有亏的良心。同时，他们在路上，也很不容易得着光。所以，对于这一件事，我们必须注意。

对人赔了罪才能向神求赦免

请你们记得，这样作还不够。还了，还不够。你千万不要以为说，我得罪人，向人赔罪了，向人赔偿了，就了了。没有这件事。「也要照你所估定的价，把赎愆祭牲，就是在羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。」(6节)在五章里面，那一个赎愆祭，因为你在人面前没有难处，所以只要到神面前来对付就是了。但六章是你对于人有亏欠，所以你要在人面前对付好了，才能到神面前求赦免。人还没有对付好之先，你没有法子到神面前来求赦免。你要把你所拿来的归还，然后在神面前才能够得赦免。「也要照你所估定的价，把赎愆祭牲，就是在羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。」结果，「祭司要在耶和华面前，为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。」(7节)。这样，才会得看赦免。

这是神的儿女一生要作的事

这一件事是主要的。在一切物质上亏欠人的，都应该在神面前尽力量去归还，然后靠着主的血，来到主面前，寻求赦免。你不要以为说，这是很低的事。我告诉你们，在各地已经找出来，亏欠的事多得很，这是奇怪的事。上算的事，亏欠的事，越过越多。在我们中间，常常一不小心，我们就会占人的便宜，就亏欠了人。请你们记得说，这是神的儿女一生一世，每一天都得在那里作的。就是说，有东西亏欠人，就应当归还人。

马太福音五章的实行

现在，我们要看第二段的圣经，就是马太福音五章。马太福音五章的情形，和利未记六章的情形不一样。利未记六章，乃是完全在物质上的亏欠。马太福音五章，就不一定完全是物质上的亏欠。不过主把那一个亏欠，也提起给我们看，我们就姑且也提起。

马太福音五章二十三节至二十六节：「所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交给衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。」这里的一文钱，不是在物质上真是一文钱的问题，是说那一个亏欠不还清，不能出来。

亏欠的对付

这一件事，我们要稍微仔细的看一下。他说：「所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨。」这是特别说到儿女和儿女之间的事，弟兄和弟兄中的事。你就看见说，你到祭坛上献礼物给神，这是献礼物，不是祷告，是你带礼物到神面前来。但是，主在这里说，你在那里有所献给神的时候，你如果想起弟兄向你怀怨，这就是神的引导。许多时候，关于这一类的事，圣灵会将合式的思想摆在你里面，圣灵会将合式的记性摆在你里面。当你在那里记得的时候，当你在那里想起的时候，你不要把那一个思想摆在你的旁边，以为说这不过是思想。那一件事，你必须对付清楚。

你如果想起弟兄向你怀怨，那必定是你有亏欠。你对弟兄有亏欠，可能是物质方面，可能不是物质方面，这是说到亏欠的问题。也许你得罪他，作了一件不义的事在他身上，也许是物质，也许不是物质。这里所注重的一点，不是在物篔，是神叫他觉得有怀怨的事，或者是亏欠的事。我不知道你们是否知道，如果一个弟兄得罪另一个弟兄，一个人得罪另一个人，只要那一个人，或者那一个弟兄，在神面前叹一口气，你在神面前就都了了。

初信的弟兄该看见，你们如果得罪了一个人，若不去认错，不去求赦免，只要他在神面前提起你的名，叹一口气，你就了了。你所有献上给神的，都不蒙悦纳。你所有献上的祷告，都不能听。你们千万要注意，不要让弟兄到神面前去叹息。因为他一叹息，你就没有用。你在神面前就没有路。如果你作一件事，是你错的，你得罪了人，你不义，你叫他受了困难。他不要到神面前控告你，只要到神面前去说，某人，哎哟某人！只要他哎哟一声，就够了。你所有献上的，都不蒙悦纳。你所有的一切，你所有的舍己，你所有的祷告，都不能听。只要他说「哎哟某人」就够。千万不要让有的弟兄、有的姊妹、有理由、有地位，到神面前叹一口气。你有地位给他去叹息，我告诉你，你属灵的路就断了，你所有的献祭都没有用。

你到祭坛面前，去献礼物的时候，如果想起一个弟兄向你怀怨，有叹息在里面，倒不如不要献。你现在要把礼物留在坛前。把礼物留在那里献给神，是该的。但是，要「先去和弟兄和好，然后来献礼物」。礼物是神所要的，但是总应当先和人和好。不能和人和好的，就不能到神面前来献给神。所以就必须「把礼物留在坛前，先去同弟兄和好，然后来献礼物。」你们看见这条路吗？所以你们总得先去同弟兄和好。什么叫作与弟兄和好？这就是说，你要除去他的怒气。或者是赔不是，或者是赔偿，或者是赔礼，或者是赔罪，你总得作到他满意为止。不是五分之一，不是六分之一，不是三分之一的问题，这是和好的问题。和好的意思，是满足他的要求，你总得作到他满足为止。

你得罪了他，你向着他有亏欠，你叫他心里起不平，你叫他有感觉说你不义，他在神面前有叹气。我告诉你们说，你在神面前，所有属灵的交通都断了，你在神面前所有属灵的路都断了。你活在这里，能够一点不觉得是活在黑暗里，你觉得你行，但是所有献到祭坛上的礼物，都不行。不要说向神要，就是给神都不行。不要说你不能叫神下来，你要献上去也不得上去。什么都要摆在坛上，但是神什么都不欢喜。你到神的坛前来的时候，你要先得着弟兄的满意。无论他有任何的要求，总要尽你的力量所能作得到的去满足他。你应该在神面前，学习满足祂公义的要求，也满足弟兄公义的要求。你只有作到这一个地步，你才能够来把你的礼物献上给神。这是相当的严肃的。

现今就要对付

所以，不要轻易的得罪人。初信的弟兄要知道，不要轻易的得罪人。特别是一个弟兄，不要轻易的得罪他。你如果得罪他，你就自然而然落在审判之下，很不容易恢复。如果你不是作到他满意为止，主在这里有一句话是很着重的：「你同告你的对头还在路上，就赶紧与他和息。」怎样呢？在这里有一个人，是你的弟兄，但是你对待他有不义的地方，也在神面前有不平。主在这里，用人的话对我们说，比方他像告状一样，他是告你的对头。我想在这里有一句话相当好「你同告你的对头还在路上」。今天大家还都在路上。他还没有去世，你也没有去世；他也在这里，你也在这里，他也是在走路，你也是在走路，你要赶紧与他和好。

因为有一天，很容易的你不在这里，你不在路上了。有一天很容易的他不在路上了。谁也不知道谁要先去。到那一个时候，你就看见说，太迟了。当他和你都还在路上的时候，大家都在这里的时候，还有机会可以讲得通的时候，还有机会可以认罪的时候，你得赶紧与他和好。我们知道，救恩的门，不是永久开的。对于弟兄认罪的门，也不是永久开的。许多时候，有弟兄会懊悔，因为他连认罪的机会都没有了。因为有一个已经不在路上了。所以，你们总得趁机会，大家都在路上的时候，就要赶紧与他和好。我们不知道他明天在不在，我们也不知道我们明天在不在。认罪和生命发生极大的关系。与弟兄和好，要在路上的时候。因为有一个人一不在路上，这一件事就不成功。

所以你们要看见，这是何等严重的事情。不能马虎，不能随便。要学习在神面前，要趁着还有今天，赶紧和弟兄和好。不要在那里拖。如果有弟兄在那里埋怨，就要注意。我有错，我得尽力量去认，免得以后没有和好的机会。

接下去，主用人的话来说：「恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。」我不能仔细的说这一个。可能在国度里面有这样的事发生。关于这一文钱的还，在解经方面如何的解释，我们不去注意它。我们只注意在实际方面，这一文钱的还。我们要看见，这一件事，在神面前要完全解决才能了。不是完全解决，就不能了。主在这里，不是教训我们说，将来怎样受审判。主的目的，也不是教训说，我们怎样关在监里。主的目的，也不是教训我们说，将来怎样出来。这个都不是主所注意的。主所注意的，乃是今天就得和好。今天就得把每一文钱还清，不要等到将来才去还。在路上的时候就得作。不要说今天不作，盼望将来作。主就是给我们看见说，留着将来作，是不上算的，非常不上算。

神的儿女要认真学习这一件事：物质的东西要赔偿，得罪人的地方要赔偿。一面是赔偿，一面是赔罪。所有学习事奉的人，都要注意这件事。常常赔偿，常常赔罪，总是站在稳当这一边上算。站在边际上总是不上算。不要让弟兄姊妹向我们埋怨。除非良心是那么干净，错不在我们。若是我们有错误的地方，我们就得承认。我们在行为上，不能有可指摘的地方。不能总是别人错，你自己是对的。你不管人在那里怎么怀怨，而你说你是对的，那总不行。

怎样认罪和怎样赔罪？

现在，我们要来看，认罪，应该怎么认？赔罪，应该怎么赔？

得罪的范围多大，认罪的范围也多大

第一件事，总是注意说，每一个认罪，或者赔罪，或者合在一起说，总是你得罪的范围有多大，你认罪的范围也该有多大。我们不愿意人走极端的路。我们是要人按着神的话来作，不能过度。因为一过度，就要受撒但的攻击。得罪的范围有多大，赔罪的范围也有多大。得罪众人，就要向众人认罪。得罪个人，就只须向个人认罪。得罪众人，向个人认罪、是不及。得罪个人，向众人认罪是太过。得罪的范围有多大，认罪的范围也有多大。作见证是另外一件事。许多时候，我个人得罪人，我愿意在弟兄姊妹中作见证，这是另外一件事。但是，有关于赔罪和认罪，可以按着那一个范围作，不要越过那一个范围。这一点，要特别的注意。

两个人一同作的事，不要拖出那一个人

第二点要注意的，是二个人一同作的事，就如两个人一同去偷，两个人用诡诈的方法去得着东西，一个人能够把那一个东西去赔，也许也能够去认罪，但是绝不能把那一个人说出来。因为任何的知识，托在我们身上，都是信托的。违背信托的，都是不义。人给我知道某一件事，就像人托他一笔的钱一样。任何的信托，我们都不能把那一个信托卖掉。卖掉，就是不义。比方说，一个人告诉你一件事，这是一个信托，你把这一个信托说出来，就等于你偷他的钱一样。请你们记得，任何人的信托，交在你的手里，你把那一个信托显露，就是不义。所以，我们要记得，有一件事，有人给你知道他在那里作，或者说，你们两个人一同作，你要作赔偿的事的时候，你不能把另一个人拖出来。否则，也是不义。

有的罪你绝不应该承认

第三，有许多的罪，你绝不应该承认。你不能够为着要叫你的良心平安，而叫听你认罪的人，从今以后一直不平安。许多时候，你把你自己弄平安了，你却把别人弄得一辈子不平安。比方说，一个女儿得罪了她自己的母亲，作了一件顶不好的事，她母亲不知道这一件事，女儿却一直觉得不平安。母亲是一个教友，也不知道得救没有，脾气是相当强。这一个女儿给神光照，觉得自己不对，因为难受得很，就告诉了母亲：「我从前作了某一件事，是这样的作的，我得罪了你。」她自己心里平安了。但是，从那一天起，她的母亲翻了，一天到晚气，一天到晚闹，什么都来。她是弄得平安了，但是，母亲从那一天起，心里不平安。所以，要知道第三个原则，绝不应该用别人的不平安，来作你的平安的代价。

有的认罪和要负责弟兄商量

第四，关于认罪的事，有许多时候，初信的弟兄要学习和负责的弟兄商量，要有教会的保护，才能作得准，才能作得不极端。所以要让教会知道，要让负责的弟兄知道，要让负责的弟兄教他怎么样作。有许多事情，该承认的，有许多事情不该承认的，要让教会知道。

教会要教导弟兄学习对付

第五，教会应该注意怎样教他们。特别是作工的弟兄和负责的弟兄们，对于初信的弟兄，要教他们学习怎样对付。有许多的罪，你们在神面前有把握，你们承认的时候，也可以叫他们不受伤。有许多的罪，你们要叫他们必须承认得彻底。许多时候，可以叫弟兄们把事情承认出来。也有许多时候，你们可以叫弟兄姊妹去说，我在某年某月某日，作了一件很对不起你的事，不过，神不许可我说，我要向你们赔不是。就是说到这里为止。

我知道有一次，有一个家庭，姑姑和嫂嫂之间出事情，有一个嫂嫂在背后作了许多事，得罪了姑姑。本来姑姑不知道是她作的。给她一认罪，就认出事情来了。后来出了大事情，发生了许多事。你在这里认罪，也许很便当。别人给你一认，大不便当。如果嫂嫂对姑姑说，我说了许多话，我作了许多事，我得罪了你，就是这样认一认就够了，一点都没有事情。你如果拖一拖，说了许多仔细的情形，你从今天起，是不犯罪了。但是，对方没有办法，给你拖下去，犯了许多罪，事情不能了。这一个，我们不应该作。所以，负责的弟兄，要叫弟兄们说话说得对。有的事情是可以明说的，但有的事情，是不可以明说的。有的人相当妥当，是不要紧的。有的人你不要告诉他太仔细，你只要说我得罪你，不要说我怎样得罪你。只说我对不起你，不要说我怎样对不起你。这里面的分别，是相当大的。

赔偿的信总得要写

还有关于赔偿的事，有的时候，力量来不及。但力量来不及是一件事，赔偿又是一件事。有的人，就是没有力量，可是，赔偿的信，总得要写。虽然赔偿没有力量，但信总得写出去。你要明明的说：「我要赔偿。但是今天我不能这样作，请你原谅我。当我有力量的时候，我要立刻作。」这也是一件应该作的事。

赔偿物无人接受就交给教会

有的人不能接受你的赔偿，他已经去世了。按着旧约圣经的命令，就交给利未人。照样，在原则上，在没有人的时候，你可以按着旧约的命令，交给教会。如果有人接受，教会就不能替你收。本人不在，就给他的亲属，一个亲属都没有，就交给教会。如果有人可以交，不能因为交给教会便当而交给教会，这是不可以的。

还有，如果有人去赔不是，人已经去世了，好象说是没有赔罪的机会了。他就应当以同样的原则，对教会来说这一件事，我不是不愿意作，我在神面前表示，我要这样作，求神怜悯我。

教会对于这一切的事，都得给弟兄们有一点的安排。给弟兄姊妹看见，赔偿和赔罪，要按着正当的规矩来作。情形要对。不应该拆穿别人的事，不应该想逃出这一件事的责任。总是学习认罪。不过，总得找机会，让教会负责的弟兄帮你的忙。我想负责的弟兄在各地，在初信的弟兄一起头的时候，就带他们走正直的路，就能够免去许多的极端，免去许多的难处。有的事情，负责的弟兄一进来，教会一进来，就可以不至于作得太过。

赔罪时不要受良心的控告

末了一件事，就是你赔罪的时候，要特别注意说，不要受控告。很可能一个人为着赔罪的缘故，良心一直受控告。你要学习在神面前一直看见主的血，洗净我的良心。主的死，叫我在神面前有无亏的良心。主的死，叫我亲近神。这总是事实。但是另一方面，你总得看见，我在人面前，为着要叫我作一个洁净的人的缘故，我对于许多的罪都要对付。在物质上得罪人的也好，在事情上得罪人的也好，我总是愿意对付。千万不要让撒但给你过度的控告。

雅各书五章十六节：「你们要彼此认罪。」结果呢？神医治你的病。许多时候，在神的儿女中有事情拦阻的时候，自然而然，他们有病产生。在神的儿女中，彼此认罪的时候，你看见说，病就除去。盼望初信的弟兄，对于这一个，能够彻底的作，一直保守自己清洁。一面继续在神面前认罪，一面在人面前除去得罪的地方，这样，良心的确能够刚强起来。


六　禁欲主义

禁欲主义的来源

一个人在没有得救的时候，自然而然有一种的理想。他虽然还是堕落在罪里面来作人，但他自然而然有他自己的理想。他以为有某一种的生活，就是圣洁的生活。自己虽然达不到，可是以为自己如果能够达到这一个标准的话，这就是一个圣洁的生活。有一件事是非常希奇的，就是在外教人中，虽然有许多人的生活是充满了罪，充满了情欲，可是他们都有一个理想的圣洁的生活。他们以为有一天我能够达到这一个地步的的话，这就是圣洁，这就是清高。

我们要记得，在稍微有一点思想的人中，都有他理想的圣洁的生活。就是那些不是属乎主的人，在知识上不是太好的，或者教育程度相当低的人，他们也有一个观念，就是：能够达到某种的地步，就是好的，是非常高尚的。

但是，这一种的思想，在我们得救的时候，我们就把它带到教会里面来。我们就有一个思想，以为我今天已经是一个基督徒，我从前没有达到的理想的生活，我今天能够达到了。从前我是活在罪里面，我是长在情欲里面，我没有能力胜过我肉体的软弱。现在我已经信了主，我能够活出我那一个理想的生活来了。但是，基本的难处是在这里：人在那里以为他能够活出他那一个理想的生活来。但是他忘记了他那一个理想，根本是世界里面的理想，不是基督教的理想。所以，请你们记得，有许多人虽然人是作了基督徒，但是他的标准，许多时候还是外教人的标准；他生活的理想，还是外教人的理想。这就叫基督徒遇见相当困难。好象人把哲学拿到教会里来。所以，初信的弟兄，对于这一个问题，必须在他们的身上有清楚的解决。

到底人所有的这一个理想生活，是什么种的情形呢？简单的说，当人还活在世界里受罪捆绑的时候，他是充满了各种的情欲，和各种贪婪东西的心。人虽然自己是无能的，但是人总是羡慕能够超越过自己的情欲。所以，虽然自己是喜爱物质的东西的，也就自然地在那里羡慕有人能够超越过物质的东西。人的理想，都是凭着仙自己所不能的。自己越是受什么东西的辖制，越欢喜那一个与它相反的。人的情欲越重，他的理想就越要脱离情欲。人物质的贪婪越重，他的理想也就越想脱离物质。因此，全世界的人自然而然都有一种禁欲的思想。请你们记得，禁欲主义在这一个世界里，不是给世人遵行的，而是给世人一个理想。因为有这一个理想，人就能够安慰自己。有了理想，自己就有一个目标。有了理想，自己就也忘记了自己的程度。把程度摆在那里，把目标摆在那里，自己给自己看见说，我能够达到这一个地步，就是最高的。这就是禁欲主义的来源。

所有不信的人，差不多他所追求的都是情欲里面的东西，都是情欲里面的事。但是，他心里所佩服的，乃是脱离情欲的东西的人。他们心里所重视的，乃是一个人是能够脱离物质的捆绑的。所以，禁欲主义，乃是没有信主的人，在基督之外的人，往上望他们的那一个标准的时候的理想的生活。

基督教里没有禁欲主义

今天你们就看见，人信主之后，在他不知不觉之中，就把这禁欲主义带到教会里来。以往的时候，自己虽然没有禁欲，但是佩服禁欲的人。外教人是放纵情欲的，但是佩服禁欲。外教人是爱物质的，但是佩服脱离物质的人。他们自己没有达到，但是心里佩服。他们信主之后，就把他心里所佩服的禁欲主义带到基督教里来，以为一个人得救以后应该实行禁欲主义。

到底禁欲主义的意思是什么呢？禁欲主义，在许多人身上，就是禁止我自己使用外面物质的东西，总是越少使用外面物质的东西越好。因为怕外面物质的东西满足了他里面的情欲。所以禁欲主义的人承认说，情欲是在人的里面，各种各样的情欲都在里面。从饮食起，一直到性欲为止，各种的情欲都在里面。这些情欲，乃是世人所共同实行的。但是，我如果要作一个圣洁的人，我就得胜过这些。所以，禁欲主义，在外面是轻视物质，在里面是学习克制自己的情欲。盼望说，我如果能够不把机会给情欲，我就可以作一个圣洁的人。

我们要给初信的弟兄姊妹们看见，基督教从起头到末了，绝不提倡禁欲主义。如果基督教也是提倡禁欲主义，你就看见基督教是何等的浅薄。我们要和他们稍微读一点圣经。我盼望你们在神面前，先把所谓的禁欲主义，给初信的弟兄们看见，就是许多人在饮食上，在情欲上，或者在其它物质的东西上要压制自己，以为这就是基督教，这就是基督教理想的生活。但我们要给他们看见，圣经里给我们看见基督教里没有禁欲主义。

同死的人是脱离了世上的哲学

歌罗西书二章二十至二十三节：「你们若是与基督同死，脱离了世上的小学(或者说哲学)，为什么仍像在世俗中活着，服从那不可拿、不可尝、不可摸等类的规条呢？这都是照人所吩咐、所教导的。说到这一切，正用的时候就都败坏了。这些规条，使人徒有智能之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上是毫无功效。」二十节的「小学」，应该是「哲学」。在英文里胆子大一点，就把它译作哲学。中文竟译作小学。其实这是相当清楚的是哲学。

我们要花一点工夫，把这一段圣经一句一句在神面前看下去。

同死是基本的事实

保罗在这里告诉歌罗西的信徒说，「你们若与基督同死」。保罗在这里是把这一个当作基督徒的基本事实。就是说，我们作基督徒的人，乃是与基督同死的人。全部新约给我们看见，每一个作基督徒的人，都是与基督同死的人。在罗马书六章也告诉我们，我们的旧人已经与祂同钉十字架。加拉太书二章也说，我已经与基督同钉十字架。加拉太书五章也给我们看见，我们的肉体和属乎肉体的，都已经与祂同钉十字架。圣经里都是说，我们基督徒已经与基督同钉在十字架上了。换一句话说，各各他的十字架。就是基督徒的十字架。基督徒的起点，都是从十字架起的。不只是从基督的十字架起点，也是从自己的十字架起点。当我们接受基督的十字架的时候，基督的十字架已经成功作我们自己的十字架。人没有接受十字架的事实，那一个人就不是基督徒。人如果是基督徒，就已经接受基督十字架的事实变作自己的事实。换一句话说，我在祂里面已经死了。

保罗在这里，他对于基督十字架的事实是毫无疑惑，毫无疑问的。他以这一个作他辩论的根据。他说，你们如果是与基督同死的，下面就有问题发生。这就像什么呢？就像丁老弟兄坐在这里，我们说，你如果是姓丁，问题就发生。你是不是姓丁。你那一个姓丁的事实是十分可靠的。现在我要靠着这一个事实来说话，是毫无疑问的。你如果是姓丁，下面就怎样、怎样。换一句话，保罗在这里，是靠着这一个事实，来给他们一个结论。

是脱离了世上的哲学

「你们若是与基督同死，就脱离了世上的哲学。」没有一个人能在坟墓里作哲学家。要讲哲学，都是活的时候讲。我们必须看见哲学是死的。是在十字架上的，是不该活的，是完全解决了的。一切讲到情欲和物质的，都是在哲学范围里的东西。人在那里注意情欲如何，物质如何。我要如何把物质脱掉，才能圣洁，我要如何把里面的性欲克制，才能圣洁，这完全是世上的哲学。所以，保罗在这里说，你们如果与基督同死，就脱离了世上的哲学。这问题就根本不发生了。

为什么仍像在世俗中活着？

保罗在下面说：「你们若是与基督同死，脱离了世上的哲学，」我就再问你：「为什么仍像在世俗中活着？」你如果死了，死如果是一个事实，你就不能像世界里的人一样。作基督徒的人，那一个基本的地位就是死。

要对初信的弟兄说，你如果不是死了，你为什么去受浸？你们可以顶直的问他们一句话说，人是先死，还是先埋？你们要给他们看见，人是先死，后埋。如果是先埋，后死，那是活埋。必须先死了，然后才埋。你们去受浸，受浸是埋葬。乃是因为我与基督一同钉死在十字架上了，所以今天要去埋。同死，是事实。埋，是我自己要去埋。死是主把我包括在祂的死里面。埋，是我自己今天看见我是死的，我知道我是死的，所以我要求人把我埋。要给初信的弟兄们看见，你们已经是死了的人，所以你们才埋、才受浸。你们既然已经死了，已经埋了，你们怎么能够还在世俗里活着？

保罗告诉我们说，那一种实行禁欲主义的人，乃是仍然在世俗里活着的人。所以，他就在这里说：「为什么仍像在世俗中活着，服从那不可拿、不可尝、不可摸等类的规条呢？」请你们记得，这就是禁欲主义的人的主义。许多东西不能尝、不能吃。许多东西连拿都不能拿，许多东西连摸都不可以摸。许多人因为怕他自己里面的情欲的缘故，所以有许多东西他不敢拿，有许多东西他不敢摸、不敢尝。歌罗西是禁欲主义相当厉害的地方。在他们中间，有许多规条。人因为怕情欲发动，所以禁止一切能激动他的情欲的东西，有的不可拿、有的不可摸、有的不可尝、有的不可听，有各种严格的规条，盼望物质和情欲分开。欲离开物，就能克欲，这是当时的哲学。如果没有东西来摸，欲就没有了。

但是，保罗在这里给我们看见一件事：「为什么仍像在世俗中活着，服从那不可拿、不可尝、不可摸等类的规条(禁欲的规条)呢？」在那里屡行这些规条的人，就是不相信基督同死的事实的人。如果相信你已经死了，禁欲禁什么东西？你没有死，你才能够在那里履行不可拿、不可摸、不可尝的规条。禁欲主义的需要，就是在那些还活着的人身上。禁欲主义在那些已经死了的人身上没有需要。

请你们记得，我们乃是将我们肉体和肉体的邪情私欲，和祂一同钉死在十字架上了(加五24)。你在那里，如果想用人这一种离开物质逃避欲的思想来捆绑你自己，你就站在不是基督徒的地位上，你是站在没有死的地位上。没有一个人没有死，是能作基督徒的。人如果没有与基督同死，不能作基督徒。人如果没有把自己都包括在十字架里面，这一个人不是基督徒。你们千万不要弄错了。

虽然我们传同死的道，但许多人不知道什么叫作同死。一九一九年下半年起，我们传同死，我们不懂。一九二三年我们也讲同死。同死是事实，不是一个道。同死是摆在这里的一个事实。但是，今天还有许多人在那里追求同死。你们要给初信的人看见，同死是我的起点，不是我的终点。把同死看作终点来追求，这是奥秘派的行为，这不是基督教的教训。同死是我们的出发点。因为已与基督同死，所以作基督徒。我如果没有与基督同死，我就不作基督徒。请你们记得，没有一个人能追求同死。追求同死，乃是一个愚昧的行为，根本没有看见光。人如果看见光，遇见同死的真理，能够赞美，不是追求。就像看见主耶稣基督的代死，我们会赞美，不是追求一样。

在这里，保罗给我们看见，基本的教训乃是基督徒是已经与基督同死的人，也是脱离世界哲学的人，并且也是脱离世界一切禁欲的规条的。我们姑且用比方对这些初信的弟兄们说，今天，你把一个人埋在坟墓里，他本来是偷东西的。你可以站在那里说，他再也不会偷了，同死的人是脱离了偷，也脱离了不可偷的命令。你这一个人是最多话的人，因为你是已经与基督同死的人，你就脱离了多话。今天如果我们没有死，禁欲主义没有用，基督如果把我们钉死了，禁欲主义来，已经太迟了。我是神藉着基督把我同钉在十字架上，我已经脱离了世界的哲学，所以我也脱离了世界一切的禁欲。

是人所吩咐所教导的

二十二节：「这都是照着人所吩咐，所教导的。」这些规条，这些禁欲主义的要求，都是人作的、人教导的。都是人头脑里出来的东西，完全是出乎人的东西，和教会没有关系，和基督没有关系。人以为说，我这样不可吃，我那样不可摸。请你们记得，这些东西都是人的道理，人的命令。这不是神的道理，也不是神的命令。

保罗在这里说一句非常严重的话，给我们看见，这些命令和道理完全是出乎人的，不是出乎神的。这是人理想的生活，这是人的观念，这是人理想的规条，而不是出乎神的。但是，希奇，世界上的人的确欢喜禁欲。因为他们觉得说，普通的人都吃，有一个人不吃，这是何等的高尚。普通人的都喝，有一个人不喝，这是何等的高尚。普通的人好象都受物质的支配，在这里有一个人好象说什么东西都不能支配他，并且连使用都不使用，他这样作是何等的清高。请你们注意，禁欲主义乃是天然的宗教，而不是启示的基督教。天然的宗教是人的道理、人的命令。这一个道理，是完全在人的里面。没有照亮，没有启示。这乃是人对于情欲的反应。请你们记得，禁欲乃是人对于情欲的反应。人因为知道情欲的污秽，所以反应到禁欲。这样一个道理，我们看见是出乎人的、天然的，不是属乎神的。

正用的时候都败坏了

保罗在这里说它的功用怎样？「说到这一切，正用的时候就都败坏了。」禁欲主义，听起来是很好听，讲起那一个哲学来是很好的哲学，但是，你试试用看，这就像一辆汽车在家里不拋锚，一到马路上就拋锚。也就像一件衣服挂在橱里很好看，穿在身上这里破了一个洞，那里也破一个洞，你试试看，没有一个人能够藉着祟欲主义把情欲除去。

你越要禁它，越证明你里面东西多。或者世界上有几个清高的人、高尚的人，但是，你看见人越逃避的时候，越证明他怕他自己的心是多大。所以他连说都不敢说，谈都不敢谈。今天所谓清高的人，我也遇见过几个。但是我能够作见证，他可以口里不说话，但是他的谈话证明他离不了这些欲念，所以他一直在那里逃，在那里躲。他越逃的厉害，越证明他的感觉深。有许多人跑到旷野里去，关在一个地方，不与世界接触。因为世界的能力是那么大在他身上，他只好躲，他只好到山上去。

但是，世界也跟他到山上去，世界也跟他到旷野去。里面没有胜过，就外面怎么躲都躲不掉。保罗在这里说一句非常特别的话：「正用的时候，就都败坏了。」他们的情欲，没有法子脱离。一遇见情欲的时候，他们就倒下去。他在那里立了许多规矩说，不可摸、不可吃、不可拿、不可看。他要逃避，要隔离，要远离世界的东西，要脱离自己的情欲。但是在事实上，那些东西根本还在那里。越是怕的人，越是证明说，这一个人对于这些东西没有得着真实的拯救。

使人徒有智慧之名

保罗在二十三节就明显的说：「这些规条使人徒有智慧之名。」凡是想禁欲的人，不是普通的禁欲者，乃是那些说禁欲主义的人。都是有智慧之名的人，在世界上要智慧之名，讲起来似乎头头是道，满有智慧。也的确有许多人，以为这一个人有智慧。

是意志的崇拜

保罗就在这里批评，简直是审判说：「是用私意崇拜。」这些是什么情形？事实上乃是以私意崇拜。「私意」或者翻作「意志」。保罗说，这些规条是从禁欲主义来的崇拜，乃是意志的崇拜，不是从为着主而来的敬拜。神是一个灵，拜祂的人要用灵。他们没有灵，他们是用意志来管理自己，他们是意志的宗教。保罗说，私意崇拜，就是意志的宗教。这一个宗教是根据意志产生的。我要不吃，我要不摸，我要不听，我要不说。完全是「我要」，总得以意志使自己来崇拜。换一句话说，是意志的宗教。

请你们记得，这不是我们基督徒的路，基督徒的路是以灵与神接触。我们的特点，不是我们的意志强，来克制情欲。我们的特点是灵强，来摸着神的灵。我们的敬拜，是我们的灵摸着神的灵。他们的敬拜，是意志克制情欲。你们看见有一个是完全出乎神的，有一个是完全出乎人的。用私意崇拜，是意志的宗教。

人工的谦卑

「自表谦卑。」向着自己也是谦卑的。好象在那里是相当谦卑的人。多少事情不可摸，多少事情不可拿，多少事情不可听，多少事情不可看，都是很谦卑。好象是很谦卑。但是，这些谦卑乃是出于自己，还是人为的谦卑。换一句话说，你用意志来崇拜，意思就是意志的宗教。自表谦卑，乃是人工的谦卑，自造的谦卑，而不是属灵的、自然的谦卑。

苦待己身

}对于自己的态度呢？不过是「苦待己身」。对于自己的身体，也不注意如何吃，也不注意如何穿。不给它看，不给它摸，不给它听，不给它拿。好象说是相当谦卑的人，事实上不过是在那里苦待自己的身体。

禁欲主义的人，是承认身体是污秽的。从希腊起一直到印度，从印度又转到中国来。中国人没有印度人厉害，更没有希腊人厉害。不是所有的希腊人都如此。是有一派的希腊人，后来传到印度，也传到中国，说：身体是罪的根源。人如果能够脱离身体，人就能够脱离罪。这是佛教的基本思想。身体是罪的根源，脱离身体就脱离罪，这是异教的思想。我们要给初信的人看见，这是世界的哲学。他们认为人的身体是罪的根源。因为身体会产生这么多罪的缘故，所以要苦待它。叫它经多少苦，就可以少犯罪。这是人的宗教。以为身体要觉得苦才是对的。不给它享福，要给它苦，越苦越好，苦了就不犯罪。这是人意志的宗教所作的工作——「苦待己身」。

毫无功效

保罗给我们看见，在信主的人的地位上看，这是怎样的呢？「其实在克制肉体的情欲上，是毫无功效。」「其实」，这是实在的。在事实上，人若在那里以为这样作能够克制自己的情欲，没有这件事。因为什么？因为主耶稣在十字架上已经替我们有一个最好的预备，将我们的肉体和肉体的邪情私欲都钉在十字架上了。今天我们站在十字架的前面，抓住十字架所已经成功的工作，下手来对付我自己肉体的情欲。这和人的对付情欲不一样。我们是承认主耶稣十字架的事实。

请你们记得，人如何得着罪的赦免是藉着主耶稣的流血；也照样，人的脱离自己的情欲，是藉着主耶稣的十字架。流血是主作的工作，十字架也是主作的工作。我们必须看见，在流血之后，在你接受十字架之后，就立刻有受浸。因为主把我钉死了，所以我拿去埋。受浸就是：主说，我死了；我说，我去埋。主说，祂把我钉死，不再活了；我说，我对于死没有疑惑，所以我请求埋。受浸就是我们接受主耶稣的死的表示。今天我如果还有禁欲主义，我就没有站在死的地位上。

当求上面的事

三章一节：「所以你们若真与基督一同复活，就当求上面的事，……你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面。」保罗所提起的，是从十字架起首，到复活结束。你们是天上的人，不要管他上的事。你如果注意这些不可摸、不可尝、不可拿，你是思念地上的事。保罗在这里接下去说，你们是复活的人。复活的人，要求天上的事。你如果管天上的事，地上的这些问题就都解决了。你们作基督徒的人，应该想天上属灵的事，不必想这些不可吃、不可摸、不可拿的事。

禁欲是鬼魔的道理

到底这是怎么一回事？我们基督徒为什么不注重这一种禁欲主义？我愿意你们自己清楚，你们就能够带领初信的弟兄。因为这是一种错误，是基督教里面的人，要把它异教里面的道理带到基督教里面来。我们必须彻底的对付它。

我们还要读提摩太前书四章一至三节：「在末后的时候，必有人离弃真道，听从那些……鬼魔的道理。……他们禁止嫁娶，又禁戒荤食。」这也是禁欲主义。在世界末了的时候，禁欲主义要大大的复兴。也许这一个时代里人都倾向物质，下一个时代里的人对于物质又有一个反应，去注意禁欲主义。禁欲主义是什么？就是不许结婚、不许吃荤。这是禁欲主义中发出来的东西。要把食物和性欲拿走。在末了的时代里，这一切又要回头。

天性与情欲的分别

我们作基督徒的人，必须明白天性和情欲有什么分别，人的天性和人的情欲到底有什么分别。我们把这两件事姑且提起一下。

欲是神所给的

神给我们规定有饮食的时候，神就给我们有食欲。食欲在那一个时候没有罪，也没有情欲。人有食欲，人吃，能保全自己的生命。神喜欢人保全自己的生命，所以神给人吃的时候，神给人一个欲欢喜吃。神给人吃东西，不是给人平淡无味的吃，乃是给人欢喜的吃。因着欢喜吃，就好叫我们得着养活，保全生命。也照样，神给的性欲，叫我们生育，能延长人类的生命。神也给人有一个欲，欢喜来延长人类的生命。请你们记得，不管食欲也好，性欲也好，在创世记二章里没有罪。一直到今天还是没有罪。我们必须清楚的看见，神对于欲的看法。这些都是神自己造的。

情欲

什么叫作情欲呢？今天我肚子饿，我能够吃，我吃的时候觉得好吃，这不是情欲，这是食欲。我肚子饿，我没有东西吃，我看见人吃，我就想去偷来吃、抢来吃，或者说乱吃，这是情欲。想要吃，这是食欲。想偷来吃，乱吃，这是情欲。食欲和情欲是有分别的。食欲，就是要吃，并且吃的时候有快感。情欲，是要偷来吃、抢来吃、乱吃。

我们作基督徒的人，有就吃，没有就不吃。我常常觉得，我们不只不抢、不偷，是连想都不想。这是马太福音五章的教训。马太福音五章的教训是说，我不只情欲不行，乃是连这一个感觉也没有，是连这一个思想也没有。比方说，我看见东西的时候想吃，吃的时候觉得很有味道，这是食欲。这是神造的，一点没有罪。毛病在什么地方？是在没有吃的时候，遇见有东西，想偷来吃。这就是因着有食欲而产生情欲。我们看见人有吃的，我们想去偷来吃。或者看见有的人吃，我去抢来吃。这是情欲，这是从食欲而生出来的情欲。把食欲拉长一点，变作去偷，去抢，就是情欲。旧约里说「不可偷盗」，但是到新约的时候，今天所有的基督徒，肚子饿，要吃而没有得吃的时候，不只是不可偷、不可抢，而是连那一个思想都没有。这是马太福音五章的原则。旧约是不可偷，新约是不可想。偷是情欲，抢是情欲，想偷想抢也是情欲。

对于性欲也是这样。这乃是为着这一个世界的情形。饮食乃是为着保全个人的生命，性乃是为着延长人类的生命。世界里的人，没有的时候，要抢、要偷，或者想抢、想偷。有的时候他们放肆、放纵，有的时候他们就大吃、大喝。这都叫作情欲。我们要知道，食欲、性欲，都能变作情欲。

十字架对付了邪情私欲

性本来是好的，食也本来是好的，但是，都有变作情欲的可能。情欲，就是说，有另外的要求，有另外的思想。这一个，主耶稣在十字架上的时候，已经对付了。祂已经把我们的肉体和肉体的邪情私欲对付了。这是很大的事。这是很大的福音。十字架对付了我们的邪情私欲。所以，没有一个基督徒需要偷、需要抢、需要想偷、想抢。我们每一个人，不只能够在行为上清洁，也能够在思想上清洁。基督徒虽然常常说有肉体的存在，但是，最少我们在思想上是清洁的，在行为上也是清洁的。因为主已经在十字架上作了这一个工作。

神的生命是完全积极的

今天，我们基督徒不是说不去对付情欲。基督徒乃是说，主给了我们一个新的灵，一个新的生命。新的灵叫我们能摸着神，新的生命叫我们能显出神的生命。神的生命，乃是完全积极的，不是消极的。不是只对付情欲。是因为看见那积极的，是因为新的生命显出神的生命来。有新的灵在我们里面，能摸着神的灵。有这些积极的在那里叫我们满足。所以作基督徒的人，就不在这里注意不可吃、不可摸、不可尝这一类的规条。因为有积极的，就不去注意这些消极的东西。我们要给弟兄姊妹多摸着积极的东西、荣耀的东西，一直摸着荣耀的灵、荣耀的生命。这些积极的一摸着，那些不可吃、不可摸、不可拿，是极小的事，每一个在主里面的人，对于这些事，能够完全得着释放。

问题不是在身体上像在世界里许多人在那里禁欲(也有一些基督徒在那里注意)。请你们记得，他们没有那一个积极的。你们把他那一个禁欲主义一拿走，他就没有宗教。他们只能一天到晚在那里这一个也不看，这一个也不拿，这一个也不吃，这一个也不摸，这一个也不听。你们把这些从他们身上拿走，就把他们整个天地都拿走了。这就是他们的天地，这就是他们的世界，这就是他们的乾坤。这一个乾坤被人一拿走，他们就没有世界了，就了了。

基督徒的生活是两可的

在圣经里，对于我们的食物等等的东西，是非常两可的。为什么说你吃也行，你不吃也行？因为从神的眼光来看，是没有什么，是小事，不是大事。你们看见么？从圣经的眼光来看，这是小事。因为要注意那积极的。神儿子的生命，基督的生命在我们中间，这是要紧的，这是大的。有这一个荣耀在我们中间，有这一个大的在我们中间，就这些吃穿都变成微小的。所以，对于基督徒生活的问题，圣经给我们看见是两可的生活。

你愿意在主面前穿得穷一点也很好，你愿意在主面前吃得差一点也很好。今天如果有一个人多给你吃一点，你觉得也行，你多吃一点也好。今天你如果觉得说，为着主的缘故我不嫁、不娶，顶好。你如果觉得这样作亏待你自己，要嫁、要娶，也好。有的人，在里面没有基督丰富的人，你把嫁娶的问题一拿走，他的世界没有了。在这里有一个人，有基督的丰富，他能够往下去。不娶、不嫁，顶好。也娶、也嫁，也好。因为那一个积极的是太大，是那么荣耀，所以这些问题是极小的问题。如果有一个人把这些事当作极大的，我们就知道他对于基督的感觉有多少。这些都是很小的事。婚姻的问题也好，食物的问题也好，是非常小的事。在基督徒身上，一个人欢喜多吃一点也好，一个人欢喜少吃一点也好。这不是那么大的问题，不是基本的问题。

所有的问题就在这里：就是属灵的那一个实际要在我们身上彰显。那一个荣耀彰显得完全，这些事就自然而然都会摆在正当的地位上。这些都是太小的事，但是都是相合的。如果基督的荣耀没有得着，这些小的事就都变作大事。要藉着禁欲主义来对付，这是不认识主的人作的事。在一个认识主的人，这是相当简单容易过去的事。

不是不吃不喝，也不是也吃也喝

马太福音十一章十六至十九节：「我可用什么比这世代呢？好象孩童坐在街市上招呼同伴说，我们向你们吹笛，你们不跳舞：我们向你们举哀，你们不捶胸。约翰来了，也不吃，也不喝，人就说，他是被鬼附着的。人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子，总以智慧为是。」在这里你看见，主耶稣自己，对于基督教外面的生活，并没有严格的规定。他在这里说，约翰来的时候，不吃不喝。祂自己来的时候，也吃也喝。这就是基督教。因为基督教不注重外面吃喝的问题。「也吃也喝」也好，「不吃不喝」也好。这不是基本的问题。约翰，住在旷野里。主耶稣在迦拿赴婚姻的筵席。你看见，约翰不吃，也是基督教。主耶稣吃，也是基督教。因为我们有基督荣耀的事，这些事不是厉害的问题。所以，我们的思想要完全转过来。不要一直在那里注意这些事，把不吃不喝当作真实的生活。请你们记得，基督教不是不吃不喝，基督教也不是也吃也喝。

是圣灵的管制，凡事都能作

腓立比书四章十一至十三节说：「我无论在什么景况，都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。」请你们记得，基督徒也不一定是饱足，也不一定是饥饿，也不一定是有余，也不一定是缺乏，也不一定是卑贱的，也不一定是丰富的。丰富也行，卑贱也行，我们是接受圣灵的管制。主安排我们，叫我们饥饿也行。主安排我们，叫我们饱足也行。主安排我们，叫我们缺乏也行。主安排我们，叫我们有余也行。换一句话说，不管什么事，这一边也行，那一边也行。总是在我身上，主在那里加我的力量。这是积极的。其它的，不是大事，都是小事。

我盼望你们在神面前学，这一个叫作两可的生活。在基督徒身上，不是禁欲，也不是放肆。基督徒不禁欲，也不放肆，基督徒总是两可的生活。基督徒外面的生活，总是随着圣灵的安排，不是自己所拣选的。

是超越，不是禁欲

哥林多前书七章二十九至三十一节，保罗说的话非常特别。他说我们基督徒该怎么作呢？「有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无所得；用世物的，要像不用世物。」这是基督徒。因为主住在你里面是这么大的缘故，外面的东西无所谓。人是要去压制它，去禁欲。这是证明说，这一个力量是多厉害。越是禁欲的人，越是充满了情欲的人。只有充满了基督的人，禁欲的问题不存在，情欲不存在。有妻子，好象没有妻子；没有妻子，也不求妻子。哀哭，也无所谓；快乐，也无所谓。置买，好象没有所得着，用物，好象不用世物。基督徒是超越过了一切。所以，基督徒的生活不是禁欲，乃是超越，是超越过了它。

不要降低基督教

你们千万不要有一个错误的思想，以为基督教是禁欲的。不要弄错了，千万不要把基督教降低下来，把它拖到禁欲主义的地步。

从前我讲过撒杜孙达尔，他到开西去过了半年，我也到那个地方，他们告诉我，他所住的那一个家，被他弄得相当的困难，他们为他预备好了床。那时天气还相当冷。但是他天天晚上睡在地板上，的的确确像印度人。所以我盼望说，我们要学习，记得圣经里的生活，乃是睡在床上也行，睡在地板上也行。有许多人里面没有东西。他如果睡在床上，基督教就没有了。他的基督教是不睡在床上。一睡在床上，基督教就完全丢了。在中国，异教的思想也一直加进来。我们要给初信的弟兄看见什么是基督教。睡在床上的作基督徒，睡在地板上的也作基督徒。睡在泥土上的作基督徒，睡在弹簧的床上的也作基督徒。千万不要注意这些外面的事。一注意这些外面的事，就把基督教降低了。就把荣耀的、属灵的生活拖到规条里去了。我们要看见我们荣耀的东西。我们不能在那些规条里面转。所以，初信的弟兄一走路，就得把他们带得对。

有一个弟兄，也是作工的弟兄，他也的确有一点相信禁欲主义。有一天，他和一个姊妹订婚，今天订婚，刚好第二天是主日。有一天我遇见他的时候，他说了一句话很好笑，他说，我讲道完了，我觉得很快乐，因为我希奇，我昨天订了婚，今天还能讲道！我说，你想订婚了，就不能讲道么？你看这一个人的思想。他以为昨天订婚，今天就不能讲道。他还是我们中间相当好的弟兄，不知不觉禁欲主义进来了。你们是看门的人，禁欲主义不能让它进来。许多荣耀的事让我们能够摸着。我们的主已经从死里复活，现在坐在天上。如果这个光在他身上越过越大。这些事情在他身上，就越过越小。在这样大的生命之下，这些事是非常小的。

有一个年老的牧师，在好几个地方，称赞山东的一个牧师，说他相当好，结婚之后两个月没有遇见师母的面。当天结了婚就出去传福音，两个月没有看见过师母的面。这是禁欲主义。我们如果读旧约，一个人结婚，头一年不能当兵。你看见圣经是相当注重这一个日期。在那里绝对不是情欲。基督教绝对不是禁欲主义。基督教注重的地方，不是在这些事情上，不是吃喝的问题。神的国不在乎饮食。饮食少一点、多一点不是问题。神的国是在乎圣灵的大能。你没有那一个圣灵的大能，若去在那里追求这一个不可吃、那一个不可摸，你是与世界接触，专门注意世界的事。我们要记得，保罗在那里定这些事为罪。我们也得定这些事为罪。

头一次从上海派了两个姊妹到江北去作工，穿了大衣。江北就有人说，我们疑惑女人穿了大衣还能作工？许多人以为神的道理是在大衣上，人穿了大衣就不能讲道。基督教不在大衣上。在这里有一个人，问题是在大衣上，穿衣服能摸着他，他整个基督教是在大衣上，我想这是最可怜的。

基督教是超越过了一切

现在我们要说到什么叫作圣经里的受苦。受苦不是辛苦劳碌。如果这一个是受苦的话，所有拉车的人都要进国度了，因他们比我们受苦得多。千万不要把这些东西拖进来。异教的思想不能进来。每一个敬畏神的人看见这些事要生气。要觉得人把我主的荣耀扔到泥土里去，扔到灰尘里去，一直要偷主生命的荣耀。我盼望你们能够在神面前注意，基督教不是这些饮食吃喝的东西。

如果基督教不过是在吃上、穿上、衣服上、床上，我们传基督教就一点没有味道。这像世界上的人传的一样。但是，今天我能够站在山上去喊说：我的基督教和你们的穿也不同，和你们的不穿也不同；和你们的吃也不同，和你们的不吃也不同；和你们的喜乐也不同，和你们的哀哭也不同；和你们的用世物也不同，和你们的不用世物也不同。我的基督教是超越过一切。主耶稣基督，神的儿子，荣耀的生命住在里面，我天天被带到天上去，摸着宝座上的荣耀，这是基督教。我告诉你们，神把这一个积极的在我们身上显得够大的时候，这些事都过去，都看不见。盼望你们带领初信的弟兄，给他们看见，基督徒不是禁欲主义，乃是两可的生活。因为在我们里面的，根本是太大、太荣耀。


七 全家得救

神的应许

现在，我们要讲到得救的单位。每一种东西都有一个单位，得救的单位就是家。

在圣经里，我们看见在神所对付人之中，在神和人的来往之中，神有许多的应许。那些应许，我们如果知道的话，我们在许多地方可以不吃亏。我们如果不知道这些应许，我们许多时候，就要吃大亏。

神所给我们得救的应许，是以一个家当作单位，而不是以一个个人当作单位的。这一件事，初信的弟兄如果能够一起头就看见，就能够省去许多的难处，而同时叫他得着许多的好处。因为神拯救人，是以家为单位，不是以个人为单位的。

圣经里说到永生的时候，都是以个人为单位，不是以家为单位。但是，说到得救的，确是一家一家得救的，不只是一个人得着的。我们必须看见，得救的单位，是以家为单位。得永生的单位，是以个人为单位。

因此我们就要花一点工夫来看好些圣经节。看过之后，我们在神面前，就可以相当清楚，得救乃是一家一家的。所以，每一个人，可以按着这些话到神面前来求。不只是为着自己，也可以为着家到神面前来办交涉。如果是这样，对于下一代就大有帮助。

我们有一个盼望说，就是在我们中间所生的儿女，不至于到将来还得花工夫去救他们。我们的第二代，不至于还得从世界里把他们救回来。有许多人，在肉体上生在我们家里，在属灵上就也得生在我们家里。我们不能一年一年把他们丢掉了，一年一年再把他们救回来。我们不能把他们生到世界上就算了，我们要把他们带到主的面前来。

如果弟兄姊妹都能看得准这条路，那么在我们中间有多少儿女，有多少孩子，就是多少得救的人。这些人，主把他们摆在我们手里，若不得救，我们就不给他们出去。如果还得从外面把他们再救回来，鱼就永远打不了。所有大鱼所生的小鱼，都得站在我们这一边。如果所有大鱼所生的小鱼，都让它到海里去，过些时再把它打回来，就要空花许多的工夫。教会第二代能继续不能继续，就要看我们所生的儿女是不是属乎主的。

我盼望弟兄姊妹们看见，这是要紧的事。在我们的前面，下一代的教会有没有路，就是看在我们中间所生的儿女，有没有把他们带到主面前。如果在我们中间生多少个，丢多少个，恐怕不要过多少时候，第二代就了了。如果一代过一代，在我们中间生下来的能够站住，外面再有加进来，人数就加增，教会就刚强。千万不要生一个，丢一个，要生一个，重生一个，才行。

`得救的单位

在圣经里，基本的原则，乃是神救人是以一家一家为单位的。这有什么凭据呢？我们要一段一段的来读圣经。

从旧约来看

例一——全家都进入方舟

创世记七章一节：「耶和华对挪亚说，你和你的全家都要进入方舟。」彼得前书三章二十节：「当时进入方舟……有八个人。」

方舟不是个人的，方舟是一家的。在前一章记载在神面前有一个人是义的，那一个人就是挪亚。圣经里没有记载挪亚的儿子和媳妇都是义的。圣经只记载挪亚在神面前是一个义人。可是神预备救恩的时候，神要拯救挪亚的时候，乃是挪亚全家都进入方舟。所以，进方舟是以家为单位，不是以个人为单位。

初信的人，应当把家里所有的人，都带进方舟里去。你可以对主说：「主，我已经相信了你。你说我一家的人都可以进入方舟。主，现在求你把我全家的人都带进去。」你就是这样把你的全家都带进去。神要尊重你的信心。

例二——受割体是全家的

创世记十七章十二至十三节：「你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割体。你家里生的，和你用银子买的，都必须受割体；这样，我的约就立在你们肉体上，作永远的约。」

神呼召亚伯拉罕，神也和亚伯拉罕立约说，你要作我的子民。神和亚伯拉罕立约的记号，是割体。凡受割体的人，是属乎神的。凡不要割体的，就不是属乎神的。但是，神对亚伯拉罕说，你全家的人都要受割体。凡你家里生的，和买来的，都得受割体。所以受割体的应许，不只给亚伯拉罕一个人，乃是给亚伯拉罕全家。割体是以家为单位。神的应许是临到亚伯拉罕的家，不只是给亚伯拉罕一个人。

例三——逾越节的羊羔是一家一只

出埃及记十二章三节、七节：「你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。……各家要取点血，涂在吃羊羔的房屋左右的门框上，和门楣上。」

逾越节的羊羔，明显是给一家的，不是给一个人的，这是神的话。你们能够看见，家在神面前的紧要。逾越节的羊羔，是一家的事，不是一个人的事。不是一个人宰一只羊羔，乃是一家宰一只羊羔。血涂在门框上，一家就能够得着保护，灭命的天使，就不进到这一家，就越过他们去。

有一件事是希奇的，就是主耶稣基督所预备的救恩，不光是给一个人，乃是像逾越节的羊羔一样，是为着全家的。你一个人去吃，就得着你一个人。你一家去吃，就得着你一家人。得救，是全家人得着的。像全家去吃羊，全家涂血一样，总是一家的人共同接受。所以，求神开我们的眼睛，叫我们看见得救是一家的问题，不是一个人的问题。

例四——祭司的职分是全家的

神所应许的祭司的职分，也是全家的问题，而不是个人的问题。民数记十八章一节说：「耶和华对亚伦说，你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽。」「本族」两个字，照原文应当翻作「本家」。

十一节：「以色列人所献的举祭，并摇祭，都是你的，我已赐给你和你的儿女，当作永得的分，凡在你家中的洁净人都可以吃。」你看见所有的祭物，所有献上的，神都给亚伦一家。祭物乃是为着亚伦一家，不是为着亚伦一个人。那是因为全家的人都是神所接受的缘故。请你们记得，祭司是一家的人作的，而不是亚伦一个人作的。祭司的职分完全是以家为单位。

例五——在红绳子里的全家都得救

约书亚记二章十九节：「凡出了你家门往街上去的，他的罪必归到自己的头上，与我们无干了；凡在你家里的，若有人下手害他，流他血的罪，就归到我们的头上。」六章十七节：「这城和其中所有的，都要在耶和华面前毁灭；只有妓女喇合，与他家中所有的，可以存活，因为她隐藏了我们所打发的使者。」

在这里，你看见妓女喇合，也是一家的人得救。她怎样呢？她接待了探子。在她接待探子的时候，神给她一个记号，就是她要把一根红绳子挂在她的窗口上，凡在这一根红绳子里的，全家的人就不被杀。其余整个耶利哥城的人，都要被杀。你看见，红绳子是救恩，红绳子的救恩，乃是救了喇合全家的人，而不只是救她一个人。

你们要把这一个范围，看得相当清楚，是全家的人。你看见二章是应许，六章是实行。二章的应许是这样，六章的实行也是这样。所有喇合全家的人都得救，凡在红绳子里的全家的人都得救。神的救恩，是为着全家，不是为着一个人。

例六——祝福是全家的

撒母耳记下六章十一节：「耶和华的约柜在迦特人俄别以东家中二个月；耶和华赐福给俄别以东和他的全家。」

你看见耶和华的祝福，在旧约里也是以家为单位的。约柜停在俄别以东的家里，耶和华就赐福给他的全家。所以祝福乃是以家为单位，不是以一个人为单位。

我在这里愿意提起一下。我刚才提起救恩的问题，等一等你们要看见不只是救恩。许多的事，在旧约和新约里，都是以家为单位。神的儿女，特别作家长的人，在神面前要看见，神对付人，乃是以家为单位。你如果不晓得这一个，你不知道要丢了多少东西。你如果是家长，你必须抓住这一件事，你说：「主，你对我说，你不只是对付我一个人，你乃是对付我全家的人，所以求你拯救我全家的人。」

并且不只家长能够抓住这件事，就是另外的人，也能抓住他的父家来要求。喇合不是家长，喇合还有父亲。因为喇合抓住神，所以她的父家能够因着她得祝福，能够因她得救。所以，你若是家长，那是最好的，因为家长能够在神面前代表家说话：「主，你待我的家要这样。」许多时候，你虽然不是家长，乃是像喇合一样，为着这一个家，你的信心也可以爬起来说：「主，愿意你带领我的一家，要全家都到你面前来，蒙你的恩典，蒙你的祝福。」

例七——欢喜是全家的

申命记十二章七节：「在那里，耶和华你们神的面前，你们和你们的家属，都可以吃；并且因你手所办的一切事，蒙耶和华你的神赐福，就都欢乐。」你们和你们家里的人，都能在那里蒙神的祝福，就都欢乐。

十四章二十六节：「你用这银子，随心所欲，或买牛羊，或买清酒、浓酒，凡你心所想的，都可以买；你和你的家属，在耶和华你神的面前，吃喝快乐。」

你们看见么？神应许以色列人说，他们将来活在神面前的情形，乃是一家一家在神面前欢乐，一家一家在神面前吃喝快乐。换一句话说，祝福是以家为单位，而不是以个人为单位。像刚才所说的救恩，是以家为单位，而不是以个人为单位一样。乃是一家一家在神面前得着的。

新约的凭据

新约怎样呢？旧约是一家一家得着的，新约对于这一件事，也是一样一式的。

例一——撒该一家

第一，先看撒该如何？路加福音十九章九节：「耶稣说，今天救恩到了这家。」这是希奇的事，新约也宣告同样的原则。我们是觉得说，救恩是临到个人的，恐怕许多人传道已经传了二十多年，都是传救恩是临到个人的。但是主在这里传道说，救恩临到这一家。

你们如果出去传福音，要注意一家一家的得救，不要光是在那里盼望一个一个的得救。你们如果真是信，真是盼望，这一个工作，要有大的改变。我们总是要全家都转过来。这完全是看你的信心和盼望如何。你如果盼望一个一个的来，就是一个一个的来。你如果相信一家一家的来，就是一家一家的来。神的救恩，是以家为范围的，不要把这一个范围缩小了。救恩如果到了这家，就是说救恩到了这家。所以，初信的人来的时候，是一个人来，但不要让他就是一个人。神的救恩是以家为单位的，总得要他一家完全转过来。

例二——一个大臣的全家

约翰福音四章五十三节：「他便知道这正是耶稣对他说你儿子活了的时候，他自己和全家就都信了。」在这里，得着医治的只有一个人，就是他的儿子。但是圣经记载说，他和他的全家就都信了。所以，你们可以在神面前抓住这一个。虽然直接蒙恩的是一个儿子，可是全家在那里转过来，全家在那里相信。所以，我们的要求和盼望，是要得着这样厉害的果子。

例三——哥尼流全家

使徒行传十章二节：「他是个虔诚人，他和全家都敬畏神，多多赒济百姓，常常祷告神。」十一章十四节：「他有话告诉你，可以叫你和你的全家得救。」

我告诉你们说，哥尼流是一家得救的，不是一个人得救。哥尼流请他的亲属密友来，要听彼得所说的话，彼得对他们讲了，哥尼流家里所有的人，都得着了，圣灵降在他们的身上。在圣经里，这也是一个大事实。就是说，神对付人，不只是以个人为单位，乃是以一个家为单位。

例四——吕底亚一家

使徒行传十六章十五节：「他和他一家既领了洗。」吕底亚的一家，使徒对他们传福音，他们全家都相信，全家都受了洗。

例五——禁卒一家

使徒行传十六章三十一节：「他们说，当信主耶稣，你和你一家都必得救。」这一节圣经，是基督教里最有名的圣经节之一。

当信主耶稣，你和你一家都必得救。我想这是没有法子辩驳的。神的话，不是说当信主耶稣，你和你一家都得永生。神乃是说，当信主耶稣，你和你一家都必得救。

在全部旧约里，神对付人，是以家为单位。照样，在新约里，神对付人，也是以家为单位的。你们不能把单位再缩小。单位是最小的。人如果能相信主耶稣，一家完全得救。这实在是希奇的事。什么理由，我不知道。但是神说，你如果相信主耶稣，你和你一家都必得救。这是主在那里说的话。所以旧约和新约是一律的，是同样的单位。

整个腓立比的教会，那么好的教会，是从那一个禁卒起头的。保罗说，当信主耶稣，你和你一家都必得救。你们看这一个应许能不能应验？三十一节说：「他们说，当信主耶稣，你和你们一家都必得救。」三十四节：「于是禁卒领他们上自己家里去，给他们摆上饭，他和全家因为信了神，都很喜乐。」在这里，你们看见多好，真是非常的好。起头的时候，这一个应许，是给禁卒一个的。只对禁卒说，别人没有听见。你相信主耶稣，你和你一家都必得救。后来禁卒把他和他一家都带来，让保罗去对他们说，对他们说完之后，全家就都受洗。然后禁卒领他们上自己的家里去吃饭，他和他全家，因着相信了神，都很喜乐。所以当信主耶稣，你和你一家都必得救这一件事，一点不难。使徒对禁卒一应许，结果就全家都得救。他们个个都听，个个都受洗，个个都喜乐。

如果使徒是对他说，你相信主耶稣，就必得救。过两天，你要明白一些道理，我们好好讲道给你听，然后眼睛能够开起来。现在你安心，你慢慢的向他们作见证，他们慢慢的相信，慢慢的得救。我告诉你们，他们定规就慢慢的相信，慢慢的得救。

我问你们一句话，你们有没有看见，有一个人相信了，你是在这一个家里起头作工容易？或者救单个的容易？不是说，我们不要寻找一个一个的。乃是说，使徒的工作，是以家为单位的，不是慢慢的来。他说：「你和你一家都必得救。」相信都是一样的。你们要在神面前看见，救一个也是救，救一家也是救。千万不要失去了这一个权利。你就在那一个时候，把全家带来，全家就都得救。

我盼望再过五十年，我们要看见，是一家一家的转过来。因为作工的人，个个的目标，是一家一家的。你要一个家，就要得着一个家。你如果只要一个人，就只得一个人。神是按着人的信心来成就事情的。

所以，我说，你知道神对付人的原则，你就不吃亏。神是要以一个家为单位。如果得着了一个人，就得着了一个家；不管你家里的人有多少。盼望你们在神面前开起心来，站在这一个地位上，对弟兄们说，你们可以一家一家的来。好象是作家长的人，更有权柄把全家的人带来，叫他们得救。

我告诉你们，全家的得救，也就是全家的喜乐。哦，这是一件大事！你如果能够看见，家，是神对付人的单位，你就能够得着许多的祝福。在这些日子中，我一直在那里考虑，我觉得家的问题，也应当给弟兄们看见。你们要给他们看见，家里的人，也必定能够得救。你一个人得救了，你全家都能够得救。这一件事，要叫他们学习，抓牢神的救恩是为着一家的。旧约是如此，新约也是如此。我想这一段圣经，特别是三十一节，是很有名的一节圣经节，已经是够清楚的了。

例六——基利斯布全家

使徒行传十八章八节：「管会堂的基利斯布和全家都信了主，就……受洗。」

在圣经里，有个人的相信主，也有全家的相信主。并且这一个全家的相信主，是远超过我们今天所知道的。你们看见，神的恩典很容易临到一个家。基利斯布全家相信了主，接下去，就都受浸。

例七——这应许是给你们和你们的儿女

刚才是看哥尼流家里，第一次开了外邦人的门。现在回头看五旬节的时候是什么种的情形。

使徒行传二章二十九节：「因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。」

五旬节的那一个应许，人的罪得着了赦免，人能够接受圣灵。是赐给你们和你们的儿女，不是光给你们。所以特别是家长，能够在神面前抓住这一个应许说，你的应许，是给我们，但是也给我们的儿女。不光是我个人得着，而我家里的儿女得不着。乃是我个人得着，我的儿女同时也会得着。因为这个应许，是给你们和你们的儿女的。

例八——平安就必临到那家

我们再看另外一个家。路加福音十章五至六节：「无论进那一家，先要说，愿这一家平安。那里若有当得平安的人，你们所求的平安就必临到那家，不然，就归于你们了。」

一个人出去传福音，走到一个家的时候，就说愿平安临到这一家。神的平安临到人身上，是以家为单位的。不只给一个人，乃是给一家。如果在这一家里面，有一个配得着平安的人，平安就临到这一家。

你们看见，这一节圣经，是够清楚的。神对付人的单位，是一个家。盼望初信的弟兄能够抓住这一件事。这是一件很强的事，很有祝福的事。感谢神，平安也是一家一家来的。

例九——司提反家

再看哥林多前书一章十六节：「我也给司提反家施过洗。」保罗在这里说，他施洗，也为着全家每一个人施洗，把一家都洗了。他们在那里全家相信，全家受洗。所以是以家作单位，也像禁卒一样，也像吕底亚一样。都是全家受洗，因为全家都是信主的人。

例十——阿尼色弗一家

提摩太后书四章十九节：「问百基拉、亚居拉，和阿尼色弗一家的人安。」一章十六节：「愿主怜悯阿尼色弗一家的人；因他屡次使我畅快，不以我的锁炼为耻。」这是一家的人在那里看顾保罗。全家的人，不以保罗的锁炼为耻，帮助他。你们看见，不是一个人的问题，乃是一家的问题。

我想，我们至少可以看见新约和旧约里，两边都有够多的凭据。我没有工夫都提起。今天是姑且挑选几节圣经说，神对付人是以一个家为单位。特别关于救恩的事，神是以一个家一个家作为单位的。

神的刑罚也以家为单位

在这里，还寻出几节圣经。神的刑罚人，也是以一家一家为单位的。人在那里悖逆神的时候，许多时候，神在那里动怒的时候，也是以家为单位。我们如果看清楚了，对付人是以家为单位，不只平安喜乐，不只相信受洗，不只得救是一家一家的，就是刑罚，也都是一家一家的。神的祝福，是一家一家的。神的刑罚，也是一家一家的。神如果因着一个人刑罚一家，就明显的，神也能因着一个人祝福一家。因着一个人，祸患临到一家；因着一个人，祝福和救恩，也临到一家。如果是这样，初信的人，就得要学习为着他的家站起来，定规要他的家归于神。盼望这一条路。能够相当清楚的摆在他们面前。现在关于救恩反面的也请你们看一下。

例一——法老和他的全家

创世记十二章十七节：「耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。」你们记得，法老一个人犯罪，结果神降祸与法老和他的一家，神刑罚整个家。如果神降祸是一个家一个家降的，我们仰望神的祝福，也是一家一家祝福的。我们不是蒙祸的人，我们乃是蒙恩的人。

例二——亚比米勒的家

创世记二十章十八节：「因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人，不能生育。」叫亚比米勒全家的妇女都不能生育，刑罚是一家的，而不是一个人两个人的。

例三——大卫的家

撒母耳记下十二章十至十一节：「你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。耶和华如此说，我必从你家中兴起祸患攻击你；我必在你眼前，把你的妃嫔赐给别人；他在日光之下就与他们同寝。」

你在这里看见，大卫犯罪之后，神给他责备，不是责备他一个，刑罚他一个，乃是说，从今以后，刀剑永不离开你的家。这是一条顶清楚的路。大卫一个人在神面前犯了罪，结果，刀剑永不离开大卫的家。大卫一个人犯罪，大卫的一家都从神那里得着审判。从神的眼光来看，一个人的家，和一个人是连起来作单位的。神是把地上的人，分成功许多家，不是分成功作好些人。所以我们要一家一家到神面前去。

例四——耶罗波安的家

列王纪上十三章三十四节：「这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。」耶罗波安设立偶像的结果，神刑罚耶罗波安的家，把耶罗波安的家，从地上毁灭了。

十四章十四节：「耶和华必另立一王治理以色列；到了日期，他必剪除耶罗波安的家，那日期已经到了。」耶罗波安拜偶像，神要剪除耶罗波安的家。什么理由，我不知道。我只能说，家在神面前是一个单位。这实在是太清楚了。除非我们把这些事实掩没了，不然，就没有法子说不是。

例五——巴沙和杝的家

列王纪上六章三节：「我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。」巴沙这一个人，因为他也犯罪的缘故，神说要除尽巴沙和他的全家，像他从前剪除耶罗波安的家一样。神的对付是以一家为单位的。

例六——亚哈的家

我想，在列王纪里，最出名一个家，是亚哈的家。列王纪上二十一章二十二节：「我必使你的家像尼八的儿子耶罗波安的家，人像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人陷在罪里。」

神对付亚哈的家，因为亚哈得罪神。亚哈，是旧约里坏的王中间的一个，是出名的坏。神说，要对付他的家，像对付耶罗波安的家和巴沙的家一样。全家都要除去。神的对付，是以一家一家为单位，这是够清楚，够明显的。

例七——大坍、亚比兰和他们的家

再看一个地方，也是相当的清楚。就是申命记十一章六节：「祂怎样待流便子孙以利押的儿子、大坍、亚比兰，地怎样在以色列人中间开口吞了他们和他们的家眷，并帐棚，与他们的一切活物。」「家眷」这一个字，在希伯来文，与「家」字是同一个字，是一样的意思。大坍、亚比兰犯了罪，神叫地开口的时候，不只把大坍、亚比兰吞了，是把他的一家都吞了。

我想，在圣经里，在正面、在反面、在旧约、在新约，都够清楚的给我们看见，神对付人，是以一家一家作单位的。弟兄们，你们想对不对？我们要看见，我们活在神面前的时候，要相当小心，因为你一个人要影响到整个的家。

作家长的人

我今天特别对作家长的人说话。有的人是一个小孩子，我们不说那么重。圣经里，所有负责的人，大概都是家长。只有吕底亚，我们不知道。在圣经里，差不多提起的人，都是家长。所以，作家长的人，特别在神面前有责任。那一个责任，是什么呢？我如果能够事奉主，就自然而然在神面前，把这一个家都带来，总是全家都归主。

我站在家长的地位上，神能够按着祂的应许，叫我一家的人，都信主，连小孩子也相信。我要说，我宣告的说，我的家要相信，我的家不能有不信。家长能够替这一个家断定，不只小孩子相信，你能够那样说。就是小孩子不相信，你还能说，我这一个家，是要相信的。因为家是你的，不是他的，家是你负责的，不是他负责的。你能够宣告说，我和我的家定规要拣选事奉耶和华。你们可以把约书亚记二十四章十五节背出来。要在神的面前，和全家的人面前说：「至于我和我家，我们必定事奉耶和华。」我替这一个家拣选。从今以后，人必须承认说，这一个家庭，是基督教的家庭。这一个家庭，是相信主的家庭。你要用信心站在这一个断定上说话，你不要失去你的地位。你要让你的妻子站在那一个地位上，你要让你的儿女站在那一个地位上。你无论如何，要抓住这一个：我是家长，我这一个家不能不相信，我这一个家要相信神，我这一个家不能相信鬼魔。我定规这一个家，是敬拜的一个家，我定规这一个家，是相信主的一个家。你有信心宣告，你用权柄带领，你就自然而然的，把这些儿女都带进来。

约书亚的宣告

我想，约书亚记二十四章十五节的那一个宣告，是每一个家长都应当有的。你把你的儿女和附属在你家里的弟兄姊妹妻子都带来，通知他们说：「至于我，和我的家，我们必定事奉耶和华。」所以你在这一个家，你就必定要事奉耶和华。因为这一个家是我的，这一个事奉主的事，是我定规的。当你站在这样的地位上的时候，你要看见说，下面的人都得来，他们没有法子逃掉，这是一件希奇的事。

这一件事，我在圣经里读了，也有的人在圣经里读了，但是我在神面前的经历不够。当我在英国的时候，感谢神，给我一个机会，能够碰着有一班的弟兄。他们也是相信说，得救是一家的。我在他们中间，总看见有好几十家，完全是基督徒。这里也是几十家，那里也是几十家，这给了我很深的印象。人怎么相信，神也就怎么给他们成就。在他们中间，一家一家得救的人很多，简直都是一家一家得救的。不是绝对没有例外。是说你怎么相信，主就给你怎么成就：「当信主耶稣，你和你的一家都必得救。」在他们中间，得救的人，就是全家的来，整个家里的人，父亲、母亲、妻子、儿女都来。我一个一个和他们谈的时候，叫我非常希奇。我们是在圣经里有一点知识，他们是有这一个事实。

我曾到一个地方去看克丁先生，就是写那一本很有名的《救知乐》的。那一个时候，他已经八十多岁，他的须发都白了，并且是躺在床上，头脑也已经不清楚了。当我去看他的时候，他就说：「倪弟兄，你知道我们没有他不行，他没有我们也不行。」他是和主有这样交通的人。请你们记得，全世界的书，本数最多的，第一是圣经，第二就是《救知乐》。这一本书虽小，却是全世界印得最多的一本书。感谢主，克丁的家，有八十多口人，没有一个不得救的。他的儿子、媳妇、孙子、孙女、外甥、曾孙；大大小小、男男女女，没有一个不得救的。克丁自己，就是相信「当信主耶稣，你和你一家都必得救」的话，所以他全家也都得救。

克丁对于这一件事，非常着重。他很注意人得救，就要一家一家得救，不是一个两个的。克丁一家的人，至少有八九十人都是相信主的。感谢神。「当信主耶稣，你和你一家都必得救」的话实在是可信的。

家长要凭着信心宣告

关于这一件事，我盼望你们要看见，得救是一家的事。初信弟兄自己得救还不够，他们必须把他们家里的人，都带来聚集在一起，宣告说：从今天起，我的家是属乎神的。他们真的是属乎神的，你要这样宣告。他们还没有接受主，也要这样宣告。他们赞成，要这样宣告。他们反对，也要这样宣告。你是家长，必须这样作。同时你要抓住缰绳，我这一个家里的人，必定要事奉神。我告诉你们，你凭着信心这样站住的时候，这件事就成功。

如果我们所救来的人，是一家一家来的，而不是一个一个来的，这里面的分别，不知有多大。我告诉弟兄姊妹，千万要注意说，决不能放松一个家里的孩子。更正教有一个大失败，就是家庭的失败。所有的下一代，都让他们自由，这是更正教的大失败。天主教不必传福音，他们所生下来的，就已经比我们多。你们有没有看见天主教的人像救世军在南上传福音？他们就是一代一代生下去，两个变四个，四个变八个。凡相信天主教的女儿，就是天主教徒。他们不注重外面加进去。只要是生出来的，不管是真相信，假相信，总是拖在里面。今天天主教的人，比更正教的人要多三倍，虽然他们没有传福音。所以，千万不要把我们家里的儿女漏光了。天主教就是不把儿女漏掉，他们都是一代一代生下来的。

今天，我们在神面前，如果要站得住，就得叫初信的人，一起头就得这样宣告，我的一家是归于主的。不是我一个人是归于主的，乃是我一家是归于主的。你要抓住这一个缰绳，然后这一件事，就成功在你身上。你要常常在家里宣告说，我和我的一家，定规事奉耶和华。你们生活在这一个家的时候，必定要事奉耶和华。要带领他们到主面前，作他们的榜样。在他们中间的时候，好好的把主给他们看见。总是一家的人，一个也不给他漏掉。

这是一件顶奇妙的事。我在英国的时候，有好几个月，这一件事，给我一个很深的印象。人如果真的相信，主就工作。这一条路是这样，每一个人，能够一家一家，在神面前蒙神祝福。一家一家，在神面前蒙恩。我告诉你们，家的得救，是一个最大的原则。你一个人得救，你全家就得救。所以，你一个人在神面前总得站住，然后你那一个家在神面前就改变。盼望我们注意这一个，这是特别蒙福的。这样作，就能够把更多的人，带到主面前来。


第二部活出基督 * 一 言语

第二部活出基督

一　言语

今天要讲到言语的问题，说话的问题。

言语代表人的心

人的言语，是人生活中一个很大的部分，也是一个很要紧的部分。主耶稣对我们说，人心里所充满的，口里就说出来。所以人的言语乃是表明他的心，乃是表明他心里有什么东西。人的行为不容易代表人，人的言语很容易代表人。许多时候，人的行为能够给人有错误的领会，能够给人有错误的看法，错误的断案。但是，人的言语曷更不容易约束，更不容易管住。所以言语很容易代表人是如何的。心里所藏着的，心里所充满的，口里就说出来，就是说，口里要欺骗，口里要说谎，也是显出心里有欺骗，心里有说谎而已。一个人话不出口的时候，我们不容易知道他的心。一个人一开口，就显露他的心。一个人不说话的时候，不知道他的灵如何。一说话，你就能够藉着他的话，在神面前摸着他的灵，知道他在神面前是怎么情形。

所以，要对弟兄姊妹说，你们信主之后，要从新的学怎样作人，怎样说话。以往所有作人的方法，作人的情形，今天完全不行。今天要从新作起，连说话都得学过。你们的话要相当的小心，相当的注意。

怎样说话

在圣经里，有四五个地方告诉我们当怎样说话。我们现在来看：

谎言不能说

第一个地方，就是约翰福音八章四十四节：「你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，它从起初是杀人的，不守真理；因它心里没有真理，它说谎是出于自己，因它本来是说谎的，也是说谎之人的父。」

1.撒但是说谎之人的父

撒但的说谎是出乎它自己，因为它本来是说谎的。今天还不只，今天它是作一切说谎之人的父。谎言在世界里是比任何东西都普遍。撒但有多少子民，撒但就有多少会说谎的人。撒但手下有多少人，就有多少人在世界替它说谎。它需要谎言来建立它的国，它需要谎言来推翻神的工作。每一个从撒但生的人都会说谎，也都作说谎的工作。

人一被神拯救，一成了属乎神的人，第一个功课应当学的，就是在神面前对付他自己的话，就是我要拒绝任同的谎言，我要拒绝任何不准确的话，我要拒绝任何加多减少的话，拒绝一切有意无意的谎言。一切的谎言应该从神的儿女中除去。谎言如果还留着，在撒但那里就还有一个把柄，是它能够抓住你的。

一个人没有学习拒绝谎言，也许他不知道自己多会说谎。越在那里拒绝谎言的人，越发现他是多会说谎的人，连他的心意倾向都是要说谎。世界上的谎言是多过于们所预料的。连我们自己的谎言，也是多过于我们所预料的。你如果没有学习拒绝谎言，你就不知道谎言有多少。当你在那里拒绝谎言的时候，你看见谎言是何等的多。在世界上是何等的多，在你这个人身上也是何等的多。这是最可惜的事，也是最可怜的事！就是在许多神的儿女之中，好象谎言是不可少的事，这是最可怜的事！谎言在神的儿女之中，竟然也有地位！主所说的话，在这里是够重的，也是够清楚的，一切说谎的人都是撒但的儿女。它乃是一切说谎之人的父。如果撒但的这一个种子还在神的儿女身上，这是全世界最可怜的事！所以，你们不要让这些弟兄、这些姊妹信主多少年之后，还没有起首下决心在那里对付自己的谎言，那真是太迟了。要他们一信主、一起头，就在那里学说准确的话。

2.什么是谎言？

一口两舌——一口两舌是说谎的人，一会儿说这样，一会儿又说那样，一会儿说行，一会儿又说不行，一会儿说好，一会儿又说不好，一会儿说对，一会儿又说不对的人，你知道这一个人是说谎的人。不只在这里是表明心志不坚固，也是表明说，这个人是一个说谎的人。

凭好恶说——我们把我们所欢喜的说出去，把我们所不欢喜的藏起来，把我们用得着的说出去，把用不着的藏起来，这就是说谎。许多时候，人在那里故意的把事情留下一半不说。许多事情与别人有利的，与对方有利的，与也所不欢喜的人有利的，他自私的心要把这些话不说，而把没有利益，有害能伤人的拿来说，这是说谎。许多人说话不是凭着真理，许多人说话也不是凭着真实，乃是凭着好恶。许多人说话不是凭着事实，乃是凭着情感。这一种的话是你所好的，你就说；这一个人，是你所好的，你就说。那一种的话，是你所恶的，你就那么说；那一个人是你所恶的，你就那么说。这完全是凭着好恶、情感来说话，不是凭着事实、真实来说话。请你们记得，这是说谎。话语不真实，已经是够厉害的罪。存心不真实，那真是够厉害，在神面前这是定罪的。你们要初信的弟兄看见，说话不是凭着情感，乃是凭着事实。要就不说，要就按着事情，按着实在说，你不能按着你自己的感觉来说，如果是那样，就证明说，你是在神面前存心说谎的人。

凭希望说——不只，他们还得学习克制自己的情感到一个地步，没有兴趣盼望人的情形该如何。我告诉你们说，今天有许多人的话语不是代表事实如何，乃是代表他的希望如何。不是事实如何，乃是代表他要如何。许多时候，你看见人在那里说毁谤的话，说姊妹的事，说弟兄的事，不是因为事实的缘故，乃是因为他自己欢喜这样。他巴不得这一个姊妹不行，所以他就说这一位姊妹不行。他巴不得这一位弟兄跌倒，所以他就说这一位弟兄跌倒。话语是凭着自己所要的说，话语不是凭着事实是如此而说。你们看见这一个基本的难处吗？我盼望你们自己是赞成对的人。我能够这样说，许多时候，我的话是相当重的话。许多时候，人所说的话，都是他心里所要的。许多时候，人所说的话，都是他心里所盼望的。许多时候，人所说的话，不一定都是那一件事所是的。不是那一件事是如此的，不过是人盼望他如此而已。

把自己的意思加进去——有许多的事，经一个人传给另一个人，为什么会改变？常常一句的话，从一个人传到另外一个人，另外一个人再传到另外一个人，只要传了三四个人之后，这一句话就完全改变。因为什么？因为每一个人都把自己的意思加进去，不是学习寻那一个事实如何。你不寻找事实如何，你在那里把你自己的意思加进去，这是谎言。你们要和初信的弟兄从起头学起，说话有一个基本要注意的，就是不可凭着感觉说，不可根据于盼望说。人说话一不根据于真理，一不根据于真实，而根据于盼望、希望，就是说谎。所以，他们应该学习在神面前照着事实来说，而不将自己的意见摆进去。是自己的意见的时候，要说这是我的意见。是事实的时候，要说这是事实。要把自己的意见和事实分开，不要将事实和自己的意见混在一起。你们想人是如何的，和人真是如何的，是两件事。你们至多只能说事情是这样，但是我想是这样。可是当你把你所想的，把你的意见，把你的盼望太注重的时候，就把话更改了。请你们记得，这是说谎。

张大其词——还有一个，我想是很普遍的说谎，在教会里也很普遍，就是张大其词。数字不够准确，话语不够准确，欢喜用大的字眼，欢喜用厉害的字眼，欢喜说大话，请你们记得，这都是说谎。这里面没有真实。

许多的人顶希奇。你今天要试一个弟兄、一个姊妹，到底他的心在神面前是如何，你只要对他说一件事，叫他去传，你马上就知道，你马上就寻出来，他的存心在神面前是如何。一个敬畏神的人，学过功课的人，受了神对付的人，地看见说话是一件大事，不敢随便的说，不敢随便的传，并且有意思注意在那里要说准确的话。一个在神面前从来没有受过对付的人，没有受主管教的人，我告诉你，你一对他说，你一叫他去传，他很起劲的去传。在传的里面，你就看见他是一个轻浮、虚谎、不诚实的人。去传的时候，他可以把许多自己的话加进去，把许多该说的话不说。

没有一个说谎的人是能作神话语的执事的。说准确的话的人才能读圣经。因为神的话是一点一画都不错的。像我们这样马虎的人，也不知道给我们丢了多小点、多少画。

数字增加——许多人的话，经过他的口马上张大，数字总是增加。我们知道上海没有一个礼拜堂的座位，能够容纳五千人。我们讲道的人，眼睛有一点训练，一看就能知道，但是，许多时候开复兴会的时候，有人指出来说，他们的礼拜堂有一万两万的人。你们想想，就是每一个人都把脚踏在人的头上也坐不下。但这是作工的人，作基督徒的人所说的话。这是张大其词！这一种的张大其词是说谎。

放大别人的错——别人的错，我们把它放大。自己的错，我们把它缩小。对于别人的错，我们在那里张大其词。对于自己的错，我们在那里尽量减少。这也是说谎。

3.要严格的学

今天我不能说，神的儿女得救之后都是诚实的人。他们如果真能够在神面前学，并且严格的学，五年之后，我们也许能够遇见诚实的人。我说这样重的话，一个人要拒绝谎言，再拒绝谎言，每一次有不准确的话的时候再拒绝，一直拒绝，也许过三年、五年之后，起首是一个诚实的人。你们不能盼望一个人马马虎虎，随随便便的对付，能够变作一个诚实的人。谎言、话语的不准确，是基督徒的通病。全世界每一个人都跟过撒但，都会说谎。有的人是笨得很，也会说谎。有的人是聪明的，也会说谎。有的人是没有技巧的说谎，有的人是有技巧的说谎。这些都是说谎。你们在神面前要常常的对付，什么时候一碰着谎言，什么时候一碰着谎言的灵，你们就应当有感觉。

你们要给初信的弟兄们看见，诚实是何等的要紧，并且诚实是何等的不自然。我们的天性就是不诚实的，一生下来就是说谎。我们欢喜凭着好恶来说话，不欢喜凭着真理来说话。一个小孩子要从人之初起，我们神的儿女也要从起头学起。不然的话，稍微不小心就说谎，稍微不小心，里面的话就不够准确。

这一个毛病，我想是很普遍的毛病，是最黑暗的罪，也是很普遍的罪。许多人在那里以为是很轻的事。我告诉你们，如果初信的弟兄在话语上有病，有两个难处要发生：第一，教会里产生许多的死亡，叫基督徒没有法子合一的走路。第二，将来神没有法子在他们身上拣选他们作话语的执事。这样的人的用处就停止。讲圣经、讲真理、讲道、讲演，或者行，但是要作神话语的执事就不行。作神话语执事的人，需要那一个人的话是诚实的。不然的话，不能用。我们这几天所讲的话语的执事，根本与他们没有分。

盼望你们给他们看见，有许多的话他们应当在神面前学习来说，说话要说得准，不能说谎，不能凭着自己的好恶来说，不能凭着自己的心意来说。要彻底的拒绝谎言。说话不是主观的，说话乃是客观的。说话是凭着事情的，说话是凭着真实的，说话是凭着别人的，说话不是凭着主观的感觉。如果这样，神的儿女有这一个帮助，就有一条正直的路好走。

闲话不能说

第二，还有一种话不能说的就是闲话。马太福音十二章三十五至三十七节：「善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。」

树好，果子也好。上面三十三节主耶稣说：「你们或以为树好，果子也好；树坏，果子也坏；因为看果子，就可以知连树。」上下文都是给我们看见，果子不是行为，果子乃是话语。果子好，树也好，果子坏，树也坏。上下文都是讲言语。从上头往下看，你们看见相当清楚，果子是话语，如果是这样，你们就清楚，一个人是好的，他的话语定规是好的。一个人是恶的，他的话语定规是恶的。你们只要听人的话，你们就知道他们是谁。有的人一天到晚就是在那里播弄是非，一天到晚就是在那里说东家短、西家长。他在那里说毁谤人的话，他在那里说拆毁人的话，说批评人的话，说断定人的话。他在那里说许多污秽骯脏的事，说各种不好的事，这很明显，这树是坏的。

今天的难处，在神的儿女中，就是不能凭着话语来审判人。许多人自己是这样的人，所以就不会审判这样的事。主告诉我们说，善的人，从他心里的善发出善来；恶的人，从他心里的恶发出恶来。心里所有的，口里就发出来。树如何，果子也如何。

如果有弟兄、有姊妹，一天到晚就是在那里传不好的话，传污秽的事，传批评的事，传罪恶的事。你们不要向他说这一件事是真的，或是假的，乃是要告诉他说，传这样的事，就是不够清洁的。你们要给初信的弟兄知道说，神的儿女的口，话语就是他的果子。绝没有一个人心里是圣洁的，而专门在那里说污秽的事。绝没有一个人心里是爱的，而专门在那里传恨。果子如何，树就也如何。

不是所有的事实都可说。这不是谎言不谎言的事。也许是事实，的确是事实，但这不是我的果子。也许是真的，但这不是我该说的话。不是说那一件事真不真，乃是说我能不能说这话。不是说谎不说谎，乃是说是闲话不是闲话。话是真话，可是是闲话。我刚才对你们说过，我们说话要按着事实说，但不是所有的事实都可以说。是闲话就不能说，就不必说。

闲话要说第二次。主说：「凡人所说的闲话，当审判的日子，必要句句供出来。」你们要告诉初信的弟兄姊妹说，基督徒所说的闲话，不只说一次，还要说第二次。今天糊里胡涂的说了，将来还有一次要说，要完全的背一次，句句要供出来。当你第二次说的时候，要凭着你的话定你为义，也要凭着你的话定你为罪。当审判的时候，句句的闲话都要供出来。所以，我盼望神的儿女要学习在神的面前作敬畏神的人，学习拒绝一切不准确的话，学习说准确的话。凡与我无干，与我无益，也与人无益的话，都不要说。

没有一个受对付的口是放松的。一个人在神面前有没有受对付，只要看他的口。没有一个受过神对付的人，而口没有受对付的。说谎、说闲话、随便说话的人，在神面前没有多大用处，只有等候审判。初信的弟兄，从第一天起，就得学这一个功课。说污秽话的人定规是污秽的。说败坏话的人，定规是败坏的。说什么种话的人，就定规是什么种的人。看果子就知道树，听人的话就知道人。

所以，你们要叫这些弟兄注意，听一个弟兄在那里如何说话，就能知道他是何种人。但是，今天能够作到一个地步，教会里充满了谎言，充满了闲话，而神其它的儿女不去定罪。这是一件希奇的事！所以要给初信的弟兄们看见，没有一个人能够随便的说闲话。

恶言不能说

第三，恶言也不能说。彼得前书三章九至十二节：「不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。因为经上说，人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；也要离恶行善；寻求和睦，一心追赶。因为主的眼看顾义人，主的耳听他们的祈祷；惟有行恶的人，主向他们变脸。」

有一种的话，是基督徒不能出口的，就是恶言。什么叫作恶言呢？就是辱骂的话、咒诅的话。一个神的儿女不能以恶报恶，以辱还辱。

许多的话都是说，人这样说，所以我可以这样说。今天都是在那里争谁先、谁后。但主乃是说，你说了没有。你说，他们都这样说，难道我不可以这样说吗？请你们记得，我们不能以恶报恶，以辱骂还辱骂。不是谁先说，谁后说的问题，乃是有没有说的问题。

初信的弟兄，从头一天起就要学习说祝福的话，不说辱骂的话，不说咒诅的话。

人要约束自己的脾气，约束自己的怒气，纔能在神面前约束自己的话。人的脾气如果不能约束，就话也不能约束，有许多的恶言就要说出去。我想，神的儿女稍微不小心，连辱骂的话，本来是很低的，也会说。有许多人因为不知道学习约束自己的脾气的缘故，就说出辱骂的话来，一面不荣耀神，一面也叫自己得不着神的祝福。

多话要受约束

第四，我们要看话语该注重的点在那里，雅各书三章乃是特别关于话语的一章。要从第一节念起，一直到十二节。我们要跳出几节来告诉他们，神的儿女对于话语应该怎样。现在我们来看雅各书三章。

1.不要作多人的师傅

第一节：「我的弟兄们，不要多人作师傅。」可翻作「不要作多人的师傅」，或「不要欢喜作师傅」。为什么？「因为晓得我们要受更重的判断。」许多人对于自己的话没有受约束，最容易显出来的，就是作师傅。他无论到那里都是教训人，无论到那里都有话说。在任何的情形下，都能教训别人，叫人不花钱得着他的教训。许多人是欢喜作师傅的人，欢喜作人的参谋，坐在众人中间就是话多。你们看见吗？基督徒不只不该说谎，不该说闲话，不该口出恶言，并且多话也不该。不管什么话，多就不该。一多话，在神面前就不蒙祝福。

2.节制的表记在话语

二节：「原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。」一个人对于自己的约束是如何，乃是看他对于话语能不能约束。一个人有没有圣灵节制的果子，就看他话语能不能节制。你们知道节制的意思。许多时候，弟兄姊妹读圣经常常有一个误会，以为说，圣灵的节制乃是中庸。请你们记得，节制的意思就是节制，不是中庸。中庸之道，不是我们的道。基督徒要节制自己，意思是管得了自己。的确管得了，的确能节制自己。

换一句话说，自己能约束自己，这是圣灵的果子。加拉太书五章给我们看见，圣灵的果子是什么。雅各书三章是说，如果有圣灵的果子，那一个表记是在什么地方，那一个记号是在什么地方。雅各说，一个人如果能够约束自己的全身，定规能够约束自己的话。凡是话语散漫的人，生活定规散漫。凡是话语胡说的人，行为定规胡作。话语不谨慎的人，这一个人全身也不谨慎。一个多话的人，就是在神面前散漫的人。一个人能不能约束自己全身，乃是看他能不能约束他的口。盼望初信的弟兄从今天起，就在神的面前学习约束自己的话。

弟兄们！你们是盼望说，神要对付我这个人，神要怜悯我这个人。我就对你们说：神如果能够对付你的话语，神就有法子对付你这个人。许多人的话语，就是他那一个人的中心。话语就是他那一个人的背脊骨，就是他那一个人的大腿窝。神如果能够把你的话对付好，神也能够把你这人对付好。许多人就是话语在神面前打不掉，所以他那人也打不掉。你们可以告诉初信的弟兄说，一个人能不能约束自己，不要看他外头装作什么情形，只要和他谈半点钟，就知道。一谈话，人就跑出来。没有一个人露出他的马脚来，像他在说话的时候那么多的。一说话，自己完全出来了。只要看一个人管得住管不住话语，就知道这一个人管得住管不住自己。

3.最小的能影响最大的

第三节是把嚼环拿来作比方，第四节是把舵拿来作比方。他说舌头就像舵一样，舌头就像嚼环一样，是最小的，却能影响最大的。第五节说最小的火能够点着最大的树林。又说：「舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起木；并且是从地狱里点着的。」(6节)三节是嚼环；四节是舵；五节说舌头是小的，但是能够管理大的；六节给我们看见，舌头乃是一个罪恶的世界。舌头是一个独立的世界，舌头是一个罪恶的世界。在这里，许多人整个人蒙救赎，整个人蒙神的怜悯，但是舌头特别没有被对付。他带着这一个罪恶的世界，到处散布死亡，到处点着地狱的火。

在这里有一句话是厉害的：它能够点着生命的轮子。生命好象一个轮子在那里转，舌头像火能够点着生命的轮子，意思是能够产生许多的肉体出来。人的血气、人的肉体、人的脾气、人的怒气，都能够藉着舌头把它点一点就着起来。舌头能够把地狱的火点起来。许多的事情都是神的儿女一句话点起来的，那的确是从地狱来的。所以，舌头是点起来的火，也是罪恶的世界。

所以，要学习少说话，什么话总是越少越好。多言多语必有过失。箴言里总是劝人少说话。只有愚昧的人话多。人越愚昧，越肯说，越多说。越在神面前有学习的人，越是稳当的人，话越少。

4.是不止息的恶物

七节说，各种的生物都可以制服。八节说，舌头没有人能制服，是不止息的恶物。在英文里是Unrulyevil。充满了害死人的毒气。舌头是人所不能制服的，里面是充满了害死人的毒气。乃是恶到不能制服的恶，是不止息的恶物。有的恶是能制服的，舌头的恶是不能制服的。你们要看见放松舌头是何等愚昧的事。一个人的舌头如果放松，他是何等的愚昧。

5.一个泉源不能出两样的水

下面的话是相当简单。你不能用舌头赞美神，又用舌头咒诅神所造的人。你不能一面颂赞，一面咒诅。一个泉源不能出两样的水。无花果树不能生橄榄，葡萄树不能结无花果，咸水里也不能发出甜水来。是什么种的果子，就是什么种的树。是什么种的水，就是什么种的泉源。神所用的那一个人，定规发出甜的水，不是咒诅，定规没有苦的味道。

拯救的方法乃是说，神把一个新的泉源放在我的里面，神把我拯救成功作一棵新的树。我如果是一棵无花果树，定规不会生棷榄。我如果是一棵葡萄树，定规不会结无花果。如果神给我一个新的东西，把一个新的生命摆在我的里面，自然而然我要发出甜的水来。

要注意听话

我们讲到话语的问题，不只要注意到说话，也要注意听话。

要拒绝听话的情欲

我要顶直的对你们说，弟兄姊妹如果会听话，在教会里除去许多不正当的话。在教会里所以有许多不正当的话，乃是因为有许多人要听它。有那一个需要，所以才有那些供应。人有那么多的污秽的话，人有那么多批评的话，人有那么多恶毒的话、是非的话、播弄的话、挑拨的话、一口两舌的话，是因为有许多人要求听这些话。人的心是诡诈的，人的心是弯曲的，人的心是污秽的，人要求听那些话，所以就有说那些话的人。

神的儿女如果知道什么种的话是可以说的，什么种的话是不可以说的，自然他们也学习什么种的话是可以听的，什么种的话是不可以听的。我想，有一位弟兄在前十几年说过一句话很好，他说许多人的耳朵像垃圾桶一样。有没有人把垃圾倒到你烧饭的锅里去？没有人肯这样作。许多污秽的话，许多不洁净的话，许多败坏人的话，你能够坐在那里听，你能够觉得好，这明显说，你是一个垃圾桶，你自己是这么一种的人。因为什么种的人，就听什么种的话。

要告诉初信的弟兄，要学习说正经的话。有什么人在那里播弄是非，说不正当的话，你不只不要受他的引诱，并且要说，我不听。这样就能停止许多的罪，也能帮助许多的弟兄。今天在我们中间有一个情欲，有一个私欲，要来听这些话，这些话要越过越多，人越说越有趣味。你们要教他们一件事，就是有人在那里说不该说的话的时候，你们也许一声不响的走了，把那一个说话的人留在那里自己说，下一次他就没有兴趣说了。或者你在那里作见证说：我相信我们基督徒不应该说这一种话；你也能够拦阻他的话往下说。你或者说再重的话：弟兄，你把我当作什么种的人？我不是垃圾桶，请你不要把这么多垃圾倒在我身上。

我告诉你们，教会许多的难处，像点着地狱的火一样，一起头就得把它弄熄；不能给它传。许多话语的错误乃是因为听话的错误。说话的人要负一大半的责任，听话的人要负一小半的责任。听话的人要在神面前拒绝听话的情欲。人有一个欲，欢喜听话，人有一个欲要知道事情。你如果能够拒绝，就把许多从地狱里起头的火灭掉。你说对不起，我作基督徒不能听这样的话。你把他的话根本打断了。你在那里听他说，你盼望多知道一点，你盼望多问一点，你在那里不是救火，你是叫火烧得更旺。许多的闲话，许多的恶言，许多的谎话，是你在那里鼓吹。

诗篇三十八篇十三至十四节：「但我如聋子不听，像哑吧不开口。我如不听见的人，口中没有回话。」许多人的确需要像聋子不听。人在那里说不正当的话的时候，你要像聋子不听。你只管说，我不听。重一点，你作见证给他听，再重一点，责备他说：弟兄，你把我当作谁？为着什么把许多的话倒在我身上？或者你作见证说：我想作基督徒的人，不应该说这样的话，这样的话出于基督徒的口是不应该的事。或者你说：弟兄，你慢慢的说，我走了。你作聋子，许多地方你在那里看见蒙福。许多时候要学习作聋子，不听，也要学习作哑吧不开口。话语是一个大试探，初信的弟兄要学习胜过。

像主耳聋

以赛亚书四十二章十九节说到主耶稣的时候(四十二章是完全说到主耶稣)，它说：「谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那和好的，谁瞎眼像耶和华的仆人呢？」有谁耳聋像我的仆人呢？你们看见，主耶稣在地上的时候，许多的话祂根本不听。

请你们记得，少听许多污秽的事，少听许多不相干的事，就少了许多事。我们自己已经够麻烦，我们自己的困难已经够大，我们自己已经够污秽，再把外面的加进来，我们就没有法子走前面的路。所以，初信的人从起头起，要学习拒绝听话的试探。我们要像主耶稣一样是耳聋的。谁耳聋像我们的主呢？我们主的路是最正的，在祂身上一点难处都没有。

要花工夫学

初信的弟兄，要在话语上受教训，说话受教训，听话也受教训。要在话语的事情上敬畏神。我告诉你们，这是一件大事，也是专一的一步，应当好好的走过去。

这一件事不是很便宜的，是要花许多的工夫，才能够有一个说准确话语的习惯。我不相信人一信主就能那样简单的胜过。我自己知道，要说准确的话比什么都难，一不小心，话语就错，存心就错。比方说，说谎，不准确的话是说谎，存心要人误会也是说谎。话语说得不错，但是故意要人领会到那一边去，也是说谎。所以，初信的人要从起头就注意这一件事，就下工夫在这一件事情上。

诗篇一百四十一篇三节说：「耶和华阿！求你禁止我的口，把守我的嘴。」需要有这一个祷告：求你把守我的舌头，叫我不随便说话。也许有的人要祷告说：求你把守我的耳朵，叫我不随便听话。如果是这样，教会能够免去许多的难处，教会能够免去一个大罪，并且初信的弟兄能够摆在一个正当的路上来走正当的路。

有一件事我觉得非常希奇。有许多弟兄那样的随便说话，也有那么多的人在那里听而不觉得奇怪。我觉得这是大毛病！明显的在里面有一个大毛病。请你记得，什么时候你能听不正当的话，你有毛病！听而接受，听而不拒绝，在这里有大毛病。我们要学习看见，污秽的果子我们要拒绝。要知道任何的毒摆在神的儿女中都是能够散开的。能够把人带到不敬虔、背叛、放松的地步。求神施恩给我们，怜悯我们。求神施恩给一切初信的弟兄，盼望他们从起头起，学习如何听话，也学习如何说话，以致他们有一条正直的路好走。我们必须站住。什么时候神的儿女在那里随便的说话，我听见，这不希奇。希奇的是他在那里随便的说，而我们不觉得，不审判，不看见是罪。盼望这样的事，在初信的弟兄中不发生。


二　衣食

今天我们要讲到基督徒衣食的问题。

衣服

我们先讲基督徒的衣服。

穿衣服的意义

关于衣服的事，我们要寻出它的意义。我们要从起初去寻，我们必须回到当初去寻，才能知道到底为什么这样。

犯罪之前

人没有犯罪之先，也许人所穿的是光明。人没有犯罪之先，人是浑浑噩噩的，但是人也没有羞耻。人虽然没有穿上衣服，但是人并不羞耻。

犯罪之后

罪一进来，第一个结局就是说，人在那里看见自己赤身露体，人就立刻感觉到自己羞耻。所以他们就用无花果树的叶子编成裙子给自己穿上。所以衣服的基本的意义，乃是为着遮盖。衣服的用处就是为着遮盖。所可惜的，是人所造的无花果树叶子的裙子，不能长久，一枯干，也许都破碎了，都飞去了。当人在伊甸园里的时候，神用皮子给人穿，祂叫人穿结实耐久的衣服。那一个目的乃是为着遮盖身体。

所以要对初信的弟兄说，穿衣服是为着遮盖的，不是为着显露。所有的衣服不是为着遮盖的，都是错的。所有的衣服目的不是为着遮盖的，也是错的。衣服是为着遮盖的。

需要涂血

在犹太地，希伯来人穿鞋子，不穿袜子，手是露出来的，头也是露出来的。所有的衣服，都是为着把全身盖住。除了手脚和头，一切都是为着遮盖，不是为着显露。所以，我想，读圣经的人知道这一件事，血在那里洁净的时候，血抹在手的大拇指上，血抹在脚的大拇指上，血抹在耳朵上。这给我们看见说，这三个显露的地方是血遮盖的地方。血没有抹在人身体上其它的地方，血抹在三个地方：人的手、人的脚、人的头。其余的乃是衣服把人完全遮盖了。你们要给弟兄姊妹知道，穿衣服的目的乃是为着遮盖。所以，一个人在神面前总应该看见人有合式的遮盖，才是对的。

今天的失败是人越过越走到野蛮人的地方去，衣服遮盖得很少，这是不合式的。衣服是为着遮盖的。凡不是为着遮盖的，都是违背神遮盖的意义。血是预表它属灵的意义，血是拒绝显露。人犯了罪，人需要在神面前有遮盖，这一个遮盖是需要的。今天凡是把袖子作得很短的，或者把衣襟作得很短的，凡是显露身体，而不是遮盖身体的，这都是这世界所作的事，而不是神作的事。

以衣服的意义来看，是遮盖得越多越好。因为我是一个罪人，我愿意在神面前有一个完全的遮盖。我不愿意在神面前有一个地方是没有遮盖的。你们是基督徒，你们是一个得救的人，你们是倚靠主的，你们要看见，如果不是主完全遮盖我，我在主面前就没有地位好站。我要求遮盖，我盼望主完全遮蔽我，叫我整个人得着救赎，得着拯救。至于所谓衣服遮不到的地方，圣经里是用血来遮。这给我看见，我的手在血底下，我的脚在血底下，我的头在血底下。

第二次的堕落

亚当和夏娃犯罪，他们是赤身露体显出他们的罪来。一千六百五十六年之后，挪亚从方舟里出来，当他种葡萄园的时候，他喝了酒，结果他在那里显露他的自己，他没有穿衣服。第一个人吃了分别善恶树的果子就赤身露体，第二个人吃了葡萄树的果子也赤身露体。你看见，有衣服穿而不穿，这是人类第二次的堕落。亚当的堕落，乃是从不必穿衣服落到需要穿衣服。挪亚的堕落，是有衣服穿而不穿。圣经里记载有一个赤身露体的人，这是羞耻的事，这是不该有的事，这是人类第二次的堕落。

祭坛没有台阶

到了出埃及，神在西乃山降下律法，同时神吩咐以色列人建造祭坛的时候，下面不可以作台阶。为么甚缘故？因为怕他们上台阶献祭的时候，露出身体来。所以显露的原则绝不是神所许可的原则。神不要人露出身体来。除了手脚和头，身体其它的地方都要穿衣服。可是手脚和头也非用血遮盖不可。所以，摩登的风浴越过显露越多，都是违背神当初的意义。当初神要人穿衣服的目的，是为着遮盖。连上祭坛献祭都不许可他的身体显露出来。所以人不遮盖是不应该的。

祭司要穿长衣并内裤

特别是祭司，他们穿的衣服是极其细，并且是精工、细工在那里缝的，没有一点裂口。因为神不愿意他们显露。祭司在神面前不许可有一点的显露。并且祭司的以弗得是特别长的。祭司也要穿内裤，免得露出他的身体来(出廿八42)。圣经里一向的态度，一路下来都是要我们有遮盖，不是要我们显露。这一个是我们的特点。

衣服是代表救赎和主自己

神乃是将衣服拿来代表我们所得的救赎，也是代表我们的主耶稣自己。我们是穿上神救恩的人，我们也是穿上基督的人，我们也是穿上新人的人。你看见这里都是说穿上。我们是穿上救恩，我们是穿上基督，我们是穿上新人。神在我们中间要我们没有漏洞。我是完全穿上救恩，穿上基督，穿上新人的。我整个人是被神遮盖的，我是蒙拯救的人，我是穿上救恩的人。

你们可以告诉初信的弟兄说，他们把衣服穿在身上的时候，他们每一次要从里面看见基督，看见救恩。感谢神！我本来就像一个赤身露体的人，在神面前一点没有遮盖，一点没有法子逃避神的光，一点没有法子逃避神的审判。感谢神！我今天能够穿上了衣服。也照样，我在神面前已经穿上了神的救恩，穿上了神的义，穿上了神送给我的礼服，穿上了基督，穿上了新人。你们要给他们看见，他们所得着的救恩，每一次能从他们衣服完全的遮盖上，来看见他们在主面前所得着的完全的遮盖。这一个意义不应该断了。这是多么希奇的事。神怜悯我们，让我们这些人穿的衣服，在神面前有完全的遮盖。

衣服的原则是为着遮盖。如果不能遮盖，请你们记得，是我们基督徒所不能穿的。显露的衣服是不能穿的。穿衣服的目的是在乎遮盖，不是在乎显露。所以不应该有任何的人作衣服，不是在遮盖的原则上，而是在显露的原则上。显露，与基督徒是不相合的。

衣服能长大痲疯

第二，利未记里说，人能够长大痲疯，房子能够长大痲疯，衣服也能够长大痲疯。许多的衣服今天在地上长了大痳疯。特别是姊妹的衣服是长了大麻疯。所以，对于衣服的问题，你们就必须有一种的对付。

两种不同的对付

在利未记十三章里，你们看见对于长大痲疯的衣服有两种不同的对付。有的衣服要送到祭司面前去。祭司察看里面有大痳疯，如果这一次大痳疯是生长的、扩充的，非烧掉不可。要完全烧掉，不能穿。或者说，有的衣服送到祭司面前去察看，看见有大痲疯，祭司把几条纬拉掉，洗一洗。如果还有大痲疯，就非烧掉不可。如果有的衣服经过祭司洗过，把有的经纬拉掉而不蔓延的，这一个不必经过火烧。

要带到主面前

初信的弟兄姊妹，没有作过这一件事的人，你们要他们注意，有的衣服有可疑惑的时候，就都得拿到祭司面前来看。有许多衣服你们自己有疑惑的，恐怕这一件衣服穿不得，你们要带到主面前来。祂是大祭司，你们要求祂给你们看见，能穿不能穿。你们不要以为这是小事。在初信的姊妹身上，衣服是大难处。你们告诉他们，我们不知道什么衣服是长大痲疯的，什么衣服不是长大痳疯的。你们要把衣服带到祭司面前，要把衣服带到主面前，给主看，我的衣服是不是长大痳疯。

你们要记得，长大痳疯的人要离开，长大痳疯的房子要拆掉，长大痳疯的衣服要烧掉。当然今天不是烧掉，最少你今天不能穿。有许多衣服乃是长大痳疯的。有许多衣服必须修改一下，袖子添长一点可以穿，颜色染一染可以穿，式样改一改可以穿。有的衣服经过祭司察看之后，有一点修改就可以留着。有的衣服经过祭司察看之后，就是改了还是有大痳疯的性质，那就非除掉不可。初信的弟兄姊妹，一信主，要把一件一件的衣服带到主面前，要把一件一件衣服登记过，检验过，让主看是不是对的，要一件一件在那里经过对付。

我盼望这些弟兄姊妹走出去的时候，都显出基督徒的样子。不盼望在我们中间有许多的服装叫人疑惑说：他们是不是基督徒？因为人看你的衣服，人要断定你是不是基督徒。所以绝对不能一个洁净的人穿一件大痲疯的衣服。你们的大痳疯得着了洁净，你们的罪得着了赦免，你们不应该再穿一件沾染了大痳疯的衣服。

初信的人，要一件衣服、一件衣服的摆在主面前去祷告过。我不盼望你们对他们说那一件衣服是好穿的，那一件衣服是不好穿的。你们不要批评说，某某姊妹穿的衣服不对，你们要把他们带到主面前去，让主来看。他们总得自己把衣服带到主面前去。他们要去求主说，我作了信徒，这一件衣服行不行，这一件衣服对不对。让他们在主面前看。有的要除掉，有的要修改，让主教他们作。有的连修改也根本修改不来的。他们自己要定规这一件衣服里面有没有罪，他们要自己在主面前看。你们要给他们看我们衣服的关系相当大，让他们衣服的问题能够解决得好。

要有男女之分别

第三，圣经里禁止男人穿女人的衣服，也禁止女人穿男人的衣服(申廿三5)。

今天的趋势，是把男人的衣服和女人的衣服的区别取消。越过这一个区别越少。今天的世界这样的下去，男人的衣服和女人的衣服要一点区别都没有。所以，有的弟兄姊妹对于这件事要注意，男人总不穿女人的衣服，女人总不穿男人的衣服。总是维持神所定规的区别，男人穿男人的衣服，女人穿女人的衣服。任何要混乱这一个衣服不同的地方，都是不荣耀神的。神的子民，神的儿女，应该学习在神面前穿衣服，男女要有正当的分别才可以。

姊妺穿衣的问题

第四，要说到姊妹所穿的衣服。按普通来说，弟兄穿衣服的问题，总比姊妹穿衣服的问题简单一点。姊妹的服装问题，总比弟兄复杂一点。我们要把两个地方的圣经好好的念一下。

美衣与温柔

彼得前书三章三节：「你们不要以外面辫头发、戴金饰、穿美衣为妆饰，只要里面存着长久温柔安静的心为妆饰；这在神面前是极宝贵的，因为古时仰赖神的圣洁妇人，正是以此为妆饰。」

全部圣经里，我如果记得不错的话，只有这一个地方说这一个名字——圣洁的妇人。你在圣经里看见许多地方说「圣洁的人」(HolyMan)，只有这一个地方说「圣洁的妇人」。「圣洁的妇人」正是以此为妆饰，顺服自己的丈夫。」圣洁的妇人是用温柔安静的心为妆饰。

我告诉你们，彼得的意思是说姊妹们的心理是以辫头发、戴金饰、穿美衣为妆饰。但是，许多衣服，姊妹穿了，彼得觉得说不太合式。辫头发、戴金饰，都不太合式，穿美衣也不太合式。我想，在这里我们要注重，不是说，一个姊妹要胡涂穿衣服。如果胡涂的穿衣服，乃是显明那一个姊妹的性情有病。一个姊妹胡涂的穿衣服，也不整齐，也不清洁，就这一个姊妹作人定规是胡涂的，是放松的。彼得在这里所定罪的不是这一个。

彼得的意思是说，女人那样的「辫头发」是不对的。那一个字在原文里面是明显的指着在头上把头发作出许多花样来。你们知道，在历史上这么多年来，许多人想出许多花样来利用自己的头发。「戴金饰」就是戴首饰，我们基督徒也不能作。「穿美衣」恐怕有许多颜色在里面有关系，样子也有关系。彼得所着重的点是：姊妹们不要以辫头发、戴金饰、穿美衣为妆饰，姊妹们应当以温柔安静为妆饰。

请你们记得，有的时候你觉得说，一个女人穿得非常好看，但是脾气像一只狮子一样，那不合适，更好不穿好看的衣服。你看见一个女人在那里大喊大叫，穿了美衣，不配。如果一个女人又温柔，又顺服，你看见这是很好看的妆饰。你看见，一个事奉神的女人，不应该在衣服上讲究。我们作基督徒的人，不应该在衣服上讲究。

羞耻自守与正派的衣服

再看提摩太前书二章九节至十一节：「又愿女人廉耻、自守、以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰；只要有善行，这才与自称是敬畏神的女人相宜。女人要沉静学道，一味的顺服。」

神对于姊妹们，有一个基本的要求，就是她要有羞耻。「廉」字，原文是没有的。知道羞耻，觉得羞耻，这是好的，这是姊妹天然的保护。许多的姊妹能够有羞耻、知耻，觉得羞耻，她自然而然就能够有保护。不要穿衣服和你的羞耻是相反的。要「自守」，不要穿放纵的衣服。放纵是与自守相反的。要穿「正派」的衣服。什么是正派的衣服，也许我们不知道。但是，每一个姊妹知道，在我所在的地方，什么衣服是正派的衣服。我总是穿在我所在的地方，大家所以为正派的衣服。一个基督徒，绝不应该穿一件衣服，给外教人说，你们基督徒也穿这样的衣服么？我们的标准不应该比外教人低。我们要学习有羞耻，我们要自守，我们要知道什么是正派的衣服。

下面说：「不要以编发、黄金、珍珠和贵价的衣裳为妆饰。」这一边特别是指着卷头发说的。彼得那一边是指着在头上弄出许多花样来。这里的卷头发，就是卷成像葡萄树的鬈丝那样的一鬈一鬈，就像今天人所要的头发一样。我想在二千年前，人也很时髦。今天许多人以为把头发作成一鬈一鬈很时髦，其实是很老很老的，在二千年前就已经有了。这里所着重的点，乃是贵价的衣服。有的衣服有同样的价值，有不同的价钱；有同样的样子，而有不同的质料。许多人喜欢穿贵价的衣服。既然用处是一样的，我们就不应该穿贵重的，把钱花在里面。

姊妹，对于衣裳的问题，总要注意到正派。我们绝没有意思，保罗和彼得也没有意思说，一个姊妹穿衣服要马马虎虎，散散漫漫的，一点不讲究。不过我们不应该注意那些美衣，我们不应该注意那些贵价的衣服。另一面姊妹们应该穿上正派的衣服。一个姊妹最好会安排衣服，能够用很普通的质料，很普通的价钱，而把它弄得很整齐。你们不应当好象一点不注意似的。我看见有的姊妹，在衣服上花太多的工夫，注重美衣，注重贵价的衣服。另一面我也看见许多的姊妹，对于自己的衣服也不注意整齐，也不注意洁净，马马虎虎的，就证明这一个人是散漫的人。因为特别是女人的衣服，代表她的性情。如果在那里一点不注意整洁，一点不注意衣服穿在身上整齐不整齐，我们知道这一个人是放松的，是散漫的，是无所谓的。衣服要正派，要穿得整齐、整洁。

衣服上当有圣灵的印记

第五，利未记八章里告诉我们说，当亚伦作祭司的时候，神对摩西说，你要把膏油弹在亚伦和他的衣服上，并也儿子和他儿子的衣服上，使他和他们的衣服，一同成圣(30节)。所以衣服应当显出成圣的样子来。在衣服上应当有圣灵的印记在上面，应当有膏油的印记在上面。能够在那里穿得成圣，像你的那一个人一样。一个人被膏油涂抹，他的衣服也被膏油涂抹，能够一同成圣。

另一面，在民数记十五章里，神吩咐以色列人，叫他们在衣服的边上作繸子，又在底边的繸子上，钉一根蓝细带子(37节)。蓝是代表天的颜色，是叫他们记得天上的事。所以我们信主的人所穿的衣服，应当有属天的味道。不要显露像世界的人一样，不要马马虎虎像世界的人一样，不要穿得太考究像世界的人一样。我们应该有属天的样子，能够显出我们的衣服和我们是一样成圣的才可以。

个人的意见

对于衣服的事，我愿意拢统的说一点我个人的意见。我想，我不是说每一个神的儿女都要穿得一样，我也没有意思叫所有的姊妹一点不顾到美丽，我也没有意思叫所有的弟兄姊妹都穿最普通的布，都穿最坏的质料。圣经里没有这个意思。施洗约翰来的时候穿骆驼毛的衣服。主耶稣来的时候他的里衣是没有缝的，这是那一个时候最好的衣服。所以基督徒穿衣服有一个基本的原则，你能彀自由的穿你自己所爱的，你也能够自由的拣你自己所喜欢的质料，你也能够自由的穿你自己所喜欢的样子。

不过，我想有一件事要特别注意的，就是说，没有一个人，可以穿一件衣服，叫人注意你的衣服，而不注意你的人。这不是基督徒所作的。我们穿一件衣服，如果叫人老注意我的衣服，这样我的衣服有病。我穿的衣服应当显出我的人。我把一朵花插在花瓶里，朋友来的时候若注意花瓶，不注意花，这一个花瓶有病。穿衣服是帮助人来看我这一个人。你不能叫衣服夺去你的地位。我想，最怕的是一个人穿一件衣服，叫人注意他的衣服，而忘记了他的人，这是大大的错误。

当与身分相称：还有一件要特别的注意。我想，一个人穿衣服总应当和他自己的身分相称，不要穿得太坏，也不要穿得太好。请你们记得，穿得太坏，引起人的注意，穿得太好也引起人注意。我们不注意衣服的事，我们也不要引起人注意衣服的事。我们穿衣服，不要穿到一个地步，叫人觉得说，穿得特别好，这是不对的。如果穿得太不好，叫人难受，这也有病。我们穿衣服，要刚刚好能够叫我穿的衣服与我的身分相称。人不觉得我太过，人不觉得我不及，这样的衣服，我觉得是荣耀主的。

还有一件事，我要弟兄姊妹注意，一个人穿衣服也不应当叫自己觉得这一件衣服。有的人穿衣服一直在那里叫自己觉得，那一件衣服有病，不是太好，就是太坏。有的人一直觉得那一件衣服，那相当困难。你变作衣裳架子，那一件衣裳比你要紧。不是你穿衣服，乃是衣服穿你。你老觉得说，我穿了那一件衣服，你过分的注意它。这就是证明说，你的衣服不是太好，就是太坏。许多时候，你穿一件坏的衣服走到人面前，你一直觉得那一件衣服。你穿一件过好的衣服的时候，你也一天到晚觉得那一件衣服。这都是有病。

所以，最好你穿一件衣服，你自己不觉得，人也不觉得。是很普通的，而同时与你自己的身分相称，是与基督徒相配的。越过一个就不大好。你们今天在服装上能够像基督徒，这也是一件大事，因为在外表上能够叫人知道我们是基督徒。

食物

现在要来看食物的问题。

创世记二章，人还没有犯罪之先，神已经给人有粮食。粮食的问题，食物的问题，在创世记二章就有。衣服的问题在创世记三章才起头，吃的问题在人没有犯罪以先就已经起头。神在那一个时候给人看见，人可以吃各种水果，这是在创世记二章里神给人定规的。当人没有犯罪的时候，神所赐给人的食物乃是果子。

需要吃荤

创世记三章，人犯罪之后，神在那神就赐给人菜蔬吃，并且要汗流满面种地才能有食物，这乃是在创世记三章里神给人的粮食。到了创世记四章，神在那里虽然还没有规定，但是神已经把祂的印记摆在亚伯身上，而不摆在该隐身上。该隐是一个农夫，亚伯是一个牧羊的人。亚伯在那里牧羊，神的印记在他的身上，他献祭给神，神悦纳他。该隐是一个农夫，把土产拿到神的面前去，神没有悦纳他的祭。在创世记四章，我们不知道神的旨意在那里。一直到创世记九章，我们看见神在那里明显的把走兽给人作食物，就像从前把果子给人作食物一样。

需要失去生命

神为什么把走兽给人作食物？这明显是人有食物的需要。还不只，人犯罪之后和人没有犯罪之先，食物的需要不一样。我们必须明白，什么叫作食物？食物就是生命的维持。人没有吃就死，人没有吃就不能活着，人没有吃就没有法子在世界上生存。所以为着要叫人活，给人生命，一直生存，神在那里定规说，人应该吃动物，不只吃植物，不只吃菜蔬、果子。换一句话说，神给我们看见，罪进入了世界之后，需要失去生命，才能保全生命；需要动物走兽失去生命，才能维持我们的生命。罪没有进入世界，不必流血就能维持生命。罪进入了世界之后，需要流血才能维持生命。所以，没有犯罪的时候的粮食，和犯罪之后的粮食不一样。因此基督徒不可以吃素，基督徒需要吃荤。

不是说吃辇对于我们的身体有什么益处。这是另一件事。我们不是像研究医学的人一样，在那里说动物的蛋白质比植物的蛋白质好。我们有一个基本的原则在这里：人有了罪之后，如果没有杀生，就不能得生。人有了罪之后，没有死，就没有生命。生命只能靠着死来供应。没有死，人就不能活。需要流血，人才能活。我们有死，我们才有办法得生命。这是一个基本的原则。

从亚伯起，明显的是从洪水之后，神把这一条路摆在世人面前。吃素，就是在不知不觉之中说，不必有死，我也可以活着；不必有流血，我也可以活着。吃荤，乃是承认说，没有死，没有流血，我不能活。你们看见那一个原则吗？所以在洪水之后，神就把兽也给人作食物。人如果不是靠着生命的丧失，人就不能得着生命。感谢神！生命丧失的是另外一个，得着生命的是我们。

到了罗马书十四章，还有人以为说，我们可以吃菜蔬，像亚当的时候一样，所以有的人吃素。但保罗对他们说，不要批评他们，不要拦阻他们，不要以为他们不对。吃的人不要论断不吃的人，不吃的人不要论断吃的人。不过，保罗在那里指出一件事，就是只吃蔬菜的人是软弱的人(2节)。因为要顾到他们的软弱的缘故，所以不要批评他们。并不是说吃素是对的，是说我们不愿意因为食物的问题叫他们有难处。

不过，我们要知道，基督教的救赎，是相信有死，才有生命。需要死，才能得着生命。光是菜蔬不够，要得着生命的话，要死。生命是靠着死来维持的。这是基督教基本的原则。有的人良心如果软弱，只吃菜，不吃动物，我们不碰他们的软弱。不过，基督教的立场是说，吃动物的肉，是维持我们的生命。

戒荤是鬼魔的道理

提摩太前书四章说，将来有鬼魔的道理要来，他们要禁止嫁娶，也要禁戒吃荤(1、3节)。我想，潘汤在这里给我们看见清楚的光。他说，只有禁止嫁娶和戒荤，才能发展魂的能力。我们必须在这里注意，我们不戒荤。将来要有戒荤的事。那是鬼魔的道理，不是主的道理。有的人要戒荤，因为他们根本不知道基督教的原则。基督教的原则是死里得生命。你能够在那里只吃素，不吃荤，意思是说，我的生命只要靠着植物来维持，不必有救主，不必有死，不必有救恩。这一件事，你们要给初信的弟兄看见。

不可吃血

第二，基督徒有一样东西不可以吃，就是血。

三个时代都禁止吃血

关于不可以吃血，圣经从旧约到新约都是这样教训。从创世记九章起，神对挪亚说话的时候，就说不应该吃动物的血。吃血是神所禁止的。

利未记十七章十到十六节说得非常清楚，并且多次的说，任何禽兽的血，我们人都不能吃。神不许可他的子民吃血。凡是吃血的人，就要被神剪除，不承认他是神的子民。

到了新约，当耶路撒冷第一次会议的时候(徒十五)，碰着大的难处，就是关于律法的问题。雅各、彼得、保罗、巴拿巴、神的仆人在那里共同的定规说，神的儿女们不应当遵守律法，但应当禁戒祭偶像的物和奸淫，也应当不吃血。

你们看见血是相当重的事。不只挪亚的时候，也不只利未记的时候，并且到了使徒行传也是一样。在列祖的时代里，神藉着挪亚说不行；在律法的时代里，神藉着摩西说不行；在恩典的时代里，神藉着使徒们也说不行。在这三个时代里都说不行。列祖的时代、律法的时代、恩典的时代，都禁止吃血。

只喝基督的血

在这里，定规有一个缘故，但我们不知道这一个缘故在那里。有一天，神的儿子来到世上，祂说，我乃是天上降下来的粮，是给人吃的。许多人不知道这是什么意思。祂说，我的肉是可吃的，我的血是可喝的。你在约翰福音六章里看见，主在那里反复的说，我的血是可喝的，不喝我血的人就没有生命。不喝我血的人得不着生命。喝我血的人在末日的时候我要叫他复活。喝我血的人我要给他生命。主在那里反复的给我们看见。

这是一件希奇的事。全部圣经三个基本的时代里，都说血不可以吃。就是拿撒勒人耶稣，神的儿子说，我的血是可吃的。他劝人吃血。你们看见这一条路么？神集止我们吃任何的血，但是吃主血的人，可以蒙拯救。这是什么意思？因为我们吃了主的血，就不能吃第二种的血。我们只有一种的血可以吃。

换一句话说，神在这里藉着不吃血所告诉我们的，乃是只有一个救赎，只有一个救恩。除了这一个救赎之外，你不能得着另外的救赎。除了这一个救恩之外，你不能得着另外的救恩。拿撒勒人耶稣的血是唯一可吃的，其余的血都不可以吃。这血是代表救赎，这血是代表救恩。我们拒绝任何的血，我们拒绝任何的救法。我除了耶稣的救法之外，什么救法都不知道。在我身上只有一种血，没有两种血。只有一种血能救我，其余的我都不接受。

你们要给初信的弟兄看见，这虽然是一件小事，但这是一个见证。我们作基督徒的人，有许多见证，这也是其中的一个。外教人问你为什么不吃，你说，我已经吃过了。你们要给他们看见，什么叫作救法，你们能够藉着不吃血，在人的面前作刚强的见证：我不吃血，因为我已经吃过血。我吃过了血，我不能再吃其它的血。拿撒勒人耶稣的血，是我唯一的救赎。我再也不能接受其它的救赎。我们已经接受了主的救赎，拒绝了其它的救法，所以我们不吃血。

勒死的牲畜是血肉不分

在旧约里，连利未记十七章也在里面，还有另外的圣经说，已经死的牲畜不可吃。使徒行传十五章也说到勒死的牲畜不能吃。这也是为着血，因为勒死的牲畜，血在肉里头没有分开。我们不吃血，乃是要维持世界上救恩只有一个，救法只有一个。所以，所有神的儿女应该拒绝所有的血，应该不吃血。

不洁净的也不可吃

在利未记十一章，神对以色列人说，有许多洁净的动物能吃，有许多不洁净的动物，像爬虫，都不能吃。海里的鱼，有的是能吃的，有的是不能吃的。天上的飞鸟，有的是能吃的，有的是不能吃的。凡飞鸟，吃肉的都不能吃。鱼，有鳞有翅的能吃，没有鳞，没有翅的不能吃。利未记十一章，关于海里的鱼，天上的飞鸟，地上的爬虫、走兽，都有定规：什么是洁净的，能吃；什么是不洁净的，不能吃。

有许多人，问利未记十一章里面的条例是什么意思，我们信徒是不是应当这样作？你们就把他们带到使徒行传十章里去，给他们看：彼得在房顶祷告，彼得魂游象外，看见天开了，有一物降下，好象一块大布，系着四角，里面有地上各样四脚的走兽，和昆虫，并天上的飞鸟等，就是利未记十一章所禁止不可以吃的。神对彼得说，起来，宰了吃。彼得是一个好的犹太人，他对神说，不洁净的物，我从来没有吃过。第二次有声音向他说，神所洁净的，你不可当作俗物。这样一连三次，那物随即收到天上去了。

是挑选的问题

所以我们看见说，利未记十一章的话，乃是为着使徒行传十章的教训。神不是顾念说，什么种的鱼能吃，什么种的鱼不能吃；什么种的走兽能吃，什么种的走兽不能吃。神把走兽动物给挪亚吃的时候，难道神没有想到这一个问题吗？在挪亚手里的时候，没有洁净的走兽和污秽的走兽，都能吃。为什么到了利未记十一章又发生洁净不洁净的问题呢？因为在挪亚的时候，神还没有挑选他自己的子民在地上。到利未记的时候，是神挑选以色列人的时候。以色列人出埃及被挑选为神的子民，在那一个时候，有谁是神的子民，谁不是神的子民的分别。差不多过了好几百年的工夫，神才给我们看见这里面有挑选的问题。在挪亚的时候，根本这一个问题不发生。就是等到了出埃及的时候，才产生洁净不洁净的问题。因为在这一个时候才起首分犹太人和外邦人。谁是神的子民，谁不是神的子民，是从这一个时候起。在这一个时候，才有洁净的可以吃，不洁净的不可以吃的分别。有一个是能够有交通的，有一个是不能够有交通的；有一个是神所悦纳的，有一个是神所不悦纳的。食物就变作代表这一个。我们的食物不光是食物，在这里有原则在里面。能吃的就是神所要的，不能吃的就不是神所要的。

恩典也临到了外邦人

当圣灵浇灌之后，五旬节来了，神对彼得说，起来，宰了吃。从今以后，神的恩典也要临到污秽的外邦人身上。今天所有的都可以挑选。旧约里，神说污秽的，到了新约，是神所以为洁净的。把利未记十一章完全推翻了。今天不再是只有以色列人是神的子民，今天外邦人和以色列人一同作神的子民。你们看以弗所书三章，外邦人和以色列人一同到神的面前来，两下合而为一，一同得着恩典。

神在那里一次、二次、三次的对彼得说，神所以为洁净的，你不要当作污秽。就是这一句，就解释了这一个异象。这一个异象一停的时候，哥尼流家里的人就来叩门。彼得下去，马上就清楚刚才在屋顶上所看见的异象，乃是叫外邦人蒙恩的事。彼得就很自然的带着弟兄到外邦人家里去。等到彼得作见证的时候，神明显的将恩典也临到外邦人，像临到犹太人一样。

我们的见证与犹太人不同

我们所作的见证，和犹太人所作的见证两样。今天我是说，犹太人是神的子民，外邦人也是神的子民。我们如果不吃这些东西，是证明说，犹太人是神的子民，我们自己不是。今天的命令乃是起来宰了吃，今天的命令不是洁净的人就吃，不洁净的人就不吃。今天乃是神所以为洁净的，你们不能以为不洁净。

所以，我盼望你们给初信的弟兄看见，我们吃两种东西，乃是说两种人都是神的子民。那一个时候只吃一种东西，乃是说只有以色列人是神的子民。那一天吃一种是对的，今天吃两种也是对的。今天不要维持利未记十一章，今天是要维持外邦人和以色列人一同蒙恩典，一点没有分别。我们的食物就是维持这一个见证。

不可吃祭偶像之物

第四，关于祭偶像之物，特别在哥林多前书里提起得多。

哥林多前书里八章告诉我们说，偶像算不得什么。神乃是神，偶像乃是虚空。所以，按着最高的知识来说，祭偶像之物吃也无妨，因为偶像算不得什么。偶像的后面或者有邪灵，但是神比邪灵大多了。住在我们里面的，比住在世界上的大多了。

但是有许多初信的人，从前在偶像的庙里拜偶像，和偶像发生关系，不知道什么叫作交鬼。今天看见你这一个有知识的人在庙里吃，他们以为你可以这样作，我也可以这样作。但是我们的行为虽然一样，存心却不一样。你去吃，因为你以为偶像是虚空的。他们去吃就不行了，因为在他们的心里面以为偶像有什么。一不留心，你就把他们拖到罪里去。

保罗在哥林多前书八章说，我们信徒还是不吃的更好。因为吃祭偶像之物，会叫软弱的弟兄跌倒，所以还是不吃更好。关于吃素的事，保罗说吃素是软弱的。关于祭偶像之物，哥林多前书八章是说不吃是更好。你们要领会说话的人的倾向，我们要给他们看见，神的儿女对于偶像，要知道是虚空的，是算不得什么的。但怕有人因着我们跌倒，所以我们不吃祭偶像之物更好。

原则不是因为鬼。原则是为着软弱的弟兄。这一个我们要抓牢。许多人以为有鬼，那你是软弱的人。我们不吃，不是因为有鬼，乃是因为弟兄，我们怕他们跌倒。不是怕我们自己受害。撒但在我们身上是没有能力的，偶像在我们身上是没有能力的，鬼来，我们不怕。可是，我们在神面前要学习，我不吃，是因为怕绊倒我的弟兄。

个人的意见

最末了，我也发表我的意见。吃东西，在圣经里有这四个意思，我们应当好好的遵守。

食物是为着身体：普通的时候，这也像衣服一样，是有原则的。吃东西的原则是为着养身体。所以能养身体的东西，就多吃一点，不能养身体的东西就不吃。千万不要以口腹为自己的神，一直在那里考究食物。我们神的儿女要学习知道食物乃是为着保养身体，保养肉体的生命。

「知足」和「加」：神的儿女要注意，有衣食就当知足。天上的飞鸟也不种、也不收，神尚且养活它，这是吃的问题。地上的百合花也不纺、也不织，它所穿戴的比所罗门更好，这是穿的问题。一切都在神的手里。今天你是要求神的国和神的义，这一切就必定加给你们。我喜欢这一个「加」字。「加」字是什么意思？我如果出一个题目说，三加零等于多少？你们就要驳我，说，三不能加零。你绝不能将任何东西加在零上，没有那个可能。三加零，不必加。什么是可以加的呢？有的可以加，三加一可以。你们要寻求神的国和神的义，这些东西就必定加给你们了。乃是说，得着了神的国的人，得着了神的义的人，神要把衣食加给他。盼望所有的弟兄姊妹记得，神的国是我们所追求的，神的义也是我们所追求的，得着神的国的人，活在神的义里面的人。你要看见，这些东西都要加在他身上。

盼望在衣食这两件事情上，神的儿女们知道如何维持他们的见证在人的中间。


三　消遣

读经：

「凡事都可行，但不都有益处；凡事都可行；但不都造就人。」(林前十23)

「凡事我都可行，但不都有益处。凡事我都可行，但无论那一件，我总不受它的辖制。」(林前六12)

「所以你们或吃或喝，无论作什么，都要为荣耀神而行。」(林前十31)

先决的问题

消遣这一个问题，在所有奉献的人身上，从来没有难处。凡是对于消遣的问题会有难处的，都是因为这一个人对于奉献不够完全。在一般奉献给神的儿女身上，消遣的问题根本不发生。

消遣的时候，你们第一要给他们看见，你们如果要解决消遣的问题，你们要先解决奉献的问题。奉献的问题若没有解决，就消遣的问题怎么作都不能解决。如果要问消遣该不该，就要先问奉献的问题解决了没有。如果奉献的问题没有解决，讲消遣没有用。如果奉献的问题没有解决，神所以为不应该的，你要以为可以。所以奉献的问题必须先解决。

消遣的目的

奉献的问题解决了之后，我们就要提起消遣的目的在那里。

第一，是为着家里的人。我们提起消遣不是为着你自己，乃是为着你家里的儿女，为着比你小一辈的人。在你身上消遣是非常小的事，在奉献的人身上消遣根本不成问题。但是，在家庭里不只为我们自己，还有我们的儿女，还有我们的子弟，还有我们的弟弟妹妹。在我们中间，也有年纪轻的人交在我们手里要教养。那些人如果也是奉献的人，也一点难处都没有。但是，许多时候，这些人虽然是自己的儿女，虽然是自己的子侄，他们可能不是奉献的人，那么我们的态度就与他们有大关系。我们应许他们有什么种的消遣，和不应许他们有什么种的消遣是有大关系。所以，我们提起消遣的问题，乃是不只为着他们自己，也是为着他们家里的人来着想，为着比他们小一辈的人来着想，来叫他们给他们家里的人有正当的引导。

第二，是为着自己。但有的时候，一个信仰徒得有一点调剂，到底这一个调剂到什么地步为止才是对的。有的时候，我们自己也需要有一点调剂。这一个调剂，到底到什么地步是对的呢？不只孩子们有要求，连作大人的人也需要调剂。

那么这一个调剂，到什么地步是基督徒可以作的，什么种的消遣是基督徒不可作的，我们在神面前要寻出一个基本的原则来。对于我们自己还不是太难的事。是特别为着有需要的人，和孩子们。你们作父亲的人，对于你们家里的孩子，许可他们有什么种的消遣，才是合乎基督徒体统的呢？我们要每一个作神儿女的人自己清楚。因为在这里面一有漏洞，马上看见世界到家庭里面来。世界一到家庭里面来，等一等你要把世界从你儿女身上赶出去，就非常不容易。为着要保守你的家庭属乎主的缘故，所以，我们就得在神面前注意消遣的问题。

消遣的原则

人有消遣的需要

消遣的原则，合乎圣经，合乎主旨意的原则，乃是第一要承认人需要消遣。作基督徒的人，总不应该走极端的路。人是有消遣的需要。因为有许多人，事情相当忙，也许是相当的多，你们如果不给他有一点调剂，你们就看见这样的人很容易生病，身体的健康很容易坍下去。所以，调剂乃是消遣基本的原则。特别是那些年轻的人，你们的儿女、孩子，你不能一天到晚要他们读书，你必须让他们有另外方式的玩。你不能一天到晚只把一件事情给他们作，你必须给他们另外的一种事情作。这是一个原则，是我们作工的人必须知道的。

主说孩子们在街上吹笛、跳舞。这一个跳舞，不是舞场里面的跳舞，是快乐了跳起来，吹起笛来。这是对的。的的确确有那一个需要。不过我们提起消遣，基本乃是为着调剂，就是我今天作了五个钟点的事、六个钟点的事、八个钟点的事，都是作一件的事，那很容易叫我累。一直作一件事，神经感觉到痛苦，身体容易感觉到疲乏。所以，我需要换一件事情来作，来调剂，好叫我不觉得疲乏。换一件事情来作，就能除去我的疲劳。

什么叫作消遣？消遣乃是为着调剂。比方说，读书读了八个钟点，回家去玩一玩，这一个玩不是生活。换一句话说，一个小孩子读书读了八个钟点，去玩一玩是对的，那是他的调剂。如果一天蹦蹦跳跳八个钟点，那不是调剂。一个小孩子在学校里读书，读了八个钟点，到园子里去跑半点钟，或者一点钟回来，这是对的，这是调剂。如果一天到晚跑，那不对。我们承认调剂的存在，若是把消遣当作生活就不可以。人在疲劳的时候，换一件事情作可以。人一天到晚的玩就不行。在这里有一个很大的错误：比方，有的人夏天的时候，喜欢到水里去游泳，这里我们寻不出有错。在疲劳的时候到水里游泳半点钟、一点钟，没有错。如果一个人像鸭子一样，一天到晚喜欢浸在水里，这不是消遣。我要你们看见，将来遇见对于消遣出问题的人，要看见他们不是消遣出问题，乃是生活出问题。

将来你们出去作工时候，有人反对我们基督徒没有消遣，请你们记得，他们不知道他们所说的到底是什么。一天一夜沉在里面，这叫作消遣吗？他们是颠倒在里面，这不叫消遣。实在说起来，消遣出问题的人很少。有问题的是谁呢？是那些颠倒在里面的人。有的人是三天三夜沉在里面，把消遣当作生活的，这样的人，才能说我作基督徒是难的。事实上一点难处都没有。那样的人，是极端的人，是以消遣当作生活的人。我们作工的人，必须看得准，有调剂的需要，没有颠倒的需要。有调剂的需要，没有活在里面的需要。人一活在里面，就不可以。凡事都可行，但不都有益处。凡事都可行，但无论那一件，我总不受它的辖制。你一天到晚倒在里面，你就受它的辖制，这是一个很大的错误。

消遣的方式

第二，消遣是为着调剂，这里面有许多方式。基督徒可以有几方面的消遣：

1.休息

基督徒最好的消遣就是休息。我今天累了，我就去歇一歇。主耶稣和门徒作累了，就对门徒说，要到野地里去歇一歇。不过我们要注意主的歇还有消遣的意义在里面，所以，主耶稣不是说歇一歇，而是说到野地里去歇一歇。许多时候，另外寻一个地方，或者是山旁，或者是水边，我们去休息一下，这的确能除去我们的疲劳。这是基督徒最普通的消遣。

2.换工作

有的时候，你觉得说太消极，不够积极，可以掉换一个工作与方式的次序。我本来作八点钟的事，现在我拿出一点钟、两点钟来换一个工作。你本来都是坐着作事，现在你站起来。本来都是劳心的作，现在劳力的作。你马上看见你能够除去疲劳。我们没有世界上人的那一种消遣，我们只要更换我们的工作，已经能够除去我们的疲劳。这一件事在我们身上很可以有安排。你们觉得一件事过分的疲劳的时候，你可以作别的事，作它一点钟，或者两点钟。所以，消遣的原则是个调剂的生活，把工作更换一下，就已经有调剂。

3.喜好

另外一方面，在我们基督徒的生活里，也可以有许多正当的喜好。有的弟兄，也许喜欢拍几张照。有的弟兄也许喜欢养一两只鸟。有的弟兄也许喜欢种一点花。有的弟兄也许喜欢画一两张图。这都是合法的，是在基督徒范围之内的。有的人喜欢一点音乐，弹弹琴。有的人或者喜欢写几个谱，或者写写字。这都是合法的消遣。

但是，无论是休息也好，或者是换一件事来作也好，或者是有一点喜好的事来作也好，都有正当的原则，就是你必须拿得起来，放得下去。放不下去，就有了病。例如拍几张照，研究一点也好，你学一点，作一点无所谓。我们所反对的是它影响你太厉害。你如果属灵的路走得越长越久，这些事无所谓。你如果非拍不可，那就不行。必须要拿得起来，放得下去。年轻的弟兄拉一点梵哑令也行，如果放不下就出事情。难处在这里，特别是才作基督徒的时候放不下。放不下，就要把它卖掉。不卖掉，基督徒作不来，给它扣住了。今天无所谓，拉也行，不拉也行，不受它的辖制，那才是消遣。这是原则。必须要他们记得：我如果要消遣，无论是正当的喜好，或者是刚才所说的那两样。总是我不应该受它的辖制。

比方有的年轻的弟兄喜欢集邮，这也是可以的，这不是一个错，这也有益，能够叫他们学习认识世界各国的地理，认识世界各国的历史，这都是好事。问题是不能给它扣住。凡是为着帮助你们自己能够有调节而不被扎住的这一类的消遣，都是合法的。

你们作父母的人，要教你们的儿女往正当消遣的路上去，不叫你们的儿女因着没有正当的消遣而去寻另外不正当的消遣。我看见有许多非常严格的父母，把儿女带坏了。他们在家庭里是像一个工厂，不像一个家庭，结果，孩子们偷着到外面去玩，都是些不正当的消遣。所以你们要看准了，儿女必须有消遣。我们是有玩也行，没有玩也行，孩子们是非玩不可的。你如果不给他们玩，他们觉得在家庭里枯燥，没有味道，他们就把上学的时间偷了去玩。

4.玩耍

有许多的玩耍，像下棋、打球、骑马，这是有技术的玩耍，也行。虽然里面有输赢，但这是正当的，因为这一个输赢是技术上的。所以有的时候，有的孩子多打几次乒乓，也很好。或者打篮球、网球，或者去骑马，或者下棋，都可以。请你们记得，这都是正当的事，因为这里面没有罪。虽然有输赢，但是那一个输赢完全是根据于技术，而不是根据于其它的。作父母的人，对于这样的事要宽大，要把儿女带到正当消遣的路上来。年长的弟兄，我们没有工夫作剧烈的运动，我们不应该去拦阻年轻的人。不错，我们要他们尽量拿出时间来为着主。什么时候他们如果有需要，我们不是不乐意，并且是很乐意的让这些弟兄有一点调剂。

我们把这四类的消遣给弟兄们看，休息也可以，改换工作也可以，有喜好也可以，玩耍也可以，从休息一直到玩耍为止，这四种不同的消遣，都是基督徒可以作的。可是，基督徒不应该受辖制。如果受辖制就有错。我这样提起，越是初信的人越要他们注意。这问题，在我们身上根本不发生问题。你今天弹一点琴也好，不弹琴也好，毫无分别。但是，请你记得，初信的时候那一个分别非常大。你如果多作一次，你良心里多不平安一次。但是，今天这都已经过去了。起初的时候，的确那些事一多作就受它的捆绑。一受捆绑，就不能作。

目的是要帮助工作

第三，你们必须注意，为什么要有这些消遣？要有消遣，乃是要叫我的工作作得更好。消遣有一定的目的，消遣不是我消遣了就了了。不是我今天好打球，所以我去打它。乃是我打了一下球，我的工作能够作得好。不是我贪睡就去睡，乃是睡了一下，我的工作能够作得好，所以我不肯省去睡。不是我为着花去种花，乃是种一点花，我的工作也能作得好。所以，这些事必须是帮助我们的工作的才可以，必须是帮助事奉神的才可以。不是打扰的。你看见，有的人一天到晚都在作一件事，也许两个礼拜、三个礼拜，头脑就不行了。有的人体力也不行。这样的时候，你宁可让这些弟兄，让这些姊妹在主面前有一点调剂，我作了七个钟点、八个钟点、十个钟点之后，我换一件事作。或者我弹弹琴、打打球。这样的作，不是为着别的，乃是为着恢复。完全是为着加增效率，不是减少效率。因为我消遣，我能够工作作得更好，我能够事奉神更多。如果不是这样，人就要坍下去。

有的时候，像主耶稣一样，到野地去歇一下，旅行一下，转一转回来。或者和你家里的孩子打打球也是好事。你看见，这不是一个缠累，乃是帮助你工作作得更好。如果能叫你的工作作得更坏，这一个原则不对。总是那一个消遣是变作你工作的帮助。一天到晚作一件事容易累，宁可跑跑路，种种花，去玩一下。我们不是提倡他们去作，我们是许可他们去作。因为这样作，反而能够帮助你的工作作得好，不会叫你的工作作得不好，这是一个基本的原则。如果你有消遣的需要的话，你就看见，这些消遣会叫你的工作作得更好。凡是叫工作作得不好的，不能。

如果天天是放假，这不是放假，如果两个月、三个月有一次假期，是对的。我作工作了一个月、两个月，放一天两天是对的。如果天天放假，是懒惰，不是放假。所以，基督徒要学习在地上作工，不懒惰。我们许可用消遣来增加工作的效率，但是，这些事我们不给人批评，特别对于年轻的人，不给他们随便批评。年轻人有年轻人的需要。不过，我们不要作过分的事，不能让神的名字在我们身上得不着荣耀。

玩耍必须没有巧遇

第四，在玩耍的事情上，特别有一个要求，凡一切玩耍的事都必须在里面有技术，没有机会。或者说，有技术，而没有巧遇，那一个玩耍才是对的。任何的玩耍有技术在里面，而又有巧遇在里面的，那一个玩耍是赌博，而不是玩耍。光是巧遇，而没有技术的，那更是赌博，更是基督徒所不能作的。任何的巧遇，都是赌博。一切的巧遇都是赌博。在基督徒的玩耍里不能有巧遇，只能有技术。像掷骰子，这完全是巧遇的问题。这不是基督徒所能作的，这完全是赌博。年轻的人可以下棋。因为下棋是技术的问题，不是巧遇的问题。

所有的玩耍有两种，一种是技术，一种是巧遇。你要去碰巧，你去掷骰子，不管你多有本领，这是巧遇，不是我自己定规的。一切的赌博，基督徒绝对不应该有，因为有巧遇。有的人在没有得救之前叉麻将，这是赌博。这是技术的，又加上巧遇。这三种是不同的，一种是技术的玩；一种是完全巧遇的玩；像叉麻将是另外一种，有技术在里面，也有巧遇在里面。下棋，光有技术，没有巧遇。有技术也有巧遇的，不能。没有技术，光有巧遇的，更不能。

打弹子也完全是技术的。

叉麻将就是不下钱也是巧遇的，叫我自己有另外的一个希望，另外一个祷告。你的那一个希望不对，希望机会来帮你的忙，就是不赌钱都不可以。

打弹子就是有输赢也是对的，有钱就是错的，那是赌钱。

所以，有的事情本身就是赌博，有的事情的性质不是赌博，而拿来赌钱是另外一件事，就像吃饭也能赌钱。像掷骰子，就是不下钱，它的本身就是赌博，那是基督徒所不可以作的。我们基督徒断定一件事是有原则的，我们说这个可以，或者不可以，都是有原则的。以技术来作的是对的，以巧遇来作的是不对的。任何的技术是可以的，任何的巧遇是错的。巧遇就是赌博。技术是你自己的事，巧遇是你自己和你所想的两样，一有巧遇就不行。

凡人所以为是赌博的东西，我们不摸。我们基督徒必需有原则。我们要寻出来什么叫作赌博，什么叫作巧遇。巧遇就是赌博。分析到底的时候，赌博就是巧遇。

有弟兄问：打猎、钓鱼、养鸟可不可以？打猎在圣经里好象不大欢喜，它的起头是从宁录起的，所以是主所不欢喜的事。

钓鱼这是可以的，原则如果拉住，下面的事还有许多。光是技术，没有错。有巧遇就不对。赌博我们根本不提。如果问基督徒应该不应该赌博，那是不知道跌到那里去了。

有的鸟可以养，因为三百年、五百年一直是人养它，放出去活不了，变作好象是家鸟一样。能活的当然应当让它去。鸽子也有家鸽、野鸽。这一类的事，我们只能有一个原则。

应该合乎需要

第五，我们的消遣，都应该合乎我们的需要才可以。我们有这一个需要，才有这一个消遣。没有这一个需要，就不应该有这一个消遣。有许多弟兄相当忙，反而不需要消遣。有的弟兄一天之中没有什么事情作，反而有消遣的需要。越是需要有调剂的，越不需要调剂。越不需要调剂的，反而需要调剂。所以，我们不必把调剂告诉他们。在我们中间，我们不愿意把许可给神的儿女，好象给他们普遍的许可说，你们都可以有消遣。乃是要对神的儿女说，你自己秤你自己，看有没有需要。原则上总是这样：叫我怎样能够活着为主，我的时间就是主的。

你们要看见，生命如何是以时间来计算的。生命当然不只是时间，但是生命是以时间来计算的。生命当比时间丰富得多。人在神面前不能没有时间。度过一个钟点的时间，就是度过一个钟点的生命。度过两个钟点的时间，就是度过两个钟点的生命。如果你有时间，你花一个钟点去消遣，这一个钟点总得回来帮助你的工作。如果没有那一个需要，就是浪费时间，浪费时间就是浪费生命。我如果多出一个钟点来为着主，就多有果效。我如果花了时间去消遣，这一个消遣是投资，在消遣的投资里，叫我的工作能够作得更好，那就不是浪费。请你们记得，需要就不是浪费，不需要才是浪费。

所以，调剂是根据于你的需要而作的，或者是凭着年长的弟兄的感觉，或者是凭着医生的话。有的时候年长的弟兄能够告诉你说，你这样太紧张，要有一点调剂。有的时候，医生要说，你不要这样作，这样下去要吃亏。消遣是因为需要而有的，不是为着玩而玩。我不是为着我要消遣而消遣，乃是我的消遣要叫我的工作作得更好。忙的人也许需要消遣，也许不需要。总是有需要的人要有消遣，没有需要的人不必有消遣。

对于年轻人，我们承认有需要。对于你家里十几岁的孩子，我们看他们有需要。你们作父母的人，你们没有需要而说他们也没有需要，结果就要弄到不正当的路上去。他们的需要我们承认，我们的需要反而不敢说。原则是有需要就得有消遣，没有需要就不必有消遣。

必须与体格相合

第六，所有的消遣，必须和自己的体格是相合的才可以。在消遣里，第一个成分乃是身体的成分。总是在每一个人消遣的时候，都得记得我是盼望我的身体能得着益处，绝不应该因着消遣的缘故而叫我的身体吃亏。这如果叫身体吃亏，就反而叫我们把基本的问题推翻了。我们是要叫身体更好。如果有一点消遣，反而叫我们的身体变坏了，这一个消遣就有病。比方，有的人有肺病，他的消遣，必须是不会加增他的肺病的才可以。比方，有的姊妹有心脏病，也许有的时候需要有一点消遣，但她的消遣必须是能除去她的疲劳，而不摸着她的心病的才可以。

我年轻的时候，有一个朋友，本来是很不好的人，相信主之后，变作非常好，是道学校里的一个学生。本来他是喜欢打球的，得救了之后，他觉得不大好。所以他想，我末了再打一次篮球，这一次打了就再不打了。岂知道就是这么一打，当天就吐血，后来就死了。这不是消遣，这完全与他的体格相反。他以为今天大大的消遣一次，后来出去传福音，那知这一次的消遣就丧了命，这是相当可惜的事。

我盼望我们看见，整个身体是主的，有调剂也是为着主，没有调剂也是为着主，都不是为自己。你有调剂，还得记得我这样调剂是为着主。你没有调剂，也得记得我没有调剂也是为着主。调剂也好，不调剂也好，总以不伤身体为原则。调剂也好，不调剂也好，叫身体受伤，总是不上算的事。我们不只不该作不正当的事以致毁坏我们的身体，连我们作正当的事来毁坏我们的身体也不应该。神的儿女的身体不是他自己的。所以要有调剂的时候，总要记得，我作这件事，到底与我的身体是不是有益？总要问自己。有益的就作，没有益的就不作。不是因为喜欢就去作。在这里，有的姊妹有心病，你看见外头有弟兄打球。你如果也去打一下，就要打出事情。打球在弟兄身上没有错，在有心病的姊妹身上就有错。所以，盼望神的儿女注意，我所有的一切都是为着事奉神。就是我今天有一点调剂，目的还是叫我事奉神事奉得更好。

我绝不盼望信主的人年轻的时候就去世。我总是盼望在教会里有老年的弟兄，有老年的姊妹。请你们记得，世界上的老年人和教会里的老年人不一样。世界上越是老年人越退化，越年纪轻越进步。但在教会里越老年是越进步。在世界里是老年的不死，新的不来，新的发明不来，都给他们挡住了。但是在教会里不是这样，越老越新，越摸越高，越摸越深。如果教会里缺乏了年老的弟兄姊妹，教会里反而贫穷，反而失败。所以，我实在不盼望教会里有弟兄姊妹不顾身体，而早年去世，变作主在你身上给你所有的学习不能变作供应。没有变作供应之先，就去世了，教会不应该有这一个损失，教会背不起这一个损失。

就是有游戏的事，不是为着纪录，好象运动家一样。他们不是为游戏，是为纪录，是为了要打破纪录。我们是为着游戏，为着要身体好。

要挑选性情所近的

第七，消遣不只有身体的成分，还有性情方面的成分。你所喜欢的事你去作，更能叫你的脑子恢复，更能叫你的情感放松，神经舒服。你所不喜欢的事，那些可以变作工作，而不是消遣。在这里有一个姊妹顶喜欢花，你给她半点钟去浇浇花，她应当有些累的，但是浇了半点钟的花，她反不觉得累。本来神经相当紧张，现在神经放松了。本来情感相当紧张，现在情感放松了。但是在这里有一个人看见花讨厌的，根本不喜欢花，你要叫他浇半点钟，在他变作是重担。所以，消遣乃是有性情的关系在里面。一个人消遣的挑选，必须是叫他们的神经是放松的，情感是放松的，那才是对的。就像刚才我们所提的好些消遣，每一个人所要的不一样。有的人浇花是消遣，有的人浇花不是消遣。有的人喜欢小狗、小猫，有的人看见猫狗就怕，不是消遣。有的人看见有的东西就觉得高兴，有的人看见有的东西就紧张。我们要他们学习看见什么东西叫他自己欢喜的，什么东西叫他自己紧张的。那就能够帮助他们的工作作得好。如果不是这样，你就看见反而不能帮助他的工作。

比方，我自己，你如果叫我到海里去，我就不能消遣，到江里去我能消遣。史百克弟兄就不一样。浪越大越好，船在海里面侧过来，侧过去，他就非常欢喜。可是，我们的弟兄一年之中没有一次在海里，也许五六年没有去一次，因为太忙了。有的事情你去作，你不只没有不欢喜，并且是高兴的，精神就好起来。这里面有性情的问题。所以人挑选消遣的时候，必须挑选是你性情所近的，那才能恢复你身体的力量。你如果挑选一个是你性情所不欢喜的，你马上觉得累，你宁可不作更好。

要顾到会不会绊倒别人

第八，我们是基督徒，所以我们所有的事都应该是作人的榜样，就是在消遣的事情上，我们也不要作别人的绊脚石。我们活着是为主，但也是为着弟兄。我们活着不是为着自己。你们要记得，我们基督徒在神面前乃是作传染的人，所以，你们不能只顾到自己而不顾别人。每一个基督徒，神今天都是叫他们作传染的人，像医学上的传染的人。所以，你不能在那里好象自己埋怨说，他们为什么要看我。请你记得，他们不看你，看谁？当然他们要看你。城造在山上，谁能够不看见。光照在山上，谁能不看见。当然要看见。不管你自己的感觉如何，我们还得顾到到底年轻的弟兄看见我这样作，会受什么影响。有许多事，我在这里作，到底会不会绊倒别人。你是神的儿女，已经相信了主，从今以后，要深深地弄细你们的感觉。你必须感觉，我不只对神负责，我对许多年轻的弟兄姊妹们也要负责。

我自己觉得自己可以吃肉，这不发生问题。但是，我吃肉若叫他们跌倒，我就宁可不吃。我吃肉叫他们跌倒，不是我吃肉错，是我叫人跌倒就错了。吃肉是不错，叫人跌倒是错。我吃肉是对的，但是如果叫弟兄姊妹们跌倒，我就不对了。不是消遣有错，是我叫弟兄跌倒就有错。

所以，有许多事情要注意，到底软弱的人要以为怎么样？我不要作软弱的人的绊脚石。请你们记得，主不是说，不要作刚强人的绊脚石。主是说，不要作软弱人的绊脚石。许多人，他们的良心很软弱，他们以为不要到庙里去，虽然不是说，不可以去，因为我知道偶像算不得什么。可是为着弟兄软弱的良心的缘故，我不去。按着这一个原则，你们要对初信的弟兄姊妹们说，如果一个行为能够绊倒弟兄，我就不作这件事。

你们作的时候，良心是平安的，但是有别的人良心不平安，去作怎么办？你不要只顾你自己良心的平安。请你记得，还有人因为你作这一件事，他良心不平安，这怎么办？你要为着他们会跌倒的缘故，就不作。你不能说，我不跌倒，你还得记得人会跌倒。你不能说，我良心平安，你还得记得人会良心不平安。你不能说，我不会因着这件事犯罪，你还得记得，人会因着这件事犯罪。你对于这一件事不出问题，人要出问题，怎么办？所以，要为着别的弟兄的缘故，有许多消遣的事不能作。许多的事我们都可作，但是，请你们记得，不一定都有益处。所以，对于年轻的弟兄，我们必须要带领他们看见，所有的行为必须谨慎，越谨慎越好。总是学习走在正当的路上，学习小心的走。但是，我想，有许多时候，我们许可弟兄姊妹有一点消遣，消遣并不是不可以。但是，有的时候会叫人跌倒，这样的事，这样的东西，请你们记得，还是不作。特别是在那些容易跌倒的人身上要小心，特别在那些容易受捆绑的人身上要小心。有的人是容易受捆绑、受影响的，你要小心。有许多容易跌倒的人，你稍微不小心一点，他就跌倒了。这一件事要注意它。

外教人所以为不可的都不可

第九，凡一切外教人所以为不可的消遣，我们都不可以。凡是外教人所以为可以有的消遣，我们不一定可以有。这是和外教人发生关系的两个原则。他们以为可以的，我们不一定都可以。他们以为不可以的，我们定规不可以。清楚吗？有许多的误乐，外教人以为可以，但是我们不可以。他们以为看戏可以，赌钱可以，跳舞可以，这是他们基本的消遣，他们以为可以，但是我们不可以。可是，有许多外教人所以为不可以的，我们定规不可以。

我们犯不着用消遣来和人辩道，那是不值得的。比方说，在一个地方的人以为说打球是不可以的，我们的见证是为主作，不是为球作，我们不在那里讲一个道理，为球作见证。我们用不着为球作见证。所以，请你们记得，最少我们的程度不能低于外教人。如果有一个地方的外教人以为说，不能下棋。以原则来说，象棋可以，围棋也可以，但是我们不替象棋、围棋作见证。我们不必花一点钟两点钟来讲一篇下棋的道理。因为这是可有可无的事。我们要作主的见证，不要维持这些细微的行为，不要为着这些细微的事，和他们争辩。有许多的事，他们许可，我们就作；他们不许可，我们就不作。

比方，有的地方认为不可以钓鱼，你就接受当地人的看法，你就避免那一个。我们的见证是基督，我们的见证不是钓鱼。我们的一切都牺牲掉了为着主，何只这一点消遣的事。我盼望你们散在世界各地，不要因着消遣给当地的人有什么特别感觉。无论什么地方认为错的，这一类的事不应该作。我们的程度总不该比外教人低，特别在消遣的事情上。

有的人在消遣的问题上与人争，是非常愚昧的事。我知道有的西国教士为着建立他的消遣，结果与本地的人弄得非常不好。我想，为着一点消遣的事，叫他们的工作作不好，这是不对的。我们是要注意主要的问题，其它的事无所谓。比方，有弟兄要到回教的区域里去，他们是不吃猪肉的。你到他们中间去，以为我们基督徒可以吃猪肉的，就大吃起来。这对于那个地方就不对，你在他们中间就什么都不能作。这对于我自己是非常清楚的，但是为着工作的缘故，不要在这些小事情上有了难处。

今天，也许有人到西康去，西康是不钓鱼的。他们一生一世都没有钓过鱼。你如果去钓鱼，和当地的弟兄出事，就不对。有的英国的教士到印度去，为着消遣的事，叫印度不舒服，这不值得。

这九个原则要摆在初信的弟兄面前。关于外教人所提起的那几个消遣的问题，我们连提都不提起。外教人有三种主要的消遣，像跳舞、赌博、看戏，我想，我们根本不提它。我们只是在积极方面把这九个原则提起。这九个原则要好好的对付，你们总不应该放弃这九个原则。

消遣绝不妨害属灵

末了，讲一个简单的故事给你们听。开西的聚会算作英国很大的一个聚会，可以说是世界的特别聚会。每一年只有一个礼拜，从世界各地来的人不少，总是有五六千，每年都有。我想，开西是神所特别用的。在那些人中有慕安得烈，有梅尔，这都是最好的。还有一位比慕安烈还早的，就是爱文霍浦金，他们称他作开西的神学家。霍浦金是最早看见与基督同死的事实的。他是哈拿施密斯的丈夫。《信徒快乐的秘诀》是哈拿写的。当时有三个人，在德国是司督克梅尔，在法国是马尔登，在英国是霍浦金。慕安得烈是在荷兰的。在英国就是霍浦金。你们看见霍浦金是开西的神学家，换一句话说，当初宾路易师母传同死的道，如果没有霍浦金的帮助，不能出去。因为英国对于女人讲道是不欢迎的，都是霍浦金帮助她。霍浦金在主面前非常好。但是，他有他的喜好。他有空的时候，会画图。他本来是画规规矩矩的图。后来他有了孙女了，他就替他们画兔子。他讲道完了回来，就替孙女画兔子。一生总画了几千个。后来出版家把它印出来，印了一本《霍浦金的兔子》。你看见霍浦金是聪明的人，每一个兔子的脸都不一样。霍浦金还喜欢写小字。在一个先令上，把整篇主祷文写上。我不是要你们学他，我是愿意你们看见，消遣与一个人的属灵绝不妨害，并且你反而摸着这一个人的人的成分。请你们记得，神的仆人们都不是那样好象是呆板的，那是天主教，不是基督徒。作基督徒的人，乃是天真的人，简单的人，相当自然的。

你们记得，莫勒是会祷告的人。但是一个小女孩子亚比该，要他祷告一个花色的绒线球的时候，莫勒也为她祷告，后来她就得着，后来亚比该变作英国最好的人。你读她的传，就知道她在主面前所受的教育有多少。我盼望你们记得，消遣如果作得好，它不会把他们拉下去。如果你在神面前守住消遣的原则，消遣反而会把你带上去，它能够叫你的身体、思想，都摆在正当的地位上。

我承认，我们中国的家庭制度有过于严肃的可能，好象中国人的性情欢喜严肃。请你们记得，特别年轻的人，如果一严肃，马上会落到不正当的地步去。


四　朋友

读经：

「你们这些淫乱的人哪，岂不知与世俗为友就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。」(雅四4)

「你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信主的和不信主的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿，就如神曾说：我要在他们中间居住，在他们中间来往；我要作他们的神，他们要我的子民。又说：你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。」(林后六14-18)

「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位；惟喜爱耶和华的律法，昼夜思想，这人便为有福。他要像一棵树，栽在溪水旁，按时候结果子，叶子也不枯干。凡他所作的，尽都顺利。恶人并不是这样，乃像糠秕，被风吹散。因此，当审判的时候，恶人必站立不住；罪人在义人的会中，也是如此；因为耶和华知道义人的道路，恶人的道路，却必灭亡。」(诗一)

「你们不要自欺；滥交是败坏善行。」(林前十五33)

今天我们要提起朋友的问题。这是一个很普通的问题。

圣经不注重朋友

圣经里有一件顶特别的事，就是对于神的儿女，一点都不注重朋友。圣经里不是不用朋友这一个字。圣经里是用过许多次。创世记用过，箴言亦用过。旧约里有许多，新约马太福音里特别多，路加福音里也特别多，都用过这字。我们要给初信的弟兄们注意这件事，就是圣经里所说的朋友，大多数是指着人在基督之外作朋友说的。在主里面作朋友的并不多。请你们记得一件希奇的事，我如果记得不错的话，就是使徒行传里有两次：一次是在亚西亚的首领中，有几个是保罗的朋友，劝保罗不要到戏园里去(十九31)。一次是犹流宽待保罗，准他往朋友那里去，受他们的照应(廿七3)。关于基督徒的朋友，还有一次，就是约翰三书十五节：「众位朋友都问你安，请你替我按着姓名问众位朋友安。」凭着我所记得的，在新约里，除了保罗这二处，和约翰三书这一处，别的地方就没有了。你看见在圣经里对于朋友的问题不大注意。

圣经为什么对于朋友的问题不注意？乃是因为在圣经里，是注意弟兄姊妹的关系，是注意在主里面作弟兄、作姊妹的关系。这一个是基本的，是最主要的。所以注意这一个，而不注意朋友的问题。

什么是朋友

什么叫作朋友？特别对于信徒，什么叫朋友？老年人和少年人可以作朋友，丈夫和妻子可以作朋友，父亲和儿子也可以作朋友。弟兄和弟兄之中可以作朋友，姊妹和姊妹之中可以作朋友。作朋友乃是能相爱又能相交，不讲别的关系。人所有的关系都是讲血的关系。所谓的血亲，是从血统而生的亲属。朋友就不一样，乃是因为相爱所以相交。所以，朋友的问题，乃是把一切其它的关系都放在一边，因为爱，所以论交。许多时候，在夫妻之中又加上朋友的关系，在父子之中又加上朋友的关系，在母女之中又加上朋友的关系，在师生之中又加上朋友的关系。同等的人，同年的人，同时的人，都能有朋友的关系。

今天我们要特别对初信的弟兄说的，就是这一个：当我们没有相信主耶稣之前，当我们没有接受主耶稣作救主之前，每一个人因为没有主里面的弟兄的关系，也没有主里面姊妹的关系，所以，在世界上，朋友就变作是最重要的一个制度。今天在我们中间，朋友不是最重要的问题。所以，在新约里是寥寥无几的，不过只提起三次而已。我们所注意的，是在弟兄姊妹身上，因为什么？因为在主里面有弟兄姊妹的关系。所以，那一个亲密的、特别亲爱的，在主里面的朋友反而变作不重要。那一个重要性减少许多。朋友的关系，在神的儿女中是不重要的。

可是，我们在没有信主之前，没有这一种弟兄姊妹的关系，在世界上只有父子、母女、师生、主仆，还有各种其它的关系。所以，在没有信主之先，朋友的关系就变作是一件要紧的事。因为在父子之中有不同的立场，在母女之中有不同的立场，在夫妻之中有不同的立场，在主仆之中有不同的立场，他们各有各的立场。其余亲属的关系不会有许多，并且亲属的关系也许有三个、五个、十个、八个就不得了。除此之外，所有的接触都是在朋友里。

人不能满足于家庭的关系，人不能满足于师生的关系，人不能满足于社会中其它的关系，人需要有朋友的关系才有满足。因此，在我的亲属之中另外有一个关系，是根据于相爱而论交，而不是根据于血统的关系。你看见，许多的关系是从生而来的，这一个关系乃是自己挑选来的。所以，朋友就变作是没有信主之先最大的问题，最要紧的问题。人总是有三个、五个朋友，十个、八个朋友。社交厉害的，也许有几十个、几百个朋友，在那里相熟、相爱、相交。在没有信主的时候，朋友的确是重要的成分，的确是重要的地位。

人如果一个朋友也没有，在不信的人中定规不是很好的人。因为那一个人的性情，定规是反常的、有病的，所以作到一个地步，一个朋友都没有。或者因为他的品格不可靠，所以没有朋友。或者因为他的性情古怪，所以没有朋友。以普通来说，人定规有朋友。

神命令我们停止朋友的交情

人一相信主耶稣以后，神的定规，是要停止他们对于这些朋友的交情。要劝初信的人，要停止所有的友情。

与世人为友就是与神为敌

「与世俗为友」(雅四4)，这里的「世俗」是「世界」，或说「世人」。「与世人为友，就是与神为敌。」如果我们爱这些世人，请你们记得，爱神的心，就不在他里面了(约壹二15)。与世人为朋友，就是与神为敌。

对于初信的弟兄，你们要很重的说这话：你一作基督徒，第一件事(我们有好几个第一件事，比方说，事奉神是第一件事)，要把你的朋友掉过来。我从前常常对人说，你今天相信了主，你要把你的朋友完全的换一套。像人相信了主，衣服要完全的换一套，东西要完全的换一套，有的东西要烧掉，也照样，朋友要完全的换一套。你们要很重的对他们说，我今天对你们说的这些话，我知道我说的什么话。如果一个初信的人，朋友没有掉换过，这样的人，属灵的前途浅得很，不会好到怎样地步。人一信主，应当把他以往一切老的友情完全丢掉。希奇的事！主的爱一进来，人的爱就出去。主的生命摆在我里面的时候，世界上的人就没法子和他们再作朋友。

我们的主，不是说要与世人为仇才是爱神，不是说我们从今以后不要理他们，走在路上连点头也不点。不是这一个意思。是说，凡与世人为友的，就是与神为敌。不是我们待世人要像仇敌一样。乃是从今以后，那一个深的交情没有了，以往以爱论交的那一个情形没有了。你也许还爱他，但是目的是盼望他会得救。你也许还把他们当作朋友，但是目的不过是把他们请来听福音，像哥尼流一样。彼得到哥尼流家里，哥尼流请两班人等他，一班人是亲属，一班人是密友。其实密和友是两个字。你把亲属带来，你把朋友带来。这是我的朋友，我请他来听福音。神要我请彼得来，我把亲属和密友都请来听福音。目的在这里。不是要继续以往的关系。一个人认识的，不能不认识。一个人是朋友的，不能不是朋友。一个人和他有交情多少年，不能一刀两断，不交通。乃是说，我们在主里面有一个改变，那一个从前的关系不存在。这话要说得相当清楚。从前的那一个关系不存在了。从今以后看见他，我们还是说话，有事情还是寻他谈。不过我是得着生命的人，你没有得着生命，我们中间的那一个关系不能越过这一个，我们是站在这一个地位上。神的儿女和世人作朋友，是相熟以后相爱，相爱以后相交。如果这样的关系一继续，你就和神为仇，你自然而然不能走前面的路。

我们要告诉初信的弟兄，跑路的时候，越轻越好。多对付罪，就轻得多。多赔偿，就轻得多。多离开几个朋友，就轻得多。你多几个朋友，就把你压瘪了。有的时候，我看见许多弟兄，许多姊妹给朋友压瘪了。他在神面前的路，总不能彻底的走，很不容易好好的作基督徒。无论如何，不信的人，他们的行为道德，总是不信的人的标准。他们虽然不会把你拖下去，但是，总不会把你拉上去。

不要同负一轭

哥林多后书六章十四节：「你们和不信的人原不相配，不要同负一轭。」许多人以为这光是讲到婚姻的问题。我承认同负一轭，是包括婚姻的问题，但这不只是讲婚姻的问题，这里面是包括所有信主和不信主的中间一切交情的关系。在这里，你所看见的，是信主的人和不信主的人，两方的关系到底是如何？

1.不能同负一轭

「你们和不信的原不相配，不要同负一轭。」这一句乃是总结的一句话。「你们和不信的原不相配，不要同负一轭，」这是什么意思呢？你如果要懂得这一句话，最好在「轭」字旁边加上「：」号。意思是说，不相配不要同负一轭是什么意思。「义和不义有什么相交呢？」这是第一个问题。「光明和黑暗有什么相通昵？基督和彼列有什么相和呢？信主的和不信主的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿；就如神曾说，我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。」你们看见这些问题就是从上面一句话出来的。上面是总纲。「你们和不信的原不相配，不要同负一轭，」这是正面说的，这是总纲。根据这一个总纲，下面发出五个问题来，给我们看见：信和不信的不能相配，也不能同负一轭。

我盼望你们看见，今天我们和人同属在某一个社会里，一同作买卖也好，一同作朋友也好，结婚也好，我们没有亲密的关系。把一个信主的人，和一个没有信主的人，摆在一起，定规出事情。信主的人有信主的人的标准，不信主的人有不信主的人的标准。信主的人有信主的人的道理，不信主的人有不信主的人的道理。信主的人有信主的人的看法，不信主的人有不信主的人的看法。你把他们两个摆在一起的时候，你就看见这并不是祝福，乃是痛苦。因为看法也不一样，主张也不一样，道德的标准也不一样，是非的标准也不一样，一切都不一样。你看见，一个人他拉着他往东边走，一个人他拉着他往西边走，两个人摆在一个轭底下，这一个轭很容易就折断了。如果不是轭折断，就是你跟着他跑。

所以，我愿意你们给初信的弟兄看见，所有信的和不信的人相交，都是我们信的人不上算。千万不要以为我们能够拖他。你要拖他，不必作朋友来拖他。我告诉你们，我也拖过我从前的朋友，但是我没有和他们作朋友。许多人可以不必和他们从前的朋友再作朋友，你就能够把他们拖过来。你如果和他们作朋友，你必定被他们拖过去。

你们记得司布真的那一个比方，是很好的比方。我常常想，这是很聪明的一件事。有一个年轻的女子来见司布真，问他说，她要和一个不信的青年人作朋友。她说，我要拖他信主，并且不久我要和他订婚。他就叫那一个年轻的女子爬上一张很高的桌子。她没有办法，只得爬上去。那时，司布真年纪已经相当大。他就说，你拉我的手，尽力量把我拉上去。那一个女子就拉他，但拉不上去。司布真说，我现在把你拉下来，他一拉，就把她拉下来了。他就说，拉下来容易，拉上去不容易。这一位姊妹的问题就解决了。请你们记得，拉上去总是不容易的，拉下来容易。你是可以劝初信的弟兄姊妹说，你们要把他们拉上来，这是难而又难的事。他们要把你拖下去，便当得很。许多人都在这里被拖下去。今天你要我念出名字来，我可以念许多名字。许多初信的弟兄，初信的姊妹，都是因为朋友的问题不能解决，后来给他们都拉过去了。

所以你们作工的人，我顶直的对你们说，你们自己先下决心，你们才能够劝他们下决心。你们要劝他们说，你们今天信了主，你们要去告诉你们所有的朋友，我已经相信了主耶稣，像我们从前所说的，向他们开口作见证，承认我已经信了主。从今以后，你和他见面的时候，你总是把主带去。我从前在学校里有许多朋友，当我信主之后，我每一次到我的朋友那里去，总是把圣经拿去，坐下来就讲主的故事。我承认我不行。那一个时候最少赌钱也学会了，看戏也学会了，给他们一拖就去。但是，信主后，一坐下来，就把圣经拿出来。后来变作牌子作出来了。他们有事情不来通知你了。这样作的话，有一个好处，他们不来通知你了。不然的话，你只有被他们拖去。宁可你在以往的朋友里变作不被欢迎的人，免得你自己给他们拖走。能够保留相当的友情，这是最好，千万不要有亲切的友情。大家都客客气气，很有礼貌，不失去友情，而不是深交。我是属乎主的人，我总是把主带到他们面前。

请你们记得，你如果忠心的事奉主，你如果把主带到他们面前，你迟早要看见他们如果不归主，就是不要你。只有两个可能，第三个可能很少。如果他们不是完全跟你走同样的路，就是大家都预备好，有什么事情都不通知你。这有一个好处，能免去初信的人许多的难处。你如果和他们同负一轭，就给他们拖去。总得有一天违背了你的主，你才能够和世人好好的作朋友。

2.五种不和

第一，「义和不义有什么相交呢？」你们今天已经信主，你们知道什么叫作义，他们不知道什么吽作义。前几天有弟兄见证说，他到公园里去的时候，看见藉长期券是错的，是不义。你们要带领初信的弟兄看见什么叫作义，什么叫作不义。你们要把从前不义的事去对付，从前亏负的事去对付。你们看见，世界上就是顶有道德的人，也不知道什么叫作公义。根本两个起冲突，义和不义不能相交。你们看见，在顶小的事上，我们也不能作上算占便宜的事。也许有的人他老在那里占便宜，你从前觉得他很好。但现在觉得这是不义了。你用什么方法叫义和不义相交。对于事情的看法根本不一样，你用什么方法能够相交。只有义的变作不义的，才能相交。义和不义不能相交。

第二，「光明和黑暗有什么相通呢？」许多时候，你看见你是蒙了光照，是看见的人。他是黑暗，是看不见的人。请你们记得，一个神的儿女，走路走得远，走路走得深的人，碰着一个肉体的基督徒，活在黑暗里，和他都觉得难相通，何况一个人根本活在黑暗里，什么光都看不见。你至少是蒙神光照的人。请你记得，这里面也是基本的冲突，光明和黑暗不能相通。许多的事，在他们身上都行。他们的哲学和你的哲学不一样，他们的伦理和你的伦理不一样，他们的看法和你的看法不一样，他们人生的目的和你人生的目的不一样。你是在光中的人，他是在黑暗里，你怎么能和他们相通相交？你看见，和他们在性质上就不同。

第三，「基督和彼列有什么相和呢？」你们知道，彼列是指着撒但说的，彼列是指着下贱的说的。撒但的确是下贱的。我们是属乎主的人，他们是属乎彼列的人。我们是贵重的，他们是便宜的。我们是用血买回来的，我们是用重价买回来的，不是用能坏的金钱买来的，是用神儿子的血买来的。我们有基督徒的身分，我们有圣徒的体统，有许多事情我们不能作。我如果走到路上去和一个人力车夫讲价钱，相当的价钱能够讲，讲过了一点不能讲。我们觉得我们是基督徒，过了一点就不行。我们和人争，过了分就不对。我们不要失去基督徒的体统。我比那几个钱还值钱。我不能降卑到一个地步，像市侩那样的情形。我要站在基督徒的地位，我有我基督徒的体统。

有的人是属乎彼列的。你看见许多事情他们能够作，许多便宜的事他们能够作，许多上算的事他们能够作。我们不能。我们有基督徒的荣耀，我们有基督徒的地位。我问你，这两个人怎么能相和？你看见他往那一边拉，你往这一边拉，两个不能同负一轭。这两个摆在一个轭之下就不行，这一个轭定规要折断。

请你们记得，今天也是这样。有许多人是卑贱的，或者是卑鄙的，有许多人是基督徒，是尊荣的，两边根本不一样，不能同负一轭。你告诉他们说，你们作了基督徒，你们就不能与不信的人有深的交情，因为你们和不信的人不相配。

第四，「信的和不信的有什么相干呢？」这是重复上面的话。我们相当明显的看见，这里也有一个比较。你是有信心的人，他是没有信心的人。他是不信的人，你是信的人。请你们记得，在信心里面，你认识神。他不信，他不认识神。在你的生活里，你能信。在他的生活里，他不能信，他没有信心。你有倚靠，他没有倚靠。你是仰望神，他是仰望自己。你是说，一切都是在神手里。他是说，一切都在他自己手里。你们看见，这两种情形，是基本的不一样。有许多时候，就是和挂名的基督徒都没有相干，都没有用。他们根本不信，这怎么办？你马上看见有一个难处发生。他说，他是基督徒，但是他没有信。不只行为不同，信心也没有。行为的不同，就是因为信心不同。这样大的不同，非常困难。信的和不信的没有相干。在这里有极大的困难。你在什么事情上觉得相信神是自然的事，像呼吸那样自然的事。但是，在他们身上可难了，连信心他们都以为没有兴趣。他们要说，你们是保守的，是退后的，是愚昧的。所以，在我们中间没有法子有不信的朋友。你们看见，他要把你拖下去，拖得相当厉害。

第五，「神的殿和偶像有什么相同呢？」我们要注意什么叫作神的殿？什么叫作偶像？我想这是指着身体的圣洁说的。因为下面说，我们是永生神的殿。在前书里面，我们看见是以身体为神的殿。所以，请你们记得，在这里有一班人，他们是拜偶像的。在这里有一班人，连他们的身体都是神的殿。我不能污秽神的殿。你们和你们的朋友，一同出去的时候，有许多时候所作的事，是要摸着你们的身体。就像人喝酒，人抽烟，都是用他们的身体，都要摸着他们的身体。因为你们的身体是神的殿，你们不能毁坏这一个殿，你们不能污秽这一个殿，从今以后，你们要保守你们的身体像神的殿一漾。永生的神住在你们里面，你们不要毁坏它。因为你们是神的殿，与偶像有什么相同呢？他们是偶像的殿，与偶像有关系的，无论是有形的偶像，或者无形的偶像。他们不要求身体的圣洁。我们是要求身体的圣洁。你们看见吗？所有的人，他们是马马虎虎的，不管身体的圣洁。我们要尊重我们的身体，保守身体圣洁，两个怎么能够合在一起呢？

所以，不信的人，你们不能和他们作朋友。如果和他们作朋友，只有一个结果，那一个结果，我们很清楚的知道，就是你被拖了去。你们千万不要以为说，我是一个很刚强的人，我是一个站得住的人，所以多交几个不信的朋友不要紧。我告诉你们，我们虽然信主多年了，但是对于不信的朋友很怕来往。因为和不信的朋友来往几次，你就吃亏。乃是或者带领他去聚会，或者向他作见证。你去找他，除了带领他聚会，和作见证之外，其它的接触，你要知道是很危险的事。因为你一到他们中间去，你总得降低你的标准。你一到他们中间去，你很不容易维持你作基督徒的标准。

滥交是败坏善行

哥林多前书十五章三十三节：「你们不要自欺，滥交是败坏善行。」「滥交」，就是交不正当的朋友。「滥交」两个字，应该翻作「不正当的交通」。或者翻作「失当的来往」。怎样呢？「败坏了善行」。「败坏」两个字，英文翻作「朽坏」。这一个字在英文里是朽坏的意思。像木头一样，朽坏了，生虫了。滥交朽坏善行。

「善行」这一个字，轻一点可以翻作「好的礼貌」，重一点翻作「善行」。意思就是在这两个中间。你说它行为是太重，你说它礼貌又太轻，两个折中一下。意思就是说，我们在神面前有我们好的外表，有我们好的行为。我想或者翻作「外表」好一点。这比行为轻一点，比礼貌重一点。这里可以这样说，失当的交通，败坏了我的好外表。本来你们在神面前是很敬虔的。碰着一个不信的人，讲一句笑话就笑起来了。有的时候，有的笑话是不应该笑的。但是，许多时候，在他们中间，你觉得约束自己是不需要的，放松是他们欢迎的。你看见失当的交通，败坏了你好的外表。

这一个字，英文里翻得很好：Evilcommunicationcorruptgoodmanners。你们看见，失当的交通，和好的外表，是对峙的。一有不好的交通，就败坏了好的外表。两个是相对的。一个是好的，一个是不好的。你看见这一个不好的要败坏好的。你们要给初信的人看见，我们在神面前因为有好的主的生命住在我里面的缘故，我们有好的习惯。你们要花许多工夫养成好的习惯在主面前，约束你的自己在主面前。逐渐的学作一个敬虔的人，作一个谨慎的人，作一个自约的人，作一个不放松的人。

请你们记得，每一次和不信的人的来往，有了一次不正当的交通，就花了你许多工夫，实在是一个大损失。你和一个不信的人，一次来往之后，也许需要三天五天的工夫，才能恢复你的地位，要拆毁你的以往，解决你的将来。这实在是不上算的事。因为他们能影响你作人的外表，影响你作人的习惯，影响你作人的行为。这话要相当严重的给初信的人看见。

不从不站与不坐

诗篇第一篇告诉我们应该怎么作？「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福。」

你们知道，不信的人，他们有许多的计谋。最可怜的，就是许多神的儿女碰着事情的时候，去问不信的人该怎么办。我碰着有许多神的儿女遭遇困难的时候，他们反而去问不信的人说，我该怎么作。我告诉你们，他们所出的主张，都是你所不能作的。我也有许多不信的朋友，我告诉你们，有许多事情，你都不必去问他，他们会来告诉你该怎样作。你一听就知道，他们所有的思想都是怎样叫你自己上算。不是问这一件事对不对，不是问这一件事是神的旨意不是神的旨意。他们只有一个目的，要叫自己上算，一个人专门是要自己上算，这一种情形，我们能作吗？还不只要自己上算，还要叫别人损失。有的人不过是利己不损人，他们乃是利已也损人。这一种的情形，信的和不信的怎么能够相交？

信的和不信的一亲密，他给你许多计谋的时候，你不容易推辞。作到一个地步，你的地位给他拖去。一件事，有五个朋友在一起，你不容易推辞，你不容易摇头，你要摇头也摇不去。他们是你的朋友，他们一同的意见是这样，他们是这样的主张，这是上算的事。你和他们交通，就要跟从他们的计谋。这不过是他们的思想，你不应当听从。

请你们记得，有许多地方，是你们所不能去的。罪人有罪人的路。罪人有罪人的地方。罪人不会到礼拜堂来赌钱。他们有他们的地方，他们有他们的路，他们要走。今天，你和不信的人一交通，最难的事，就是你不到他们中间去，但你是走在他们的路上。你的朋友走到了门口，你回来，你是走在他的路上。一个不信的朋友他要走到一个地方去，是你所不能去的。但是，你已经走他的路。虽然你和他告别，但是你已经走在他的路上了。神要我们「不从恶人的计谋，不站罪人的道路」。神不只要我们不在他的地方，神要我们连他的路也不走。神要你与他完全隔离，完全分别，所以他们的路你不能走。你不能和他们作朋友。你一和他们作朋友，你总得走他们的路，最少要碰着他们的地方。

「不坐亵慢的人座位。」在这里发生一个问题，他们口里很容易说，他们口里要说，你是相信耶稣的。我很难得看见一个弟兄碰着朋友，朋友不寻他的开心，不把主的名字拿来开玩笑的。当我自己信主头几年的时候，我碰着许多不信主的人，一碰着，就把主的名字拿来开玩笑，他们就亵渎主的名。你坐在他们中间，就是给他们笑，主的名字就在那里多一次被亵渎。也许在他们中间，从来不提起主的名字，也许在他们中间，没有意思要亵渎主的名字，但你一来，他们的机会就来了。就讲起主怎么样，耶稣怎么样，基督教怎么样。他们能够一直在那里讲笑话。这一个座位不能坐。你要不坐亵慢人的座位，你要不听亵慢人的话，就得不和亵慢人来往，就得不和亵慢人相交，就得不和他们作朋友。

以教会的弟兄代替朋友

讲到这里的时候，你们要对他们说，人一信了主之后，头几天，头几个礼拜，就得解决他朋友的问题。所有的朋友，都得掉换一下。所有的人，都得告诉他说，我今天是怎么一回事。虽然和他们有相当的友情，但是，绝没有那一种深的交情。所有的朋友，全套都得换过。从今以后，学习在弟兄中间作弟兄，把教会里的弟兄，拿来代替以往的朋友，把教会里的弟兄，拿来代替以往一切的关系。

我们不愿意作极端的事，我们一点不恨他们，一点不是不理不睬。不过我们今天是站在另外一个地位上和他们来往。学习作见证，学习把主带到他们面前，和他们在一起五分钟、一刻钟就走，半点钟、一点钟就走。不一直的坐在他们中间，不讲世界的事。要学习站自己的地位，尽可能的把他们带到主的面前来，把他们带到教会里向他作见证，向他传福音。请弟兄到他的地方去传福音，尽可能的把他带到我们的地方来一同作弟兄姊妹。不在弟兄之外加上朋友，加上友情。

有一件事我能够这样对你们说，一个信主的人，不信的朋友一多，你定规知道这一个人失败。你们作工的人，在外面看见，总是这一种的情形。你看见一个人信主了，是一个弟兄，不信的朋友一多，就失败。不是犯罪，就是属世。绝对没有一个人爱主、事奉主、忠心的向着主、不放松，而能够有那么多世界的朋友。那些嘻嘻哈哈的人能彀多，就是证明你自己有病。

嘴唇不洁净是错的，住在嘴唇不洁净的人中也是错的。在神面前，不只嘴唇不洁净有错，连住在嘴唇不洁净的人中也有错，也要叫我们认罪。不只我们自己有罪不对，我们住在罪人之中，也是不对。我们要学习在神面前求神给我们恩典，叫我们不只是自己不犯罪，并且我们不愿意和有罪的人作那样有深情密交的朋友。如果今天有人说你是贼，你觉得很生气。如果有人说，某人和贼很有交情，某人是贼的朋友，也不见得是高抬你。

你们要学习在神的面前看见，一个人头一个问题就是说，我自己在神面前如何。第二个问题是我的交通如何。请你们记得，一个人除了他自己之外，第一件事能够代表他的，就是他的交通。人如果在神面前要保守自己刚强，他就不放松他的交通、他的友情。你一放松你的友情，你就失败。要给初信的人看见，你不能随便，要严格的脱离以往的朋友，学习在教会里寻到你所欢喜交通的人。应当在主里面有来往，应当把主里面的来往拿来代替以往个人所有的来往。在这里，我们盼望这些弟兄能够好好的走一段的路。

教会里朋友的意义

朋友是超越过地位的

朋友是一件很特别的事，你们看见吗？朋友是一种的关系，那一种的关系，是不讲地位的。朋友乃是有一个关系，是不讲正式，不讲正经的。是一种的交通，是超越过地位的，那一个叫作朋友。这是我们给他的定义。我曾说，有的父亲，和他儿子作朋友。有的一辈子都是父亲是父亲，儿子是儿子。我也知道有的母亲和女儿从来没有作过朋友，好象母亲和女儿都是正经的在那里作母亲，都是正经的在那里作女儿，没有作过朋友。还有许多人，在家庭里，夫妻没有作朋友，丈夫是正经的作丈夫，妻子是正经的作妻子，不是朋友。也有许多的人，上司的地位很高，下属的地位很低，就是上司和下属的关系，他们从来没有作朋友。虽然也有人作朋友，但是，并不多。作朋友意思是说，没有那一个正经的关系，乃是两边在正经的地位外有交情。

为此，人能够和神作朋友。你们看见，亚伯拉罕是神的朋友。因为人如果在那里是正经的作人，神如果也是在那里正经的作神，人和神根本不能作朋友。亚伯拉罕忘记了他自己的地位，神也把祂自己的地位摆在一边，亚伯拉罕就能和神作朋友。

主耶稣也能够和罪人作朋友。如果主耶稣是正经的站在他的地位上，就不能作朋友。是说离开了那一个地位，才能作朋友。不然的话，只作救主不作朋友。我愿意你们看见，什么叫作朋友。罪人和主是不能相合的。祂是审判者，我们是被审判者；祂是救主，我们是蒙恩得救的人。但是把一切的地位都摆在一边，主来作罪人的朋友。所以，人称祂作罪人的朋友。能够带领他们，叫他们接受祂作他们的救主，这一个叫作罪人的朋友。

我相信，乃是当一个神的儿女作弟兄作得相当久了，在主面前看见得相当多了，你就看见，也许在教会里，他们在一起，看见在弟兄中有的人是他的朋友，你自然而然看见，他是超越过那一个正经的地位。保罗在那里，你看见他有朋友。那一个意义还是明显的。因为那一个不过是说到亚西亚的几个领袖劝他的话，我们不必到那一个范围里去，约翰三书是够清楚的。约翰三书乃是约翰好象不作使徒了，是在那里作长老的事。

我要你们注意的是这样，约翰三书是约翰很老的时候写的，离开保罗的时候恐怕有三十年。当他写的时候，老彼得去世了，保罗也去世了，十二个中没有一个在。他写「作长老的写信…」，他真是老了。我就欢喜他的约翰三书。约翰三书和别的书信两样。约翰一书说父老、少年人、小子、我的孩子们、我的儿子们、我的少年人和父老。好象说，他在那里的话还是很正经的在那里说。到约翰三书末了一节，约翰是到了一个地步，站在很特别的地位上，好象是到离世不久的时候，很老、很老的人，就是六十岁、七十岁的人，都可以称他作我的儿子。他年纪很老了，恐怕是九十岁，在那么老的时候，在主面前懂得那么多的时候，神的路走得那么多的时候，而他写信的时候，不说弟兄，不说姊妹，不说我的孩子们，不说少年人，不说父老们，却说，请你替我问众位朋友安，众位朋友都问你安。你们不觉得那个味道么？请你们记得，读神的话要觉得那一个味道，你要进入那一个灵，才知道那一个意思。不然的话，没有用。你们看见，在这里有一个人，老到一个地步，一个朋友都没有。彼得死了，保罗死了，但他还能够说，请你问众位朋友安，众位朋友也问你安。在这里，有一个人是那样丰富，可以说是最丰富的时候。是跟从主那么多年，不知道摸着多少事情，不知道摸着多少东西，是那么老、那么长的人，就是六七十岁的人在他的旁边，他都可以摸摸他的头说我的孩子啊，但是，他不这么说，他说众位朋友。我不知道你们懂得这个意思么？这一点不正经，一点不是讲地位，一点不是在正经的地位上说话，乃是在这里把许多人都抬高了。主能够作罪人的朋友，神能够作亚伯拉罕的朋友，约翰也能够和那么多小孩子、老孩子、年轻的人作朋友。但那是另外一件事。

教会里所着重的是弟兄

有一天，这些年轻的人，也许也可以到那一个地步。今天，你们还要劝他站在教会里弟兄的地位上。朋友这个东西，是教会很高的地位。有一天，你自己到很高的时候，你能够和小孩子作朋友。那一天，你超过了他们，你能够高抬他们作朋友。在那一天没有到之先，在教会里所着重的是弟兄姊妹，在教会里所着重的不是朋友。

这是顶希奇的事，就是在教会里什么东西都注重，却不注重朋友。因为那是超越过地位，超越正经，是站在另外的地位上，是一个大人学习在那里高抬某某人作他的朋友。到了有一天大到一个地步，可以把那一个人提起来说，你是我的朋友。这不是普通的弟兄姊妹。年轻的人，才信主的人。总是要学习在那里维持在主里面弟兄姊妹的关系。盼望他们把老朋友隔绝，在教会里能够和弟兄姊妹彼此有来往，有交通。如果这样，在这一条道路上走的时候，定规能够省去许多难处。


五　择配

读经：创世记二章十八节

「耶和华神说：那人独居不好，我要为他造一个配偶帮助他。」

另外的半个

神的创造是创造两个半个人，所以除了神给恩赐守童身的以外，其余的人都得结婚。所有圣经的教师，差不多都这样相信，每一个神的儿女来择配，就是来找那另外的一半。什么叫作择配？择配的意思，是神造你这一半，还造另外的一半。所以你要去找出那另外的一半，你才能够成功作一个。所以，你们年长的弟兄姊妹，要教年轻的弟兄姊妹去找另外的一半。找另外一半的意思，就是为着要能够成全这「一个」。所有的两个半个，仍然是半个的时候，都没有用。你必需找到另外的一半。一切能找着你那一半的，那才是对的。你如果找到两个半个在一起，仍然是两个半个，这一个婚姻马上出事情。所以，要给初信的弟兄知道说，我们是相信说，神所配合的，不可分开，所以要去寻找神所配合的那一个。

少年弟兄姊妹的婚姻好不好，与教会发生大关系，所以年长的弟兄姊妹不能不管这一件事。你们要看见这一件事的紧要，并且要让他们作得对。我们自己要看清楚，才能够带领他们作得对。如果在婚姻的事情上路不正直，出了事，将来他们家庭的难处要变作教会的难处，我们的负担就太重。

所以，要对他们说，盼望你们对于婚姻，在神面前要把心开起来，没有成见。而同时冷静地对付这件事，是客观的对付，不是主观的对付。因为主观的对付，很容易心太熟，头也太热，变作许多地方看不见，看不清楚。要叫他们学习冷静地、客观地，在那里把每一件事在神面前好好地考虑。不要情感受冲动，过分热切的就跳进去。你们要告诉他们，婚姻，在基督徒中是跳得进去，跳不出来的。不是像世界上的人那样跳得进去，也跳得出来。我们是不能跳出来的。所以，在没有跳进去之先，必须好好地考虑过。

我在这里要提起婚姻的基本条件，要初信的弟兄姊妹冷静地在神面前考虑，一个一个地解决过，不是随便地作。

天然的吸引

雅各娶拉结，总比雅各娶利亚容易成功。所以，我们决不轻视天然的吸引。并不是说他是一个弟兄就行，或者她是一个姊妹就行。你作弟兄，作姊妹，没有吸引的问题在里面。你如果要叫他们两个结婚的话，你不能在那里一点不顾到婚姻构成的成分。请你们记得，在婚姻的构成里面，必须有这一个吸引。

美国宣道会里有一个贝文博士说一句话很好：「互相地吸引，乃是爱的最高的表示。」他是一个主所大用的仆人。他再说：「主叫你和所有的弟兄姊姝作弟兄姊妹，这里面没有吸引的问题发生。但是，主若叫你与一个人结婚，那就必须有吸引的问题。」

请你们记得，连保罗自己在哥林多前书七章里都没有忘记这件事。保罗也是说，你自己以为是可行的，你自己欢喜这样行，就可以行。这就给我们看见说，在婚姻这件事上，你总得自己乐意才行。你自己总得看见这一件事可以这样行，才是对的，才是好的。所以，你们要让初信的弟兄们看见说，必须有天然的吸引。这一个，实在说起来，是不必教的，他们自己知道。他们晓得在婚姻的成分里有天然的吸引。不过要给他们看见，在主里面年长的弟兄也是这样承认，也觉得这样作是对的。事实上他们自己会知道。因为凡没有天然吸引的那一个婚姻，结果都是不好的，并且那一个婚姻的成立非常勉强。

你们必须叫初信的弟兄能够看见说，我如果要挑选一个婚姻的对象，我必须欢喜他的同在，我能够享受他的在一起。我不致于忍耐他的同在，乃是欢喜他的同在。有许多人和他在一起是忍耐着和他在一起，不是欢喜的和他在一起。你们必须觉得对方的同在是我所快乐的，是我所宝贝的，我们两个欢喜在一起。你如果不能欢喜对方的同在，或者对方的同在在你身上并不是一种享受，就不要结婚。根本在结婚的条件里缺了一个。你们要给这些初信的弟兄看见说，这一个欢喜，或者享受对方的同在，并且不是暂时的，乃是长时间的。就是说，你自己能够觉得说，这一个同在过三十年、五十年，我还是欢喜与他同在的。不是过三天五天就不欢喜了。这一种的吸引，乃是婚姻的一个基本的条件。

对于这一点我不多提，因为这一点许多人都知道。不过，你们作年长的弟兄，年长的姊妹的，对于年轻的弟兄姊妹要结婚的时候，你们必须自己清楚，也要给他们在这一件事上注意，天然的吸引是第一要注意的事。

必须注意身体的健康

第二点，必须注意到身体的健康。

大的爱

大的爱能够超越过身体的软弱，这是事实。我们也承认，有许多人结婚，乃是为着要服待对方身体的软弱。在英国有一个弟兄和一个姊妹结婚，是因为那一个姊妹眼瞎了，所以那一个弟兄要同她结婚。这样的事，在教会的历史中也相当的多。人因为有很大的爱，所以人超越过身体的软弱。

普通的情形

可是在另外一方面，我们要注意的，是在普通的情形之下，我们不盼望每一个人有大的爱。请你们记得，在普通的情形之下，身体的软弱会伤害婚姻的成功。身体的毛病一多，有一边的牺牲太大，就自然而然会叫这一个婚姻很不容易成功。

在这里，一个接受的人，只有两个可能，一个就是自私，一个就是有感觉。一个自私的人，就是只会拿，不会给，只会收，不会支出的。如果两方之中有一方软弱，有自私，总是以为该有这一个帮助。另外一方面，只要稍微过一点时候，找出这一个自私的情形来，他就看不起你。自然会感觉到我的丈夫、我的妻子是这样自私，他只会替自己想，不会替别人想，你就起首轻看你的丈夫，或者妻子。

或者说，你这一个人不是自私的人，乃是充满感觉的人，这也相当困难。你感觉一多，或者是你的妻子服恃你，或者是你的丈夫服侍你，你就觉得说，对方一直替我牺牲不应该。叫丈夫或者叫妻子一直在那里供给你，你在那里接受这一个优待的时候，不容易过日子。所以，在普通的时候，疾病也会影响到婚姻的成功。

现在我们不提接受的人，我们换一边来说。在身体不好的一方面，接受的一方面，有自私的和有感觉的两种。说到给人服待的一方面，或者他是肯牺牲，或者他是感觉牺牲必须有限度。许多时候，肉体软弱的时候在那里给人的，人的忍耐很容易用完。人的忍耐不是没有限量的，等忍耐用完的时候，家庭里就出事情。有的时候，不是忍耐用完，是不肯牺牲。有的时候，是你自己看见，如果对方是自私的，你轻看他；如果是有感觉的，你叫他觉得亏欠增加。好象你藉债给人，人如果是自私的，你给他，他就拿，一直拿、一直拿。如果是有感觉的，你叫他难受。所以，这一件事我愿意指明给你们看见，身体的健康虽然不是太大的问题，但是，在以后家庭的日子里，定规成为很大的难处。健康虽然不会成功作结婚时候的难处，但是，定规成功作结婚以后的难处。

比方说，我认识一个丈夫，生病生得非常严重，结果他的师母要出去作事来养这一个家。所以师母白天出去作工，晚上还要回家来当家。在这种情形之下，你只能盼望作一段的时间，不能盼望作太久的时间，这位师母可以作一个月，作两个月，但是，不可以一直作下去。在平常的情形中，不能太过分。

所以，我相信一个婚姻要成功的话，男女双方健康的情形应该差不多。不能有一边病特别严重。不然的话，在特别受试炼的时候，不容易，受不起。所以要叫初信的弟兄在婚姻的事情上，要注意对方的健康如何。

要注意遗传的问题

婚姻的事要冷静的考虑，要看得相当远，要注意遗传的问题如何。要看他个人的健康，也要看他祖先的健康。

能把恶种传下去

遗传这件事，不只是医学上的，也是圣经上的。主的律法说，不听祂话的人，要刑罚他直到三四代。听祂话的人，要祝福他到千代。许多人在年轻的时候有散漫的行为，有不法的行为，是因为他的父亲，或者他的祖父，在他前面好象随着狂风来撒种似的。圣经里说，随看狂风来撒种的人，乃是行为随便的人。结果，这一个人可以蒙赦免，可以得救，可以得着新的生命。但请你们记得，许多人得救有资格，结婚没有资格。主可以赦免他的罪，主可以赦免他的行为，主可以叫他在祂的面前得救。但是，如果也结婚，很容易生出一个孩子来，那一个孩子是很不容易得救的。你能够把你的恶种传下去，你不能把你的重生传下去。你只能种罪的种子，你不能把重生也传下去，叫他也重生。

许多时候，这样的人一传下去的时候，下一代犯罪变作很厉害，作事情很不守规矩，要使你非常痛苦。我不是说，在刚结婚的时候，是说，在你后半生，为着你的儿女非常不容易。有的人说，某人那样属灵，怎么生出这样的一个孩子来？有的时候，你要觉得，一个姊妹怎么生出一个女儿来，是这样随便的女儿。这是身体的律，在那里第二代第三代要接受。在狂风中所撒的种，你要在台风中接受。你所种的这一个种子你要去收。这样的种，一方面你要替教会多预备一个难悔改的罪人。一方面你在家庭里多生出一个与你完全相反的儿子。这是相当困难的事。

已经结婚的要求神怜悯

不过，有的人是遗传上有困难，而是已经结婚了的，他就得学习求神的怜悯，脱离神政治的手。这也是神政治的手之一，这也是神安排的事。盼望神政治的手过去，免去这一个结果。

所以，初信的弟兄，在这里就可以注意的来看，到底他们家庭里的遗传是如何。因为这和下半生有关系。我们姑且提起，虽然不太重要，也得提起。

要注意对方的家庭

第四，我们必须注意对方的家庭到底是如何。外国人有一句俗语说，我娶她，我没有娶她的家。但是，请你们记得，没有这样的事。一个女孩子出嫁，全家都跟着她来。一个人一结婚，你的全家都来，她的全家也都来。

人总是像他家里的人

一个人多少总像她家里的人。你要看见，她家庭里有没有道德的标准，有没有高尚的理想，对于事情的看法到底是如何，有没有严格生活的标准。这一个家里的人，男人对女人的态度如何，女人对男人的态度如何。你只要把这些问题稍微看一下，你定规知道将来你的家庭如何。

一个男孩子，或者一个女孩子，在家庭里受了十几年或二十几年的家庭教育，就是他对于家庭不满意，他家庭里的办法，不知不觉就作到你所结婚的家庭里来。不知不觉的，迟早这一些作风都出来。我不敢说十个当中十个是这样，我敢说十个当中七八个是这样。虽然不一定一时完全显出来，但是，她老的家庭，父亲的家庭是如何，陆续陆续就漏到你的家庭里来。所以，你们要他们知道，他们的婚姻能不能成功，他们要记下来，一件一件的对付过。要看他如何，也要看他家庭的生活好不好。

如果一个家庭里的父亲，对于儿女是非常严厉的，你就知道这一个女儿从这一个家庭里出来，或者这一个儿子从这一个家庭出来，总是寡情的。从一个严厉家庭出来的孩子，总是寡情的。如果这一个家庭很和睦，父母都是充满了爱，你就自然而然的看见，这一个家庭里的孩子是温柔的。你很容易看见说，他和人容易相处。你如果看见说，在家庭里父亲和母亲都是十分认真的，你就自然而然的看见，从这一个家庭里出来的孩子，他的感觉，定规是往里面去的，不是往外面去的。因为他二三十年的经历是往里面去的。因为这一个人的感觉，不会往他的父亲去，不会往他的母亲去，是会往自己去的。你如果要挑选一个冷的丈夫是可以，你如果要挑选一个热的丈夫，不行。你如果挑选这样的女儿，她的感觉定规往里面去，不往看人去。家庭是这一种情形，不敢说十个就有十个，但十个总有七八个是这样的。家庭的情形，总是在第二代里彰显出来。

娶女儿要看她母亲

所以，这话是事实：一个人要娶一个女儿，只要看她的母亲。不敢说完全对，但多少是对的。你只要看她的母亲怎样对待她的丈夫，你就知道她将来怎样对待你。因为她看了二十多年，她学都学上了。她能够天天看见她的母亲怎样对待她的父亲她能够不照样对待你？那是很不容易的事。我不说，十个，十个如此；我说，十个，有七八个如此。

举一个比方：你看见人性情强的，你和他在一起说话的时候，可以非常温柔。但是从性情强的家庭里出来的，他迟早性情的强要出来。如果在家庭里有约束，没有打吵闹，从这样的家庭出来的人，你看见他很有礼貌，不随便说话，不随便打，也很少吵闹的。从这样的家庭里出来的孩子，至少知道吵是大事，吵是错的事。你要他打，好象是要地爬过一个大山才可以。如果碰着一个弟兄或姊妹，从一个家庭里出来，是天天吵、天天的，请你记得，今天他和你来往很客气，但是这靠不住，这是临时学的。到有一天，他放松一下的时候，他在家庭里的全套工夫都要使出来。因为他在那里是很容易的事，吵是很容易的事，你在那里一点办法都没有。

所以，在婚姻之前，要看她的家庭如何。这不一定可靠，但是，也许十分之七是这样的。要去看她家庭的情形，你欢喜不欢喜。如果是欢喜的，将来十分之七八是这样。如果觉得情形不对，不要盼望她作例外的人。要作例外的人，倒是不容易的事。

是整个家一同来

请记得，人所受的教育和看法不一样。人的看法是一样，习惯又是一样。他告诉你，家庭里有吵、有、有不好的事，等一等他自己也吵、也，习惯不容易改。你们要给弟兄们看见，娶一个姊妹是把她一家的人都娶来。你们要给姊妹们看见，嫁一个弟兄，是嫁一个家。嫁是嫁给一个人，事实上是他整个家都一同来，所以，对于他的家庭，你们要仔细的看。

年龄的问题

身体的

按着普通来说，当然女子比男子早熟，女子也比男子早衰。早熟总是五年左右的事，早衰总是十年左右的事。所以，许多时候，以普通来说，如果要紧的话，凭着身体来论的话，男人的岁数比女人大到五六岁是合适的，大到七八岁也是合适的。因为以早熟来说，总是五年左右，以早衰来说，总是十年左右。这是以身体的年龄来说的。

思想的

另一面，以人的思想来说，还有思想的年龄。可能有一个人身体是一个大人，而他的思想还是一个孩子。也可能有的人身体是一个老人，而他的思想还年轻得很。很可能一个人的身体已经三十多岁了，但是，他的思想只有二十多岁，还是年轻。所以，为着这个缘故，我们说，特别在基督徒之中，如果你看见你自己思想是早熟的，而对方的思想乃是仍然年轻的，所以就是弟兄年纪小一点，姊妹年纪大一点，也无所谓。

问题是说，你是注重身体的年龄，或者你是注重思想的年龄。以身体的年龄来说，总是弟兄比姊妹大好。以思想的年龄来说，有的姊妹的年龄比弟兄大也好。这是没有办法替弟兄姊妹决定的，要他们自己去看。有的人是注意身体方面的事，有的人是注意思想方面的事。所以要挑选一个思想和你相配的，比身体相配更好。另外一方面，以身体来说，是小的好。所以在岁数方面没有一定的律，我们姑且这样提起而已。

要性情相近，旨趣、追求相同

以上我们所提起的五件事，差不多都是关于身体方面的。现在从第六起，我们要提到人心的方面，性情的方面。

一个人的婚姻要对，不只是说你只要有天然的吸引而已。你必须有性情的接近，性情的相合，或者是兴趣的相合，喜好的相合。如果在一个婚姻里面，性情上不相合，或者兴趣上不相合，在家庭里面迟早要没有平安，并且两方都是相当痛苦。我们必须给初信的弟兄们看见，天然的吸引不过是暂时的，性情的相合才是长久的。

爱

一切没有信的人所有的文艺的爱，十个当中有十个都是指着天然的吸引说的。这不是圣经里所说的爱。爱里面有天然的吸引，但是，天然的吸引并不是爱。爱包括天然的吸引，但是天然的吸引不就是爱。爱里面有天然的吸引，爱里面还有性情上的接近，那才能够成功作爱。爱有两个基本的条件，爱有两个要素，爱的一个要素就是要有天然的吸引，但这不过是一部分。还有一部分，就是性情的投合，性情的相同，喜好的相同。

有的人你爱他，按着外面的人来说，有天然吸引的爱。但是你一点不欢喜他，你觉得说，他所作的事完全与你相反。你所欢喜的，他不一定欢喜，他所欢喜的，你不一定欢喜，这个就是叫性情上的不相合。

比方说，有一方面，或者是弟兄，或者是姊妹，是非常爱人的。对于人都觉得可爱，对待人、接待人都是相当的厚，对待人总是尽力量的，他好象是充满了情感的在那里尽力量的接待。但是，也许另外一个，或者是弟兄，或者是姊妹，他对于人是相当的冷淡，不一定不爱，但缺少对于人的感觉。我告诉你们，这里面，马上看见两边有难处，在性情上有难处。你如果觉得说，我是一个对人非常爱的，待人非常厚的，对人是满有情感的。你如果嫁一个丈夫，他对人也是非常爱的，也是满有情感的，你们两个人在那里对待人的时候，觉得非常有兴趣，你觉得作人非常容易。好象说你朝西走，刚刚好水涨，水也是朝西流，你是顺流而走。如果他对于人是冷冷的，没有感觉的，就结果他拉一边，你拉一边，你觉得是忍耐他，他觉得是忍耐你。你这样作，他觉得是多余的，我忍耐你。他这样作，你也觉得他太小气，我忍耐你。你这样是不大好的。

仁爱

有的人不只是爱，并且是仁爱(Kind)，意思是舍不得伤人，舍不得得罪人，总是替人想、替人感觉的。人在那里如果挑选一个丈夫，挑选一个妻子，也是仁爱的，也是替人想、替人感觉，欢喜保存人的面子，欢喜不拆穿人，欢喜不给人难堪的，你在那里觉得很有意思。你本来要往这一边走，好象水帮着你走，你觉得这是容易的生活。但是，在这里如果对方和你完全不一样，往另外一边走，你就觉得说，婚姻有困难。比方，一个人不只仁爱的对待人，对待猫和狗，也都是仁爱的。如果碰着一个妻子一天到晚打猫打狗，就有困难。有的人对待人有仁爱，对于东西也有仁爱。可是有的人，不只不爱猫和狗，并且连人也不爱。你看见这一个婚姻，困难是相当大。这一边拉这一头，那一边拉那一头，是相当不容易的事。

宽待

比方，有的人待人是非常宽，什么东西都舍得，今天只要我家里有什么，如果有弟兄姊妹来，就完全摆上去，完全拿出来。对待弟兄，非常的宽大。你今天嫁一个丈夫，或者娶一个妻子，人若来多吃你的饭，你感觉今天又给人来吃了一顿饭，都给人吃光了。你觉得相当难。这不是道德上的毛病，这乃是性情上的。在性情上有的人给人吃掉一点，觉得难受。或者说把不好的拿出来吃。今天有客人来，特意拿不好的出来，吃光算了。这明明给你看见，这是性情上的问题，不是道德上的问题。你看见一个拉一边。所以，你要娶一个妻子，或者嫁一个丈夫，你要看，你如果欢喜什么东西都给人，他也欢喜什么东西都给人，你觉得顺流而下，你觉得快乐。如果性情不一样，两头拉，一天到晚过发火的生活，不得了。

直爽与谨慎

或者提起，有的人性情相当直爽，不只是直爽，并且欢喜直爽。有的姊妹性情是相当谨慎，不只自己谨慎，也欢喜人谨慎。你就看见说，要出事情。请你们记得，直爽是对的，谨慎也是对的。这不是道德上的难处，这乃是性情上的难处。在这里有一个人，什么事情都是谨慎的，不响的什么都藏起来。但是，在这里有一个人，什么都是直爽的，都说出去。两个都美，谨慎的不要批评直爽的，直爽的不要批评谨慎的，两个都美。这不是道德上的难处。这的的确确是性情上的难处。一个要直爽，一个要谨慎。直的觉得在这里有一个人太拖拖拉拉。谨慎的觉得在这里有一个人太快，这里面两边都痛苦。如果直的踫着直的，你觉得两个直的走起来很顺。如果谨慎碰着谨慎，你也觉得两个人很顺。

深思与不求甚解

比方，我们知道有的人是深思的人，是深深的在那里想的，每一件事都很深的想过，详细的考虑过。有的人作事情不求甚解，作了再说，作完了再想。这不是道德上的难处，这是性情上的不同。深思的人不要批评少想的人，只好深思的人去找一个深思的妻子，不求甚解的人，去找一个不求甚解的妻子，这样好过日子。你如果是一个深思的人，去找一个不求甚解的妻子，你觉得一个拉一边，相当的难。不是共同如此的活，乃是一个到这一边去，一个到那一边去，这是为难的。

说话过于准确

比方说，有的人说话非常准确，准确到叫你可怕，每一句话都要说得非常非常准。另外一个，说话不是随便喊，但是说话的时候不是那么准，不是存心不准，不过说话的时候，就是这么说就是。请你们记得，这两个人不是道德上的问题，都是性情上的问题。这也是不同的地方。这两个人在一起的时候，一个可能批评对方是撒谎。另一个可能批评说，像你那样，连话都不要说了，一天到晚话都说不成功。老实说，在世界上如果都要说得非常准，话不能说，恐怕二十句都说不来。这里面不是道德的问题，是性情的问题。你看见，性情不调和，这是大的事情。

活泼与冷静

比方说，有的人的性情相当活泼，有的人的性情相当冷静。是两种的性情。活泼是对的性情，冷静也是对的性情。请你记得，冷静和活泼没有道德上的问题发生，是性情上的问题，今天叫一个特别活泼的姊妹，嫁给一个非常冷静的弟兄，你看见一个虽然是弟兄，一个虽然是姊妹，这一个婚姻定规出事情。请你们记得，迟早的时候，人要把性情的问题拖到道德的问题来，人定规把对方的特点拉大。但是，在事实上是性情的问题，不是道德的问题，你们看，活泼的姊妹，嫁给一个冷静的丈夫，大夫要觉得怎么样呢？一天到晚跳跳蹦蹦！或者妻子要觉得我嫁给一位冷冰冰的丈夫。马上这一个家庭要发生很大的困难。我自己也认识有一个丈夫，非常欢喜坐在家里。娶了一个妻子，是一个姊妹，非常欢喜出去走人家。我告诉你们说，我在上海就是遇见好几个这样的难处。一个弟兄老欢喜在家里，一到里就住在家里。一个姊妹欢喜到东家坐坐，到西家坐坐。这不是道德上的问题，这是性情上的问题。丈夫也觉得非常困难，跟着妻子跑受不了。不跟着妻子跑，一个人在家里替她看家。一次忍受，两次忍受，常常这样作，要出事情。因为丈夫到了家里找不到妻子。这不是道德的问题。这是在结婚的时候，没有注意到性情。

干净与随便一点

一个姊妹，在家里非常讲究干净的。她的丈夫往前走过去，她拿着擦布跟在他后面擦，什么东西都是非常干净。但是，她的丈夫就是欢喜脏。有一天我到她家里去，我看见她的丈夫把枕头摔在地上，把椅子也倒过来，把什么东西都摔掉。我问他为什么？他说，我今天大大的快乐。为什么？我的妻子回娘家去了。他给她干净得没有办法。所以，大大的脏一下。这不是道德的问题。一个人干净一点是对的，一个人随便一点也是对的。

不能光注意天然的吸引

所以，你们要给初信的弟兄看见说，爱有两个基本的条件，一个条件就是天然的吸引，第二个就是性情的相合。所以，你们要挑选婚姻的对象的时候，你们必须挑选能吸引你们的人，没有吸引也不行。第二，必须挑选性情相同的人。年长的人带领年幼的人的时候，他们的性情必须是一样的。要给他们知道，你们的性情怎么。你们千万不能因着天然的吸引的缘故，而忘记了性情的相同。中国人是全世界最不懂得什么叫作爱的人。你看他们文艺的书，他们不知道什么叫作爱，什么叫作性情的相同。在他们文艺的书里面，不知道性情的相同，只知道天然的吸引。所以，我们作神的儿女的人，要挑选配偶的时候，必须挑选一个性情相同的。

我在上海碰着一对夫妻，吵得不得了，我就问他，你当初怎么娶她的呢？他说，我当初看见她的时候，我就是看见她两个眼珠非常黑。这就是天然的吸引。他就是欢喜两个眼珠的黑。但是，结婚过了一点时候，眼珠的黑和白统统忘记了，记得的是说她是喜欢干净的，我不喜欢干净。她是欢喜笑的，放松的，我是欢喜严紧的。她是欢喜快的，我是欢喜慢的。请你们记得，性情的问题是永久的，黑眼珠的问题是暂时时的。

所以，要叫初信的弟兄挑选配偶的时候，绝不应该光注意说，对方有没有给你天然的吸引。应该有天然的吸引，如果没有天然的吸引不对。我也愿意年轻的弟兄姊妹们注意要有天然的吸引，这是对的。但是，这不够。还要带领他们看见性情的相同，这是另外一件事。性情一不同，你马上看见说，所有天然的吸引没有过多少时候都没有了。虽然天然的吸引能够引诱你结婚，但是，不能维持你的婚姻。天然的吸引能够引诱你发起那一个举动，但是，不能维持那一个举动。这些话，你们年长的弟兄姊妹们，是必须给他们知道的。这些事，都是事实上的难处。所以，你们要带领这些弟兄姊妹，当他们要择配的时候，要给他们有正当的带领。不要等到有难处了才解决，那是相当困难的事。

两个天堂和两个地狱

有一句话可以讲给他们听，一个人可以有两个天堂，也可以有两个地狱。一个人可以上一个天堂，下一个地狱；也可以上两个天堂，或者下两个地狱。请你们记得，一个家庭如果快乐，是全世界最快乐的，像天堂一样。一个家庭如果痛苦的话，是世界最痛苦的，像地狱。要快乐起来，就像上天堂。要痛苦起来，就像下地狱。你们知道，如果痛苦，的确像地狱。在我们中间，有的人可以有一个天堂，一个地狱。在不信的人身上，可以有两个地狱。活在地上的时候是一个地狱，下到地狱里去的时候，又是一个地狱。有许多基督徒，今天下地狱，将来上天堂，因为今天在世界上没有和谐，只有天然的吸引，没有性情的和谐。

在这个时候，我特别想到有一个弟兄这样说：他的妻子不管在什么地方和什么人都打、都闹。讲起属灵来，祷告也好，很属灵。但是，发起脾气来没有办法，没有法子对她说话。常常能够把隔壁的邻会都打了。一点没有办法。她的丈夫就天天只好向东家去赔不是，向西家去赔不是。一回到家里，就要查今天她向那一家吵嘴，就得向那一家去赔不是。就是天天闯祸。实在说起来，这一个弟兄当初娶一个安静的姊妹，这一个姊妹当初嫁给一个热切的弟兄就刚刚好。热切的姊妹嫁给一个冷静的丈夫，冷静的弟兄娶了一个热切的妻子，这个家庭自然就不能不出事情，一天到晚都在那里搅。

不能盼望改变他

有一件事我们要给初信的弟兄看见。有许多人有一个基本错误的思想，对于性情的问题，总想我能够改变他。请你记得，绝没有这样的事。就是圣灵要改变他，也得花上多少工夫，就何况你。请你记得，婚姻绝没有够大的能力，能改变他的性情。有许多弟兄，有许多姊妹，虽然知道这一个人性情不相同，总是盼望能改变他。但是，过了两年、三年，改不来。请不们记得，世界上如果有一个盼望是定规失望的，就是这一个。我还没有看见过，一个丈夫改变过一个妻子。我也没有看见过，一个妻子改变过一个丈夫。我在上海曾说过，结婚只能买现货，不能买定货。只能他是这样，就是这样，定作不能。你要先看这一个弟兄，这样的性情行不行，这一个姊妹，这样的性情行不行。你只能看他目前的性情。你要去改变他的性情来维持你的，你如果有那一个盼望，是绝对没有的事。这一件事，盼望能在神的儿女中被注意，这样，能够省去许多难处。

影响下一代

原谅我在这里说一点话。我在上海作工的这十几年中，我四分之一的时间花在家庭的问题上。我要很重的对你们说，你们绝不应该把弟兄姊妹性情不同的摆在一起。如果摆在一起，结果定规不好，这样的家庭的子女，也定规不好。因为两边在那里拉锯，儿女不知道投这一边好，还是投那一边好。结果，清楚得很，儿女不容易得救。所以，年长的弟兄姊妹必须给他们看见，他们在婚姻的事情上，要有天然的吸引，也要有性情的相近。没有性情的相近，那是不可能的。那个主要的是性情相近。不然的话，我们的确知道难处相当大。

弱点不能相同

第七，我们要讲到弱点，刚才第六点乃是指着性情说的。那里面没有道德的问题。现在我们要看人不只有性情上的不同，人也有弱点。

弱点有道德上的问题

什么是弱点呢？有的人懒惰，有的人殷勤。你们知道殷勤是长处，懒惰是弱点。比方：在这里，有的人说话很准确，准确的确是好处。还有一个人，不是说话稍微自由一点，乃是到处撒谎，的确有谎言，常常喜欢在话语里加油加酱，这一个你只能称它作性情上的弱点。有的人嘴相当紧，不乐意多话，这是好处。有的人好批评人、教训人，你不能说是好处，乃是弱点。把东家的话搬到西家去说，把西家的话搬到东家去说，这不是性情的问题，我所说的性情，是没有道德的问题发生的。凡有道德问题在里面的，那是弱点。那需要在神面前对付。比方，有的人作事情快一点或慢一点，这我们称他是性情的问题。如果有一个人作事情快到急了，这是弱点。有的人作事情慢到失信，这是弱点。性情急是弱点，慢到失信也是弱点。

要找出对方的弱点

如果对方有弱点，我们该怎么办？这一件亳是很不容易由站在旁边的人来断定的。初信的弟兄姊妹要结婚的时候，我们必须要给他们看见说，对方的弱点你找出了没有。找出对方的弱点，乃是订婚之前的事，不是订婚之后的事。人在婚姻之后，去找出对方的弱点，已经错了。并且在婚姻之后，找出对方的弱点，是愚昧的事。到了婚姻之后找出对方的弱点，已经太迟了。在结婚之后，作丈夫的总是越痴越聋，越好。作妻子的，也是越痴越聋，越好。如果结婚以后再去找，是太迟了。你已经看得多了，你的眼睛不在那里看，也看见许多，如果再仔细的看，太多了。所以，婚姻不是一个机会给你来找错。所以，在你结婚之后，要不用眼睛。在你没有订婚之前，择配的时候，请你记得，千万不要因着看天然的吸引而看不见对方的弱点。千万不要因着太热而看不见对方的弱点。

现在我们来看弱点的问题，弱点的问题，有两种的对付。有的弱点我们忍受不了。有许多弱点像性情一样，我们没有法子负担。你就要看见说，这一个婚姻不成功。因为这一个弱点没有法子负担。有的弱点有法子负担，因为你考虑过之后，你知道这一个弱点在你身上可以过去。有的不能过去。总是在你没有订婚之前，要找出对方的弱点。我要注意这一件事。有的人专门在结婚之后找出对方的弱点来。这一个时候找出来没有用，只会叫你的家庭坏就是。因为根本你不能去改，改是不可能的事。所以，你们要注意的在那里看，在没有结婚之前要考虑看，我受得了，受不了这一个。

弱点不要相同

但是，我要提醒一句话，你们千万不要以为说，弱点相同的人能够相处。许多人以为弱点不同不能相处，弱点相同能够相处。没有这件事。我在上海，找出这样的事，一个家庭两个人弱点相同，两个人都会吵，都会，都会打架。找出来你也是这样的脾气，我也是这样的脾气，两个都是这样，岂不是很好么？岂知道两个的弱点相同，反而更困难。因为如果是性情上的不同，不是弱点的不同，没有良心的问题。如果是弱点，就有良心的问题，并且是弟兄姊妹，自己觉得，自己难受，又加上对方的难受，责任是双分的，难处也是双分的。性情是要相同，弱点不能相同。

我记得，一个丈夫非常随便丢东西，不收拾房间。妻子也是随便丢东西，不收拾房间。你也丢，我也丢，按规矩应该很和睦。但是，两个人一天到晚闹，你这样不收拾，难看不难看。女的方面也闹，你为什么不收拾，你知道我多忙。请你们记得，一个难处已经背不了，两个难处更背不了。这样家庭的难处就多。你们千万不要以为弱点相同就没有难处。弱点相同有难处，并且难处是变作双料的。本来自己一个勉强在那里忍受，现在是两个，忍受不来。自己有难处不能担当，加上对方的难处，更不能担当。

这一件事要给初信的弟兄姊妹看见，有的弱点相同是能赦免的，但是，有的弱点的相同是相加的，不能过去。这一件事要他们看见，总是两个人的弱点，有的时候应当不一样。有的时候可以，没有一定的律。这要他们自己特别注意。

双方的品格

第八，一个婚姻能够成功，必须双方的品格是彼此都能够尊重的。绝对不能一个妻子看不起丈夫。这一个看不起一来，这一个家庭就完了。或者丈夫看不起妻子，这也完了。这乃是指着品格说的。总得双方的品格是彼此尊重的，丈夫要尊重妻子的品格，妻子要尊重丈夫的品格。所以，不只是性情的问题，弱点的问题，并且是品格的问题。

比方，一个妻子说话不诚实，偶然撒谎是可赦免的。如果常常撒谎，这是品格的问题，比方说，有的丈夫自私，只顾自己，不顾别人，妻子绝不应该牺牲到一个地步，不佩服你的品格。最少在一个家庭里，妻子对丈夫有可佩服的品格。这一个与性情不一样。如果不佩服的品格，就了了。性情的对拉、对扯，已能够难了。品格的不佩服，这一个家庭的根基已经了了。这不只是性情上的不同。如果丈夫对于妻子的品格不相信，如果妻子对于丈夫的品格不相信，你看见，这已经严重到无可救药的地步。

比方，有许多丈夫非常卑鄙，有许多妻子总是什么事情上算就作，不上算就不作，这明显是品格上的毛病，不只是弱点。所以，我们遇见一个丈夫有卑鄙的品格，一个妻子有卑鄙的品格，你看见，这不只是性情的问题，这里面有品格的问题，这里面就有鄙视、蔑视，这一带进来，婚姻基本的关系就不存在。所以，我们要注意对方的品格，能不能忍受。

有的人相当残忍。无论谁，也都是很凶的在那里对付。他一点不顾到别人的难处，一点不顾到别人的感觉，不顾到和也在一起的人到底如何。你看见在这里有一个残忍的人，只管发表自己的感觉，他不管人受伤不受伤。你们看见，这不是性情上的不同，这是品格上出事情，不能尊重，你马上看见这一个婚姻不能成功。

有的人是不能自治的，不能自己约束自己，什么都是放松的，连脾气也是放松的，什么事情都随便发脾气。因为什么发脾气？发脾气的人，都是自私的人，只顾自己痛快。发脾气，在有的人身上是痛快的事。结果就不是性情的问题、弱点的问题，乃是品格的问题，你马上看见，轻视跑进来。

所以，两个人要结婚的时候，必须找出来，两个人的品格，有没有你自己佩服的地方。特别是神的儿女的婚姻，总应该有可佩服的品格。一个人缺少可佩服的品格，这一个人没有结婚的资格。你总得有一两个可佩服的品格在神面前。这样，至少有一两个品格能在神面前维持。

必须是能与人共处的

第九，有一个性情，为人方面的事，要注意的，就是到底我要娶的这一个妻子，我所要嫁的这一个丈夫，能不能与人共处。因为婚姻就是一个共处、同居。到底一个人能不能与人同居？不管是男的、是女的。有的人的性情乃是孤独的，不能共处的。如果一个人在家庭里和父亲也不对，和母亲也不对，和弟兄也不对，和姐姐妹妹也不对。如果是这样的人，你嫁给他，定规不能美满。如果一个姊妹，和这一个人也不对，和那一个人也不对，一直和人争，将来你作她的配偶，你作她的对象，你知道不能美满。

每一个人要结婚，有一个基本的条件，必须是能同处的。因为婚姻是一个同居。如果一个人不能和人合起来，定规和你合不起来。他的生活和人合不起来，就是和你一个合起来？这成分少得很，很难。因为全世界没有一个人叫他看得上眼，只有你一个叫他看得上眼。请你记得，结婚之后，连你也看不上眼了。这是很难的事。所以，择配的时候，你必须看见一个人，基本为人的条件有没有，与人同居同得来，或者同不来。

比方说，有的姊妹，到了结婚的年龄的时候，出来说，我的母亲怎样不好，我的父亲怎样不好，我的哥哥弟弟都不好，我的姐姐妹妹也不好，全家的人，这个也待我不好，那个也待我不好，你知道，将来定规要说你也不好。这一个人是缺少共处的能力的。

请你记得，一个人容易同人共处的，你同他共处，成功的成分就高。一个人和什么人都不能共处的，你和他共处，成功的成分就低。我不是说，绝对不能找到一个人和他同居，我是怕不容易。这是相当重的条件。

必须是奉献给主的

一到五，我们注意身体的问题。六到九，我们注意人的性格的问题——人的魂的问题。第十，我们注意灵的问题，就是说，这一个人必须是奉献给主的。

有一样的目的

我们不只不应该娶一个非基督徒，或者嫁一个非基督徒。我们还应该在神面前看见说，最高婚姻的成功，不只身体上有吸引，或者性情上有相同、能相投，并且要在属灵上有一样的目的。就是说，你也是要事奉神，我也是要事奉神。你也将你自己完全交给主，我也将我自己完全交给主。你也为着神活，我也为着神活。这就是说要有奉献。这比品格的可佩服更紧要。虽然可佩服的品格是不可少的，但是，这一个比可佩服的品格更紧要。必须大事、小事，我都为着主，你也都是为着主。

我们看见说，这一个婚姻，有一个很结实的根基。你就看见说，在这里面，两个人能够在神面前有一个厉害的相同的地方。

是基督作主

在这一个家庭里，不是在那里争说，谁是站在作主的地位上。在这一个家庭里，就不至于争说，谁是要顺服。在这一个家庭里，要说，基督要在这家庭里作主。所以，就没有面子的问题发生。多少的妻子和丈夫争，不是争是非，乃是争面子。多少的妻子和丈夫争，乃是因为丢了面子。不是因为事情对不对，乃是面子要得救。多少丈夫事情作错了，也不是为着事情争，乃是要拯救面子。如果两个人都是奉献的，面子的问题不发生。你在主面前能够丢面子，我在主面前也能够丢面子，你有错能够承认，我有错也能够承认，我们乃是遵行神旨意的人，什么时候要遵行神的旨意，就什么都能解决。

盼望你们能给初信的弟兄姊妹知道，他们要完全的奉献，两个人是同心合意的为着事奉主，这一个婚姻成功的成分就非常高。就是在天然方面有一点不同，吸引方面有一点退落，你自然而然看见这些事不会有阻拦。这一个家庭能够作得好。

我盼望你们要给初信的弟兄看见说，择配有这十条的条件。这十条的条件，简单来说，可以分作身体的部分，或者外面的部分；心理的、性情的部分；和灵的部分。盼望年长的弟兄，千万要拉牢这些事，盼望你们把初信的弟兄们带到这一条路上来。一个人的性情得注意，一个人的灵性得注意，一个人的天然得注意，在这三方面都必须把他们摆在正当的地位上。你们必须要他们看见这些事，要一步一步逐渐的在那里考虑。

要分析

你们要给初信的弟兄看见，给他们注意地作这件事。当他要结婚的时候，或者说要订婚的时候，他地把对方的名字写出来，一样一样分析的写下来。这一个人的吸引如何，身体如何，遗传如何，家庭如何，都写下来。这是正正当当的事，不要胡涂的作。你把某某弟兄，或者某某姊妹的各方面一条一条的写下来。他的性情如何，他的弱点如何，在他身上品格的佩服有多少，这一个人到底和人同居的力量如何，他和他的家庭如何，他和他的朋友如何，他有没有朋友。请你们记得，没有朋友的人，是很坏的妻子。没有朋友的人，是很坏的丈夫。请你们记得，相当明显，一个和人弄不来的人，我只能说，和你弄不来的那一个成分多得很。你要看他私下对于人如何，对于朋友如何，对于家里的人如何，对于弟弟妹妹、小孩子如何，对于父亲母亲如何。后来再看属灵的情形是不是完全奉献的，是不是完全欢喜为着主活的。他在以往的时候有多少摆下。或者事实上有没有这一个心意。

还有你们年长的人，也要用一个单子一个一个写下来，你们要把他们两个对一对。你们就能知道他们将来闹不闹、争不争。我们要知道他们将来闹不闹。许多人是要事情发生了才知道。你们对于这些事要稍微看一看，你们要把这些单子列一列，看一看。负责的姊妹要把姊妹看一看，负责的弟兄要把弟兄看一看，你们就差不多可以知道他们这一对将来的成功如何。你们要学习对付他们，你们自己要学习得多。

关系到下一代

我要着重的说，下一代的家庭弄得怎样，和下一代的教会发生大的关系。我要说得重一点，你们要照顾下一代的家庭，才能把下一代的教会弄得好。下一代的家庭如果不好，我们作工的人天天要弄到到人家去办家事。所以，已经成家的人没有法子改他们，只是学习叫他们迁就，多忍耐、多亲近、多爱。没有结婚的人，盼望他们有一个好的家庭，能够作得好。这的的确确是一件好事。

我在英国的时候，就碰着许多家庭，的的确确两个夫妻同心事奉主，走神的路，这是非常好看的。在地上看见一对夫妻同心合意的走神的路，这是非常好看的。你们年长的弟兄把年轻的弟兄稍微带一把，你们年长的姊妹，把年轻的姊妹稍微带一把，就能免去许多错误。盼望神赐恩给弟兄姊妹。


六　婚姻

一个基督徒要作得好的话，必须初信的弟兄们，对于他们所有各种基本的问题都好好的对付。如果有一个基本的问题，不管在他的家庭里，或者在他的职业里出了问题，请你们记得，下面的问题都出来。一个难处就够叫一个基督徒受耽搁，不能在神面前走正直的路。

今天要说到婚姻的问题：这个必须清楚知道该怎样解决。对于初信的弟兄，我要他们知道，主的话对于他们的婚姻到底怎么说。今天我们要从各方面来看这一个问颢。

性的感觉绝不是罪

我想，你们都是比较年长的人，虽然在这里有的人年纪轻，但是我们算他作年长的人。请你们记得，你们碰着初信的弟兄的时候，关于婚姻的问题，第一个问题要替他解决的，就是性的感觉的问题。

是身体天然的要求

在这里，我想，必须给他们先说清楚，人有性的感觉，像人有饥饿的感觉一样。饥饿的感觉如果是身体天然的要求，就性的感觉也是身体天然的要求。一个人有饥饿的感觉，乃是自然的，并不是罪，一个人想去偷着吃，那是罪，那不是自然的。照样人有性的感觉也是自然的，并不是罪。乃是人用不相当的方法来满足自己的要求的时候，那一个就要落到罪里面去。

是神所创造所定规的

你们要引导初信的弟兄看见，人的婚姻的起点，乃是神所定规的，乃是神所创造的。所以性的感觉是神给人的。婚姻的规定，不是在犯罪之后的事，乃是在犯罪之前的事。婚姻的规定，不是在创世记三章之后的事，乃是在创世记三章之前的事。在二章里，神规定了。所以，性的感觉的产生，乃是在罪还没有进入世界之前就有的，不是在罪进入世界之后才有的。所以，你们可以给初信的弟兄知道说，人有性的感觉，纵没有罪恶。等一等，我们要指出什么是罪。现在先给他们看见，这一个感觉的存在没有罪，在这一个感觉的里面，没有罪的成分，并且这一个感觉的存在，乃是神自己所创造的。

这一点，你们必须给初信的弟兄弄清楚。我说顶直的话，在我三十年信主和事奉主之中，从我手中经过的少年的弟兄姊妹也不少。有的人不容易受其它的搅扰。但有的人，我找出来，是无谓的受良心的控告。因为不知道神的定规，不清楚神的话，叫他们有无谓的良心的控告。他们有这一个感觉，就以为是有罪。他们有这一个要求，就以为是有罪。有的弟兄到严重的地步，甚至疑惑神的工作，因为他有性的感觉。以性为罪的思想是异教的思想。这些话要说得重。你们如果在神的话里看得不够准，你们就很容易把这些话说得不够准，而让这些初信的弟兄，疑惑到主的工作的效力的问题，而以为这是罪，是该得释放的。在事实上，这一个感觉不是罪。人觉得肚子饿不是罪，照样，人有性的需要也不是罪。这是天然的感觉。所以你们要把创世记二章给他们看，给他们看见神的创造之后，他们就起首清楚。

婚姻人人都当尊重

接下去，要给他们看见说，主藉着祂的使徒在希伯来书十三章告诉我们说：「婚姻，人人都当尊重。」婚姻是该尊重的。不只该尊重，并且是圣洁的。所以你们要给初信的弟兄看见，神不只认为性是天然的，神并且也认为性是圣洁的。

我从前曾对你们说过，梅尔博士是和慕翟同工的，他写了许多书，都是最好的，他特别注重造就。他说，只有全世界最污秽的头脑，才以为性是污秽的。我想，这一句话是最好的。全世界最污秽的头脑，才会以为性是污秽的。乃是因为人自己污秽的缘故，所以把污秽的思想带到性里面去。人如果是清洁的，就凡事在他身上都是清洁的。人如果是污秽的，就凡事在他身上都是污秽的。因为他的头脑是污秽的，所以什么事情到他身上，他都到污秽里去想。许多人一碰着婚姻的事，就把它带到污秽里去想。我们要他们看见，婚姻乃是清洁的。神所规定的性的关系中的时候，乃是圣洁的、清洁的，而不是污秽的。这一件事，我们必须给这些初信的弟兄看见。

禁止嫁娶是鬼魔的道理

保罗在提摩太前书四章三节，给我们看见说，在末后的时候，要有鬼魔的道理出来。在这些鬼魔的道理当中，有一部分是禁止嫁娶。在这里，你们看见说，鬼魔的道理，也是为着寻求圣洁。彭伯所写的书，曾清楚的指明说，将来有人因追求圣洁，所以禁止嫁娶，以为没有嫁娶，就能作一个圣洁的人。你们在提摩太书里看见，禁止嫁娶乃是鬼魔的道理。所以，你们要知道，神没有禁止嫁娶。

人不应该因着有异教看法的缘故，良心受无谓的控告。性的感觉，是天然的，不是罪。乃是要注意到如同对付这一个感觉的时候，才会发生问题说，到底会不会把它变作罪。不是有没有感觉的存在的问题。有感觉的存在，乃是自然的，不是罪。要看怎样对付这一个感觉，才能说有没有罪。这一件事，要给初信的弟兄彻底的解决。如果不彻底的解决，就把他们的良心弄坏了，不能长进。而那些罪不是事实上的罪，乃是因着不明白而产生的。这一个问题是相当难提起，许多人的良心要出事情。你们要看重这一件事。我已经遇见好几个人的良心完全受无谓的控告。

婚姻的三个基本性质——

为要彼此帮助

婚姻，乃是神所定规的，所以，在创世记里你就看见，神说，一个人独居不好。

神所造的一切东西，样样都好。第一天，神说，祂所造的是好的。除了第二天之外，天天祂都说祂所造的是好的。第二天，因为是撒但的地方，没有说好之外，其余每一天神所作的都是好的。到了第六天，神造人，才造一个的时候，不只没有说好，反而说不好。神说：「那人独居不好。」不是说人造的不好，乃是人只造了一半，只造了一个，所以说不好。

神替他造一个配偶，也是在第六天造的。神把夏娃造出来，带到亚当面前，所以夏娃的产生，乃是为着婚姻。

「配偶」这个字的意思是：要把她配上去，才能叫他得着帮助。这字在希伯来文的意思就是能配他，给他帮助。

在这里你们要注意，有许多读圣经的人，常常注意这一句话，当神造人的时候，神在那里需要有男人加上女人。但是圣经说，神造人。所以神造人，乃是造男人也造女人，那才能成功作一个人。好象那是说，神起头的时候，先造一半的人，然后看看人是一半，所以再造一个，两个半个合起来，才成功作一个。两个半个合起来，才是完全的。所以，等夏娃造好之后，才说祂的工作是好的。这一个要指明给初信的弟兄看见说，婚姻，不是人起头的，乃是神起头的。婚姻的起点，不是在人犯罪之后，而是还在人犯罪之前。人不是第一天受造就犯罪，人是第一天受造就结婚。神把夏娃造好之后，第一天就带给亚当。这不是犯罪之后的事。婚姻的事，乃是神发起的事。

创世记二章有神的创造，到了约翰福音二章，也就是主耶稣来到地上不久的时候，在迦拿也有婚姻，祂把酒加进去。这就给我们看见，祂不只许可这件事，祂并且称许这件事，嘉许这件事。你在那里看见说，主耶稣不只在人结婚时出席，主并且帮助他作得更好。所以，这一件事是神所发起的事，这一件事也是主耶稣所特别嘉许的事，所以这一件事是完全出于神的。

在这里，你们就得把这一件事带到另外的一个地位来，就是说，神的目的乃是要有一个丈夫，有一个妻子，是能够彼此帮助的，所以称他的妻子作配偶。「配偶」，希伯来文的意思是说，要配他，来帮助他。可以说是「配助」。你们在这里看见说，神要人有一个共同的生活，要彼此有交通，彼此有帮助。这是神的目的。

为要防止奸淫

到了新约的时候，你看见说，罪已经进来了。在旧约，罪还没有进来的时候，神已经设立了婚姻。到了新约的时候，保罗在哥林多前书七章，就给我们看见说，因为有罪进来的缘故，婚姻，不只不禁止；婚姻，反而变作更需要。

婚姻能防止罪　所以，保罗就告诉我们说，为了要免去奸淫的罪的缘故，应该怎么作呢？男人应该有自己的妻子，女人应该有自己的丈夫。所以，你们要把哥林多前书七章念给弟兄们听，给他们看见，婚姻不只不是不对，(不要在头脑里有罪的思想)，婚姻反而能禁止罪，防止罪，在哥林多前书七章里面，保罗并没有定性的感觉有罪，保罗反而给我们看见说，男人应该有自己的妻子，女人应该有自己的丈夫，应该结婚，才能停止罪。

不要为肉体安排　这一件事，在圣经里乃是一件非常奇妙的事。你们记得，保罗说，不要为肉体安排。比方说，今天有一个人会犯骄傲的罪。保罗不能对他说，你这一个人骄傲，常常犯罪，因怕你到处骄傲不对，就让你在家里骄傲。如果有地方骗傲，就不骄傲了。这个就叫作为肉体安排。你要骄傲，我安排一下，叫你不至于骄傲。神从来不这样作。比方，一个人欢喜偷东西。你不是说，你这个人这样欢喜偷，不好，我现在许可你偷某某弟兄的东西，免得你偷别的地方的东西。不。你乃是说，我不给你偷，任何地方都不可以偷。偷来的东西是绝对的罪，是不能安排的。骄傲是绝对的罪，是不能安排的。但性不是绝对的罪，所以男人应该有自己的妻子，女人应该有自己的丈夫。所以性的感觉不是罪。不然的话，保罗这一句话就是为肉体安排。如果性是罪，就是为肉体安排。像你欢喜偷东西，只许可你偷某某弟兄的，就是为肉体安排。我们知道，使徒不为肉体安排，所以这不是罪。要记得，婚姻不是神为肉体安排。我们要在这里把婚姻摆在最高的地位上，给弟兄姊妹们看见，婚姻是圣洁的，是神自己所设立的。

因为罪进来，婚姻能防止罪的产生，所以要有婚姻。这不是为肉体安排，这里面是有相当清楚的分别。

夫妻不可分开　保罗在哥林多前书第七章里面，说到婚姻的问题，在起头的时候，就说，男人不能主张自己的身体，女人也不能主张自己的身体。你们看见说，保罗在这里有够清楚的教训，除非为了事奉主的缘故可以分开之外，为着防止奸淫，就不应该分开。神为着防止奸淫的缘故，就给我们看见说，应该结婚，并且应该不分开。

感觉过强应该结婚　保罗在这里用相当重的字眼提起说，有的人他是感觉过强的人。感觉过于刚强，欲火攻心的人，保罗说，应该结婚。保罗没有责备这样的人。保罗没有说你有强的感觉是错的，你有强的感觉是罪，所以要为肉体安排。保罗说，你有强的感觉，你要结婚。与其有强的感觉，倒不如结婚好。所以，你们看见神的话对于这件事非常清楚。性的感觉不是罪。就是性的感觉相当强的人也不是罪。并且神规定的感觉强的人应该结婚。不要一面又不结婚，一面又落到罪里面去。这就是主给我们看见的。

这样，婚姻的设立，就变作有旧约和新约两个不同的方面。在旧约里，乃是给我们看见说，有一个配偶，给我们帮助，在新约里乃是说，能够防止犯罪。所以今天在基督徒的婚姻中，一面乃是注意彼此的帮助，一面乃是为着防止犯罪。

为要一同受恩

第三，彼得在他的前书里三章七节说，乃是「一同承受恩典的器皿」。换一句话说，神欢喜夫妻一同来事奉祂。神欢喜有亚居拉、百基拉来事奉祂，欢喜有彼得和他的妻子，犹大和他的妻子一同来事奉祂。

所以，你们要对初信的弟兄说，在基督徒的婚姻里，有三个基本的性质。一个是彼此帮助，一个是防止犯罪，一个是在神面前两个人一同受恩。所以不只是一个人作基督徒，乃是两个人在神面前作基督徒。不只是一个人受恩，乃是两个人共同受恩。

童身的问题

圣经是顶奇妙，一面给我们看见说，性是没有罪的，婚姻是神所定规的，是神所发起的，也是防止罪的。但是，另一面，圣经也给我们看见说，有的人虽然有性的感觉，可是他在神面前这个感觉不强，没有需要来满足这个感觉的要求，圣经就劝这样的人守童身。

守童身能身体完全为主用

不是说，童身比结婚更圣洁(指属灵方面的圣洁)。但是，守童身的人，的确能够将身体的力量，完全用在主的工作上。这一个，你看见也是在哥林多前书第七章里。

保罗给我们看见说，结婚的人有三个难处，第一，保罗对我们说，结婚是一个缠累。他说，「有妻子缠着」(27节)，所以是一个缠累。所以，许多时候，一结婚就不得自由。一结婚，就有许多事情要作。因为有妻子缠着，所以就不得不作。第二，结婚的人有苦难。他说，「肉身必多受苦难」(28节)。人一有婚姻，自然而然肉身的苦难就必加增，叫你不能专心事奉主。第三，结婚的人是为着世上的事挂虑(32-34节)。而这一个挂虑，主耶稣在马太福音十三章说，很容易叫麦子不能结果子。这一个为着世上的事的挂虑，很容易叫麦子被挤在荆棘里面，不能够结果子。结婚在家庭的事情上有他的难处——有缠累、有苦难、有挂虑。

保罗的这一句话，不只是对作工的人说的，并且也是对所有的弟兄姊妹说的。因为人如果守童身，能够省去许多难处。保罗没有命令叫他们守童身，但是读保罗的话，保罗的倾向是要叫人守童身。所以，保罗在那里没有什么，只是将事实来告诉这些弟兄们，你们如果结婚是好，你们能够免去犯罪的危险，可是多有缠累，多有苦难，同时多有世上的挂虑。

什么人可以守童身

保罗在下面就给我们说，什么种的人可以守童身。

1.要有神的恩赐

他说，有的人，有神的恩赐的人，他就可以守童身。守童身乃是神的一个恩赐。这个人接受神的恩赐是这样，那个人接受恩赐是那样。我在这里，我需要结婚；结婚的人也有神的恩赐，没有恩赐，结婚不来。所以，保罗说：「各人领受神的恩赐，一个是这样，一个是那样。」(7节)守童身的人，有神的恩赐，结婚的人，也有神的恩赐。

所以，一个守童身的人，第一个条件，就是只有性的感觉，而没有性的强迫。你们知道，有的人性的力量在他身上是强迫他，有的人是只有性的感觉，而没有强迫他。凡是在一个人身上有性的感觉，而没有性的强迫的人，可以守童身。这是第一个条件。

2.自己意思且是坚定的守

三十六至三十七节：「若有人以为自己待他的童贞不合宜，也过了年岁，事人当行，他就可随意辨理，不算有罪，成亲就是了。倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下童贞，如此行也好。」保罗给我们看见说，这乃是你自己的意思，你自己要。不只是你这一个人只有感觉的存在而没有强迫，就可以守童身，并且是你要守童身，是你有意思守童身。你们要记得，和合本里面「女儿」两个字，在希腊文里不是女儿，是指着童贞说的。要给他们有正当的翻译。有人在那里以为说，我这样待我的童贞不对，他就可以结婚。有的人在那里以为说，我有意思守童身，他有倾向守童身，不只有这一个心意，并且是坚定的要在这里守，这一个人就可以守。所以心里的坚定是需要的。

3.要没有环境上的难处

第一，必须没有性的强迫，只有感觉而已。第二，你的心在主面前自己有定规，我要守童身。第三，必须没有环境上的难处。在第三十七节里面提起说：「没有不得已的事。」有的人在环境上有难处，不容易安排。有的人如果要守童身，也许家庭里有许多难处，或者其它方面有许多难处，没有法子守童身。所以必需在环境上有安排，你才能守童身。

保罗在这里给我们看见三个基本的条件：一、感觉不强迫我。二、我心里要，我坚定的要这样作。三、没有环境上的难处。这三个条件能定规得下来，你就能够守童身。

守童身与天国和被提发生关系

能守童身的人，的的确确是能够在神面前多得着的人。我想，马太福音十九章是够清楚的给我们看见，守童身的人的的确确更容易进天国。我们必须承认马太福音十九章里「为着天国自阉的人」，相当明显是说守童身与天国发生关系。我们不敢说与天国发生什么关系，但是我们能说，的的确确与进天国有上算的地方。所以，主才在这里告诉我们说，有的人为进天国的缘故自阉，要守童身。

另一面，我们不只看见马太福音十九章里有这么一句话，到了启示录十四章的时候，你就看见那些初熟的果子——十四万四千人——都是守童身的。羔羊无论往那里去，他们都跟着。所以，我们看见的的确确守童身与被提发生关系。启示录十四章里的十四万四千人，是特别早被提的人。马太福音十九章是说到天国。将来我们要知道，他们的的确确在进天国和被提上上算。

今天呢，保罗说，的的确确能够减少苦难，能够好好的事奉神。

这一件事，你们只能摆在弟兄姊妹面前。因为人必须没有性的强迫才能作。必须自己能够定规才能作。也必须在环境里有这一个安排，没有环境上的需要，没有环境上的要求的人才能作。所以，你们要按着圣经的教训，很客观的摆在弟兄姊妹面前。要给他们看见，结婚是圣洁的，不结婚也是圣洁的。结婚是好的，不结婚是更好。结婚是不犯罪的，千万不要弄错，把罪带到婚姻里来。不结婚是能够自由的事奉主。所以，要把婚姻的问题，相当清楚的摆在初信的弟兄姊妹们的面前，让他们在神的面前有挑选。

结婚的对象

在婚姻的事情上，主曾安排下条件，就是与谁能结婚，与谁不能结婚。主在圣经里给我们看得够清楚，神的子民的婚姻，只应当限于神的子民之中。换一句话说，如果有婚姻的事，是应该以神的子民为对象，不应该在神的子民之外来结婚。

旧约的命令

这一个，在旧约里，就有够多的命令给我们看见说，我们不应该在神的子民之外与别的人结婚。

申命记里七章三至四节告诉我们说，不可与在以色列人之外的迦南人结婚。不可将女儿嫁给他们的儿子，也不可叫儿子娶他们的女儿。因为他们必使你儿子转离不跟从主去事奉别神。所以，你们在这里就要给初信的弟兄姊妹看见说，你们如果没有结婚，神在旧约里已经够清楚的给我们看见，婚姻的对象乃是在主里的人。不能在信主的人之外找妻子，不能在信主的人之外找丈夫。最大的难处，就是要叫你们离弃耶和华，去事奉别神。妻子跟着丈夫去拜偶像，是容易的事。丈夫跟着妻子去拜偶像，也是容易的事。因为既然结婚，就很容易去拜他们的神。

约书亚记二十三章十二至十三节也警戒他们，不要与当地的人结婚。他们要成功作一个网罗，要成功作你的刺在你身上，你要看见你的妻子是你的刺，你是丈夫是你的刺，结果要落到网罗里去，要亡国。

在尼希米的时候，从被掳之地回到犹太地后，有许多犹太人，因为娶外邦女子为妻的缘故，结果到一个地步，他们不能讲犹大的话。所以，在尼希米记十三章二十三到二十七节，要他们与外邦的女子完全断绝，叫他们不要与外邦的女子有来往。在这里，你们看见，与外邦的女子结婚，有一个难处，就是你所生的儿女，迟早要跟他们走，不能叫你所生的儿女和你一同事奉神。你们如果娶外教人，或是嫁给外教人，你们很容易叫你们的儿女跟着他们走，睁着眼睛看他们到世界里去，这是相当难的事。

玛拉基书三章十一节给我们看见，他们有许多诡诈的罪，他们亵渎神的圣洁，因他们娶外邦人为妻。你们看见以神的眼光来看，娶外邦女子，就是亵渎神的圣洁。所以，基督徒的婚姻乃是有对象的，基督徒婚姻的对象，只应该是在信徒中间。

你们可以引所罗门的事给他们看。所罗门是最有智慧的王，因为娶外邦的女子，就也拜偶像，陷入拜偶像的地步。

新约的话

新约，保罗对我们说的够清楚。

保罗对寡妇说，要嫁给主里的人(林前七39)。

在哥林多后书六章十四节，保罗就在那一段顶有名的圣经里给我们看见，信的和不信的不能同负一轭。这句话不只是指着婚姻说的，并且也是包括婚姻。是说信的和不信的要作同样的事，达到同一个目的，就像把一个轭摆在两个人的背上来犁田，这是神不许可的。神不许可一个信的和一个不信的在那里负一个轭。旧约里面不能一只牛和一匹马摆在一个轭底下犁田。也不能一匹驴和一匹马摆在一个轭底下犁田。不能一个快，一个慢。不能一个往这一边走，一个往那一边走。不能一个往天上去，一个往世界去。不能一个要得着属灵的祝福，一个要得着世界的丰富。一个拉这一边，一个拉那一边。这一个轭非折断不可。你马上看见，婚姻一来，是相当困难的事。

在信和不信的同负一轭的事情上，没有一件事比婚姻更厉害。从合股作生意起，或者加入什么事起，一直到婚姻为止，最厉害的轭是婚姻。一同在那里要负起家庭的责任，结果是相当难的事。所以，你们要给初信的人看见，结婚最理想的对象必须是弟兄，是姊妹。千万不要随意去找不信的人。你如果随意去找外面不信的人，你马上看见相当困难。一个拉这一边，一个拉那一边。一个往天上去，一个往世界去。一个寻求天上的恩赐，一个寻求世界的丰富。这里面不知道差多少倍。所以圣经的命令，要嫁娶在主里的人。

已结婚的有一方不信怎么办？

在这里发生一个问题，假定说，在这里有一个弟兄，他已经结婚了，他的妻子是不信的，或者说有一个姊妹，她的丈夫是不信的，那该怎么作？刚才第四个问题是说，他如果没有结婚，他如果要寻找对象，就应该寻找主里面的弟兄、主里面的姊妹。但是，有的时候，有一个难处，已经结婚了，已经有一个不信的妻子，或者不信的丈夫，该怎么办？

他要走就让他走

这一件事，在哥林多前书七章里有记载。七章十二节、十三节、十五节答复这一个问题。告诉我们说，如果夫妻中有一个信了主，在家里面发生了难处，要怎么办。请你们记得，都是因为许多人信主信得不彻底，所以，家庭里的难处不多。主耶稣在福音书里，预料家庭的难处是多的。信主的人如果信主信得彻底，家庭里就发生事情。路加福音里所说的三个和两个相争，两个和三个相争都是因着信主而发生事情。所以，今天如果一个丈夫，因着妻子信主的缘故，他走开，他说，你信了主了，我不要你。此时，这位妻子该怎么办？主在这里的话是够清楚的，哥林多前书第七章的话是够清楚的，就是说，让他走。所以，要他们看见，如果有丈夫因着妻子信主的缘故要走开，如果有妻子因着丈夫信主的缘故要走开，保罗在这里的话是够清楚的，就是他如果要离开，就让他离开吧。

可是，这一件事必须清楚，就是说，主动的不是我们，乃是他。不是我说要走开，乃是他说要走开。是他在那里不满意，以为你相信了主，没有前途，所以他要走。如果他要走，就让他走。

他无所谓，主会救他

如果他无所谓，保罗说，不必离开。因为你怎么知道主不会因着你拯救他。他如果无所谓，他如果要住下去，保罗说，我们应该与人和睦，我们不应该离开。他说，不信的人能够因着信的人成圣。同时他说，你怎么知道不能拯救他呢。如果要离开是他的事，不是你的事。不过，他如果不离开，我们相信主会救他。并且保罗对我们说，救他是相当容易的事。旁的人主救他不容易，这个人是你的人，主救他特别容易。你们要站在这一个地位上来对付这一件事。

已与不信的人订了婚怎么办？

还有的弟兄姊妹有另外的难处，就是他已经和不信的人订了婚，他们应该怎么办？

最好是不信的一方自动解约

在婚姻的事上，主不要我们与不信的人结婚，这是相当清楚的。可是，若有人已经与不信的人订了婚，那是另外的一件事。不信的未婚夫，或者不信的未婚妻，他或者她自动的来解约，这是最善最好的，因为今天还没有结婚，不过有婚约而已。若主开路，不信的那一方面因着我信主的缘故而乐意解约，这是相当好的事。不然的话，就有相当的困难。

不能随便毁约

不过，这一件事，许多时候不可能。因为人既然有了婚约，对方虽然看见你已经信了主，但他不肯放手。这个时候，要记得说，当我与人订了婚的时候，曾给人一个约，那一个约，就是我在神面前所给人的一个应许。基督徒不能因着自己信了主的缘故随便毁约。因为约在神面前都是成圣的。你看见说，你如果能够和他提议分开，这是好的事。他可以提议离开，你也可以提议离开，能够乐意就可以。这一个提议不一定要他主动，这一个和刚才的不一样。已经结了婚的，是他主动。已经订了婚的，我可以主动说，最好分开。他如果必定要我履行婚约，我就必定要履行。因为一个基督徒的话说出去了，就必须履行，不能破坏。神就是因为照着话行，所以有救恩。神如果说话不算数，就连救恩都没有。所以，我们要先和他讲好，如果人不愿意，就非娶她，非嫁他不可。不能毁约。

诗篇十五篇里说，「他发了誓，虽然自己吃亏，也不更改。」你们可以举一个例子：像基遍的事，有人欺侮了他们，用霉的饼、破的衣服、破的鞋子，来说他们是远处的人。约书亚就应许不杀他们。后来找出来他们是近处的人，因为已经立了约，所以神不许杀他们，至多叫他们作砍柴挑水的人。所以，在圣经里，对于守约的事非常要紧。他自己乐意放弃，我放弃不要紧。如果他不乐意放弃，我们不能放弃。基遍的事是非常厉害的。因为扫罗杀了基遍人，天就不下雨，大卫没有办法，就问基遍人怎办。基遍人要把扫罗的子孙七个人悬挂在树上，大卫只得把扫罗的儿子挂在树上。所以，神不许可我们马马虎虎的毁约。所以，我们必须学习立了约，就当按着约行。

盼望你们给初信的弟兄看见，如果他们不乐意分开，就不能勉强，你就必须嫁他，你就必须娶她。我们不能作一件不义的事。在诗篇十五篇和基遍的事情上，我们看见基督徒毁约是何等严重的事，所以不能随便毁约。

要先讲好条件

要嫁他怎么办？要娶她怎么办？在这里，有一件事你们可以作，就是和他们先约好说，我定规娶你或者嫁你，不过有几件事，在没有结婚之前要讲好，到结婚之后就太迟了。总是在结婚之前要讲好。第一，你必须给我能事奉主。我不是假冒的到你家里来，我是挂了旗子来的。我今天是基督徒，是嫁你也好，是娶你也好，你必须给我自由事奉主，你不能干涉我的事奉主。这一件事要提起。第二件事要告诉他们，如果将来有儿女，必须按着主的教训来养育他们。你信不信是你的事，儿女必须照主的教训来养育他们。话要说在先。这一件事要绝对的提起，要预先说好。不预先说好就有难处，预先说好就没有难处。嫁一个不信的人是一个损失，娶一个不信的人也是一个损失。我们要减少损失，减少难处，我们就得先说好。你要给我自由，儿女要信主。我已经作基督徒，我不往世界去。我已经作基督徒，我是往主那一边去。你如果觉得好就好，如果觉得不好，就解约。我们要把将来的行为摆在他们面前。我想，如果这样作，可以稍微减少一点难处。

需要结婚而找不到对象怎么办？

在这里发生一个问题，假定说，有一个弟兄，他不能守童身，他找出来有婚姻的需要，而找不到姊妹怎么办？或者有一位姊妹，需要进入家庭，需要结婚，而找不到弟兄怎么办？

要摸保罗的感觉

这乃是事实上的难处，而不是理想上的难处。我们只能说，在圣经里没有教训，不过，我们要摸保罗的感觉。保罗在哥林多前书七章里，他盼望说，如果可能，寡妇不出嫁。但是，在哥林多前书七章，他又说，盼望寡妇嫁给在主里面的人。你看见，保罗在这里摸这一件事，有需要的时候，寡妇可以出嫁。在这里，我们根据这一个原则，就能看见说，一个弟兄在主面前最好是应该娶主里面的姊妹。如果没有那一个可能的时候，他如果能够不娶是好事，他如果需要娶的话，我们还是愿意他娶，就是不信的，我们还是愿意他娶。所以，我想这一件事，各地负责的弟兄，和年长的姊妹，应该多负一点责任。

不可犯道德上的罪

我想，我们提起这一件事的时候，我们并不是像世人所说的两害之中取其轻的。我们乃是在这里说，宁可犯神行政上的罪，而不犯道德上的罪。我如果不结婚而犯罪，是犯道德上的罪。我如果娶不信的女子，我是犯神行政上的罪。因为有两种，一种是道德上的罪，一种是神行政上的罪。请你们记得，道德上的罪比行政上的罪重。我宁可犯神行政上的罪，不可犯道德上的罪。因为一个道德上的罪，不知道要抵多少个行政上的罪。今天一个弟兄有结婚的需要，找不到姊妹，他如果能够不娶更好。如果不能不娶，他就是娶不信的人，也只能让他娶。

如果娶的话，眼睛必须开起来，必须知道难处非常大。一个人信主之后，如果娶一个不信的人，难处特别大。比一个不信的人娶一个不信的人，后来相信了，难处要大得多。后来相信的人，家庭里面有难处，但许多时候主把他带过去。一个人相信了，娶不信的人，许多时候，的确有许多难处。我们也要告诉他，他眼睛必须开着，知道难处在前面。

一个人如果娶一个不信的人，要告诉他，必须防备给她带走。请你们记得，你们一娶不信的人，稍微不小心，很容易就给她带走。这一个情形不一样。已经结婚了的，或者已经订婚了的，固然也要小心，但是这一个要特别小心。换一句话说，要特别的保护、保守，特别的祷告，不要给她掳去。

也必须把条件讲清楚，你要告诉这不信的人说，我已经信了，你信不信我不勉强你，可是你不能干涉我信仰的事，你要给我完全的自由。还有儿女的问题，必须提起，关于儿女信仰的事，你必须给我自由带他信主。我要我的儿女相信主，我不要他们拜偶像，或者效法世人的样子。把这些话说得差不多的时候，也许这一个问题可以勉强过去。

不要门开太大或关太紧

你们对于弟兄遇见这样的难处的时候，要小心，可不要给初信的弟兄把门开得太大，以致他们随便与不信的人结婚。另一面，不要把门关得太紧，以致他们不犯行政上的罪，而去犯道德上的罪。宁可让他们碰着神的行政，落在神政治的手里，不可让他们犯道德上的罪。

关于上面的事，我有一点意见：各地的弟兄姊妹并不少，婚姻的难处并没有什么紧要的来源。许多弟兄姊妹对于人的出身，对于人的背景看得太重。今天如果有一个弟兄身分高一点的，娶一个身分低一点的姊妹，就不乐意。今天如果有一个姊妹身分高一点的，嫁给一个身分低一点的弟兄就不乐意。所以，我想弟兄并不缺少，姊妹也不缺少，就是这个门第问题发生了许多难处。我想，弟兄姊妹对于职业问题的看法有点改变，这一个问题就容易解决。如果看种地的弟兄不是低的，姊妹出嫁就容易。如果看种地姊妹不是低的，弟兄娶也容易。今天我们把神所以为高的职业，看为低，今天我们把人所以为高的职业，看为高，所以就不容易解决。今天我们能够说，在我们中间不缺少姊妹，不缺少弟兄，所缺少的是门第上的相配。而这一个门第是世界的。所以，要将职业的观念完全转过来，这个问题才能能决。

娶妾的问题

在圣经里，没有命令人脱离他自己的妾。在圣经里，没有一个地方，从神的眼光来看，要勉强叫妾离开。这是指着没有信主之前所娶的。在圣经里，我想也有够多的地方给我们看见，神要人怎么对待他的妾。

或者，我先提起人今天的要求，然后看圣经的要求。人的要求，第一，要把所有的妾遣散。第二，如果不遣散，丈夫不应该和他的妾有性的关系。这是教会普遍的思想，这都不是神所给我们看见的，这是异教的。

圣经没有要求遣散

第一，我们看见，在圣经里没有一个人娶妾比大卫更坏，他不只是娶妾，并且是谋人的命来娶妾。乌利亚的丧命，是因着妻子的缘故。是牺牲乌利亚来得着拔示巴。而所罗门是拔示巴所生的。主耶稣也是拔示巴所生的。而这一个原则到新约，主还承认。马太福音一章里面有拔示巴的名字，而且是说乌利亚的妻子。有四个女人在马太福音一章里面。这一件事情你们必须看见，这是对的。你们只能伏在神管教的手下，你们不能赶她出去。

我们必须知道这一个原则，为什么圣经没有要求把妾赶出去。请你们记得，今天有许多人根本没有看见什么叫作娶妾。请你们记得，所有犯的罪，奸淫的罪，与娶妾完全不一样。我今天偷了人一本圣经，我能够还他一本圣经。我今天偷了人一千块钱，我能够还他一千块钱。我今天娶了一个妾，我没有法子还她。

有的弟兄以为说，应该把妾赶出去。他是从男人眼光来看。男人在神面前要知道，娶妾，是犯奸淫。但妾嫁给你没有嫁两个丈夫。你娶两个女子有错，她没有嫁两个丈夫。所以，你们在主面前要看见说，主在这里没有叫人把妾赶出去。

新约来的时候是相当清楚。我想所罗门母亲的原则是够清楚的。主为着大卫娶拔示巴的缘故，特意差派先知去找大卫，派拿单去找大卫，主没有把你派去，所以不要在拿单之外，加上什么话。主所有的话，都已经叫拿单说了，拿单所漏掉的，不要你今天在三千年后再去补。拿单对他说，你的儿子要死，报应要来，十个妃嫔，人要在明处与她们犯奸淫，刀剑要在你的家里。拿单没有说，要把拔示巴打发回去。你把她打发回去怎么办？乌利亚死了。有的人没有乌利亚，有的人乌利亚死了，这怎么办？所以，神打发拿单去见大卫。拿单去见大卫的结果，神叫她生所罗门。在大卫的妻子中，神一个都没有叫她生所罗门，神叫大卫的妾拔示巴生所罗门。并且新约第一页说，大卫从乌利亚的妻子生所罗门。新约里，没有说可以娶妾，但是也没有说要赶妾。

好合不可减少

第二，有的人不许和妾有性的关系，这明明是没有读过出埃及记二十一章八到十一节对于这一件事的规定。一个人有一个儿子，在婢女当中娶了一个，如果将来要正式娶亲，这一个婢女就变作妾。神在这里规定这一件事非常清楚，就是说，在她的吃食、衣服，并好合的事上不能断。就是说，有了妻子之后，这三件事不能断。如果断了，她就可以出去，不再是奴仆。所以，人如果以为不能有好合的事，这是根本不遵守神的律法。

今天人所跟随的规定是欧美的规定，不是圣经的规定。这是因为在我们的头脑里都是想到性，都是充满了性的思想。在出埃及神定规律法的时候是说，一个妾还在的时候，不能在性上分开。如果丈夫有难处，丈夫要负责，对于她没有错。所以，我盼望你们将这一件事弄清楚。

不能作长老

在新约里，只有一个地方，讲到妾的问题。请你记得，读圣经，就是欢喜看见只有一个地方的地方。如果在圣经里一件事有两个地方，就必须比较。如果有三个地方，要综合。有三个地方以上，必须合起来看，才知道神的教训。所以，每一个要作圣经学者的人，都欢喜只有一个地方的话，因为只要读这一个地方，就知道神对于这一件事的旨意。在新约里，只有一个地方，就是在提摩太前书里，作教会长老的人，只应该作一个妇人的丈夫。所以，在新约圣经里，是够清楚的给我们看见说，凡娶妾的人，在教会里不应该作长老。但是，在新约圣经里，并没有说，他应该赶出他的妾。我们总是按着圣经作，不应该给娶过妾的人在教会里作长老。但是，没有说要把妾赶出去，或者说应该没有好合的事。

得救而自愿分开是好事

如果一个妾已经得救了，她只有性的感觉，没有性的强迫，要分开，也是好事。这是自愿，不是主的要求，也不是教会的要求。教会对于这一件事不应该有要求。所以，我们要看见说，如果妾得救了，她自己能够没有那一个需要，乐意分开，我觉得这是一件好事。但是，在教会的地位上没有这个要求，教会不能要求。

神所配合的只有两个，这一个原则无论如何要维持。所以，相当明显，一个人娶了妾，肉身上的苦难就比娶一个妻子的要多，在管治上要大大增加。

离婚

在圣经里，有离婚的规定，但是，在圣经里离婚只根据一个条件(或者说有两个条件，但第一个条件是接到寡妇的问题来)。世界各国的律法，对于离婚有许多规定，有的国家的规定有二十几条。我们中国也定了许多条，说精神丧失，或者不同意等等，都能够离婚。但是，在圣经里，实在只有一个条件可以离婚，那唯一的条件就是犯奸淫。没有第二个。人精神丧失也好，失踪多少年也好，这都不是条件。乃是与别人有性的行为，这是惟一的条件。主耶稣在马太福音十九章、路如福音十六章里清楚给我们看见，人如果犯了奸淫，就可以离婚。

神所配合的人不可分开

你们也许要问，为什么犯奸淫就可以离婚呢？因为神所配合的，人不可分开。换一句话说，夫妻在神面前，从神看来，乃是合一的，任何的离婚，都是破坏这一个合一。什么叫作犯奸淫？就是破坏那一个合一。你在你自己的丈夫之外，你在你自己的妻子之外有性行为，你是犯了奸淫，你是在那里破坏合一。所以，请你们记得，不管这一个人失踪了多年也好，精神丧失也好，像美国人所说，精神虐待也好，或者说什么其它的理由也好，你若改嫁，就是破坏合一去犯奸淫。

合一已失去可以离开

为什么犯奸淫可以离婚呢？因为你已经把你的合一破坏了。你本来和你的丈夫是合一的，你的丈夫一犯奸淫，你就可以自由。本来是合一的，所以你要保守。现在那一个合一他已经失去了，所以你可以自由。所以，犯奸淫是唯一离婚的条件。一个丈夫犯奸淫，妻子离开，可以。如果有一个妻子，她的丈夫犯奸淫，或者娶妾，姊妹可以离婚，教会不能拦阻。她不只可以离婚，还可以改嫁。任何的事要来破坏这一个合一的都是罪。所以只有犯奸淫可以离开，因为犯奸淫已经破坏了那合一。

离婚不过是宣布而已。我和我的丈夫的合一已经没有了。没有合一，她要改嫁可以。

所以，请你们记得马太福音十九章、路加福音十六章是够清楚的两个地方，我们要好好注意它。离婚是根据奸淫。奸淫把合一破坏了，不再是一个，是两个了，那老的合一不存在了，所以可离婚。什么叫作离婚，因为已经没有合一。所以，离婚是在犯奸淫的时候，不是在离婚的时候。今天所谓的离婚，不过是手续而已。是宣布说，我们的那一个合一已经没有了。所以，婚姻的存在，是宣告那一个合一的存在，离婚是宣布那一个合一的已经不存在，所以，先犯奸淫可以离婚。没有犯奸淫而离婚，结果都是犯奸淫。假定说，一个丈夫、一个妻子没有犯奸淫，就是不好。但一旦离婚了，就是犯奸淫。那一个合一还在，如果改嫁改娶，都是犯奸淫。只有合一不存在，才可以离婚。

所以，我们要认识什么叫作婚姻？婚姻就是合一。两个人不再是两个人，是一体。奸淫是拆毁合一。离婚是宣布合一的拆毁。今天合一在我们中间已经没有了，所以可以改嫁。合一如果还在，两个人如果脾气顶厉害，不相和，要离婚，世界上的人许可，世界上的律法也许可，但从神的眼光来看，不许可。先离婚反而是犯奸淫。先奸淫后离婚反而是对的。要他们看见说神所配合的不能分开。既然有了配合之后，千万不要分开，这是不可能的事。

寡妇的问题

为着这个缘故，我们必须说，圣经里许可已经死了妻子的人可以再娶，寡妇可以再嫁。就是我刚才所说的离婚还有一个条件，就是死。

婚姻只到死为止，婚姻的关系，复活的时候不存在。复活的时候人也不娶，也不嫁。娶和嫁是在这一个世界里面的事。天使也不娶，也不嫁。复活的人也不娶，也不嫁。嫁娶是今生的事，不是来生的事。所以，婚姻是到死为止。到了死的时候，你如果为着以往情感的缘故，不娶不嫁，也可以。你如果有另外的原因不娶不嫁就不应该。因为从圣经的眼光来看，婚姻的关系到了死就了了。

我们可以注意罗马书第七章的教训，每一个基督徒都是再嫁的人。今天藉着基督的死，藉着基督的复活，我们再嫁了。罗马书七章给我们看见说，丈夫管人乃是在活的时候，死了可以再嫁。凡丈夫没有死而另嫁的，就是淫妇。如果我们在律法上没有死，作安息日会的人，我们都是淫妇。感谢神，我们是一个丈夫。安息日会是两个丈夫。罗马书七章的教训，律法没有死，不能属乎基督，如果属乎基督，我们是淫妇。我们本来是嫁给律法的人，是属乎律法的人。因着基督，我们已经死了，今天我们拣选基督，不是淫妇。我们都是嫁给基督的人。在律法上已经死了，所以，我们不是淫妇。所以，罗马书七章说，丈夫管妻子的律法是到死为止。丈夫一死，妻子就有自由。在教会里，绝不应有一个观念，以为寡妇再嫁是错的。这一种思想，是外邦人的思想。

如果寡妇像守童身的原则，这是好的。保罗说，我盼望寡妇和没有嫁娶的人能像我一样。如果是为着事奉主！也像守童身那样独身是对的。如果是因着社会上的人的批评、社会上人的看法而不结婚，这是错的。我盼望教会里能除去这一个。

保罗对提摩太说，我盼望年轻的寡妇出嫁，这就像一个弟兄再娶一样。今天的问题，是你有没有那一个需要，心理上有没有那一个需要，不只是生理上。有的人觉得孤单，这是心理的问题。有的人的家庭环境有问题，有需要。如果有弟兄死了妻子，结婚是对的。如果有姊妹死了丈夫，结婚也是对的。如果为着其它的缘故不嫁是错的。基督徒不可在这件事上有批评、有错。我们要把异教的思想拿走。

奸淫的罪的问题

什么叫作罪？

在婚姻之外的是罪，这也是和刚才的问题发生关系。就是说，神在圣经里承认说，性是对的，性的感觉是对的，性的行为也是对的。并且性的感觉不只不是罪，并且是圣洁的，但这只限定于婚姻里面。在婚姻里面这是对的，并且是圣洁的。所以，我盼望你们能够给初信的弟兄看得清楚，性的感觉没有罪，性的需要没有罪，性的行为是圣洁的。但是，神在这里有一个限制，就是说，在婚姻里面，有夫妻的合一，这是对的。任何性的感觉，或者行为，在合一之外的都是罪。你们看见吗？什么叫作罪？就是说，在婚姻之外的叫作罪。为什么缘故？因为在婚姻之外，你就破坏了那个合一。所以，罪的存在乃是破坏合一，罪的存在不是性自己。性自己没有罪。这一件事，我们必须在神面前看清楚。

意志的赞成是罪

比方说，主耶稣在马太福音五章里说：「凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。」古人说，不可奸淫，只是我告诉你们说，凡看见妇女就动淫念的，已经是犯奸淫了。这里「看见」这一个字，原文乃是说「看」，没有「见」的意思在里面。看是有意志在里面。是看妇女，不是见妇女。你们知道一个人见一个人是被动的，看是主动的，下面还有一个字「动淫念」。有的英文本翻作Tolustafterher，不是说见妇女就能产生淫念，是为着动了淫念所以去看。动淫念是在先，不是看在先，我们中文是说，凡见妇女就动淫念的。但是主不是这样说，主耶稣是说，凡看妇女，为着动了淫念，这一个看是第二次的看，不是第一次的看。这第二次的看是第三步的事。第一次的看是在路上看见，第二次是你看她，在你第一次的看和第二次的看之间，你已经动了淫念，你第二次看她是为着动了淫念，所以这是三步。主耶稣所说的，不是指着第一次的看见说的，是指着第三步的看。看见妇女在路上，这是大家都看见的。但是有的人没有受约束，会动淫念，撒但会注射淫念给你，你第二次回头去看，这是罪。是已经有了淫念，第二次去看，这是罪。

换一句话说，马太福音五章所说的，凡看妇女为着已经动了淫念的，这人心里已经与她犯奸淫了。主耶稣没有说是第一次的看见。我们把第一次的看见摆进去就不对。我在路上偶然看见了一个妇女，撒但把淫念射进来，我拒绝，就了了。我如果回头向她看一看，就是罪了。请你们记得，性的感觉没有罪，意志的赞成是罪。因为是意志在婚姻之外赞成。在意志上已经破坏了那一个合一。你在行为上破坏那一个合一是罪，你在意志上破坏了那一个合一，在神面前也是罪。这就叫作罪。所以，你们要给初信的弟兄们看见，性的感觉不是罪，是在婚姻之外才有罪。因为奸淫把婚姻破坏。

淫乱也是罪

在旧约里，只说这一个奸淫是罪。在旧约里没有淫乱的罪。在旧约里，只有不许人奸淫，因为人对于自己的认识不够。什么叫作奸淫呢？有配偶的人犯罪就是奸淫。什么是淫乱呢？没有配偶的人犯罪就是淫乱。行为是一样的，罪却不一样。可以说，妓女只会犯淫乱，不会犯奸淫，因为没有配偶。你和人有合一。但是，你在神面前要注意的是神不要你淫乱。

这是旧约所没有的。旧约里只有配偶的人犯罪，没有配偶的与人犯罪，这一个名词还没有出来。不只破坏合一的是罪，就是不破坏合一的也是罪。

初信的弟兄，必须认识奸淫是罪，淫乱也是罪。破坏有配偶的合一是罪，没有配偶的、没有合一的淫乱也是罪。我们作基督徒的不应该奸淫，也不应该淫乱。就是我没有配偶，没有合一可破坏，也不可以淫乱。要他们看见性是圣洁的，感觉没有罪。行为是圣洁的，在婚姻里面没有罪。在婚姻之外的，你已经有婚姻的关系，而有性的行为是奸淫。你没有婚姻的关系，而有性的行为，这是淫乱。我们作信徒的人，在神面前要学习没有奸淫，也没有淫乱。


七　夫妇

读经：

「你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。你们作丈夫的，要爱你们的妻子，不可苦待她们。」(西三18-19)

「你们作妻子的，要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来；这正是因看见你们有贞洁的品行和敬畏的心。你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔、安静的心为妆饰，这在神面前是极宝贵的。因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫；就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。你们作丈夫的，也要按情理和妻子同住；因她比你软弱，与你一同承受生命之恩的，所以要敬重她，这样便叫你们的祷告没有阻碍。」(彼前三1-7)

「你们作妻子的，当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；祂又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子；正如基督爱教会，为教会舍己，要用水藉着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。丈夫也当照样爱妻子，如同爱自己的身子；爱妻子便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样，因我们是祂身上的肢体。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。」(弗五22-33)

我们已经说到怎样挑选一个配偶，但这好象都是对年轻的弟兄说的。可是在我们之中，不都是年轻的，将来初信主的人，不都是年轻的，也有是已经结婚的。在圣经里，另外有教训，对于已经结婚的人。在圣经里，有的地方教训我们怎样作丈夫，有的地方教训我们怎样作妻子。一个人在没有结婚之前，可以挑选一个难处最少的人和他结婚。一个人已经结婚之后，在神面前就应当学习说，如何作丈夫，如同作妻子，来减少家庭的难处，和教会的难处。所以，还得告诉他们说，人应该怎样作夫妇。

要花工夫学

第一，所有已经结婚的人，不管是丈夫、是妻子，头一件事必需要看见的，就是说，作丈夫，或者作妻子，乃是最严重的事。

我们每一个人要就业的时候，都必须有相当的预备，才能就业。好象一个作医生的，要花五年、六年、七年的训练，才能够作医生。一个作教师的，也得在师范学校读几年，才能出来教书。作工程师的，也得在大学里读四年，才能作工程师。一个人要作护士，也要读三年书。希奇，一个人作丈夫，一天都没有花工夫学就作丈夫。一个人作妻子，一天都没有花工夫去学就作妻子。怪不得有不好的丈夫，有不好的妻子。他们没有想一想、学一学。我今天如果请一个人来看病，如果是一个从来没有学过医的，我怕他，我不放心。今天如果有一个护士，是从来没有学过的，我怕她，我不放心。今天如果要请一个教员教一个学生，那一个教员是从来没有学过的，我怕他，我不放心。今天我要盖一所房子，的只敢请一个人是作土木工程师的。没有学过土木工程的，我怕他，我不放心。今天有一个人要作丈夫，要作妻子，没有学过，我也不放心。

因为我们的父母，没有教训我们怎样作丈夫，没有教训我们怎样作妻子。因为我们的父母没有教我们的缘故，我们忽然年已及丁，或者职业也有了，机会也有了，对象也有了，所以结婚吧。或者说，钱也有了，养家的能力也有了，所以结婚吧。请你们记得，家庭中的难处，夫妻中的难处的起点，就是从没有预备起的。两个人好象忽然间被人拖到婚姻里，好象被人请去作丈夫，被人请去作妻子，而在事实上一点预备都没有，这一个家庭定规不好。所以你们要给初信的弟兄看见说，在我们一生之中，不管作什么事，我们总得有一点学习。不管作什么事，总不敢突然而作。我们必须有一点预备，必须有一点学习才去作。

请你们再给他们一个很深的印象，就是世界上没有一个职业比作丈夫更困难，没有一个职业比作妻子更困难。所有的职业都是有钟点的，只有这一个职业是一天二十四点钟不停的。所有的职业都有告老的时候，只有这一个职业没有告老的时候。所有的职业都有退休的时候，只有这一个职业没有退休的时候。这是非常厉害的职业，也是非常严重的职业。

所以要告诉弟兄姊妹说，以往的不提。你不能作丈夫的人，已经作了丈夫。你不能作妻子的人，已经作了妻子。你已经作了，你已经到了这一个地步，因为我们马虎的缘故，所以到今天家庭不好。到了今天，你要看见说，家庭是一件严重的事。所以，我们乐意回头再去学。作丈夫的人，要回头去学怎么样作丈夫。作妻子的人，要回头再去学怎么样作妻子。

在这里，我愿意提起说，一个人以对付职业的态度来对付家庭，不一定能成功。但今天人对付家庭的态度，远赶不上对付职业的态度，这一个家庭非失败不可。你要把全副精神摆进去作，比从事职业还要认真。好象人付你二千块钱一个月，来请你作丈夫，用很大的薪水来请你作丈夫，你还作不好，何况你这样马马虎虎玩笑地在那里作，没有将它当一件事情来作，这一个家庭怎能不失败呢。所以，你如果要你的家庭变作成功的家庭在神面前，你就必须把它当作一件事情来作，必须花工夫来作。不成功的总要作成功。这是严重的事，无论如何要成功。所有不留心，没有意思要他的婚姻成功的，他的婚姻一定不能成功。

所以，所有的弟兄姊妹，已经结婚的人，你们应当学习，花工夫去对付，在神面前负责的对付。这一个比任何的职业更困难。按规矩，你们在神面前应当花工夫学才能作。所以盼望你们今天就起首要学。

眼睛要闭起来

第二，人一结婚之后，第一件事，要学习的就是闭眼睛，要闭起眼睛来不看。

请你们记得，两个人住在一起作夫妇，一天过一天，一年过一年，没有假期，没有病的时候可以离开。你有够多的时间来找出你对方的弱点，你已经有够多的时间来找出够多的难处。所以，你必须在神面前学习，一结婚之后，眼睛就要闭起来。结婚的目的，不是为着找出对方的弱点。结婚的目的，不是为着看出对方的难处。请你记得说，她是你的妻子，她不是你的学生。他是你的丈夫，他不是你的徒弟。所以，并不需要你找出他的难处来帮助他。千万不要找出他的弱点来更改他。你们要在这些事情上注意，家庭就建造在坚固的根基上。像我昨天所说的，你们在没有结婚之前，眼睛要张得很大，要看得明白，所有的难处要带进来。但是，已经结婚之后，就不管明白也好，不明白也好，你就从今天起不要求明白。你如果要在那里吹毛求疵，你很有机会可以找出来。神把两个人摆在一起，此后还有五十年，在这五十年之中，你们很有机会找出你对方的弱点来。所以要劝所有已经结婚的弟兄姊妹，要他们看见说，结婚之后，第一件事就是眼睛闭起，不看对方有什么难处，不看对方有什么弱点。你不去看他，已经知道许多了，你故意去看他，那一个难处要越过越多。

神安排两个人作夫妇，神安排在这两个人之内有顺服、有爱。神没有安排我们作夫妇的人在那里来找出对方的难处，而去更正他。神不是设立你作教师，神也不是设立你作先生。所有的丈夫都不是妻子的教师，所有的妻子都不是丈夫的先生。没有一个人需要更改她的丈夫，没有一个人需要更改他的妻子，你娶来是什么样的人，你就是盼望继续和她在一起。不需要故意去看对方的难处和弱点，而想帮助她。这一种帮助的思想，根本是错的，已经结婚的人，要学习眼睛闭起来，学习爱，不必学习帮助他，更改他。

学习迁就

第三，要学习迁就。这一个乃是结婚之后的第一个功课。不管两个人是何等的像，性情是何等的投合，你迟早会找出来，两个人有许多的不同。你们还是有不同的看法，不同的欢喜，不同的恨，不同的主张，不同的倾向。你们迟早要找出来说，两个人的不同是何等的多。所以当你们一结婚之后，你们就要起首学习怎样能够彼此迁就。

到半路上去接

什么叫作迁就？迁就的意思就是说，我到半路上去接他，我们所要注意的是双方的。最好是双方。如果不可能双方，至少你那一边要动身到半路上去接他。就是有许多的难处，总要想法子脱离你自己的地位，到他那边去。如果能够完全过去，这是好的事，至少你要到半路上去接他。换一句话说，两个人已经成功了夫妇之后，你们必须叫这些弟兄姊妹看见说，我要学习在许多事情上，至少改掉一半。如果能够完全改是好的，否则改一半也是好的。总是去接他。我不坚持我的看法，我要学习改变我的主张。虽然我是这样看法，但是我要学习迁就对方。

五年之后

我今天能够对你们说，像我十多年前在上海所说的一样。如果一对青年夫妇结婚之后，在头五年学习迁就，五年之后，这一个家庭会变作平安快乐的家庭。如果头五年，两个人不认识什么叫作迁就，就是：你到半路上来，我也到半路上来，我出来走一半的路，你也出来走一半的路，丈夫想迁就自己的妻子，妻子想迁就自己的丈夫，这一个家庭，就不容易变作和睦的家庭。所以，婚姻不是简单的事，婚姻要花工夫在里面才能够好。

迁就的意思，就是说，我总要找出对方的难处到底在那里。有的人特别怕声音，有的人特别怕安静，有的人一热闹不能过日子，有的人一热闹就能过日子。所以你们就得学习迁就，一个人声音要轻一点，另一个人要容让一点声音。你看见他走了一半路，她也走了一半路，在这里有迁就。比方说，有一个非常欢喜整齐，有一个非常懒惰。如果要那一个懒惰的完全跟着整齐的，有一天那个懒惰的要把衣服枕头完全拋掉，在那里大大唱歌说，我的妻子回娘家去了。如果妻子看见你都是弄得那么脏，她也欢喜早一点回娘家去。

学习舍己

所以我们作基督徒的，应该学习舍己。在这里舍己会叫你迁就。作丈夫的人要学习迁就一点，作妻子的人也要学习迁就一点，这样，这一个家庭至少能够平安过日子。但是，不敢说就能够喜乐的过日子。如果在家庭里舍己，在家庭里定规有迁就。在家庭里一没有舍己，在家庭定规没有迁就。

所以你们要给初信的弟兄看见说，这一个迁就的事，在家庭里不是几件、几十件。可能是几百件、几千件。不能盼望少。这就是家庭的管制，像彭伯所说的。因为家庭里有许多需要迁就的地方，所以在这里向你们就要说有家庭的管制，叫你们学习管制，叫你们把自己的意见摆在一边，学习接受别人所看见的，学习在那里迁就。

要欣赏对方的长处——要有感觉

第四，在家庭里面，一结婚之后，就要学习欣赏对方的长处。

要看见配偶美的地方

不只说我们要迁就，要眼睛闭起来。在另外一方面，我们要学习欣赏对方的长处。就是说，当对方的事作得好的时候，必须有感觉。如果一个丈夫不会欣赏他自己的妻子，这一个家庭里，已经有了一个很大的漏洞。如果妻子不会欣赏自己的丈夫，家庭的关系上，也已经有了很大的漏洞。请你们记得，我们不必谄媚自己的妻子，也不必想法子好象讨好自己的丈夫。乃是说，每一个人都应该在那里学习看见对方的长处，看见对方好的地方，看见对方美的地方。

我认识一个地方聚会里的负责的弟兄，所有的弟兄都看他是一个非常好的弟兄。但决不能想法子向他的妻子打听，因为他的妻子总是说她的丈夫是最不行的丈夫。我记得，那一个师母常常在那里批评她自己的丈夫说，他丈夫不配作负责的弟兄。也许是因为丈夫回家来，师母偷偷的要作负责弟兄在那里指挥，丈夫没有接受，就以为丈夫不能作负责弟兄。所以，所有的弟兄都是顺服的，只有一个不顺服，就是他的妻子。你看见，这一个家庭不会作得好。

有的人呢，掉一个头。许多人都觉得他的妻子很好，只有他的丈夫觉得他的妻子不好。我记得，有一年我在北平，几个人在那里说话的时候，大家都称赞某某姊妹很好，所有的弟兄，都称赞那一位姊妹很好。谈到一半的时候，她的丈夫进来了，当然那一个问题没有停止，仍接下去谈说，那一个姊妹多好。但是，她的丈夫在那里不说话，就是这一个不说话。他的意思似乎说，你们都不知道，我是娶错了人。这一种娶错了人的思想，这一种嫁错了人的思想，已经够把家庭破坏。

欣赏的能力不能比人低

所以，最少作丈夫的人，欣赏的能力不能比人低。不一定要丈夫欣赏的能力比人高，但最少不能比人低。如果欣赏的能力低，你为什么当初娶她？不然的话，你当初的眼睛有病，你不是一个对的人。不然，你不会那样的错。你如果觉得丈夫错，你当初为什么嫁他？你自己是错的。所以，家庭要好，必须丈夫会欣赏妻子，妻了欣赏丈夫。不能别人说好，你说不好。你要在那里注意他的长处，感觉他的长处。有机会的时候，要公开承认他的长处。有机会的时候，要说你自己的感觉。你不是在那里作虚谎的事，你是在那里作真实的事。所以当你要在那里欣赏你丈夫或你妻子的长处的时候，请你记得，这家庭的团结就比从前更坚固，那一个关切就比从前更可靠。

如果不是这样，就要出很大的毛病。有许多家庭的误会或难处，就是从这里面出来的。在英国，有一位姊妹嫁给一个弟兄。一生一世，这一个弟兄从来没有说她作得好。这一位姊妹一直挂虑说，我作妻子作失败了，我作基督徒作失败了，所以一直挂虑到生了肺病，后来就死了。在她快要死的时候，她的丈夫对她说，你如果死了，我不知道怎么作，因你作了许多好事。你如果去世，我们这一个家庭怎么办？这一个妻子就问他，你什么不早一点说。这是事实。妻子说，我一直觉得我不好，我责备我自己。你一次都没有说我好，我忧愁，我挂虑，我一直以为我不对，所以我病了，要死了。她的丈夫到她要死的时候才告诉她。请你们记得，在家庭里的确还用得着好话，好话多用几句也好。要叫他们学习多讲几句好话，学习欣赏他的妻子，学习欣赏她的丈夫。

我也知道好几个弟兄作事情作得不好，就是因为他的师母不欣赏他。他的师母总是想他不行。常说，这么许多弟兄中，就是你不行。结果叫这一个弟兄在外面作什么事都控告自己。他的师母作他的良心。我什么事情都不行，我的师母说我不行，认识我最清楚的人说我不行，结果就不行。所以，请你们记得，家庭能成功与否，不只对于对方的弱点、难扈，眼睛要闭起来，并且要告诉他们，要学习找出对方的长处，要欣赏她。有的时候要通知她，有的时候要公开的承认。这样作，就能够除去家庭的难处。

必须有礼貌

第五，在家庭里必须有礼貌。没有礼貌，乃是一件可憎恶的事。

人除了对自己外，无论对谁都应该有礼貌。不管一个朋友多熟，你一缺少礼貌，你就失去一个朋友。不管人和你多熟，你一失去礼貌，你就失去那一个人。保罗在哥林多前书十三章告诉我们说，爱是不失礼的，爱不会没有礼貌。所以，请你们记得，家庭里的难处，许多时候，都是因为这些小小的事。一个人常常最没有礼貌的时候，就是在家里的时候。有许多人以为妻子是我最熟的人，丈夫是我最熟的人，而结果没有礼貌。请你记得，人生的接触变作有意义、变作美丽，就是因为这一个礼貌。一把礼貌拿走，人生丑恶的方面都出来。所以，不管人是多熟，礼貌还是应该维持。有一个弟兄解释得很好，礼貌好象两个机器中间的滑机油，摆在两个机器中间就好了。两个人的礼貌也是这样。没有礼貌，摩擦就来。没有礼貌，就生出不舒服的感觉。

话语上

所以，许多时候要学习说「谢谢」。许多时候要在那里说「对不起」。有许多时候，在话语上，所谓的礼貌上的话都应该有，像「谢谢」、「可不可以」、「对不起」、「请」，诸如此类的话。如果你把这些话一减少，连那些朋友都交不成功，何况在家庭里。「爱不失礼」，是基督徒特别应该记得的。要学习在家庭里说「对不起」，说「谢谢」，问「可不可以」。在家庭里要说有礼貌的话。

衣着上

许多时候，不只话语要对，要有礼貌，并且在衣服上也要对，衣服要穿得整齐。在你朋友的面前，你欢喜衣服穿得整齐。在你家庭里面，衣服也要穿得整齐，在衣服的事情上也要不失礼。爱不失礼。要学习对付对方，避免过于熟而过于随便。因为你一失去礼貌，就是站在过于熟，过于随便的地位上。你就看见说，熟，产生讨厌，也产生轻视。任何的过于熟，都产生厌烦，也产生轻视。夫妻本来就是熟的，因着礼貌一减少就更熟。所以你衣服也要穿得整齐，千万不要把最没有礼貌的衣服摆在家里面穿。

举动上

还有，在举动上，也要有礼貌。拿东西的时候，最好用盘子端，最好是两只手。如果只能是一只手，就态度也得对。拿刀子给人的时候，不是把刀尖插到人身上去。拿剪刀给人的时候，不是把尖头给人。要有礼貌。拿东西给人的时候，要把东西送给他，不是摔给他。在家庭里要特别注意这一种的态度，这些事经不得一次摔、两次摔。一件东西，拿和摔最多时间省了三秒钟，那一个结果差太多。要学习有礼貌。

我和人的家庭来往，虽然不多，也不少。一个人有礼貌，家庭里的难处就很少。我差不多看见在家庭里夫妻有礼貌的，最少安静得多，最少盘子少响一点，筷子少响一点。没有礼貌的，你看见许多东西这样一摔，那样一丢，在家庭里充满了摩擦。你看见，一个家庭，夫妻有礼貌，你最少是住在一个平安的家庭里。

我相信，今天有许多妻子的态度，拿去对待她的朋友，没有一个朋友要上她的家。我相信，今天许多丈夫的态度，拿去对付他的同事，所有他的同事都不要和他共事。所以要告诉弟兄们说，你的师母已经很忍耐了，你的同事们所受不了的，她都忍受了。也要告诉许多姊妹作人妻子的人说，你的丈夫很忍耐了，你如果把你对待你的丈夫的态度对待你的好朋友，她老早跑掉了。没有礼貌是粗的表示。没有一个基督徒可以粗。有学习的人，总是一个不失礼的人。

声音上

在礼貌之中，还有一个要求，就是声音。你们要记得，每一句话，话虽然是一样，说法不一样，声调也不一样。上司对下属说话的时候，有他的声调。朋友对朋友说话的时候，也有他的声调。人爱的时候，说话也有爱的声调。人恨的时候，说话也有恨的声调。请你们记得，我们把最好的声音在外面用光了，回到家里来，都用不好的声音，这是许多人的难处。在公事房里对同事很客气，在医院里对病人还忍耐，在学校里对学生都能相当留心的说话。但是，回到家里的时候，就随便什么声音都出来。请你记得，如果你把家里的声音挪到办公厅里去，两天就要被赶出去。许多人最没有礼貌的声音能够在家里面用，最粗的声音能够在家里面用，这一个家庭没有法子维持。

我们要告诉他们说，声调一不对，家庭就不安。一句随便的话，重的声音，硬的声音，骄傲的声音，可怜自己的声音，好象殉道者的声音，自己爱自己的声音，请你们记得，这些声音摆在家庭里，都不能用。你如果把今天用在家里的声音，挪到任何的范围里去，你的事业，你的职业都要失败。你把这种声音摆在家庭里，怪不得家庭出事情。所以要学习有礼貌，爱不失礼。爱不失礼，在声音上也要不失礼。不要随便说话。如果有随便的声音在家庭里，你很容易看见说，这一个家庭作不好。

必须叫爱能长

第六，在家庭里要作得好，必须叫爱能长，不要叫爱死。

爱需要喂养

常常有年轻的人在那里问说，爱会不会死？我想今天我能够在这里回答说，爱会死，并且容易死。爱，像所有有机的东西一样，爱需要喂养，爱需要食物。爱一没有食物，就死了。你饿它，它就要死。你喂它，它就生长。

爱是婚姻的根基，爱也是家庭的根基。爱引两个人去结婚，爱也维持两个人在家庭里。你如果好好的喂养它，爱是很容易生长的。你如果饿它，爱是很容易死掉的。有许多人在结婚之前有爱，所以他们去结婚。在结婚之后，他们就下手去饿他的爱，所以他的爱就逐渐地死掉。要用许多的退让，许多的迁就，许多的牺牲，许多的舍已，许多的领会，许多的明白，许多的赦免，去喂养这个爱，才能够喂养得大，才能长得好。如果在这里面，有人不是追求对方的快乐，乃是顾念到自己的要求，你就看见爱是很容易受饿，爱也是很容易死掉。

没有爱的结婚是一件痛苦的事，没有爱的家庭更是一件痛苦的事。在一个家庭里没有爱，也许目前，在中年以前的时候还不觉得，到老年来的时候，你就要看见说，这一个家庭何等不行，是冰冷的家庭。那一个分别就大。所以要学习在中年以前的时候，就喂养你家庭里的爱。像我刚才说的一样，要想法子喂养它，就自然而然在这一个家庭里充满了爱。

要找出对方所怕的

在这里，我们还要注意的，就是说，每一个结婚的人，都应该寻找对方所最怕的是什么。绝对不要放纵自己，随便的生活。每一个人他都有他所最恨，有他所最怕的东西。而这一个恨，这一个怕，有的是人道德上的弱点。这也许盼望说，他也有一点迁就，我也有一点迁就。如果有道德上的弱点的问题发生，我就盼望说，我自己乐意有一点迁就，我也盼望对方有一点迁就，要彼此纠正。有的没有道德上的弱点的问题，是对方所最怕，是对方所最不欢喜的，如果有这样的事，盼望你这一边要完全迁就，而不是半路去接它，乃是完全迁就。

我提起一两件事。前几年，我读过一个故事。在美国，有一个丈夫，到法庭去告他妻子虐待他。读这一个故事，是有一点好笑，但是也很可怕。这一个丈夫怕单调的声音。他就是怕这一个。他和他师母两个人爱相当深，但是，结婚之后，不到两年就不行了。他的师母就是喜欢织绒线，一直有一种声音，就是这一种声音，他受不了。听了一年两年，到第七年，就到法庭上去告她，说她在思想上、精神上虐待他。法官说，织绒线没有罪，不能离婚。他说，我没有结婚的时候，我看她像羔羊一样，我爱她。结婚了一年，我看她就是喜欢织绒线，而且不是织了就算，乃是织好了又完全拆掉，再织，就是喜欢织。今天弄到一个地步，不只我不要看见绒线，就是到街上去看见一只羊，我就想杀它。就是这一个东西作出来的。你如果不给我离婚，我把人家的羊杀了，你不要怪我。你们觉得这一个问题吗？这是事实上的难处。他的妻子觉得织绒线没有什么，另外一个人因怕织绒线，甚至连羊也要杀掉。

所以，请你们记得，每一个人都有他所恨所怕的东西，在这里里没有道德的问题。一个人不欢喜听单调的声音，这就是他的特点。每一个人都有他的特点，那一个特点是没有道德的问题在里面的。每一个家庭要成功，作丈夫的、作妻子的，千万不要作一件事你看是不要紧，而另外看是非常要紧的。你作一件事，他在那里忍不住，而你在那里毫无感觉，这是会使家庭出问题的。

我在上海，常常和家庭来往。在我旅行的时候，也常常和家庭来往。家庭里的问题，所争的都是非常小的事。在旁人面前，朋友面前，以为是小的事，无所谓的，但是，你看见这些小的事，天天如此，常常如此，到一个地步，对方的忍耐都用光了，这一个家庭，马上现出非常重大的问题。

所以，我盼望你们在神的面前，要给初信的弟兄看见说，两个人同居是非常细嫩的事，不是容易的事，不要以为可以随便。你所以为不要紧的事，刚好是另外一个人所恨的事，他就以为给他精神上的虐待了。

不能自私

第七，说到这里的时候，你们就看见说，在家庭里就有另外一个条件，非常要紧，就是不能自私。

你如果结婚，你就得活出像一个与人结婚的人。你不能活出来不像一个结婚的人。一个人结婚，哥林多前书七章说，要讨对方的喜悦。家庭的难处，恐怕自私是算作最大之中的一个。

我记得，在美国有一个牧师给人行婚礼，一生之中行了七百五十多对。他每一次在他们的婚礼里都讲过道，劝他们有一件事要注意，就是不能自私。要结婚，要有爱，不要自私。他年老的时候，就写信出去问他们今天的情形如何。在他写信的那一个时候，还是七百多对。他们回信来说，家庭还是快乐的，因为不自私。以美国来说，这一个情形是特别的。在美国的婚姻中，有四分之一是离婚的。但是，这七百多对都很快乐。

所以，我们要看见，自私是大难处。我们要学习感觉对方的感觉，要摸出对方的痛苦，摸出对方的喜乐，要知道对方所怕的，要知道对方所恨的，要知道对方的难处，要知道对方的倾向。一个人一主观，就不能作好的丈夫。一个人一主观，就不能作好的妻子。所有主观的人都是自私的人。连自爱都是主观的。

所以你们必须给这些弟兄姊妹学习说，婚姻有一个基本的条件，就是牺牲，就是学习讨对方的欢喜。你如果讨对方的欢喜，你自己就要客观，不主观。不是你欢喜不欢喜，乃是要他看见是欢喜的。要学习找出他的欢喜，要学习明白对方，要学习知道他的意思，要学习知道他的看法。学习站在他一边来明白他自己，要学习站在他那一边来明白你自己。学习在可能的范围里牺牲你自己的感觉，牺牲你自己的意见，牺牲你自己的看法。寻求明白，寻求领会，寻求舍己，寻求爱。如果这样，这一个家庭的难处就相当的少。

有许多人，结婚之后，那一个难处就是在这里：一个丈夫，在家庭里，他没有想别的，就是想我是全宇宙的中心，好象整个宇宙是环绕他。所以，我娶一个妻子，接到我家里来，是为着生活的利益，为着我生活的好处。结果，这个家庭定规出事情。如果一个妻子以为说，我乃是宇宙的中心，所有的人都应当为着我而活，所有的人都应当为着我的喜乐。我找到了一个人，就能够达到我奴役的目的。所有的人在她的四围，她是中心。现在她把丈夫拿来要达到她的目的。你马上看见，这一个婚姻定规失败。这一个婚姻是利己的婚姻。这一件事，要请弟兄姊妹好好的注意。不然的话，一定不会好。

必须给对方有自由、秘密、私有物

第八，在家庭里，必须给对方有相当的自由，也给对方有相当的秘密，给对方有私有物。

有许多家庭，妻子没有任何的权利。今天摩登的家庭，丈夫没有任何的权利。结果，这个家庭定规出事情。一个家庭里，作丈夫的也好，作妻子的也好，要基本记得一个事实，就是说，你能够爱全世界任何种的人，但有一种人，你不能爱他，就是腓立比的禁卒。没有一个人能够爱禁卒，爱典狱官，爱要你作囚犯的。你绝不爱站在门口站冈的兵。凡叫你失去自由的，没有一个人能够爱他。所以，请他们记得，有许多丈夫，对于他的妻子是一个典狱官，你盼望你的妻子爱你，你就是盼望一个囚犯来爱一个典狱官。这是没有盼望的事。你的盼望太多，没有那个盼望的可能。有许多妻子是丈夫的典狱官，她盼望她丈夫来爱她，这是不可能的事。典狱官只会叫人怕，典狱官不会叫人爱。所以，每一个人，不管他如何，总不能把他所有的自由都拿去。虽然婚姻叫一个男人，叫一个女人，失去他的自由。但是，请你们记得，总不能把他所有的自由都失去。不是丈夫把所有的自由都给妻子，也不是妻子把所有的自由都给丈夫。如果盼望妻子把所有的自由都给你，你就是盼望妻子怕你，或者恨你。

没有一个人盼望完全失去自由，这是人的天性，连神都给我们有自由。最大的凭据，就是地狱门口没有栏杆。最大的凭据，就是的火剑不在分别善恶树的四围。如果神不给人自由，就把的火剑围绕在分别善恶树的四围，我就不能吃。但是，神都不侵犯人的自由。所以，每一个丈夫都应当给妻子留下有挑选的余地。每一个妻子也应当给丈夫留下有挑选的余地。你一把自由给他夺去，你替他出所有的主意，我告诉你，如果光是怕还是好的，不小心恨就来。因为自由一失去，恨就来，最少，怕也起来。

所以，在家庭里，丈夫要学习给妻子有相当的自由，妻子要学习给丈夫有相当的自由。可能有他自己的时间，可能有他自己的钱，可能有他自己的东西。不是说，因为两个是夫妇的缘故，我能够拖你的时间来用。都要学习守住自己的地位。你这样拖一拖，就叫他失去自由，你把别人的自由拖过来。你看见顶小的东西，能够发生顶大的难处。

每一个丈夫，每一个妻子，可以有他自己的秘密。这也是一件合法的事。主手所作的事，可以不必给右手知道。他是左手，不必给你右手知道。所以，要学习尊重个人的存在，而不把两个人成功一个。你看见，这一个家庭能在许多事情上免去许多难处。这也是非常严重的事。以往的时候，的确看见这一个难处，相当的严重。

有难处怎么办？

第九，如果两个人有难处，怎么办？要解决家庭的难处、夫妻的难处，该怎么办？

夫妻难免有难处，夫妻难免有不同。但是，两个人都是及丁的人，两个人都是神的儿女，应该学习来知道对方的难处在那里，对方的不同在那里。一个难处没有解决之先，你必须知道那一个难处在那里。

解决的方法必须公平。如果不公平，不能长久。因为没有一个人能够忍耐到底。你千万不要盼望有一方面能够忍耐到底。十个基督徒之中，也许能碰着一个能忍耐到底，也许有九个在家庭里不能忍耐到底。所以，如果解决不公平，你就看见说，这一个解决不会长久。有了机会，这一个难处还是要爆发。我在上海的时候，也在弟兄之中去解决一点难处。他们常常希奇，为什么因着这样小的事，闹得这样大。这是因为缺少经验。所有的小事情闹大，不是因着小事情，乃是因着历史。历史上有事情积下来，所以爆发起来。爆发的是小事，这一个原因是早几年积下来的。所以，不要以为是小事，乃是因为当初解决的方法不够公平，所以忍耐到今天，就出了事。

所以，最好叫他们两个学习开夫妇会议。最好我们旁边的人不管他们。旁边的人管他们是以后的事。两个人有意见，让两个人把意见彼此对付。不要消息灵通到到处灵通，而在家里不灵通。关于丈夫的消息，在二十里之外都知道，而丈夫自己不知道。关于妻子的消息，在二十里之外都知道，而妻子自己不知道。所以，要他们两个，把自己的事，妻子的给丈夫听见，丈夫的给妻子听见，要他们两个人自己清楚。我们以往的经验是说，丈夫从来不知道妻子的意见，妻子从来不知道丈夫的意见，反而别人都知道了，而他们不知道。所以要给他们说话的机会，要对方说完了再说。防备会说话的人，把一切的话都说了。所以，丈夫要听妻子说，妻子要听丈夫说。

丈夫如果听过一次妻子说话，妻子如果听过一次丈夫说话，许多时候事情就解决。常常有的妻子，只有自己的话，从来没有听过丈夫的话。如果听一下，许多时候难处就解决了。

坐下来谈的时候，必须把夫妇之中的争执很客观的拿出来，不是主观的拿出来。如果一主观，会议就开不成功，两个人在一起谈的时候，是要找出那一个对的，是要找出那一个感觉。我不知道到底是你对，或者是我对，总要找出那一个对来。我要明白你的意思是如何。你要客观的作，不是主观的作。让他们两个人都说话。话说过之后，在一起祷告。总是在祷告之中求解次，求主明白解决我们两个人的难处在什么地方。但总是到第二次祷告的时候，差不多的事都解决了。有许多人就是因为没有坐下来听话，没有客观的坐下来听话。一客观的坐下来听话，那一个难处已经除去了一半。再多一点，就找出那一个难处在什么地方。

一个家庭，在头几年里，这一种家庭的聚会能够开两次、三次，也不大要开了。差不多你能明白，到底难处在那里，应该怎么作。这一件事，的的确确在许多家庭里要学习，这的的确确叫许多人的难处能够过去。

必须认罪和赦免

第十，在家庭里两个人必须有认罪，也必须有赦免。许多的错不能马虎过去，必须认罪。自己的错不能马虎，总得认罪。别人的错总得赦免。

基督徒作错了事，基本的原则不是遮掩，也不是悔改。基督徒作错了事，基本的原则乃是认罪。基督徒不是作错了事盖起来，或者下一次不作就是了，这不是基督徒。基督徒作错了事，是要承认说，某一件事我错了。所以，一切作错了事的都得认罪。所以，每一次在夫妻之中有事情作错，得悔改认罪说，我这一件事作错了。

这一个认罪是在你错的时候。但是，对方错的时候，怎么办？请你记得，在家庭里像在其它所有基督徒的关系里一样。人有错，要学习赦免，不能追究，不能计算。爱是不计算，就是指着人的罪的。爱不计算人的恶。不是把人的罪一一的记起来。乃是一一的学习在神面前把他的罪赦免。一赦免就得忘记，一赦免就得摆在一边。不能像彼得一样，在那里记帐，这是第几次、第几次。一有第几次，你就看见说，没有赦免。正式的赦免，是不讲次数的。你一赦免，事情就过去。所以，在每一个家庭里要作得好，必须有赦免。

要寻找教会帮助时必须双方乐意

第十一，家庭有难处的时候，自己要对付，用家庭的会议来对付。有的地方赦免，有的地方认罪。家庭的难处不能带过去的时候，第三者在那两个人之中，是很不容易解决的。两个人之中的难处，在两个人之中是很容易解决的。加上第三个人就很不容易解决。所以，要尽力量叫难处变作简单的解决。不要变作复杂的解决。你对第三个人说，就像脚摔碎了，把泥加进去。脚摔破了，不把泥加进去，容易解决。如果把泥加进去，不容易解决。两个人的难处，不去偷偷的告诉第三个人，容易解决。如果去告诉第三个人，这一件事就完了，不容易解决。所以，要学习两个人自己解决自己的问题，而不去告诉第三者。

有的时候，有的事情有难处，你愿意把它带到教会的面前，请你记得，你不应该一个人把事情带到教会的面前。夫妻之中有难处要带到教会面前，丈夫要得着妻子的许可，妻子要得着丈夫的许可。我们两个人，这一件事不知道如何解决，我们要教会来解决。不是两个人闹意见，乃是我们要请教会解决。两个人要一同来，两个人要一同说。如果两个人乐意到教会面前来说，我是基督徒，我们夫妻之中，有一件事要教会来找出我的错在那里。我要把我的意思叫教会知道，你也把你的意思叫教会知道，两个人都乐意这样作。我们很容易在那里解决难处。这不是一个报复，也不是要拆穿对方的错处，也不是要在那里闹事情。告诉教会的正当的路，乃是要在那里真心寻求那一个错在什么地方。

必须一同活在神面前

第十二，要解决家庭的难处，在家庭里共同的生活要活得好，要家庭好，积极方面总得好。特别是有孩子的父母，总得有在一起祷告的时间，总得有在一起等候神的时候，总要有这一个在一起商量属灵的事的时候。作妻子的也好，作丈夫的也好，有的事情，要甘心乐意的在神的光底下受审判。丈夫不是维持丈夫的面子，妻子不是维持妻子的面子，乃是说，在神的光底下受审判。要有属灵的谈话。有许多时候能够一同祷告，有许多时候能够，一同商量。特别那些有孩子的人，特别有机会多到神面前去。家庭作得好，必须两个人活在神的面前。一不活在神的面前，这一个家庭定规作不好。

我今天晚上，好象随便的提起这十二件事。我盼望你们，给初信的弟兄姊妹，在家庭里有这些共同的功课要学。盼望你们在这里面不随便，不胡涂。在神面前，一不小心的学，家庭的难处，就都是教会的难处。请你们记得说，一个人在家庭里和妻子两个人不能同心、同居，就决不能在教会里和弟兄姊妹同心。这是一定的。不能说，在家庭里和妻子大吵大闹，在教会里还能大唱阿利路亚。在家庭里能够好，到教会里面来才也能够好。好的教会，需要有好的家庭来维持。丈夫要好，妻子也要好。如果你这样的话，教会就没有难处。

请你们记得，我们是很严格的挑选这几十个题目。家庭一好，教会就也好。所以，你们在各地至少要带领家庭平安。能够喜乐最好。如果不能喜乐，至少要有平安。这样，祝福就自然而然带到教会里来。不然的话，一个一个家庭出事情，教会就被压得不能动，教会的重担就太重。盼望神赐恩给祂的儿女。在家庭里能够有一点安排。求神赐恩典给他们。


八　父母

读经：

「你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。」(弗六1-4)

「你们作儿女的，要凡事听从父母，因为这是主所喜悦的。」(西三20)

在旧约里，除了箴言之外，你简直没有看见教训人怎样作父母。到了新约，保罗在这里就告诉我们该怎么作父母。全世界的书差不多都是告诉人要怎样作儿女，很少有书告诉人该怎样作父母。人都是以为人应该学习怎样作儿女。可是新约的圣经，特别注意告诉人说，人应该怎样作父母，而不注意告诉人应该怎样作儿女。虽然也有这一个教训，但话相当轻。以弗所书六章和歌罗西书三章，对于父母的话，比对于儿女的话更重，因为神特别注意父母过于注意儿女。所以，人应当学习怎样作父母。

把圣经的话集中起来，是说，应当以主的教训和警戒来养育他们。所有的儿女，应当不失去他们的志气，不要惹他们的气。意思就是你们要约束自己，不随便，你们要认识主的教训和主的警戒来养育他们。这乃是保罗所给我们看见的。

所以，我盼望你们能够给初信的弟兄们看见，特别是那些已经作父母的，或者是预备作父母的人，要他们看见作丈夫固然是不容易的事，作妻子固然是不容易的事，但作父母更是不容易的事。作丈夫、作妻子，不过是自己的问题。作父母，乃是别人的问题。作丈夫、作妻子，不过是自己快乐的问题。作父母，乃是下一代的儿女快乐的问题。下一代的儿女能够带到什么地步，都在父母身上。所以要初信的弟兄看见，责任是何等的重。因为神将人的身体交在我们手中，神将人的灵魂交在我们手中，神将人的思想交在我们手中，神将人的一生交在我们手中，神将人的前送交在我们手中，没有一个人能影响一个人的前途，像父母影响儿女一样。没有一个人能管辖一个人的前途，像父母管辖儿女一样。差不多能够管辖他们下地狱，或者上天堂。这是非常重要的，所以，要初信的弟兄看见，他们要学习作好的夫妻，也要学习作好的父母。他们作父母的责任，恐怕比作夫妻的责任更重。

在这里我要稍微和你们看一点一个基督徒怎样作父母，才能免去许多难处。

要为儿女自己分别为圣

所有作父母的人，都得为着儿女的缘故，自己在神面前分别为圣。

主自己分别为圣

什么叫作在神面前分别为圣呢？你们记得，主耶稣说，我为他们的缘故，自己分别为圣。这一个不是指着圣洁不圣洁说的，这一个乃是指着分别不分别为圣说的。主耶稣是圣的，祂的本性是圣的，可是因着教会的缘故，祂就自己再分别为圣。这意思就是说，有许多事情祂可以作，与祂自己的圣洁并没有冲突，可是祂因着门徒软弱的缘故就不作。许多的事情门徒软弱，就支配了主，限制了主的自由。许多的事主可以作，但是，因为怕门徒误会的缘故，怕门徒跌倒的缘故，就不作。许多时候，按着主自由的本性可以作，但主为着门徒的缘故不作。

也照样，所有有儿女的人，都必须为着自己的儿女分别为圣。意思就是按着他自己本来有许多事情可以随便作，今天为着儿女的缘故，不能随便作。有许多的话，本来可以随便说，今天为着儿女的缘故，不能随便说。所以，从那一天有儿女来到你家里起，你就得分别为圣。

你如果不能约束你自己，你就不能约束你的儿女。你如果不能管理你自己，你就不能管理你的儿女。请你们记得，许多的事情，没有儿女的人，他的自由至多是妨害他一个人而已。有儿女的人，他的自由，就破坏了他自己和他的儿女。所以一个基督徒自从他有了儿女之后，就得自己分别为圣。因为今天在你家里有两只眼睛，或者有四只眼睛，一直在看着你，而这两只眼睛或者四只眼睛要看你一生一世。你虽然离开了世界，他今天所看见的还不会忘记，还要继续下去。

要按着标准行

所以，请你们记得，你的儿子出生的那一天，就是你奉献的那一天。你在道德上，要替你自己定规一个标准。你在家庭的行为上，要替你自己定规一个标准。你在态度上，要替你自己定规一个标准。你在人生的是非上，要替你自己定规一个标准。你在高尚的理想上，要替你自己定规一个标准。你在属灵的事情上，要替你自己定规一个标准。你自己必须严格的按着这些标准去行。不然的话，不只你自己出事情，马上也把你的儿女带坏了。许多的儿女坏了，都是自己的父母带坏的。许多的儿女坏了，不是别人带坏的，乃是父母带坏的。父母缺少道德的标准，父母缺少理想的标准，父母缺少属灵的标准，就把儿女带坏了。

我盼望你们能够看见，一个青年的人，在他将来的一生中，对于事情怎么样估价，对于一件事如何断定，都是当他在父母膝下的时候出来的。你告诉他的话，有的时候他听见，有的时候他没有听见。他在你面前所看见的是他永远看见的。他在你面前所学的，他永远学会了。儿女对于一件事的断定，是学你的榜样。儿女对于一件事的估价，是学你的估价。

所以有了儿女之后，所有的父母都得记得，我今天的举动，一直要继续在我的儿女身上，不会停止。你没有儿女的时候，你高兴，什么都可以作；你忧愁，什么都可以摔在一边。你有了儿女之后，你的自己要受限制。你高兴的时候得按着最高的标准而行；你不高兴的时候，也得按着最高的标准而行。基督徒的儿女的一生如何，就得看你自己到底如何。

我记得，有一个弟兄看见他的儿子出事的时候，他说的一句话是绝对对的。他说：「他就是我，我就是他。」许多父母看见儿女出事情的时候，要看出你自己来，要看见他就是你自己的返照。他所反映的是你自己，你能够从他身上看见你自己。

所以，我盼望你们能够给这些初信的弟兄说一句话，每一对夫妻盼望有儿女的时候，应该在神面前重新把自己奉献给神，重新到主面前来把自己奉献给主。今天将人的灵魂、人的生命、人的前途都托在主的手里，所以，从今天起，我要忠心于主的信托。请你们记得，有许多的工作，可以和人订了合同，作一年、作两年。但是这一个工作是一生的，没有日期的限制的。

要有受托的感觉

在中国的信徒中，为着受异教影响的缘故，我想，没有一种人的失败，比作父母的失败更大。作事情的失败，没有作父母的失败大。作夫妻的失败，还没有作父母的失败大。因为作夫妻，他还能保谨他自己，因为他娶她，或她嫁他，都已经是二十岁或二十多岁的人，他们都会保护自己。一个小孩交在你的手里，他不能保护自己。主把小孩子托给你，你不能到主面前去说，你托给我五个，我丢了三个；你托给我十个，我丢了八个。这一个受托的感觉如果没有，教会一直不会好。我们绝不盼望要把他们从世界里再救回来。你生了一个，丢了一个，然后再要从世界里把他找回来。这样，福音永远不会传遍。至少应该在你家庭里，这些孩子受了这么多的教训，几十年来对付他们，就要把他们带到主的面前。你没有对付你的儿女，你有错。请你们记得，你们的儿女如何，是作父母的人的责任。

你们今天原谅我说这一句话，这是我自己的话。在教会这么多年之中，基督徒的第一个失败，就是在作父母上。因为这是没有人管的事。对方是那么小交在你手里，他不能作什么。你是相当放松的对待你自己，你也放松的对待他。所以，你们要给他们看见，作父母的必须约束自己，作父母必须把自己的自由都丢掉。要不然，神把一个人的身体和灵魂交在你的手里，将来你没有法子见你的神。

必须与神同行

第二，所有作父母的人，不只要看见自己的责任，将自己为着他们的缘故分别为圣，并且作父母的人，他自己必须是与神同行的。

自己应该是圣的

分别为圣的意思，就是指着为着儿女的缘故。但是这并不是说，好象为着我自己是随便的，为着我自己是马虎的，为着儿女的缘故我就守规矩。换一句话说，主耶稣是圣洁的，而为着门徒分别为圣。主耶稣自己不是没有圣洁，先为看门徒分别为圣。请你们记得，主耶稣如果先为着门徒分别为圣，而自己没有圣洁，就完全失败。也照样，作父母的人要为看儿女分别为圣，他自己必须是与神同行的人。

你在他们面前不管多热心，你自己不是热心的，他们很容易就把你看透了。他们很清楚，而你自己不清楚。你在他们面前很小心，而自己很随便，事实上不是那样，请你们记得，很容易给他们看透了。你自己不是谨慎的人，而在儿女面前谨慎，你要看见，他们很容易拆穿你的不谨慎，很容易拆穿你的假冒。所以你不只在他们面前，为着他们要分别为圣，并且你自己应该真的是圣的，从这些里面分别出来，真的像以诺一样，是与神同行的人。

以诺作父亲后与神同行

我要特别提起以诺的事。创世记五章二十一至二十二节说，以诺活到六十五岁，生了玛土撒拉之后，与神同行三百年，并且生儿养女。在以诺活到六十五岁以前，我们不知道以诺的情形如何。但是自从他生了玛土撒拉以后，我们知道他与神同行三百年，然后被神接去。这是旧约里相当特别的事。以诺没有生儿女之前，他的情形如何我们不知道。但是，以诺生了玛土撒拉之后，圣经记载他与神同行。家庭的重担在他身上的时候，他就起首觉得自己不行，他觉得他的责任重大，是他所不能应付的，所以他与神同行。不是说在儿子面前与神同行，是他自己与神同行。他觉得，他如果不是与神同行，就不能带儿子。以诺不只生玛土撒拉而已，他并且在三百之中生了许多孩子，但是，他还是与神同行三百年。作父母不只不能拦阻他与神同行，并且作父母反而叫他与神同行而被提。请你们记得，第一个被提的人，乃是作父亲的人。第一个被提的人，乃是有了那么多的儿女而与神同行的人。在家庭里负家庭的责任，是彰显在神面前属灵的情形。

必须是一个标准

所以，你们在神面前要看见，你如果要真实的带领你的儿女往神面前去，你在神面前，就必须自己是与神同行的人。你不能说，你自己的手指着天，就可以把儿女打发到天上去。你要记得，用手指头指着天，儿女不能就往天上去。你只能自己在前面走，叫他们跟。许多基督徒家庭不好，就是父母盼望儿女比自己好，盼望儿女不爱世界，往前面走，而他自己躲在后面。请你们记得，这一件事无论怎么作，都没有法子达到目的。我们必须注意作父母的人的标准如何，儿女的标准也定规如何。不是你需要一个标准，乃是你在属灵的事实上是这一个标准，你的儿女就会像你的标准一样。

你们原谅我说一点浅的事、低的事。我曾到一个家庭里去，看见母亲打孩子，因这孩子撒了谎。但是，事实上，这一个家庭里的父亲也撒谎，母亲也撒谎。多少次，我寻出来他们是撒谎的人。但是，今天孩子撒谎，就打。老实说，这是撒谎的技术出了事。是他的撒谎被人寻出来了。在这里，问题是撒谎给人寻出来，或者不给人寻出来。不是说，有没有撒谎。是那一个技术的问题，你撒谎，给人寻出来，就被打。请记得，你这一种双重的标准，你用什么方法带领儿女？你自己是撒谎的，你在那里要儿女不撒谎，有什么用？你自己的生活不能是一种的标准，对于你的儿女又是一种标准，这一件事永远不能成功。儿女所看见的，儿女在你身上所接受的，是撒谎，不是诚实，你越打他，越出事情。像有的父亲说的话一样，等到你十八岁，我也给你抽烟。许多孩子也想，等到十八岁，父亲也许可我撒谎。我今天没有十八岁不能撒谎，等到我十八岁的时候，我也可以撒谎。你是把自己的儿女推到世界里去。你只能与神同行像以诺一样，才能带领儿女像以诺一样。你不能自己不是与神同行的，而要带领儿女像以诺一样。

请你们记得，你所爱的，他们自然在那里学习爱。你所恨的，他们自然在那里学习恨。你宝贝的，他们自然在那里学习宝贝。你所定罪的，他们自然在那里学习定罪。你必须建立一个道德的标准，为着你自己和你的儿女。你自己道德的标准是什么，自然他们道德的标准也是什么。你爱主的标准是什么，自然他们爱主的标准也是什么。一个家庭里只能有一个标准，不能有两个标准。

我知道有一个家庭，父亲是所谓的教友，自己从来不上礼拜堂，但是，每一个礼拜天要儿女都上礼拜堂。每一次礼拜天早上，分给每一个儿女一点钱，要他们去礼拜堂。钱作什么用？为着投捐箱。等一等，自己和三个朋友去打麻将。结果，儿子拿了钱去吃东西，等牧师讲道的时候，进去听一节圣经，就出来玩，因为回家要报告父亲的。东西也吃了，报告也报告得出来了，玩也玩了。这是一个极端的例子。

所以，我盼望你们看见，神将儿女交给我们，在家庭里面只能有一个标准。他所不能作的，我也不能作。绝对不能够在家庭里面有两个标准，儿女守一个标准，你守一个标准。不能。你必须为着儿女的缘故，也要守这一个标准。你自己要分别为圣，维持这一个标准。这一个标准一次建立了之后，你要一直维持这一个标准。所以，我盼望你们能够给初信的弟兄看见，儿女的问题，他们要好好的解决。他们是在那里看你。他们好不好，就看你好不好。他们不是在那里听你，他们是在那一看你。他们好象什么都灵。你在什么地方欺侮他们，他们都知道。你在什么地方作假，他们都知道。千万不要以为儿女能够被欺骗。不能。你是什么种态度，你是什么种事实，他们都知道。你要你的儿女有什么种的情形，你自己就要站在那一个地位上。

这是非常美丽的图，就是以诺生了玛土撒拉之后，与神同行三百年。他生了许多儿女，还能与神同行三百年。这是一个真实的父亲，一点没有虚假，从神的眼光看来，完全是对的。

父母必须维持同心合意

第三，一个家庭要好，父亲和母亲必须是同心的。父母是同心合意的，为着神的缘故，牺牲自己的自由，建立一个严格的道德标准。不能父亲有一个特别的看法，母亲有一个特别的看法。这是指着夫妇都是基督徒说。如果夫妇二位不都是基督徒，那是另外一件事。

许多时候，父亲和母亲不站在同一个地位上，结果，父亲和母亲造出漏洞来给他们自由犯罪。父母如果不同心，儿女就不容易有一定的标准。如果父亲说可以，而母亲说不可以；母亲说可以，而父亲说不可以，就要叫儿女变作拣他所欢喜的去问，拣他所觉得便当的去问。问父亲便当，就去问父亲，问母亲便当，就去问母亲。你马上看见，这里面的差别是太大。

我认识一对年老的夫妇，都是基督徒。可是他们两个的意思不一样，你有你的意见，我有我的意见，结果夫妻变作不好，父母也变作不好。因此，母亲赞成的事，就去寻母亲；父亲赞成的事，就去寻父亲，总是这样的要。等母亲回家的时候，问他为什么作这一个，就说，我问过父亲了，等父亲回家的时候，问他为什么作这一个，就说，我问过母亲了。这样，所有的孩子都非常自由，在父亲和母亲的战场里玩。在二十年前，我就对他说，你们这一种情形如果延长下去，你们的儿女定规不会信主。他说，不会，不会。今天，儿子大学都毕业了，有的去留学，一个都没有信主，非常放松。

如果在两个人之中，有一个不信，这是另外一件事。如果两个都是信的，神的手加在他们身上是厉害的。如果有一个不信的，能够特别祷告，求神怜悯。无论是丈夫是妻子，都可以求。如果两个都是信的，你们的儿女一个拉一边，定规出事情。

所以，如果儿女有问题的时候，作父母的人必须维持同意。在儿女面前必须维持同意。不管什么事情，孩子来问你的时候，你第一个问题是说，你问过母亲没有，母亲怎么说。如果母亲说这样，就是这样。你如果是妻子，他来问你，你第一个问题就要问他说，问过父亲没有，父亲怎么说，我也怎么说。不管父亲对不对，母亲对不对，总要维持同意。有交涉，你们两个在房间里去办，不能给他们漏洞。一有漏洞，他们就随便。他们总欢喜寻漏洞。如果丈夫看见妻子有不对的地方，妻子看见丈夫有不对的地方，你们两个人要在房间里问，你为什么对孩子这样说。交涉要办，但是，不要给孩子在你身上寻着漏洞。如果这样，就很容易同心合意把这些儿女都带到主面前。

要尊重儿女的人格自由

第四，圣经里对于儿女，有一个基本的原则，就是儿女是耶和华所赐给的。所以，所有的儿女，在圣经里，都是神的信托。像我刚才所说的，有一天你要为着这一个信托去交账。没有一个人能够说，我的儿女是我的。以为儿女绝对是我的，以为儿女一切的事，都可随我无穷的意志来支配，都可随我专制的意志来支配，一直到他成丁为止。这一种思想，是异教的思想，不是基督教的思想。基督教从来不承认儿女是我们的。基督教承认儿女是神的信托。基督教绝不承认父母可以专制的支配儿女到他成丁为止。

父母没有无限的权柄

许多人作了基督徒之后，还是有天下没有不是的父母的思想。请你们记得，天下尽多不是的父母。错，许多时候是在父母身上。所以你们千万不要把异教的思想摆在自己身上，以为你有无限的权柄，可以支配你的儿女。

请你们记得，你没有无限的权柄。他有单独的灵魂，你没有法子支配他。他有单独的灵魂，他就受他自己的支配。他可能上天堂，他可能下地狱，他们自己要在神面前负责。你不能对待他们像一个东西一样，像一个产业一样，以为你在他们身上有无限的权柄。神没有将无限的权柄给你。只有死的东西，神将无限的权柄给你。有灵魂的人，神没有将无限的权柄给你。那一个灵魂，就没有法子摸。一切有灵魂的人，别人在他身上都不能有无限的权柄，这是一种异教的思想，这是人的骄傲，根本在我们中间不能有。

儿女不是父母的出气筒

你对于朋友也讲道理，对于家里别的人也讲道理，对于同事的人也讲礼貌，也讲道理；对你的上司你更客气，更恭敬。你和各种的人来往，都相处得很好。但是，你对于儿女，好象他是你私有的财物，你忘记了他有灵魂，忘记了灵魂是神所赐的，以为他是你私有的财产。所有的脾气都是向着你的儿女发。你欢喜待儿女怎么样，就待儿女怎么样。好象对于全世界的人都要有礼貌，惟独对于儿女不需要礼貌，儿女好象是你的出气筒一样。我知道，有的父母在家庭里就是这样。好象我这一个人也得有礼貌，也得客气，也得温柔，也得发脾气，好象不发脾气就作人不周到。但是脾气在无论什么地方都出事情。和同事发脾气，同事不睬你。和上司发脾气，上司不要你。和朋友发脾气，朋友觉得你不好。只有一个地方发脾气，是不会得着报复的，就是儿女。有许多父母在儿女身上的脾气是大的，好象是培养他的脾气的地方。

你们原谅我说重的话。我看见太多作父母的人，这一边看见儿女，在那里大大吵，转过来说，倪先生，这一碗东西很好吃。但我吃不下去。两分钟的事，这一边孩子，那一边说，倪先生，请吃。难处是在这里：有的父母，看儿女好象是他们合法的出气筒。神给我孩子作什么呢？叫我发脾气。但愿神怜悯我们这些人！

请你们记得，神绝没有把孩子所有的权利都抹煞。神绝没有把孩子所有的自尊心都抹煞，神绝没有把孩子们所有的自由都抹煞。神绝没有把孩子们所有的独立人格抹煞，把他们摆在手里，任你打，任你。没有这件事。这是非基督徒的思想，这不是我们基督徒的思想。请你记得，对和不对，在你身上，和在他们身上，在神面前是一样一式的。你和他是一个标准。不是说在你身上是一个标准，在他们身上又是一个标准。看见吗？我愿意对初信的弟兄说，对于儿女要客气，要温柔，不可以粗鲁，不能随便，随便闹，更不能随便打。

请你们记得，这一类的行为，乃是叫你自己放纵。每一个要学习认识神的人，都应该学习约束自己。在儿女身上，特别要约束自己。而这一个被约束自己，是在重视儿女的灵魂上产生的。不管他是多小、多软弱，请你记得，他有人格。神给他个性，神给他灵魂，我们不能侵略他的个性，抹煞他的人格，轻看他的灵魂。所以，我没有法子随便的对待他，我要学习尊重这一个人。

但是，他也是托在我的家庭里，他的道德标准就是我的道德标准，这一件事在他身上是对的，在我身上也是对的。父母没有权利在儿女身上使气。基督徒使气是不应该的，基督徒在儿女身上使气也是不应该的。无论在那里，使气是不应该的。你应该讲理，和他也应该讲理。对就是对，不对就是不对。不是因为也弱小，就欺侮他。全世界最不勇敢的人，就是欺侮弱小的人。

不要作儿女的十字架

有两个同学在一个学校里，有一个女孩子就对她的同学说，我有一个父亲，我知道我需要死的话，他肯替我死。你听，这是一个孩子对她父亲的批评。她说我如果需要死，我的父亲肯替我死。你看见这是基督徒，是这样的一个父亲。还有一个家庭，也是基督徒，也有一个女孩子，父亲是相当严厉的，随便的向她发脾气，她在学校里听了一点回家去的时候，父亲问她，你在学校里学了些什么？她说，我知道主把你赐给我，当作我的十字架。许多孩子的问题是在这里，要说，主将我的父亲给我作我的十字架，主将我的母亲给我作我的十字架。两个父亲都是基督徒，但是，何等的不一样。

你们可以给这些弟兄看见，你们慢一点要求你们的儿女顺服。你们先要要求你们在神的面前作好的父母。如果不是好的父母，自然就不是好的基督徒。神把儿女赐给父母，不是要父母作见女的十字架。神把儿女赐给父母，乃是要父母学习在神面前尊重别人，尊重别人的人格，尊重别人的灵魂。

不要惹儿女的气

第五，保罗在这里给我们看见，作父母的人有一件事是非常要紧的，就是不应该惹儿女的气。

不能过分的用权柄

什么叫作惹儿女的气？意思就是说，你过度的用你的权柄。或者你用你身体的力量来压迫他。因为无论如何你比他强。或者你用你金钱的力量来压迫他，你说，你不听我，我不给你钱；你不听我，我不给你吃，我不给你穿。他的养生是靠着你，你是用金钱来压迫他。有的是用身体的力量来压迫他，有的是用专制的意志来压迫他，把他惹到气了。你惹他们到一个地步，一直在那里等候自由。有一天他要将所有的都绝对放松，他要什么都自由。

我认识一个弟兄，他的父亲在家庭里赌钱、抽烟，随便的很，还有侵吞公款，许许多多的事。可是，他还要上礼拜堂去，并且要他所有的儿女都上礼拜堂去。不去的话，要责罚，非常严厉的责罚。作叫这些孩子在家里一点没有吸引，而又要叫他们上礼拜堂去。后来这一个弟兄说，那一个时候我起誓说，有一天大起来，我决不进礼拜堂。如果有一天，我能够自己吃，就决不进礼拜堂。他起誓的这样作。感谢神，后来他得救了。不然的话，在这里有一个人，将来是反基督教，非基督教的。这是非常严重的事。自己没有吸引，而要儿女进入礼拜堂，这是没有的事。这是惹他们的气。所以作父母的，千万不要过度的用权柄，惹儿女的气。无论如何，不要把儿女弄僵，弄翻。

我也记得，一个人到今天还没有得救。前些日子，我还看见他。他在家庭里受强迫来读圣经，他在学校里受强迫来读圣经，因为是教会的学校。我不是说，作父母的人，不应该叫儿女读圣经。我是说，你必须吸引他，你自己要作得好。你不给他看见主的宝贝，只知压迫他，这不行。在这里，有一个母亲，是挂名的基督徒，脾气非常厉害，一定要他的儿子读圣经，进教会学校。有一天，他的儿子就问她，什么时候可以不读圣经。母亲就对他说，到你中学毕业，就可以不读。有一天，他把中学的文凭拿在手里，就把三本圣经拿到后面院子里去烧掉了。你要自然而然地吸引他，不然的话，你看见他气坏了，什么事情都作。你自己是想要叫他作好的儿女，但是，他有一天能够自由的时候，就翻了。这就叫作惹儿女的气。你们不要惹儿女的气。你们要学习作父母，在儿女身上有爱、有温柔、有见证，能吸引。而另外一方面，绝不能在他们身上过分的用权柄。权柄只能节制的用，过分的用权柄，就僵了。

要给儿女正当的欣赏

还不只，儿女作得好的时候，还应该给他正当的欣赏。有的父母只会打、只会，除了打和之外，别的什么都没有，这就很容易惹儿女的气。请你记得，有的孩子的确有心作好。如果你除了打和之外，什么也没有，就变作像保罗所说的话：「叫儿女失去志气。」我作好没有用，父母不知道，所以，他作得好的时候，应该鼓励他。今天你作得不错，今天我要奖赏你，我要特别给你什么东西。不错，孩子需要有罚，但也需要有赏。不然的话，孩子要失去志气。

我从前读过一个故事。有一个女孩子，很小，她的母亲只会打。这一个孩子小的时候，天性也好。她觉得母亲对她不好，所以有一天她特别巴结的作。到了晚上，母亲把她的衣服脱了放在床上，就走了。她就把她的母亲喊回来。母亲问她什么事，她不说。母亲要走，她又把她喊回来。母亲又问她是什么事，她就说，母亲，妳没有什么话说么？这是贝文找出来的一个故事。这一个女孩子，一连哭了两个钟。这个母亲是麻木的，尽打，尽，除了打和之外，没有感觉。

所以请你们记得，新约的圣经里面，叫人作父母的地方比儿女多。作父母的错，只有主对我们说。作儿女的错，全世界的人都在那里说，我们可以少说一点。圣经告诉我们，作父母的人，的的确确因为缺少感觉，惹儿女的气，叫儿女失去自己的志气。所以，对于父母的事，要特别提起。这一个职业是比任何的职业都难。作父母的人，要用全副精神来作父母，要花工夫来作父母，千万不要没有感觉。

话必须说得准

第六，父母的话，在儿女身上是非常有功效。所以不只你的榜样要紧，你的话也要紧。

不该给虚空的应许

请你们记得，作父母的人，对儿女所有的说话，如果不能实行，就不应该说。绝不应该给儿女虚空的应许。你如果没有能力达到那个应许，就不答应他。如果办不到，就不应许他。如果儿女要你买什么东西，你要计算你经济的能力，作得到的，答应他，作不到的，你说，尽我的力量，我能作的，就作，我作不到的，就不作。总要每一句话都靠得住。你们不要以为这是小事。应该叫他们总不疑惑你的话。不只不疑惑，并且相信你所说的话是靠得住的。孩子们看见父母的话不可靠，请你们记得，他到大的时候，对于什么事情都马虎。他以为说话可以随便说，什么都可以随便。有的话是政治上、手腕上用的话，不是事实上的话，不能用。有许多父母好象太好了，儿女无论问什么都答应，可是十件之中没有作一两件。这样特别好的答应，只有一个结果，叫儿女们失望。所以，宁可拣选作得到的事答应，作不到的事宁可不答应。不一定作得到的事，就说不一定作得到。要把话说得准。

命令一出非作不可

有的时候不只是应许，并且是命令。你如果叫儿女作一件事，你不开口就不开口，一开口就要作到。你要他们相信你的话是代表你的意思。许多时候，你是给了一个适当的命令，但是，你自己忘记了。这是不可以的。你不能说，这一次不作，行，下次不作，又不行。如果这样，你叫小孩子作难。所以，应该给孩子们看见，不管你记得不记得，我的话一说就要听。你有能力开口说一次，你就得有能力开口说一百次。你有能力开口说一件，你就得有能力每一件都说，总不更改。要从小就给他们看见，话语是神圣的，不管在命令上或者在应许上。引一个比方：你们对一个孩子说，这一间房间要你每一个早晨来扫。你一说这一句话，就要考你的能力，到底说的话行不行。你叫他扫，今天不扫，明天还是叫他扫。明天不扫，后天还是叫他扫。今年叫他扫，明年还是叫他扫。叫他觉得我的父亲不随便说话，一说话非作不可。如果给他寻出你说的话不算数，你的话马上都落空。所以你说的每一句话都要有实际，有原则。

过分的话要马上更正

有的时候，话说得过分了，你总得找机会给孩子们看见，你那一次说话过分了。说话总要准确。许多时候会把两只牛说作三只牛，五只鸟说作八只鸟，这需要马上给他更正。对孩子们说话的时候，要常常学习更正。刚才这一句话不对。是两只牛，不是三只牛。要给他看见话语的神圣。家庭里面的一切，都是要建立基督徒的品格。所以，你们自己要建立话语的神圣。而他们说话的时候，要他们知道话语的神圣，话语的准确。许多时候，你们自己说错了，必须相当重的承认。这样，你能够叫你的孩子看见话语的神圣。许多父母说话的时候，三个变成五个，两个变成三个，随便的说，在家庭里没有好的榜样，叫他们一直不知道话语的神圣。

这些的难处，都是从家庭里没有主的教训而来的，你们要有主的教训，你们要让他们看见主的教训。至少要他们看见话语是神圣的。应许是实在的，命令也是实在的，说话就是准确的。你们看见这些孩子至少有一点教育。

以主的教训和警戒来养育儿女

第七，要以主的教训和警戒来养育他们。什么叫作主的教训？就是说，一个人应该如何的作人。你总得把你的孩子算他要作基督徒，不要算他要作外邦人。主的教训是什么？主的教训是说，如果他这一个人是基督徒应该如何。主要我们对于儿女，打算他定规作基督徒，不是打算他作外邦人，作不得救的人。你们打算他们要作基督徒，并且要作好的基督徒。那一个好的基督徒定规要怎样，我要按着这一个来教训他。

在这里有许多事情我们稍微提起一下。

要正常儿女的雄心

孩子最大的问题就是雄心。每一个孩子，小的时候，都有雄心。如果政府应许每一个孩子可以印名片，我想，许多孩子都要印上说，我是将来的总统、主席、皇后。所以父母要学习正常你的儿女的雄心。你如果在世界里，孩子就想要作总统，想发财，要作大的教育家。你的世界如何，孩子的雄心也如何。所以，作父母的人，要学习把孩子们的雄心改过来，我要作爱主的人，我不要作爱世界的人。我们要使他们从小就有这一个心，叫他们看见为主受苦是高尚的事，作殉道者是宝贝的事。你们自己要给他们作榜样，你们常常要把你们的雄心告诉他们，我如果可能，我盼望作什么。我如果可能，我盼望作什么样的基督徒，你们就自然而然在雄心上给他们有转变。要叫他们的志向转过来，知道什么是高的，什么是宝贝的。

不要鼓励儿女的骄傲

孩子还有一个难处。他不只对外面有雄心、有志向，他并且对自己有骄傲。或者说，夸耀自己的聪明，夸耀自己的口才。一个小孩子，总是有许多夸口的地方，以为自己是何等特别的。作父母的人，不必打击他，但是也不要培养他的骄傲。你看见许多的父母，对儿女的教育是培养他的骄傲，是帮助他们有虚荣心，所以当看人的面称赞他。我们可以说，世界上像你这样的孩子，不知道有多少，你不要在那里鼓励骄傲。我们应该按着主的教训和警戒来给他们看见，你应该有思想，会说话，有本领，但是，要告诉他说，全世界像你这样的人很多。不要失去他的自尊心，也不要他骄傲。不需要打倒他的自尊心，但是，要给他看见他自己过大的地方。有许多少年人，从家庭里出来，需要在社会上经过十年、二十年，才能够好好的作事情，这是太迟了。许多人在家庭里脾气那么大，那么骄傲，不能好好的服下来作事情。所以，要他们不失去志气，同时不骄傲，不以为自己了不得。给他们知道，像你这样的人，在世界上有许多。

要儿女服输并学习谦卑

作基督徒的人，需要知道如何佩服别人。得胜是容易的事，失败是不容易的事。得胜而态度对人谦卑的人是有，失败而不毁谤的人少。但是，这不是基督徒的态度。所以，一方面，一个人在那里有长处，要叫他学习谦卑，不夸口。另一方面，一个人失败的时候，要他们学习接受那一个失败。多少的孩子好得胜。请你记得，好得胜，在孩子身上的确是对的。打球他要赢，赛跑，他要得第一名，读书要好。你要给他看见，你在学校里是要读书读得好，但是要学习谦卑。要鼓励他谦卑。还有许多别的学生，可能会比他更好。不只这样，还要教训他们，输了的时候，要能够输得好。孩子们的难处在这里，比方：今天两个人打球，赢的要骄傲，输的要说，或者裁判不公，地方不对，方向不对，太阳照在他脸上。请你们记得，我们要给他们最谦卑的态度，要有基督徒的性格和警戒。不只能够得胜。并且输的时候要佩服别人。服输也是对的。这是中国人所缺少的。中国人，所有输的人，常是毁谤，不佩服对方。我们要照着主的教训和警戒来养育他们。

许多孩子看见一个人考试考得好，就说这个人是先生欢喜的。他自己考得不好，他就说，先生不欢喜他。在这里，你马上看见要学习谦卑。在基督徒之中，必须有服输的美德。人好，要明明的说好。要服输，要说某人比我聪明，某人比我用功，某人比我好。服输是基督徒的美德。我赢的时候，绝不能够目空一切。这不是基督徒的样子。人比我好的时候，我要佩服他。某人跳得比我高，某人比我有力气。你在家庭里，要他们学习常常认识比他强的人。这一件事，能够叫他将来作基督徒的时候，容易认识自己。我认识我自己，并且能够称赞比我好的人。你看见，有这样的孩子，你就能够叫他们摸着属灵的事。

要教儿女会拣选

我盼望你们在这一件事上注意。在主的教训上，有些事你们从小要教训他们。要给孩子们从小就有拣选的机会。你们不能在他们十八岁或二十岁之前，好象什么事情都是你们替他拣选。等到他们长大的时候，忽然叫他们到世界里去。在那一个时候，要他们去拣选，这是不可能的事。所以，要常常给他们自己拣选，你欢喜什么，你不欢喜什么。你要给他们看见他所欢喜的对不对。要给他拣选的机会，而带领他拣选得对。让他们自己去看。有的人的衣服欢喜长，有的人的衣服欢喜短，有的人的衣服欢喜这一种颜色，有的人的衣服欢喜那一种颜色。要让他们自己拣选。

孩子们如果不给他们挑选的机会，到了二十多岁结了婚，你说丈夫是妻子的头，这一个头作不出来。不能等他有了妻子，头作不来。所以，如果可能的话，要带领孩子们，多有机会定规。到他年纪大的时候，他能知道怎么样作，知道这样作有害，这样作是对的。要给作孩子的人，从小有挑选的机会。我对所有有孩子的人说，要让他们挑选。不然的话，中国的孩子都坏掉。中国的孩子所有坏的，都是在十八岁和二十岁之间。因为从来没有拣选，所以一大就任意而行。我们要按着主的教训带领他们。你们作父母的人，应该教他们拣选，不要替他们拣选。要教他们知道这样拣选到底对不对。

要叫儿女学习安排事情

你们总要教儿女学习安排事情。你们必须给他们有机会料理他们自己，料理他们自己的鞋子，料理他们自己的袜子，料理他们自己的事情。你们稍微给他一点的指导，叫他自己去安排。叫他从小就稍微知道一点事情应该怎么样作。有的人连起头都起不好，因为有许多的父亲是盲目地爱儿子，不知道如何的对待他。你如果要作基督徒，就必须好好的带领他们学习安排。

我相信，主如果恩待教会，至少一半的人是从儿女进来，另外一半的人是从海里上来。如果都是从海里上来，没有儿女进来，教会不会强。请你们记得，保罗那一代的人，能够直接从世界里救出来。但是保罗下一代的人，就要像提摩太一样，是从家庭里出来。你不能一直盼望人从世界里进来。你要盼望到第二代，保罗的下一代，人要像提摩太一样，从家庭里出来。因为神的福音要从世界里救回人，但是还要有提摩太那样的人带进来。像他的祖母罗以、母亲友尼基那样的人栽培他，以主的教训养育他，带领他长大。这样，教会才能丰富。不然，不能丰富。所以，你们要在他们从小的时候，就安排一点的事，让他们有一点学习，有一点料理。常常举行家庭聚会，让他们来料理。整个家庭里的东西要摆过，要他们看怎样摆法。要他们会处理事情。不管是男孩、女孩，总要教他们会处理事情。将来他或她，就能够作好的丈夫，作好的妻子。

今天变作什么样情形？多少女孩子应该母亲管的，不管，弄到教会里来。多少男孩子应该父亲管的，不管，弄到教会里来。人得救到教会里来，教会的事情多出了一半。都是因为父亲没有好好的作基督徒，变作教会传福音救了人之后，要管东家的事，要管西家的事。如果基督徒的父母负责把小孩子养育好，这些孩子们进入教会，教会就省去一半的事。我在上海，常常有一个感觉，唉呀，有许多的事都不是作工的人的事，都是父母的事。父母没有把孩子教导好，让孩子落到世界里去，我们去把他们救回来，现在还要教导他们，这样就多出了许多事情。

必须带领儿女学习认识主

第八，我们必须带领他们学习怎样认识主。家庭的祭坛的的确确是有用的。旧约里，帐棚和祭坛是连在一起的。换一句话说，家庭和事奉神、奉献给神，也是连在一起的。所以，在一个家庭里，特别是有孩子的家庭，祷告和读经是不可少的。

要适合儿女的标准

但是，有的家庭呢，这些祷告和读圣经，所谓的家庭礼拜，常常作得失败。有的是太长，有的是太高，孩子们根本莫名其妙，你叫他坐在那里作什么。所以，我常常反对许多家庭里要我们去讲很深的道理，叫他们的小孩子来作陪客。有的时候，一个家庭聚会，一个钟点，都是讲很深的道，实在是难为了孩子。但是，许多父母没有感觉。孩子们坐在那里莫名其妙。也许是讲启示录，他们怎么能听。所以，家庭礼拜必须顾到孩子。家庭礼拜不是为着你而有，你的礼拜是在聚会所里。千万不要把你的标准拖到家庭里去。你在家庭里所作的事，必须适合他们的标准，适合他们的味道。

要鼓励吸引

你们在家庭的聚会里，还有一个难处，就是没有爱。不是父亲吸引他们来，也不是母亲吸引他们来，乃是鞭子吸引他们来。他们没有想要来，但是有鞭子，所以要来。如果没有鞭子，就不来。这不行。总是要想法子吸引他们来，不要打。是要想法子鼓励他们，吸引他们。我盼望你们告诉初信的弟兄们，绝对不因着他们不作家庭礼拜的缘故打他们。打一次就出事。也许打了一次，一生就出事情。所以，家庭的礼拜，你们作父母的人，必须是吸引他们来。千万不要用强迫叫他们来。那一个强迫的后果，非常不好。

早晚各一次

我们提议，家庭的聚会最好是两次，早上一次，晚上一次。早上父亲领，晚上母亲领。要早一点起来。不能孩子们吃了早饭，上学去了，父母两个人还未起床。如果有孩子，总是要早一点起来。在他们没有去学校之先，给他们一点时间。要短，要活，不要长。也许十分钟，十五分钟，就已经能够了。最好不超过一刻钟。至多一刻钟，不要短于五分钟、十分钟。吽他们一个人读一节圣经。父亲在那里领，挑出几个字来，稍微讲一点道。儿女们如果可能记得的，要叫他们记得，叫他们背出来。不要全节，要试试叫他们记得一句话的意思。末了，或者父亲，或者母亲，有一个祷告，求神祝福他们。不要祷告太高、太大的事。要祷告他们能领会的事。不要太长，要简单，要祷告他们所知道的事，祝福他们的事。然后把他们送到学校里去。

每天吃饭的时候，必须要谢饭。早饭、中饭、晚饭谢饭的时候，要学习诚心感谢神。要带领他们感谢。晚上的时候，比较长一点，让母亲来领。晚上不必读圣经，需要祷告。特别是母亲，要把孩子们聚集在一起，和他们谈。父亲在旁边。母亲要把他们的话带出来，今天你有没有难处，你有没有打架，你心里面有没有觉得不平安。请你们记得，如果母亲不能叫孩子说话，母亲一定有毛病。孩子们和母亲有间隔，这是母亲的失败。如果孩子们不肯在母亲面前说话，这一个母亲有错。母亲要作他们说话的对象。母亲要学习把孩子的话带出来。今天没有话，明天再问。带领这些孩子，让他们有一点祷告，教他们几句话。这一个聚会必须要作得活。也要他们认罪，千万不要迫他。要毫无假冒，要非常自然。让他们自己来作。有就有，没有就没有，不要有虚假。许多儿女的虚假，是从严格的父母强迫出来的。儿女不撒谎，是你在那里迫他们撒谎。父母要简单的带领他们，一个一个的一直在那里祷告，总是要他们每一个有祷告。末了，给他们一个祷告，不要太长，一长，他们就烦了。看他们能吃多少，就给他们多少。一多，就不对。就是给他们有几句的祷告，让他们去睡。

要注意儿女悔改

你们要给他们知道，什么叫作罪。所有的人都有罪。你们总得注意他们悔改的事。你们要在那里把他们带到主的面前来。到了一个时候，你们要他们专一的接受，又带他们到教会里来，叫他们在教会里面有分。这样，你们就能够带领这些儿女学习认识神。

家庭里的空气该是爱

第九，家庭里的空气就是爱。反常、寡交，是因为没有爱。

儿女们将来的情形如何，都是看家庭里的空气如何。如果儿女们在家庭里，小的时候得不着爱的培养，你们就是把儿女们带到刚硬的性情里去，带到孤独的性情、反叛的性情里去。许多儿女，将来到年长的时候和人共处不来，乃是因为在家庭里缺少爱的情形。家庭里都是吵、都是闹、都是打的声音，这些儿女到大的时候，就都是反常的。如果一个人小的时候，家庭是这种的情形，到大的时候，就自然而然落落寡交。他总看人不起。因为自己不如人，就反而要鼓吹自己，要盼望比人更大。所以凡一切有自卑感的人，都是高抬自己，要在那里平均自己。

社会上有许多难对付的人，像土匪，像造反的人，都是在家庭里没有摸着爱的人。人性改变了，到了大的时候就翻了。这样的人，到教会里面来，就有许多难处。我常常觉得，在教会里面有一半的工作，都是好的父母应该作的。但是，今天没有好的父母，结果这一个工作落到我们身上来。所以，要叫初信的弟兄看见，孩子们要好好的对待他们。在家里要有喜乐、温柔的空气，要真有爱。这样，这一个家庭里的孩子出来的时候，就是一个正常的孩子。

作父母的人，必须学习作儿女的朋友。你们千万不要让儿女和你好象生疏，不会接近你。请你记得，朋友是交出来的，不是生出来的。你们必须学习和你的儿女接近，欢喜帮助他，让他们有难处的时候会告诉你，软弱的时候会请求你。不是说，他们软弱的时候，就去请求别人。他们无论失败的时候，成功的时候，都能够来告诉你，才是好的。朋友，就是容易接近的人，容易请求的人。软弱的时候能寻他，成功的时候能告诉他，我们要和他们像作朋友一样，让他们软弱的时候能够来寻我们，我们能帮助他，不是坐在宝座上去审判，乃是帮助他们。总是有事情的时候要帮助他们，我能够坐下来和他一同商量，他能够寻我好象寻朋友似的。在家庭里，父母要能够作到一个地步，能作儿女的朋友，这一个父母就没有错，就能作得好。

所以，从儿女小的时候起就得学。我顶直对你们说，你的儿女和你多亲近，和你多接近，就看你头二十年怎样对待他。不能头二十年他不亲近你，到了三十岁、四十岁，他会亲近你。他离开你要越过越远。有许多的父母，儿女不羡慕亲近他们。儿女和他们不像是朋友一样，一点交情都没有。有难处到他们面前去，像囚犯到法官面前去一样。所以，你们必须要作到，他有难处的时候，第一个是来告诉你，第一个是来寻你。你能够作到一个可信的地步。这样，这一个家庭的难处就相当少，能过去。

刑罚的问题

第十，是刑罚的问题。孩子们作错了，定规要刑罚。不刑罚不对。

打儿女要小心

但是刑罚是最难的事。作父母的人，应该怕打自己的儿女，像怕打自己的父母一样。没有一个作儿女的人可以打自己的父母。但是，打自己的父母还容易得着赦免，你如果打自己的儿女，反而不容易得着赦免。要学习怕打自己的儿女，像怕打自己的父母一样。

可是，也要打。箴言十三章二十四节说：「不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。」这是所罗门的智慧。父母应该用杖来打儿女。所以，打是应当的。

但是，打要打得对。千万不要使性，千万不要气着来打。没有一个人能够气着来打孩子。你气的时候，你自己出毛病。所有的弟兄姊妹，儿女出事情，你如果气了来打。要告诉他们说，你也应该打。你在神面前，气必须下来。你有气，绝对不能打。

要给儿女看见错在那里

有的事情是非打不能解决的。但是，要他看见那一个打是为着什么。他需要刑罚，你也需要给他看见那一个错。每一次打孩子的时候，要给他看见，要说给他听，错在什么地方。不只是用责打挡住他的错，并且要解释给他听，你有一个错，所以今天需要打。

不能有脾气

每一次打一个孩子的时候，千万不要作到一个地步，好象说家常便饭。你必须作到一个地步，就是看打孩子是一件大事。要全家都知道，大人、孩子都聚集在一起。一个父亲，或者母亲打自己的孩子的时候，要像一个医生替病人开刀一样。不是我生气，戳一刀，乃是要对付一个难处。所以，必须自己没有气，必须平心静气。没有一个父母，可以不平心静气而随便的打孩子。一面要他看见这一个错，一面要自己没有气。

怎么作呢？我有一个提议，就是把鞭子拿在手里的时候，乃是一个孩子很错很错的时候。你另外叫一个哥哥去拿一盆热水，叫一个妹妹去拿一条毛巾。给他看见他作错了事。作错事的总得要受严重的刑罚，要受责打。作错了事不应该逃避，逃避刑罚也是错的事。人有勇敢犯罪，就得有勇敢接受刑罚。你有错，我没有法子，非打你不可。这样的打你，是要你看见错。或者打他两下、三下。可能手被打青了、打黑了，就叫哥哥把他的手放在热水里浸一浸，免得血不流通。浸了一个时候，用毛巾好好的替他擦一擦。要像行礼似地来作。要给他们看见，在家庭里只有爱，没有恨。我想，这样才是对的。

今天，许多的责罚在家庭里都是气的表现，都是恨的表现，不是爱的表现。你在那里说，你爱你的儿女，谁相信？我不相信。你要让他们知道，错在那里，要给他们知道我的父亲打我，没有恨。你在那里好好的打一下。打完之后，把他送到床上去睡。事情太严重的时候，可以母亲替他挨打两下，或者父亲也替他挨打两下。你对这一个孩子说，这一件事太严重，我要打你五下。但是一齐打，恐怕你受了。所以母亲替你打两下，父亲替你打一下，你自己打两下。要他看见那是厉害的事，那是大的事。将来他一生一世要记得，不能随便犯罪。

这是主的教训，不是你的脾气的教训。是主的警戒，不是你的脾气的警戒。所以我反对任何父母的脾气。父母的脾气，要把所有的儿女的前途都弄坏。父母要学习对于儿女有真的刑罚，也要学习爱，才像一个基督徒的家庭。

虎父无犬子

末了，我要说，世界上许多神所用的人，都是从大的父母来的。从提摩太之后，你看见不知道多少神所用的人，都是从大的父母来的。斯理约翰是一个，约翰牛顿是一个。我们的诗歌里，有许多都是牛顿作的。约翰培登也是一个。约翰培登是全世界有名的国外布道者。我想，在父亲当中，没有一个像他的父亲一样。培登到老年的时候还说，我每一次要犯罪的时候，总是记得父亲，记得父亲为我祷告。他家里很穷，只有一间卧房、一间厨房、一间小房。他说，每一次我听见父亲在那一个小房间里祷告、叹气，就发抖。他在那里为着我们的灵魂求。我到现在年老了，还记得他的叹气。我感谢神，他给我这样的一个父亲。我不能犯罪。我如果犯罪，我得罪我天上的父亲，我也得罪我地上的父亲。世界上难得有一个父亲像培登的父亲，世界上也难得生出一个儿子是这样大的儿子。

我们这一代，如果每一个作父母的，都作好的父母，就第二代不知道要有多少刚强的弟兄姊妹。我常常觉得要说这一句话：教会的前途，都是看这些作父母的人。神要赐恩给教会的时候，需要有人兴起来，需要有更多的提摩太兴起来。不是不要从世界里带入起来。但是，更需要有一班的人是从基督徒的家庭里出来。


九　职业

圣经所许可的职业

读经：帖撒罗尼迦后书三章十至十二节

「我们在你们那里的时候，曾吩咐你们说，若有人不肯作工，就不可吃饭。因我们听说，在你们中间有人不按规矩而行，什么工都不作，反倒才管闲事。我们靠主耶稣基督吩咐、劝戒这样的人，要安静作工，吃自己的饭。」

今天我们要讲到职业的问题。基督徒的职业，也是一件大事。因为职业如果错了，他前面的路就走不好。所以基督徒必须注意到职业的拣选。

神在创世时替人安排的职业

当神创造人的时候，神不只创造人，神并且替人安排了职业。神所分派给亚当和夏娃作的事，乃是修理看守。所以，当亚当和夏娃没有犯罪之前，神的确有工作分派给亚当和夏娃作。亚当和夏娃当初的职业，就像一个园丁一样，在那里看守，在那里修理神所造的伊甸园。

人犯罪之后的职业

亚当和夏娃犯罪之后，我们看见，地不给他们效力。他们要汗流满面，才得糊口。他们要种地，才有得吃。这明显给我们看见，神在人堕落之后所规定的职业是作农夫——种田。人必须汗流满面的种地，地才给人效劳。才能叫人得着粮食。神知道的比任何人都清楚。人堕落了，犯罪了，种田是最好的职业。一直到今天，我们能够承认说，农夫比任何的人都老实得多。当初神定规人应该种田。

旧约时代里的几种职业

畜牧　到了创世记四章的时候，你看见该隐在那里种地。亚伯在那里牧羊。现在是加上了牧羊，可见畜牧也是神所悦纳的职业。

工匠　再下去，你看见人生在地上，越过越多的时候，有各种的匠人起来。有铁匠，有铜匠，有作乐器的，有打造各样铜铁利器的起来。到了巴别塔的时候，有泥瓦匠、木匠。(但还不敢说，所有造房子的匠人都出来。)虽然盖巴别塔是不应该的，但是人在那里学习建造。所以，有铜匠，有铁匠，有作乐器的，有盖造的匠人陆续的都产生出来了。

到十二章，神拣选亚伯拉罕。你看见亚伯拉罕也是牧羊的人。他有许多的牛，他有许多的羊。到雅各的时候，也是有牛群和羊群。可见他们主要的职业都是畜牧。

等一等，我们看见以色列人在埃及，他们替法老烧砖，作匠人。但是他们到出埃及的时候，神给他们两个祝福：一个是牧羊，一个是流奶与蜜之地——是耕种。葡萄，要两个人抬，明显是耕种。神说，你们如果违背我，拜偶像，我要叫天像铜，地像铁，不给你们效劳。也很明显的说，他们在迦南应许之地，乃是在那里耕种和畜牧。在旧约里，就是有这几种职业摆在那里。

新约时代里的基本职业

耕种和畜牧　到了新约的时候，在马太福音主耶稣所引的比喻里，我们看见耕种是一个基本的职业。在十三章里，有撒种的比喻。在二十章里，有葡萄园的比喻。在路加福音十七章，说到有仆人耕地，或是从田里放羊回来要事奉主人的事。在约翰福音十章，主说好牧人为羊舍命，这是畜牧。所以耕种和畜牧是神给人规定的基本的职业。

打鱼　你们看见主呼召十二个使徒，他们大多数都是打鱼的人。人如果作税史，主就要他丢弃。但是打鱼的人，主说，你们从前是打鱼，从今以后，我要你们得人如得鱼一样。所以，打鱼也是一个被接受的职业。

作工　路加作医生，保罗织帐棚。织帐棚和打鱼不同，织帐棚是加工的制造。人在那里耕地，这是直接的。纺织、织布，或者说裁缝，或者把织帐棚也加进去，这都是加工的制造。

我只能说，从旧约到新约，神对于职业，就是这样安排。主的门徒在那里，或者是作农夫，或者是作牧人，或者是作匠人，或者说在那里打鱼，或者说加工的在那里制造。再要增加一个职业，至多我们可以加上说，作工的人(不是指着属灵工作的工人)。因为新约有话，工人得工价是该的。工人，就是劳力的人、卖力的人，劳力来得着工价，这也是圣经所许可的职业。

职业的原则

我想你们可以花一点工夫来看，在圣经里，从起头到末了所许可的职业，是那几种。我想有一件事，你们能够替他们找出来，就是说，神替人安排了这么多的职业，只有一个基本的原则。那一个基本的原则，就是说，人所得的，人所接受的，乃是从天然里接受。或者把他们的时间，或者把他的力气拿来得着工价。此外，好象圣经里没有许可其它的职业。

往大自然里取得物资——加增丰富

这一句话，该怎么说呢？或者这样说：撒种的人，拿一粒麦子撒在地里，等一等结出许多子粒来，或者三十倍，或者六十倍，或者一百倍。一粒变作一百粒，或者变怍六十粒，或者变作三十粒。你把种子种在地里，叫它生长，叫它结出子粒来。你看见，这乃是天然在那里供给它。天然的供给，是丰富的。天然的供给，是任何人都能得着的。因为神叫日头照义人，也照不义的人。神降雨怡义人，也给不义的人。这明显是作农业的用处。你在那里看见说，神给他们生长，所以神的目的，是要人从自然里来取恩典。畜牧也是同样的原则。你牧了羊，它给你奶。你牧了羊，或者说它生了许多小羊。这是生产的加增。这乃是自然所给的，而不是说用其它的方法取得的。

到了新约，你看见说，打鱼。打鱼，是往海里去取，还是往自然去取。不会因为我往海里去取，就叫谁变作更穷了。我可以从海里去取，我可以变作富，但是不会叫任何人更穷。我的羊可以生六只小羊，我的牛可以生两只小牛，但是不会因着我的羊生了小羊，我的牛生了小牛，谁家里就变作更贫穷了。我在这里种地，长出一百倍的子粒来，没有人，没有一个家庭，会因着我的田里长了一百倍，而他们饿了，而他们有损失。所以神给人职业的基本原则，就是我有所得着，人没有所损失。我有所得着，别人没有损失，这就是神所安排的高尚的职业。

加工制造——加增价值

就是保罗的织帐棚，也是同样的原则。不过，在这里有一点不一样。他不是直接往天然里去取。像打鱼、像畜牧、像耕种，都是去得天然里所有的东西。保罗在那里，乃是加上他的工夫去制造。这一个，我给他起一个名字，叫作加增价值。乃是说，一块布没有加值的时候，只值得一块钱。我把它裁了，成功作帐棚。就变作两块钱。我乃是得着价值加增，和加值的工钱。这也不会因着我得着价值加增的钱的缘故，会叫任何的人变作更贫穷。没有一个人，能够因着保罗制帐棚的缘故，变作更贫穷，变作有损失。我加增这一块布的价值，我因为有工夫加进去，我得着工钱，这是正当的。所有的帐棚，它的价值可以蛮作两块钱。布只有一块钱，因为我加上我的工夫，我把那一个工夫加上去，那一个价值就提高。我把那一个价值加上去，不是光赚那一个钱而叫人有损失。你们要看见那一个基本的原则。神所给人的职业，是这一种的职业——加增价值的职业。

作工的得工价

像替人作工，像在那里作匠人，像在那里作医生又是另一个原则。我把我的工夫卖了钱，得了工价。虽然这不是从天然里去取得，虽然这不是加工去制造，但是我花了那么的工夫，出了那么多的代价，用手作了那么多的事，以，我有了那么多的收入。作工的得工价，也是神所许可的事。

职业的挑选

有一个职业，圣经里特别看作不好的，就是作买卖。这一件事，我特别要请你们注意，若是可能，我们盼望初信的弟兄，如果有力量拣他的职业的时候，最好能够不作买卖。为什么缘故呢？我想，先把这一个问题扩充大了来看，也许能够看得清楚一点。比方说，我们在这里有一百个人，每一个人有一百万块钱。换一句话说，一百个人，合在一起，就有一亿。每一个人，有一百万。我问你们一句话，我如果出来作买卖，作生意，就要赚钱。我盼望我这一百万，要变作两百万。今天，你们不管我如何作生意，公义不公义。我今天作一个月的生意之后，就变作两百万。在你们中间，总是有人口袋里的钱少了。这是定规的。因为我们一百个人，每一个都有一百万。我手里也只有一百万。虽然我用最公义的方法作生意，在我手里变作两百万了，总是在你们中间有的人的一百万缺了，有的人的钱少了。

赚钱与增加丰富

在这里，我是基督徒，你们也是基督徒，你们是我的弟兄。我问你们，我赚你们的钱，好意思吗？不好意思。我变作更富足，你们变作更贫穷，不好意思。就是他们是外邦人、外教人，你还是基督徒。我告诉你们说，我是神的儿女，我有神的儿女的体统，我有神的儿女的地位。今天作神儿女的人，在这里叫世人更贫穷，叫我自己的钱多起来，我也不好意思。我用公义的方法，赚你们的钱，赚信徒的钱，我不好意思。我就是用公义的方法，赚非信徒的钱，我也不好意思。作生意，就是这一种的情形。我不能把钱从别人的口袋里，拿到我的口袋里。不管用什么方法，把钱从你的口袋里转到我的口袋里来，总是叫你吃亏。这是事实。

换一句话说，我们中间有一亿，如果九千万在某弟兄那里，我们这么多的人，我们这么多的人，就只有一千万。如果他有了一亿，我们就一点都没有，他买卖，就是从我们的口袋里，拿到他的口袋里。我如果更贫穷，有人就更富足。我如果更富足，有人就更贫穷。我是神的子民，我觉得我富足，叫我的弟兄贫穷，这一个我不好意思。我富足，叫外教人在神之外的人贫穷，我也觉得我不好意思。

所以，你们看见，神在圣经里所给人的那一个基本的职业，就没有这一个难处。因为你看见说，今天我如果在那里种地，我收了一百担米进来，我得了一百担米。不是说，因为我收了一百担米，某弟兄的家里，本来是十担米，现在变作九担了。我不会叫他少。我如果收了一百担米，不会叫你们中间任何的人少一斤米。我如果收了一百担米，不会叫你们中间有人变作贫穷，有人变作吃亏。这一个不是叫作赚钱，这一个乃是加增丰富。所以，你们必须分别赚钱和加增丰富，是两件完全不同的事。神不愿意祂的儿女只有一个目的，就是只想赚钱。神是要我们的职业能够加增丰富。这一个基本原则，是相当的直，相当的清楚。初信的弟兄们，要看见说，不要一天到晚，在那里想钱。不要想我能够赚那么多的钱。请你们记得，你赚了许多的钱，人定规少了钱。这样我承认我不好意思。我的钱的加增，就是人的钱的减少，这就是作买卖。

从三类不同的职业中去拣选

所以我在这里要你们注意有三种不同的职业：一类就是作买卖，一类就是作工的人，一类就是生产的人。神在圣经里所规定的最高的职业，就是作生产的人。从亚当起，神所特别注意的职业，是生产。因为生产，是我加增丰富，而不叫别人贫穷。我有收成，我家里多了东西。我养了一百只羊，过了多少年，变作四百只，我的羊加增了三百只。但是这一个加增，并没有叫任何的弟兄姊妹的口袋里少一块钱。你们个个在家里有多少钱，仍然有多少钱。绝不会因为我的羊生了小羊，你们就减少。是加增了丰富的问题，这是在大自然里的。我的羊多起来，并没有叫人的羊减少。这是在圣经里的职业的基本原则。就是我要叫我所有的东西加增，我要叫我所作的事，加增他的丰富。虽然我是把羊拿去卖了，我有了钱，但是我却没有叫任何的人更贫穷。

但作买卖的人，就和这个不一样。比方，我在鼓岭，我一只羊也不生，我就是买一百只羊来，转卖到福州去，每一只我赚他一万，我就赚了一百万的钱。在我是赚了一百万，但是世界上没有因着我多一只羊出来。不错，我赚了一百万，但羊还是那么多。所不同的，是本来羊是在鼓岭，现在羊到了福州。我并没有费力，我却加增了我的钱。我加增了我的口袋，但是世界并未加增东西，也未加增丰富。世界没有因着我的缘故，多出一只羊。世界也没有因我的缘故，多出一粒米。可是因着我的缘故，世界上的人少了一百万块钱，我却多了一百万块钱，这就叫作买卖。作买卖，是说我赚钱，我不生产。我加增我的钱，我却没有加增世界的东西。

所以，从圣经的眼光看来，作买卖是最低最低的职业。因此，我盼望说，初信的弟兄，要有办法更改他们的职业。我们盼望作生意的弟兄能更改他们的职业。如果有机会拣选职业，我们要拣选加增东西的职业，不要拣选加增钱财的职业。加增钱财，而不加增东西，这是非常私心的。我们要学习，我要加增世界的东西，不是要加增我个人的钱财。这里面有极大极大的分别。

信徒职业的标准

保罗这一种的织帐棚，或者还有其它的人所作的事，那又是另外一个原则的东西。不错，没有叫绵花更多，没有叫丝更多，没有叫布更多。可是，布因着他的裁，因着他的缝，因着他花了那么多的工夫，那么多力气的缘故，就增加了价值。据圣经的学者说，当时的帐棚，是要染的。亚儿富特(DeanAleford)说，保罗所说的，「看哪！我这两只手。」在这两只手里，定规带着染帐棚的颜色，定规是不干净的。所以，在保罗的织帐棚上，是要裁、要缝、要染，就叫这些东西加增价值。

加增丰富是好的事，加增价值也是好的事。比方说，一块木头，我把它作成椅子，这也是好的事。因为我这样作，我是加增木头的价值。虽然我不是从大自然加增丰富，但是世界也因着我多了一张椅子。因着我这样作帐棚，就多加增了一个帐棚。这也不是只叫自己得利，而损害别人的。我能够作帐棚，我能够叫便宜价值的布，变成贵价的帐棚。布变作帐棚，帐棚加增了，这是叫世界的东西加增。这也是神所许可的一种职业，就是说，我加增价值。

在这里我再重复的说：初信的弟兄，从今以后，在我们中间，要看见我们的职业，是两个标准。我们要加增世界的丰富，我们也要加增那一个东西的价值。实在说起来，织帐棚也是加增世界的丰富。因着我的手这样作，所以帐棚增加了。所以加增帐棚是对的，加增世界的丰富，也是对的。这是神为着人安排基本职业的原则。我要叫东西加增。我也要叫东西丰富，我就得着粮食，我就得着养生的材料。那一个时候，我不叫任何一个人吃亏。

纯商业的对付

我也读过一点经济学，作买卖也有它的需要。但是，我是基督徒，我不是经济学家。不错，主耶稣也说，我们要作买卖，直到祂来。但那一节圣经的意思，是要我们作工像作买卖的那样专心。你们知道，作买卖的人，是非常的专心。只要有钱赚，什么地方都钻进去。这一个地方有钱好赚，他就钻进去。主的意思是你有机会就得钻进去，有空的洞就得钻进去，是要这样专心的来作工。

作买卖是从推罗起头的

我想大家都知道，作买卖是从推罗起头的。结果是到那里？结果是到巴比伦。从以西结书二十八章起，一直到启示录十八章止，你们看见说，发起作买卖的人，是推罗的王。在以西结书二十八章给我们看见，推罗的王是撒但的代表。「你因贸易很多，就被强暴的事充满，以致犯罪。」所以，请你们记得，这一种的思想，叫人吃亏，叫我自己赚钱，叫世界的财富减少，这不是神所定规的职业，这是撒但所有的职业。这一个原则不对。

作买卖的原则，是我口袋里的钱加增的时候，人口袋里的钱就减少。你们不要想世界上只有我们这一百个人。今天有二十一意亿人在世界上，或者说，只有二百一十亿元的钱。人如果一有赚钱的思想，结果很简单，这一个人的钱一多，那一个人的钱就少。总是谁的钱增加，就一定有人减少。全世界假定说只有二百一十亿元的钱。你富的时候，还是二百一十亿，你穷的时候，也是二百一十亿。你只有一块钱的时候，也是二百一十亿。世界上钱的数量，是有限的。可是我把别人的钱拿起来，叫我的钱加增，这就叫作纯商业。我不是说，把鱼打得来不卖。我也不是说，把麦子收来不卖。我也不是说，羊生了小羊不卖。我也不是说，保罗把帐棚织好了不卖。我乃是说，帐棚也好，羊也好，麦子也好，鱼也好，那不是纯商业。那是把我的生产来换钱。我所得的利益，是大自然给我的。我的那一个丰富，是大自然给我的。是大自然给我那一个丰富，而不是我把别人弄贫穷了来给我丰富。

基督徒要有一个思想——我不赚人的钱

初信的弟兄要看见，这是我们的基本的原则。对于职业，我们千万不要有任何的思想，叫任何的人吃亏。你们要想想看，这一件事情该如何。我们作神儿女的人，那个地位是那样的高，我要去赚世界上那样低的人的钱，那实在是不好看的事。比方说，一国的元首到鼓岭来，看见一个鼓岭人害疟疾，就把奎宁丸卖给他们。他们问说，这能医这一个病吗？回答说能。要多少钱？回答说，我买来是五万一颗，现在我卖给你是六万一颗。你们想，有没有这样的事？那里能有这样的事呢？你们看见，一个国家的元首，来赚挑夫的一万块钱，这一个身分不对。作元首的人，怎能赚挑夫的钱。这不对。我告诉你们，在这里有一百个基督徒，你赚任何人的钱，都比一个元首去赚挑夫的钱更可耻。因为我们的地位和他们不同。我们没有法子去赚任何人的钱。

我们基督徒是高贵的。我们作基督徒，有基督徒的尊荣。作基督徒，有基督徒的地位。作基督徒，有基督徒的体统。我赚了任何人的钱，都是可羞耻的事。我不能这么作来加增我的财富。我宁可去作农夫，去耕，去种，这比我去赚钱，要荣耀得多。因为神是安排大自然，为我效力，这比我自己去赚钱，来得荣耀得多。总是要有一个思想，我不要赚人的钱。你们看见那一个原则吗？叫人贫穷而我在那里赚钱，总是不对的。

我们的路，是在那里呢？我们要加增那一个物质的数量，我们要加增那一个物质的价值，那样的职业，在神面前是蒙悦纳的。纯商业，不是神所悦纳的事。你们特别要注意以西结书二十八章。请你们记得，贸易取利的原则，是从推罗的王起头的。主在那里责备说，因着贸易众多，你里面就有罪。所以要给弟兄姊妹看见说，这一个来源就不对了。这么多年代，一直下去，到了启示录十八章，世界快要结束的时候，国度要起头的时候，你们看见巴比伦在那里受刑罚。作买卖这件事，是一直到巴比伦结束的时候。你在那里看见，地上所有的商人。都在那里为她哀哭。你也在那里看见，有许多的商品，第一样是金子，末了一样是人口。人口就是灵魂，这是同样的字。从金子到人口，没有一样不能作买卖。什么东西都在那里作买卖。人总是在那里想赚钱，人总是在那么想发财，人总是在那里想要变作富的人。所以，要劝弟兄姊妹逃避这一个最下等的职业。

要分别纯商业和生产商

所以，我盼望你们能够分别纯商业，和生产商的不同。麦子可以卖，牛羊可以卖，帐棚可以卖，鱼也可以卖。这一个不叫作买卖。今天世界上，所谓的买卖是什么呢？就是说，我今天到下面去，向人去买一百担面粉，我摆在那里，等价钱高了再卖出去。我在那里买五十篓油，摆在那里，等价钱高了再卖出去。不会因着我的缘故，麦子多一斤，也不会因着我的缘故，油多一斤。油没有加增，麦子没有加增，可是我的钱加增了。我没有加增世界的东西，却一直加增我的资产，这是可耻的事。这是我们信主的人，应该要尽力量逃避的事。我能够以这样的话来告诉你们，如果可能，在各地不选作纯商业的弟兄来作负责的弟兄，宁可挑选种地的弟兄。

为着生产而有买卖是可以的。若光是买进卖出，那是绝对不可以。如果有一个弟兄，把种地所得的拿出去卖，这是好的。如果有一个弟兄把米买进来，再卖出去，这是不好的。虽然两个都是卖，但如果种了地把麦子收进来，把多余的卖出去，这是好的。这和你把麦子买进来，再卖出去，根本不一样。把帐棚十个买进来，再把十个卖出去，这可和保罗不同行。我晚上织帐棚，白天卖出去，这和保罗是同行。你看见这是绝对两件事。你作了工，去卖钱，这是神祝福的。你买进又卖出，你心里只有一个思想，就是盼望要赚钱，除此之外，再没有第二思想。这不只是从基督徒看，是最低的职业，就是从外教人看，也是最低的职业。因这和国计民生，都没有益处。除了你自己赚钱之外，没有别的。

盼望教会在地上少受许多试炼

所以，作纯商业的弟兄，不能作负责弟兄。有一个原因，是因为这样的人，对于钱不得着释放。因为我们从今以后，这一条路越过越清楚，神的儿女应该完全脱离钱的势力，才可以事奉神。所以职某要挑选得好。如果他们在那里受钱的捆绑，教会就没有路走。我们是盼望说，我们不愿意有人在那里作纯商业的事。如果弟兄姊妹是已经在那里作纯商业的事，我盼望你们看见。我们不能勉强人，也不能轻看人。这一件事，是有很大关系。应当帮助他们的忙，想办法把职业换过来。但是，有的人，店开了几十年，不能马上就关。到这一个时候，该用爱心劝他们，如果可能，在最短时间掉过来。能够在那里种地也好，牧羊也好，打鱼也好，织帐棚也好。要他们看见，他们的职业要对，他们的存心也要对。

有的人，在那里从早到晚想钱，他是充满了贪财的思想。你们要看见，我的目的是要加增价值，加增丰富。我如果有意思去得着一点作我养生的，而不是说，一直在那里想有所得着。初信的弟兄对于这件事，如果能够特别的注意他的职业，我告诉你们，再过十年、二十年，主回来，这些事都停了。主如果不来，教会在地上可以少受许多的试炼。如果过十年、二十年，在我们中间，没有作纯商业的人，我告诉你们，这一件事是好事。因为在弟兄姊妹中，那一个思想，就完全改变，不是进来多少钱，乃是在这里我作神所喜悦的事。因为是拿我的工作，来换我所需要的。

最高的职业

牧羊的人，种地的人，是生产的人。作买卖的人，是另外一种人。又有一种人，是夹在这两个中间的，就是作工的人。像作医生的人，也是这样。他们是把他们的工夫拿出来。这在圣经里，也是一个好的职业。他们虽然不生产，但是，他也无所取于人。他不从天然里有所得，但是他也不从人身上有所得。你看见吗？他乃是用他们自己的时间，用他自己的体力，用他自己的脑力，去换他所该得着的养生之物。作工的得工价，是应该的。这也是神在圣经里所欢喜的一个职业。最高的职业，是生产的职业。其次是作工。花脑力或花体力，是一样的花力气来得着报酬。

生产的人，是从大自然里有所得，而无所取于人。劳力的人，是从大自然里无所得，也无所取于人。作买卖的人，是从大自然里无所取，而有所取于人。你看见这三个完全不同。生产的人，是从大自然里有所得的人，而同时对于人是无所取于人。这是圣经里最高的职业。作工的人，是卖力的人，不管脑力也好，体力也好。是无所取于自然的人，也无所取于人的人。我卖我的力气，我得着我所该得的，我花我的时间，我花我的力气，来得着报酬。我不会叫你变作更贫穷。你付给我这么多钱，我给你这么多任务，两个能够抵消。作买卖，是无所得于大自然，而有所取于人，这在圣经里是最低的职业。

今天这一条路，是相当明显。这一个原则，也是相当的明显。作工的人，应该尽力量，按着我所赔上的力气来养活我自己。这也是无所取于人。我能够得多少，我就得多少，这一个是神所许可的职业。至于那些纯商美的事，初信的弟兄能避免最好。因为在这一个里面，人的心坏了，除了想要赚钱之外，没有别的目的。那一个基本的目的不对。总是要往神那里，从天然里面去取。那一个取是对的。那一个基本的原则是对的。

所以，如果年轻的弟兄耕种，是好事。或者几十个人合起来去耕种，也是好事。总是要劝他们这样作。打鱼也是好事。畜牧也是好事。作些工业的事，加工的事，像保罗那样，那也是对的。把卑贱的变作高贵，把便宜的变作贵重，都好。或者就卖你们的力气去赚钱，是脑力也好，是体力也好。不过，经商总是不行。以世界的眼光来看，这是普通的职业。但是，买卖的原则，在圣经里，是被定罪的。盼望弟兄们。尽力量能够在职业上有转变。

今后我们的路

但我愿意你们，不走极端的路。千万不要一碰着作买卖的人，就一下子定他们的罪。因为他们没有机会拣选职业。盼望他们以后不作买卖。按着我所认识的一个弟兄，从学校里出来的时候，是相当好。后来到买卖场中去，并不多久，心就变坏了。一天到晚，都在那里想赚人的钱。有许多地方，相当困难。如果要他买东西，他就要赚你的钱。他总是在暗中要赚你的钱。这实在是不好看的事。我说，这是心术败坏了。我们盼望，能够拣选职业的弟兄，千万不要进到纯商业的里面去。已经在里面的弟兄，我们要帮助他，叫他看见，叫他改过来。但不要和人为难，最少这一条路得叫他清楚。

要把不作买卖变作一个风气

无论如何，纯商业不是好事。总是盼望过十年，过二十年，把不作买卖变作一个风气。这是好事。在我们中间，能有不作纯商业的风气，盼望将来各处的弟兄姊妹，都有这一个风气。我们作神儿女的人，不作纯商业。我们宁可教书，我们宁可替人家写写信，我们宁可去替人家挑担，总是不作纯商业。我种一块地，把麦子，把米卖出去。我的羊生了几个小羊，拿去卖。我的鸡生了蛋拿去卖。我的牛有牛奶，拿去卖。我把布织成功，拿去卖，这些事都可以作。你看见，作了一些东西，拿出去卖，是对的。如果是这样，人的努力越多，下手所作的事越多，神所赐的祝福也越多。最怕的是过了十年、二十年，我们中间的弟兄姊妹，光是把钱赚来了许多。这是最不好看的事。

不要变作有钱的人

今天，我们和各公会比，我们是最贫穷的人。如果我们不小心，我们要变作最有钱的弟兄姊妹。因为我们比人老实，因为我们是受了教训不撒谎，因为我们比人殷勤，同时，没有一个地方花费比我们更少的。我们又不吸烟，又不喝酒，又不住好的房子。这样一来，过不多时，各地的弟兄姊妹都要发财了。你们记得，在斯理约翰没有死的时候，他说，我替理公会的人担心。他们又诚实、又勤劳、又不花钱，将来要变作世界上最有钱的人。今天这是事实，各地的斯理公会的人，都是最有钱的人，结果就完了。

今天，我们盼望初信的弟兄，要劳力的去赚钱，而不是一手进来，一手出去的那样赚了许多钱。我们的原则，总是卖力气的在那里赚钱。是加增丰富，不是加增钱。如果这样，我告诉你们，进来的钱，是清洁的，奉献到神那里的钱，能够有祝福。每一块的钱，能够有好的结果。假定说，有一个弟兄作了一个篮子拿去卖，然后拿来奉献。比一个弟兄买来了十个篮子再卖出去，把利钱拿来奉献，要好得多。这里面是大有分别。虽然奉献的数目是一样，但是那一个钱不一样。我们盼望许多弟兄姊妹能够看见这一个原则。要就是劳力，要就是生产，这两个原则都是对的。买卖，我不能禁止，我也不敢禁止。不过我说要尽力量不要作纯商业的事。无论如何，这是卑鄙的事，是拖基督徒下水的。我对于初信的弟兄，盼望他们的职业，都能够有改变。


十　理财之法

变卖之后

今天，我们要提到奉献钱财的事和施舍的事。我们前一次，已经提起过关于变卖的问题。在一个人变卖完了之后，自然而然逐渐还要有收入，钱还要回头来，那应该怎样处理它呢？变卖一切的问题，当然按着人看是不能的。但是，在人不能，在神却能。今天的问题，不是说，一个人一次把所有的钱都舍了，钱在这一个人身上就再没有力量了。一个人一次把钱舍了之后，如果不小心，钱在他身上，能够第二次，第三次更不容易出去。有的人也许一次把钱舍了，以后钱在他身上，逐渐会又有力量。钱在他身上，逐渐会又有习惯，把钱看作是属乎他自己的。所以信徒在神面前，应当学习继续的给，继续的往外给。

基督徒理财的方法，和不信的人理财的方法，完全不一样。基督徒理财的方法，乃是给。不信的人理财的方法，乃是积蓄，今天我们要提起的问题，乃是说基督徒应该如何活在地上，才会永远不缺少？神答应我们活在地上不缺少。天上的飞鸟没有缺少粮食，地上的百合花没有缺少美衣，神的儿女也不会缺少衣食。但是，神的儿女如果有缺乏，定规有原因，有毛病。所有有困难的弟兄，在收入上有困难的弟兄，都是因为没有按着神的原则来理财。

你们如果有一次将你们的钱、你们的财物，一起变卖，来跟从主，从今以后，一生一世，就要抱着一个原则来作。按着神所定规神的儿女应该怎样理财的方法来作，如果不按着神所定规的方法来作，你就必进入困苦的地步。许多神的儿女，都要学习理财。我告诉你们，若不学习如何管理自己的钱，就会碰着许多难处。今天我们就是要说，我们怎样才能得着神的富足？

基督徒理财的原则

作基督徒的人，要怎样管理他们的钱？请读路加福音六章三十八节：「你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。」你们有没有量过米和麦？量过米和麦的，要知道这是什么意思。「因为你们用什么量器量给人，也必用什么量器量给你们。」

我们信徒活在地上，我们的衣食，我们一切的供给，都得仰望神。如果没有神怜悯我们，我们就没有法子过日子。就是财主们，要靠他自己的钱的话，也不一定都有衣、都有食。在抗战期间，我们看见许多财主，也没有衣，也没有食。许多人有一天要后悔。保罗说，相信那不可信的钱财就多愁苦(提前六7-10、17-19)。只有信靠主的人，虽然也许没有什么积蓄，但是，主不给我们有难处。主能够供给我们一切的需用。但是，我们也必须知道，神供给人的需要是有条件的。

神如果能够养活天上这么多的飞鸟，神也能够养活我们。老实说，如果人要养活这么多的飞鸟，不成功；如果有人要下肥料去养活地上那么多的百合花，也不成功。但是，神有够多的丰富，可以养活天上的飞鸟，养活地上的百合花。神也有够多的丰富，可以养活神的儿女。神不要我们有一个有缺乏，没有法子生活。所有的人，陷落到缺乏的时候，都是他自己有毛病，都是他没有按着神的理财方法来理财。神定规了怎样用钱，我们如果不遵守用钱的律，自然而然要落到贫穷里去。我们如果按着神所定规的那一个律来怍的话，我们就不能落到那一个贫穷里。

我们再读路加福音六章三十八节。到底这一段圣经告诉我们说，神是供给什么人？你们必须看见，神肯供给。神如果要供给，像出埃及记里所说的，叫你吃得呕出来，叫你吃得讨厌了，神没有难处。千万不要想，神是贫穷的。千山的牛是祂的，万山的羊是祂的，所有的都是祂的。神的儿女因为什么贫穷？神的儿女因为什么缺乏？神不是不能供给，神能供给。但是，我们必要作一件事，合乎神的条件，才能得着供给。祷告有条件；救恩没有条件，但是还有条件，就是要相信神的恩典。都有它的条件。我们作得对的时候，就能够得着。也照样，我们要得着神的供给，也要满足神的要求。祂的要求是什么呢？乃是你们应当给人，就必有给你们的。

我看见不只在外面，就是在我们中间，我曾看见好几位弟兄情形相当困难。但是我可以对你们说，因为他的给不行，不是他的收入不行。圣经里，主给我们看见，有一个基本的原则：要丰富，就得给；要贫穷，就可保留。谁在那里只为自己想的人，结果定规是贫穷的人。谁在那里是给人的人，你就看见说，他要丰富。神的话怎么说，就是怎样一回事。你们如果要避免贫穷，你们自己就要常常给。你越拿出去，神越给你。你肯把你所有余的给人，人也欢喜在将来的时候，把他所有余的给你。你如果把二十分之一给人，人也把二十分之一的给你。你如果把一千分之一给人，人也把一千分之一给你。

你给人的时候，你很有把握，绝对知道自己不需要，因为有钱你才给。但是，怎么知道，将来你没有需要呢？你用什么量器量给人，人也用什么量器量给你。你怎么对待你的弟兄姊妹，神也按着你待人的方法来待你。你肯把养生的给人，人就也把养生的给你。你是把你毫无用处，绝不会用的给人，人也就把毫无用处，绝不会用的给你。许多人的收入出毛病，是因为支出出毛病。人如果支出不出毛病，他的收入很不容易出毛病。神的话相当清楚：你给人，人就给你；你给人，主就给你；你不给人，主也不给你。许多人只有信心在那里求神，祷告神给他钱。可是没有信心把钱给出去，支出去。怪不得他也不能有信心从神那里把钱收进来。

初信的弟兄们，要知道，从你们作基督徒起，今天要学习一个基本的功课，才能走前面的路。作基督徒的人，有一个特别的理财的方法：我要怎样收入，我就得怎样支出。换一句话说，乃是量出为入。世界上的人，是量入为出，我们是量出为入。你如果出去多少，你就会进来多少。所以，一切爱财的人，一切斤斤较量的人，一切在那里计较升斗的人，都是不能接受神的钱的人，都是不能接受神的供给的人。

我们今天要对所有的弟兄们说，每一个人，都应当仰望神管理他的需要。但是，只有一种人，是神肯供给他的需要的人，就是肯拿出来的人。这里用的字很奇妙，是说「用十足的升斗。」神给人的时候绝没有计较，神给人的时候，从来是宽广的。我们的神，从来是阔的。我们神的杯，从来是洋溢的。神从来不作小气的人。祂说，祂如果给我们的话，就是十足的升斗。祂给人的时候，祂说乃是连摇带按。你们买过米吗？许多卖米的人，不给你摇一摇就倒出，卖麦子也是这样。但是祂说，连摇带按，不只，还要上尖下流。我告诉你们，我们的神，是这样阔的神。祂能够连摇带按，上尖下流的给你。不过祂说一句话，你们用什么量器量绐人，也要用什么量器量给你们。你如果是计较的给人，算得很精明的来给人，当神感动人来供给你的时候，也是算得很精明的。

你要给人，人才给你。许多人根本没有学会给人，却老要神听他的祷告。请你们记得，在我们中间，也许有需要补课的人。有的人，还要补课。想收入的人，不一定能够作收入的人。你必需想给人，才能有收入。主的话相当清楚：你们要给人，就必有给你们的。所以无论什么时候，没有给你们的，定规是这几天，你在给人的事情上出毛病。我在主面前，到今天已经二十几年了，我能够作这样的见证。可以对初信的人说，我们知道说的是什么话。在给人的事上出了毛病，就会缺少。

两个理财的见证/莫尔先生的故事

英国莫尔先生是《生命和信心报》的主笔。那一个时候的《生命和信心报》，比今天还好。莫尔先生和内地会有一点关系。莫尔这一个人，在主面前有许多长处。认识圣经，也是他长处之一。他是靠着主过日子的人，常常有缺乏，常常有试炼。常常在那里找出试炼的缘故，因为他认识这一节圣经。所以，每一次他有缺乏的时候，总是对他的妻子说，这几天在给的事上，定规出了问题。他不是说，家里东西一点都没有了。乃是说，给出了问题。他不是说给了多少，乃是说给出了问题，总是在给的事情上出了毛病。

有一次，莫尔家里，差不多什么都没有了。英国人，顶要紧的面粉，连这个他都没有了。等一两天，什么东西都没有人送来，他就和妻子一同祷告认错：定规我们家里有东西太多。你看见说，他不是求主给面粉，第一件事，反而是对他的妻子说，定规在我们的家里有东西太多，所以主不能给。他们就跪下来祷告，求主给他们看见，在家里有什么东西是多了。祷告起来，就从屋顶小楼起，把每一件东西都看过，问看这一件是不是太多。连小孩子的衣服一类的东西也都看过了，都是仅仅够用。一箱一箱的看，整个房子都查过。对主说；在家里实在没有多的东西；主，你不给我，是你错了。停了一停，他就对他的妻子说：主不会错。定规是在我们家里的东西太多。他们就再查，查到地窖子里，看见前些日子有人送他们的一箱牛油，就非常欢喜，对他的妻子说，这一定是多的。

他们两个，年纪都是相当老，这一个功课，已经学了许多年。他们知道主的话：你们给人，就有给你们的。他们就很急的，要将这一箱牛油给人。但是拿给谁呢？他在那里是负责的人，他就把所有穷的教友，穷的弟兄姊妹看一看，无论谁，都送他一块。两个老夫妻，就把这一箱牛油用刀切成一块一块地包起来，就送到这些弟兄姊妹家里去。这样一包一包送完以后，就对他的妻子说：现在我们样样都清楚了。跪下来，祷告说：「主，我提醒你一句话，你曾说过：你们给人，就必有给你们的。请你记念，我没有面粉了。」

大约是礼拜六晚上，在这么多接受他牛油的家中，有一家是一个很穷的姊妹，而且是残废的，一天到晚，躺在床上。好些日子，都是吃面包，没有吃牛油。所以她祷告说：「主，求你怜悯我，给我一点牛油。」她祷告不多的时候，莫尔来了，送她一块牛油。她就因此感谢主。等一等，她仰起头来说，虽然我们的弟兄莫尔，什么都不缺少，把牛油送给我吃，但是，如果他有缺少，主，求你听他的祷告。因为莫尔从来不叫人看见他有缺少，根本人不觉得他缺少。并且还有人在那里传说莫尔是很有钱的一个弟兄。他常常给人东西，像这一次，又买了许多牛油，分送给人这么多包。但这一个姊妹，在那里祷告说：「如果他有缺少，求你听他的祷告。」大约就是在那一天(我忘记了这一个时候)，没有过两三个钟点，他就收到两袋的面粉。当然，他的难处就过去了。

我告诉你们说，神的话，每一句都应当相信。有许多人，对于神的话，有一个难处。难处在那里呢？就是不把神的话当作神的话来相信。莫尔就是把神的话当作神的话来相信。凡不给人的，定规没有人给你。你如果给人，就定规有给你的。所以，要叫初信的弟兄学习给人。不是给了就完了。给人，乃是叫神给我们。这是基督徒理财的原则。你家里的东西一多，你别盼望神来给你。

在同工中有一个人告诉我们说，二十几年来，钱摆在手里，定规出事情。在给人的事情上有毛病，在收入上也定规有毛病。总是越想要人的越没有，越给人的就越有。许多人把自己手里所有的抓在那里，所以神让他只抓那一点。他们没有学习给。给的恩典如果不在你身上，神的恩典就也不在你身上。你对于人没有恩典，神在你身上，就也缺少恩典。

第一次学习给的功课

所以，你们要看见，要给人，才会有给你们的。关于这一件事，我想，我可以作许多见证。但是我不想这样作。不过，我在《基督徒报》上所写的一段，在这里可以说一说，那是我第一次学的。一九二三年，魏光禧弟兄请我到他的地方——建瓯去，离福州有五百里。那时，我还在学校读书，和魏弟兄是同学。我要上建瓯去的时候，就问魏弟兄，路费要多少钱？大概他说，上水要几十块钱。我就说，祷告看，主如果要我去，我就能去。

那个时候，我手里没有钱，上水是贵，下水便宜。所以，我祷告，如果主要我去，必须给我钱，祷告后，主也给我钱，算一算，大概是十几块或者二十块。还有银角，大概是一百个，或者多一点。所以我那一个时候祷告说，这一个钱，还差两三倍，不然的话，就不能去。过不久，魏弟兄写信来催说，什么都预备好了。我也打电报去说，来的。我在一个礼拜五动身，陆忠信弟兄还送我下船。礼拜五要去，在礼拜四早起想到这一句话：「你要给人，就有给你的。」我里面有一点怕。都给人，可以。但如果主不给我，我不能动身，就为难了。

就在那一个时候，我心里的感觉，就越过越深。心里觉得说，你应该把钞票都送出去。银角留着为你自己。我想，给谁呢？就有一个意思，要给一个有家庭的弟兄。我祷告了，我不敢说我是顺服，也不敢说不顺服，我就说：「主，我在这里。」我起来，就走出去，对主说：「如果你要我送给这一位弟兄，你就叫我在半路上碰见他。」我走到一半，那位弟兄迎面而来。我一看见，心虽然冷下来，但也已经预备好了。就说：「弟兄，主叫我摆在你手里。」说了，就走。我走了两步，就流下泪来。我说，我已经打电报给魏弟兄，说去。现在钱送出去了，叫我怎么去呢？但是，另一面，心里非常舒服。因为主说，你给了人，就必有给你的。

所以走回去的时候，我就对主说：「主，你应当给我了。」时候到了，明天要下船了。礼拜四没有钱，礼拜五全天也没有钱，陆弟兄送我的时候，也没有钱，陆弟兄把我带到船上，我一上船，就想不成了。因为我没有离开过福州，我没有到过内地。再朝西走，一个人也不认识。那一天，我离开了福州，一路一直祷告，祷告到走到船上，祷告到陆弟兄离开，祷告到躺在板船上睡觉。我说：「主，我给了人，你不给我，这是你的事。」那一天，我是坐民船到洪山桥，再坐小火轮到水口。到了小火轮上的时候，我从上面走到下面，下面走到上面，走了好几转。我想神如果要给我，我也多走两次，叫神容易一点，看看神有没有安排。不行，船上没有一个认识的人。但是，心里总是说：你如果给了人，我就给你。

这样过去，一直到了第二天下午，大概是四五点钟的时候，船快到水口，到水口之后，就得坐民船。民船是相当贵。我手里所有的钱，付了小火轮的钱之后，还剩下七十几角。我觉得相当为难。那个时候，我祷告说：「主，现在到水口了，要不要买票回福州去？」里头就有一个意思说，你是一个愚昧的人，为什么不祷告，叫你能便宜一点去。我想能去就好。就有一个意思，可以求便宜一点去。好象就摸着一个东西，很有意思的。我就说：「我不求你给我钱，只求你给我能到建瓯就行。」这一个祷告之后，心里非常平安。只要能到就行。

我站在小火轮的船头上，船还没有到水口，就有小船上的人来问说：「先生，你是上南平，或者是上建瓯？」我说：「上建瓯。」他说：「我带你去。」我说：「多少钱？」他说：「七十角。」比我所有的还要少。我一听就知道主有预备，我就定规去。他就把我的行李，马上搬到他的船上。按规矩，到建瓯总要七八十元。我问他说：「为什么你给我这样便宜？」他说：「不是我给你便宜。是因这只船，已经有一个县政府的人包去，他是在前舱，答应我在后舱可以另外搭一个客人。这样，我可以赚一些钱作伙食。」我记得，那一天还把剩下的钱，买一点的菜，一点的肉，就是这样，我就到了建瓯。

回来，那可难了。一共剩下十二角，我买了大约一元的东西，还剩下两角。并且，那个时候，学校快要开课了。所以聚会完了，我一直祷告。那一天，有一位陆腓利先生(他是剑桥七位之一)，请我去吃饭。他说：「倪先生，这一次你上来，我们得很大的帮助。这一次你回去的路费，好不好由我来负责。」我一听见这话，一面快乐，一面觉得不行。我说，已经有一位负责的。他听见这话，说了一声对不起就了了。魏弟兄也在那里吃，但是他不知道这件事。我回来的时候就懊悔。这一件事，又给我打掉了。但一面祷告，一面心里很平安。

这样又等了一天。第三天，我要走。我口袋里只有两角钱。没有办法应付下水，我在那里相当的作难。魏弟兄的父亲，魏弟兄家里的人，都送我。魏弟兄和我一同走，东西已经先挑走了。我就祷告说：「主阿！你把我带到建瓯来，你不能让我回不去。是你负我的责任，你不能让人进来。如果我错了，我肯承认我的错，但是我不相信我错了。」我一直说，这一个责任是你的。你说：「你给人，就必有给你的。」走到半路上，腓利先生派一个人，送一封信给我。打开来读，他说：「我知道有人负责。可是神叫我觉得说，在你这一次来建瓯的事上，我应当有分在里面。你好不好让一个年长的弟兄，有一点分在里面？请你收这一点钱。」我接受这钱，我说：「神，这一个时候的钱，是对的。」我就用这钱作路费。我记得回来的时候，还有余钱印一期《复兴报》。

回来之后，我就去找我的同工。到了他的家，看见他的师母。他的师母，看见我一进来，就说：「倪先生，我要和你谈一谈，我要问你一件事。你离开福州，为什么送我丈夫二十块钱？为什么你把钱一塞给他，你马上就跑。」我说：「没有别的，是因我祷告了一天，主给我看见说，该送给他，所以我从家里去，在路上踫见他，就把钱给了他。」她说：「那一天晚上，是我们家里最末了的一顿饭，最末了的一点荣。你的钱来的时候，米也买了一担，柴也买了许多斤，一直到前几天，主才给我们另外有一点钱。那一次，我们一连三天，一直等候在主面前。」我没有把我那一个故事告诉她，就出来了。我下那一个坡的时候，我说，到底那二十块钱没有用。我如果把它留在我的口袋里，那二十块钱就死掉了。但那二十块钱送出去，就有用了。在路上我就仰起头来，对主说：路加福音六章，我是第一次看见。我在那里，就把我自己再一次奉献。从那天起，我定规要给，我不愿意有一文钱留在我手里是懒惰的钱。在事实上，的确那一个钱，一直没有用。

我盼望，我要把钱送出去，替神行神迹。我要把钱送出去，当作神听祷告的答应，我不愿意把钱留在我手里，懒惰没有用。我不敢说，在这一件事上，有怎样的经过。也许给，比人多一点，也许收，也比人多一点。在中国，难得有人像我一样，从我手里收进那么多，也从我手里给了那么多。你们姑且听了，当作是狂话。我说，宁可让我的钱出去行神迹，宁可让我的钱出去作祷告的答应。不要懒惰了没有用。我今天用不着它，等它回来的时候，还要多，那一次，我又印了一期的《复兴报》，所以没有难处。

初信的弟兄，从起头，就得学理财的方法。我个人不愿意说许多的故事，不过我要作见证。我想，自从一九二三年起，我用到最末了的一块钱的次数，并不输于中国所有的弟兄。我知道我的故事，末了一块钱，就是末了一块钱。这样的时候，我承认比他们都多。但是，我看见，当我缺少的时候，主的话是说：「你给人，就有给你的。」我今天学习这一个。我给别人，我的需要祂就给。我知道，只有给人的，才有给他的。我不能仔细的说。一次过一次，我越过越看见，总是我有需要，我给人容易的给，主给我也是容易的给。宁可有一个名字——「倪弟兄有钱」。我的确是有钱，我的手总是给你们。我总是出去，一直的出去。但是，出去之后，回来总是多出了多少倍。我们的神，从来不是吝啬的神。

基督徒理财的方法

基督徒理财的方法，不是把钱握在手里。你越握，就越死。越握，就越没有，就化了，像水一样。你越给，就越多。如果神的儿女都学习给，神到处要行神迹。握在手里，总是叫神的儿女都变作贫穷的人。这一件事，初信的弟兄总得要学习。不是光光得救就够，就是有一点变卖的经历，还是不够。总得让他被主带领去给人。钱拿在手里，不能出去的，神不能信托你，这样的人靠不住。你越会给，神越会给你。

把钱拿出去种

诗读哥林多后书九章六节：「少种的少收，多种的多收。」这也是圣经里所说的理财的原则。基督徒送钱给人，是拿出去给，不是拿出去丢。不是多丢多收，少丢少收。神乃是说，多种的多收，少种的少收。你是拿出去种。你盼望你的钱长？你如果盼望你的钱长，你就得拿出去种。你拿得出去，就长；你拿不出去，就不长。

弟兄姊妹们，我们不能愚昧到一个地步，没有种的地方想收割。多少求供给的祷告，神不能听。因为你乃是残忍的人，没有种的地方想收割，没有散的地方想聚敛。那是不可能的事。为什么不拿出一点钱去种？有那么多困难的弟兄，有那么多困难的姊妹，你为什么不种钱在他们身上，让种能够给你收成。钱握在自己手里越牢的人，那一个人越得不着。所以，你们在这里要看见，这一幅图画，是非常好的。拿钱出去供给穷人，特别是这些哥林多人送钱去给耶路撒冷的人，顾念他们的需要。保罗说，这不是丢，这是种。请你们记得，钱是种子，我们能够把它当作种子用。你如果遇见困难的弟兄姊妹，顾念他们的难处，请你们记得，神能够让那一个钱长，也会有三十倍、六十倍、一百倍的收成。盼望你们多多的用它，拿出去种。

初信的弟兄姊妹，要学习拿出去种。等到你们自己有需要的时候，能够收你们所种的，你们不能收你们所没有种的。有许多弟兄，越怍越穷。有多少，吃多少，当然就没有了。有一担，你留下五十斤去种，明年就有收成。明年再留下五十斤，再去种，后年就又有收成。要种，就不要吃，许多人，老是吃，老摆在那里吃，所以等到有需要的时候，就不能长，就不能收。要让神把你的钱拿出去种。如果今天有一班青年的弟兄，能够拿去种在弟兄身上，跪下来对神说：「我现在种在弟兄身上。当我有需要的时候，我要收成。」你看见，神要尊重祂的话，人也要学习相信祂的话。

要奉献给神

不只这样。你们看见旧约里，对于需要所说的话是相当的清楚。神对以色列人说，你们如果将十分之一送入我的仓库，看看我是不是开天上的窗户倾福给你们，以至无处可容(玛三10)。这是同样的原则。

你们看见以色列人穷到没有办法，困苦到没有办法。如果要实行玛拉基书三章，以色列人要问，我十担的米不够吃，九担就够吃吗？十袋的面粉不够吃，九袋就够吃吗？这是属血气的人、愚昧的人说的话。神就责备说，人所不能的事，神能作。神说：你如果把我所晹给你的十分之一送入我的仓库，你试试我看，是不是替你开天上的窗户，把祝福倾倒下来，一直倾倒下来到你无处可容。

我告诉你们，十担是贫穷的原因，九担是丰富的原因。人以为手里越多越好。但是拿在手里的，是贫穷的基本原因。我给，奉献给神，就变作祝福的基本原因。在我的手里，就变作咒诅。那另外的一担，在神的仓库里，就变作我的祝福，另外的一担。在我的手里，就变作咒诅。连我的九担也吃光了。以色列人的原则，就是在这里。如果你把奉献给神的留在家里，自然你就看见贫穷。你把它留着，反而是贫穷。

钱要散出去

再读箴言十一章二十四节：「有施散的，却更增添；有吝啬过度的，反致穷乏。」有许多人没有散的，反而无所留。有许多人散了的，反而在神面前得了富足。这是在神的话里，给我们看见的基督徒理财的原则。

一切都拚上为着神

你们再看一处，是相当奇妙的事。你们看见以利亚在那里祷告降雨的时候，那是一个大旱的时候，早到一个地步，王出去找水。王手下最大的大臣，也出去找水。可见那时候水是何等少，以利亚却把祭献上。以利亚说，要为着天上降雨来祷告。你们记得，以利亚是咐吩人挑水来，倒在祭坛上。

我告诉你们，那时候，水是何等的宝贝呢？王都出去找水。但是以利亚说，要把水倒下去。一担的水，两担的水，三担的水，一直倒到水流在坛四围像河一样。天上的水，还没有降下来，雨还没有降下来，倒下这些水，不是可惜了吗？雨如果不降下，倒掉这些水，岂不是太可惜了吗？但是，以利亚叫他们挑水来，倒下。他自己跪下祷告，求神降火烧掉坛上的祭物。神听他的祷告，就降了大雨。我告诉你们，你们要天上降下大雨来，你们要先把你们的水浇上去。你们如果舍不得你们的水，天上的水就不降下来。

许多人的难处在这里：把自己所有的握得顶牢，却要神听他的祷告。神虽然要叫地上不干旱，但是人得倒上去。要等到有，是主给我的。没有，就是没有。以人的思想来说，要有退步。雨不下的时候，起码还有几担水。但是，计算有几担在手里的人，那一个人，永远看不见天上的水，要看见天上降水的人，都得像以利亚一样，能舍得手里的水。什么都得出去。今天，不只献上牛羊，并且是我的水在这里，我也把水献给你。哦，钱的事，也是这样。如果在初信的人身上，不能脱离那一个能力，不能蒙拯救出来，我告诉你们，教会的道路，永远不能走得正直。所以我盼望你们摆在那里，作一个奉献的人。并且这一个奉献，乃是将自己一切都摆在那里为着神。

供给的答应

腓立比书四章十九节，是一节很特别的圣经节。哥林多的人，是舍不得钱的人。腓立比的人，是很舍得钱的，保罗是一次一次的，受腓立比人的供给。但是，保罗对腓立比的人说，我的神，必供给你们一切的需要。我的神，要照着基督的丰富，基督荣耀的丰富，来供给你们的需要。我不知道你们觉得腓立比书四章的特别吗？他特别的说，我——在神面前是受供给的人——的神，腓立比的人送钱给保罗，我的神必定供给你们——供给我的人——的需用。收钱的人的神，接受馈送的人的神，要供给你们这些馈送的人的需用。

这是相当清楚的。你们一次过一次，一直顾念我的需要，我的神就会供给你们的需用。我要说，断没有不供给人，而神供给他的。今天许多人在那里抓住腓立比书四章十九节。我也看见，所谓的同工，在那里抓住腓立比书四章十九节。但是他根本没有看见腓立比书四章十九节。因为祂不是给求的人，祂乃是给「给」的人。只有给的人，能够抓住腓立比书四章十九节。不给的人，你不能抓住腓立比书四章十九节。你要给人，然后你才能说：「神阿！今天你要照着在基督里的丰富，供给我一切的需要。」只有腓立比的人，神才能供给他一切的需要。只有在给的原则上的人，神才能供给他的需用。

当你坛里的面没有的时候，当你瓶里的油没有的时候，请你记得，你所仅有的一把，要先替以利亚作一个饼，先给神的仆人先知吃。先用那几滴的油，那一把的面，作饼，给先知吃。等一等，这一把的面，这几滴的油，能够叫你吃三年零六个月。谁曾听见过，一瓶的油，能够吃三年零六个月？我告诉你们，你把你的一点油，你的一点面，先作一个饼，给神的先知吃。你没有了，你看见那一个饼，能够养你三年零六个月。本来给你吃一次都不够。你拿出去，你就得着养活。这一个，是基督徒理财的方法。

释放我们的钱出去

全部新约旧约，都是一样的教训。贫穷不是基督徒的路。神不要我们贫穷，神不要我们困苦。如果在我们中间，有贫穷、有困苦，就是把钱握紧了。你越爱你自己，你越宝贝你自己，你就越饿。你钱的问题不能解决，就不行。看钱越重的人，那一个人越穷。别的事，我不能作见证，这一个，我能。把钱抓得越紧，越舍不得的人，就越穷。这是定规的。在这二十年中，我看见许许多多这样的事。我愿意，我们释放我们的钱出去，叫钱在地上行走，叫钱去作事，给神去听祷告，去行神迹。当我们有需要的时候，神会安排。

不只你们是在神手里的，撒但也是在神手里。千山的牛是祂的，万山的羊是祂的。只有愚昧的人，才以为是要我自己赚出来的。初信的人，要看见奉献，是我们该作的事。应当继续把赚来的钱一直送出去。要顾念贫穷的弟兄姊妹。总是送出去。不要作愚昧的人，为着自己积蓄，总是接受，把钱藏起来。基督徒的路，是在乎给。总是把所有的往外拿，你就看见说，所有的钱在教会里，都是活的。有需要的时候，天上的飞鸟，也都会替你效力。当你有需要的时候，神会行神迹。

今天不是印多少的钞票，就没有难处。你需要把你自己，摆在神的话语里。否则，神就没有办法按着祂的话成功在你身上。当然要先把自己给神，然后一直在那里把钱放松的给出去，好叫神能够给你们。


十一　疾病

关于疾病的问题，有几件事，是我们在神面前要看的：

疾病与罪的关系

人没有犯罪之先，人没有疾病，人不生病；人犯罪之后，人才生病。所以，按普通来说，疾病和死亡一样，是从罪恶来的。因一人犯了罪，罪和死就进入了世界。死如何因着罪临到众人，照样疾病也因着罪临到众人。众人虽然没有犯像亚当一样的罪，但是因着亚当犯了罪，众人也像亚当一样——死了。有了罪就有死。在罪和死之间，有一个东西，我们称它作疾病。这是普通的疾病的来源。可是等到疾病临到个人身上的时候，却有两个原因。

一种疾病，是从罪恶来的；一种疾病，不是从罪恶来的。以人类来说，疾病是从罪恶来的；以个人来说，有的疾病是从罪恶来的，有的疾病不是从罪恶来的。我们要把这两个分开。没有罪，定规没有疾病，就像没有罪就没有死亡一样。世界上若没有死亡，就也没有疾病，有了罪，就有死，有了死，就有疾病。但是在个人身上，有许多人生病是因为犯罪；也有许多人生病，不是因为犯罪。所以，我们要把个人生病与犯罪的关系，有一个清楚的分开。

你们记得：在旧约里(利未记和民数记)，如果以色列人肯顺服神，行神的路，不违背神的律法，不犯罪，神就要保护他们脱离许多的疾病。在那些地方，神明显的给我们看见，有许多疾病，是从违背主而来的，是从犯罪而来的。到了新约，我们也看见，有的人生病乃是因为犯罪。

保罗告诉我们说，有一个人犯了罪，他要将他的身体交给撒但(林前五4-5)。这是明显给我们看见生病是从犯罪来的。轻的是疾病，重的是死亡。凭哥林多后书来说(七9-10)，保罗是叫他病，不是叫他死。因为那一个人后来懊悔，生出永不后悔的懊悔来。保罗说，你们就应当赦免他(林后二6-7)。哥林多前书是说要将这一个人的身体交给撒但，不是将他的生命交给撒但。将他的身体交给撒但，是叫他生病，不是叫他死。这明显的给我们看见，这一个人因犯罪，所以生病。

保罗又告诉我们说：在哥林多教会有人不分辨身体而吃主的饼，喝主的杯，所以在他们中间有好些软弱的，与患病的，死的也不少(林前十一29-30)。可见违背主，乃是他们生病的原因。

我们有够清楚圣经的话，就是说，有许多人所以生病，乃是因为犯罪(不是所有的人)。所以，生病时，第一要查考的，就是我有没有得罪神。有许多人，能找出来是因为得罪神，所以生病。

按我个人所认识，所知道的弟兄姊妹，我能够引一百几十个人的事来证明说：他们在主面前查考他们到底为什么缘故生病，结果找出来都是因为有罪。因为有一次专一的悖逆，因为有一次专一的不遵守主的话，走错了路。等到把那一个罪找出来，承认了之后，疾病也就过去了。许多弟兄姊妹有这样的经历，我也有许多同样的经历。在神面前一找出原因，病立刻就可以过去。这是医学所没有法子解释的。

疾病，不一定是从罪来的；但是许多疾病是从罪来的。以疾病这一个问题来说，像死一样是从罪来的。但是疾病在个人身上，不一定是从罪来的，不过许多时候，也是从罪来的。我们承认，有许多病，能找出它天然的原因。但是我们不要把病都推到天然的原因里去。

我们必须承认这一件事，许多时候，有疾病，明显是因为有罪在里面。我记得：有一个弟兄，是一个医学教授，他在重庆上海医学院教授的时候，曾对学生们提起：「我找出很多的疾病都有它天然的原因。像葡萄球菌、链球菌、肺炎球菌，都长出了多少病。一种菌，就有某几种的病生出来，有各种各样的菌，就生出各种各样的病。不错，我们作医生的人，能够找出什么种的菌，生出什么种的病，但是我们没有法子定规为什么这一种菌，这一个人不被传染，而那一个人被传染了。十个人同时进到一个房间里去，大家都和这一种菌接触，结果有的人身体很好反而传染了，有的人身体不好，反而没有传染。按理是身体不好的人，容易传染，身体好的人，不容易传染；但是事实是身体不好的人，没有被传染，身体最好的人，反而被传染了。也许条件够的人不被传染，条件不够的人反而被传染。这是没有法子解释的！」他说，「我们承认在天然的原因之外，还有神的支配。」我想这是一句很好的话。许多时候，各种的防范都齐备了，但人还是会生病。

我还记得：我有一个同学，他说当他在协和医学院的时候，有一个教授，脾气顶大，但是学问非常好。他考试时，问题总是很简单的。有一次他出一个问题，是很简单的，可是许多人都不能答。他问说，「为什么缘故人生肺病？」许多同学都答说：因为有结核的菌。凡这样答的，都被他打「×」。他说：世界上充满结核的菌，那么全世界的人，都要生结核病了！他说：「结核菌要在合式的条件之下，才会长结核的病，你不能说光有结核的菌，就能长结核的病。」学生以为有菌就长病，忘记了要有合式的情形。所以基督徒也是这样。虽然世界上有许多天然的理由，但是需要在那一个合式的条件之下，神才让这件事发生，才生病。不在那一个合式的条件之下，神就不让这一件事发生。

我们绝对相信天然方面疾病的原因。我们有够多的理由，够多科学上的根据，说疾病是有天然的原因的。但是我们承认，有好些的病，在许多神的儿女身上，的确是因为犯罪，的确像哥林多前书十一章所说的，是因为得罪神，所以生病。所以你们要在神面前求医治，倒不如在神面前求赦免。人应当在神面前先求赦免，然后求医治。

许多时候，一病就能找出来，我是在那里得罪了主，我是在那里没有顺服主，我是在那里不听主的话，我是在那一件事情上，没有听主的话。你祷告主，一找出那一个罪来，你的病就好了。我看见许多人，都是这一种情形。在主面前的问题一解决，病就过去。这是一件很希奇的事。所以，第一件事要清楚的，乃是罪恶与疾病的关系。因为以普通来说，疾病是从罪来的；以个人来说，有的疾病也是从罪来的。

主耶稣的工作与疾病

以赛亚书五十三章四至五节：「祂(基督)诚然担当我们的忧患，背负我们的痛苦；我们却以为祂受责罚，被神击打苦待了。那知祂为我们的过犯受害，为我们的罪孽压伤。因祂受的刑罚，我们得平安；因祂受的鞭伤，我们得医治。」

在这里，我愿意你们注意的点，就是说：以实亚书五十三章在新约里引用的次数，以一章来说，是引用得最多的。都是给我们看见说，这一章是指着主耶稣基督说的。这一章圣经，特别讲到主如何作我们的救主。第四节说：「祂诚然担当我们的忧患，背负我们的痛苦。」这一节话，在马太福音八章十七节是这样说：「祂代替我们的软弱，担当我们的疾病。」

基督承担疾病

这是另外一个翻译。旧约是说「祂担当我们的忧患，背负我们的痛苦。」在这里，是圣灵指教马太说主耶稣来到地上的时候，祂是一个人来代替我们的软弱，担当我们的疾病。我们要特别注意：主耶稣来到地上的时候，当祂还没有死在十字架上之先，祂就在那里背负我们的痛苦，代替我们的软弱。就是说，主耶稣在地上的时候，把医病当作祂的负担，把医病当作祂的事情。祂不只在那里传福音，祂也在那里医病。祂不只在那里传福音，祂也在那里叫软弱的人刚强，叫枯干的手好了，叫长大痳疯的洁净，叫瘫痪的人起来走回家去；祂也在那里医治各样的疾病。主耶稣在地上是以传道为事，也是以行神迹为事。是以行善为事，是以栽培基督教中心的人为事，也是以医病赶鬼为事。我们要看见主耶稣的工作，就是要推翻从罪来的疾病。主耶稣来到地上，是来对付罪，是来对付死，也是来对付病。

有一节圣经是许多神的儿女顶熟的，我自己也喜欢常常念它，就是诗篇一百零三篇。大卫说：「我的心哪！你要称颂耶和华；凡在我里面的，也要称颂祂的圣名。」为什么缘故呢？「我的心哪！你要称颂耶和华，不可忘记祂一切的恩惠！」什么恩惠呢？他说：「祂赦免你的一切罪孽，医治你的一切疾病。」

我愿意弟兄姊妹们都看见，疾病有两个配偶。

一个是把疾病配在死亡里，一个是把疾病配在罪恶里。疾病和死亡是一个配偶，疾病和罪是另外一个配偶，疾病和死亡的配偶，我们在第一段里已经看见：犯罪的结果是死，因着要死，所以有病。那两个都是结果。疾病和死亡的性质是一样的，都是从罪来的。从诗篇一百零三篇里看见疾病和罪又是一对。他说：「祂赦免你的一切罪孽，医治你的一切疾病。」因我的灵魂有罪，所以我的身体有病。主对付我灵魂的罪，把我灵魂的罪赦免了，所以身体的疾病也得了医治。身体上的难处，一面是罪在里面，一面是病在外面。今天主把这两个都替我除去了。不过我们要分清这一点，就是说：神赦免我们的罪，和神医治我们的病，有一个基本的不同。

基督对付罪与疾病的不同

神对付我们的罪，和神对付我们的病不一样。为什么这样说呢？当主耶稣钉死在十字架上的时候，祂担当了我们的罪。我要问你们：有没有留下一个罪不赦免？没有。因为神的工作是那样完全，完全到一个地步，罪完全被抹煞，完全被除去。主耶稣还活在地上的时候，就担当我们的疾病，代替我们的软弱。但是，祂担当我们的疾病的时候，并没有把一切的疾病都除去；祂代替我们的软弱的时候，并没有把一切的软弱都除去。并且保罗反而说：「我什么时候软弱，什么时候就刚强了。」保罗没有说：「我什么时候犯罪，什么时候就圣洁了。」你看见罪是彻底的、无限的被除去；病却不是彻底的、无限的被除去。所以疾病在主救赎里的那一个情形与罪不一样。罪是无限的被除去，疾病是有限的被除去。

提摩太的胃还是软弱的。在这里有一个主的仆人，主客让那一个软弱留在他身上。在救恩里，在救赎里，罪是完全被除去的，但是疾病没有完全被除去。对于主耶稣的工作，有一班人以为主耶稣只是对付罪，没有对付病；有一班人，以为主耶稣对付罪的范围有多大，对付病的范围也有多大。但我们不是这样看法。因圣经明显的给我们看见：主耶稣的工作，对付罪，也对付病；不过对付罪是无限的，对付病是有限的。你必须看见主对付罪的问题，乃是无限的，是把整个罪的问题都解决了！神的羔羊，背负了任何人的罪；羔羊的血，除去了全世界人的罪。罪的问题都解决了！但是，在神的儿女中，还是有病。

信徒当求主医治

我们今天可以在神面前这样看：神的儿女实在是不必有这么多的病人，因为主耶稣的确也担当了我们的病。主来到世界的时候，祂的确注重医病的事。虽然主不是在十字架上那样的担当我们的病，但是在祂的工作里也包括了病。因为以赛亚书五十三章的应验，乃是应验在马太福音八章。是应验在马太福音八章，不是应验在马太福音二十七章；乃是在各各他山上之前的应验。祂不是到各各他山上才担当我们的疾病。如果是在各各他山上担当我们的疾病，那就是无限的担当。乃是在各各他山上之前，在地上，祂就担当我们的疾病。所以，担当疾病的事，没有像担当罪那样的无限。这是相当清楚的。信主的人有生病的原因。恐怕有许多人失去疾病得着医治的机会。

因为他在主面前，没有看见主替他担当疾病。或者我再多说几句：除非能有把握像保罗那样，一次、两次、三次求过主，好象那一个疾病留着是与他有益处。否则，你们还是求医治的好。保罗是祷告到第三次，清楚了，主是给他看见说：软弱对于你更有好处，我的恩典是够你用的，你的软弱正好能够叫我的能力更彰显，所以保罗就接受那一个软弱。所以一个人若没有清楚看见神要他背负那一个软弱，背负那一个疾病的时候，他可以大胆的向主求，求主背负他的软弱，求主背负他的疾病，他可以求医治！神的儿女活在地上，不是为着生病，乃是为着荣耀神。如果生病能够荣耀神，乃是顶好的事。但是许多的疾病，不一定能荣耀神。所以当生病的时候，在神面前要学习倚靠，要学习知道主耶稣是一位担当疾病的救主。许多病人，当主在地上的时候，主也医治他们。主乃是昨日、今日、一直到永远不改变的主，所以我们可以求祂的医治。我可以将我的病，托在主的手里。

信徒对于疾病的态度

清楚找出疾病的原因

每一次，一个信徒一生病，就应该在主面前先寻找这一个疾病的原因，不是很急的在那里寻求医治。现在我们要说到一个疾病的过程。每一个人，一有疾病，保罗的病，保罗自己非常清楚，这是一个很好的榜样。神要我们清楚对于疾病的看法，知道那一个疾病的原因在那里。找看你有没有违背主？找看你有没有犯罪？找看你有没有亏欠人？找看你有没有违背什么天然的律？找看有没有什么事情特别被你忽略？请你们记得：许多时候我们违背了天然的律，也是得罪神。因为这些律是神所造的，是神所定规的。神管理宇宙，就是藉着这些天然的律。有许多人，一生病就怕死，一生病就去找医生，一生病就急切的盼望得医治。这不是信徒所该有的态度。每一个人一生病的时候，要先找出生病的原因。许多弟兄姊妹，一点忍耐都没有。他们一生病，第一件事就是想法子求医治，很急的找医生。但这不是我们所该有的态度。你是怕这一个宝贝的性命会丢，一面祷告好象要抓住神来医治你，一面又去找医生吃药打针。你就是怕，就是宝贝你那一条命。这是明显给我们看见说，你是如何充满了自己！

你在平常的时候，如同充满了自己，等到一生病，就赶快求医治，更是充满了自己。不会平时充满了自己，而到生病的时候，就不充满了自己。平时充满了自己的人，一生病，就必定焦急的在那里寻求医治。

我告诉你们说，焦急也没有用处。因为在这一种的情形里，你是一个属乎神的人，得着医治，没有那么简单，就是这一次得着了医治，下一次病还会来，还有另外的病要来。人必须先解决在神面前的问题，然后才能解决身体的问题。在神面前的问题若没有解决，就身体的问题也没法解决。所以，有疾病的时候，先要在神面前找出那一个原因在那里，然后求医治。

接受疾病所要给你的学习

不错，碰着急症的时候，你也能够对付这一个问题。你如果能在神面前对付的话，你看见许许多多这样的问题，主能在很短的时间之内给你解决。许多时候，你能找出你有罪、你有错，所以你就病倒了。所以你就在神面前认罪，求神赦免，然后你在神面前才可以盼望得着医治。或者你在神面前走得稍微远一点的时候，你要看见，在这里不只有罪的问题，还有撒但攻击的问题。有的时候，是神管教的问题。为着要叫你这一个人，在神面前能够更圣洁，能够更柔软，能够更降服。有许多的原因，你在神面前要一一的对付。当你对付的时候，你就看见说，你的疾病到底是为着什么缘故？有的时候，神让你有一点天然的帮助，有一点医药的帮助。但是许多的时候，神也许不要你有医药的帮助，神能一下子就医治你。我们在这里必须看见，医治总是在神的手里。

我们要学习仰望医病的神！在旧约里，神有一个名字：「我耶和华是医治你们的。」这个神的名字，是一个动词，是一个特别的名字(出十五26)。所以你们要学习仰望医病的耶和华！祂会在那里恩待祂自己的儿女。

圣经给病人的命令

一个人生病的时候所该作的第一件事，是把生病的原因找出来。原因找出来之后，有好几个作法，有一个是请教会的长老来祷告、来抹油(雅五14-15)，这是圣经对于疾病唯一的命令。

「你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。」你们有病的时候，你们就必须在神面前先有对付，不必急于求医治。但是当你对付的时候，其中有一件事，就是你应该请教会的长老来替你抹油，意思说元首的膏油，能流到你这一个肢体上来。亓首所抹的膏油，能带到身体上来。你是身体上的一部分，盼望说，元首的膏油能流到你这一个肢体上来。生命从你身上经过的时候，有的疾病就过去了。抹油的目的，乃是要得着元首的膏油。因为你在那里有悖逆的事，有犯罪的事，或者有任何其它的事，使你这一个人离开了身体的保护，离开了身体的循环。所以你请教会的长老来的时候，是请他们把你摆在身体的循环里，摆在基督的身体里，有生命的流通，像这一个肉体的身体，有它生命的流通一样。无论那一个肢体，他在那一个地位上一出事情，有了病，身体的生命在他那一部分就不流通。膏油的涂抹，就是把那一个流通恢复。所以你们要把代表教会的长老请来，他们在教会里是代表，是地方身体的代表，让他们代表身体替你抹油，让元首的膏油流到你这一个不能流通的肢体上。生命不能流通的肢体，让元首的膏油临到你！以我们的经历来看，这样的抹油，也能叫很重的病人，立刻起来。我们看见许多的事，按着人看是没有办法的，但是主很快的叫人转过来，人就得着了医治。

生病的原因

这一件事，我盼望你们能够看见。总要学习在有病的时候，找出生病原因到底在那里？有的时候，能够找到有一个原因是个人主义。

请你们记得：个人主义是一个人生病最大的原因。有的人有个人主义，随自己的意思行事，什么都是一个人来，什么都是一个人干。神的管教如果在他身上，他这一个人马上生病。因为身体的供应，不能临到这一个肢体。如果一个人生病，是因为这一个原因，他就需要身体的供应从他身上再通过。

我不敢说就是这样简单。因为疾病的问题，原因有许许多多。有的是因为违背主的命令，有的是因为主叫他作一件事，他没有作，有的是因为犯了一个罪，有的是因为个人主义。有的人有个人主义，神让他去，不管教。但是，许多人，特别是认识教会的人，一有个人主义，立刻就起首病。不认识教会的人，或者说反而少病，越认识教会的人，越在与教会有团系的情形之中的人，主把他摆在这一种情形里，他一有个人主义，主就不让他过去。有的时候，也许是因为你污秽了你的身体。凡人污秽这一个身体的，神就毁坏这一个殿。许多人病，是因为他污秽这一个身体，所以，神就把它拆毁。

在这里有许多原因，我没有法子来给你们作出一个方案，只是给你们看见说，定规是有原因的。所以如果你生病的话，你总是要找出原因来。也许有一个原因，也许有许多原因。你把原因找出来，就要一一的承认。再要把教会的负责人请来，在神面前一同认罪，一同祷告，请他们替你涂抹膏油，把身体的生命再恢复。生命一流通在你身上，你看见，疾病就除去。虽然我们相信天然的原因，但是另一面，我们看见属灵的事，胜于天然的事，属灵的一对付，就是这样，疾病就全然好了。

神的管教与疾病

在圣经里有一件顶奇妙的事，就是外教人有疾病顶容易得着医治，基督徒却不那么容易。新约圣经给我们看见，差不多的外教人去寻找主的时候，疾病马上得着医治。圣经里也给我们看见医病的恩赐，叫我们医治弟兄的病，也医治外教人的病。但是圣经里给我们看见，有的基督徒没有得着医治。

最少特罗非摩是一个，提摩太是一个，保罗是一个，这三个都是新约里最好的弟兄。保罗把特罗非摩留在米利都，因为他生病，没有办法。另一面，提摩太生病的时候，保罗劝他喝一点酒，因他的胃口不清，没有得着医治。保罗自己，不管是眼睛的病也好，是其它的病也好，总是相当苦，相当软弱。不然的话，他不会说在肉体里有一根刺。大家都知道刺总是扎人的。不要说是大的刺，就是顶小的刺，不要说是扎在肉体里，就是扎在手指头里，都使人觉得非常的不舒服。保罗所受的，不是根小的刺，乃是根大的刺。这根刺，是叫他整个身体都不舒服的。他是用软弱的字眼，就可知这病是何等的叫他软弱！这三个人，我们看见他们都是最好的弟兄，但是，他们都没有得着医治，他们都忍受了疾病。

所以你们看见疾病与犯罪不一样。犯罪没有圣洁的果效，但疾病有圣洁的果效。

寻找病患中的教训

有的人把疾病与犯罪合在一起看，这就错了。疾病与犯罪，有的地方是不一样的，也有的地方是一样的。人犯罪，是越犯罪越污秽；但人生病，却不是越生越污秽，乃是越生越圣洁。因为疾病有神管教的手在他身上，疾病在一个人身上，会产生管教的结果。所以在这一种情形之下，神的儿女要学习服在祂大能的手下。

人如果有病，人就应当学习在神面前一一的对付。对付完了之后，如果看见是神的手加在你身上，免得你骄傲，免得你放肆，免得你和罪人一样随便，你就要记得说：你不只要接受这一个疾病，你还要接受这一个疾病的教训。

生病没有用！生病必须接受那一个疾病的教训才有用。不是疾病能叫人圣洁，是接受疾病的教训能叫人圣洁。你越生病，越建立你的自己，这一个是相等的。我告诉你们，你越生病，你在神面前越不行！所以你必需看见说，在这一个病里面到底有什么果效。或者有神的手在里面，要叫我谦卑，像保罗一样，免得我因着所得的启示太大而自高。或者因为我个性太强，神把一个疾病放在我身上，叫我软下来，叫我学习软，所以不立刻医治我。生病没有用处，软才有用处，你如果不软，生一辈子的病也没有用处。许多人的病，都变作没有用处。生了一辈子的病，而主要他对付的那一点他没有学。如果是这样，就这一个疾病是白白的临到他身上。

也许有的时候，经过了一个时期病也会好了，虽然病是过去了，但是主不放松，也许还有别的事情发生。所以，我们一有病，必须到主面前去，看主在这里要说什么话。

疾病操在神手里

许多时候，你能够看见主有管教。有的人，神是特别藉着疾病管教他，特别要摸着他的某一点。你千万不要以为疾病是可怕的事。

因为这一把刀，不是在别人手里。我告诉你们说，如果是一位弟兄替我们修面，就是用一把大的刀，我们也不怕。如果是你的仇敌，他替你理发，就可怕。我们要问说，这一把刀，是在谁的手里？如果我和某医生有仇，他要替我施行手术，我怕。如果这一把刀是在弟兄的手里，我不怕。请你们记得：疾病是在神的手里。有许多生病的弟兄姊妹，那么急他自己康健的情形，好象疾病是在敌人的手里一样。请你们记得：神把疾病都量过了。

撒但是疾病的创造者，我相信撒但会叫人生病。但是读约伯记的人，都知道这是经过神的许可的，这是经过神的限制的。约伯记很清楚的给我们看见，没有经过神的许可，它不能叫你生病，没有经过神的限制，它也不能叫你生病。在这里有神的许可，有神的限制。你看见约伯的事，神许可他病，但是神不许伤害他的生命。所以请你们记得，每一次病临到我们身上，不要那样的绝望，不要那样焦急，那样觉得说我非好不可。不要以为拖得太长了，就那样怕死。请你记得：疾病是在神的手里，是量好的，是有限制的。等到约伯受试炼到够了的时候，疾病就过去，因为疾病成功了神的目的在他身上。我们看见约伯的事，神对付他有结局(TheendofGod，雅五)。我告诉你们：有许多人生病而没有结局，而没有学功课。要知道所有的疾病都是在主手里，所有的疾病都是主所给我们的。许多时候，你只要一认罪，事情就过去。主让许多的病留在我身上，乃是要我们学习功课。

对付自我

那一个功课越早学习，那一个疾病就越早过去。有许多人非常的爱自己。我能够顶直的说，有许多人生病，没有别的缘故，就是因为他爱自己。有许多人爱自己爱到一个地步，非生病不可。主如果不是把你爱自己的心挤出去，你在神的手里没有多大的用处。所以要学习作一个不那么爱自己的人。有的人一天到晚所想的，都是想到他自己，整个世界都是为着他的，他是地的中心，他是宇宙的中心，全世界的人都应当替他活着。他一天到晚所想的，都是他自己，每一样东西，都是围绕着他的。神在天上是为着他的，基督是为着他的，教会是为着他的，全世界都是为着他的。我告诉你，神没有办法，神需要把他这一个中心打掉！有许多人的病，不容易好，是什么缘故？因为他盼望得着人的同情。我知道：好些姊妹，都有这样的经历。许多时候，是拒绝了人的同情，疾病才好起来。

有许多人生病，因为他喜欢病。因为只有在生病的时候，人才爱他，所以他欢喜病。不生病，人就不爱你，所以你就要常常的生病，好叫人常常的爱你；你就要侵入的生病，好叫人侵久的爱你。我曾看见这样的事实，一直要等到人到他面前去重重的责备他一下，告诉他说，你这样生病，是因为你爱你自己，是因为你要人爱你，是因为你盼望藉着病得着人的注意，藉着病人来看你，藉着病叫人来体谅你，所以你在那里老是病。他如果在神面前是受对付的，他一看见这个原因，病就立刻好了。

在这二十多年中，我能够写出几十百件事来，告诉你们，许多人生病，有许多的原因，但是人如果在那里有对付，把那一个原因找出来，把那一个原因一除去，疾病就立刻得着医治。那一个原因不除去，就得不着医治。

我姑且提起一件事。我知道有一位弟兄，是一个寻找人爱的人，盼望人爱他，盼望人向他说好话，盼望人来看他，盼望人特别温柔的对待他。所以无论谁问他好不好的时候，他总是说，昨天晚上怎样怎样，今天早晨怎样怎样，他能很仔细的说，差不多从几分钟到几分钟发热，从几分钟到几分钟头痛，从几分钟到几分钟呼吸多少次，从几分钟到几分钟心跳多少次。他就是在那样一个长的时间里常常不舒服。他总是把他的不舒服告诉人，他要得着人温柔的同情。你去问他，他别的话都没有，天天都是那些长病的故事。他自己也希奇，一直地问我说，为什么我得不着医治？

我告诉你们说，许多时候，人说直话不是那么便当的事，是要出代价的。有一天我里面有了力量，就对他说：「你长病没有别的原因，就是因为你欢喜病。」他说：「没有这件事。」我说：「疾病不是你所爱的吗？你就是怕这一个病离开你，你爱它。」他否认。但我说：「你就是欢喜人的爱，你就是欢喜人的照顾，你就是欢喜人待你好，你不能用其它的方法得着这一切，所以你就用病来得着。如果你在神面前要得着医治，就这一个非除去不可！你必须学习在人问你好不好的时候，要回答说：好，很好！看看是什么结果！人问你昨天晚上怎样，你说：好！」他说：「我的心是很诚实的，我不能撒谎，我是觉得不好，如果昨天晚上真是不好，怎么办？」我说：「我念一节圣经给你听，书念妇人的儿子死在床上，她去见以利沙，以利沙问他说：你平安么？孩子平安么？她说：平安！但是她孩子已死，已经放在床上了。为什么他说平安呢？因为她信。她信神要将她的儿子救活过来。今天你也能够信。人问你昨天晚上好么？你说好，死了也是好的。要相信好。」他没有话说。我告诉你们说：等他除去他自爱的心，等他弃绝人的表同情，等他弃绝盼望人来安慰他的心，他的病就是这样去掉了！

你们必须看见：有许多的疾病都是有内在的原因，也有在疾病之外的原因。所以，人要在神面前学习信，总是在神达到祂的目的时候，疾病就过去。

认清疾病的原因

神在你身上，在属灵方面，能达到祂的目的的时候，疾病就过去。

像保罗、提摩太、特罗非摩那样的人，我相信到写提摩太后书的时候，疾病还是继续着。但是他们承认这一个和他们的工件有益处，为着神的荣耀在他们身上，他们在那里学习照顾自己，不敢随便。保罗劝提摩太喝一点酒，在吃的事情上要有照顾。但是另一方面，为着事奉神，不能不工作。当然主是给他恩典，叫他胜过他的软过。保罗虽然带着病，但是他仍然工作。我想我们读保罗书信，他所作的，恐怕能抵得上普通十个人所作的。神用他这一个软弱的人，能够胜过十个刚强的人。虽然他身体软弱，但神给他能力，给他生命来作。

不过像保罗、提摩太、特罗非摩这样继续病的，在圣经里不多。神所特别要造就的人，神才给他有这样的情形。至于普通一般的弟兄，特别是初信的，一有病，就要看有没有罪？你承认了那一个罪，把那一个罪一除去，你就很容易的得着医治。

末了，我愿意你们在主面前看见，有的时候，撒但有忽然的攻击，有的时候，是因为你违反了天然的律，不一定有属灵的原因。这一切都可以带到主的面前来。加果是仇敌的攻击，奉主的名一责备就过去。有一位姊妹，有一次生病，热度一直不退，什么别的原因都没有，后来找出来是撒但的攻击。她奉着主的名一责备，病就过去了。

有的时候，是因违背了天然的律。手摆在火里面，定规会烧掉。应该照顾自己的地方，不要等到生了病才来认罪。我承认，你如果认罪，你定规能得赦免，但是不要等到犯了罪，身体出了毛病，才盼望神给你医治。平日该照顾的总得照顾。

求医治的路

当人在神面前求医治的时候，那一条路到底如何呢？我想这一件事也得稍微花一点工夫来说一下。因为有许多弟兄要学习从神面前来得着神的医治。

我想在新约里，特别是马可福音里，有三句话，我是花了许多工夫在那里学的。我觉得那三句话有特别的用处，最少在我身上特别有用处。第一是主的能力的问题，第二是主的旨意的问题，第三是主的行为问题。

主的能力——「神能！」

我自己有一次生病的时候，读马可福音，看见有的话特别有用处。第一段是在马可福音九章，英文改订本翻得非常好，和希腊文完全一样。中文的也好，不过我愿意你们加上标点就好。九章二十二节：「你若能作什么。」在「你若能」三个字旁边都加上双圈。二十三节的「信」字边有「…」，意思说这一个字在原文里是没有的。你再把二十三节的「你若能」加上引号，又加上惊叹号。你们听我读：「耶稣问父亲说，他得这病有多少日子呢？回答说：从小的时候，鬼屡次把他扔在火里水里要灭他，你若能作什么，求你怜悯我们，帮助我们。耶稣对他说：『你若能！』在信的人，凡事都能。」你们懂得这一句话么？那一个父亲对主耶稣说，你若能作什么，就求你帮助我们。主耶稣说：「你若能！」怎么说「你若能」？主耶稣所说的「你若能」这三个字，就是那一个父亲所说的「你若能」。主耶稣是重复说那一个父亲所说的。父亲说：你若能作什么，就求你帮助我们。主耶稣说：「你若能！」在信的人凡事都能。在这里不是「你若能」的问题，在这里是信不信的问题。

第一个问题，在生病的时候，是充满了疑惑，不相信神的能力。好象说细菌的力量比神的力量大，好象说在显微镜底下看细菌的力量比神的力量还要大。当有大的试炼来的时候，你看见细菌是那么大的从你身上显出来。但是当一个人生病而疑惑神的能力的时候，你看见主耶稣责备他。请你们记得，在圣经里很少看见主耶稣有一次说话像这一次这样打断人的话。主在那里说「你若能！」好象说主在那里气了！(主原谅我说这话。)好象说，当那一个父亲说，你若能作什么，就求你帮助我，主耶稣听见这话，就说：「怎么说『你若能？』什么『你若能？』在信的人凡事都能！不是『你若能』的问颢。有病，是你信不信的问题，怎么问我能不能？」所以，神的儿女一生病，第一件事要学习仰起头来说：主！你能。

你们要记得：主耶稣那一次医治瘫子的病的时候(我常常欢喜主盺说的话，因为主耶稣每一次说的话，用的字都是非常准)。祂对法利赛人说，是「对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，那一样容易呢？」法利赛人的思想定规是说，你的罪赦了容易。你说一句话，当然是容易的，随你说好了，谁都看不见。要说起来走就不容易。但是主耶稣所说的话，是证明说祂能赦罪，祂也能医病。你们仔细的来看主耶稣的问题。你们想看，这样说好不好：是说小子，你的罪赦了「难」呢？或者是说你的病好了「难」，起来拿你的褥子行走「难」呢？可是主耶稣换一个字来说，是说你的罪赦了容易呢？或者说起来，拿你的褥子行走容易呢？

主耶稣是说那一样更容易。因为从主的眼光看来，两样都是容易的。赦罪是容易的，叫瘫子起来走路也是容易的，所以说那一样更容易？实在说来，问法利赛人的问题是那一样更难？以法利赛人来看，赦罪是难的，叫瘫子拿着褥子走也是难的，两样都是难的事，不过要比较看那一样更难？但是主耶稣说那一样更容易。

主的旨意——「神肯！」

不错，祂能，但是我怎么知道祂肯医治我？我不知道祂的旨意，也许主不要医治我，怎么办？这是另外一个故事。马可福音一章四十一节：「耶稣动了慈心，就伸手摸他说，我肯，你洁净了吧！」所以，第二个问题就是说，一个人生病的时候，光是学习知道神的能力还没有用，要神肯才有用。

祂的能力无论多么大，若祂不肯医治我，有什么用？这里的难处，不是说神能不能的问题，乃是说神肯不肯的问题。神如果没有意思医治我的病，祂的能力无论多么大，都与我没有关系。所以第一个问题要解决的是神能，第二个问题要解决的就是神肯。在这里你们看见一件事，主耶稣对长大痲疯的人说：「我肯。」全世界没有第二种的病，像大痲疯那样污秽。所有的病在旧约里都是病，但是大痳疯是污秽，因为长大痳疯的人，你一摸他，你也要长大痳疯。主耶稣如果摸他，主耶稣也要长大痳疯(这是按着人来说的)。但是祂的爱心非常大，所以祂说：「我肯！」

主耶稣伸手摸他，他就洁净了！长大痲疯的人，主也肯叫他洁净，我的病，主不肯医治么？所以你能说「神能」、「神肯」。所以光知道神能不够，还要知道神肯。

主的行为——「神曾！」

神愿意医治还不够，祂还得作一件事，这要看马可福音十一章里面所说的话：「我实在告诉你们，无论何人对这座山说：你挪开此地投在海里，他若心里不疑惑，只信他所说的必成，就必给他成了，所以我告诉你们，凡你们祷告祈求的，无论是什么(疾病也在里面)，只要信是得着的，就必得着。」这里是讲到「神曾」。现在我们看见了神能、神肯、神曾。什么叫作信心？信心不只相信神能、神肯、也是相信神已经作了。

神已经成功了。你如果信是得着的就必得着。你如果能信，有把握知道神能、神肯。神如果给你话，你就能够感谢神：神医治了我的病，神已经作了！许多人就是在这里模糊了，病得不着医治。因为他一直在那里盼望得着医治。盼望是将来的事，相信乃是已过的事。我相信神定规医治我，可能还在二十年以后。我相信神定规要医治我的病，可能还在一百年以后。一切真实的信心都是能爬起来说：感谢神，祂医治了我的病！感谢神，我得着了！感谢神，我洁净了！感谢神，我好了！所以信心到了完全的时候，不只说神能不能，神肯不肯，乃是说神曾作了没有？「神曾」了！神已经作了！神曾听了我的祷告，神曾用祂的话医治了我，神已经作成功了！凡信是得着的，就必得着。许多人的信心都是「要得着」的信心，所以老得不着。我们应该有「是得着的」信心。我们的信心都是讲「是」的，不是讲「要」的。

我引一个简单的比方：你们都是传福音的人，今天如果你们传了福音，有一个人听了福音，明白了，悔改了，他说：我相信了。你问他你信了主耶稣没有？他说信了。你问他你得救了没有？他说，我会得救。你知道这不行。你问他：你得救了没有？他说，我必定得救。你知道也不行。你问他，你真的必定得救么？他说，我想我定规会得救的。我告诉你，你总觉得那一个味道不对。他说要得救、会得救、一定会得救，那一个味道不对。你问他，相信主耶稣没有？得救没有？他说得救了！你知道那一个味道对。人相信了，就是得救了。照样，所有的信心，都是已过的，都是与得救的信心一样的。不是我相信了，定规会得着医治，定规会好，定规要好。这不是信心！人一相信，就要说，感谢神，我得着了医治。

你们要把这三个抓牢：神能、神肯、神曾。人的信心一摸着神曾的时候，疾病就过去。


第三部不要爱世界 * 第一章 这世界的背后

第三部不要爱世界

第一章　这世界的背后

读经：约翰福音十二章三十一至三十二节

「现在这世界受审判；这世界的王要被赶出去。我若从地上被举起来，就要吸引万人来归我。」

这些话是当主耶稣在尽祂的职事时，在一个重要关键时刻所作的宣告。祂被许多热心的群众簇拥着进了耶路撒冷，几乎就在那时，主藉用一个比喻，隐隐约约的说出祂将要舍命的事，随即有声音从天上来，印证主的宣告(约十二24、28)。主藉着这两面重要的说明，将祂自己启示出来。这番话对于那许多去迎接祂、跟随祂进耶路撒冷，并喊着说「奉主名来的以色列王是应当称颂的」这些人，到底有什么意义？对大体的人而言，主的话表示对他们的寄望是完全相反，对于那些较能深思的，不久就要看见主这些话正是一个即将应验的预言，是预先说到祂的死，将如同一个罪因一样(约十二33)。

主的话虽然从一方面来说，打破了他们的幻想，却在另一面，代之以一个稳固、牢靠又奇妙的指望。因为主的话无疑是宣告：政权即将彻底转变，这转变的彻底，是远超过所有犹太爱国人士所曾想望过的。这里的「我……」和上文所说的构成了强烈的对比，就是人子和祂的对头(今世之王)的对比。这一粒神的麦种，藉着十字架顺服以至于死，使得今世恐怖的极权统治，随着它那骄傲的统治者之败亡而终结。又因着祂的复活，公义将代之掌权，人在那公义的王权下，甘心乐意的归顺于祂。因着爱的绳索，众人的心都被吸引，不再归给在审判之下的世界，乃归给人子耶稣。祂从地上被举起来，虽是为着受死，却因此被高举得以掌权。

什么是「这世界」

「地上」正是发生此一转变，并带进无比结果的舞台，而冲突的点，乃是在「这世界」。这就是我们所要默想的，我们要从新约圣经中的一个重要的希腊字——Kosmos——来看它的意义。英文译本除了下面所提起的例外之外，一律译成「这世界」。(另有一个希腊字Aion也常被译成「这世界」，它含有时间的因素，所以更宜译成「这世代」。)

我们该花一点时间从新约希腊文字典，就如格林姆氏(Grimm's)所着的，来看这一个字，就可以看出Kosmos在圣经中的意义非常广泛。首先，我们从古典希腊文中可以看出它原初的意义包含着两件事：第一，指一个和谐的秩序或安排；第二，指妆饰。后者在新约圣经中以动词的形态出现，Kosmeo意思是妆饰，就如圣殿是用许多美石妆饰的，还有新妇妆饰整齐，等候丈夫(路廿一5；启廿一2)。彼得前书三章三节里面就有上面所提起的例外，翻译的人将Kosmos也译成「妆饰」，与五节里面的妆饰(Kosmeo)相符合。

看过古典的希腊文，我们再来看新约的作者，你会发现他们对「这世界」(Kosmos)的用法不外下列三类：

一、头一类是指物质的宇宙或地球，就如使徒行传十七章二十四节中保罗说：「创造宇宙和其中万有的神。」此外马太福音十三章三十五节及其它地方也曾用过；还有「创世以来」(原文是世界的根基)，约翰福音一章十节说：「祂在世界，世界也是藉着祂造的」；还有马可福音十六章十五节，「你们往普天下去」也是。

二、Kosmos的第二类用法又分为两方面：

(一)它指居住在这世上的人，就加约翰福音一章十节的：「世人却不认识祂」；三章十六节的：「神爱世人」；十二章十九节：「世人都随从祂去了」；十七章二十一节：「使世人可以相信」。

(二)从第一方面引伸出一个意义，指远离神并与基督为敌的全人类，就如希伯来书十一章三十八节：「本是世界不配有的人」；约翰福音十四章十七节：「乃世人不能接受的」；十四章二十七节：「我所赐的，不像世人所赐的」；十五章十八节的：「世人若恨你们……」

三、在圣经中Kosmos的第三类意义，乃是指这世上的事，诸如这世界上的物质、利益、财富、宴乐等等，虽然是虚空又多变的，却能激起我们的欲望，并吸引我们离开神，因此这世界上的事，最能拦阻我们向着基督。就如约翰壹书二章十五节说：「世界上的事」；三章十七节的「世上财物」，这里所用的Kosmos，不单指物质的，也包括那些抽象的或意识的，灵界的和道德的，或不道德的。因此哥林多前书二章十二节有「世上的灵」；三章十六节有「有这世界的智慧」；七章三十一节「这世界的样子」；提多书二章十二节「世俗的(Kosmikos)情欲」；彼得后书一章四节「世上……的败坏」，二章二十节，「世上的污秽」，约翰壹书二章十六、十七节，「凡世上的事，就像肉体的情欲，……今生的骄傲，都要过去」。所以雅各要基督徒「保守自己，不沾染世俗」(雅一27)。

世界背后的故事

读经的人只要稍加注意，很快就会发现，Kosmos一字是使徒约翰最喜欢用的字，以上所引的经节正说明此点，同时我们也是由于他的帮助，才能有一个进一步的结论。

上面所说关于「这世界」三方面的定义：一、物质的全地或宇宙，二、地上的人，三、地上的事物，虽能使我们从不同的角度来看世界，却仍未摸着隐藏在这世界背后的故事。古典的希腊文Kosmos一字乃是指一个有秩序的组织或安排，这一解释足已帮助我们摸着一点，世界背后还有故事。我们藉着摸得着的事物碰见了摸不着的东西，我们碰见了一个有计划的系统或制度，在这个系统或制度里面，一切都井然有序，功用配合得十分紧密。

关于这一个制度，两件事必须加以着重的说明：

第一，从亚当为那恶者开了门，让它进到神的创造里那一天起，这世界的秩序就显出与神为敌的光景。这世界不认识神(林前一21)，恨基督(约十五18)，并且不能接受真理的圣灵(约十四17)；他们所作的事是恶的(约七7)，因此「与世俗为友的就是与神为敌了」(雅四4)。所以主说：「我的国不属这世界。」(约十八36)「我已经胜了世界。」(约十六33)「使我们胜过这世界的就是我们的信心(信祂)」(约壹五4)从我们所引约翰福音十二章的话来看这世界，就知道这世界是在审判之下。神对这世界的态度是从不与之妥协。

第二，同一节圣经又清楚的说出那整个的制度是受着一个思想支配的。约翰一再的说到「这世界的王」(约十二31，十四30，十六11)。他在书信里将它描写为「那在世界上的」(约壹四4)，与之相对抗的有真理的圣灵住在信徒的里面。约翰说：「全世界都卧在那恶者手下。」(约壹五19)撒但是一个背叛的世界的统治者(Kosmokrator)——这字在新约圣经中只用过一次，以复数出现，是论到管辖这幽暗世界的众君(弗六12)。

因此世界这一个有秩序的制度，乃是由它背后的统治者撒但所管辖的，约翰福音十二章三十一节所记载主的话，说到这世界受审判，所指的世界并不是物质的世界，也不是指世人，因为以他们而论，审判尚有待于将来。这里所说受了审判的世界，乃是指这个紧密的世界秩序，撒但是这世界的创始者，也是它的头。所以正如主耶稣的话清楚所指明的，那受审判的乃是它，它是这世界的王，它已经受了审判(约十六11)，要永远被赶出去。

要认识这世界

圣经使我们对周围的世界有更深的认识。的确除非我们能看见在属物质的背后那看不见的权势，我们就难免常常受欺。

这些思想能帮助我们更认识前面所提起的，彼得前书第三章中，使徒将辫头发、戴金饰、穿美衣，这些外面的妆饰(Kosmos)，和在神眼中看为极宝贵不朽的妆饰，就是里面存着长久温柔安静的心对比。由此可以推想前者在神眼中毫无价值，是必朽坏的。我们能否接受彼得对这两种妆饰的评价，全视我们是否真看见他话的真实意义。彼得的含意是，在那些辫头发、穿美衣、戴金饰等等妆饰的背后，有一个权势在左右着这些，正为着它的目的而工作；因此切勿被那势力所掌握。

我们必须自问，是什么动机使我们与这些事发生关系？可能并不包含情欲的因素，我是无辜的，我只不过想在审美的观点上得到一种和谐的美丽和满足。这样作在实质上可能并无重大错误，但是你我曾否看见，因着这件事我们摸着了什么？我们摸着了在看得见事物背后那紧密的制度，这制度正是神的仇敌所控制着的。为此我们必须儆醒。

圣经一开头就说到神创造诸天和地。当时祂所创造的世界并不是我们现在所说的这样子。我们从圣经中世界一词的意义，可以看出这世界曾经过一些变迁，到了新约里面(虽然在诗篇和先知书里面已隐约的提到)，世界才完全形成一个含有属灵意义的组织。我们可以看出那发展的原因。在人堕落之先，世界所包含的只不过是地面和其上的人，以及地上的事而已，那时候的世界还未成为一个系统化的世界。(Kosmos)。因着人的堕落，撒但就趁机进入，照着它的计划，将地和地上的事，编组成系统，就是我们所说的世界。所以原初属物质的地，与经撒但编组而成系统化的世界亳无关连，人也是如此；但是撒但抓住了人犯罪的机会，利用人替它开门，将它所要建立的组织带了进来。从那时候起，地是属于这世界，人也是属于这世界了。因此我们可以说，堕落之先只有地，堕落之后才有世界；到主再来的时候只有主的国度。世界是属撒但的，国度乃是属于主耶稣，今日乃是主的国度要取代这世界，并且将来要完全取代。那非人手所凿的石头，打碎人骄傲的偶像时，这世上的国，就要成为我主和主基督的国(但二44-45；启十一15)。

这世界的事

政治、教育、文学、科学、艺术、法律、商业、音乐等等，正是构成这世界(Kosmos)的事，而这些事又正是我们天天所遇见的。这些事一旦从世界中除去，由这些事编组而成的系统就不复存在。历史告诉我们，这些事都各有长足的进步，但是问题在它们的进步究竟朝着那一个方向？这种发展最终的目标到底是什么？约翰告诉我们，时代的末了，敌基督要起来，在这世界上建立它的国度(约壹二18、22，四3；约贰7；启十三)，这就是世界发展的方向。撒但今天正利用今世的物质、世人和世事，要把这些事归结成一个敌基督的国度。到了那时候，这世界的制度达到了高；那时，这世界的每一分子都将显出与基督徒为敌的面貌。

你在创世记里读不出伊甸园中曾有什么技术，也未曾提到过机械工具。等到堕落以后，该隐的子孙中有打造铜铁利器的。人如果在几个世纪以前，说在所使用的铁器中，已经看见敌基督的灵，很可能被认为是无稽的幻想。其实多少年来，刀剑早已和犁头公开的互争短长了；到了今天，金属在人手中已成为杀人的恶毒利器，技术和工业之被滥用，已愈过愈明显了。

音乐和艺术也是如此。弹琴和吹箫也是起源于该隐的家族，到了今天，撒但正藉着人污秽的手越过越表现藐视神的傲慢。在世界许多地方，我们很容易找出，绘画、雕刻和音乐与拜偶像之间的密切关系。所以毫无疑问的，那一天正在临近，敌基督的性质将藉歌唱、舞蹈、戏剧和视听器材公开展示。

至于商业，它和世界的关连更是值得我们注意。撒但是头一个奸商，将它的诡计推销给夏娃。以西结书二十八章用表号的说法，论到它原初的性质，我们读到：「你靠自己的大智慧和贸易增添赀财，人因赀财心里高傲。」(5节)我想这一点无须多加论证，人大多可从经历中承认商业中的性质，因为撒但是商业的起源。这一点以后还要多说一些。

那么教育又怎么样呢？许多人都愿为教育辩护，说教育是有益无害的。再说，我们的子女岂能不受教育？但是教育和商业或技术并无不同，也是今世事物的一环，它也是从善恶知识树长出来的。许多基督徒是何等迫切的盼望，要保证我们的孩子们不受那些世界明显毒害的摧残；但我们又不得不使他们受教育。我们当如何解决这个问题？一方面他们不得不接触实质上是属世界的教育，而另一方面又能保守他们不受这庞大世界制度的危害？

科学又怎样呢？同样是构成这世界(Kosmos)的一个单元，它同样是知识树的果子。当我们进入科学的范畴去探索物质世界的本质、人类的本质，立刻会引起一个问题：这些科学的研究、追寻和发现，应否有一止境？在知识的领域里，有益和有害的分界线究竟何在？怎样才能在追求知识的事上不陷身于撒但的网罗？

这些是我们必须深入寻求的。我知道必然有人会说我说得太过了，但为了要把这问题看得透彻起见，我们必须从这里看起。因为「人若爱世界，父的爱就不在他里面了」(约壹二15直译)。最后，当我们摸着这世界的事时，我们总要问自己说，这件事对我和父之间的关系影响如何？

时候一到，我们不得不进到世界里面去，并和它有接触；今天的世界也会来找我们，使我们无法不和它有接触。今天遍处有一个势力要俘掳人。你曾否感觉世界的势力的庞大？人今天最爱谈论的，你充耳所闻的，岂不就是钱？今天你终日所想的，是否就是吃什么，和穿什么？你无论到什么地方去，人最热衷谈论的题目也是这些。连基督徒也不例外！这世界竟然猖狂到一个地步，甚至扩张它的势力到教会的门口，连圣徒也要管辖！从来没有一个时刻像今天这样危急！惟有对基督十字架能力的认识，才能拯救我们脱离这世界的权势。

以往我们常常说到罪和天然的生命，我们很容易看见它们在属灵事上所带进的后果。但我们很少认识，当我们一摸着这世界，在属灵境界中所引起的后果！在这世界的背后，那属灵气的势力，正凭藉着这世界和其上的事要诱人进入它制度的网罗，神的圣徒不仅要谨防罪恶，还得提防这世界的王。神今日正在建立祂的教会，要使她达到完全，好让基督能在宇宙中作王。同样，神的对头也正在建立这世界的制度，最终要达到使敌基督掌权的颠。我们当何等儆醒，免得在不知不觉中作了撒但的帮助，建造那必遭毁灭的国度。当我们面临取舍和选择的时候，我们所注意的，不该仅仅是好坏或损益的问题；我们当查问的是：这事是属于这世界的呢，还是属神的？因为这宇宙中只有一个争战，所以每当两件冲突的事摆在我们面前时，取舍的后果非同小可，若不是使神有所得着，就是撒但的收获。


第二章　远离神的趋势

我们都曾作过罪的奴仆，所以提到罪恶的事很自然的相信它们是出于撒但；但我们是否同样的认清，这世上的一切事也是出于撒但呢？我相信许多人对于这一点还怀着不同的思想。但是圣经却那么清楚的说：「全世界都卧在那恶者手下。」(约壹五19)撒但心中很明白，一般来说，用明显的罪恶去引诱真基督徒常是徒劳无益的，他们通常会看出那些事的危害而远避它。所以它就用巧计布置了一个诱人的网罗，使许多无知失察的人陷身其中。对于情欲和罪恶，我们常能力避，但是对于那些似乎是无害的科学和教育，我们往往就失去了评价的标准，不知不觉的陷身在仇敌的网罗里，成为它的掳物。

这世界在审判之下

但是主曾清清楚楚的向这世界宣告了祂的审判，因为这世界已经与神的旨意脱节。主说：「现在这世界受审判。」显然凡是构成「这世界」(Kosmos)的，都在审判之下，倘若「这世界」不是在根本上已经错失，主就不会如此加以审判。主接着又说：「现在这世界的王要被赶出去。」主这样说，不只着重的说出撒但和这世界系统之间那紧密的关系，而且说出这世界的被定罪与这世界之王的被赶出去是相连的。我们是否承认，撒但就是今日教育、科学、文化、艺术的主，而这些和撒但一样，已经注定必要败亡呢？我们已否认定，撒但正是那操纵着构成这世界系统之事的幕后主人呢？

当人一提到跳舞厅或夜总会的时候，基督徒立刻有一种直觉的反对，我们认为这些十十足足是世界；若从另一个极端来看，当人讨论的题目是医学或社会服务时，我们可能毫无不良的反应。这些事往往得到我们的赞许，甚至还加以热心的支持。在这两个极端的中间，有千千万万种事，它们或具有好或坏的影响，因着各人见解不一，很难划一道分界线。但是我们要记得，神向「这世界」已经宣告了祂的审判，祂并不是向这世界的某一类事加以审判，不！凡属这世界的都已经受了审判。

你可以在你自己身上作个试验。比如你从事一项人所赞许的事业，有人对你说那是世界，你会被这话所动么？也许你根本不把这样的话放在心上。除非又有一个你十分尊敬的人直率严肃的向你指出：「弟兄，你在这件事上摸着了撒但！」否则我怕你不会有什么感觉，连引起你踌躇和不安也不会。当人对你说：「你接触了教育」，或是「你接触了医学」，「你接触了商业」。你有什么感觉？你反应的程度会和人说你接触了撒但一样么？倘若我们真相信，什么时候我们一摸着构成这世界的任何事，我们就摸着了这世界的王，那么当我们摸着其中任何一件事时，都不该没有严重和深切的感觉：「全世界」——不是世界中某些部分——「都卧在那恶者手下」。千万不要以为撒但只不过凭着人心中的罪恶和情欲来反对神，它乃是藉着这世界的每一件事和神对抗。自然，你我都同意就着今世之事的本身来说，那是物质的，无生命的，并不具有为害人的能力，但是我们仍得看它们是抵挡神旨意的，因为这些事并不使我接触神圣的生命。

创世记一章中，「各从其类」出现了多次，这代表繁殖的律支配着整个的生物界。但在灵界中却不受这律的支配。人类世代相传，父母生子女，但基督徒却不是世代相传，父母同为基督徒，也不能使他们的子女生来就是基督徒。人之得以成为基督徒，乃是因着神的作为。

这个原则亦可广泛的应用在每一件人生的事务上。凡属于人类天性的，都自然的流传下去，但那些属于神的，只在神继续作工的时候才得以保持。而整个世界一直能继续下去，无须神特别的作为。这世界和其中所有的，一直向着与神旨意相反的方向发展，这就是这世界的性质。关于这一点，我们要引圣经和基督徒的经历来说明。

这世界的性质

我们先从政治的范畴来看：旧约圣经给我们看见以色列百姓和以色列国是特别蒙神赐福的。以色列百姓为了要和列国一样，所以求神为他们立王。先不说他们选立扫罗为王，我们都知道神在祂所定的时候，赐给他们一位祂为他们所选的王，要他照着祂的指示建立并治理以色列国。

虽然这件事很清楚是出于神的作为，但是事实证明以色列国仍沿着自然的趋势，逐渐远离神，「像列国一样」。因为国是属世界的，她与这世界的每一件事一样，向着与神旨意相反的方向发展。世上任何国家，若听任她发展，她必越过离神越远，连蒙神选召的以色列国也不例外。当神的手向着她稍稍松开，她就随风飘去，和拜偶像的国联合。以色列国在她的历史上曾有过中兴，而每一次中兴都是神伸手干预的结果。否则，她就在下坡路上直坠。

这种情形在商业上表现得非常明显，甚至人已经丝毫不以为意。我想到诱人不诚实的试探和败坏的勾当，以商界中最大。这是尽人皆知的，我们也知道在尖锐的竞争之下，要想保持诚实的贸易，正直的行为，那是何等为难！许多人甚至说这是不可能的。事实上要在商界中仍保持正直和诚实，惟有那些绝对投靠神的人才作得到。

我们可以从主的话来看两等人的对比：一等人是赚得全世界却赔上了自己的生命；而另一个买卖人，却变卖了他一切所有的，去买一颗贵重的珠子。后者主用它作为天国的比喻(太十三46)。历世历代神的灵常常感动买卖人跟随那一个买卖人的脚踪，步他的后尘。有不少知名的事业，它们的盈余为着广传福音或其它达到神目的之途径而使用。

我想起一个企业，是一个敬畏神的商人所开创。他知道向神的敬畏乃得神赐福，只有当人活在神面前时公司方存在；而商业上的机智与干练，健全并有效的组织，本身也能将企业持续存留的。因此在这个企业的头一个时期，藉着创办者所供应的神圣生命，使那本属世界的企业安稳在神的权柄下。但是到了第二个时期，原初的约束随着创办者的过去，已不复存在，这企业很自然的坠入世界的组织中，那是意料中的事。向神的敬畏早已消失，而企业却继续发达兴旺。

我们来看最单纯的农业。创世记中所记载原始的农牧，很说明了一些事。亚当堕落以后，迫得神不得不对亚当说：「地必为你的缘故受咒诅，你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。你必汗流满面才得餬口，直到你归了土。」(创三17-19)伊甸园中果木扶疏，谁也不会认为农事或园艺有什么不当，因为那是出于神的定规。但是一旦脱离了神的手而任意发展，虽单纯为农牧也同样渐趋败坏。人服在劳苦和失望的定罪之下，藉着劳苦而有的收获也含有邪恶的因素。挪亚藉方舟得蒙拯救，是神伟大的恢复行动，藉着这行动全地又得以重新起始。但是曾几何时，人又旧病复发，悲剧重演！挪亚作起农夫来，栽了一个葡萄园。他喝了园中的酒便醉了，在帐棚里赤着身子。农业的本身当然没有错，但就在那时，已显出它引人离开神的方向。只要听任它自由发展，它就向着百分之百反对神的方向走。大家对各洲大陆的旱涝之灾的惨况，想必都有印象！

但是神所耕种的田地——教会，和属世的耕作之间有何万丈的不同？藉着神的恩典和内住的圣灵，她如果响应在她里面的生命，就能时时刻刻倾向神，走向神，纵然她偶因失迷而离开神，这生命也能唤醒她归回。

再说教育，无论就圣经和我们的经历来说，都能给我们看见一点它的地位。以象征的说法来看，神之废扫罗而立大卫，正说明祂越过人看为出人头地的人(扫罗的身量比众民高过一头)，而喜悦合乎祂心意之人。说得更认真些，像约瑟、摩西和但以理等人，他们的智慧曾蒙神分别重用于当代，而他们的智慧和悟性乃是直接从神领受的，并未假手于世俗的教育。而使徒保罗明明地把学问列在他所看为有损的万事之中，因他以对主耶稣的认识为至宝(腓三8直译)。他在今世的智慧和从神来的智慧之间划了一道清楚的分界线(林前一21-30)。

经历更告诉我们学术界属世界的情形；今日西方许多著名具有历史的大学或学院，大多为当日基督徒所创办，其目的在使青年人能在基督徒的影响之下受到良好的教育。当创办人还在世的日子，因着他们将真实属灵的内容充满在学校中，所以教育得以保持在建校的根基上。但是等到创办人一旦离世，原先支配学校的属灵影响力也随之消失，而教育自然就朝向唯物的世界潮流，愈过愈远离神。有的学校需要经过相当长的时间才显出这种转变，因为挣脱宗教传统并不是朝夕间的事，但这种演变的趋势却十分明显，许多学校已经彻头彻尾失去了创校之日所立下的根基。当一件属物质的事还在属灵的管辖之下时，它确能起一点它该尽的功用。一旦脱开了属灵的管辖，在它背后的能力，立刻就显出来。属物质的事受物质的律所支配，而它发展的方向正是说出它属世界的性质。

当代传道事业的扩展，使我们能有机会，在此时此地从今日宗教组织来证实这原则。一个多世纪前教会所创办的学校和设立的医院，属灵的气氛十分浓厚，而目的纯粹是为着福音。所以并不注意建筑的美丽和雄伟，只求传福音的目的能贯彻。过了十年或十五年之后，你若再到那里去，看见学校或医院显著的扩大了，但得救的人反而不如从前多。到了今天，那些学校，已经纯粹成为教育的中心，当日为广传福音设校的动机已无踪迹可寻。同样许多医院今日已演变到只医治人身体的疾病，根本忽略人属灵的疾病。当日创设这些学校或医院的人，由于他们自身紧紧与神同行，所以能使他们所创设的学校或医院符合创设的目的；但是等到他们一过去，这些学校或医院很快就落到这世界里，去追求这世界的标准。这样一来，这些学校或医院就自然而然的置身于这世界之事的行列，对于这种光景丝亳不足为异。

我们看见使徒行传在开头的时候，由于一项偶然的事件，促使教会注意到贫苦圣徒的照顾。那件慈惠的工作显然蒙神的祝福，但是要记得，它的性质是临时的，也许你会诧异地说：「这工作若能一直继续下去多好！」只有不认识神的人才会说这种话。倘若那时的慈惠工作一直无限期的延展到今日，它必然是已随着初期属灵影响的失去而变换了方向，成为这世界的事业，这是无法避免的。

因为神所建造的教会，与每一个时代中那些出于教会中圣徒个人的信心和异象所创立有价值的慈善工作和公益事业，二者之间有显然的分别；后者的起源虽然也是由于圣灵的异象，但它自身就拥有持续下去的能力，而神的教会却没有这种能力。这些慈善公益事业，虽然是神的儿女所开创，但是一旦等到它们规模粗具，便可以经由世人来管理并维持，与开创时期那种必须凭藉信心的性质大相径庭。

我再说，教会之得以存留，需要她无时无刻的依靠神，她永不能离神独立。假定在一个城市中，有一个活的教会，经常有交通、祷告并传扬福音，还在许多信徒的家中或地区有属灵的活动。过了多年以后，你想情形会怎样呢？如果神的百姓在信心和顺从上忠心跟从祂，那么那地的教会，就满了主的生命、主的光和充满了具有权能的神的话，且远超过以往；反之，她若向神不忠，违背了主所给他们的异象，她同样可能成为宣讲无神论的所在，而昔日的教会已不复存在。因为教会的存在需要神生命不断的注入，时时刻刻的灌溉，她不能片刻与神的生命脱节。

假定在那城里与教会有关连的还有一所学校，或者是一所医院，一个出版社，或者是一些慈善事业，都是那教会之信徒本着信心所开创的。如果这些事业已经持续了十年，也没有别的公私团体起来接替它们的工作，社会需要这些事业的服务，那么它们可能仍然服务得有声有色，依然获得社会的赞许。因为只要具有普通才干的管理，它们的业务就能蒸蒸日上，无须神生命的新鲜输入。它们和这世上任何事业已经毫无二致，它们的存留根本不必靠神的生命，它们早已包括在现在这世界受审判的判语之下了，因为它们早已属于这世界。

这世界的事

假若我问你「贵干」？而你的回答是「业医」。很可能你除了珍视解除人间疾苦的终身职志之外，对于你所处的境遇，丝毫不觉得有任何危险。我若告诉你，医务工作不过是撒但控制之下这世界系统的一环时，教会有什么感觉呢？如果你是很有追求的基督徒，对我所说的话也很认真，因此大为吃惊，你的反应可能是后悔作了医生，觉得不如改行更好。这不是办法。你可以仍旧作你的医师，只是你要小心，因为你的脚正踏在仇敌所控制的强土上，除非你时刻儆醒，否则你迟早会落到它的诡计之下，成了它的俘虏。

或者你是作工程师的、办农场的、开印刷厂的，同样你也要当心，因为这些也是这世上的事，和开设娱乐场所，涉足不良之处同样危险。除非你谨慎战兢如履薄冰，否则迟早你必落到撒但的陷阱里，失去作为神儿女所享有的自由。

那么你一定要问说，我们怎样才能蒙拯救，而不被缠住呢？许多人认为逃避这世界的途径与奉献有关，需要更新，将自己献上，将自己更完全的交给神，为神的事活着。我要说：「不！」因为脱离世界是救恩的问题。我们按天性来说都在撒但系统的陷阱里受困，若不是神的怜悯，无人能以逃脱。我们的奉献不能救自己，我们所依靠的是祂的怜悯，惟独祂救赎的工作，才能救我们从世界的陷阱中出来，祂足能拯救我们。下一章我们要来看祂怎样救我们，神能将我们的脚安置在盘石上，使我们不至于滑跌。神且能帮助我们，照着祂的喜悦，使我们所从事的行业为祂的旨意所用。

但是让我再重复的说：「这世上的事」自然的趋势是向着撒但而去的，它是越过越远离神。纵然有些事是出于属灵的人，它们的目的且是为着神的，但是一旦失去了原先所有的神圣生命之约束，会立刻自动改弦更辙，朝着月一个方向而去。无怪撒但的着眼点是在世界的末了，因为它知道，到了那时候，凡是这世上的事，都要回到它手中。就是现在，这世上一切的事也正在面向着它而去，到了末世，它预期必能达到它的目的，但愿当我们摸着属撒但系统的任何一点时，这个思想使我们得以清醒，免得我们不期然的帮助它建立了它的国度。


第三章　世界已埋水底

读经：马可福音十六章十五至十六节

「祂又对他们说：你们往普天下去，传福音给万民听。信而受浸的必然得救；不信的必被定罪。」

许多人对这段圣经的后一半觉得诧异，何以主耶稣不说信而得救的人应该受浸。相反祂说：「信而受浸的必然得救。」我们常常把主所没有说的读到主的话中，结果往往对我们产生危害。每一句话主怎么说，事情就怎样，一点一画都不能更改。如果这是事实，那么只有那些对祂有了信心，又受了浸的才能得救。有的人就在这一点上感觉困惑。他们也许要抗辩说，你的意思到底是什么？请不要困惑，也不要怪我！这不是我说的，这是主的话。这次序是主自己定的，相信之后受浸，受浸然后得救。我们不可以把它颠倒为相信，得救，然后受浸，虽然我们宁愿它是如此。主的话坚定不易，我们的分乃是留意听从。

(有人对马可福音十六章十六节的话是否出于主表怀疑，对于这件事，我无意加以解释。有一次，我在一个乡村里遇见一个姓陈的裁缝师，他有一本马可福音，当他读到这一段被人评论为并不属于马可福音的经节时，他却相信这是主的话。当时那村庄里没有一个基督徒可以给他施浸。他该怎么办呢？接着他又往下读，读到二十节，看见神自己用神迹奇事随着，证实祂自己的话，他觉得这就够了。因此他作一简单的决定，要证实主在十八节里所给的应许。他去看同村几个患病的邻居，经过祷告后，奉主耶稣的名为他们按手，然后就回家了。他告诉我，过了一段时间，他们都痊愈了，没有一个例外。这件事使他大得鼓励，信心得着坚定，当我遇见他时，他一面安安静静的作他的裁缝，一面忠心的见证主耶稣。如果他能这样将主的话当话，信主说了就算数，我有什么理由不信？)

因此我再重复「信而受浸的必然得救」；你们也许要对我说：「你一再这样说，你是否要说受浸的重生？」不，这绝不是我的意思！主从来未说过信而受浸的就必重生；主既没有这样说，我自然用不着如此信。主却明明说：「信而受浸的必然得救。」所以我相信的乃是受浸的得救。

那么问题自然就来到，主这样说到底是什么意思？路加记载那些听了彼得的劝勉说：「你们要救自己脱离这弯曲的世代。」领受他话的人就受了浸，彼得的话到底何所指？

要回答这个问题，首先必须问自己，我们所说的「得救」到底是什么意思。我怕许多人对于得救常常有一些不准确的观念。许多人(几乎是大部分)对于得救的观念往往是指我们将来不下地狱，进入天堂；或者是指我们脱离罪恶，使我们过圣洁的生活，但是我们错了。圣经里面得救的意义远超过这些。圣经里面所说的得救，它所相关的事远超过罪恶和地狱，或者是圣洁和天堂等等，它还与别的事相关。

得救与世界

我们知道神所赐的各种美善的恩赐，乃是为使我们能应付并敌挡与我们为敌的邪恶。祂所以使我们称义，因为我们在定罪之下。祂将永远的生命赐给我们，因为我们在死亡之中。祂赐给我们赦免，因为我们有罪。祂使我们得救，又是为着什么呢？上面曾说过，称义的对面是定罪，天堂的对面是地狱，赦免的对面乃是众罪，那么与得救相对的到底是什么？我们往下将要看见，得救的对面乃是世界(Kosmos)，它是和世界相对的。

撒但是基督的仇敌。它藉着人的肉体，产生了今天地上这许多形形色色的事，我们没有一个人不受这些事的牵连，无人能以幸免。整个世界的样式，特别使父神心厌。我想大家都知道，宇宙中三个黑暗的势力，就是世界、肉体和那恶者，正好与三而一神的三位格相对。肉体与保惠师的圣灵对敌，撒但敌挡主耶稣基督是主，而世界乃是敌挡那万有的创造者父神。

我们所说的这世界(Kosmos)，它一直与父神又是万有的创造者为敌。从圣经说「神看着一切所造的都甚好」这一句话中，我们能看出父为着祂永远的旨意来创造，并且为此作工不息。远在创立世界之前，父就在祂心中定意要在这地上建立一个秩序，这秩序的最高层乃是人类，他们能自由的彰显神儿子的性质。但是撒但伸进手来，对此加以干扰。撒但以地作它的跳板，人作工具，抢夺并窃据了神所创造的，使之以它自己为中心，而彰显它的形像。因此，这一个与神原初旨意不同事物的系统或制度，乃是对神所定计划，一个直接的反对。

所以我们今天面对着两个世界，两个掌权的范围，它们的性质完全不同，且是对立的。以我们而论，今天所面临的问题不在将来上天堂或下地狱，今天的问题是在我们面前有两个世界，到底我们属于那一个？是基督执掌王权的那世界，或者是站在它的对面，属于那处处与基督为敌的事物？撒但是这事物实际的头子。

因此与得救发生关系的，不单是个人罪得赦免，和逃避将来的地狱，它更是和我们从一个制度中出来有关。当我们得救的时候，我们就从一个整个的世界中出来了，进入另一个世界；主救我们，现在就将我们从撒但为着向神旨意挑战而建立的那整个组织的系统里救出来。

这一个范围，这一个包罗万象的世界(Kosmos)以多方面出现。当然罪恶在其中位居首要，如世上的情欲；此外那些人所重视的处事标准和方式，也是构成这世界的成分之一。就如人类的思想、文化、哲学，都包括在内，再加上出之于人性那些社会和政治的崇高理想。

此外无疑的还有这世上的各种宗教，加上属世界的基督教和属世界的「教会」。无论在什么地方，人若仗着天然的能力掌管一切，你就看见这个世界的因素，这些正是受撒但直接鼓动的结果。

倘若这就是世界，那么得救又是什么呢？简单说，得救就是我逃脱了这些。我从构成这世界(Kosmos)那包罗万象的事物中出来了。我再不属于撒但款式的事物，我的心专在神心所关注的事物之上，我以神在基督里那永远的旨意作目标。既蒙拯救脱离了今世的一切制度，我就进入神在基督里所定永远的旨意。

「信而受浸的必然得救。」主既如此说，主的意思也就如主的话一样的明白。我因信接受主的话，又受了浸，因此我就成了一个得救的人。这就是得救。因此千万不要小看受浸这件事，受浸是个大关键，关系极大。受浸的关键不亚于当我们置身于两个互相激烈争战中的世界，我们从其中之一，被迁到另一个。

受浸与世界分离

另有一段圣经中也说到受浸和得救的关系，就是彼得前书第三章，使徒彼得告诉我们说：「就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人；当时进入方舟，藉着水得救的不多，只有八个人。」(彼前三20)他说这水是一个表明，英文修订本却注说是一个预表。接着他又说：「这水所表明的洗礼，现在藉着耶稣基督复活，也拯救你们。」(彼前三21)彼得说到这受浸，如今也拯救我们。彼得显然是相信，我们藉着受浸得救，正如同挪亚一家藉水得救一样牢靠。请记得，我不是说藉水重生，我也不是说受浸方得免去地狱之苦，或者方能脱罪。大家要听明白，我们现在所说的乃是得救。它并不是一个空洞的名词，它乃是基基本本的关系到我们和今日之世界制度的分离。

若要更清楚彼得的话，便要回过来看那事的来源。创世记六章到八章，那三章圣经如同一幅图画，有很深的意义。我们能看见，在挪亚的日子，整个世界已经败坏了。原先是神所创造的地，因着人把自己服在撒但的权下而败坏。罪恶既得以进入，立刻大肆放纵，到了一个地步，甚至连神的灵也不得不说：「够了！情形已经演变到无可挽救的地步，只有将它交给审判和毁灭。」

因此神吩咐挪亚造方舟，他带着全家和各种有血肉的活物进了方舟，然后有洪水来毁灭全地。洪水把方舟从地上漂起，水势在地上极其浩大，天下的高山都淹没了。凡在地上有血肉的，无论是人或兽都死了，只有在方舟里面的蒙了保全。这里的重要点并不在他们得以逃脱被洪水淹死的厄运，重点并不在这里。这里要我们看见主要的点乃在挪亚一家八口，乃是全人类中唯一从那败坏的事物制度，就是那埋在水底的世界中出来的人。一个人的存亡就系于此，出来的自然就活着，留在其中的注定已沉沦。出来就是得救，得救并非出来以后的结果。请大家注意，这里有很重大的分别。所以什么是得救呢？得救乃是今天我们从那判定要灭亡属撒但的世界中出来。

赞美神，他们出来了！怎么出来的呢？经过水出来的。因此今天信而受浸的人，也是藉水得救，正像挪亚在方舟中经过洪水得救一样。这段藉水得救的圣经，正好说出他们逃脱了今天的世界，他们从整个事物的系统和制度里面出来了，而这些今世事物的系统和制度，加上它的王，已经在神的定罪判决之下。我们特别要对今天要受浸的人说几句话：〔注：这篇信息释放于一九三九年五月在伦敦的一次受浸聚会中。〕请你们记得！浸到水中的不单是你们；当你们进到水中的时候，整个的世界和你们一同进到水中。而当你们从水里出来的时候，你们乃是在基督里出来，是在那曾凌驾于波涛汹涌之洪水上的方舟中出来，而你们身上的世界却从此长留水底。以你们而论，世界从此长埋水底，像洪水淹没了挪亚时代的世界一样。它在基督的死里被制死，永远不再复起。你们乃是藉着受浸作这样一个宣告：「主阿！我把我的世界留在背后，你的十字架使我和世界永远分开！」

新世界

用象征的方法来说，当你们经过浸水的时候，每一件属于往日世界系统中的事物，都被这水所切断，再也不能回到你身上。从水里出来的只有你们自己。以你们而论：从这水中出来乃是进入到另一个世界中，在这世界里，你所遇见的乃是圣鸽和它所拧下来橄榄树的嫩芽。你们从审判之下的世界中出来，进到另一个满有神圣生命新样的世界中。

我要着重的再谈一次，下到水中的不单是你们，你们的世界也和你们一同进到水中，而你们的世界从此就长留水底。从你们所处那新的地位来看，你们会发现这水一直淹盖着你们从前所属的世界。就是那救了挪亚和他全家的洪水，却将曾是他们生活的世界淹没了。因此同是这浸水，一面将你我摆在基督里这得救的根基上，而另一面，也将整个属撒但的事物体系埋在水底。这受浸不单是结束了你这亚当子孙个人的历史，连你的世界也埋葬了，二者都死了，并埋葬了，无一能以复活。所以受浸乃是一切事情的总结。

这就是说，你不能够将属以往那个旧世界里面的任何东西，带到新的世界中。一切属于原先境界中亚当里的事物，已经留在浸水所代表的审判中，永远不能回头。以往也许你是一家商店的雇员，或者你作人的仆役，或者你是一个老板、经理，或某一个事业的董事。今天你仍然作老板，或是仍然作仆役，但是你们会发现，当你们一摸着神圣事务，当你们来到神的教会中，当你们来到服侍神的时候，这里既没有自主的，也没有为奴的，既没有雇主，也没有受雇的。同样可能你是一个犹太人，或者是一个外邦人；或者你是一个誉满人间，受人尊敬的，或者你被人轻看，声名狼藉，要知道你们都是在亚当里。当你们一从这水里经过，这一切有系统的事物全都成了过去，再也不回头了。相反的你们看见自己如今是在基督里，在此既没有犹太人，也没有希利尼人；既没有化外人，也没有西古提人，只有一个新人。你们乃是来到一个全新的境地，这新境地里的事物，就是那橄榄树和橄榄叶所象征的，它的奥秘就是神圣的生命。彼得说：「这水藉着耶稣基督从死里复活也拯救你们。」(彼前三21)这句话将得救描写得多彩多姿。这里也包含着你已经进入到神正在创造的全新境界。照着圣经的批注家说(参杨氏《圣经分析汇编》)：亚拉腊山的意思乃是圣地。姑不论亚拉腊山是不是圣地，我们感谢神，方舟乃是停在那里，更新的大地上，又充满了各种受造之物，正是象征着一个新的创造。从基督的死里面，神带进一个全然是新的创造，与基督的复活联合。祂带我们进入这新造，你我如今都在这新造里面。

也许你要问我说，我们若不受浸有没有什么关系？对于这问题我只有一个答复，受浸是主自己的命令(太廿八19)，就是主自己也拒绝了施洗约翰的推诿，受了他的浸(太三13-15)。彼得且说这受浸乃是一个见证，一个说明，见证我们在神面前有一个清洁的心(彼前三21)。见证就是宣告。因此你们藉着受浸，藉着所站之地，也是作了一个见证，也许是无声的见证，乃是用事实作见证。你们从这水中经过，乃是向整个宇宙宣告，你们已经把已过的世界留在背后；现在进入了一个全然是新的世界。这就是得救。你们是公开当众宣告，神已将你们安置在基督里，那全新的地位上。

这一点帮我们解开了圣经中许多问题，如果得救和地狱与罪关联，许多问题就难以解释。举个例来说，这一点显然照亮我们，使我们明白保罗和西拉，在腓立比的监狱里对禁卒所说的话，否则就很费解。当时禁卒问说：「我当怎样行，才可以得救？」你们怎么回答呢？倘若你是一个当今把福音传得很准的人，遇见这样的问题，你一定很有把握的回答他说：「当信主耶稣就必得救。」保罗却在给他答复中加上了一点，「你和你一家都必得救。」我能想象得到，你们要问说：难道我一人信主耶稣，我的一家都能得救？我要再请大家留意保罗的话，他不是说：「当信主耶稣，你和你一家都必得永远的生命。」他是说：「当信主耶稣，你和你一家都必得救。」要记得，保罗注意的乃是那整个事物的系统，和那个禁卒弃绝那系统而从它里面出来。那禁卒既是他家之主，他要宣告从那一天开始，他和他的家要事奉神；当这个宣告当众人宣布之后，连街上过路的人都会指着他们说：「他们是信耶稣的。

这就是得救的意义。向人宣告说，你属于另外一套事物的制度。人会指着你们说：「这一家是信耶稣的，他们是属耶稣的！」这就是主要你们得着的救恩，你们在神面前对众人作见证，「我的世界已经过去了；我现在正进入另一个世界。」但愿神给我们这一种得救，使我们发现自己已经从整个老旧将亡的世界中连根拔出来，稳稳固固的被栽种在那全新神圣的世界里。

赞美神，在这一件事上还有它更荣耀的积极的一面。彼得说过了，「这水藉着耶稣基督从死里复活，也拯救了你们」；之后，他又说：「耶稣已经进入天堂，在神的右边；众天使和有权柄的，并有能力的，都服从了祂。」(彼前三22)神已经立祂的儿子在万有之上，使一切执政的、掌权的，都伏在祂的脚下。这样的一位神，既能使祂的儿子进到如此的荣耀中，祂也必能救我们，无论是身体或魂，全然进入那新的创造。

两个相隔的世界

现在我们再简单的重述一遍，我们在这里有两个世界。一个是在亚当里的世界，受到撒但极严紧的捆绑；另一个是在基督里的新创造，是神的圣灵工作的所在。你我是怎样从亚当里的那个范围，进到另一个基督里的范围呢？倘若你对这个问题没有把握，不敢回答，那么我换一个方式来问你，「你当初是怎么进到亚当里面去的呢？」因为进去的路，也就是出来的路。你所以在亚当里，因为你生为亚当的后裔。那么你怎么出来的呢？明显是死了，就脱离了。同样你是怎么进到基督里的呢？答案也是藉着生(重生)，彼得说：「……藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。」(彼前一3)使徒保罗也说：「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」(罗六5)死总结了我们与旧世界的关连，复活使我们与新世界联结。

最后，我们要问说：是什么将这两个世界隔开？岂不是埋葬么？罗马书六章四节说：「我们藉着受浸归入祂的死，和祂一同埋葬。」从一面来说，「埋入祂的死」强烈的说到终结，我在亚当里所有的历史，已经包括在基督的死里面，因此当我从埋葬里面出来的时候，我就能够说：「我是一个完了的人。」但我们能说的不只是这个，赞美神，还有另外的一面。因着基督已经从死里复活，所以当我们从浸水里出来的时候，我能够在生命的新样里行走(罗六4)。罗马书六章三节也包含着十字架这双重的果效。「岂不知你们这受浸归入基督耶稣的人，是受浸归入祂的死么？」这句简单的话，同样暗示着受浸的两面。我们的受浸乃是进入两件事：第一，我这个信的人，乃是浸入祂的死。这是一件太钜大的事实，但它岂不正是那么确实？这并非藉着什么办法，因为这节圣经的后半说到第二点，我们受浸归入基督耶稣。藉着受浸我们归入基督的死，结束了和这世界的关系；同时藉着受浸我们归入基督耶稣，那从死里复活的基督，新族类的元首，为我们开启了与这个全新世界联结的门。我们这样从水中一经过，就简单的成功了一切，并坚定又公开的宣布「这个世界已经在审判之下」，当那位从地上被举起来的人子吸引我来归祂之后，这件事在我身上就成为实在。

这是一个何等的福音，当向整个的受造之物宣讲。


第四章　世界已经钉在十字架上

从世界中分别出来，分别归神，是基督徒生活的头一个原则。约翰在他所写的启示录——耶稣基督的启示——里面，蒙指示看见两个永无兼容可能的极端，实质上如同南北极之别的两个世界。他在灵里先被带到旷野，看见巴比伦，就是世上的淫妇和一切可僧之事的母(启十七3)。然后他又受同一位灵的感动，被带到一座高大的山，指示他看耶路撒冷，就是羔羊的新妇或妻子(启廿一10)。两者的对照已经清楚到没法说得更明白了。

我们无论是作摩西也吧，作巴兰也吧，如果要看见神要我们看见的事物，必须像约翰一样，被带到山顶上。许多人所以看不见神永远的计划，虽然听见了，在他们的领会里觉得不过是一些枯燥无味的道理而已，原因就在他们以平原的生活为满足。明白并不感动人；惟有启示才能。在旷野中，我们能看见一些巴比伦景象，如果我们要看见神的新耶路撒冷，那就必须有属灵的启示。我们一旦看见了，就脱离了原来的光景。因此基督徒的一切，全系于眼睛的被开启，但是若要在经历上进入所看见的，必须要准备好放弃那种普通的水平生活，而向上攀登。

分别为圣

那作世上淫妇之母的巴比伦城，她总是一坐大城(启十六19等)，以她庞大的成就为夸耀。然而羔羊的新妇新耶路撒冷，正好与巴比伦相对，她乃是一座圣城(启廿一2、10)，她的特点乃是一切与她的分别归神相符合。是由神那里而来的，而且预备好了，要归给她的丈夫。因此她拥有神的荣耀。这是我们众人的经历。我们里面那出于神并全然分别归基督的，才是我们的圣洁。同样的原则，只有出之于天的，才能再回到天上，因为此外再无一物是圣。什么时候我们离开了这一个圣洁的原则，我们立刻就在巴比伦。

因此约翰描写圣城的时候，他向我们所提圣城的第一个特点就是她的城墙。圣城有门，可供神出入，但约翰却是先提到城墙。在此我要再重复的说，分别为圣是基督徒生活中首要的原则。倘若神要圣城在那日达到她的身量并得着她的荣耀，那么我们今天首先必须在我们心中开始建造她的墙。那就是说，我们应该在生活中看那些出于神的为宝贵，而拒绝并且离弃一切出于巴比伦的。我所说的分别并非要把基督徒分开。我们永远不敢采取闭关的态度，自己和我们的众弟兄隔绝，纵然在他们所作的某些事上我们不能有分，但我们必在爱里接纳同作基督徒的；对于一切属世界的原则，我们却必须分开不能妥协。

尼希米当日在遭受到极大的反对之下，完成了城墙的重建。因为撒但最恨恶区别。人分别归神是它所不能容忍的，因北尼希米和他一切的同工带着兵器作工，他们一面垒墙，一面准备随时应战。这就是要追求成圣的人必须准备好要付的代价。

我们当然必须建造。伊甸园就是因为没有筑墙拒敌，以致撒但乘虚潜入。神原意是要亚当和夏娃藉着修理防守(创二15)，使他们成为一道拒敌的屏障。神今天藉着基督，在蒙救赎的百姓里面，又计划得着一个伊甸，因着基督的得胜，是撒但至终所无法进入并靠近的。「凡不洁净的，并那行可憎与虚谎之事的，总不得进那城：只有名字记在羔羊生命册上的才得进去。」(启廿一27)

今生的骄傲

我们都承认，对于神的教会，使徒保罗得着了特别的启示。同样我们也感觉，对于这世界的性质，神赐给约翰特别的认识。圣经里面世界(Kosmos)这一个辞几乎是约翰所专用的，其它的福音书加在一起只用过十五次(马太福音九次，马可福音和路加福音各三次)，保罗在他所写的八封书信中用过四十七次。但约翰一人就用了一百零五次(福音书里七十八次，书信中二十四次，剩下的三次出现在启示录)。

在约翰所写的头一封书信里面，他说：「因为凡世界上的事，就像肉体的情欲、眼目的情欲，和今生的骄傲，都不是从父来的，乃是从世界来的。」(约壹二16)这几句话清楚的反映出夏娃当时所受的试探(创三6)，约翰用它来描写今世事物的性质。凡是能包括在情欲或原始之欲望的事，以及那些能激起贪婪野心的事，那些能在我们里面引起骄傲，并惹动今生需求的事，都是撒但制度中的部分。关于头两类也许不必花时间去看，我们用一点时间来看看第三类。凡能够在我们里面挑起骄傲的，都是出于这世界。就如显赫、富有、成就，都是受到这世界的赞扬和喝采的。今天人夸耀他的成功以乎是理所当然的。约翰却把能叫人有特别感觉的成功，也归属于「这世界」。

因此当我们经历任何一种成功时(这当然不是我们应当事事失败)，我们都该立刻来到主面前谦卑承认依附在我们天性里面的罪，因为每当我们一接触成功，就已经有相当程度摸着了这世界的制度。无论什么时候，当我们因着某些成就而有所自满的时候，我们该立刻知道，我们已经摸着这世界。同时我们也该知道，我们已经把自己摆在神的审判之下，因为我们都承认全世界都已经在神的审判之下？惟有我们抓住这一个事实，知道惟有承认自己需要主保守的，才能受到保护。

但是难处在很少人认识这一点。连那些生活在个人家庭生活中的人，也和那些活在公众面前有大成就的人一样，容易陷在今生骄傲的网罗，作了它的掳物。一个每天在厨房里作饭或款待客人的妇人，同样会摸着自满自足的今生骄傲。凡不是归给神的荣耀都是虚荣，希奇的是连那些琐碎、微不足道的成功，也能增加人的虚荣。无论什么时候，我们若碰着骄傲就立刻碰见了世界，它就立刻成为我们和主之间交通的漏洞。巴不得神开我们的眼睛，叫我们清楚看见什么是世界！并不是那些邪恶的事才是世界，不，凡是能抱住我们，使我们渐渐离开神的事，都是那敌挡神的制度中的分子。连那些因着正经事业上的成就而有的满足，也会挤在我们和神的中间，使我们和神之间有距离。因为它们所带给我们的，只是今生的骄傲，而不是向神的赞美，那么我们可以确定的知道，我们已经摸着了世界。因此我们若要维持和神之间的交通，使之不受玷污，我们就需要不断的儆醒并祷告。

入世而出世

那么逃避仇敌为神子民所布下之天罗地网的路在那里呢？首先我要着重的说，脱离陷阱的路并不在逃避或遁世。许多人以为只要我们禁戒世物，就能逃避这个世界。这是最愚蠢不过的办法。我们怎能用属世界的方法来逃避世界呢？我们要请大家回想主耶稣的话，祂说：「约翰来了，也不吃，也不喝，人就说他是被鬼附着的，人子来了，也吃，也喝，人人说祂是贪食好酒的人，是税吏和罪人的朋友。」(太十一18-19)有人以为施洗约翰倒是给我们提供了一个逃避世界的方法，但是我们要记得，不吃不喝并不是基督教。主耶稣也吃也喝，才是基督教。使徒保罗论到「那不可拿，不可尝，不可摸的」，是世上的小学(西二20-22)。因此禁戒性物丝毫无助于逃避这世界的系统，因为它本身就属于这世界，是这世界的要素之一。然而有多少热心的基督徒，今天就是用这种禁戒今世的享受，想藉此脱离这世界！你纵然到穷乡僻野去筑一所小茅屋，过隐居的生活，尽你所能的躲得远远的，但是无论你到那里去，世界会跟着你去的。无论你藏在那里，它都能查出你的脚踪而跟着你去。

我们蒙拯救，脱离这世界，并非开始于我禁戒这个，离弃那个，乃是开始于我们有了神对这世界的眼光，就是看见这世界已经在死的审判之下。我们在这一章的开头，就以「巴比伦大城倾倒了，倾倒了」(启十八2)，来作一个开端。我们都知道，今天死刑的宣判乃是对于还活着的人，已经死了的人，就无须再有死刑审判。从某一方面来讲，今世是一个活的力量，正残忍的追踪并搜寻着它的目标，而另一面，死刑已经审判，虽然尚未执行，但它已注定必死无疑。一个宣判了死刑的罪犯，他除了在死囚中等待处死以外，还有什么前途可言？这世界也是一样，它已经受了审判，再无任何前途。今天这世界的制度还没有被卷起来，被神结束，但是有一天整个世界要像一件旧的衣服那样被卷起来是已属定案。我们若看见这一点，就会产生完全不同的经历。今天有人藉厌世，或遁世的方法，像施洗的约翰那样也不吃，也不喝，要想逃避这世界，这不是基督教，乃是佛教。我们是基督徒，也吃，也喝，但是在我们吃喝的时候，我们认识吃喝是属于那已经受了死亡宣判的世界，因此它们无权管辖我们。

举个例来说，假定上海的市政当局下了一道命令，要关闭你服务的那间学校。当你听见了这消息以后，你马上知道，留在这学校里再无前途可言。你虽然还在那里继续工作了一段时间，但你对这间学校不会再寄以任何希望。你对这学校的态度，就在你听见市政当局颁发这命令的霎那间改变了。或者另外用一个比方，假定政府决定关闭某一家银行。当你听见了这消息，还会再把一大笔钱去存在这家银行，以挽救这银行使它不倒么？你当然不会，你一旦听见了这家银行马上要关闭，连一分钱也不会再存进去。你所以不再存钱进去，因为你对它已经毫无盼望。

我们有根据说，神已经颁布了命令，要关闭这世界。巴比伦倾倒了，虽然她的众军兵还在与羔羊争战，然而羔羊藉着祂的死和复活，胜过了他们，因为羔羊是万主之主，万王之王(启十七14)，巴比伦从北再无前途。

对于主耶稣基督十字架的所示，也能使我们发现这事实，那就是藉着主耶稣基督的十字架，每一件属于这世界的事，都已经在死亡的宣判之下。今天我们虽然还活在这个世界上，并且还在继续用世物，但是我们已经不能把我们的前途再建筑在属世的事物上。因为十字架已经粉碎了我们对这世界的任何寄望。我们要说，主耶稣基督的十字架，已经毁了我们在这世界中的前途，这世界再也没有什么我们可以为之而活的理由了。

真能拯救我们使我们脱离这世界的方法，都是从这一种启示出来的，此外别无其它途径。如果我们要知道自己对这世界爱之多深，以及世界对我们又何等难舍难分，只消一试逃避世界之法，立刻就能发现。我们无论逃到那里去，这世界必定把我们追回去。只有一件事能使我们对世界失去一切兴趣，因此也使世界在我们身上失势，不能再辖制我们，那就是当光照在我们身上，使我们看见了这世界已经注定要灭亡。一旦看见这件事，我们会自动的和整个撒但的制度分离。

在加拉太书的末了，保罗对这一件事说得非常清楚。他说：「但我断不以别的夸口，只夸我们主耶稣基督的十字架；因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。」(加六14)你有没有发现这一节圣经里面那令人震动的事实呢？论到这世界的时候，这节圣经说到十字架两方面的工作，在前面一章曾提到过。他说：「就世界而论，我已经钉在十字架上。」这一句话很像罗马书六章里面论到我们和主已同钉死的那一段话。但是这里他又特特的说：「就我而论，世界已经钉在十字架上。」当神将基督已经完成的工作，启示给你我的时候，祂不单是告诉我们，我们已经钉在十字架上，祂还指示我们，连我们的世界也已经钉在十字架上。如果你我无法逃避十字架的审判，那么世界也不能逃脱十字架的审判。你有没有确实的看见这一点呢？问题就在这里。当你们看见了这一点，你就无须再尝试着去弃绝你所爱的世界，因为你看见十字架已经弃绝了世界。你也用不着试图逃避那依附在你身上的世界；因为你看见，藉着十字架已使你得以逃脱。

正如许多的基督徒，在他们基督徒的生活中经历脱离世界的救恩时，往往使我们深感惊奇。因为它正好和天然的观念大相径庭。人以为解决世界的办法莫过于远避，不使自己的身体去接触危险的地带。但是要知道，身体的隔开，不足以隔开里面的灵；倒过来说也一样，身体和世界接触，灵却不一定被世界俘掳。属灵的捆绑乃是由于灵里瞎眼的结果，所以拯救乃是由于我们的眼睛被开启。我们在外面无论和这个世界有多少的接触，如果我们真的看见了这世界的性质，我们就脱离了这世界的权势。这世界主要的性质是属撒但的，它是与神为仇的。看见这件事就蒙了拯救。

我现在问你，你的职业是什么？是商人？是大夫？你不必从此扔下生意不作，也不必放下医务。你只要简简单单的写下来。买卖已受死亡宣判；医药已受死亡审判。如果你因着看见了，认真这样作，你今后的生活将要完全改观。你虽然还活在那因着与神为仇而受到审判的世界中，你会知道该怎样活，像那些真爱主并敬畏神的人一样。


第五章　区别

请大家一同来看约翰福音第八章二十三节，主对犹太人所说的一段话，主说：「你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。」我要请大家特别留意，主在这里所用的「从」字和「属」字，这个字都是译自希腊文的「埃克」(ek)，意思是「出自」，因此也有根源的含意。属这世界，意思是出于这世界，所以在这一段话的意思是：「你们原初的地位，你们的本源是在下面，而我的源头乃是在上面。你们的源头是这世界，而我的源头不是这世界。」问题并不在你是好人或坏人，问题乃在于你的根源和地位。我们现在不问这件事是对或是错，我们要问说，这件事是从那里来的，源头在那里？每一件事都决定于它的源头。

蒙召出来

「从肉身生的，就是肉身；从灵生的，就是灵。」(约三6)因此，当主对门徒们说：「你们若出于这世界」(原文)的时候，祂也用同一个希腊文的介系词「埃克」(ek)。「你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。」(约十五19)这里我们看见反面的「不属这世界」，此外又加上一句更有力量的话：「乃是我从世界中拣选了你们。」原文是「我将你们从世界中拣选出来」。所以这节圣经的后半有两重加强的说法。它不只在前面帠了「埃克」(ek)——出来，后面又加上一个希腊文的动词(eklego)拣选，而这个字的本身又包含着另一个「埃克」(ck)。主的这些话乃是对门徒们说：他们是祂从世界中拣选出来的。

在每一个信主的人身上，都有这双重的出来(ek)。神已经呼召我们，从那广阔无边的组织就是世界(kosmos)中出来，从那亿万个人所属所在的世界中出来，清清楚楚的出来。从这里就产生了「教会」(埃克克里细亚ekkelsia)这个名称，意思就是神所召出来的众人。从那个大的世界(kosmos)中间，神在这里召了一个人，在那里又召了一个人，所有蒙神所召的人，都是蒙召出来的人。没有一个神呼召，不是召人从世界中出来的。教会就是蒙召出来的人。所以在神的心意中，绝没有不是出来的会众。

如果你是个蒙召的人，那你就是一个蒙召从世界中出来的人。倘若神已经呼召了你，那么祂是要你在灵里完全活在这世界制度之外。我们原来是在那撒但的制度之下，欲逃无路；但是我们蒙了神呼召，神这个呼召将我们从世界中带了出来。这不过是消极的一面，这呼召还有它积极的一面，就是使我们成为一个新造。我们作神的子民，有两种称呼，每一种称呼都很重要，就看我们从那一个角度来看它。以我们已过的历史来说，我们是教会(ekkelsia)，是一班蒙召出来的人；以我们今日在神里面的生命来说，我们今天是基督的身体，是那在天上之基督的彰显。从神拣选我们这个观点来看，我们是从世界出来的，我们若从今天所得着的新生命来看，我们是不属于这世界，我们乃是从上面来的。我们一面是蒙选召的子民，主召了我们，又救我们脱离了这世界的制度；另一面我们又是蒙了重生的人，因为圣灵使我们成为从上面生的人，所以与今天的世界制度绝对无关。因此约翰看见乃是一座「由神那里从天而降的圣城」(启廿一10)。以我们作为神的百姓而论，不只是我们将来最终要进入的境地，它又是我们原来的家乡。

这真是一件令人希奇的事，在你我里面，有了一种属于另一个世界的要素。它是属于另一个世界，不管这世界发展到什么程度，它永远不会为了迎合这世界，向前迈进一步。我们从神那里领受祂所赐给的这生命，乃是来自天上的生命，从未属于这世界。这生命和世界毫无相通的地方，却和天完全相符；虽然我们在每天的生活中，不得不和世界有那么多的接触，但是我们从神所得那属天的生命，永远不会让我们在这世界定居，并且感觉这世界不是我们的家。

新生命

我们要花一点时间来看神圣的恩赐，就是住在重生之人里面的基督的生命。关于这一点使徒保罗说得很多。在那卷满有亮光的哥林多前书里面，有一个很特殊具有双重性质的说明：第一，是神自己把我们放在基督里；第二，神又使基督成为我们的智慧、公义、圣洁和救赎(林前一30)。这里所包括的范围非常宽广，人所有的需要，神已经在祂的儿子里面全满足了。我们曾在另一本书上说过(《正常的基督徒生活》——参《倪柝声著述全集》卷十七{\LinkToBook:BookID=317,TopicID=292,Name=第四部　正常的基督徒生活})，神并不是将公义、圣洁等性质，零零星星的分给我们，好象在我们有需要的时候去零取。不，神的作法乃是一次永远的将基督给了我们，作为我们应付一切需要(包罗万有)的答案。神使祂的儿子作我们的公义、我们的圣洁，以及我们所缺少的一切，因为祂已经把我们摆在那位钉十字架并复活的基督里面。

现在我要请大家注意，使徒所用末了的一个词，就是救赎。因为救赎和这世界有很大的关系。我们知道以色列人是神的赎民，神将他们从埃及救赎出来，以他们而论，埃及就是他们当时所认识的世界；以我们而论，埃及乃是代表在撒但管辖之下世界的表号。神对以色列人说：「我是耶和华，我要用伸出来的膀臂救赎你们。」(出六6)因此神将他们从埃及带出来，并且在他们和法老的追兵之间，安置了审判的墙垣，所以在摩西称颂赞美耶和华的时候，说以色列是「你所赎的百姓」(出十五13)。

我们从这一件事再来看保罗所说的双重事实：第一，神已经把我们摆在基督里，那么基督如何完全不属这世界，我们也完全不属这世界。基督是我们现在生活的范围，我们既在基督的里面，自然就脱离了其它的范围。「父救了我们脱离黑暗的权势，把我们迁到祂爱子的国里，我们在爱子得得蒙救赎。」(西一13-14)这里所说的变迁，正是前面两章的题目。

再进一步说，第二，如果神使基督成为我们的救赎，那么神也就等于使基督在我们里面成为抵挡世界的防线。我遇见不少的青年基督徒，他们试着用种种方法抵挡世界，过一种不属于世界的生活。他们发现要达到这种目的万分艰难，而事实上这种努力完全是无须的。因为主自己所是的，那不属世界的另一性质，就是我们抵挡世界的防线，此外再不需要加上什么。以色列百姓为何无须为他们的得赎作什么。是神把他们从埃及救出来，照样我们也无须为我们的蒙救赎作什么。他们只要简单的相信神为着拯救他们所伸出来的手和大能的膀臂。感谢神，神使基督成为我们的救赎，神在我们的心里为我们筑了一道防线，这防线在我们和世界之间，这防线，就是天然生命之外的生命，也就是主自己的生命，神已经将这样一道防线，摆在我们和世界之间。因为基督的缘故，所以世界不能越过。

即是这样，我们又何需用这个方法，用那个方法，去敌挡或逃避今世事物的制度呢？如果我要在自己里面，找一点什么，试图和世界招架并胜过它，我立刻会发现，我里面是那样饥渴着要世界；我发现挣扎着脱离世界，我的挣扎非但是无谓的奋勉，反而使我更被世界缠住。等到有一天主开了你的眼睛，你会看见在你里面的基督乃是你的救赎，你在祂里面已经完全脱离了世界。这一天来到的时候，你一切的挣扎和努力，就要停息。你我只要告诉主，关于这世界的一切，你和我毫无能力，既无力求胜，又无路逃脱，但是我们要从心里感谢神，因为祂是我们的救赎主。

我不怕你们感觉太详细，我要再重复我的话：这世界的性质，和我们从神那里得着圣灵所赐的生命，完全不同。世界所以恨我们，基本的原因乃是因为我们得着了神所赐的新生命，因为世界从来不会恨它的同类。正因为这一个基本的分别，我们无从使世界爱我们。主说：「你们若属世界，世界必爱属自己的，只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。」

基督教的文化

世人若看见我们有一种天性中的诚实和高雅，他们会加以欣赏和赞许，并对我们表示尊敬和信任。但是当世人一旦发现我们里面的诚实或高雅，并非出于我们，换句话说，这圣洁性质乃是由于神生命的结果，立刻就引起他们的敌意。把基督教所结的果子(教育、文化、公益事业等)指给世人看，往往得着世人的赞许；但是你若把基督给世人，立刻就遭到厉害的反对。纵然世界因着这些再发展百倍，也绝不会产生一个基督徒。人虽然可以模仿基督的诚实、礼貌、爱心等等，但这些永远不足以使他们羡慕作一个基督徒。今天所谓基督教的文化，赢得举世的尊敬和赞许，世界能容忍基督徒的文化，甚至还加以吸收和利用；但是对于基督徒的生命，也就是在基督徒里面的基督，世界却怀着憎恨和反对，必欲置之于死地。

基督教的文化乃是试图调和世界和基督之间关系，所作种种努力的结果。从预表的图画来看，旧约里面的摩押和亚们，正是这事的代表，因为他们是罗得和所多玛调和、妥协以后间接所产生的结果；而历史证明，无论是摩押或亚扪，他们对以色列人的仇视和敌意，丝毫不亚过那些拜异教的列邦。历史又证实，基督教的文化常常和世界调和，甚至与世界发生争执的时候，往往站在世界的一边。只有一件事永远不能和世界调和，那就是基督的生命。这世界和基督徒的生命，在本质上是互不相干，彼此为敌的。以世界所能提供，称为天性最好的人，也无法和一个最平常的基督徒相比，因为根基不同，无法相比较。天然的良善是与生俱来的，再加上自己的培养和发展；而属灵的良善，约翰所说是「从神生的」(约壹五4)。

神在这世界上，已经建立了一个宇宙的教会；神又在一地一地栽种了很多当地的教会。神已经作了这一件事。所以我们再没有理由盼望神使我们身体和世界分离，来救我们脱离这世界。因为有许多真挚的基督徒，常常为怕受到世界的同化而感觉困惑。他们往往要问说，神把一个教会栽种在地上，会不会有一天被世界所同化？

事实上这绝不是活神的难题。教会的根源既非出于这世界，而在教会这一个神的家庭中，没有一点和世界相通的地方，所以教会不可能被世界同化。这当然不能归功于我们这些作神儿女的人有什么长处。教会之所以能属天，并非因为我们热切的盼望她属天因此就属天，她之所以属天，乃因她是从天上生的。倘若我们根本是来自天上的，这就免去了我们在地上为找出路而有所挣扎和努力，也免除了设法使我们的身体和世界隔绝的努力。

这世界怎能和另一世界混合呢？因为今世的一切不过是尘土，而属于神的另一世界，却具有神圣生命和神圣的性质。抗战期间，日机在南京巿滥施轰炸，有些弟兄曾参加紧急救灾的工作。有一次正当他们站在一所被炸毁的房子跟前，不知如何着手的时候，忽然碎砖和断木纷纷下落，有一个人从废墟中爬出来，他抖掉了满身的尘土和碎石，挣扎着站了起来，并且走了出来，而那些倒下来的断梁、破砖、碎瓦和尘土却成了一个死堆。这说明了只要有生命，就无须惧怕与世界相混杂。

在约翰福音十七章中记载，主向着父的祷告，其中有一祈求，使我们深感惊奇。主不只一次的说：「世界又恨他们，因为他们不属这世界，正如我不属世界一样」，主接下去却说：「我不求你叫他们离开(ek)世界，只求你保守他们脱离(ek)那恶者。」(14-15节)

这里有一个很重要的原则，要留待下章再来看它。要知道基督徒在世界上有非常重要的地位。神虽然已经将他们从那恶者和它所统辖的世界制度中救了出来，却并未将他们从恶者的领土中撤出。他们在撒但的领土上还有任务未了，这任务和基督徒是不可分的。很多热心的宗教人士，常常试图采取遁世的方法，以期胜过世界。但这绝不是基督徒的态度。神呼召我们要我们胜过世界的战场，就在这世界。我们欢然的接受神将我们安置在世上这一个事实，何况神还为我们创造了和世界的区别。这区别就是神在基督里所赐给我们的生命，这生命是我们所需要的一切保障。


第六章　世上的光

你们是世上的光

耶稣说：「我是世界的光。」(约八12)祂说这话，并不怕世人向祂挑战。我们对祂的宣告自然丝毫不感惊奇，使我们深感惊奇的是，祂竟然对门徒们说(自然也把我们包括在其中)：「你们是世上的光。」(太五14)主并非勉励我们，要我们作世上的光；祂清楚的说我们是世上的光，不论我们是否让光照亮在人前，或藏在斗底，以致他们无从看见。栽种在我们里面的那神圣生命，它本身和我们周围的世界迥别，这正是神所设计的一个光源，它藉着显出与这世界本质为黑暗的作强烈对比，要照亮世人，使他们明白这世界的真正性质。因此主接着又说：「你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。」(太五16)单就这一处圣经我们已能清楚看出，如果今天我们使自己和世界隔绝，无异将世界唯一的光予以剥夺，世人就无从将荣耀归给神。这样作只有妨碍神在我们人和人类中间的旨意。

我们先前曾说过，施洗约翰的平生的确是和这原则不同。事实上他是从这世界隐退到旷野，单独过着一种十分刻苦的生活，单靠蝗虫和野蜜养活身体。人从各处去寻找他，他虽僻处旷野，仍然是一个燃烧着的火焰和照亮人的光。但是我们都记得：「他不是那光。」他来只不过是为光作见证。他的见证在旧约先知序列中，是最后并最大的，因为他把主耶稣明指给我们看。惟独主耶稣是那来到这世界的「真光」，照亮一切生在世上的人；祂在世界并不是在世界之外(约一9-10)。基督教乃是出于基督，神能用约翰在旷野作一个呼声，但祂并不要蒙拣选的教会，过一种禁绝原则的生活。

我们在前面曾看过禁绝这一件事——「不可拿，不可尝，不可摸」，这不过是这世界系统中的要素之一而已，本身就值得怀疑(西二21)。但是我还要进一步的来看，在罗马书十四章十七节那里，使徒保罗告诉我们，基督徒的生活根本不在那些所争论的作什么或不作什么：「神的国不在乎吃喝」——换句话说神的国完全不是吃喝的问题：「只在乎公义、和平(即平安，下同)，并圣灵中的喜乐」。这些完全属于另一个不同的境界。基督徒的生活是由圣灵来引导的，并不是受某些特定规条的限制，说我们和世人到底可以交往到什么程度，乃是受我们里面那从圣灵而来的内在性质所管理。

属天的平安

关于公义、和平并圣灵中的喜乐，我们先从和平看起，也许对我们比较有益。我们发现正是父答应子的要求，保守我们脱离那恶者的一个强有力的要素(约十七15)。

在神自己里面有一种平安，一种极深不受骚扰的灵，使祂虽对着那不可言喻的冲突和矛盾时，何不受骚扰，不感烦恼。主说在世界上你们有苦难，但在我里面你们有平安(约十六33)。当事情不顺或弄糟的时候，我们是何等容易受到骚扰！但是我们有没有停下来想一想，神的心所注重的那伟大的旨意，今天受到了何等的破坏。那是光的神，有一个永远的计划。祂吩咐光从黑暗里照出来，照在祂原先设计的大地上，就是成全祂计划的舞台。然后我们知道撒但偷着进来破坏神的计划，以致人爱黑暗胜于爱光。但虽然有了这样的挫折，(我们对撒但的破坏所引起的后果认识得太有限。)神仍保守祂自己在不扰乱的平安中。保罗告诉我们，神乃是将祂的平安——出人意外的平安，赐给我们，使它在基督耶稣里保守(戍)我们的心怀意念(腓四7)。

戍部队的任务是什么呢？他们的任务乃是拒敌近前，不使仇敌有机会来接触我们，除非仇敌能胜过他们的火力。仇敌如果不能胜过戍部队，就永远摸不着我们，因此我能像神那样享受平安，因为这平安如何保守神，也如何保守我们。对于这平安世人一无所知，主说：「我留下平安给你们，我将我的平安赐给你们；我所赐的，不像世人所赐的。」(约十四27)

人对于主耶稣是何等难以认识！祂所作的每一件事在他们的眼中都以为愚拙，这是因为那在他们里面的光已经黑暗。他们甚至敢把在主里面的圣灵当作鬼王别西卜。当他们说主是贪食好酒的人时，主的反应是怎样的呢？主说：「父阿，我感谢你！」(太十一19、25)祂一点都没有被惹动，因为祂的灵安居在神的平安里。

我们可以回想主受难前夕的光景。好象每一件事都是那样昏暗：朋友在黑夜中出去卖祂，另一个在怒中拔刀相护，众人都争相走避，有人甚至仓惶而逃，在这种紊乱惊慌中，主对那些来捉拿祂的人说：「我就是。」祂非但没有丝毫的紧张和畏惧，却显出那种属天的平静和安祥，反而使那些来捉拿祂的人，因为惊恐过度而仆倒在地，这种经历在历代的殉道者身上一再的出现，他们可以被焚烧、受蹂躏，但是他们却享受祂的平安，且住在祂的平安里，使得那些旁观的人对于他们的庄严和沉静希奇不已，无怪保罗说这平安乃是出人意外的平安。

主说在世上我们有苦难，但在祂里面我们有平安。倘若神把我们放在一个境界里，四围满了压力、要求、和需要，同样祂又把我们放在另一位里面，我们蒙祂的保守，没有一件事能使我们失去平安。主有一次曾问说，谁摸我的衣裳？当日在迦百农那些拥挤主的人中，有一个因信而来摸主的人，是主能觉出的，这一摸引动了祂满有怜悯的心肠，使祂立时觉察出；其余那些拥挤主的人，对主却丝毫没有影响。因此那些不安的群众，没有一个人摸着祂，因为在他们和祂之间，没有一点可以相通的地方。「我所赐的，不像世人所赐的。」如果我们的生命只不过是世人的生命，那么我们难免随着世界的风飘荡；倘若我们里面有属灵的生命，世界的压力就不能摇动我们。

光照在黑暗里

「公义、和平和喜乐。」神的国所关心的就是这些事，所以我们不要被带到以「吃和喝」所代表的旧的境界，因为我们所关心的既不是这些，也不是要禁绝这些；我们所关心的乃是另一个境界里面的事，因此我们这些在神国度里的人，无须禁戒吃喝。我们之所以胜过世界，并非在于消极的放弃这世上的事，乃是在积极方面进入另一个世界；在那里我们得着了这世界所不能提供的喜乐、平安和爱，这些是世人所极其需要的。

我们不但不逃避这个世界，并且神还把我们安置在这世界中，这是何等的权利！「你怎样差我到世上，我也照样差他们到世上。」这是何等的一句话！教会是主耶稣的继续，是神安置在撒但领域中心神圣的殖民地。她是撒但所不能容忍的，像它不能容忍主耶稣一样，但是它又无法用任何手段把教会从世上除去。教会是天在地上的犆民地，是在它领域中一个不属它的器皿，撒但对她是毫无办法。保罗称我们为「神的儿女」，「你们显在这世代中好象明光照耀。」(腓二15)神定意把我们摆在这世界(Kosmos)中，就是要显明它到底是什么。我们要把神圣的光照耀出去，使所有的人都看见，他们一面是那样背叛神，而另一面又是那样无有和空虚。

我们的任务并不止于此。我们还要向人传扬好信息，如果他们肯回转，那显在耶稣基督面上的神圣之光，必使他们得着释放，得以脱离这世上的虚空和虚妄，而进入祂的丰满。教会这两面的使命引起了撒但的仇恨。世上再没有一件事像有了教会那样使撒但不安，那真是使得它如同芒刺在背，痛苦万分。也再没有一件事能使仇敌快乐，如果能够把那显明一切的光挪去。教会是那作神对头者肋旁的一根刺，是一再使它激怒并痛苦的原因。只要我们在世上，足已将痛苦堆在撒但的身上。为什么我们想到要隐遁以逃避世界呢？

「你们往普天下去，传福音给万民听。」(可十六15)这是基督徒的权利，也是基督徒的本分。那些想要逃避世界的，无非说明他们多多少少是受这世界思想方式的捆绑，我们既不属乎这世界，还有什么理由要设法逃避它呢？何况它还是我们该站立的所在。

因此我们无须放弃我们这世上的职业。千万不可如此，因为那是我们为主作工的工场。这方面对我们没有一样是世俗的，却是属灵的。我们并不是在不同的环境里过不同的生活，在教会里就作基督徒，其它的时候就生活在世俗中。不！无论我们从事什么事业，或有什么样的职业，我们都是神的儿女，神不愿意祂儿女的生活和职业的生活分开。我们所作的每一件事，无论在农场、在公路上、在店铺、工厂、厨房、医院、学校里，这些在基督的国度里都有其属灵的价值。我们该在每一件事上宣告是为着主的。撒但巴不得任何一个地方都没有基督徒，因为他们是拦阻它的。因此它试着用恐吓的方法，要把我们吓跑，如果此计不逞，它就换一个方式，要使我们被包在它所组织的世界系统中，使我们用它的思想方式，生活行动照它的标准。这两方面无论我们是落到那一面，都是它的得胜。我们虽然生活在这世上，我们一切的指望、所有的兴趣、将来的瞻望，却全不在这世上，这就是撒但的失败和神的荣耀。

主耶稣在世上的时候，圣经记载说：「黑暗不能胜过祂。」(约一5边注)圣经从未告诉我们要我们胜过罪，却明明吩咐我们要胜过世界。论到罪的时候，吩咐我们要脱离罪，论到世界的时候，就说要胜过。

我们需要蒙拯救脱离罪，因为神不要我们和罪有接触；但是我们不需要脱离世界，也不该求脱离，因为神的旨意，要我们和它有接触。神并没有救我们脱离这世界，而是要我们在世界之上并胜过世界。我们胜过这世界是一件确定有把握的事，如同光之胜过黑暗。

「使我们胜了世界的，就是我们的信心，胜过世界的是谁呢？不是那信耶稣是神儿子的么？」(约壹五4-5)胜过这世界的关键就是我们和神儿子联合并得胜的信心。主耶稣说：「你们可以放心，我已经胜了世界。」(约十六23)惟有主耶稣能这样宣告，祂所以能这样，因为祂早先已经是「这世界的王……它在我里面是毫无所有」(约十四30)。这是生活在这世上的人，头一个说这样的话。祂既这样说了，也照样得胜。藉着祂的得胜，把世界的王赶了出去，然后吸引万人来归回。

因为主这样说了，所以今天我们也敢这样说。因为我蒙了重生，因为「凡从神生的，就胜过世界」。所以我能像主曾在这地上生活一样的生活在这世界，同样我也可以像祂一样不属这世界。乃是一个放在灯台上的灯，照亮一家的人。「祂如何，我们在这世上也如何。」(约壹四17)教会要荣耀神，不是藉着从世界撤离，乃是将神的光照耀在世界中。天上不是荣耀神的地方，天上乃是神得着赞美的所在。荣耀神的地方乃是在于今世。


第七章　与世界分离

我们已经看过，教会是撒但肋旁的荆棘，不只使它感觉非常不舒服，而且还限制了它行动的自由。教会虽然在世界，但她非但不对世界的建设提供任何的帮助，而且还一直宣告世界已在审判之下。倘若这是事实，倘若教会一直是叫世界不安的一个原因，那么同样的世界也是不断加痛苦给教会的原因之一。因为世界一直在发展中，它对神子民所加的痛苦也不断在扩大；事实上教会今日所面临的压力，是教会初期所未曾遇过的，当日神儿女所遭遇的公开逼迫，多半是在身体上受到攻击(徒十二；林后十一)，所冲突的点往往是物质的、摸得着的事物。今日基督徒在世界所遇到主要的困苦，远比往日所有的狡猾，乃是一种隐藏在物质背后摸不着的势力，非但是不圣洁的，而且是属灵气的邪恶。今日这种属灵气的压力远比当日圣徒所遭遇的为大，而且有一种因素是往日所没有的。

世界的趋势

在启示录第九章里面，我们看到一种情势的发展，在作者记述的时候是遥指着将来。「第五位天使吹号，我就看见一个星从天落到地上；有无底坑的钥匙赐给他，他开了无底坑。便有烟从坑里往上冒，好象大火炉的烟；……有蝗虫从烟中出来飞到地上；有能力赐给它们，好象地上蝎子的能力一样。并且吩咐它们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。」(1-4节)这是一种表号的说法，那从天落到地上的星显然是指撒但说的，而且我们知道无底坑就是它掌权的范围，也可以说是它的仓库。这似乎说到在末后的世代，撒但的势力将倾巢而出，人将要发现，他们所遭遇那种属灵气的权势，是以前所未曾遭遇过的。

这正好和今日的情形相符。固然神的话早已说明，时代末了，罪恶与暴力将超过以往，但是这些还不是特特说到教会在时代末了所要遭遇的搏斗，乃是说到那在日常生活中属灵气的压力。「挪亚的日子怎样，人子的日子也要怎样。那时候的人人吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好象罗得的日子，人又吃又喝，又买又卖，又耕种，又盖造；到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。」(路十七26-29)主并不是说这些事——食物、婚姻、商业、农业、工程等等，是挪亚和罗得时代的主要特点，而是这些事在时代的末了特别得势。「人子显现的日子，也要这样。」(30节)问题就在这里，那些事的本身并不包含罪，只不过是世上的事而已。在你所经过的年日中，曾像今天这般专心注意改善生活，想把日子过得更好一点么？今天食物和衣着已成为神儿女特别的重担。我们要吃什么呢？要喝什么呢？我们要穿什么呢？许多人已把这些当作主要的话题。有一种势力迫着你去思想这些事；要生存就得注意这些事。

但是圣经却警告我们说：「神的国不在乎吃喝，只在乎公义。」圣经要我们先求神的国和神的义，然后向我们保证我们所需要的都必加给我们。圣经要我们不要为食物和衣着忧虑，因为野地的花、空中的鸟，尚且得着看顾，难道祂还会不顾我们这些属乎祂的人么？但是从我们每每为这些事焦虑来看，竟好象神所看顾的只是飞鸟和花草，而非我们！

这一点，我们需要特别着重的来说，要知道这种情形是反常的。今天表现在许多基督徒中间那种对吃喝的过分注意，无论是为着最起码的生存或奢华宴乐，都属反常的光景，背后都有超然的意义。因为在这里所遇见的，并不单单是吃喝的问题，我们在这里所遇到的是污鬼、撒但编组并控制着整个世界的秩序，并且用污鬼的力量，藉着世界的事来引我们进入圈套。今天许多的事，若不从这里着眼，就无法明白。巴不得神的儿女能醒悟，明白这事实！在以往的日子，神的圣徒也曾遇见各种艰难；但在艰难重压之下，他们能抬头仰望并依靠神。而今天圣徒往往在各种重压之下困惑、慌乱、迷惘，他们似乎不会信靠祂。但愿我们认识这些压力和混乱的源头乃是撒但。

在婚姻方面情形也一样，在这方面我们所遭遇的难题也是空前的。一方面杰出的青年人打破了老旧的传统，另一面却缺少任何新的典范和辅导，因而更加混乱。这事实也不能单单看为自然的趋势，我们还得认清它那超然的背景。娶和嫁在任何时代中都是正常的事，但是今天却有一个因素，播在这些事间，使它成为不正常。

此外在农业、建筑和商业上，何尝不是这样。这些事本来是合法和有益的，但是今天在它们的背后却有着一种权势，将人压倒、迷惑和失去平衡的地步。推动看世界系统的邪恶势力，促成了一种情形，其中有两个极端：一方面是极端的缺乏，生存都受到威胁；而另一面却又给豪富的人，提供获取钜资的空前机会。今日有不少基督徒，在经济方面遭遇到空前的艰难，而另一面，又有许多基督徒，得到空前的机会，成为巨富。这两种情形都是反常的。

你到任何一个家庭去，听听他们的谈话，你会听到这一类的话：「上周我买下了某一件东西，是什么价钱买的，这一下使我省下了多少钱。」「我运气真不错，这是一年以前的，那时不买可就惨了！」「你如果要卖的话，趁现在价钱好赶紧脱手。」你有没有注意到人今天跑来跑去，狂热的作着买卖？医师囤积面粉，服装制造商在出卖纸张，从来没有摸过生意的男女也被投机的洪流冲得站不住脚。他们被商场上的龙卷风吹得疯狂的团团转。难道你不觉得这样的事不平常？你看不见这里有一个势力在使人着迷么？今天不少人的行动和精神近乎失常的。人今天作买卖不只是赚一点钱，或赔一点钱，在买卖上的问题，乃是人摸着了撒但的制度。我们所生活的这个末世中，有一种权势如同脱缰之马，不管人愿意不愿意，都被逼得跟着它跑。

世界的媒介

因此今天的问题，还不重在罪恶，更严重的问题乃在世界，谁敢说你吃喝是错呢？谁能反对嫁和娶呢？谁能否认你买或卖的权利呢？这些事的本身并没有毛病，毛病是出于那隐藏在这些事背后那属灵气的力量，它藉着这些事作媒介，毫不留情的摧残着我们；巴不得我们都能认识这事实，虽然我们叫摸着的是一些很平常很单纯的事，撒但就是利用这些事来陷害神的儿女，使他们坠入它所操纵的庞大的世界系统中。

「你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们。」(路廿一34)注意主所说的「今生」，在希腊文的新约圣经中，关于生命或生活用过三个字：zoe，指属灵的生命或生活；psuche，指魂生命或心理生活；以及bios，指生物的生命或生理生活。主在这里所用的乃是第三个，以形容词的形态出现；biotikos意思是生活的忧虑(中译为今生的思虑)。主警告我们要小心，免得我们过分的受生活的思虑所重压，也就是为着那些最普通的事及必需的吃和穿焦虑。正如亚当和夏娃在这些简单的事上跌倒了，同样许多基督徒也是由于这些简单的事，而忽略了神属天的呼召。因为我们的心往往在这些事上，主警戒我们，不要让这些事累住我们的心，不要使这些事成为我们的重担，以致受到亏损。换句话说，不要让这些重担将我们压垮。我们在灵里应当有一种超然的感觉，脱离了物质的连累，无论是「在屋里」的，或是「在田里」的(路十七31)。

我们必须认识我们是谁！我们是教会，我们是世上的光，要照亮在黑暗中的世界。所以我们当为此而生活在世上。

以往教会曾弃绝这世界的样式。今天教会不只用世界的样式，而且还加以滥用。当然我们必须用世物，因为是必须的；但我们不该对它有需求，也不该有愿望，因此主接着又说：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。」(路廿一36)倘若没有一个属灵气的势力需要防备和抵抗，神何须吩咐我们儆醒并祈求呢？我们不能听凭命运，必须时时儆醒；免得我们在灵里被世界的因素所缠住。今天有一些世事和世物是我们生存所必需的。关心这些事是该的，但是被这些事压倒就不合理了，这会使我们失去神的上好。

世界的焦点

启示录告诉我们，撒但要建立它敌基督的国度，在政治世界中(十三章)、在宗教世界中(十七章)，以及在商业世界中(十八章)。在政治、宗教和商业这三重根基上，将出现撒但的强暴霸权。在启示录末了的几章中，撒但的国度以巴比伦的姿态出现，那是它特别的工具，巴比伦似乎是代表腐化的基督教——也许是指罗马，但她比罗马更大更邪恶，并且她的审判是根据她的贸易。启示录十八章整章都说到商人和商品。那些为巴比伦大城倾倒悲伤的人，从君王到航海的水手都因她繁华的贸易忽然停止而悲伤。不是因为政治，而是她的商业，显然不是因为宗教，巴比伦使多人致富，因此她的倾倒使多人悲哀。我们不敢着重的说单纯的商业有什么错，但是我们根据神的话来看，它的开始和撒但有关(结廿八)，而它又与巴比伦一同告终(启十八)，我们又从痛苦的经历中得知，商场上比那里都腐化，都更败坏，连那些谨守基督最高原则的，也都受到它无情的摧残，若非神的恩典无人能以站立得住。

对巴比伦我们是否保持敏感呢？当商人哭泣时，天上却响起了哈利路亚(启十九)！这是新约圣经唯一记载哈利路亚的地方(1-6节)，我们是否和声响应呢？

我们一接触商业，就摸着了危险的边缘。倘若因为我们的出力而从事纯商业的经营，而且带着战兢恐惧的心情，靠着神的帮助或者能脱离魔鬼的网罗。假如我们过分自信，那么要想逃脱从事商业时不知不觉所产生的自私是不可能的。因此摆在我们面前的问题并不是要禁止买卖、吃喝、嫁娶；问题乃在如何逃避这些事背后的权势，因为我们不能被那势力所胜。

那么有什么秘诀使我们能在神旨意中来用世物呢？秘诀就在为神来用世物，换句话说，要知道我们不是积攒无用的财宝，也不是储存钜额银行存款，乃是为祂所积存。你我必须甘心乐意在任何时刻舍去一切，为主舍去两千元或两元，对我们应当毫无分别。问题乃在乎我是否欢欢喜喜的舍。没有丝毫疼惜的感觉。

这并不是说我们大家立时要把一切都处理掉，我所说的乃是我们既是神的儿女，就不该为自己积攒财宝。倘若我有所积攒，那是因为神对我的心说了话；倘若我有所舍去，原因也该为此。我为神的旨意而保守，所以当神要我给的时候，我就能毫无忧虑的给。我所以持有世物，并非因为我爱这些，所以当神要我送出去的时候，也能毫无顾惜。这就是与世界分离的意义，就是向世界自由，并分离归神。


第八章　彼此扶持与互相激励

约翰在他的福音书里为我们保存了一件事，是其它三本福音书中所未曾记载的。这件事满了丰富的神圣意义，照亮我们便我们知道在地上该如何生活。这件事就是约翰福音十三章主离席用毛巾束腰，倒水在盆里，然后洗门徒的脚。主的行动包含着许多功课，这是我们该学习的，我现在无法加以细说，只是我要请大家特别留意主洗完门徒的脚之后的吩咐。主说：「……你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。……你们既知道这事，若是去行就有福了。」(14-17节)这里的彼此洗脚到底何所指？我为弟兄洗脚和弟兄为我洗脚究竟有什么意义？

世界的尘土

这里面所包含的真理，特别着重使我们灵里更新，力上加力。我们不久就会看见神的儿女最使父神心中感觉宝贵的一件事，乃是学习彼此扶持，互相激励，在灵里得以复苏；我们如何成了弟兄们得力的原因，同样我们的弟兄也是使我们灵力得以复苏的凭藉。

我先要说明这段圣经和罪的问题无关。无论是光着脚走路或穿着拖鞋，甚至是穿着皮鞋，都无法使我们的脚不沾上尘土。但是如果不小心跌倒在地上，甚至辊在尘土中，弄得满身是土，衣服上也沾满了灰尘，那就不能说是无可避免的了；要这样说就完全错了。从这里到那里，走路是必须的，但我们用不着从街的这一头滚到那一头去，我可以走到那一头去，何用在泥浆中打滚！同样原则，基督徒如果跌倒，且生活在泥潭中打滚，那当然是罪；为得着神的赦免，那必须悔改。我们不需要这样一种和主同行的走法，我们也下能以「这样偶尔跌倒是免不了的」作藉口。我想在这一点上，我们都觉得是错的。

关乎我们脚上的尘土，无论是谁，也不管多谨慎，当我们行过这世界的时候，脚上免不了要沾些尘土。倘若我们和地根本不接触，那自然可以纤尘不染。但是要这样，除非离开世界方可。倘若我们必须接触地(谁都从心里盼望最好能免去)，被尘土所沾染是免不了的。主也曾责备那请祂吃饭却没有给祂水洗脚的西门说：「你没有给我水洗脚。」所以，约翰十三章里面的彼此洗脚，并不关于犯罪的问题，因为我们的罪必须藉着血而得着赦免。神不要我们沾染罪，乃要我们靠拯救脱离罪。彼此洗脚所关系的不是当我们天天在地上走路的时候，无法不染上这世上的尘土。主说：「你们是干净的」，这是因为得了主宝血的洗净。「凡洗过澡的人，只要把脚一洗，全身就干净了。」因此以罪而论，主的血已解决了罪的问题。但是当我们行经撒但的国度，自然有一些东西会沾在我们的身上。这些沾在我们身上的事，往往就成为我们和主之间的幔子，这是我们所逃不掉的，因为我们天天都摸今世的事物，无论是忙碌的事务或欢娱的消遣，还有受了那必朽坏之道德的标准，和不敬虔的展望。所以主说：「只要把脚一洗，全身就干凈了。」

现在我们来看实际应用的方面：有的弟兄姊妹每天必须到机关或商店里去上班，一天工作八小时，这并没有错；去工厂或商店里作工绝不是罪。但是你们从作事的地方回来的时候，你们是不是常觉得身心都疲惫，对什么事都感到厌倦？这时候若碰见一个弟兄，似乎很不容易直接就谈到神圣属灵的事。你彷佛受了什么感染，身上似乎披了一层薄膜、我再说：并不需要犯了罪纔会这样；这是由于和世界的接触，使你身上蒙了一层黯淡的幔子。这种感觉是由不得自己的，你彷佛觉得这时里面起不来，无法立刻和神有交通。早晨亲近主时所得着的亮光已经黯淡，新鲜已经失去。我们都有这样的经历。

或者我们再以姊妹为例：姊姝们必须料理家务，假定一个年轻的母亲，正在准备着午餐，炉子上在煮着菜。就在这时候，小孩哭起来了，门铃又响了，牛奶又开了锅，所有的事都挤在一块儿发生，她去开门的时候，牛奶飞掉了，如此顾此失彼的忙完之后，她坐下来稍息，这时候，她彷佛需要一种力量使她里面能再起来向着神。她感觉身上蒙了一层什么，不是罪，而是因着忙碌所扬起的世界的尘土，蒙在每一件事上。这些事黏在她身上，成了她和她的主之间相隔的薄膜，又像一层云雾，使她感觉黯淡，无法立刻进到神的面前。我想这些已经足够说出我们需要洗脚。

彼此洗脚

许多时候我们被俗务所困，受责任所累，当我们跪下祷告的时候，往往发现需要等一阵子纔能祷告，有的时候彷佛要等上十分钟，至二十分钟，纔能回到和主相交的地位，就是当我们坐下来读主的话的时候，往往也发现需要相当安定的力量，纔能恢复到对神向我们所说之话的开启。如果我们在回家的路上能遇见一位心里满溢着主身上带着和神交通那么新鲜的弟兄，是何等有福。他毫无用心的只不过和你拉一拉手说一句：「感谢主，弟兄！」他可能一点也不知道你身心的疲惫，但是他彷佛带着一个去尘的掸子把所有的积尘都给清除了。你立刻就觉得和神之间的交通又恢复了。

有的时候你因着一天的忙累，带着一颗沉重的灵来赴祷告聚会，祷告的时候你里面还是起不来，接着又有人祷告，里面的情形依然不动。到了后来有一位弟兄或姊妹起来祷告了，你立刻觉得有一种提升的力量。你的灵得了复苏，有人洗了你的脚。因此洗脚的意思到底是什么呢？洗脚的意思就是恢复原初的新鲜，把一切带回到彷佛刚从主的面前和主手中出来！

我不知道有过多少次这种经历，并不是受到罪恶的困扰，但是却感觉被这世界的尘土所包围，就在那种光景之下遇见一位弟兄或姊妹，他或她可能一点也不知道我的情形，但是就他这一经过，使我里面的一切又照亮了，当你遇见这样的一位弟兄或姊妹时，你立刻发现黑暗消失了。幔子撤去了。赞美神，你里面得了更新，又被带回到能直接享受和神接触的地位。这就是洗脚的意义，就是使我在基督里的弟兄里面得以更新，将他重新带回到彷佛刚从神同在的跟前出来的境地。主在祂儿女中所乐见的，乃是这一种彼此的服侍。

如果我们与神同行，没有一天会不成为使我们的弟兄更新的原因。这是一种最有价值的服侍。可能只不过和弟兄握了一次手，或者仅仅说了一句常用的鼓励的话，也甚至连这些都没有，是显在我们脸上属天的光彩鼓舞了他。如果主能在我们身上有祂自己的道路，而我们和主之间没有阴影，那么我们就常常会在不知不觉间被主这样使用。我们可能自己并不知道，最好也不要想知道——事实上不知道更好，无论我们知道与否，主总是常常乐意用我们，使同作肢体的再得更新和重新得力。当我们的弟兄里面发沉、黑暗、心中背着重担，眼睛带着鳞片，满身被尘土所浸染的时候，他们会来到我们面前，很可能只不过经过我们面前几分钟的逗留而已，就是要得着这一种服侍，好得着神恩典的帮助。我们常常以为能传长篇大论的信息，吸引许多的听众，那是何等的好！但是有这种恩赐的人并不多。何况许多人并不常被这种长篇大论的信息所摸着，而使圣徒的心灵再度新鲜奋发，却是人人都能有的一种服侍，无论什么地方都能构到。这一种服侍在神的眼中是无价之宝。

属天清新空气的圣徒

但是我们对人有这一种服侍，并不是没有条件的，我们必须符合这个条件：倘若我们实实在在的与主同行，主自然会使用我们，因为主自己是无限量的。如果我们毫不黯淡，心里满溢着主的喜乐和平安，那么喜乐和平安必定从我们心中溢出。因此我把一个很简单的问题摆在你的面前：你和神之间有没有任何争执？我所指的是实在起争执的点，是你自己所知道的。如果你里面并不觉得在那一点上与主有争执，那也无需自己细察并寻找；如果有，定规主会为你指出来的。主会光照你，使你知道你所忽略和失检的地方，祂会一直指着那一个点，使你清楚知道。用不着你转眼省察自己的里面而检点、分析、并挖掘。赞美祂，这是主的事，不是你的事，当你远离祂，失迷的时候，主会用光来照亮你的里面。

但是有一件事是确定的，如果你和主之间还有争执，那么你非但不能使别人新鲜，你只能使人更发沉，使人更黯淡。你若这样，绝不能洗别人的脚。当他们下沉的时候，你只能使他们更下沉。但他们感觉沉重的时候，你带着这种情形到他们中间去，只能使他们觉得更重。你非但不能使他们从这种沉重和受压的情形中得着苏醒，和恢复，反而将他们投入更深的黑暗。

和神之间发生争执必定使教会的生命枯竭，当教会能不断使人的灵新鲜并得着活力的时候，我相信乃是她能力最大的彰显。这种使人摸着天、使人里面上升、使人里面得着洗涤、得着更新的人，乃是无价之宝。

「你们也当彼此洗脚。」主所给门徒的一切吩咐中，以这一件最戏剧化，这样一个词自然是从它最纯洁的意义来说的。主为了要使你们对这件事的重要性有深刻的印象，主自己就先作榜样亲自洗门徒的脚。这乃是主爱世间属祂的人的一个至爱的表现。祂将服侍的意义示范给门徒们看。这并不是讲台上的工作，这里是用一盆水和一条毛巾来服侍人。今天使神的百姓从跌倒的情形之下恢复，并带软弱得落到罪中的人悔改，这种服侍，自然一直需要；但是今天圣徒中最大的需要乃是使他们里面重获新鲜，就是使他们再度回到原初那出于神的新鲜。这就是能力。主知道自己「是从神出来」(3节)作这件事的。我不知道，这件事在你们身上有多大的影响，我认为没有一个能力比将从神那里来的新鲜显在世上更大。你不觉得这是神圣生命能力的最大彰显？在一个这样黑暗的世界制度之下又有无底坑出来的浓烟，能遇见带着属天清新空气的圣徒，那是何等的喜乐！这种新鲜带给你我神圣的生命之气。

我实在感谢神，在我幼年的日子中，我能有福分认识一位罕见的圣徒，我和她相识多年，从她身上发现许多属灵的品性，使我印象深刻难以磨灭的一件，乃是在她面前感觉神。你在她的面前不需要坐多久，甚至有时走过她的房间，不过和她握一握手，你就感觉神的同在临到你的身上。你不知道这是怎么回事，你就是这样感觉到。不只我一个人有这种感觉，每一个和她有过接触的人，都有这样的见证。我要承认在那些日子间，我的里面常常发沉，有时彷佛什么都不对劲。我只要走进她的房间，里面立刻感觉受到斥责，我感觉面对面的站在神面前，因此我又重新得着新鲜。

怎么会发生这样的事？怎么会立刻有这种恢复的呢？这当然不单是那些具有特别恩赐之人独有的服侍。主愿意每一个蒙恩的人都能将那使人从黯淡中重新明亮的生命分给人。请记得，我大胆的说，最能使基督徒的生命失去冲击力、受到严重危害的，还不是那些具体明显感觉的罪，乃是这一种里面的黯淡和下沉。我们可能偶尔被过犯所胜，任何一个人都会，但是因为我们立刻就感觉，我们就会去求主的赦免，然而许多时候我们所以里面黯淡多时，因为知道那不是罪，而漠不关心。这使我们在世人面前失去从神而来的锐利冲击力，如果这一时候，能遇见一个使我们的里面被提升的弟兄或姊妹，使我们再次恢复和神之间的交通，那是何等的有福！

「你永不可洗我的脚」

那么有什么路可循呢？它有两方面：第一，我们和主之间必须没有任何因争执所造成的失和，而不立刻对付，因为我们和主之间一旦有了任何的不和谐，我们立刻就和这种使人灵里复苏的服侍无分无关。无论是一件什么样的事，都需要立刻解决，否则的话，我就没法被主这样用。这时我们非但不能给教会加上什么，反而成为教会的重担；对教会非但不能裨益，反而使她受到亏损和累赘。我们如果要对教会有所贡献，那么我们和神之间的关系就必须透明。没有任何的不和谐，这样我们才能蒙主使用，使我们的弟兄重新恢复力量，能以抵挡世界。

第二，为了避免误解，我要清楚的说明：这是一件互相服侍的事。主说：「你们也要彼此洗脚。」我们给人洗脚，自己的脚也得被别人所洗。许多时候，很可能主用你洗别人的脚，同样，许多时候主也藉着别人洗你的脚，没有一班人是蒙了主特别的拣选，专门从事替人洗脚——使人恢复和更新——的工作，正如没有一个人能不在这世上行走，以致于不需要洗脚。像彼得一样，没有一个人有资格说：「我已经不需要洗脚了。我始终活在和主的交通中，已经纤尘不染；我能随时祷告、传道，无需这种服侍。」甚至对主说：「你永不可洗我的脚！」

教会中没有这一种起等的弟兄，无需更新的服侍，这是每一个神的仆人所最需要的。终日在工厂或厨房里忙碌的人，如何需要这一种使里面重新得以明亮的服侍；同样，终日为教会的事工辛劳的人，也需要重新得灵里的新鲜和明亮！我们极需要里面的恢复，虽然我们常常自慰，以致忽略了这件事。不管我们所从事的是明显的俗务，或是所谓属灵的事，世界总包围着我们，包围得那么紧，因此我们时时刻刻需要弟兄或姊妹使我们的灵能举起，和神有新鲜的接触，更新我们里面属神的能力。

所以，这是一个很简单的身体的原则，我们一直需要从同作肢体中重新得力，也要便同作肢体的从困乏中得着复苏。我们越随神前行，就越感觉需要弟兄。以这一面的服侍而言，没有一个人的服侍是无足轻重可以缺少的；也没有一个会达到一种境地，可以不需要这一种服侍。我向神祷告，求神使用我能使那些灵里疲惫的人得着复苏；同样我也求主使用弟兄在我灵里衰弱的时候，便我重新得力。倘若主藉着一位弟兄，为我除去沾染在我身上使我里面黯淡的尘土，以致我又重新得力，他所给我的服侍，就是基督在我身上的服侍。

我所用的这些简单的比喻，加起来成为一道抵挡世界的阵线。这不是一件小事。如果我们肯相信并实行这一件事，我深信这将使我们拥有足以使撒但坚强的营垒战抖的力量。主说：「你们既知道这事，若是去行就有福了。」


第九章　我的律法在他们心上

在前面几章中，我们已经构成一幅「这世界」的图画，它不仅是一地方，也不仅是一种人，它实在也不仅是一些物质的东西，乃是一种属灵气的系统，而它的首脑就是神的仇敌。「这世界」是撒但的杰作，并且我们已经说过它正尽其全力和机智要使世界繁华。目的何在呢？乃是要俘掳人，使人归它，并向它忠诚。撒但有一个目的：要在普世人的心中建立它掌权的范围。它虽然明知这种掌权只不过片时而已，但它仍以此为目的。时代越过越近末期，撒但亦罄其所有，倾其全力以赴，神子民的苦难因而越过越加剧。因为神的子民在这地上是一个客旅，是寄居的，他们在世界却不属这世界，因此他们处境艰难。他们为了减轻属灵的紧张，往往想藉重环境上的远离。人若能离世全然与主同住，那是何等的美好！

但是这显然不是神的旨意。因为在主向父的祷告中说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者。」(约十七15)保罗在这一点上，也有同样的思想。当他为着某一件事劝哥林多的信徒，不要与那等罪人交往，他怕人对他的话有所误解，立刻加上进一步的说明。保罗不要他们采取隔离政策，他们不该和世界上的罪人隔绝，包括哥林多前书五章里面所提的那几等罪人在内，因为要那样作，除非离开世界方可。他说：「我先前写信给你们说，不可与淫乱的人相交。此话不是指这世上一概行淫乱的，式贪婪的、勒索的、或拜偶像的，若是这样，你们除非离开世界方可。」(林前五9-10)

与世人来往

所以从保罗的话中，我们能清楚看出，我们不只可以，而且应该和世界保持相当的关系，因为世人是神所爱的。问题就在我们和世人究竟应该来往到什么程度？可以涉入到什么地步？我们都同意，我们和今世事物不得不有一些接触，但必须有一个限度；在这限度之内方属稳妥，越过这界限就有摸着撒但的危险。

我不以为我们会把这个问题着重得过分，因为它的严重性和危险性都那么实在。假若有一天你不幸患了一种很严重的疾病，引起极大的痛苦，以致医生不得不用吗啡或海洛英给你止痛，你岂不立刻警觉到使用这药物将产生瘾的危险！虽然你遵照大夫的指示，接受他的治疗，但你是战兢恐惧，小心翼翼的，并且为这事祷告，因为你知道在这种药物里有毒性，会支配人。尤其是治疗的时间如果拖长，危险就更大。

每一次当你我摸着今世的事物，我们无法不常常摸着——我们应该比患病时用吗啡更战兢恐惧，因为今世的一切事物背后是鬼魔。在生病时大夫不得不用鸦片作治疗，如同今天我们生活在世上，也不能不和世界发生关系，无法不作生意，或从事某种行业，或受雇作职员，以维持生计。我们不知道能够接受这种危险的药物到什么程度，还不致形成毒瘾；同样，我们也不知道我们能从这世界赚多少接，用多少世物，在职业上和世界发生多少关系，尚不致被世界所钩住。我只知道每一件世事的背后都有撒但的能力。因此，每一个基督徒对于这世界的灵必须有清楚的看见，好认识它是如何不断的暴露在危害之下！

也许你们会觉得我说得太过。也许你觉得这是讲道的好比喻，但无论如何，着实有太过之嫌。然而当你一旦看见了这世界和它背后那邪恶的势力，你就会看世界像鸦片，在世界背后的邪恶势力，用此来引诱并俘掳人。那些眼睛蒙开启认识世界真实性的人，当他们每一次摸着今世事物的时候，无不战兢恐惧的仰望主。他们知道他们随时随刻有被撒但缠住的危险。正如初初用麻醉剂，因它能使剧痛顿减，往往受到欢迎，但是没有多久，使我们发病的就是这麻醉剂，没有它就叫我们痛苦；同样我们在主的权柄之下来用今世的事物，也是合法的，但是我们若不加注意，今世的事物就会成为我们跌倒的原因。只有蠢人才会对险境漫不经心！

难怪我们都羡慕施浸约翰，加果我们能像他那样隐退到旷野去，远离城巿，过那种最简单的生活是何等的好！但是我们和他不一样。因为主差遣我们到世上去，和主同脚踪——「也吃也喝」。因为神甚爱世人，所以祂吩咐我们要「传福音给万民听」；这「万民」自然包括我们天天所接触的人在内。

因此，我们在这里就面临一个很严重的问题。我们曾说过和世界的接触必须有一个界限。假定神已经为我们划了一道分界线，那么我们若不越过这极限，留在线内就安全；一旦逾越就十分危险。问题乃在这分界线究竟何在？吃、喝、嫁、娶、养儿育女、耕种、买卖，……既是必须的，那么要怎样才能不被玷污？怎样才能和神所深爱，甚至将祂独生子赐给的世人来往，却仍保守自己不受世界的玷污？

信靠保惠师

如果主替我们规定，每个月可以买多少，卖多少，立下一个界限，那么问题就很简单了。人人都能有所遵循。超过某一金额的就是属世的基督徒，不到所规定金额的不属世界。

但是主从未给我们这种规条，所以必须不断投靠祂。主为什么不给呢？我相信主的美意是不要我们受条规的捆绑，要我们时时刻刻受另一种约束：就是祂生命的约束。倘若主曾给我们成套的规条要我们遵守，那么我们可以小心翼翼的持守。事实上，我们的责任远比这个更简单、更直接，我们只要保守自己住在主里面，就能遵守祂的律例。所以我们只要保守与主有继续不断的交通。如果我们在生活中不断和神保持亲密的交通，那么当我们快到那个界限时，我们里面的圣灵，会不断的提醒我们，这是极可靠的。

我们在前面曾说到敌基督的国不久将显出。约翰在他的书信里曾对「小子们」论到这世界上的事(约壹二15)，接着他警告他们说：「你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了。」(18节)面对着这些事实和那险恶的「敌基督者的灵，你们从前听见它要来；现在已经在世上了」(四3)。他们该怎么办呢？这些简单的小子们，怎样分辨灵的真假呢？他们怎么能知道那一地方是稳妥的可以去，那一个地方是非常危险的呢？

约翰给他们的回答非常简单，简单到一个地步令我们不敢相信。他说：「你们从那圣者受了恩膏，并且知道这一切的事。……你们从主所受的恩膏，常存在他们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。」(约壹二20、27)这当然是指着主耶稣应许祂门徒的真理的灵说的，祂来了要叫世人为罪、为义、为审判，自己责备自己，并且要引领他们进入一切的真理(约十六8、13)。

神知道任何一件事的安全极限，是我们所不该越过的。虽然神没有将这些极限标明，让我们知道，但是有一件事是确定的，那就是保惠师必然知道，撒但可能也知道。我们怎可不信靠保惠师呢？倘若有时我们将要逾越，难道我们不能立时转过来倚靠祂，使我们里面儆醒过来，知道那危险么？

矛盾的生活

关于这一点，保罗在哥林多前书第七章里面，也曾给我们进一步的指引，他说：「弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。我愿你们无所挂虑。」(七29-32)他虽然论到好几件事，但显然有一个共同的因素，支配每一件事，那就是「时候减少了。」使徒说，当我们生活在这种特别受压的日子，唯一能使我们受到保护的，就是持守那原则——有妻子的，要像没有妻子；用世物的，要像不用世物的。

那么保罗在这一点上，是否自相矛盾呢？他在以弗所书第五章吩咐作丈夫的，要爱他们的妻子，正如基督爱教会；而在哥林多前书第七章又说，有妻子的，要像没有妻子；保罗的说法岂不使我们困惑，我们怎能一面爱妻子，如同基督之爱教会，而另一面又作到有妻子的，要像没有妻子？怎能调和这两个极端呢？首先我们必须说，惟有基督徒才能过这一种矛盾的生活。也许保罗所说的，「要像没有……」，能给我们提供一点线索。这句话告诉我们，问题并不在于外面，问题乃在于里面的态度，我们的心究竟忠于什么？一个在基督里的人，乃是从里面得了释放，并非在外面改变他的行为。他们能欢欢喜喜生活在以弗所书第五章里面所说的光景，虽然是有妻子的，用世物的，但因着他们身上没有世界的灵，所以能像没有妻子的和不用世物的人一样。

天然的人往往容易走极端，他若爱世物，紧紧的抓住他所有的，被世物所支配；他若热心宗教，往往轻看世事、世物，甚至拋弃一切。但是基督徒的生活方式和属天然的人全然不同。基督徒解决问题的办法并不在于外面的禁绝世事或拋弃世物，乃是从里面蒙拯救，脱离世事、世物的辖制。基督徒并不离绝妻子，对妻子的情爱也未消减，只是作妻子的和作丈夫的不再受情爱的辖制。同样原则，虽然使我们哭泣的难处还在，但我们已不再受那难处的辖制。使我们喜乐的原因还在，但我们里面有一种内在的勒住，叫我们不使自己任由虚空的快乐所箝制。虽然我们还继续买或卖，一如往日，但是我们从里面得了释放，使我们不再受这些事的捆锁。这些虽然都还在，但这一切对我们却如同无有。

我们有时谈到要像约翰那样，在地上维持耶稣基督的见证。要记得耶稣基督的见证并不在于我们能讲些什么，问题乃在于撒但对我们怎样说。神将我们安置在这世界中，祂常常把我们放在非常艰难的环境中，我们往往受到一种试探，觉得世人的处境远比基督徒容易，他们的日子好过得多。这正是因为基督徒在这地上是客旅，是寄居的，四围的每一点对他们都是陌生的。游泳的人虽然能纵身潜入深海，他若没有潜水衣和氧气装备，就无法在海底多留片刻，因为海的深处压力太大，而且必须赖空气方能生存。他因着任务的需要，在适当的配备之下留在深海工作，他并不属于深海，也无法在深海过生活，因海和他无关。

因此使我们解决和世界之间的问题，并不在于外面行动的改变。有人甚至以为我们不为明天打算，就是属灵的标记。说实在的，那不但不属灵，且是愚蠢。我们该怎样为我们的需要有所预备，我们要到末一章时去说它，但是神的话很清楚的说到，我们要用世物，我们要吃、要喝、要买卖、要耕种，我们也该喜乐，有时也免不了要哀哭，然而我们不该把这些事用到极限。要认识和这世界的关系，及使属灵生命受到危害的地方。因此无疑的，我们得学习在保惠师温柔的引领和禁止之下，步履谨慎，事事小心。

我们是属神的

主耶稣乃是从上面来的，祂能大胆的向人挑战说，这世界的王将判，它在我里面是毫无所有。显然界限不在祂所站立的地，乃在祂的心中。同样，我们在这个地上所遇见的一切，只要是从上面来的，对我们都是稳妥的，如同主自己是稳妥的一样。神在操纵着那供应我们属天空气的帮补(pumps)。神将属天的生命不断的供应我们，使我们在地上不致于窒息。因此一件事若是属灵的，是出于神的，无须我们挂虑不安，亦无须藉人力保全。主说：「我的国不属这世界，我的国若属这世界，我的臣仆必要争战。」感谢主，祂的臣仆无须争战，因为祂的国不属这个世界。

神对我们也能放心，因为祂能对祂的圣灵放心。我们可以这么说，不可能有一种低品质的属灵生命，因为属灵的生命是神自己的生命。属灵生命绝不会被压倒，除非神自己，神从不为这事辩护。祂把一切交给保惠师，让保惠师带我们进入一切的真实。「小子们哪，你们是属神的，并且胜了他们，因为那在你们里面的比在世界上的更大。」(约壹四4)

约翰说过了全世界都卧在那恶者的手下之后，在同一节圣经中他给了我们一个极稳妥的保证：「我们是属神的。」(约壹五19)感谢神，我们是属神的！我们还能发现更有福的事实，来和这丑恶的世界抗衡并胜过它么？我们这些信主耶稣之名的人，「不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。」(约一13)感谢神，因为我们是从神生的，所以那恶者就无法害我们(约壹五18)。

简单的说，遍地满了撒但的势力。人若在圣灵里行走，顺从神那里来的恩膏，对祂的感觉不失去敏锐，那么撒但的势力也就烟消云散。神为我们画了一道安全线，就是神的同在，撒但就无计可施。神若占有一切空间，撒但还有何地可站？

我们向神是否如此绝对？撒但能否为你我作见证说：「我对这人毫无办法！」


第十章　来世的权能

希伯来书六章五节里面那「尝过……觉悟来世权能」，到底是什么意思呢？我们自然都同意，那将要来到的美丽永世，是我们今日所期待的。那时候，这已经在我们中间的国度，神要藉着祂的灵所显出的大能作为，使它被众人看见，并且无人再能抗拒。那时「世上的国，成了我主和主基督的国。」(启十一15)但那如今我们还不明白，而只能浅尝；到了那日才能尽享的权能，到底是怎么一回事呢？显然这来世的权能是我们今天所能接受并享用的，因为使徒说「尝过」，尝字所包含的，自然不仅是客观的思想和分析，乃是主观的经历。这些权能不过是将要来到的那国度盛筵的开端，今天所有的不过是浅尝而已，将来才是大大的享受。

我们可以引多处圣经说到所仰望的国度。彼得前书一章五节说：「到末世要显现的救恩」；路加对于将来在永世里永远的生命，也有一番新鲜的描写(路十八30)，希伯来书四章九节，说到另有一安息日的安息，为神的子民存留；那时我们这必死的身体要得赎，属血气的身体要变成灵性的身体(罗八23；林前十五44)；到了那日，人不致再绊跌，所有绊脚石都被挪去(耶卅一9；赛五七14，六二10)；那时从最小的到至大的都必认识神(耶一34；来八11)；并且认识耶和华的知识要充满遍地，如同水充满洋海一样(赛十一9；哈二14)；这一类的福气今天我们在基督里不过稍稍预尝，那丰满的经历还有待于来世。

权能的失去

下列思想和我们现在所注意的点，关系更直接。希伯来书的作者将诗篇第八篇里面的话，应用在我们主耶稣的身上：你「叫万物都服在祂的脚下」。接着他又坦白的表示说——以我们的经历而论，我们也不得不承认——「只是如今我们还不见万物都服祂」(来二8)。在这两个对比的说法之外，我们必须把主在路加福音十章十九节的话加上，主说祂已经将权柄赐给祂的门徒，他们可以胜过仇敌一切的能力。这正是我们今天所预尝的来世权能，但完满的得着还在于将来。

在同一章福音书里面主又说：「我曾看见撒但从天上坠落，像闪电一样。」(路十18)从启示录十二章九节来看，这彷佛是一件将来的事。但是就着教会为主作见证的这一个观点来看，主的话明显的指明，这是一个今天的事实。到了启示录的末了，约翰蒙指示，看见撒但被捆绑一千年(启廿1-4)。但主在福音书中论到「壮士」时，说到它已经被捆绑，因此我们可以抢夺它的家财(太十二29)。

这些都是非常重要的说明。今天我们既得着了救恩，有了永远的生命，那么我们自然也应该在今天就预尝来世的权能。这件事虽然还不能让整个受造之物都认识，因为来世的权能明显是十字架和复活的基督所带来的果子，但是起码在原则上它应该是教会今天所拥有的。

神永远的旨意是和人不能分的。「神说：我们要照着我们的形像，按着我们的样式造人；……使他们管理……一切。」神原意是要人有权能，能够执掌、管理并支配其它受造之物。我们不能说救赎是神原先所计划的，或者说是神计划中的一部分，因为神从未要人堕落，更无意要人灭亡。创世记第三章中所记载的，不过是人的历史，并非神对人的计划。一个建筑工人在工怍时，不幸从五楼摔了下来，难道你能说这是建筑师设计中的一部分！

不，神原初的计划是要人掌权，掌权的范围乃是全地(创一26)。问题并不在天上，乃是在地上，神要人治理这地(创一28)。为什么要治理呢？倘若没有需要征服的势力，又何须治理呢？再进一步说：将人安置在伊甸园，使他修理看守(创二15)。看守一词在希伯来文有防的意思，神安置亚当使他防神的乐园，不让仇敌靠近。

创世记一章二十六节那里说：神要人治理全地，在他所要管辖的范围中，包括着地上所爬的一切昆虫。而事实上，人第一件失职的事，就是未能管辖爬物——蛇。因着人的失败，撒但得以在人的里面，得着了支配全地的合法权利。不错，神使它终身吃土，那是全地最低下的(三14)。这尘土究竟是指什么？要记得亚当就是神用地上的尘土造的。因此，按肉体来说，人今天是在撒但的权下。神的片头今天得着了很确定的权利，可以管辖那些凭天然生命而活着的人，并支配他们的一切。因此人天然的生命正是撒但在地上活动的据点。这世界之所以属撒但，并且撒但能辖管人，就是因为它在人里面得着了主权，这一点连神都未加驳斥。因着亚当的失败，撒但对旧造得着了十足的权利。

倘若要撒但在我们身上不再作工，必须先除去它在我们身上的立场。因此神藉着救赎来应付这个局面，祂并不直接对付撒但，祂乃是对付整个旧造——人和它的世界，以及世界中的一切，将旧造清除，使撒但无合法的地位。撒但的被倾覆，并非由于神直接的击打，神乃是间接的藉着基督的死，挪去人所给撒但的权柄，使撒但不能够再支配人、管辖人。那就是「我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆」(罗六6)。

权能的恢复

赞美神，如今撒但在我们里面已经再无任何权势。但这只是一个消极的事实，还有积极的一面。神不只在消极方面，藉着除去旧造，清除了阻挡祂永远计划的难处，祂又藉着所带进的新造——祂的新人，取得了成全祂旨意一切所必须的。「基督既从死里复活，就不再死，死也不再作祂的主了。」(罗六9)在创世记第一章里面所启示的神永远旨意，到第三章就失去了，但并非永远的失去。神在头一个人身上所没有得着的，如今在第二个人身上得着了；并且如今这第二个人已经在宝座上。难怪希伯来书的作者能大胆的引诗篇的话说：「人算什么，你竟顾念他；世人算什么，你竟眷顾他。……并赐他荣耀尊贵为冠冕。」(诗八16；来二6-9)如果神造人类是为着满足神的需要，那需求已经满足，神已经得着了祂所要得着的。

到了这里，我们看见创世记第一章、诗篇第八篇和希伯来书第二章连为一致了。诗篇第八篇无疑是歌唱神在人身上计划的一首诗。但是希奇的一点，是作诗的人并未因着人的堕落而岔出去，他坚定的重述神原初的计划，「你使他管理……」(创一)神的计划丝毫没有改变。更希奇的是作诗的人不只在开始的时候赞美神的名在全地何其美，到了结束的时候赞美神的声音又爆发出来：「耶和华我们的主阿，你的名在全地何其美。」

仇敌已经尽其所能的施其诡计，人已经被掳，向神亵渎。如果是你我来写这篇诗；第九节必定是一个悲痛的叹息：「可叹！人堕落了，一切尽都丧失！」诗篇的作者却不是这样。他彷佛完全忘却曾发生过的堕落，他连提都不提。他的思想跨越救赎的历史，又回到神原初荣耀的计划，因而欢呼赞美，「何其美！」亚当和夏娃可以堕落，但他们不能转变神最终要藉着人使仇敌倾覆的计划。神的旨意永不改变，神的荣美必要显出——在什么地方显出？在全地上。

神的旨意并不单单成就在人子身上，还要在众子身上成就，因为祂要带许多的儿子进荣耀里去。作诗的人认真的说到这一个事实。虽然仇敌尽其所能的施其诡计，但它从人所盗取的权利，并非可以永保无虞的。一直到今天，还有一些人是它不敢摸的。「你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。」(诗八2)无须倚靠雄狮猛将，因为连吃奶的和婴孩已足平定仇敌的众军。

我们已经说过，希伯来书二章的灵感得自诗篇第八篇，但比诗篇第八篇更进了一层，他肯定的说过神在祂创造中的旨意和所要达到的目的，接着又说了一些。回顾因着人的失败所带来的黑暗，怎能想到神荣耀的旨意还有成全的可能，但神在救赎里的恢复，正是针对着祂的旨意。虽然由于环境的需要产生了救赎，但神原初的计划并未改变。神并未放弃祂的目标。再从作者的观点来看，既看见十字架的得胜，他就更坚定了作诗的人的信心。因此堕落并未使神失去祂的旨意，因为祂在基督里得着了祂所要得着的。

是的，仍然是原初的计划：「没有剩下一样不服他的。」(8节)从外面来看，也许会叫我们不敢承认这事实，连作者自己也说：「只是如今我们还不见万物都服他。」但是他不顾眼前的光景，坚定得胜的一直往前看：「惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫祂因着神的恩，为人人尝了死味。」(9节)接着他又加上一句坚强无比的话说：「祂……特要藉着死，败坏那掌死权的，就是魔鬼。」(14节)

人在地上该为神所作的，却因着堕落而失职贻误了，我们的主耶稣基督都已经成全了。祂为一切尝了死味(原文是为一切，不单是为人人)，意指主不单是为人的救赎而死，乃是为着受造的全体，从这里再往上看，乃是为着恢复神要完全解决属撒但的世界系统的旨意。

预尝来世的权能

因此今天教会在神的面前有确定的责任，要在恶者的疆土上使人看见基督的得胜。如果要有一个见证对着执政的、掌权的，如果基督主宰权柄的冲击能力，藉着十字架显在属灵的境界中，那么首先必须藉着十字架除去那假冒者撒但在我们心中所占据的立足点，使它遭弃绝，被赶逐。因为神的目的仍然是要人管辖。今日我们为祂工作，不能单单在传福音这一件事上，福音的传扬乃是为着废去创世记第三章所带来的后果，自然单就这件事情来说，已经够美好了。但神愿意我们回到创世记第一章。神要我们在基督里，重新得回管辖祂仇敌的地位，藉此使地得以恢复归神。这正是为什么保罗说：「受造之物，切望等候神的众子显出来」(罗八19)的原因。

从人的需要来说，救恩是必须的，是不可缺少的。但是我们这些作神仆人的人，如果只为着人的需要而劳苦，那我们就忽略了神之所以创造万有的最初目的，那并不是为着人乃是为着祂自己。正如我们所说过的，人的受造乃是为着满足神的需要。如果今天我们进一步要满足神的需要，那么我们就必须起来对付仇敌。我们必须为神的缘故，从撒但那里夺回他所骗取的权利，将它从它的疆界中赶逐，抢回被它劫掠的掳物。我们的问题，不单是在抢救灵魂的事上作了些什么，乃在于执政掌权者的领域里，我们作了些什么。为此，我们不能不付代价。

许多时候我们能感动人，却无法摇动撒但。原因很明显，对付撒但要出的代价，远比救人灵魂巨大。这需要我们的灵向着神绝对，这一件事就是使撒但失去它在我们身上所要得着的地位。这一件事的代价极重。因着神对失丧之人满有怜恤的大爱，祂往往容忍并忽视祂仆人们身上那些明显的软弱和失败。为着拯救灵魂的缘故祂可以如此，但是等到我们要对付那恶者的时候，那又是另一回事了。

邪灵能一眼看见人的见证。它们能够指出心不绝对和不真诚而有的妥协和掺杂。它们能洞悉我们把价银私自留下了一部分。它们能看穿我们，绝不受外表的欺骗。它们知道什么人可以不必放在心上，根本不呎惧；另一面，它们清楚知道，在某些人身上除了逃遁以外毫无别的办法。恶鬼会向赶鬼的人说：「耶稣我认识，保罗我也知道；你们却是谁呢？」(徒十九15)因为它们晓得什么时候该战兢。我再说，我们主要的工作乃是要使仇敌倾霞，因此人对我们的赞美远不如仇敌为我们所作的见证。

但是我再说，这一种向着执政掌权者的见证所需的代价，乃是向着神绝对的投靠和降服。宝贵自己的见地和愿望，喜悦自己的道路和拣选，无异将更大的利益送给仇敌。简单说，这一场输定了。也许在别的方面，还可以让我们有一点个人得失的考虑；我不敢说，一定有显然的损失。但在对付仇敌的这一件事上，绝对是这样。如果我们向神不绝对；就一事无成，因为我们的不绝对，使神对仇敌也无能为力。

因此我再说：这里的要求极大。你我今天在地上向神是否绝对？是否将自己完全交给神？因为这样，我们是否今天就尝到那即将来临的荣耀——来世的权能？今天我们是否向今世的王索回那原本属于神的领土呢？

一　国家的问题

按圣经预言，国家的问题，越过越严重。国要攻打国，民要攻打民；所以将来国家的组织，越过越严紧。启示录说，敌基督要来，若没有印记，连买卖都不能作，这也是极严重的事，所以要提起国家的问题：

是召我们进入祂儿子的国里

主在地上有什么，在天上也有什么；将来在地上有什么，我们也因祂有分于什么(林前九1；诗一一○1)。主今天是等候神将地上的国赐给祂来作祂的脚凳，主是在一切政治之外，主是另外设立一国，就是天国，这是在万国中召来的。将来祂国中的子民，藉神所赐的生命，叫人有分于这个国，这是基督徒对于国的地位。神所定规基督的路，就是我们的路。主现今不干涉任何的国，我们也要有这个态度。将来主要用祂管辖列国的杖来击打列国，然后主的国才来到，那时才给我们国。主说：对列国只可祝福，不可咒诅。当启示录第五印开时，祭坛下之灵魂要伸冤，而不是祝福。路加福音第十二章十三节中求主给他们分家，这是民事，而主说：我来不是给你们分家，这不是基督徒该作的事。又有人把淫妇交在主手中，而主说：我来不是要定人的罪，这是刑事，主不肯抬手而作，宁可用手指划字，让土刮去，这是主的路。我们和祂有交通的人之路，也该如此，因不是神的旨意。保罗说：我们使徒明明列在末后，好象是定死罪的囚徒，是等候处决，而哥林多人是作王了，这是不正当的情形。

政治的问题

这是指参加政治而言，即作小官或大官，而参加国家的政治。神的儿女常说：谁能管理这个世界呢？只有基督徒管理国家，是有帮助于人的。英国每次开会，都有祷告。美国元首说：我们信神，这是好事。基督徒管理国家，固然是好事；但基督徒的路，到底怎样？主是明显的说，我的国不属这世界，我的国若属这世界，我的臣仆必要替我争战(约十八36)。地上的列国都在撒但权柄之下(西一13)。我们是迁到爱子的国里，我们都是天上的国民(腓三20)。在罗马没有公权的人，意思就是我们是天上有公权的国民。彼得说：我们在地上是寄居的，是客旅，即是在地上没有公权的人。我们在地上不过是一个守法的人民而已，而公权乃是在天上。我们基督徒，无论何国人，都是从地上的国家被拯救出来，而是天上的国民了，「寄居的」可翻作外国人。主的命令是天上地上的权柄都给我了……，你们去是到世界去，这显然不是在世界里，若在世界里，就不需去，我们乃是天上的公民，所以才说去。信徒在地上要作一个守法的人，而不是一个有公权的公民(徒七6)。司提反说：以色列人在埃及是寄居的。摩西在米甸也是寄居的(徒七29)。所以我们在国家中，也是没有公权的人。英国有许多信徒不投票，表明是天上的国民。

我们不做官

基督徒在主还未赏赐权柄管理五座城之先，而先作地上的权柄是不该的。在基督徒反应中，当我们遇到无理待遇时，我们不能控诉，那么作原告的人都不行，难道让死人作审判官吗？为什么不能作？因为这一段时间，是恩典时代，神要我们爱人。我们作好官，就得公义。坏官是贪官。维持公平不是基督徒，不维持公平不是官。若作官，就不能维持基督徒的特点。作官是公平；作基督徒是爱、是恩典。而但以理、以斯帖、未底改做官，都是被掳。是因以色列国被掳、被审判，才落在这种情形中，神才用他们，而不是他们的挑选。若挑选，就是可弃绝的事；乃是因他们被掳，只好服在人的权下。又圣经教训我们服在国家权柄之下，有记载；但圣经中没有地方教我们作官。所以若作官，只是凭自己的思想去作，在神的话中，得不着神的命令。作主人、作仆人，都有教训，只是作官，没有教训。

信徒对于政治到底怎样？

罗马书十三章一节说，神在这世界里设立两个机关：一个国家、一个教会。政府有权柄，教会也有权柄。神将政府交给世界的人，神是一切权柄的根源，所以世界政治的地位，都是神安排的。世界的权柄若违抗祂，神迟早要避开它。世界的权柄都在神管治权柄底下，连一个警察，也是神设立的，他们的用意，总是好的。主在这里叫我们顺服，不叫我们作权柄。在世界里我们要顺服一切权柄；在教会里，也要顺服一切属灵的权柄。神设立官的目的，只让我们不怕他就够了，而不能作官。我们相信有政府，而不相信无政府主义。而作官的，神要他们刑罚作恶的，称许行善的。虽作官的，事能作错，但原则上总是不敢错；虽执法，还是守法，原则是一样。总不敢说，你未犯法，我责备你；你守法，我罚你。为基督徒良心的问题，也得顺服。神在地上设立的政府，纳粮纳税都是应该的。一面顺服，一面纳粮，我们不可亏欠，也要恭敬它，要学习纳税，这是基督徒之本分(彼前二13)。顺服君王所差遣的，我们是行善的。对公民我要补几句：保罗在使徒行传曾用三次权柄，但不是公权的公民的要求，乃是普通人民的权利。使徒行传十六章三十七节，不赞成没审判而定罪；二十二章二十五节，不许刑询；二十五章十一节，可以上诉，这是罗马当时普通人民之权利。

顺服的限度

只有神得着无限度的顺服，其它而越过其地位所量给的权柄，就不该得着顺服。基督徒对国家的顺服，是有限度的。彼得前书五章应翻作顺；罗马书十三章应翻作服。顺是行为的问题；服是态度的问题。出埃及记说：法老把以色列的男孩子都杀死，接生婆没顺服，摩西的母亲也没顺服，因法老是和神的命令相反，就不应顺服。但以理三个朋友违背王的命令，是被神所称许的；但以理也是不听王的命令，而被扔在狮子坑中，神也称许他。希律杀死二岁以内的孩子，约瑟就把主耶稣带到埃及去。因此凡国家的命令和神的命令相反，就不该顺服，但除此以外，就不可不听。彼得说：顺从神，不顺从人，是应当的(徒五29)。所以只要国家的脚步在信仰上面逼迫，我们都不可听从，但要服，下监牢。

革命

服是无条件的，而听从是有限度的，所以神决不许可任何的基督徒起革命。能不听而不能不服；若不服，就是造反。使徒行传四章，彼得闯大祸，五章仍是传。不听是行为问题，不服是态度问题。我们无论住在那里，总当服在那里的地方政府的权柄下。若抗拒人，就是抗拒神命；但是我们在一城内受不了，只好从这城搬到那城。我们是救人，不是推翻人。从这城逃到那城是神的命令。

战争问题

在旧约中，神就是战争的神，神是万军之耶和华。在以色列时，许多的战争，是神定规的，将来在哈米吉多顿时，也是神招聚战争的。死刑也是神定规的，所以我们不能说战争是不该有的，但在这一段时间里，主说：使人和睦的人有福了；也说：我的国不在这个世界，所以这一段时间，乃是要我们将恩典的福音传给人。主对彼得说：收刀入鞘吧！现在是收刀入鞘的时候。若是能拣选，没有基督徒能赞成战争；若是被强迫，只好预备背负结局，不被强迫是好事，只好求神救我们脱离这事。若是赞成打仗，总不应该，不过战争也是神所许可的。

二　对国家社会的态度

有的朋友问我说，对于基督耶稣，我是相信了，靠着祂的救赎，我的罪得着了赦免，我得救了，可是对于国家的事，对于社会的问题，甚至对于国际间的纠纷，我当采取什么态度呢？我应该采取消极的态度，对这一切的问题不闻不问呢？还是应当积极的投身在其中，去解决这些问题呢？

我承认这是一个很难答复，也是一个很大的问题，不是短短的几句话可以说得清楚，但是这件事对我们的信仰，有密切的关系。为着要把事情说得完全，所以在这末了，也把我们作为一个基督徒，对于国家社会问题的态度，简略的提一下。

基督二次来世的工作

首先，我们可以从圣经中清楚的看出来，基督到这世界上来，一共要有两次，不是一次。第一次已经来过了，第二次还没有来。第一次来是已过的事，祂完成了某些工作。第二次来是将来的事，仍要完成某些工作。我们盼望祂快快的再来，盼望祂在不多的时候就来，但是祂的工作是有一定的时间的。基督不是不管国家、社会、政治等等的问题，对于这些，祂是有祂一定的时间。

从圣经中我们可以看出来，基督第一次来到这个世界的时候，主要的是完成了对付罪的工作，拯救人脱离了罪，叫人得着新的生命。基督第二次来的时候，才是来解决这个社会的一切问题，更新一切的政治制度。我们个人的得救，是在主第一次来的时候，都对付得清清楚楚了。我们周围的国家、社会、制度等等，乃是等祂第二次来时，也要对付得清清楚楚。

基督第一次来时所对付好的一切问题，我们在以前看过了，我们不在这里重复再说。现在我们是来看一点社会、国家、制度以及一些物质方面的问题。

对于这一类的问题，我们基督徒有我们的看法，对它们，我们也有我们的态度。但是我们现在不去解决它，是要等基督第二次来的时候，才能彻底的对付那些问题。

神要先解决罪的问题

我们承认社会上有许多弱点，我们也承认国家也有难处，我们承认制度上也不健全，政治上有许多纠纷，国际上时常相争，前途非常可虑。尤其现代的青年人，越把这些事想一下，就越有更多的问题。你会看见到处都有许多有思想的人，到处都有许多的问题。有人问，人类如何才能生存于世界？有人问，如何才能解决粮食问题？怎样才能解决住的问题？怎样解决行的问题？为什么有这么多的强盗、小偷？为什么有那么多的罪犯？也有人问说，为什么有人什么都不作，衣食一无所缺；有的人一天到晚，流汗出气力，还是三餐不饱？就产生出阶级问题。国家同国家之间，民族同民族之间，种族和种族之间，没有一样是没有问题。

我承认这是问题，处处都是问题。一方面你看见人不断的立一些法律来防止问题，一方面你又看见立的法越多，不法的事也更多。许多的事，有些人赞成，有些人反对。一面有人天天要杀牛羊鸡鸭来吃，一面也有人要提倡爱护动物，不准虐待牲畜。因为国家社会发生了许许多多的问题，所以人的头脑里也充满了如何解决这些问题的问题。

但是我们基督徒，对于这一切的问题该怎样办呢？在这些纷纷的议论中，我们基督徒当取什么态度呢？

首先，我们看见这一切的事，神已经有了解决的办法，而且也定了解决的步骤。对于这一切的事，神是知道得太清楚了。从圣经中，你可以看出，神对这些事，清楚到不能再清楚了。所以你不要急，也不要忙，不要急急忙忙的出主意说该怎么办怎么办。

基督第一次来，只救我们个人，没有对付这个世界和它的制度，也没有对付社会问题。基督第一次来，只解决属灵问题，没有对付物质问题。但祂不是不解决这些有关国家、社会、国际等等的问题。基督是要来解决这一切的问题，而且要彻底解决它。但是我们基督徒的工作是什么呢？我们基督徒只注意神所注意的事情，只作基督所作的工作，这是我们最基本的原则。

不错，我们看见国家社会上满了问题，而且个个都是大问题，是需要解决的。但是我们要看见，产生这些问题的最大原因，是因为人有罪。因为人坏了，人与神为仇为敌，所以产生了一切的问题。神拯救的程序，就先来救我们人，先解决我们罪的问题，叫我们先得重生。人蒙了拯救，有关人的一切问题，也就跟着得以解决。

所以我们这些得蒙拯救的人，就得先认识神的工作，注意神所注意的事情。神所注意的，是人罪的问题，所以你我所注意的，也只能注意罪的问题。神所注意的，是个人得救的问题，是人属灵的问题，所以你我所注意的，也只能注意个人得救的问题，叫人属灵的问题。这些问题得着解决，才是神今天的工作，也是我们每一个属神的人的工作。基督今天是把神的生命分赐给人，今天我们也只能把神的生命来分赐给人，这是基督的工作，也是我们每一个基督徒的工作。

因为神今天要我们基督徒所作的工作，就是救人脱离罪，叫人得着神的生命，所以我们每一个基督徒，不管我们的身分是什么，不管是为王为皇帝，或者是个贩夫走卒，不管我们是作什么的，我们的工作就是救人脱离罪，叫人得着神的生命。

间接的影响

也许你立刻会问说，那么，社会问题我们不管了么？民族被人压迫，国家受到欺凌，一个阶级欺负另一个阶级，这些事难道我们都不理么？

我只能简单的说，这里只有一个问题是我们注意的，就是圣经所给我们看见的是什么，其它的一起都不管。每一个人当得救了之后，他自然的对于社会是有益处的，他自然的对于社会国家一切的问题都是有益处的，自然的不会侵害别人，也不虐待动物。我们只作一件直接的工作，就是去救人，其结果自然就影响到国家社会，不过那个结果完全是间接的。我们所注意的是属灵的问题，但是物质问题自然会受到影响。我们注意的是个人，但是社会自然就受到我们的影响。

我们的工作不是直接去解决国家问题，不是直接去整顿社会，不是直接去改革政治，不是直接去排解种族之间的纠纷。你从圣经中也绝对找不到这样的命令。圣经所给我们看见的，就是要我们尽力去救人，解决个人对罪的问题，解决个人一切属灵的问题。罪人得救了，自然会影响社会国家，影响我们人类的制度，但是都是间接的得到帮助，我们不是直接的去帮助他们。

是光是盐

主耶稣说，你们是世上的光，你们是世上的盐。有人就说，我们该出来，把这个世界造成光明的世界，造成个干干净净的世界。

但是我们当知道什么叫作光，什么叫作盐！什么叫作光呢？圣经中只有一处地方说什么叫作光，就是以弗所书五章十三节。那里说，一切能显明的，就是光。光就是把东西显明出来的。基督徒是世上的光，就是你把你所在的地方的那些人显明出来。假如他们都是酒徒，平时也不觉得有什么不对，而你在那里，是个不喝酒的，就显出他们的不对来。或者他们都是打牌的人，并不觉得有什么不对，只因为你在那里，就显明出他们的不对来。你四围的人，是那样的吵嘴、相、打架，你在那里笑笑，也不争吵，也不打架，叫他们觉得吵嘴打架都是错的，这就叫作光。你在他们中间，显明出他们是不对的来，这就叫作光。

我们是光，不是去焚烧赌具，惩罚坏人，改革社会，或是作类似的事情，乃是说，那里的人本来不知道这些事是坏的，但是因为有基督徒进去，人就觉出来这些事是不对的，因为光把一切显明出来。

什么叫作世上的盐呢？盐的作用就是叫东西死而不臭不烂。那个东西是已经死了，盐来了，就起防腐作用，叫它不臭不烂而已。这个世界上有很多很多死东西，你把这个世界看一看，就发现有许多的死东西，而且在那里发臭、腐烂。但是因为有你这基督徒的缘故，就叫那些死了而又开始发臭腐烂的东西，停在那里，不再臭下去，不再烂下去。

我们并不是扫帚畚箕，要把世界的污秽骯脏打扫得干干净净。主不叫我们作改良社会，改变制度的工作，主今天只给我们力量去作救人的工作。我们乃是世上的盐，只叫那些死的制度不再臭再烂，而不是去改革它们。

基督徒的世界观

这个世界好象一只又大又破旧的船。这条船是用各式各样的材料作的，又有木头材料，也有钢铁材料，可是都损坏了，舵也失去了，而且又触了礁，破了一个大洞，随时就要沉了。现在时候不多了，你要快点定规是救船还是救人？假若时间够的话，你可以救人又救船。但是没有两样都救的时间，你救那一样？

我们基督徒的看法，认为这条船没有用了，太破旧了，就是救上来，也不过是破木头烂铜铁，机器也是废物，没有一处是中用的，所以只救人，不管船了。把人救起来，船不要它了。而且我们的船东要另造一条新船，是全新的，那是我们所要的新船，这也是我们基督徒对这个世界的看法。

我们信说，今天世界上一切社会问题、国家问题、制度问题是完全不能解决的，唯一的方法是索性不要它，问题也跟着完了。当主所造的新天新地来的时候，这个旧天地旧世界，连带着的一大堆旧问题，自然就都解决了。我们今天不去解决那些问题，我们只救人，虽然我们救了个人，社会会受一些影响，但是我们的目的却不是来拯救这个世界。

耶稣的榜样

我们再从圣经中看主耶稣，祂一点都不摸政治问题。当时有许多以色列人，愿意为祂效死，只要祂肯起来作以色列的王，但是祂不作。祂不能改革政治么？祂没有救犹太国的能力么？祂能，但是祂不作。祂来的目的是救人，救人脱离罪。祂只为我们死在十字架上，以后又复活，叫我们既脱了罪，又得着新生命。

基督第一次来就是作救人脱罪叫人得生命的工作。你看见祂没有作改良社会的工作，但是今天总有人说祂是社会改良家。祂也从来不鼓动人起来改组政府，提倡革命。

有一次，有些犹太人来试探主，问祂说，纳税给该撒可以不可以。你知道那时的罗马国是很霸道的国家，该撒又是个非常凶恶的皇帝。主耶稣怎样回答呢？祂说，该撒的物当归给该撒，神的物当归给神！意思是说，我对这些政治上的事不感兴趣。祂是把世界上的事搁在一边，这就是我们的主。祂如要推翻该撒并不是一件难事，但是祂根本不看那些事，祂只重看说，你们当信我，你们当信我！

祂怎么说呢？祂说祂是一个好牧人，撇下九十九只，去寻找那一只失迷的羊回来。祂像一个妇人，有十块钱，丢失了一块，就点了灯来寻找，直到找到。祂说祂又好象一个父亲，直等着那个流浪的小儿子回到家来，父亲才觉得快乐。祂的目的就是找人、找人；对于社会，祂一点也不摸，祂的对象是救人、得人。

保罗的榜样

我们再看祂的使徒保罗，他作什么工作呢？他也从来不打算把社会制度改革一下。他只来解决个人属灵的问题，解决教会中属灵的问题，并不摸当日的政治问题。

当日罗马政府的治理手段，历史上称作铁腕。历史也告诉我们，当日罗马也有一种残酷的奴隶制度，不但可以公开买卖人口作奴隶，而且也可以随便的责打奴隶，甚至把奴隶钉死十字架。但是在那个时候，保罗对基督徒怎样吩咐呢？他说，你们作奴隶的人，要顺服你们的主人。又说，不只好的主人要顺服，就是坏的、暴戾的也要顺服。难道保罗没有勇气反对奴隶制度么？读过有关保罗之书，对保罗有认识的人都能说，如果世上有勇敢的人，除了拿撒勒人耶稣以外，就是保罗了。

基督徒今天首要工作

神今天是救个人，个人得救以后，许多的问题也就附带着解决了。许多问题不必特意去解决它，它自然的就解决了。在基督徒中，就没有了犹太人、希利尼人之分别。在基督徒中，也解决了自主、为奴的身分不同问题。穷富之间的问题，也自然的消除了。特别是民族国家之间的大问题，在基督徒中自然就消除了。譬如说犹太人的种族观念是最强的，犹太人看外邦人不算是人，只能算狗，他们和外非人是分得最清楚的，但是一信主之后，他们就和其它民族的基督徒，调和在一起，对立的问题就解决了。

如果基督徒不认识主工作的次序，今天并不作救人的工作，而花气力去改革政制，去改良社会，我不说好不好，我敢断定说此路不通。

今天一切的问题是因为人出了毛病，制度坏是因为人坏，所以行不出好制度来。就是立了些很好的制度，但是人坏，人不改变，你看能行么？有好些主义都很好，但是由坏人来作，就没有一个好主义能实行出来。制度就是差一点都不要紧，要紧的乃是要有那个人。人如果不对，好制度也没有用。基督第一次到世上来，祂的工作就是要得着人，没有人就没有办法。

问题根治的时候

我们要看一处圣经，来看基督怎样处理这个世界。我们先要看基督对这个世界所说的比喻，然后再看基督对这个比喻的解释。

新约马太福音十三章二十四至三十节：「耶稣又设个比喻对他们说，天国好象人撒好种在田里，及至人睡觉的时候，有仇敌来，将稗子撒在麦子里，就走了。到长苗吐穗的时候，稗子也显出来。田主的仆人来告诉他说，主阿，你不是撒好种在田里么？从那里来的稗子呢？主人说，这是仇敌作的。仆人说，你要我们去薅出来么？主人说不必，恐怕薅稗子，连麦子也拔出来。容这两样一齐长，等着收割。当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留着烧；惟有麦子，要收在仓里。」

再看同章三十六到四十节：「当下耶稣离开众人，进了房子；祂的门徒进前来说，请把田间稗子的比喻，讲给我们听。祂回答说：那撒好种的，就是人子；田地，就是世界；好种，就是天国之子；稗子，就是那恶者之子；撒稗子的仇敌，就是魔鬼；收割的时候，就是世界的末了；收割的人，就是天使。将稗子薅出来，用火焚烧；世界的末了，也要如此。」

主是说，这个世界有个末了。世界的末了，也要如此。到世界的末了，将要怎么样呢？请注意下面的第四十一节到四十三节：

「人子要差遣使者，把一切叫人跌倒的和作恶的，从祂国里挑出来，丢在火炉里；在那里必要哀哭切齿了。那时义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听。」

到世界的末了，主要把一切叫人跌倒的和作恶的，从祂国里挑出来。这两句话太好了，一切叫人跌倒的，要挑出来。种族问题是会叫人跌倒的，挑出去，就没有这问题了。国际的纷争是会叫人跌倒的，也挑出去了。而且那时也只有一个国，就是基督的国，也就不再有国际纠纷了。一切叫人跌倒的阶级问题、主义问题，统统都挑出去了。

而且凡会叫人作恶的，也都挑出去了。你找不到麻将牌了，你找不到跳舞场了。所有叫你能犯罪的机会都除去了，你就是心里想犯那个罪，也都没有法子，因为都挑出去了。不过是要到基督再来的时候，才有这种光景。这些问题，是要到那个时候，才得解决。

到了这个时候，神的国就建立在这个世界上。凡是得救了的人，就是这里所说的义人。因为他们的罪都得以解决了，这样的人都是义人。所有的义人，在祂的国中要发光，管治祂的国，好象太阳一样。太阳是无所不照的，那个时候，信徒也要无所不在，力量能够达到整个世界，而这都是到基督再来时，才会解决。

所以今天你打算要替基督作，怪不得要失败。要到那一天，才能够变作基督和祂圣徒的国。不但社会问题全部解决，你若读旧约以赛亚书，就知道那时连其它动物的问题也都解决了。那个时候，小孩子能和蛇玩耍，狮子要吃草像牛一样，好象野兽连它的野性都变了。这一切都是在基督第二次来的时候所成就的。

上一个世纪，在英国有一个女政治家，名叫克多福．柏盗斯德，她也是发起妇女参政运动的第一个人。欧战未起时，她打算尽一切力量避免战争。但是各国的政治家，用了各种污秽卑鄙手段，终于把大战搞了起来。柏盔斯德又想尽力使战争早一点停止，但是也没有办法，还是打了四年仗方才停止。所以她想她只要拿到权柄，就能作政治的改良。但是终于叫她知道，政治里就没有信实，要信实就不能成功政治。她开始觉得对世界的事，是毫无办法。

有一天，她在伦敦一个旧书铺里，翻找旧书，在一堆旧书中找出一本小书，是一个基督徒写的。那本书就是说这个世界越过越糟，也没有法子改良，只有等基督再来的时候才能根本解决。她看得不能释手，就问店主，买这本书要多少钱。店主知道她是有名的女政治家，又是店里的主顾，就把书送给了她。

这本书自出版到她看到的时候，已径有好几十年了，作者也已经过世了，但是柏盔斯德知道这本书所说世界上的政治情形，完全是真实的。别的书都是说粉饰的表面，这本书却它说实际的内容，虽然作者不是个政治上的人物。这本小小的书，就指出主耶稣到世上来，第一次是为救人，第二次才是改变政制。这本书也说了一些圣经中有关将来的预言，以及世界末了的情形。她因此就多看圣经，接受了耶稣基督作她的救主，也接受了主耶稣作她的君王。以后她从政治上告退了，也写了一些书，特别说到基督的工作，和祂的再来，都是些很好的书。

我们今天就是好好的作个基督徒，不必想去改变政体，改良社会。我们一切的盼望，就是等候主的再来。祂一来，一切的问题都要解决。

我们今天就是要神，等候神儿子降临，更盼望那一天，能在祂的荣耀里，和祂一同掌权。

上章 目录