倪柝声文集第二十四卷：拾 穗

一　神寻找人

二　大祭司的体恤

三　拣选的能力

四　主不失望的原因

五　主自己分别为圣

六　主的服事

七　主耶稣的降下

八　基督的爱

九　以诺的拾遗

十　一个失败的义人

十一　大卫与米非波设

十二　一件美事

十三　「马利亚」

十四　「和彼得」

十五　信徒在神面前的价值

十六　奉献身体

十七　爱神

十八　告诉他

十九　借来的灵历

二十　赎回光阴

二十一　认罪

二十二　赦罪与认罪

二十三　眼泪

二十四　肉体如何钉死

二十五　应当一无挂虑

二十六　如何才可以不缺乏

二十七　灵巧与驯良

二十八　一个安息的魂

二十九　个人和众人

三十　基督的见证人与认识基督复活的大能

三十一　神的话一进来就发出亮光

三十二　新旧的比喻

三十三　有什么吃的没有

三十四　神百姓的食物

三十五　天堂何在

三十六　福

三十七　属灵年日的计算

三十八　寡妇、妇人和童女

三十九　漏和漂

四十　糟蹋自己与实用主义

四十一　拾穗


一　神寻找人

读经：

「没有明白的，没有寻求神的，都是偏离正路，一同变为无用；没有行善的，连一个也没有。」(罗三11-12)

「人子来，为要寻找拯救失丧的人。」(路十九10)

我们感谢赞美神，不是我们爱神，是神先爱我们！照罗马书三章十一至十二节所说，没有人寻求神。照路加福音十九章十节所说，人子来，为要寻找拯救失丧的人。我们感谢赞美神，他没有叫我们像旧约时代的人，带着牛羊去见神；他乃是藉着他的儿子，把帐幕支搭在我们中间，叫我们可以亲近他。

今天当着这恩典的桌子前，我们没有一个人敢说，我们本来是要得救的，是要寻找神的。我在不信的人中，略作一点工，我所碰见的人，我还没有看见一个人是曾寻求神的。魏克思(Paget Wilkes)先生说，地在日本，对好几万人讲道，他还没有碰见一人是曾寻求神的。

「中华归主」这句话，按着他们所译的英文是「中华为主」的意思。这是不认识神恩典的话，只有基督为中华。世界没有人为着主，只有主为着人。这是恩典，这是福音。拜偶像的人，岂不是寻找神么？不，他们是为着自己的利益。有的人是盼望他的生意兴隆，有的人是盼望他的家庭平安。他们所寻求的是福气。人所寻求的，是神的什么，不是神自己。神所寻求的，是我们这个人。人所寻求的，是神的恩典、平安、利益。神所寻找的，不是我们的什么，乃是要我们。我们今天在神面前，真要发出感谢赞美的声音说，神不知待我们多好！他待我们的好，真是我们所不曾想到的！

哥林多后书八章五节：「并且他们所作的，不但照我们所想望的，更照神的旨意，先把自己献给主，又归附了我们。」你看见么？神是要我们自己。神没有贪心，神岂是要财主的钱呢？神是要我们。没有人寻找神。人所要的，不过是神的平安、福气。但是，神找我们。虽然没有人想找神，但是，神找我们。

如果神要我的什么，我们没有什么可给神的。神是要人。如果一个人得了救，好了。神是要你，神救了你。你没有得救时，是在世界里活着，没有救主，没有想得永生，没有想到将来。也许你听见了神，你并不要他。也许你听见了神，你还恨他。但是，我们感谢赞美神，他救了我们！今天这饼与杯告诉我们说，神因爱我们，曾差他的儿子到世上来寻找我们，为我们舍身流血，救了我们！

我们不是一起头就像浪子，我们乃是一个迷失的羊，乃是先有一牧人来寻找羊。路加福音十五章的比喻是三个：有一位牧人，因失了羊而出去找羊；有一位妇人，因失了钱而寻找钱；然后有一位父亲，可以接纳一个回头的浪子。有一位救主，先出去寻找你；有一位圣灵，用光照亮你；然后有一位父亲来接纳你。感谢赞美神，是他寻找了我们，拯救了我们！

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　大祭司的体恤

读经：希伯来书四章十五至十六节

「因我们的大祭司并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。」

主耶稣在世曾经过各种各样的试探。他吃苦的时候，也会感觉苦痛；他被人误会的时候，也会觉得难过。他经历过多少的苦难，他遭遇了多少的逼迫。当他遇着这种种的试探时，他也会有与我们一样的感觉。所以他能体恤我们的软弱。

主是体恤人的软弱，但主从来不体恤罪。希伯来书四章十五节的「只是他没有犯罪」，应当译作「除了罪之外」。主耶稣曾在凡事上受过试探，与我们一样，只是罪除外。他从来没有说：我体恤你犯了罪，所以我饶恕你。他乃是体恤人肉体的软弱。什么是肉体的软弱呢？就是我们魂的部分的软弱。这种软弱，他会体恤。我们有肉体的痛苦，我们的魂感觉难受。这种难受，主能体恤我们。

「体恤」，换一个说法就是表同情。表同情的意思，就是他感觉到你所感觉的。你有没有感觉过别人的感觉呢？你有没有对人表同情呢？许多时候，你可能对人有帮助，但是你对人没有同情心，你不觉得人的痛苦。你看见缺乏的人，你可能给他物质的帮助，却没有感觉过他生活的艰苦。你看见病人，你可能给他吃，给他穿，服事他，但你并不感觉他的痛苦。外面虽然好像有恩典，里面却可能没有同情，就是没有感觉到他的感觉。

主是施恩典的主，主也是表同情的主。圣经对主有两个名称，一个是罪人的救主，一个是罪人的朋友(太十一19)。救主，是说他救赎罪人；朋友，是表明他与罪人有来往，罪人一切的痛苦难当的感觉，他也感觉着。感谢赞美神，主耶稣不只作罪人的救主，也作罪人的朋友！在这里，我们看见一点他丰盛的荣耀。你有时遭遇艰难，你有时觉得孤单，许多的脸色使你难堪，许多的声调使你伤心，四围的光景，在你看来都是灰色，但是，你要知道，洪涛巨浪漫过你身的时候，主不只作你的救主，他也作你的朋友！他与你同样的感觉艰难，他与你表同情，他与你一同经过这一切的境遇。

同情，是主在地上的特点。圣经中有多次记载主与人表同情。他与病人表同情，就医治他们。他与饥饿的人表同情，就变饼给五千人、四千人吃。他听见那喊「大卫的子孙可怜我」的声音，就把瞎眼的医好。他看见死者亲人的悲哀，就吩咐死人复活起来。哦，我们的心若开起来，就要看见主的同情倾倒在我们身上。他未作罪人的救主，已先作了罪人的朋友。我们知道，我们的主到世上来，为的是来死。若是我们，必定会想，我的使命是死，那么，我只要成全了命定的死。别的事就可以不必管了。但是，我们的主不然。十字架虽然早己摆在他面前，但当他的时候还没有到，他向着死往前走的时候，对于他所遇见的那些需要他的人，他都与他们表同情。哦，何等慈爱的主！

一个人要与别人表同情，有三件事是不可少的：第一是经历。你要与人表同情，必须先有经历。你若是从来没有生过病，你就不能与病人表同情。从来没有牙痛过的，就不能与患牙痛的表同情；从来没有头痛过的，就不能感觉到头痛的苦况。你本身若未经历痛苦，你就不能与受苦者一同感觉，你就不能体恤他。所以，经历是必须有的，经历帮助你与人表同情。

有一个姊妹说：「我有许多事很难得胜，许多事我失败了，后来我去请教好多比我好的信徒，但是，他们都不领会我的艰难，他们好像生来就是圣人一样，他们好像从来不觉得失败的苦恼。」这就是说，没有经历的人，是不会体恤别人的。我们的主，何以不从天上降下来成个大人，何以必须经过童女的胎，经历人的怀抱乳养，渐渐长大呢？他在世上，何必经过三十多年的苦难呢？他怎么不生在世上三天就被人钉死，成功他救赎的事呢？哦，他所以这样受诸般的限制，受各样的苦难，是为要体恤我们。他受人的误会逼迫，他被人鞭打，被人欺凌，被人唾弃，至终被人钉死在十字架上，他忍受这一切，为要经历人生的苦味，好体恤到人的软弱。他那三十多年之久的为人，他那三年多的周流传道，不只为着完成他的使命和工作，也是为着体恤我们。他必须这样，才能体恤我们的软弱。在这里，若有人有一个破碎的心，有一个有伤痕的心，我们的主，现今也与你一同感觉，他知道你的苦痛。他不只有恩典能救你，他也在心里体恤你。他也感觉到你的感觉。

要与人表同情，有了经历不够，第二，还必须有爱。有人多年患病，三天倒下，两天休息，他知道病中的苦况，但是，他不能与天下所有的病人表同情，他只能与他所爱的人表同情。他有经历，却缺少爱，所以不能与所有的人表同情。主在世时，能与任何人表同情，是因他不只有经历，他也有爱。有一次主从山上下来，有一个长大麻疯的求他说：「主若肯，必能叫我洁净了。」主立即用手摸他说：「我肯，你洁净了吧。」(太八1-3)他心里有长大麻疯的人的地位，他感觉到长大麻疯的人的苦痛，所以，他用手摸他。主不只有经历，主的心也是满了爱。

有了经历和爱还不够，第三还要自己没有事情，就是说，没有事情预先把你抓住。许多时候，人自己先有了心事，把心闭塞了，他就不会体恤别人。他说：我自己的重担，自己还担当不了，怎能与别人表同情呢？主在世时有一个特点，就是他把自己的需要忘记了。我们的主所不作的事，比作出来的更奇妙，更有意思。他饿了，他却不把石头变作饼来充饥。仇敌捉拿他，他并不求父赐他十二营天使来保护。他心里没有他自己的事。他从来没有被自己的事抓住，以致不能与人表同情。许多时候，我们自己有了重担，感觉难受，看见别人的痛苦，就只好让他去了。我们的主却不是这样。他如果单顾念到他自己将要受十字架的苦难，他就要天天被自己的苦难抓住了，他就不能体恤别人了。他若想到他要受的苦，是最大的苦，是最难担当的苦，他就不能顾到别人，帮助别人了。但主是若无其事的一日度一日，遇到病人就医治，遇见穷人就传福音，好像他自己没有事似的，他全然与人表同情。他每一次体恤人的时候，他的心总像洁白的纸一样，任何墨迹画像，都可以显在上面。赞美感谢主，他的心是空的，是为着别人的。

他不只体恤当时的人，他如今也一样的体恤我们。他作我们的大祭司，他现今在天上体恤我们。他所经历的，比我们所经历的更难千万倍，我们可以信赖祈求他。你有什么难处，他与你一同感觉，他要恩待扶助你，使你得平安。希伯来书四章十六节说：「所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。」多少时候，你觉得别人不把你的事当作事，也没有人与你表同情来安慰扶助你。那时，你必定觉得重担是何等重，心情是何等苦。但在天上有一位与你表同情的，你可以坦然无惧的来到施恩座前恳求他。在那里，有一位与你表同情，怜恤你，也感觉你的担子的，他要使你的重担变成轻省。地上的朋友，有时能减轻你的担子，但天上这一位朋友，是常常预备好来担当你的重担。他不只在感觉上背负你的重担，他也在实际上背负你的重担。他怜恤你，他也恩待你。他在天上，好像只有你是他所喜爱的，他所关心的就是你的事。他是这样的一位主！感谢赞美神，我们有这样的一位主！

末了，我们要说，因主与你表同情，因他亲自感觉你所感觉的，他就不会把你担不起的担子给你担。你要记得，你站的每一个地位，他都与你同在，与你一同感觉，他要施恩给你。他深深的感觉你每一件难处，体会你每一滴眼泪。你如何难受，他也一样的感觉你的难受。让我们信靠他，从他得着安息。他愿意体恤我们，与我们表同情。他今天虽然不在这里，但他的心还是留着为我们的。

上章 目录 下章


三　拣选的能力

读经：以赛亚书七章十四至十五节

「因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。」

第十五节，照英文或原文译，当作「因为他必吃奶油与蜂蜜，所以他晓得弃恶择善。」这样，就可见不是晓得弃恶择善了，才吃奶油与蜂蜜；乃是因为他吃了奶油与蜂蜜，所以他晓得弃恶择善。

今天我在此没有别的，乃是要多学习一点主耶稣基督的事。我们的主在世上的时候，他是多完全，你们知道，我也知道。我们读四福音书的时候，要看见主在外面的生活，不知有多好，有多完全。但是，我们从四福音书里不能知道主怎么在外面有那样超人的生活。为什么他是这样完全呢？为什么他是这样的一位人子呢？以赛亚书七章十五节，把他所以能有这样生活的原因告诉我们了。他为什么知道拣选善的，弃绝恶的呢？他为什么知道拒绝世界，拣选神的旨意呢？他为什么知道拒绝从人来的荣耀，惟独要神的荣耀呢？我们从以赛亚书七章可以知道了。第十四节：「必有童女怀孕生子，给他起名叫以马内利。」我们知道，这是指着主耶稣说的。可惜许多人把十五节丢掉了。我们要知道不只十四节是指着主说的，就是十五节，也是指着主说的。十五节是说他一生一世都是吃奶油与蜂蜜。因为他一生一世都是吃奶油与蜂蜜，所以他能拣选好的，拒绝不好的。所以他能顺服神，求神的荣耀，得神的心。

奶油与蜂蜜，有什么意思呢？在所有的味中，奶油的味，是最丰的。世界上没有什么比蜜还甜的。所以奶油是最丰的，蜜是最甜的。主耶稣一生一世，吃了那最丰的、最甜的，所以他能拒绝恶的，拣选善的。

圣经告诉我们，什么是最丰的呢？神的恩典。圣经又告诉我们，什么是最甜的呢？神的爱。神每一次把丰盛的恩典摆在他面前，把甘甜的爱给他尝了，所以他能顺服神，拣选神的旨意。所以他知道拒绝恶的，拣选善的。我今天要讲一点主是怎样吃奶油与蜂蜜，怎样能拒绝恶的，拣选善的。

主幼年时（路二41-51）

我们的主，当十二岁的时候，跟着他的父母上耶路撒冷去守节。期满了，他们回去，他仍在耶路撒冷，他的父母并不知道。后来他的父母回到耶路撒冷去找他，过了三天，就遇见他在殿里。他母亲对他说，「我儿，为什么向我们这样行呢？看哪，你父亲和我伤心来找你…」主不是回答说，「难道你不知道我应当遵行神的旨意么？」主乃是回答说，「岂不知我应当以我父的事为念么？」在这里，主有奶油与蜂蜜。主在十二岁时，就认识他的父。他有天上的奶油与蜂蜜。他得着了那最丰盛最甘甜的，所以他是在神的旨意中生活。要是我们，也许要回答说，你们回拿撒勒去吧，你们去作木匠的事，去作管家的事吧。我不去，让我在圣殿里。我们的主不是这样。他说，他作见证，但是，他就同他们下去，回到拿撒勒，并且顺从他们。他所以能拣选一个难的，是因神把最丰盛最甘甜的滋味给他尝了。

马利亚是世上一个顶好的的女人，但同时她是一个顶小的女人。世上往往人越好，头越小。往往顶好的人，头脑顶小，顶不明白。我们读四福音，知道马利亚是常常搅扰主的。人家的酒用尽了，她就对他说，他们没有酒了。他正同许多人讲道，她却叫人去找他，要同他说话。但是，圣经记着说，「他就同他们下去，回到拿撒勒，并且顺从他们。」这是主的拣选。这是人所难的。他可以拒绝回去，拣选在圣殿；但是，他宁肯拣选回去，同一个头脑又小又不明白的马利亚同住在一起。因为他吃了奶油与蜂蜜，所以他能拣选一个人所难堪的。

受施浸约翰的浸（太三13-17）

当约翰看见耶稣来到他那里，就说：「看哪，神的羔羊，除去世人罪孽的。」他又说：「那在我以后来的，能力比我还大。」大多少呢？他说，「我就是给他提鞋也不配。」他是这么大的！但是，主耶稣反来受他的浸。如果是我们，本来是大，资格又老，从永世就大，是天国的王，就不知要多威风了。虽然口里不说什么，但顶容易显出比别人威风一点。我们的骄傲是生成的，顶爱在人的面前显出我比你大。但是，主来到约但河，受施浸约翰的浸。

你们想，受人的浸是顶容易的么？在福州有一年老姊妹，人是顶好的。有一次，她知道她当受浸，她却拣选人。有的弟兄是她看得起的，有的弟兄是她看不起的。她定规不要某人为她施浸，她指定要某人为她施浸。世界上一个人在生活上好一点的，都要拣选一个他所看得起的人，为他施浸。

我们的主，非常特别，极乎特别，连施浸约翰都希奇，想要拦住他，说，我当受你的浸，你反倒上我这里来么？你们想主说什么呢？他说：「你暂且许我；因为我们理当这样尽诸般的义。」他宁可到约但河，到死水里，他拣选卑微，他拣选死。他成功了所有的义。义，是在十字架成功的，但他先在死水里表明。他拣选善的，弃绝恶的。

你们想，主受施浸约翰的浸，有多少难处呢？主在世界，在罪人，在税吏，在妓女的面前，顶不威风了。因为他们也是受施浸约翰的浸。主起头传道，也是说，「天国近了，你们应当悔改。」同约翰一样。听他的，也仍是那一班人。一个税吏也许要说，那天与我们一同受浸的，岂不是他么？今天倒来教训我们么？一个罪人也许要说，那天与我们一同受浸的，岂不是他么？今天倒来教训我们么？这真不知多难，多不体面。后来，真发生了难处。当主和门徒到了犹太地，在那里居住施浸。就有人来见约翰说，「从前同你在约但河外，你所见证的那位，现在施浸，众人都往他那里去了。」他们看不起他。哦，主是把自己摆在一顶难的地位里。但是，主拣选这个，是因他背后有力量。他尝了丰盛恩典的滋味，他尝了甘甜爱的味道。他吃了奶油与蜂蜜，他尝了那最丰盛最甘甜的，所以他能够最卑微。

我们能够卑微，舍得卑微，因为我们有奶油——顶丰盛的恩，有蜂蜜——顶甘甜的爱，所以我们在人的面前舍得谦卑，舍得卑微。世人不能，我们能，因我们有了最丰盛的恩，最甘甜的爱。

受试探时（太四1-10）

主受了浸，从水里一上来，天忽然为他开了，圣灵彷佛鸽子降下，落在他身上。后来他被圣灵引到旷野，四十昼夜受魔鬼的试探。最后，撒但本身出来试探他说：「你若是神的儿子，可以吩咐这些石头变成食物。」肚子饿了，吃东西并不是罪，但是，主在此拒绝。因为撒但试探主的目的，只作一件事，就是要主随着自己的意思作一件事，要主耶稣用自己的法子来饱足他的饥饿。但是，主说：「经上记着说，人活着，不是单靠食物，乃是靠神口里所出的一切话。」他舍得饥饿，他能忍受饥饿。我今天排在你们面前一件事，就是我们若要生活得像主的生活一样，就除非天天在我们的背后，从天上得着奶油与蜂蜜。主可以变饼，但是，他不必变饼，因他已经有了奶油与蜂蜜。

也许有一点点的快乐，也许有一点点的荣耀，也许有一点点的舒服，已经在你手指边了，你肯说，你就能得着。或者你不必说，就可以得着；在你势力范围之下，是你不必用力就可以得着的，你怎样呢？主不肯把石头变成饼。但是，我们巴不得能作，不只盼望把一块石头变成饼，并且盼望把约但河所有的石头都变成饼。我们巴不得尽力的作来为着自己。这是因为我们没有得着天上的奶油与蜂蜜。如果我们有了奶油与蜂蜜，你就能舍得一切是你的，舍得已经近在你手指边的。世界上只有一种人会奉献给神，就是认识神爱的人。世界上只有一种人有资格能舍得自己的快乐，就是认识神恩典的人。

主所受的试探，不只一件，撒但对主说：「你若是神的儿子，可以跳下去；」从天上飞下来是多希奇呢？这样人岂不要承认他是弥赛亚么？他可以用简单的法子得荣耀，但是，他不肯。撒但对主说：「你若俯伏拜我，我就把这一切都赐给你。」偷着拜一下，就可以得着世上的万国与万国的荣华，岂不是好么？世上万国是好，我们的主能舍得，能撇下，因为他背后有能力。他那样认识神，是我们所没有的；他那漾充满圣灵，是我们所没有的；他那样尝了恩的丰盛、爱的甘甜，是我们所没有的，所以他能作，他能舍得。

主责备彼得（太十六21-23）

彼得两三次听见主说，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。彼得心里好像不过意，彼得都可怜主了，所以对主说：「你可怜你的自己吧！」(这是老本的番译)我们想，或者主要安慰彼得一点，要对彼得说，你爱我固然是不错，但是，我没有法子不去耶路撒冷，我没有法子不死，主是说：「撒但，退我后边去吧；因为你不体贴神的意思，只体贴人的意思。」主在这里有一明白的拣选——他拣选死。

如果在这世上，有一个人曾拣选过十字架，曾走过窄路的，我知道这人必定是尝过神恩的丰盛与神爱的甘甜的。最近《通问报》曾载汉、念两位女教士在福建殉难事。她们是英国人，在福建作工，被土匪掳去。并且念教士手指，先被土匪割去。一月前，她们两人都被杀了。她们怎能这样呢？她们都已年老，都是在主里顶深的。汉教士在未被害前，曾写一诗，题为「殉难者」。她的诗有句说，「殉道者的脸，都是天使的脸！殉道者的心，都是狮子的心！」天使的脸是好看的，狮子的心是雄壮的。哦，一个殉道者写一首殉道者的诗，这是何等希奇呢！在她未死前，曾写一信给她的朋友说，神的恩典是够我用的。环境都是告诉我是何等的危险，是何等的艰难，但是，我一生没有像现今这样亲近神的。

内地会有一教士被掳，后来得了释放，有朋友问他那时的光景。他说，那夜听见子弹的声音，四无生路的时候，是他从重生起到那一天，没有一天能像那一天那样的充满平安快乐。

作殉道者的，必定有一个原因，必定在他后头有一个能力。你们不要想神是给我们顶薄的工钱，叫我们这样一个软弱的人，要担当那样重大的事。我们的神是用奶油和蜂蜜叫我们能舍得，能殉道。这不是假的，这不是空口说的，我知道，许多人也知道。每一个人能舍得，能不为自己，能拣选难的，是因他的背后有一个大能力。主耶稣所以能弃绝恶的，选择善的，是因他背后有能力。

登山变脸时（路九28-31）

主在变化山上，是把他作人最高的点表显给神看，给人看。圣经没有说我们在今生是无瑕疵的，圣经只说神能保守我们在今生到一无可指摘的地步。并非说没有错，没有瑕疵。但是，我们的主是在今生就没有瑕疵的。主在变化山上的事，我曾说过一次。许多解经的人，都承认主从那里就可以升天，神不能不接收他升天。马可福音四章二十八至二十九节说，「地生五谷，是出于自然的；先发苗，后长穗，再后穗上结成饱满的子粒。谷既熟了，就用镰刀去割，因为收成的时候到了。」因主是成熟的，所以神不能不接他去。但他与摩西和以利亚说话，是谈论他去世的事，就是他在耶路撒冷将要成的事。他下山后，他是定意向着耶路撒冷去。他的面是向着耶路撒冷去。他拣选死。所以我们在此又看见主的一个拣选。我们的主所以能不从变化山上升天，所以能拣选往耶路撒冷去的路径，是因他吃了天上的奶油与蜂蜜。主所以能不在山上升天去见父，所以能下山走到十字架上去，是因他尝过了神的恩、神的爱。没有神的恩、神的爱，就不能受此苦。有的儿女为父母受苦，但是心中并不愿意；有的父母为儿女受苦，但是不免有怨言；有的学生顺服先生，但是是出于不得已的。惟独基督，他吃过奶油与蜂蜜，他尝了最丰盛甘甜的滋味，所以他能甘心拣选难的，拣选善的。

进耶路撒冷时（约十二12-28）

主一生有两件事，是顶荣耀，一次是在变化山上，一次是在进耶路撒冷时。当他进耶路撒冷时，许多人拿着棕树枝，出去迎接他，喊着说，「和散那，奉主名来的以色列王，是应当称颂的。」这是犹太人说的。还有，这个时候，他的朋友是顶多。拉撒路才复活，有人为他预备了筵席。外邦的几个希利尼人来见腓力，求他说，他们愿意见耶稣。另外，主耶稣的仇敌法利赛人彼此说，「看哪，你们是徒劳无益，世人都随从他去了。」这个时候，主要得着的话，什么都得着了。但是，当安得烈同腓力去告诉主耶稣的时候，主说什么呢？主说：「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」他在这里又有一个拣选。他这个时候，可以得荣耀，可以就作王，但他在此又拣选一条路。他在这里所说的，顶感动我的心。一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来！

「我现在心里忧愁，我说什么才好呢？」这一句话表明主心和口的相商。「父阿，救我脱离这时候。但我原是为这时候来的。」主可以求父救他脱离这时候，但是，他知道他原是为这时候来的。主在此又是拒绝不好的，拣选好的。从前我们看见这些的时候，不懂他怎样能如此拣选？但是，圣经告诉我们，就是因他尝了奶油与蜂蜜。他尝了恩典的丰盛、爱的甘甜，所以他能拣选善的，拒绝恶的。

在客西马尼国（太廿六36-46）

最后主在客西马尼，这是一个最大的拣选！他在那里可以说，我不死。他说：「我父阿，倘若可行，求你叫这杯离开我。」但他立即接着说，「然而不要照我的意思，只要照你的意思。」他虽然看见杯是可怕的，但他不敢随着自己的意思。他不怕死，但他怕担罪。他不怕杯，但他圣洁的性情怕担罪。当他还没有把杯和神的旨意联起时，他还可以说，倘若可行，求你叫这怀离开我。但他立刻说，不要照我的意思，只要照你的意思。所以他在客西马尼是专一的拣选神的旨意，专一的拒绝不是神的旨意的。他最后对彼得说什么呢？他说：「我父所给我的那杯，我岂可不喝呢？」我可以告诉你们说，没有客西马尼，就没有十字架。没有客西马尼的顺服，就没有十字架上的死。顺服是在十字架之先的。我们的主是自己卑微，存心顺服，以至于死，并且是死在十字架上。许多人都是因为在客西马尼的奉献没有作好，所以到了十字架的面前就逃避了，因为在他的背后没有能力。我们的主有奶油与蜂蜜，所以他能拣选好的，拒绝恶的。

弟兄姊妹们，顺服是需要能力的！如果没有神先满足你的心，就你外面无论如何作，都作不成功。我们应当天天学习亲近神，天天得着那从天上来的奶油与蜂蜜，叫我们一天过一天，在地上能够拣选善的，弃绝恶的。我今天这样对你们说，因我自己有一深深的感觉，因为主快回来，因为国度摆在面前。从今以后，试探要更多，危险要更大，引诱要更深。从前是除去罪，今天是除去快乐。从前是受神的剥夺，今天是甘心的顺服。从前是勉强的负轭，今天是自动的拣选十字架。我们越过越看见，今后若不晓得拒绝恶的，拣选善的，就什么都要临到我们身上。撒但要给恩典更多；世界要更客气，把许多的东西给我们；环境要更帮助你。如果你不专一的拒绝，你就不能得胜。我们怎能胜过世界呢？如果主不自己拣选死，就不去死，舍不得死，都是可能的。让我们今天注意一件事，凡是摆在我们面前的，我们能专一的拣选，因为我们有天上的奶油与蜂蜜。我们要天天从天上得着奶油与蜂蜜，好让我们知道什么是应当拣选的，什么是应当拒绝的。不要让环境为我们拣选什么。


四　主不失望的原因

读经：

「耶稣回答说：凡喝这水的，还要再渴；人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」(约四13-14)

「当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。耶稣却不将自己交托他们，因为他知道万人。」(约二23-24)

「耶稣既知道众人要来强逼他作王，就独自又退到山上去了。」(约六15)

「耶稣的弟兄就对他说：你离开这里上犹太去吧，叫你的门徒也看见你所行的事。人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。……耶稣就对他们说：我的时候还没有到；你们的时候常是方便。……耶稣说了这话，仍旧住在加利利。」(约七3-4、6、9)

「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(约十二24)

「彼得说：主阿！我为什么现在不能跟你去？我愿意为你舍命。耶稣说：你愿意为我舍命吗？我实实在在的告诉你，鸡叫以先，你要三次不认我。」(约十三37-38)

「耶稣说：现在你们信吗？看哪！时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难；但你们可以放心，我已经胜了世界。」(约十六31-33)

我们的主在世上所作的事，没有一件是不好的。马可福音里有一句话说：他所作的都好。真的，他所作的事，都是好的。今天我们要讲到主耶稣所作的事。同时呢，我们要特别注意到约翰福音四章十三至十四节的话。

这里是主耶稣说，他如何要充满基督徒的心，叫他们不再有得下着的欲望。这是主耶稣所亲自应讦我们的：「凡喝这水的，还要再渴；人若喝我所赐的水，就永远不渴。」凡人喝了主所赐的水，就永远满足了欲望，永不会觉得再差一件事，永不会失望。那末，我们就有一个问题说，真的能如此么？是的，我们接受主耶稣的人，是真能永远不渴的。但是，为何有人仍得不着满足呢？有的人要说，我仍口渴，我还有要得着没有得着的，我还有所要得着的：难道是主的应许不应验么？不，主说，凡喝我所赐的水，就永远不渴；主是叫人得永远满足的。

那么，为同我们仍口渴呢？为何仍不满足呢？为何仍有欲望呢？为何仍是悲伤的呢？为何仍是忧愁的呢？为何仍是要求的呢？为何仍要自怜呢？这是因为我们只看十四节的应许，而忘记了看十三节的宣示。主在这里不只说，「人若喝我所赐的水就永远不渴，」主并且先说，「凡喝这水的——就是世界的水，就是雅各所留下的水，就是世上最好的水——还要再渴！」

许多人因为不明白这世界之水的性质是如何，这世界所能给他们者的0性质如何，能否耐久，时候的问题是如何，因为他们不能从起首就明白暂时的和永久的，能见的和不能见的，属物质的和属灵的分别是如何，所以就不知道要得着十四节所告他们主能满足他们心的应许，是应当先明白十三节所说这世界的水是不能满足他们心的。先要知道「凡渴这水的还要再渴」，然后能明白主所告诉我们的「永远不渴」。主是要我们得满足的，叫我们不必得了一个，又盼望一个；得了一个，又盼望一个，永得不着满足。

今天我不是来讲喝这世界的水，不能满足人的心。乃是要解释为何基督徒在世上仍旧感觉口渴。基督徒为何仍是口渴呢？因为基督徒回头再喝了十三节的水。一个人为何会失望呢？若没有盼望，就不会失望。若永无盼望，就永不会失望。人若永不盼望有钱财，就永不会因无钱财而失望。照样我们若盼望世界的水能满足我们，我们的眼睛就转了方向，我们就会觉得渴了。这是我们在神面前觉得伤心，觉得难受，觉得失望的原因。

我们不会得满足。为什么呢？有一个缘故。因为我们盼望得着快要过去的东西，来满足我们的欲望。你盼望要得着快要过去的东西，快要过去的名声，快要过去的钱财，你就永远得不着满足。这些东西到了你手中时，你要看见它们并不会安慰你，叫你快乐，叫你满足。所以你觉得又有欲望了，你又要别的东西了。你又渴了，所以你又得再喝了。我们的错是在我们要在快要过去的事物上，满足我们的心。如果你的手抓住这些快要过去的东西，你的心想这些快要过去的东西，你的心就永不得满足。

我今天特意专读约翰福音，论到主耶稣的话。(自然在约翰福音之外，其余三福音中，也有许多讲到主的话。)我们的主耶稣基督从来不灰心。若照他一生的遭遇、他一生的环境来说，他是可以有多次的灰心和失望的。但是他不。以赛亚书四十九章里有论到主的话说：神要他使雅各归向神，使以色列到神那里聚集。但是，结果呢？我们知道在表面上好像完全失败了。他呢？他如何感觉呢？他说，「我劳碌是徒然，我尽力是虚无虚空；然而我的理必在耶和华那里，我的赏赐必在我神那里。」他并不失望。以赛亚书四十二章也论到主说，他不灰心，也不丧胆。虽然他所遭遇的，可以叫他灰心丧胆，但是他并不。

约翰福音和马太福音所注重的不同。约翰福音所说的主，是一位从起头就被人拒绝的。马太福音所说的主，是在十二章后，才被人拒绝的。约翰福音第一章，就记着主到自己的地方来，自己的人倒不接待他。他来为要担当以色列人的罪，为要担当外邦人的罪，但是人不要他，不接受他。他在十字架上时，人不要他，神也不要他。若是我们必定要失望，灰心，忧愁，难过了。但是约翰福音十九章记载，主在十字架上喊说，「成予。」若是你和我就要喊说，「罢了。」他却像打胜仗的军兵呐喊一样，喊着说，「成了。」他一生一世把神当作他的满足。他对于世人没有一点盼望，并不盼望从人得着什么。他只盼望神，以神为他的满足。他说：除了父以外，没有人认识子；我不受从人来的荣耀；子来不是要行自己的意思，乃是要遵行差他来者的旨意；看哪，我常行差我来者的旨意。我们的主一生一世只把神的旨意当作他的满足。他只把神当作他的满足。所以，世上的人、事、物，无论如同变迁，都不会使他失望。凡以神为他满足的人，是不会失望的。

我们在消极方面，当对世人一点盼望都没有。不盼望世人所给的名声、荣耀．帮助、安慰、扶持等等，我们就要永远不渴了。我们应当注意我们对世界之水的看法。我们对世界的看法如何，就我们对世人的盼望也如何，这是定规的。

「当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。耶稣却不将自己交托他们，因为他知道万人。」(约二23-24)

在约翰福音第二章里，主行了两个大神迹。他行第一个神迹时，门徒就信他。他行第二个神迹时，有许多人看见他所行的神迹就信他(23节)。照我们的看法，只要看见聚会的人多起来了，传道时信主的人也多起来时，我们的心就不知不觉的摆在这些工作里头。但主并不如此。二十四节说：「耶稣却不将自己交托他们，因为他知道万人。」他不肯从人身上享受什么。他不把自己交托他们，因为他知道他们将来要钉他在十字架上。当这许多人相信主时，主是欢喜；但他不把自己交给他们。主并不让这些人得着他的心。工作虽然顺利，但是工作并不占住了他的心。所以，他能保守他的超脱。

「我不受从人来的荣耀。」(约五41)

在这一章里有一个三十八年不得医治的病人，被主一下子就医好了。有许多本来反对他的人，现在不反对他了。有许多人归荣耀给神。但主耶稣说：「我不受从人来的荣耀。」主是说我不受从人来的荣耀。若是我们，怕要欢迎人的荣耀了。如果你盼望人给你荣耀，当人给你荣耀时，你就快乐；如果人不给你荣耀时，你就失望。主却在消极方面，不接受什么人的荣耀，什么都不接受，他不盼望，也不接受，所以，不至于失望。

「耶稣既知道众人要来强逼他作王，就独自人退到山上去了。」(约六15)

当时有几千人聚集。他们因看见主分饼的神迹，就说，这人真是我们的王。虽有这许多人抬举主，主却拒绝他们。他并不肯受人的荣耀。人所给他的，他并不接受。他不肯喝这世界的水。神在他里面已经满足了他的心，所以，他能拒绝一切世界所要给他的。「退去」是一个最好的态度。「退去」能保守一个为神作工的人不受人高举的害。「退去」使人能有机会证明神的满足。「退去」也是因为里面已经是满足了神的。

「耶稣的兄弟就对他说，你离开这里，上犹太去吧，叫你的门徒也看见你所行的事。人要显扬名声，没有在暗处行事的。你如果行这些事，就当将自己显明给世人看。耶稣就对他们说，我的时候还没有到，你们的时候常是方便的。耶稣说了这话，仍旧住在加利利。」(约七3、4、6、9)

那时，主耶稣的兄弟们，以为他行的神迹多就可以出名；所以对主耶稣说，你要出名，当到人多的地方去。在这里，你的门徒不看见你，不会信你，犹太人不看见你，也不会信你。耶路撒冷是个大地方，那里人也顶多。你到那里去，人会信你，也会出名。但是主却「仍旧住在加利利」。虽然易地而居，乃是一件很容易的事。并且作了这件事，能与他自己许多的便利，他却不为。世人多半是好奇的。世人因好奇而发的赞美是很多的。主若肯迁地，就可以有千百的机会，受人的赞美。主却不把自己交给他们。他不要人们特殊的称赞。他里面已经有了东西，所以外面的东西用不着了。他是如此的认识世界之水的性质，所以，当他被钉在十字架上时，有几个女人为他号哭，他对她们说，不要为我哭，当为自己和自己的儿女哭。他并不失望。「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(约十二24)

在这一章里，我们可以看出是主一生最荣耀的一天。不只有多少犹太人信他，不只他的朋友们信他，就是法利赛人也彼此说：「看哪，你们是徒劳无益，世人都随从他去了！」并且，不只仇敌承认失败，不只朋友相信倚靠，不只犹太人信他，连外邦人也信他。当时也有几个希利尼人，求腓力去告诉主耶稣说，他们愿意见主耶稣。这几等人，都承认今天是主耶稣得胜的一天。若是我们在这种光景中，我们就要觉得腾云驾雾，趾高气扬了。主耶稣却是怎样呢？他就是在这时候对他的门徒说：「一粒麦子不落在地里死了，仍旧是一粒：若是死了，就结出许多子粒来！」这句话原是主耶稣指着自己的死说的(看33节)。主好像就是对着腓力说，父差我来，要我走的路，不长久是骑驴进耶路撒冷的路，不是一直受人欢迎的路。世人可以把他们所有的给他，但他并不享受，也不接受。这世上的水他一点也不肯喝。他拒绝人所给他的。他认定了神所给他的。

我们应当学这功课。特别是主的工人们应当学这功课。因为虽然今天人们的脸朝着你，也许明天他们要用脚跟朝着你。今天对着主喊和散那的人，就是明天喊着说除掉他的人。主并不因他们灰心失望。因为他对于人美好的待遇，心中有一种秘密的拒绝。他和他的环境，从来不生直接的关系。他所直接顾念的就是神和神的旨意。所以他在世的道路不是弯曲的；我们的道路却是弯曲的。我们的主没有让朋友叫他的道路弯曲一点；没有让人的赞美左右他的行径，没有让仇敌的反对改变他的程途。

「彼得说，主阿，我为什么现在不能跟你去？我愿意为你舍命。耶稣说，你愿意为我舍命么？我实实在在的告诉你，鸡叫以先，你要三次不认我。」(约十三37-38)

上述的诸般试探，有的是人的荣耀，有的是仇敌的贡献，现在主有更难过的试探，就是彼得所给他的。彼得说：「我为什么不能跟你去呢？我愿意为你舍命。」主却回答他说：「鸡吽以先，你要三次不认我。」照我看，彼得在许多的时候都是行在主面前帮助主的。但主却不把自己交给他。若是我有了门徒的话——自然我不会有门徒，若是这个门徒本来总是在我面前帮助我的，一旦他不承认我，而我又是站在法庭中受审，我怕我要狠狠的看他一眼，意思是对我那门徒说，你不承认我么？但是，主回过头来看彼得一下。就是主这看一下，就叫彼得出去哭了。我们诗歌里有一首诗这样说：

什么会使地上的偶像，

失去它那美丽的模样，

并不是灰心失望或劝勉，

乃是无价之宝的一现！

惟有彼得所见的泪眼，

司提反所仰望的荣脸，

陪着马利亚同哭的慈心，

会叫我脱离地的吸引。

只要这两只眼把我们看一下，就够把我们溶化了。

但是，他这一看彼得，还有另一方面的启示。我们对于我们的彼得，盼望太多了。所以当他说话靠不住，当他对不起我们时，当他谈我们的事时，我们就灰心失望，甚至难过悲伤。我们经不起受我们彼得的误会和失信。但是，我们若喝这世上的水，盼望朋友来满足我们，盼望亲戚来满足我们，盼望别人来满足我们时，我们必定再渴。如果我们只因神给的房子而快乐，因神给的朋友而快乐，因神给的食物而快乐，因神给的别的事物而快乐，我们就能因神而满足，就不会在境物变迁时失望，不会过不去，不会难受了。

「耶稣说，现在你们信么？看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。」(约十六31-33)

那时，那些门徒都信主耶稣了。主就对他们说，「你们现在信么？」他又说，「你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。」约翰福音十七章里是主末次的祷告。十六章是主在地上末次对门徒的讲话，他所讲的话，结晶点也就在十六章里末了的几句。他说，你们都要跑走，留下我独自一人。若是你和我，就要埋怨神说，为何把我一人留在这里呢？但是主说，我的父是与我同在的。他好像很可以从他这许多多年与共的门徒身上得着一点安慰，但他却没有把他的盼望放在他们中间的一个人身上。所以虽然他们都去了，他却没有觉得心乱难受。反之，对他们说他的经历，要叫他们在他里面有平安。他知道喝这世界之水的，必要再渴。所以，虽然有现成的水摆在他面前，他也不喝。不喝这水的人，就不会再渴。

我们为什么不能过一个满是的生活呢？为什么我们会失望呢？就是因你有了盼望；你的盼望顶大。但你不能得着你所盼望的东西来使你满足，你就失望了。我可以作一个见证。多少时候有人羞辱我，但是也有多少时候有人赞美我，(有时撒但也赞美我，)主就使我记得这一节圣经，就少喝这些水，免得我过了一时又喝，有了失望的事。世界所给你的人情、帮助、钱财、名声、舒服、安慰等，这些都到你这里来了，你就想因为这些是你的了，应当尽量喝。你若尽量喝，有一天你要渴了！你在世上喝多少，你在世上也还要渴多少。

有的基督徒问我说，为何许多人会觉得主的宝贵，我却不觉得主的宝贵呢？我可以回答他们说，这是因为你在主之外，另有许多水，你喝了，所以就不以主为宝贵了。只要看我们在地上的奉献有多少，我们在世上所失去的有多少，就可以知道我们宝贵主的地方有多少了。

保罗并不是光说，他以主为至宝。他乃是有所失去。他看万事都是有损的，他将万事都丢弃了，同时他说，因我以认识我主基督耶稣为至宝。你应当在主之外，没有别的，你就要证明在主之内什么都是宝贵的，都是可以满足你的。若是照约翰福音四章所说的来看，你失去的是多少，你得着的也必是多少。你对世上来的所拒绝的有多少，你享受主的丰富也就有多少。

朋友们，若是人把人情、名声．安慰、荣耀、钱财等给你，你是怎么作呢？撒玛利亚妇人难道是因有了活水，而不喝这世上的水么？不，这世上的水她还是要喝的。我们不能不喝这水。所以，当世人、朋友、亲戚把荣耀、名声、钱财、安慰、帮助给你时，你可以让他们作；不过你不要把你自己放在里面，不要把自己交给他们，心里不要受他们的感动，也不要对他们有所要求，不要求喝，也不要喝，就不至于失望。

以赛亚书五十三章二节说到主耶稣的话，我觉得是顶宝贵的：「他在耶和华面前生长如嫩芽，像根出于干地。」这是什么意思呢？如果是在有水的地方，树木就很容易生长，也要长得更快。但是主的环境并不帮助他。在他的环境里，一点没有可以给他的。世界没有什么可以帮助他的；仇敌没有什么可以帮助他的；魔鬼没有什么可以帮助他的；天使也没有什么可以帮助他的。他的一切是神给他的。他并没有从他的四周得着什么可以鼓励他、扶持他、安慰他的。他的生活是一条直线。我们晓得，一条直线是两个地点中距离最短的路。我们的主从这世界到那里是走一条直路。主说：手扶着犁向后看的，不配进神的国。这是什么意思呢？因为手扶犁的人，他的眼睛必须一直向前看；不然，他所犁的那条犁沟，就弯曲了。当他眼向前看时，他所犁的是直的。他若回头看，他所犁的就立刻不直了。哦，神不要我们转弯，不要我们绕圈子。他是我们的满足。

我们为何能满足呢？因为他说，我所赐的水要在他里头成为泉源，直涌到永生。外面的名声，外回的荣耀，外面的一切都没有用。除了我在你里面，除了神的灵在你里面之外，没有什么可以满足你的。真的，除了他以外，没有能满足我们的。同时我们若不以他为满足，我们就不能在此记念主。

我感谢他，因他为我走过了一切的道路。他真是可爱的主！


五　主自己分别为圣

读经：约翰福音十七章十六至十九节

「他们不属世界，正如我不属世界一样。求你用真理使他们成圣；你的道就是真理。你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣。」

主说：「我为他们的缘故，自己分别为圣，叫他们也因真理成圣。」这话是有点特别的。主要门徒成圣，主就得为他们的缘故，自己分别为圣，这是什么缘故呢？许多人读到这里，就发生一个问题——难道他的本性不是圣洁的吗？为什么他自己要分别为圣呢？我们在这里就是要略略说到一点主如何自己分别为圣。

我们的主在本性上就是圣洁的，他是从来不知罪的；凭着他自己来说，有许多事是他可以作的，是可以随着他的意思作的，这些事与他的圣洁性情并不抵触。他也是神，他有神的能力；凭着他的能力来说，许多事是他能作得到的，他有他独立的能力，不必等候神就作得到的。但是，我们并没有看见我们的主这样的说话行事。他在凡事上都是受神旨意的支配，甚至他说：「子凭着自己不能作什么。」(约五\cs1619)这是为什么呢？难道我们的主随着自己的意思，用他自己的力量所作的事还是罪，像我们所作的那样吗？不，一千个不。那么，他为什么不随己意，不用己力去作事呢？这就是他的自己分别为圣。这是为着他门徒的缘故。他可以自由的地方不自由，可以用力的地方不用力，为的是在门徒面前立下一个好榜样。因为像他那样的圣洁，是可以随着己意的，是可以使用己力的，但是门徒们若也随着己意，使用己力，就是罪了。许多事，主都有他的自由；许多事，主都可以去作；但是，他为门徒的缘故，却自己喜欢受限制。换句话说，因为门徒的缘故，主不用自己的自由。他放下了多少合法的权利，他失去了多少合理的自由，为要使门徒知道，我们在神的面前是不能自由行动的，是不可以用自己的力量的——主尚且不能，何况我们呢！

弟兄姊妹，你们曾想到主在地上时的生活吗？他在地上的生活都是受限制的。他是神，但是他竟然成为一个人，照着人的身量长大。他可以不吃不喝，但是他与人一样的有饥有渴。他那样荣耀的神，竟然摆在一个「瓦器」里。

我们的主在世上，必定比别人更劳碌。有一次，主对犹太人说：「你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了，就快乐。」犹太人说：「你还没有五十岁，岂见过亚伯拉罕呢？」(约八56-57)哦，你们知道犹太人说这话的意思吗？他们是特别要把主的岁数说小些。我们相信以赛亚书五十二章和五十三章所说的：「他的面貌比别人憔悴，他的形容比世人枯槁；」「他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。」主这时只有三十来岁，犹太人故意要把他的岁数说小些，还说他近五十岁，这可见主形容的苍老了。从他的面容可以看出，他真是一个饱经风霜的人。

有一次，在旷野的地方，天已经晚了，跟随主耶稣的人，除了妇人孩子，还有四千。主对门徒说：「我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。」(可八2)众人没有吃的，主也没有吃的了。如果主为着自己叫门徒去买一点食物吃，是何等合法呢？但是，他所记念的，不是他自己没有吃的，乃是众人都没有吃的了。如果主这时候只顾自己的吃，恐怕五旬节时就要多出几个亚拿尼亚和撒非拉，他们都要为自己留下几分了。主是为门徒的缘故，自己分别为圣。这些不过是他在肉身所受的限制；他在灵性上所受的限制，还不知有多苦呢！

照样，在主里面先进的弟兄们，因为他受教更深，经历更多，良心更强，认识神更清楚的缘故，有许多事是他可以自由作的，不只没有罪，并且是绝对合法的，但是，只因许多青年弟兄的缘故，他却不作。许多时候，你与青年弟兄同在，就需要受这个限制。你也许因为身体软弱，需要更多的歇息，但是，因为恐怕会影响他们变得懒惰，就宁可不多歇息。你夜里失眠，本来可以迟一点起来，但是，为着软弱的弟兄要因你的迟起失去清早的读经祷告，就宁可忍病早起。本来你胃口不开，可以稍微注意一点饮食，只因怕便青年兄弟受你影响的缘故，就宁可不注意吃什么。这一种为着别人分别自己为圣的事，乃是非常紧要的。

一个母亲有四个儿子。这四个儿子都爱喝酒，常常喝醉。有一天，这个母亲去告诉一个传道人。这人就问她说：「你喝酒不喝呢？」她说：「我-饭时喝一点酒，我的丈夫也喝一点酒，但从来没有喝到醉的地步。」传道人说：「加果你不能除去这一杯不喝，你也就不能盼望你的儿子除去那一杯不喝。」这给我们看见，父母不过有一点的嗜好，他的儿女就会有加倍的嗜好，所以，父母也得为着儿女的缘故受限制。

主要门徒成圣，所以他自己分别为圣。主给我们留下了榜样，我们要跟着他的脚踪行。主不必受限制，但是，他却受了限制。他要门徒成圣，所以他自己分别为圣。你知道不知道，主与门徒同住，他是多苦，他是多受限制。如果说累，他比门徒更累；如果说饿，他比门徒更饿；如果说需要休息，他比门徒更需要休息；但是，他除了独自一人在山上祷告以外，他从来没有离开他们。他为着门徒受限制。到最末了，门徒不能说他有什么不是。门徒都作见证说，他是无罪的。彼得说他并没有犯罪，口里也没有诡诈(彼前二22)。彼得是一个常与他同住的人，是最能知道他心意的；这是一个常与他同住的人所作的见证——他是无瑕疵，无玷污的。

主本来是圣洁的，但主为门徒的缘故，还要自己分别为圣。我们在弟兄姊妹中间，也当这样。神要我们作光。我们必须学习受限制，不然，我们就不能盼望别人成圣。我们必须为着别人的缘故，自己分别为圣。我们看见主的脚踪是何等佳美，我们要跟着他的脚踪行。


六　主的服事

读经：

「因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」(可十45)

「但你们不可这样；你们里头为大的，倒要像年幼的；为首领的，倒要像服事人的。是谁为大？是坐席的呢？是服事人的呢？不是坐席的大么？，然而我在你们中间，如同服事人的。」(路廿二26-27)

「主人来了，看见仆人儆醒，那仆人就有福了。我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。」(十二37)

这三处圣经给我们看见，基督在从前怎样服事我们，在现在仍是怎样服事我们，在将来还要怎样服事我们。

我们先看第一处的圣经：「因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」这一节圣经讲到人子来，对于任何人，他都服事。无论什么人来到主的面前，主总是服事他们。饥饿的，主给他们吃；患病的，主给他们医治。无论何人，无论何时，无论何地，主总是服事人。主最高的服事，就是舍命作多人的赎价。他是用他的命服事人。多少时候，我们都是想，我们怎样怎样服事神。那里知道，基督在十字架上，是用他的命服事了我们。当我们还作罪人的时候，他就服事了我们。

我们再看第二处的圣经：「但你们不可这样；你们里头为大的，倒要像年幼的；为首领的，倒要像服事人的。是谁为大，是坐席的呢，是服事人的呢？不是坐席的大吗？然而我在你们中间，如同服事人的。」马可是讲到基督怎样服事罪人，这里是讲到基督怎样服事门徒。他说：「我在你们中间，如同服事人的。」我们要记得，主在我们中间是服事我们的。这是恩典！

擘饼聚会中摆在我们面前的那饼，就是表明基督怎样服事我们。他的身体是为着我们擘开的。救恩就是基督先服事我们，然后我们才服事基督。基督服事我们，不只他在十字架上是如此，他在我们中间也是如此。当我们有需要时，就当来到主面前，让他服事我们。

有一次，主散开了众人以后，独自上山去祷告。门徒在船上，因风不顺，摇橹甚苦。夜里四更天，是天顶黑，人顶爱睡的时候，就是在这个时候，主来帮助他们。他们以为是鬼怪，便害怕，喊叫起来。主却连忙对他们说：「是我。」(可六45-51)主可以对他们说，「是你们的主，」「是神的儿子；」但是他没有这样说。他说「是我」，这是什么意思呢？假如有人叩门，里面的人问是谁，叩门的人回答说「是我」，这人必定是里面的人所熟悉的，里面的人才能认识这「我」的声音。主来帮助门徒，是顶熟的顶亲爱的来帮助他们。既然如此，我们应当如同享受基督的服事呢？

主可以不出丁税的银子，就是出的话，半块钱也就够了。但是，主顾念到彼得，所以就叫彼得往海边去钓鱼，把先钓上的鱼拿起来，开了它的口，得到一块钱，够作他和彼得的税银。主服事彼得，就预先为彼得预备好了(太十七24-27)。

我们读四福音书，有没有看见主一步一步服事他的门徒？也许你要希奇，以为只有基督徒是应当服事基督的，怎么基督还服事基督徒呢！主为什么服事基督徒呢？「是谁为大，是坐席的呢，是服事人的呢？不是坐席的大吗？」这是人的眼光。我们的主却是「在你们中间，如同服事人的」。因为他大的缘故，因为他顶大的缘故，所以他服事人。越大的，越能服事人；越小的，越不能服事人；顶小的，恐怕他连一个人都服事不来。主大，主无限的大，所以主能无限的服事人。

主说：「我是世界的光。」(约八12)还有什么比光更能服事人呢？跟从这光的，就不在黑暗里走，必要得着生命的光。主说：「我就是生命的粮。」(约六\cs1648)还有什么比粮更能服事人呢？人若吃这粮，就必永远活着。主所作的一切，都是为着服事人。阿利路亚！我们有一位主，他是服事我们的！当你有难处发生，当你毫无办法时，你就给主机会服事你。他大，大到能在一切的事上服事你。

还有一件事，就是主为门徒洗脚。在彼得看，这是「永不可」的一件事。但是，主洗了他们的脚，主服事了他们(约十三4-8)。

末了，人捉拿主耶稣的时候，主问他们找谁，他们说，找拿撒勒人耶稣，他就说：「我就是；你们若找我，就让这些人去吧。」(约十八8)主是何等的顾念门徒。从起头到末了，主都是服事他们。

他曾对父说：「你所赐给我的人，我没有失落一个。」(约十八9)哦！主是从头一天起一直到末了都服事我们。

还有第三处的圣经：「主人来了，看见仆人儆醒，那仆人就有福了，我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。」哦，这太恩典了！那里有这样的事呢？但是，主说他将来还要服事我们。我们一次欠主的债，作一个白受恩典的人；我们也是永远欠主的债，作一个永远享受恩典的人。

我们不知道今天有几个人会享受基督的服事。多少时候，我们想错了，以为我们应当服事基督就是了。我们有没有要基督服事我们呢？有的弟兄说，他祷告太冷淡，他想自己要怎样作才会热心起来。在这时候，你要知道，基督在这件事上要服事你。有人想他不会读经，他就是打算明天应当怎样作。但是你要知道，基督在这件事上能服事你。

神把基督赐给我们，就是要基督服事我们。从基督死在十字架，一直到永远，基督都是服事我们。这个虽然是我们所不能明白的，但是，我们享受好了。不要像彼得那样推辞，要像约翰那样靠着主的胸膛，让主作去。


七　主耶稣的降下

惟独至高的才会降到至卑。我们主的一生，在在都足以叫我们看出他这样降下。我们读四福音书时，真是看见一个降下的生命在我们面前。这个是我们羡慕他、敬拜他的一个原因。他的降下自然有许多方面，但他和受造者同工，和使用受造者来作他的器皿，是最美丽的一方面。

他是造物者，他是无中生有的主。只要他发一句话，什么就都成功了。他的话是绝对的、无限的；在他话的后面有他的大能大力，可以成功他所说的话。他并不需要助手和资料；他的权能已足成功一切。造物者并不需要同工和器皿。

然而，当我们看见他在世的举动时，是何等的令人惊奇呢！他用门徒所献的七个饼、几条鱼叫四千人吃饱。他如果会用七个饼、几条鱼叫四千人吃饱；他也会不用饼、不用鱼，创造出饼和鱼来叫众人吃饱。在他作来，都是一样的不费力。他会行神迹，什么神迹他都会行；从无中变有和加增所已有的，在他乃是一样的容易。但是，他降下，他喜欢他的门徒与分他的荣耀，与分他的工作。他喜欢带领他的子民进入他所要作的事里。他不愿意独立，他不喜欢他自己作一切的工，他喜欢他的子民与他同工，他喜欢看见他的子民有分于他的工作里，他喜欢引受造者进入造物者的作为里。他爱他们知道，如果他们肯奉献、肯顺服、肯信靠他作工，他是要怎样用着他们和他们的来彰显他的荣耀。哦！这是何等的荣耀呢！这又是何等的降下呢！他常常喜欢他的子民和他联合。

他要进入耶路撒冷，他可以运用他创造的能力造出一匹驴驹，像他在修理大地时，已经造出许多的动物一般。但是，他却喜欢叫他的门徒去牵。并且说「主要用它」，或者番作「主缺乏它」或「主需要它」。真的，创造的主也有缺乏么？也有需要么？但是，他自己这样说，预先知道前村有驴，并有驴驹拴在那里，也知道那驴驹是没有人骑过的，并且知道解驴时主人要如何问，又只要如何答，主人就肯让他们解开牵来，已经是一个神迹了。但他喜欢行这样的神迹，过于不用人的驴驹，不用门徒的奔走，而创造一匹的神迹；这是他的降下。他可以用一句话，造出一匹远超人间所有者百倍的驴驹来。但他喜欢受人的帮助——我恭恭敬敬的说这句话，愿意人在他历世的程途里有所贡献。他喜欢引人为侣。他愿意从敬爱他的人的手里接受什么可以扶助他的事工的。他可以独自进行，不丝毫的使用人；但他却不喜欢这样作；他喜欢自己降下一点接受人的奉献，他喜欢高抬人，叫人在他的神工里也有一分。

他说「我需要它」、「我缺乏它」，他的意思好像以为：如果这位主人不肯把驴驹奉献给我，我的缺乏就是不能补满的。他现在有一个需要，他喜欢人来补满他。他宁可从他子民的手里得着他所需要的，过于他自己行神迹来得着。如果他的子民肯忠心奉献，他就要骑着他们的驴驹进入耶路撒冷得着人的和散那。信徒如果懒惰、如果顾惜，他就宁可等候，让他的需要长久的站在那里，他总不肯自己运用神能来工作。他是不着急的，这是他的旨意，他喜欢这样。我们不知道为着什么缘故，但我们知道他喜欢这样。谁是明白主心的，应当在这里看见他自己的责任。

主这样作，一方面是降下他自己，另一方面是抬举我们。但不知我们配受这个抬举否？受造者能有机会来供给造物者的需要，不是抬举是什么？想到这里，圣灵感动我们奉献时，我们的埋怨就应当减少了。奉献自己和属乎自己的给神者，若以为他是恩待(！？)「神，有功(！？)于神，就是绝对的错误了。奉献！神肯要我们奉献，神肯受纳我们的奉献，乃是神抬举我们，将荣耀赐给我们。他是至尊无双的神，天上的使者是他的仆役，万山的牛羊是他的，地上的金银是他的，千万的世界都是属乎他的，他难道有缺乏么？还需要我们这些卑微贫穷人的能力与物质么？到底是他真没法想，要求助于我们呢？还是他要藉着这个需要来抬举我们、高升我们，叫人知道卑微下贱、贫穷痛苦像我们这一辈子的，竟然有资格能供给神的缺乏，能赶来作神的救援呢？这真是太希奇！

神肯要我们的能力和物质，岂非一件奇事么？一位君王肯要讨饭者的物质，岂非一件奇事么？难道除了讨饭者来供给之外，他再没有法子了么？或者他另有用意呢？讨饭者有机会来扶助他的君王，到底他应当觉得荣幸呢？还是面有德色呢？奉献给我们的君王，是我们意外的权利。

信徒应当知道：微小的动物像我们这样的，能有机会来为神舍弃什么？奉献什么？乃是我们的权利，我们的特权特利。他肯受纳已经是我们的荣幸了，何况他肯要呢！乃是因为我们的心太迟钝，不知道这样的奉献乃是我们的荣幸，所以我们才夸口以为我们为主如何吃苦、如何舍弃、如何奉献，好像我们还是有功于主的一般！哦！信徒真是太不识抬举了！如果知道，就今日为主作工者，必不如是的畏首畏尾，顾虑怜惜；信徒就必不如是的为自己积蓄钱财，必不以微小的捐输为已重看主的情面了。

末底改的话在此真是合适。他对皇后以斯帖说：「此时你若闭口不言，犹太人必从别处得解脱、蒙拯救，……焉知你得了皇后的位分，不是为现今的机会么？」(斯四14-15)亲爱的弟兄姊妹们，神的子民现在有许多的缺乏，神看这个缺乏是他的缺乏，他要补满。但他不愿独自行神迹来解救，他要用你！你肯么？他会差遣他的使者从天上发声下来，复与他的子民，他会从天降下许多的异象奇兆来提醒世上的罪人，他会从天再降下吗哪来养那些信靠他过日的仆婢们；但是，他如果这样作，你就要失去你的荣耀，失去你在神工作里的股分。他要行奇事来拯救，但他喜欢藉着你而行，他不愿独自作什么。但不知道我们值得他来抬举否？他愿意自己降下，他喜欢高升我们。他乐意我们在他一切的事工里都有股分。他肯谦卑到说：我有缺乏的地步，为的是开一个门，叫我们有机会来帮助他，来得着他的荣耀。既是这样，我们为什么还不献身给主呢？为什么还不奉献我们的财物呢？不知利用现在的机会者，就是愚蠢人。

总之，神拯救世人的工作，总得有人作；你如果不来，神就要兴起别人来代替你。引导信徒前进的工作，也总得有人作；你如果退后了，神也要兴起别人来代替你。神赐给你不少的金钱，为的是要你供给他工作的需要，但你失败了，神就另外再兴起别人。神的需要总得补满的，但不知谁来补满，谁要来传道，谁补满神的荣耀。你如果不来，千万不要以为现在神就没有办法了，他要兴起别人。所惜的，就是你得不着这一分的荣耀了。「你若闭口不言，犹太人必从别处得解脱、蒙拯救。」所以，弟兄们，不要让「人夺去你的冠冕」！

今日神的需要可说是比从前什么时候都大的。这是因为他要把特别的荣耀赐给今世代的信徒，他现在还愿意依旧降下，但不知有信徒愿意谦谦卑卑的、满心感激的、希奇神这样恩待的，毫无德色，反以为是自己无上的荣幸的，来补满神今日的需要否。


八　基督的爱

读经：

「谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？如经上所记：我们为你的缘故终日被杀；人看我们如将宰的羊。然而靠看爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。」(罗八35-39)

「原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」(林后五14-15)

「因此，我在父面前屈膝，(天上地上的各家，都是从他得名。)求他按着他丰盛的带耀，藉着他的灵，叫你们心里的力量刚强过来；使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。」(弗三14-19)

这三处圣经，有一句话是相同的，就是「基督的爱」；虽然圣经里很多说到基督的爱，但是，明显的说到基督的爱，只有这三次。其余都是说到神的爱。实在说来，基督的爱，也就是神的爱，像刚才读的罗马书八章三十五节是说「谁能使我们与基督的爱隔绝呢」，三十九节的结语是说「都不能叫我们与神的爱隔绝。」可见基督的爱与神的爱是二而一的了。不过，今天我所要讲的，是基督为着三种人的爱。

罗马书八章所说基督的爱是为着受苦的人

每一个信徒在这世上，都有他特别的经历，特别的艰难，特别的环境。保罗的意思是无论你的问题是什么，答覆总是基督的爱。你的难处就是有一百样，解决这难处的，也是基督的爱。也许有的信徒是遭遇患难，也许有的信徒是非常困苦，也许有的信徒是遇见逼迫，也许有的信徒是感受饥饿。还有赤身露体．危险、刀剑等等都来到，也不能使我们与基督的爱隔绝，因基督的爱，能解决这许多的事情。你们曾否知道许多人被基督的爱抓住了，他就经过了许多人所不能经过的。

有一寡妇，因着丈夫死了，生活非常艰苦，欠人的房租无从出，所有的东西典质都尽了。但是在这样的境遇中，她还有笑容。她什么时候笑呢？就是当她对着她那生下还不到一周岁的孩子时，她笑了。她所以笑了，是因着爱。

我顶宝贝罗马书八章三十七节的话，「在这一切的事上已经得胜有余了！」是在这一切的事上，不是在这一切的事外。并且若按着原文直译，应当作「一切的事中」。是在这一切的事中我们都能得胜有余。如果没有这一切的事临到，就用不着得胜了。许多人想，没有患难，没有困苦，没有逼迫等等，就可以得胜了。但是，神的话是说，在这一切的事上，已经得胜有余。是基督的爱叫你能胜过一切的患难、困苦、逼迫、饥饿、危险。基督的爱，是一个力量，叫你能胜过这一切。这些事都是苦的，但是因为尝了基督的爱，就并不觉得苦。

哥林多后书五章所说基督的爱是为着作仆人的

这一个基督的爱，是为着作仆人的，事奉主的。「原来基督的爱激励我们。」「激励」二字，在原文是一件东西在水上，被水冲去，就是这里的意思。基督的爱，好像水的力量那样把你冲去。李文司登说，如果有人为着买卖黑奴的缘故来到阿非利加，难道基督的爱不能激励一人到阿非利加么？所以他去了。因他一人被基督的爱激励，把自己的生命放下，不知叫多少人因此得了生命。真的，惟有基督的爱能激励人。爱，是不能拿出给人看的。但是，你如果尝了这爱的甘美，而不被它冲去，乃是不可能的。

「因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」这里的「想」，在原文是断定的意思。基督的爱所以激励我们，是因为我们断定两件事：一、基督一人死，就是替众人死了。基督的爱，与基督的死，是分不开的；所以有基督的爱，是因基督死了。二、活着的人不再为自己活，乃为替他们死而复活的主活，这是目的。因着基督的爱激励我，我没法不为他活，没法站在自己的地位。

多少时候，我们要对一个罪人作见证，是何等难。好像话还没有说，脸就要红了。我刚得救的时候，要对一个同学作见证，但是，见了面，好像真难以开口。一去再去，都觉得要开口讲到耶稣二字真不容易。但是，一被基督的爱激励了，就没有法子不作见证。如果能不作，就可以不作了，只因为被基督的爱激励了，就没法不作见证了。感谢赞美主，他的爱能激励我们。

多少时候，传道真不容易。饥饿、逼迫，都是难免的。曾有人拿手轮威吓我，不许我再传耶稣。但是，宁可用我的身体去塞住手轮的口，却不得不说到基督。他的爱把我冲去了。我常劝少年信徒把自己奉献给主。这是因为他爱了我们。许多弟兄问说，应当怎样才可以出来专门作传道的工作。你如果要专门作一传道人，若非不得已就仍是不作的好。若非有「我若不传就有祸了」的光景，就仍是不作的好。因为你受不住了，人才能受不住。我们传福音，必须是被基督的爱冲去而作的。我并非劝人都专门传道，但是，每一个信徒都当作见证。弟兄姊妹们！你曾对人说过基督的爱么？你曾否觉得神的爱在你里头像火一样的着起，你不能不说到他的爱？弟兄姊妹们！但愿基督的爱今天充满我们，激励我们。

以弗所书三章所说基督的爱是为着作学生的

「因此，我在父面前屈膝，……使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同测量基督的爱——长！阔！高！深！并知道这爱是过于人所能测度的，便叫神一切所充满的充满了你们。」这里基督的爱，是为着一个学生的。保罗是很有学问的，他会不会在文法上有错，写得不通呢？有人读过新约的原文，保罗所写书信，文法都是很深很高的。但是，在以弗所书第三章，讲到基督的爱时，保罗的文法错了，写得不合希腊文。当他写到「与众圣徒一同测量基督的爱」，就停住了(原文没有「是何等」三字)，底下突然的写「长，阔，高，深，」这四个字。好像上下文一点不联结。弟兄姊妹们！这是一个说到基督之爱的真光景。保罗写到这里，不知怎样写才好，只好喊着说，长阿，阔阿，高阿，深阿。他没法形容了。如果一个人用顶好的修辞学来写基督的爱，他所领人会意的，就不知要差多远了。当我们想到基督的爱时，好像头脑在这里没有用处，真不知说什么才好呢。

「知道」这二字，与「测量」是一样的意思。基督的爱是不可知的，又是可知的。我们一天过一天在这地上要学习一点基督之爱的长、阔、高、深。有一位传道先生，有一天传道时，觉得有一种的压，以致要讲又不能讲，他就请人祷告。当众人都祷告的时候，有一黑人一直祷告说，「宝贝的耶稣！」这位传道人听他这样说到一个多钟头。后来，传道人说，我今天没有道理讲，但是，我从祷告中听得一句，就是「宝贝的耶稣！」

因为基督之爱的激励，我们虽然没有见他，却是爱他。因为信的缘故，就知道他是可宝贵的。


九　以诺的拾遗

我现在讲一点关乎以诺的事，好像拾遗一样。我不知道以诺是何时悔改的，以及他六十五岁以前的为人究竟是怎样。但知道他与神同行的起点，是在他六十五岁生了玛土撒拉之后。他六十五岁以前的生活，我们无从知道，但知他生了玛土撒拉之后，他才有了一个改变。他也许是因看见了一个预言。他一共活了三百六十五岁，但他后来的三百年，都是与神同行之年，所以仙儿子的名字，必定深有意思。「玛土撒拉」这名字的意思是：「他死时，那件事要发生。」以诺生了这个儿子，他必是好好在神面前求取同名。必定是神指示他将来有一大灾难，他因此被提醒，而生了敬畏的心。

顶希奇的，挪亚是传义道，以诺是传审判。挪亚所以传救法，是因神启示他造方舟；以诺所以传审判，是因他儿子的名字所启示的。我们只能传在我们里面所发生效力的道。挪亚因信，所以预备了方舟；以诺因信，所以就得了与神同行的益处。

我们如果知道罪人是要受审判的，肉体是要受审判的，世界也是要受审判的，就好了。彼得说：「那日天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。」世界的结局是这样，我们还要爱它么？我们有没有听见，一个人知道一个银行要倒闭了，他反特意去存款呢？若是知道那个银行要倒闭，谁也不肯把钱存进去。所以，我们既知道世界的结局将要被火焚烧，就不当再爱它了。以诺知道「玛土撒拉」这四个字的意思，他儆醒，所以他就被提了。我现在要讲到关于以诺的几件事。

以诺的环境

以诺与神同行，岂因以诺的环境特别比别人好呢？不。我们先看他家庭的环境如何。创世记五章二十二节说：「以诺生玛土撒拉之后，与神同行三百年；并且生儿养女。」有人说，你们传道的人，自然一天到晚可以与神同行。像我们有许多家务的人，怎能与神同行呢？但是，圣经说头一个与主同行的人，他的情形如何呢？他与主同行，并且生儿养女。有人说，在工厂里，终日所听的，都是机器轰轰的声音，怎能与神同行呢？但是，以诺与神同行三百年，并且生儿养女，他不是没有家庭负担的。我们所得着的生命，并非只在好环境中始能表明，乃是在任何环境中都能表明。并非在好环境中才能与神同行，乃是在任何光景中都能与神同行。家务烦扰，儿女众多，并不能拦阻一个真与主同行的人而不与主同行。并非说，家庭的担子不重，事务的责任不大；乃是说，一个信主的人，他不致像不信的人，被这些所缠累。他能在这样光景中与神同行。以诺是在这样光景中与神同行，这是作得来的。

不但以诺家庭中的情形如此，他所处的那个时代，环境也是顶黑暗的。以诺时，亚当还活在世上。在创世记第四章里，我们看见从该隐所生的那一支派都在。他们如何呢？「拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。」(19节)拉麦是头一个破坏神所定一夫一妻之例的人。从此有了多妻的风俗。亚大，这个名字是「美丽」的意思。她们专门讲装饰。此时风俗已坏，妇女有一种奢靡的趋势。「亚大生雅八，雅八就是住帐棚牧养牲畜之人的祖师。」(20节)这是人第一次用牧畜谋利。「雅八的兄弟名叫犹八，他是一切弹琴吹萧之人的祖师。」(21节)这时候人已经注重音乐娱乐了。「洗拉人生了土八该隐，他是打造各样铜铁利器的。」(22节)铜铁利器就是兵器。争战已经起头了。但是，以诺在这样一种时代中与神同行。

放纵情欲，设计生财，注重音乐，制造兵器，岂不也就是今日的光景么？神告诉我们，以诺是在这样一个时代中，与神同行三百年。我们今日如何呢？与神同行了没有呢？英国的彭伯(P.H. Pember)先生，是在主里一个顶深的人。几十年前，他曾预言说：今后世人必更注重音乐，必更注重高尚的知识，必更注重兵器的制造；妇女必更争女权，有一种空前的显露。今天如何呢？我们都知道，是真的。我们在此光景中，要像以诺一样与神同行才好。

以诺的被提

希伯来书十一章五节：「以诺因信被接去，不至于见死；人也找不着他，因为神已经把他接去了；只是他被接去以先，已经得了神喜悦他的明证。」以诺如何被提呢？是因着信。以诺得神的喜悦是因着什么呢？是因着与神同行——因他被接去以先，已经得了神喜悦他的明证。与神同行，所以得着神的喜悦；因着信，所以被神接去。我们每一个都当行到一个得神喜悦明证的地步，都当因信以至于被提。

我们每一个信主的都要被提，但首先被提的，必须是得胜的信徒。没有全教会同时被提的事；惟独预备好，儆醒等候主的才能被提。如果你不信，你就不能被提。你必须相信你会被提，就会被提；你不信能被提，你就不能被提。我们要求神赐我们一个被提的信心，叫我们能相信是会被提的！

顶希奇，以诺一人先有这信心。他所以有这信心，有一个缘故，因为他与神同行。信心是与良心相联的。良心一有破口，信心也就因之破坏了。良心一有破口，信心就要漏出去。信心一有了漏，就不能被提了。许多信徒为什么信不来被提呢？是因他未与神同行。我们一天过一天与神同行，神就要给我们一个被提的信心。多少时候，我们的灵性好些，一想到主来，我们就得安慰。这是一方面的。这岂不是信自己么？不。我们还有一方面。

希伯来书十一章六节的话，是继续在第五节之后的。六节：「人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那殷勤(原文)寻求他的人。」这一节说到两个「信」。第一是信有神。「有神」原文直译应作「神是」，信神是像他那样说。第二是信神赏赐那寻求他的人。这样看来，以诺的信是有两步的。第一说他信神是像他所说的，同时说他殷勤的求与神同在，并信神会赏赐他。以诺必是求神救他脱离那将来的患难，盺以神就因他的寻求，赏赐了他被提。

我们曾求神救我们脱离那将要来的大灾难么？路加福音二十一章三十六节：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，算配(原文)站立在人子面前。」许多人以为这里是说，时时儆醒，常常祈求的人，神就要救他们脱离将来的大灾难。不是的。这里是一个祷告——时时儆醒，常常祈求，要神救他脱离将来的大灾难。这也是以诺的祷告。如此祷告的人，他就要被提。所以，我们等主回来，必须殷勤的求神救我们脱离那将要来的灾难。一天过一天，相信被提是近了。应当有好行为，使良心没有控告，专心等候被提。是这样信神，也是这样求神。如果天天这样，我们就必定要被提。神现在是预备以诺的时候。我们的祷告，有多少已得了答应呢？我们已经相信我们会被提么？我们至少要有一个祷告，得着神的答应，就是求神救我们脱离将来的灾难。如果我们从来没有为此祷告过，我们就必须祷告到神答应我们。

讲到与神同行，我们起头好，顶好；继续得好，也好；但是，更要紧的，是结束得好。许多人有一个与神同行的起头，但是，可惜他们的结局，不能进到荣耀里！许多人听见了大灾难和审判，是怕了，但是他们没有顶好的结局。这样看来，被提不是一件历史上所忽然发生的，乃是逐渐的一天一天走到被提的地步。哥林多前书十五章说的一眨眼之间的改变，是指着身体说的，不是指着生命说的。被提是同行，不是飞。是与主同行到荣耀里。有一位弟兄说，一个基督徒在主里的经历是连环的，是死，而活，而被提。一环过一环，至终走到荣耀。多少时候，一件事是顶难顺服的。但是多一次的死，主的生命就多一次的充满，被提也进了一步。我再说，被提不是历史的事情，是逐渐被提，至终到荣耀里。

以诺与神同行三百年，他被提时，与神是很熟的。有一位弟兄说，许多人到了天上，必觉得与神很陌生似的，因他在地上未同神谈话过。我们必须一天过一天，一步过一步与神同行，以至全然成圣。我们在成圣方面所缺的，只应当是身体方面，不应当是灵性方面。我们的灵性，必须在今天弄得好。但愿神施恩与我们，使我们能像以诺一天过一天与神同行。以诺作得来，我们也能作得来。


十　一个失败的义人

今天早起，在这里，我讲一个人的故事，题目是「失败的义人」。就是说，这个人是失败的，但又是一个义人。有得胜的义人，还有失败的义人。我们要作一个得胜的义人，就要以这个失败的义人为警戒。这个失败的义人是谁呢？我们可看下面的圣经。

彼得后书二章六至八节：「又判定所多玛、蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的监戒；只搭救了那常为恶人淫行忧伤的义人罗得；因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。」罗得这个人，心是个义的心，人是个义的人，看见听见了不法的事，他的心天天会伤痛的。他既是这样的一个人，为什么还要说他是一个失败的义人呢？

我们要知道罗得是谁？罗得并非一个出名的人，并非一个希奇的人。罗得之所以出名，是因他有一个出名的叔叔，就是亚伯拉罕。也的叔叔是顶有名望的人，他就是因他的叔叔而出名的。今天我们要看创世记，看罗得到底是一个怎样的人。

罗得的出世

创世记十一章三十一节：「他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。」我们若再读使徒行传第七章，就知道当亚伯拉罕在米所波大米还未住哈兰的时候，神就向他显现，召他离开本地和亲族，往神所指示的地方去。亚伯拉罕就离开迦勒底人之地往迦南去。不只他离开迦勒底的吾珥，他的父亲也跟着他离开；不只他父亲跟着他离开，他的侄儿罗得也跟着他离开。可以说，罗得的起头，好比是一个牧师或者信徒家的子弟。因为有一个叔叔说，吾珥不好住，要到迦南地去。因为有一个叔叔说，神召我们脱离吾珥，因为迦勒底的吾珥，是道德纷乱的地方，是神所定罪的地方，从此不好再住。所以，我的叔叔离开吾珥去迦南，我也跟他离开吾珥去迦南。

按历史家的记载，亚伯拉罕的家，是一个塑隅像的家，大约亚伯拉罕的父亲，就是以此为业的。约书亚记二十四章也说过，神是把他从拜偶像之家领出来的。罗得既听见他的叔叔说，从今以后要脱离世界，从今以后不好随便过日子，所以他就跟随他的叔叔离开吾珥了。

今天在这里的朋友们，也许不是你自己先听见过神的呼召，也许是你的祖父，也许是你的父亲，也许是你的母亲，也许是你的妻子，也许是你的叔叔，他们听见了，就把你也带去。罗得自己没有听见神的呼召，是他的叔叔听见了神的呼召，所以，他跟着他叔叔一起走。也许是你的父亲先信的，也许是你的哥哥先信的，也许是你的姊妹先信的，也许是你的妻子先信的，不过后来你也信了。你是个罗得。如果，你家里有人信了主，你不肯跟，你就错了；如果你肯跟，就顶好。有人跟母亲信顶好，跟父亲信也顶好，不过可惜的是许多人自己不认识神。我的祖父信，我的叔叔信，但是，我不认识神，就是顶可惜的事。

罗得是好，他不只跟他的叔叔，他自己也是义人。亚伯拉罕好比老年的信徒，罗得好比少年的信徒。罗得与亚伯拉罕，既然是亲属，又是同道，该顶好。不错，两人起头是顶好，但是，后来分开了。后来怎么分开的呢？可以看下面的圣经。

罗得的拣选

创世记十三章五至六节：「与亚伯兰同行的罗得，也有牛群、羊群、怅棚。那地容不下他们，因为他们的财物甚多，使他们不能同居。」共患难是容易，共安乐是有点难难。两个人一同出吾珥，一同到迦南，这是何等的好。神祝福他们，他们的财物多起来了。财物进来了，难处就要发生了。我有地方住，你就没有；你有地方住，我就没有。你的牛羊有草吃，我的牛羊就没有草吃；我的牛羊有草吃，你的牛羊就没有草吃。你不说话，我也不说话。但是，东家不说话，仆人却要说话了。

创世记十三章七节：「亚伯兰的牧人，和罗得的牧人相争。」他们俩手底下的人争起来了。他说，我的牛该在这里吃草；他说，我的羊该在这里吃草。他们不能同居，是因财物太多了。顶多的人，能一同离开迦勒底的吾珥，但是，到了迦南，就出事了。

我连带的提起一点，圣经中用好几个地方来代表世界：迦勒底，是代表世界的纷乱；所多玛、蛾摩拉是代表世界罪恶的快乐；埃及，是代表世界在撒但的权下。这三个地方，都是代表世界，但是，各有它所特别代表的一点。

罗得离开纷乱的吾珥，都舍得，但是到了迦南，就有所舍不得的了。基督徒也是这样。信了主以后，对于属灵的名誉，有点舍不得；对于工作上的高低，有点舍不得。本来是在世界上闹风潮，现在是在教会里闹风潮了。本来是在偶像的职业方面争得失，现在是在教会里争得失了。

创世记十三章八至九节：「亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前吗？请你离开我，你向左，我就向右；你向右，我就向左。」世上所有基督徒堕落的一个原因，就是和基督徒不能同居。什么时候你看见你与基督徒不能同居了，什么时候你看见你与基督徒不能来往了，什么时候你说信主的人还不如你的亲戚了，什么时候你怕看见基督徒了，这些就是证明说，你的灵性出了事。什么时候你和基督徒不能好好来往了，什么时候就是你的失败。

所有的错都在罗得这一方面。亚伯拉罕是家长，罗得是少年人。罗得的财产，乃是因叔叔而有的。他不该让他的仆人与亚伯拉罕的仆人相争。在亚伯拉罕不能争。在亚伯拉罕本身是得胜。在罗得，应当说，我的牛羊可以饿死，但是我不能离开我的叔叔。在迦南地，只有这一家是信主的，我怎么可以离开呢？那知罗得并不如此想。他想牛羊吃草，比我吃食物还要紧。宁可与叔叔失去交通，不能失去牛羊。宁可让灵性不受造就，不能让财物有所损失。宁可丢一亚伯拉罕，不能丢一牛羊。今天叔叔既开口叫我拣选，我就要拣顶好的。他就来拣了。

创世记十三章十节：「罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。」钱财是第一步跑进来的。一个少年人刚信主是顶雄的，叔叔走，我也走。等一等，尝一尝世界的滋味。就好像信主的事可以丢下，与基督徒的交通可以不顾。他「举目看见约但河的全平原，……都是滋润的」。不管亚伯拉罕的牛羊没有草吃，他只管他自己的牛羊。

弟兄姊妹们，我不问你们信主已信了多少年，我只告诉你们说，神今天也是把两条路摆在你们面前。神今天把世界摆在你们面前，也把迦南地摆在你们面前。神要看你怎样拣选。

罗得看约但河的全平原，直到琐珥，……如同耶和华的园子，也像埃及地。哦，一面像乐园，一面也像埃及地，这就是世界。所多玛、蛾摩拉就是代表世界罪恶的快乐。世界的人，就是在罪中找快乐。

创世记十三章十一节：「于是罗得选择约但河的全平原，往东迁移，他们就彼此分离了。」世界上有福气，有荣耀，也有快乐，所以罗得就拣选了约但河的全平原。这有点像乐园呢。有一位弟兄犯罪，我问他如同。他说，有点天堂的快乐呢。刚信主时，这也不能作，那也不能作；现在犯犯罪，还有点快乐呢。所多玛、蛾摩拉，在他看来，像乐园呢。世界所给我们看的，恐怕有点像天堂。

但是，所多玛、蛾摩拉又有点像埃及呢。基督徒的良心，一方面又叫他知道一个分别。像是乐园，但是，又像埃及。快乐是有，但是，痛苦也有。以色列人在埃及，作埃及人的奴仆，受埃及人的逼迫，遭埃及人的鞭打。不给草，还要作出砖来。所以，以色列人要出埃及。你爱世界，你虽然有点快乐，有点福气，你虽然觉得世界有些像乐园；但是，你的良心到底叫你又觉得有点不快乐。今天许多基督徒犯罪的时候，一面觉得快乐，一面良心又觉得不安。哦，一面像乐园，一面又像埃及；一面有乐园的快乐，一面又有埃及的压迫。

今天，在这里的少年弟兄姊妹们，你所拣选的是什么呢？是世界么？是快乐么？神不逼你走那一条路，神要你自己拣选。你是作亚伯拉罕拣选迦南呢？你是作罗得拣选世界呢？罗得还未拣选城里，他所拣选的还是城外。哦，约但河的全平原，乐是乐，但是，苦也苦。你一天过一天到底在什么地方过日子呢？

迦南的地势是这样：东边是伯拉大河。(亚伯拉罕从迦勒底的吾珥渡河到迦南，就是渡伯拉大河。)西边是约但河。所以，迦南是介乎两河之间的。罗得拣选了约但河全平原以后，圣经怎样说呢？「罗得选择约但河的全平原，往东迁移……。」哦，「往东迁移」，就是向所多玛而去，这就是堕落。你能如此拣选，你就能渐渐往东迁移。没有一个人犯罪，是一天犯成功的。没有一个人跌倒，是一天就跌倒的。都是今天失去一点，明天失去一点，久而久之，就犯罪了，跌倒了。你如果拣选平原地，看羊容易，找水也容易，因为用不着爬山，是很好过日子的。如果你要享安逸，不必劳苦，你的帐棚就必渐渐往东移。如果你喜欢世界上罪恶的快乐，你的脚就必渐渐向世界走去。如果你不能保守第一步，你就不能保守第二步。你的心既然倾向世界，就不能保守你的脚不走世界。你的眼既然注视世界，就不能保守你的脚不走世界。如果你所拣选的是世界，就不能保守你的脚不走世界。

创世记十三章十二节：「亚伯兰住在迦南地，罗得住在平原的城邑。」朋友们，在这里的许多弟兄姊妹，我不知道今天你们怎样拣选？亚伯拉罕把肥美的地让给罗得了，自己仍住迦南地，就是住在神所召他到的地，就是神所能祝福的地，就是能受属灵造就的地。罗得呢，是住在自己所拣选的约但河平原的城邑。我们是像亚伯拉罕住在神所召他到的迦南呢？还是像罗得住在自己所拣选的约伯河平原的城邑呢？

创世记十三章十二节：「罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。」罗得想，我这个人是义人，如果拣选所多玛，我就堕落了，背道了。但是，拣选所多玛外面也许可以。这不过近乎所多玛，还没有进所多玛。完全进入所多玛是不好，但是，有点靠近所多玛也许不要紧。哦，我们以为拣选世界不大好，拣选一个差不多的，拣选一个和世界交界的地方也许可以。许多基督徒都是作一个交界的基督徒。世界说，你不像我；迦南也说，你不像我。是的，你不过靠近世界，但是，你并没有住在迦南。你们到底是在那一边呢？从前我有一次在乡下，曾问到一位兵士，为何有的军队这么容易倒戈？他说，因军装是灰色的。灰色是黑白两色合成的，不白也不黑。许多基督徒也是这样。这边也不像，那边也不像。又像在乐园，又像在埃及。神这边舍不得，世界那边也舍不得。

朋友们，今天你在那一边呢？你是不是一灰色的基督徒，不白也不黑呢？你遇见世人，他们会不会说你腐化，说你是十二世纪的人，说你太同世人两样呢？很伤心的，就是有人说，我想他是一个基督徒，要有很大的分别，那知他也和我一样呢！这话是外人对基督徒最伤心的解释！许多人不肯站起来说我是属基督的，他们以为自己已经是一个基督徒，说不说不要紧。乐园，他们舍不得，但是埃及，他们也要。礼拜天上午也作礼拜，每天也读经五分钟，以为自己还是基督徒。但是，他们实在没有基督徒的交通，实在舍不得丢弃羊群。但是，朋友们，必须求神救我们脱离这道路，不然，就顶危险。

如果你以为还没有进入所多玛，还没有背道，还没有说我不信主耶稣了，就不要紧；但是，在这里你的帐棚会渐渐挪移，直到所多玛。如果走了头一步，就不会不走第二步。如果你所拣选的是向着所多玛，就不会不追到所多玛城里去。如果你所拣选的是世界的快乐，就不会不犯罪作恶。如果你所拣选的是财物，就不会不沾染污秽。我们要对神说，神阿，我的脚到底要往那里去呢？本来是在平原的城邑，但是，帐棚会渐渐挪移的。我不知道你的脚已经挪移了没有？我不知道你已经进所多玛了没有？但是，也许你后面的踪迹，已经告诉你说，你的脚已经挪移了。你起头可以离开基督徒，你起头所宝贵的是牛羊，你的脚步就难免不渐渐挪移了。感谢神，今天还有好多基督徒，他们的帐棚还在迦南。让我们看见：世界的罪恶，我们该拒绝；世界的快乐，我们也该拒绝。

创世记十三章十三节：「所多玛人在耶和华面前罪大恶极。」罗得知道不知道所多玛的光景呢？罗得知道。所多玛人在耶和华面前，是罪大恶极的。但是，罗得还一步一步的挪移进去。等到一天，你的脚离开基督徒了，你的帐棚就也要向所多玛城渐渐挪移了。神所恨恶的，你不恨恶；神所定罪的，你不定罪；你的脚慢慢向东挪移了。北方有一句话是，「不怕慢，只怕站。」站住，是撒但所怕的。慢慢的，顶容易给撒但留机会。试探就是这样进来的。今天违背良心一点，明天违背良心一点；今天少读一点圣经，明天少读一点圣经；今天少祷告几分钟，明天少祷告几分锺；今天少作一点见证，明天少作一点见证。就是这么几个今天一点，明天一点，你就退后了。撒但不是叫你一下子就不作礼拜，就不读经，就不祷告，就不作见证；他是叫你一点过一点，一分再过一分，慢慢的向后退。他顶忍耐的在那里拖你。

神的警告

罗得的帐棚，渐渐移到了所多玛，碰见什么危险呢？创世记十四章九至十二节：「……四王与五王交战。西订谷有许多石漆坑；所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。四王就把所多玛和蛾摩拉所有的财物，并一切的粮食，都掳掠去了。又把亚伯兰的侄儿罗得，和罗得的财物掳掠去了；当时，罗得正住在所多玛。」这一次两方联军对敌，五王反被四王打败了，罗得和罗得的财物也被掳掠了。罗得这一次的遭遇，是因他正住在所多玛。前一次我们还看见他在城外，现在他住到城里去了。前一次你还像个基督徒，现在你已经在所多玛入籍了。犯罪多一点，就距所多玛多更近一点。过了些时，就觉得乡下并不及城里好；再过些时，更觉得住平原不及住城里好了。

罗得这样住在所多玛，神并非没有给他警告。五王被四王打败，罗得也被掳，这就是神给罗得警告说，所多玛城是住不得的。所以，今天让我顶直的问你们，也是告诉你们说，若有人患病，若有人的生意失败，若有人的家里发生难处，也许是神给你的一个警告。五王被四王打败，就是神譥告罗得说，所多玛不可住。罗得的帐棚，慢慢向所多玛挪移，后来竟在所多玛入籍了。罗得是今天挪一点，明天挪一点，一次挪一点，再一次又挪一点，一挪再挪，就挪到城里去了。所以，神给罗得一个警告。今天，我们呢，也许有人的妻子死了，也许有人的丈夫死了，也许有人的儿子死了，也许有人生病了，也许有人的生意失败了，我告诉你说，这其中也许有神的警告。如果你是一个得救的基督徒，你却一天过一天靠近世界，神要警告你说，你是不能有平安的。神给你警告，就是叫你快回头。

可惜许多基督徒是没有感觉的，是不会痛的。虽然他们也知道生病了，也知道生意失败了，也知道家里有难处了，但是他们不知道这些是神的鞭打，所以，他们并不回头。他们如果不回头，就要有更大的事发生。有一位弟兄，也不是跌倒，不过是慢慢冷下来。另一位弟兄有一天就劝他不好再这样下去。他回答说，不要紧，某某先生原来顶热心，后来慢慢冷下去，今年六十岁，他的大儿子才由大学毕业不久，忽然的死了，这位老先生又热心起来了。那位弟兄就说，神必定按你所愿的给你成就。他说，这个我可不要。哦，朋友们，如果你是一个属乎神的，你的脚往罪恶的世界走去，神必定管教你。如果你患病了，你家里出了事，你的生意失败了。你应当去问神。如果神说，这些事临到你，是因你离弃了他，你就应该回头。许多时候，神的爱若不能吸引你，神就要用鞭责打你。如果神的话不能感动你，神就要用苦难催逼你。如果你是属乎主的，你犯罪，你退后，神必定管教你。神不能宽容你。(罗得这次被掳去，幸亏有他的叔叔把他救回来。)

罗得起先是住在城外，不过直到所多玛。基督徒还是个基督徒，并没有进城，只到所多玛为止，界限是很分明的。但是，结果还是会住到城里去。我可以说一个故事：有一个小孩子，他的母亲给他六粒糖，叫他留到明天吃。这小孩子把糖摆在面前，吃又不敢吃，不吃又舍不得。他怎么作呢？他把每一粒都摆在唇边用舌头舐一舐。他就是这样一次过一次的用舌头把糖舐一舐。起先六粒还是六粒，后来一粒一粒化小了，再后来，吃了一粒还剩五粒，吃了二粒还剩四粒，最后一起吃光了。许多基督徒犯罪也是如此。违背良心一下，再违背良心一下，慢慢就向世界找快乐去了。弟兄姊妹们，请你知道一件事，犯罪不是犯了就不犯的，乃是犯了一次，就造出一个瘾来，叫你下次再犯。每一次犯罪，都有两种结果的：一、是给你罪中的快乐；二、是给你造出一个瘾来，叫你第二次再犯。罗得是渐渐进城的，难道你就能不进城吗？我们以为起初罪只犯这么多，就不会进城去。我告诉你们说，没有这件事。如果你到所多玛城外，你就要进所多玛城里去。你要么就是不犯罪，如果犯罪，就没有能力限制自己只犯那么多，不再犯下去。

罗得的结局

创世记十九章一节：「罗得正坐在所多玛城门口。」当时东方各国的风俗，没有像今天的法庭。审判民间的事情，都是在城门口。他们的法官，是拣选本城有资格的人作长老，叫他们作法官，坐在城门口，审判民间的事。罗得现在是坐在城门口，罗得高升了。他不只是所多玛的平民，并且是作法官了。罗得在世界的地位更进步、更高了。犯罪的道路也是这样，只有越过越快的。罗得起先不过靠近所多玛，再过就住在所多玛，再后就作所多玛的法官了。

罗得这样作，有什么结局呢？妻子死在半路，女儿犯了奸淫，女婿被天火烧死。

彼得书说他是义人，但他忘记了他是在所多玛落了籍。他看见别人不好还流泪，但是，也忘了为自己流泪。他会为别的基督徒流泪，但是，他忘了为自己流泪。罗得看见所多玛人罪大恶极，他还想帮助他们，那知并不能。许多基督徒也是这样，他自己跌倒了，他还劝别人信主耶稣呢。

神要灭所多玛，神听亚伯拉罕的祷告，就有两位天使去救罗得。创世记十九章十二至十四节：「二人对罗得说，你这里还有什么人吗？无论是女婿，是儿女，和这城中一切属你的人，你都要将他们从这地方带出去。我们要毁灭这地方，因为城内罪恶的声音，在耶和华面前甚大，耶和华差我们来，要毁灭这地方。罗得就出去，告诉娶了他女儿的女婿们说，你们起来离开这地方，因为耶和华要毁灭这城；他女婿们却以为他说的是戏言。」这可见罗得在他女婿们的面前，并无见证。他的女婿们以为他是戏弄他们，说大马路起火了，人还能信，说有火从天上降下来，人就不能信了。说煤油的火烧人，人还能信，说有硫磺火烧人，人就不能信了。

创世记十九章十六节：「但罗得迟延不走，……」这话真是传神。似乎罗得要对他的牛羊说，牛阿，我为你和亚伯拉罕分开，我为你拣选约但河的平原；羊阿，你在我的地方已经有五年了，今天难道就把你撇下吗？再看看他的家具，他的珍物，他的羊圈，他的仓库，就想，我以为住在所多玛可以天长地久，我要盖更大的仓库，收藏我一切的粮食和财物，然后要对我的灵魂说，灵魂哪，你只管安安逸逸的吃喝快乐吧，难道今天就是这样离开一切么？难道今天就是这样走开去么？这么多的好东西都丢掉，真是舍不得阿！

创世记十九章十六节至十七节：「……二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外。领他们出来以后，就说，逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭。」这是天使领他们出了城以后，并且嘱咐他们的话。今天你在世界，钱也许不多，但是今天你对世界的留恋不舍，也许正和罗得一样。有一位老太太，只有十五元，天天都要把它数一数，我们要笑她太财迷。但是，有了满箱契纸的人，当他检视他的契纸，以为很宝贝的时候，神在天上笑他要像我们笑那位老太太一样。在我们看，十五元有什么了不得；在神看，满箱契纸也有什么了不得呢。

主耶稣快来了。所多玛被灭，是将来世界要被灭的一个预表。如果你所有的盼望都不过是建造在这世界，大的在这世界，小的也在这世界，有一天，天火要来把这些都烧光，有一天，神要来把这些都灭掉。等到那一天，要逃也赶不上了，要逃也没有方法可逃了。我说句顶直的话，今天所舍不得的，那天都要舍得。被提时，神只提人不提物，神只救人不救火。所以，我们今天就应当有所舍得才好。

创世记十九章二十六节：「罗得的妻子在后边回头一看，就变成了一根盐柱。」罗得的妻子，是继续他丈夫的心意——回头一看。虽然东西看不见了，看看火烧也是好的。眼所看的，是表明她的心所舍不得的。这回头一看，说出了多少没有说出的故事，表示了多少里面的感觉。这样回头一看，就变成了一根盐柱，直到今天，成为一个大警戒！主说：「罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。人子显现的日子，也要这样。……你们要回想罗得的妻子。」(路十七29-32)主再来的时候，这世界也要受审判，地上的东西，也都要被烧灭。爱世界的人，也要留在地上，像罗得的妻子变成盐柱留在地上一样。

朋友们，恐怕我们太喜欢在虚浮的事上注意，却忘了在永远的事上注意。我们很忙于交际，很忙于教育儿女，很忙于生意。不错，教育儿女，经营生意都是该的；但是，永远的事也是我们所该注意的。朋友们，特别是少年的朋友们，路也许还长的很。主如果还迟延，让我们今天就拣选当走的道路吧。让我们今天就注意什么是有价值的，什么是出乎神的，什么是存到永远的吧。盼望我们的荣耀不在今天，盼望我们今天就学习亲近神，盼望我们好好来走前面的道路。


十一　大卫与米非波设

读经：

「扫罗的儿子约拿单，有一个儿子名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑，因为跑得太急，孩子掉在地上，腿就瘸了。」(撒下四4)

「大卫问说：扫罗家还有剩下的人没有？我要因约拿单的缘故向他施恩。扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说：你是洗巴吗？回答说：仆人是。王说：扫罗家还有人没有？我要照神的慈爱恩待他。洗巴对王说：还有约拿单的一个儿子，是瘸腿的。王说：他在哪里？洗巴对王说：他在罗底巴亚米利的儿子玛吉家里。于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。扫罗的孙子、约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说：米非波设！米非波设说：仆人在此。大卫说：你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。米非波设又叩拜，说：仆人算什么，不过如死狗一般，竟蒙王这样眷顾！王召了扫罗的仆人洗巴来，对他说：我已将属扫罗和他的一切家产，都赐给你主人的儿子了。你和你的众子、仆人，要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用；他却要常与我同席吃饭。洗巴有十五个儿子，二十个仆人。洗巴对王说：凡我主我王吩咐仆人的，仆人都必遵行。王又说：米非波设必与我同席吃饭，如王的儿子一样。米非波设有一个小儿子名叫米迦。凡住在洗巴家里的人，都作了米非波设的仆人。于是米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。」(撒下九1-13)

「大卫刚过山顶，见米非波设的仆人洗巴，拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。王问洗巴说：你带这些来是什么意思呢？洗巴说：驴，是给王的家眷骑的；？钙？饼和夏天的果饼，是给少年人吃的；酒，是给在旷野疲乏人喝的。王问说：你主人的儿子在哪里呢？洗巴回答王说：他仍在耶路撒冷。因他说，以色列人今日必将我父的国归还我。王对洗巴说：凡属米非波设的都归你了！洗巴说：我叩拜我主我王，愿我在你眼前蒙恩。」(撒下十六\cs171-4)

「扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。他来到耶路撒冷迎接王的时候，王问他说：米非波设，你为什么没有与我同去呢？他回答说：我主我王，仆人是瘸腿的。那日我想要备驴骑上，与王同去，无奈我的仆人欺哄了我；又在我主我王面前谗毁我。然而我主我王如同神的使者一般，你看怎样好，就怎样行吧！因为我祖全家的人，在我主我王面前，都算为死人；王却使仆人在王的席上，同人吃饭。我现在向王还能辨理诉冤吗？王对他说：你何必再提你的事呢？我说，你与洗巴均分地土。米非波设对王说：我主我王既平平安安地回宫，就任凭洗巴都取了，也可以。」(撒下十九24-30)

「王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子、约拿单的儿子米非波设，不交出来。」(撒下廿一7)

我今天要从旧约里看一件奇妙的事，就是有一瘸腿的小孩，坐在皇帝的席上。圣经里，奇妙的事顶多，有的地方告诉我们说，妓女也得了救；有的地方告诉我们说，强盗也得了救；有的地方告诉我们说，税吏也得了救；有的地方告诉我们说，坏的法利赛人也得了救。今天有点不同的，是告诉我们说，一个瘸腿的孩子得了救。

今天坐在这里的人，大多数是读过圣经的。我们说到圣经里朋友要好的故事，都常提到大卫与约拿单。有的文学家，若提到朋友相爱的事，他们也要提到大卫与约拿单。今天我要讲的，就是大卫怎样恩待约拿单的儿子米非波设，并米非波设怎样感戴大卫。

米非波设瘸腿

「扫罗的儿子约拿单，有一个儿子名叫米非波设，是瘸腿的；扫罗和约拿单死亡的消息，从耶斯列传到的时候，他才五岁；他乳母抱着他逃跑；因为跑得太急，孩子掉在地上，腿就瘸了。」

一件事，请特别注意，就是米非波设的祖父扫罗，乃是大卫的仇敌。他多次逼迫大卫，要将大卫置之死地。他是大卫的一个大仇敌。现在，扫罗被人杀死了，约拿单也被人杀死了。所以米非波设的乳母，就抱着他快逃，以为他的祖父和父亲都死了，只剩下这一个孩子，若不快逃，也许大卫要来报仇，把他杀死。因为跑得太急，孩子掉在地上，腿就瘸了。你们想一想，这像不像一个罪人对于神的光景呢？

我可以说，人误会了神！我再说，人误会了我的神！人因为自己对神怀着鬼胎，就以为神对他也怀着鬼胎。人因为自己是恨神的，就以为神也是恨他的。人知道自己有罪，所以想神是恨他的。米非波设想，我祖是大卫的仇敌，所以大卫必是恨我。我同大卫无好感，所以大卫也必不会爱我。我们也是这样想，我同神无好感，难道神还会爱我么？我是恨神的，难道神还会爱我么？但我告诉是，神不和你一样见识。米非波设无一点可以得恩，但是他竟然得了，你和我对神也是一样的。

大卫恩待米非波设

「大卫问说，扫罗家还有剩下的人没有？我要因约拿单的缘故，向他施恩。」(九1)今天神也是问说，在亚当底下还有谁，我可以恩待他？大卫因约拿单恩待米非波设，神因他的儿子耶稣恩待罪人。今天的人有一个大错误，以为神是恨人的。以为人不知应当作多少好，才能叫神转过脸来；不知应当作多少好，才能叫神止息怒气；不知应当作多少好，才能叫神想到他；不知应当作多少好，才能叫神喜悦他。但是我告诉你，米非波设在大卫面前，一点地位也没有。大卫不认识米非波设，大卫只认识米非波设的父亲约拿单。他要因约拿单的缘故恩待米非波设。米非波设不是作多少好，才叫大卫有好感；米非波设在大卫面前，一点地位也没有。他的蒙恩不是因着自己，乃是因着第三者。一个罪人在神的面前，也是如此。许多人想，我先作一点好，才能得神的喜悦；但是，圣经告诉我们说，神是无缘无故的爱我们。我们在神面前本来没有地位，不该得着他的眷顾，但是我们也有我们的约拿单，就是耶稣基督，因着他的缘故，神就恩待我们。我们得救，是因在神的面前有了主基督；有了主，所以我们能到神的面前。

从前的大学，在正科之外，还有两年的预科。有的医科大学，有三年的预科。但是我告诉你们，人要得救恩，是不必进预科的。许多人想，先预备一点，才能把神的心挽回。但我告诉你，我们用不看作一件事情叫神喜悦。圣经没有一处说神要与我们和好，圣经乃是说，我们要与神和好。神是同我们和好的！神因为爱我们，才把他的儿子赐给我们；神不是把他儿子给我们了，才来爱我们。有人说，幸亏主耶稣死了，神才爱我们。但我说，没有这件事。是因神爱我们，他才把他的儿子赐给我们。

「王说，扫罗家还有人没有？我要照神的慈爱恩待他。洗巴对王说，还有约拿单的一个儿子，是瘸腿的。王说，他在那里？洗巴对王说，他在罗底巴亚米利的儿子玛吉家里。」(九4)「罗底巴」是一句希伯来话，意思是「没有草的地方」。今天的世界就是罗底巴。罗底巴永远不能叫人得着饱足，永远不能止人干渴，罗底巴不能满足你的心。弟兄姊妹们，你们知道不知道我们人是为着神造的，不是为着人自己造的。凡没有归回到神那里的，他就不能得着满足。

你也许曾有一个梦，想到你的将来是何等美丽，何等安息。但过了一时，世界所应许的，都是不能兑现的钞票，一次过一次，不过叫你灰心失望；一次过一次，叫你感觉到不过是梦，不过是海市蜃楼，是一个干旱无草之地。哦，弟兄姊妹们，没有神的生活，是一个不满足的生活。在神之外的生活，是永远得不着满足的。一个离开大卫的米非波设，他是住在无草之地；一个远离神的罪人，也是住在无草之地。

大卫听见米非波设住在无草之地就怎样作呢？感谢赞美神，「于是大卫打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。」(九5)「召」，在原文是「带来」。在罗马书三章十一节说，「没有寻求神的。」在路加福音十九章十节说，「人子来，为要寻找拯救失丧的人。」有人想，像我们这样不好的人，自然要去寻求神；像我们这样一个堕落的人，自然要去寻求神。岂知不然！如果神要等到我们去寻找他的的时候才救我们，恐怕我们永不能得救，因为我们是不会寻找他的。如果等米非波设去找大卫，就他无此胆量找，因他的祖父是大卫的仇敌；他也无此能力找，因他的两腿是瘸的。哦，不是米非波设去找大卫，乃是大卫叫人去召米非波设；不是我们寻求神，乃是神差他的儿子来寻找我们，把我们带到神面前来。

在米非波设这一方面，他不敢去见一个王，因他的祖父是王的仇敌；他不能去见一个王，因他的两腿是瘸的。我们想，或者那一天我作好些了，我再去寻求神，恳切的求他赦免我们的罪，那时也许我可以得救。但是我告诉你，不是米非波设找大卫，是大卫召米非波设。圣经说，是神要你，是神呼召你，是神打发人来告诉你说，他要你。罗马书十章六节说，「你不要心里说，谁要升到天上去呢？就是要领下基督来；谁要下到阴间去呢？就是要领基督从死里上来。」这里告诉我们，没有人能到天上去求主来替死；也没有人能到阴间去求主从死里复活。底下接着说，「这道离你不远，正在你口里，在你心里……因为人心里相信，就可以称义；口里承认，就可以得救。」米非波设不必花工夫，是王打发人去接。今天在这里，若有一个人不得救，并非神不救他，乃是他拒绝神的恩典。

大卫把米非波设接来，对他说什么呢？「扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜：大卫说，『米非波设！』米非波设说，仆人在此。」(九6)哦，这里有顶好听的音乐！「米非波设！」大卫见了米非波设，没有说一句话，没有说米非波设你来了，没有说扫罗的孙子米非波设，没有说约拿单的儿子米非波设，没有说你是谁。「米非波设！」你曾想到，大卫说这四个字的时候，心里有什么感觉呢？是用什么声音呢？哦，在这一句话的深处，有一个跳动的心，那个心是表明神的心是如何。「米非波设！」表明神没有恨你，神要你，神爱你。每一次当人呼你名却不说一句话的时候，那里面的意思，是别人所不能领会的，只有那听见的人能懂得。

我曾讲过抹大拉的马利亚的故事。她把主当园丁，问园丁的话时，主没有回答说，我不是园丁；或者说，我没有把他的尸首挪了去；或者说，你一个女人，怎能去取那尸首呢？主只说了一声，「马利亚！」她一听见了这样顶熟的声音，就立刻说，「拉波尼！」我们知道，每当一个人只单喊一个名字时，许多的意思就都在那里了。今天大卫看见了一个仇敌的孙子，却说了一声，「米非波设！」这表明在大卫的心里，不只没有仇恨的心，并且是满有恩情的了。

但是，可惜的，米非波设并不知道大卫的心。当动身时，也许他的心是跳着，想到今天去见一个犹大的王，也许他要把我杀了。当他见了大卫，听见他叫他米非波设时，他就应当知道大卫对于他，只有好感，并无恶意。但是，他预先惧怕的心太深，所以说，「仆人在此。」也许他以为我从前是一个皇孙，如今降卑作一个奴仆，藉此或者可以博得大卫的欢心，他就不会杀我。但是我告诉你们，没有一个人能靠自己作仆人的工作，而得着神的喜悦的。

大卫在这里，要证明神的心，所以对他说，「你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。」(九7)哦，弟兄姊妹们，什么都好了。我不知在我们中间，有几个人知道神爱我。也许有人作工多年，还不知道神是爱我。哦，如果我们知道神是爱我的话，我们的生活就不知要有多大的改变了。

十九世纪时，在美国有一出名的文学家，同时也是一个反对基督教的，他作一顶出名的报的主笔。有一天，他听慕翟先生讲道就悔改信主了。他既得了救，美国的报纸就有许多人登载他得救的故事。戚伯门先生有一天到某城去，刚好与他同住一旅舍，又刚好是隔壁。戚伯门先生本来是认识他的，所以就问地得救的事是否属实？他说，「我是因听了慕翟先生讲道而悔改信主的，但是，我十八岁时就已经认识神的爱了。我小时是一个浪子，因不惯关在家里，在十二、三岁时，就离家好几年。到了少年的时代，得了一个重病，钱也用尽了，没法想，就垂头丧气的回到家里去。我的父亲待我顶好，但是，我懊悔回家了。因为我的父亲年已老，发已白，也带着病。但是，他每天总是勉强出去作工，换一点面包回来给我们吃。但是因为进款少，总不够家里三个人充饥。我懊悔我回来错了。我不能再吃我父亲的心血所换来的面包。我力量稍加一点，就立即对他说，我仍是要出去。我一生一世没有看见像他那一天那样的忧愁。他说，你还没有好，何必出去呢？这家里若有一块面包，总有你一分；若有一片瓦，总有你一分，你何必出去呢？但我定意要动身。他就说，我的孩子，我告诉你，我一生从来没有想发财过，但是今天因为你，我巴不得发财，有更多的錂留着为你，免得你流落在外。将来也许有人帮助我们，你何必出去呢？但是，我不能不出去，我不忍再吃我父亲心血所换来的面包。后来我父亲就说，孩子，愿神祝福你！今天我不能见你，到了天上也许能见你！他就送我离开家。走了半英里，他没有说话，我也没有说话：走到一英里，仍是这样。他累了，他不能再向前走了，他只得作别。那一天，我才知道，离开家是有多难！走不两步，他回头喊我，他两眼流泪，他从他的衣袋里摸出半元给我说，这个送给你。我知道那半元是什么。我知道我父亲在世上所有的一切都在那半元里，我知道那半元里有什么。我一生头一次知道我父亲爱我！我看看我的父亲回家去，虽然天雨气寒，但是我的心里顶热，我口里唱着说，我父亲爱我！从那天起，我不再作一个浪子，我定规第一件事就是灭少我父亲的负担，若得一个钱先寄给我的父亲，因为他爱我。我从那天就改变了。并非说我的父亲从前没有爱我，乃是当我极其穷困时，我才知道他是爱我。有一天，我听慕翟先生讲道说，『人家都说父亲的浪子，但我今天要讲浪子的父亲，』我听那个父亲是和我的父亲一样的，我就相信了，接受了耶稣作我的救主。」

哦，弟兄姊妹们，我认识这一位神最少十一年了，虽然不能算久，但是，我知道他的心是一个什么心。你不要以为你作什么来挽回神的心，作什么来得他的喜悦。我告诉你，他爱你，他愿意你得救，并用不着你来挽回他的心。许多人说，神没有对我说他爱我。但是，请你看十字架，就知道他已经爱你了。十字架的刑罚是你该受的，但是，他因为爱你的缘故，就叫主耶稣替你受了。

什么叫爱呢？爱不是话语。最深的爱，不是话语所能表明的。那个浪子预备见了他的父亲就说「父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工吧」。但是，他离家还远时，他父亲就动了慈心，跑去抱着他的颈项，连连与他亲嘴。跑去！哦，一个父亲的心，是要缩短罪的距离。当父亲向他亲嘴时，他知道他父亲的心了。他的父亲并没有说，我爱你，他一亲嘴，浪子就知道他父亲的心了。他不能说「你把我当作一个雇工吧」的话了，他心里只能说，我父亲爱我。请你们今天不要误会神的心，请你来到十字架下。耶稣已经替你死了，这已经把神的心告诉你了。你看见主耶稣的血，就知道神是何等的爱你了。

「王召了扫罗的仆人洗巴来，对他说，我已将扫罗和他一切的家产，都赐给你主人的儿子了；你和你的众子．仆人，要为你主人的儿子米非波设耕种田地，把所产的拿来供他食物；他却要常与我同席吃饭。……王人说，米非波设必与我同席吃饭，如王的儿子一样。」(九9-11)这何等希奇，没有一条件，没有一命令，都是应许。这里没有说，你当作多少。都是我给你，这是恩典。如果我们明白神的心，我们就不能不相信他了。

人的悔改

也许有人要问说，一个罪人相信神就得救，一点都用不着悔改么？让我告诉你，你不要把圣经的次序颠倒了。许多人想，我总当有一基本的义，有一基本的好，才能叫神待我好。我告诉你，这是律法，这不是恩典。你能不能对一个觉得冷的人说，你热一热了再来烤火呢？你还是说，你来烤火你就会热呢？不是不犯罪了来相信，乃是相信了能不犯罪。米非波设原来只有惧怕。当他亲受了大卫那样的恩待后，他就认识他的自己说，「仆人算什么，不过如死狗一般，竟蒙王这样眷顾。」(九8)罗马书二章四节说，「还是你……不晓得他的恩慈是领你悔改呢？」因为知道了神的爱，所以自然的就悔改了。米非波设来时是巴不得仍回无草之地去的，但当他尝了恩典的味道，他就俯伏在地上，他就悔改了，是米非波设错了，所以用得着悔改；大卫没有错，大卫不必悔改。神不必悔改，是我们用得着悔改。米非波设不知道大卫是爱他，大卫已经是爱他；米非波设知道了大卫是爱他，大卫也仍是爱他。神对于我们，也是一样的。不过我知道了神的爱，我才改变了我的思想，我才改变了我的观念。今天有没有一个罪人说，如果我能得着神的喜悦就好了？但我告诉你，你就是这样，神已经爱你了。照你的本相来到神的面前，就是这样，神已经要你了。

桌下的双足

说到这里，也许有人说，不错，得救是靠恩典，不是靠行为，神待我像大卫待米非波设一样；但是，我得救后，行为岂不是应当好了么？为什么我觉得我仍是时高时低，时好时坏呢？答覆这个问题就请读：「于是米非波设住在耶路撒冷，常与王同席吃饭；他两腿都是瘸的。」(九13)我们得救的起头是靠恩，我们保守这得救也是靠恩。许多人的错误，以为得救的起头是靠恩，保守这得救是靠行为。这是没有的事。我们应当知道，得救是什么条件，就保守也是什么条件。我是因耶稣得救的，我也是因耶稣得蒙保守到底。米非波设虽然常与王同席吃饭，但他的两腿仍是瘸的。瘸一腿还可跳动，瘸两腿不但不便行走，并且也真是难看。让我告诉你，坐在王的席上是真的，两腿仍瘸也是真的。但是，王不会在头一天让一个瘸腿的坐在他的席上，过了几天因他两腿仍是瘸的就把他赶出去，没有这件事。

两腿虽瘸，不过是在桌下；在桌上的，你只管吃。你为什么要把桌下的双足摆在桌上呢？你只管顾桌上的吧。神摆在这里的，不知有多好，有多丰富，有多甘甜，你只管吃。你不看你的自己，要看神所给你的丰富。我们每一次回头看自己，我们就没有平安。人的眼睛，是为着看外面的，不是为着看里面的。自省不是我们的本分。我们的眼睛如果一直仰望主，就要荣上加荣，变成他的形像了。如果我们回头看自己，就不过像米非波设一样，两腿仍是瘸的。我们得救了，我们就得着一个新生命，有圣灵住在里面，这个人都是新的。但是，那个从亚当而来的自己，是永远不会改变的。那位圣洁的奥古士丁，当他死时怎样感觉呢？他说，「全世界罪的种子，多在这个我的里面。」哦，我们一天没有脱离肉身，就我们的两腿仍是瘸的。我们不要回头看自己，只要看神所摆在我们面前的丰富、恩典，我们的心就要得着满足了。

米非波设对于大卫

过了几年，大卫的儿子押沙龙造反，大卫逃走，躲避他的儿子押沙龙。大冲刚过山顶，见米非波设的仆人洗巴，拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百夏天的果饼，一皮袋酒来迎接王。「王问洗巴说，你带这些来是什么意思呢？洗巴说，驴是给王的家眷骑的；面饼和夏天的果饼，是给少年人吃的；酒，是给旷野疲乏人喝的。王问说，你主人的儿子在那里呢？洗巴回答王说，他仍在耶路撒冷；因他说，以色列人今日必将我父的国归还我。王对洗巴说，凡属米非波设的都归你了……。」(十六2-4)这件事真不真呢？我们再读第十九章就知道了。

乱平后，大卫回到耶路撒冷了，扫罗的孙子米非波设也下去迎接王。自从王去的日子，直到王平平安安的回来，米非波设有三件事没有作：「没有修脚，没有剃胡须，也没有洗衣服。」(十九24)弟兄姊妹们，你们知道这是什么意思？这就是我今天早上所说的，这是一个寡妇的心！恩待我的大卫已经不在这里，虽然他们不来残害我，但是，我已经没有乐趣了。修饰美丽有何用处呢？他已不在这里，谁有心怀来修饰。我们知道我们的得救是不配的；这个世界拒绝我的主，把我的主钉在十字架上，所以我今天在这世上，也好像一个寡妇的心。我们所以能拒绝世界，不爱世界，并非世界不可爱，乃是因为我所爱的人不在这里了。他在世界上所受的不过是一个坟墓，所以我不能爱世界，我觉得世界是一个与我反对的地方。

米非波设的心，是一个寡妇的心。王不在这里了，就他对一切都无心了。有一顶深的信徒说，耶稣在那里，那里就是天堂。耶稣如果在地狱，就地狱也是天堂；耶稣如果不在天堂，就天堂也不算天堂了。那时我想没有这件事，但是我今天要说，这是真的。起初我们所想的，都是罪的问题；现在我们所想的，都是主耶稣了。从前是想到脱离地狱刑罚的问题，现在是想到主的自己了。所以，如果主在天堂，天堂是可爱的；如果主在地狱，地狱也要成为可爱的了。

这世界，不过是一个旷野。什么叫旷野呢？就是荒凉。不是说这世界的美术、艺术、天然美景不好，只因他不在这里，这些就都算不得什么了。一个轻看主耶稣的世界，我怎能爱它呢？我曾说，你所爱的人在那里，那里就是乐土。虽然房子、衣服、饮食都是一样的，但如果你所爱的人不在这里，就这些好像都变作不同了。我的家在福州，我常想回到福州。但我所想的，不是福州。那个地方，是因有同心的弟兄姊妹在那里。他们同我共过患难和贫穷，受过人家的反对。如果他们不在那里，我就容易忘掉福州了。我们对这世界，也是这样。今天主不在这里了，所以我们在世上也找不着安息，得不着快乐。我们对世界唯一的态度，是一个寡妇的态度。

当米非波设来到耶路撒冷迎接王的时候，王问他说，「你为什么没有与我同去呢？」他回答说，「我主我王，仆人是瘸腿的；那日我想要预备驴骑上，与主同去，无奈我的仆人欺哄了我；又在我主我王面谗谤我；然而我王如同神的使者一般；你看怎样好，就怎样行吧。因为我祖全家的人，在我主我王面前，都算为死人，王却使仆人在王的席上，同人吃饭。我现在向王还能辨理诉冤么。」(十九25-28)在这里，我们看见他没有提饼和酒的事，他不过讲一点他受欺的事实。他的心以为王既平安回来就够了，冤枉算得什么呢。

你知道一个人要表明他的心，并不在乎言语。一个人如果作了主爱的俘虏，他的心是怎样，并非他的话语达得出的。越是深的爱，越是秘密。你如果真爱主，就当许多的人反对他时，你还能保守你的清洁。那天我们见了主，并不会对主说，「主，我在世上为你丢弃了什么，」那天我们不会说到自己是如何。到了那天，反而要说，「我懊悔在世的时候，没有更深的爱你，更忠心的服事你。」那时真要觉得就是有千万的世界，献给主还嫌太少了。

米非波设除了说到受仆人的欺的那一件事以外，别的都不说。他的心只想到一件事，就是我的大卫王会回来就好了，冤枉算什么。我是坐在大卫席上的，我已经够了，我不必诉冤，不必辩白。王回来了，就已经够了。

「王对他说，你何必再提你的事呢；我说，你与洗巴均分地土。米非波设对王说，我主我王既平平安安的回宫，就任凭洗巴都取了，也可以。」(十九29-30)我每次读到米非波设这一句话，都要说，阿们！如果王能平安回来，我的得失算什么呢？如果我的主有所得，我就是有所失，又何妨呢？所有的问题，乃是你是否平安，并不是你所赐给我的到底存在与否。

约伯说，「他虽然杀我，我还要信他。」有一位为主殉道的圣徒，当他被绞死前一夜，他说，「神，如果你不进来干涉这事，我明天就是这样蒙着眼睛去。天堂阿，来吧！地狱阿，来吧！」这是信心的英雄。主是不会冤枉我的。但是，就是你喜欢苦待我，我也喜欢你的苦待。如果你喜欢，如果是你的心意，就我虽然受了苦待也是顶甜蜜的。

大卫对于米非波设的处置，自然是错了；但是，我们的主不会错待我们。就是这样一冤枉，就把米非波设的心显明了。「我主我王既平平安安的回宫，就任凭洗巴都取了，也可以！」在这里，我们看见，神要救我们到一个地步，就是只求神的得失，不顾自己的得失。神的得失才算得失，我的得失算得什么呢？有一次，我应当顺服神，却又作不来，最后我只好对神说，「你不要让步，请你等我让步。」应当让步的是我们，不是神。那一位一次得了我的心，就永远得了我的心。我的心被他抓住了，所以我的一切都是他的。弟兄姊妹们，我们在神的面前有什么盼望，有什么追求呢？还是为自己打算呢？还是为着他呢？但愿我们从今以后，看我们的一切都是他的，只求他的得失，他若有所得着就够了。

大卫保守米非波设

「王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来。」(廿一7)这是这个瘸腿孩子的结局。这个故事，是因大卫年间，一连三年有饥荒，这饥荒是因扫罗和他流人血之家，杀死基遍人。若要赎这罪，照基遍人的要求，要把扫罗的子孙交出七人来才行。如果要交出七人的话，第一要交出的就是米非波设。但是，大卫爱惜他，就把别的支派交出七人来。所以可以说，米非波设是一直到死都没有被杀死。这件事告诉我们，每一个得了救的人都不会沉沦的。大卫没有亏待米非波设，难道神还会亏待我们么？如果大卫能自始至终保护米非波设，难道神不能保守我们到底么？

约翰福音十章二十八至二十九节说：「他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大；谁也不能从我父手里把他们夺去。」这是我们很熟的两节。这叫我们看的顶清楚，我们所以能不被谁夺去，是因有「我的手……我父的手」。主耶稣的手，天父的手，把我们抓牢了，谁能从这样的手里，把我们夺去呢？没有一个。有人想，不错，人虽不会夺去，但是，我们可以逃去。如果一个基督人这样说，他就是一个没有懂得福音的人。一个作父亲的拉着小孩的手走路，当他看见一个危险时，或者看见小手想脱离他时，请问他是放松些呢？还是握得更牢呢？

美国有一个黑女人，得救以后，快乐唱诗说，一次得救，就永远得救。有一个半信的基督人就问她说，你这样唱，你真能保险你上天堂么？她就背约翰福音十章二十八、九节的话给他听。他说，不错，但你不要太放心了。你该知道，手大洞也大，一漏就把你漏出去了。她说，我永不会漏出去，因为我就是神的一个小指头！她懂得圣经。她所说的是真的。因为主是元首，我们是他的肢体。我们与他有生命上的联合。如果说一个基督人会永远沉沦，就基督的身体永远有残缺了，永远不能补满了。愿每一位基督人都对主说，阿利路亚！因我一次得救就永远得救了，所以我愿把一切都归给你。


十二　一件美事

读经：

「耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。有几个人心中很不喜悦，说：何用这样枉费香膏呢？这香膏可以卖三十多两银子周济穷人。他们就向那女人生气。耶稣说：由她吧！为什么难为她呢？她在我身上作的是一件美事。因为常有穷人和你们同在，要向他们行善，随时都可以，只是你们不常有我。她所作的，是尽她所能的；她是为我安葬的事，把香青预先浇在我身上。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的，以为记念。」(可十四3-9)

「逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。有人在那里给耶稣预备筵席；马大伺候，拉撒路也在那同耶稣坐席的人中。马利亚就拿着一斤极贵的真哪哒香膏，抹耶稣的脚，又用自己头发去擦；屋里就满了膏的香气。有一个门徒，就是那将要卖耶稣的加略人犹大，说：这香膏为什么不卖三十两银子周济穷人呢？他说这话，并不是挂念穷人，乃因他是个贼，又带着钱囊，常取其中所存的。耶稣说：由她吧，她是为我安葬之日存留的。因为常有穷人和你们同在，只是你们不常有我。」(约十二1-8)

这段故事，照着主耶稣在这里所说的话——「我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的，以为记念」，可见无论在什么地方传了福音之后，就也必须述说这段故事。如果传了福音，却没有述说这段故事，在主看来，是一个大缺欠。所以我们在这里要讲到这段故事。

这故事最要紧的意思是什么呢？可用彼得前书三章十五节的话来表明它，就是「心里尊主基督为圣」。这句话的意思是：你们要在你们里面尊基督为圣，像尊他为主一样。这故事只引起人作一件事——尊主基督为圣。主所以说「无论在什么地方传这福音，也要述说这女人所作的以为记念」，就是教训我们，传了福音以后，必须结此果子。这故事就是表明这果子的意义。

「有一个女人，拿着一玉瓶至贵的真哪哒香膏来。」真哪哒香膏，已经是很好的了；至贵的真哪哒香膏，那是好得无可再好了。这至贵的真哪哒香膏，是盛在玉瓶里。玉瓶，也是很宝贵的。马利亚所奉献给主的，不但香膏是至贵的，而且盛香膏的王瓶也是很宝贵的。所以，凡是献给主的，都得是最宝贵的。

「打破玉瓶；」玉瓶只能用一次，不能用第二次。这一个玉瓶在马利亚只有一个用处，就是膏主耶稣。一给了主，从今以后，再没有别的用处了。

「把膏浇在耶稣的头上；」她这样一作，屋里就满了香气。不但在当时屋里是满了香气，就是当我们读这段圣经的时候，好像也满了香气。她起先不过使人看见，现在并且使人闻到了。这样的爱主，这样的奉献给主，真是香气四溢，会一直存留到永远的。

约翰福音记载她「抹耶稣的脚，又用自己头发去擦」。头发原是女人的荣耀(林前十一15)，她把荣耀放在主的脚下了！

她这样作，不但引起了人的批评，也引起了人向她生气。但是，她不顾一切，她不理一切。她没有想到是在一个长大麻疯的家里，她没有想到她现在的家境和前途的难处，她没有顾到众人会批评，会生气，她就是这样作了。她奉献给主，就是这样不顾一切。这是完全的奉献。奉献不只是把东西献给主，奉献并且是专一的对主，不分心的对主。

抹膏的意思是分别为圣。会幕以及会幕中一切的器具，都是抹了膏的。「基督」就是「弥赛亚」，意思就是受膏者。对于这受膏的基督，我们要在心里面尊他为圣，用膏涂抹他，承认他是我的主，将一切都放在他的身上。我们不怕对基督太尽忠了，不怕对基督太热爱了。有一个青年的基督徒向一位老人作别时，那老人对他说：「我对你只有一个盼望，就是盼望你作主耶稣的一个热爱的情人！」爱主，事奉主，顺服主，对主忠心，是不能有限度的，是不怕太多的。主喜欢我们不顾一切的爱他，不讲理由的爱他，出乎常情的爱他。他以为传福音的结果，就是应当有人肯因他死的缘故而受激励，而爱他，奉献给他，完全顺服他，直到别人以为是太过的地步。主是在信的人就显为宝贵的(彼前二7)。彼得懂得这个，所以在他的书信里，就多说到宝贵；他说到血、信心、石头、应许等等，都加上「宝贵」的字样。我们把多少献给主，就是表明我们看主值得多少。

马利亚如此行，门徒们以为如何呢？他们「有几个人心中很不喜悦，说，何用这样枉费香膏呢」。他们以为这是枉费。但是，这香膏是浇在谁的身上呢？是受膏的人不配吗？这香膏是浇在主的身上，如果说是枉费，就是说主无此价值了。真的主就值不得涂这香膏吗？用在主的身上，还是枉费吗？没有专心爱主的人，都要以为这样的奉献乃是枉费的。按人的看法，顺服主，爱主，为主舍弃一切，有时候是会太过的，是会枉费的。但是这样的批评，不过表明他自己爱主的程度而已。

「这香青可以女三十多两银子周济穷人；」他们以为有更好的用法，就是周济穷人。人对于基督若是没有爱，他就要把为主作工来代替他所应当奉献给主的爱。人若以为把最宝贵的献给主是枉费，他就要将这宝贵的用在人的身上。许多时候，我们就像当日的门徒一样，对于基督没有专一的心，没有贞洁，没有热爱，却打算用外面的工作来补满这个缺欠。

「他们就向那女人生气。」起先他们不过是批评，后来他们就向那女人生气了。但是，马利亚不能因着他们生气，就把香膏留些起来。玉瓶是已经打破了，香膏是已经流出了。从来没有把牺牲献上了又从坛上取下来的。马利亚因为爱主，就有胆量如此行，她并不理会人对她的批评和生气。

马利亚如此行，在人看是枉费，是太过了。照着普通一般人的意思，用香膏好了，何必用真哪哒香膏呢；用真哪哒香膏好了，何必盛之以王瓶呢；用玉瓶好了，又何必花到三十多两银子呢！他们就不免批评，甚至于向她生气了。但是，在主看来，这件事是不应当批评的。主说：「由她吧！为什么难为她呢？」主的意思是：她太爱主，不要紧，你们不必批评，更不必生气；你们这样批评，这样生气，就是难为她了。你们若会爱我像马利亚一样，那是最好的：若不能，就请你们不要拦阻别人这样的爱我。主看这件事是对的，是好的，所以说：「她在我身上作的是一件美事。」哦！马利亚这样作，是一件美事，是无可批评的。每一个马利亚，每一个爱主的人，都只要有主这句话就够了。我们应当以主的称许为满足。我们如果盼望得到人的称许，我们就得随着人的意思去生活，而不能体贴救主的心意去奉献了。

照着当时的情形，三十多两银子是三百多天的工价(参阅太廿2)，如果加上五十二个不作工的安息日，那就差不多是一年的工价了。我们知道主到伯大尼住在马利亚家里的时候，马大伺候事多，并没有仆人帮忙，可见她的家并非富有之家。但是，马利亚不求自己的舒适，尽其所有的用在主的身上了。爱主，事奉主是不怕太过的。把一切用在主的身上是不会枉费的。

「她在我身上作的是一件美事。」主耶稣反对门徒的想法。他们以为这样的膏他，这样的奉献给他，是一种枉费。主却说，这是一件美事，不是任费。爱他到忘记了好像是在主里先进者的批评，乃是一件美事，不是枉费。爱他到肯花费一切在他身上，乃是一件美事，不是枉费。我们待主永远不会太好的，爱主永远不会太多的，顺服主永远不会太过的。无论人如何看法，无论一同事奉主的人如何批评，主是说，这样作，是一件美事。传福音所要得的果子，并不只叫罪人上天堂而已，乃是要叫蒙恩者成为基督的情人。所以经上记着说：「若有人不爱主，这人可诅可咒。」(林前十六22)

主并不反对他们睭济穷人，主却反对他们说作在主的身上是枉费。主对他们说：「因为常有穷人和你们同在，要向他们行善，随时都可以，只是你们不常有我。」主的意思是：你们要睭济穷人，还有很多的机会，但是服事我的机会是为日甚暂了。

「她所作的是尽她所能的；」在这里，不是说为主用了多少，乃是问还剩下多少。富足的人多拿一点给主，在他并不为难，惟独贫穷的人，要尽其所有的奉献给主，就真有点难了。「她所作的是尽她所能的；」她没有剩下什么为着自己。主的称赞，是从这「尽」字来的。没有尽就没有爱。爱神，是应当尽心，尽性，尽力，尽意的爱的。可是多少时候，我们待主竟还不如待一个普通的朋友！

马利亚为何如此行呢？我们看主怎么说：「她是为我安葬的事，把香膏预先浇在我身上。」过几天主要受死了。她懂得主是为她死，为救她脱离罪的刑罚而死。因此她爱主，因此她不能不膏主。爱主的动力，惟独在乎主的死。不懂得主的死，也就不会真爱主。

膏主，是要及时而作的，等到主复活以后，就是想膏主也来不及了！像那几个妇女，在七日的第一日清晨，要去膏主耶稣的身体，却已经膏不着了。主已经复活了，时候已经太迟了。今天就是我们应当奉献给主的时候，再迟，恐怕来不及了！等到主耶稣复活之后，要来膏他是太迟了；等到我们复活之后，要来奉献给他，要来专心爱他，也是太迟了。当复活的时候，我们如果有千万个世界，我们也会很乐意完全撇弃了来爱主；但是，主要我们现在对他就有完全的奉献，现在就是我们爱主的时候。但愿我们都能趁着今天，将自己完全献给主，爱主，事奉主，顺服主。


十三　「马利亚」

读经：约翰福音二十章一至十八节

「七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了，就跑来见西门彼得和耶稣所爱的那个门徒，对他们说：有人把主从坟墓里挪了去，我们不知道放在那里。彼得和那门徒就出来，往坟墓那里去。两个人同跑，那门徒比彼得跑得更快，先到了坟墓，低头往里看，就见细麻布还放在那里，只是没有进去。西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里，又看见耶稣的裹头巾，没有和细麻布放在一处，是另在一处卷着。先到坟墓的那门徒也进去，看见就信了；因为他们还不明白圣经的意思，就是耶稣必要从死里复活。于是两个门徒回自己的住处去了。马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，就见两个天使，穿着台衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说：妇人，你为什么哭？她说：因为有人把我主挪了去，我不知道放在那里。说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说：妇人，为什么哭？你我谁呢？马利亚以为是看园的，就对他说：先生，若是你把他移了去，请告诉我，你把他放在那里，我便去取他。耶稣说：马利亚。马利亚就转过来，用希伯来话对他说：拉波尼！(拉波尼就是夫子的意思。)耶稣说：不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父；见我的神，也是你们的神。抹大拉的马利亚就去告诉门徒说：我已经看见了主。她又将主对她说的这话告诉他们。」

主耶稣从死里复活以后，曾显现给许多人看。主耶稣最先向谁显现呢？向抹大拉的马利亚。主是很急切的要显现给彼得看，因为彼得正在软弱中；但是，主更急切要显现给抹大拉的马利亚看。主是很急切的要显现给往以马忤斯的那两个门徒看，因为他们走错了路；但是，主更急切要显现给抹大拉的马利亚看。主是很急切的要显现绐约翰看，因为约翰是他所爱的：但是，主更急切要显现绐抹大拉的马利亚看。主是很急切的要显现给多马看，因为多马不相信他的复活；但是，主更急切要显现给抹大拉的马利亚看。还有别的门徒，主也要显现给他们看，但是，主却没有先显现给他们看，主乃是先显现给抹大拉的马利亚看。主为什么把彼得、约翰、多马和别的门徒都放在一边，把所有的人都放在一边，而先显现给一个抹大拉的马利亚看呢？

抹大拉的马利亚，是最末了离开十字架旁的；抹大拉的马利亚，是最早到坟墓那里的。得救的，不只一个抹大拉的马利亚；被主把鬼赶出去的，不只一个抹大拉的马利亚；可是，一清早到坟墓前来寻找主的，却只有抹大拉的马利亚。不错，她有许多事不明白，也许有人以为她的头脑不好；但是，她有一分最好的，也许是我们都没有的。她那一分最好的，就是她的恋慕主。这乃是我们每一个基督徒所应当羡慕追求的。

在约翰福音一章二十九节记着说，施洗约翰看见耶稣来到他那里，就说：「看哪，神的羔羊，除去世人罪孽的。」这是施洗约翰第一次看见主的时候所说的话。到了第三十六节，约翰又看见主耶烟，就说：「看哪，这是神的羔羊。」约翰这一次没有说「除去世人罪孽的」这一句话，难道约翰忘了吗？没有。这是一个得救的人的经历。当一个人第一次看见主，是想到他和我，想到他是神的羔羊，除去了我的罪孽；等到第二次看见主，就忘了自己，只有主了。第一次是因他给我恩典而感谢他，第二次是因他的自己而亲近他。我们受浸，是我与主联合；擘饼，是记念主的自己。我们第一步是主的信徒，第二步是主的情人；第一步是相信主的工作，第二步是亲近主的身位。许多人只知道主的工作的宝贵，而不知道主的自己的宝贵；只知道自己蒙恩，而不知道主的可爱。抹大拉的马利亚与人不同的地方，就是她不只重看救恩，并且宝贵救主。

哦，被主把鬼赶出去的很多，但是寻找主的只有一个抹大拉的马利亚。虽然也有别的妇女来寻找主，但是，最先到坟墓那里的是抹大拉的马利亚。她是在七日的第一日清早，天还黑的时候，就来到坟墓那里。她什么都不顾，就是要来寻找主。有一位弟兄说得很好，他说：「主耶稣死了，世界在马利亚的眼中，不过是一个空白！」全世界不能吸引马利亚的心，因为有一个人夺去了她的心。马利亚的心，是一颗完全被主占有的心。马利亚的心，是被主掳掠的心。哦，抹大拉的马利亚的心，被主夺去了。

马利亚来到坟墓那里，她看见什么呢？她怎样作呢？在她是想：我所爱的主死了，今天若能让我一见他的身体也是好的。不料连身体都没有了！它就只好跑去告诉彼得和约翰，对他们说：「有人把主从坟墓里挪了去，我们不知道放在那里。」彼得和那门徒(约翰)就出来，往坟墓那里去。两个人同跑，那门徒比彼得跑得更快，先到了坟墓；低头往里看，就看见细麻布还放在那里；只是没有进去。西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里；又看见耶稣的裹头巾，没有和细麻布放在一处，是另在一处卷着。先到坟墓的那门徒也进去，看见就信了。这两个门徒，看见了这一切的光景，就怎样呢？圣经记着说：「于是两个门徒回自己的住处去了。」「住处」或译作「家」。他们在世上还有一个家是最好的，他们还有一个家是他们可以回去的。他们虽然看见主不在那里了，但是，他们并不觉得什么，他们觉得回到自己的家里是最要紧的。在主之外，他们还有一个去处。

马利亚怎样呢？「马利亚却站在坟墓外面哭。」她没有地方可以回去！她不能去！这一个「却」，不知有多少的深！马利亚的心是以为：你们有家可以回去，但是，我作不来，因为主没有了。你们以为主没有了不要紧，但是，我不能。谁把他挪了去呢？我怎能走呢！她站在坟墓外面哭。在她看来，世界是空白了！主已经没有了，还有什么事可作呢？没有什么可作的了，只好站在坟墓外面哭。哦，马利亚的心，是一个寡妇的心！跟从主的门徒可以回去，知识深的门徒可以回去，爱主的约翰可以回去，勇敢的彼得可以回去，但是，在这里有一个简单的女人，曾被主赶出七个鬼的马利亚，被主抓住了。她没有安息了，她没有安慰了，她不能回去。主不在此，就什么都没有了。她的心有所失，她的心从此是空白的，所以她只好哭。

马利亚「哭的时候，低头往坟墓里看，就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说，妇人，你为什么哭？她说，因为有人把我主挪了去，我不知道放在那里。」马利亚看见了天使，也不惊异，也不害怕，这是什么缘故呢？因为她的心完全注意在「有人把我主挪了去」这件事上面，别的事她都不在意。这一颗心是这样的专一想到主，以致连天便的显现都不能使她注意。天使怎样，马利亚一点都不在意。马利亚的心，只在乎她的主。天使不能转移这样的一颗心。

有人也许这样想过：像约翰那样一个爱主的人，我只要跟他走过一段路都是好的；彼得是这样被主对付过，听彼得讲一次道也是好的。但是，马利亚的心并不在此。她想：虽然还有彼得、约翰在那里，但是，我不够。我的心，是一个寡妇的心！有人想，如果有天使向她说话，她该多么高兴。但是，马利亚一点不觉得什么。别人也许想着天使有多特别，有多好看，衣服又白又发光。但是，马利亚是想着我的主被人挪了去，天使也不能补满我这一个空白的心，我只好哭。她想：主没有了，我就不够！主没有了，彼得、约翰虽在，我不够！主没有了，天使虽在，我也不够！

天使问她说：「妇人，你为什么哭？」她说：「因为有人把我主挪了去，我不知道放在那里。」她想：我的主虽然死了，我的主的身体也是宝贵的。她一点没有想到主复活了。在马太福音里，主曾四次告诉门徒说，他死后第三天还要复活(太十六21，十七23，廿19，廿六32)，她却一点不知道。她到了今天，盼望都绝了，她只要有主的身体也是好的。虽然她这样无知，只因她专一的要主，主就要把自己向她启示了。

主所以要向抹大拉的马利亚显现，就是要满足一个饥渴要主的心。彼得和约翰回自己的家去了，主不去寻找他们；在这里有一颗完全的心是专一要主的，主就要寻找她了。弟兄姊妹们，我们在知识上少一点，并不要紧，只要有一颗心会激动主来寻找你，这是顶宝贵的。

马利亚「说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说，妇人，为什么哭？你找谁呢？马利亚以为是看园的，就对他说，先生，若是你把他挪了去，请告诉我，你把他放在那里，我便去取他。」她看了主耶稣，却还以为是看园的。主问她找谁，她说：「若是你把他挪了去……」她忘了告诉说，她是寻找主，她是寻找拿撒勒人耶稣，她只是说「他」。在马利亚看来，世上只有一个「他」。在马利亚的心中，以为尽人都知马利亚的「他」是谁。马利亚以为谁都应当认得「他」。马利亚谁都不在意，只在意一个「他」。这是马利亚的心！

雅歌一章二节开头第一句话是说：「愿他用口与我亲嘴。」这是书拉密女想慕所罗门的话。马利亚心里想慕的是「他」。口里所说的也是「他」。在她的心里口里只有「他」。在她只要有一个「他」就够了，在我们心里也应当只有一个「他」就够了。没有属灵的知识不要紧，有了「他」就够了。不是需要更多的知识，乃是需要一颗完全的心在他面前。

「若是你把他挪了去，请告诉我，你把他放在那里，我便去取他。」马利亚是什么样的人呢？是一个女人。她的身体是软弱或者强壮，我们不知道；但是我们知道，她的心就是要去取他。她没有想到自己的力气够不够大，她也没有想到道路相隔有多远，她只想到要去取他。爱，是不知道「难」的。世界上最希奇的，就是什么地方有爱，什么地方就不觉得有难。她什么都不顾，只要知道人把他放在那里，她便去取他。这是马利亚的心。

就是在这样的光景中，主不能不把自己向她启示。主在这时候，不能再让她哭了。主不能先去找彼得、约翰，不能先去找往以马忤斯的那两个门徒，不能先去找多马，主必须在此先补满一个饥渴要主的心，主必须先向马利亚显现。

主怎样向她显现呢？「耶稣说，马利亚！马利亚就转过来，用希伯来话对他说，拉波尼(拉波尼就是夫子的意思)！」我们曾听见过「马利亚」这一个声音吗？在你祷告的时候，在你的内室里，如果你听见了这个声音——「马利亚」，就够了。主一说「马利亚」，马利亚就认得是他，这是一个启示。只要主说一句就够了。牧人呼召他的羊，羊的眼睛就开了。马利亚一听见主的声音，就知道这不是看园的，乃是夫子，她不必哭了。什么时候主把自己一启示给你，就不必再说什么了。主只说了一声「马利亚」，她就立刻认得是主了。弟兄姊妹，你认识不认识主说话的声音呢？

有一位弟兄认识一家人，只有母子二人。每天傍晚，儿子乘脚踏车回来，快到家时，总要用口嘘气作声，仙他亲就立刻知道是儿子回来了。有一天，这位弟兄在她家谈话，正要走，那个母亲留他稍待说，她儿子快到家了。他问她怎么知道。她说，她已经听见她儿子嘘气的声音了。这个声音，在别人听不出一点意思，但是，在一个母亲的耳中，就特别有意思了。主说「马利亚」，在别人也许不觉得什么，但马利亚觉得这声音是她认识的，她一听就认出是主了。

接着，「耶稣说，不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父，见我的神，也是你们的神。」在马太福音第二十八章里，那些妇女摸主，是敬拜，所以主许。在这里，主不许马利亚摸他，是什么意思呢？这是因为马利亚巴不得留主在地上，想要抓住他不放，但是，主在地上所得着的，不过是荆棘的冠冕，不过是十字架，不过是坟墓，现在主是要升上天去，到「我的父也是你们的父」，「我的神也是你们的神」那里去，所以，主对马利亚说，「不要摸我，」不要把我留在地上。主不只复活，并且升天，作新人类的元首，作人的代表。天堂从未有过人，主耶稣升天，是第一个人先去，后来信他的人也要去。希伯来书第二章说，主「因为受死的苦，就得了尊贵荣耀为冠冕，……原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去」。主因为受死的苦就得了尊贵荣耀，并且许多的儿子也要被领进荣耀里去。主去了，从今以后，门徒也要去。主在复活以后，起首称门徒为弟兄；换句话说，主是长子，我们是众子。主复活升天了，他的父也是我们的父了，他的神也是我们的神了。所以主告诉马利亚说：「你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父，见我的神，也是你们的神。」

现在马利亚还有什么话说吗？没有了。她够了，她真够了！于是马利亚就回去了。她现在可以回去了。弟兄姊妹们，如果你缺少这个启示，没有看见主，没有听见主的话，能不能怪主呢？决不能；这是因为你没有像马利亚那样饥渴。请问你自己有没有深切的渴想主呢？有没有从心里渴慕神的儿子呢？你知道吗，主的心不能被你的地位，被你的名声摸着一下，但是，你若真的渴想主，只要你渴想一下，他的心就必定被你摸着了！但愿神在我们里面造出一个心愿，叫我们羡慕神的儿子，专一的爱他。


十四　「和彼得」

读经：马可福音十六章七节

「你们可以去告诉他的门徒和彼得说：在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。」

马可福音记着说，主复活以后，天使叫几个妇女去告诉主的门徒和彼得。哦！「和彼得！」这使我们要流泪。为什么不说告诉他的门徒和约翰呢？(约翰是主所爱的。)为什么不说告诉他的门徒和多马呢？(多马疑惑主的复活。)天使没有特地提到那些顶好顶有需要的门徒，乃是特地提到彼得，这是为什么呢？彼得有什么比别人不同呢？

彼得曾在前三天犯了一个大罪——叫主不能在父的使者面前认他的大罪。彼得在人面前不认主，在一个当时人所看为卑微的使女面前不认主。但是，主要人把他的复活去告诉门徒和彼得。「和彼得」，这句话包含着何等深长的意思！如果有的弟兄姊妹有彼得那样的经历，就要想：

「哦，我是彼得，是已经跌倒了的。我所犯的，不是一件平常的罪，恐怕我不能再亲近主了，恐怕主已经弃绝我了，恐怕从此以后，主有要事时，不能带我同去了，我再也不能有同主在变化山上那样特别的经历，再也不能在客西马尼园作主的同伴了。当我表示愿意为主舍命时，主说，『鸡叫两遍以先，你要三次不认我，』那时我还以为主误会了我。当他被人捉拿时，我用刀削了一个人的耳朵，我还以为我能勇敢的爱主。那知我竟然跌倒了。我并不是在大有权威的大祭司面前跌倒，也不是在有势力的彼拉多面前跌倒，只因一个使女的一句问话，我竟然跌倒了。一次不认主，两次不认主，最后甚至起誓不认主了。我曾承认他是基督，他是神的儿子。我曾对他说：『你有永生之道，我们还跟从谁呢！』但我在眼看主就要钉十字架的时候跌倒了。我犯了一个最大的罪——不认他。虽然我也哭过，也懊悔了，但不知我的主对我如何。那一天我不认他，他如果没有知道，那就还好，可是，当我不认他时，他转过身来看我一眼，这就表明他已经知道了。我怎么作才好呢？我不敢亲近他了。他虽然爱我，但我不敢亲近他，因为有一个罪把我和他隔开了。也许从此以后再也不能亲近他了。但是，主复活了，几个妇女带信来，明明提到特别告诉我。哦，我虽然三次不认主，主却没有不要我。他并不恨我，他也不气我。他心里所想念的，就是我。他没有特别提到别人，他只特别提到我，好像他所记念的只有我一个。『和彼得！』『和彼得！』这真是世界上最美好的音乐，最奇妙的佳音！主如果只叫她们去告诉门徒，我就要以为像我这样的人不配作门徒了，也不是门徒了，我就不敢去见他。但是，主说『和彼得』，这叫我知道他还要我。我虽然没有力量去见他，但是，『和彼得』鼓励我再去见他。妇女带来的信息是真的，主叫天使特别提到我的名，主并没有丢弃我。我还能亲近他，我起来去见他吧！」

哦，一个跌倒的彼得，犯罪的彼得，不认主的彼得，主还特别提到他，这是福音！弟兄姊妹，你知道不知道，主一次拯救了你，就要永远拯救你吗？你虽然灰心，主却永不灰心。犯罪的你，虽然觉得回到他那里有点难以为情，但是，被你得罪的他，并不以为你回到他那里有何不可。难道他并不介意，你反而念念不忘你的失败吗？主今天如果把你脸上的帕子揭开，你就不会怕他，不会不敢亲近他了。彼得也许还记得，他曾对主说：「众人虽然为你的缘故跌倒，我却永不跌倒。」(太廿六33)他也许还记得，在革尼撒勒湖边，他因看见了主的荣耀，曾说：「主阿，离开我，我是个罪人。」(路五8)可是，他今天知道自己的光景到底是如何，他今天怎敢去见主呢。他也许还记得主的请求：「你们不能同我儆醒片时吗？」他的耳中也许还留下主的命令：「总要儆醒祷告，免得入了迷惑。」(太廿六40-41)可是，他的情形和主的要求相去太远了，他今天怎敢去见主呢。但是，他到底还是去见主了，他只因着「和彼得」这句话，他就敢去见他了。弟兄姊妹，如果你知道「和彼得」这句话里面的存心，就还能够远离他而不回头吗？如果你知道「和彼得」这句话的深意，你就不能不亲近主了。

四卷福音书中那一卷是这样记载的呢？惟独马可福音。马可是一个少年人，地跟从彼得学习。可以说，马可福音是彼得说的，马可写的：「告诉他的门徒和彼得」这句话，是彼得特意把它记下来的：这句话在别人或者不以为紧要，但是，在彼得的心里是非常紧要。圣灵写圣经的时候，特意给我们看见马太，路加，约翰好像以为无关紧要的几个小字，在述说马可福音的彼得看来，却是不可或忘的，是非常紧要的。「和彼得」在他身上有特别的意义。每一次的回想都是甜美的。恩言在蒙恩者身上是特别可记念的。

弟兄姊妹们，我们在擘饼记念主的时候，还有谁的心是怕神的呢？或者有什么罪是叫你与神隔开的呢？我们已经痛哭过，已经懊悔过，承认自己所作的太对不杠主，今天敢不敢对主说，「主，我来亲近你」呢？你想，他因爱你的缘故，肯为你到十字架上去，现在却因为你失败了，跌倒了，堕落了，就不爱你吗？他在十字架上爱你的爱，就减少了吗？今天你不爱他，不亲近他，不回到他那里，是很容易的；但是，要他不爱你，忘记你，弃绝你，却是作不到。主死后三日之内，彼得因为跌倒了，就寂然无声了，但是，主没有忘记他。所以，你如果无力到主的面前，只要你肯相信他的话，他就能给你能力亲近他。你跌倒了，他能叫你起来。你虽然好像再也不能亲近他，但是，你若在信心里记得「和彼得」这句话，你就能亲近他。当我们要亲近主，又好像相距很远，无力亲近主时，我们要记得「和彼得」这句话。越是跌倒的彼得，主越是记念到他。虽然彼得不敢亲近主，但是，主的心吸引了他，叫他不敢逃避主了。但愿我们今天不误会主的心。你听见了「和彼得」这个声音，你就应当知道主并没有丢弃你。主没有丢弃彼得，主也没有丢弃你。「和彼得」的意思也就是「和你」——这个像彼得那样失败的「你」！但愿我们看见主对我们的心是何等的心。你如果看见了主的心，你就不能不向他奔跑了。


十五　信徒在神面前的价值

读经：

「耶和华晓谕摩西说：你要按以色列人被数的，计算总数；你数的时候，他们各人要为自己的生命，把赎价奉给耶和华，免得数的时候，在他们中间有灾殃。凡过去归那些被数之人的，每人要按圣所的平拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物。一舍客勒是二十季拉。凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。他们为赎生命，将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作记念，赎生命。」(出卅11-16)

「耶和华对摩西说：你晓谕以色列人说：人还特许的愿，被许的人要按你所估的价值归给耶和华。你估定的从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒。若是女人，你要估定三十舍客勒。若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。若是从一月至五岁，男子你要估定五舍客勒，女子估定三舍客勒。若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。他若贫穷不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。」(利廿七1-8)

每一次，一个人的生命在神面前一被记念，若没有赎罪祭，他就要受灾殃。「耶和华晓谕摩西说，……你数的时候，他们各人要为自己的生命，把赎价奉给耶和华，免得数的时候，在他们中间有灾殃。」(出卅11-12)大卫打发约押数点以色列人，神所以不喜悦，并降瘟疫与以色列人，就是这个缘故(代上廿一)。没有血的人，是立刻要受审判的。

现在我们将出埃及记三十章与利未记二十七章所记两段事的要点提出来，然后再讲这两段的要义。

出埃及记所记：一、「耶和华晓谕摩西说，你要按以色列人被数的计算总数，你数的时候，他们各人要为自己的生命，把赎价奉给耶和华，免得数的时候，在他们中间有灾殃。」(十一12)二、「被数的人，每人要按圣所的平拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物……」(13节)三、「……被数的人，从二十岁以外的，要将这礼物奉给耶和华。」(14节)四、「富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。」(15节)

利未记所记：一、「耶和华对摩西说，你晓谕以色列人说，人还特许的愿，被许的人要按你所估的价值归给耶和华。」(1-2节)二、「你估定的从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒；若是女人，你要估定三十舍客勒。若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。若是从一月至五岁，男子你要估定五舍客勒，女子估定三舍客勒。若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。」(3-7节)三、「他若贫穷不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。」(8节)

我们看见两处的大不同了。在出埃及记，无论男女，无论贫富，凡被数的人，只要是二十岁以外的，都得出银半舍客勒，也只须出银半舍客勒。但是，在利未记就不然了。纳银有年龄的不同，有男女的不同，有贫富的不同，为什么有如此的不同呢？因为出埃及记是说赎生命的价银，利未记是说还特许愿的估价。

救恩的价值

出埃及记既是讲赎生命的价银，所以无论男女，从二十岁以外的，都得出银子半舍客勒，因为这是救恩。这半舍客勒是每人都得出的，若不出，他就要受灾殃。每人都得有神的儿子，才能救他的生命。在罪人得救的地位上，我们在神面前是有同等价值的。

「半舍客勒」，与路加福音十章三十五节的二钱银子相等。这二钱银子，主耶稣已经替我们付清了。这二钱银子，够我们从住客店(在世寄居)，直到我们的救主再来。

「二十岁」，是人能为自己负责之年。这里的教训是凡能为自己负责的，就得有神的儿子。不过以色列人是按肉体的年岁算；在救恩的时代，负自己责任的年代，无人能知，也许有人在七八岁时，就已达此负责之年了。

「富足的不可多出，贫穷的也不可少出。」因为是用宝血作代价，所以无贫富之别。贫富，可比人的行为。行为不好的，不能使自己得救；行为好的，也不能使自己得救。都得出半舍客勒。主所成功的救恩，人不能加上什么，也不能减少什么。人都必须靠宝血得救。血所以称为宝血，是因「宝」，才有价值(彼前一19)。宝血是一个重价！

还特许愿的价

但是，我们看还特许愿的价值，起码比赎生命的价值多六倍，因为最少的限度是三舍客勒(利廿七6)；更多就有百倍的不同了，因为有的要出五十舍客勒(3节)。为什么有这样的不同呢？这是因为出埃及记是讲救恩，利未记是讲奉献。

在这里，奉献的意思，不是说我愿奉献多少，乃是说，因我们肯奉献的缘故，神看我们值得多少。从救恩看来，神看我们都值半舍客勒，也没有谁比谁值的更多，贫富老幼都是一样的价值。自己的天然方面是完全被神摆在一边；因为使我们得救的，乃是神的儿子。谁也不能在神的儿子身上加上什么，谁也不能从他身上减少一点而能得救的。按着恩典而说，世人在神面前，是一样的有罪；他们得救的代价，多少也是一样。神因着基督，看我们在他面前的价值，都是一样的。神宝贵我们，神以为我们是有价值的。但是，因为这价值是在他儿子里面，所以我们在他面前因着救恩所得的价值都是一样的。

但是，这个并不会禁止神看有的信徒比别的信徒更有价值。虽然他们是一样的得救，一样的作神的儿女；但是，有的人因为他属灵的用处是比别人更多，并且他的奉献也是比别人更完全，就叫神看他比别人更有价值。在这里要注意两件事：一个就是他属灵的用处，一个就是他诚心的奉献，神惟独因我们的属灵用处，再加上诚心的奉献，而看我们是有价值的。徒有属灵的用处而不奉献，就在神的面前，除了因基督而有的价值以外，并没有别的价值了。如果肯奉献，并且是诚心的奉献，在神看，就是一月到五岁，也有所值的。最可怕的，就是信徒在神面前，一分钱也不值！赎生命的价银，半舍客勒够了，保险他是得救的了。但是，论奉献，就是你只一月，你若奉献给神，你还有你的价值。

这里把人分作四个时期：一月到五岁，是童年的时期；五岁到二十岁，是少年的时期；二十岁到六十岁，是壮老的时期；六十岁以上，是衰老的时期。论以色列人，是指着肉体实际的年龄说的；论信徒，就是指着灵性的强弱高低而言了。

得救，是一视同仁；奉献，是因人而异。每一个得救的人，总应当有实在的价值。一月到五岁的，神估他的价值是五舍客勒。刚一得救的人，在神面前，总应当有所值的。但是这是从奉献来的，没有奉献，神就不看我们是有价值的。人一得救之后，圣灵唯一的工作，就是引导他奉献，要活着为神。五岁到二十岁的，可比方那些热心有属灵经历的少年信徒。壮老的时期，就是那些刚强老练有经历的信徒了。

但是，六十岁以上的人，估价为什么反减少呢？迦勒年纪虽老了，但他的精力仍与壮年时一样(书十四11)。诗篇九十二篇十四节说：「他们年老的时候，仍要结果子；要满了汁浆而常发青。」可见老年的人，实在有顶好的。我们的灵性，实在是不必老的。那知竟有不然的，竟有在后来退落了的！我们不要以为今天在神面前有多大的价值，就永远也有多大的价值。灵性是有退落的可能的！

二十岁到六十岁的时期，所估的价，比任何的时期都更多，并且神在这一段圣经里，特别先说到这一等人。到底是为什么缘故呢？因为二十岁以外的人，是能打仗的战士(民一3)。在民数记第一章里，记载核数十二支派时，每一次都是注重二十岁以外能出去打仗的有多少。神现在对于他儿女的估价，也是如此。凡肯奉献的，在他面前，都是有价值的，无论多软弱，总不会有一文不值的事。但是，那些肯为神的荣耀站起来的人，肯与神同心除灭罪恶的人，肯为神的权利与撒但争战的人，是比没有这样的信徒更有价值的。神的眼睛，是注重在战士的身上。

男女的估价为什么有不同呢？这不是按肉体说(以色列人是按肉体)，乃是指灵性的刚强或软弱而言(彼前三7)。也许信主只有一年的，比信主已经五年的还进步呢！

我们知道基督徒有属灵年岁的分别，有退落的可能，也有追上的可能。我们每一个，到底是在那一种情形之下呢？

「他若贫穷不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。」(8节)这是什么意思呢？因为按我们的属灵年岁，本来当出多少了，但是，一经圣灵的光照，就知并没有什么可出的，应出的竟然出不起！这时候，就只好再到我们的大祭司面前，承认我们的出不起，求他另估价值。我们只好再起头而已。

平银，是按圣所的平平的。这是神说你值多少，就值多少，是再准不过的。人的平，出入不准的很多，但是，圣所的平是极其准的。神所估的，是不差毫釐的。

我们的半舍客勒是已经付了。今天我们都当问神说：「神阿！我在你的手里值得多少呢？」


十六　奉献身体

读经：罗马书十二章一节

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」

在这里我们看见使徒「劝」信徒将身体献上。他可以命令，但是，他喜欢劝，因为这件事若非甘心乐意，就作不来，就是作了，也是没有用处的。但是，他在这里非叫信徒献上自己的灵，或魂，乃是叫信徒献上他们的身体，这是什么缘故呢？．我们在这里能以看见身体地位的重要。「神所喜悦的」，就是这个身体的献上。神虽然不在身体上与人直接来往，而以灵为他的居所，然而，神并不轻看人的身体。灵虽然是首要的，然而，身体也有它的地位。虽然信徒无论作什么都应当让圣灵居首位，然而，这并非谓他就可以不顾身体了。当我们看见神是如何注重灵的直觉、交通与良心之后，我们最容易的就是有一个错误，以为身体是神所完全不顾的，身体除了害我们之外，是没有别的用处的，灵里的生命如果刚强了，充满能力了，就外面的身体可以不理了。但是，神的眼光并非如此看法，他虽然注意灵里的生命，但是，他以为他儿子的救恩应当达到最外面的身体才可以。救恩如果没有达到身体来，就救恩的效力尚是不完全。

并且，身体的献上就是所有的献上，因为身体在这里是所有的代表。信徒的灵已经是属神的了，自然这是不必献上的，但是他的魂与体尚是与神的生命有别的，所以，若非献上就不可。这里虽只说身体，而不说到魂，其实魂已经包括在内了，因为我们现在的身体乃是与魂紧紧组织的。所以，圣经才称之为属魂的身体(林前十五44原文)。献上身体的意思就是献上一切本人所有的。我们在这里看见，神的目的实在不只是在乎我们里面的人而已，并且也是注意我们外面的人。在与神交通的事上，除了里面的人之外，外面的人是没有什么用处的；但是，在别的事上，外面人的重要也是不可抹煞的，不然，圣灵就不在这里有这样的呼求。

这个献上身体，意思到底是什么呢？就是为主作工，并为主生活。我们必须注意这身体两字，才能知道里面的意思。身体和灵有一个大分别的地方，就是身体是讲时候、地方的，灵是不讲的。身体是在外面的，所以，是特别与外面的事物发生关系的。所以，献上身体，就是天然的献上与身体相连带的时间、地方，并一切与天然界的接触。所以，献上身体的意思，没有别的就是为主作工，并生活。在此二者之中，所注重的还是为主生活。许多人以为为主生活的意思就是为主作工。岂知其中大有分别。人可以为主作工，而不为主生活；但是为主生活的人，都是为主作工的人。为主生活的意思，就是不留下一点时间来为自己寻求什么。将完全的时间给主(不是为主作工)，就是为主生活。圣灵现在就是呼召信徒来献上身体，为主生活。

现在我们可以看这一节的意思。「弟兄们」，这是对信徒说的。「我以神的慈悲劝你们，将身体献上」；献上身体是因为神的慈悲。因为神一切的恩待与爱心的缘故，所以，身体应当献上。这与哥林多后书五章十四至十五节的意思相合。「基督的爱激励我们，……叫那些活着的人，不再为自己活；乃为替他们死而复活的主活。」献上身体作什么呢？「当作活祭。」祭都是死的，但是，神却要我们的身体作活祭。旧约祭物的身体，都是死的放在祭坛上。但是神要我们的身体活着为祭献给他。活着死，就是这里的意思。活着多久，就献上为祭像死的一般多久。这样的祭是「圣洁的，是神所喜悦的」。因为神慈悲的缘故，「你们如此事奉，乃是理所当然的」。弟兄们，神既然已经在我们里面得着地位了，就要求我们把外面也奉献给他。他既然居住在我们的灵里了，他就等候我们将身体也献上。我们既然靠他而活了，他就盼望我们再为他而活。灵既然更新了，他喜欢我们的身体也完全交在他的手里，好叫更新的灵，有一个同心的身体与他合作。


十七　爱神

读经：马太福音二十二章三十七至三十八节

「耶稣对他说：你要尽心、尽性、尽意爱主你的神。这是诫命中的第一，且是最大的。」

在几个月前，福建有一位西国教士死了。我曾说，在我所认识的人中间，她是在主里一个顶深的人。我因比较知道她的事情多一点，就想(未十分定准)替她写一本行传，因此徵集她平日的讲章、零篇、断稿等以便编辑。几天前，从福建寄来她的一包东西，其中有一纸写着寥寥几句话是：「神阿，我感谢你。因为有一个命令说，你要尽心、尽性、尽意爱主你的神！」哦！这是何等的深！我不知道有几个基督徒会说，神阿，我感谢你，因你有一个命令说，你要尽心、尽性、尽意爱主你的神。是的，我们都是信徒，因此，我们都当爱神。世界上没有第二种宗教像基督教说爱神的。爱神，是基督教所独有的。

圣经上说，信子的有永生，信就够了，没有说到要尽心相信。心里相信，就有永生，没有说到尽心相信。但是，爱神是要尽心、尽性、尽意的。

这是诫命中的第一，就是无论放在那里，这总是第一。且是最大的，就是无论放在那里，这总是最大的。我们今天要赞美神，他命令我们爱他。

神喜欢我们爱他，这与他有益。信主的有永生，这是我们的益处。神不只要我们信他，并且也要我们爱他。爱神，是神得益处。

我们如果爱神，我们就要有何等的光景呢？我们要看几件事：

约翰一书二章十五节：「不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。」人若爱世界，爱父的心就不在他里面，可见爱父的心，是一种东西，可以放在里面，也可以跑出来的。让这个爱父的心放在里面，就能爱父了。

许多少年人舍不得世界。聚会时，被人激励时，好像要不爱世界了；但是，另一时候，好像同世界是不能断缘的。我们必须有一个更好的在里头，爱世界的心才能丢下。有一次，有一个图画展览会。许多画要远看方好看，其中有一张要近看方能得着其中的意思。这一张画，是指着基督徒的一种寓意画，画着一个小孩子的周围地下，都是些小孩子所喜欢的玩物。但是这个孩子好像一点都不在意，却是两目注视着面前的窗户上，两手也向前伸去。远看时，令人莫名其妙，细看时，才知那窗户上有一美丽的小鸽。画上注着说，这个小孩子因要得着那美丽的小鸽，所以把所有的玩具都丢在地上了。从这张图画的故事看来，是因着要得那更好的，所以才把那些次好的摔下。神从来没有叫我们摔掉什么，神乃是把更好的放在我们面前，我们如果要去得的话，就自然会把许多都丢弃了。

有一个少年信徒，同我住了两个月之久，他说他不能丢下世界。他对一老年信徒说，世界的福，你享过了，所以你能牺牲；但是，我不能。这个少年会信神，但是他不会爱神。我们要知道，信神可以拯救你脱离罪恶，爱神才能叫你脱离世界。弟兄姊妹们，我们要让神的爱进入我们里面。神的爱一进入，世界就不知溜到那里去了。

约翰一书四章二十节：「人若说，我爱神，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的神。」这一节圣经，是许多人顶熟的，包是外教人都会引用的，但这一节圣经，不是说爱你家里的弟兄，乃是爱你在基督里的弟兄。许多人的态度、行为，叫你不能爱他；但是，神的爱如果进到你里面，你就能爱他了。不是爱你们所爱的弟兄，乃是爱弟兄。不是爱那些可爱的弟兄，乃是爱弟兄。如果你不会爱弟兄，你里面就还没有爱父的心。如果你有了神的爱，你就不能不爱弟兄了。

有某人，他的父亲被人杀了。他定意要报这杀父的仇。但是，他是一个真基督徒。有一天，聚会地方有擘饼聚会，聚会的入围着一大圆桌坐着，杀他父亲的那个仇人，正好就坐在他旁边。他就离席到外边去，他里面起了交战。是杀他呢？是进去与他一同擘饼呢？就是在这个时候，神给他看见基督的爱。他看见自己原是神的仇敌，基督还救了他。他被神的爱溶化了，就把眼泪擦干了进去，与他的仇敌一同擘饼。当那人出去的时候，他不看他是仇人，乃是他在主里的一位弟兄。所以，我们如果真有神的爱，就能爱一个不可爱的弟兄。

约翰一书五章二至三节：「我们若爱神，人遵守他的诫命，从此就知道我们爱神的儿女。我们遵守神的诫命，这就是爱他了；并且他的诫命不是难守的。」为什么爱神就能遵守他的诫命呢？我们可以看约翰福音十四章二十一至二十三节：「有了我的命令又遵守的，这人就是爱我的。」这告诉我们，我们如果爱主，我们必定遵守他的诫命。弟兄姊妹们，今天我们谁能说，我所知道神对我个人的命令我都遵守了呢？不知道的不必说，已经知道的，都遵守了么？有了神的命令，意思是把这些命令去找出来。多少信徒怕神对他有命令，他好像要塞住耳朵不听。我们应当知道，不只神命令我们时，我们应当遵守，并且我们还要去找神的命令。既找出了，就要遵守。找神的命令，就是体贴神，这样，就是爱神的。

「爱我的必蒙我父爱他，我也要爱他，并且要向他显现。」这是说我们爱神所得的好处。我看见神许多出名的儿女，但是，我没有看见几个是认识神的。许多人会读经，却不认识神；虽明白圣经，却不晓得神的大能。有的人虽然讲道，自己还不懂所讲的是什么。这是什么缘故呢？是因主没有向他显现。就是主在他面前，若没有主自己的启示，他仍不能认识主。但是，许多人没有主向他显现，就是因他不爱主，不遵守主的命令。世上只有一种人是爱主的，就是忠心的人。

你若要找顶认识主的人，并非在顶大顶有名的地方去找。往往在一僻处，或者在一间房子里，有人在那里服事神。当你见他的时候，你要看见神在他那里。有人使我一见就佩服。有的人有热心，有的人有才干，有的人为人顶好，真是谦卑温柔，但是，不一定从他身上看得见神。有人问到我，某教士有什么长处？我说，每一次见她，都引起我觉得神。这是神的启示。你们记得那个书念的大户妇人对她丈夫说，「我看出那常从我们这里经过的，是圣洁的神人。」以利沙有什么给这妇人看见呢？他没有行神迹，每一次他来，不过给她觉得神。弟兄姊妹们，我们爱神的显现么？如果爱，我们就当用各种方法去找神的命令，并且遵守神的命令。

「人若爱我，就必遵守我的道；我父也必爱他，并且我们(神和基督)要到他那里去与他同住。」神和基督是与信他的人同在；但是，神和基督是与爱他的人同住。不只同在，并且同住。同在有时是不觉得的。常你忠心寻求神的命令，什么都不顾时，你就要得着主与你同住了。

约翰福音十五章九至十节：「你们要常在我的爱里。你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。」什么叫常在主的爱里呢？当我们初得救时，我们真觉得主是何等爱我。但是，到今天，不觉得什么了。虽然仍然会说主的爱何等深，但是，不觉得什么了。如果常在主的爱里，就要常觉得主的爱。常在主的爱里，就是给主机会爱。换言之，就是在主爱的周围里。当人反对你，厌弃你时，你就真知道主是如何爱你了。我们常找出神的命令，常遵守神的命令，就常在主的爱里了。主有一刻不觉得父的爱么？他时刻都在父的爱里。这是因他遵守了神的命令。要常在主的爱里，就得常遵守主的命令。神的爱如果在我们里头，就顶难顶难的命令，我们都能遵守。有人因爱神的缘故，撇下了父母，有的人撇下了妻子，有的人撇下了地位，有的人撇下了名声。是因有神的爱，所以他才能。

罗马书八章二十八节：「万事都互相效力，叫爱神的人得益处……。」这一节许多人都晓得。惟独有一种人，能得着益处，就是爱神的人。如果你不爱神，就恐怕没有一件事给你效力。神没有改变万事，神乃是改变你的心。如果你爱神，就虽然万事仍是那样，却于你有益扈。有时我们一并见什么，就觉得可怪，东也怪，西也怪。如果有了爱，就都算不得什么了。即使环境叫你不满意，如果你爱神，就都有益处。

哥林多前书二章九至十节：「神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神藉着圣灵向我们显明了……」在这两节里我们看见什么？神为信他的人所预备的是永生，神为爱他的人所预备的，是将来的。这将来的福，惟独爱神的人能知道。如果有人说，他看见了怎样怎样好的东西；但是那东西还不及这个，因这是人眼睛所未曾看见的。如果有人说，他听见了怎样怎样好的东西；但是那东西，也不及这个，因这是人耳朵所未曾听见的。如果有人想到极顶好的，想到再没有比它好的，仍不及这个，因这是人心所未曾想到的。但是，这样一种人眼睛未曾看见，耳朵未曾听见，心也未曾想到的好，惟有神的灵向我们显明了。换一句话说，一个爱主的人，能在今生就享受人所未曾看见、未曾听见、未曾想到的好处。神把他的荣耀向你显明时，你要说，哦！这是何等的快乐！天上的荣耀太多了，你好像受都受不住了。

弟兄姊妹们，我们要真为主吃苦，真肯出代价走这条道路。我们要爱主，好让主的荣耀向我们显现。

雅各书一章十二节：「忍受试探的人是有福的；因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的的。」许多时候我们想要得一生命的冠冕，不知要作多少的工。但是在这里，要得生命冠冕的，有一条件，就是爱主。弟兄姊妹们，我们对神太缺乏爱心了！好像我们已失去了当初的爱心！这是顶可惜的。

约翰福音二十一章，主对彼得说，你爱我么？你要喂养我的小羊。如果有人真爱主，他就必顾念到人的灵魂。决不会爱主而漠不关心人的灵魂。你的工人、亲属，凡你所接近的人，你总不能不爱他的灵魂。

约翰福音十四章二十八节：「你们若爱我，因我到父那里去就必喜乐，因为父是比我大的。」我们爱主，不但爱弟兄，遵守神的命令，并且要因主耶稣到父那里去而喜乐。换一句话说，你必定因为主耶稣到父那里得着荣耀而喜乐。这太深了！许多人都不明白主升天到一比他更大的父那里去，得有同等的荣耀。加果不明白这个，就不会敬拜神。我们当然愿意所爱的人得着荣耀。我们如果爱主，就必定要因主到父那里去而喜乐。

马太福音十章三十七至三十八节：「人爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。不背着他的十字架跟从我的，也不配作我的门徒。」读了这两节，叫我们知道，惟独不顾一切才能更爱主。某信徒说，敬拜时，不只要知道神的伟大，并且要知道神的可爱。这是顶通的话。我们来到他面前，是因他可爱，所以亲近他。

神怎样爱我们呢？有顶多的圣经说到神爱我们。就着他对个人说，他是爱我，为我舍已(加二20)：就着他对团体说，基督爱教会，为教会舍己(弗五25)。罗马书五章八节说，惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。约翰一书四章十节说，不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。神爱我们，就是差他的儿子替我们死。除了十字架以外，没有爱。主怎么要我们一礼拜有一次的擘饼呢？主是不要我们离他太远了，好像我们要忘了，所以他又把我们拖回来。我们如果记得我们作罪人时是同等苦，主救我们的恩是同等大，就怎能不爱主呢？以色列人在旷野，记念到埃及的韭菜黄瓜等，他们竟忘了法老王的虐待，竟忘了在埃及作奴仆的苦处，竟忘了神将他们从那样的苦难中救赎出来。因此他们的心，好像舍不得埃及。我们如果忘了十字架，也就要忘了神的爱；忘了神的爱，也就不免想到世界了。

我们怎能爱主呢？我们读路加福音七章四十七节：「所以我告诉你，她许多的罪都赦免了；因为她的爱多；但那赦免少的，他的爱就少。」我们如果记得我们的罪是怎样得了赦免，我们就不能不爱主了。加果十字架有一天不会感动你了，那一天你就已经堕落了。罗伯斯先生因他不能接受十字架的感动而哭了几个月，直到神感动了他。因此威尔斯就有了大复兴。到今天还没有比那一次的复兴还大的。那个女人怎肯用泪洗主的脚，用头发擦主的脚，用口亲主的脚呢？因她记得她的罪已经得了赦免，所以才能这样。

弟兄姊妹们，我们要站在十字架下。就是你以后的灵性，比今天再强一百倍，也请你记得你的罪恶是如何得了赦免。

哥林多前书十六章二十二节：「若有人不爱主，这人可诅可咒，主必要来。」这是顶严重的话！如果有人不爱主，这人是可诅可咒的。

以弗所书六章二十四节：「并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。」这里说神给恩惠与什么人呢？就是给诚心爱主的人。如果人问你是信主的么？你若回答说我是爱主的，全世界的人都要觉得希奇了。

彼得前书一章八节：「你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。」这里是说到因信他，所以爱他。这样因信他而有的爱，就生出什么来呢？就生出喜乐来，这喜乐是大的，是满有荣光的。

弟兄姊妹们，末了，我要像从前那位老年人对那与他告别的青年所说的话，「但愿你作主耶稣一个热爱的情人！」


十八　告诉他

读经：

「那时，分封的王希律听见耶稣的名声，就对臣仆说：这是施洗的约翰从死里复活，所以这些异能从他里面发出来。起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。因为约翰曾对他说：你娶这妇人是不合理的。希律就想要杀他，只是怕百姓；因为他们以约翰为先知。到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜。希律就起誓，应许随她所求的给她。女儿被母亲所使，就说：请把施洗约翰的头放在盘子里，拿来给我。王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她；于是打发人去，在监里斩了约翰，把头放在盘子里，拿来给了女子；女子拿去给她母亲。约翰的门徒来，把尸首领去埋葬了，就去告诉耶稣。」(太十四1-12)

「使徒聚集到耶稣那里，将一切所作的事、所传的道，全告诉他。他就说：你们来，同我暗暗的到旷野地方去歇一歇。这是因为来往的人多，他们连吃饭也没有工夫。他们就坐船，暗暗的往旷野地方去。」(可六30-32)

这两处经文给我们看见两幅不同的图画：一幅是伤心的图画，一幅是喜乐的图画。一幅给我们看见，施洗约翰的门徒眼看他们的先生死了，遭了不测的惨祸，这是多么悲哀的一件事！约翰的门徒，把他们的先生埋葬了，就去告诉主耶稣。另一幅给我们看见，主的十二个门徒奉差遣出去传福音，医病赶鬼，这是十分快乐的一件事，门徒也来告诉主。

圣经记载主将话语告诉人的地方很多，但是说人把话告诉主的地方并不多。其实我们的主，是人可以把话语告诉他的主。主耶稣是很容易让人把话语告诉他的一位。任何的话语，他都让人告诉他。从这两段圣经里，也可以看出主对于我们的同情。多少时候，我们有苦难；多少时候，我们有喜乐；多少时候，我们需要有一个人，可以让我们抯我们的把苦或喜乐告诉他；但是，没有人是可以告诉的。有的时候，我们告诉人，人却不能听。我们遇见顶艰难不能解决的事，要告诉人，人却以为这是无关紧要的闲事。在我们以为是天大的事，最要紧的事，跑去告诉人，人却不理我们。有的时候，我们觉得有一件很快乐的事，跑去告诉人，人也不能领会我们，不和我们一同快乐。有的时候，我们觉得苦闷，人也不能感觉我们的苦闷。有的时候，人虽然自己有那样的经历，能感觉我们的愁苦或者快乐，但是，他们不肯与我们一同感受。有的时候，因为他们自己已经有够多的喜乐或是悲伤，似乎担当不了，更不能再来感觉我们所感觉的了。有的时候，我们指望能得到一个人，可以将顶悲伤或者顶喜乐的事告诉他，可是人肯听我们的告诉就算好的了，难得有人是与我们表同情的。

许多人想，我们的主是大的主。但是，我们的主虽然大，他却不轻看小事。你或者想，你告诉主的事，必须是顶大的事，主才肯听。岂知我们的主，他从不轻忽小的事。没有一件事，在主看来是太小不肯听的。他都愿意听，他愿意听你一切的事。他肯听自己门徒的话，也肯听约翰门徒的话。约翰的门徒跟随他们的先生，已经有相当长的时间，他们和先生之间的情感可想而知。这位先生一旦被人杀死，他们怎能不伤心呢！圣经没有记他们说希律不好，也没有说他们整天哭泣，只说他们将约翰的尸首领去埋葬了，就去告诉耶稣。

有的人把死人埋葬了以后就说：我的一切都完了，我绝望了。他死了，我也失去了一切，我所有的也跟他去了。岂知，这样的时候，正是你当亲近主的时候，你可以把你的伤心告诉主。他不会说你太属世，太多情，或者说你太舍不得死人；他知道你的情感，他体会你的心肠。有的人从来没有遭遇父母、妻子、兄弟、亲友死亡的悲伤，但有的时候觉得有什么东西失去了，就像约翰死了，叫你感觉失望一样。你觉得你的天好像没有蓝色，所有的景物好像都毫无生气，你找不到出路。这时候，最没有用处的就是你把尸首摆在那里，望着他哭，望着他整天的悲伤。你应当像约翰的门徒，把尸首埋葬了，跑去告诉主。你知道吗，在主面前，有一次的诉说，有一次的倾心，就是与他多一次的亲密，多一次的认识。当这时候，你与他这样亲近一次，要胜过平常的交通几百次。惟有这样，你的生命才能进步。你当把你的难处带到主那里，告诉他。他能安慰你，他能扶助你。一个人如果没有在主面前流过泪，没有将他一切苦乐的事都带到主面前与他分一分，没有将他秘密的事和主谈一谈，这样的人与主就没有亲密的交通，没有亲密的来往。我们不是说你不能请人代祷，求人帮助，我们是说，惟有告诉主，你才能与主更亲。

约翰的门徒把他们的伤心一告诉主，他们什么事都化为没有了。无论你把什么事来告诉主，他都肯听。人不能与每一个人都表同情。但是，我们的主能与每一个人表同情。我们每一件难处，他都表同情。他看顾每一个人的事。在他心中，好像世上只有你这一个人的事。他背负你一切的忧患。任你多软弱，他都肯与你表同情，都肯为你负担。我们的主肯担当我们一切的忧虑，肯耐心听我们的告诉。我们不要以为他不听。我们千万不要懒惰不将我们的事告诉他。他等你来告诉，他要听你的话。

主不只要听我们悲伤的事，主也要听我们喜欢的事。我们觉得与哀哭的人同哭还容易，与喜乐的人同乐反而难。许多人以为可怜人就是同情人，殊不知「可怜」并不是「同情」。「同情」是能与喜乐的同乐，也能与哀哭的同哭。有时你见人家欢天喜地，你觉得他太喜乐，太轻浮了。这是我们不能与人的喜乐表同情。保罗说，「与喜乐的人要同乐，与哀哭的人要同哭，」(罗十二15)这就是与人表同情的意思。主愿意与我们一同悲伤，主也愿意与我们一同喜乐。

马可福音六章三十节告诉我们说：「使徒聚集到耶稣那里，将一切所作的事，所传的道，全告诉他。」他们所作的是可喜乐的事(参阅可六7；路十17)。他们跑到主那里，把这一切的喜乐都告诉了他。有许多人遇到困苦的时候就祈求主，但当欢喜的时候也祷告的能有几人呢？人悲伤时，自然会祈求主帮助；喜乐时，却容易忘记告诉主。

司布真先生有一天布道以后疲乏了，就同一个朋友骑马到乡村一行。他快乐得很，忽然跳下马来，也请那同来的朋友下马。那朋友诧异他的举动，问他要作什么。他说：神赐给我们一阵的欢喜，所以此刻当感谢神一下。于是两个人一同跪在路旁祷告。我们不能常常有欢笑，但是，什么时候我们有喜乐，什么时候我们也当来告诉主。我们总要在喜乐的时候记念主，将我们的喜乐与主分一分。主从来不以我们快乐太多了来责备我们，他很自然的体会我们的情感。所以我们不要忘记了把我们的喜乐也告诉主。

主听门徒述说他们所作的事以后如何表示呢？他说：「你们来，同我暗暗的到旷野地方去歇一歇。」主这样作，是使他们得安息。多少时候，我们一个人暗暗的去旷野歇一歇，常是因为心里不痛快，心里烦闷，只好一个人去到旷野歇在那里。但是这样行，往往回来的时候心情比去的时候更不好。我们的主没有对门徒说：你们去旷野里歇一歇。他是说：「你们来，同我暗暗的到旷野地方去歇一歇。」主的同在要使他们得着甜美的安息，也要使他们重新得力。

我们的主乐意听我们悲伤的事，也乐意听我们喜乐的事。他是我们可以把任何的事都告诉他的主。我们既有这样的一位主，何不把我们内心所有的隐衷都来告诉他！


十九　借来的灵历

经历原是个人的事：自己没有经历过的，断不得称为经历。圣经的教训，以及属灵的大道，若非亲自经历过，则教训仍为教训，道理仍为道理，与我们毫无关系。经历乃是生命的事，并非一种理想。脑想会与人以许多美好的情形，然而，惟独经历才会与人以实验的人生。

有一件最可惜的事，就是：现今的信徒，脑想的生命，比经历的生命更为发达。在基督徒属灵的实现上，我们所思想的不是我们的，我们所经历的才是我们的。但是，有一等的基督徒，他们自己在主里面没有什么深的经历；他们也不会有什么奇异的理想，他们不会有理想上的人生观；他们却富于模仿性。他们并非无心要得属灵的道；反之，他们对于属灵的道乃是满有趣味，非常注意的；他们的心很羡慕人们在主里面的经历；他们自己虽然与主没有什么交通，他们却称许他人与主的交通；他们自己虽然对主没有火热的爱心，无那一种亲密的情绪，然而，他们却喜爱别人爱主的表示和话语；他们自己对主虽然没有的确的信心，以致在主里面有不住的祈祷，和得着无数神答应祷告的神迹奇事，然而，他们却满心称羡这样的属灵经历。正因其有如此倾向的心，就致生出许多的虚伪。这一等人当他们未信主，未重生之前，必定是很外露外显的、很好名的、富于情感的、贪得虚空的荣耀的。这等人到了重生得救之后，很想在他们灵性的程途上急进，好叫他们得着灵界伟人的大名大荣。我们不能说，他们的完全存心乃是为要得着虚空的名誉和荣耀，他们在真实追求灵性上，实在并不后人；不过在他们心中隐密的地方(有的多些，有的少些)，暗存有自荣的意念而已。这一种存心，促进他们的追求心和力不少；但是，他们很少有能如愿以偿的。

灵性的程途，乃是递步以进的，一如世人的行程然。不过，忠心事主的人，没有走入错途，没有退后，没有执拗，完全顺服，他们要在很短的期间走过很长的路程。急进的人们，要用自己的力量和方法，来求兼程而进；岂知在灵性的行程中，并没有捷径呢！实在说起来，这一等信徒是比其他表面上更为迟缓的信徒，更难于进步。迟缓的信徒在表面上所未得的，急进的信徒在表面上所已得的；他们俩实在都未曾得着。迟钝的信徒因为看见自己的罪性鼓动，以及自己一身的种种失败，一再如是之后，就要灰心丧志，以为他这样的人不配得着灵命的成熟，像他这样的人不能得胜。这固然不能无错，然而，神尚易对待他，而使之进前。惟有那些急切的，是最难于应付。他们受肉身的纠扰，并不比迟钝者少，在许多的时候，却是更多的。他们失败了，常是失败；然而他们的天性很难叫他们在人的面前，承认他们的错误、跌倒。他们负图虚荣的心是极炽的，然而，他们的日常失败，他们很难自逞。当他们失败时，他们为他们在人前所失荣光的忧伤，过于他们为他们所犯的罪过，忧伤更甚。虽然他们的「外表」不承认他们自己是这样贪图虚名的，然而，他们的「内心」对于虚名，实在是念念不忘的。因为他们好虚荣，所以，他们就务外；因为他们务外，所以，他们就流于虚伪。

他们的肉身罪性时常反叛，叫他们不时跌倒。但是，这并不会叫他们谦卑(除有一二被人知道的)。他们自己既无真实的灵历，因为他们存心不纯正之故，他们就假借别人的灵历，以为已有。他们就默识别人属灵的讲章，在恰好时，就发挥一二语，以期博得议论风生，灵识高深的美名；岂知其所说的，并不似能由生活态度如他者而出！不大合式！他学习别人对主亲密所说的话语，而窃为己有；岂知他说此话时的心灵和外表，都不像是说这样的话的。他们也广集达观的圣徒，对于世界以及一切事物的估价语，当时机至时，一一运用出来；岂知其心正在里面控告其虚伪呢！他们常听别人有许多祈祷蒙神答应的经历，他们就也从他们自己的经历里，强凑成这条，以便受人称羡；岂知他们的内心尚正疑惑神到底会不会答应人的祷告咧！他们听见人家在苦难中会赞美神，感谢神，也们就也仿效，在苦难中用声音来赞美神；岂知他们有赞美的口，而无赞美的心，在神是不蒙悦纳的。更常的就是他们听见别人祷告时，所运用的属灵话语，所表明心里爱慕主的意念，和所说出心里火焚救人的热忱，他们就一一转输来用；然其失败，就是当他们用这样的话语祷告时，他们的心(除有时有一些的情感作用外)并不会生出感应，他们并无心愿。

有的时候，我们听见人讲论灵命的深道，因为讲道者发挥得透彻，我们就在心思里很明白他所说的；就是在此我们有一个大危险，我们以为我们所明白的，就是我们的了。岂知在必要的时候，我们或者竟不忠心，没有按着讲者所说的，而与主同工！我们所未经历的，并不是我们的。我们所明白的尚是别人的，我们自己尚无！

借来的灵历引导我们自骄自傲，以为我们已臻无上上境了。我们贪求虚假的荣耀，这虚假的荣耀，不过使我们灵性堕落而已。借来的灵历，不能使我们灵性进步，反足作我们灵性进步的绝对阻挡。骄傲与虚荣，原足以致信徒的命伤，自招伤损，岂非最不上算的么？他日基督审判台前，就要把所有的「借来物」表明出来。没有一件虚假的事，能在审判台前遮掩得过。愿我们作受教的人，更谦卑，不要以为「我已知」了，乃是忠心在主的面前，自问：我到底已经达到这一步了么？


二十　赎回光阴

读经：

「所以有了机会，就当向众人行善；向信徒一家的人更当这样。」(加六10)

「要爱惜光阴，因为现今的世代邪恶。」(弗五16)

「也不可给魔鬼留地步。。」(弗四27)

「不要为肉体安排，去放纵私欲。」(罗十三14)

今天是新年的头一个主日，所以愿意我们在此听一点圣经。虽然我们并不在乎什么新年，不过-到新年，总有一种新的印象。虽然在基督徒看来，新年算不得什么，不过-到新年，总有一个新的起头。旧约里也有新年，并且旧约的新年，是神定规以那一月那一日为一年的起头。所以，我们今天要看一件事，无论我们是基督徒也好，不是基督徒也好，一年一年的过去，到底我们有没有什么特别的感觉，特别的印象，或者特别的意义呢？我不知道你们怎样想：我想一年一年的过去，就是多给我一点机会。失去了机会，就是失去了光阴。今天，你是基督徒也好，你不是基督徒也好，第一问你有没有失去你的机会。

有一句格言说，「机会是从门走进来，是从窗户飞出去。」这是真的。你要开门请机会进来，但机会是不必等你开门就会出去的。所以，今天在这里的人，没有得救的，应当找机会得救。已经得救的，应当找机会事奉主，找机会爱人，找机会救人。

刚才，我们读过「要爱惜光阴」这句话。「爱惜」在原文是「赎回」的意思，是「买回」的意思。弟兄姊妹们，神把光阴赐给我们，这光阴，像作生意的人的本钱一样。光阴是我们的本钱。也许你一年过一年，作了许多了不得的事情；也许你一年过一年，都是旷废光阴，像作生意的人亏了本一样。也许有的机会顶少，却作了顶多的事；也许有的机会顶多，却一点都没有作。但是，我们今年要赎回我们的光阴。神把光阴赐给我们，神盼望我们善用光阴，像作生意的人善用本钱一样。但愿我们都好好用我们的光阴，不要空空过去，不要把它废掉了。

加拉太书六章十节说：「所以有了机会，就当向众人行善；向信徒一家的人更当这样。」有了机会，就要行善，这是我们当注意的。没有机会，自然没有法子作，但是有了机会，就行善是无可推矮的了。所以，今天我们要略略看几件事，是应当跈着机会作的：

找机会来爱我们的主

弟兄姊妹们，你记得马可福音十四章的那个女人，用一玉瓶香膏浇在主的头上那件事么？主对这件事，说的是这样好：「我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。」她为什么这样作呢？主说：「她是为我安葬的事，把香膏预先浇在我身上。」哦，有的门徒想马利亚太糊涂了，为什么这样枉费，不用这三十多两银子去周济穷人。主说什么呢？他说：「常有穷人和你们同在，要向他们行善，随时都可以；只是你们不常有我。」主的意思是说，要周济穷人，天天有机会，要膏我，机会是不常有的。因为我要死了。今天的机会一错过，就不能再有今天的机会了。一九三一年，就是一九三一年，明年不是今年。今天就是今天，明天不是今天。今天是要过去的。主快要回来了！凡你今天所能作在主身上的，你当跈着还有今天就去作。如果你已经到了主的面前，与主面对面了，那时想再回头作什么。却已经太迟了。谁能说主耶稣今年不会来呢？谁能说主耶稣今天不会来呢？也许就是今天主要来，也许就是今天是顶末了的一个机会。所以，就是在今天，你应当奉献给主。只有今天。如果到那天你见了主，就是有千万的心，也愿一一给主；就是有千万的世界，也能撇下不顾；但是，那天已经太迟了，你的机会已经过去了。你是应当跈着还有机会来事奉主的。

为什么在马太福音二十五章二节有五个愚拙的童女，有五个聪明的童女的分别呢？她们智愚的分别在那里呢？她们的名称是一样的，都是童女；油是一样的，都拿着灯；目的是一样的，都是迎接新郎。她们听见呼声是一样的，起来也是一样的。她们的分别到底在那里呢？或者有人说，是因愚拙的拿着灯，却不预备油；聪明的拿着灯，又预备油在器皿里。不错，这个我并未忘记；但我说，愚拙的也预备了油在器皿里，是她们后来去买的(10节)。她们的大不同到底在那里呢？她们的分别在这里：五个聪明的童女，她们的油是先有的，是在新郎未来之先就有的。五个愚拙的童女，她们的油是后有的，是在新郎到了之后才有的。油是有了，但是，新郎来了才去买，时候却已经过去了。问题不在乎有没有，乃在乎是什么时候有的。时候是大问题。愚拙的人，是失去机会的人。

有某信徒在公园里，送一张福音单张给一外教人。那人看了，就说，这是基督教的东西，真是无稽之谈。这位信徒就对他说，你今天虽然不相信这里面所说的是真，但你总有一天要相信这是真的。等到你下了地狱，你就要信了。全地狱里的人，没有一个不相信的，不过信的太迟了。这是真的。基督徒也是如此，不是说事情没有作，乃是说作的太迟了。不信的可以失去他的机会，信徒也可以失去他的机会。

我记得好像有一个故事说，有某少年，才出来作工，他求神赐给地一个异象，好叫他知道怎样作工。他就作了一个梦，梦见他年纪已老，正在神的面前受审判。神说，某天某次你要得多少人，只因你失去了机会，没有救那么多人。某天某次，你应当向某人讲道，只因你失去了机会，就没有讲。某天某次，你应当向某人行善，只因你失去了机会，就没有行。所说的都是某天某次应当如何行，却失去了机会。他就求神说，好不好再给我一个机会去补满这缺乏。到这里醒了，他就说幸亏是个梦，幸亏还没有起头作。

哦，如果在天堂里还有懊悔的话，就只有一个懊悔——失去了机会！加果在地狱里还有懊悔的话，也只有一个懊悔——失去了机会！哦，罪人错过了机会，就不能得救！信徒错过了机会，就不能完全事奉主了！今年才过第一个礼拜，幸亏还有五十一个礼拜，但愿我们都不错过这机会。

意大利国有一风俗：每一女子一出嫁，都有一个口袋。每年正月初一，她必须去采一朵玫瑰花，放在这袋内：当她死的时候，就用这盛满了玫瑰花的口袋给她放在棺材里作枕头。意思是，叫你几十年所采的玫瑰花的香气，留给你闻到永远。哦，我们一天过一天，也当采我们的玫瑰花，预备闻它的香气到永远。我们应当赎回我们的光阴，不要失去我们的机会。如果你就是这样一天过一天让它去，就你若不是一基督徒，必定有一天要懊悔你没有得救；你若是一基督徒，就必定有一天要懊悔你没有完全事奉主。

找机会行善

我们不只要找机会爱主，也要找机会行善。弟兄姊妹们，你们想行善是什么？最好的良善是什么？我想，最好没有过于哥林多前书十三章四至七节所说的。这几节，有一种英文本，有点特别的译法，特别的有意思，我今天特地把它译给你们听：

「爱是很忍耐，很慈仁的；爱不知道嫉妒；爱不夸耀，没有威风的，是从来不失礼；从来不自私；从来不被激动，从来不发气；爱从来不因别人错了而喜欢；爱是因良善而快乐；常是不急于揭穿人的隐情；常要热切的相信人好的方面；常有希望；常能忍耐。」

这一段是很有意思的。我们的软弱，常会因别人错了欢喜，但是，爱从来没有喜欢过。凡事包容之「包容」，与马可福音二章四节的「屋顶」，在原文同为一字。包容，就是不拆穿人的屋顶。拆穿屋顶，就是揭穿人的事，爱是不这样的。爱是常常盼望人好。爱是常常相信人好的一方面。我们的软弱，是顶容易想人没有这么好。保罗怎样称赞腓利门呢？「因听说你的爱心，并你向主耶稣和众圣徒的信心。」排利门不只对主有信心，并且对众圣徒也有信心。这是我们所需要的。我们是应当热切相信人顶好的那一方面。

我们已经读过了加拉太书六章十节所说的。这节圣经告诉我们，有了机会，就当行善。栓着机会行善，是神今天所要求于我们的。论到良善，我要提到几样。

我还是要先说到赦免人

请我们注意，神是给我们机会赦免人。赦免的机会是会过去的。也许转眼间你死了，也许他死了。弟兄姊妹们，我不知道在我们中间，今天坐在这里的，还有谁是不肯赦免人的？若是有，请你现在就赦免，再迟，恐怕机会过去了。

有一对西国夫妇，在家争吵。后来丈夫看见办公时刻已到，临行时，就同她的妻子拉手作别，向她亲嘴，请她赦免。他的妻子不理他，不肯赦免他。想不到十二点钟的时候，有巡捕把丈夫送回家来，已经是一个满身是血的死人了。他的妻子看见了，就说，天哪！我早知他是这样的回来，我刚才就不那样的让他去了！哦，机会过去了。弟兄姊妹们，你如果想有一机会是会过去的，你难道不应当找一机会赦免人么？

尽力量去爱人

有一个妻子死了，她丈夫拿一束花，很谨慎的放在她的手里。有一个小孩子，靠着墙冷冷的说，这是他头一次送花给她！哦，人死了的时候，你送花给他。你为什么不在他活的时候，送一点花给他呢？我看见许多人活着的时候，没有人看顾他，等到他死了，送他花的却有人呢？我们是应当趁着机会行善的，有许多人，正等着我们向他行善呢。

有一首诗说，「哦，朋友们！我今晚求你们，不要将你们的亲嘴，留着不给我冰冷的额。路是孤单的！让我现在就觉得你们的亲密。请你们温柔的想到我！我因跋涉，消磨几尽；我颤抖的脚，满了荆棘的刺痕。宽恕我吧！哦，疏远的心哪！宽恕我吧！在那将来无梦的安息中，我又何用今晚我所渴求的锺爱。」

多少信徒，多少神的儿女，正等着我们的帮助。有一件事，我觉得我们中间顶不好。新派的人，口里讲许多的服务，却并没有去服务，那固然是不好。但是，我们又太忘记了行善，太忘记了帮助人，这是顶可惜的。我们是应当找机会向人行善的。两年前，在美国有一件顶希奇的新闻，说某人出外作工，作完了，乘人车回家。他到了一个离家不远的地方，就打一长途电话给他妻子，花了十三元六角五分美金的电话费。他妻子接到电话时，以为他是碰见了什么危险，那知他只说了一句话，「我还是爱你！」他妻子很希奇他为什么花了这么多的钱，只说这一句话。等他到了家，他妻子问到他的缘故，他说，我怕我若死在路上，到不了家，所以先打电话告诉你这句话。

有一女人患肺病，立刻要死了。她的丈夫在那里。医生告诉她丈夫，说她快要死了。丈夫就对妻子说，若是你死了，我不知道怎样才好，因为我真爱你。他妻子回答说，你早对我说这话就好了。因为他素日待他妻子的情形，叫他妻子怀疑到他不爱她，因此气闷成病了。

潘汤先生说，小小一句仁爱的话、称赞的话、羡慕的话，应当趁着今天就说。

英国有一顶出名的文学家，就是加拉伊儿先生，好几年与他的妻子顶疏远。后来他妻子死了，他到家后，就对那死者说，我巴不得你能再活五分钟，让我有一机会对你说，虽然这几年是这么疏远，但我的心并没有离开你。

我们今天若不趁着机会爱人，向人行善，等到有一天，我们要懊悔了。让我们今天学习赦免人，今天学习爱人，今天学习向人说一句仁爱的话。

用我们的钱帮助人

有一位财主说，有钱就当给，不要想我的钱留着为将来更好的用处，等到有更好的用处时，我再拿出更多的钱来。岂知目前的「好的用处，」，比将来的「更好的用处」还要好。许多人想，留下五十、一百，等到有一天真需用时再拿出来。但是，我告诉你，到了那天，恐怕拿不出来了。宁可在目前给一角、两角、三角与讨饭的。等到西江的水来到时，恐怕鱼已经在鱼行里了。

在路加福音里记载一不义的管家，他怎样作呢？他是趁着他还作管家的时候，对那欠他主人一百篓油的人说，拿你的帐快坐下写五十；对那欠他主人一百石麦子的人说，拿你的帐写八十。他不是等到不作管家了如此行。到了不作管家的时候再作，就已经太迟了。主藉着这一件事教训门徒应当趁着机会得着朋友，就是得着在永世里的朋友。弟兄姊妹们，这是我们今天所应当学习的。趁着今天，把还有的三元五元用在主的工作上，用在贫寒的信徒身上，用在穷苦的人身上。我们在路上，能并见穷人；在聚会中，能遇见穷的信徒。我们若有力量，就当趁着机会向他们行善。

不留机会

以上都是说善用机会一方面。另一方面，就是罗马书十三章十四节所说的，「不要为肉体安排，去放纵私欲。」以弗所书四章二十七节所说的，「也不可给魔鬼留地步。」所以，我们不只要抓住机会，并且还要不给机会。不只要趁着穖会爱神爱人，并且还要不给一点机会与肉体，不给一点机会与魔鬼。

头一个人犯罪，不过是因一句话说得不好。我们要不给机会与肉体，不给机会与魔鬼。只有一个法子，就是说「不」。如果这个「不」说得好就好，说得不好就要失败。比方：有一少年人，人请他去玩玩，如果他头一个字说「不」就顶好。我有一个小弟，常有小朋友来找他玩，我每次告诉他说，什么是不对，你不可以作。他总是哼哼而已。他不敢说是，也不敢说不。如果你头一句能说「不」，就第二句容易说，第三句便容易说了。如果你起头不敢说「不」，你心里已经有点动了。起先你的良心还不许，后来你也不顾良心了。起头不坚决，第二、第三一来，你就失败了。许多人的得胜，是因一起头就说「不」。这样的人，别人也不大找他了，因为他们知道他总是不的。哦，有许多弟兄姊妹的失败，就是因他没有在起头说「不」，所以穿了不应当穿的，吃了不应当吃的，作了不应当作的，跑了不应当跑的。

我在两礼拜前看一报，有一位老人写一段说，如果一个少年人不会说「不」，就跑到旷野去，一直说「不」。要练习到舌头能听他的话，能够说「不」方休。不过当我们说「不」的时候，礼貌也得有，客气也得有，称呼也得有而已。

圣经里有一个人顶会说「不」，就是施洗约翰。当犹太人差人来问他是不是基督的时候，他就答说「不」。就是这样决断的一句话，就省了许多事。他若模糊一点说，他也可以得一点的荣耀，但他宁可让他的身分降低一点，就是说一句「不」，就灭少了许多难处。夏娃所以失败，就是因为她慢慢的讲。我认得好几位弟兄姊妹，他们所以跌倒，只因起初那个「不」字说不出来，到了一个地步，要说也说不出来了。

当找机会救人

我们不只不应当失去机会，我们也是要在这许多机会里，不为肉体安排，不给魔鬼留地步。此外，我们还得找机会救人。英国有一顶出名救人的人，当他垂死的时候，他有几句话说，我并没有看见每一个人是要下地狱的。如果我有这样的看法，我就不会如此的安息睡觉了。现在已经迟了。弟兄姊妹们，让我们看见一个罪人，过去就是过去了。圣经是叫我们向众人行善，就是要向你所碰见的人行善。

有一个传道人，在头一年讲了一篇道理，在五十周年的时候，仍是讲的那一篇道理。但是，这次只有五个人是曾听见过头一次所讲的那篇道理的。哦，你这一次在电车里所并见的人，也许下一次不会再碰见了。如果不分单张，不作见证，你的机会，就是这样要过去了。

慕翟先生有一次在芝加哥的礼拜堂里讲道，散会时，他说，朋友们，如果今天有人没有信主，没有悔改，盼望你下次再来。就是那天夜里，芝加哥城里发生了大火灾，礼拜堂也烧毁了。后来慕翟先生在所搭的木板房子里讲道，头一次，他哭了，因为今天来的人，都不是那天来的人了。从此慕翟先生总是劝人现在就信，不要等到下次，因为下次是太迟了。

我们今年还有五十一个礼拜，但愿我们不失去爱神．爱人、救人的机会阿。

对罪人的几句话

对于今天坐在这里还没有信主的人，让我说几句话。我劝你们不要说，时候还长，机会很多，慢慢的来这些话。你吃罪的苦，难道还不够多吗？在圣经里，记着一件事，就是有一个王名叫法老。他硬着心，神就使青蛙进入他的住处。他就去求神的一个仆人名叫摩西的替他求神使青蛙离开他。神的仆人问他说，我要何时为你祈求神使青蛙离开你的宫殿呢？他说，明天。你们希奇不希奇他的头脑子呢？他还要同青蛙住一夜，他还要闻一夜的臭。他说，明天，他要等到明天。许多人想，我有罪，我没有平安，但是，我想还有机会，还要苦一夜，还要犯罪一天。但我告诉你们，这件事不能等明天的。有机会就要求神。惟独得救是今生的事，也惟独得救是今天的事。再过一天，未必有你的机会了。如果福音你已经听见过，你也已经知道耶稣是怎样为你死，为你复活，不过你还想等一等再信。我劝你现在就信，再迟恐怕没有你的机会了。

我有一次在南京的某女学讲道。有一位学生，她的父亲在政府里作一点事，她自己非基督教的思想顶厉害。我讲了几天，到最后，请她们有问题的可以问。她就站起来说，我知道我应当信耶稣，也知道耶稣是我的救主，但是，你刚才说，一个强盗是快死得救的，我要等到我快死的时候才信主。我答应她说，一个人临死信主，当然也能得救，不过我有三个问题要问你：第一，你能不能知道你什么时候要死呢，你才知道我现在是要死了，应当信耶稣了，并且你今天信，你明天必会死呢？第二，能不能说你的死必定是慢慢的死，有够多的时候给你相信呢？你必定不会被汽车撞死，被流弹射死呢？你能否保险你的死是慢慢的死，所以你有机会信主呢？第三，你今天在这里还能说，我应当信耶稣，我有罪是真的，你能不能保险你到死的那天，你还有这样的心意？就是你知道你的死期已近了，你能不能说你必定会信，你必定要信呢？哦，若你们要等机会，恐怕时候已经过去了。我告诉你，你是有罪的，主耶稣已经担当你们的罪，为你死在十字架上，已经从死里复活升天了。我盼望你不要等明天。我知道这件事，我在死人旁边经过了。许多人在上午说我是死不得的人，下午说，我不怕了，因为我已经信了耶稣。

我先讲的在公园送单张的那位朋友，当那不信的人看了单张说是无稽之谈的时候，他回答的顶好。他说，我这人从小是脾气坏，信了主以后，我改变了，不但家里的人说我好，我的先生也说我好了。先生，难道这也是无稽之谈么？我的母亲死的时候，我看见她那样平安喜乐的去世。先生，难道这也是无稽之谈么？有许多弟兄、朋友，他们不相信永世，不相信有天堂地狱同你一样。但是，他们不满意，他们犯罪，他们病了，他们哭了。先生，难道这也是无稽之谈么？如果信不信有这么大的分别，就是无稽之谈，我也情愿被它骗一骗呢？你如果不认识神，你要以为都是无稽之谈了。

我盼望今天没有一个基督徒失去机会，反为肉体、为魔鬼留下机会。我也盼望今天没有一个罪人是失去得救的机会的。


二十一　认罪

读经：

「耶和华晓谕摩西说：若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，或是欺压邻舍，或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。」(利六1-5)

「得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。我闭口不认罪的时候，因终日唉哼而骨头枯干。黑夜白曰，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯。你就赦免我的罪恶。为此，凡虔诚人都当趁你可寻找的时候祷告你，大水泛溢的时候，必不能到他那里。你是我藏身之处，你必保佑我脱离苦难，以得救的乐歌，四面环绕我。」(诗卅二1-7)

「遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。」(箴廿八13)

「所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物，你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。」(太五23-26)

「约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：毒蛇的种类！谁指示你逃避将来的忿怒呢？你们要结出果子来，与悔改的心相称。」(太三7-8)

「众人问他说：这样我们当作什么呢？约翰回答说：有两件衣裳的，就分给那没有的；有食物的，也当这样行。又有税吏来要受洗，问他说：夫子，我们当作什么呢？约翰说：除了例定的数目，不要多取。又有兵丁问他说：我们当作什么呢？约翰说：不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。」(路三10-14)

认罪的关系

为何要讲认罪这问题呢？因为这是得救后一件要紧的事。先请你们注意一点，就是全世界没有一个基督徒，是因他的认罪而得救的。有人说：「没有认罪，就没有得救。」这是异端。没有人能因认罪而得救。你并非先到客堂而后入门的；你并非先吃饭而后烧饭的。世上虽有许多颠倒的事，但得救这件事是不能颠倒的。有人说，人若认多少罪，就蒙多少赦免，这是错误，是把基督荣耀的工作抛在灰尘中。这些人说，若是眼睛犯罪，就把眼睛钉在十字架上，眼睛就没有罪了。曾有一人对我说，「某人是讲十字架的道。」我问他是讲谁的十字架？讲十字架的道是不错，但他是讲谁的十字架呢？保罗说：「我……不知道别的，只知道耶稣基督，并他钉十字架。」不是你的十字架，乃是他的十字架。不是你和我的十字架，也不是你和我钉十字架能叫我们得救，乃是主耶稣的十字架。我们若把口或眼拿去钉十字架，那是我们的十字架，不是主耶稣的十字架。主耶稣在十字架上担当了我们的罪。他若不死，我们永不能得救。

所以，不是我们的认罪能叫我们得救。我并非说，不必认罪；但我们注意，不要把客堂放在路上。让我们分别第一步和第二步。让我们看见，我们是先知道得救，然后认罪。是先得救，后认罪。使我们得救的，除了主耶稣宝血之外，没有别的。我并非不注意认罪，但我愿主耶稣被高举。我们得救并非因认罪，乃是因主耶稣基督的宝血。

认罪与得救没有关系，认罪与得赏却有关系。马太福音五章二十三至二十六节这段圣经，是讲你若想起有弟兄向你怀怨，第一件该作的，就是你先去同他和好。你必须尽力与他和好，不然他要把你交给审判官，审判官把你交付衙役，你就下在监里了。这里是告诉我们主耶稣在地上掌权一千年时，这个基督徒要在国度里受亏损。所以我们当分清楚，一个基督徒的得救是藉着主耶稣，一个基督徒得救以后，罪若没有认清，就要在主作王掌权一千年时受亏损。

认罪的必须

箴言二十八章十三节：「遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。」弟兄姊妹们，今天让我们知道一件事，就是我们从前所犯的罪，现在我们必须把它们认清楚，得罪人的地方，必须向人认，得罪神的地方，必须向神认，不然就要受亏损。

罗百思(Evan Roberts)先生有一次被人问起基督徒灵命长进的事，他就回答说，「你最末了一次的认罪，是在什么时候？」那人不懂这件事，他想难道认罪这件事是应当天天作的？如同吃饭一样吗？他也想到他有好几年没有认罪了。后来他知道罗百思先生对他所说的意思了。他说一个基督徒所以有进步，就是因为他认罪。得罪神的，向神认，得罪人的，向人认。这样，就能使他的灵性有进步。

弟兄姊妹，有多少人犯罪以后，并不觉得难过。这是因为他在认罪这件事上失败了。一个基督徒

在他信主以后，肯把他一生的罪——得罪神的，得罪人的——认清楚，他就能好好的走前头的路；他走路要比别人走得更快。许多基督徒对罪的感觉太小了！

有许多人不犯罪是因面子关系。有的为了家庭的面子，有的为了自己的面子。也有人是因没有犯罪的本钱，也有人是因怕罪的结果，怕犯了罪要吃罪的苦，所以不敢犯罪。我要请问，你们有多少人不犯罪是因罪是可恨的，是污秽的，是与神相反的，所以不敢犯罪？我希奇许多人犯了罪仍能安睡，仍能吃饱。我们的神是恨罪的，我恨罪非因自己的面子，非因没有本钱，也非因怕罪的结局，乃因神。基督徒若要有恨罪的感觉，就应当认罪。我最少能说，认罪能帮助我们有恨罪的感觉。我个人犯罪以后，就觉得顶苦，但这个感觉是好的。

你和人，人和你中间有不好的事吗？柯克牧师在他的日记中记着说：「我和人，人和我中间没有事，我不必懊悔，不必补救，不必作什么，我可以死了。」弟兄姊妹们，我们能不能说，我所知道的罪，我都认清楚了？我们中间有没有一个人，尚未把罪认清楚呢？多少时候，一个人不敢算帐。这一个不敢，就是告诉我们其中有了毛病。我们吃梨时，只要看见外面有一小孔儿，就知道这梨里面是有毛病。我们盼望可以吃这梨，却不敢把里面的开出来。

认罪的范围

犯罪的范围有多大，认罪的范围也得有多大。决不能认罪比犯罪的范围大，也不能认罪比犯罪的范围小。比方，我犯罪的范围是得罪神，我认罪的范围，也只当向神认；若我犯罪的范围是得罪神，也得罪某弟兄，就我认罪的范围也当如此大。若我把得罪神的，或是得罪个人的，向大众承认，就是中了罗马教的遗毒。许多领复兴会的人，叫人在众人前认罪，这是错误，不过叫人的头脑受许多的污秽。得罪一人向一人认罪就够了；得罪五人向五人认罪就够了。但犯罪的范围大，认罪的范围也不可小。若我犯罪是得罪神，也得罪某弟兄，就我认罪只向神认，而不向某弟兄认，是不够的。犯罪的范围如何，认罪的范围也得如何。断不能比这个大，也不能比这个小。

认罪的结果

关于认罪这件事，我可将以往的经历告诉你们一点。我以前是在教会学校读书的。考书时，每本书都是考到九十几分、一百分，平均分数总在九十九分。但是圣经这本书，总是考不上。(我对这本书顶感觉无兴趣。)所以我最好的考分，总是被这本书的考分拖下来。到了第三年，我想圣经这本书虽是我所不喜欢读的(那时我尚未信主)，但老师们报告时总说，某人每本书都考得顶好，只有一本书考不好，岂不是不很好么？所以我就定规好好的预备这本书。那年我们读的是使徒行传，我虽用了几个月的工夫来预备它，但到考书时，我想这一次决定要考得好，所以就用夹带之法把圣经要紧的点写在手臂上，用长袖子遮盖着。果然有些题目是被我考对了。但是不过考到七十余分(以前只考得四、五十分)。后来我得救了，我为了这件事不平安，我不敢去认，因为我怕一认出来，先生和校长要想我以往考得好的书也不过是作弊的。又怕校长要乘此机会革除我，因为校规是凡夹带的学生，立刻予以革除；并且我因某种真理与圣公会所持守的不同，已经不蒙校长喜悦。我又怕这样被革除以后，无面目回家见父母。所以我作难了不少日子。到后来我看见若不认罪，就没有平安，良心可以睡觉，良心却不会死。所以我就写信向校长承认了。事后校长喊我去，对我说，他代表学校赦免我的罪。

弟兄姊妹们，多少时候我们的良心可以睡觉，但良心醒后，总告诉我们这件事。每一个罪未承认时，总有一个疤在那里。你的良心虽可受压不出声，它却不会永不出声，不说话。惟有认罪的人得蒙怜恤，惟有认罪的人能得安息。我告诉你，罪的滋味如何，地狱的滋味也如何。多少时候，人像大卫所说：「我闭口不认罪的时候，因终日唉哼而骨头枯干。黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。」他认罪以后，就说「你……以得救的乐歌，四面环绕我。」

以上是讲若不认罪，就没有罪的感觉；现在要讲若不认罪，就没有快乐。有人想，为何有的人得救以后有快乐，有的人却没有快乐呢？有人没有快乐，是因不作见证，有人是因在某点上不顺服神，有人是因不肯舍去某种事物，但也有人是因不认罪。认罪的快乐，是顶大的快乐。

有一次我在漳州领会，某校的校长要将一班小学生带来听道。我有些不愿意，因为怕他们在会场中吵闹，妨碍别人。但那校长是很有经历的人，他说，福音是有能力的，也许会救他们中间几个人吧。所以就让这班小学生来听。事后该校的老师中，有人来对我说，他们校中出了事情。我问，何事？他说，现在校中认罪之风大起。他就对我说起，有一小孩不过七、八岁，曾与数同学偷吃校长室旁的枇杷，现在知道这是罪。要想认罪吧，又不敢，怕校长；不认吧，又不平安，哭了两天，至终向校长认了。

我告诉你，认罪是必须的。一个罪若不认，这个罪要终身跟着你。这就是摩西所说，「罪要追上你。」罪不是老坐着的，不是离你老远的，罪是追上你的，跟着你的。那老师又告诉我好多件类此的事。内中有一件是讲一个孩子，那时约有十一、二岁。三、四年前，他在校门前见同学买糖吃，自己却没有钱买糖，就想某老师卧房中不是有好些铜元放在桌上吗？我去看看，若老师不在室中，就拿几枚铜元去买糖吃，岂不是好吗？他就跑去，果然老师不在，他就取了六枚铜元跑去买糖吃了。现在他为这个罪难过，。想偿还，却没有钱。所以他去对他姊姊说，请你一定给我六个铜元。姊姊问他为何一定要六个铜元，要他说出理由。他不肯说，只说无论如何请你给我，不然我不能过去。姊姊无法，只得给他。给他以后，随着他侦探他的行动。他把这钱拿到老师那里，对他说，三四年前，我曾在你房中偷取铜元六枚去买糖吃，现在我把这钱还你。第二天我在讲台上把这些小孩子的事讲了一些。会后有几位听道的法官来对我说，照你方才所讲的，我们法官就用不着了。人偷了东西自己会还，用不着有法院了。我们虽不见基督教有什么好，但这几件事就已经可以叫我们看出基督教的特点了。

认罪不只有平安，也有快乐；不只有快乐，且能叫你得着你所得罪的人。就是你硬心的朋友，有时你流泪的向他认罪，承认耶稣是你的救主，他也要流泪的承认耶稣是他的救主。我有过这种经历。若不是基督，若没有基督，世上没有人肯作这件事。

弟兄姊妹们，你们若有什么罪，就当赶快认。这是一件不容易作的事。有时我作难了几个礼拜，有时过了几个月，也有过了六个月才认的。也许你们比我好，但我在得救后的第一年内，我认了一百多次的罪。你们有何得罪人的事吗？

认罪除了能有平安、有快乐、能得人三件事以外，还能有见证。若不认罪就没有见证。我若不认我的罪，你们听的人就要想，你这样的人还要讲道吗？我们必须认自己的罪，并且要为罪责备自己比责人更深，方有见证。必须专一承认自己以前的罪是罪，是不对的，然后才能劝人。必须认自己的罪，然后才能作见证。你若不认你以往的错，你要看见你不能劝人，也不能作见证。

赔偿

认罪是一件事，赔偿又是一件事。有何物是混到你家里来的呢？是你偷来的呢？有何物本来不是你的，现在变作你的呢？或是你用不正当的手续得来的呢？或是你从路上拾得的呢？或有什么钱是你欠了而未偿还的呢？你肯不肯在第一个机会就还清呢？不然，神不祝福你。许多基督徒太忽略这些事了。按利未记所说，不只是偿还原数，且要加上五分之一，意即不只还他，另外再加上些。无论如何，不当叫人受亏。只有基督徒是受亏的人。若是现在力量不及，可找第一个机会来还清。

若是受亏的本人不在了，就可以交给他的家族。若是家族也不在了，可以交给祭司。这是旧约里的规矩。若本人在世，祭司就不能收这款。现在也是这样。有一个女仆，曾偷她主人价值六十元左右之物。后来她信主了，觉得这件事是罪，所以她就积了七十元为赔偿之用。有一天，她把这笔款拿来送给一位作工的弟兄，并且把缘故告诉他，请他收下为神的工作用。这位弟兄就问她说，你的主人还在么？她说，在。他说，你为何不拿去还他呢？又顶严重的对她说，神用不着作贼的钱来供给他的工作。若是我在那里，我也要向她这样说。

若有人在东西上得罪人，当找原主偿还。若原主不在了，就找家族。若没有家族，就可以交给教会。弟兄姊妹们，让神在我们身上挖得更深。使徒行传上不是记着他们烧去价值五万余圆不正的书么？雅各书也说，要彼此认罪。你不记得的罪，你不必负责，你记得的罪，你总要负责。盼望没有人等到明天再听神的话。


二十二　赦罪与认罪

赦罪是出于神

赦罪这件事，是神的心愿。神爱人，神乐意赦免人的罪。所以自从人犯罪之后，神就想法替人赎罪。

在旧约时，神用牛羊等物替人赎罪。到了新约，神设立主耶稣——他是神的羔羊——为赎罪祭，叫他一次献上，人就得以永远赎罪。在神这一方面来看，主耶稣在十字架上的流血，已经完全解决了人罪的问题。但是在人一方面来看，还得加上一个条件——相信。谁相信主耶稣的流血是为他的罪，他就得着救赎，罪过就得着赦免。谁若不信，他还是沉沦的，要下地狱的。但赎罪这件事却已完成了，并且是出于神的，是神发起的，是神要作的一件事，神作这件事，甚至牺牲了他自己独生的爱子，出了这么大的代价。所以神要赦免人的罪，要为人赎罪，是毫无问题的。有罪的人哪，你还怕罪得不到解决么？还怕罪得不到赦免吗？神要赦免你，神乐意赦免你，并且已经出了极大的代价来赦免你。

一个罪人什么时候相信，主耶稣在十字架上流血是为着他的罪，他的罪就能在信的时候得着赦免。一个信徒如果偶然被过犯所胜，犯了罪，只要他肯诚心悔改，到神面前去承认(约壹一8)，一认也就得着赦免。主耶稣所出的血价是够大的，够赦免人一切的罪，洗净人一切的不义。所以无论是罪人或是信徒的罪，都有办法。

主耶稣曾有一次对彼得说，要赦免人七十个七次。这意思就是该一直赦免人，永远赦免人，只要人肯回头悔改，罪没有不得着赦免的。主既然能将这恩典的话教训彼得，难道主自己不实行吗？绝对没有这件事，他必定赦免忧伤痛悔的罪人，并且必定是永远的赦免。

许多人以为人犯罪好像写错了一个字，赦罪好像将错字涂改一般，还留上一个不能磨灭的痕迹。岂知这绝对不是神赦罪的事实。主耶稣的血，是洗净人的罪。什么叫作洗净呢？洗净，就是洗得清洁到一个光景，一点的瑕疵斑点都没有了，好像这人从来没有犯过罪一样，就像基督自己一样的圣洁。以赛亚书一章十八节说：「耶和华说，你们来，我们彼此辩论：你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。」你看雪白与羊毛，是一点红的痕迹都没有。所以神洗人的罪，是绝对洁净不留痕迹的。

路加福音十五章里浪子的父亲所作的事，真叫我们认识天上的神赦免罪人的心。当浪子回头在返家的那条路上，父亲看见了，就去迎接浪子。这老人家不是慢慢的走去，乃是快快的跑去的。父亲因为爱子心切，走好像太慢，他的脚非跑不可。今天神对于一个回头的罪人，他赦免人的「脚」，也是快跑的，他是巴不得快一点赦免人的罪。浪子是不是快跑的到父亲那里去呢？不，他没有跑。在他们俩的动作上，给我们看见父亲要赦免儿子的心，过于儿子要得赦免的心。如果我们再往下看，父亲的亲嘴，父亲的怀抱，都告诉我们说，回头的罪人是神所最喜爱、最悦纳的。虽然儿子还在那里恨恶自己以往所犯的罪，觉得得罪了天，又得罪了父，一直向父亲认罪，但是父亲因为爱子之心太切，却忍不住了，不能再等待了，所以没有等儿子认完了罪(注：路加福音十五章十八至十九节里，认罪的话共有五句，而在二十一节只说四句，因被父亲打断了)，父亲就吩咐仆人去拿上好的袍子、戒指等等，给他穿带了。哦！我们的天父要赦免我们的心，是过于我们要得赦免的心，并不必等到我们哭到三天三晚，罪认了又认才得赦免的。多少时候，我们总是认过又认，哭过又哭，以为要将自己打得遍体鳞伤才能得赦免。啊，我们误会了神的心，反而伤了他的心。当知道他爱他所买来的人，是过于我们爱我们的自己。他是巴不得要赦免我们，要「快跑」的赦免我们，不必等我们认完罪，他已经赦免我们了！

多少时候，在家庭里面，你所爱的人得罪了你，你岂不等着要赦免他吗？若是对方肯从心里向你认一个错，赔一个礼，你岂不立刻赦免他吗？哦，何处有爱，何处就有赦免人的心。人间的事尚且如此，何况天上的父神，满了慈爱和怜悯，岂不更永远地完全地赦免人的罪吗？

神叫主耶稣来到地上，为人的罪，在十字架上流血，解决了人的罪。这一段完全是因着神的爱心。但是主耶稣现在已经流了血，神自己替他作见证说，信的人，罪能赦免；认罪的人，罪能得洁净；这样，就只要相信(如果你是罪人)，只要承认(如果你是信徒)，神就不能不赦免你的罪。不然，神就不信实，神也就不公义。但我顶敬重地说，圣洁的神，怎能不信实，不公义呢？所以无论如何，罪得赦免这件事实在是保了险的。所以当因神而喜乐，罪永远不能作我们的主，我们能脱离罪，能得赦免。

神的真理是有两面的，以上所说，是特别注重恩典方面，都是实在的，只要人在神的恩典里蒙保守，自然不必为着他「罪得赦免」的问题再来挂心。但是，如果人以为神的恩典是可以浪费的，可以「仍在罪中，叫恩典显多」的，就要请他注意底下的话，这话是严厉的。神的话说：「……神的恩慈和严厉；向那跌倒的人，是严厉的；向你是有恩慈的，只要你长久在他的恩慈里……。」(罗十一20)

曾有人说：「我躲在宝血之下，天天犯罪。」又说：「我白天犯罪，晚上到神面前去一认，就得赦免。第二天再犯罪，晚上再认，再得赦免。因为主耶稣既然能教训彼得，要赦免人七十个七次，他当然也必定赦免我。况且凭着约翰一书一章九节看，神是信实的，是公义的，他要因主耶稣在十字架上的替死，不能不赦免我的罪——就是在神面前承认过的罪。」

无知的人哪！当知道神的恩典，是带领你悔改的，不是鼓励你犯罪的。你若以为宝血是可以由你任意浪费的，就宝血从来没有洗过你「这样认」的罪。

基督人得赦罪的条件

现在我要凭着圣经，来答覆这一个问题。请看约翰一书一章七节：「我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。」

在这一节圣经里，给我们看见一个条件，两个结果。有了一个条件，就必定得到两个结果。什么是这里的条件呢？就是「我们若在光明中行，如同神在光明中」。这意思是说，我们——基督人若是行在光明中，或者说行在亮光里，就是不行在黑暗里，不犯罪，有光明的行为，没有黑暗犯罪的行为。那么是行在那一种光明里呢？或说光明到什么程度呢？这里说光明到「如同神在光明中」。按第五节说：「神就是光，」并且是毫无黑暗的那种光。(注：别的光都是与黑暗搀杂的。)这样行，就是行在神的亮光里，就必定得到底下的两个结果：第一，就是「我们就彼此相交(原文)」，这就是在主里的弟兄姊妹彼此的交通。有了上面的一个条件，就彼此能交得通。如果交不通的话，就必定在上面的条件上出了事。不只如此，还要得到第二个结果，就是「他儿子耶稣的血，也洗净我们一切的罪」。意思就是有了「行在光明中」的条件，就宝血对于我们的罪，也要发生洗净的功效。现在我们看清楚了，「彼此交通」，与「宝血洗罪」，都是跟着「行在光中」的条件而来的。如果基督人没有「行在光中」，就必定失去「彼此交通」与「罪得洗净」的益处。反过来说：要有交通，要血洗罪，就得行在光中，不然就是要交也不会通，要洗也不可能了。

第一个结果——交通——是看得见的，是在地上能经历的，并且是在人面前的。第二个结果宝血洗罪——是看不见的，是在天上的事实，并且是在神面前的，但是在地上看得见的如何是事实，在天上看不见的也照样是事实。在人的面前如何是事实，在神的面前也照样是事实。所以如果你这一个犯罪的信徒，在地上不能顶自然地与其他的信徒有交通，看见主里的弟兄姊妹巴不得要躲开，不愿意见面，我就顶严重地对你说，你这犯罪行在黑暗里的人，你什么时候失去了与信徒的交通，在天上神的面前，宝血洗罪的功效也临不到你身上。第一个结果怎样因着「不行在光中」失去了，照样第二个结果也定规得不着。虽然在你的口里认过罪，但宝血从来没有洗你这个罪。这并不是宝血失去洁净罪的能力，乃是因为你的情形——不行在光中——不合宝血洗罪的条件。洗罪的条件是「行在光中」，但你一直犯罪，一直行在黑暗里，所以宝血不能洗你的罪，宝血只能洗「行在光中」的人的罪。

所以弟兄们，不要自欺。你若是犯罪，堕落，失去了看得见的交通，我怕在看不见的天上，血也没有洗你的罪。让我告诉你，并且很郑重地告诉你，你若不肯以忧伤痛悔的心，来切实对付你的罪，将来你在基督台前还得算这个帐。所以光有口里的承认，而没有「行在光中」的行为，和一个忧伤痛悔的心(诗五一17)，就这罪必定没有得着洗净。

现在我所讲的是特别注重在这一个条件上，就是「行在光中」，因为这一个条件是被一班浪费宝血的人，(其实宝血不能被他们浪费，)所特别忽略的，岂知这一个条件对于他们乃是唯一的救药。所以我就多注意这一点。凭圣经来看，一个信徒犯了罪，而要得到赦免，至少需有以下三个条件：(一)心——忧伤痛悔的心(诗五一17)；(二)口——承认罪的口(约壹一9)；(三)行——行在光中(约壹一7)。所以若有人以为躲在宝血之下，可以天天犯罪，或者说白天犯罪，晚上一认就能了事。我就顶重的说，绝对没有这件事。神是轻慢不得的。你什么时候行在黑暗里，就在那时候，宝血不能洗你的罪。宝血在此不能作你的避难所，不能作你的保障。若要宝血洗你的罪，你就得先行在光中，不再放肆所犯的罪。

真正的认罪，必有依着神的意思而忧愁的经过，这忧愁就要生出没有后悔的懊悔来。这懊悔有七种的表显：就是(一)殷勤，(二)自诉，(三)自恨，(四)恐惧，(五)想念，(六)热心，(七)自责(林后七11)。有这七种光景的人，才是一个真认罪的人。不然就是口是心非的认罪，口里认罪，心里并不恨罪。我再说，宝血对于这样的人不发生功效。

有的人犯罪，一直让罪缠扰着，是因为懂得罪得赦免的一个方式，或者说知道罪得赦免的那条路，那个方法。他知道约翰一书一章九节说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」他想主耶稣已经替他流了宝血，这宝血是能洗他罪的。同时神又是信实的、公义的，他若承认他的罪，神就必定赦免他一切的罪，洗净他一切的不义。那么他既然有这个护身符，就放肆一点吧，随便一点吧，横竖有办法得着赦免。他就犯一点罪吧，只要一面犯罪一面认罪好了。哦！这样的人是何等的危险阿！我曾听见有一位弟兄(甲)，将另一位弟兄(乙)的信拆开看了，后来甲对乙承认说：「私下拆看别人的信是不对的，但我知道你能赦免我，所以我就拆开看了。」哦！这就是懂得罪得赦免的那条路，而故意去犯罪，这真是上了魔鬼的当。这样的人，在属灵的路程上，正是礁石，是非常危险的，所以今天若有人光懂得约翰一书一章九节赦罪的方式——认罪，而不知道本章七节「行在光中」的条件的人，真愿意你战兢恐惧，好叫你不犯罪，以致得罪神。让我再说，神的恩典是领你悔改的，不是鼓励你犯罪的。

基督人赦罪的四种心境

人就是看见了有罪，而去认罪(向神或向人)，但那认罪时的心境又是何等的不同呢！按我个人看，至少有下列四种的心境：

因为自己的良心不安

人犯罪之后，良心就不平安，就要控告。人认罪了之后，可使良心平安，不再控告。为着良心有控告而认罪，是可以的。但若单单为着要良心平安而去认罪，光是为着要停止良心控告的声音而去认罪，而没有看见比这个更深的原因的，(注：这更深的原因，就是指着罪本身的可恨，)就这种的认罪，不过是贿赂良心而已。良心在我们的里面，是告诉我们光景的一个机关。良心所以要控告，就是因为罪是可恨的，所以一直发声告诉你。而你却觉得良心一直控告讨厌得很，要想一个办法使它不再控告；却忘记去恨恶良心所恨恶的罪。你是在那里注意这控告的良心，而不注意良心所以控告的原因——罪。所以你就不怎样恨罪，反而觉得良心控告的讨厌，因此你就不去对付这件事情的根——罪，而去对付因这根——罪——所发出的控告——良心。结果你就是用认罪的方法来贿赂你的良心。但是神要我们对付罪，并非如此。

怕别人的良心有控告

有时候你得罪了人，向人犯了一个罪，心里一面觉得是对不起对方，同时又怕对方心里恨你，想你不对，你就为着要便对方的良心不责备你，能和你相安无事，就去找一个机会向他认罪。同时又附带着想：如果对方赦免了我，我就得以与他和好，当然对方也就不再恨我，他的良心也就不再控告我。若对方不赦免我，这是他在神面前的问题，是他的不上算。(马太福音六章十五节：「你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」)这一种心理，和第一个差不多，因为所注意的也不在罪的本身，而在对方的良心。要与人和好并不错，但若单单注意这一点，而不觉得罪本身的可恨，这并非是神要我们对付罪的一种心境。

如果光是为着以上两种的原因而认罪的，就必定有一个结果，就是顶容易犯罪，也顶容易认罪。心里并不觉得每次向人犯罪是得罪神，好像宝血也用不着似的，只觉得是与人发生关系，只要与人和好就算了。他看罪并不怎样可恨，看认罪也并不以为是一件严重的事。同时也不觉得有真的忧伤痛悔的心，认罪的时候也不觉得怎样难。总而言之，对罪这回事，看得太轻易了，结果就顶容易再犯。有时甚至一罪还未认了，立刻就犯同样的罪。真愿意神赐恩给我们，叫我们对于罪有他那一种的估价！

因惧怕将来的刑罚

有的人记得哥林多后书五耳章十节的话：「因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」他知道基督台前的审判。不只要审判他的工作，也要审判他的行为，凡是今天没有受圣灵藉良心审判，而蒙宝血洗净过的罪，将来主都要审问，因此他心里就甚害怕。既然今天的罪将来总得对付，就还不如现在认清楚上算些，好叫将来免去刑罚。凭着这一种心境去认罪，并不算错，并且较比以上二种情形去认的好得多。因为以上二种情形，只和人发生关系，现在至少和神发生关系，是在神的面前，是因敬畏神而认罪的。这样的人，也许有两面的认罪，一面在神面前，一面也在人面前(如果这罪是得罪了人)。认清楚之后，就觉得对神对人有了无亏的良心。这样的认罪，虽然不错，也可说很好，但是究竟不是神要我们认罪的最高标准的心境。

因看见罪本身的污秽

这才是神要我们认罪的一种心境。神将他自己的生命放在我们里面，我们有了这生命，就有极圣洁的天性(像神那样的圣洁)。罪在神面前是一种极污秽的东西，是与圣洁的神绝对不相容的。神将他圣洁的生命赐给我们，是要叫我们恨罪像神那样的恨法。人如果让神圣洁的生命长大，认识了罪本身的污秽，他就要像盖恩夫人一样说：「我宁可下地狱，也不愿意犯罪。」神的生命在我们里面，是为着彰显基督的。基督的性情越彰显，就看罪越可恨，也就越远离罪(来七26)，看见罪如见大麻疯一般，觉得越离远就越舒服。凡对罪有这样认识的人，就是最不容易犯罪的人。若是认罪具有这种心境的人，他的为人必定是敬虔、圣洁，在神面前度日的。

如何能有对罪的正确认识

我们如何能有这一种对罪的正确认识呢？这就需要圣灵的光照，和我们肯顺服光，并拒绝被光所显明的罪。那住在我们里面的圣灵，运行在我们灵里，将一切罪的真相显明在我们里面，又使我们的心思——蒙圣灵更新的心思——明白过来，真的认识这是罪，是一件极污秽的东西，我们的良心也就起来定这罪为罪。同时我们的新生命——基督的生命——顶自然地厌恶这罪。这一种的厌恶，是神的性情(彼后一4)一种最自然的功用。让我简单一点再说一次。圣灵将罪的真相在生命的光里，(注：约翰福音一章四节：「……这生命就是人的光。」基督的生命在人里面就是人的光，这光并不是人在外面看得见的，人若注意外面看得见的光，就有被欺骗的危险。)显明给我们看，我们就藉着在生命里神的性情，顺服光而恨恶被光所显明的罪。我们越顺服光，光就要在我们里面照得更光明，罪也更显出它的污秽，恨罪的心也更长进了。好像在极强的太阳之下，普通所看不见的微尘——飞扬在空气中的微尘，就要看见了。一个常生活在神光中的人，就要看见别人所不以为罪的事是罪了。(例如盖恩夫人为着她从前所行的善事——施舍救济人的事——懊悔，而需要主的宝血洁净，因她在神的光中看出从前所行的善事，是出于己的善义，并非出于神的生命，所以需要血来洁净。)这样就对罪的感觉必定更敏锐，圣洁的程度(实行方面)，也必定更长进了。

真的，一个属于亚当的人(未重生的人)，他的天性如何是倾向罪的；(所谓宝贝的罪，就是旧天性所喜欢犯的，)照样，一个属基督的人，在他里面神的性情，也是如何厌恶罪的。所以对罪本身的恨恶，是神的性情在人里面一种自然的表显。惟独这一种心境，才是出于神的，才是神所喜悦的。

如果我们将以上所说的四种心境分析一下，就知道前三种都是以己为中心的，是与己的利害发生直接关系的。只有末一种是出于神的，是以神为中心的，我们不过是站在神的一边。

认罪必须先向着神

在基督徒中间，对于认罪的事，有一种极坏的倾向，就是渐渐倾向于注重和人的对付，过于注重和神的对付。在有的基督徒中间，甚至连宝血都不提了，只要人的良心能彼此相安，就将神放在一边了。这种情形非常可怕，结果是叫人失去敬畏神的心。我顶重的说，认罪而无需宝血的，必定是出于阴府的。当知道人每一次犯罪，第一个被得罪的是神，不是人；被得罪最多的是神，不是人。(例如人将你家里的东西打烂了，第一个被得罪的是你，不是你的东西。)大卫在诗篇五十一篇四节说：「我向你——神——犯罪，惟独得罪了——神。」他并没有说，得罪了乌利亚，或者拔示巴。反而卖耶稣的犹大，罪也认了，钱也还了，在人一方面都作清楚了，可是他还是灭亡之子。我这样说，并非说不该彼此认罪；彼此认罪(雅五16)是该的，但是在神面前的对付，该是更重于人和人的对付。千万不要让我们倒置，更不要让我们将神和宝血放在一边。人向神认清罪，是更重要的，人对人作清楚，也是不可忽略的，但愿神怜悯我们！


二十三　眼泪

读经：希伯来书五章七节

「基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚，蒙了应允。」

今天我们要来查考一个题目，或者说一件东西。这东西是每一个人都有的，不过不是一直有的。这事是常作的，但也并非每一次都作的。这是什么呢？就是眼泪。不知道你们是否知道眼泪的要紧？一个人会流泪，乃是他的好现象。有一位在灵性上极有经历的人曾说一句话：「若是把你的爱情给一个不会流泪的人，就如同把你的钱袋交给一个扒手看守。」这是事实。你把你的钱袋给一个扒手保管，是怎样的不放心；照样，你把你的爱情给一个不会流泪的人，也必然使你失望。因为眼泪在这世界上，是一件少不了的东西。可以说，凡不会流泪的人，是失去了他作人特性的人，也就算不得是个人。

我顶不喜欢看见人高傲到一个地步，竟然以为流泪不是人们所该作的。人还以为不流泪是他的勇气。他以为我这样作，就比人高尚，较众超脱。恐怕不见得吧！我对你说，干的眼睛是告诉我们，他里面有一个干而硬的心，他的心会反抗，没有感觉，是麻木如木石的。有顶多时候，流泪是告诉人以他的心境。可以说，没有一个东西能够像眼泪所告诉人心里的情景之多。所以我说，眼泪乃心的出口。

这是怎么知道的呢？比方我今天顶忧愁，甚至不会叹气，不会说话，饭也吃不下，睡也睡不着，工作也不能作。你想，要怎样作才能消去我的忧愁呢？你若去问医生说，有一个人忧愁到这样的地步，你有什么医治之法呢？他若是懂得心理学，他就要说，请他最好的朋友来谈谈心；或者说一些笑话给他听，让他出出气；或者叫他到有景致的地方去游历游历；或者叫他到草地上去散散步；或者给他听一些音乐来畅快畅快，使他忘记他所忧愁的事。但我对你说，这些都不能发生效力。如果那医生是一位对人生有经历的人，就要说，给他哭一顿，什么事都解决了。真的，当你里面受压太重，无法卸脱的时候，只要眼中滴出两滴泪来，气就出了，事情也就完了。所以希奇得很，心里的东西要从眼中出来。好像眼是心的出口。眼泪一流，心就被开启了。

我记得有一个残废的人，因着他肉体上的缺欠，心中顶难受，甚至什么都觉得不如意，生发厌世之心。这样的难受，在他心中有七年之久，一直如火的烧他。一次他赸一极好听的音乐会，凡去听的人都觉得顶好听，好像魂也被提出去似的，顶快乐，顶舒服。但是他呢？却滴了两滴眼泪。人就问他说，今天的音乐，岂不顶好听么？为什么流泪呢？他说，本来我觉得顶无聊，十分难受，现在音乐一听，眼泪一流，什么都好了。所以，音乐好像把他的心打了一个洞，使眼泪流出来。本来忧郁把他的心遮住，现在眼泪一流，忧郁也随之而出，以致他那人的性质就被显出来了。起初，那人的性质被忧郁所捆绑，所遮掩，现在被眼泪释放了。所以，流泪是表明人还有他人的性质。有了眼泪，才能显出他的人性来。有的人以为流泪乃是软弱的表示，但是，不。不流泪倒是说出他的埋没和无人性。

眼泪，是人活在地上所共同有的分，所以我们的主也流泪。圣经虽然记载主的喜乐，却从未记载他的笑；可是他的流泪倒有记载。我们看见希伯来书五章七节说到主的流泪是多数的，表明流泪是他所常有的事；以赛亚书五十三章，也说到他是经常忧患，多受痛苦。

所以眼泪是非常宝贝的，因为惟独眼泪能洗净人的眼睛。世界上有这么多的灰尘、泥土和脏物，时刻要沾入你的眼睛，亏得有眼泪来时刻洗净，使你有更清楚的眼光。若是眼中没有泪，恐怕没有一个人的眼睛能看得出东西。

眼泪不只在物质的世界里有洗净的功用，就是在属灵的世界里也是如此。多一些的眼泪，能使你看得更清楚一些；照样，若不流泪，属灵的眼睛也就失去了它的功用。有一次，潘汤先生对一对青年的夫妻说，你们虽然是顶好，但还缺少一件事，若是作了这事，就完全了。这件事，就是要主快来。到了那天晚上，丈夫就对妻子说，这一次总要听他老先生的话了。今天晚上，我们要好好的为这件事祷告。于是丈夫很忠心的祷告了，然后想望他妻子也接着祷告。可是她却不祷告。因为她自忖说，现在我的家庭很好，夫妻之间也顶融洽快乐，生活也很不错，很如意，房屋也很舒服，真是顶美好的，我为什么要求主快来呢？慢一慢。这样就过了七个月，她的丈夫忽然死了。后来她看见潘汤先生，就拉着他的手流泪说，从那七个月之后，我天天求主快来。眼泪洗净了她的眼睛，使她能看得清楚。

你读生理学，就知道眼睛好像破璃，必须时常擦洗，不然就不透明了。所以，在每一次眼皮合下来的时候，就有眼泪来洗它。照样，在属灵的世界里，不流泪的，他属灵的眼睛必定没有洗过，所以也不会看得清楚。凡从来没有被碰伤过的，没有遭遇不合意的事的，未曾遇到伤心、苦恼、灵里压迫的事的，他们对许多的事情就定规看不清楚，也不知道。

有一对父母，在主里面顶不错，也顶热心，也为主作了很好的工。但过不久，他们所顶喜爱的小孩死了。他们顶生气说：「今后我们不愿意再事奉神了。我们这样忠心的服事他，他非但不赐恩，反叫孩子死了。」因此他们后来就模模糊糊的过日子，没有像以前那样的热心了，也不好好的追求上进了。就是这样的过了八九年。有一次那父亲在旷野走路，看见一个牧羊的人，要带一群羊过一条小溪。我们知道乡间的小溪上没有好好的桥，只有一块小木板放在中间，就算是桥了。所以，要是人走还敢；但若要羊走，就是一件很难的事。羊是顶胆小的，也是顶笨的。所以牧人无论怎样的打，赶，它们总是不肯过去。后来那牧人没有办法，就把一只母羊所顶宝贝的，还在吃奶中的小羊抱在怀里，先走过那边去，那只母羊因爱它的小羊，所以也就冒险的跟着过去。这样，它的兄、弟、姊、妹也就一起过到溪的那边去了。那父亲一看见就说，够了。从此他就复兴起来了。后来他见证说，神因为怕我流落在溪的这边不肯过去，就把我的小孩先带过去。像羊那样笨的东西也知道跟过去了，我为什么还逗留着不去呢？

所以，有顶多的时候，眼泪能够带领人更亲近神。因此人若只经过平坦安逸的路途，不遭风霜雨雪的剥夺，就不能做一高深的圣人。凡在安乐之时作个基督人，而到流泪之日不肯者，只是庸碌之辈，不会有多大经历的。照样，今天所以有许多人未曾信主，都是因为没有吃过苦。是的，在这个世界一天到晚嘻嘻哈哈，吃吃喝喝，也很可以作人；若是没有什么特别的事发生，也可以随便的过去。但是，凡不会流泪的人，必不会见光明。所以难怪你还是如此的迷糊，沉醉在世界之中，还没有得着拯救。基督人们！你们硬心，不肯用眼泪来擦你的眼睛，怪不得在属灵的事上，竟如此的蒙眛。

现在让我们来查看圣经对于流泪是如何说，它叫我们该如何对付。今天我不劝你们快乐、嘻笑，乃要劝你们痛心、哭泣，因为今天是该哭的时候，这里(世界)是该哭的地方。我再说，凡把眼泪放在一边的，这人就是不识时务，不知道他自己在世的地位。哦！凡不会流泪的人，已经失去了他作人的性质。真的！流泪才是人生的真意义。让我们来看主要我们如何。在全旧约和全新约中，说到眼泪只有几十次，今天不必把所有的经节都读，只要读几处就够了。今天我们所要讲的有几点，就是流泪的意义是什么；眼泪对于罪人的悔改，对于信徒的祷告和工作上的关系；末了就要提起神对眼泪到底要怎么办。

流泪的意义

说到眼泪之所以流出来，有时也是因为快乐至极。但普通，大都是起因于悲伤过甚，神经受压太重而有的。换一句话说，因为在我们里面有了烦闷忧伤，十分难受，心中受到的压迫太重，不能再忍了，于是就流出泪来。可是有一件希奇的事，就在此发生。就是，当你的眼泪一流出来，本来在你里头是顶重的，现在忽然会轻下来，本来是十分紧的，现在会松了一些，好像因着你的眼泪，就有东西从你里面出去了。不然，不会本来在里面有很多很多的东西，现在少了；本来里面装满了气，现在没有这么多了。所以，在这里我们就看见流泪是有意义的，他能把心里所有的拿出去。换一句话说，眼泪就是心的出口。现在让我们来查看圣经的说法是如何的。

约伯记十六章二十节：「我的朋友讥诮我；我却向神眼泪汪汪。」这是当约伯经过撒但的打击，又遭他三个朋友讥诮之后所说的话。弟兄们！受人的讥诮、欺压，而向神流泪，这是否你所经过的呢？你有多少时候在人的面前受了顶撞呢？你有没有遭到亏损和冤枉的事呢？当你遭遇这等事的时候，有没有像约伯那样哭过？当然，哭在人的面前，乃是人软弱的表示。但是，向神流泪是该当的。我自己常说，凡在神面前流过泪的，这人是有福的。反之，凡从未在神面前流泪的，就不会知道什么叫作交通，叫作与神亲近，更不知道什么是将重担卸给耶和华。我有一位朋友曾对我说到流泪的事。他说，当你世路不通，处处都受顶撞，个个都说你不对，环境都厌烦你的时候，你就该向神滴下几滴眼泪。这就是你唯一的出路，惟有这个能够使你解决那难处。这是实在的，凡经历过的，都要说同样的话。这种事情是免不了的，是每个信徒所必须经过的。因为你若要忠心事奉神，以敬虔度日，这些事必定碰在你身上，眼泪也就必须流的了。我们可以说，凡是忠心的，没有一个是未曾流泪的。弟兄姊妹！你如何？你若曾把你的难处，把你的喜乐告诉神，我也劝你同时把你的眼泪给神。

诗篇六篇六节：「我-夜流泪，把床榻漂起，把褥子湿透。」大卫在这时候遭遇患难，身体又不强，他就-夜流泪，甚至褥子也湿透，床榻也漂起，让我说一句不好听的话，就是凡只会笑，不会哭的人，是浅得很的人。凡整天嘻嘻哈哈的，表明他里面没有什么东西。因为没有一个被神挖掘的人是没有哭过的。所以眼泪说出他里面有东西，使人看见这是出自神的工作。但是，神所宝贝的，不是我们公开的眼泪，为人所看见的眼泪，乃是我们秘密的眼泪，给他看见的眼泪。「向神」的眼泪，夜里的眼泪，才是正当宝贝的眼泪。我们知道大卫是一个很会哭的人。诗篇曾记载了他好多次流泪的事。每一次，当他有了罪恶，或是遭了患难，就要在神面前流泪。但是扫罗却不是这样，也只会发脾气恼怒，不会流泪。

我们已经看见流泪是悲伤的表示。我们也知道悲伤会使人感觉，嘻笑不会感动人什么。因为笑只是浮面的。悲哀才是从里面出来的，因而也必进入人的里面去。这是凡对人生多有经历的人所公认的。流泪乃是心伤、表示。所以眼睛还未流泪，心必须先流才可以。凡心不痛而眼流泪的，是没有意思的。

这样，我们看见大卫之所以被神带领到那样的深，那样的有经历，都是因着他的流泪。他所流的泪顶多，表明他所受的苦难和遭遇的逆境也顶多。许多的功课，都是从患难中学来的。好像罗马书所说的，遭遇困苦、患难，就能学习忍耐。让我们记得，大卫之所以成为大卫，乃是靠着他的流泪，若是没有眼泪来培植他，他就也不会比人更深。

当以色列民被掳到外邦时，人们都讥笑他们说：「你们有什么呢？你们神的殿也毁坏了，国家也亡了，你们的神在那里呢？你们所遭遇的是什么呢？」在这种光景之下，可拉的后裔就写了这首诗说：「我昼夜以眼泪当饮食；人不住的对我说，你的神在那里呢？」(诗四二3)那时候他们真是痛苦，人们用顶尖利的话语来刺他们，叫他们难受，他们就不得不向神流泪。人对于他的恨的人，总是要找机会来刺，若是被他们刺着一下，就以为快乐。他们把你的难受当作快乐。以色列人的仇敌在那时候，也是这样的来刺他们，来辱讥诮他们，叫他们觉得痛苦。在这时候，他们只能流泪；虽然是这样，等一等我们就要看见神要眷顾这些眼泪。

传道书四章一节：「我又转念，见日光之下所行的一切欺压；看哪，受欺压的流泪，且无人安慰；欺压他们的有势力，也无人安慰他们。」在这里我们看见流泪是因为受了别人不好听的话，遭遇到困苦和欺压而生出忧郁并气愤；这些东西压在你里面，经过了许多时候，等到你无法再忍受了，你就流出泪来。

耶利米哀歌一章二节：「他夜间痛哭，流泪满腮；在一切所亲爱的中间，没有一个安慰他的；他的朋友以诡诈待他，成为他的仇敌。」哀歌是耶利米写的，说出当时以色列人被掳后的经历。这一节给我们知道，以色列人流泪，是因为他们受了人诡诈的待遇。

我们可以从以上这么多经节中，知道眼泪是因为受了人的欺压、诡诈、讥诮，并种种不顺的境遇之后而流出来的。所以流泪，就是压迫和苦痛的表示。这样我们就可知道，这些事在我们的主身上都有。不然，他心不会哀哭流泪。他的流泪就是告诉我们，他也曾受了这些。流泪并非不好，乃是圣洁的。

我说，在这个世界上流泪比笑脸更好。呀！这个充满了罪恶淫乱的世界，亏得还有几滴眼泪来洗洗；若是没有，恐怕还要恶。这瞎眼邪恶的世代，亏得还有几行热泪来说出人还有一些感觉；若是没有，恐怕还不如深坑，它的黑暗要过于地狱。今天在这个地上有顶多美丽的花，亏得有眼泪来培养它；若是没有，恐怕早就枯干了。世界上父母间、夫妻间，和兄弟间的关系，以及亲戚友朋间的关系，都亏得还有几滴眼泪来维持着；若是没有，立刻就要变作大灾难时的光景了。我们知道敌基督就要出来了，亏得有眼泪拦阻着。不然，苦痛还要深，罪恶还要甚。所以眼泪乃是人生的真义，显出他还有人性，还有罪的感觉。因为什么时候罪恶在这里，眼泪也必须在这里。伤心的境遇，忧患的事件、以往的回忆，都能使我们的泪流出来。有许多人所以不会流泪，是因为他忘记了自己以往的历史，忘记已经离开了那乐园，不知道今天是站在什么样的地位上。所以在神的救赎中也是如此。若是没有眼泪，人就不能回到起初去。凡人忘记了他以往曾经过什么样的事情的，就不会流泪。流泪乃是因着回忆而觉得痛苦的表示。

流泪的功用/对于得救恩

眼泪不是自己所能管的一件东西。若是你说要流泪就流泪的话，那就完全失去了它的意义和价值。凡不是因心里苦恼而发出来的，就毫无意义，完全是假造出来的。虽然这是不能自由的，但是，这是每个人所都有的，也是每个人所都要流的。你若说，我从来没有流过泪，我就要说，你这人真是太没有心了，你也必定不是一个基督人。

现在让我对没有信主的朋友们说几句话。你知道眼泪能带领人到主耶稣的面前么？也能使人更亲近天上的神么？因为眼泪在这里除去那拦阻物，就是以懊悔来赶除罪恶。朋友！你认得罪么？罪的关系你知道么？你有没有懊悔罪恶到流泪呢？如果你未曾为你的罪恶伤病难受过，我就不知道你有没有心。若有人是不为罪流泪的，我就说，他是木石，是没有心肠和感觉的。因为你的心对于罪如同，你的眼就表示出来。哦！有罪！我今天不必说对神有什么罪，只提起一些得罪人的事，你就可以知道了。请想看，我们有多少对不起人的地方呢？在我们所并着的人中间，就如我们的父母、妻子、弟兄、亲戚、朋友、同学、同事等，不知道曾有多少次亏欠他们，欺骗他们，错待他们。也许在物件上有不清楚，在账目上有未了结的，这些都是罪。若不解决，就不能亲近神。这是极严重的一件事。你知道罪厉害的地方么？你有罪，你现在充满了罪，这许多的罪，都要带你下深坑。朋友！懊悔吧！回转吧！用你的眼泪来洗净吧！不错，惟有血才能把罪洗净，但这是第一件，还有第二件洗罪的东西呢——眼泪！换一句话说，罪在神面前是用血来洗，但是在人心里是要用眼泪来洗。一件事是实在的，就是在神前眼泪永不能洗罪，惟有主的血才能。但是血也要求眼泪。有了主的血，若不加上你的眼泪是不行的。有了主的救赎，若无人的悔改和恨恶罪恶，永远不能洗罪。所以，我们若要有主观的经历，没有眼泪是不能的。让我们来看古人如何。

耶利米哀歌二章十八节：「锡安民的心哀求主；锡安的城墙阿，愿你流泪如何，昼夜不息；愿你眼中的瞳人，泪流不止。」犹太人如此流泪，是为什么呢？乃是为着懊悔罪恶，为着锡安被夺，耶路撒冷被占，以色列民被掳到伯拉大河之东。在这样没法的当儿，就为罪恶，为国亡，为殿毁而流泪。我深切的盼望，今天你能有更多的眼泪流出来，昼夜的，如江河那样涌出来。

未信主的朋友们！巴不得你哭。凡对于罪能笑的，就不知何为罪，也不知他自己的命运。凡没有流过泪的，就不知道神的爱和基督的宝贝。凡不向罪哭的，就不知道离开罪的快乐。所以为着罪流泪，乃是一件不可省的事。你有对人不起的事么？你曾偷拿别人的东西么？你有骄傲么？你有嫉妒、恼恨么？是的，我们有顶多地方得罪了神，又得罪了人。这样，惟有一件事能解决它，就是流泪。但是，若只是外表上哭，而心不觉得痛的，就毫无用处。所以流泪不是外面的。眼泪的源头，乃是在心里。惟独从心里发出来的，自己感觉到的，才会感动人。

流泪为着懊悔罪恶，在新约中是更清楚的。请看路加福音七章三十八节的那女人，「站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上」。又四十四节：「但这女人用眼泪湿了我的脚，用头发擦干。」朋友们！请问这种流泪你有过么？世界上的哭有许多种：有的是因为失望，有的是因为焦急，也有的是因为快乐之极(这是很少的)而发出来的；有时因为遭遇痛苦太厉害，也有时因为恨得十分厉害，也有时是因发脾气，争吵而哭的。所以，流泪有各种各样的原因。但是我问你，像这个女人这样的哭，就是为着自己的罪忧伤至极而流泪，你有过么？

主的血是洗净了人一切的罪，但若不加上人的眼泪，就永不能在人身上发生功效。从前亚力山大接到从亚地彼太寄来的一封信，信里布满了他母亲的罪状，把他母亲所有的罪一件一件都记上，不知道有多少。意思是要在亚力山大面前告他的母亲。亚力山大就回他一封信，里面只有一句话，说：「我母亲眼中一滴的泪，洗净了她所有的罪。」事情就是这样完了。

当然在神面前，无论你流了多少泪，都不能使你的罪洗去一点。但是还有一方面也是实在的，就是耶稣基督虽然死了，若不加上我们的眼泪，那血的功效还不会临到我们身上。所以没有一个人，未曾为着他的罪懊悔流泪过，而会得救接受主的。天下从来没有这件事。每一个真信主的人，都有过懊悔的经历。我有一位朋友说，对付罪有两味药：一味是主的血，还有一味就是自己的眼泪。虽然这是很希奇的，但是这是事实。真的，没有一个靠血的人，是不流泪的。旧约的预表，也是这样说。凡不除酵的，就不能守逾越节；不吃无酵饼的，就不能吃羊肉。所以血是一件顶要紧的东西，可是还需要加上人懊悔的热泪；不然，没有法子过去。我们必须手里拿了主的血，再滴上几滴眼泪，叫眼泪调和在血的里面。人若不为以往的罪伤心，就没有得救的可能。

今天并不是要注重眼泪对于得救恩的功用，所以不多讲了。现在要讲到信主的弟兄姊妹们，对于眼泪该如何。我们看见那女人的事，她用她的眼泪来擦主的脚。在这里我就想，我们到主的面前来，虽然没有钱买香膏来膏主的头和脚，但是感谢神，我们个个都能把眼泪来给他。油虽然是好，但眼泪也好。有眼泪带到主的面前，总比不带好。所以让我们每一个人把眼中的热泪带来给他吧！现在让我们来看，圣经教训信徒对于眼泪该如同用法。

对于祷告的事

诗篇三十九篇十二节：「耶和华阿，求你听我的祷告，留心听我的呼求；我流泪，求你不要静默无声；因为我在你面前是客旅，是寄居的，像我列祖一般。」在神面前流泪的祷告，是得神答应顶好的方法。你的祷告若加上眼泪，就必更快的得着答应。有多少的祷告是无心的，因为他没有流泪；你若有心，就可加上眼泪。这样，你可以对神说，我在此地是不久的，只是作客旅和寄居的，我在这个世界已经是够苦的了，请你应允我吧，这样，神就会听我们的祷告。眼泪虽然不是功劳，却是表明你心所存的——有一个要的心。但愿我们在祷告中多加一些眼泪，使神能听。

列王纪下二十章五节：「你回去，告诉我民的君希西家，说，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪；我必医治你，到第三日，你必上到耶和华的殿。」这是多好呢！神看见了你的眼泪。希西家为着他的寿数祷告神，又流泪，神就答应了。他这是说，神喜欢我们流泪的祷告，我们流泪的祷告能打动神的心。所以，凡是一件事，不会动你的心至于流泪的，这一件事也不会动神的心。这样，我们在神面前不妨多流些泪。在人面前的流泪是表明你的软弱，说出你没有大丈夫的气慨：但是，若在神的面前不流泪，却表明你是木石，是麻木。我自己顶宝贝列王纪下二十五章五节这句话：「我看见了你的眼泪。」所以，当我们每一次遇到难受、困苦、受压迫、无路可走的时候，就可以仰起头来，在神面前流下两滴泪，因为神是看见的。但是，若不在神面前流泪，就无用。世界上哭的人本来就很多了，人的哀哭只表明自己的伤心和难受，不会有任何事情发生的。流泪必须加上祷告才行。你每次哀哭，悲伤，难受，为何不加上祷告呢？你可以藉着祷告把你的苦难悲伤说给神听。圣经不只给我们看见希西家是这样的，就是我们的主也是大声哀哭流泪祷告的。

许多时候，两个人对哭没有用，但若对神哭就有用，因为神看见他的眼泪，就要听他所求的。真的，在神面前没有一滴眼泪他是不计算的。像诗篇五十六篇八节说：「我几次流离，你都记数；求你把我眼泪装在你的皮袋里；这不都记在你册子上么。」请记得，这是在神面前流泪的好处。悲伤的人哪！若是人生使你苦痛，你受的压迫太重，度日无味，苦战疲乏，有顶多的难处使你不能过去，你就在神的面前哭好了。我告诉你，这不会落空。神要把你每一次所流的眼泪都记下来，又把你所流的眼泪都装在皮袋里，这就是说，神保存我们所受的苦，像把眼泪装在皮袋里一样呀！感谢神，我们的泪不是落在地上与灰土和合，乃是积蓄在神的皮袋里。「这不都记在你的册子上么？」可见神不忘记，神保存着，神记念着。

弟兄姊妹，让我问你，你知道那一种哭是顶有滋味的？是顶舒畅的？一个小孩子什么时候哭得顶厉害，顶有劲？不是受了责打，不是吐子饿了，乃是他在外面受了别人的欺侮，遭了冤枉和苦恼的事，回家去，第一次看见他所亲爱的母亲时所发出来的哭，那可算是顶厉害的了，真是要在她面前大哭特哭了。哦，在爱人面前的哭，是顶舒畅的。在普通人面前的哭，没有多大意义，算不得数。那么，我们的哭，该在什么地方，该在什么时候呢？当然是该在我们所最爱，也是最顾念我们的神面前。在那里我们能哭得畅快，因为他宝贝我们。在那里的哭，是顶会使我们感觉到有滋味，因为神在侧耳听着，仔细看看。还有一件更使我们哭得高兴的，就是因为他要照我们的恳求去作。哦！是的，我们若在神面前这样作，底下的结局是顶好的。

让我们来看一父子的故事，就能使我们看得更清楚在神面前流泪祷告的好处，马可福音九章二十四节：「孩子的父亲立时流泪的喊着说，我信；但我信不足，求主帮助。」这时候，他心中太难受了，他痛恨自己的不会信——信不足；一方面又看见孩子如此痛苦，虽然用尽了种种方法，还是不能使他好，现在请主的门徒来医治，又不见效，真是太气闷的了。在这样焦急、苦恼的当中，真使他自禁不住的立时哭起来，喊着求主了。结局如何呢？主听了他的祷告，孩子痊愈了。许多祷告没有功效，是有原因的，就是为着没有流泪。

提摩太后书一章三至四节：「我记念你的眼泪，昼夜切切的想要见你，好叫我满心快乐。」这里保罗为什么要见提摩太呢？因为提摩太的流泪。圣经上所记载为主作工的人，都会流泪的。所以我信没有一个好好为主作工的人，是可以不流泪的。流泪好像是工人的一件必需品。所有正式的祷告，最好要有流泪放在里头，使神记念你，听你的祈求。

对于主的工作

让我们现在来看，眼泪对于主的工作，有什么关系？有什么地位？

耶利米书九章一节：「但愿我的头为水，我的眼为泪的泉源，我好为我百姓中被杀的人，昼夜哭泣。」耶利米真是会哭，人都称他为哭的先知。再读十八节：「叫他们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。」十三章十七节：「你们若不听这话，我必因你们的骄傲，在喑地哭泣；我眼必痛哭流泪，因为耶和华的群众被掳去了。」人若不听神的话，他就要哭。十四章十七节：「你要将这话对他们说，愿我眼泪汪汪，昼夜不息；因为我百姓受了裂口破坏的大伤。」这里是因为以色列人被打伤了，他就哭。没有一个好好为主作工的人，是能够不哭的。呀！凡不为着工作流泪的，证明你对于工作没有心。凡有心的，把工作放在心上的，就不能不哭。有的时候对付一个人，什么方法都用过了，都是失败。我告诉你，还有一个方法可用，就是流泪。有时你无论怎么劝，都没有用处，眼泪是末了一个的劝。有时争战，什么兵器都用过，都不能得胜；流泪是末了一个的兵器。人在别的兵器面前也要抵拒；可是在眼泪前，就必得缴械。

没有一个爱主的人是不哭的。要为着罪人痛心甚至流泪，要为着神的荣耀发生问题而流泪，也要为着不能克制敌人而愤恨切心，以致痛哭。当然，凡无心要主喜悦的人，没有这种经历；凡有心在主工作上的，就必定哭。耶利米在旧约中是顶被主所用的先知之一，他所以能到这样地位，就是因着他的流泪。他为着神的儿女挂念，负责，甚至昼夜哭泣。是的，眼泪是我们所不可缺少的一件东西，因为这个世界需要更多的眼泪来洗它。许多少年的信徒，需要眼泪来培养，教育。属灵的生活，也需要眼泪来维持。还有许多罪人，需要眼泪来撒种给他们。所以若没有眼泪，是完全不行的。今天人的奉献，实在不够多，有顶多人把身体、能力、金钱、时间，都献上了，可是没有把眼泪献上，所以怪不得，今天有顶多的工作不能完全，有顶多的信徒未受培养。

我们若为工作流泪，结局要如何呢？我告诉你，泪不会流到底，有停止的时候。看耶利米书三十一章十六节：「耶和华如此说，你禁止声音不要哀哭，禁止眼目不要流泪，因你所作之工，必有赏赐，他们必从敌国归回；这是耶和华说的。」所以，我们若真为工作流泪，神说必有赏赐。

不必说到流泪在神的工作里是如此，就是在家庭里也是如此。只要看母亲对待儿子的事上，就可以知道了。我没有看见一个母亲为着儿子不好，只会急而不会哭的，是个好母亲。在基督人中也是如此；母亲为儿子流的泪，是顶有效力的。一个浪子的回家，全靠他母亲的流泪。一个儿子无论多不好，离开家庭飘流外乡多远，只要在家中有一个好母亲为他流泪，那浪子不久必定被他母亲的眼泪带回来。所以凡看见儿子不好，只会焦急、吵闹、责打而不哭的，是没有用处的。一个母亲什么长处都有，只要缺了眼泪，就不是一个好母亲了。我们对于工作，去对付罪人和少年弟兄，也是如此。你去找他，帮助他，读圣经给他听，这些都有益处，都好。但有一件是不可少的，就是要如耶利米那样的祷告，说：「但愿我的眼为泪的泉源，」不然，就不能完全。有许多为主作工的人，都求神赐给他口才、能力、知识、机会等，这些都是好的；但在主的工作中，有一件是不可少的，就是要求说：「但愿我眼泪汪汪。」

不只在旧约中有这榜样，就是在新约中也有。看使徒行传二十章十九节：「服事主凡事谦卑，眼中流泪。」三十一节：「所以你们应当儆醒，记念我三年之久，昼夜不住的流泪，劝戒你们各人。」保罗怎么服事主呢？他是凡事谦卑，昼夜流泪。所以流泪是作工的好方法。我再说，没有一个不流泪的，是完全的。虽然他在好多事上都好，但若没有流泪，就算不得好。我们事奉主，必须要加上眼泪才好(在主和人的面前)。可是这并不是故意装出来的，乃是心先有所深感，然后眼泪自然随之而出的。

保罗在这里说，「记念我三年之久，昼夜不住的为你们流泪。」请问，你有没有这样的为工作流泪呢？要知道一个人热心否，对主的工作专一否，事奉主的心完全否，只要问他有没有流泪。我顶直的说，没有眼泪，工作永远不会兴旺。若缺了这样一件在暗地里的东西，就会使工作受拦阻。

哥林多后书二章四节：「我先前心里难过痛苦，多多的流泪，写信给你们；不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。」我们知道，哥林多前书是因为保罗听见革来氏家里的人说到哥林多信徒的情形而写的。其中保罗指出了他们种种的错处，用顶直、顶严厉的话责备他们。现在哥林多后书这地方，就是说保罗怎么写前书。他说他是心里难过、痛苦，多多的流泪而写的。

弟兄姊妹们！让我问你，当你听见一个弟兄，或是一个姊妹跌倒了，你有没有像保罗那样的痛哭流泪呢？不错，要流泪是不容易的。就是要笑，或者也是需要力气的；流泪当然更是需要力气的了。弟兄！你有没有力量来流泪呢？我们看见，保罗写信给哥林多人，他的话说得多么严厉，真是如刀刺似的。有一句话说，你们要把那犯罪的人赶出去，不然就要如何如何。这种话真是人所难受的。一件事是定规的，就是若要你所说的话能伤人，必须先伤了你自己；若自己没有先被刺的，必定不会刺别人。保罗真是这样的人，他在前书说最重最难受的话时，他是一面流泪，一面说话的。在他话还没有说出，别人没有感觉痛苦之先，他自己已经先感觉痛苦了。所以若要叫人难受，自己必须先要照样难受过。若是单要叫别人伤心的，永远不成。因此每一个为主作工的人，不能不在流泪上有经历。换句话说，凡看见弟兄跌倒、失败，自己不流泪的，他就不配作主的工，更不配去指摘或劝勉人。你要去责备一个弟兄，或是姊妹，或是告诉他有什么事错了，自己必须先感觉到那难受，和话语的尖利，才能有资格。说人短处容易，流泪着说难。但是，惟有流泪的，才配说。

感谢神，神儿子的血落在地上没有回去，可以使人因之得着救恩。感谢神，他儿子的眼泪也没有回去，说出他思念的心，叫我们在神和人的面前也会流泪。所以，让我们在祷告和工作上，效法我们的主所作的，多滴下一些泪吧！

诗篇一百二十六篇五节至六节：「流泪撒种的，必欢呼收割。那带种流泪出去的，必欢欢乐乐的带禾捆回来。」你要打算作见证么？这里对你说该如同作。这里所说的种子就是福音，禾捆就是人的得救。你把种子撒下去，需要用你的眼泪如水浇灌它，才会长大。若没有水，种子是不会长的。所以不要认为结果子是容易的，要流泪才能成功。这里说，你若在神面前私自流泪的，就能欢乐着带禾捆回家。顶多的时候，我们把传福音作为平常的事，所以怪不得他们不发长，不成熟。眼泪对于工作是顶有关系的。什么工作上缺了眼泪，什么工作就要失败。眼泪乃是表明你的心。你的眼泪在那里，你的心也必在那里，这是事实。凡不关心的事，总是顶危险的。让我们对于神的工作发热心，而专一流泪。

神对于我们的眼泪到底要怎么办

现在，让我们来看神要如何看待我们的眼泪。诗篇五十六篇八节：「我几次流离，你都记数；求你把我眼泪装在你的皮袋里；这都不记在你册子上么。」所以神记念，神数算我们的眼泪，神没有把我们一滴眼泪遗忘了。

诗篇八十篇五节：「你以眼泪当食物给他们吃，又多量出眼泪给他们喝。」又诗篇一百十六篇八节：「主啊，你救我的命，免了死亡，救我的眼，免了流泪，救我的脚，免了跌倒。」这两节圣经给我们看见，神好像把眼泪当作我们的食物和饮料，给我们吃喝。呀！我们在这个世界上，一生都是过流泪的日子，同眼泪作伴侣。呀！这个世界乃是流泪的地方，差不多每一方的黄土，都被眼泪所湿透了，可以说没有一处是干的。因为在这里什么事都能使我们伤心，什么环境都要扎我们的心；在这个地上没有平安。事情虽然是这样，他却要救我们的眼，免了流泪；救我们的脚，免了跌倒。所以有一日必定要到，我们不会永远在这里——流泪的世界。

启示录七章十七节：「神也必擦去他们一切的眼泪。」这里的一班人，就是教会。所以，一切在地上作信徒的，神必定要擦去我们的眼泪。这是在大灾难时，千年国前，主所给的应许。

千年国后，有一班人，主也给他们应许，说：「神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。」(启廿一4)这一班人，就是在千年国中作子民的。那就是说，所有得救的人，无论是教会、犹太人、外邦人，主都有应许给他们，说：「要擦去他们一切的眼泪。」

我顶喜欢新耶路撒冷，不只因为有黄金街，珍珠门，乃是因为有主的同在，那里是不必流泪的。我们死，不是去苦恼，乃是去歇一下。好像你累了，走路走得疲乏了，就去睡一下。每一个人都是等候那日来到，不是等死。有的今天就去歇了。若是主迟延，就去歇了五十年，或是三十年。有的人像保罗一歇就歇二千年，那日才来到。所以感谢神，我们能不流泪，因为那天要来，世界要过去。

主替我们担当了痛苦，好叫我们将来不必再受苦。感谢神，那边没有苦，没有罪。有了罪才有难处、苦痛和眼泪。那边没有罪，所以也永不再流泪。感谢神，伤心的时日和事实，不会久。那新耶路撒冷快要来到，这个流泪的世界立刻就要过去。哦！到了那边，所有的苦痛都离开了；因为罪既除掉，苦当然也被赶出去了。

有一位在主里的人说，到那天，主把复活的身体赐给我们。我想，那身体与今天所有的都一样，也有各种肢体，什么都是相同的，只是改变过的而已。但是，那改变过的身体上，缺了一样东西，就是眼中的泪核。因为流泪是夜里的事，现在用不着了。

感谢神，我们有福了，因为这瓦器不会一直在此地工作和祷告。但是，我们若还在此地，我们能因着神得着满足。可是，这也不会再久了。哦！那天要来，我盼望那天快来。

最末了，让我引一个故事作结束。在第一次欧洲大战的末了，法德二边的伤兵，遍满了阵地，都是受了重伤，立刻要死的。其中有一个法国的伤兵(他是一个真基督人)，拿了一壶的水，给一个德国兵喝(那德国兵也是一个真基督人)。那时，他们都快要死了。等喝完了水，那法国兵就拉着那德国兵的手说，「在那里再也没有战争了。」说了这话，两个人一转身就死了。哦！今天在这里，让我也说，在那边再也没有流泪了。


二十四　肉体如何钉死

读经：加拉太书五章二十四节

「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」

我们应当看准了，这里所说的，并非经历的问题——不论你的经历怎样——乃是神的事实。「凡属基督耶稣的人」——软弱也好，强壮也好——都「是已经把肉体钉在十字架上了」。你说，你还会犯罪；神说，你已经钉在十字架上了。你说，脾气尚在；神说，你已经钉在十字架上了。你说，你私欲厉害；神说，你的肉体已经钉在十字架上了。请你现在不要注意你自己的经历，先注意神对你说的话。你若不听、不信神的话，天天看你自己的经历，你就永不能有肉体钉十字架的经历。不要理自己的感觉和经历吧。神说你的肉体已经钉了，就是已经钉了。先听信神的话，才能有经历。神对你说，「你的肉体，已经钉十字架了。」你应当回答说，「阿们，是的，我的肉体是已经钉在十字架上了的。」你这样作，就要看见你的肉体真钉死了。

我们应当知道，圣经并没有叫我们去钉十字架，乃是对我们说，我们是「已经」钉十字架的人。因为并非我们自己单独去钉，乃是与主耶稣同钉的(加二20；罗六6)。既是同钉，就主耶稣在什么时候钉十字架，我们的肉体，也是在什么时候钉十字架。并且我们的钉十字架，并非我们自钉，乃是主耶稣在他钉死的时候，也将我们带到十字架上去。所以照着神的眼光看来，我们的肉体，乃是「已经钉在十字架上了的」。这件事，在神看来，乃是已经作清楚的，已经成功了，已经是一个事实了，所以无论人有无经历，神总是说，「凡——每一个——属基督耶稣的人，是已经把肉体钉在十字架上了。」我们若要得着肉体钉死的经历，法子并不在乎注重经历——自然这也是不错的，但是，不要以太大的地位给它——乃是在乎相信神的话语。「神说我的肉体已经钉了，我相信我的肉体真是钉了。」「神说我的肉体已经钉在十字架了，我承认神所说的是真。」这样，我们就要得着经历。应当先注重神的事实，后注重人的经历。


二十五　应当一无挂虑

读经：腓立比书四章四至七节

「你们要靠主常常喜乐。我再说，你们要喜乐。当叫众人知道你们谦让的心。主已经近了。应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。」

人都是喜欢喜乐，不喜欢忧愁的。人要喜乐而不忧愁，就必须不背重担。照圣经上所记的，重担有两种：一种是罪的重担，一种是挂虑的重担。罪若没有解决，就没有喜乐；挂虑若没有解决，也没有喜乐。如果罪的重担解决了，而挂虑的重担不解决，喜乐也就不完全。必须罪和挂虑两个重担都解决了，才能喜乐。

在基督徒身上，罪这个重担是已经解决的了。但是，挂虑的重担如果不解决，就仍然不能喜乐。基督徒如果不喜乐，就不荣耀主。这个不喜乐，并非神给基督徒的分。然而，基督徒能常常喜乐的有几人呢？神要你作他的儿女，神也要你常常喜乐。你若没有喜乐，就不是基督徒应有的生活，应有的态度。基督徒应当常常喜乐。现在我们把腓立比书四章四至七节的话，一句一句看下去。

「你们要靠主常常喜乐。我再说，你们要喜乐。」我们要知道，「要喜乐」是神的一个命令。神从来没有命令我们去作所不能作的。神给人的命令，都是人所能作得到的。神在这里命令我们应当靠主喜乐，并且应当常常喜乐。如果有一个人拜偶像，我们知道这是违背神的诫命。如果有一个基督徒不喜乐，我们知不知道这也是违背神的命令呢？喜乐既是神的一个命令，我们就应当照着去实行；不然，就是违背神的命令。也许有人要想．喜乐不是能勉强的，我不喜乐的时候怎能喜乐呢？我的身体不好，我的事情又忙又难，我的儿女又多又不听话，像我这样的情形怎能喜乐呢？是的，有许多事是使你不能喜乐。但是请你注意，圣经在这里不是说你要靠你自己喜乐，乃是说「你们要靠主常常喜乐」——这句话也可译作「你们当常常在主里喜乐」。神不是叫我们靠着环境喜乐，靠着顺利喜乐，神是告诉我们，「在主里喜乐」。有一件事要认定了：我们不是因环境而喜乐，乃是因我们的主而喜乐。当处境艰难，伤心流泪的时候，我们却能因着仰望那爱我们的，也是我们所爱的主而喜乐。他够满足我们的心。但是许多人最会忘记，今天听了，明天就忘了，因此，底下保罗立刻说：「我再说，你们要喜乐。」哦，神是要我们喜乐。所以，无论如何，我们要喜乐。

「当叫众人知道你们谦让的心。」「谦让的心」在原文有中庸适度的意思——不偏左，不偏右；不太过，不不及。如果基督徒碰见了一点事，就像被泰山压住一般，那就不是中庸。正常的情形是：虽然有难处压住我们，但我们有主所赐给我们的喜乐。这个喜乐是大的，可以叫我们一天过一天在任何情形中都能喜乐度日。这就是圣经的中庸之道——并非世界所谓的中庸之道。

「主已经近了。」这话并不是指主快来而言。「主已经近了」，在原文是「主是近的」。「近的」不是动词，乃是形容词。就如以弗所书二章十三节，「你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。」又十七节，「并且来传和平的福音给你们远处的人，也给那近处的人。」这里面的「亲近」，「近处」和腓立比书四章五节的「近」，在原文都是同一个词，意思是远近的近，是指地方，不是指时间。主是近的，他在我旁边，所以我应当喜乐。

「应当一无挂虑；只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。」上文是应当喜乐，下文是应当一无挂虑。因为主是近的，所以应当喜乐；因为主是近的，所以应当没有挂虑。我们以为有很多的理由可以挂虑，但是神认为我们没有一个理由可以挂虑。所有的挂虑都是无理由的，所以神才对你说：「应当一无挂虑。」我们想，我们生活的问题，家庭的事务，个人的难处，是可以挂虑的，但是经上说：「应当一无挂虑。」没有一个挂虑是合法的，是神所许可的。每一个挂虑都在神禁止之列。有多少人想，这也应当挂虑，那也应当挂虑，以为挂虑是他的本分。或者想，别的都不挂虑，只有那一件事不能不挂虑，难道连一件挂虑都不当有吗？不，一件都不当有。为什么呢？因为「主是近的」。如果你挂虑，就是表明你不信他的心，不信他的应许。主是近的，而你挂虑，你就是疑惑神手的能力，疑惑神心的慈爱。我们所以挂虑，就是因为不知道主是近的。

「只要凡事藉着祷告，祈求和感谢，将你们所要的告诉神。」怎样能没有挂虑呢？「只要！」只要这样作，一作就好了。你坐着、卧着、走着、都可以作。作什么呢？藉着三个法子告诉神：一、祷告、就是普通的祷告；二、祈求，就是专一的将你心里所要的告诉神；三、感谢，就是藉着感谢将你的需要告诉神。你本来应当凡事藉着祷告告诉神，凡事藉着祈求告诉神，凡事藉着感谢告诉神，但你不如此行，所以你才满了挂虑，没有喜乐。

我们若能把我们所遭遇的事，一件一件都放在神的手里，就好了。不然的话，第一件事来，你就把它摆在自己身上，第二、第三件事来，你也把它摆在自己身上，这样愈背愈重，你就要受压而失去喜乐。我们曾看见造房子的工人运砖到屋顶，有三个人在一架板梯上，分上、中、下三个地位站立。在下面的人把砖递给在中间的人，在中间的人再递给在上面的人，他们不住的递送着。我们想想看，如果中间的人不把下面的人所给他的砖再递上去，或者上面的人不接受中间的人所递给他的砖，那么那中间的人就要被那些不断而来的砖压死。我们对于挂虑也是如此。我们若不把别人所给我们的挂虑都送给神去负担，那么挂虑就要压死我们。我们不要把挂虑一直压在自己身上，我们要把挂虑放在神那里。什么时候我们一有挂虑，我们就当立刻交托给神。我们不是把挂虑一件一件的忍耐着堆积起来，我们乃是有出路的。这出路，就是「凡事藉着祷告、祈求和感谢，将你们所要的告诉神」。这件事我们基督徒能作得到，因为我们有了主，因为主是近的。祷告是我们基督徒的权利。不只大事可以祷告，不只小事可以祷告，乃是凡事可以祷告，乃是有理由挂虑的凡事，有机会挂虑的凡事，都可以祷告。我们所以一无挂虑，不是因为天性是乐天的，或者像糊涂的凡事漫不经心，因而一无挂虑。我们乃是因为告诉有人，信托有人，负责有人的缘故，所以一无挂虑。我们因为可以把事情藉着祷告交托给神，所以不必挂虑。祷告是我们的出路，神是我们的出路。

这样，有了祷告、祈求就够了吗？不够。圣经上不只说祷告、祈求，并且说感谢。我们应当记得：每一件临到我的事，都是那被钉的手放在我手里的；每一件临到我的事，都是那位曾为我死的主为我安排的。所以，我们可以预先感谢神说：「神阿，你是不会错的。」祷告是向神有所取得，感谢是把我感谢的祭献给神。圣经不只说我们应当祷告、祈求，也说应当感谢。在什么事上感谢神呢？在凡事上感谢神。不只在快乐的时候感谢神，并且在忧愁的时候也感谢神；不只在你所看为好的事上感谢神，并且在你所看为不好的事上也感谢神。

有一位大学教授，他总是说些颓丧的话。有一天，天气很好，有几个同事就对他说：「今天的太阳多么明朗，鸟叫得多么好听，草多么新鲜，你对着这样的光景，总没有什么话可说了吧？」他看看这些东西，应当无话可说的了。可是，不。他看了一看，就说：「可惜，这样的光景是不会长久的。」哦！多少基督徒也像他一样，对神总没有感谢的心。除了叹息、埋怨、忧愁、背重担以外，从来没有感谢的心。

另外有一个相反的故事。从前有一位基督徒是在铁路上工作的。他不管有病也好，无病也好，事情顺利也好，不顺利也好，总是感谢神。所以他的同事都说他是个乐天者。有一天，他在铁路上修路，被火车轧断了一只腿，他就昏过去了。当他醒过来的时候，别人听见他又在那里说感谢神，他们就很生气，以为他一只腿已经轧断了，怎么还能感谢神呢。他就对他们说：「感谢神，我还有一只腿是好的！」弟兄姊妹们，我们应当学习找机会感谢神。即使你有原因可以挂虑，但是你可以把你所有的挂虑、所有的重担，都放在神那里，你就不能不喜乐了。

「你们要将一切的忧虑卸给神，因为他顾念你们。」(彼前五7)神要我们将一切的忧虑卸给他，他要顾念我们，他要担当我们的重担。神担当你的挂虑，所以你不必挂虑了！神是担当挂虑的神。他叫你把挂虑放在他身上，在他并无难处，因为在以赛亚书五十三章四节说：「他诚然担当我们的忧患，背负我们的痛苦。」

今天若有人挂虑他的身体，若有人挂虑他的家庭，若有人挂虑他的事业，若有人挂虑别人的得救问题，若有人挂虑神的儿女的灵性，就请你知道，神现在要你把那个挂虑卸给他，他今天要担当你的忧虑。哦，一切破碎的心．负重的心、痛苦的心，都到神这里来吧！今天你可以不必忧虑了！

你如果凡事藉着祷告、祈求和感谢，将你心里所要的告诉神，就有最好的结局——「神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」

「神所赐出人意外的平安」，在原文乃是「神的出人意外的平安」，是神的平安，神自己的平安。神所赐的平安和神的平安是有一点不同的。神所赐的平安就是神把平安赐给你，神的平安就是神自己的那一个平安。神有爱，神有能力，神有智慧，神也有平安。你看，本来神所创造的万物都是最好，最美丽的，但是天使长(就是后来的魔鬼)犯了罪，并有三分之一的天使也跟着犯罪，地就变作空虚混沌，神着急不着急呢？神并不着急。后来，神在六天之内，把修造之工都作成了，他就造一对夫妇来住在地上，但是他们又犯罪了。神着急吗？他仍不着急。虽然天使跌倒，人跌倒，神仍是不着急。最后，神就差救主来救人。照我们想，人今天犯罪，神明天就应当差救主来。但是神不着急。到了时候满足，他才差遗他的儿子来(加四4)。他等了几千年，他并不着急。到如今，若照我们的想法，最好把每一个罪人都塞在教会里。但是神不着急。这就是神的平安。

「保守」这个词，在原文乃是军事学上的词，也可以译作「警备」或「卫戍」。同样的词，见于哥林多后书十一章三十二节：「在大马色亚哩达王手下的提督，把守大马色城要捉拿我。」「把守」与这里的「保守」是同一个词。当时大马色的提督要捉拿保罗，用军兵四围把守城池。神的平安也要像军兵把守城池那样的保守我们的心，没有一个忧愁能从外面冲过神的平安进到我们的心里来。神的平安、警备、卫戍，把守我们的心脱离一切挂虑的侵犯，这是同等希奇呢！我们有神这一个平安把守我们的心怀意念，还有什么挂虑能侵入我们的心里呢？还有那一件事能叫我们不平安呢？

神是命令说，凡事藉着祷告、祈求和感谢，将你们所要的告诉神。他也应许说，他要把自己所有的平安，像卫士那样把守我们的心，把一切着急、难受、不舒服，都关在外边。神的平安实在是出人意外的平安。出人意外，就是人想不到。我们如果将凡事交托他，就有人所想不到的平安，来保守我们的心怀意念，好叫我们在人海风波中能够平安的经过。亲爱的弟兄姊妹，你经历过神的平安没有？你知道神的平安的卫戍吗？你知道什么是神的平安卫戍你的心怀意念吗？「保守你们的心怀意念」，不是保守你的环境，不是叫你的环境无事，乃是叫你心里平安。有的时候，好像压迫太重，四无出路，好像挂虑忧愁是我们唯一的义务，但是，当我们将我们所要的告诉神，一面祷告祈求，一面感谢，我们就看见，我们好像是不晓得挂虑心的一样。我们希奇，别人也希奇，为什么我们是这样的平安。这就是出人意外的平安。这就是神的平安的卫戍。

有一位弟兄遇见一件为难的事，真是没有出路。那时，他记得这节圣经，他就走到一处荒地上去祷告。他祷告了十几遍，仍然没有平安。他就想，难道这节圣经只可以讲给人听，要实行就是不可能的吗？这时，神就对他说：「我说，应当一无挂虑，你就有平安；现在你却说，你没有平安！」他就跳起来说：「神阿，你说我有平安，我就有平安，我自己不说什么了。」他相信神的话，他立刻就有了平安。所以，弟兄姊妹们，神说的话，你不信就没有平安，你信就有平安。你如果要等有了平安再相信，就没有平安的可能。今天若有难处，若有痛苦，是你所担当不了的，你可以对神说：「神阿，我交托在你手里。」你就有平安：「要靠主常常喜乐」，「应当一无挂虑」，这是他的命令：「神的出人意外的平安，必在基督耶稣里，保守你们的心怀意念」，这是他的应许。加果你听了他的命令，他就要成功他的应许。


二十六　如何才可以不缺乏

现在信徒贫穷者不少，他们盼望得着帮助。还有许多靠着神过日子的弟兄姊妹们，常常也有囊空之处，虽然他们还未绝粮过。此外，尚有一班羡慕信心生活的弟兄，只因得不着门径，所以，就不敢开始度这种的生活。神的话语里，到底有法子，叫神的儿女可以遵着去行，以致他们不至缺乏否？有。

信徒缺乏，乃是因为有时他所剩下的过多，忘记给人，所以，就没有人给他。不给人乃是信徒缺乏的最大原因，虽然我不敢说这是独一的。

圣经所教训的原则，是「你们要给人，就必有给你们的」(路六38)。不是专门作收入的工夫，乃是先发后收。我们缺乏，我们盼望人给，神给；但是，神的教训是「给人」。不是富足时给，也不是有余时给，乃是人需给时，给。你越缺乏，你就越应当给，你越要得着人的帮助，你就越要帮助别人。你真照着这节圣经的应许去作，你就真看见神应验他的应许于你身上。在我这几年作主的仆人以来，主总是以这节圣经教我。「给人，」就给你，乃是我的理财学，也是我的经济学。当我需要最多，各方面应付不来的时候，我就记起这一节的教训。我就来到神的面前求问他，我到底应当将什么给人没有。他一吩咐，我就去作。我不久就看见，他借人手给我以我所需用的。如果我今天回头想，我真可以作见证说，这一节圣经完全是靠得住的。说来也真奇妙，我每次奉献最多时，都是我缺乏最大时。但是，神总是数倍、十数倍、百倍的还给我所给出去的。我每次给出以后，我就在那一月中特别计算神所给我的多少。希奇！他给，并且给得叫我满足。我作见证说，神从来没有一次——当我实行路加福音六章三十八节时——亏负我。

有的人很奇怪，以为我有许多钱给人，恐怕主待我的恩是独厚的。岂知当我散出最多的时候，就是我缺乏最大的时候。有的人想：恐怕我是很富足的，岂知我比众人更贫穷。但是，主的能力真大，虽然人有如此的设想，却总不会拦阻神补满我的需要。我有一位朋友，也有这样的经历。她有一天为着主用了她最末了的一元。再等数日，她就应当有一百元来发她工人的薪水。她就坐在主前，安静的赞美主，并作一首英文诗(按着肉身说，她是英国人)。其中的大意就是诗篇二十三篇末了，主的福杯是满溢的，所以，她所有的(金银在内)也没有一件不是满溢的。岂知她此时正一文莫名咧！她在英的朋友看见此诗时，写信对她说，感谢神，因为他叫你如此的富足！真的，她并不贫穷，等到用款时候到时，主叫从前在英国作她牧师的那一位，电汇一百元给她。

给是收入的秘诀，你越不给，你就越没有。我们常常以为现在我的源头快干了，如果我们再从这个快干的源头以物给人，则岂不是更干么？但是神说，「给，就必有给你们的。」你可以运用信心，可以祷告，但是你得不着，因为你不给。神所注目看的，就是你所剩下那一点。你对神说，「父神阿，只剩这么少了。」神说，「你还有这么多么？」你以为：我所剩的，不过尔尔；所以，好歹留着养命，但是，神就是因着你所剩下的不能给你。他说，「给，就必有给你的。」

撒勒法的妇人所剩下的油和面，只够作一块小饼，吃之也不过充饥一二点钟而已。但是，她应当给，把这一个饼给先知以利亚。神就养活她母子三年半。神没有引导，则不必说；若有，你就应当给。但是，你也不要怕神引导你。

神的原则是给人才给你。我们的原则，是求神先给我们，等我们眼见有盈余时，才以之给人。内地会的慕勒先生是主所大用的仆人，他末后的半生是回英国为主作工。他也深明这条给人然后神给的道理。他家中常无宿粮。一次他的妻子告诉他说，现在家中粮食只够吃到礼拜天。钱也没有了，信徒又不可负债，他们应当怎么办呢？他告诉他的妻子说，必定我们家中有什么太多，还没有给人，所以，神停止了我们的供给。夫妇俩就开始搜查家具、小孩的衣履，以及一切的东西，都一一检查过，到底有无什么太多。没有，不过刚够用。忽然他们记得，前几天有人送他们一大箱牛奶油，他们还一点未动。这真是太多的了。夫妇俩就很用功的将牛奶油切成几十百块，用白纸包好，以便送人。次日，礼拜天到了，慕勒先生就非常平安的将所有的牛奶油运到礼拜堂去。他就照常讲道。道讲完了，就请一些贫穷的信徒留着，每人分送他一包牛奶油。他们想：牧师不知道从那里又发了财，买了这么多的牛奶油送人！岂知牧师家里正闹荒咧！其中有一位穷信徒，他的妻子病在床上。他们逐日所吃的，不过面包和开水而已。他衰病的妻子常常说，他们若能得着一点牛奶油抹面包吃，那就好了。当她的丈夫从礼拜堂回家，将牛奶油给他妻子的时候，你想：他们是何等的感激呢！这位神的女儿就跪在床，流泪祷告神说，「神阿，求你祝福我的牧师！他供给我的缺乏，求你也供给他的缺乏。」神听了他女儿的祷告，第二天，出人意外的就有人寄数镑金给他。「你们要给人，就必有给你们的。」

圣经对于「先给人，后给你」的教训，尚有许多地方，都是如此教训。有一节圣经是许多基督徒所宝贵的，就是腓立比书四章十九节。其实这节也是如此教训。保罗说，「我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」这节真是一个大应许；但是，我们不要忘记此中的条件。从十五至十八节，保罗是说到腓立比人如何供给他的需用。在此(第十九节)保罗就说，神也要供给他们的需用。请注意：不是你们的神，便你们一切需用都充足，乃是我的神，保罗的神，受供给者的神，要使「你们」就是供给人者，一切所需用的都充足。要先给人，神才给你。

以利亚在迦密山的献祭(详王上十八)，也是一个好比方。一位主里老年的姊妹说，「以利亚不献上水，天上的水就不降下来。」当日大旱已三年半了。全国无水，甚至国王都出来找青草给骡马吃。当日的旱况可知。水是何等的宝贵呢！他们所要的是水。当以利亚献祭时，他却一而再，再而三的将十二桶的水倾在牺性之上，圣经记说，「水流在坛的四围，沟里也满了水。」(35节)不久「天因风云黑暗，降下大雨」(45节上)。水不献上，水就不降下！我记得我头一次有这样的经历，大概是在前五年。该时，我应当到某地去领会。去的路费约需二十余元。我原定下礼拜晚动身的。我自己所剩下的不过十二元。我就为路费和聚会祷告神约有一礼拜。礼拜五早我就再对神说到我的路费。日期只差两天了，我好像是去催神。神就对我说，我的同工某弟兄现在有缺乏，叫我先送他三元。这真难办了！我自己还不够，怎能给人呢？但是，神的命令从来是无磋商余地的。所以，我就亲自将三元放在一个信封里送给我的同工。虽然三块钱算不得什么，但是，那次拿出来真是流着眼泪作的。我以为主必定给我路费了。岂知直到礼拜六晚上，还是没有特别的钱寄来。但是我知道我是在神的旨意中，我就很平安动身去了。我的路程是先坐一夜一日的小火轮，然后再雇小船行一礼拜。小火轮的费约一元，我还可以给。但是，小船不是二十余元不办。我就求主在船上，给我费用所需的。火轮快靠码头了，还是没有。圣灵那时就教我以一个的祷告，与其求钱，何如求主赐给我以便宜的船。我就照样祷告。真的，当我到岸时，就有一只小船愿意只要我七十角小洋载我到我的目的地。我的钱还是绰有余裕——太多！会完了，回来的路费怎么办呢？主听我的祷告，叫我回来时，尚剩下二十余元。我一到家就去找我的同工。他不在家，我只看见他的师母。她就考我似的，问我动身时，为何给三元与她的丈夫。我告诉她，这不过是主的引导而已，我自己并无此意。后来，她告诉我，那日她家里连铜元都用完了。主就是用那三元接济他们一礼拜的工夫，再用别人去荣耀他的名。你看：我那天若失败了主，岂不是叫主也失败了他的仆人么？其实那三元于我并无用处，我回家后，不禁流泪赞美神。

神是最有智慧的，他知道什么是会害我们的。授受并非像买卖要用本钱的。不，我们若不给，神好像受了阻挡不能作工。神爱我专心倚靠他，所以，他不愿意我们有所存留，倚靠我们的余剩者，而不倚靠他。神更要我们爱他的儿女，和他所造的人，他不愿意我们收存所有的财物，为着我们自己。神也要与我们同工，他要救济人。他能直接从天上降吗哪，但是，他乐意以一部分的荣耀分给他的儿女，叫他们与他同工。所以，他要我们给人。

但是，分量也是有点关系的。「因为你们用什么量器量给人，也必用什么量器量给你们。」(路六38)我们听从这一节圣经的应许多少，我们所得着神的祝福也多少。愿意完全都给人的人有福了；因为他要看一位完全的神，为他完全作工。许多人都是以为「少种的少收，多种的多收」(林后九6)的话，乃是指着将来说的：今世种，来生收。这固然不错，但是，今世种，今世也就收了。我们所有的奉献，并非随空乱丢，乃是真有收成的撒种。种撒出去，到旧榖完了的时候，就要收成。钱给出去，到了需用的时候，神就赐给我们。收成总比撒种丰富；给我们的，比我们给人的，也必定更丰盛，世上的耕种，如何的确实有收成，我们的施舍，也断不比之少差。

世上惟有富翁才以其有余来给人，主愿意我们虽无富翁的积蓄，却有富翁的施舍，我们真是欢喜，因为我们是比富翁施舍得更多。我们越给人，主就越给我们；主越给我们，我们就越给人。财物总不会失去，不过就是拿到外面去流通而已。可怜，许多富足的信徒，他的家是富足的，但是他的手并不富足，因为他没有为着主拿出什么。睡觉、懒惰的钱财，都是审判台前控告我们的。但是，我现在并不是对富人说话；我现在是对贫穷的弟兄说话：我们当给。我们可以求主叫我们在施舍这件事上比平常的富翁更多。

给是条件。要先给主，主才给你。我想大家都知道高路洁的名字。他是全世界最著名制造肥皂、牙膏、香水等物的人。当他年少，从英国动身去美国时，他去见他的牧师，请他临别赠言。牧师抚他的头说，「请你在诸事上，以神为元首。他就要祝福你。」他到美国，只有十数元的本钱，自制一点肥皂去发售。虽然极穷，但-十元的进款，都必献一元给神用。神加增他的生产力。他就-十元献上二元。到了再后，他就-十元中都献上五元。到了如今，他的牙膏、香料是全世界最闻名的。他给，所以神给他。请你在这一节的圣经上，证明神应许的实在。


二十七　灵巧与驯良

灵巧并非诈虞，更非奸诡；灵巧乃是神所赐智慧，所给我们的感觉。灵巧并非欺骗；灵巧乃是完全诚实而又有智慧，不至受神所未叫我们受的亏。主耶稣在世的生命，无处不表其灵巧，然而，主却没有诡诈。不回答权柄的来源、分别该撒与神所当得的供物等等，不过是其明显的而已。诸如此类的尚多。后来保罗在审判时自称为法利赛人，就是他的灵巧。

驯良乃是不为自己合法的权利而争。驯良乃是愿意受亏，不特在大事上，就是在锁碎的小事，也愿意忍受损失。驯良就是无害于人，不特在无事时，就是当受人迫害，有力足以报复时，也是不肯伤人。驯良就是柔顺的性情在信徒的行为和态度上发表出来。驯良的人，决不会令人望之生畏。驯良就是和顺、柔软。

主耶稣说：「我差你们去，如同羊进入狼群，所以，你们要灵巧像蛇，驯良像鸽子。」(太十16)这话是常为人所误会的。未重生的教师常要以为灵巧意思就是狡猾，他们是这样想，但他们并不这样说。他们的误会固不足为奇，因为他们尚未看见生命。他们以为他们施行种种欺诈的手段，尚是遵行基督的教训呢！我们可以很慈爱的说，可惜，多少的信徒也坠入这个错误。当我们谨慎读过我们主的话时，我们就要见得，信徒乃是羊，不过在作工时，应当具蛇的灵巧，和鸽子的驯良而已。信徒固当灵巧，然而却不可失去驯良。灵巧固要，驯良亦不可少。我们的主就是怕人偏重灵巧，所以，他就将驯良的教训，紧接在底下。我们知道羊的温柔，然而，主说了羊，又说了鸽子，以与蛇对峙。这就是以表明主的意思了。

蛇化的基督人太多了。我们教训人应当像蛇。我们以为基督人好像是已经太愚笨了，在许多事上已经太吃亏了；我们就教训以为他们应当灵巧——其实我们意思是说狡猾——像蛇。类似的教训，车载斗量，随处可听。我们以为信徒缺乏灵巧。我们愿意我们自己和他们都更灵巧。为什么呢？我们岂非已太灵巧了么？我们岂非已经太有属世的智慧以与人周旋么？我们所缺乏的，岂非驯良过于灵巧么？蛇化的信徒已经太多了，像鸽子的信徒几乎不见。为什么我们不注重作鸽子过于作蛇呢？为什么不宁劝人驯良，而劝人灵巧呢？然而，我们的错误，尚不止此：我们以灵巧误为狡猾。我们劝人狡猾，我们以为这就是劝人遵守主耶稣的教训。蛇原是狡猾的(创三1)；然而，主并不叫我们效法它这个；主叫我们灵巧，主未尝叫我们狡猾。

一个偏枯的教训，就是败坏这教训的原意。凡提起蛇、鸽的，我们未曾看见人二者并重，也未曾看见人注重鸽子，总是蛇的灵巧邀人的欢迎。这真是圣徒所缺乏的么？实在，信徒缺乏驯良远于灵巧；有的早已灵巧有余而驯良不足了！现在是我们应当推翻我们前此错的注重。

灵巧原当有节制；若失之太过，就流于诡诈。灵巧与诚实是相行不悖的。一日觉得要灵巧就当不诚实者，则此灵巧已非灵巧了。多少的基督人所谓的灵巧，其实乃是完全的欺骗呢！主祝福埃及的产婆，并非因其欺骗——即今人的灵巧；乃因其敬畏神。灵巧的信徒叫人受亏，驯良的信徒自己受亏。与其令人受亏而灵巧，何如自己受亏而驯良呢？

实在说来，信徒缺乏灵巧的，其数甚多！自命自诩为灵巧的，实有神的智慧以应付事情么？恐怕许多不过是利用属世的智慧和诡诈的手段，以掩盖世人好为自谋，不愿倚靠神的恶迹。灵巧实在是狡诈的美名而已。真有灵巧像主耶稣的，恐怕尚无其人呢！

驯良的代价，大呢！驯良并非一时造作的态度，乃是从我们重生的天性里，所天然发出的表现。因为我们得着在基督里面的丰盛生命，我们就自然而然的发出驯良的态度来。我们知道世界不是吾家，此间的损失，并非真损失；我们的命定道路，乃是受苦；我们不过是在此寄居作客的；这些思想叫我们欢喜迎接人的苦待，毫无怨怼，完全驯良。然而，肉身对此是何等的难当呢？胜过肉身的人，就不以此为畏途。

总之，羊的生命乃是我们平常的生命。至于我们遇狼时，则当灵巧如蛇(不仅如此，并且尚当)，驯良如鸽。灵巧和驯良是同时相济的。武力和怒气并非驯良；所以，不能藉口灵巧，而用武力或怒气。主虽叫我们灵巧，然而主叫我们同时也当驯良。无论在何种的光景中，我们总是羊，断不可失去羊的性质。


二十八　一个安息的魂

我们人的神经，本来都是敏锐的，最容易受外来的刺激。外面的话语、态度、环境、人情，最会叫我们感伤。本来我们的心思，是有许多的思想、筹划和理想的，真是纷纭的不得了。本来我们的意志，是有许多的意见和主张的，爱照自己所喜好的去行。我们魂生命的各机关，没有一部分是以平安给我们的。无论是单独或是联合，魂的生命都是叫我们时时迁移，常常改变，叫我们受搅扰，觉得散乱，没有安静。

但是现在因为我们的魂乃是被灵所管治的，我们就要脱离这样的扰乱。主耶稣说：「我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们魂里就必得享安息。」(太十一29)如果我们愿意服降主，愿意负他的轭，愿意随着主的意思而行，我们的魂，就不至于受激动。如果情愿效法主，看主如何受人的轻看，不随从己意，只遵行神旨，如果我们肯学他的样式，我们魂中的纷纭，就要平静下来。难过忧伤之所以来临，就是因为我们不肯以与主受同样的待遇为满意，就是因为我们不肯顺服神的旨意和安排。如果我们将魂的生命交于死地，而完全服降主，我们的魂——神经敏锐的魂——就要安息于主里面，就不会再误会主。圣灵管治下的魂，就是一个安息的魂。

从前乃是忙碌的打算，现在乃是安静的信靠主。从前乃是时常忧伤烦躁的，现在乃是如同断过奶的孩子，休息在母亲的怀里一般。从前乃是充满自己的意思，有许多的欲望和雄心，但是现在只以神的旨意为美好，而安息在神的里面。真的，「完全顺服主，满心欢喜。完全献与主，万事安宁。」以弗所书六章六节也有类似的意思。「基督的仆人，从魂(原文)里遵行神的旨意。」不是像从前「倚靠魂」——那是自恃——来遵，行神旨，乃是从魂里——全心切实来遵行神旨。从前背叛神旨的魂生命，现在因为经过十字架作工的缘故，就完全服降神的旨意，而诚心遵行。从前都是徒在外面，若不是己行己意，就是照己意以行神旨，现在却与神在诸事上同心。


二十九　个人和众人

读经：

「我们若果颠狂，是为神；若果谨守，是为你们。」(林后五13)

「为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。」(罗九3)

亲爱的弟兄阿，我们应当彼此相爱；因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。(约壹四7)

「故此，你们要顺服神；务要抵挡魔鬼，魔鬼就必离开你们逃跑了。」(雅四7)

「你们作妻子的，当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。」(弗五22-24)

「免得身上分门别类，总要肢体彼此相顾。」(林前十二25)

「又当存敬畏基督的心，彼此顺服。」(弗五21)

「以法莲与列邦人搀杂；以法莲是没有翻过的饼。」(何七8)

今天下午，有好多人是新来的，请饶恕我先说几句何西阿书七章八节的意思，然后再回到本题。这几天，我一直注意一件事，就是基督徒要作一翻过来的饼。什么叫没有翻过来的饼呢？就是一面有火，一面没有火。翻过来的意思，就有这一面烤一烤，那一面也烤一烤。这是圣经中的一个大原则。就是基督徒对于许多事都得两边注重，如果只注重一边，就像一块没有翻过的饼，一面是焦不了，就是糊了；一面还有水，还是生的。如果有姊妹弄菜，或者弄鱼肉，如果一面焦了，一面还没有熟，就必定是没有翻过。请大家记得，翻是顶要紧的，凡没有翻过来的，必定一面焦了，一面还没有熟。翻过来的意思没有别的，就是该两方面都注重。这一面当注重，那一面也当注重。这一方面当学习追求，那一方面也当学习追求。

今天下午所要讲的，虽不关乎属灵生命的原则，却是关乎信徒日常生活的原则，就是公共的生活，和个人的生活的原则。我们一方面要注重公共的生活，一方面也要注重个人的生活。我们一方面是肢体，一方面也是身体。所以我们一方面当注重肢体的生活，一方面也当注重身体的生活。我们不只自己一个，我们还有全身那么多的人。

好像今天的天主教，所有权柄都在教皇手中，他们只听命于教皇一人，他们无宗派之可言。更正教只有五百多年的历史，前十几年，就已有一千五百多宗派。近来，也许更多。天主教是统一的，从起头到今天，都是听教皇的命令，他们是顶顺服教皇。更正教呢？派别多，信仰各异，主张不一。天主教走一极端，自己良心无主张，教皇怎样说，他们就怎样听。更正教呢？只顾自己的良心，不管别人的见地，只要有点不同，几个人就挂起一块招牌来，弄到东一个宗派，西一个宗派。所以，天主教是没有翻过的饼，更正教也是没有翻过的饼。天主教把良心烤焦了，更正教把彼此顺服烤焦了。天主教专顺服别人，更正教专顺服自己。天主教是罗马人是教皇，更正教是自己是教皇。天主教是没有翻过的饼，更正教也是没有翻过的饼。

圣经是站在这两样的当中，有个人的自由，就是良心的主张；也有该听别人的地方，就是彼此的顺服。我们是身体，也是肢体。我们每一个该在全世界作一个独立的人，同时也该顺服别的弟兄姊妹。我们要保持肢体的生活，同时也要保持身体的生活；要注重团体的生活，也要注重个人的生活。如果只注重一方面，就是一块没有翻过的饼。只专注重别人，自己没有主张，也是一块没有翻过的饼。我们在神面前，同时要注重个人，同时也要注重团体。我今天要提起几件关乎个人生活，和团体生活不同的地方，不过请大家饶恕我不能顶仔细而已。

「我们若果颠狅，是为神；若果谨守，是为你们」(林后五13)

颠狂，就是发狂了。所以这样，是为神。但是，另一面谨守，是为人。这，一面是非常之个人

的，一面是非常之团体的。按颠狂来说，是个人的事；按谨守来说，是团体的事。例如：早起一个人在那里读圣经，因主给了亮光，不禁把桌子拍几下，这没有什么不可以。但是，若我今天在这里，想起一节圣经来，就站起把桌子大拍起来，你们不是要说我疯了么？保罗是在神面前颠狂，在人面前谨守。你单单一人在一个地方，拍桌打椅的，欢喜的了不得，在神面前是可以的。若我们是在人的面前，我们就当谨守。顶多人在神的面前顶拘束，好像不知怎样祷告才好。其实在神的面前，心越热越好。当我们个人在神的面前，可以顶自由，颠狂的跳起来都可以，一直说阿利路亚都可以。但如果在聚会中，有人同在，在你的隔壁有人听你，你就不能大嚷大闹，你要在人的面前谨守。我说的话未免太直，但这是圣经的教训。保罗说颠狂只好在神面前，为人是应当谨守的。

今天顶不好的光景，是许多人把在神面前的颠狂，搬到人的面前来，这是圣经永不许可的。你在房间，没有穿袜子，只穿小衫裤，你能不能祷告呢？我们都知道这是可以的。但如果在聚会中，这样当然不可以了。你在神那边能作的，在人的面前不一定能作，还得为着人来谨守。

谨守是什么意思呢？谨守就是又谨慎，又自守。谨守就是有礼貌，谨守就是不颠狂，谨守就是规规矩矩。如果你在房间不祷告，专在人面前祷告；在房间不读经，专在人面前读经，好像样样货色都摆出来，店里什么都没有了。这并非在神面前的颠狂，这是堕落的生活，是神所不能赐福的。我们在人的面前，有谨守的部分；在神的面前，有颠狂的部分。这样，才是翻过来的饼。

比方：我住在旷野，四面无人，连看牛看羊的人都没有。我在那里大声喊，大声祷告，这都可以，谁都不能来摸我。若我住在文德里，虽然是一个人住一所房子，如果我半夜三更大喊起来，邻居岂不是要说，恐怕是有人病了，或者有人死了么？请你记得，颠狂只能在神的面前，还得顾到为人谨守；在人面前谨守，还得学习在神的面前颠狂。有顶多的人，在人的面前谨守，在神的面前也谨守；在人的面前无生气，在神的面前也无生气。保罗在神的面前颠狂，在人的面前却气貌不扬。他所写的信是言语沉重，但当人见他的时候，却又是气貌不扬。他是顶平平常常的。我们该学习在神的面前颠狂，在人的面前谨守。

有一位弟兄，顶会祷告。前几年我因身体有病，到他所住的地方去休息，他的房间正在我的隔壁。到了晚上，我因发热，身体软弱，睡不着。他的房间，灯一直点着。我去叩他的门，问他为什么还不睡。他说要睡的。等一会我再去看他，他还没有睡。等到他睡时，已经是两点钟了。我并不反对彻夜祈祷，但是，我们应当记得，颠狂只能在神的面前。如果在人的面前颠狂，人就要受不住。你不睡，人却要睡呢。你喜欢这样迟睡，人却不喜欢这样迟睡呢。第二天我看见他，我说，弟兄，并非因我昨夜没有睡好要劝你，不过，照这样一直作下去，与你没有益处，与人也没有益处。他不信我的话，后来他吐血了。哦，在神的面前颠狂是可以的，在人的面前颠狂，就是一块没有翻过的饼。

弟兄们，请你们不要怪我说直话。盼望你们两方面都记得，一方面在神的面前活泼，一方面在人的中间顶平常。如果你要作一特别的基督徒，只好在神面前作。不要在人的面前，把你所有的宝贝都摆出来。不要说话的时候，都好像有一特别的腔调；走路的时候，都好像有一特别的动作。我们要在人的面前顶平常。人穿我也穿，人吃我也吃。我们要作一翻过的饼。如果在神的面前颠狂，也在人的面前颠狂，就是一块没有翻过的饼。我们要看见两边都是宝贝的。神喜悦这两件事，就是在神的面前发热心，在人的面前顶平常。

那位弟兄已经娶亲了。我问到别的弟兄，他近来的情形怎样？有人告诉我说，他的妻子把饭，弄好了，一次请他，不来吃。十二点他没有吃中饭，到两点，他还没有吃中饭，甚至到五点六点，还得通知他说，请你吃中饭吧。他这样，在神的面前够颠狂，但是，在人的面前不够谨守。这不是一个基督徒该有的态度。你不要以为发热心，就迟到六点吃中饭也可以。如果只有你一个人，就夜里十二点吃中饭也不要紧。如果有你的妻子，或者还有别人等着你，你就该守时刻。在人中间的礼貌，你不可拆毁。我们一方面在神的面前，要尽力发热心；另一方面，在人的中间，要竭力顾念到别的弟兄和姊妹。

要顺服神，也要彼此顺服(雅四7；弗五21)

雅各书告诉我们说，你们要顺服神。以弗所书告诉我们说，又要彼此顺服。弟兄们，你们看见么？这里又是讲到两方面，一方面说要顺服神，一方面说要彼此顺服。顺服神是个人的事，彼此顺服是弟兄该作的。今天在教会里，是没有翻过的饼。一件事，只要弟兄姊妹的同意，是宗教的道理都跟从，是异端的教训也接受。只要是大多数赞成的就跟从。弄到把神的命令、圣经的教训都摔掉。这又是一块没有翻过的饼。人那边虽然弄得好，但是，不管神这边，仍是没有翻过的饼。又有一等人，不管弟兄姊妹的意思如何，见地如何，只管神如何说，就如何行，好像那位弟兄，只管神如何说，以为热心够了，一点不顾到他的妻子，这也是一块没有翻过的饼。

有顶多的事是神的旨意，但是，顶多的时候，要在人手里受限制，就需要等候。光知道神的旨意是够了，但是，弟兄姊妹两三个人合起来的见证，也是好的。如果一个指头动一动，能不能说只是一个指头动一动，不是我这个人动呢？岂不是一个肢体动，别的肢体也一起动么？一个肢体不能单独动作，因为肢体虽多，身子仍是一个呢。

我特别对几位同工说几句话。因为在中国，许多工作才起头，不免有许多危险当防备。我们不只在行为上要学习顺服，就是在道理上还得学习顺服。不然，也要有分门别类像宗派一样的事发生。比方：你先得着一亮光，神说是的，你就什么都不顾，一下就传出去。但是，与你同在的弟兄，并不像你那样看清楚，你就应当等候得着他们的同意再讲。不然，就要有分门别类的事发生。你说，是神启示你的；他说，我没有看清楚，恐怕是异端。这样的时候，你就该等候。圣经说，你们要顺服神；但是，圣经也说，你们要彼此顺服。当弟兄们彼此看法有不同时，不要彼此争斗，分裂；可以等候，祷告，慢慢的学习看。让我说句顶直的话，没有一件东西能助人有属灵的进步会过于等候的。如果一直是真的，就等一等还是真的。如果错了，就更该等候了，幸亏有等候，才没有作错。但是，我们若非真舍己，真肯背十字架，就不能这样。温柔的等候，是需要神的恩典才能的。我们还得学这功课。

神的话语，神的旨意，神的命令，无论如何我们都要跟从的。在弟兄姊妹中间，有的问题能等候的，就当等候。但是，如果只顾到老等候，把顺服神都丢下了，就又是没有翻过的饼。许多事只因许多人的不同意，所以也不顺服，就是没有翻过的饼。这件事，既然在道理上顶清楚，在圣经的教训上顶清楚，不过同时有属肉体的阻挡，这就不能等待别人的同意才顺服。彼此顺服有一个界限，就是你存心顺服神，他也存心顺服神，才有等待的必须。如果季弟兄对某种问题没有看清楚，要我等一等，我肯。因我知道他是顺服神，求神喜悦的人。所以，彼此顺服，是在人肯顺服的中间才需要的。如果有一个人从来不顺服神，等他一辈子，也不能盼望他能同意，就不能等他。不然，就又是没有翻过的饼，你要被他拖下去了。

弟兄们，我们在神的面前，要尽力出代价，顺服他。同时，对于弟兄姊妹，需要等候的时候，就还得等候。匹马单枪的工作，永不是神在教会中的态度。使徒行传十三章一至三节说，「在安提阿的教会中，有几位先知和教师，……他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。于是禁食祷告，按手在他们头上，就打发他们去了。」公会的人就要说，这是按立，这是圣品。但是，教师可以封使徒么？定无此理。按手，在这里是我和你有分。旧约时，人按手在牺牲头上，就是说，它去是我去，它死是我死。这里的按手就是说，他们和巴拿巴、保罗表同情。保罗等是得着安提阿的先知和教师的同心才去。所以他后来能回到安提阿，把当初他们被众人所托蒙神之恩，所作的一切事，都告诉他们，这是一要紧的原则。要顺服神，也要顺服弟兄。不只当看神如何，也当看弟兄们如何。不只在工作上要如此，在聚会里也要如此。彼此顺服的原则，能带领我们走顶长的路。我们要顺服神，我们也要得弟兄姊妹的同意。

有一次，我要到一个乡下去传福音。那个乡下，有土匪，有杀人的事。在我快动身前，有两位年长的姊妹以为我不该去，就把我的船辞掉了，把我所租的房子也退租了。我个人知道是神要我去，但是，我也知道神的旨意要我顺服她们。但肉体是顶急的。不过主如果这样作，也只好顺服，后来到底有别的弟兄去，救了多少人虽然我无分，但是，我也够了。我们当顺服主，但是，如果不顺服弟兄，就是没有翻过的饼。总得这面翻一翻，那面也翻一翻，不然，就是没有翻过的饼。

「免得身上分门别类；总要肢体彼此相顾」(林前十二25)

当我们查哥林多书的时候，我们已经看见什么叫基督的身体。我们个人可以有进步，但是，没有一个进步，不与身体发生关系的。比方吃饭是我的口吃，也就是我这个人吃。能不能说我的口吃饭，我这个人并没有吃饭呢？我的手作事，就是我这个人作事；我的脚走路，就是我这个人走路。一个肢体有所动作，就是一个人有所动作。我曾说，比方我拿一张支票到银行去取钱。当行员付钱的时候，我用手去接；他能不能说，我是付给你的，我不能付给你的手呢？你想有没有这样的行员呢？我的手接受钱，就是我这个人接受钱，这是谁都承认的。

圣经中顶紧要的真理是：一个肢体长进，全身就都长进。两个眼睛看，就是你这个人看；两个耳朵听，就是你这个人听；你的口说话，就是你这个人说话；你的手作事，就是你这个人作事。一个肢体动作，全身就得益处。所以，一个人不能有单独的生活。一个肢体所有的工作，所有的行为，都与全身发生关系，所以必须彼此相顾。你不能独立，以为与别的肢体无关。不能因你一人的失败，叫全身都失败。眼瞎，就是人瞎了。主说，你该作见证；但是，你作哑吧。你要知道，你一个人的退后失败，就是全人的退后失败。吃食物的是口，但得着滋养的是全人；嗅香气的是鼻，但觉得香气的是全人；听意乐的是耳，但觉得好听的是全人。这身体(基督的身体)有一宇宙的看法，也有一地方的看法。在一个聚会中一有亏损，就是教会有亏损。你所吃，所嗅，所听，怎样与全身有关系；照样一个基督徒无论是好是坏，是进步，是退步，也与全教会发生关系。

我们应当肯孤单的跟从主，同时也当顾到弟兄姊妹的进退。有的人太单独，匹马冲锋惯了，并不管别的弟兄姊妹，他忘了他不过是一个肢体。让我顶直的说，我们当像一个鹰飞在天空，孤单的顺服神；我们也当顶温柔的等待别的弟兄姊妹，一同走前面的路，一同顺服神。

弟兄们，你们看见了一个肢体与全身所有的关系么？我说以上的三条，就是要我们看见，什么叫个人的生活，什么叫公共的生活。我们当保守个人生活的部分，同时对于公共生活的部分也得注意。这一边，愿出任何的代价，好让神有所得；那一边，也愿出任何的代价，来得着弟兄姊妹们的同心。你切不可以为垄断一切就完了。因为全身并非都是眼，全身也并非都是耳。关乎神一部分的，我们不该取消；关乎人一部分的，我们也不该取消。但愿神祝福我们，叫我们知道单独生活的宝贝。也知道公共生活的宝贝。让我们不因单独的生活，废了公共的生活；也不因公共的生活，废了单独的生活。让我们作一翻过的饼。如果只烤一面，一直不翻，这并非神所喜悦的。


三十　基督的见证人与认识基督复活的大能

读经：

「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证。」(徒一8)

「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。」(腓三10)

复活是圣灵能力的根据

若是没有复活，就没有圣灵的能力。复活的大能是为着认识基督，圣灵的能力是为着神的见证。认识基督意思就是认识复活的大能。认识基督复活的大能，才能认识基督。在认识基督的事上，认识他复活的大能是主要的点。我们必须认识基督复活的大能，才真认识基督。认识基督基本的点，乃是认识基督复活的大能。这复活的大能也就是圣灵的能力。若不知道什么是复活的大能，就不配为主作见证。

为基督作见证的资格

最大的问题是在乎认识基督有多少，对于圣灵的能力是容易明白的。我们不可以圣灵的充满为目标。圣灵的充满虽然是好的，但不该以此为目标。神的目标是基督，若认识基督，自然就有资格为基督作见证。

为基督作见证并非讲道理，不是神学知识，也不是解释圣经。若只是按着我们所知道的，就不能为基督作见证。你认识基督复活的大能多少，就在神和人面前能宣告多少。人若是没有经历腓立比书三章十节，就不会有使徒行传一章八节的见证。要先有腓立比书三章十节的经历，才能有使徒行传一章八节的能力。若认识基督复活的大能，基督才真成为我们的目标。你若认识复活的大能，就认识什么是基督，自然而然的，你就有资格作基督的见证人；同时也自然而然的得着圣灵的能力。你不必花许多的工夫去追求圣灵的能力，只要在一秒钟内，你就有了复活的大能。

对基督需多有实际的认识

在福建南部，有几位青年弟兄要为主作见证。我就问他们说：「你们出来为主作见证，要对人讲什么？你们可能对人说基督是这个是那个，基督为你们作了多少事。或者只会说一件事，就是基督作救主，以后再没有可说的。若是如此，就没有资格为主作见证，因为你们对基督没有更多实际的认识。」

不要以为有聪明，有口才，就会为主作见证。人所缺少的是神圣的生命和圣灵，只有真认识基督的人，才能使人活。不要以为一个人得救了，有圣经的知识，有口才，有好的思想，就能为基督作见证。重要的是你们在主面前有什么历史。许多人说：「我所认识的基督已经都说出来了，再没有可说的了。」这是浅薄的认识，并非基督丰富的见证。你认识基督是救主，这是对的，但你对基督的认识还有没有更多呢？认识基督是救主，这是每个基督徒起码的情形。我们对基督的认识应该更有长进，有更丰富、实际的经历，如此才能供应人所没有的。你若无更深的认识，单单解经讲道理，那有什么用处呢？

有一个弟兄到上海，要我为他安排站讲台，我对他说：「你的时候还没有到。」他对我说：「你给某某三个弟兄有机会站讲台，请你也给我机会站讲台；他们能站讲台，我为么不能呢？你可坐在那里听我讲，我不会比他们讲得差。」我很客气的对他说：「你可能更聪明，口才更好，对圣经也很熟悉，人可能喜欢听你讲，但我知道你比他们缺了一件东西，就是他们在神面前对基督有更实际的认识，是你所没有的。他们有许多实际的经历，但你只有一点点得救的经历，在生命上没有更多的认识。」作主的见证人，必须建立在认识基督的根基上。你虽然能讲很多，但不一定能作基督的见证人。

对认识基督需有生命上的历史

假定有一个牧师还没有重生，但他已在神学院毕业了。他知道了由罪人起一直到得救的道理，但他只有得救的神学，而没有一次确定的接受基督到心里作救主。有一个礼拜堂请他讲道，他讲了一大篇得救的道理，若你在台下听，你觉得如何？我相信你一定盼望他快快重生得救就好了。他传的道虽然很好，但他不能说「耶稣是我的救主」。在我们中间，不能说没有这个危险。光讲十字架的道没有用，要在生命的经历上认识基督的十字架，才是真认识复活的基督。不是光知道得救的道，乃是有得救的历史；不是光知道得胜的道理，乃是有得胜的历史；不是只讲要温柔的道、复活的道、升天的道、圣灵充满的道，舍己的道、克己的道等等，乃是有这些生命上的经历和历史，这才是基督的见证人。神学家在教会中没有多大用处。

在教会中可能有弟兄或是姊妹从乡间来，没有什么知识，思想也不太清楚。但他知道如何凡事交托主，知道主如何作他的得胜和生命。你和他谈话时，会引经解释上下文，以及旧约许多的预表，又能讲论什么是律法、恩典、各个时代等等。除此之外，你还有什么生命的经历，什么属灵的历史对他说呢？你或者会对他说主如何三番五次的听了你的祷告。但你在一年中的祷告，可能还不如他一天的祷告。你以为你配作主的见证人，「他不能，我能，因我有某种的眼光，他却没有。」我的意思并非说不要圣经的道理、通达的思想、流利的口才，我乃是说，要以认识基督为根基、为目标。你能不能讲圣经中关乎血的道理，这不太要紧，重点乃在乎你有否主宝血洗净良心亏欠的经历；不重在能否讲十字架的道，乃在乎有否将己和天然交于死地的经历，并与主同钉十字架的经历。

有人问慕勒弟兄属灵生活的秘诀，他说：「慕勒曾有一天向罪、肉体、己、天然生命，以及世界的名誉、地位、娱乐等死了。」他一面说一面的向地弯下，一直到整个人仆在地上。你若说认识基督，就不能没有认识基督复活的大能。你若对人说背十字架的道，你能否见证在日常生活大小的事上，如何应用十字架的道？当你对人说基督复活的大能时，你有否经历这个大能呢？你能否见证，在你天然中所没有的，却由复活大能而得到呢？当你天然的脾气无法忍耐时，你曾否经历基督是你的忍耐？若没有生命上的经历，就没有资格作基督的见证人。

在死里失去在复活里得回

你能讲复活的道．升天的道，但你能否超越属地的一切事物？你有这超越的见证么？若是没有，你就不认识基督升天超越的实际，你对基督的经历不够深，就不配作基督复活的见证人。

在上海的教会中，有许多从各地来的弟兄，以为在这里学一点外面的作法，回去以后就能作传道。他们以为聚会、擘饼、受浸等等，照外面的一套来讲来作，就差不多了。对圣经稍读一点，稍领会一点，就以为知道了一切。但对于己与天然的生命，没有在基督的死里失去，如此就不能作基督复活的见证人。

约三百年前，在英国有一位有名的神学家名叫Bengal，他有一个学生读了罗马书，就跑到他面前说：「我从罗马书中，已经找到了罪的道理。」Bengal正在看书，听了这句话就跳起来，问他说：「你有没有在自己的生活中，在自己的里面找出罪来呢？」人若在自己的里面找不着罪，只在罗马书中找到罪的道理；自己没有对付罪的经历，却对人说要恨恶罪，对付罪，不可靠着肉体，就没有用处。你自己未曾从罪里得着释放，岂能带领别人从罪里得着释放呢？你若讲一篇道，没有一个实际的东西打到人的里面去，这篇道就是空虚的，听的人从其中一无所得。

保罗在腓立比书说：「要认识基督复活的大能。」他不说「十字架的大能」，因为十字架是死的了结，是消极的，但复活是积极的。经过死而出来的，不是生活存在，而是复活。复活乃是经过死有所成全。你天然的生命、口才、聪明、才干，有否经过死而复活呢？你天然的东西是父母传给你的，你应当有一个态度，对主说：「我不用这些，我不以这些为荣耀，愿意让这些在死里失去，在神的手中，经过复活而又得着。」你若让这些在死里失去，过了些日子，可能是三天，很希奇的，神让你的口才又回到你的口中，智慧、才干也回来了，却完全和以前不同了。天然的好不是你的，你不敢再用它们，因有一个十字架隔在那里。在死里失去的，如今又得着，这才是复活。如同浪子的父亲说：「我的儿子死了又活了，失去又得着了。」

我不知道有几个基督的见证人，是曾经有过这样死了又活了，失了又得了的经历。经历这样的死活、失得的人是有福的，因为这样才开始认识什么是复活。在每天的生活中，多一次的遭遇死活和得失，就能多一次的经历死活和得失。这种经历是循环性的。在亚当里的好与坏，因着基督的死都了结了；在基督的复活里，一切都是新造的开始。这是我们该站稳的复活地位，这样才有资格接受圣灵的能力，作基督复活的见证人。所以主告诉使徒们，不要离开耶路撒冷，不能立刻就出去作见证人。使徒们必须实际的经历基督，才能得着圣灵的能力。

因此，基督的见证人，要多认识基督，并他复活的大能，要经历在死里失去，在复活里又得着。基督进入了死亡，却是死不了，因为死亡不能拘禁他，他又从死亡里出来了。凡死亡所吞不了的，就是复活的。越多经历复活，从你身上就有极多的东西留在坟墓里，因为天然的东西是经不得死的。一切在亚当里的东西，经过死就不能再活了。复活就是主的生命，经过了死再出来。今日的光景，就是多有人在天然的生命里见证基督，而少有人在认识并经历基督复活的大能里来见证基督。但愿在我们身上，天然的生命愈过愈减去，复活的生命与大能愈过愈彰显。求主怜悯我们，赐恩给我们。阿们！


三十一　神的话一进来就发出亮光

读经：

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」(来四12)

「你的言语一解开，就发出亮光，使愚人通达。」(诗一一九130)

有许多基督徒，他们的问题非常多。如果那些问题不过是外面的，那还不要紧；但是有许多问题是证明他里面黑暗，证明他里面不清楚，就非注意不可。我们承认有的情形在属灵的过程中是需要的，但是我们不承认基督徒可以一直在黑暗里，可以一直不清楚。我们相信，神不愿意我们里面一直有问题，神不愿意我们一直在黑暗里。那么我们里面怎能清楚呢？我们来看神的话如何告诉我们。

希伯来书四书十二节说：「神的话是活泼的(『神的道』可译作『神的话』)，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」这就是说，神的话如果进到人的里面来，就能分别什么是出乎灵的，什么是出乎魂的。这个分别，不是藉着自己往里面去问所能知道的。自己往里面去问的结果，只是叫你糊涂。我们越往里面去看，越往里面去问，就越有问题，就越黑暗；一个问题产生十个问题，十个问题产生一百个问题，一直出问题。如果是神的话进到我们里面来，就根本不必问；不只不必问，并且清楚；不只清楚，并且清楚得很。比方今天你碰着一个人，你对他说了一些话，话是很好的话，但是说了之后，你里面闷得很。话是好的，心意也是好的，不过里面觉得不好。过了一个钟头，你又碰着一个弟兄，谈了许多话，也是帮助他的话，这一次你觉得里面痛快，你觉得卸去了重担，你觉得是事奉了神。话没有大两样，但是里面大两样。这一个里面的分别，是很清楚的，它告诉你那一边是错的，这一边是不错的。两边的距离可以说是间不容发，表面似乎一样，但是在你里面有分别。神的话在我们里面，我们里面就知道什么叫作灵，什么叫作魂；里面知道，所以就没有问题。

诗篇一百十九篇一百三十节说：「你的言语一进来(『解开』亦可译作『进来』)，就发出亮光，使愚人通达。」神的话一进到你里头去，就发出光来，你的里面就清楚，就有把握。神的话不只是圣经，神的话不只需要你去读，神的话并且需要神的灵在你里面把它变作活的。活的话才有用处，那一句话就把你的灵与魂剖开。不是读一本书说，这样作是属灵的，那样作是属魂的。你就是照着书上所说的去作，结果还是属魂的，但是，如果神的话进到你里面蕞发光来一照亮，就把魂与灵分开了，连骨节与骨髓也看见了，你知道什么是错的，什么是对的；是里面的知道。这样的人就用不着问问题，因为他里面有光，里面看得见。

有的人一直在那里问：我这一个人到底是为着主的呢，或者是为着自己？这一件事是主的意思呢，或者是我自己的意思？诚然，最难分别的就是自己的意思，最难分别的就是自己的主意，因为我们的思想和我们的用意是很容易欺骗我们自己的：但是，主的话一进来，就能把我们心中的思念和主意都辨明，立刻叫我们看见，我那一个思念是邪僻的，我那一个思念是不实际的，我那一个思念是为着自己的，我那一个主意是因着惧怕，我那一个主意是为着保护自己。我们里面看见，我们里面清楚得很。自己分析自己，并不会给我们光，不过叫我们自己欺骗自己。我们越分析自己，就越受欺，越拦阻神的话到我们里面来。如果神的话到我们里面来，我们看见了，就问都不必问，因为连我们自己的思念和主意都能清楚看见。弟兄姊妹，当你里面有问题的时候，要藉着神的话来照亮你，你就不至于受欺。

在神的儿女中，有许多人就是凭良心来分别是非。但是我们要知道，人的良心还是很浅的东西，生命是比良心更深的。许多时候，良心过得去的，生命不一定过得去。有的时候，我们作一件事，好像是在那里碰，等到作完了，良心平安就感谢神，良心不平安就求神赦免，要到事情作完了，才知道是对的或者是不对的。但是，我们要知道，在我们里面有一个生命，当神的话进到我们里面的时候，那一个生命就发出光来，叫你刚起头去作的时候，里面就清楚了。是神的话在我们里面发出光来，叫你知道什么是灵，什么是魂；自然而然你并着灵的时候就觉得是灵，并着魂的时候就觉得是魂；你一碰就知道，并且是非常清楚的。

神的话要在你里面发出光来叫你清楚。这是活的，这是有功效的。这不是外面的，这乃是里面的。不是凭着外面作的事情来分别灵与魂，乃是里面清楚。到这一个时候，我们才能实际的认识神，才能实际的知道所该走的路。


三十二　新旧的比喻

读经：

「那时，约翰的门徒来见耶稣，说：我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？耶稣对他们说：新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。没有人把新布补在旧衣服上；因为所补上的反带坏了那衣服，破的就更大了。也没有人把新酒装在旧皮袋里；若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了；惟独把新酒装在新皮袋里，两样就都保全了。」(太九14-17)

「这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上；就对他说：你跟从我来。他就撇下所有的，起来，跟从了耶稣。利未在自己家里为耶稣大摆筵席，有许多税吏和别人与他们一同坐席。法利赛人和文士就向耶稣的门徒发怒言说：你们为什么和税吏并罪人一同吃喝呢？耶稣对他们说：无病的人用不着医生；有病的人才用得着。我来本不是召义人悔改；乃是召罪人悔改。他们说：约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。耶稣对他们说：新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？但日子将到，新郎要离开他们，那日他们就要禁食了。耶稣又设一个比喻，对他们说：没有人把新衣服撕下一块来补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的，和旧的也不相称。也没有人把新酒装在旧皮袋里；若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。但新酒必须装在新皮袋里。没有人喝了陈酒又想喝新的，他总说陈的好。」(路五27-39)

没有人喝了陈酒的「陈」，可作「旧」。他们总说「陈的好」，可作「旧的好」。这里的「陈」字，原文与旧衣的「旧」，是同样的字，意即新旧的旧。

主耶稣在此共讲五个比喻。我们想只有两个比喻就是新衣服和新酒；但是，按着路加福音的记载，却有五个，不过这五个比喻，彼此是有亲密的关系的。这五个比喻是：一、新布；二、旧布；三、新酒；四、陈酒；五、没有人喝了陈酒又想喝新的，他总说陈的好。现在让我们来看，这五个比喻怎样给我们看见，神在他儿子耶稣基督里，为我们预备救恩。

说比喻的原因

马太福音和路加福音的记载是如此：有一次，主走路看见马太，就是税吏利未，坐在税关上，主对他说一句话，「起来跟从我」，他就跟从了主。朋友们，你们能否因人对你说，起来，跟从我，就跟他走呢？今天有一个陌生人，对你说，起来，跟从我，你肯跟从他么？决不。我想这人必有一个特别的什么，这人的全人，必有特别的什么，叫马太不知为何的像铁那样被磁石吸引，叫他无法不丢去以前的生活、以前的财产，和以前的一切来跟从他。马太也不知为何有能力在他的话语之后，叫他不能不丢弃他罪恶的生活和他的一切。在此，有一个人，叫人见了他，就悔改得救了。在此，有一个人叫死人听了他的声音，就得生命了；叫人听了他的呼召，就起来跟从他了。在此，有一个人，不只把马太的地位弄掉，把马太的家庭打开，并且叫马太预备筵席请他的亲朋来吃，也请这位生人来与他同吃。

当他们去吃的时候，法利赛人和文士就眼红。他们想，为何耶稣和他的门徒喜欢吃喝，他们不只好吃，并且是与税吏和罪人同吃。所以他们说不对。但是他们又不敢当面去质问主耶稣，因为明知若去问他，必定碰钉子；只好背后埋怨主的门徒说，你们的先生和你们，为何与税吏同吃呢？门徒不能回答，也许连门徒自己也不明白主耶稣为何如此作法。他并未告诉门徒说，他为何去利未家里坐席。主耶稣听见，就回答说：「我来，本不是召义人悔改，乃是召罪人悔改。」这是他来的目的，他并非随机应变的到税吏家中去吃饭，也非迫不得已就改变他的目的来应付环境，也非碰巧遇到这些事，他才和罪人税吏同吃。他来是有目的的。「本是」、「本不是」，这两个「本」字，就是表明他的来是有目的的。他的降世为人，是有目的的。所以，无论他走路，他医病，都是有目的的。他从来不随便作事，不随便说话。他一生的生活，都不是随便的。他说，我的来是有目的的，并非因为今天看见了以色列人和外邦人是如此，并非因着环境改变的缘故，就改变神的目的。你们是想我因为税吏罪人请我吃饭，所以我才如此和罪人来往。其实，我从天上来的目的，就是为此。本来是来召罪人悔改，我本是为此而来的。这好像是说，我本来是从南京到上海的，不是因为到了苏州，才想到上海来。所以，我来到世上是为此，这并不是变更我当初的定规。主耶稣并非走到半路就改变他来世的目的和他所定规的。他来世以后所行所为的，都是表明他当初来的目的就是如此。因为主耶稣本来就是要如此作的。无论他叫瞎眼的看见，叫长大麻疯的洁净，都是他本来就是要这样作，并非半路上忽然改变了目的而作的。

法利赛人是很聪明的，他们作多人的先生是可以的，但是，有一个人，他们不能作他的先生。你们也是很聪明的，你们可以作你们朋友亲戚或是我们的先生，但是，作主耶稣的先生，你们却不能。你们没有资格。你们不能说，主耶稣饭多吃了，或事作错了，因为他知道他所作的是什么。就是他在税吏罪人家里吃饭，也是他所定规的，并非无意的，你不能多说。这乃是他定规的，是他本来的目的。我们人有一个失败，常会与人谈了一两点钟，尚不知自己所谈的是什么；作了事，我们还不知自己为何如此作法，真是莫名其妙。所以你不能因为不知道自己所作的，不知道自己所说的，就以为主耶稣也像你那样会错。法利赛人以为他们不知道自己为何如此作，自己为何如此说，所以他们想主耶稣也是这样不知道。主耶稣是并不糊涂作事的。他说，我来，本不是召义人悔改；我来，本是召罪人悔改。他作的事都是有目的的，并不糊涂。

他这样作，是为什么呢？他说，我来本不是召义人悔改；乃是召罪人悔改；他并且说，康健的人用不着医生；有病的人才用得着。主耶稣为何这样说呢？我已经告诉你们，律法来了，许多人还不明白律法是什么。许多人以为律法就是几条诫命。其实律法不只包含十条诫命，乃是神所要求于人的，要人按着神所要求的去给神。神有要求，人照着去作，这就是守律法。律法的目的，是要人犯，要人跌倒。神把律法降下来，不是叫人守，乃是要人犯，要人跌倒。你们觉得这话离奇吗？并不离奇。因为经上说，律法原是为过犯添上的。律法，不过叫人知道人不能给神什么。神已经知道人是有罪的了，但人还是不知道自己是有罪的。所以神降下律法来，让人去犯，叫人认识自己。这律法是神藉着摩西给人的，叫人知道人不能守律法。朋友们，主耶稣难道还不知道这个么？律法既是叫人知道人不能守神的律法，难道神的儿子降世，反来叫人守人所不能守的律法么？律法既不能叫人不犯罪，难道神的儿子，反来叫人去作人所不能作的事么？律法既不能救人，难道神藉他的儿子来救人，仍是叫人不能得救么？律法既不能叫人得救，难道神的儿子来，仍不能叫人得救么？神差他儿子来，是为叫世人藉着他得救。换一句话说，你我本来都是病人，神怎样办呢？

神有两个办法：第一，是叫你知道你是一个病人。病人讳医是最不得了的事。但是，病人若不自承是一个病人，他就不会请医生。第二，就是请医生治病。这也是顶要紧的。比方说，我有一个朋友，他患了肺病，他却不承认。他说，我岂不是长得很高大，很肥胖么？那里有病呢？我劝他说，你现在每天稍微发点热，身体不很强壮，应当多休息，少劳力，不然，到了肺病的第二期，就不易好，不易医治了。但是，他不承认他有肺病。他说，我不是很好么？有力气作事么？所以，他仍是每天迟睡早起，任意妄为。并不是他没有病，乃是他不承认自己有病。所以他无法得医治。神对于我们世人也是这样。不是神无方法，无办法，无救法；难的是人不知道自己是有病的，是有罪的人。所以，神分两段来叫人知道。就是约翰福音一章所记的，律法是藉着摩西传的，恩典和真理都是由耶稣基督来的。神用四千年之久，给人看见，叫人知道自己是有病的。神把律法给人，是叫人看见自己是罪人，是叫人看见所有的人都是罪人。神把律法给人，不是叫人来守，乃是叫人知道自己是罪人，律法是叫人认识自己，律法不能叫人得着义，律法不能救人。加拉太书已经把这一点讲得顶清楚。它说，律法是叫人知罪。当我们知道我们是有罪的之后，主耶稣就说，我来本不是召义人，乃是召罪人。

第一次，神叫律法来；第二次，神叫主耶稣——恩典来。一个医生诊病的时候，先是叫人把舌苔伸出来看，按按脉，量量热度，叫你知道你是有病的。然后他告诉你有什么病，并给你一包药粉，或一瓶药水。他乃是先叫你知道你有病，然后把医病的方法和办法告诉你。所以，第二次所作的，必与第一次所作的有关系。第一次神叫律法来，是叫人知道自己是罪人。第二次神叫恩典来——就是叫主耶稣来，是叫人得着医治。现在却有人硬着颈项说，我没有病，我没有罪。但是，主耶稣却说，我来不是召义人(自称为义的人)。让你去守律法吧，让你去作法利赛人吧。现在主耶稣来，是告诉我们说，人必须接受了第一次的帮助，方能得着第二次主耶稣的帮助。但是，人不肯接受律法所作的见证。人若不能得律法的帮助，也就不能得恩典和真理的帮助。人若不能接受第一次的帮助，就永不能接受第二次的帮助。本来，我是想我顶高顶好，但是，医生来按脉，来量热度，把我查过之后，告诉我说，我是病了。本来我自以为是好人，现在我遇到律法，律法告诉我，我是罪人。本来我想我是好人，但是，律法来对我说，我是罪人。我没有法子可想。但是，有第二个人来了，他帮助我，叫我得救。律法只能叫人作病人。律法的使命，就是叫人知道自己是病人。你若不承认自己是病人，你就必伏在律法之下。

康健的人用不着医生，有病的人才用得着，这是最大最阔的原则。朋友们，你的心病了没有？你有无隐疾呢？你心中有无隐藏的罪，就是人所不能摸的呢？你有无暗中的病，就是你不可告诉人的病呢？我告诉你们，凡有暗中的病的，隐藏的病的，神要摸着他。顶可怜的，是人们明明知道他们在神的面前是赤露敞开的，他们在污秽的罪恶和人生的罪恶上都是有分的，但是，他们还想隐藏弥补，还想当他们的行为弄得好一点时，再来信耶稣。他们好像是等病好一点时，再去找医生。这是笨的作法，你若不直认不讳的承认自己是罪人，你就不能得着医治。

我顶喜欢今天所唱的一首诗，这诗第一次是这样译法的，「我罪极重，应该沉沦……救主耶稣，我来，我来。」我们现在的译法，乃是「照我本相，……我来！我来！」我曾告诉你们过，这首诗是一女子所写，她不过是二十多岁的人。她说，她从小就有罪的感觉，她想，像我这样的人，怎能见神的面呢？永远不能。所以她各处的礼拜堂都到过，各处的牧师都去见过，请教过。她问他们，我当怎样行才可得救？她这样大约有七八年之久，人都告诉她说，到你作得好一点时，然后信主耶稣。也有人劝她说，当多祷告，多读圣经。又有人说，当行善，作好事。又有人说，当这样作，或当那样作，才可信主耶稣得救。结果，她比从前更不好。末了，她遇见一位年老传福音的先生。她问他说，我当如何行，才可亲近神？这位老人用手按在她背上说，就是这样去见神。她跳起来说，难道我不必作得再好一点，进步一点，修改良一点，然后信主耶稣么？老人说，不必，就是这样好了。从那天起，她才明白过来，她才知道，照着她的本相，她就可以到主的面前了。

神知道我们是病人，所以差遣医生来。朋友们，你病过没有呢？比方说，我热发到一百零五度，去请医生来，医生会不会说，等热降到一百零三度他再来呢？我病越重，医生来得越快。若有人，他的热度是九十八度，去请医生来，医生说，既是九十八度，就不必去了。你的病愈重，他必愈快来。一这个女人说，我是个病人，耶稣基督是神所差来的医生来医治我的。所以，她回家后，不久就写这首诗：「照我本相，……我来！我来！」

朋友们，什么叫作恩典呢？就是照我本相——不必悔改、改良，就是这样。许多人想，传道人是劝人作好的。我可从来不这样作。我若是劝人作好，我就是把他们搽上粉，抹上胭脂，送他们到地狱里去。上海万国殡仪馆是把死人装饰得顶好看，然后把他放在棺材里。我告诉你们，我若作个劝人作好的传道先生，我就是劝人作好了去下地狱。但是，地狱里用不着改良改变的人。主耶稣来并不叫人变好一点，然后得救。他来，是为我们赎罪。他死，他流血，是为我们的罪。他在十字架上，成就了救赎的工作。他又复活，叫我们不只罪得赎得赦，并且得着神的生命，叫我们得救，有永生。

禁食的问题

主耶稣这样说的时候，法利赛人立刻又发生一个问题。他尥们想我们不管是病人好人，但是你们是好吃的人，所以如此说法。所以他们问说，我们法利赛人和约翰的门徒禁食(禁食和筵席是遥遥相对的)，你的门徒为何不禁食呢？我们禁食，你的门徒倒不禁食，我们和你的门徒不同。

禁食有什么意思呢？在问的人的口气，禁食有两种意思。第一种是我们一礼拜吃五天饭，禁食两天；你的门徒一礼拜吃七天。这是按表面讲的。第二种是我们在宗教背后，有好的背景，我们不像你的门徒，今天有酒今天醉。我们有在宗教上的好行为，就是能作人所看为难作的。这好像中国人吃苦来修行。例如吃素的人，是以吃素者为高尚的人。法利赛人更高尚了，连吃都不吃。好像凡人所作不到的功德，他们都能作。所以你们能看出他们两种的意思，一是我们禁食，你们倒不禁食；二是人肉体所能作的，所作得到的，我们都作，以博得敬虔事奉神的美名。我们这样作，你的门徒为什么不这样作呢！

不禁食的理由

他们问的有两种意思，所以主耶稣就分两段来回答。第一段是按表面回答他们。他说，新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？主的意思是说，我是新郎，他们是陪伴的人，新郎同在的时候，陪伴的人不必禁食。这是指出门徒所以不禁食的缘故，就是因主耶稣尚未被除掉(此三字是「离开」二字的原文)。主说，当我被除掉之后，我的门徒就要禁食。当主未被人弃绝钉死时，门徒不必禁食。当主被人弃绝，钉死后，门徒就要禁食。这是指着禁食表面的意思回答的。第二个回答，主是用五个比喻说明新旧不能调和的理由。这五个比喻，就是：(一)怎样不能用未完成的布来补旧衣；(二)不能把新衣撕下一块来补旧衣；(三)新酒不能装在旧皮袋里；(四)新酒必须装在新皮袋里；(五)人喝了陈酒，总不想喝新的，人总说陈的好。主耶稣为何要用这五个比喻呢？因为法利赛人想他们当作好，当在宗教方面有好行为，要尽力守神的诫命，好叫神喜悦。主耶稣却说，在事实方面的禁食，要到我去后，我的门徒方可禁食。禁食若是指好行为而言，就是我去了，他们也是不当禁食的，就是我去了，禁食也无用处。主用五个比喻给法利赛人看见，他带来的东西，与律法的仪文仪礼完全合不起来。他所带来的恩典，与律法完全合不起来。五个比喻的意思，就是说，律法和恩典不能调起来。若调起来，就要使律法不成律法，恩典也不成恩典。

新布和旧衣

马太福音九章十六节：「没有人把新布补在旧衣服上；因为所补上的，反带坏了那衣服，破的就更大了。」在此，主给我们看一个比喻，就是用新布补衣服。这件事，是很平常的，是很家常的事。主却说，这事很有讲究。若是用新布补在旧衣服上，这新布要把旧衣服带坏，使旧衣服裂得更大。圣经中，衣服或是衣裳，表明什么呢？就是表明我们在神面前的义。因此，在这里有一个假定的事实，就是说，衣服是破的，就是说，所有的衣服都是破的。主不是说新衣，乃是说，旧衣服都是破的。所有的旧衣服都是破的。所以，每一个人，无论男女、老幼、贫富、贵贱，他们的衣服，在神看来，都是破的。朋友们，你们务必记得，我们每一个人在神的面前，都是罪人。我怕一件事，(我不说别人，只说基督徒)，有许多基督徒，肯承认全世界的人都是罪人，但是，他们并未看出这话是多么严重。有许多基督徒肯承认创世记三章是人类堕落的起点，但是，他们并未看出这话是多么严重。我们的衣服是破的，但是，我们未看见我们是多么不堪。

衣服破了，是什么意思呢？不是说，你穿了多少衣裳，或是夹衣、棉衣；因为外衣破了，还有内衣。这里乃是说，只有一件衣服，而这件衣服破了。这就是说，里头的肉显露出来了。换句话说，就是显出你的羞耻来了。我们坐在这里，很舒服，很平安。(当我们出门时，我们要问说，父亲，你看我的衣服好不好。或说，某师母，你看我的衣服好不好。大概你们都有这种问法。我们盼望别人，或是坐在我旁边的人，来看我所穿的衣服是如何。)但是，有一位在暗中，在光中，在任何地方都看见你的那一位，他说，你的衣服破了。你无法遮掩你的罪恶和羞耻。你以往的历史，就是不知有多污秽的，多么满了罪恶的历史，是你不能告诉人的，只能闷在你心里，压在你口里的。但是，在神的面前，你不能遮掩。神藉着他儿子的口对你说，你的衣服破了，在律法的光中，你的义方像一件破衣，不能在神面前遮盖你的羞耻。现在的问题，不是去证明这衣服到底破不破，乃是说，衣服已经破了，我们要怎样作呢？比方，在夏天，衣服破了，你将如何办呢？你的衣服裂了，你不知道，你就不觉得羞耻。若有人告诉你说，你的衣服已经裂了两寸，你要如何感觉呢？你用手帕去遮吧，遮不住，用帽子去遮也不行，就是你坐在车上，要用伞来遮也不行。你觉得羞耻，必须赶快回家去换。你不会想，我这事尚未作，那事尚未办，或是某友尚未去探视，所以，我不回去。你必回去补，或是去换。你已沉在罪中二十年或三五十年的人，你的衣服破了，你觉得羞耻么？但是你想，人看不见，我可以糊涂度日；神也看不见，我也可以糊涂的度日。但是，并没有这件事。现在你的衣服破了，你的法子就是去补。我们看主耶稣告诉我们如何补法。这个，我以前并未注意，这几个礼拜内，我特别注意到这一段。新布的「新」字，在希腊文并非新旧的新，乃是还未成功之意。新布，意即还未漂白，还未染色，还未烫过，还未桨过的布。即中国俗话所谓的「布坯。」是新布，不是新衣。虽然是布，手续却还未完全，不过是布坯而已。主为何用这字呢？因为这布要把旧衣服弄坏。新的，是从主耶稣来的。我们所有的，并非新的，都是天然的，老旧的。朋友们，我们想出这里所给我们的东西么？多少人所接受的，是主耶稣的，但又不是主耶稣所完全成功的。多少人所接受的，是外面挂的牌子，并没有接受主耶稣在十字架上所成功的。多少人，你若问他耶稣基督是谁，他要说，耶稣是大先生。多少挂名的基督徒要说，耶稣是博爱平等的大模范家，我们不过跟着他去作，叫世界上变作天国，把天国带来，叫世界变作黄金时代。这是没有血的传道先生所传的。朋友们，这就是尚未成功的布，这布不是从布店里买来的，乃是从布厂里偷剪下来的一块还未成功的布，来补他的破衣的。

你们可以碰到一些所谓的福音执事，或者传道人说，耶稣不是童贞女马利亚所生的，不是神的儿子；他流血不是为赎罪；他死了并未复活；他未死之前所行所为，不过作榜样；他的死并无大关系。他们这样说，是只要主耶稣三十三年在世界所行的就可以。他们并未看见人子必被举起必要的。他们未看见摩西怎样在旷野举蛇，人子也必照样被举起的必要。他们看主耶稣的死，像普通人被暗杀一样。他们看主的死，并非神的死。他们并未想到主若不死，我们就要死。他们想把主耶稣的教训当作新布，只要剪一块，就可以拿来补破衣服。朋友们，也许你未听见人如此讲法。但是，许多人心里都这样说法。我遇见一个不信的人，送他一本新约，他看了四福音后，并不承认说他是罪人，只说，他的行为不及耶稣，他要学耶稣。不只外教人是如此，就是基督徒也有这样的。你若问他说，你的行为有没有像主耶稣那样好呢？他说，没有。你若再问他说，那么你怎样办呢？他说，我要多捐些钱给教会，多作一点好事。他承认他的衣服破了，但是，他却想把还未成功的布——主的教训——剪一块来补。但是，主说，若把还未成功的布来补旧衣服，破的就要更大了。朋友们，主耶稣说得很小心：「没有人把新布——未成的布——补在旧衣服上，因为所补上的，反带坏了那衣服，破的就更大了。」

有的人想，我的衣服破了，我在神面前是一个罪人，我就一礼拜内禁食两天。有的人想，我的衣服破了，怎么办呢？每月从进项中捐五块钱给礼拜堂。有的人说，我犯了罪，怎么办呢？我每天起早读一章圣经，并且跪着读。(请你们注意，我不是说禁食、祈祷、读经、捐钱，是不当作的。我是说，如果以此为功德，以补破口，以求神悦，就无用。就是基督徒以这些事为功德，以求神喜悦，也是不当。因为这是肉体的作为。)又有人说，我常会犯罪，我怎么办呢？我以后不撒谎，不看戏，要作好人，要作对得住良心的人，叫世人看见我是端正清洁的人，同时也叫神喜悦我。人是想，我有罪了，所以，就用这些来补救，来用布一块一块的补在破口上。但是，主耶稣说，这是作不到的。你要补，你会立志，但是，你越补，越立志，就叫你的破口裂得越大。比方说，你本来喜欢打牌，现在你立志说我不再打牌。但是，你更要彻夜去打。本来你爱吸烟，你现在立志不吸，但是，结果是你必得第二次的立志。你听了，要想决不会有这事。但是，事实是如此的。你越补，就破得越大。从前有一学生，他每天用半小时预备功课，到考书时，急得很的预备，书反而读不好。他就立志说，此番考书后，我要每天用两小时来预备每天的功课。但是，他立志的结果，不只未有两小时预备书的时间，并且连他本有的半小时都没有了。有人说，我顶恨撒谎，我常常会撒谎，他就立志不撒谎。但是这件事，又不好明明的写在日记本上(怕人看见)，就定规若遇有撒谎的事，就在日记本上画一黑圈。他所得的结果，是黑圈比他以前想的更多。这是什么缘故呢？这就是补的结果，叫破口更大。本来破的地方尚可骗过人的眼，现在越补，破口就越大，更显明的给人看见。这是事实。

我承认说，我见过的人不多，但是，我可以作见证说，我从未见过一个不承认主耶稣作救主，不承认自己是罪人的人，能坚持到底的。他们可以热心行善一些时，他们可以受一时的感动，但是，过一月、三月、五月，就完了，不会坚持到几年。有人对我说起某某先生的表兄，以前曾作过商会的会长，当时他因某西教士而受感作一个基督徒。他曾帮助青年会和别的基督徒，现在他变作顶反对基督教的人，也是反对基督教顶有力的分子，并且转去信佛教。我就问某某先生说，你的表兄为何会到如此地步呢？他回答说，他信的福音，和我们所信的不同。他要帮耶稣的忙，他以为耶稣忙，所以就帮耶稣的忙。其实是我们忙，所以耶稣来救我们。这是因为他所信的福音，与我们所信的福音不同。我说，不错。朋友们，我们永不能用主耶稣的生活来补满我们的生活。我们不能因主耶稣的教训，就说他是来作先生的，或者说他是人的好模范。若是这样，你远离神的国，像其他许多大罪人远离神的国一样。

有人就想，既然新布补不来，就用旧布来补好了。但是主耶稣顶谨慎。他只说用新布补旧衣服，他没有说用旧布补旧衣服。新的既不能补，旧的又从何而来呢？我们一天过一天，并不能用以住的年日来补今天的不及。主没有说用旧布补旧衣服的话。

路加福音所给我们的图画与马太福音、马可福音所给我们的不同，又是一种的。路加福音五章三十六节：「耶稣又设一个比喻对他们说，没有人把新衣服撕下一块来，补在旧衣服上；若是这样，就把新的撕破了。」若有一个人有两件衣服，一新一旧，他从路上回来，见他的衣服破了，就把新衣服剪下一块，去补他的旧衣服，这人，不是疯子，就是傻子。他舍不得旧衣服，以为这旧衣服我已经穿了三五年，与它很有感情，所以舍不得丢，现在破了，就把新衣服剪下一块来补它。在物质上这件事是人所不肯作的，但是，在灵性上，多人却往往如此。

马太、马可福音所说的新布，是未完成的布，是指主未死以前，主耶稣的工作尚未完成。等到主耶稣死了，他的工作才告完成。主耶稣死的时候才说，成了。他的死，是完成救赎的工作。他的生活，却是未完成的布。所以，路加福音所说的给我们看见，不只是布，并且是已成的布。不只是未成的布，乃是已成的布，现在有人打算把主耶稣完成的布来补他的破衣服，就好像人想尽力作好，作不到时，就叫主耶稣来帮助他。有的基督徒说，当守十诫。我就问他，你守好没有呢？他说，我守。我说你作不作得到呢？他说，若我作不到，就求主来帮助，因为耶稣有功德。我说，你的逻辑学不通。我知道我是作不好的，我一起首就求主耶稣作。我知道我若用力去作，仍不会作好，若是尽力改良行善，仍不会改良行善，我就只有完全交给主耶稣去作。若是想我作不好，求主帮助，但是，主耶稣说，没有人把新衣服撕下一块来，去补他的旧衣服。不能作好，不如把旧的丢去，去穿新的。如果我的破旧衣服，不能求主耶稣来补，不如不补，去穿新衣。凡有理性的人，并不在穿衣服上如此作法，但在灵性上，却往往想撕新的去补旧的。

路加福音里所说的布，是从何而来的呢？是从新衣来的。今天我们有新衣，就是有神的义。我们并无别法来救自己，惟有承认自己的罪。我们并无别法除去自己的罪，来蒙神的喜悦。我们只有一法，就是除去肉体的良善，和自己以为好的——自己的破衣服；惟独承认主耶稣基督是救主，承认他在十字架上已经完成了救赎的工作，他钉死在十字架上，已经满足了神公义的要求。他所赐的衣服，是新的，是完全的，不必再加上什么了。因为主在十字架上说，成了。许多人不知道神的救赎已成了；还是想，我若要得救，我必作一点好，不作是不能得救的。那知这一种想法，就是把新衣服撕下一块来，去补破衣服的傻举动。

我要引一件事来说。有一次，某人与某人谈起宗教的事。他问这人说，你有宗教么？他说，有。那么你的宗教是如何的呢？他说，我的宗教是尽力作，作得好，就得救，作得不好，就沉沦。他又继续说，那么，你的宗教是如同的呢？某人说，我的宗教与你不同。你的宗教是去作，我的宗教是已作。只有这两个字，这是真的。但是，今天有许多人，仍是如此想法。他们以为我们必去作。但是，圣经给我们看见的，不是去作好，去改良，乃是主已作好。耶稣基督在十字架上已经担当了你我的罪，他在十字架上说，已成了。他已经完全的，绝对的作成了。所以，你我不必作。现在，我们不必作别的，只要承认我的衣服是破的，我是败坏的，是不能作好的，求主给我新衣。你若说，我要立志，或悔改去作好，我告诉你，你仍得再立志，再悔改。惟独靠这一次所成功的救赎，才可得救。除此以外，并无别法了。

有一个木匠临死之前，将他的遗物交给他的儿子(也是木匠)。他对他儿子说，我房里有一个已经作好的木橱，这橱是我遗物中最好的，最宝贵的，是我用上好木料作的，也是用最好的漆漆过的。这橱是我在世时作好了，想为自己用的，现在，我送给你。他儿子虽是个木匠，但他的本事，还不及他的父亲，并且是个外行。他看了这个橱，就想，我父亲所作的橱，并不完全，还得加上一些。所以，他在父亲未死之前，就把这橱拿出去再作过，要想另外再加上一两个抽屉，或是一两条边。但是，他所加上去的，反减去那橱的美观。他母亲把这事去告诉他未死的父亲，他父亲就叫这儿子来说，我所作的橱，是已经作好了，再加上一边或一点什么，反而坏事，你去试试看。真的，一切都好了，不必再加上什么了。

这比方告诉我们，救赎的工作，主己作好，他并不叫人再加上什么，再作什么。比方说，我今天请你们吃饭。你们想，也许他的饭碗不够多吧，我们偷偷的把碗筷包在手帕中带去。或是想，他今天所预备的饭，不够多吧，我们各人偷偷的带些面包或？？锯醣？？去吃。你们这样作，不是别的，乃是使我作主人的面子下不了台。我们人作主人，也许会有这种事。但是，神请客，并不是如此的。主说，凡到我这里来的，我总不丢弃他。在路加福音十四章也记着说，样样都预备好了，你们来吧。朋友们，你们想，我们得救，是我们把我们的功德包一包带去，把我们的好事带一包去么？耶稣救我，我信他就有永生，是不错，但是还要加上我的功德，叫我更配得救，更配得永生么？你若是这样作，没有别的，不过是羞辱神。今天让我们看见，神的救赎已经完全，不必再加上什么了。我们若要靠着自己的行为得救，是无用的。

你若是要加上什么，或剪下什么，结局是怎样呢？就是「没有人把新衣服撕下一块来，补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的，和旧的也不相称。」这就是说，把耶稣基督已作成的工作弄坏，并且与旧的也不相称。「不相称」，原文的意思是不和睦。不和睦是什么意思呢？比方有一件旧青布衫，破了一块，若用一块新的青布来补上，颜色的相差，有如戒指上镶的一块玉。补衣总得补的差不多。若把新布补在旧衣服上，所补上的颜色，立刻显出破像来，好像告诉人说，这是不相称的。朋友们，神所给我们的救恩，不只叫我们看出是与我们的旧衣服不相称的，并且神的救恩是叫我们显出我们自己都是乞丐。这新的和旧的是完全不相称的。今天你若有旧衣服，若要补得最有本事，就是补得人家看不出你这件衣服是补的。那种补法，是最易看出来呢？就是颜色不相称的。虽然他补的工夫是好的(自然补的粗细有关系)，但是，若把白布补在红衣服上，或是补在蓝衣服上，就人人都知道你这件衣是补过的。什么叫作不相称呢？就是叫人看得出来。你想把你所亏欠的，叫主耶稣来补么？这也是不相称的。你若相信主耶稣，就当接受完全的新衣，若只接受一点，就不过叫你更难看。你若完全接受主，神的义要遮盖你的羞耻。你若要从神的义——新衣——上取一块来补的话，就只有叫你看见自己的难看。

耶稣基督的教训，不过是未成之布，并不能救我们；乃是他已经完成了的救赎，叫我们可以得救。但是我们并不能从他这救赎上取一点来补在我们的破衣似的行为上。我们只有完全的将我们看为最好的人格和行为，放在神的面前，而穿上神所赐的新衣。决不能说，是的，耶稣是救我的，我不过是要把耶稣的救赎补在我的破衣上。今天神要我们丢弃我们的破衣，穿上新衣。感谢神，我从未见一人的衣服是不破的，从未见一人不是罪人的。就是今天在我们中间的人，也无一人的衣服不是破的，也无一人不是罪人的。人都是罪人，没有一个人不是罪人，所有人的衣服都是破的；但是，感谢神，他那里有新衣。人没有一个理由，叫他不接受这新衣。阿利路亚！耶稣基督的救赎足够救你。在这里，若有一男人，是世上最大的罪人，今天有新衣等着你穿。若有一女人，是世上最大的罪人，今天有新衣等着你穿。从今以后，人不得救，不是因为没有新衣。从今以后，若有一人沉沦，不是因为他不会补破衣，乃是因为他不肯穿新衣。从今以后，人得救，不是因他的行为，乃是因为一件事，就是相信接受主耶稣所完成的工作。将来在天堂上，去找保罗、彼得时，他们都承认他们的衣服是破的。也无一人承认他补的工夫比别人好，比别人多。所以只要信，将来都能上天堂。所以，罪人阿，今天我已经告诉你们，得救不得救，不是因为以往你如何是好人，或是坏人；得救不得救，只在你今天的接受或拒绝。凡肯接受耶稣基督的，都可以得救。

约翰福音三章十六节说：「神爱世人，甚至将他的独生子(耶稣)赐给他们，叫一切信他的，不至灭亡，反得永生。」阿利路亚！这是事实。今天坐在这里，若有谁是发抖的罪人，请你听，今天神的儿子已经死过，新衣已经预备好，只要你肯穿。阿利路亚！得救的问题，不是说我的行为有多大的价值，乃是说各各他的十字架有多大的价值。在得救的事上，我们的行为是一点价值都没有，惟独主耶稣在十字架上的死，乃是有价值的。

新酒

新酒为何不可放在旧皮袋里呢？衣裳，是指福音在外面的工作，是叫人看得见的。酒是指福音在里面的工作，是人所看不见的。换句话说，衣裳与酒有何分别呢？衣的新旧，与酒的新旧，都无分别。衣是在外面的，酒是在里面的。所以请我们记得，神的福音，(一)是把基督作我们的义，叫我们可藉这义活在神的面前，不必再加上什么。因为基督已经成功了神的义，就你要加上什么，也作不到了。不是藉我们的什么，或好行为，叫神喜悦，乃是因耶稣基督已经死而复活了，能叫神喜悦。我在基督里叫神看我像基督一样。我得救，并非因我有何与人不同的地方，乃是我在基督里。我把基督放在神面前，对神说，神阿，我在基督里，所以，我才能到你面前。我们是在基督里，是穿上基督，叫我们可以活在神面前，叫神喜悦我们。(二)是基督活在我福音里面，叫我能以活在世人面前。按灵意说，我们是活在神面前，按肉体说，我们是活在世上。衣裳是说，神给我们基督，叫他作我们的义，叫我们能活在神面前。酒是说，神给我们基督，叫他作我们的能力，作我们的发条——有如钟里的发条，就是管理钟的行止的——叫我们能活在世人面前。

为何主耶稣说，新酒放在旧皮袋里，而不说放在旧瓶子里呢？因为旧约的时代，酒是放在皮袋里的(我们中国人，是把酒放在瓶子里)。所以主不说，放在瓶子里。为何新酒不能放在旧皮袋里呢？因为新酒会发酵的，陈酒酵的工作停止了。新酒若放在旧皮袋里，旧皮袋要帮助新酒发酵，旧皮袋就被这大炸力炸破，酒就要漏出来，所以主耶稣才这样说法。

有人想，主为何说这几个比喻——新衣旧衣和新酒陈酒——呢？因为衣，是指我们外面的称义而言。我们用不着用我们旧行为来补破裂的地方，只要穿上新衣就可以。朋友们，本来我们的得救顶难，但是，得救并不像你所想的那么难。无论如何，总比你们所想的容易得多。有人说，不错，我们得救，罪得赦免，但是我们在世上仍要犯罪，这有什么办法呢？请你记得，主不只有新衣给你们穿在外面，主也把新酒放在你里面。不只外面有新衣穿上，把你遮盖装饰着；在你里面，尚有一种力量叫你能有新酒似的力量，炸去一切属乎旧的东西。

圣经每次讲到得救，都是分两方面：一是客观的，就是在神面前的；一是主观的，就是在我们里面的。因为有人不懂何为客观，何为主观，我就换句话说，得救是有两方面的：一方面是称义，一方面是得重生。断无不称义而得重生的，也断无称义而不得重生的。称义是在神面前被神称义，是我们得着一个新地位。重生是在我们里面的事，是我们里面得着一个新生命。有许多人，只注意称义，不管重生不重生。又有人太注重重生，而不注意称义，以为得重生与称义，是两件不同时得着的。这样的传讲法，都是偏陂之论。称义和重生，二者是应当持平的。

约翰福音三章里，共有三个「必」字，我现在要举出两个必字来讲。三章七节的「必」字，是「必须重生」。十四节的「必」字，是「必被举起」。七节与十四节的「必」字，是一样的字。十四节的「必被举起」，是客观的。主耶稣被举起，方可叫罪得赦，叫人得称义。七节的「必须重生」，是主观的，是叫我们得一新生命。有称义，在神的面前才有重生，在自己这一方面才有一个新生命。

我问你们，你们见神时怕不怕呢？少年人常想，我若到神面前，我怕得很。神到底救我呢，还是不救我呢？神要不要说，你这作恶的人，离开我去吧？我到神面前，不知道神要不要我？多人想，我是罪人，我到神面前，如何办法呢？当你在罪恶中，被罪的波浪卷去的时候，你不觉得你的罪是多大，当你定下来想一想，你就觉得你这样不好，如何办法呢？但是，现在不要紧了，主耶稣已经来了，主耶稣已经为我们的罪死了，他已经成就神的义，他已经复活了。今天，凡藉着耶稣基督到神面前的人，都必得救。主曾说，凡信我的人，就有永生。保罗在使徒行传十三章也说，你们藉着摩西的律法，在许多事上不得称义，今天你们藉着这人，都得称义了。你们当知道，你们可以靠他到神的面前，你们的良心，也不必惧怕，因为在基督里不再被定罪了。

你已经知道你是得救的人了，可是，你常觉得顶苦，你说，立志行善由得我，可是行出来由不得我。你看见别的信徒生命有改变，而你自己却没有。若说起得救来吧，你想我与他们的得救都是一样的。那么，为何他们有改变，而我没有呢？为何我的生活，我的行事为人，都与以前一样，并无改变呢？你就感觉到你的跌倒和犯罪，你就去哭泣。你想：说起永生吧，你有：说起得救吧，你已经得救；但是，像你这样的人，真是得救的么？你不能信。所以，你当更出力来作好，来祷告，来读经，来管理自己，好叫神喜悦你。可是，你这样作法，在三天五天之内是有效力的，到三五个月——不要说到一年两年——就无效了(当然决没有到一二年之久的理)。这就是主耶稣所说，不只不当用新布补旧衣来得救(要得救必须要穿上完全的新衣)，就是我们得救以后，也当用新酒，就是新生命的能力，叫我们去胜过一切外面的。新酒放在我们里面，叫我们有新生命，有生活的能力。

所有称义的人，都是重生的人。有新衣的人，必有新酒。不过问题是你把新酒放在那里？有新衣的人，都有新酒。阿利路亚！感谢神，神已经把重生的生命，放在我们里面，从此以后，我们是新人了。新酒，就是福音的能力，我们有这能力在我们里面，能叫我们有新的生活，有能力胜过一切。

新皮袋和旧皮袋

皮袋有什么意思呢？为什么新酒不能放在旧皮袋里呢？有人说，旧皮袋，就是我们，这是不对的。不能，旧衣不是我们，而旧皮袋是我们吗？应当把上下文连起来看，不能上文所说的是指一件事，而下文所说的又指另一件事。上文的旧衣既然是指我们人的义，就下文的旧皮袋也必是指我们天然的好行为。换一句话说，这旧皮袋，同上文的禁食是有关系的。禁食，是说我们可夸口说，我不像税吏那样，我一个礼拜禁食两次，我捐上十分之一。我能在神面前夸功，这就是旧皮袋。旧皮袋，就是当我们未信主耶稣以前，我就比别人好，我的脾气和行为，本来就比别人好。旧皮袋不是罪，并不是破的(惟独破衣裳是破的)。旧皮袋就是我们天然的好行为，就是我们得救后，靠自己所作的善行，就是我们基督徒得救后，回去作加拉太人，藉着律法作人所作不到的。得救后，想藉着守律法叫神喜悦我，想靠着自己的力量来得神的喜悦。这就是保罗所说，难道你们藉着恩典入门，还要靠着律法成全么？难道你们靠着圣灵入门，还要靠着肉体成全么？凡靠着主耶稣入门，后来却要靠着自己成全的人，就是把新酒放在旧皮袋里的人。

我很重的说，从古到今，没有把基督教和犹太教并在一起，加在一起，而两样仍能保存的。这种混和的结果，是叫基督教不像基督教，犹太教不像犹太教，叫两样都不像。神不肯留下这个。从古到今，天主教都是把犹太教和基督教并在一起的，他们一面用旧约的风俗仪礼，一面在外面又挂上新约的牌子。他们说，大祭司是在地上，圣殿也是在地上。其实圣殿已经不在地上乃在天上了。罗马教是基督教么？不。罗马教是犹太教么？不。我们绝对不承认罗马教是基督教，犹太人也绝对不承认罗马教是犹太教。因为逼迫犹太人最厉害的，就是罗马教。罗马教是把犹太教和基督教并起来，好像补破口似的补在一起，结果是破的更大。基督教加上犹太教，结果就等于零。

新酒，只能放在新皮袋里，才有能力，才有效力。新的酒，只能靠着新约的条例，圣灵的能力，行神所喜悦的事。有新酒在我们里面，就里面有一个能力能带牢你。你若不是得救的人，你就没有经历，没有改变。你若是得救的人，你必觉得你里面有律法管住你。有一个母亲，她因婆家姑娘很多，最易传弄口舌是非，所以她就顶谨慎她的言语。可是她的儿子，却是多言的孩子。每逢她带他到亲友家去，总关照他说，不许多说，每遇你话太多时，我就拉你的袖子，你就应当闭口，不再往下多说。但是，每次谈话时，她的儿子总是滔滔不绝的说个不了，她母亲拉她的袖子也无用。他说，让我再说几句，我就不说了。这是我亲眼看见的。这孩子有他母亲在他旁边拉他。但是，希奇的，基督徒出去时，是一个人出去的，并无人在旁边拉我们。但是，当你到亲友家去时，人家很客气，你也还客气。过了一点钟或半点钟，你的谈锋，愈过愈锐了，就是此时，你里面好像有一个拉住你的说，够了，若再多说，就要不敬虔，不像基督徒了。你若听从你里面的声音而停止谈话，你就有平安。这是什么呢？这就是新酒。基督徒不只有这种经历，就是比这更多到几百倍的也有。

但是，朋友们，你们若把新酒放在旧皮袋里行不行呢？不行。把圣经的话放在我们里面就行，若把圣经上的话写在墙上，每天看了所写的去行，这就是旧皮袋。换句话说，就是靠自己去作。旧约的律法，是在外面的，新约的律法，是在里面的。新约和旧约的不同点就在此。旧约的人，不能守十条诫。基督徒亦不能守十条诫。旧的皮袋，是外面的禁止，要你自己去作，要你的头脑去记忆。旧约是写在石板上的，我们无能力守。新约是写在心版的，叫我们有能力守。感谢神，我们用不着写的纸条提醒我们，我们里面有一个提醒我们的。

新酒不能放在旧皮袋里，因为旧皮袋不能保存新酒。新酒只能放在新皮袋里。我们当学习一件事，神不是叫我们守在外面的律法，乃是要我们守在里面的律法。神是叫我们守他自由的律法。这律法不再是死的，乃是活的。罗马书七章是讲十条诫的律法；八章是讲赐生命圣灵的律法，这律法是赐生命圣灵的，是在我们里面，叫我们能守神的律法的。

有一位弟兄，他不很识字，但是，感谢神，他的经历很有意思。有一天，我对他讲起约翰二书七节至九节的事。他说，「希奇，怎么圣经上亦记着这话呢？我以前在礼拜堂中遇见一位牧师，他不信主耶稣是童女生的，不信主耶稣的复活和升天，同时他又是长老会的牧师，某某书局的编辑，他是基督教中的外教人。我既然知道他的信仰是如此，就想我应不应当与他来往呢？去查圣经，翻来翻去又翻不到，又看不懂。我就跪下向神说，神阿，你已叫圣灵住在我里面，作我的当家人，就求这位当家的告诉我，我应当不应当与这人来往。我祷告后，就知道不应当与他来往。我也知道我应当去规劝他，他若不听，就永远不与他来往。岂知圣经所说的，正与当初圣灵所引导我的一样呢！」这是事实。这位弟兄虽然不识字，但是，他能得在他里面新酒的引导。如果神叫我们专靠外面的话语，那么不识字的人，怎样办法呢？神不偏待人。人轻看不识字的人，但是神不如此。哦！我们不只外面有新衣，也是里面有新酒。你若定规一礼拜内禁食两次，并没有用。因为我们不只有义，是得救的，我们里面也有新酒在新皮袋里，叫我们能胜过这外面的一切。

陈酒

「没有人喝了陈酒，又想喝新的，他总说陈的好。」(路五39)这是世上普通的论调。凡喝过陈酒的人，总不想喝新的。我有一个朋友，地每逢喝酒时，总说要喝老酒。不错，人总想老酒好，新酒不好。但是，神并不给人陈酒喝。这为什么缘故呢？因为老酒无力量，发酵的力量已经过去了。新酒，却是有力量的。犹太人所以拒绝主耶稣所给他们的，就是因为他们陈酒喝得太多了。我不是说基督徒不必禁食、捐钱、作好，乃是说，你们若藉着这些来叫自己得救，来得神的喜悦，是无用的，无意思的。我们的头脑都像喝陈酒之人的头脑。我们都想作好，改变或改良一下就好了。其实人若只喝陈酒就无新的力量，没有炸出来的力量。不只一天过一天，就是过一年，过十年，也都归无效，仍旧无用。所以，凡是想藉着禁食、好行为等来得神的喜悦，都是无用的。惟有藉着这位主耶稣基督来喝新酒的人，才能蒙神的悦纳。


三十三　有什么吃的没有

读经：

「他们正喜得不敢信，并且希奇；耶稣就说：你们这里有什么吃的没有？他们便给他一片烧鱼。他接过来，在他们面前吃了。」(路廿四41-43)

「天将亮的时候，耶稣站在岸上；门徒却不知道是耶稣。耶稣就对他们说：小子！你们有吃的没有？他们回答说：没有。……他们上了岸，就看见那里有炭火，上面有鱼，又有饼。……耶稣就来拿饼和鱼给他们。」(约廿一4-5、9、13)

这两段圣经都是记主耶稣基督复活以后的事。这两处发问题的人都是主，被问的人都是门徒。这两处主所问的问题也都是一样的。在路加福音里的话是：「你们这里有什么吃的没有？」在约翰福音里的话是：「你们有吃的没有？」问题的意思是一样的。他们到底有吃的没有呢？路加福音二十四章说，他们有；约翰福音二十一章说，他们没有。

在路加福音里，门徒给主的不过是一片烧鱼。那时，门徒也许已经吃过晚饭，不过剩下了一片烧鱼，他们就把这个给主。多少时候，主也问我们有什么吃的没有，我们也和当初的门徒一样，有是有，但是所给主的也不过是一片烧鱼，不过是一点点而已。

在约翰福音里，门徒没有什么可吃的，但是主却为门徒预备了鱼和饼。主给他们鱼，不只，主还给他们饼。多少时候，我们也和他们一样，虽然整夜劳碌，还是得不着什么。当我们正在失望时，正在疲倦时，主问我们：你们有吃的没有？我们也只好说没有。但是主那里有。他那里不只有鱼，可以使我们得饱足，他那里也有饼，可以使我们得饱足。

为什么门徒在房子里(路廿四)反倒有鱼呢？为什么门徒在海上(约廿一)反倒没有鱼呢？我们可以看见一件事：主的心意是要门徒在城里等候圣灵降临(路廿四49)。房子是他们所当在的地方，所以他们还有一点鱼。可是他们对于主的复活不认识，他们跑到海上去打鱼，他们想回到他们的老路去，结果他们连一片烧鱼都没有。他们这样的去打鱼，是在神命定的旨意之外的，所以他们一无所得。当他们在房子里的时候，他们虽然不好，虽然不完全，他们还有一片烧鱼，他们还有可以给主的。所以，我们要注意看：我们所在的地方，我们所有的努力，是不是在神的旨意之内？如果凭着自己的意思去行，就要像门徒在那一夜一无所得，连吃的都没有。什么时候我们在远离主的地方，就一点东西都没有。

主问他们说：「你们这里有什么吃的没有？」主好像是饿了。主好像饿的时候，他们有可以饱足主的吗？弟兄姊妹们，你有什么可以饱足主的吗？主在这里寻找，主要在我们身上得着满意，主等着我们来叫他满足。「他们便给他一片烧鱼」，他们的意思好像说：主阿，我们有。我们已经吃饱，我们现在所有的是剩下的，是预备留到明天的，我们就把剩下的这一点点给你。主耶稣「接过来，在他们面前吃了」，无论我们奉献给主的是多么少，是一点点，他都接受。凡肯奉献给主的，他都接受。只要我们心里有一丝的心意说，「主阿，这是为你的，」主都接纳。只要在我们里面有微小的声音说，「主阿，这是为你的，」主都接纳。

凡一片鱼都没有的，就是凭着自己整夜在海里打鱼的。那一夜他们七个人在海里打鱼，却一条鱼都没有得着。他们回到老路去，却一条鱼都没有得着。我们要记得，当我们自己没有吃的，也没有可以给主吃的时候，我们就是走在主的道路之外，我们所作的事就是在主命定的旨意之外，不然，不至于连一片烧鱼都没有。所以，凡没有鱼的，没有什么可以奉献的，没有什么可以满足主的，必定是因为他要先满足他自己的心，要随着他自己的意思行。随着己意的劳碌，要叫人连一片的鱼都没有，连地自己也不能得着满足。但是，当人知道他是悖逆神，在所走的路上没有满足主的心，就放下以往的一切，停止错误的脚步的时候，虽然他没有什么可以给主的，主却有许多给他。他虽然没有什么给主，主却就在这样的光景中，有鱼也有饼为他预备着，主要使他得着饱足。所以弟兄们，让我们回头！虽然你的以往是错误的，但是，今天可以停止你的脚步，今天你可以对主说：主，我回头了。你回到主面前来，主要满足你！你虽然不好，但是，他有恩典，他要供给你，充满你，安慰你。

今天我们如果有一点点可以给主的，我们要给主。虽然我们只有一点点恩赐，虽然我们所得的恩赐很小，我们也要给主。今天我们如果没有什么可以给主的，我们也应当因着主的恩典而满意。虽然我们没有什么可以给他，但是，他却有丰富的供给为着我们。最可怜的，就是有一片烧鱼而不肯给主的人！最可怜的，就是主有丰盛的恩典要白白赐给我们，而我们却在那里整夜劳碌。让我们把一片烧鱼给主，叫他得着满足。让我们从主手里接受他的鱼和饼，使我们得着满足。让我们满足主，让主也满足我们。


三十四　神百姓的食物

读经：

「当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。不可吃生的，断不可吃水煮的，要带着头，腿、五脏，用火烤了吃。」(出十二8-9)

「以色列全会众在旷野向摩西、亚伦发怨言，说：巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃得饱足；你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！耶和华对摩西说：我要将粮食从天降给你们，百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度……露水上升之后，不料，野地面上有如白霜的小圆物。以色列人看见，不知道是什么，就彼此对问说：这是什么呢？摩西对他们说：这就是耶和华给你们吃的食物。耶和华所吩咐的是这样：你们要按着各人的饭量，为帐棚里的人按着人数收起来，各拿一俄梅耳。」(出十六2-4、14-16)

「以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，所以与摩西争闹，说：给我们水喝吧！摩西对他们说：你们为什么与我争闹？为什么试探耶和华呢？百姓在那里甚喝，要喝水，就向摩西发怒言，说：你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜，都渴死呢？摩西就呼求耶和华说：我向这百姓怎样行呢？他们几乎要拿石头打死我。耶和华对摩西说：你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。我必在何烈的磐石那里站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。摩西就在以色列的长老眼前这样行了。他给那地方起名寸玛撒，又叫米利巴，因以色列人争闹，又因他们试探耶和华说：耶和华是在我们中间不是？」(出十七1-7)

「我们记得在埃及的时候，不花钱就吃鱼；也记得有黄瓜、西瓜、韭菜、葱、蒜。现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。」(民十一5-6)

今天我要讲到神的百姓所吃的东西。在出埃及记里面，我们看见有三种食物，第一，就是羊羔的肉，这是在十二章里告诉我们的。第二，就是十六章里所说的吗哪。还有一样，就是磐石里面流出来的水。这些都是神为以色列人所预备的食物。若是缺一样，就不可。若是有了羊羔的肉，而没有吗哪和水，就不行；有了吗哪而没有水，也不行；必须先有羊羔的肉，加上吗哪，再加上水，才能带他们从埃及出来，经过旷野，而进入迦南。

羊羔的肉

我们先来看羊羔是什么？在圣经中顶清楚的告诉我们，羊羔是指着我们的主耶稣说的。以色列人不只把羊羔的血涂在门框上，并且要吃羊羔的肉。我们不只藉着羊羔来担罪免灭亡，并且要接受它作里面的力量。因此我们不只要信主，并且要接受他。在这里我们看见，以色列人不只是藉着羊羔的血在外面免去灭命者的击杀，并且把它的肉吃下去变成力量，明天可以出埃及。有的人已经信主得着赦罪，但是没有力量舍弃世界，这就是因为在他的心中没有吃过肉。不错，血是已经涂了，可是没有力量出埃及。所以，走道路，顺服主，不是靠着血，乃是在乎吃肉。

在出埃及记十二章八节告诉我们，羊羔的肉是必须在当夜吃的。话虽是这样，但是在许多人的经历上却完全两样。有的人，你问他，你信了主没有？罪赦免了没有？他能够顶清楚顶流利的告诉你，主的救恩是怎么一回事。但是你再问他，为什么还这样的爱世界呢？他就回答说：我没有力量舍弃。(讲到这世界，不一定是很大的，也许他所以为可爱慕而不能舍弃的那个世界的范围，是很小的，只有几十块钱，或几个人。)他所以到这样的地步，就是因为在当初的时候，没有吃肉。圣经告诉我们，当夜就要吃肉，这才可以使你脱离埃及的捆绑。吃肉的意思，在现在就是接受主耶稣作我们心里的救主，这样在我们的实行生活上就能得释放。常常有人讲到别人说，为什么他信了主耶稣，他的生活竟如此的圣洁呢？在他的生命上竟有这样的改变呢？我不是一样的信了主耶稣吗？为什么世界对于我仍是这样的可爱而舍不得放弃呢？在这里我们就可以看见，信徒脱离世界的关系，是凭着吃肉，不是在乎血的涂抹。凡是信徒，血都是一样的涂抹了：所有的分别，都在乎你吃过肉没有。

以上是讲到要吃羊羔的肉。但是如何吃法呢？在第八节上告诉我们，有两样东西要与羊羔的肉一同吃。第一，就是苦菜。苦菜并不是一种菜的名称，不过指明它的味道苦就是了。所以无论什么菜，只要它的味道是苦的，就可以。苦的意思就是说，心里恨恶不喜悦；在属灵的意义上，就是悔改以往的罪过或错误。悔改的意思，照圣经看来，只有悔而没有改。所以最好把它翻作懊悔——懊悔以往的不对。第二，就是无酵饼。哥林多书里说出无酵饼的意思，是除去罪。因此一方面要懊悔已往以罪过，一方面又要放弃现在的罪行。没有一个有能力的人能够不放弃罪的。从来不能一只手抓牢罪，一只手又抓住神。凡心里有意思要埃及的人，就不能出埃及。所以要懊悔以往的错误，就要从今后除去以往的不是。如果不除酵，就是吃羊羔的肉也是无法出埃及。有许多时候，你说错了一句话，心里难受，撒但要对你说，帮我的忙，错就错到底吧！但是我要说，我宁可站在神的一边，不作撒但的夥计，而不顾脸面的，对我所得罪的那人说，我刚才的一句话，说错了，请你不要信。也许有人要说，这是没有多大意思的。但这是顶有意思的。这样的事我已经作了好多次了。所以对于以往的要用苦菜，对于未来的要用无酵饼，这样才有资格吃羊羔的肉。有顶多的人，灵性所以不能长进，是因为他们像跑马厅里的马一直绕圈子。似乎已经跑了很多路，却老是在那里。原因就是因为他不肯懊悔除去以往的罪。凡不肯除去以往的罪的，永远不能走路；要留着罪的，永远不能有长进。

吗哪

吃了羊羔的肉就够了吗？不够。不错，你已经从埃及出来了，可是还有旷野的路程要走。在这旷野里，还得要吃那天天的粮食。羊羔的肉，只吃一次；这是说你只需一次接受主耶稣作你的救主。可是以后还要有一天过一天的粮食，作你生活的力量。我们知道，一天当中有一天的工作、遭遇、事情和争战，这些都是需要力量来应付的。这粮食是什么呃？约翰告诉我们，是主。现在我要顶不客气问你们一下，自从你一次接受主耶稣作你的救主以后，曾有几次有吗哪的经历呢？自从你信主之后，有否找到新的罪恶来对付呢？这是最要紧的。一个人不能吃了一顿饭，以后就不再吃了，还得要天天吃。在属灵的食物上，也是如此。不能在逾越节时，吃了一顿羊羔的肉，就不再吃；以后还必须吃那天天的粮食。这是永不能忽略的；若是忽略了，就要死在旷野，永没有前进的可能。

这天天的吗哪是什么呢？是读经吗？有些像，却不是。是祷告吗？虽然像，也不是。是等候吗？也不是。这些不过是手续，那本身乃是基督的能力；我们不过是藉着这些来吸取基督的能力而已。为什么早晨要读经呢？要明白圣经吗？若是要明白圣经，我就要替你可怜。我们所以早起要读经，为的是要得着基督的力量来过这一天的生活。我们早起要花半点或一点钟的祷告，为的是什么呢？乃是要藉此亲近神，吸取生命的能力，作我里面的力量。

让我现在提起一个实在的例。有一位作工的姊妹，她是顶怕水牛和狗的。我们作工的人，-到乡村去布道，这两样东西是常常并着的。这一位姊妹，每一次看见那肥而且黑的水牛，就要立刻逃避。有一次，她在一乡下路上走，后面有几只狗一直的向她狂吠；前面又来了一群又大又黑的牛。那时真把她吓晕了，要避狗，前面就有牛，要避牛，后面又有狗；路又是顶窄。在这样进退两难之中，她几乎要倒下去了。在这时候，她就祷告说：「主，你给我生命，给我能力。」她就是这样走一步，说一遍，就使她他平安的经过十二只可怕的水牛。这就是吸取能力。

我有一个朋友，他每天早晨有一个最好的祷告，就是说：神，我今天再一次的献给你。我就问他献给神作什么呢？他说，我献给神，让他充满了我。这真是在每天早晨一个最好的祷告。

在早晨若没有这种接触，就不能过日子。所以读经是为着要基督，祷告也是为着吸取能力。什么叫作吸取能力？就是好像吃饭那样一次一次的把饭吃下去，就变成你的力量。我们属灵的能力也是这样，要天天尝而再尝。有时祷告觉得顶有味道，这就是吗哪。这样每天与神有一次的碰着，能带领我们走一天的路程。圣经告诉我们没有吗哪能过夜。每天必须与神有新的碰着，得着新的力量。这种拾取吗哪的经历，我们要养成一个习惯，就是要天天从神那里得着新的信息、新的影响，与基督有新的接触。为什么要天天读经祷告呢？因为是一个习惯。我们现在也要把吸取能力，拾取吗哪的经历，养成一个习惯。我们知道如果只懂得圣经而不知道基督是没有用处的。所以让我们追求那宝贝的经历！

我们刚才读过的民数记十一章五节六节，说到以色列人发怨言说：「我们记得在埃及的时候不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。现在我们的心血枯干了，除这吗哪以外，在我们眼前，并没有别的东西。」有一件事是定规的，就是当我们厌烦吗哪的时候，埃及的食物就在我们的面前了。这些韭菜、葱、蒜，味道都是很浓的。是的，埃及的东西，味道总是浓的。凡味道是浓的东西，都能使你记得，也都是很能叫你回想的。顶希奇，以色列人所记得的，只有埃及这些好吃的东西；而他们在埃及所受的痛苦，就如男孩被丢在河里，劳苦烧砖，督工者的责打，他们都忘记了。有许多跌倒的人，把罪中的苦恼，撒但的捆绑，那时的争扎，一起都忘记了；只记得未信主以前，这也能作，那也能作，就以为现在太受束缚，太苦恼了。所以说起他们的记性好来，是有点好，记得很多；但是说起他们的记性坏来，实在太坏了，连他们的得救也忘记了。今天的基督徒，所以不能结果子，就是因为忘记他当初的得救。实在说起来，没有韭菜、葱、蒜，不要紧，这些不过是味道浓的东西而已。但是玛哪却是不可缺的。凡厌烦与基督亲近的，就已经想到埃及了，蒜的味道，已经在他面前了。所以每一个基督徒，该保守他每天的吗哪。今天的基督徒，都是三天五天吃一次，或是主日来稍微吃一点，这真是不够。要天天摸着基督一下，这种接触才是我们的力量。

磐石的水

吃羊羔的肉是生命的起头，吃吗哪是生命的维持，使生命长大，于是喝水必定是使生命有所享受。水的意思，就是苏醒，振起精神，有一种更新的能力。水既然有这种功用，所以不只这里有水，埃及也有许多。羊羔的肉是给我们生命，就是基督住在我们里面。住在里面的基督，需要宝座上的基督来培养他，使他有能力走路。若只有这两样，而没有什么享受，基督徒的脸就必定要终日是长的，忧忧愁愁过日子，像以色列人那样发怨言说，天天只有这芫荽子，淡而无味，厌烦死了。所以不喝水，没有享受，是不行的。

这水是怎样出来的呢？出埃及记十七章五节告诉我们，第一件事就是要拿那根老的杖。圣经称它作先前击打河水的杖，不称它为神的杖。这要使以色列人记起，从前击打埃及河水的事。埃及的水都被神的杖击打变成血了。血的意思，就是死。这是表明在埃及所有的享受和快乐，都是在神审判之下。今世所有的娱乐，都不过是血而已。也许在埃及人看来，许多事都是可以享受的，像水那样可喝的；但是这些事对于我们，乃是血，不能从它们得快乐。在从前的时候，这也可以作，那也可以作，但是在今天这些都变成血了。所以有许多人说，作了基督徒之后太受束缚了。这样说来，难道基督徒没有什么享受么？有，不过它的性质与埃及人的享受不同而已。所以神把那老的杖提起来。

我们已经看见得生命是由于基督，维持生命也是由于基督；但是享受快乐从何而来呢？有的作母亲的，以她的儿女为享受；但是我们的快乐，是由杖之击打磐石而得。神对摩西说，你来到何烈山(何烈山乃是西乃山的一峰)，我必在何烈的磐石那里，站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。我们所得的水，石是从神面前的磐石里流出来的。哥林多前书十一章说，这磐石就是基督。杖的击打，乃是主的死；所流出来的水，乃是圣灵。所以我们的喜乐和享受，是在圣灵中。这喜乐已够报答我们所有的亏损了。我们有够多的时候在这黑暗的世代里，脚是酸的，手是沉的，不能给我们一点享受，这时候神要给我们喜乐，补偿我们所有的损失。以赛亚指着主说，他像根出于干地，是什么意思呢？根在干地是不能生长的，这是要叫我们看见他所倚靠的乃是神，世界不能给他一点供给。我们现在在世界里也是如此，想喝水却是血，不喝口又渴。但基督乃是活水，能解我们的渴，使我们满足。

今天神是站在山上，他是在那经过死的磐石面前，所以属灵的快乐，并非渺茫的，就在面前。早年意大利地震的时候，许多人都搬物负件，携幼扶老的东窜西逃。那时候，有一个女人站在门外，向着他们捧腹大笑。虽然她的房子也倒塌了，东西也碰碎了，但是她毫不在意，还是欢笑。有人问她说，你为什么笑得这么厉害呢？她笑着说，只要我们的神稍微摇动一下，你们就只好跑了。我们的神是多么大呀！真的，有许多时候我们哭还未了，就笑起来了。


三十五　天堂何在

天堂是一个地方

天堂是一个地方，天堂是一个所在，不是一种光景。天堂在人心中，在人方寸里面，人心的美好光景就是天堂等等，并不是圣经所说的。这是好奇、不信的人们的论调。他们的根据，就是他们的理想。圣经里所说的天堂是一个地方，它是在天上，不是在人心。人心——堕落人类的心——无论好到什么地步，总不能叫天堂在那里表显。虽然人心有时得着一种不可言喻的快乐；但若天堂就是那样的光景，则天堂岂不甚有限——不过尔尔么？究竟圣经所说的天堂，是一个实在的地方。有一日，我们——信主耶稣赎罪的人——要进入那个地方。我们要进入天堂，不是天堂要进入我们。

主耶稣基督在约翰福音十四章说到他「父的家」：他到那里去，原是为信徒预备地方；预备好了，就必再来接他们到那里去(2-3节)。这一段故事，可以解决天堂是否一个实在地方的问题。当主耶稣升天时，他是带着他的身体而去。圣经说，「血肉之体，不能承受神的国。」(林前十五50)所以我们的爱主，在十字架上流血之后，当他复活的时候，就讲论他复活的身体，说，「魂无骨无肉，你们看我是有的。」(路廿四39)主耶稣复活之后，他「血肉之体」已改变了。然而他不只是一个魂，他是「有骨有肉」的人。他有人的身体。这个身体是已经变化，不像从前死去的身体(林前十五42-44)。虽然如此，他是人目所得见的(路廿四34)，他是可以摸的(39节)，他能食物(43节)。主耶稣基督现在已经升上天堂(路廿四51；徒一9-11)；如果天堂不是一个地方，那么，有身体的耶稣基督将如何安置他的身体呢？我们说主耶稣是带着身体升上天堂，意即天堂是一个地方。有了一个体，就应当有一个地方存留他。体和地方是分不开的。没有地方，体就无存在的可能。我们随便想什么有体的东西，我们总不能不联想到与他们连带相关的地方。主耶稣有身体升上天堂；所以，天堂就必定是一个地方。

〔注：圣经原文中，「天」字有很大的分别。在汉文圣经有许多地方，是同用一「天」字。但是原文里，这些天字，多有位数的分别。例如「天国」，本应译为「诸天的国」。「天国」的「天」字，是众数的，惜在汉文里未表达出来。「诸天」好像是指着各星宿所有的天而言(我们地球有地球的天，其他星宿亦然)。「诸天」或者也是指着各层的天说的(保罗曾说三层天)。「诸天」的天字，大概都是指着我们现在所常用的天字而言——即我们用以说天地的「天」字的意思。这原文的「诸天」，是与天堂通的。天堂的名词，自然是从他教借用来的。然而我们应当知道圣经的天字，就是天堂的意思，比较英文Heaven。这天字，意即神宝座所在的地方，是极乐的所在。换一句话说，就是近今一般普通人所谓的天堂。以下用此字时，同此。〕

天堂是一个地方，主耶稣从那里降下，然而仍旧在那里。主耶稣就是从那里降下来，遵行神的旨意，替世人赎罪，代死于十字架上。神的儿子复活后，「升入高天」(来四14)，「坐在天上」(来八1)。他是「高过诸天」(来七26)。我们的救主不特是高过属地、属天一切的事物，他并且是高过诸天的境界。圣经记说，「神将他升为至高」(腓二9)，「叫他在天上坐在自己的右边，远超过一切执政的，掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。」(弗一20-21)

查考圣经，天最少是有三层的，因为保罗说，他曾被提到第三层天(林后十二2)。大概第一层，就是幕地云雾的所在；第二层就是星宿的所在；第三层就是看见神宝座的地方。

天堂在那里呢？有的人以为天堂是在这一个宇宙中的某个地方。它是形圆如球的。它是自行旋转，环绕一个中心，这个中心，就是神的宝座。这是人们的理想，是靠不住的。

究竟，这个问题应当如何回答呢？如果神的话(圣经)对我们有明晰的告诉，则我们就有知道天堂何在的可能。若圣经对于这事静默无声，则我们可不必用许多思索来求知。因为「隐秘的事，是属耶和华我们神的，惟有明显的事，是永远属我们和我们子孙的」(申廿九29)。所以，神所隐秘的事，我们可不必求知。神所显明的事，我们也不可不欲知。我相信许多信徒的心，必定欢喜快乐，如果他们知道天堂是在那里。感谢父神，因他的话，对于这一个问题不是默然的。

天堂是在上的

圣经所说天堂的所在，是在上的。当人们建巴别塔时，神说，「我们下去。」(创十一7)神与亚伯拉罕谈话后，「就离开他上升去了。」(创十七22)。神对摩西说，「我下来是要救他们。」(出三8)大卫论耶和华说，「他又使天下垂，亲自降临。」(诗十八9)以赛亚的祷辞说，「愿你裂天而降。」(赛六四1)主耶稣自己说，「除了从天降下仍旧在天的人子，没有人升过天。」(约三13)「我从天上降下来。」(约六38、42)当主耶稣升天时，经上说，「他就被取上升……本他往上去，他们定睛望天。」(徒一9-10)司提反快死时，看见神的儿子站立起来，迎接他首先殉难的仆人。他「定睛望天」，得见主耶稣(徒七55-56)。使徒约翰看见天上门开时，他听见好像吹号的声音，对他说，「你上到这里来。」(启四1)在主降临的时候，凡爱主的信徒都要「被提到云里，在空中与主相遇」(帖前四17)。尚有许多的圣经，都是可以引的，不过这几节已足证明天堂——神所住的地方——是在上面的。

上面？不错。但是上面是在那里呢？我们所居的地，是形圆如球的。若说上面，是在那一点呢？若说地球的上面是天堂，则南京的上面，和广州的上面，岂不差得甚远？北美的上面，与中国的上面，几乎变成两极端！一个地球的上面，自然是一条直线，与地球面成正角的。这样，则地球各处的上面，是向各方而去，东西南北并无一定。这样，天堂不是在一个限定的地方，乃是随处都有的。然而，天堂是一个实在限定的地方，不是随处都有的(上文已经说过)。所以，「以天堂在上面」，必定不是那样说法。

圣经又说，「天(是)高过地。」(赛五五9)「天离比(是)何等的高。」(诗一○三11)天堂是在宇宙的最高点。基督现今是在天堂里；他现今是「远升诸天之上」(弗四10)。所以他所在的天堂，也必定是远在诸天之上。然而，「高过地」并不是一个限定的地方，因为地球是圆的；地是在空虚之中的。高过圆地的地方，东南西北都能。天堂是一个限定的地方，不是东西南北随处都有的。所以天堂「高过地」，必定另有一种说法。

天堂在北方的极处

圣经有一段很明显的宣言，我们现在看一看，藉以知天堂究竟何在。以赛亚书十四章十二至十四节说，「明亮之星，早晨之子阿！你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？你心里曾说，『我要升到天(堂)上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处，我要升到高云之上；我要与至上者同等。』」

我在这里，不是要解释这几节圣经的意义，不过将这几节圣经与我们所研究的问题——天堂何在——相关之处说出来。这从天坠落的明亮之星，早晨之子，就是撒但。我们以此比较于路加福音十章十八节、启示录十二章七至十二节、提前三章六节，就知道它是撒但。然而无论它是谁，这几节讲论它的经言，对于天堂的所在有明确的讲论。十三节说到这一位奇妙具有人位者坠落的原因。它满有骄傲，欲强夺神位，与至高者同等，故受了神的审判。它是从天堂坠落，所以它原是居在天堂的，所以它知道天堂是在何方。这里说到天堂是在神众星之上，在北方的极处，高云之上，它又称作聚会的山上。明亮之星，早晨之子，以为它若能达到这个地步，就要与至上者同等。

天堂在神众星之上，在高云之上，是我们所能领悟的。然而它是在北力的极处，这一句话，到底是何所指？我们可以先看「聚会的山」到底何意。请读几处的圣经。

列王纪上二十二章十九至二十二节说，「米该雅说，你要听耶和华的话；我看见耶和华坐在宝座上，天上的万军侍立在他左右。耶和华说，谁去引诱亚哈上基列的拉末去阵亡呢？这个就这样说，那个就那样说：随后有一个神灵出来，站在耶和华面前，说，我去引诱他。耶和华问他说，你用何法呢？他说，我去要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他；你去如此行吧。」这里明以神宝座所在的地方(天堂，阅太五34)，就是聚会的地方。

约伯记一章六节说，「有一天，神的众子来侍立在耶和华面前，撒但也来在其中。」六节之后，说到神与撒但的问答。这里神的众子，是天使无疑。他们因着受造，称为神的儿子；撒但也来，它的目的，是为控告义人(比较启十二8-10)。

诗篇八十二篇一至二节和七节说，「神站在有权力者的会中；在诸神中行审判；说，『你们审判不耒公义，……你们要死，与世人一样；要仆倒，像王子中的一位。』」神将这个宇宙分区，命他所造的天使去掌管。他们就是本诗的「有权力者」与「诸神」(比较约十34-35)。神命他们应当施行公义(3-4节)；然而他们竟犯罪，行于黑暗之中(5节)，所以神定他们的罪，而要叫他们受罚(6-7节)。

但以理书四章十七节所说的「守望者」与「圣者」，就是神主权下的天使们。他们在神的聚会中，得知神旨，就发出命令。

综上以观，好像「聚会的山」，不能不是神与天使会集的天堂。以赛亚书十四章十三节说，它是在「北方的极处」。天堂在北方的极处，是我们的断案。

上文说到天堂是在「上面」，我们在那里遇见一个难题。我们说天堂是在北方，这艰难就不成问题了。东西南北是四方，然而东西与南北，在理想上，有不同的地方。例加地上东西两方，总无东极与西极之分。人若向东(或西)而行，他们总不能走到东(或西)。他们最终所到的地方，就是他们当初启轫的地方。地球是圆的，他们无达到东方的极处，或西方的极处的可能。南北则反是。南北是地球限定(或指定)的两极点。北方是在上面，南方是在下面。我们平常都是说，「北上」，「南下」；总没有说，「南上」，「北下」的。北方是在上面。我们看地图时，多以左右上下指西东北南。我们多以两手头足代表地球之四方，北方的代表是头，北方是在上面。所以上文所引圣经，说明天堂是在「上面」，就是暗藏天堂是在北方的意思于其中。

上文也说及天堂，是「高过地」。

除了北方之外，没有一个方向，可以说是比地更高的。无论地面何处的北，都是指着一个方向。这个方向是在各方的上面，所以北方是各方中最高的。天堂若是无定方的，自不必说：天堂若是(自然是)有定方的，而又是「高过地」的，则天堂非在北方不可。

诗篇四十八篇二节，也有「在北方的极处」(比较原文)的一句话。「锡安山大君王的城，在北方的极处，而居高华美，为全地所喜悦。」(原文直译)这里好像说锡安山，大君王的城，就是地上的耶路撒冷，因为它是「全地所喜悦」的。但是，这里最少也是兼指地上的耶路撒冷；因为地上的耶路撒冷，并不是在北方的极处，所以它乃是指「锡安山，永生神的城邑，就是天上的耶路撒冷」(来十二22)；这是天堂。

诗篇七十五篇一节：「神阿！我们称谢你，因为你的名相近，人都述说你奇妙的作为。」这是作诗者的赞美话。二节：「我到了所定的日期，必按正直施行审判。」这是神所说的话。「我到了所定的日期」，英文(A.V.)译本作：「当我接受社会之人时。」这里与以赛亚书十四章「聚会的山」(天堂)是有关的。三至七节说，「地和其上的居民，都消化了；我曾立了地的柱子。我对狂傲人说，『不要行事狂傲；』对凶恶人说，『不要举角；不要把你们的角高举；不要挺着颈项说话。因为高举非从东，非从西，也非从南而来。惟有神断定；他使这人降卑，使那人升高。』」在这里神警戒人，不要寻求辅助于东西南。他不把北也列在不当求助的地方，是深有思索的价值的！我们读「因为高举非从东，非从西，也非从南而来」时，我们天然想它的意思是说，高举是从北方来的。在「非从东，非从西，也非从南」之下，就说，「惟有神断定。」可知所未说的北，与神的住所是有大关系的。神虽未令人们当求助于北，然而这里已足表明神所住的天堂，是在何方了。神接受会众而施行公义审判的地方，是在北方。

先知以西结看神的异象时，他见「狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉，从其中的火内发出好像光耀的精金」(一4)。这些「云」、「光辉」、「精金」等，都是表明神的荣耀，是从北方出来的。在以西结书中约有四十次用过这「北」字，其中常是与神的政治和荣耀有奇异关系的。

撒迦利亚书六章六至八节说，「套着黑马的车往北方去，白马跟随在后；有斑点的马往南方去。壮马出来，要在遍地走来走去；天使说，『你们只管在遍地走来走去；』它们就照样行了。他又呼叫我说，『看哪，往北方去的，已在北方安慰我的心。』」这里北方的用法，也是顶奇妙的。

我们地球的「地理」及「吸力」两极(Geographic and Magnetic poles)，都是向北而指，这是何等的奇妙！谁知道罗盘针所以专向北辰的缘故！在北极的「天鹅宿」(Constellation of theSwan)里有一处，周围都是星，中有一个空间无星，这个空间，天文家有者称作「黑暗的星云」，有者称作「天的罅隙」。约伯记二十六章七节说，「神将北极铺在空中。」这个「空中」，我们焉知不就是那个「罅隙」呢？北极若是在它里面，则在北极的天堂，岂非也在里面么？我们总有一日知道！

约伯记二十六章七节，也是天堂在北极的一个好证据：「神将北极铺在空中，将大地悬在虚空。」这里「大地」和「北极」是相对的。「虚空」就是指着环围地球的空气天；和地相对的是天。然而，「虚空」既是指着空气天，则北极所指的天，必定不能再指空气天，乃是天堂的天。天堂是在北极。

天文家告诉我们，现在全太阳系——日头、各行星，和我们的地球——都是直向这个「罅隙」飞行而去；每秒钟的速率，有二十英哩之多！-点钟约行十五万华里！我们的主为什么缘故，要叫我们所居住的地，飞向北极而去呢？「没有意思——谁能说呢？」

今日天堂是一个限定地方的道理，也不知受了多少的攻击和讥笑，然而本篇所研究的，并不是顶要紧的，我们若相信天堂是一个必有的地方，就己足了。

天堂是一个预备的地方，为有预备的人留下的。你羡慕么？你预备好了么？


三十六　福

马太福音第五章一至十二节的话，是主对门徒说的，就是对全教会说的；虽然众人在旁，但是这些话不是对他们说的。所以这些话是基督对教会说的，而被世界的人听见的。世人听见了，他们自知作不到，但是他们还是以这个程度来测量信徒！

「他开口就教训他们；」(太五2)因为人多，所以声音当大。他们是指信徒，已得救的人；他们蒙拯救，所当行的当与蒙召的恩相称；所以主教训他们。

「虚心的人有福了，因为天国是他们的。」虚心当译作穷灵或灵中贫穷，主首一步就是注重人的灵性。灵穷是人的性情，是人所是的，不是人所作的。神看人是什么，过去人作什么。生命比工作更要紧得多。

穷灵的人是对罪不留情的(诗五一5-6、10、16-17)，是谦卑的(赛六六2，比较十八3)。

天国就是千禧年的乐国。「天国是他们的」，意是与基督一同操权在千年国度里。在今世是贫穷的、卑下的；然而在来世是荣耀的、尊贵的。贫于灵而富于基督。灵常是安静的、空虚的，除圣灵之外，灵中并无别的事物——这是真贫穷。有个「贫灵」才能随圣灵的引导，而有自治；所以在千年国度里才会操权治人。最高是从最卑得来的。

「哀恸的人有福了；因为他们必得安慰。」信徒在今世是背负十字架的，所以他们哀恸。世界的人以喜乐为有福；但是与世界反对的人怎能喜乐呢？世界是充满罪恶的，在罪世里能喜乐的，必是随流合污。信徒现在对于世界悲观的，对于一个弃绝基督的世界是哀恸的；主怎样为耶路撒冷哭，信徒也照样为世界哭。世界是与神极端反对的，信徒是完全赞成神的，所以哀恸。他们要受着安慰，因为世界不是永远这样的；一日，主要再来，千禧年国要立在地上，地要得着重生，那时不能再哀恸了；在无罪的世界里忧愁的就是罪。

「温柔的人有福了；因为他们必承受地土。」什么叫作温柔？温柔就是忍忍耐耐的接受不义的待遇。虽然，按诸律法、公义，可以起诉；却是甘心的受苦。虽有能力能够报复，却是无声的接受非礼，不发一声的对待恶语和恐吓。这一语的意思，是有一班的信徒，是放弃他们合法的权利的。人家侵犯他们的自由，他们并不响声，以保守他们的权利。他们并不报复人，他们将来要得着地土。

温柔人常是被人从他们的地土挤去。今世的地土多是金钱、势力之所有；然而温柔的人要得着地土。

得地土是今世么？不是，在来世——千年国度。今世他们都是受亏，无地上的喜乐、财富和权势，不能保他们所有的；强硬人才能守成他们的家业。千禧年的时候，这些人就要受地土了。现今的损失，就是他日的得着。你要得地土，切不可被地土得去。

「饥渴慕义的人有福了；因为他们必得饱足。」并不是说义人是有福的，乃是「慕义」像饥渴的人是有福的。作门徒的虽然是不完全的，虽然尚有罪性的；但是迫切要得着义(信主后的行为上的义)，这些人是有福的。盼望得着实际的成圣、得胜，因寻求的殷勤，好像饥渴一样的热切要饮食。他们有福了。

「得饱足」，因为在今世「罪必不能掌权；管辖我们」(罗六14另译)。这是一小部分的饱足。主再来时，信徒要得着复活的身体，永远无罪，罪身不再与他们同在。到新天新地的时候，圣城将下降，惟有义者住在其中(彼后三13)。

「怜恤人的人有福了；因为他们必蒙怜恤。」怜恤意是人侵犯我们的权利和自由，我们的能力也能够刑罚他们；但是我们因怜恤他们的缘故，宁可自己受损。人遇苦难时，善待他，也叫作怜恤。怜恤和公义是反对的。公义是只顾行律法，不顾人家的光景；怜恤宁可舍去律法上一己合法的权利，而为因施行律法，对人所要陷入可怜的光景着想。信徒是由神的怜恤得救；所以也当怜恤人。

信徒将来要到基督的审判台前，那时，在世怜恤人的，主也要怜恤他(诗十八25)；不是说不怜恤人的在那日不得救，不过说他要受主公义审判的责备；或者不得入千年国度操权。请看提摩太后书一章十六至十八节(信徒不可作律师、知事、审判官并海陆军将领)。

「清心的人有福了；因为他们必得见神。」清心不是清手；清手固然好，然需清心。清心比清生命更难。

「非圣洁没有人能见主。」(来十二14)信徒在台前的见他，这是审判；因为清心的缘故，能够见他，这是奖赏。至高的神，他的同在、他的圣洁．他的美德、他的自己，被人看见，这真是喜乐之极。在国度的期间，恐有信徒因心不清，没有这样的奖赏。本章第二十七至二十八节，主说到心的问题。「你要保守你的心，胜过保守一切；因为一生的果效是由心发出。」(箴四23)

「使人和睦的人有福了；因为他们必称为神的儿子。」到处——教会、世界——都是纷争；所以信徒到扈都可以作使人和睦的人。信徒不仅当自己和平，而且当使人和平：唉！砭对我们的人也不知那漾的难，与尥和睦「而更难的就是使人也都互柑和睦亍．

当神使世界太平的时侯，千禧的年就到了；在千年国度里，他们要尊称为神的儿子，信徒因圣灵的重生，已都成了神的儿子了。但是，这里有点分别：「称为神的儿子。」意是接受特别的尊衔。人现在争取好头衔；然而在国度的时候，有一班信徒必要特别的得着尊衔，就是至高的神所赐的(所以信徒不应当作军界中人)。

「为义受逼迫的人有福了；因为天国是他们的。」这是指旧约为主作证的人；受逼迫原文是已受逼迫(过去)。义是律法的根基，这些人为遵守神的命令的缘故，受了许多的苦难。天国是他们的奖赏。请读路加福音十三章二十八至二十九节，基督人当不仅为义受逼迫，当为基督受苦，所以基督人不当为义受逼迫，而只当为基督。

「人若因我辱你们、逼迫你们、捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐；因为你们在天上的赏赐(奖赏更好，因『赐』字有白给之意)是大的；在你们以前的先知，人也是这样逼迫他们。」辱；「因我为你的缘故受了辱，满面羞愧；……辱你人的辱，都落在我身上。」(诗六九7、9)逼迫：「行善受苦。」(彼前二20-21)。

「凡立志在基督耶稣里敬虔度日的，也要受逼迫。」(提后三12)这都是为爱我们的主的缘故。不特如此，还有坏话要来。口的辱、手的逼迫还是不够，尚有关于名誉的事要到。信徒当为主的缘故，舍弃名誉。坏话不是真的，乃是捏造的；不仅一种，乃是各样都有的。凡信徒愿意与主一同受苦的，无怪谤声要至，这是意中的事。名誉阿；还是使主喜悦呢？

但是，这都是为主，就是为我们的爱主，为了我们舍弃一切的主。他爱我们，我们爱他；所以为他受苦，也不觉苦，却以为甜。注意！彼得前书二章二十节，因他受苦才有福。人困主受的辱、逼迫、毁谤，多忿忿不平，或懊丧为声，或忧愁伤心；然而主说：「你们应当欢喜快乐。」为主受苦是荣耀的、至高的、尊贵的、可喜乐的。当日使徒们受了人的辱(徒五28)、逼迫(徒五17-18、40)。然而圣经记说：「他们离开公会，心里欢喜；因被算是配为这名受辱。」(徒五41)有信心自然会喜乐。为主受苦，所以会喜乐；因为将来有国度的荣耀，所以喜乐。何故会喜乐呢？

1.因为在天有奖赏。今日在地受苦，他日在天有莫。这奖赏是在天上，尥日必显现出来。不特有奖；并且这奖赏是大的！今日怎样在地受苦，他日也照样在天上受奖。苦难在奖赏是比例的。我们的主说这奖赏是大的，则其大可知！实在是不可知，也不知有多大；不过主看作大，必定是大罢了。

2.应当喜乐；因为先知们也受过这样的逼迫。先知们为义受逼迫，他们尚且靠主得着安慰；何况我们呢？他们将来要接受国度，何况我们呢？不要希奇，在这世上为主受苦的人，不仅你一人；从前有先知；现在尚有许多人同你一样的受苦；不过你不知道罢了。信徒们应当知道，他们现在的业分，不是大、高、美、权、富、贵，现在他们的业分是和基督同受凌辱。基督现在尚是被人弃绝，教会中人也有许多卖他的，现在尚未操权；我们岂可先作王么？

这一条路，虽然卑微、孤寂、又窄、又长，但是这条路就是往荣耀操权的路；由此一步一步的走，就进入荣耀。现在我们知道万事为主，体贴他的心，作他的工，当他的苦，受他的辱。虽然甚苦，但是「现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了」(罗八18)。


三十七　属灵年日的计算

读经：

「该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，将那城叫作以诺。以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。拉麦娶了两个妻：一个名叫亚大，一个名叫洗拉。亚大生雅八；雅八就是住帐棚牧养牲畜之人的祖师。雅八的兄弟名叫犹八，他是一切弹琴吹箫之人的祖师。洗拉又生了土八该隐，他是打造各样铜铁利器的。土八该隐的妹子是拿玛。」(创四17-22)

「亚当生塞特之后，又在世八百年，并且生儿养女。亚当共活了九百三十岁就死了。塞特活到一百零五岁，生了以挪士。塞特生以挪士之后，又活了八百零七年，并且生儿养女。塞特共活了九百一十二岁就死了。以挪士活到九十岁，生了该南。以挪士生该南之后，又活了八百一十五年，并且生儿养女。以挪士共活了九百零五岁就死了。该南活到七十岁，生了玛勒列。该南生玛勒列之后，又活了八百四十年，并且生儿养女。该南共活了九百一十岁就死了。玛勒列活到六十五岁，生了雅列。玛勒列生雅列之后，又活了八百三十年，并且生儿养女。玛勒列共活了八百九十五岁就死了。雅列活到一百六十二岁，生了以诺。雅列生以诺之后，又活了八百年，并且生儿养女。雅列共活了九百六十二岁就死了。以诺活到六十五岁，生了玛土撒拉。」(创五4-21)

「他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。他拉共活了二百零五岁，就死在哈兰。」(创十一31-32)

「亚伯兰就照着耶和华的吩咐去了；罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。」(创十二4)

「夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。」(创十六16)

「亚伯兰年九十九岁的时候，耶和华向他显现，对他说：我是全能的神，你当在我面前作完全的人。……他儿子以实玛利受割礼的时候，年十三岁。」(创十七1、25)

「亚伯拉罕一生的年日，是一百七十五岁。」(创廿五7)

「以撒共活了一百八十岁。以撒年纪老迈，日子满足，气绝而死，归到他列祖那里。他两个儿子以扫、雅各，把他葬埋了。」(创卅五28-29)

「雅各对法老说：我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。……雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。」(创四七9、28)

「你们要以本月为正月，为一年之首。」(出十二2)

「你估定的从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒。若是女人，你要估定三十舍客勒。若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒。若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。」(利廿七3-7)

「从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。」(申一2)

「自从耶和华对摩西说这话的时候，耶和华照他所应许的，使我存活这四十五年；其间以色列人在旷野行走。看哪！现今我八十五岁了。」(书十四10)

「约在已初出去，看见市上还有闲站的人。……约在酉初出去，看见还有人站在那里，就问他们说：你们为什么整天在这里闲站呢？」(太廿3、6)

「犹大受了那点饼，立刻就出去。那时候是夜间了。」(约十三30)

「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。」(林前三1-2)

「大卫在世的时候，遵行了神的旨意，就睡了，归到他祖宗那里，已见朽坏。」(徒十三36)

「你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。」(启二10)

「我必快来，你要持守你所有的，免得人夺去你的冠冕。」(启三11)

「以色列人出埃及地后四百八十年，所罗门作以色列王，第四年西弗月，就是二月，开工建造耶和华的殿。」(王上六1，比较下一段圣经)

「又在旷野容忍他们约有四十年。既灭了迦南地七族的人，就把那地分给他们为业。此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。后来他们求一个王，神就将便雅悯支派中基士的儿子扫罗，给他们作王四十年。既废了扫罗，就选立大卫作他们的王，又为他作见证说：我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。」(徒十三18-22)

「我打发到你们中间的大军队，就是蝗虫、蝻子、蚂蚱、剪虫，那些年所吃的，我要补还你们。」或译作「我打发到你们中间的大军队，就是蝗虫(蝻子、蚂蚱、剪虫)所吃去的那些年，我要补还你们。」(珥二25)

也许你们要以为今天读的圣经很多，其实并不多。我只是把圣经节中关于年日的稍微读了一些，为要来看神对于年日到底是怎么说的，属灵的年岁到底是怎么算的，一件事是顶希奇的，就是在刚才我们读过的创世纪四章五章之中有二个家谱，四章的一个是该隐的，五章的一个乃是塞特的。亚当有三个出名的儿子(但他不只生三个)，就是该隐、亚伯和塞特。亚伯在年少的时侯就死了，所以没有家谱。其余的二个，圣经都记载了他们的家谱，在四章和五章之中，我们看见有二班人一代一代的生下去，一班是从该隐出来的，就有拉麦、土八该隐等；另一班是从塞特传下来的，亚伯拉罕、摩西和基督等都是他的后裔。你们看见这两个支派一直生下去，该隐的记在四章，塞特的记在五章。他们都是相同的，一面是谁生谁，谁生谁的下去；一面也是谁生谁，谁生谁的下去。可是有一件事是顶不同的，就是在四章中只说该隐「生」以诺，以诺「生」以拿，……却没有说该隐活了几岁，他们在世的日子都没有记载。五章就不同了，不只说「生」，又说死，并岁数，所以不大一样。四章特为不记——并非忘记——他们的年岁，在五章却清清楚楚的记载，谁在几岁生谁，生了后，又活几岁，他一生的年岁共几多。我们看见亚当反倒是记在五章中，也说出他共活了九百三十岁。从亚当、塞特一直到挪亚，都是这样顶清楚的记载着。这就是他们根本不同的一点。

这是为什么呢？因为按着神看来，该隐是没有年岁可计的。也许他五十岁娶妻子，六十岁生儿子，到六百岁去世，但是神不算他，把他忘了。在神的眼光之中，这个人从来没有活过，是死的，就是他活的时候，也是死的，所以只记他的生(即等于死)，而不记他的死。既然在神的面前没有活，当然也没有数目可算，也没有死了。第四章里的人是代表谁呢？就是一班没有重生的人，在亚当里死了的人，没有生命，没有年日可算的。第五章里的，就代表在主里的了。塞特的意思，就是代替，因为亚伯已经死了，他是因死而得来代替的，所以是代表重生的人，有年日可算的。

因此，刚才我又读了一节圣经，就是出埃及记十二章二节：「你们要以本月为正月，为一年之首。」神对以色列人说要改月，把本月改为正月。请问你有没有听见过改月？改年是有的，改月却没有。譬如中国在帝制的时候，过一代就要换一个年号，就是到了民国也已改过，像今年是民国二十二年了。意思是说，现在是一个新的起头了，所以改为元年。但是，从来没有改月的。可是圣经却把月改了。譬如现在是五月，神说要把五月算作正月。为什么呢？因为以色列人出了埃及。为什么呢？因为逾越节的羔羊已经宰了。为什么呢？因为已经从法老的手下释放出来了。到底是为什么要改月呢？因为这是属灵历史的起头。

朋友，你有属灵的历史么？今天在我们中间也许有的人年红已经很大了，孙子也有了，可是我要问，你有没有重生？若是没有的话，我要说，你在神看来，一个月也没有。不要以为我已经五十岁、六十岁了，你属灵的正月还没有到呢！以色列人若没有出埃及脱离法老的捆绑，若没有把血涂在门上，脱离神的刑罚，在神面前就没有正月。所以属灵的历史是从涂血起头的。请记得那一天接受宝血，那一天就是你的起头；若是那一天还未来，你在神面前就没有年日。有一句话是我们所常问的，就是你有几个生日？你作寿要作几次？若是一次的话，我就替你惧怕，有二次才对。我们的这个臭皮囊(然而重生之后，却是圣灵的殿)有一个生日是不错的，但是，必须另外还有一个才行。我怕在我们中间有人只有一个生日，这种人就没有正月，要像该隐那样在神面前没有年日的。就是他活了一辈子，有五百年、七百年、作了多少事业，都算不得数。你看当以色列人在埃及的时侯，神没有计算；到出了埃及，这才算为正月。所以，属灵的年日，只能从重生得救算起。

有一天我同一位弟兄谈话，后来我就问他说，有一件事是顶希奇，提摩太的年纪是很轻的，保罗为什么请他去立长老呢？长老不是又长又老么？他这样年轻的人，那里能去设立他们呢？不是太不合理了么？提摩太怎能立长老呢？请你记得，在神面前对于年岁是另有一个计算法的。也许你已经有六十岁了，但在神面前只有一个月；也许你只二十岁，但在神面前却已经有十年了。这是从得救算起的。在末得救的时候是没有数目，放在一边，不计算的。今天我并不是要讲得救前的年日神如同不算，所以就停在此。

让我现在对信徒说几句话，不只在未信时的年日是不算的，就是在信主之后，也不是过一天就当一天算的。也许你信主已有五年了，但不一定就是五岁了。请你记得，年是一件事，岁又是一伴事。按世界讲起来这是不通的，但在属灵的一方面确是事实，你能够度了五十年，而不是五十岁的。

刚才我们不是读了二节比较的圣经么？让我们把它再仔细的来读一下，好叫我们懂得神如同计算年日。请把使徒行传十三章十八节到二十一节顶小心的读一下，看看从以色列民出埃及到所罗门建圣殿共有多少年；它说：「在旷野容忍他们约有四十年，……此后给他们设立士师，约有四百五十年，……后来……扫罗给他们作王四十年，既废了扫罗，就选立大卫作他们的王(有四十年)。」请问共有几年？四十年加四百五十年是四百九十年，四百九十年再加上二个四十年，就是五百七十年，五百七十年再加上所罗门三年(建殿时)，乃是五百七十三年。所以从出埃及一直到所罗门作王第四年初，建圣殿的时候，共有五百七十三年。再看列王纪上六章一节如何说：「以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月就是二月，开工建造耶和华的殿。」这里是说四百八十年，不是五百七十三年，竟然差了这么多。九十三年！那若不是使徒行槫记错了，就必定是列王纪的地方记错。不然那里会差这么多年数呢？大家都是从出埃及记起到所罗门建殿的时候。所以这两处必定有一处错，或者二处都错。但不。属灵的原则是一样的。我们看使徒行传中所记的：出埃及四十年是不错，扫罗的四十年也是不错的，大卫的四十年也不会错的。建殿是在所罗门作王第四年初，所以只过了三年。这些年都是不会错的，因为都是犹太人掌权。可是在士师的时代中，以色列人被掳有好几次，现在让我们来看他们作亡国奴共有几年？士师记三章八节：「所以耶和华的怒气向以色列人发作，就把他们交在米所波大米王古珊利萨田的手中，以色列人服事古珊利萨田八年。」这是第一次的亡国，共有八年之久。第二次是记在本章十四节：「以色列人服事摩押王伊矶伦」共「十八年」。四章二至三节，「耶和华就把他们付与在夏琐作王的迦南王耶宾手中；他的将军是西西拉，住在外邦人的夏罗设。耶宾王有铁车九百辆，他大大欺压以色列人二十年。」这可算为第三次的亡国，因为那时以色列人自己没有士师，完全是在外邦人的手下。六章一节：「以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。」这是第四次，共有七年。还有一次是在十三章一节：「以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。」所以以色列人失去自由，亡国服事外邦共有五次。共有几年呢？八年加十八年，加二十年，加七年，再加四十年，共有几年呢？不多，不少，刚巧九十三年，与使徒行传十三章和列王纪上六章的差数完全相同，大家都是九十三年，可见保罗把那九十三年算在内，列王纪上把这些年不算了，所以只有四百八十年，其实是有五百七十三年呢！

为什么把这九十三年不计算在内呢？有原因，因为这些乃是遗失的年数。哦！什么时候我们被掳，失去自由，顺服外邦，自己没有士师，那些时候，就没有岁数可计。所以现在我们所看的比刚才的更进一步了，不只未得重生时是死的，就是得救，有永生后，也有许多的时日在神是看为死的。就是你现在属神了，被救出来了，如果被世俗缠累掳到摩押；如果作了奴仆，受了捆绑，不能自由地事奉神；那些时日，就是不能称为神儿子的时日，都不能算为数。凡顺服人的时候，就是在神以外有所事奉的时候，是丢掉了的。我们该算算，自从得救后至今，有几天可算是我们自己的呢？是自由的呢？是不受人的支配的呢？在神面前能算为数的可有几天呢？或者说，也许你信主已有五年或八年、十年了，你在这些年之中有多少日子是糊涂过的呢？要打多少折扣呢？哦！我们空花的时日太多了，不知道这许多年中在神前能算数的，合起来够一年么？我们随着己意过的日子，随着人意过的岁月，堕落的时间，都是被忘记的。哦！让我们自己问看，「我这个人在神的面前有没有日子过呢？」或者说，「我那第一个月有没有起头呢？」这是第一个问题。第二个问题也是该问的，就是：「我已经是重生了，恐怕已经有好几年了，但是其中有多少是白花了的呢？神所算得数的有几多呢？」哦！凡作奴隶，失去交通的时日，都是失去的。哦！你在神面前到底有几天呢？这是一件顶重要的事！

你记得保罗如何对哥林多的人说：「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的，我是用奶喂你们，没有用饭喂你们，那时你们不能吃，就是如今还是不能。」(林前三1-2)意思就是他们把日子丢掉了不少，是一个老孩子，年纪已很大了，但人还是像一个孩子。本该长的，却没有长。哦！失去了年日！本该作一壮士，有力气走前面道路，能吃干粮的，但是白过了这么多日子，仍然作一属肉体的。在走道路、顺服主、信靠神的事上，该有经历，可指引别人的了，但是，到现在还是不懂。也许你信主已有八年、十年了，可是与生的时候还是一样，没有进一步。所以使徒说，在我们重生了以后，所过的日子中，有许多是不能算数的——还是婴孩。

请你再记得一件事，就是主所说在葡萄园作工的比喻，主出外好几次雇人。他是怎么说呢？「出去，看见市上还有闲站的人，就对他们说，你们也进葡萄园去作工。」(太廿3-4)闲站就是空立着，不作什么。闲着！主要你去作工。到酉初的时候，就是下午四五点的时候出去，看见还有人站在那里。主对他们怎么说呢？主说：「你们为什么整天在这里闲站呢？……来吧，进葡萄园去作工。」这段话怎么说的呢？我们知道这是一个比喻，告诉我们说，神有他所定规工作的范围——葡萄园，凡在这外面的，都是闲站的。不管你在外面是作什么，只要在外面就是闲站的。也许你是作过国民政府的主席多少年，作过教授多少年，或者在家庭作一好父亲几十年，作一好母亲几十年，或者作了一辈子的好牧师、教士、传道，或者你为教会，为兴旺福音，为扩充天国，劳劳碌碌了一生，或者你在社会上作了多少的事，但主说你是闲站的。凡不是生活在神的旨意里的，不管你多忙，从神看来，都是闲站的。无论你流了多少汗，无论你说我在家里怎么忙，天天作事一刻都不空，但是神说，你是闲站的。

人真是闲站着没有作事么？不。世界上没有一个人是不作事的，都是顶忙不过的。有的是为着他的衣食和需要来劳碌，那些富有的虽然于需用上不必去作了，但是，也有他们所作的——为着宴乐。所以有的为着口福，有的为着娱乐，世人没有不劳碌的。就是信徒也有不少是顶热心为主作工的。那么神所说的闲站是什么呢？就是凡在葡萄园之外作的，都是闲站的。哦！一切在神旨意之外的工作、举动、劳碌，都是虚空的。也许你为作属灵的工作顶忙，顶忙，神要冷静的对你说，「你为什么这么空闲呢？园外的工作都不是我的。」所以按神看来，你是空极了；惟在园子内的，才是神的。所有的问题，就是工作是否实在是从神来的，也是为着神的。如果是在神旨意之外，所花去的时日他都不算，主对酉初的人说，「你们为什么整天在这里闲站呢？」哦！也许有人一辈子，几十年过去了都算不得数。这整天是指一生说的。所以弟兄姊妹们！你怎样呢？这并不是要大家都把职业废掉了来传道，这不是神所吩咐的。最要紧的就是我们每一个，无论你是作什么事，必须真知道你现在所站的地位是在神的旨意中。所以，让我们什么都为着神的旨意而作，什么都把葡萄园作中心。在园中有各种各样的工作，不是一样的，也许有的是在挖地，有的是在撒种，有的是在修理。你无论作什么工，只要是为着这园的都可。有的工作是顶脏的，如弄肥料；有的是顶干净的，像拣葡萄。所以不要想我要像某人，才算是作神的工；或者我要作那一样工作，才是算得数的。不，没有这件事，只要你是在葡萄园中花费的，都是算得数的。

让我们问看：也许你得救已有三年、五年、五十年、六十年了，到底你为着神花了多少时间呢？曾用过多少力气、金钱呢？不错，你是该作事，但你是为谁作的呢？我们尽可以就各样世俗的事，只要你的确知道这是在神旨意中的。请你记得，神从来没有把不作事、专门传福音，算是葡萄园中的工。也许有的人专门作神工，反不是神的旨意，神倒要叫他作事。所以，所有的问题，都在于你的心和神的旨意，因此奉献是一件最不可缺的事。你若是得救了而不奉献，就是活了一辈子，还是算不得作工的。你若说，自从得救至今，对于救人为着神，一个指头也没有动过；那你这一生是闲站了的。哦！这是对的算法，所有为着自己而活的，被掳去，犯罪的日子，神都不计算。哦！我们在世能活多少年呢？七十岁？八十岁？恐怕不多吧，有没有见过百年的基督人呢？恐怕没有。哦！这么短，在这短短的时日中，还要减去未得救的日子，就还剩多少呢？弟兄！你知道你还有几年可活吗？到那天，也许还有六十年，神也许要说，你在我面前的生活，不到十年；也许五十年，神说，你在我面前还未活了几天。其余的都被忘记了。哦！让我们计算自己的年日吧！好好的用余下的光阴吧。

现在让我稍微再提起一点。这一件事，不只在新约说起，就是在旧约也有例。亚伯拉罕也是其中之一。按使徒行传七章看起来，当亚伯拉罕在米所波大米(就是吾珥)的时候，神就向他显现说，你要离开本地、本家和父家往迦南地去。他怎样呢？不听吧，心里不平安；若全听吧，里面也不喜欢。所以就到了哈兰，作一个半路的基督人。他不只一个人去，也带了侄子罗得和父亲同去。神说，要离开亲族，他却索性都带走了；神说，到迦南去，他却到边境上去。他是作一个边界的基督人。有顶多基督人，说他冷吧，倒还有一些热气；说他热吧，却不见得。亚伯拉罕也是这样，迦勒底的吾珥是已出来了，但是迦南地在旁边却还未进去。今天也有人如此想：世界吧，不会想，我太属灵；基督人吧，也不会想，我太属世。就是这样，作一个边界的基督人。

等一等，我们看见(创十二)，等他父亲死了之后，神又呼召他。这一次，神不是到吾珥去召他，乃是在哈兰了。哦！神的命令是不会摇动的，一次说出，就永远如此。神说，亚伯拉罕该到迦南地去，就不能因为他逗留在哈兰而改变了旨意。神第二次又呼召他。所以，亚伯拉罕必须走。顶希奇，当他动身出哈兰，圣经立刻就记载他那时是七十五岁(创十二四)。在吾珥时不记载，到哈兰时也不记载，等他出哈兰入迦南地时就记，才把他七十五岁点出来，给我们看见他年日的起头。凡在半途的、边境的，神都不计，必须要你绝对的顺服。哦！住在哈兰的日子，乃是失去的、被忘记的日子。若是要在神的面前有祝福，就要出哈兰。凡有己搀杂在里面的，神都不计。哦！我不知曾掉了多少的日子，失去了多少年，我回顾我以往的历史，真不知有多少日子是可咒诅的。哦！所有在哈兰的，都是神所不注意的。哦！有许多的时候模模糊糊的过去，背着良心作事，随着己意行动，有顶多的时候懒惰，偷安，这些都是哈兰。哦！都掉了，没有了；从七十五岁算起。

可是亚伯拉罕丢掉的，不只这一次，到十六章又出了事情。我们知道在十五章里神给亚伯拉罕一个应许，就是要给他一个儿子。到了十六章，他受了他妻子的提议，就在神面前犯了一件妄为的罪。她的本意是好的，以为帮助神快一点成事，把使女夏甲给他，后来，就生了一个儿子。这是凭肉体的力量得的，不是神给的。所以，顶希奇，在十六章末节记载他八十六岁，接下去，在十七章一节，立刻就说他年九十九岁。其间差了十三年。在这十三年之中，没有记载一件事，也没有看见一个祭坛(这是亚伯拉罕所常作的)，更没有一次的显现，和一个新的启示、新的应许。那些日子，就是以实玛利长大的日子，让我们每一个人记牢，所有出乎己意，凭着肉体作的一切，神不计算，都是遗失了的。神第二次是从九十九岁记起的。其间的十三年，是荒废了，白活了，被忘记了的，是失去的，没有日子的。

让我们自问：在这几年之中，有没有新的经历呢？有没有新的亮光、新的信息呢？在这几年之中，有没有一个人是藉着你的手救出来的呢？有没有帮助什么人呢？哦！让我们想想看，好几年已经过去了，有更认识神了么？对于神的应许，有新的把握么？对于神有新的奉献么？对于自己有新的祭坛么？请你记得，若是没有的话，这些时日都是失去的了。有一位年老的姊妹，虽然今天还在世，但恐与她见面的时候是很少了，她有一次说，基督人在世上，一天该作一天用，这就是得赏赐的法子。我们有许多时候，十天合起来也不满一天，若是天天按着本分来作的话，就好了。请记得这是天天的事，不是可以随便的。你若一天到晚糊涂着过日子，背逆，犯罪，随己意行事的话，按神看来，这些都是虚度了光阴，枉费了时日，是太可惜的。

为什么神把九十九岁记出来呢？因为他在那年受了割礼。在这里，割礼是他所当受的，所以过了一年，立刻就生以撒。我们知道，割礼的意思就是除掉肉体。所以若没有一次的完全除掉自己和肉体所有的一切，就不能有所计算。因为亚伯拉罕受了割礼，所以在九十九岁又有所计算了。哦！今天有不少的信徒都是顶随便，很轻看自己的生活。让我们从今天起，除掉一切属肉体的，把一切都献在祭坛上了吧，好叫我们不致再虚度光阴。凡已经得救的人们！你已经知道自己是有生命的了，但让我们计算自己的年日，竭力去得着那些光阴。不错，我们顶盼望主就来；但主若迟延的话，让我们天天计算。不要过了五十年，而丢掉了四十九年。哦！让我们想，有多少时日已经糊涂过去了，所余下的，也不知还有多少，所以睡醒了吧，你看亚伯拉罕这一掉，失去了多少呢？若不那样的话，多好呢？

一件事是顶希奇，就是以色列人在旷野里所走的路程。我们记得以色列人从埃及走到加低斯一共花了二年的工夫，这是从出埃及记十二章到民数记十三章所记载的。那时因为他们不信神的缘故，就没有进入迦南，后来又走了三十八年之后才进去的。所以那二年是该的，三十八年是枉费了，从何烈山一直绕了一个大圈子，到末了仍回到原来的地方。刚才我们也看见，申命记上说，从何烈山经过西珥山，到加低斯巴尼亚，只有十一天的路程，他们却走了三十八年。这个圈子真大极了，十一天的路程，竟走了三十八年！不是三年、五年。一直绕圈子，没有起头，也没有终结。这也是许多基督人的经历。有的问题，三天五天就可以解决的，但过了三年、五年还没有解决。

照我们所知道的，从保罗第一次去哥林多传道，到他写哥林多前书的时候，大概只隔几年的光景。在这个中间，保罗已经盼望他们作一个属灵的人和大人了。看见他们过了几年还是一个婴孩，保罗就好像灰心了，说已经这么久，好几年了！可知按保罗看来，作一个属灵的人，并不必花多少时候，三五年已是错的了。但是我们怎么看呢？我们看见一个信徒很糊涂的过日子，就说，他信主才三五年，怪不得他；他信主才八年，怎么能呢？可是按保罗的看法，却完全两样。一年就该有一年的样子，到三五年已是太过分的了，已是完全不该的了；一个人从得救起，到作一个长大属灵的人，只要三五年就够了。可惜今天有顶多人到五十岁还是一婴孩，还没有奉献过；还不知道什么叫作走道路，求神的旨意，与神交通；还不能帮助人，读圣经；还不领会如何得亮光，如同抓牢神的应许。哦！顶多人把十一天的路程，走了三十八年，这些都是被忘记、丢掉了的年日。

每一次当我想到这里的时候，真难受，无法过去。可是还感谢神，他在这失望的当中，给我一个安慰，就是约珥书二章二十五节，他说，那些被吃去的年日要补还我们(希伯来文的意思)。感谢神，他还有办法。也许你今年已六十岁了，曾空花了三四十年，你要说，今天怎么办呢？没有机会了，我还能活多少日子呢？那最强盛的时候，已被撒但所吃去了，哦！那些失掉的，不会再来了，已经来不及了。真像英国一位顶出名的政冶家格莱斯顿在他年老的时候，对一位年轻的国外布道者所说的。他说：「某人！你年纪还轻，我祝福你再往国外去布道，可惜我现在已经老了。哦！虽然我在政冶舞台上作了一最要紧的人物，作了柱子，为英国用了这么多的力气和时间；但是，我为着已过的时间痛心。若是我有三条命的话，必定叫每一条都去传神的道。我今天已不能了，那些顶强、顶好的时候，已被吃掉了。所以我劝你去为着主和福音奔跑。」

从前有一个青年的女子，因为犯罪的缘故，生了肺病，在医院中，快要死了。有一位年老的仆人去讲道给她听，劝她该承认她的罪，懊悔，接受耶稣作她的救主，因主耶稣已担当她一切的罪。这位女子起初的时候顶为难，以为像我这样的罪人，主还能赦免么？后来，它接受了主，得救了，顶快乐，心里也十分平安，过了几天，那年老的仆人再去看她。希奇，见她满面愁容，顶忧伤。那仆人就问她说为什么呢？不要让撒但欺骗你！她说，不，我知道我的罪已赦免了。那么忧伤什么呢？她很伤心的回答说：「我的年日将完了，躺在这里，立刻就要死了，当我站在主面前的时候，主说我是得救的了，但是我有什么带去给他呢？我说我的手是空的呀！我怎能空手见我主呢？」真的！假定主今天收我们回去，你有什么带给他呢？你有没有救过一个灵魂呢？所以那姊妹十二分的难受。那老仆人对她说，姊妹，不要紧，我现在就用你这句话当题目，在你床旁边作一首诗，鼓励人去布道。但愿什么人因着这首诗而出外布道得着人的，这赏赐都归给你。这就是现在顶出名的「主若今日接我灵魂，我能坦然见主否」那一首诗。有顶多人受了这诗的感动而出外布道的。这就是蝗虫、蝻子、蚂蚱、剪虫所吃去的那些年，我要补还你们。所以，让我们今天为他作见证，事奉他，再回到当初的热心去。

换一面讲，人在世上十年也许只能算一天，可是一天也有能算为一千日的。大卫说，在你的院宇住一日，胜似在别处住千日。所以，我们的事奉，是不落空的。天上的日子，不是以二十四点钟来算的。这个算法是属灵的，并非我们的一天，它也就是一天。

哦！所有为着主的，都是光明的；凡没有主在内的，都是充满了黑暗的。在全部圣经中有一节是最悲伤的，就是约翰福音十三章三十节：「犹大受了那点饼，立刻就出去，那时候是夜间了。」这是顶黑暗的一节。犹大离开主的面出去了。去作那卖主的事，就永远是黑夜。从今以后，这个人永远没有白日，没有亮光，只能有黑暗。离开主是一件顶危险的事，什么时候没有主，什么时候就是黑夜。

所以，现在让我们每一个人计算吧！定规以后的日子要如何过。但愿我们不但不失去，也能一天抵一千。天天走，不要停。步步都走在神旨意的光中，不要等待。在什么地方跌倒，就在什么地方起来。让我们记得堕落的时候，就是失去的时候！


三十八　寡妇、妇人和童女

读经：

「那城里有个寡妇，常到他那里，说：我有一个对头，求你给我伸冤。」(路十八3)

「她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：我坐了皇后的位，并不是寡妇，决不至于悲哀。」(启十八7)

「拿着七碗的七位天使中，有一位前来对我说：你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。」(启十七1)

「就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」(罗七2-4)

「我为你们起的愤恨，原是神那样的愤恨；因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」(林后十一2-3)

今天所读的这几节圣经告诉我们、教会或者基督徒，在神的面前有三样光景。当我还没有讲这三样光景之先，我要先说明一件事，就是从创世记起到启示录止，有一条线，就是神常用女人来代表他的子民，他的百姓。今天这几处圣经，就是神把他的儿女来比作女人。一是比作寡妇，一是比作妇人，一是比作童女。每一基督徒在世上，是一个寡妇，同时也是一个妇人，同时也是一个童女。在世界上，一个寡妇、一个妇人、一个童女，不知有多大的分别；但在圣经里，路加福音说一个基督徒是处在一个寡妇的地位；同时在罗马书第七章，说一个基督徒是处在一个妇人的地位，同时在哥林多后书十一章，说一个基督徒是处在一个童女的地位。

每一基督徒，对世界的态度，是一个寡妇。每一基督徒，对于享受基督的丰富，是一个妇人。每一基督徒，因着基督律己的态度，是一个童女。

寡妇

「那城里有个寡妇，常到他那里说，我有一个对头，求你给我伸冤。」(路十八3)

「她怎样荣耀自己，怎样奢华，也当叫她怎样痛苦悲哀；因她心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。」(启十八7)

「拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。」(启十七1)

有一样事顶感动我心的，就是我们今日在世，是一个寡妇的心！我能不爱世界，并非世界不可爱，并非圣经命令我不爱，并非因这世界和其上的情欲都要过去而不爱。我说，世界是可爱的，世界上的事、世界上的东西、世界上的人，是可爱的。圣经虽有六十六卷；说日光之下都是虚空的，只有一本传道书。但是，基督人能不爱世界，并非因为世界虚空，乃是因为我的主在这世界被人钉死了，所以我的心是一个寡妇的心。

你所爱的人在那里，那里就变成可爱的。你所爱的人在那里，那里才是乐土。他不在这里了，所以，我的心是一个寡妇的心，这世界于我不过是一个空白了所以，我们能不被世界吸住，并非因为世界不可爱；穿好的，吃好的，是舒服的，是快乐的；但是，如果我们的心被一位我所爱的吸住了，就这些算不得什么了。因为他不在这里，所以我的世界就苦了。如果一个女人，当她所爱的丈夫死了，她还能穿好的，吃好的，若无其事的快乐度日，旁边的人也许要批评她说，她的心不知是一个什么心！难道穿好的，吃好的是不该的么？只因他不在这里了，所以她的心也不在意这些了。不是那些没有味道，乃是在我里头没有味道了。不是世界不可爱，乃是在我里头无心爱了。

在稠人广众中，我感觉孤单，因为他不在这里了。在离群躅处时，我心情火热，因我想念到有他。当我徘徊海滨，观浪花，听涛声，我不孤单，我不岑寂，因为他安慰了我。弟兄姊妹们，在这世界，也许是许多东西会吸住你；但主若充满了你，那些就算不得什么了。

他在这世界是被人杀死，他所留下的不过是一个十字架，一个空洞的坟墓。我的主已经死了，所以我是一个寡妇。这世界不是不好，也不是不可爱，乃是因为他不在这里了。弟兄姊妹们，我们在世上真是一个寡妇的地位。我们的主不在这地上了，所以世界于我，就成为不可爱的了。若是有一个弟兄，或者有一个姊妹，不必主满足他的心，我就不知这个心是一个什么心了。主在路加福音十八章说，「那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。」这是我们在这世界的光景，是一个寡妇，是受人欺侮的。

启示录十八章，是用巴比伦比堕落的教会。她心里说，「我坐了皇后的位，并不是寡妇，决不至于悲哀。」惟有堕落者才会以为自己不是个寡妇。什么时候你堕落了，什么时候你就要失去寡妇的特点。哦，我们在这世上，如果要忠心服事主，就我们对这世界乃是一个寡妇的地位，我们对这世界，天天要持守这态度——一个寡妇的态度。有一次，约翰的门徒来见耶稣说，「我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？」耶稣对他们说，「新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。」哦，今天他已经不在这里了，今天是我们该禁食的时候。你对世界是否禁食的呢？这地上不是我的家，这地上没有我的快乐，因为他不在这里了。

今天摆在这里的饼，告诉我们说，他不在这里；今天摆在这里的杯，告诉我们说，他不在这里。饼在这里告诉我们说，他曾被杀死；杯在这里告诉我们说，他曾流过血。因为他不在这里，所以，我的心也不在这里。有什么能放在你心里来代替他呢？这是作不来的。我们要除去世界，并非世界不可爱，乃是因为我所爱的不在这里了。因为你的财宝在那里，你的心也在那里。我的财宝不在这里，所以我的心也不在这里了。

妇人

「就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的(注意此句)，叫我们结果子给神。」(罗七2-4)

罗经不只说我们在世上是一个寡妇，罗马书七章也说，每一个基督徒像一个妇人。哦，我不知道你们知不知道，一个寡妇和一个妇人有什么分别？一个寡妇，就是说，她没有丈夫，她没有倚靠。一个妇人，就是说，她有丈夫，她有倚靠。谁应当负家庭经济的责任呢？是丈夫，不是妻子。如果一个丈夫靠一个妻子赚钱养家的话，就是颠倒了。一个寡妇在地上，她失了倚靠。一个妇人，是能从她丈夫得着一切的供给。弟兄姊妹们，你们知不知道我们与基督的关系，是一个妇人与丈夫的关系？我们一切的需要，都要从他得着供给。你不必打算你怎样能得着这一个月的需用，我们从基督能得着我们所需的一切。你的脾气或者不好，你骄傲，你不肯赦免人，你作工无力，祷告不来，读经无味，但是弟兄姊妹们，我告诉你，这些你都能从基督得着解决。因着他从死里复活的大能，我们能结果子。

世上有一普通的公例，就是一个女子一出嫁，她就立即能用她丈夫的姓名。请问谁能用张弟兄的名字呢？他的弟兄不能，他的儿女不能，就是他的父母也不能。只有他的师母，能与他有一样的姓名。许多基督徒没有看见这一个宝贝——「奉我的名」。奉我的名这一句里，不知有多少福气。奉我的名求什么就必得着，奉我的名能赶鬼，奉我的名能为病人抹油，奉我的名赦罪，奉我的名传道，这到底是什么意思呢？谁能用主的名呢？有人以为因为说一句奉主的名赶鬼，鬼就要被赶走了。有人以为施浸时，要照例说一句奉主的名为你施浸的话。请问你们，我们能不能跑到银行里去，奉张弟兄的名拿钱呢？名字是他的，不是我的，我只能用我的名字。但我们感谢赞美神，每一基督徒都能奉主的名，因为我们是归于他的，所以他的都是我们的。他是基利士督(就是「基督」原文的读音)，我们是他的人。弟兄姊妹们，让我们今天看见，每一基督徒，都有权柄奉主的名。我们相信主的那一天，我们就联合于他了，所以他的名就是我的名，所以我能奉他的名祷告。能奉他的名，就是因我已经联合于他的复活里了。这样，我们在神面前还有什么是得不着的呢？一个丈夫如何爱惜、体谅、供给、扶持他自己的妻子，基督也是一样的对待我们。让我们记得：对于基督的丰富，我不是个寡妇，乃是个妇人。

童女

「我为你们起的愤恨，原是神那样的愤恨；因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」(林后十一2-3)

圣经不只说我们对于世界，是一个寡妇的态度；我们对于基督的丰富，是一个妇人的地位；圣经并且说，我们等候主的回来，乃是一个童女。这是说，我们要贞洁自守，等候他的回来。保罗说，「我为你们起的愤恨，原是神那样的愤恨。」我们知道，什么叫做愤恨呢？愤恨就是嫉妒。保罗的意思是，我因着基督，嫉妒谁得着你的心。你是主的，谁也不应当把你抓去，谁也不应当把你夺去。比方：我有一朋友，同人定了亲。我的朋友不在这里，他的未婚妻却另有所恋。我为我的朋友，要起一愤恨的心，她不应当这样待我的朋友。我为我的朋友，嫉妒那夺去了她的心的。

保罗怕他们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。我们每一基督徒，都当有一无玷污，没有被谁摸着的爱心。让我们今天在神的面前，看我们有没有失去那向基督所存纯一的爱心？如果有一信徒，他所想的不是基督，乃是他自己的快乐，他的主就要不喜悦。

弟兄姊妹们，我们今天要作一件事，就是对主说，「主阿，我是你的。求你保守我的衣服清洁，保守我的心清洁，保守我的思想清洁，保守我的一切清洁。」哦，没有谁可以摸我。就如雅歌书所说，「我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。」为什么一直说、关锁、禁闭，封闭呢？因为我的园中，没有谁可以进去，这园是只为良人开的。没有谁可以从我得水，叫他的心得着满足，没有谁可以从我得水，叫他的渴得以止住。我的井，我的泉源，都是为他留着的。弟兄姊妹们，我们一天过一天，都当保守这样的态度。我是为着主的，谁都不当来摸我。保罗说，「从今以后，人都不要搅扰我，因我身上带着耶稣的印记。」哦，我身上有十字架的记号，谁也不当来搅扰我了。


三十九　漏和漂

读经：希伯来书二章一至四节

「所以，我们当越发郑重所听见的道理，恐怕我们随流失去。那藉着天使所传的话既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了；神又按自己的旨意，用神迹奇事和百般的异能，并圣灵的恩赐，同他们作见证。」

在希伯来书里面，有好几次说警告的话。每一次警告的话，都是因为在它前面或者后面有一段最要紧的道理。先有一段最要紧的道理，接下去就说一段警告的话；或者底下有一段最要紧的道理要说，就先有一段警告的话。这是希伯来书的特点。希伯来书第章的第一段，是第一次的警告。这个警告是放在第一章和第二章之间。第一章是讲荣耀，第二章是讲受苦；第一章是讲在永世里基督是谁，第二章是在讲在时间里基督为我们成功了什么人；第一章是讲基督的身位，第二章是讲基督的工作。就在这两章中间，插入了一段警告的话。这个警告就是说我们对基督的身位和工作该抱什么态度。

当我们还没有看这一段警告的话之先，我们要清楚写这一本书的背景是什么。我们知道希伯来书是写给希伯来人的。有一班犹太人得救了，他们明白旧约、圣殿和圣殿里敬拜的事，同时也知道了新约和新约里敬拜的事。他们认识了基督，相信他，接受他，他们得救了。他们有旧约的知识，也有新约的知识，这班人是基督徒。这一封书信不是写给外邦人的，也不是写给那些从来不知道救恩的人的，乃是写给已经明白救恩的希伯来人的。「希伯来」就是「渡过」或「渡河」的意思。第一个希伯来人是亚伯拉罕。亚伯拉罕本来是住在河东的，因为他渡过伯拉太河到河西来，所以他就是希伯来人。「希伯来人」，意思就是「渡河的人」。当初使徒写希伯来书，就是写给那些渡河的人，意思就是写给那些在后面有所撇弃，在前面有所得着的人。他们在后面有旧的世界需要撇弃，在前面因着神的话要往新的地方去。现在神藉着使徒写信给这样的一班人。

当越发郑重

有一件顶希奇的事情，就是对于这样的一班人，竟然有这样的话：「所以我们当越发郑重所听见的道理，恐怕我们随流失去。」(照原文，「道理」应当译作「事情」。)这是第一次的警告。这一个警告是说我们要郑重，不郑重就有危险，这一个危险就是随流失去。有警告，是因为前面有危险。这危险就是随流失去，失去这么大的救恩。这么大的救恩是谁在那里作的？是神、主和圣灵所作的。因为救恩是这么大的救恩，所以我们要郑重，恐怕随流失去。

「所以」是承上文下来的。因为主耶稣是像第一章里所说的那样高，那样荣耀，那样超绝，在所有的人之上，连天便也都服在他的下面，所以我们当越发郑重所听见的事情。因为我们所听见的事情就是告诉我们主耶稣是这样的一位主，所以我们当越发郑重。约翰福音记载的事情与其他三本福音不一样。马太、马可、路加福音，你可以把它们放在一起，但是你不能把约翰和它们放在一起。像马利亚生耶稣的这件事，约翰福音没有记，因为约翰福音是从永世讲起的，它所讲的是在荣耀里的，是远超过一切的，是在万古之先的。所以，我们所传的福音，是对罪人讲也好，是对已经得救的人讲也好，并不是要给人看见一个在一千九百多年前在加利利海边行走的人，并不是要给人看见一个在一千九百多年前在拿撒勒住过的人，并不是要给人看见一位作人的耶稣，一位从马利亚生的人子，而是要给人看见主耶稣是从万古之先就已经有了，就已经在荣耀里了。我们说到他与我们所发生的关系是从万古之先说起的。所以我们要郑重，要郑重所听见的事情。我们听见了多少关于主耶稣的事情，我们应该郑重。

「我们」当郑重，使徒在这里把自己也放在里面。到底写希伯来书的人是谁？有的人说是保罗，有的人说是路加。但本书既然没有明说是谁写的，我们也就不必说定是谁写的，我们姑且说它是使徒写的好了。我们看见使徒多小心，使徒说「我们」，使徒不说「你们」。随流失去的危险连使徒也在里面。

「随流失去」在原文有两个意思，一个意思是「漂」，还有一个意思是「漏」。「随流」的意思就是「漂」，「失去」的意思就是「漏」。番译中文圣经的人，就把两个意思连在一起，译作「随流失去」。

漏

什么叫作漏？就像有一桶的水，这个桶是有洞的，你要把这桶水从井边提到厨房里去，就必须快跑，不然就要漏光了。使徒说恐怕我们漏掉了，意思就是我们听见了这么多关于主耶稣基督的事情，千万不要把它漏掉了。你如果问一位弟兄：你记不记得你儿子的名字叫什么？他能立刻回答你说：我怎么会忘了我儿子的名字呢！但是你如果问他马太福音第一章讲什么，马可福音第十六章讲什么，也许他就忘记了。恐怕有许多人对于约翰福音第一章到第三章所讲的是什么也不记得。上午听了道，也许一到下午就有好些事情都忘记了。许多事情都记得，但是对于基督的事情总是漏了。这就是证明我们的心在什么地方。我们的家在那里，我们都记得，但是关于圣经上很大的事情，我们竟然不记得。许多关乎基督的事，神给我们听见了，但是我们把它一起漏光了。这个，我们在神的面前没有法子推诿。关于基督的事，你忘记了，你无法推诿。你不能说你头脑不好。如果是头脑不好，怎么讲到别的事情你不忘记？在基督徒中间的难处，就是把神的话漏掉了，把基督的话漏掉了。漏是顶危险的。不仅我们有这一个危险，就是使徒也有这一个危险。许多时候试探来到，要找一节圣经，怎么找都找不到。因为「漏」的缘故，到需要神的话的时候就找不到。有的人所以落在撒但的手下，就是因为这一个。如果他没有漏的话，就能立刻有话对付撒但。你不能说：撒但，我知道你来试探我，你等一等，让我回去查查圣经。如果这样，一下子你就失败了。你看见主耶稣对付撒但，他能立刻引用圣经，他三次都没有漏掉。我们的难处就是漏。所有的事情，都能记得，就是关于基督的事情漏掉了。这一种情形，不过就是证明我们的心不在那里。我们的心只注重自己的事，就把基督的事漏掉了。有漏，就必定有洞。大洞也罢，小洞也罢，有洞就必定漏。他在那里专心注重的那一件东西，就是洞，就会叫他漏。有的人的洞也许更大。就像有的人从来没有深深的审判过罪，有的人一直不诚实，一直说谎。不审判罪，不诚实，说谎，都是洞，都是使他漏的。我们每一个人必须找出我们的洞在那里。如果说我们没有漏洞，那就要问，基督的事情我们漏了没有？

有一个弟兄信主已经六年了，他善忘，但是他没有漏洞。他对于别的事情会忘掉，但是对于主的事他一点都不漏。你对他说主的事情，他记性好得很。所以，我们不要以为聪明的人，记性好的人，对于属灵的事情就容易记得，就比愚笨的人上算一点。聪明人和愚笨人，在属世的事情上是有分别，但是在属灵的事情上没有分别。不是以记性好不好来分别能漏不能漏。像写《救知乐》的那位弟兄，当他到九十七岁的时候，他的脑力已经不行了，他对于别的事情都漏了，但是他对于主的事情不漏。他一直说：「我没有他不行，他没有我也不行。」他对一切都已经忘了，但是他对于主的事情没有漏掉。我们必须对付那些叫我们会漏的原因。有的人你看他怎么花钱，就能看出他的漏洞来。圣经破了让它去，但是买零食却有钱，这就证明他所记得的是什么事情，他所忘记的是什么事情，这就证明他的心在那里。有的弟兄姊姝，你和他谈什么事情他都有回答，他都有下文，但是一谈到属灵的事情，他就一声都不响了，好像是谈到他的题目之外去了。这是很不好的现象。哦！在这里有漏洞，我们所听见关于基督那么多的事情，放到那里去了？愿神可怜我们！

什么叫作漂？漂就是不用力气。划船是要用力气的，但是你如果随着水流的方向一直漂，就不用力气。漂的意思就是随水流，水往那里流，你也往那里去，所以我们中文圣经说「随流」。一个人要往他所定规的目的地去，总得掌住了舵，用力的驾驶，不能让船在那里漂。漂不能叫你达到目的地。你要到专一的目的地去，你必须用专一的力量来反对漂。要达到目的地，是需要你用力的。但是漂是最不费力气的，是随水而流的。水把我送到那里，我就到那里，水把我带到那里，我就到那里，这就是漂。弟兄们！属灵的事情，属灵的生活，与所有关于基督的事，都必须在神面前去牢牢抓住，同时还需要我们用力量向前去。你如果要抵挡撒但，你就要拒绝肉体，你就要弃绝自己。你想在那里都可以安歇吗？你以为作基督徒是这么容易的吗？你想我们可以大意在那里顺水漂吗？没有这么便宜。我们的心要有一个专一的目的，不能漂。今天我们要问自己一句话，到底我作基督徒的目的是什么？如果我要往北去，我的船却往南漂，我的心就要焦急了，因为这样的话，就达不到目的地了。如果我没有往北去的意思，我并没有目的地，那我就会随它漂，就会随遇而安。

每一个基督徒都必须有一个雄心要讨神的喜欢。要讨神的喜欢就不能随遇而安，就要放一个目标在那里，并且要向着那一个标竿直跑，要忘记背后，努力面前的。有的人没有背后，也没有前面，因为他没有目标。没有目标，当然就没有前，也没有后，就什么地方都好。就像农村里的水牛拉水车。牛是毫无意识的拖着轮子一直在那里绕圈子，一天跑到晚，还是在那一个地方，都是起头，也都是末了，都没有起头，也都没有末了。它就是受环境的支配，跟着那一个车轮转就是了。许多基督徒也是这样，一天到晚绕圈子，没有前，也没有后，一直在那里漂。漂就是因为没有目的。我们要自问：我作基督徒到底为什么？如果我是要按着圣经里所说的荣耀神，就要注意这一个目标，就要向这一个目标跑去。如果有反对的事情发生，就要用力气拒绝它。在前面还有一段的路程，你就要忘记背后，努力往前直跑。不然的话就是漂。弟兄姊妹阿，我们作基督徒是在那里漂呢，还是有目标的呢？

有人不知道漂的危险，因为漂是不大觉得的事。如果狂风来把你卷去，你一下子就觉得了，因为改变太大。但是漂呢，是在不知不觉之中，慢慢的从上而下，从高而低，随着这一个可怕的方面而去。漂是慢慢的漂，不仅不用力气，并且不会感觉。这一分钟和那一分钟不大有分别，前三分钟和后三分钟也差不多少。但是，就是这样慢慢的，事情就差许多了。有的人没有犯什么大的罪，还在读圣经，还来听道，还有奉献，与从前差不多。但是今天过去，明天过去，下一个月过去，再下一个月过去，过了三四年，就和今天差得很多。在属灵的事情上，从来没有忽然跌倒的，从来没有一跌就倒的，乃是因为一直在那里漂，到了有一天才显出来。漂，是最不好的事，结局就把什么都漂走了。也许你没有犯什么大罪，你就是这样不知不觉的下去，好像你作基督徒的生活和以往还没有多少差别，但是请你记得，漂总不能把你漂上去，漂总是把你漂下来的。是一天差一天，一天差一天的下去。也许你还不觉得，但是别人觉得。从前有一个很有名的音乐家曾说：「如果我一天不练习音乐，我自己会觉得；如果我两天不练习，我的朋友会觉得，如果我三天不练习，我的听众会觉得。」一点一点的下去，到后来就显出来了。起头所差的并不多，但是日积月累就差得多了。神要我们在他面前用内心和灵魂一切的力量来站住不漂。这样，我们在属灵的事情上就有进步，撒但是要想法子叫我们慢慢的停下来，不求进步了，好让我们随着水流漂去，到以后才有跌倒的事情发生。撒但不是猛然的拖我们去犯大罪。撒但如果现在引诱我们去害一个人，我们必定不肯。撒但是慢慢的来的，今天给你一个恨人的心，明天给你一个嫉妒人的心，过了几年也许你就有害人的心了。所以，我们每一天都需要有属灵的能力，需要求神用手抓住我们。不要因为自己与昨天差不多就大意。那怕一天只漂下去一分，按着这微细的尺寸向下流，十年二十年不断的下去，就要差得多了。愿神怜悯在「漂」这件可怕的事上没有敏锐感觉的基督徒！漂的结局总是从高到低，漂绝对不能将你带上去。你如果盼望你的灵性进步，就不能漂。不努力追求的人是不会进步的。慕陈冻迪没有看见一个懒惰的人会得救；我们要说，没有看见一个懒惰的人会进步。不追求，就不能得着；不饥渴，就不能饱足。有时我们在属灵的追求上放松一点，漂的情形就发生了。

漏和漂的结局

让我们看见漏和漂的危险。希伯来书第一个警告就是说，我们最大的危险就是漏和漂。让我们把这第一个警告作为我们的警戒。我们都会漏，我们也都会漂。我们会把神所给我们的都漏掉了，同时因为漂的缘故，得不着那在前面的。「随流失去」在原文还有从旁边滑过去摸不着的意思。比方说，你到黄浦江中去上大船，大船在江中，你要从小船上到大船去，因为水流太急的缘故，你的力量不够抵抗它，你挣扎也无益，就从大船边滑过去了。这就是使徒说这话的意思。你随着水流去，你不够抵抗水流的力量，所以你就得不着你的目的物。我们的危险，就是漏和漂。因此使徒告诉我们，要越发郑重，不可大意。没有一个大意的人能作基督徒。所有大意的基督徒，都没有看见随流失去的危险；只有那些郑重的人才看得见；也只有看见这危险的人，在属灵的事情上能有长进。许多时候，我们不够郑重，对于属灵的事情太大意，所以越过越下去了。我们要记住使徒所说的，要越发郑重所听见的事。保罗说，要战兢的作成得救的工夫(腓二12)，因为在属灵的事情上，敬畏是唯一的需要。有许多基督徒，一天到晚嘻嘻哈哈的过日子，什么都不怕，随便的过去，一点都不觉得敬畏神的需要，自然不会认识属灵的事情的价值，也就看不见随流失去的危险。

我们如果漏，我们如果漂，我们要失去什么？危险的结局是什么？第三节：「我们若忽略这么大的救恩，怎能逃罪呢？」失去什么？失去这么大的救恩。希伯来这本书所讲的救恩是什么？是讲救到底的救恩。他长远活着，要救我们到底，这是救到底的救恩。这救恩不只是靠着主耶稣十字架上所流的宝血得蒙赦罪，免下地狱，能上天堂，这救恩特别是说到今天我们在地上怎样作一个完全得救的人(自然十字架也包括在内)，又在千年国里与基督一同得荣耀。比方你这一位弟兄，作了一件事情不大好，别人就要说，你信耶稣的人也作这样的事吗？虽然不是说你沉沦了，不得救了，但是他看你这一个信徒与别人没有分别，显不出你是得救的人。或者你的脾气是顶急的，好，你信了主耶稣，你也听见主耶稣作你得胜的生命，但是你漏了，你漂了，你发脾气了。不信的人就要说：你信耶稣也发脾气，你与我们有什么分别呢？这样，你就失去了这么大的救恩，你没有让主把你从脾气这一个罪里救出来。你在不信的人中间没有分别，你失去了这么大的救恩。同样的，在你的服装上，在你的钱财上，在你的时间上，在你的殷勤服事上，在你的舍已为人上，都该显出基督徒的见证。你总不可把神的福音漏掉了，漂掉了，无论如何要保守自己不随流失去这么大的救恩。神的救恩不但包括在今世的生活，并且也包括在千年国度里与主一同在荣耀里的生活。因为我们要得这么大的救恩，因为要在国度的荣耀里有分，所以今天我们要事事分别为圣，不漏不漂。

「所以我们当越发郑重所听见的事情」；在我们所听见的事情上，就是在关于基督的事情上，要越发郑重，因为恐怕我们会漂走，会失去，会漏掉。为什么关于基督的事情不好漏掉，不好漂去呢？因为「那藉着天使所传的话」，就是律法，就是旧约(徒七53)，「既是确定的，凡干犯悖逆的，都受了该受的报应，」(干犯是积极的，悖逆是消极的，)何况今天忽略这么大的救恩呢？这一个救恩不是人传的，是神的儿子，那么荣耀的神的儿子传的。这么大的救恩，我们如果忽略了，我们怎么能够逃罪呢？干犯了天使传的律法，尚且要受那样的刑罚，何况我们今天的救恩，是主亲自讲的，后来是听见的人给我们证实了，神又按着他自己的意思，用神迹奇事和百般的异能，并圣灵的恩赐同他们作见证，我们如果忽略了这么大的救恩，怎能逃罪呢？这就是使徒所给我们的警告，劝我们不要漏，不要漂。求神施恩给我们，真叫我们在神所给我们听见的属灵的事情上，不随便，不放松，不要漏，也不要漂。


四十　糟蹋自己与实用主义

读经：马太福音二十六章六至十三节

「耶稣在伯大尼长大麻疯的西门家里，有一个女人拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。门徒看见就很不喜悦，说：何用这样的枉费呢！这香膏可以卖许多钱，周济穷人。耶稣看出他们的意思，就说：为什么难为这女人呢？她在我身上作的，是一件美事。因为常有穷人和你们同在；只是你们不常有我。她将这香膏浇在我身上，是为我安葬作的。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。」

这段圣经，我已经讲过两次。所以，这段圣经里包含的许多意思，我不再重复提起。这里所提起的是马利亚的事，可是这一本福音书里，并没有把马利亚的名字提出来。在别的福音书里，是提起马利亚来的，所以我们知道这里所说的一个女人就是指着马利亚。为何马太福音只说有一个女人呢？这是告诉我们这女人所作的事，不一定是名叫马利亚的才能这样行，乃是普通的女人都可以这样作。这里用女人是表明对于作这件事的人，并无所专指。另外，这里所以隐名，所以只说有一个女人，是表明作这事的人并不算得什么，乃是主是配受人注意的。

我们都知道，马利亚的家里并没有仆人，她家里除了她的姐姐马大，和弟弟拉撒路之外，并没有别人，所以是她自己服事主的。我们也知道她们的家，并不是富有之家。但是，有一件希奇的事，就是马利亚买了一瓶真哪哒香膏(这是别的福音书告诉我们的)，并且这瓶香膏是至贵的真哪哒香膏，所以这香膏必是很贵的。(就是在现在，也没有这样贵的香膏。)她这样作，就受了许多人的批评。他们说，她用油在耶稣头上抹一抹，就化了三十多两银子；若把这钱周济穷人，就可分给许多人。但是主说，普天之下，无论在什么地方传这福音，也要述说这女人所作的事。所以，我相信福音传到那里，马利亚的事也必在那里述说。如果福音传到那里，而不述说马利亚的事，就不应该。若有福音，就该有马利亚的事。换一句话说，若有人懂得福音，就必须让他知道马利亚的事。可惜，在许多地方，福音已经传开了，但马利亚的事，却并未传开。

有的人不懂，就要问说，为什么三十多两银子有这么大的效力？是的，这三十多两银子，是有这么大的效力。因为主耶稣被卖给人，也只值三十多两银子。请你们不要误会我的话。福音值三十多两银子。仇敌对于主耶稣的估价，也是三十多两银子。换一句话说，第二个三十多两银子，并不是三十多两银子，乃是在仇敌看，只值得三十多两银子。换一句话说，一玉瓶香膏是值三十多两银子，是马利亚把自己出卖了。再换一句话说，马利亚自己就是这玉瓶里的香膏，她是装在玉頩里被卖给主的。

相信与奉献

为何一面传福音，一面也要述说马利亚的事呢？因为每次福音传开时，都需要马利亚的事来继续维持真理的平均。若在一个地方只传福音，没有传马利亚的事，就所传的真理是偏的。人们顶容易只传福音，而不传说马利亚的事。为什么呢？并没有别的缘故，只因福音也会有传得过度的危险，而无相当的平均。今天传福音顶容易。在我们和在世人中间所传的福音，就是只叫福音来满足我们。我们信主耶稣是为叫我们上算，快乐，过得去，有所得着。如果我们上算，快乐，过得去，有所得着，我们就喜欢。许多人信基督，只到免死得救，不下地狱，有永生，上天堂的地位；许多人信基督，并未信到肯把自己献给主的地位。许多人传福音，是告诉他们出死入生，免刑罚，得永生，得救等事，这些人都喜欢听。你若告诉他们，信主后，从今以后当把自己奉献给主，顺服主，作他的囚犯和奴隶，他们就不要。许多人只看见得救是脱离刑罚，没有看见得救是脱离自己。许多人的得救，不过是脱离地狱的得救，并没有看见也是脱离世界的得救。许多人只看见得救是得永生享福，没有看见得救是被主得着。若是完全都放在主的手里，被淘汰的人就多了。

在主耶稣的时候，就有这种显然的分别，这事特别是记在路加福音上。在那里曾记载一个主人摆设大筵席，叫仆人去把瘸腿的，有残疾的人，都请来赴席。这是福音的筵席，有顶多人来赴。主是把福音的筵席给人吃，不管谁都可以来。当时人真来了，圣经记载说，有极多的人和耶稣同行。他们这些人想福音真好听，因为是神的儿子口中所说的恩言。但是，顶希奇，主接着说，凡不背着十字架跟从我的，不能作我的门徒；凡爱父母过于爱我的，不能作我的门徒；凡不撇下这世界里一切的，不能作我的门徒。主在传福音后，立刻提到我们和主的关系。许多人对于得救，只有免刑罚，不下地狱的思想，没有基督的思想。许多人信基督，不是为着基督的可信而信，只因着信基督是一个办法，叫他可以得救。许多人并没有看见信基督是因基督是目的，只看见我们靠着基督可以到神面前，可以上天堂。主耶稣说，我是道路、真理、生命。许多人信基督是道路，是方法，并未看见基督是生命。他们想：我所以靠基督，是因为基督是好方法，可以叫我得救。许多人想靠着基督可以到神面前，可以上天堂，可以得救，并没有看见基督是生命，是目的。许多人想我们要上天堂，要免刑罚，要得救，自己又不能作得到，就只好叫基督来帮忙，所以基督是手续，不是目的。换一句话说，基督是作他们得救的手续，来达到他们的目的；基督这个人，并不是他们的目的。许多人相信主得救，只有手续，并没有目的。他们对于基督所要成就的事，并不懂得。所以，福音在我们中间有这种危险。所以马利亚的事就必须述说。因为听信福音是不够的，我们应当闻着香膏的香气。因为得救并非为自己，一切都是为着基督。这是马利亚的故事。

在一个主日学里，有人问一班小孩子说，你们谁愿意作拉撒路？谁愿意作财主？有的小孩说，我愿意作拉撒路，因为在将来可以享福。有的小孩说，我愿意作财主，因为将来如何，我还不知道。有一个小孩却说，我活在世上时，愿意作财主，我死后，愿意作拉撒路。多少基督徒也是这样想，最好活在世上时享福，死后也享福；最好在两个世界中都作头。这是许多基督徒今天所走的路。今天的马利亚，就是活着作拉撒路，死后也作拉撒路。她死后如何亲近神，她活时也如何亲近神。她死的时候如何把世界放在一边，她活着的时候也如何把世界放在一边。她死后是作拉撒路，她活着也作拉撒路。这就是马利亚的故事。

我们在这里，不是不注重传福音，我知道我们是注重传福音的。但是主耶稣说，若在一千或在一万个地方传福音，也当传说马利亚的故事。若只传福音，危险就在这里。所以，必须要传说马利亚的故事。一面你必须得着福音，一面你必须把你的一切给主。保罗说，「一人既替众人死，」这是福音。但是，他并不停在这里，下文说，从今以后，「是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」这就是作马利亚所作的事。主是替我死的主。他替我死而复活的目的，是叫我为他活着。这里顶清楚告诉我们，没有基督徒光得救而不受苦难的。我们不只是被定规为着信主耶稣的，也是被定规为着主受苦的。这是保罗说的。所以我们应当知道，我们是被定规来信主耶稣，也是被定规来为主受苦的。许多人信基督，只信到叫主耶稣使他们快乐的地步；没有信到使他们因主耶稣的缘故而受痛苦的地步。多少人不知道什么是信基督，信到他们因主耶稣而受痛苦。但是感谢神，这痛苦是宝贵的！许多人信主耶稣只信到将来进天堂，并未信到今天出世界；许多人信主耶稣，只信到蒙神悦纳，并未信到被人恨恶。但是，一个完全的信徒，一个完全属基督的人，就是一个信主耶稣信到一个地步，能被神悦纳，也能被人恨恶的人。所以马利亚的事，必须继续在传福音之后，所以马利亚的事，必须传说。今天信福音的人顶多，像马利亚的人却不多。盼望我们今天不止信福音，也作马利亚那样信福音的人。

「有一个女人，拿着一玉瓶极贵的香膏来，趁着耶稣坐席的时候，浇在他的头上。」(7节)在马可福音是记着说，她把玉瓶打破了，把香膏浇在主的头上。当她这样作后，就有犹大领头说，她这样作是暴殄天物；她这样作，是把三十多两银子枉费了。他说，这三十多两银子，可以周济穷人。香膏可以卖三十多两银子，这是什么主意？这是什么目的呢？另外，马利亚把香膏倒在主身上，又是什么主意？又是什么目的呢？

马利亚所作的

我们先说马利亚。她把香膏倒在主的头上和身上，是为主安葬用的。在马利亚想来：我看见他使我的弟弟从死复活，他也常常住在我们家里，他常到伯大尼来。他真是我可爱的救主。他曾四次告诉门徒说，他要死(见马太福音)，门徒却不懂他为什么要死。我却知道他死是为我。当他死后，必有人用香膏、乳香、没药来膏他，但我不愿意到他死后才作这事，我要在他活着的时候，就把香膏、乳香、没药，倒在他身上。我要把我的一切都倒在他身上。等他死后，再把这些倒在他身上，有什么用处呢？不如趁他活着，把香膏倒在他身上吧！你们想看，一玉瓶香膏，三十多两银子，是顶贵的了，就是在现在，也没有这样贵的香膏，所以在当时可说是极品了。

她在什么时候作这件事呢？在主坐席的时候。就是在主快乐，不觉的时候，她偷偷的作。她不让主知道，也不告诉主。她趁着众人没有作这事之先，偷偷的作在主身上。这是什么意思呢？因为许多人要救恩，不要救主。许多人宝贵救恩，不宝贵救主。许多人宝贵基督教，不宝贵基督。许多人宝贵救赎的工作，不宝贵救赎主。许多人宝贵基督的十字架，不宝贵钉十字架的基督。许多人问说，我若信主耶稣有何利益？这是他们的第一句话。他们并不说，我若信了主耶稣，我与主耶稣该有何等感情？惟有马利亚知道这个。这就是不同点。她知道主为我死，为我复活，我该把我的感情和一切都给他。我这中等资产家庭中的人，该把一切都化为真哪哒香膏倒在主身上。马利亚是把一切都倒在主身上。只有马利亚知道主的死。到七日的第一日，有好几个女人都到主的坟墓那里去，要把香膏、没药倒在主的身上。但是太迟了！只有这个女人来得及，其余的女人都来不及。因为只有她知道主的死，只有她有奉献，有供物。

门徒的态度

门徒以为马利亚这样作是枉费，是糟蹋。门徒以为，拿这三十多两银子，去周济穷人更好。今天在教会里，也有这两大原则。一班人像马利亚那样，把什么都给基督，以为基督配得一切；因为基督和我有感情，我就把一切都给他。还有一班人就是要顾到实用方面的。这一方面，是马利亚以心作主的人；另一方面，是以理智作主的人。这一方面，是以心作主的人；那一方面，是以事情、办法作主的人。若按着事情来说，我个人也说马利亚这样作是枉费，是糟蹋。但是，信徒中被爱所吸引的不多。爱是生命，爱是归宿，爱是一切。莫说三十多两银子，就是三千三万多两银子也算不得什么。问题不在东西的价值如何。问题是在对方的价值如何。问题不是东西，问题乃是人的价值。人所贵重的，莫过于他所爱的东西。他所献上的贵重物品值得多少，就主耶稣也值得多少。许多人在奉献钱财时，要算来算去。其实不是算钱财的数目，乃是算主到底值得多少？你献给他多少，也就是表明他值得多少。你不能给他那么多，就是他不能值得那么多。请你记得，一玉瓶香膏，一玉瓶真哪哒香膏，说出基督的价值。这瓶香膏并不是说出马利亚的奉献，乃是说出神和基督值得多少。一个人肯为主牺牲，并非这人出得多少，乃是基督值得多少。殉道者所以肯舍身，并非殉道者牺牲值得多少，乃是看出主值得我们的生命。每个肯刻苦和奉献的信徒，是表明基督值得多少。每个肯把时间奉献为主的，是表明基督值得多少。基督徒所以肯献上一切，并没有什么别的缘故，只因为基督值得一切。

我要用事情和代价的比方来说：你买一件东西，出多少钱，就是表明那件东西值得多少。价和值永远是平均的。出多么大的代价，就得多么大的物品。一只表若值五圆，你只肯出五圆去买它，你不会肯给他六圆的。所以你出的五圆，就是表明你的表值五圆。你的五圆，也就是等于它的五圆，因为价和值是平均的。价的多少，就是等于值的多少。你对于主出多少价，就是表明主值多少。

门徒的看法是这样：三十多两银子，可以周济多少穷人，也许够养活他们几个月。这样，这钱是作了有实用的事。今天教会里就是分这样的两班人。一班人看见主爱，我就什么都该奉献给主，什么都该归给主。不顾是非、得失和成败，只顾主心的喜乐；就是顶不上算的事情，也是可以作的。另一班人，以为当把我们的一切，放在有用的地方。那里有用处，就放在那里；那里有功效，就放在那里。你若肯那样作，你就能使更多的人得救；你若肯那样作，你就会帮助更多的人；你若肯那样作，你的工作就更大。朋友们，这种的实用主义就是犹大的原则！

「何用这样任费呢？这香膏可以卖许多钱，周济穷人。」这话是犹大第一个说的，门徒随后也附和他这么说。约翰福音所记犹大的光景，是别的福音所未说起的。犹大真是经济学家。如果什么时候经济学进入我们的心，爱就要出去了。如果我们能与基督算经济，爱就出去了。今天许多人顾念的是：我们若这样作，就更有效果；我们若肯那样作，就有更多更大的用处。但是，主的问题是这事是否为我的？主对着我们说一句话：「常有穷人和你们同在，只在你们不常有我。」这是顶重的话。换一句话说，你们作工的时候顶多，你们爱主的机会，只有主活着的时候。今天是我们唯一彰显爱主的时候。在千年国度时，我们作工的时候多得很。马太福音二十五章里说，人在小事上忠心，主要派他管大事。在国度里才是我们作大事的时候。哦！穷人多得很，工作多得很；但是，今天的问题，是我们爱主的心如何？我不是说，我们在永世里不爱主，但是，彰显爱主的机会乃是在乎今天。那天，我们看见主而爱主，并没有什么希奇。今天，我们还没有看见主就爱他，才是好呢！今天，我们并未看见主就信他爱他，是多么好的事呢！从爱看来，今天没有一件为着主作的事是不值的；没有一样为着主舍的，花了的东西是枉费的，是糟蹋的。从属世的眼光看来，马利亚一举手而花了三十多两银子，不切实用，徒然任费，真是糊涂。如犹大者脚踏实地，实事求是，处处以人类为思想，真是精明。但是，主盼望教会充满了糊涂的马利亚，而不愿有一个精明的犹大。主在这里替教会一次定规，永远定规了，到底教会生活的原则是因爱基督呢？或者是凭着实用主义呢？

工作与爱心

另外还有一件事，我们也当注意。我们应当小心，不用我们魂的力量和肉体的力量。我们应该约束自己，管住自己，更不用自己的理智，更不用自己的力量来作工，来叫工作更大更发达。许多人所作的，看起来倒好像是为着主作的，其实并没有为着主；好像是促进基督的国度，其实并不是促进国度。可惜，他们这样作，不过是卖了香膏来周济穷人。如果我们能周济五十或五百，五千或五万穷人，而上的头上却没有香膏，这又有什么用处呢？今天人都记念穷人(罪人、教会、工作)，却忘了主头上没有香膏。有多少是为着主的喜悦作的？有多少是为着工作的需要作的？今天缺乏大才小用的人。感谢神！从主耶稣那时候直到今日，还有不少肯枉费的人。保罗就是其中之一。这个人这么年轻，就能在犹太人中有地位。他在犹太的历史中，必定能作犹太人的一颗明星。但是，他却作了拿撒勒人耶稣的门徒。这岂不是枉费了么？他曾在迦玛列门下受教，他的哲学很不错。他能学习更好更多的哲学，或能成为最有名的哲学家。但是，他却跟随了一个加利利的木匠作门徒，这岂不是枉费了么？像他这样的人，我们从以往的教会历史中看来，是顶多的。如果我们把这些有天才，有知识，有口才，有思想的人，放在政治界、文学界、商界、哲学界、科学界中，他们必定作超乎常人之上的人。但是，他们所作的，世人说他们是枉费了的。感谢神！基督值得这一切。这些人不过像一瓶倒出来的香膏，一阵阵的倒在主头上。但是，世人说他们枉费了；教会中的人也有说，他们是枉费了，糟蹋了。

但是不只这样，就是在所谓的教会中间，还有作一个「不枉费」的人的可能。许多人把实用主义带到教会中来。他们算成本，讲利益。他们所思想的是工作，不是主。他们所顾念的是需要，不是主的欢心。他们所注意的是效果，是多少人得救，多少人得帮助，不是严格的遵守主的旨意。主今天特意开我们的眼睛，叫我们看见实用主义是他所弃绝的。感谢神，我们活在这里不必理穷人和穷人所代表的一切，我们只要注意他的喜乐就够了。不然是何等的难呢？因为若是没有聪明会打算的人，就不能作得好了。

实用主义的大危险，就是它要代替主所喜悦的。它比世界的污秽好些，但是它又不是主的心意。无知的人很容易以为，实用主义就是叫神喜悦的主义。

今天在教会里的问题，是工作大不大？是所作的工能不能作报告？有没有实利？按世界经济学的看法，犹大是比马利亚更好。按世界的经济学看来，犹大的办法，可以周济穷人，养活他们几个月，或能叫更多的人得益处。犹大是讲实用实利，所以说犹大比马利亚更好。但是，救恩的目的，并不是注意你和我进天堂的问题，乃是注意你和我与基督的关系。不是你和我在地上的关系，仍是你和我与基督的关系。一个人可以在地上救许多人，周济许多穷人，帮助了许多人。但是，主可以说，我有一件事要责备你，你已把当初的爱心失去了(参看启二2-4)。人可以有工作、劳碌、行为等等，却失去了一件，就是爱心。

比方，有一个人的妻子，整天为着丈夫忙碌，也肯顺服丈夫，但是同时，她的心却爱别人，这个人愿意么？也许你宁可有作事笨些或马虎些的妻子，却是全心为着你的。若是她作事为着你，心却为着别人，你必不喜悦。所以神不是喜悦我们周济三十或五十个穷人，神不是喜悦工作多么大，神不是糟蹋自己与实用主义喜悦我们作工事奉主，神所要的，是要我们的心倒给主。所以我们应当看见这两个大原则：有一班人说，我最宝贵的，就是我的一切，我的心血都要倾倒给主。另一班人的口是为着主，心却是为着工作和「用处」。今天人是要有「用处」，今天人是怕失去「用处」。感谢神，今天在地上，有人并没有「用处」。感谢神，今天在地上，有人把自己的「用处」糟蹋了。却叫基督有所得着。

我所常提起的和教士，按我看来，现在活在世上的人中，没有一个像她那么像马利亚的。她真是把她自己糟蹋了。当她被带到坟地安葬时，有一位弟兄讲起马利亚的故事。说她所作的，是尽她所能的，像马利亚一样。我以为这位弟兄所说的真是对。她真是像马利亚。现在活在世上的人中，少有像她那样的。当她在世时，我曾有一次问她说，「作工的条件是什么？」她说，「作工的条件，就是肯为神不作工。」一个人肯为着神伏在门后；肯为着神作个不足称道的人，这样的人才配作主的工。

「她在我身上作的，是一件美事。」(10节)「她所作的，是尽她所能的。」(可十四8)换一句话说，马利亚所有的一切都在这里。你和我需要一个估价，把我们的一切都花在基督身上。换一句话说，就是把一切都糟蹋在基督身上。今天你若没有糟蹋完了，你还不够。今天有许多人，若不肯糟蹋的话，是很有用处的人。他们可以作文学家，科学家，或作医生。但是，他们却为基督糟蹋完了。今天神呼召人为着基督来糟蹋自己！朋友，你尽了你能的没有？主能对马利亚说，她尽了她所能的！你尽了你所能的么？哦！福音传到那里，糟蹋也传到那里；福音传到那里，为主的缘故，许多人更大的用处，更大的工作失去了；福音传到那里，看效果，看结果的心失去了；福音传到那里，一切都倒在基督身上了。倒在基督身上，没有一样是糟蹋的，没有一样是枉费的，乃都是实在的。感谢神，穷人和工作算不得什么。问题并不是穷人得着什么利益，社会得着什么利益，问题乃是主得着什么。今天教会里的人是问：穷人、社会和弟兄姊妹得着什么？但是，我们应当问，主得着什么？但愿福音在这里传过，马利亚的事也在这里传过。但愿福音在这里传过，作马利亚的人也在这里更多起来。


四十一　拾穗

复活与重生

我们应当知道，与主同复活，并非重生之后所才有的经历。我们的重生，就是我们的与主同复活。因为主的死(换一句话说，我们与他同死)，结束了我们罪恶生命的问题。主复活的时候(换一句话说，与他复活的时候)，给我们一个新生命，使我们起首作基督徒。所以圣经才说，「神藉耶稣基督从死里复活，重生了我们。」(彼前一3)这样看来，每一个重生的基督徒，都是已经与主同复活的基督徒。不过，使徒在腓立比书第三章告诉我们，一个基督徒还应当追求「晓得复活的大能」(10节)。许多的基督徒，是重生了，是与主同复活了，不过缺乏复活大能的表显而已。

属灵生命的首要条件

一个寻求神的信徒最应当惧怕的，就是魂过度——神所立的限度——的工作。魂掌权已经久了。就是信徒愿意将自己奉献给神，他还是以为现在是他的工作，应当作成功他所奉献的，来叫神喜悦。许多信徒不知道十字架应当作工多深，直至信徒自己生活的能力，都当拒绝。许多信徒不明白圣灵住在信徒里面的确实，也不知道他的权柄应当有多大，全人的思想、愿意、感觉，都当受他的辖制，以致没有丝毫自恃的心。因为除非如此，圣灵就不能作他所要作的工。一个热切追求神的信徒，所受最大的试探，就是要在神的工作中，使用自己的能力。

主耶稣十字架的呼召，就是叫我们应当恨恶我们的生命，应当寻找机会失去，并非要保存。主的意思，就是自己必定应当牺牲，完全献上以让圣灵作工。魂生命所有的意见、工作、以及思想的能力，都必须交于死地，好叫我们在圣灵的生命和引导中，重新得着它的真生命。主也说到我们恨恶或是爱慕我们魂生命的问题。魂是自爱的。我们若非从心里真是恨恶我们天然的生命，我们就不能有真实在圣灵里的生活。如果信徒尚不明白这个，他就不会惧怕他的自己，和他自己的智慧，而绝对的倚赖圣灵，等候仰望圣灵——这些乃是属灵生命的首要条件。

不靠肉体（腓三3）

我们若让圣灵用十字架作深的工夫，我们所受的割礼，就要一天实在过一天。「因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。」(腓三3)相信肉体的心，因为受了不是人手的割礼，已经失去了。使徒在此，以「在基督耶稣里夸口」，算为一切的中心，他指明给我们看：一面的危险，和一面的保险。相信肉体，乃是最会败坏在基督耶稣里的夸口的；藉灵敬拜，会使我们得着生命和真理的福乐。圣灵高举主耶稣，但他降卑肉体。我们若要真以基督为夸口，也愿他从我们身上得着夸口，我们若要真在经历上常常单以基督耶稣为荣耀，我们就应当一面受十字架的割礼，一面学习在圣灵里的敬拜。不必强求，因为强求乃是肉体的工作。不必用方法，因为应当有肉体的帮助，方法才用得着。乃是绝对的不相信肉体，无论自己是如何的良善，如何的有本事；光相信圣经，也光顺服他。如果有这样的信靠和顺服，肉体就要降卑，就要留在受咒诅的地位上，就要失去权力。愿神施恩给我们，好叫我们更看不起自己，更以自己为靠不住，更明白自己如何是毫无用处的——绝对不相信自己的肉体。这是真实的死。不是死，就没有这个。

留迹

书念的妇人对她的丈夫论先知以利沙说，「我看出那常从我们这里经过的，是圣洁的神人。」(王下四9)以利沙日常的生命和心灵，是他信息的证据。假若基督工人不是这样，就不配作工！能为神作最多，最大之工的，不在我们口上说得如何，乃在我们生命是如何。从每一间房子出来的时候，我们都不免留下一些痕迹：神的痕迹，或自己的痕迹，或魔鬼的痕迹？有的基督徒留下「神同在」的痕迹；有的都留下他们自己的痕迹——自己的才干、意志和能力。有的，可惜得很，直留下怪异的、可怕的、纷扰的痕迹；这些人服事魔鬼，为它布种分争、苦毒和谗谤等等。唉！我们万不可忘记：无论何往，我们的信息，人们都要我们的生命去证实阿！

故事

「假若」

一个黑种女人，在人家中作情妇，生活顶苦。可是她是一个基督人，一天到晚顶喜乐，口中常是满着「阿利路亚」和「赞美主」。有一天，她东家的姑母——一个白种贵妇——来了，见她这般喜乐，就问她道：「你为什么这般喜乐呢？」她道：「我是信耶稣的。他是我的救主，已经救了我。」那位贵妇实在气不过她这么快乐，就问她道：「你怎能这般快乐，毫不关心你前面的事呢？假若你的东家不要你了，假若你背痛不能洗衣服了，假若你儿子病了，假若你赚的钱被偷掉了，假若你发生了意外的不幸，假若……。」这位充满了喜乐的姊妹，不等她再说出一个「假若」，立刻答覆她道：「我的太太，我看你什么都好，只有一个『假若』的毛病。如果你没有这『假若』的毛病，你早像我这样快乐了。」

一句不再说的话和一句不能说的话

有一位主内的弟兄，往西班牙去，想参观那里的大礼拜堂。到了那里，就有一个修道士招待他，领他到几处顶庄严、顶富丽的大礼拜堂。-到一处，那位修道士总是指给他看堂内的稀世奇珍：这一件是金的；这一件是银的；那一件是镶宝的；那一件是有历史典故的。到了末后，他就很得意的向那一位弟兄道：「今天我们可以不再和彼得同说，『金银我都没有』那样寒酸的话了。」那位弟兄却冷冷的答道：「不错，你们也不能和他同说『我奉拿撒勒人耶稣基督的名，叫你起来行走』那样的话了。」

上章 目录