倪柝声文集第二十卷：变成主的形象

第一部　亚伯拉罕、以撒、雅各的神  第一章　引言

第二章　亚伯拉罕的蒙召

第三章　亚伯拉罕与迦南地

第四章　亚伯拉罕与儿子（上）——神的应许与亚伯拉罕的信心

第五章　亚伯拉罕与儿子（中）——亚伯拉罕受割礼

第六章　亚伯拉罕与儿子（下）——亚伯拉罕献以撒

第七章　以撒的特点

第八章　新约的以撒——神在基督里所预的产业

第九章　雅各的本性与所受的管教

第十章　雅各天然生命的脱节

第十一章　雅各的成熟

第十二章　圣灵的组织

第二部 神的中心  前言——中心的意义

第一章　在万世以前的基督——基督在神的计划里居首位

第二章　在创造里的基督——基督在万有和人类的创造上居首位

第三章　在永世里的基督——基督在永世里居首位

第四章　在救赎里的基督——基督在救赎里居首位

第五章　在基督徒的生命和经历里的基督——基督在基督徒的生命和经历里居首位

第六章　在基督徒的工作和信息里的基督——基督在基督徒的工作和信息里居首位

第三部　神的工作  第一章　什么是神的工作

第二章　神在今时代的工作

第三章　神永远旨意的启示

第四章　生命的建造

第五章　破碎释放生命

第六章　先知的职事

第七章　生命的职事

第八章　祭司的职事

第九章　我们干犯职事的罪

第四部　得胜有余  一　一个两面的真理

二　两方面的真理——主观的和客观的

三　四段要紧的路程

四　末了一段的道路

五　肉身

七　永远的十字架

八　十字架与苦胆调和的酒

九　到荣耀里去的路径

十　神的管教

十一　在基督里

十二　宝贝与瓦器

十三　两种生活的原则

十四　浮浅的生活

十五　深处的生活

十六　事奉殿或事奉神呢

十七　门与路

十八　神的工作

十九　变卖一切

二十　信而顺服

二十一　压力的能力


第一部 亚伯拉罕、以撒、雅各的神 * 第一章 引言

第一部　亚伯拉罕、以撒、雅各的神

第一章　引言

读经：

「又说：我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。……神又对摩西说：你要对以色列人这样说：耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。耶和华是我的名，直到永远，这也是我的纪念，直到万代。你去招聚以色列的长老，对他们说：耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，向我显现，说：我实在眷顾了你们，我也看见埃及人怎样待你们。」(出三6、15-16)。

「论到死人复活，神在经上向你们所说的，你们没有念过么？他说：我是亚伯拉罕的神，以撒的神，雅各的神。神不是死人的神，乃是活人的神。」(太廿二31-32)

一

哥林多前书十章十一节说：「他们遭遇这些事，都要作为监戒……」圣经所记以色列人的历史，都是为着作我们的监戒，为着造就我们的。神在旧约里所作的，和在新约里所作的，虽然在外表上有分别，但是在原则上仍然是一样的。神作工的原则只有一个，从前是怎样，今天还是怎样。

神拣选以色列人作他的子民，神也从外邦中拣选人作他的子民(徒十五14)。圣经说我们是与圣徒同国，是神家里的人(弗二19)，又说我们是真犹太人(罗二29)。所以，以色列人的历史，就是我们的监戒。在这本书里，我们要来看一个问题，就是神对付他子民的道路到底是如何。换句话说，神用什么方法来造成他的子民；或者说，人在神的面前有了什么经历，才能作神的子民。

我们要从亚伯拉罕、以撒、雅各的身上来看这个问题，因为亚伯拉罕、以撒、雅各在圣经中有他们特别的地位。

二

圣经给我们看见，神的子民有两个起点：一个起点是亚伯拉罕，因为神的拣选、神的恩召是从亚伯拉罕起头的；还有一个起点是以色列国，神告诉以色列人，他们要在万民中作属他的子民，他们要归他作祭司的国度，为圣洁的国民(出十九5-6)。所以，神的子民的的确确是从亚伯拉罕起头的，神的子民也的的确确是从以色列国起头的。在这两个起点中间，神得着了三个人，就是亚伯拉罕、以撒、雅各。有了亚伯拉罕，有了以撒，有了雅各，然后有以色列国。从此以后，以色列国起首作神的子民。从此以后，就有了神的子民。所以，我们可以这样说：以色列国的根基，是建造在亚伯拉罕、以撒、雅各的身上。如果没有亚伯拉罕、以撒、雅各，就没有以色列国；如果没有亚伯拉罕、以撒、雅各，就没有神的子民。神的子民所以能成为神的子民，是因为他们有了亚伯拉罕的经历，有了以撒的经历，有了雅各的经历。

三

有一件希奇的事，就是神说：「我……是亚伯拉罕的神，以撒的神，雅各的神。」(出三6)在旧约里，神是这样说：在新约里，主耶稣也引这一句话，马太、马可和路加三本福音书都引这句话说：「我是亚伯拉罕的神，以撒的神，雅各的神。」(太廿二32；可十二26；路廿37)主耶稣并且对我们这样说：「你们要看见亚伯拉罕、以撒、雅各……在神的国里。」(路十三28)「从东、从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席。」(太八11)他不提别人的名字，只提亚伯拉罕、以撒、雅各的名字，可见在圣经中亚伯拉罕有特别的地位，以撒有特别的地位，雅各也有特别的地位。

四

为什么亚伯拉罕、以撒、雅各在圣经中有这样特别的地位？这是因为神要拣选一班人归于他自己的名下，作他的子民。神得着子民是从亚伯拉罕起头的，神要在亚伯拉罕身上作一个属灵的起头，神要在亚伯拉罕身上作出一个工作来，给我们看见，亚伯拉罕作神的子民所必须有的经历，就是所有作神的子民的人所必须有的经历。所以神先在亚伯拉罕身上作工，叫亚伯拉罕在神面前有一个特别的经历，也叫这一个特别的经历能传到所有神的子民的身上去。以色列国的根基是建造在亚伯拉罕、以撒、雅各的身上，所以，神不只先在亚伯拉罕身上作工，神也先在以撒身上作工，叫以撒在神面前有一个特别的经历，这个经历能传到神的子民身上去；神也先在雅各身上作工，叫雅各在神面前有一个特别的经历，这个经历能传到神的子民身上去。把他们三个人在神面前所受的对付、所有的经历传下去，然后神才得着子民。所以，亚伯拉罕、以撒、雅各所有的经历，就是神的子民所应当有的经历；他们三个人在神面前所得着的，是所有神的子民都应当得着的。光得着了亚伯拉罕所得着的，还不够作神的子民；光得着了以撒所得着的，还不够作神的子民；光得着了雅各所得着的，也还不够作神的子民。需要得着了亚伯拉罕所得着的，又加上以撒所得着的，再加上雅各所得着的，才能作神的子民。

「我是你父亲亚伯拉罕的神……我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。」(创廿六24)这是神对以撒说的。「我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你和你的后裔。」(创廿八13)这是神对雅各说的。「我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去，将那地赐给你们为业。」(出六8)这是神对以色列人说的。这给我们看见，以色列人是进入亚伯拉罕、以撒、雅各三个人的产业里的。他们自己没有产业，他们是进入到亚伯拉罕、以撒、雅各的产业里。亚伯拉罕、以撒、雅各有他们在神面前特别的地位，他们三个人属灵的经历，就是代表三个不同的属灵的原则。这就是说：所有神的子民，都有雅各的成分；所有神的子民，都有以撒的成分；所有神的子民，也都有亚伯拉罕的成分。没有这些的，他就不是神的子民。每一个作神子民的人，都得有亚伯拉罕的成分，都得有以撒的成分，也都得有雅各的成分。凡是真实的以色列人，真实的神的子民，都得说，我们的祖宗是亚伯拉罕、以撒和雅各。光说我们的祖宗亚伯拉罕是不够的，因为以实玛利和他的子孙也能说我们的祖宗亚伯拉罕；光说我们的祖宗亚伯拉罕、以撒，也是不够的，因为以扫也能这样说，以扫的后裔也能这样说。神的子民要说，我们的祖宗亚伯拉罕、以撒、雅各，连雅各也在里面，才能站得住；要王方面都有，才能站得住。

五

亚伯拉罕原来的名字是叫亚伯兰，后来神叫他改名为亚伯拉罕。在这两个名字里，都有「亚伯」这两个字，「亚伯」在原文的意思是父亲，亚伯拉罕自己是父，亚伯拉罕所学习的功课就是认识神是父。亚伯拉罕在一生之中就是学习这一个功课——认识神是父。

什么叫作神是父？神是父的意思就是一切都是出乎神的。主耶稣说：「我父作事直到如今，我也作事。」(约五17)不是说我「神」作事直到如今，乃是说我「父」作事直到如今。神是父，意思就是神是创造者，神是唯一的发起人。子是父差遣来的。「子凭着自己不能作什么，惟有看见父所作的，子才能作；父所作的事，子也照样作。」(约五19)这是我们必须有的经历。我们必须蒙神的恩典，看见我们在神面前不能发起一件事，不配发起一件事。创世记一开头就说：「起初神……」起初不是我，起初是神。神是父，一切都是出乎神。

哦，有一天神给你看见「神是父」的时候，那一天是你有福的一天。那一天你会认识你不能作什么，你没有办法。你并不是勒住自己不作一件事，勒住自己不作两件事，你乃是问说：神起头了没有？这就是亚伯拉罕的经历。他的经历就是给我们看见，他不是自己要作神的子民。亚伯拉罕没有起头，是神起头的，是神从伯拉大河那一边把他带过来。神要他，所以神就呼召亚伯拉罕出来，亚伯拉罕自己连想都没有想过。阿利路亚！是神要他，是神作的事。

神是父。不是亚伯拉罕自己说，我要到流奶与蜜之地去；是神说了话，然后他才得着。事先他自己不知道。他蒙召出去的时候，还不知道要往那里去(来十一8)。他离开家乡了，还不知道往那里去。这是亚伯拉罕。什么都是神起头的，和他自己没有关系。我们如果真知道神是父，我们自己就没有这么多把握，就不能说，我要作什么就作什么，只能说，主若愿意，我才能作；主怎么说，我才怎么定规。这不是说要你作一个犹豫不决的人，这是说你自己真的不知道，只有父指示了你才知道。

还不只这样。亚伯拉罕连要生一个儿子都不知道，儿子也得神给他。亚伯拉罕不能发起任何的事，连他自己的儿子也得神给他。这是亚伯拉罕。

亚伯拉罕认识神是父。这一种的认识，不是道理上的认识。这一种的认识，是真被神带到一个地步，看见说：「神阿，我不是根源，你是万有的根源。也是我的根源。没有你，就没有起头。」这是亚伯拉罕。如果我们没有亚伯拉罕的这一种认识，就不能作神的子民。我们需要学习的第一个功课就是这一个——我自己不能作什么，一切都在乎神，他是父，他是一切的起头。

六

我们在以撒身上所得着的教训是什么呢？加拉太书第四章说以撒是子。以撒给我们看见，一切都是从父那里承受的。我们从创世记第十一章起，一直读到第五十章，在亚伯拉罕、以撒、雅各的故事里，能看出以撒是一个碌碌无奇，平平常常的人。他不像亚伯拉罕，他也不像雅各。亚伯拉罕从大河那边出来，他是一个创业的人，但是以撒不是。以撒也不像雅各那样遇见许多难处，吃过许多苦头。以撒一生都是享受他父亲所传下来的。不错，以撒也挖了几口井；但是，有些井还是从前他父亲挖的——「因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字」(创廿六18)。以撒所给我们的一个功课，就是我们若不是从父那里承受，就一无所有。保罗问我们一个问题：「你有什么不是领受的呢？」(林前四7)这就是说，我没有一件东西不是接受的，我所有的，都是父亲给的。这是以撒。

哦，许多人不能作亚伯拉罕，就是因为他不能作以撒；许多人亚伯拉罕作不好，就是因为他以撒作不好。光有亚伯拉罕的经历，没有以撒的经历，不行；光有以撒的经历，没有亚伯拉罕的经历，也不行。我们要看见神是父，什么都是出乎他；我们也要看见我们是儿子，什么都是他给的。我们作儿子的生命，是从他来的。我们在神面前不过是一个接受的人。得救是接受的，得胜也是接受的；称义是接受的，圣洁也是接受的；赦罪是接受的，得着释放也是接受的。接受的原则就是以撒的原则。我们要说，阿利路亚！阿利路亚！因为所有的一切都是神给我们的。我们在神的话语中看见一件事，就是神所应许给亚伯拉罕的，也给以撒。以撒，神不是特别给他东西，神是将给他父亲的也给他。这就是我们的拯救，这就叫我们得着释放。

七

现在我们要来看雅各。许多基督徒能看见神是万有的根源，也能看见我们所有的一切都是接受的；但是，在这里发生一个问题，就是为什么许多基督徒都不接受。我们知道所有的都得接受，若不接受，我们就是虚空的，就什么都没有。但是为什么我们不接受，而要在那里自己作呢？为什么不藉着生命的律来得胜，而要藉着意志来得胜呢？这里有一个原因，就是因为还有雅各，因为还有雅各的原则在那里——肉体的活动在那里，魂的能力在那里，天然的生命在那里。为什么我们在道理方面知道神是一切的起头，而在实际方面我们又要自己起头呢？我们把道理记住了两个礼拜，到第三个礼拜就忘记了，自己又起头了。所以这样，是因为有雅各在这里。一切得胜的道理，一切圣洁的道理，如果只告诉我们这都是从神来的，这都是接受的，而不告诉我们对付天然的生命，那一个得胜的道理，那一个圣洁的道理，还是不完全的，还是不切实际的。如果那一个道理没有摸着魂的生命，那不过叫人欢喜快乐几天，以后就完了。我们必须看见神作万有的头，必须看见我们作一个接受的人，同时还必须看见我们天然的生命不能活动，然后才能看见子的好处，然后才能顺服父的道路。子的应许我们能不能接受，父的道路我们能不能行走，就要看到底我们有没有受圣灵的管治，天然的生命有没有被他摸一下。这一个，我们要从雅各身上来看。

雅各天然的特点，就是他的聪明。他是一个聪明绝顶的人，什么人他都能骗，骗他的哥哥，骗他的父亲，骗他的舅父。什么他都想得到，什么他都作得到，什么他都达得到。他不像他的父亲那样作儿子，他是赤手空拳的去到他舅舅那里，后来满满的带了回来。这是雅各。

雅各所给我们的教训是什么呢？亚伯拉罕是对我们说到父，以撒是对我们说到子，至于雅各，是对我们说到圣灵。不是雅各这个人代表圣灵，乃是雅各这个人的经历代表圣灵的工作。雅各一生的历史，都是代表圣灵的管治。你在这里看见有一个人是狡猾的，是诡计多端的，是会欺骗人的；但是你也看见这个人有圣灵在那里一步一步的管治他。他抓住他哥哥的脚跟，但他还是作了弟弟。不错，他用一碗红豆汤骗了他的哥哥，但是后来离开家庭的是他，不是他的哥哥。不错，长子的名分被他得来了，但是逃难的是他，不是他的哥哥。不错，他得着了他父亲的祝福，但是飘流在外的是他，不是他的哥哥。到了他舅舅那里，他要娶拉结，但是拉班先给地的是利亚，不是拉结。他二十年之久，白日受尽乾热，黑夜受尽寒霜，雅各真是又苦又劳碌。这一切都是圣灵的管治，都是聪明人所受的熬炼。会打算的人，被主的手压在那里；有办法的人，被主的手压在那里；天然的生命，要被神压出去。雅各一生的经历，就是给我们看见圣灵的管治。

有的弟兄姊妹也许特别聪明，会想，会打算，有计谋，有策略；但是，请你记得，我们行事为人，不是靠人的聪明，乃是靠神的恩惠(林后一12)。雅各就是一直在那里受圣灵的管治，以致他的聪明不能成功。在毗努伊勒的那一夜，雅各学了一个最大的功课，这是他一生最好的一夜！他想碰着什么人都有办法，碰着神也有办法，对于什么事情都容易过去，碰着神也能过去。岂知他碰着神的时候，神把他的大腿窝摸了一把，他就瘸腿了！大腿窝的筋是全身最大的筋，雅各的大腿窝被神摸着了，就是他天然生命最强的地方被神摸着了，从那一天起，他瘸了。他没有瘸腿之先是雅各，他瘸腿以后，以色列就起头！从那一天起，不是他欺骗人，而是他受人的欺骗了。从前他欺骗父亲，从那天以后，他儿子欺骗他。如果在从前，聪明的雅各决不会相信他儿子欺骗他的话；因为那时他是一个善于骗人的人，是不会相信人的，他骗人越厉害，他就越不相信人，他总是以自己的心来测度别人的。可是现在不同了，现在的雅各不是从前的雅各了，他不再倚靠他的聪明了，因此他也会受自己儿子的欺骗了。他流了许多眼泪，他天然的能力被神对付了，天然的能力被神除去了。就是这个经历，要带领我们作神的子民。神有一天要光照你，给你看见你自己多坏，你自己多诡诈，你自己多有计谋。神给你看见的时候，你头都抬不起来，神的光要杀你，叫你不能不承认说：我这个人完了，我不敢、我不配事奉神！从此你在神面前不敢倚靠自己了。这就叫作圣灵的管治。

八

总括起来说：亚伯拉罕给我们看见什么都是出乎神，我们不能凭着自己作什么。以撒给我们看见一切都是神所赐给的，我们应当接受。但是，我们虽然接受了，如果没有受圣灵的管治，还会出毛病。这是雅各所给我们看见的。主总得有一天，把你摸一下，把你大褪窝的筋扭了，把你天然的生命对付了，然后你才会变成一个谦卑的人，然后你才会变成一个战竞恐惧跟从主的人。到那一天，你才不敢大意，你才不敢擅作主张。唉，我们是何等容易出主张，何等容易不祷告就说话行事，何等容易不在神面前等候就有把握。神要把你天然的生命厉害的摸一下，神要把你天然的生命打断了，给你看见靠着自己不能作什么，从那一天起，你才是一个瘸腿的人。瘸腿不是说你不能走路，而是说你-走一步路，就知道自己的不行，知道自己是一个瘸腿的人。所有认识神的人都有这一个共同的特点。一个人没有被神带到这一个地步，这一个人就是没有毗努伊勒的经历的人。还想自己有办法、自己有把握、自己有能力的人，是没有受过圣灵管治的人。

但愿神开我们的眼睛，叫我们看见这三个经历的关系。这三个都是专一的经历，这三个又是互相成全的。你光有其中的一个或者两个，都是站不住的。这三个经历，我们都得清楚的看见，然后在神的道路上才能够往前进。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第二章　亚伯拉罕的蒙召

读经：

「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是神所经管所建造的。」(来十一8-10)

「司提反说：诸位父兄请听！当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现，对他说：你要离开本地和亲族，往我所要指示你的地方去。他就离开迦勒底人之地，住在哈兰。他父亲死了以后，神使他从那里搬到你们现在所住之地。在这地方神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业；那时他还没有儿子。」(徒七2-5；请特别注意这几节圣经)

「并且圣经既然预先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说：万国都必因你得福。」(加三8)

「他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。他拉共活了二百零五岁，就死在哈兰。耶和华对亚伯兰说：你要离开本地，本族、父家，往我所要指示你的地去。我必叫你成为大国，我必赐福给你，叫你的名为大；你也要叫别人得福。为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他，地上的万族都要因你得福。……耶和华向亚伯兰显现，说：我要把这地赐给你的后裔。」(创十一31至十二3、7上)

「罗得离利亚伯兰以后，耶和华对亚伯兰说：从你所在的地方，你举目向东西南北观看；凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。你起来，纵横走遍这地，因为我必把这地赐给你。」(创十三14-17)

「所多玛王对亚伯兰说：你把人口给我，财物你自己拿去吧！亚伯兰对所多玛王说：我已经向天地的主，至高的神耶和华起誓：凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说：我使亚伯兰富足。」(创十四21-23)

我们在前面已经说过，神要得着一班人归于他自己的名下，作他的子民，神要得着一班人能够说是神的人，是属乎神的人。为了要达到这个目的，神就先在亚伯拉罕身上作他自己的工，神也先在以撒身上作他自己的工，神也先在雅各身上作他自己的工。亚伯拉罕的经历加上以撒的经历，再加上雅各的经历，乃是每一个作神子民的人所该有的基本的经历。这就是说，人作神的子民，不是随随便便就能作的；人作神的子民，是要在神面前有一定的经历的。人必须经过某种的对付、某种的带领，才能作神的子民，才能真正的为着神活在世上。人作神的子民所必须有的基本的经历，就是像亚伯拉罕那样的经历，就是像以撒那样的经历，就是像雅各那样的经历。换句话说，一个人虽然在名称上归于神的名下，在外表上被称为神的子民，但是他如果没有看见他所有的都是出于神，没有看见在他身上一切都是接受的，也没有看见他一切出于天然生命的要被神放在一边，这个人就不能够作神的子民，这样的人在神手里就没有多大的用处。

亚伯拉罕是神恢复工作的起点

我们要先来看关于亚伯拉罕的事。所有读神话语的人，都不能不看见亚伯拉罕的紧要。新约一开头就提到亚伯拉罕的名字，主耶稣说话的时候常提到亚伯拉罕，而不提亚当。他是说还没有亚伯拉罕就有了我，不是说还没有亚当就有了我。他没有对犹太人说你们的祖宗亚当，乃是说你们的祖宗亚伯拉罕。他是以亚伯拉罕作起点的。

但愿神开我们的眼睛，给我们看见，在神的救赎计划里，在神的恢复工作里，是以亚伯拉罕为起点的。罗马书第四章告诉我们说，亚伯拉罕是所有信主之人的祖宗。没有一个人信主而不是从亚伯拉罕起的。你不能从亚伯拉罕以后起，你也不能从亚伯拉罕以前起。亚伯拉罕是起点，亚当不是起点。亚当是罪的起点，罪是从一人入了世界，那一个起点是败坏的起点。至于亚伯，不错，亚伯是一个因着信而献祭与神的人，但他只是一个个人的好人，我们不是因他得福，所以他不是神恢复工作的起点。至于以诺，不错，以诺是一个与神同行的人，但他也只是一个个人的好人，我们也不是因他得福，所以他也不是神恢复工作的起点。至于挪亚，不错，挪亚是一个敬畏神的人，他的一家都进入方舟，但他也只是一个个人的好人，我们也不是因他得福，所以他也不是神恢复工作的起点。他们三个人都很好，但是，他们三个都是个人的好人。亚伯相信神，以诺相信神，挪亚相信神，亚伯拉罕也相信神，但是亚伯拉罕与亚伯、以诺、挪亚都不同。亚伯拉罕在神的救赎计划中，比亚伯、以诺和挪亚重要得多，因为神恢复的工作是从他起头的。

我们必须看见亚伯拉罕与其余的人不同。自从亚当犯了罪，就有一条犯罪的线一直下来。亚伯虽是一个好人，但是他不能对付犯罪的那一条线；以诺虽是一个好人，但是他不能对付犯罪的那一个潮流；挪亚虽是一个好人，但是他不能挽回犯罪的那一个局面。人堕落了，人失败了，他们三个人虽然都是好人，但不过是个人的好，并不能挽回那个犯罪的局面。个人的好，与挽回那一个局面，完全是两件事。神第一次用来挽回犯罪的局面的那一个人，是亚伯拉罕。在亚伯拉罕之前，神在个人身上虽然有工作，但是那一个犯罪的局面怎样挽回，神并没有动手去作。神第一次动起他自己的手来，为要挽回犯罪的局面的，乃是拣选亚伯拉罕。换句话说，恢复的第一点，是从亚伯拉罕起头的。犯罪的潮流一直下来，亚伯、以诺和挪亚好像是在这犯罪的潮流里露出来的三块好石头，但是，亚伯拉罕是神第一次用来把水流一个弯的。神兴起亚伯拉罕来，藉着他，要兴起拯救的工作；藉着他，救主要来；藉着他，救赎要来。所以新约一开头说到福音的时候，就是从亚伯拉罕说起的。但愿神怜悯我们，使我们不是在这里只作一些解经的工作，只打算明白一些圣经的知识。我们仰望神的怜悯，叫我们看见神在那里作什么事。

救赎是主耶稣作成功的，而那个起点是从亚伯拉罕起的。神恢复的工作一直到今天还是继续着，一直到千禧年里还要继续着，而起点是从亚伯拉罕起的。或者说，救赎的中心是主耶稣，救赎工作的完全是在千禧年末了、新天新地起头的时候，而救赎的起点乃是在亚伯拉罕。从亚伯拉罕起，一直到千禧年末了为止，神一直作恢复的工作，在这么长的恢复工作里，它的中心是主耶稣基督，但是，我们不要忘了起点是亚伯拉罕。

亚伯拉罕特别的地方就是在这里。神拣选亚伯拉罕，与神恩待亚伯、以诺、挪亚大不相同。神得着一个亚伯，只是一个亚伯；神得着一个以诺，只是一个以诺；神得着一个挪亚，只是一个挪亚；但是，神拣选亚伯拉罕，并不是光为着亚伯拉罕一个人。亚伯拉罕蒙召的时候，神明明告诉他为着什么召他。神呼召他，是要他离开本地、本族、父家而到迦南地去，是要叫他成为大国，是要万族因他得福。换句话说，亚伯拉罕的蒙召，亚伯拉罕的蒙拣选，是为着挽回犯罪的那一个局面，不是光为着亚伯拉罕个人。这也就是说，亚伯拉罕的蒙召是神要用他，是被神召出来去作一个器皿，为着一个工作，而不只是被召出来作一个接受恩典的人。一个人被呼召蒙恩典是一件事，一个人被呼召去传递恩典又是一件事。亚伯拉罕的蒙召，不只是叫他自己接受恩典，更是叫他作一个传递恩典的人。

神呼召亚伯拉罕的目的

神呼召亚伯拉罕，是要他挽回那一个犯罪的局面。我们不要以为亚伯拉罕的蒙拣选是个人的事。亚伯拉罕蒙神拣选，是为要挽回犯罪的局面。我们在神的面前要好好的来看亚伯拉罕的蒙召到底包括几件事？亚伯拉罕蒙召所能作的是什么？在亚伯拉罕的蒙召里，我们能看见神的目的，我们能看见神的计划，我们能看见神自己所预定的到底是什么事，我们能看见怎样才能把罪的问题和魔鬼的问题彻底的解决。愿神开我们的眼睛，叫我们能看见。

我们读创世记十二章一节：「耶和华对亚伯兰说：你要离开本地、本族、父家，往我所要指示你的地去。」神呼召亚伯拉罕是为着要他「离开本地、本族、父家，往我所要指示你的地去」，这是产业的问题。第二节：「我必叫你成为大国，我必赐福给你，叫你的名为大……」「成为大国」，这是子民的问题。第三节：「为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他；地上的万族都要因你得福。」「地上的万族都要因你得福」，这是神拣选亚伯拉罕的最终的目的。所以，在神拣选亚伯拉罕的目的里有三件事：一、要他往神所要指示他的地去；二、要他成为大国，作神的子民；三、要万族因他得福。

（一）「往我所要指示你的地去」

神呼召亚伯拉罕，是要他离开本地、本族、父家，往神所要指示他的地去。亚伯拉罕本来所住的地方，是在迦勒底的吾珥。那是一个事奉偶像的地方。他的父亲他拉，就是住在那边事奉偶像的(书廿四2)。神把亚伯拉罕呼召出来，在消极方面是要他离开本地、本族、父家，要他远离事奉偶像的事；在积极方面，是要他往神所指示他的地去，也就是往迦南地去，在那地事奉这一位天地的主，至高的神。

神呼召亚伯拉罕，是要亚伯拉罕到迦南地去，住在那地，在那地彰显神，通行诸天的权柄。神也要把那地赐给亚伯拉罕的后裔。神要藉着亚伯拉罕和他的后裔，把那地归于神，在那地通行神的权柄，在那地彰显神的荣耀。这是神呼召亚伯拉罕的目的中的第一件事。

在马太福音第六章里，主耶稣教门徒祷告说：「我们在天上的父，愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。……」神的心意是要他的子民把他的权柄、把他的旨意带到地上来。今天，教会就应该是彰显神的荣耀的地方，就应该是神的权柄、神的旨意能够通行的地方。如果有一班神的子民能够顺服神的旨意，能够让神的权柄通行在他们的身上，那么他们所在的地方，也就是神的权柄、神的旨意得以通行的地方。神要在地上得着人作他的子民，就是要从他们身上得着一条路，使他的权柄、他的旨意通行在地上如同通行在天上一样。这是神呼召亚伯拉罕的目的，也是神呼召我们作神的子民的目的。

（二）「我必叫你成为大国」

神对于亚伯拉罕的呼召，不只是要他往神所要指示地的地去，并且要使他成为一个大国。神的目的，是要得着一班人，作他的子民。神呼召亚伯拉罕，就是为了要拣选他和他的后裔作子民。换句话说，神拣选他的子民是从亚伯拉罕起头的。在那么多的人中，神召出一个人来；从今以后，神的旨意要向这一个人显明；从今以后，神的救法要藉这一个人去成功；从今以后，救恩要从这一个人出来。神要从被拣选被呼召的人身上来达到他的目的。

亚伯拉罕的被拣选，就是说，神在许多人中召出一个人来为着他自己，神要得着一班子民为着他自己。旧约里所以有以色列国，就是说出神要在地上有子民，意思就是有一班人是归于神的，是为着神的荣耀的，这些人是属于神的。

在旧约里我们看见，以色列人犯了别的罪，神还让他们过去，但是，当他们犯了拜偶像的罪，神就不让他们过去。因为神的子民拜偶像是顶严重的罪，神的地位永远不能让偶像夺去。神拣选子民的目的是要叫他们在地上作见证。见证什么？见证神。神把自己摆在他子民的中间。换句话说，神的子民是盛神的器皿，有神的子民就有神的见证。以色列人的仇敌亚述王的大将拉伯沙基说：「哈马，亚珥拔的神在那里呢？西法瓦音、希拿、以瓦的神在那里呢？……难道耶和华能救耶路撒冷脱离我的手么？」(王下十八34-35)这给我们看见，以色列人的仇敌要对付以色列人，就得对付耶和华，因为以色列人是与耶和华在一起的。神是把他自己放在他的子民里。神的自己、神的荣耀、神的权柄、神的能力，都放在神的子民里。

使徒行传十五章十四节说：「神……眷顾外邦人，从他们中间选取百姓归于自己的名下。」这是新约里的情形。新约里的教会就是神的子民。今天神所有的见证、神所有的工作、神所有的旨意，都放在教会里面。

神的目的是要有一班人归于他自己，神的目的是要有一班人宣告说：「我是属于耶和华的，我是属于神的。」所以，在圣经里很注重人对于基督的承认。主说：「凡在人面前认我的，人子在神的使者面前也必认他；在人面前不认我的，人子在神的使者面前也必不认他。」(路十二8-9)主要得着的人，就是承认他的人。许多时候，承认基督不只是传福音，并且是宣告说：「我是属乎主的人，我是属乎神的人！」这就是神的见证，这就叫神有所得着。神就是要得着一班子民，他们能承认说：「我是神的，我是为着他的。」

（三）「地上的万族都要因你得福」

接下去，神对亚伯拉罕说：「地上的万族都要因你得福。」(创十二3)可见神没有忘记万族。不过，神赐福给地上万族的方法，不是直接的，乃是藉着亚伯拉罕。神拣选一个人，这一个人是一个器皿；从一个人，有了一个家；从一个家，有了一个国；从一个国，有了地上的万族。神不是自己直接使万族得福，神是先在一个人身上作工，使万族因他得福。神要将他自己的恩典、能力和权柄，完全盛在一个人的里面，然后临到所有的人。这是亚伯拉罕蒙拣选的原则。这一个原则，一直继续到今天。所以，神所注意的问题，就是谁能作神的器皿。真的，蒙神拣选作器皿的人，要怎样认识神才可以！地上的万族能不能得福，就要看亚伯拉罕如何。换句话说，神永远的旨意和计划，是与神所拣选的人连在一起的；神所拣选的人站住或者失败，就影响到神的旨意和计划的成功。

因此，亚伯拉罕自己必须经过那么多的事情，必须从神那里得着那么多的东西，然后才能分给别人。怪不得亚伯拉罕经过那么多的难处，遭遇那么多的事情；惟独这样，人才能从他身上得着帮助，得着益处。亚伯拉罕认识神，所以他能作信的人的祖宗。那以信为本的人，就是亚伯拉罕的子孙，就是从亚伯拉罕生的。我们要知道，所有属灵的工作，都是根据于生的原则，不是根据于传的原则。儿子是生出来的，不是传出来的。神恢复的路，是要人信，信了才能称义。神怎么作呢？神先把一个人带到能信的地步，使他成了一个信的人，再由这个人生出许多信的人。

我们要记得，光会传道而不会生，那没有用。这样的传道至多不过叫人明白道理，至多不过经过一个人的口，传到另一个人的口，把地球绕了一个圈子，回到自己那里，还不过是一个道理而已。如果有一个人，他不认识神，不是神生的，而在那里热心讲得救的道理，那有什么用处呢？如果有一个人，不是仅仅用口传得救的道，而是见证他怎样得救，他怎样遇见了神，他就叫你摸着实际的东西。这样的人才会生。神工作的原则，就是先在一个人身上作了工，然后让他去生。因为神所作的工是活的，神把活的种子撒在他身上，那个种子是会生的。保罗对哥林多人说：「……乃是警戒你们，好像我所亲爱的儿女一样。……因我在基督耶稣里用福音生了你们。」(林前四14-15)生，是属灵工作的原则。属灵工作的原则是生，不是传授。

我们要求神开我们的眼睛，真是看见传授的虚空。我们如果自己没有那件东西，而对人去讲，就一点也没有用处。有那一个种子，就会生；没有那一个种子，就不能生。神的工作是与生命发生关系的，不是空空的道理。你在神面前走过那条路，与神发生了关系，你才能生；不然，一点用处都没有。神要万族得福，神就要先在亚伯拉罕身上作工；神要得着一班信的人，神就要先得着一个信的人。亚伯拉罕是头一个信的人，然后从他生出许多信的人。地上万族的得福，不是因为他们听了一篇道理，乃是因为他们得了一个生命。神先在亚伯拉罕身上作工，然后藉亚伯拉罕扩充到许多人身上去。有一天，亚伯拉罕所仰望的城，就是神所经营、所建造的那一个城(来十一10)降临的时候，地上的万族就要完全得福，神永远的计划就要完全成功。但是，神救赎的工作是在亚伯拉罕那一天就已经起头了。神在亚伯拉罕身上的工作，是为着叫亚伯拉罕作器皿，并非只为着亚伯拉罕个人。神是要藉着他达到别人身人去。

神两次呼召亚伯拉罕

现在我们要来看亚伯拉罕如何蒙召，如何跟从神。

我们读约书亚记第二十四章，知道亚伯拉罕的出身是一个拜偶像的家庭。但是希奇，神恢复的工作，是从亚伯拉罕起头的，神就是拣选这样的人。这就叫人看见，「这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神」(罗九16)。亚伯拉罕能被神拣选，这是他连想也想不到的。亚伯拉罕自己没有什么可夸的。他是一个平常的人，与别人没有两样。使亚伯拉罕与人有所不同的，不是亚伯拉罕自己，乃是神。是神呼召了他，他才与别人有所不同。所以，有一件事我们要学习，就是要认识神的主权。神乐意这样作，就这样作。亚伯拉罕与别人是一样一式的，他没有理由叫神拣选他，但是，神拣选了他。亚伯拉罕的第一功课，就是学习认识是神起头，不是他起头。

神对于亚伯拉罕的呼召是有两次。我们先来看第一次神如何呼召他，他如何答应神的呼召。

第一次呼召——在吾珥

第一次的呼召，是在米所波大米，迦勒底的吾珥。司提反说：「……当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现。」(徒七2)由此可见在亚伯拉罕没有离开吾珥的时候，神就呼召他。神，荣耀的神，向亚伯拉罕显现，呼召他，叫他离开他的本地、本族、父家，往神所要指示他的地方去。亚伯拉罕信么？希伯来书第十一章告诉我们说，亚伯拉罕信。是的，人看见神的荣耀，就没有法子不信。亚伯拉罕是一个平常的人，是和我们一样的人，只因为荣耀的神向他显现，所以他能相信。神是他作信徒的理由，神是他作信徒的原因，是神在那里起头，是荣耀的神叫他相信。

亚伯拉罕的信心一起头就有那么大么？不。他听见了神的呼召以后怎么作？「他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去，他们走到哈兰就住在那里。」(创十一31)亚伯拉罕在米所波大米就听见呼召了，这是使徒行传七章二节告诉我们的；亚伯拉罕也信了，这是希伯来书十一章八节告诉我们的。我们要知道，创世记十一章三十一节的事是在使徒行传七章二节的事和希伯来书十一章八节的事之后的。我们要特别注意这一句话：「他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥。」这是亚伯拉罕的信心头一次的表现，他不比我们高多少。神对他说：你要离开本地。他离开么？是离开的。神说：你要离开本族。他离开么？离开了一半，罗得还跟着。神说：你要离开父家。他不只没有离开，并且把父家带走了。亚伯拉罕的走，不是他自己定规的，是他的父亲定规的——「他拉带着他的儿子亚伯兰」。我们不知道他拉怎么肯起来走。也许是亚伯拉罕告诉他的父亲说：「神呼召我，要我走。」父亲因为爱儿子的缘故，所以起来一同走？这个我们不能肯定，但是我们能这样说：一个没有得着呼召的人，反而作主动的人；一个有呼召的人，反而作了跟从的人！也许有人要说，如果能得着全家归主，岂不是好么？我们承认全家归主是好事。但是，亚伯拉罕的蒙呼召，不是得救的问题，乃是作执事的问题。挪亚进方舟的呼召，是得救的问题；亚伯拉罕进迦南地的呼召，是职事的问题，是成就神计划的问题。这是亚伯拉罕与挪亚的不同之处。挪亚把全家带进方舟是对的，亚伯拉罕要把父家带进迦南地是错的。如果我们家里有人没有得救，我们带他得救是对的；但是，如果神呼召我们作神的执事，作神的器皿，我们就不能把没有得着呼召的人带着一同走。

所以，亚伯拉罕的起头是很平常的。他蒙召，就信；但是，他不是怎样特别信的人，他不过是信而已。他自己想要顺服，但是他没有就完全顺服。他要顺服，不顺服里面觉得不对；他要离开，但是又没有完全离开。他与我们并没有多少两样。所以我们没有一个人可以灰心，以为我们自己不行，就没有盼望；要知道，我们的盼望是在神身上。

亚伯拉罕跟着父亲出来之后，结果怎样？结果停在半路上。神是要他到迦南地去，但是，他们停在哈兰，在那里住下了。他没有看见神要在他身上作彻底的工作，他才能作合乎神用的器皿；他还不知道神所给他的使命，神所派他的职事；他还不知道为什么要出这么多的代价。我们也是这样，我们因为不知道神的心意，有时会想：「神为什么这样待我！神为什么待我不像待挪亚那样！挪亚是一家团圆，我却要离开父家！」我们要记得，便宜的器皿，只要出便宜的代价就能得着；贵重的器皿，要出贵重的代价才能得着。神要他作贵重的器皿，神对于他的要求就必定比别人多。所以，我们千万不要误会神对付我们的方法。你不知道神要怎么用你。我们一切的遭遇，都是为着将来的事奉。你千万不要以为别人能作这个，别人能作那个，为什么我不能。我们要记得，神如果对于一个人有特别的训练，那是因为神要他有特别的用处；特别的用处，是从特别的训练来的。所以你不要不满，不要不服。最愚昧的事，就是不服神的手，一直在那里问为什么神这样，为什么神那样。

神对于亚伯拉罕的工作，就是神对于亚伯拉罕的心意，但是，亚伯拉罕不知道。他不知道神为什么要他离开本地，离开本族，离开父家。所以，虽然他本地是离开了，但是离开得不大远；本族是要离开，但是仍把侄儿一同带去他父家是要离开，但又觉得未免太难了，不如一起带走。他没有看见他的职事，他不知道神要他怎么作。结果，他住在哈兰的日子，成了他空过的日子，耽搁的日子，无用的日子。

后来他父亲死了，但是他还舍不得他的侄儿，他又把罗得带走了。他拉不过在活着的时候使亚伯拉罕受耽搁，罗得则在死了之后还叫神的子民一直受他的累。因为罗得所有的工作，就是生了两个儿子：一个名叫摩押，就是摩押人的始祖；一个名叫便亚米，就是亚扪人的始祖。摩押人和亚扪人都是以色列人的难处。

第二次呼召——在哈兰

到了创世记第十二章，是神对亚伯拉罕第二次的呼召。第一次的呼召是在吾珥，第二次的呼召是在哈兰。神说：「你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国……地上的万族都要因你得福。」这是老的呼召。从前的那个呼召，现在又听见了。第一次的呼召，只把他带到半路，第二次的呼召，才把他带到迦南地。我们要常常感谢神，因为神不放手！神的坚持不放是最宝贵的事！我们能作基督徒，是因为神的坚持不放，不是我们自己去抓住神。如果凭着我们自己去作基督徒，我们早就失去了。亚伯拉罕所以能到迦南，是因神的坚持不放；我们今天所以能作基督徒，是因神抓住了我们。感谢神，他是坚持不放的神。

在神向亚伯拉罕的显现里，在神对亚伯拉罕的呼召里，我们看见神是不失败的神，神是荣耀的神！自从亚当犯罪之后，一直到神向亚伯拉罕显现，圣经里曾多次记载神对人说话，但是没有记载神向人显现。在人堕落之后，圣经所记神向人头一次的显现，是在米所波大米向亚伯拉罕显现。所以我们相信，神恢复的工作是从亚伯拉罕起头的。在许多年中，神没有向人显现，可是这一次，神向亚伯拉罕显现了。神的显现给我们看见，虽然人堕落的历史已经有二千年之久，按着人看，好像神已经失败了，但是神并没有失败，神的目的并非达不到，因为现在荣耀的神向亚伯拉罕显现了！神是荣耀的神！他是阿拉法，他也是俄悔戛，到底他还是荣耀的神！没有一件事比神的荣耀更坚固，没有一件事比神的荣耀更长久。从亚当到亚伯拉罕，不是二十年，不是二百年，乃是二千年之久；时间虽过了这么久，但是神没有失败，因为他是荣耀的神。

荣耀的神向亚伯拉罕显现，并且给亚伯拉罕知道他要作什么事。亚伯拉罕不只得着神的显现，并且得着神将他自己的旨意交托给他，他知道神要怎么作。神对亚伯拉罕说：「你要……往我所要指示你的地去。我必叫你成为大国……地上的万族都要因你得福。」神对亚伯拉罕说这些话，就是要给他看见：二千年之久，人虽然有这么多的失败，人虽然有这么多的罪恶，但是现在神要来挽回他们了，神要藉着亚伯拉罕来作挽回的工作了。

神第一次呼召，亚伯拉罕听见了，也相信了，也离开了迦勒底的吾珥，不过，他跟着父亲停在哈兰，只走了一半路而已。我们对于得救蒙恩的事，是难得忘记的；但是，我们对于蒙召作执事的异象，是很容易忘记的，是很容易落掉的。不必说别的，只要我们在事奉神的事情上忙乱一点，就很容易忘记了我们的职事，就很容易忘记了神的目的到底是什么。亚伯拉罕忘记了神对他的呼召，所以需要神再对他说话，所以神在哈兰又对他说了同样的话。我们感谢神，因他对我们再说话，叫我们再一次知道他要作什么。

亚伯拉罕又听见了，第一次的呼召在他里面所引起的信心，现在又起来了。亚伯拉罕的信心又恢复了，所以他能再走前面的道路。

上章 目录 下章


第三章　亚伯拉罕与迦南地

读经：

「司提反说：诸位父老请听！当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现。」(徒七2)

「亚伯兰就照着耶和华的吩咐去了；罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。亚伯兰经过那地，到了示剑地方摩利橡树那里。那时迦南人住在那地。耶和华向亚伯兰显现，说：我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名…后来亚伯兰又渐渐迁往南地去。那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。将近埃及，就对他妻子撒莱说：我知道你是容貌俊美的妇人。埃及人看见你必说：这是他的妻子，他们就要杀我，却叫你存活。求你说，你是我的妹子，使我因你得平安，我的命也因你存活，及至亚伯兰到了埃及，埃及人看见那妇人极其美貌；法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的官去。法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛羊、骆驼，公驴、母驴、仆婢。耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。法老就召了亚伯兰来，说：你这向我作的是什么事呢？为什么没有告诉我她是你的妻子？为什么说是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧。于是法老吩咐人将亚伯兰和他妻子，并他所有的，都送走了。」(创十二4-20)

「亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。亚伯兰的金、银、牲畜极多。他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方，他又在那里求告耶和华的名。与亚伯兰同行的罗得，也有牛群、羊群、帐棚。那地容不下他们，因为他们的财物甚多，使他们不能同居。当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。亚伯兰就对罗得说：你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前么？请你离开我；你向左，我就向右；你向右，我就向左。罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛，蛾摩拉以先，如同耶和华的园子，也像埃及地。于是罗得选择约但河的全平原，往东迁移；他们就彼此分离了。亚伯兰住在迦南地，罗得住在平原的城邑；渐渐挪移帐棚，直到所多玛。所多玛人在耶和华面前罪大恶极。罗得离别亚伯兰以后，耶和华对亚伯兰说：从你所在的地方，你举目向东西南北观看；凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。你起来，纵横走遍这地，因为我必把这地赐给你。亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。」(创十三1-18)

「四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了，又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。有一个逃出来的人，告诉希伯来人亚伯兰；亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。亚伯兰听见他侄儿被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但。便在夜间，自己同仆人分队杀败敌人，又追到大马色左边的何把，将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民，也都夺回来。亚伯兰杀败基大老玛和他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。又有撒冷王麦基洗德，带着饼和酒，出来迎接；他是至高神的祭司。他为亚伯兰祝福，说：愿天地的主，至高的神，赐福与亚伯兰。至高的神把敌人交在你手里，是应当称颂的。亚伯兰就把所得的，拿出十分之一来，给麦基洗德。所多玛王对亚伯兰说：你把人口给我，财物你自己拿去吧！亚伯兰对所多玛王说：我已经向天地的主，至高的神耶和华起誓：凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说：我使亚伯兰富足。只有仆人所吃的，并与我同行的亚乃，以实各，幔利所应得的分，可以任凭他们拿去。」(创十四11-23)

亚伯拉罕一生的历史，可分为三段：创世记第十二章到第十四章是第一段，这一段特别注重迦南地的问题；第十五章到第二十一二章是第二段，这一段特别注重关于他的儿子的问题；第二十三章到第二十五章是第三段，那是关于亚伯拉罕晚年的事。现在我们先来看第一段。

创世记十二章四至五节：「亚伯兰就照着耶和华的吩咐去了。罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。亚伯兰将他妻子撒莱，和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。」亚伯拉罕在哈兰听见了神第二次的呼召之后，就离开哈兰，来到迦南。他现在已经到了迦南地，可是，我们要知道，人就是到了迦南地，还会忘记到迦南地去是为着什么。我们不要以为看见异象就行了。看见从天上来的异象是一件事，一直不违背从天上来的异象又是一件事。所以，当亚伯拉罕到了迦南地之后，十二章七节说：「耶和华向亚伯兰显现，说：我要把这地赐给你的后裔：」这是神向亚伯拉罕第二次的显现，第三次的说话。神又一次显现说话，是要亚伯拉罕一直清楚的、新鲜的记得神所托付的事。

神呼召我们的异象，是很容易被我们失去的。即使你天天注意作基督徒，你还会把那个异象失去；即使你天天殷勤作工，你还会把那个异象失去。你不要以为作通常的事会把那个异象失去，要知道就是作属灵的事，也会把那个异象失去。我们若不是一直活在神的显现里，就很容易失去呼召的异象。教会所得的呼召，与亚伯拉罕所得的呼召是相同的，但是，难处就在许多人没有看见这个恩召有何等的指望。所以保罗要祷告说：「……使你们知道他的恩召有何等指掌。」(弗一18)指望，就是这一个恩召的内容到底是什么，神呼召我们的内容到底是什么。但愿神拯救我们脱离那自私自利的思想。我们要知道，神呼召我们是有一定的目的的。我们得救是为要达到神的目的。你若没有看见亚伯拉罕蒙召的实质，你就不能看见你自己蒙召的意义。你若没有看见亚伯拉罕蒙召的关键到底是在那里，你就不能看见你的职事。你若没有看见这个，你就像盖房子没有根基一样。哦，我们是何等容易忘记神所要作的！我们往往事情多一点，工作多一点，那一个属灵的呼召就遗失了。我们需要多次来到神面前说：「求你继续向我显现，求你继续对我说话！」我们需要一直继续的看见，我们需要有一个永远的看见，看见神的那一个目的，看见神到底要作什么。

亚伯拉罕现在已经到了迦南地。他在迦南地的时候，有几件事发生：第一，他在迦南地筑了三座坛：第二，他在迦南地受了三次试炼。

亚伯拉罕筑坛

亚伯拉罕到了迦南地之后，圣经记载他所到的第一个地方，就是示剑；他在示剑筑了一座坛。他所到的第二个地方，就是伯特利；他在伯特利也筑了一座坛。后来他离开伯特利，到了埃及。后来他又从埃及上南地，又从南地回到伯特利，到了伯特利和艾的中间，就是起先筑坛的地方。后来他又到一个地方，就是希伯仑，他在那里又筑了一座坛。亚伯拉罕在这三个地方筑了三座坛。这三个地方都有坛，这三个地方都是分别为圣的。圣经的记载给我们看见，神就是用这三个地方——示剑、伯特利和希伯仑——来代表迦南地的。凭着神的眼光看迦南地，有示剑的特点，有伯特利的特点，也有希伯仑的特点。这三个地方的特点就是迦南地的特点。你看见这三个地方，你就知道迦南地是什么地方。现在我们仔细来看这三个地方的特点。

（一）示剑（肩膀）——有能力之地

「亚伯兰……到了示剑地方摩利橡树那里……耶和华向亚伯兰显现，说：我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛。」(创十二6-7)亚伯拉罕到了示剑。「示剑」在原文的意思是「肩膀」。肩膀是人全身力量最大的地方，手所拿不起来的东西，肩膀能承担得起，所以示剑也就是有力量的意思。迦南地的第一个特点，就是有能力。就是说，神把他自己的能力摆进迦南地去。迦南地不只是流奶与蜜之地，并且是有能力之地。

我们从圣经中看到，神的能力不只是神奇的能力，并且是生命的能力，是使人得着满足的能力。主说：「人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」(约四14)哦，这是多么有能力！这是生命的能力！主的生命是使人得着满足的能力！人有了主的生命，就能永远不渴，因为他的里面已经得着了满足。里面得看满足的人，里面得着生命的人，是最有能力的人。这样的人，是示剑，是肩膀，是有能力的，是能够负重的。我们感谢神，赞美神，迦南地的特点就是有生命的能力。

在示剑有摩利的橡树。「摩利」在原文的意思是「教师」或「教训」，这是有关于知识方面的。摩利的襐树是在示剑的地方，意思就是说，知识是从能力来的，知识是能力的结果。换句话说，真实的属灵的知识，都是从得着基督的能力而来的。我们若没有得着基督生命满足的能力，我们就没有真实属灵的知识，那就不能给人什么属灵的东西。神如果要得着一个器皿来恢复他在地上的见证，那个器皿就必须是一个特别的器皿；不是给他听一些道理，乃是先给了他满足，先给了他生命的能力，然后他才有真实的知识。这里面的分别不知道有多么大：一个是道理，一个是生命；一个是从外面听来的，一个是在里面看见的；一个是听过了会忘记的，一个是住在里面忘记不了的。如果有人说，「我忘记了十字架，因为这几个月没有人传十字架」，那是说明他所有的十字架，不过是道理，不过是在记忆里的，并不是在生命里的。我们要记得，所有真实的知识都是在生命的能力里的。基督的能力，就是我们的能力。因为在我们里面有这一个东西，所以我们能把这一个东西分给别人。主所给我们的是里面有能力，是里面知道。那一个「摩利」，是从能力来的。

我们在神面前要防备一件事，就是仅仅将我们所听见的道理去告诉人。我们必须自己有这一个属灵的东西，才能把这个东西分给别人。在属灵的事情上，「聪明」的人恐怕反而要多走一些弯路，因为他们倚靠自己的聪明，就使他们离开属灵的道路更远一些。但愿主拯救我们脱离传授的工作。

（二）伯特利（神的家）——基督的身体

「从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛，求告耶和华的名。」(创十二8)神带领亚伯拉罕，不只把他带到示剑，并且把他带到伯特利。「伯特利」在原文的意思是「神的家」。神不是要有几千几百个像参孙那样有能力的而又都是散漫的人，神也不是要把他的活石堆成一个杂乱无章的石堆，神乃是要建造一个殿——神的家。迦南地有一个特点，就是说，神的子民是神的殿，是神的家。那一个家不是摩西在那里管，而是神的儿子在那里管，这是希伯来书三章六节告诉我们的。

神要兴起一个器皿来达到他的目的，这一个器皿必须就是他的家。不是光有几个特别会传福音的人就能达到他的目的，不是光有几个会领复兴会的人就能达到他的目的。光有示剑——能力——是不够的，还得有伯特利才行。所有有能力的人，必须成为神的家，成为基督的身体，才有用处。神须拯救我们脱离一切的个人主义。神救我们，不只要我们作一个好的基督徒，并且要我们和他的众儿女在一起成为神的家，成为一个身体。所以我们不应该有个人的「自由」。可惜许多基督徒就是喜欢个人的「自由」，也真是会保全他们个人的「自由」！弟兄姊妹，我们如果真知道神的家的见证，真知道神的器皿是一个家，不是一块一块散开的石头，我们就必须学习彼此顺服，除去个人单独的行动，学习与神的众儿女一同走前面的路。

神的家不光是一个原则，神的家乃是一个生命。难处就是在这里：不少的基督徒，不过把基督的身体当作一个原则，而没有看见基督身体的生命。我们想想看，只凭着一个原则去作而没有生命，那有什么用处！我们以为什么事情都得大家合作，所以也只得与大家合作，而心里却并不是那样，那有什么用处？我们必须记得，身体是一个生命，不只是一个原则。你如果不知道身体是一个生命，而光是凭着一个原则去作，那你不过是外面效法而已。许多基督徒在神面前没有受过对付，只是因为听见弟兄们说不要单独行动，要大家合作，所以他们也学着作，岂知这不是学得来的。你和基督的关系，如何不是学得来的，照样，你和基督的身体的关系，也不是学得来的。

怎么能认识身体的生命呢？根本的条件是你的帐棚要搭在伯特利和艾的中间；要西边是伯特利，东边是艾。不只是伯特利的问题，艾的问题也在这里。「艾」在原文的意思是「堆」。伯特利是一个家，是神的家；艾是一个堆，荒凉的堆。荒凉的堆，就是指旧造。艾所代表的，就是旧造。我们如果要面向着神的家，那就必须背朝着荒凉的堆。换句话说，一个基督徒如果肉体的生命没有受过对付，他就不能知道基督身体的生命。只有你东边是艾的时候，你西边才是伯特利；你的东边如果不是艾，你的西边就不可能是伯特利。进入基督的身体，享受身体的生命，活出身体的生命，是从对付肉体的生命起的，是从对付天然的生命起的。你如果要看见什么叫作神的家，你就必须在消极方面拒绝荒凉的堆。只有神对付了你天然的生命，神使你变成了一个软的人，使你认识了天然的生命是该受审判的东西，而不是可赞美的东西，这样，你才能自然而然与其他的弟兄姊妹合得起来，你才能活出基督身体的生命来。叫我们和弟兄姊妹合不起来的，只有一个原因，就是我们旧造的生命太强。我们的旧造一受对付，我们就自然而然活出基督身体的生命来，就自然而然看见我们是基督身体的一部分，我们是在身体里面的。所以，旧造的生命必须受对付，必须完全拒绝。在这一堆里的，无论怎样，只是一个荒凉的堆，不是神的家。

对于旧造没有审判过的基督徒，旧造乃是他所夸口的，他还觉得他的那一个自己是好的。尽管他在口头上天天说自己软弱，说自己败坏，但是在实际上，他从来没有审判过。他没有把败坏当作是败坏，他还把败坏当作是可爱的，他还以为他和别人合不起来的地方是可宝贵的。什么时候我们是这样的话，就是我们最需要神怜悯的时候。

所以，总得有一天，神把我们带到一个地步，使我们看见自己没有用处，我们自己没有把握，然后，自然而然的，我们就活在神的家里。肉体没有受过对付，而要活出一个身体的生活，那是不可能的事。我们要求神给我们看见，基督的身体不光是一个原则，更是一个生命。

（三）希伯仑（交通）——交通的原则

「亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。」(创十三18)

「希伯仑」在原文的意思是「交通」。神的家是一个生命，交通是一个生活。没有经过伯特利，就想住在希伯仑，那是办不到的事。我们要记得，希伯仑是在伯特利之后的。有了神的家，然后才有交通。交通并不是若干人组成一个团体，交通乃是在神的家里面。没有神的家，就没有交通。你的天然的生命如果没有受对付，你就不能有交通。是你天然的生命受了对付之后，你才活在身体里面，你才有交通。

伯特利好像是迦南地的中心。神把亚伯拉罕带到伯特利利去住，亚伯拉罕一离开那里，他就失败。他从埃及回来的时候，神带他再到伯特利，就是他从前筑坛的地方。等他在那里稳定以后，神才让他搬到希伯仑去。这是特别有意思的。你看见了神的家——基督身体的生命——之后，你才被引到交通。

这一个身体是事实，是实实在在的事实，你在这一个身体里面，你就自然而然与神其他的儿女有来往，有交通。你把背朝着艾，审判了天然的生命，你就自然而然进入基督身体的生命，也自然而然引到交通。凡真正认识什么是基督的身体的人，自然而然不会与众寡合，自然而然觉得自己靠不住，自然而然觉得自己软弱得很，自然而然与神的众儿女有交通。总得有一天，神把我们带到一个地步，叫我们看见，没有交通就没有法子走前面的路。神要给我们看见，一个人不能的，在交通里就能。这是希伯仑的意思。

在示剑那里有橡树，叫作摩利的橡树；在希伯仑也有橡树，叫作幔利的橡树。「幔利」在原文的意思是「肥美」、「刚强」。交通的结果就是肥美、刚强。所有的肥美，所有的丰富，所有的刚强，都是从交通来的。

总括来说，示剑、伯特利和希伯仑这三个地方，就是代表迦南地的特点，也就是说，虽然全地的人都不认识神，但是，在迦南地，神的子民认识神的能力，神的子民认识基督的身体，神的子民认识交通。神的子民因着看见这些的缘故，就为神作见证。必须站在这一种情形中，才能维持神的见证。也就是在这三个特点上，才能够献燔祭，神才肯接受。祭的问题不只是我们奉献不奉献，并且是神接受不接受。有许多东西，我们要给神，但是神根本不要那些东西。这三个地方都有祭坛，就是说，这是神所要的地方，是神所接受的地方。

所以，基督徒在地上若要维持神的见证，他所有的属灵的知识就必须是从能力来的，不然，就没有用处。只有一种知识是有属灵的价值的，就是那一个知识是从基督作我们的能力所生出来的。我们很容易把听来的知识当作我们自己的，转讲给别人听，这是没有属灵的价值的。愿神怜悯我们这样的人！另一面，基督徒在主面前知道了什么叫作能力，有了一些属灵的经历，就很容易作一个不顺服的人，很容易以为只有他知道，别人不知道，所以他要作，所以他能作，他的自己立刻显出来了。因此神在这里要我们注意他的家。神的家对于我们的要求是顺服。你没有法子活在神的家里，如果你凭着个人的意思去作。你看见身体生命的时候，你就看见你的地位，你不能越过你那个地位。一个蒙神启示看见基督身体的人，他就不能单独行动。我们如果真看见身体的生命，我们也就看见在神的家里有约束，我们在那里不能随便活动。同时，我们如果有了那一个身体的生命，我们就自然而然与神的儿女有交通，就宝贵交通，就不觉得交通是一个重担。神的儿女如果不知道什么叫作神的家，也就不能与神的儿女有交通。所有不会重看别的弟兄的人，不会把人当有的尊敬、当有的称赞、当有的地位给人的人，都因为没有看见神的家。如果我们自己天然的生命受过对付，真知道什么叫作身体的生命，就会学习宝贵别的弟兄，就会在聚会里摸着生命，得着帮助。许多时候我们来到一个聚会里，你坐在那里，你觉得有生命，你觉得有帮助。你出去，碰着一个弟兄，他却说，今天的聚会不行，不行。但是，你觉得最不行的不是别人，正是他。因为他没有站在神的家的地位上，他就不能与人交通，他就得不着生命的供应。如果他的肉体受过对付，看见了基督的身体，他就自然而然与人有交通，他就觉得顶软弱的弟兄姊妹都能给他帮助。

这就是迦南地的特点。在亚伯拉罕的经历中，神特别拣选这三个地方作他筑坛的地方，这就是说，神的接受、神的悦纳、神的盼望、神的垂看，就是在这三个地方。

亚伯拉罕受试炼

亚伯拉罕到了迦南地之后，圣经给我们看见他因为迦南地的问题，遭遇了三次试炼。现在我们把这三次试炼来看一下。

第一次试炼——遭遇饥荒

亚伯拉罕到了伯特利之后，不久就显出失败。我们可以说，这是神对付他，要他认识他的蒙召是出于神的怜悯。不是因他自己好。亚伯拉罕不是生下来就好的，所以他与别人一样有失败。十二章九节说：「亚伯兰又渐渐迁往南地去。」他的失败就在这里：神带领他到神的家，但是他不能长住在那里，却渐渐往南迁移；虽然他没有立刻下到埃及去，可是他已经到了南地，就是与埃及交界的地方。

他到了南地，结果就遭遇饥荒。第十节：「那地遭遇饥荒，因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。」亚伯拉罕已经到了与埃及交界的地方，所以很容易下到埃及去。他到了埃及之后，在那里撒了谎，在那里受了法老的责备，在那里受了顶大的羞辱(创十二11-20)，然后他回到迦南来。这是他第一次受的试炼。「这一个试炼是怎么起头的呢？以前神在示剑曾向亚伯拉罕显现，对他说：「我要把这地赐给你的后裔。」神是要把这迦南地赐绐他，他要不要这迦南地呢？亚伯拉罕并不是一个很刚强的人，并没有因为神说要把这地给他，他就把这地守住。他怎样呢？他一直往南走，至终他下埃及去了。这就是第一个试炼的根源。第一个试炼就是要看亚伯拉罕要不要这地。亚伯拉罕并没有看见这地有多么宝贵，所以，神要亚伯拉罕被建立在这地上，就不能不试炼他。

亚伯拉罕在埃及失败以后，学了一个功课，就是知道了迦南地的重要，也知道了撒谎是不对的，欺骗是不对的，作神的子民的人被埃及人责备是可耻的。所以，他怎么作？十三章一至三节：「亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。亚伯兰的金、银、牲畜极多。他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方。」他回到当初的地位来了。这一次亚伯拉罕宝贵这地了。在这块地上用不着撒谎，也就不会受埃及人的责备。在这一块地上，是能够荣耀神的。

第二次试炼——罗得选择地

亚伯拉罕回到迦南地之后，又受第二个试炼。第一个试炼，是看亚伯拉罕对于这地的价值的认识如何，看他对于这地到底宝不宝贵。等到他在埃及受到了失败的教训，认识了只有迦南地是有价值的地方，于是他回到迦南地；在他回来以后，他就很容易伸出肉体的手抓住迦南地，所以第二个试炼就来了。

十三章五至七节：「与亚伯兰同行的罗得，也有牛群、羊群、帐棚。那地容不下他们，因为他们的财物甚多，使他们不能同居。当时迦南人与比利洗人在那地居住；亚伯兰的牧人和罗得的牧人相争。」到这时候，神要给亚伯拉罕看见，神呼召他离开本地、本族、父家，他一半已经顺服了，可是还有一半没有顺服，就是他还没有与罗得分离。所以，神就藉着罗得来管教他。

十三章八至九节：「亚伯兰就对罗得说：你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前么？请你离开我，你向左，我就向右，你向右，我就向左。」亚伯拉罕现在知道了——神的呼召只在他身上，不在罗得身上。弟兄姊妹，我们必须看见，得看神呼召作执事的人，不能带着没有神呼召的人一同去作执事。亚伯拉罕现在看见神对于他作执事的呼召了，所以他对罗得说：「请你离开我，你向左，我就向右，你向右，我就向左。」他不用肉体的手来抓住这许多地，他让罗得去拣选。

我们要看见，在这里一面是亚伯拉罕完成神所给他的呼召，另一面是神给亚伯拉罕学一个功课，就是：神给他的迦南地，用不着他用肉体的方法去维持。这是我们特别要学的功课。神是把这地赐给亚伯拉罕，但是，用不着他用肉体的方法去维持。神是把这地赐给亚伯拉罕，但这并不是说，亚伯拉罕就得用肉体去抓住这地。我们要学一个功课，就是对于神所给我们的东西，我们要相信神会保守，用不着我们用属地的方法来保守，用不着我们用血气的能力来保守。

这是亚伯拉罕所受的第二次试炼，结果亚伯拉罕得胜了，他能对罗得说：「你向左，我就向右，你向右，我就向左。」他不用自己的力量来保守。

十三章十至十二节：「罗得举目看见约但河的全平原，直到琐珥，都是滋润的……于是罗得选择约但河的全平原，往东迁移，他们就彼此分离了。亚伯兰住在迦南地，……」好的都被罗得选择去了，亚伯拉罕还是住在迦南地。一切认识神的人，都不是自己保护自己的人。如果你真认识神，你就不用自己保谨自己。如果神将迦南地给你，你就用不着用你肉体的手来抓住。所以我们要学习相信神，要学习交托给神，要学习背十字架。亚伯拉罕信托神的结果，虽然是居住在山地，但他还是在迦南地。罗得拣选了那些平原，但他结果是往所多玛去。

在这里，我们看见亚伯拉罕进步了，他现在开始发亮了！十四至十七节：「罗得离别亚伯兰以后，耶和华对亚伯兰说：从你所在的地方，你举目向东西南北观看，凡你所看见的一切地，我都要赐给你和你的后裔，直到永远…我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。你起来，纵横走遍这地，因为我必把这地赐给你。」在这里，神再一次要把亚伯拉罕建立`那地上。按人看，好像有一部分的地已经给罗得拿去了。但就是在这一个时候，神来对亚伯拉罕说话，不必亚伯拉罕伸出自己的手来作什么事。迦南地是主所赐给的，用不着肉体的方法来保守。我们的保守是在乎相信神，不是在乎我们用肉体的方法来抓住。但愿主怜悯我们，拯救我们脱离自己的手、自己的方法。

十三章十八节：「亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住……」他经过了第二次的试炼，实在是进步了，他搬到希伯仑来居住了。我们要知道，神所要的得胜，是完全的得胜。当罗得选择约但河全平原的时候，亚伯拉罕可能外面得胜而里面不得胜，可能外面说「你向左，我就向右，你向右，我就向左」，而里面还盼望罗得有一点良心，不至于那么狠，把一切好的都选择去。但是，神把亚伯拉罕带到一个地步，不只在外面得胜，并且在里面也得胜了。亚伯拉罕搬了帐棚，到希伯仑来住了。他真是得胜了。

第三次试炼——援救罗得并拒绝所多玛的财物

第二个试炼过去了，第三个试炼又来了。十四章十一至十二节：「四王把所多玛和蛾摩拉所有的财物，并一切的粮食，都掳掠去了。又把亚伯兰的侄儿罗得，和罗得的财物掳掠去了。当时，罗得正住在所多玛。」这是亚伯拉罕为了迦南地所受的最末了一次的试炼。

亚伯拉罕听见了罗得被掳的消息，他并没有说：「我早知道那个地是他不该去的，他如果去，神的手就要压在他身上。」他怎么作呢？十四章十四节说：「亚伯兰听见他弟兄被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但。」这给我们看见，亚伯拉罕真是一个得胜者。他是胜过自己的，他被神带到一个地步，没有他个人的感觉。不管罗得怎样对待他，他还是认罗得是他的弟兄。虽然罗得是一个从来没有得胜的人，但罗得还是他的弟兄。罗得这个人，在米所波大米是一个平常的人，到了哈兰仍是一个平常的人，到了迦南地还是一个平常的人，甚至于为自己选择好地，往所多玛去。罗得除了常为恶人淫行忧伤(彼后二7-8)以外，没有别的长处，没有其他的见证。但是亚伯拉罕还是认罗得是他的弟兄。只有这样站在希伯仑——交通——的地位上的人，才能有属灵的争战。争战要有能力，就得里面没有不平。即使弟兄对我们不起，我们还得看他是一个弟兄，还得为他祷告，还得甘心乐意的帮助他。这样的人，才有属灵争战的能力。亚伯拉罕就是站在这样的地位上去争战，所以能战胜敌人。

亚伯拉罕打败了敌人，把被掳掠的罗得从敌人手里夺回来的时候，是他最容易骄傲的时候。这时候他很容易对罗得说：「我早就对你说了，你不听！」这时候他脸上很容易显出得意的样子，好像亏得他救了罗得。但是，亚伯拉罕并没有这样。

亚伯拉罕将被掳的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民也都夺回来之后，有所多玛王出来在沙微谷迎接他，又有撒冷王麦基洗德带着饼和酒出来迎接他。「所多玛王对亚伯兰说：你把人口给我，财物你自己拿去吧。」(创十四21)这时，亚伯拉罕已经学会了功课，他并没有觉得这些财物是他辛苦打仗得来的，是他该得的；相反的，「亚伯兰对所多玛王说：我已经向天地的主、至高的神耶和华起誓，凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说，我使亚伯兰富足」(创十四22-23)。他在这里站在一个地位上，给人看见，除了耶和华之外，谁也不能给他什么。

亚伯拉罕称神为「天地的主」！我们不要轻看这句话。这是说明因为在地上有亚伯拉罕为神站住的缘故，所以不只天是他的，地也是他的了。神不只是天上的主，并且是天地的主了！亚伯拉罕称神为天地的主，并不是他自己发明的，乃是从麦基洗德那里学来的。当他杀败基大老玛和与他同盟的王回来的时候，在沙微谷就是王谷，遇见了麦基洗德。他打了胜仗之后，并不是在高大的城墙上遇见人，而是在卑微的山谷里遇见人。在那里，麦基洗德带着饼和酒出来迎接他，为他祝福说：「愿天地的主，至高的神，赐福与亚伯兰；至高的神把敌人交在你手里，是应当称颂的。」(创十四18-20)在这里，因为有一个人在地上为神站住了，所以麦基洗德说，神是天地的主。这是全部圣经第一次说神是天地的主。因为有亚伯拉罕在地上得了胜，神开始被称为天地的主了！

亚伯拉罕受了各种各样的试炼，綌于他得胜了！这是神在亚伯拉罕身上所作的工作。天地的主，至高的神，是应当称颂的！


第四章　亚伯拉罕与儿子（上）——神的应许与亚伯拉罕的信心

读经：

「经上说什么呢？说：亚伯拉罕信神，这就算为他的义。……亚伯拉罕所信的，是那叫死人复活，使无变为有的神，他在主面前作我们世人的父。如经上所记：我已经立你作多国的父。他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说；你的后裔将要如此。他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信心里起疑惑，反倒因信心里得坚固，将荣耀归给神。且满心相信神所应许的必能作成；所以这就算为他的义。」(罗四3、17-22)

「然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。这都是比方：那两个妇人就是两约；一约是出于西乃山，生子为奴，乃是夏甲。这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类，因耶路撒冷和他的儿女都是为奴的。但那在上的耶路撒冷是自主的，他是我们的母。……弟兄们，我们是凭着应许作儿女，如同以撒一样。」(加四23-26、28)

「这事以后，耶和华在异象中有话对亚伯兰说：亚伯兰，你不要惧怕！我是你的盾牌，必大大的赏赐你。亚伯兰说：主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。亚伯兰又说：你没有给我儿子，那生在我家中的人，就是我的后嗣。耶和华又有话对他说：这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。于是领他走到外边，说：你向天观看，数算众星，能数得过来么？又对他说：你的后裔将要如此。亚伯兰信耶和华，耶和华就以此为他的义。耶和华又对他说：我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐给你为业。亚伯兰说：主耶和华阿，我怎能知道必得这地为业呢？他说：你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半的摆列，只有鸟没有劈开。有鸷鸟下来落在那死畜的肉上，亚伯兰就把它吓飞了。日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。耶和华对亚伯兰说：你要的确知道：你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年。并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物，从那里出来。但你要享大寿数，平平安安的归到你列祖那里，被人埋葬。到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。日落天黑，不料有冒烟的炉，并烧着的火把，从耶些肉块中经过。当那日，耶和华与亚伯兰立约，说：我已赐给你的后裔，从埃及河直到伯拉大河之地；就是基尼人、基尼洗人，甲摩尼人，赫人，比利洗人、利乏音人，亚摩利人、迦南人、革迦撒人、耶布斯人之地。」(创十五)

「亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女，名叫夏甲，是埃及人。撒莱对亚伯兰说：耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子。亚伯兰听从了撒莱的话。于是亚伯兰的妻子撒莱，将使女埃及人夏甲给了丈夫为妾；那时亚伯兰在迦南已经住了十年。亚伯兰与夏甲同房，夏甲就怀了孕。……后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫以实玛利。夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。」(创十六1-4上、15-16)

关于迦南地的问题，亚伯拉罕已经解决了。从创世记第十五章起，我们就看见另外有一个问题发生，那就是关于儿子的问题。当然这并不是说，从十五章起再也不提到迦南地了，这乃是说，中心点已经不是关于迦南地的问题，而是关于后裔的问题了。

神的应许

创世记十五章一节：「这事以后，耶和华在异象中有话对亚伯兰说：亚伯兰，你不要惧怕，我是你的盾牌，必大大的赏赐你。」最后一句话也可译作「我是你的盾牌，你的极大的赏赐」。「赏赐」是名词不是动词。

就在亚伯拉罕打了胜仗之后，神说这样的话，这是特别有意思的。我们要知道，亚伯拉罕不过是一个人，他的得胜是人的得胜，并不是超人的得胜。虽然神给他一个得胜，但是神并没有使他超越过人。因此，当他从麦基洗德那里有饼有酒可以享受的时候，他很容易拒绝所多玛王的财物，很容易什么都不要；但是，在他得胜以后，兴奋过了以后，热闹过了以后，只有他一个人在帐棚里思前想后的时候，他就不免想到因援救罗得而开罪于四王，因拒绝财物而又失欢于所多玛王，于是，他不免畏惧起来了。这从神对亚伯拉罕所说的话里可以看得出来。神说话都是有原因的，因为亚伯拉罕惧怕，所以神对他说「你不要惧怕」。为什么可以不惧怕呢？神告诉他有两个原因：一、「我是你的盾牌」，再也没有人能攻击你；二、「我是你的极大的赏赐」，所以你所失去的一切，在我身上都能得着。神在这里对亚伯拉罕说了安慰的话。

第二节：「亚伯兰说：主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」亚伯拉罕对神这样说，意思说他的问题没有这么简单。他好像是在反问主说：「主，你还不知道么？」真的，主也喜欢听我们对他说话。一面主要我们敬畏他，另一面他也喜欢听我们说话。神说话，我们听；我们说话，神也听。亚伯拉罕在这里对神表示说，他的问题并不是财物的问题，乃是儿子的问题。迦南地的问题是解决了，现在儿子的问题来了。亚伯拉罕说：「我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」大马色人不是他生的，不是他的儿子。他虽然曾听见神的话说，「我必叫你成为大国」，「我也要使你的后裔如同地上的尘沙那样多」，可是，迦南地的问题是解决了，儿子还没有生哪！

神在这里要我们学一个功课，就是：难道神不知道么？难道神不知道亚伯拉罕需要一个儿子么？神知道。但是，神喜欢我们作他的朋友，神喜欢我们进入他的心，神喜欢我们进入他的思想，神喜欢我们对他这样说。亚伯拉罕就是这样进入了神的心意。神应许他有儿子，但神把他带到一个地步，要他自己向神要。亚伯拉罕的意思是说，神如果要在地上有一个国，就必须使他有儿子，并且必须是自己生的，不是买来的。这一个国必须是他生出来的人成功的，不是买来的人成功的；这一个国应该是儿子，不是仆人。亚伯拉罕看见，无论是那三百一十八个精练的壮丁也罢，无论是大马色人以利以谢也罢，都不能解决他的问题；必须是他生的，才能解决他的问题。这是亚伯拉罕对神说话的意思。亚伯拉罕真是神的朋友！他进入了神的心意！在亚伯拉罕看来，没有儿子，那就地是空的，应许也是空的！没有儿子，就永远得不着祝福。这一个看见，也是神在亚伯拉罕身上工作的结果。

亚伯拉罕说了这些话以后，神并不马上说话，神让他再说下去。神是很会听话的神。第三节：「亚伯兰又说：你没有给我儿子，那生在我家中的人，就是我的后嗣。」

亚伯拉罕因信称义

四至六节：「耶和华又有话对他说：这人必不成为你的后嗣；你本身所生的，才成为你的后嗣。于是领他走到外边，说：你向天观看，数算众星，能数得过来么？又对他说：你的后裔将要如此。亚伯兰信耶和华，耶和华就以此为他的义。」这是全部圣经第一次提起信心的地方。亚伯拉罕是信心的祖宗，他在这里的的确确信神的话，神就以此为他的义。

神对亚伯拉罕说：「你本身所生的，才成为你的后嗣。」这给我们看见，神要达到他的目的，并不是藉着招聚来的人，乃是藉着神所生的人。不是神所生的，就不能算数，不能达到神的目的。神永远的旨意，是藉着神所生的人成功的。

神又对亚伯拉罕说：天上的星你能数得过来么？你的后裔要像天上的星那样多。亚伯拉罕信神，神就以此为他的义。这就是我们在前面所说的，神如果要在许多人身上有所得着，神就必须先在一个人身上作工，先在一个人身上有所得着。神需要许多信的人，就需要一个人先信。现在亚伯拉罕信了神，神就以此为他的义。

十字架的道路

我们要特别注意下面几句话：「耶和华又对他说：我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。亚伯兰说：主耶和华阿，我怎能知道必得这地为业呢？」(创十五7-8)神起头就对他说，「我是你的盾牌，你的极大的赏赐；」但是他说，「我没有儿子。」神又对他说，你本身所生的，才成为你的后嗣，你的后嗣要像天上的星那样多；而他在这里却又要神给他第二个凭据。他的意思是要知道怎样能够必得这地为业。对于神的应许，亚伯拉罕是信的，神也说他信；他这样问神，并不是不信的表示，乃是为着信而要有一个凭据。神对于他这一个问题的答覆，也使我们这些信的人明白怎样能达到神的目的。

神怎样答覆他呢？九至十节：「他说：你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。亚伯兰就取了这些来，每样劈开分成两半，一半对看一半的摆列，只有鸟没有劈开。」又十二节：「日头正落的时候，亚伯兰沉沉的睡了。忽然有惊人的大黑暗落在他身上。」又十七至十八节：「日落天黑，不料有冒烟的炉，并烧着的火把，从那些肉块中经过。当那日，耶和华与亚伯兰立约，说：我已赐给你的后裔，从埃及河直到伯拉大河之地。」这就是神的答覆。

「每样劈开分成两半，一半对着一半的摆列……有冒烟的炉，并烧看的火把，从那些肉块中经过。」这是凭据，这也就是十字架的道路。什么叫作「劈开分成两半」？「劈开分成两半」就是死，就是十字架。什么叫作「从那些肉块中经过」？「从那些肉块中经过」，就是经过死，就是经过十字架。在这里，神就是要给亚伯拉罕看见，他能「得这地为业」，是在乎十字架的工作；他的后裔将来能站在这地上，是因为有十字架的死。

我们必须看见十字架是一切属灵生活的根基。没有经过十字架，就没有法子为神活在地上。即使我们能讲一篇十字架的道理，但是，如果我们这个人不是经过十字架对付的人，那也没有属灵的用处。主给我们看见，只有从十字架经过的，才有冒烟的炉，才有烧着的火把。换句话说，只有从死里经过的，才有试炼的洁净，才有真实的亮光。

许多人的难处就在这里：能力大一点，工作多一点，就以为自己在主手里有用处。其实，没有这件事。所有的问题，是你把什么东西带进到主的工作里来。只要你把自己的东西带进来，你就已经失败了。你的失败不是因为你不会说话，你能力不大，你圣经不熟，乃是因为你这个人不对，十字架在你身上没有作过工。我们必须清楚，只有经过死的，才能「得这地为业」；没有经过死的，就得不着。所以，我们所需要的，是洁净的工作。唉，为主作工，是何等的难以洁净！什么叫作洁净？洁净就是没有搀杂。在我们为主作工的时候，何等容易，上一句话是出于灵的，下一句话就出于肉体；上一句话是凭着主说的，下一句话是凭着自己说的。这就是搀杂，这就是不洁净。所以我们需要主带着冒烟的炉，从肉块中经过，作洁净的工作。基督死的效力，能使我们变成洁净的人。主不要我们作一个搀杂的人，主要炼我们，叫我们得以洁净。

从那些肉块中经过的，不只有冒烟的炉，并且有烧着的火把。在冒烟的炉之前，必须有死，必须有十字架；在烧着的火把之前，也必须有死，必须有十字架。所以，要得着真实的亮光，就必须先经过死。一个没有经过十字架对付的人，他可能有聪明，有知识，使人觉得他讲的话很有道理，但是，他没有刺透人的亮光。那一个烧着的火把，那一个真实的亮光，是从十字架来的，是从肉块中经过的，是从死经过的。所以，为主作工的这一个职事，不是凭着人的聪明、人的知识能作的，这是需要人自己在主面前有十字架的经历的。传十字架的道是容易的事，但是神在这里给我们看见，必须是认识十字架的人，必须是经历十字架的人，才能为神站住。

当亚伯拉罕把每样劈开分成两半，一半对着一半摆列之后，他就沉睡了。忽然有惊人的大黑暗落在他身上。一个没有看见什么叫作十字架的人，总以为像他那样的人为主作工，是绰绰有余的，是没有什么可怕的；但是，一个看见什么叫作十字架的人，就有惊人的大黑暗落在他身上，使他认识自己一点没有办法，自己一点不行。当一个人被主带到软弱的地步，觉得自己不能也不配作什么的时候，才是他真正开始为主作工的时候。当你真的看见这工作是主的工作，你自己没有用处，你也真的看见主的圣洁和你自己的污秽的时候，你才开始能为神用！

亚伯拉罕怎么能得这地为业呢？神给他看见要经过死，要经过十字架。惟有经过十字架这条路，才能「得这地为业」，才能一直在这地上为神活着。

「那一个子孙」

十五章五节：「于是领他走到外边，说：你向天观看，数算众星，能数得过来么？又对他说：你的后裔将要如此。」「后裔」就是子孙，照原文也可译作「种」，是单数，不是多数。这的确很希奇，如果是人说的话，既然说你的子孙要像天上的星那样多，那么，这一个子孙，应该是多数的；但是，在这里，神告诉亚伯拉罕有那么多子孙的时候，神所用的那个「种」字是单数的。为什么要用单数呢？如果是单数，那么那一个「种」——子孙——究竟是指谁呢？保罗在加拉太书三章十六节告诉我们说：「神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。」所以，神所说的子孙不是指着许多人，乃是指着一个人，那一个人不是指着以撒说的，乃是指着基督说的。

神在这里给我们看见一件事：能得着地的，是「那一个子孙」。按着亚伯拉罕当时说那一个子孙是以撒；看得远一点，那一个子孙是基督。以撒不过是影像，实际乃是基督。换句话说，能承受这地、使全地得着祝福的，是基督。是基督，才有能力；是基督，才有权柄。神恢复的工作，是基督作的，不是以撒作的。

这一个儿子的问题是十分紧要的。因为儿子的问题如果没有解决，「种」的问题如果没有解决，就没有谁能够为神作挽回的工作。亚伯拉罕这一个人，如果没有被神带到一个完全的地步，就无法把以撒带进来；必须亚伯拉罕成为一个器皿了，才能把以撒带进来。这就是说，必须有一班人——和亚伯拉罕一样相信的人——成为一个器皿了，才能把荣耀的基督带进来，才能使神的工作完全成功。以撒不过是影像，实际乃是基督；亚伯拉罕也不过是影像，实际乃是教会。亚伯拉罕怎样才能成为器皿，把以撒带进来，就是说明教会怎样才能成为器皿，把荣耀的基督带进来。

神要亚伯拉罕作一个器皿，把以撒带进来。是亚伯拉罕的后裔来达到神的目的，并不是他自己来达到神的目的。所以，教会本身算不得什么，乃是教会把基督带进来，教会把基督彰显在地上，以恢复神在地上所有的工作，这样才算得数。亚伯拉罕在当初是作一个带进以撒的器皿，教会在今天是作一个带进基督的器皿。

第一次受试验——生以实玛利

亚伯拉罕要把以撒带进来，并不是一件简单的事，他还得受试验。我们要成为神的器皿，把基督带进来，使基督能彰显他的权柄，也必须多经试验。所以，从创世记第十五章以后，圣经给我们看见，亚伯拉罕为着儿子也受了三次试验，像为着迦南地受了三次试炼一样。这三次试验，两次是在儿子未生以前，一次是在儿子既生之后。这三次都是把亚伯拉罕预备好，使他能把以撒带进来。换句话说，教会也必须受试验，预备好，才能把荣耀的基督带到地上来。

第十五章告诉我们，亚伯拉罕曾对神说过这一句话：「主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」神对他怎么说呢？神说：「你本身所生的，才成为你的后嗣。」亚伯拉罕信神，神就以此为他的义。要生儿子的应许是有了，信心也有了，但是，一天过一天，还是没有儿子；一月过一月，还是没有儿子；一年过一年，还是没有儿子。这就给我们看见，信心是要经过试验的，亚伯拉罕的信心是一步一步长进的。

十六章一节：「亚伯兰的妻子撒莱不给他生儿女……」他现在已经八十五岁了，他的妻子撒莱还不给他生儿子，这怎么办！就在这一个时候，他的妻子对他说：「耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子。」亚伯拉罕听了怎样作呢？「……亚伯兰听从了撒莱的话，于是亚伯兰的妻子撒莱，将使女埃及人夏甲给了丈夫为妾。」接下去，圣经特意提起说，「那时亚伯兰在迦南已经住了十年。」(创十六2-3)当亚伯拉罕初到迦南地住的时候，神老早就应许他说：「我要把这地赐给你的后裔。」不久以前，神又曾应许他说：「你本身所生的才成为你的后嗣。」到了现在，他已经八十五岁了，可是还没有儿子。他着急了，他为了要生儿子，就纳夏甲为妾了。夏甲就怀孕，生了以实玛利。圣经特意记载说，「夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。」(创十六16)

在这里有一个极大的问题发生。神所定规的，是亚伯拉罕要生儿子；神所定规的，是亚伯拉罕要藉看撒拉生儿子；神所定规的，是要等到亚伯拉罕一百岁的时候生儿子。可是亚伯拉罕呢，他凭着自己提早了十四年的时间，并且是藉着夏甲生儿子。这就是亚伯拉罕因儿子的事所受的第一个试验。

他信神的话，他信神要给他一个儿子，但是他没有看见信就是停止自己的活动，等候神来作！我们什么时候能信，我们什么时候就不自己作。希伯来书四章十节说：「……那进入安息的，乃是歇了自己的工。」什么时候能信，什么时候就不着急；什么时候能信，什么时候就能安息。亚伯拉罕信神，但是亚伯拉罕没有学会这一个功课。他没有看见我如果信，我就应当等候，我就不应当自己作；他却以为我如果信，我应当帮助神，我应当自己作。所以，他就听了妻子的话，纳夏甲为妾，生了以实玛利。亚伯拉罕帮神的忙！他以为神既然应许他有一个儿子，他这样作，岂不是成全神的旨意！他没有作其他的事，就是神所应许的那一点，他自己作了。也就是这一作，他失败了！

应许的原则和以实玛利的原则

问题不是在于亚伯拉罕生不生儿子，问题乃是在于他藉着谁生这一个儿子；不是亚伯拉罕有了儿子就能满足神的心，乃是亚伯拉罕的这一个儿子必须是从撒拉生的才能满足神的心。神与亚伯拉罕争执的点，就在这里。

今天许多基督徒所一直不明白的，也是这一点。许多人说：「难道像我这样传道也错么？」当然神的话是说，我们应当作见证，我们应当传福音，这些事都是对的；但是，神所争执的，乃是问由谁来作，由谁来传。生儿子是对的，但要问是谁生的。神所注重的问题还不是在于事情的有无，而是在于事情的来源。我们所注意的问题，往往只是事情的现象好不好，事情的形式对不对；我们自己以为对就算对，自己以为好就算好。但神所注意的问题是这件事是从那里来的，这件事是谁作的。光说是神的旨意还不够，还要看是谁去作成这一个旨意才够。有儿子是神的旨意，但是，是谁生子来成功这一个旨意？如果是凭着自己生的，那就是以实玛利。

神是要立亚伯拉罕为父，所以神在亚伯拉罕身上特别作工，要他认识什么叫作神是父。神是父，意思就是所有的一切都应该是出于神的。亚伯拉罕如果没有看见什么都应该是出于神的，如果不知道神是父，他也就不配作父。可是，亚伯拉罕生以实玛利是出于他自己，并不是出于神。

在神的儿女中，最大的试验就是他们作事的来源的问题。许多神的儿女往往说，这件事「是好的」，「是不错的」，「是神的旨意」；但是在这些「好的」、「不错的」、「神的旨意」之后，他们可能完全凭着他们自己在那里作，一点不知道十字架，一点不知道让血气的生命受神的对付。他们是在这样的情形之下来作那些好的事、不错的事，来遵行神的旨意，结果他们生出来的不是以撒，而是以实玛利。所以，我们需要求神对我们说话，使我们认识到底是谁作的，这是紧要的问题。我们在一个地方作了工，也许作得很辛苦，也许蒙恩的人也不少；但是，最末后的问题，不是有多少人蒙恩，不是工作的现象好不好，乃是要问到底是神藉着我们作的，或者是我们凭着自己作的。我们最可惭愧的事，就是我们讲的道理是神的，我们传的真理是神的，我们有的恩赐是神的，但是，事情却是我们凭着自己作的。如果我们这样，我们在神面前就不能不低下头来认罪。神必须把我们带到一个地步，便我们看见凡不是出于他的，凡不是他作父的，那一个所谓「为着主」的工作，一点属灵的价值都没有。属灵的工作能不能乾净，就看有多少是出乎神的，有多少是出乎自己的。

亚伯拉罕要有儿子，就应当认识神是父，让神作父，而把他自己摆在一边。亚伯拉罕要得着以撒，他就不应当凭着自己来生。换句话说，如果我们要得着基督来承受产业，来为神站在地上，那就我们不能把自己带进来，我们自己不能动，我们自己不能作，我们自己不能发起，我们自己必须放在一边。这是最大的试验，也是最难受的试验。这是神的仆人们最容易失败的一点。我们必须记得，在神的工作上，不只不可以犯罪，并且凭着自己去作好也是不可以的。神的问题不只是作得怎么样，神的问题更是谁在那里作。可惜我们劝人不犯罪还容易，但是劝人不应当凭着自己去作，那就不容易。但愿我们被神带到一个地步，能对主说：「主，我要遵行你的旨意！是你自己在我里面使我遵行你的旨意，不是我自己在这里遵行你的旨意！是你，不是我！」

我们必须记得：「耶和华说：我的意念，非同你们的意念；我的道路，非同你们的道路。天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。」(赛五五\cs168-9)因此，凭着我们自己所作的，即使从我们看来是不错的，也不能满足他的心。凭着我们自己去遵行他的旨意，也不能满足他的心。只有他自己作的，才能满足他的心。虽然他降卑他自己，竟然肯使用我们，但是我们要记得，我们不过是被使用的仆人，我们不过是他手里的器皿，我们不能代替他去作什么。我们只能让神藉着我们去作，我们不能凭着我们自己去作。不错，后来以撒还是亚伯拉罕生的，但是以撒是神应许的儿子，是神使他生的儿子，是神藉着他生的儿子。应许的原则和以实玛利的原则是完全不同的。但愿神怜悯我们，拯救我们脱离以实玛利的原则。

恩典与律法

亚伯拉罕娶了夏甲，生了以实玛利。加拉太书第四章告诉我们，「那使女所生的，是按着血气生的……一约是出于西乃山，生子为奴，乃是夏甲。这夏甲二字是指着亚拉伯的西乃山……」(23-25节)换句话说，夏甲就是指律法。那么，律法是什么呢？律法是代表神的要求。十条诫命就是代表神对于人的十样要求，就是神要这个，神要那个。所以，什么叫作遵行神的律法呢？遵行神的律法，意思就是我要给神，我要讨神的喜欢。

但是，加拉太书三章十节说：「凡以行律法为本的，都是被咒诅的。」换句话说，以「我要」讨神喜欢为本的，是被咒诅的人。为什么呢？因为人凭着自己不能讨神的喜欢，不配得神的喜欢。在神的话语中，提起律法的时候，常把律法和肉体连在一起。罗马书第七章特别提起律法，罗马书第七章也特别提起肉体。什么是肉体呢？简单的说，肉体就是自己的力量，肉体就是自己。什么时候要行律法，什么时候就有肉体；什么时候人用他自己的力量讨神的喜欢，什么时候律法就来了。一个用肉体的力量去讨神喜欢的人，就是神所不喜欢的人。夏甲和以实玛利就是代表这一个。夏甲就是代表律法，以实玛利就是代表肉体的结果。

亚伯拉罕是一个信徒，他打算寻求神的喜欢，他打算达到神的目的。神要他生儿子，他就想方法去生儿子，这岂不是遵行神的旨意、讨神的喜欢么？这一个难道还错么？但是，保罗说：「那使女所生的，是按着血气生的。」我们是应当遵行神的旨意，但是，问题是谁来遵行神的旨意。如果是凭我们自己遵行神的旨意，结果就生出以实玛利来。亚伯拉罕所以错，不是他的目的错，乃是他的源头错了。他的目的是要神的应许得着成功，但是，错在他用自己的力量去作这件事。

所以，我们要看准了：不只我们去作一件神所不喜欢的事，是要被神弃绝的，并且我们凭着自己去作一件神所喜欢的事，也是要被神弃绝的；不只我们犯罪会使神不喜欢，并且我们凭着自己的血气去作好，也会使神不喜欢。我们能不能讨神的喜欢，关键是在于十字架有没有在我们身上作工，对付我们的肉体，对付我们天然的生命；我们是不是真对神说：「神，我什么都不能，什么都不配，只有仰望你！」真信神的人就不凭着自己的血气动。神是工作的主，所以，神的儿女最得罪神的事，就是夺去神作工的地位。许多时候，我们的错就在这里：我们不能信，我们不能托，我们不能等，我们不能把事情交在神手里。这是我们得罪神的根源。

神所定规的是亚伯拉罕要藉着撒拉生儿子。加拉太书四章二十三节告诉我们说：「那自主之妇人所生的，是凭着应许生的。」那自主的妇人就是指撒拉。夏甲既代表律法，撒拉就代表恩典。律法与恩典有什么分别呢？我们自己作，这叫律法；神替们作，这叫恩典。简单的说，恩典就是神替我们作。我们自己作不算恩典，神替我们作才是恩典。圣经里所说的恩典，并不是宽大放任，也不是什么都让我们去作，乃是神有专一的事作在我们身上。神在亚伯拉罕身上所要作的事，是要他藉着撒拉生以撒。不错，以撒是要亚伯拉罕生的，但是，是神的恩典叫他生的，是凭着神的应许生的。

不死就不能生

创世记第十六章说亚伯拉罕生以实玛利的时候年八十六岁，那是他血气的力量，天然的力量还存在的时候，所以加拉太书第四章说以实玛利是凭着血气生的。至于亚伯拉罕生以撒的时候，创世记第二十一章说是在亚伯拉罕年一百岁的时候。在他将近百岁的时候，罗马书第四章告诉我们，亚伯拉罕的身体如同已死，撒拉的生育已经断绝了。换句话说，他血气的力量、天然的力量已经没有了。亚伯拉罕没有力量生儿子，撒拉也没有力量生儿子，神就拣这个时候，使他们生以撒。这就是说，神要亚伯拉罕自己断定自己是必死的人，是已死的人，好使他能信那叫死人复活、使无变为有的神。神的目的是要亚伯拉罕看见他自己不是父。这是很奇妙的事，神要他作父，神又要他看见他不是父。神要等到亚伯拉罕所有天然的力量都衰败的时候，才使他生以撒。

神在我们身上所要作的工作，就在这里。神一直等着，即使需要等十四年，神还是等着。神要等到有一天，你知道你不能，你看见自己像死了一样，那一天才能使你生以撒。今天神所以不能用我们，就是因为我们的时候还没有到。因为神所要的不只是成功他的旨意，并且是要这一个成功也是出于他的。如果我们只懂得许多道理，只有很多知识，却没有被神带到一个地步能对主说「我完了，我死了，我没有法子了」，这样，神就还不能用我们，我们就还不能生以撒，我们就还不能达到神的目的。

生以撒有一个很重要的条件，就是时间问题。我们真正能被神用的时候，真正能把基督彰显出来、在地上维持神的见证的时候，就是当我们是一百岁的时候，就是我们自己什么都完了的时候。在这一天没有来到之先，我们凭着自己所作的工作都是以实玛利。

所以，在这里有一个问题：我们到底要以实玛利呢，或者是要以撒？要生以实玛利，那是很容易的，你在任何时候，只要你有夏甲，你就能生以实玛利。靠夏甲，是很容易的事，并不像靠撒拉那样需要等候。要生以实玛利，是用不着等候的；要生以撒，就需要等候，要等候神的应许，要等候神的时候，要等候神自己来作。凡不能等候神作工的人，凡不能让神作工的人，凡不能得着神作工的人，他们只会伸出自己的手去得着以实玛利。凡要得着以撒的，就必须等候神。要等候到有一天，你自己没有办法了，你自己不会了，你自己不能了，你自己完了，到那一天，基督才能完全彰显在你身上，神的目的才能达到。在那个时候以前，你凭着自己所作的一切，都是没有属灵的价值的，都是反而有害处的。所以，在属灵的工作上，并不是我们作多少的问题，乃是我们得着主作多少的问题。在属灵的事上，神的工作与人的工作是绝对不同的，神的工作的价值与人的工作的价值也是绝对不同的。只有出于他的，才有属灵的用处；凡不是出于他的，就一点属灵的价值都没有。

所以，什么叫作以实玛利？以实玛利就是不及时而生的，又是出乎自己的。我们可以说，以实玛利包括两个特点：一个是源头不对，一个是时间太早。在属灵的事上，没有一个东西试验我们自己比时间更厉害。有时候，时间不必多，只要神把我们摆在旁边三个月，我们的肉体就受不住。但是，神决不喜欢在神的时候没有到之先，我们就生一个以实玛利。用肉体的力量说几句话，作几件事，即使在表面上看来好像属乎神的，神都不要这一个。神的目的，是要在神所定规的时候达到的，也是要靠神的力量达到的。这是以撒的原则——神的时候和神的能力。

亚伯拉罕又一次因信称义

罗马书四章十九至二十二节：「他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱：并且仰望神的应许，总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神。且满心相信，神所应许的必能作成；所以这就算为他的义。」

我们要注意，这里所说的亚伯拉罕因信称义，和罗马书四章三节所说的，是有时间上的不同的。第三节说：「亚伯拉罕信神，这就算为他的义。」那是保罗引创世记十五章六节的话，是指亚伯拉罕八十五岁以前的事。那时，神在异象中对亚伯拉罕说，「你本身所生的，才成为你的后嗣」；神又领他到外边，叫他向天观看，数算众星，对他说，「你的后裔将要如此」；亚伯拉罕信神，神就以此为他的义。这是第一次。那一次，亚伯拉罕虽然信了，但是他的信心并不是完全的，后来他仍凭着自己的血气生了以实玛利。罗马书四章二十二节所说的「这就算为他的义」，那是指创世记第十七章的事，那时他已经九十九岁了，他虽然想到自己的身体如同已死，他的妻子也不能生育了，但是他的信心还是不软弱，他满心相信神所应许的必能作成，这就算为他的义。所以，这是他又一次的因信称义。时间至少已隔了十几年，神还是教亚伯拉罕学同样的功课——信心的功课。在他起头的时候，他的信心还有自己的成分在里面；过了许多年，等到有一天，他自己一点没有盼望的时候，他还是信，神就又一次以他的信心算为他的义。这是神把他带到了一个真能信的地步，这是神在他身上工作的结果。这叫我们看见，真的「不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神」(罗九16)。起头的是他，工作的也是他。但愿神怜悯我们，也带领我们学习信心的功课，使我们能单单的仰望他！


第五章　亚伯拉罕与儿子（中）——亚伯拉罕受割礼

读经：

「夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。」(创十六16)

「亚伯兰年九十九岁的时候，耶和华向他显现，对他说：我是全能的神，你当在我面前作完全人，我就与你立约，使你的后裔极其繁多。亚伯兰俯伏在地；神又对他说：我与你立约，你要作多国的父。从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。我必使你的后裔极其繁多，国度从你而立，君王从你而出。我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神。神又对亚伯拉罕说：你和你的后裔必世世代代遵守我的约。你们所有的男子都要受割礼，这就是我与你并你的后裔所立的约，是你们所当遵守的。你们都要受割礼，这是我与你们立约的证据。你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来等八日，都要受割礼。你家里生的和你用银子买的，生下来第八日，都要受割礼。这样，我的约就立在你们肉体上，作永远的约。但不受割礼的男子，必从民中剪除，因他背了我的约。神又对亚伯拉罕说：你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。我必赐福给她，也要使你从她得一个儿子；我要赐福给她，她也要作多国之母，必有百姓的君王从她而出。亚伯拉罕就俯伏在地喜笑，心里说：一百岁的人，还能得孩子么？撒拉已经九十岁了，还能生养么？亚伯拉罕对神说：但愿以实玛利活在你面前。神说：不然，你妻子撒拉要生一个儿子，你要给他起名叫以撒，我要与他坚定所立的约，作他后裔永远的约。至于以实玛利，我也应允你：我必赐福给他，使他昌盛，极其繁多，他必生十二个族长，我也要使他成为大国。到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。神和亚伯拉罕说完了话，就离开他上升去了。正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。亚伯拉罕受割礼的时候，年九十九岁。他儿子以实玛利受割礼的时候，年十三岁。正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。」(创十七)

「耶和华在幔利橡树那里，向亚伯拉罕显现出来；那时正热，亚伯拉罕坐在帐棚门口。举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，说：我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息。我再拿一点饼来，你们可以加添心力，然后往前去，你们既到仆人这里来，理当如此。他们说：就照你说的行吧。亚伯拉罕急忙进帐棚见撒拉说：你速速拿三细亚细面调和作饼。亚伯拉罕人跑到牛群里，牵了一只又嫩人好的牛犊来，交给仆人，仆人急忙预备好了。亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。他们问亚伯拉罕说：你妻子撒拉在那里？他说：在帐棚里。三人中有一位说：到明年这时候，我必要回到你这里；你的妻子撒拉必生一个儿子。撒拉在那人后边的帐棚门口也听见了这话。亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。撒拉心里暗笑，说：我既已衰败，我主也老迈，岂能有这喜事呢？耶和华对亚伯拉罕说：撒拉为什么暗笑，说：我既已年老，果真能生养吗？耶和华岂有难成的事么？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。撒拉就害怕，不承认，说：我没有笑。那位说：不然，你实在笑了。三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。耶和华说：我所要作的事，岂可瞒着亚伯拉罕呢！亚伯拉罕必要成为强大的国，地上的万国都必因他得福。我眷顾他，为要叫作吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。耶和华说：所多玛和蛾摩拉的罪恶甚重，声闻于我。我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样么？若是不然，我也必知道。二人转身离开那里，向所多玛去；但亚伯拉罕仍旧站在耶和华面前。亚伯拉罕近前来说：无论善恶，你都要剿灭么？假若那城里有五十个义人，你还剿灭那地方么？不为城里这五十个义人饶恕其中的人么？将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主，岂不行公义么？耶和华说：我若在所多玛城里见有五十个义人，我就为他们的缘故，饶恕那地方的众人。亚伯拉罕说：我虽然是灰尘，还敢对主说话。假若这五十个义人短了五个，你就因为短了五个，毁灭全城么？他说：我在那里若见有四十五个，也不毁灭那城。亚伯拉罕又对他说：假若在那里见有四十个怎么样呢？他说：为这四十个的缘故，我也不作这事。亚伯拉罕说：求主不要动怒，容我说：假若在那里见有三十个怎么样呢？他说：我在那里若见有三十个，我也不作这事。亚伯拉罕说：我还敢对主说话，假若在那里见有二十个怎么样呢？他说：为这二十个的缘故，我也不毁灭?浅恰Ｑ遣彼担呵笾鞑灰以偎嫡庖淮危偃粼谀抢锛惺瞿兀克担何馐龅脑倒剩乙膊换倜鹉浅恰Ｒ突胙遣彼低炅嘶熬妥吡耍谎遣币不氐阶约旱牡胤饺チ恕！?创十八)

「亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。……亚比米勒又对亚伯拉罕说：你见了什么才作这事呢？亚伯拉罕说：我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。当神叫我离开父家，飘流在外的时候，我对她说：我们无论走到什么地方，你可以对人说，他是我的哥哥，这就是你待我的恩典了。……亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。」(创廿1-2、10-13、17-18)

「耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。当亚伯拉罕年老的时候，撒拉怀了孕；到神所说的日期，就给亚伯拉罕生了一个儿子。亚伯拉罕给撒拉所生的儿子起名叫以撒。……就对亚伯拉罕说：你把这使女和她儿子赶出去！因为这使女的儿子，不可与我的儿子以撒，一同承受产业。」(创廿一1-3、10)

「你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。」(西二11)

「因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。」(腓三3)

神应许亚伯拉罕要生一个儿子，但是亚伯拉罕没有等候神给他一个儿子，他就自己娶妾生了一个儿子——以实玛利。当他生了以实玛利之后，有十三年之久，神没有对亚伯拉罕说话(创十六16，十七1)。虽然他生了一个儿子，但是他虚度了十三年。这也是许多基督徒所经历的，就是什么时候我们凭着肉体作事，什么时候神就把我们摆在一边，让我们去吃我们肉体所结的果子。我们在这一段期间所过的日子，在神看来，完全是虚度的。

亚伯拉罕生了以实玛利，在这长长的十三年中，虽然他的家庭没有平安，但是，圣经并没有记载他懊悔，他反而很宝贵以实玛利，这从他对神说「但愿以实玛利活在你面前」(创十七18)这句话里可以看得出来。虽然第十五章已经记载他信了，但是，他并没有多大的追求。一天过一天，他还是以以实玛利为他的满足。一个人凭血气作事过了十三年之久，还没有感觉自己错了，按我们的眼光看来，这样的人是没有多大盼望的。但是我们要记得，亚伯拉罕是神所呼召的人，神在他身上有一个目的必须达到，神不能放松他。他落下去有十三年之久，神虽然没有说话，却已经作了工。神在这里给我们看见一件事，就是他不放松他所拣选的人。他如果要得着人，人就没有法子逃出他的手。虽然亚伯拉罕是失败了，但是神要来找他。我们应当知道，所有出于我们血气的追求、挣扎、烦躁、不安，都不能使我们进步；我们要学习将自己交在全能者的手中，他要按照他所看为最好的来带领我们。

神与亚伯拉罕立约

过了十三年，亚伯拉罕九十九岁了，已经衰老了，他的身体如同已死了。他就是自己要生儿子也不能了。到了这个时候，神就向他显现，对他说：「我是全能的神！」(创十七1)这是神第一次启示他这一个名——「我是全能的神」。「全能的神」照原文也可译作「全足的神」。神向他启示了这个名之后，就向他有这个要求——「你当在我面前作完全人」。亚伯拉罕虽然曾相信神是有能力的神，但也许还没有相信神是全足的神，所以他要凭自己去作事。神在这里给他看见，他如果相信神是全足的神，他就得在神面前作完全人。完全的人就是纯洁的人，神所要求于亚伯拉罕的是纯洁没有搀杂。

神给亚伯拉罕认识了这件事，就对他说：「我就与你立约，使你的后裔极其繁多……我与你立约，你要作多国的父。从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我立你作多国的父。我必使你的后裔极其繁多，国度从你而立，君王从你而出。我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业；我也必作他们的神。」(创十七2-8)神要从亚伯拉罕身上得着一班子民，神要作他们的神。

亚伯拉罕自己和神的子民该站在什么地位上才能作神的子民呢？神说：「你们所有的男子，都要受割礼，这就是我与你并你的后裔所立的约，是你们所当遵守的。」(创十七10)换句话说，神要得着一班子民，这一班子民应当是没有肉体的活动的，没有肉体的能力的，没有血气的力量的。所以，谁是神的子民昵？就是受过割礼的人。割礼就是神子民的记号。无论是家里生的，无论是用银子从外人买的，生下来第八日都要受割礼(12节)。生还不够，买还不够，要受了割礼才够。我们这些人都是神所生的，也都是神所买的。以救赎来说，我们是神所买的；以生命来说，我们是神所生的。但是，如果我们没有受割礼，我们就在神的子民的见证上没有分。神对亚伯拉罕说：「但不受割礼的男子，必从民中剪除。」(14节)凡不受割礼的人，必从神的子民中剪除。这是见证的问题。这就是说，没有受割礼的人，是不能作神见证的器皿的。所以，一个人虽然得着了救赎，虽然得着了生命，但是如果他没有受割礼，如果他不认识对付肉体的十字架，他还是不能作神的子民，他还是一个从民中被剪除的人。

割礼的意义

歌罗西书二章十一节：「你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。」(在原文中，「情欲」这个词是没有的)。

腓立比书三章三节：「因为买受割礼的，乃是我们这以神灵的敬拜，在基督耶稣里夸口，不靠着肉体的。」

这两处圣经给我们看见什么叫作割礼。简单的说，割礼就是除去肉体。什么是受割礼的人的态度呢？就是不靠着肉体，不相信肉体(「靠」按原文也可译作「信」)。买受割礼的人是谁呢？是以神的灵敬拜而不相信肉体的人。所以，割礼的意思没有别的，就是对付人本来的力量，对付人天然的能力。

神对亚伯拉罕说这句话，是何等的合适！神给亚伯拉罕看见，凭着自己所能作的，凭着自己所能生的，不过是以实玛利。肉体如果没有受对付，就与神的约没有分。肉体如果没有受对付，就不能作神的子民，就不能维持神的见证，就不能在神恢复的工作中有分。

神的儿女们最大的难处就是不知道什么叫作肉体！许多基督徒所知道的肉体，以为不过是犯罪而已。不错，肉体的确会叫人犯罪，但是，肉体不仅是叫人犯罪而已。罗马书八章八节说：「……属肉体的人，不能得神的喜欢。」这里说肉体不能得神的喜欢，意思就是说肉体曾打算要得神的喜欢。许多时候，肉体的目的不一定是要得罪神，肉体的目的也可能是要讨神的喜欢。罗马书第七章给我们看见，肉体曾在那里花许多力量要守律法，要作好，要遵行神的旨意，要讨神的喜欢，但是结果不能。经历告诉我们，犯罪的肉体还容易对付，惟有要得神喜欢的肉体是最难对付的。就是这个肉体，要跑到神的工作里面去；就是这个肉体，要跑到敬拜神的里面去；就是这个肉体，要跑到神的事情里回去。

有的人误会了，他没有看见人不能凭着自己来得神的喜欢，所以他就在那里想：从前我这个人是那样作的，现在我信主了，我的目标改换了，我就这样作好了。这样的人，不知道神所注意的问题还不是他的目标有没有改换，而是他的肉体有没有受过对付。他如果想在那里靠肉体得神的喜欢，神要告诉他说，肉体不能得神的喜欢。我们必须看见，割礼就是对付肉体，并且是对付那一个生以实玛利的肉体，是对付那一个要得神喜欢的肉体，是对付那一个要遵行神旨意的肉体，是对付那一个要用自己的力量来成就神应许的肉体。神在这里给亚伯拉罕认识的就是这一个。

神的儿女在神面前最大的难处就是他的肉体没有受对付，相信肉体，倚靠肉体。肉体没有受对付的最显著的现象，就是觉得自己「有把握」。肉体的特点就是自己「有把握」。腓立比书三章三节说：「真受割礼的，乃是……不相信肉体的。」不相信肉体，也就是对于肉体没有把握。凡被十字架击打过的人，他那个人虽然还存在着，可是他已经破碎了，他已变成战战竞兢的人了，他已变成不敢相信自己的人了，他已变成没有把握的人了。在你没有受神对付以先，每逢一件事情临到你身上，你很容易下断案，一开口就有断案；可是，在你受了神对付之后，你就不敢轻易下断案了，你会觉得你没有把握了。所以，没有一个快出主张、相信自己有力量的人是认识十字架的。这样的人，十字架从来没有在他身上作过工。你的肉体一受割礼，你就不能相信自己，你就不会那么有把握，你就不敢轻易发表意见。我们必须看见，我们在神面前所有的，是软弱，不是刚强；是无倚无靠，不是有把握。

神在这里要把亚伯拉罕带到一个地步，特别给他看见，他的肉体必须受对付，他在前十四年所作的事不行；神的应许，用不着他来作，用不着他来成全，只要他相信就够了。同时神也给他看见，他世世代代的后裔都要受割体，这是作神的子民的基本条件。我们能不能作神的子民，在实行方面的条件，就是看在我们的肉体上有没有十字架的记号。割礼是作神子民的记号，是作神子民的证据。记号是什么？记号就是特点。神的子民有一个记号，有一个特点，就是弃绝肉体，不相信肉体。神的子民，就是肉体的把握被神割掉了的人；神的子民，就是失去肉体把握的人。

最可惜的事，就是有许多基督徒觉得自己很有把握。他知道怎样信主耶稣，他知道怎样被圣灵充满，他知道怎样得胜，他知道什么是基督徒该有的生活……差不多他是一个无所不知的人！许多时候，他会告诉你，某月某日他有什么经历，某月某日他又有什么经历，几乎他什么都不缺少！许多时候，他也会告诉你，他与神如何有交通，他与神如何有来往，他知道某一次神对他怎么说，某一次神的旨意是如何，某一次神叫他到某处去说话，某一次神又叫他到某处去祷告……可以说，他知道神的旨意好像比知道世界上最容易的事还容易些！可是，他缺少一个记号——「没有肉体的把握」。这样的基督徒，真需要神的怜悯！

割礼的意思，就是割去那一个肉体的把握，就是割去那一个天然的能力，使你在神的面前不敢随便说话行事，使你变作一个战兢恐惧的人。

亚伯拉罕受割礼

亚伯拉罕受了神十几年的对付，他到现在成了一个怎样的人呢？他成了一个对于自己无所凭藉的人了。这时候神对他说：「你的妻子撒莱……她的名要叫撒拉，我……要使你从她得一个儿子。」(创十七15-16)在这以前十几年，神已经应许亚伯拉罕：「你本身所生的才成为你的后嗣」，那时亚伯拉罕已经信了；现在过了十几年，神又来对他说，要使他从妻子撒拉生一个儿子。这时候亚伯拉罕怎样呢？亚伯拉罕没有从前那样的勇气了，他没有从前那样的信心了。他听见了神的应许，「就俯伏在地喜笑，心里说：一百岁的人，还能得孩子么？撒拉已经九十岁了，还能生养么？」他并且对神说：「但愿以实玛利活在你面前！」(17-18节)这就是说明他对自己完全绝望了，他看自己的身体如同已死了，看撒拉的生育已经断绝了。回想当初，也不知道对神怎么会信的。从前真是年轻，所以能信，现在那里信得来！按人看，亚伯拉罕不知道退后到什么地步了，他退到一个地步，好像连信心都没有了。

其实，亚伯拉罕在十几年前的那一点信心，是有肉体搀杂的信心，是用肉体生以实玛利的信心。十三年之久，神把他摆在一边，同时，神也带领他到了尽头，带领他到了乾净的地步。好像亚伯拉罕是失败了，可是神仍在他身上工作。我们要记得，我们得胜的时候，不一定都是神的工作；我们失败的时候，不一定神都没有工作。所以，我们应当将自己无倚无靠的交在永活的神手里。他如果呼召了你，他如果在你身上动了他的工，他就不放手。即使在我们软弱、失败的时候，他还是作他自己的工作，他的手还是在那里一步一步的引领我们。

现在神来向亚伯拉罕重新提起说，你的妻子撒拉要给你生一个儿子。亚伯拉罕听了这话，就俯伏在地喜笑。亚伯拉罕的笑是笑神么？不是，他实在是在那里笑自己。他自己在这一种情形之下太没有办法了，但是，就是在这一种的情形之下，他相信神。这是很奇妙的，环境容易的时候，很不容易相信神；环境艰难的时候，反而容易相信神。环境容易，不会帮助人相信神。人到了环境绝望的时候，是真相信神的时候。所以，神常是从两方面带领我们的：若不是把环境带到绝路，叫我们来相信他；就是把我们的肉体带到尽头，叫我们来相信他。环境所给我们的教训是外面的，割礼所给我们的教训是里面的。撒拉的生育断了，这是环境到了绝路，这是外面的；亚伯拉罕受割礼，这是肉体到了尽头，这是里面的。我们必须被带到绝路尽头来相信神。我们的肉体如果受了对付，那就无论环境顺利或者艰难，我们总是能相信神。

我们要知道，神所要的不是搀杂的信心，而是纯洁的信心。不能因为你看事情还有可能，你看自己还有把握，所以你信；只能因为神这样说了，所以你信。十四年前，亚伯拉罕还不能这样的信，可是现在他到了这个地步，就是自己的身体如同已死了，撒拉的生育已经断经了，这个时候的信，那必定是纯粹的信了，那必定是单单信神了。从前的信，是信神和亚伯拉罕自己；现在的信，是单单信神，因为亚伯拉罕已经什么能力都没有了，已经没有什么用处了，已经完了。亚伯拉罕的笑一笑，就说明他什么都完了。但是神对他说：「你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。」(创十七19)

我们在神面前要注意这一个：神要亚伯拉罕生的是以撒，不是以实玛利！神永远不肯接受我们人把什么东西拿来代替他的工作。等了十三年之久，他还是要亚伯拉罕生以撒，以实玛利不能满足神的心！

十七章二十三至二十四节：「正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。亚伯拉罕受割礼的时候，年九十九岁。」亚伯拉罕的受割礼，就是他承认自己是完了，他的肉体是毫无办法了。凭着他自己的情形来说，他对于神的应许，好像连信也信不来了。可是，等他自己信不来的时候，真的信心就来了！就是在他自己信不来的时候，就是在他没有办法的时候，他就真的要倚靠神了，这个时候，他好像信，又好像信不来，在他里面只有一点点的信心，但就是这一点点的信心，才是纯粹的信心。亚伯拉罕在这时候的情形，就是罗马书四章十九至二十节所说的那一种情形，他「虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信心里起疑惑，反倒因信心里得坚固，将荣耀归给神」。

神的朋友

亚伯拉罕这样一信，一受割礼，到了第十八章，他与神的交通就更加亲密，显出他真是神的朋友了。创世记第十八章是很特别的一章圣经。在这一章里面说到三件事：一、交通，二、知识，三、代祷。这三件事是特别连起来的，也是每一个基督徒跟随主多年之后所该特别享受的。在这里我们只能简单的提一下。

先说到交通：「耶和华在幔利橡树那里，向亚伯拉罕显现出来。」(创十八1)我们在创世记第十三章末了已看见过，亚伯拉罕是在希伯仑幔利橡树那里居住的。希伯仑是交通的意思，神在这里向亚伯拉罕显现，就是说亚伯拉罕是在交通的地位上的。「那时正热，亚伯拉罕坐在帐棚门口。举目观看，见有三个人在对面站着。」(1-2节)这是旧约里最特别的一个地方。神来探望亚伯拉罕，不像从前那样是荣耀的神向他显现，而是取了人的样式向他显现，并且好像是轻装便服走路来的。这一次神的显现完全是站在人的地位上来的，所以亚伯拉罕一点不觉得是神向他显现。「他一见，就从帐棚门口跑去迎接他们，俯伏在地，说：『我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息；我再拿一点饼来，你们可以加添心力，然后往前去，你们既到仆人这里来，理当如此。』他们说：『就照你说的行吧。』亚伯拉罕急忙进帐棚见撒拉说：『你速速拿三细亚细面调和作饼。』亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。」(2-8节)这是亚伯拉罕与神交通。亚伯拉罕被神带到一个地步，能像朋友一样的与神来往了！

就在这里，又谈到儿子的问题。在第十七章是记载亚伯拉罕笑，在第十八章是记载撒拉笑。现在，亚伯拉罕已经预备好了，可以这样的与神来往了。他们在帐棚外面谈，撒拉在帐棚门口听。他们在那里说话，撒拉在那里暗笑，神就指出撒拉的暗笑来。这一个是交通。神作人，神与人来往，这就是神与他子民的交通。

「三人就从那里起行……亚伯拉罕也与他们同行，要送他们一程。」(16节)这是交通，这是神的朋友。这一个交通一有，立刻就生出知识来。这一种知识并不是圣经的知识，这一种知识是认识神。亚伯拉罕与神有了交通，亚伯拉罕就有了认识神的知识。「耶和华说：我所要作的事，岂可瞒着亚伯拉罕呢？」(17节)这是何等亲切的一句话！这是神以对待朋友的态度对待亚伯拉罕。接下去神说：「……所多玛和蛾摩拉的罪恶甚重，声闻于我。我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样么？若是不然，我也必知道。」(20-20)这是神把秘密透露给亚伯拉罕了。亚伯拉罕在神面前知道了人所不能知道的旨意。神的旨意只给与神同行的人知道。所以，与神同行的宝贵，就是能认识神。

当神把这一个秘密告诉了亚伯拉罕之后，亚伯拉罕就立刻作代祷的工作。代祷是受交通支配的，代祷也是受知识支配的。有了交通就产生知识，有了知识就有代祷的负担。亚伯拉罕在这里的祷告，乃是认识神、与神表同情的祷告。亚伯拉罕近前来，对神说：「无论善恶，你都要剿灭么？……审判全地的主岂不行公义么？」(23-25节)亚伯拉罕的祷告是站在神一边的，是完全为神的公义着想的。换句话说，亚伯拉罕的代祷并不是为着感动神的心，而是为着表明神的心。所以，认识神的心的祷告，并不是要改变神的旨意，而是要显明神的旨意。亚伯拉罕这一种的祷告，是认识神的心意的祷告，是显明神的旨意的祷告。亚伯拉罕真是神的朋友！

第二次受试验——为亚比米勒家祷告

这以后，亚伯拉罕第一个试验已经过去了，用肉体的手生以实玛利的事已经过去了。按人看，好像他什么事情都成功了，应当就生以撒了。岂知道这件事刚刚过去，他又碰着了一件事，就是他为着儿子的问题受到第二次的试验。

二十章一节：「亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。」亚伯拉罕在那里又犯了和在埃及所犯的同样的罪，就是称撒拉为他的姝子。他那一次在埃及受了法老的责备，蒙神带领他回来。这次他到了基拉耳亚比米勒那里，又犯了同样的罪。唉，这是我们实在难以领会的。他已经到了第十八章所说的那样交通的高点之后，怎么还会落到这样的地步呢？我们要看见，第二十一章告诉我们一件事，是第十二章所没有告诉我们的。亚比米勒责备亚伯拉罕：「你怎么向我这样行呢？……你见了什么才作这事呢？」(9-10节)亚伯拉罕就把他所以这样说的理由说出来：「我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。当神叫我离开父家飘流在外的时候，我对她说：我们无论走到什么地方，你可以对人说，『他是我哥哥』这就是你待我的恩典了。」(11-13节)所以，这件事的根不是生在埃及，而是生在米所波大米。他在埃及的失败，不过是根的显露，而失败的根是在米所波大米就已经有了。因此，他到了基拉耳，这件事又显露出来了。

神所以这样对付亚伯拉罕，是要给他看见，他和撒拉是分不开的。在米所波大米的时候，亚伯拉罕以为他和撒拉是可以分开的，以为碰着危险的时候，他们夫妻也可以分开变作兄妹。可是我们要记得，亚伯拉罕所站的地位是信，撒拉所站的地位是恩典，从人一方面来说是信，从神一方面来说是恩典，信和恩典是不能分开的，是必须在一起的。如果把恩典拿掉，就没有信，就没有神的子民，就不能把基督带进来。但是，亚伯拉罕以为他可以和撒拉分开；这一个根，在米所波大米的时候就已经种下了，所以在埃及显出来，到现在又显出来了。在这里，神要作一件事，神要把他在米所波大米时所有的那一个根拔出来。这一个如果不对付好，以撒就不能来。神要得着子民来维持神的见证，就是藉着信心和恩典。光有信不成，光有恩典也不成。所以神必须把亚伯拉罕带到一个地步，给他看见撒拉牺牲不得，撒拉是不可分开的。

有一件事很希奇，就是神「为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育」(18节)。等到亚比米勒把撒拉归还给亚伯拉罕以后，「亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育」(17节)。这件事以后，到下面第二十一章，就看见撒拉生以撒了。这真是希奇很很。

亚比米勒家中的妇人都不能生育，怎么亚伯拉罕祷告神，神就医好了她们，她们便能生育呢？别人也许能为这一件事祷告，但是亚伯拉罕自己的妻子还从来没有生育过，他怎么能替亚比米勒家中的妇人祷告呢？这的确是一件太难的事，可是，就在这件事上，亚伯拉罕在米所波大米所种下的错误的根被神拔出来了。现在他知道他的妻子能不能生育完全是神的事了。他替亚比米勒家中的人祷告的时候，也许他自己一点把握都没有，但是，他的把握是在乎神，不是在乎他自己。现在，亚伯拉罕被拯救完全脱离了他自己。他自己还没有得着儿子，但是，他能为别人的生育祷告神。他的肉体的的确确已经受了对付。

这是亚伯拉罕为儿子的问题所受的第二个试验。他从这一次试验中学了一个功课，就是认识了神是父。虽然亚伯拉罕自己的妻子和亚比米勒家中的妇人是一样的不能生育，但是他为亚比米勒家中的妇人祷告，这是他认识了神是父，他认识了能力是出乎神，不是出乎他自己。神如果要作，神就能作，在神并没有不能的事。当亚伯拉罕替亚比米勒家中的妇人祷告的时候，真是出了代价，那一个代价就是自己。他在那里代求的这件事，就是他自己所追求的。神叫他代求的这件事，就是他自己一生所没有的。神就是摸着这一件事。所以，亚伯拉罕为亚比米勒家中的妇人祷告这件事，叫他完全停止了他自己。只有不想自己、不看自己的人，才能在那一天为亚比米勒家中的妇人祷告。赞美神，他带领亚伯拉罕到一个地步，真能不看自己。亚伯拉罕为什么能不看自己？因为他认识了神是父。

我们要记得，「父亲」的「父」和「父神」的「父」是有不同的意思的。神是父亲，神和信徒的关系是父子的关系，是很亲密的关系，这是许多基督徒在重生的时候就已经看见了的。但是还有一个功课我们应当学习的，就是神不只是父亲，神并且是父神，就是三而一神中的父神。所有的一切都出乎神，这就是父神的意思。他是一切的父，他是万有的父，这就叫作父神。亚伯拉罕现在已学会了这一个功课。不是因为他家里儿女成行，所以他能替亚比米勒家中的妇人祷告，乃是因为他看见神是父，所以他能替亚比米勒家中的妇人祷告。亚伯拉罕因着生以实玛利的事学了功课，认识了神是父；现在他在亚比米勒的事情上，又学了功课，又认识了神是父。所以，这一件事过了以后，神给亚伯拉罕生以撒的应许就实现了。


第六章　亚伯拉罕与儿子（下）——亚伯拉罕献以撒

读经：

「当时那按着血气生的，逼迫了那按着圣灵生的，现在也是这样。然而经上是怎么说的呢？是说：把使女和她儿子赶出去！因为使女的儿子不可与自主妇人的儿子一同承受产业。弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。」(加四29-31)

「基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。」(加五1)

「亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。论到这儿子，曾有话说：从以撒生的才要称为你的后裔。他以为神还能叫人从死里复活；他也彷佛从死中得回他的儿子来。」(来十一17-19)

「虚浮的人哪！你愿意知道没有行为的信心是死的吗？我们的祖宗亚伯拉罕把他儿子以撒献在坛上，岂不是因行为称义吗？可见信心是与他的行为并行，而且信心因着行为才得成全。这就应验经上所说：亚伯拉罕信神，这就算为他的义。他又得称为神的朋友。这样看来，人称义是因着行为，不是单因着信。」(雅二20-24)

「孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，就对亚伯拉罕说：你把这使女和她儿子赶出去！因为这使女的儿子，不可与我的儿子以撒，一同承受产业。」(创廿一8-10)

「这事以后，神要试验亚伯拉罕，就呼叫他说：亚伯拉罕。他说：我在这里。神说：你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去了。到了第三日，亚伯拉罕举目远远的看见那地方。亚伯拉罕对他的仆人说：你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。……耶和华说：你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说：论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙，你子孙必得着仇敌的城门。并且地上万国都必因你的后裔得福，因为你听从了我的话。」(创廿二1-5、16-18)

自从亚伯拉罕在替亚比米勒家中的妇人祷告这件事上认识了神是父以后，到了神所说的日期，撒拉就给亚伯拉罕生了一个儿子，亚伯拉罕给儿子起名叫以撒。他儿子以撒生的时候，亚伯拉罕年一百岁。

赶出以实玛利的日子

在以撒断奶的日子，神藉着撒拉说一句话：「你把这使女和她儿子赶出去，因为这使女的儿子，不可与我的儿子以撒一同承受产业。」(创廿一10)这不是撒拉嫉妒，加拉太书四章三十节给我们看见，这是神藉撒拉的口所说的话，「因为使女的儿子，不可与自主妇人的儿子一同承受产业。」这就是说，只有一个是能达到神的目的的，那一个是以撒，不是以实玛利。因为以实玛利是第一个，不是第二个，所以他所代表的是亚当，不是基督。「属血气的在先，以后才有属灵的。」(林前十五46)属血气的不能承受属灵的产业，不能达到神的目的。第二个是以撒，所以以撒是代表属灵的，是能承受神的产业、维持神的见证的。

这很希奇，以实玛利不是一生下来就被赶出去的，乃是到了以撒断奶的日子，他才被赶出去。没有以撒，就没有法子把以实玛利赶出去。有的弟兄姊妹本来是充满了血气的工作和血气的行为的，等到有一天，他听见了什么叫作血气，什么叫作肉体，他就什么都不敢作了，他就把什么工作都停止下来了。这就是因为他没有以撒，所以把他的以实玛利一赶出去，他就什么都不能作了。许多基督徒从来都是凭着自己的意思作事，都是凭着肉体的能力作事，等到有一天，他把属肉体的工作一停，他属灵的工作也就没有了。因为他本来没有属灵的，只有属肉体的，所以把血气的一停，属灵的也就没有了。可是，这里的原则是说，要到了以撒断奶的日子，就是以撒刚强起来作儿子的时候，也就是以撒得着地位的时候，以实玛利才被赶出去。

什么叫作赶？我们读加拉太书五章一节：「基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。」这意思就是说，主耶稣已经释放了我们，主耶稣已经活在我们里面，我们所得的生命是自由的生命，我们是有自由的人，所以，我们不要再打算去「作」什么来讨神的喜欢。你什么时候一「作」，你就成了以实玛利；你什么时候不「作」，你就活在儿子的自由里。我们要知道，基督徒的生活，都在乎这一件事——你「作」，或者你不「作」。什么时候你打算「作」一件事来讨神的喜欢，你的自己来了，罪和死的律也就来了，你就立刻落到以实玛利的地位上去，成了使女的儿子。如果是自主妇人的儿子，就不需要凭着自己去「作」，因为在我们里面有一个生命，那一个生命是自然而然会那样作的。我们「是」基督徒，我们不是「作」基督徒；我们「是」神的儿女，我们不是「作」神的儿女。我们是活在「是」里面，我们不是活在「作」里面。我们什么时候打算「作」，我们就「被奴仆的轭挟制」，就成了使女的儿子。我们如果活在以撒的地位上，那个生命就自然而然的彰显在我们身上。

等到亚伯拉罕把以实玛利赶出之后，那个时候，连责备亚伯拉罕的亚比米勒都要来对他说：「凡你所行的事，都有神的保佑！」(创廿一22)现在，亚伯拉罕那一个失败的根已经完全除去了。神藉着以撒完全彰显了他自己的工作。

第三次受试验——献上以撒

亚伯拉罕为儿子的问题已经受了两次试验；第一次试验是生以实玛利，第二次试验是为亚比米勒家中的妇人祷告。现在亚伯拉罕为儿子的问题又受了第三次试验。这第三次试验就是在摩利亚山上献上他的儿子以撒。

现在亚伯拉罕已经达到了他所该达到的地位，可以说他已达到绝顶了，已达到最高点了。过了第二十二章以后，那是记载他晚年的事了。所以，第二十二章所记的事，是亚伯拉罕所达到的最高点，可以说是他一生的正午。

二十二章一至二节：「这些事以后，神要试验亚伯拉罕，就呼叫他说：亚伯拉罕！他说：我在这里。神说：你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚比去，在我所要指示你的山上，把他献为燔祭。」这一个要求，关系到神的应许的成全。不错，以撒是亚伯拉罕的独生子，是亚伯拉罕所爱的。如果亚伯拉罕要献上以撒的话，对于亚伯拉罕的代价是太大，但这还不是这里的要点。希伯来书第十一章所给我们看见的，是创世记第二十二章所没有记载的。希伯来书十一章十八节说：「……从以撒生的才要称为你的后裔……」所以，现在的问题不仅是牺牲一个亚伯拉罕所爱的儿子的问题，并且是有关于神自己的应许、神自己的目的和神自己的工作的问题。神所给亚伯拉罕的这一个儿子，不只是给亚伯拉罕一个人的，并且要藉着这一个儿子来达到神的目的；如果这一个儿子死了，那怎么办？这是亚伯拉罕所受的试验。

所以，亚伯拉罕受试验，以个人来说是一个问题，以器皿来说又是一个问题。希伯来书十一章十八节给我们看出，这一个试验有器皿的问题在里面。这是肉体所受不住的。神说要给亚伯拉罕一个儿子，神又说要把以撒献为燔祭！献燔祭是必须用火烧掉的，神所有的应许是在以撒身上，把以撒烧了，岂不是把神的应许烧了！神的目的、神的工作都在以撒身上，把以撒烧了，岂不是把神的目的、神的工作也烧了！以实玛利是凭着血气生的，把他赶出去，这有道理，这是对的；但是，以撒是凭着神的应许生的，怎么又要把他献为燔祭呢？亚伯拉罕本来有以实玛利就已经满足了，是神自己说「不然」，是神自己一再说撒拉要生一个儿子；亚伯拉罕并没有强求这一个儿子，是神自己给他的。今天，神又要把这个儿子拿回去，并且不是普通的拿回去，而是要把他烧了拿回去，这真是莫名其妙的事。如果以撒不该生，神应当早就告诉亚伯拉罕；如果以撒该生，就应当留给亚伯拉罕。不给他，那起头就不必叫他生；要给他，那就不该要他把以撒献为燔祭。又要生，又要献，这怎么说呢？这没有别的，这就是要亚伯拉罕更深的认识神是父！

神是父

亚伯拉罕还得学他最末了的一个功课，这一个功课也就是他起初所学的功课。如果神要称为亚伯拉罕的神，亚伯拉罕就必须认识神是父。不错，以撒是没有问题了，以撒的确是神所赐的，的确是神应许的儿子，但是，问题是在亚伯拉罕与以撒发生了怎样的关系。我们在神面前有一个最深的功课需要学的，就是：所有神所赐给我们的，我们都不可与它发生直接的关系，神不许我们与它发生直接的关系。不只凭着血气所得着的是不对的，就是凭着应许所得着的，如果用属血气的手抓住它，也是不对的。不错，以撒是神所赐的，但是，问题是在亚伯拉罕与以撒所发生的关系是什么。

亚伯拉罕在生以撒的事情上，已经认识了神是父；但是，亚伯拉罕还得知道一件事，就是在以撒未生之先，神是父，现在生了以撒，神是不是还是父呢？许多基督徒的情形是这样：在以撒没有生以先，他们看神是父；现在生了以撒，他们的眼睛是看以撒，就不再看神是父了。他们的盼望，他们的眼睛，他们的心意，都寄托在以撒身上了。他们想，这一个以撒要达到神的目的，这一个以撒要成功神的应许，这一个以撒要将神的子民带进来，所以现在要宝贵这一个以撒，要顾念这一个以撒，要栽培这一个以撒！而对于神呢，自从生了以撒以后，就把神摆在一边了。现在，把所有的心意都放在以撒身上了，对于神却没有什么了。但是，我们必须看见，神是父，他不能让我们停在以撒身上。神是父，不能有时间的限制，以撒没有生之先，神是父，以撒生了之后，神还是父。神的应许能不能成功，不是在以撒身上，还是在神身上。

以撒是神所给的恩赐。我们在神面前最大的危险，就是在没有得着恩赐以先，我们的手是空的，我们会与神交通，与神来往；等到得着恩赐之后，我们的手是满的，就不与神交通，不与神来往了。当我们是空手的时候，我们是用空手与神交通；当我们的手接受了恩赐，就因为手里有了恩赐，我们就以此为满足，我们就不与神交通了。神要在这里教训我们一个功课，就是恩赐要摆在一边，我们要完全住在神里面。人的肉体没有彻底受对付的时候，人缌是住在神的恩赐里，而忽略了神自己。但这是神所不许可的。

生以撒是亚伯拉罕的一个经历。可以说，这是亚伯拉罕极宝贵的一个经历。但是，神给我们一个经历，并不是给我们一生一世用的。我们要知道，我们的根源是神，不是经历。生以撒是一个经历，但这不是父；生以撒是一个经历，但这不是根源。难处就在这里：我们得着了一个关于基督的经历，我们就抓住这个经历，一天到晚宝贵的都是这个经历，却忘记了神是父。但是神不容许这样的情形。神必须给我们看见，我们的经历是可以摆下的，神是不可以摆下的。以撒是可有可无的，父是不可一时一刻分离的。

不过，这还没有摸着这里的中心点。以撒是代表恩赐也罢，以撒是代表一个经历也罢，这不过摸着我们血气的生命而已。在这里还有一件更紧要的，就是以撒是代表神那一次对亚伯拉罕说的旨意。如果以撒一死，神那一次对他说的旨意岂不是不能成全了么？因为要重视神那一次对他说的旨意，就不得不用所有的力量把以撒抓住，许多基督徒的情形都是如此。可是我们要知道，我们是与神发生关系，我们不是与神所要作的那一件事情发生关系，我们不是与神那一次所说的旨意发生关系。我们在神面前要被带到一个地步，没有一时一刻有自己的存在。神要拯救我们到一个地步，就是我们所要的是神自己，而不是神所要我们作的事。我们往往用肉体的手来维持神要我们作的事，以为既然神要我们作这件事，那么我们无论如何都要用力把这件事作好。可是，神要我们学的功课，乃是要我们不坚持己意，什么时候神要我们作，我们就作，什么时候神不要我们作，我们就不作。

以撒也代表属灵的工作。有一次神呼召我们，叫我们去作某一个属灵的工作，但是我们心里实在不舒服，因为我们要以实玛利，我们有自己的工作要作。等到有一天，神说话，神再说话，神说话到一个地步使我们不能逃了，我们就说：「好，我肯把自己的工作放下，来作这一个工作。」但是第二个危险又来了，就是我们把那一个放下了，又把这一个抓住了。没有以撒之前，要以实玛利；有以撒之后，又非以撒不可了。我们不是与神发生直接的关系，而是与工作发生直接的关系了。我们一直要作，非作不可，我们以属灵的工作代替了神的地位。就是为这个缘故，神要让这个工作死掉。也许你会对神讲道理说：「是你要我作的，怎么事情会失败到这个地步呢？」你要知道，神所以让你的工作失败到这个地步，就是要你看见你与这工作不该发生直接的关系。你看见了这一点，你的自己就出去了。

我们从前生以实玛利而不生以撒，这是肉体；我们现在用自己的手去抓住以撒，这也是肉体，同样都是肉体。神要试验亚伯拉罕，要他知道他今天是与以撒发生直接的关系呢，还是只与神发生直接的关系。这就是亚伯拉罕在摩利亚山所受的试验。

我们今天要问自己同样的问题：神呼召我，叫我作工，叫我事奉他，我起头的时候不愿意，后来我愿意了，就作神的工，到了今天，是不是我爱那一个工作，我放不下那一个工作，我用自己的手抓住那一个工作呢？如果是这样，神就要来对付我们。神是要我们看见：以撒可失，神不可失，因为只有神是父！但是，有许多基督徒只知道要属灵的工作，不知道要神。我们要求神赐恩给我们，叫我们看见我们与属灵的工作不发生直接的关系，我们是与神发生直接的关系，因为只有神是我们的父！

神是叫死人复活的神

现在亚伯拉罕达到了成熟的地步。当他听见神叫他献上以撒的时候，他不觉得是一件难事。他对他的仆人说：「你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。」(创廿二5)他对于「祭」这个字连提都不提，因为从他的眼光看来，这是敬拜！除了神的自己之外，连神所安排的最要紧的工作，都算不得宝贵。神什么时候要他放下，他就放得下。所有的都为着神，他一点都不与神争执。

希伯来书十一章十九节给我们看见，亚伯拉罕把以撒献上的时候，他也认识了神是叫死人复活的神。他遵从神的吩咐把以撒献上，他也「彷佛从死中得回他的儿子来」。不错，在实际上他没有杀以撒，以撒没有死；但希伯来书十一章十九节说，亚伯拉罕「彷佛从死中得回他的儿子来」。他看见神不只是创造的神，神并且也是叫死人复活的神。他相信他的儿子以撒就是死了，神也要叫他复活。他认识神是父，神是一切的起头，是神使无变为有，是神叫死人复活。他知道神是父，所以他相信神，他仰望神。创世记第十五章记载他因信称义，到了这里，神因亚伯拉罕信心的行为又称他为义。雅各书二章二十一至二十三节就是指这里的事说的。现在，亚伯拉罕所有的事，都是与神直接发生关系，而不是与以撒直接发生关系了。

神的器皿的成功

所以，我们要学习在神面前看见这一个：连我们所得着的使命，连我们所作的工作，连从前我们所知道的神的旨意，都得放下。天然的与复活的是大有分别的。一切天然的，都是我们所不能放手的；一切从死里复活的，都是神所保守的，不是我们自己用肉体的手所能抓住的。我们要学习到达这样的地步：神叫我们为他作工，我们感谢神；神不叫我们为他作工，我们也感谢神。我们不是与神的工作发生关系，而是与神自己发生关系。一切都应当是死而复活的。什么叫作一切都是死而复活的呢？就是一切都是我们自己所抓不住的。我们自己抓不住的，这就叫作复活。天然的，是我们能抓住的；复活的，是我们不能抓住的。我们必须看见，我们所有的，都得出乎神；并且所有出乎神的，也不能由我们占为己有，还得放在神手里。神把以撒给了亚伯拉罕，并不是亚伯拉罕的，还是神的。亚伯拉罕达到这一个地步，这一个器皿就成功了。

亚伯拉罕到了这一个地步的时候，神说什么？神说：「你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说：论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星、海边的沙；你子孙必得着仇敌的城门。并且地上万国都必因你的后裔得福，因为你听从了我的话。」(创廿二16-18)我们在起头所说的神呼召亚伯拉罕最后的目的，现在达到了。神呼召亚伯拉罕有三个目的：一是要把迦南地赐给他和他的后裔，二是要他和他的裔作神的子民，三是要地上的万族因他得福。亚伯拉罕为着迦南地受了试炼，也为着后裔受了试验，现在亚伯拉罕已经成功了神的器皿，所以神能说「地上万国都必因你的后裔得福」了；现在神的目的达到了。

所以，神的器皿不是恩赐构成的，神的执事也不是恩赐构成的。神的器皿、神的执事，是在神的面前经过神的对付的，是有相当的经历的。人在事奉神的事情上，往往有一个最大的误会，就是以为神的工人们的根基是建造在知识和恩赐上的，甚至是建造在天然的聪明上的。如果有一个人天然聪明一点，记性好一点，就说这个人不错，认为他在事奉神的事情上有盼望，有属灵的用处。人常以为只要在天然方面聪明、敏捷、有口才，再多听一点道理，多读一点神学，多得一点圣经知识，并且有一点属灵的恩赐、属灵的口才，这一个人就是一个「合乎主用」的器皿了。可是我们在这里要说直话，神第一个恩召的器皿，并不是这样造成的。亚伯拉罕是神第一个恩召的器皿，来成就神永远的计划的，但是他并不是这样成功的。他是被神从一条路上带出来，一直给他看见他自己的软弱，他自己的无用，他肉体的能力在神面前是何等不蒙神的悦纳，神一步一步的对付他，对付他到一个地步，叫他真认识了神，知道了什么叫作神是父，最后，还把以撒献上给神，到了这一个时候，他才成功了神的器皿，神才能对他说「地上万国都必因你的后裔得福」。

不错，我们事奉神有许多层的情形，无论在那一层都可以事奉神，可是，今天的问题是我们在那一层事奉神才能满足神的心。真能满足神的心的，就是在消极方面认识十字架，在积极方面认识神是父的人。缺少这一个，就缺少属灵的价值。但愿神赐恩给我们，使我们看见，神在亚伯拉罕身上所作的一切事，就是要显出他是父，他是一切的起头。因着亚伯拉罕认识神是父的缘故，所以在全部圣经中，也只有亚伯拉罕是父(新约里的「祖宗」这个词，按原文都可译作「父」)。必须是一个认识神是父的人才能作父。你在神的面前认识神是什么，你就作什么器皿。你所认识的神，就断定你作什么器皿。但愿神拯救我们脱离死的道理、死的知识。因为只有我们认识神的那一点，才能使我们作神的器皿，作神的执事。神的器皿、神的执事，是认识神的人。


第七章　以撒的特点

读经：

「亚伯拉罕将一切所有的都给了以撒。亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候，打发他们离开他的儿子以撒往东方去。……亚伯拉罕死了以后，神赐福给他的儿子以撒。」(创廿五5-6、11上)

「在亚伯拉罕的日子，那地有一次饥荒；这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。耶和华向以撒显现，说：你不要下埃及去，要住在我所指示你的地。你寄居在这地，我必与你同在，赐福与你，因为我要将这些地都赐给你和你的后裔，我必坚定我向你父亚伯拉罕所起的誓。我要加增你的后裔，像天上的星那样多，又要将这些地都赐给你的后裔，并且地上万国必因你的后裔得福，都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令、律例、法度。……以撒从那里上别是巴去。当夜耶和华向他显现，说：我是你父亲亚伯拉罕的神，不要惧怕！因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。」(创廿六1-5、23-24)

神不只要得着亚伯拉罕一个人，神并且要得着一个团体的器皿，要得着亚伯拉罕的子孙，就是教会，以达到他自己的目的。所以，亚伯拉罕的历史，一方面是亚伯拉罕个人的经历，另一方面又是神的每一个器皿所应当有的经历。亚伯拉罕不只是一个个人，并且是信的人的父；不只他一个人需要有这些经历，并且所有信的人都需要有这些经历。因此，我们读亚伯拉罕的历史的时候，一方面要看见这是亚伯拉罕受神对付的经历，另一方面也要看见亚伯拉罕就是神对付他子民的标准。这样，亚伯拉罕的历史，就成了神对于我们每一个信的人的要求。如果我们够不上这一个要求，就不能满足神的心，就不能达到他的目的。

神为着他自己的计划，他要我们作他的器皿，使我们在他恢复的工作中有分。这样，就自然而然有一个问题会发生，就是亚伯拉罕的经历真是好，亚伯拉罕所受的对付真是宝贵，亚伯拉罕本来不过是一个平平常常的人，神竟把他带到这样的地步，到创世记第二十二章，他发亮了，他发光了，但是，像我们这些人，作基督徒作了多少年，怎么一直都不发亮呢？亚伯拉罕是神的子民的标准，那么，我们怎么能达到亚伯拉罕所达到的地步呢？我们怎么能让神在我们身上作成功，像他在亚伯拉罕身上所作成的呢？神在亚伯拉罕身上得着一个器皿，神在我们身上能不能得着一个器皿呢？这是我们所发生的问题。

在神的话语中，神不只称他自己是亚伯拉罕的神，神也接下去称他自己是以撒的神，神也再接下去称他自己是雅各的神。按着神的目的来说，亚伯拉罕是完全的；可是按着神的工作来说，亚伯拉罕不够完全，还需要加上以撒，加上雅各，才得完全。这是圣经中最重要的原则之一。换句话说，神要得着的这一个人，必须像亚伯拉罕那样认识神是父，像亚伯拉罕那样脱离肉体的工作，也必须认识神怎样作以撒的神，认识神怎样作雅各的神。必须认识了以撒的神，认识了雅各的神，人才能得到亚伯拉罕所得到的。不错，神所有的目的都在亚伯拉罕身上，神给以撒的，都是神给亚伯拉罕的；以撒所走的路，没有比亚伯拉罕走得更远；雅各所走的路，也没有比亚伯拉罕走得更远；可以说亚伯拉罕已经走到绝顶了；可是，为什么亚伯拉罕还不能立刻得着一个国呢？这就因为在经历上还需要补充，要把以撒加在亚伯拉罕里，再把雅各加在亚伯拉罕里，然后才能达到神在亚伯拉罕身上所要达到的。换句话说，我们需要有亚伯拉罕的经历，我们也需要有以撒的经历，也需要有雅各的经历。亚伯拉罕是一个标准摆在那里，但是在亚伯拉罕和以色列国之间，还有一个以撒和一个雅各。神不能越过以撒、雅各，就跳到以色列国去。需要有以撒所认识的神，需要有雅各所认识的神，然后才能有以色列国，然后才能有团体的经历。神所要的是一个团体的器皿。要成为团体的器皿，就必须认识亚伯拉罕的神、以撒的神和雅各的神。我们要一直记得神说的这一句话，他说：「我是亚伯拉罕的神，以撒的神，雅各的神。」(出三6)等到神称为亚伯拉罕的神、以撒的神和雅和的神，以色列国就来到了。出埃及记就是说到这一个。这一个地步一到，神的器皿就来，神的团体的器皿就来了。

现在我们要来看什么叫作以撒的神。

以撒是子

什么叫作亚伯拉罕的神，我们已经知道了。亚伯拉罕自己就是父。一方面神带领亚伯拉罕认识神是父，另一方面神又叫亚伯拉罕作父。他的名字起头叫亚伯兰，里面有父的意思；后来叫亚伯拉罕，里面也有父的意思，不过比从前大一点，是作多国的父。亚伯拉罕认识神是父，所以他自己也是父。从各方面来看，亚伯拉罕都是父：以神恢复的工作来说，是从亚伯拉罕起头的，所以他是父，以神的拣选来说，他是头一个被拣选作神的子民的，所以他是父；以亚伯拉罕所作的事来说，他是头一个过河的，所以他是父。从亚当以后二千年之久，你那里听见有一个希伯来人，神叫他离开本地、本族、父家到迦南地去？亚伯拉罕是第一个人。你那里听见有一个人与神来往，亲密得像朋友一样？亚伯拉罕是第一个人。你那里听见有一个人过了生育的年龄还生儿子？亚伯拉罕是第一个人。你那里听见有一个人在一百岁生了一个儿子，后来又把这个儿子献上为祭？亚伯拉罕是第一个人。我们在圣经中看到有许多事，都是亚伯拉罕第一个作的。亚伯拉罕真是父。

我们既然看见亚伯拉罕是父，我们也就看见以撒是子。全部圣经中，没有第二个人的历史能显出主耶稣作子像以撒的历史一样。以撒生下来的时候，就不是凭着血气生的，而是凭着神的应许生的。新约的马太福音第一至第二章，相当于旧约的创世记。新约里只有一个不是凭着血气生的，旧约里也有一个不是凭着血气生的。这一个子，不只不是凭着血气生的，并且是一个独生子，是一个父所爱的独生子。这一个独生子，曾摆在祭坛上，后来，又从祭坛上收回来，彷佛从死中得回来。我们看见这里有一个神所爱的儿子，是死过的儿子，也是复活的儿子。我们还看见，他的父亲差遣仆人到他的本族、本家去，娶一个女子来作他的妻子。仔细读圣经的人都知道，这就是预表圣灵为着基督去寻找教会。这教会乃是神旨意中的教会，是神生的，是与主一家的人。以撒与利百加是一家的人，神的儿女成为神的教会，也是神生的，像主耶稣是神生的一样。

有一件事是特别希奇的，就是亚伯拉罕曾离开过迦南地到埃及去，雅各在晚年的时候是住在埃及，可是以撒是生在迦南地，也死在迦南地，从来没有离开过迦南地。生在迦南地，长在迦南地，从来没有离开迦南地，这就是子。子是「从天降下仍旧在天的人子」(约三13)，子是「在父怀里的独生子」(约一18)。他在地上的时候，是把父表明出来，但是他从来没有离开父的怀。所以在预表方面，以撒的确是子的最好的代表。

以预表来说，以撒的确是预表子。以个人的经历来说，以撒所有的经历是何种的经历呢？可以说，以撒的经历是很平凡的经历。以撒与亚伯拉罕大不相同；亚伯拉罕作了许多从来没有人作过的事，而以撒只是作了些已经有人作过的事。亚伯拉罕的确是父，以撒的确是子。我们在创世记第二十一章看见，以实玛利曾在以撒断奶的日子戏笑过，但是我们没有看见以撒年幼的时候到底怎么样。当亚伯拉罕把燔祭的柴放在他身上的时候，他没有话说。等一等，亚伯拉罕把他捆绑了放在坛的柴上，他也没有话说。父亲叫他到什么地方，叫就到什么地方，他没有话说。他在这么大的事情中，只发了一个问题，就是：「燔祭的羊羔在那里呢？」到创世记第二十三章，他母亲死了；到第二十四章，他父亲替他娶了一个妻子。他不凭自己定规什么，他不凭自己作什么，他自己什么都没有。在他六十岁的时候，他生了两个儿子，这也没有什么特别，因为亚伯拉罕也有两个儿子。神要亚伯拉罕把第一个儿子赶出去，把第二个儿子摆在祭坛上，可是神并没有要以撒这样作。虽然神爱雅各，恶以扫(玛一2-3)，但是神并没有要以撒作什么。亚伯拉罕在迦南地遭遇饥荒，以撒在迦南地也遭遇饥荒。亚伯拉罕遭了饥荒就下埃及去，在埃及说他的妻子是妹子，结果受到法老的责备；以撒遭遇了饥荒，虽然没有下埃及去，但是他往基拉耳去，也说他的妻子是妹子，结果受到了亚比米勒的责备。后来，我们看见以撒曾挖井，但是有些井还是他父亲亚伯拉罕在世之日所挖的，他父亲死后，被非利士人塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字。他死了以后是葬在他父亲的坟墓里，连他的坟墓也是他父亲预备的(创四九30-31)。这是以撒一生的历史。

我们要从这里学一个功课，就是认识子神。我们不只要认识神是父神，我们也要认识基督是子神。什么叫作子神？子神的意思，就是所有的一切都是接受的，没有一点是自己发起的。在亚伯拉罕身上，给我们看见神的目的；在以撒身上，给我们看见神的能力。在亚伯拉罕身上，给我们看见神对于他子民所要求的标准是什么；在以撒身上，给我们看见神的子民达到那一个标准的生命是什么。许多基督徒有一个极大的难处，就是看见了神的目的，而没有看见神的供给；看见了神的标准，而没有看见神的生命；看见了神的要求，而没有看见有一个能力是可以来答应那一个要求的。所以我们需要看见亚伯拉罕，也需要看见以撒。

在以撒生命中的两件事

在以撒的生命中，我们要特别注意两件事：第一件事就是以撒与亚伯拉罕的关系，第二件事就是以撒与神的关系。

以撒与亚伯拉罕的关系

创世记二十四章三十六节：「我主人的妻子撒拉年老的时候，给我主人生了一个儿子；我主人也将一切所有的都给了这个儿子。」这个儿子就是以撒。所以，什么叫作以撒呢？以撒不是自己要去作，不是自己要去得，以撒乃是享受亚伯拉罕所得着的，一切都是他父亲给他的——「我主人也将一切所有的都给了这个儿子」。

再看二十五章五节：「亚伯拉罕将一切所有的都给了以撒。」以撒所有的，以撒所得着的，没有一件是以撒自己去作的。后来他发达起来，是神给他的，那是另一件事。在圣经中给我们看见，以撒的特点就是承受。一切都是父亲给他的，不是他自己去作成的。他父亲是到迦南地去的，他是生在迦南地的，什么事情都不必他自己操心。

以撒与神的关系

以撒与亚伯拉罕的关系是承受，以撒与神的关系是什么呢？创世记二十六章二至三节：「耶和华向以撒显现，说：你不要下埃及去，要住在我所指示你的地。你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔……」如果我们只读到这里，也许要以为神直接与以撒发生关系，与以撒立约了。可是接下去神明显的告诉他说：「我必坚定我向你父亚伯拉罕所起的誓。」神所以赐福给以撒，并不是因为以撒的缘故，乃是因为以撒的父亲的缘故。神的应许是给以撒的父亲的，现在神赐福给以撒，是因为要坚立那一个约。第四节：「我要加增你的后裔像天上的星那样多，又要将这些地都赐给你的后裔，并且地上万国必因你的后裔得福。」这些话也是神已经对亚伯拉罕说过的(创廿二17-18)。神没有给以撒新的东西，神给以撒的，不过就是神给亚伯拉罕的。怎样万族能够得福呢？第五节说：「都因亚伯拉罕……」不是因以撒，乃是「都因亚伯拉罕」。所以神不是先说他自己是以撒的神，而是先说他自己是亚伯拉罕的神。

二十六章二十四节：「当夜耶和华向他显现，说：我是你父亲亚伯拉罕的神……」这是神与以撒的关系——「我是你父亲亚伯拉罕的神」。神接下去说：「不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。」神的话够清楚的给我们看见，以撒与神的关系，是根据于亚伯拉罕与神的关系。因为以撒是亚伯拉罕的儿子，所以神赐福给他。神是他父亲亚伯拉罕的神，所以神赐福给他。

以撒的一切都是接受

从以上两个关系看来，可见以撒的特点，就是他一生一世所有的一切，都是享受，都是接受。所以，什么叫作认识以撒的神？认识以撒的神只有一个意思，就是认识神是供给者，认识什么都是从神来的。你要认识父神，你就得认识子；你要认识亚伯拉罕的神，你就得认识以撒的神。光有亚伯拉罕的神，我们还没有办法，因为他住在人所不能靠近的光里；但是感谢神，他也作以撒的神。这就是说，亚伯拉罕把他的一切都给了以撒。这也就是说，我们什么都是接受的。

所以，一个基督徒如果不认识以撒的神，他就不能走前面的路；一个基督徒如果不认识什么是以撒，他就不能达到神的目的。换句话说，你如果不知道作一个接受的人，你就永远不能达到神的目的。所有不知道作以撒的人，都是住在西乃山下面的人。所有在生命中不认识以撒的，所有在生活中没有显出以撒的，他所有的都不过是律法。神有要求，他就凭自己去「作」；神要得着，他就凭自己去「奉献」：这就不是以撒。这样的人，到最后只能叹一口气说：「我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我！」罗马书第七章的那一个人，并没有不要好，他是要好的，但是，是「他」在那里作。他没有看见是神来拯救他，他没有看见一切都是在基督里，他没有看见神在基督里所预备的是何等丰富，他没有看见在以撒里我们能承受多少。他不知道得胜的秘诀是在乎接受。他没有看见我们「是」基督徒，而不是去「作」基督徒。他没有看见神拯救我们是用生命的律，所以他还在那里要用他意志的力量。

「达到」与「得到」

难处就在于神的儿女们知道神向亚伯拉罕的要求，而没有看见应当怎样得到这一个。神的儿女们看见神的目的之后，他们就以为应当去「作」，应当去「达到」。他们不知道基督徒的生命、得胜的生命、释放的生命、圣洁的生命，是「得」到的，不是「达」到的。以撒的原则，就是一切都是得着的。像得救这件事，乃是主耶稣已经作好了，我们一接受就得救了。得救不是爬天梯，要很辛苦的爬到最高一步才得着；得救不是我们到高天去得着的，乃是神从天上降下来赐给我们的。得胜也是这样，并不是要我们一天一天的去「作」。不是我们意志的力量比别人强，所以我们能够胜过罪。得救如何是接受的，得胜也如何是接受的。用不着凭自己去「作」，只要接受就好了。只要你看见了，你接受了，你就能说：「主，我感谢你，赞美你，在基督里我得着了！」

在彼得后书，有一节圣经是非常宝贵的：「因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。」(一4)我们不知道有多少基督徒真注意这个「既」字。这个「既」字真是何等的好！许多基督徒都在那里说「我们巴不得脱离」，但神是说「既脱离」。不是说我们「去」脱离，也不是说神作工作到一个地步使我们「能」脱离，乃是说「既」脱离！既脱离就是已经脱离，我们只要接受就得着了。这就叫作以撒。

以撒的意思，是神作事，我们接受。我们不是在那里作一个一直「要」、一直「追求」、一直「盼望」的人。我们乃是坐享其成。你用不着挂虑，因为你是儿子，你已经住在里面了。既是儿子，就是后嗣，就可承受家里的产业。既是以撒，就可享受。这是神的恩典。

「作」与「享受」

许多基督徒是怎么作的呢？他们是勉强去作他们所不能作的事，勉强去作他们所作不来的事。他们不要作这个，但是神要他们作，所以他们就勉强去作。或者反过来，他们要作这个，但是神不要他们作，所以他们就勉强不作。这都是在那里「作」基督徒！这完全错了，这不像以撒，这里面没有享受。

正常的情形应该是这样：神在基督里给我们一个生命，那一个生命能自然而然的作神所要我们作的事，不是强迫我们去作。另一面，那一个生命能不作神所不要的事，所以不是我们勉强不作，而是自然而然的不作。无论作与不作，都是自然的，不是勉强的，这就叫作以撒。神有一个预备，我们进到那一个预备里去，这就叫作以撒。在亚伯拉罕要把以撒去献上给神的时候，以撒只问一个问题，就是「燔祭的羊羔在那里昵？」这是他唯一的问题。但是，就是在他问这一个问题的时候，他父亲回答说：「神必自己预备。」这是以撒的特点。以撒的特点就是享受神的预备。

基督徒该追求三个专一的经历

所以，什么叫作以撒的神呢？以撒的神，意思就是神在亚伯拉罕里所有的要求、所有的盼望、所定规的标准，是神自己来作成的。亚伯拉罕显出神的目的，以撒显出神生命的工作。神的要求、神的标准，是在亚伯拉罕里；神的供给、神的仓库，是在以撒里。

亚伯拉罕的神，意思是说神立了一个标准的器皿；以撒的神，意思是说，要作神的器皿，要达到神的标准，那就所有的生命、所有的能力，都得是从神的儿子来的。以撒是儿子，儿子能承受父亲的一切，一点用不着花自己的力量去作。所以，如果我们只知道亚伯拉罕的神，我们还不能达到神的目的。如果要达到神的目的，我们还得学习认识以撒的神。但是，我们所该追求认识的，不能停在这里，我们还需要认识雅各的神。光有亚伯拉罕还不够，光加上以撒也不够，还得加上雅各才够。

雅各这一个人计谋多，诡诈多，但是雅各并着了神。神在以撒身上的工作，是供应的工作；神在雅各身上的工作，是击打的工作、惩治的工作。这两个工作是根本不同的。神对以撒，是一直供给；神对雅各，是一直剥夺。以撒在神面前一直蒙恩典，雅各在神面前一直受责打。换句话说，神在以撒身上，是把基督去供应他；神在雅各身上，是用圣灵去管教他。以撒是叫我们看见什么叫作享受得胜的生命，雅各是叫我们看见什么叫作天然的生命受对付。以撒是叫我们看见神已经把基督复活的生命丰富的给了他的儿女；雅各是给我们看见神如何一步一步的击打天然的生命、魂的生命、人凭着肉体而有的能力，一直要打到有一天，把那个根打断了，把那个大腿窝扭了。神要作工到这一个地步，叫我们看见，我们凭着自己的打算，凭着自己的聪明，凭着自己的能力，都没有属灵的用处。神要我们深深的学会一个功课，就是除去自己。换句话说，雅各的神是成全以撒的神，雅各的神是为着以撒的神。神所给我们的生命，受我们天然生命的捆绑，不能自由，所以神要一步一步的来对付这天然的生命。基督徒必须受神对付到一个地步，有了一个致命的对付在他身上。可惜有的基督徒受神几十次几百次的对付，还没有得着这一个致命的对付。如果有一个致命的对付，就叫雅各服下来了，就在那里停止了雅各的计谋，停止了雅各的打算，停止了雅各的力量，停止了雅各的活动。天然的活动停止了，神所给我们的生命就得着自由了。所有在基督里的一切，如果要在我们身上得着完全，那就必须在我们身上没有一件东西是出于天然的，我们必须停止了所有天然的，基督才能在我们身上完全彰显。

所以，基督徒该追求什么经历呢？我们可以这样说：我们在神面前要有一个异象，像亚伯拉罕所看见的；要有一个生命，像以撒所得着的；也要受圣灵的管治，像雅各所受的：这就是我们该追求的三个专一的经历。我们千万不要以为得着一个就够了。我们必须有了这三个经历，才能在主的面前有价值。我们必须有一个异象，就是看见神所要求的是什么，看见一切都得出乎神，认识他是父。同时，我们也必须认识基督的生命，认识他的恩典就是我们的能力。我们如果凭着肉体，就不能达到神的目的。我们要达到那一个器皿的地步，乃是他作，不是我们作。但是，我们很容易在看见基督的生命之后，因为没有看见肉体，就把天然的能力拿来代替基督的生命，或者把主的恩典拿来荣耀自己，拿来夸口，拿来骄傲，所以我们还必须受管教，像雅各那样受管教。

有异象，所以我们能看见神所要作的；有生命，有得胜的生命，所以我们能赞美，我们能有得胜的把握；可是还有一方面，就是神要对付我们。我们认识以撒的神，就能叫我们有把握说：「感谢神，常帅领我们在基督里夸胜！」「谁能使我们与基督的爱隔绝呢！」(林后二14；罗八35)但是我们还得认识雅各的神。神在雅各身上的对付，就是对我们说，任何时候，我们还有失败的可能。我们不能担保说，我们是靠得住的。如果不是主保守我们，就任何时候我们都可能软弱，我们都可能跌倒。我们在雅各这一边，是认识我们自己；我们在以撒这一边，是认识基督。因着认识基督，我们就有把握；因着认识我们自己，我们就一点把握都没有。这样合起来，才能完全活出基督。

有的人知道了神是父，知道了神是一切，知道了什么都得出于神，就凭着自己去对付自己，压住自己，管束自己，但是他里面没有那个积极的东西，结果吃了许多苦还是达不到这一个地步。他这样作，并不是属灵的道路。有的人看见了基督是生命，得着了基督，的确有了得胜的生命，但是他忘记了有天然的生命的存在，或者他根本没有看见天然的生命也像罪那样需要受对付，结果他就把天然生命里的东西，都当作所谓的得胜的生命，这样作，也不是属灵的道路。所以，光看见基督是得胜的生命还不够，还得看见什么是天然的生命。

我们要作神的子民，要作他的器皿，要维持他的见证，要达到他的目的，就必须认识他是亚伯拉罕的神，也必须认识他是以撒的神和雅各的神。这三个经历是必须都有的，光有其中的一个或两个，都是不够的。总得有一天，神开我们的眼睛，叫我们看见异象，看见神的要求；总得有一天，神开我们的眼睛，叫我们看见神在基督里的工作，看见基督作生命；总得有一天，神开我们的眼睛，叫我们看见神摸着我们天然的生命，把我们天然生命的背脊骨打断了。我们有了这三方面的看见，然后我们才能一直的前进。我们再说，这三个都是专一的经历。神怎样显现给亚伯拉罕作亚伯拉罕的神，神也得照样显现给我们作我们的神。神怎样显现给以撒作以撒的神，神也得照样显现给我们作我们的神。神怎样显现给雅各作雅各的神，神也得照样显现给我们作我们的神。我们必须在这三方面认识这一位神。我们必须认识，他作亚伯拉罕的神是什么意思，他作以撒的神是什么意思，他作雅各的神是什么意思。我们总得有这三个不同的经历，然后我们才能好好的走前面的路。


第八章　新约的以撒——神在基督里所预的产业

读经：

「所以，你们因信基督耶稣都是神的儿子。你们受洗归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的，或男或女；因为你们在基督里都成为一了。你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。」(加三26-29)

「你们既为儿子，神就差他儿子的灵进入你们的心，呼叫阿爸父！可见，从此以后，你不是奴仆，乃是儿子了；既是儿子，就靠着神为后裔。……弟兄们，我们是凭着应许作儿女，如同以撒一样……弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。」(加四6-7、28、31)

「基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。」(加五1)

「你们要常在我里面，我也常在你们里面。」(约十五4上)

「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合；因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人是脱离了罪……。这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。」(罗六5-7、11；六节的「和他同钉十字架」照原文可译作「已经和他同钉十字架」)

「然而神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督稣一同活过来，你们得救是本乎恩。他又叫我们与基督耶稣一同复活，一同坐在天上。」(弗二4-6)

「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。」(加二20)

「因我活着就是基督。」(腓一21上)

「但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」(林前一30)

我们都知道，人得救是因着恩典，不是因着律法。但是，这并不是说，恩典仅仅有关于得救而已。一方面，罗马书说，一个罪人是凭着恩典得救的；另一方面，加拉太书说，一个人凭着恩典得救以后，不能停在那里，他还得凭着恩典一直往前面去。罗马书是说，基督徒的起点是凭着恩典；加拉太书是说，基督徒一直都是凭着恩典。加拉太书三章三节说：「你们既靠圣灵入门，如今还靠肉身成全么？」所以，基督徒不只起点是靠恩典，并且一直是靠恩典。

人得救的时候，不需要用自己的力量去作什么，只需要仰望神的恩典；此后继续往前进的时候，也不需要用自己的力量去作什么，只需要仰望神的恩典。这就是以撒的特点。以撒的特点就是继续在神的恩典中，不只起头是恩典，并且继续下去一直是恩典，一直是接受。在新约里的以撒，就是基督。他是神的独生子，替我们成了以撒，叫我们这些在他里面的人，能享受神的产业。

恩典的两方面

在圣经中给我看见，神在基督里所给我们的产业有两方面：一方面是我们在基督里，一方面是基督在我们里。或者说，神把我们和基督连在一起是有两方面的：一方面是我们在基督里，一方面是基督在我们里。这两个联合的先后，也是不能更换的；先是我们在基督里，后是基督在我们里。所以主的话是说，「你们要常在我里面，我也常在你们里面；」「常在我里面的，我也常在他里面」(约十五4、5)。

我们在基督里，是指着基督的事实说的；基督在我们里，是指着基督的生命说的。换句话说，我们在基督里，是摸着基督的工作；基督在我们里，是摸着基督的生命。我们在基督里，就叫所有属乎基督的事实都变作我们的；基督在我们里，就叫基督所有的能力都变作我们的。我们在基督里，是叫基督所已经作的都变作我们的；基督在我们里，是叫基督所能作的都变作我们的。我们在基督里，是叫我们得着基督所已经成功的一切；基督在我们里，是叫我们得着基督今天所是的一切。我们在基督里，是叫基督在过去所已经成功的一切工作都变作我们的；基督在我们里，是叫基督今天所有的一切、所能的一切都变作我们的。

我们要知道，神在基督里的预备都是我们的产业。我们如果要知道神所给我们的产业有多少，我们如果要知道我们所能享受的产业有多少，我们就必须看见一方面我们在基督里，一方面基督在我们里。每一个要认识主的人，也都得从这两方面来认识他。如果你只知道我们在基督里，而不知道基督在我们里，那你就软弱得很，虚空得很，什么都是理想的，你会失败而又失败。如果你只知道基督在我们里，而不知道我们在基督里，那你就苦得很，你要去作而没有凭藉去作，怎么作都不能完全。我们必须知道，神在基督里所给我们的产业是有两方面的：一面是我们在基督里，一面是基督在我们里。这两方面的产业，让我们在神的面前好好的享受。一切关于生命和敬虔的问题，一切关于圣洁和公义的问题，一切今世和来世的问题，都包括在「我们在基督里」和「基督在我们里」这两个里面。这两方面的恩典，都是要叫基督徒享受的。我们如果享受这两方面的恩典，就不必我们自己费力。这两方面的恩典，要拯救我们脱离自己的工作，要给我们看见一切都是出于神，没有一点是出于我们自己。

我们本来是罪人，我们如果要往前走，就需要一个新的起头，就需要一个新的地位。我们陷在淤泥的坑中，如果要凭自己去走路，那就走来走去还是在淤泥之中。神必须把我们从淤泥中拉出来，把我们的脚放在磐石上，我们才有一个新的地位。有了一个新的地位，有了一个新的起头，我们才能往前走。我们需要脱离罪，需要从淤泥的坑中出来，站在一个新的地位上。这一个新的地位是什么地位呢？是在神面前的地位。我们怎么能从淤泥的坑中出来站到新的地位上去呢？我们怎样才能到神面前去呢？我们有亚当的生命，我们不好；我们不是作得不好才不好的，乃是生下来就不好的。我们的行为不对，是因为我们生下来就有了一个不对的生命。当我们才作基督徒的时候，我们只看见我们这个人的行为不好，事情作得不对而已。我们经过了许多时候，十字架在我们身上作了工，神把我们摔到一个地步，给我们看见：不只是我们的行为不对，并且是我们这个人不对；不只是我们的行为不对，并且是我们里面有一个亚当的生命出了问题；是我们的生命不对，所以我们的行为才不对。这就是罗马书所说的：罗马书头三章给我们看见行为不对，第五至第八章给我们看见人不对。我们这个人不对，怎样办呢？神的话是说，应当死。神的要求是人的「罪」应当洗，犯罪的「人」应当死。「因为已死的人，是脱离了罪。」(罗六7)所以，要解决我们这个犯罪的「人」，只有经过死。不但如此，除了死以外，我们还有一个新需要，就是需要新的生命。我们死了就完了，我们在神的面前如果要有新的起头，就需要有一个新的生命。所以我们不只需要死，也需要复活。可是我们还不能停在这里，光是复活还不够，光是有一个新的生命还不够，我们还需要得着一个新的地位。所以神又把我们摆在天上新的地位上，使我们脱离老的地位，使我们活在神面前。从今以后，我们有一个新的地位，和以往的地位脱离了关系。简单的说，我们罪人有三大需要，就是死、复活、升天。有了死、复活、升天，才能了结我们在亚当里所有的一切，才能有一个新的起头。

我们在基督里

在这里马上有一个问题发生，就是：我们怎么能够死呢？我们怎么能够复活呢？我们怎么能够升天呢？这是一个最大的问题，这是一个最大的难处。我们没有法子死，我们没有法子复活，我们也没有法子升天。但是感谢神，神有一个作法，就是神把我们联合在基督里。感谢神，赞美神，「你们得在基督耶稣里，是本乎神。」(林前一30)是神把我们联合在基督里。我们要记住这一节圣经：「你们得在基督耶稣里，是本乎神。」这就是说，我们得以在基督里，是神作的，是神把我们这信他的人都摆在基督耶稣里。神把我们摆在基督耶稣里，基督耶稣的经历就成了我们的经历。好比我们把一张照片夹在一本书里面，如果有人把这本书拿去烧，那就连这一张照片也一同烧掉了。照样，神把我们摆在基督耶稣里，所以基督死了，我们也死了；基督复活了，我们也复活了；基督升天了，我们也升天了。与主同死、同复活、同升天，不是我们去作出来的，乃是神在基督里作成的。神把基督带到十字架上去，神使基督复活，又把他带到天上去。感谢神，赞美神，因为神把我们摆在基督里的缘故，我们就有分于基督的经历：他死了，我们也死了；他复活了，我们也复活了；他升天了，我们也升天了。所以，如果你看你是在基督之外，你就看见你没有死，你没有复活，你没有升天；如果你看你是在基督里，你就要说：「阿利路亚，我已经死了，我已经复活了，我已经升天了！」你如果在基督里看你自己，相信神在哥林多前书一章三十节所说的，你就必定说：「感谢神，赞美神，我不只死了、复活了，我也升天了！」因为我们在基督里，所以基督的经历都是我们的。这是神在基督里所给我们的第一部分的产业。

从前有一位弟兄作见证说：「我在十几年前，有这样一段经历：那时我知道十字架的道理，也会传十字架的道理；如果说我一点不知道这里面的道理，我不承认；如果说我一点经历都没有，我也不承认。但是，我在神面前看见我是有毛病的，有许多东西在我这个人身上，我不能说是经过对付的，我没有把握说我已经死了。在道理上，我知道什么叫复活，也知道什么叫升天，但是在经历上我不知道。所以我有四个多月之久在神面前一直追求，求神给我看见什么叫作与基督同死；无论如何，求神把我带到与基督同死的地步；无论如何，我要与基督同死。在那四个多月之中，神给我一点光，使我找到一件事——神的话从来没有一次说我应当钉十字架。每一次神的话都是说，你已经钉十架。但是我信不来。我如果把自己看一看，就觉得我不像已经钉了十字架。除非我不老实，才能说我已经钉了十字架；我如果老实一点，我就不能说我已经钉了十字架。我花了四个多月的工夫，一直在神面前读他的话，要求根本的解决这个难题。有一天早晨，我祷告的时候，忽然我看见了我是在基督里，我是与基督合而为一的，我与基督是一个。于是我就看见，那里可能基督死了而我没有死呢？这是在半分钟、一分钟之内所发生的问题。我就是问『基督死了没有』？我只能承认基督已经死了。除非我疯了，才会说基督没有死。我底下一个问题，就是『我呢』？我立刻跳起来说：『阿利路亚，我也死了！』我立刻看见基督是死了，我也是死了。我的问题解决了。我与主合而为一的，神在他身上所作的，就是神在我身上所作的。他死了，我也死了；他复活了，我也复活了；他升天了，我也升天了。从那一天起，一直到今天，我不能推翻这一个，因为这是我的产业。」弟兄姊妹，这位弟兄所讲的，是讲神在基督里给我们的产业，这个产业是我们应当接受的。

我们在基督里，这是一个产业，只需要我们接受，只需要我们享受，不需要自己去作。但是许多基督徒苦得很，他们没有看见这是产业，这是接受的，这是享受的，所以他们在那里压制，在那里用力，在那里想办法，结果花了许多工夫，还是不能死，不能成事。其实，你那一个一点没有办法的自己，你那一个旧人，你在许多年来一直要摆脱而摆不脱的旧人，神已经老早在十字架上把他钉死了！因为我们是在基督耶稣里，所以我们已经与基督同钉十字架了。问题就在这里：是你自己去达到那一个经历呢，或者是神在基督里给了你呢？许多基督徒的难处就在这里，他们以为钉十字架是要他自己去达到的一个经历。但是凭主的话来说，没有这件事。事实上，是神在基督里已经作成了，所以我们只需要接受就够了。

当然，这也在乎看见。有的人听见同钉十字架是一个道理，不过明白了一个道理，明白了一个教训，那就没有用处。必须得看了启示，里面看见了我们是在基督里，才能享受这一个同钉十字架的事实。

神所作的，是作在基督身上；因为你在基督里的缘故，所以所有作在基督身上的，也都作在你身上。所以我们越过越看见哥林多前书一章三十节的宝贵——「你们得在基督耶稣里，是本乎神。」阿利路亚，是神把我们摆在基督里！感谢神，他不只把基督赐给我们，他不只把基督的能力赐给我们，他也把基督的经历赐给我们。我们不只有分于神的性情，有分于神儿子的性情，我们并且也有分于神儿子的经历。当然，这是指他死、复活、升天的经历说的。在他死以前的经历，我们没有分。那个时候，一粒麦子还是一粒麦子。但是一粒麦子死了以后，他的一切就都是我们的了。

基督在我们里

事情并不停在这里。我们在基督里，是了结我们以往的历史，把我们引到今天。还有一部分的产业，也是神在基督里所给我们的产业，就是「基督在我们里」。基督在我们里是为着什么呢？基督在我们里，乃是为着今天，一直到将来。基督在我们里，乃是为着今天作我们的生命。

我们常有一个问题，就是我怎样能得胜？我怎样能作一个义人？我怎样能作一个圣洁的人？在这里，有一件事是我们要特别注意的，就是神不是把基督赐给我们作榜样，神也不是把基督赐给我们作能力，神把基督赐给我们，是为着这一个——「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。」(加二20)

1.是方法不是目标

许多人误会，以为神把加拉太书二章二十节给我们作目标，盼望我们作基督徒五年十年，直等到有一天，我们能说，我已经与基督同钉十字架，现在活着的不再是我，乃是基督了。他们以为这是一个最高的目标，是要去达到的。许多人想，我一直追求，追求到有一天达到那一个地步就好了。但是我们要记得，加拉太书二章二十节并没有说这是神要我们去达到的目标；它所说的乃是神的方法，是神已经作成的。神是要给我们看见什么是基督徒的生命，基督徒应该怎样活出他的生命来满足神的心。感谢神，我们在基督里面已经钉死了，不是要我们追求与他同活，乃是基督作我们的生命在那里活着。你如果要活出基督徒的生命来满足神的心，那个方法就是「现在活着的不再是我，乃是基督在我里面活着」。换句话说，是主耶稣为我们活，是主耶稣替我们活。所以我们能说，现在活着的不再是我，乃是基督。

2.是一个律

保罗说：「我活着就是基督。」(腓一21)这并不是保罗作了多少年的基督徒，达到了一个地步，才说「我活着就是基督」。保罗的意思乃是说，这是我的路。什么叫作基督徒的生命？基督徒的生命，就是基督。什么叫作基督住在我们里面？基督住在我们里面，意思就是基督作我们的生命，代替我们活着。不是我们自己靠着主的能力活着，乃是主在我们里面代替我们活。这是一个产业，是我们可以享受的。神是把基督给我们作生命。基督徒的生活，用不着我们自己的力量，因为基督徒的生命是一个律。神把基督赐给我们作生命，这生命是一个律，是自然而然的，不必我们去作的。是生命圣灵的律在我们里面。不是要我们立志怎样作，乃是有一个律，自然而然是这样的。我们必须知道，这一个生命是一个律。如果不是一个律，我们就要用力气，就要花工夫；如果是一个律，我们就不必用力气，就不必花工夫。比方你手里拿一件东西，你一放手，这一件东西必定落在地上。因为地心吸力是一个律，律能自然而然的显出一种现象，是不必花力气就有的。感谢神，赞美神，基督徒的生命是一个律，不是要我们去抓住的。感谢神，那一个律是自然而然能作主的。神把基督摆在我们里面，把他赐给我们作产业，是他自然而然的去作，我们只要像以撒那样接受就好了。

3.是一个人

我们现在再回头读哥林多前书一章三十节：「你们得在基督耶稣里，是本乎神。」这是上半节的话，是讲到我们在基督耶稣里。下半节就说：「神又使他成为我们的智慧、公义、圣洁、救赎。」神使基督成为我们的义，神使基督成为我们的圣洁，神使基督成为我们的救赎。义本来是一件东西，但是神所给我们的义，不是一件东西，而是一个人，是主耶稣自己在我们里面作我们的义，他就是我们的义。圣洁本来是一种情形，但是神所给我们的圣洁，不是一种情形，而是一个人，是主耶稣自己在我们里面作我们的圣洁，他就是我们的圣洁。救赎本来是一个盼望，但是神所给我们的救赎，不是一个盼望，而是一个人，是基督在我们里面，成为我们荣耀的盼望。

4.是基督自己

所以，基督徒每天的生活，就是享受基督，就是接受基督。一面你站在基督里，你看见基督所成功的一切，都是你的；另一面，你一天过一天活在地上的时候，你看见基督成为你所需要的东西，基督就是那一件东西。我们的圣洁就是基督自己，我们的义就是基督自己，我们忍耐就是基督自己，我们的谦卑就是基督自己，我们的温柔就是基督自己，我们的良善就是基督自己。不是我们自己喜乐了就叫作喜乐，乃是基督住在我们里面，他所显出来的就是喜乐。不是我们在人面前装作软弱的样子就叫作温柔，乃是基督住在我们里面，他所显出来的就是温柔。我们的喜乐、我们的温柔……都是基督自己。基督所显出来的，就是这些。

基督教的特点就在这里：在我们里面有一个生命，这一个生命就是基督自己，用不着我们怎样花力气，这一个生命自然而然的显出来，就是温柔，就是良善，就是谦卑，就是忍耐。基督在我们里面成为我们的温柔，成为我们的良善，成为我们的谦卑，成为我们的忍耐。我们以为温柔是我们的一种美德，良善是我们的一种美德，谦卑是我们的一种美德，忍耐是我们的一种美德，但是神的话给我们看见，这些就是基督自己。神是把他自己的儿子摆在我们里面，使我们在一切的环境中所自然而然显出来的，就是基督自己。并着试探要你焦急的时候，这生命所显出来的就是忍耐；碰着试探要你骄傲的时候，这生命所显出来的就是谦卑；碰着试探要你刚硬的时候，这生命所显出来的就是温柔；碰着试探要你沾染污秽的时候，这生命所显出来的就是圣洁。是基督从我们里面显出忍耐来，是基督从我里面显出谦卑来，是基督从我们里面显出温柔来，是基督从我们里面显出圣洁来；是基督成为我们的忍耐，是基督成为我们的谦卑，是基督成为我们的温柔，是基督成为我们的圣洁。不是我们作，乃是基督活。不是我们靠着主谦卑，乃是基督就是我们的谦卑；不是我们靠着主圣洁，乃是基督就是我们的圣洁。不是我们活着来达到神的目的，不是我们靠着主的能力来达到神的目的，乃是基督自然而然显出来达到神的目的。主在我们里面显出他自己来，我们自然而然就这样。这一个才是基督教。

以撒的神和雅各的神

我们需要认识亚伯拉罕的神。我们如果要走前面的路，就得把自己交给全能的神，让他在合适的时候给我们启示，叫我们认识他是父，叫我们看见出于自己的都不能满足他的心，一切都得出于神，因为只有神是父。我们也需要认识以撒的神。我们要看见什么都是基督作的，以往是他作的，将来还是他作的。他的事实是我们的，他的生命是我们的，他的经历是我们的，他的能力也是我们的。我们在基督里是一方面，基督在我们里又是一方面。这两方面的工作都用不着我们自己去作。总得神有一天开我们的眼睛，叫我们看见一切都是出于基督。一切从神来的，都是基督作成的。源头是神，工作是基督。

我们认识了以撒的神，还需要认识雅各的神。以撒的神和雅各的神在属灵的意思上有什么不同呢？我们可以这样说：以撒的神，是说神怎样把他的儿子分给我们；雅各的神，是说神怎样藉着圣灵管教我们。以撒的神，是给我们看见神的恩赐；雅各的神，是给我们看见神的雕刻。以撒的神，叫我们敢作见证说，「神给我看见新的光，叫我认识基督是我的生命，我得胜了；」雅各的神，要叫我们谦卑的说，「神带领我认识我的自己，叫我永远不敢说我是靠得住的，不敢说我是有用处的。」以撒的神，是叫我们大胆的说，「罪已经被践踏在我脚底下了；」雅各的神，是叫我们战兢的说，「我在任何时候都有失败的可能。」以撒的神，是把基督给我们看；雅各的神，是把我们自己放出来给我们看。认识以撒的神，就使我们有把握，因为一切都是基督作的，不是我们作的；认识雅各的神，就使我们认识自己，就不敢大胆。我们仔细读神的话，就会看见有这两种不同的经历在那里。

可以说，雅各的神是要成全以撒的神的工作。雅各的神在我们里面工作，叫我们有地位为着以撒的神，有地位为着基督，叫基督在我们身上越过越能多得着地位。就是这一个，便我们变作「又软弱，又惧怕，又甚战兢」。我们的生活好像是很矛盾的，一面我们在基督里顶有把握，另一面我们自己一点没有把握。一面我们敢作见证，敢说话；另一面我们什么话都不敢说，我们在他面前真是像灰尘一样，如果没有主的血，我们就不能见神。我们认识了以撒的神，我们还需要认识雅各的神，把这两个经历合起来，才是基督徒的生活。


第九章　雅各的本性与所受的管教

读经：

「亚伯拉罕的儿子以撒的后代，记在下面：亚伯拉罕生以撒。以撒娶利百加为妻的时候，正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。以撒因他妻子不生育，就为她祈求耶和华；耶和华应允他的祈求，他的妻子利百加就怀了孕。孩子们在她腹中彼此相争，她就说：若是这样，我为什么活着呢？她就去求问耶和华。耶和华对她说：两国在你腹内，两族要从你身上出来；这族必强于那族，将来大的要服事小的。生产的日子到了，腹中果然是双子。先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫。随后，又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各。利百加生下两个儿子的时候，以撒年正六十岁。两个孩子渐渐长大，以扫善于打猎，常在田野。雅各为人安静，常住在帐棚里。以撒爱以扫，因为常吃他的野味；利百加却爱雅各。有一天，雅各熬汤，以扫从田野回来累昏了。以扫对雅各说：我累昏了，求你把这红汤给我喝。因此以扫又叫以东。雅各说：你今日把长子的名分卖给我吧。以扫说：我将要死，这长子的名分于我有什么益处呢？雅各说：你今日对我起誓吧！以扫就对他起了誓，把长子的名分卖给雅各。于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。」(创廿五19-34)

请阅创世记二十七章至三十章。

每一个仔细读神话语的人，都不能不感觉到以撒的历史与雅各的历史是何等的不同。以撒的历史是平安无事的，雅各的历史却是多难多事的；以撒的路途是平坦的，雅各的路途却是崎岖的；以撒所遭遇的，都是顺利的，即使遭遇别人反对，也都容易胜过，可是雅各所遭遇的，却都是痛苦的事。

神是亚伯拉罕的神，以撒的神，雅各的神，因此，我们不能把这个人的历史分开来看。在属灵的意义上，这三个人的历史，乃是给我们看见一个人的三方面。神在一个人里面作工，是从这三方面来作的。所以，你千万不要以为有的人绝对像雅各一样，有的人绝对像以撒一样。感谢神，我们是以撒，同时也是雅各。一方面我们在主面前就是享受，一切都是平安的、丰富的、胜利的，因此能继续不断的感谢赞美；另一面因为有天然生命的缘故，圣灵要继续不断的在我们身上管教我们。神的话是说：「焉有儿子不被父亲管教的呢？」(来十二7)凭着儿子来说，一面是父亲收纳我们，一面是父亲管教我们。以撒是说出我们因着神的恩典被收纳作儿子，雅各是说出我们怎样受神的管教作儿子。所以，神一面给我们看见我们的生命像以撒，是满足的，是顺利的，在主里一切都给了我们，凡亚伯拉罕所有的都是以撒所有的，凡父所有的，都是我们所有的；另一面他要带领我们有分于他的圣洁，要叫基督成形在我们里面，叫圣灵在我们身上结出果子来。

我们读雅各的历史的时候，如果我们自己没有经过神的对付，不认识肉体，那就顶容易站在高位上审判雅各，认识雅各这个人是不配为神用的，这个人应该被定罪。我们读亚伯拉罕的历史，我们觉得有意思；我们读雅各的历史，就以为没有多大意思。但是，我们如果被神稍微光照一下，看见什么叫作天然的生命，什么叫作血气能力的败坏，我们就自然而然的看见我们自己身上的雅各，看见雅各不只是一个雅各，并且也在我们里面。当我们读雅各晚年的历史的时候，就看见他在埃及的那十七年，是他最丰富的十七年。在那里，我们看见他所说的话，看见他所作的事，看见他的态度，看见他的行动，我们就不能不低下头来说：「神阿，像雅各这样的人，也达到这样地步，这是你的恩典！」我们读雅各的历史到末了的时候，不能不流泪说：「神阿，实在是你的恩典，把这样一个没有盼望的人，带到这样的地步——「能被你用，变成了你有用的器皿！」

我们现在要来看，神怎样在雅各身上作成他的工——神怎样管教他，神怎样对付他天然的生命，使他软弱，神怎样藉着圣灵的组织，使基督成形在他的里面，结出圣灵的果子来。

圣灵的管教和圣灵的组织，到底是怎么一回事呢？圣灵的管教和圣灵的组织是一个工作，不是两个工作，就是在圣灵的管教里组织，就是在圣灵的雕刻里制造，就是在对付我们天然的生命的时候，把基督的性格组织在我们身上。雅各这个人经过神的对付，就自然而然的结出平安的果子来。在管教之中就结平安的果子，不是到了管教之后再结平安的果子。神摸着他天然的生命，就他自然而然的结出平安的果子来。这就是神在雅各身上所彰显的原则。所以，一面我们要看见神怎样雕刻他，使他软弱；另一面我们要看见神怎样藉着圣灵把基督的性格组织在他身上，成了他的性格。

从神给雅各的带领来看雅各一生的历史，很自然的可以分为四段：第一段——雅各的本性(创廿五至廿七)。就是从他的出生起，到他用诡计骗取父亲的祝福为止，说出雅各到底是怎样一个人。第二段——雅各的受管教(创廿八至卅)。就是从他离开家庭，到巴旦亚兰，在那种环境里受试炼，受管教。第三段——雅各天然生命的脱节(创卅一至卅五)。就是从雅各离开舅家，离开巴旦亚兰，经过毗努伊勒，经过示剑，经过伯特利，到住在希伯仑为止。这一段的时候，是雅各天然生命被神摸着的时候。第四段——雅各的成熟(创卅七至四九)。就是雅各晚年的时期，从约瑟被卖起，一直到雅各离世为止。

雅各的本性

我们先来看雅各第一段的历史。雅各的本性如何呢？雅各是什么种的人呢？从创世记第二十五章起，一直到第二十七章，我们能看见雅各的本性如何，能看见雅各是什么种的人。

在母腹中就争为大

雅各是怎样出生的呢？「孩子们在她腹中彼此相争。」(创廿五22)这是雅各，这是雅各的天然。在神的话语中给我们看见，雅各与以撒是完全不同的。以撒是一个平平常常的人，什么都是享受的，什么都是承受的；而雅各呢，他是一个诡计多端的人，是一个会打算、会用聪明的人。他什么都会作，也什么都作得到。他有聪明，他也有才干。这就是雅各。就是这一个雅各，神把他带到一个地步，能作神的器皿，来达到神的目的。以撒是告诉我们怎样享受神的恩典，雅各是告诉我们怎样经过神的雕刻。

神的话给我们看见，不只雅各所作的事不对，并且他这个人就是不对的；不只他所作的事不能荣耀神的名，并且他这个人就不能荣耀神的名。因为他在母腹里就已经出了问题，他还没有见天日就已经出了问题。他的坏，在母腹中就已经开始了。利百加祷告，问神这是怎么一回事。神对她说：「两国在你腹内，两族要从你身上出来，这族必强于那族，将来大的要服事小的。」(创廿五23)等到利百加生产的时候，果然是双子，先产的是以扫，随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各。雅各不让以扫作大的，巴不得以扫停留一步，所以抓住以扫的脚跟，他从起头就是这样一个人。

从人的眼光来看，以扫好像还算是一个老实人，像雅各这样欺侮哥哥，实在太过，这样的人有什么用处！这是从天然方面来看他。但是，我们从罗马书第九章来看，就看见以扫和雅各的问题，有关于神的拣选。神说：「雅各是我所爱的，以扫是我所恶的。」(罗九13)这是神拣选雅各来成为他的器皿。

所以我们要学习相信神的拣选，要学习相信神能把我们带到一个完全的地步。神作事不会半途而废。他是阿拉法，他也是俄梅戛；他是始，他也是终。他既然拣选了，已经起了头，难道他只作一半么？如果神是拣选了你，你就得学习相信，把你自己交在神的手里。在神看为好的时候，他要把你带到一个完全的地步；雅各就是这样。神就是拣选一个这样的雅各。

有不少弟兄姊妹说：「我这个人是何等难以对付的！」说这样的话的弟兄姊妹，需要雅各的神。虽然你有一点难以对付，但是，神能对付雅各，神也能对付你。并且，还不是雅各自己寻找神，乃是神寻找雅各。是雅各还在母腹的时候，神就拣选了他。所以，你如果知道神的拣选，你就能把你自己投在神的身上，扔在神的身上，你就能相信神要把你带到一个地步来合乎他的心意。

用红豆汤换长子的名分

有一天，以扫从田野打猎回来，累昏了，就对雅各说：「求你把这红汤给我喝。」雅各说：「你今日把长子的名分卖给我吧。」刚好以扫疲乏得很，就随便答应说：「我将要死，这长子的名分于我有什么益处呢？」结果，以扫就把长子的名分卖给雅各了。这件事显明了雅各的性格是何等诡诈。不错，雅各看重长子的名分，表明他看重神的应许，这是好的；但是他用这样诡诈的方法来取得长子的名分，这是不正当的。雅各这样作，是用自己的力量来取得神所要给他的。

用欺骗取得父亲的祝福

雅各和他母亲商量好了要欺骗他的父亲。他父亲原是对以扫说：「往田野去为我打猎，照我所爱的作成美味，拿来给我吃，使我在未死之先，给你祝福。」结果，雅各在母亲的帮助之下，利用了他父亲年老眼花的弱点，穿上了以扫的衣服，拿了羊羔作成的美味，骗了他的父亲，得着了祝福。这件事又一次显明了雅各的性格是何等诡诈，何等狡猾。也许有人要说，这个祝福如果给以扫得着，那么大的就不会服事小的了，这岂不是神的应许要遇见难处了么？神的应许是要祝福雅各，雅各这样作，正好成就了神的应许，这岂不是好么？但是我们要知道，神的应许是用不着人用肉体的方法去帮助成全的。难道神的宝座会动摇，需要用我们人的手来把它撑住，来使它镇定么？这是人的思想！

雅各在母腹里就是一个争先争大的人，他在年幼的时候欺骗了他的哥哥，现在他又用巧妙的方法欺骗了他的父亲，这些事都显明了雅各的天然。聪明，的确很聪明；诡诈，实在很诡诈！这是雅各的本性，这是雅各的天然。

雅各所受的管教

神现在就是要对付雅各这一个人。所以，在雅各用欺骗的方法得着了祝福之后，就不能再住在家里。他知道哥哥要杀他，他只好走，他只好逃难似的走出去。

离开父家

他这一次用欺骗的方法要得着祝福，结果却是得着了神的管教。他肉体的行动的结果是受管教。对于一个聪明的人，对于一个有本事的人，对于一个有手段、有办法的人，神的管教特别多。但是，我们还是应当感谢神，因为神就是用管教叫他得着祝福。从现在起，神就一直管教他，叫他因管教而得着祝福。现在他不能不离开父亲的家了，他只得离别了父母，孤孤单单的动身往巴旦亚兰去。

露宿伯特利

创世记二十八章十至十一节：「雅各出了别是巴，向哈兰走去。到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头，枕在头下，在那里躺卧睡了。」现在他是在旷野里露宿，把石头枕在头下。他受管教的生活开始了。十二至十四节：「梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯子上，上去下来。耶和华站在梯子以上，说：我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你和你的后裔；你的后裔必像地上的尘沙那样多，必向东西南北开展；地上万族必因你和你的后裔得福。」这些话，就是我们在创世记第十二章里所已经看见的话，神现在把他给亚伯拉罕的应许都给了雅各。神给雅各应许是在什么时候？是在雅各诡计多端的时候，是在他肉体的生命、血气的生命、天然的生命没有受对付的时候。神在这一个时候能对他说这些话，这是因为神很有把握。神知道雅各这个人逃不出他的手。总有一天，神能把他带到一个地步，成为神永远计划中的器皿。我们的神是有把握的神，神能达到他自己的目的。如果是人，那一定要顾虑：像雅各这样靠不住的人，等一等出了事情，闯了祸，怎么办？但是，神有绝对的把握，他能说，「地上万族必因你和你的后裔得福。」神就是这样定规了。所以，我们的盼望是在乎神的靠得住，不是在乎我们的靠得住；我们的用处是在乎神的旨意，不是在乎我们意志的刚强。弟兄姊妹，我们要学习认识神是永不失败的神。

一次雅各梦见神对他说话，是在伯特利。神并没有对他说一句责备的话。神并没有说：「你这个人，你想想看，你这些日子在家里作了什么事？」如果是我们的话，我们必定要责备他一顿。可是神认识雅各，神知道雅各是一个聪明、狡猾、诡计多端的人，他的能力比别人大，他的个性比别人强，对于这样的人，责备和劝勉并没有什么用处。神是把雅各抓在他自己的手里。神能在环境中把雅各这里削掉一点，那里削掉一点；这里雕刻一点，那里雕刻一点。如果一年作不成，那么两年总能作得成；如果十年作不成，那么二十年总能作得成。神必定能作成这件事。所以，二十年之后，神把雅各再带回伯特利来的时候，雅各已经变了。

神给雅各的应许，远超过他给亚伯拉罕的应许，也超过他给以撒的应许。亚伯拉罕和以撒在神面前所没有得着的，雅各也得着了——神接下去对雅各说：「我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。」(创廿八15)阿利路亚，赞美神！神给雅各的这一个应许，是没有条件的。他没有说，「你如果把我当作神，我就把你当作子民；你如果遵守我的条件、命令，你就能得着我所应许的。」这样无条件的应许，意思就是不论雅各长也罢，雅各短也罢，雅各老实也罢，雅各狡猾也罢，神都有办法对付他。神知道有一天要到——「我成全了向你所应许的」。我们的神是不会失败的神，我们不能拦阻神，我们不能使神半途而废。如果有一次神已经拣选你了，神就必定要把他的应许作成在你身上。

接下去，我们看雅各说什么。「雅各睡醒了，说：耶和华真在这里，我竟不知道。就惧怕说：这地方何等可畏，这不是别的，乃是神的殿，也是天的门。」(16-17节)神对他说的话，他都忘记了。他没有想到亚伯拉罕的神、以撒的神的应许，他只看见这是天的门而感觉惧怕。伯特利，在属肉体的人看起来的确是可怕的。我们知道伯特利是神的家。在肉体没有受过对付的人看来，神的家是可怕的。神的家里有权柄，神的家里有执事，神的家里有神的安排，有神的荣耀，有神的圣洁，有神的公义；人的肉体如果没有经过对付，神的家是可怕的地方。

「雅各清早起来，把所枕的石头立作柱子，浇油在上面。」(18节)这意思就是把那块石头分别出来。「他就给那地方起名叫伯特利，但那地方起先名叫路斯。」(19节)接下去，雅各就对神许愿说：「神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神，我所立为柱子的石头，也必作神的殿；凡你所赐给我的，我必将十分之一献给你。」(20-22节)这是雅各对于神的答应，这是雅各对于神的认识。

神对他说「我也与你同在」，他对神说「神若与我同在」；神说「你无论往那里去，我必保佑你」，他说「神若……保佑我」。神说「同在」，他说「若……同在」；神说「必保佑」，他说「若……保佑」。这是雅各对于神的认识。

再看他的要求是什么。我们看他所要求的，就能知道他所注重的。他说：「又给我食物吃，衣服穿……」他所顾念的，就是衣食的问题，他没有看见神的计划。从雅各这一句话，也给我们看见雅各所受的管教。他本来在家里是一个娇儿，因着受管教的缘故，远离了家庭。昨晚是第一次露宿，用石头当作枕头。从今以后，不知道食物从那里来，也不知道衣服从那里来，所以他现在所顾念的，是饮食衣服的问题。他在衣食的问题上受管教。他现在看见，用不正当的手段要得着祝福，结果反而连食物也没有，衣服也没有，父亲的家也没有了。所以他对神说：「神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安的回到我父亲的家……」他所盼望的，就是有吃、有穿、平平安安的回到父亲的家。如果神是这样待他，他就要这样作：「我所立为柱子的石头，也必作神的殿；凡你所赐给我的，我必将十分之一献给你。」这就是雅各，这就是雅各起初认识神的程度。神给他多少，他必将十分之一献给神。他的思想，是买卖的思想；他与神的来往，好像不过是作买卖。神与他同在，神保佑他，神给他食物吃、衣服穿，神给他平平安安的回家去，然后他就用十分之一来报答神。

这是雅各第一次遇见神。因为伯特利是神第一次与雅各说话的地方，所以以后神对雅各说话的时候，就说「我是伯特利的神」(创卅一13)。这一次雅各虽然还不大认识神，但是神在伯特利所给他的印象是很深的印象。这一次是神第一次对付他。再过二十年，他因着受过管教，就要变为一个有用处的人了。

在哈兰所受的管教

创世记第二十九章告诉我们，雅各到了东方人之地，在井旁看见了一班从哈兰来的牧人：「雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。雅各看见母舅拉班的女儿拉结，和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。雅各与拉结亲嘴，就放声而哭。」(9-11节)他在路上遇见神的时候，已经挂虑吃什么、穿什么；现在到了东方，遇见了自己的亲戚，他第一件事就是放声而哭。这一个哭，就说出他在路上所经过的情形，以及预料将来要遇到的情形。一个有计谋、有打算的人是不大会哭的，除非到了没有办法的时候才会哭。但是雅各现在哭了。

神在他身上又要作一个工作了。他到了舅父的家里，他舅父拉班对他说：「你实在是我的骨肉。」雅各就和他同住了一个月(14节)。他作舅父的客人，作了一个月之后，他舅父好像很有礼貌的对他说：「你虽是我的骨肉，岂可白白的服事我；请告诉我，你要什么为工价。」(15节)从这一句话里面，可见拉班的头脑也是一个作买卖的头脑。拉班和雅各竟是一样一式的人！以扫碰着雅各的时候，以扫没有法子对付雅各；但是雅各碰着拉班的时候，雅各也难以对付拉班。脾气急的人碰着脾气急的人，鄙吝的人并着鄙吝的人，骄傲的人碰着骄傲的人，喜欢占便宜的人并着喜欢占便宜的人，都是磨炼很多，难以对付的。现在雅各所碰见的，就是如此。神的管教，把他摆在拉班这样的人那里。「你虽是我的骨肉，岂可白白的服事我；请告诉我，你要什么为工价。」这话表面好听得很，其实拉班的意思是说，你不应当白吃我的饭，应当给我作一点事情，我就给你一点钱。拉班不过用一句好听的话来说出他的意思而已。从前雅各在家里是作儿子，今天在这里竟作了雇工！这是神在环境中给他的管教。

他服事拉班，他所要的工价是娶拉结。他为拉结的缘故，服事了拉班七年，结果他受拉班的欺骗，所娶的却是利亚。前些日子他欺骗别人，现在他被别人欺骗！好，他又为拉结的缘故，服事拉班七年。在这十四年之中，他就是为着舅父的两个女儿而服事舅父。他服事舅父二十年之久，可是他舅父欺哄他，十次改了他的工价。本来说好工作作了就给多少钱，可是现在是工作作好之后又说不行，要改价钱。拉班改了他十次工价，平均两年改一次。雅各在这里真是受试炼。

但是，感谢神，这是神的手在他身上。在伯特利，神曾说，我必领你归回这地。神应许领他回去，但是神要他先认识神的家。神在那里抓住他。神把雅各放在与他一样的有计谋、有聪明、有手段的拉班的家里，使雅各受对付。雅各在这一段时期内，开始学习服在神大能的手下。但这并不是说，雅各这个人改变了。雅各在这一段时期之内，还能想办法使生下来的小羊都是有斑点的，归于他自己。雅各还是那个旧雅各，连拉班也对他无可奈何。拉班十次改雅各的工价，可是雅各还有办法胜过拉班。

神在雅各身上所作的工作就是这样：神对雅各有一个目的，神要带领他达到那一个目的，就在各方面用管教来对付他太强的那一点。神就是这样一步一步的对付雅各，二十年之久，一直使雅各受伤，一直使雅各受亏。一面神在他身上作工，使他受管教，一面他的肉体还是在那里，他还是那样狡猾，还是那样诡诈。但是神一直在他身上作工，使他从这些不顺利的环境中，不得不承认这是神的手在那里。

拉结生约瑟之后，雅各曾想回去过，但是他受管教的日子还没有满足，还得服在拉班的手下，早一天走都不行。

我们应当相信神的手所作的事都是对的。我们的环境是神所安排的，是为着我们的好处的。环境每一点的安排，都是为着我们的好处；环境每一点的安排，都是为着对付我们天然特别刚强的那一部分。我们盼望神对付我们用不着二十年，但是，可惜有的人过了二十年还没有学好他的功课。有的人虽然一直受试炼，一直受管教，但是他并没有进步，他的肉体并没有被神摸着而变为软弱，所以他在那里还是会算，还是诡计多端，这是十分可惜的。弟兄姊妹，你不要怪神的手重重的压在你身上。神知道他所作的是什么事。本来雅各这个人是一个无情的人，但是他受了神的管教，到年老的时候，他变成一个慈爱的人了。但愿我们能看见，所有我们遭遇的一切，都是圣灵在环境里照着我们的需要，一件一件的量给我们的。没有一个基督徒的遭遇是偶然的。基督徒所有的遭遇，都是圣灵所安排的。这些都是为着造就我们的。我们在那里经过管教、试炼的时候，虽然当时并不觉得好，并不觉得快乐，但是，这些都是神在我们身上作的工作。以后我们会看见，这些遭遇都是对于我们有益处的。


第十章　雅各天然生命的脱节

读经：请阅读创世记三十一章至三十五章

「雅各」这一名词，在原文中有好几个意思：有一个意思是抓住，还有一个意思是诡诈的排挤者。我们在前面已经说过，雅各这一个人因为诡计多端的缘故，所以他一直受神的管教。神不让他自由，神使他离开家庭二十年之久，神让他在巴旦亚兰受他舅父的欺，被他舅父十次改了他的工价，这日子实在是不好过的。所以，雅各的经历与以撒的经历是完全不同的。以撒的特点是接受，我们接受从神来的丰富，这是很快、很容易的。一个基督徒如果要进入基督的丰富，看见基督的事实是他的，看见基督的生命是他的，那快很得，只要一看见，就立刻能进去，什么问题都解决了。但是，雅各的经历不是这样，乃是一生一世的。天然的生命，是一生一世的。我们活在地上有多久，我们这一个人的血气的活动也跟着有多久，这就需要神长久的，继续不断的对付，需要神一步一步的对付。我们感谢神，这一个工作并不是永远作不好的，并不是永远作不了的。神总有一天能作得好。总有一天，神摸着雅各天然能力集中的地方，雅各就变为软弱。现在我们来看雅各的历史的第三段，就是他天然的生命怎样因神的对付而脱了节。

雅各开始进步

神在拉班的家里花了许多年的工夫，一直对付雅各这个人，使他受管教，把他压在那里。但是雅各还是雅各，不管拉班的手段多辣，雅各还是作一个上算的人。他虽然受尽欺负，但他还是有办法的，连羊群都上了他的当。二十年以后，时候到了，他已经在那里生了十一个儿子，这时候，神对雅各说话了。自伯特利那一次神在梦中对他说话以后，二十年来，这是神第一次对他说话。

神释放雅各回迦南

创世记三十一章三节：「耶和华对雅各说：你要回你祖你父之地，到你亲族那里去，我必与你同在。」又十三节：「我是伯特利的神，你在那里用油浇过柱子，向我许过愿：现今你起来离开这地，回你本地去吧。」神在这里呼召雅各，叫他回到本地去。于是，雅各就预备回到他祖他父的地方去。当然，我们知道拉班是不愿意让雅各走的。虽然拉班也吃雅各的亏，但是究竟神还是因着雅各的缘故

而祝福拉班，究竟雅各服事拉班比拉班自己牧羊还好得多，所以，拉班是不会让雅各走的。当雅各对拉结和利亚说明了他的心意，也得了她们的同意之后，雅各就带着妻子、儿女，以及他在巴旦亚兰所得的一切牲畜和财物，背着拉班，偷偷的走了。

到第三日，拉班知道了，就起来追赶他。在快追上的前一夜，神在梦中对拉班说：「你要小心，不可与雅各说好说歹。」(创卅一24)神不许可拉班说什么，因为神要带领雅各回去，神要雅各离开试炼之地。时候到了，神要释放他。所有的试炼，都有一定的期限，那一个试炼的目的一达到，神就要释放，连拉班也没有办法扣住。拉班听了神对他所说的话，等他追上雅各的时候，他就不敢多说什么。结果，拉班就与雅各立约。这一个约是很有意思的。「拉班又说：你看我在你我中间所立的这石堆和柱子。这石堆作证据，这柱子也作证据，我必不过这石堆去害你，你也不可过这石堆和柱子来害我；但愿亚伯拉罕的神和拿鹤的神……」(51-53节)拉班是拿鹤的孙子，拿鹤是亚伯拉的兄弟，所以拉班说：「但愿亚伯拉罕的神和拿鹤的神……」但是，这是神所不承认的。「雅各就指着他父亲以撒所敬畏的神起誓。」(53节下)拉班能很客气的说「亚伯拉罕的神和拿鹤的神」，但是雅各不能这样说，雅各只能指着他父亲以撒的神起誓。这就说明了神应许的路线是从拣选起头的，神拣选雅各的父亲以撒和雅各的祖父亚伯拉罕，这是神自己作的，别人不能插进去，拿鹤不能插进去。

下面的事更宝贵，就是雅各「又在山上献祭」(54节)。拉班没有献祭，只有雅各献祭。雅各听见了神的声音，就开始亲近神，他有进步了。从前他到巴旦亚兰去，是他的父母叫他去的，并不是因为听神的话去的；后来他在伯特利遇见神，他向神也没有作什么，不过向神许了一个愿；这一次是神叫他回去，他也听从了神的话就动身回去，雅各与神的关系开始进步了。可以说这是他第一次听神的话，这是他第一次顺服神，这也是他第一次献祭给神。虽然神二十年的管教并没有把雅各改变为另外一个人，但是雅各已经显出他要神的心，已经有进步了。雅各起初那样抓住哥哥的脚跟，那样要长子的名分，那样要祝福，那并不是他要神，他不过是要从神那里得着好处而已。换句话说，他要神的恩赐，不是要赐恩者；他要神的东西，不是要神的自己。可是现在，他经过了神二十年的管教，开始有一点倾向神，有一点转机了。所以当他与拉班立约之后，拉班没有献祭，他却献祭与神。

他现在要回迦南地去了。/经过玛哈念

创世记三十二章一节：「雅各仍旧行路，神的使者遇见他，雅各看见他们就说，这是神的军兵；于是给那地方起名叫玛哈念。」「玛哈念」在原文的意思就是「两营军兵」。这一句话很宝贵，这是神开雅各的眼睛，给他看见，因为他顺服神，离开巴旦亚兰回家去，所以神要拯救他脱离拉班的手，今后还要拯救他脱离其他人的手。神开他的眼睛，给他看见他在地上一大批的人是一营，神的军兵也是一营，所以说是「两营」。神开雅各的眼睛，给他看见神的使者与他一路走。起先，神自己来找他，对他说，「你要回你祖你父之地，到你亲族那里去，我必与你同在」；等他走在路上，拉班带着一班人追上来了，神就给他保护，用事实来证明有神与他同在；等到拉班走了之后，神还给他这个异象，叫他看见不只有地上的一营在这里，并且还有一营天上的军兵跟着他。这一切，使他不能不学习相信神。

一面打算一面祷告

但是，在这一种境遇之中，雅各还是雅各。肉体总是肉体，肉体永远不能受神恩典的感化。虽然雅各看见了这异象，但是可怜得很，他在底下还是照常用他的手腕。我们看第三至第五节：「雅各打发人先往西珥地去，就是以东地，见他哥哥以扫。吩咐他们说：你们对我主以扫说：『你的仆人雅各这样说：我在拉班那里寄居，直到如今。我有牛、驴、羊群、仆婢，现在打发人来报告我主，为要在你眼前蒙恩。』」我们读了这一段话，就看出雅各这个人什么手段都能用，什么卑鄙的话都能说。只要叫自己不吃亏，他什么事都能作得出。他想他的话能改变他哥哥的心，他忘记了神的呼召，他忘记了神的保护，他忘记了神的使者！

第六节：「所打发的人回到雅各那里说：我们到了你哥哥以扫那里，他带着四百人，正迎着你来。」雅各又糊涂起来了，想想到底这是好意呢，还是恶意？现在以扫带着四百人来，到底为着什么呢？第七节：「雅各就甚惧怕，而且愁烦。」可见越是酓打算的人，就挂虑越多、忧愁越多、惧怕越多。雅各只会思想，不会倚靠；只会打算，不会相信。他一天到晚就是在惧怕和愁烦里过日子，这就是雅各。肉体没有受对付的人，只会倚靠自己的打算、自己的计谋，不会倚靠神、相信神，所以他只好惧怕、愁烦。

雅各的打算是无穷的，他的计谋是无尽的，他还要想办法。他知道神要他回去，如果他再住在米所波大米，那是不行的，所以无论如何他总是要想办法回去的。他能顺服神，但是他不能信靠神。他不能让神承担他顺服的结果。他想，如果因顺服神而闯了祸，那怎么办？许多基督徒也是这样，往往前门顺服神，后门却预备出路。雅各真会想办法，结果，办法想出来了：「便把那与他同在的人口，和羊群、牛群、骆驼，分作两队。」(7节)这里的「两队」，在原文中与前面的「玛哈念」是同一个词。雅各把自己的人口和牲畜也分作「玛哈念」，他把这个「玛哈念」来代替那个「玛哈念」。本来是他在地上有一队，神在天上有一队；现在他却把地上的一队也分作两队，他说：「以扫若来击杀这一队，剩下的那一队还可以逃避。」(8节)雅各想办法的结果，是预备逃避。

不过到底他还是有些认识神的，从前神来找过他，现在他来找神了。「雅各说：耶和华我祖亚伯拉罕的神，我父亲以撒的神阿，你曾对我说：『回你本地本族去，我要厚待你。』你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿着我的杖过这约但河，如今却成了两队了。求你救我脱离我哥哥以扫的手，因为我怕他来杀我，连妻子带儿女一同杀了。你曾说：『我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。』」(9-12节)这是雅各的祷告。当然，我们还不能说雅各这个祷告是很高的，但是，我们不能不承认这已经比从前好得多了。在以往，他只有打算，没有祷告；到现在，他也有打算，也有祷告。雅各在这里，一面打算，一面祷告；一面自己活动，一面仰望神。这样的情形，难道只有雅各一个人么？许多基督徒的情形不也是这样么？无论如何，雅各比从前进步了。在这里，雅各祷告的话语和所站的地位，都是不错的。他称呼神为「我祖亚伯拉罕的神，我父亲以撒的神」，他也知道是神叫他回本地本族去的，神要厚待他。同时，他也明明告诉神，他怕他的哥哥来杀他，这是他的诚实。他对神说「你曾说：我必……使你的后裔如同海边的沙，多得不可胜数」，他记得神的应许，他在这里提醒神。

但是另一面，他又不能相信神，他担心如果神的话落了空怎么办。叫他不倚靠神，那不行，因为神已经对他说话了；叫他完全倚靠神，他又怕太冒险。他盼望又倚靠神，又不冒险，所以他不得不想许多方法：「就从他所有的物中拿礼物，要送给他哥哥以扫。母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，奶崽子的骆驼三十只，各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹；每样各分一群，交在仆人手下。就对仆人说：『你们要在我前头过去，使群群相离，有空闲的地方。』又吩咐尽先走的说：『我哥哥以扫遇见你的时候，问你说：你是那家的人，要往那里去，你前头这些是谁的？你就说：是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后边。』又吩咐第二，第三和一切赶群畜的人说：『你们遇见以扫的时候，也要这样对他说；并且你们要说：你仆人雅各在我们后边。』因雅各心里说：我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。于是礼物先过去了。那夜雅各在队中住宿。」(13-21节)哦，这是雅各的杰作！雅各现在碰到他一生一世所未曾碰到过的危险，真是到了性命难保的关头。雅各一生一世碰到许多的事，但是没有碰到像这样绝路的事。他知道他哥哥的脾气，他知道他哥哥是个打猎的人，不怜恤野兽，也许会不怜恤人。这是雅各最危险的时候。雅各从来没有像这样祷告过，也从来没有一天比这天更惧怕，比这天更忧愁。在伯特利的那一次是神找他，现在是他呼求神。说他不敬畏神么，可是他也祷告；说他信靠神么，可是他又想出了许多计谋、许多方法！他对于神的应许，说忘记又像是记得，说记得又像是忘记。神曾拯救他脱离拉班的手，神也曾给他看见有一队神的使者与他一路走，但他现在还是惧怕，还是忧愁，还是打算，还是想办法。二十年之久，神把雅各压在下面，使他受管教；但是，二十年之后，雅各还是雅各，雅各的本领还是那么大，雅各的口才还是那么好，雅各的方法还是那么多。在这里，他把最好的办法都拿出来了。

雅各在那一天晚上，先打发他的妻子、儿子、使女过河，又打发所有的都过去，只剩下自己一人。

毗努伊勒的经历

就在那天夜间，神遇见他——「只剩下雅各一人；有一个人来和他摔跤，直到黎明。那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝，正在摔跤的时候就扭了。」(24-25节)这个地方叫作毗努伊勒。这一个地方，就是雅各血气的生命最用力的地方，也就是雅各血气的生命受对付的地方。

神与雅各摔跤

在这一个地方，不是雅各在这里作什么，也不是雅各祷告，也不是雅各去与神摔跤，乃是神来与雅各摔跤，是神来压住雅各。

什么叫作摔跤？摔跤就是要把一个人压在下面。神来与雅各摔跤，就是神要叫雅各服在他的下面，要叫雅各没有力量，要叫雅各不能再动，要叫雅各不能再挣扎。摔跤的意思，就是叫你没有力气，叫你倒下去，叫你不能动。摔跤的意思，就是把你摔倒了再有一个力量压在你身上。圣经告诉我们，神来与雅各摔跤，但是神不能胜过他。雅各的力量真是最大的力量！

什么叫作神不能胜过他呢？当我们不倚靠神的时候，当我们自己在那里打算的时候，当我们自己在那里觉得满意的时候，我们只得承认说，神不能胜过我们。当我们在那里用自己的力量去遵行神的旨意，用各种各样出乎天然的方法去拯救自己的时候，我们只得承认说，神不能胜过我们。有许多弟兄姊妹，信主已经多年，可是他们还只得承认说，神不能胜过他们。他们还是那样聪明，还是那样刚强，还是那样有本事，还是那样有办法，神不能胜过他们。他们从来没有被神摔倒过，从来没有被神打败过。如果被神打败了，他会说：「我不能了！神，我服了！」何等可惜，有许多弟兄姊妹在神面前一直受管教，一次受神的管教，两次受神的管教，三次受神的管教，结果还没有被神打败。他还以为以前一次他打算得不够好，所以第二次还要打算得周密些，第三次更要打算得精密些，这样的人从来没有被神打败过。

雅各这个人，是不打败仗的，他知道他已经到了千钧一发的时候，但是他的方法还多得很；在他想来，以扫这个人我认识，我只要这样作这样说，百分之九十九是会成功的，虽然他心里很惧怕，但是另一面他却仍旧有办法。

有的人多次受过神的管教，但是，因为他天然的生命还没有在根本上被神对付过，所以他反而会把神的管教拿来当作天然的夸口，以为自己常受神的管教，是有属灵的历史的。他如果从来没有受过神的对付，他在神面前还没有话说，他除了有属世的骄傲之外，不会有属灵的骄傲；但是，他已经与神有了一点交通，受了一点对付，他就会把这些零碎的对付拿来装饰他的肉体，作他属灵骄傲的张本，以为他是一个认识神的人。

弟兄姊妹，也许你与神摔跤已经有五年、十年了，但是神还没有胜过你。你没有一次被神带到一个地步说，「我完了，爬不起来了，我没有办法了」，这就是神不能胜过你。

神摸雅各的大腿窝

感谢神，神有办法！不错，雅各是最厉害的，他肉体的生命、他天然的力量，是比什么人都强的，但是结果神还是胜过了他。如果神按着普通的方法来与他摔跤。那恐怕还有二十年好摔。但是神知道时候已经到了。当神看见雅各一直打不倒的时候，神就把他的大腿窝摸了一把。神一摸他大腿窝的筋，他的大腿窝就扭了。

大腿窝的筋，是全身最坚强的筋，是代表人最有能力的地方，是代表人天然能力的中心点。现在，雅各这一个天然能力的中心点，被神摸着了。

神那一天摸雅各的大腿窝，是因为那一天雅各大腿窝的筋显出来了，突出来了。那一天，他怕以扫来了要杀他，他怕连妻子带儿女一同被哥哥杀了，所以他把他一生一世最好的本领都拿出来了。他把礼物预备好，每样各分一群，叫仆人带着在他前头走，使群群相离，有空闲的地方，又叫他们遇见以扫时都要说好话。他想出了这样巧妙的方法来解以扫的恨，使以扫看见了就没有办法。雅各在这里，把他最大的本领都用出来了，把他大腿窝的筋显出来了。神就在这一天，摸了他大腿窝的筋。

人天然的能力都是有特点的，总有一个地方是他天然能力所寄托的地方，总有一点是他特别刚强的地方。神就是要把他那一个特点显露出来。可惜有的基督徒还不知道自己天然能力所寄托的点在那里。最可怜的人，不是软弱的人，而是不知道自己软弱的人；最可怜的人，不是错误的人，而是不知道自己错误的人。这样的人不只有错误，并且有黑暗。因为他没有活在光中，所以他虽然错了，自己还不知道。有的基督徒会说他自己这一个不对，那一个不对。但是，也许他所说的不对还不是中心，也许他里面还有最深最深的东西没有显出来，神还没有给他机会把那一点显出来。神让雅各遇见以扫带着四百人迎面而来，才把雅各所有的力量都显露出来，才把雅各那个特点显露出来。

基督徒必须的经历

基督徒走神的道路，必须接受一切从基督来的。可是，我们如果光是作以撒，那还是不够的。我们是以撒，同时我们也是雅各。我们需要神来摸着我们的大腿窝，把我们弄软弱了，叫我们扭筋了。总得有这一天，神摸着我们的大腿窝。我们不能一直这样慢慢的进步。如果我们就是这样慢而又慢的进步，那就是再过二十年，能不能走到伯特利还是一个问题。神管教你已经有二十年了，现在需要神来把你的大腿窝弄脱节，使你在神面前再也强硬不起来。这也是一个专一的经历，像得救是一个专一的经历一样。你怎样需要有一次的得救，你怎样需要有一次眼睛开起来看见基督的丰富，你也照样需要有一次被神摸着你能力的中心，使你天然的生命脱节。

每一个基督徒都有他的大腿窝。有的基督徒的天然的能力寄托在他的计谋里，有的基督徒的天然的能力寄托在他的才干里，有的基督徒的天然的能力寄托在他的情感里，有的基督徒的天然的能力寄托在他的自爱里。每一个基督徒都有他特别的那一点，他天然的能力就寄托在那一点里。那一点被神摸着了，也就是他天然的能力被神摸着了。我们不能告诉你，你天然的能力寄托在那里；但是我们能说，每一个基督徒都有他特别的那一点，他生活的各方面，都受他那一点的支配，那一点就是这里所说的大腿窝。

有的基督徒的天然的生命最喜欢显露，喜欢把属灵的事拿来显露。他的所谓「作见证」，其实不是真的为主作见证，而是夸耀自己，而是显露自己。在他所有的行动、生活、工作中，都能看见他什么都是从显露自己出发的。这样的基督徒，总需要有一天神摸着他的显露。

有的基督徒的天然的能力寄托在他的自爱里。他无论作什么都是以自爱作出发点。有学习的人能看得出，他这样作是因为爱自己，他那样作也是因为爱自己，他这样说是因为爱自己，他那样说也是因为爱自己。你能从各种各样的情形中，找出他有一个大腿窝，就是自爱。我们的天然的生命，总有一个中心，总有一个厉害的能力在那里。总得主有一天把那一个拆毁了，然后我们这一个人才能结出圣灵的果子来。不然的话，那就什么都是从我们自己出来的。

有的基督徒的天然生命寄托在他那一个很大的头脑里。不论你和他说什么，他总是想：这个有道理或者没有道理，这个讲得通或者讲不通。不管什么事，一并着他，他就完全用头脑去分析。他的头脑太活泼了，他的头脑太大了。他一直活在头脑里，他不思想一下就不能活，他不分析一下就不能活，他的头脑变作他的生命了。结果，他能够在外面对付许多事情，但是他在神手里没有用处。总得有一天，神来摸着他这一个头脑，神在他身上的目的才能达到。

还有其他许多的地方，都能作我们天然生命寄托的地方。当神来摸着你那一点的时候，神就有一个工作作成在你的身上。当然，这不是说你就完全了，这不过是你的一个转机而已。

有许多基督徒的错，从外表看来好像是零零碎碎的，这里一点，那里一点，有许许多多的现象，可是在根本上还是一个东西。这一个根本的东西，就是这里所说的大腿窝，就是天然生命所寄托的地方。这一个，神不能放松，神必须对付。神所注意的，还不是外面许多枝枝节节的现象；神所注意的，乃是要摸着天然生命的集中点，叫人有一个根本上的改变。

感谢神，神把雅各的大腿窝摸了一把，经过这一摸，雅各这一个人就扭筋了，雅各这一个人就软弱了，雅各这个人就失败了，就不能再摔跤了。

毗努伊勒的意义

也许有人还要问，毗努伊勒到底有什么意义？雅各的毗努伊勒，摆在我们身上是什么？我们可以这样说：本来在你身上有一个顽强的特点，这一个特点支配了你，这一个特点成了你行事为人的原则，这一个特点也就是你天然能力寄托的地方，但是在通常的时候你不知道；神给你遇见许多机会，使这一个天然的能力一次显出来，两次显出来，十次显出来，一百次显出来，但是你还不知道；等到有一天，在雅博渡口，你把你所有的本事都用尽了，你天然生命的集中点显露出来了，神的手就在那时候来摸你一把，给你看见这就是你天然的能力。这样，你就看见，这是你最丑陋的，最可恶的，最污秽的一个特点。你一生一世所夸口的，所以为荣耀的，所以为了不得的，所以为比别人更好的，所以为满意的，现在忽然被神光照，你就看见这些是血气的生命，是污秽的生命，是败坏的生命，是可恨恶的生命，那一个光把你杀死了，这就叫作毗努伊勒。你本来以为可荣耀的，你本来以为可佩服的，你本来以为可夸口的，你本来以为别人是那样而我不是那样的，就是在那个地方，就是在这一点上，神给你看见这是你血气的生命，神来把这一个生命摸一把，就叫你软弱了，这就叫作毗努伊勒。

你在神面前有你天然的能力需要受对付，可是，当你还没有看见光的时候，你反而会把那一点当作可宝贵、可夸口的。弟兄姊妹，你要小心你所夸口的地方。许多基督徒，他天然生命的能力，都是在他所夸口的地方。很难得有一个基督徒，他天然生命所寄托的地方不是他岓夸口的地方。所以在你夸口的地方要特别小心。许多时候，你夸口的地方，就是神要对付的地方。恐怕就是那一点，是你的大腿窝，神要光照你，神要摸着你这一个大腿窝。当神的手摸着你那一点的时候，你会觉得羞耻到极点，你会说：「唉，我竟然把最羞耻的当作荣耀！」凡稍微认识一点毗努伊勒的人，都要作见证说，他被神摸着大腿窝的时候，他不只软弱，他更是羞愧。他会说：「我怎么这么笨！我以为我这个是不错的，以为我那个是不错的，岂知道都是可羞耻的事！」他会觉得他在神面前是一个丑极的人。弟兄姊妹，你一被神摸着，你就看见你从前所作的都是极丑的。你会觉得希奇，你以前竟然会把那些事当作荣耀，还以为这是你的特长，还以为别人不如你！就在这里，神摸着了你。

「毗努伊勒」在原文的意思是「神的面」。神的面也就是神的光。神在当初是用手摸着雅各大腿窝的筋，神在今天是用光摸着我们天然的生命。神的光给你照一下，你就看见你从前所以为好的，所以为荣耀的，所以为特长的，原来是这么可羞耻的，是这么愚昧的。就是这个光照，叫你受了致命伤，叫你浑身无力了。

弟兄姊妹，我们总得有一天经过毗努伊勒，必须神摸着了我们的天然生命，我们才能在神手里作一个有用处的人。你总得有一天经过这一个。当然，你自己要急也急不来，不过，你能把你自己交给那信实的造化之主，求他在环境中安排，让他带领你到一个地步，看见你所有夸口的事都是羞耻的事、愚昧的事。但愿神怜悯我们，给我们光，叫我们因着毗努伊勒——神的面——显出光来照我们的缘故，使神在我们身上的工作能以成功。

对付天然生命不可装假

天然生命是必须对付的，但是我们不可装假。装假就不是基督教。基督教绝对不叫我们作一个不自然的人。你如果是一个大人，就自然而然是一个大人的样子；你如果是一个小孩，就自然而然是一个小孩的样子。神的工作是这样的：是他摸着你天然的生命，是他除去你的能力，叫你自己不能作什么。你要让圣灵把基督显在你身上。我们不要天然，但是，我们要天真。神的儿女装作属灵的样子，不只是一件不好看的事，并且会拦阻他天然的生命得着对付。许多基督徒装作谦卑的样子，他越谦卑，就越叫你难受。许多基督徒在你面前多讲一点世界上通常的事，你还觉得好受些，你还觉得他天真，可是，他如果讲属灵的事，你就不能不对神说：「神阿，怜悯他，他所谈的是不实在的。」许多基督徒好像温柔得很，可是你只能对神说：「神，求你赦免他的『温柔』，因为他的『温柔』不知道是从那里来的。」真的，没有一件事拦阻基督徒的生命更过于做作。我们要自然，我们要天真。要说就说，要笑就笑，千万不要做作，千万不要装假。对付天然的生命，是主自己来作的，是圣灵自己来作的。我们绝对不要劝人去作他所不是的。人如果是谦卑的，就是谦卑的；如果是装作谦卑，那就没有价值。基督徒如果装作一个属灵的人，他天然的生命就更难对付。神用不着这样的人，因为这样的装假，反而拦阻了神的工作。

在前一个世纪，有一个弟兄，是主所大用的人。有一天，他到一个人家里作客。有一位青年姊妹也在那一家作客。那位姊妹看见他也来作客，觉得希奇得很。她想，不知道他吃面包用不用奶油。她以为他既是一个属灵的人，总应当与别人两样一点。但是希奇，他不像她理想中的一个属灵的人。他还是一个人！她失望了，因为他是一个人！她坐在那里看，他吃面包也用奶油，他也一边吃一边谈话，没有什么特别。她在那里想，为什么属灵的人也与一般人一样呢？她不知道他与一般人不同的地方，并不是在于吃面包用不用奶油，也不是在于用膳时说不说话，而是在于他特别认识神，他特别认识神的生命。

所以，你千万不要以为对付天然的生命，是把自己装作一个地上没有、天上也没有的特别人。我们一点用不着自己去装、去作。是神来摸我们天然的生命，是神来对付我们，是神来把我们天然能力的中心点摸一下，使我们没有办法，使我们活不了。毗努伊勒是神的工作。毗努伊勒绝对不是我们自己去装作。主要我们作一个天真的人。但是，你也不要在那里去「作」一个天真的人，去「装」一个天真的人。有一个姊妹，在人面前好像很天真，但是她「天真」的时候，你能看出她心里的意思：「你看，我多天真！」这样的「天真」，在神面前一点价值都没有，因为这是她在那里装天真，这是她在那里自鸣得意的天真。我们要记得，天然生命的被摸着，不是我们自己去装作我们所不是的。这乃是神来作，不是我们作。我们需要天真，我们是怎样，就是怎样。对付天然的生命是神来作的。弟兄姊妹，我们需要彻底看见出于自己与出于神的不同。出于神的，就有价值；出于自己的，就没有价值。出于自己的，只能使你作一个「不是」的人；出于神的，才能把你带到一个地步成为以色列。

一个记号——腿瘸了

雅各在毗努伊勒，被神摸着了他的大腿窝，他的大腿就瘸了。许多基督徒有这一个属灵的经历，不过当时并不知道，也许是过了几个月或者一年两年之后，神才给他看见，神那一次所对付的乃是他天然的生命。到那一个时候，他才知道他有了那一个经历。所以，你千万不要以为你在某一天祷告的时候心里快乐得很，就是你已经被神对付了天然生命。这样的想法是不对的。在经历上，你不知道神什么时候摸着你天然的生命；但是有一个你知道，就是你自从被主摸过之后，你所有的举动不方便了，你没有像从前那样便利了，在你身上有一个很大的记号，就是你的大腿瘸了。腿瘸了，这就是你天然生命被神摸着的记号。不是有一次你在聚会中作见证，说神在某年某月对付了你天然的生命；乃是你在某一次属灵的经历中，你的腿瘸了。本来你在那里打算的时候，是越打算越有味道；可是现在只要你试着要去打算，里面就好像走了气似的，要打算也打算不来了，一打算就里面觉得不平安了。你本来会这样说、那样说，你有高言大智；可是现在你还没有说出口，你心里就觉得厌烦起来了，你不能再像从前那样滔滔不绝了。你本来是有手段的，有办法的，对于这个人要这样作，对于那个人要那样作，你不必倚靠神；可是，如果神摸着你天然的生命，当你想要用巧妙的方法去对付人的时候，你里面就好像走了气一样，你里面就提不起精神来了。当然，我们不是说，不要作智慧的事；有时候，的确是神引导你作智慧的事；但如果是你自己在那里用心计的话，那即使你还没有行出来，你里面就已经走气了，因为你的大腿已经瘸了。

经过神对付的人，能分别什么叫作天然的能力，什么叫作属灵的能力。当你天然的能力受对付之后，你为主作工的时候就怕用你天然的能力。你明知道一句话怎样讲就会有怎样的结果，但是你怕得着那样能预料的结果。你如果再要凭着你天然的能力那样作，你里面会冷下去，你里面会不要作。这样的情形就是腿瘸了。

被神摸着，也有程度上的差别。有的人不过被神稍微摸着一点，不过良心觉得不平安；有的人是被神有了根本的摸着，被神摸着了大腿窝的筋，这样的人才真的瘸腿了。我们需要神作一次基本的工作在我们身上，作到一个地步，叫我们一生一世有一个记号，就是腿瘸了。腿瘸了以后，那么每一次我们要动的时候，每一次我们要作的时候，就有一件东西在那里使我们觉得痛，使我们觉得不方便。这就是被神摸着的记号。

雅各抓住神

雅各的大腿窝正在摔跤的时候扭了，雅各不行了。但是，有一件事很希奇，我们看第二十六节：「那人说：天黎明了，容我去吧。雅各说：你不给我祝福，我就不容你去。」按我们看，雅各大腿窝的筋已经扭了，也已经浑身无力了，那人怎么还走不了呢？可是那人说：「天黎明了，容我去吧。」这是告诉我们，什么时候我们大腿窝的筋扭了，也就是我们把神抓得最牢的时候。我们在没有办法的时候，反而要抓住神。当我们软弱的时候，我们就刚强了。当我们大腿窝的筋扭了的时候，我们反而能对神说，我不让你去。按人看，这好像是不可能的，但是，这是事实。你自己没有力量的时候，你反而能抓住神。没有力量时的抓住，才是真的抓住。抓住神的人，永远用不着自己的力量。所有成功事情的信心，都是像芥菜种一样的信心。芥菜种那样的信心，反而能移山。许多时候，那些热闹的祷告，热闹的信心，只是热闹而已，不会发生事情。可是有时候，你连要神都不会要，你连求神都不会求，你连祷告都不会祷告，你连相信都不会相信，但是你仍然信，希奇，就是那个软弱的信，就是那个微细的信，成功了事情。雅各太刚强的时候，在主手里并没有用处；可是等到他大腿窝扭了的时候，反而神被他抓住了。

那人就给他祝福。「那人说：你的名不要再叫雅各，要叫以色列。」(28节)「以色列」在原文的意思是「与神一同管理」或「与神同为君王」。这是雅各的转机毗努伊勒的经历是雅各败在神手里了，雅各大腿窝的筋扭了，并且是一生一世的瘸了，但是接下去神说，「你与神与人较力都得了胜」。这一个才是得胜。我们真的得胜的时候，就是败在神手里的时候，就是不能凭着自己的时候。什么时候我们自己没有办法了，什么时候我们就得胜了。

雅各不知道神的名字

我们接下去看第二十九节：「雅各问他说：请将你的名告诉我。那人说：何必问我的名？」雅各要知道那人到底是谁，要知道他的名字是什么。但是，那人不把自己的名字告诉他，要等到将来他到了伯特利才告诉他(创卅五11)。那人是雅各所不知道的人。那人来的时候，雅各不知道；那人去的时候，雅各也不知道。雅各只知道他自己的名字应当改作以色列，雅各却不知道那人是谁。在经历上凡被神摸着大腿窝的，当时都不是知道得很清楚的。这是我们要特别注意的。

有一位弟兄，听了雅各在毗努伊勒的故事之后，他说：「上一个礼拜五的晚上，神摸着了我的大腿窝，我天然的力量被神对付了。」另有一位弟兄问他说：「你怎样经过的？」他说：「那一天，神给我看见，我就完了。我高兴得很，我在那里大大的感谢神，我的大腿窝已经被神摸着了。」可是，自己知道得这样清楚的「经历」是有问题的。雅各的故事告诉我们，他天然的生命被摸着的时候，他还不清楚是怎么一回事。所以，如果神摸着你天然的生命，当时你自己并不知道；也许要过了几个星期你才知道，也许要过了几个月你才知道。有的弟兄天然的生命被摸着的时候，他不知道是怎么一回事，他只知道有的事他不敢作了，他不敢再像从前那样自以为有本领、有力量、有聪明了。他本来作事很有把握，现在连一点把握都没有了。等到有一天地读神的话，回头去看，他才知道这就是神摸着了他天然的生命。

所以，我们不可等候经历。如果你的眼睛要看经历，那即使再过几年，你还是得不着的。神不让我们的眼睛看经历，神只让我们的眼睛看他。凡寻求经历的人，反而得不着经历；凡仰望神的人，就要得着经历。许多人得救了还不知道，照样，许多基督徒天然的生命被神摸着了还不知道。雅各的经历就是这样，他当时并不怎么清楚，他只知道那一天神遇见了他，他面对面见了神。

有毗努伊勒的经历的人，他不能把道理讲得那么清楚，他只知道遇见了神，只知道腿瘸了，他只能说，自从主那一次遇见他之后，他没有那么大的力量了，他没有那么大的把握了，每一次要用心计的时候不敢用心计了，每一次要打算的时候不敢打算了，每一次要显露自己有本事的时候不敢显露了。瘸腿，是大腿窝被摸过的凭据。不是用口作见证说「我瘸腿了」，就是真的瘸腿了，如果行事还是那样有把握，说话还是那样有机巧，行动还是那样单独，遇事还是那样不等候神，不仰望神，自己的主张还是那样非贯彻不可，那就还没有瘸腿，还没有被神摸着过。雅各在这里不知道神的名字，只知道有一个记号留在他身上，就是腿瘸了。什么叫作瘸腿呢？就是从此以后你不敢凭着自己，你不敢倚靠自己，你不敢相信自己，你不敢自作聪明，你不敢自以为有本事，你不敢再用计谋，你只能仰望神，你只能等候神，你只能倚靠神，你战兢恐惧，你软弱了，这就叫作瘸腿，这就叫作大腿窝的筋被摸着了。所以，你不要注意这件事将在那一天发生，将要怎样发生，你只要仰望神，相信神有一天要在你不知道的时候，把你大腿窝的筋弄扭了。

但是，毗努伊勒的经历还不是完全的。毗努伊勒是神的起头，毗努伊勒是神第一次对雅各说「你的名……要叫以色列」。在毗努伊勒之后，我们还很难马上找到以色列，我们所碰着的还是雅各。在毗努伊勒，雅各只知道自己的名字要叫以色列，雅各还不知道神的名字。要到了创世记第三十五章，雅各才知道神是谁。所以毗努伊勒是一个转机，要等到伯特利才有所成功。还得过一段时候，才看见神的工作成全在雅各身上。

旧行为的继续

雅各经过毗努伊勒，他的大腿就瘸了。但是他还不知道在毗努伊勒所经过的事是什么意思。到了天明，雅各起来，他还是照旧按着他的计划而行。

许多人在这里要怪雅各，认为雅各这个人真是不应该；既然你已经被神摸着了，就应该停止你的活动了；既然你已经被神摸着了，就应该什么都解决了。这是不认识自己的人的想法。他以为什么都是一刀两断的，什么都是一口气就能够解决的。其实，决没有这么简单的事。要知道，经历不是理想，雅各不能一下子变为以色列。他昨天既然已经一队一队的都安排好了，今天只好仍旧继续这个计谋。不过有一件事我们必须看见的，就是他被神摸着了大腿窝之后，到第二天去见以扫的时候，他已经与素常不一样了，我们看见雅各这一个人已经在改变了。

我们看创世记三十三章一至三节：「雅各举目观看，见以扫来了，后头跟着四百人；他就把孩子们分开交给利亚、拉结和两个使女；并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。他自己在他们前头过去。一连七次俯伏在地，才就近他哥哥。」他还是那样有计谋，甚至于一连七次拜他的哥哥。第四节：「以扫跑来迎接他，将他抱住，搂着他的颈项与他亲嘴，两个人就哭了。」真是料想不到，他所有的心计都是白费的，他所有的安排都是白作的。神的保护是这样实在，只要他有一点信心，就能免去许多忧愁和惧怕！以扫并没有要杀他，反而跑来迎接他，将他抱住，又搂着他的颈项与他亲嘴。他的聪明，他的计谋，完全扑了一个空！当他从前离开哥哥遇见拉结的时候，他哭：现在回来看见以扫的时候，又哭了。有的人哭是天性好哭，但是雅各本来是充满了办法的人，是不哭的人，现在看见他的哥哥，就哭了，这是难得的事。这一个说明了毗努伊勒的经历已经使雅各变成一个柔软的人了。

六至八节：「于是两个使女和她们的孩子前来下拜。利亚和她的孩子也前来下拜。随后约瑟和拉结也前来下拜。以扫说：我所遇见的这些群畜是什么意思呢？雅各说：是要在我主面前蒙恩的。」他在这里还是说他昨天所预备好的话。昨天他预备不称以扫为哥哥，而称他为「我主」，现在他还是照着原定的计谋称他为「我主」。所以，一个人的天然生命受对付，他的能力可能被神一次对付掉，但是外面的行为，也许需要经过几个礼拜、几个月，才能逐渐脱去。

九至十节：「以扫说：兄弟阿，我的已经够了，你的仍归你吧。雅各说：不然，我若在你眼前蒙恩，就求你从我手里收下这礼物，因为我见了你的面，如同见了神的面，并且你容纳了我。」在这里有一句话，我们千万不要以为这还是雅各的计谋。他说「我见了你的面，如同见了神的面」，这话不是雅各在那里装作谦卑。雅各那样的人，固然还是会做作的，不过在这句话里面，不都是他的计谋。这句话里面有意思。这句话等于说，我看见你的面，就如同看见毗努伊勒。这是什么意思呢？意思就是：看见我所得罪的人的面，看见我所亏欠的人的面，就好像看见神的面。你什么时候碰着你所得罪的人，你什么时候就并着神；你什么时候遇见你所亏欠的人，你什么时候就遇见审判。你如果亏欠一个人，苦待一个人，使一个人受过你的伤害，这件事如果没有解决，你每一次看见他，就如同看见神，就好像遇见神一样的可怕。你每一次看见他的脸，你就想到神；你每一次碰着他的时候，就并着神的审判。雅各说的是实在情形。在雅各，真是「我见了你的面，如同见了神的面」。

回到迦南地

以扫动身回往西珥去了，雅各就动身往疏割去。「雅各从巴旦亚兰回来的时候，平平安安的到了迦南地的示剑城，在城东支搭帐棚。」(创卅三18)

停在示剑

神要雅各到他父亲的地方去，但是雅各停在示剑。示剑不过是进入迦南地去的第一个地方，但是雅各住在示剑。他先在疏割盖造房屋(17节)，现在到了示剑，又买了一块地，支搭帐棚，还筑了一座坛，起名叫「伊利伊罗伊以色列」，意思就是「神，以色列的神」(20节)。他还没有到伯特利，还没有到希伯仑，他现在只是到了示剑，就住下了。他不只住在那里，并且在那里买了地。这些都显出雅各还不够刚强，还没有学会他该学的功课，还没有到达完全的地步。神对付雅各，是一步一步的。神的管教和圣灵的组织，是一步一步的。

虽然雅各停在示剑是一个失败，可是他在那里筑了一座坛，求告神的名，称神是以色列的神，这一点还是一个进步。现在神不只是亚伯拉罕、以撒的神，而且是「伊利伊罗伊以色列」了。「伊利」，是神，「伊罗伊」，也是神，意思就是以色列的神真是神，神真是以色列的神。他现在能说这样的话，他在神面前已经进一步了。

到创世记第三十四章，雅各的女儿在那地受了玷污，雅各的两个儿子用计谋把示剑和那城的一切男丁都杀死了。这件事使雅各为难了。就在这时候，神叫他上伯特利去(卅五章)。神管教他，神引导他。他要住在示剑，但是神不让他在示剑久住下去。

我们在前面已经说过，亚伯拉罕一生在迦南地，就是在这三个地方：示剑、伯特利和希伯仑。他曾在这三个地方筑了坛，这三个地方是迦南地的特点，这三个地方特别代表迦南地。雅各经过毗努伊勒之后，神也要带他走亚伯拉罕的路：先在示剑，再上伯特利，然后到希伯仑。亚伯拉罕到过这三个地方，神带领雅各也要经过这三个地方。从毗努伊勒以后，神要带领他不停在示剑，上伯特利去。毗努伊勒与伯特利是遥遥相对的：在毗努伊勒，神对他说，「你的名不要再叫雅各，要叫以色列」；在伯特利，神也对他说，「不要再叫雅各，要叫以色列。」换句话说，毗努伊勒是起头，伯特利是成全。

上伯特利

创世记三十五章一节：「神对雅各说：起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。」神叫他上伯特利去。伯特利特别能摸着雅各的心，因为雅各曾在那里梦见神向他显现。我们在前面已经说过，伯特利的意思是神的殿，是神的家，是表明基督的权柄，是表明基督管理那一个家，是表明团体的生命，是表明基督的身体。在这一个家里，是不能容让污秽、不能容让罪、不能容让任何不合神旨意的东西的。所以，当雅各听见神要他上伯特利去的时候，他就立刻对他家中的人，并一切与他同在的人说：「你们要除掉你们中间的外邦神，也要自洁，更换衣裳。」(2节)换句话说，要把所有与偶像有关的东西都扔在示剑，才可以上伯特利去。雅各在示剑把外邦人的神像和耳环都埋在橡树底下。示剑的意思就是肩膀的能力，也就是说，是基督对付我们的偶像，是基督对付我们的罪，是基督对付我们所不能对付的。换句话说，示剑的橡树，就是告诉我们以撒的丰富，就是给我们看见一切与我们不相合的东西在这里都能对付。在示剑，基督有充足的能力能对付这一切，有够大的肩膀能承当这一个责任。伯特利是神的家，在神的家里只可有洁净的行为、洁净的生活；一切不洁净的东西，都应当对付清楚，才能上伯特利去。神不只要我们个人有一个洁净的生活，神更要我们团体有一个洁净的生活。伯特利是不能容纳任何不洁净的东西的。基督的身体就是基督，只有基督是在基督的身体里的，其余的东西只好留在示剑。

第五节：「他们便起行前往。」雅各靠着主的能力，除去了一切不能荣耀主的东西以后，就起行前往伯特利去了。

六至七节：「于是雅各和一切与他同在的人，到了迦南地的路斯，就是伯特利。他在那里筑了一座坛，就给那地方起名叫伊勒伯特利。」到这里，雅各又进步了。在示剑，他说「伊利伊罗伊以色列」；在这里，他说「伊勒伯特利」。这就是说，他在示剑称神是以色列的神，他在这里称神是伯特利的神。现在他从个人进入到团体了。在示剑，他认识神是以色列的神；到了伯特利，他认识神是「神的家」的神了。他到了伯特利，才知道神所要得着的器皿是一个家，是一个团体的器皿。神不只是他个人的神，神更是「神的家」的神。他开始到了这宽广之地。

感谢神，赞美神，神所造的不是一堆一堆的零零碎碎的石头，神所造的乃是一个彰显他自己的家。必须有团体的见证，才能达到神的目的。光是个人还不能满足神的心，即使有很多个别的为主作工的人，也不够满足神的心；需要有团体的器皿来达到神的目的，才能满足神的心。我们的神，是伯特利的神，是教会的神。

在这里，神又向雅各显现了。神这一次在伯特利向他显现，与神上一次在伯特利向他显现不同；上一次是神在梦中向他显现，这一次是神直接向他显现，我们看九至十节：「雅各从巴旦亚兰回来，神又向他显现，赐福与他；且对他说：你的名原是雅各，从今以后不要再叫雅各，要叫以色列。这样，他就改名叫以色列。」神要他把原名「雅各」改叫「以色列」，是在毗努伊勒起头的，现在他到了伯特利，就实行改名了。在毗努伊勒所起头的，到神的家就得着了。在毗努伊勒，神对付雅各的天然生命，神在他身上作工使他受了致命伤，毗努伊勒之后，在他身上所遗留的，不过是他天然生命的尾巴，不厉害了；到了伯特利之后，他个人在毗努伊勒得着光照的时候所起头的，在神的家里得着完全了。所以，你个人被神摸着天然的生命，那是你作以色列的起点；你到了神的家里，认识基督的身体，那是你作以色列的成全。得着光照，天然的生命受对付，是毗努伊勒经历的起点；到伯特利——神的家，是毗努伊勒经历的成全。

然后神又对他说：「我是全能的神！」(11节)他在毗努伊勒所没有听见的，现在他听见了。在毗努伊勒，雅各问神的名字叫什么，神不告诉他；在这里，神把自己的名字告诉他了。「我是全能的神！」这就是神向亚伯拉罕显现时所说的那一个名字(创十七1)。神对雅各这样说，意思就是：你不只要认识你自己的无能，你也要认识我的全能；你不只要认识你自己的贫穷，你也要认识我的丰富。「你要生养众多，将来有一族、和多国的民从你而生，又有君王从你而出。我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。」(11-12节)这告诉我们说，神在雅各身上，得着了一个新的器皿，现在有一个子民在地上来达到神的目的了。神对雅各说了这些话之后，神就升上去了(13节)。上一次雅各在伯特利遇见神之后，曾把一块石头立作柱子，浇上油，给那地方起名叫神的家，那时他很惧怕，觉得这地方何等可畏。这一次雅各在伯特利遇见神之后，又在那里立了一根石柱，他不只浇上油，并且还奠酒。奠酒就是以酒献上为祭，在圣经里是表明喜乐。现在雅各不是惧怕，而是喜乐了。上一次遇见神觉得可畏，这一次遇见神觉得喜乐，这给我们看见，蒙恩得救赞美神有一种味道，肉体受了对付来赞美神另有一种味道。肉体受了对付以后的赞美的味道，是以前所没有的。

住在希伯仑

十六节：「他们从伯特利起行……」又二十七节：「雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方。基列亚巴就是希伯仑。」雅各现在到了希伯仑。他到了这里，神在他身上的工作完成了。此后，他就住在希伯仑，就是从前亚伯拉罕所住的地方。希伯仑的意思就是一直在交通里，不只与神交通，并且与基督身体上的别的肢体交通。

伯特利还不是雅各久住的地方，只有希伯仑才是亚伯拉罕、以撒、雅各三个人所久住的地方。这意思就是说，我们需要认识伯特利是神的家，正像我们需要认识示剑是神的能力一样；但是，我们不是活在对于神的家的知识里，而是活在交通里，天天活在交通里。

从那时候起，雅各就看见没有一件事是他自己所能作的，所有的事只有在交通里才能作，没有交通就不能作。肉体如果没有受过对付，就永远看不见交通的紧要。有许多基督徒，好像什么都用不着交通，用不着与神交通，也用不着与神其他的儿女交通，他们所以这样，有一个最大的原因，就是因为他们的肉体从来没有受过对付。必须肉体受了对付，认识了伯特利的生命，才会觉得不在希伯仑就不能过日子，没有交通就不能过日子。我们在这里所说的交通，是指着基督生命的供应，是从别的肢体身上得着基督生命的供应。别的弟兄姊妹里面的基督来供应我们，使我们因着别的肢体的供应，能够往前进，这就叫作希伯仑，这就叫作交通。神的儿女需要这一个。

神的儿女如果肉体没有经过对付，就不能知道基督身体的生命。虽然对于基督的身体这一个道理，他能够懂得，他能够解释，他能够讲得清楚，但是他的肉体如果没有经过对付，他还是不能认识那一个生命。肉体一受对付，你就能知道基督身体的生命是什么，你就能看见交通的紧要，你没有交通就没有法子过生活，你没有神其他的儿女就不能作基督徒，你没有神其他的儿女的帮助就得不着生命的供应。弟兄姊妹，基督的身体是一个事实，不是一个道理。我们没有基督不能活，照样，我们没有别的基督徒也不能活。

所以，我们要求神给我们看见我们不能单独的作基督徒，我们必须活在与神的交通里，也必须活在基督的身体的交通里。我们要求神带领我们，使我们真能荣耀神的名。但愿神不只在雅各身上得着一个器皿，也在我们身上得着一个器皿。


第十一章　雅各的成熟

读经：请阅读创世记三十七章、四十二章至四十九章。

雅各在毗努伊勒经过了神的对付之后，他渐渐的认识了自己的软弱，也渐渐的改变，渐渐的看见了他前面的道路，地就经过示剑到伯特利，至终住在希伯仑。但是，这并不是说，从毗努伊勒之后，他就用不着神其他的管教了。圣经告诉我们，从毗努伊勒之后，他所受的神的管教，似乎比前更多。可以说，雅各是一个多经苦难的雅各。在他从示剑到伯特利、从伯特利到希伯仑这一段期间，曾遭遇了不少伤心的事，就如：

雅各在示剑碰着一件十分为难的事，就是他的女儿被那地的主希末人哈抹的儿子示剑玷辱，他的儿子们就用计谋把示剑和城中一切男丁都杀死了。这件事是雅各最担心的事。我们看创世记三十四章三十节：「雅各对西缅和利未说：你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名；我的人丁既然稀少，他们必聚集来击杀我，我和全家的人，都必灭绝。」雅各担心示剑的同族人要起来复仇，雅各和全家的人都要灭绝。这是雅各在示剑遭遇的难处。

到了第三十五章，他上伯特利去，又并着一件事——「利百加的奶母底波拉死了」(8节)。他看不见母亲，如果有母亲的奶母，也可稍慰此心，想不到母亲的奶母也死了！圣经在此特意记载说：「就葬在伯特利下边橡树底下，那棵树名叫亚伦巴古。」「亚伦巴古」在原文的意思就是「哭泣之橡」。于此可见雅各那时悲伤的心情。

他从伯特利起行，离以法他还有一段路程，他碰着更伤心的事：「拉结临产甚是艰难……她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼，他父亲却给他起名叫便雅悯。拉结死了，葬在以法他的路旁；以法他就是伯利恒。雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。」(16-20节)他最爱的妻子，在半路上死了。他在拉结的坟上所立的一统碑，说出了他伤心的故事。

他在以得台的时候，又碰着一件最痛心的事，就是他的儿子流便与他的妾辟拉同寝(22节)。这又是一件叫他难受的事。

他经过了这么多的事情之后，他到了希伯仑——他父亲以撒那里。圣经没有提到他母亲利百加，大概他母亲已经死了。这是神严严的对付雅各。他年轻的时候，母亲爱他，母亲教他怎样夺取他哥哥以扫可得的祝福；但是现在，爱他的母亲已经不在了。他所遭遇的伤心事的确不少。

到这里，可以说我们已经读完了雅各历史的第三段。在他历史的第一段中，我们看见他的性格；在他历史的第二段中，我们看见他所受的试炼，他所受的管教；在他历史的第三段中，我们看见神不只管教他，神并且对付他这个人，对付他天然的生命；等到他天然的生命受了基本的对付之后，我们看见在他身上仍旧有神的管教。神这样对付他，就是要在他身上造出一个他从前所没有的性格来。

从第三十七章起，到雅各的晚年，可以说是雅各历史的第四段，也可以说是雅各成熟的时期，是雅各一生中最光明的时期。箴言四章十八节说：「义人的路，好像黎明的光，越照越明，直到日午。」他是一天过一天的越照雄亮。一直到离世的日子。在这一个时期里，差不多有四十年之久，虽然雅各没有作多少事，但是他在神面前真是变成一个满有恩惠、满有爱心的人了。

我们在圣经里能看见，基督徒到了晚年，不必有衰颓的光景。新约里最好的三个使徒，到临终的时候都是十分明亮的。彼得写后书的时候，已快到他脱离帐棚的时候了，可是他趁着还在帐棚的时候，还是提醒弟兄，激发弟兄，特别提到他曾亲眼见过主的威荣。可以说，在他身上的那个明亮的情形，一点没有衰败。至于保罗，他说：「我现在被浇奠，我离世的时候到了。……从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的……」(提后四6-8)我们从这几句话中能看出他对主的盼望还是那么明亮。约翰是最明显的，他到了年老的时候才写福音，才写书信，才写启示录；而他所写的福音是说「太初有道」，他所写的书信是说「论到从起初原有的生命之道」，他所写的启示录是说到他「所看见的，和现在的事，并将来必成的事」；可以说，他从「起初」一直写到「永永远远」，年老的约翰还是一点没有衰败。所以，我们晚年的日子，不必是衰败的日子。所罗门晚年的历史(王上十一1-8)，不是我们晚年所该有的历史。神给我们看见，晚年的日子，该是丰富的日子。即使像大卫曾犯过罪，他的结局还可以比起头的日子好，他的结局就是预备在那里造圣殿。彼得虽然曾有三次不认主，但是他的结局还是为着主的。马可虽然有一次畏难而退(徒十三13，十五37-38)，但是，马可福音还是他写的，后来他还是于保罗有益处的(提后四11)。这些人的历史告诉我们，他们在末了一段路上都是走得很好的。

我们回头来看雅各这个人，在起初，可以说他真是诡诈到了极点，但是他后来变成了一个可爱的人，变成了一个在神手里有用处的人。如果我们把雅各与亚伯拉罕、以撒来比一比，可以说雅各的结局比亚伯拉罕的结局好，雅各的结局比以撒的结局更好。雅各的晚年是发亮的，是我们所想不到的。我们也许以为像雅各这样的人没有多大的盼望，是不堪造就的，即使好也好不了多少，在神手里不会有多大用处；但是按个人来说，亚伯拉罕的结局和以撒的结局，还不如雅各的结局。亚伯拉罕和以撒在晚年的时候，好像有一点生锈似的，但是，晚年的雅各是在那里发亮，是在那里结果子。在他晚年的时候，神在他身上所显出来的，是他早年所没有的。现在我们来稍微看一点雅各晚年的事。

静下来了的雅各

从创世记第三十七章起，雅各退到后面去了，雅各这个人退休了。从前雅各这个人，是一天到晚在那里活动的，一件事刚了，另一件事又来了。可以说，雅各是血气力量的代表，别人没有法子叫雅各不活动，没有法子叫雅各不说话。他在毗努伊勒的时候，神摸着他；他到了伯特利，神成全了他；现在他到了希伯仑，他退到后边去了。从第三十七章起，有时候他到前面来说几句话，有时候他到前面来叫一件事，但是在平常的时候他退到后面去了，他静下来了。

我们如果认识雅各这一个人，就知道他本来有的那一股劲是不能休息的。有的基督徒也是这样，如果你叫他休息两天，那就不能，因为他是不能停的。但是，晚年的雅各静下来了。雅各不再凭着天然活动了。这一个是圣灵在他身上所结的果子。当然，这并不是说，雅各从今以后不作事了；这乃是说，雅各不再凭着天然的生命作事了。这不是说，我们天然生命受了对付之后，可以作一个懒惰的人；也不是说，事情作得少的人，就是住在希伯仑的人。如果有人以为要属灵就得少作事情，甚至不作事情，这是大错。我们在这里所说的雅各静下来了，乃是说雅各天然的能力停下来了。雅各一回到他父亲的家里，一住在希伯仑，他就静下来了，他就退到后面去了。圣灵的工作成功在雅各身上了。

肉体受神对付之后的一个最大的特点，就是肉体的活动停止了。就是像雅各这样有一股劲的人，也能静下来不活动了。如果懒惰的人退到后面去，那没有什么希奇；主如果要对付他的话，也许反而要拖他到前面去才行。但是雅各是一直活动的人，一直凭自己挤在前面的人，现在却退到后面去了。这是神在他身上工作的结果。

我们知道雅各是一个诡诈狡猾的人，是一个工于心计的人，这样的人都是不顾别人的人。我们不能找到一个工于心计的人是真爱别人的。一直想办法对付人的人，他所有的目的不过是损人利己；自己上算的就作，自己不上算的就不作；永远不能与别人表同情，永远不会爱人。这是雅各。雅各的天性是只顾自己不顾别人的，雅各不会爱别人，就是他对于拉结的爱，也是自私的爱。但是神管教雅各。自从他离开父家以后，他受了许多痛苦，并着许多难处；当他回来的时候，他所亲爱的人又相继去世；女儿底拿既受玷辱，长子流便又污床榻：雅各所遭遇的，可以说够伤心了！当他住在希伯仑的时候，可以说什么都没有了。但是，经过了这些难处，他渐渐的成熟了，现在他不再像从前那样凭着自己活动不休了，他静下来了，他退到后面去了。

满了爱心的雅各

现在雅各也开始作一个有爱心的人了。儿子们外面放羊，他就打发约瑟去看他们。他现在所作的，显明他是一个有爱心照顾少年的长者。他恐怕儿子们在外面闯祸，所以要约瑟去看他们。想不到，约瑟被卖了。雅各并不知道约瑟是被卖了，因为他的儿子们把约瑟的那件彩衣染了血骗他；「他认得，就说：这是我儿子的外衣，有恶兽把他吃了，约瑟被撕碎了，撕碎了！」(创卅七33)一个年老的人重复的说「约瑟被撕碎了，撕碎了」，这是多么伤心的事！接下去，「雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。他的儿女都起来安慰他，他却不肯受安慰，说：我必悲哀着下阴间到我儿子那里！约瑟的父亲就为他哀哭。」(34-35节)神在雅各身上一步一步的减除，一步一步的剥夺，到现在，连约瑟也去了。第三十七章末了所记载的，实在是一件凄凉悲哀的事。雅各又一次在神手里受管教，受磨炼，神要使他变成一个满有爱心的人，作一个与人表同情的人。

温柔的雅各

后来约瑟在埃及地作了法老全家的主，并埃及全地的宰相，但是雅各在迦南地却遭遇饥荒，雅各又碰着难处了。现在他叫儿子们到埃及去籴粮，只是小儿子便雅悯没有去。儿子们到埃及籴粮的时候，被约瑟认了出来，约瑟故意把西缅留在埃及，要他们把小兄弟便雅悯带去，才把西缅释放。儿子们回到家里，把这经过告诉雅各。雅各对他们说：「你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去，这些事都归到我身上了。」(创四二36)在这里，我们看见一个温柔的雅各，不是前些日子的雅各了。在这里有一个人，是在神手下过日子的人，是一天过一天失去他天然生命的人，他在神面前，变成一个温柔、有爱心的人了。

从埃及带来的粮食已经吃尽了，如果再要去籴粮，那就要按着埃及的那一位宰相所说的，非把便雅悯带去不可，雅各现在没有办法了，连最心爱的一个小儿子也不得不让他去了。到这里，圣经记载说：「他们的父亲以色列说：若必须如此……」(创四三11)圣经称他的名字为以色列了。「若必须如此」，这句话显出他现在是一个温柔的人了，不再作一个坚持的人了。在前些日子，他要怎样就怎样，但是现在不然了。「若必须如此，你们就当这样行……」雅各现在软了，能听别人的话了。「可以将这地土产中最好的乳香、蜂蜜、香料、没药、榧子、杏仁，都取一点收在器其里，带下去送给那人作礼物。」现在这一个老人有好心了。「又要手里加倍的带银子，并将归还在你们口袋内的银子，仍带在手里；那或者是错了。」(12节)他现在要把错得来的银子还给人了，不像从前那样老是要把别人的东西拿来当作自己的了。「也带着看你们的兄弟，起身去见那人。」(13节)他答应让便雅悯也去了。雅各接下去说：「但愿全能的神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来；我若丧了儿子，就丧了吧。」(14节)现在的雅各，与从前的雅各完全两样了。到这里，神把他最后所心爱的也要拿去了，连最末了的一个儿子便雅悯也必须离开他去了。他一生辛苦，到现在什么都没有了。这是神的剥夺。他说：我若丧了儿子，就丧了吧！我只有一个盼望，但愿全能的神，就是我在伯特利所认识的神，叫你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。弟兄姊妹，你如果坐在雅各的旁边读他的历史，你还不能明白他；你如果进入雅各的里面读他的历史，你就会明白现在的雅各是一个怎样的雅各了。他本来是一个那样有本领、那样诡计多端的人，到了现在，竟然变成一个这么软、这么温柔、这么有爱心的人！从这里，你能领会神在他身上作了多少工。

发亮的雅各

以上这些，还不够显出雅各的光亮，再下去，可以说是雅各发亮的时候了。当他儿子们第二次从埃及回来的时候，告诉他说：「约瑟还在，并且作埃及全地的宰相。」当时雅各心里冰凉，因为不信他们。后来看见约瑟打发来接他的车辆，就心里苏醒了。以色列说：「罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面。」(创四五28)在这里我们要注意圣经的记载：什么时候称他为雅各，什么时候称他为以色列。我们在这里看出他已经是一个温柔的人了。如果是二十年或者四十年以前的雅各，遇见了这样的事，恐怕要重重的责备他儿子们说：你们为什么欺骗我这么久！但是，他现在说：「罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面。」在这里我们摸着温柔，在这里我们摸着成熟，在这里我们摸着一个经火炼过的性格。现在，已经有圣灵的组织在雅各里面，是从前的那个雅各所没有的。

虽然雅各说「我要去见他一面」，但是他在这里发生了一个问题：我真的可以下埃及去么？我真的可以因约瑟的缘故下埃及去么？我的祖父亚伯拉罕到埃及的时候犯了罪，受了责备，然后回来；我的父亲以撒遇见饥荒的时候要下埃及去，神就显现警告他不可下埃及去，他听从神的吩咐，神就祝福他；我现在是继续在亚伯拉罕、以撒之后得着应许的，我能不能因着约瑟的缘故下埃及去呢？不错，约瑟是我所爱的，他在埃及作宰相，不能到我这里来，但是父子的天性能不能作我下埃及去的理由呢？我如果到埃及去，神的命令要变作怎样呢？神的应许要变作怎样呢？这一块地——神的产业要变作怎样呢？我如果到埃及去，会不会叫这一条线受拦阻呢？亚伯拉罕、以撒的那一条线，怎么能得着成功呢？这是问题。雅各怕自己会错，所以他来到别是巴，就停在那里，向神献祭(创四六1)。

在这里是雅各第一次大放光明的时候，是他从前所没有的。当他打发便雅悯往约瑟那里去的时候，他说，「但愿全能的神使你们在那人面前蒙怜悯，释于你们的那弟兄和便雅悯回来」，那已经显出他从前所没有的情形了；现在他想到神的应许、神的计划、神的产业、神的约，他怕，所以他起身来到别是巴，「就献祭给他父亲以撒的神」，这更显出他与从前完全两样了。他献祭，他的意思似乎对神说：我是事奉你的，我所有的一切都在祭坛上，我去也可以，不去也可以，我在你面前站在这一个地位上。我们看下文神对他所说的话，就知道雅各那时候的感觉。「夜间神在异象中对以色列说：『雅各，雅各！』他说：『我在这里。』神说：『我是神，就是你父亲的神，你下埃及去不要害怕……』」(2-3节)这就证明雅各在那时候是觉得惧怕的。感谢神，这一个惧怕，显出了神在他身上所已经作的工。雅各担心着他可以不可以因约瑟的缘故而往埃及去。他在这里所达到的是亚伯拉罕里没有达到的，也是以撒所没有达到的。亚伯拉罕并着饥荒的时候就自动往埃及去；以撒并着饥荒的时候也想要往埃及去，幸亏神拦阻了他；但是，在这里有一个人，神没有拦阻他，他自己停在半路，他自己想到神的应许、神的约，就惧怕起来。他怎么办？他只能作一件事，就是在神面前献祭。祭坛是他的地方。等到神对他说了「不要害怕，因为我必使你在那里成为大族，我要和你同下埃及去，也必定带你上来」，这样，他才敢从别是巴起行。这就是圣灵的组织！他是另外一个人了，与从前完全两样了。在这一个人里面，已经有圣灵的组织，已经有属灵的站住，已经有属灵的见证了。

站住地位的雅各

他到了埃及，见了约瑟的面，就住在歌珊地。后来约瑟就引他去见法老。四十七章七节：「约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。」这是一幅同等美丽的图书！雅各虽然是宰相的父亲，但是无论如何总比法老小一点。另一面，雅各又是一个逃荒的人，一个逃难的人，他到法老的地方来，还得靠法老得粮食，靠法老生活，他需要仰望于法老的不知道有多少。如果是从前的雅各，他见了法老要怎么作呢？从前他并着自己的哥哥的时候，尚且乞怜的称哥哥为「我主」，称自己为「你仆人」；现在他去见一位埃及的国王，那岂不是更要向法老恭维一番了么？可是现在他与从前完全两样了，他一进去，就替法老祝福。希伯来书七章七节说：「从来位分大的给位分小的祝福。」雅各一点不觉得自己现在是一个逃难的，是一个逃荒的，他一点不觉得法老的地位有多高多大。那个时候，虽然埃及是一个最强大的国家，法老是这一个强国的国王，并且法老又是雅各的恩人，可是雅各在法老面前并不失去他的地位，他看见，在属世方面虽然法老的位分是大的，但是在属灵方面，法老的位分却是小的，所以他能替法老祝福。这是他站住属灵的地位。

「法老问雅各说：你平生的年日是多少呢？雅各对法老说：我寄居在世的年日是一百三十岁，我平生的年日又少、又苦，不及我列祖在世寄居的年日。」(8-9节)雅各现在有感觉，他说，「我平生的年日又少、又苦，不及我列祖」，他自己知道自己的光景，他一点不觉得自己又大、又有本事。

「雅各又给法老祝福。」(10节)他临走的时候，又给法老祝福。我们读到这里，我们不能不说雅各是可爱的。

雅各这一个人的天性是好胜的，是自私的，是贪利的；现在他在埃及，法老是他所祝福的，宰相是他的儿子，他很可以从法老或者从儿子身上得着荣耀。但是他没有这样。晚年的雅各，在迦南地如何是退到后面的，现在到了埃及也如何是退到后面的。在这些年日之中，雅各还是简简单单的退到后面。如果是从前的雅各，有了这样一个好机会，不知道要作出什么事来。从前他在没有办法的时候，还要想出办法来；他遇见了那样吝啬的拉班，还能设法榨出油来；但是，那样的日子已经过去了，雅各不再是雅各了，雅各已经是以色列了。

我们读雅各晚年的历史的时候，就要想到他早年的情形。他早年是那样忙碌，是那样工于心计；可是他现在没有多少话说，没有多少活动，他是退到后面去的以色列了。这就是神的工作。许多时候，神最大的工作，就是作到我们自己不活动，自己不说话，自己不出主张。神现在在雅各里面已经作成了他的工作，所以我们看见雅各自己现在没有话说，没有活动，什么都没有了。

「越照越明，直到日午」

雅各在埃及住了十七年，他住在地上的日子快满了。他住在歌珊地十七年之久，没有发生什么事情，就是简简单单的过日子；但是他这十七年并不是在那里生锈，而是在那里一直进步。他一天过一天更发亮，真是「越照越明，直到日午」。他临终时候的发亮，可以说是发亮到了顶点。但愿神给我们一个结局，也像他一样。

「雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。以色列的死期临近了，他就叫了他儿子约瑟来，说：我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及；我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说：我必遵着你的命而行。」(创四七28-30)

「这很希奇，雅各住在埃及的时候，从来没有对他的儿子说，你应当给我怎样住，你应当给我怎样生活，可是现在他却对他儿子说，「我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。」他在埃及地没有注意吃什么、穿什么，他对于这些都没有问题；儿子给他什么，他就接受什么。但是，他对于他死后该葬在什么地方这一个问题不能放松，因为这一个问题与神的应许发生关系，与神所应许的地发生关系，与神所要立的国发生关系，他注意他死后的问题。从前雅各是一个只顾自己利益的人，但是现在他所注意的不是个人利益的问题，而是关于神与他的家所立的约的问题，也就是亚伯拉罕、以撒和雅各在神的见证中所站的地位的问题。从前的雅各，是一个很厉害的雅各，曾责备过儿子西缅和利未(创卅四30)；现在呢，他温柔的叫了他的儿子约瑟来。从前约瑟把梦见太阳、月亮与十一个星向他下拜的事告诉雅各的时候，雅各责备他说：「难道我和你母亲、你弟兄果然要来俯伏在地向你下拜么？」(创卅七10)现在他叫他的儿子约瑟来，不是用责备的口气，而是温柔的对他说，「我若在你眼前蒙恩」，这个人真是成熟了。他说：「请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。」他用最温柔的话，说出最重要的事。他说：「我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。」从这些话中，我们看见神在雅各身上已经组织出一个新的性格来了。

下面一件事很宝贵：「于是以色列在床头上敬拜神。」(31节)「在床头上」或作「扶着杖头」；希伯来书也引这句话说，「扶着杖头敬拜神」(来十一21)。我们相信，从他瘸腿以后，他就需要拐杖了。拐杖，一面说出他是一个瘸腿的人，另一面也说出他是一个旅客。现在他扶着杖头敬拜神，他的意思就是对神说，你在我身上所作的，没有一件不是最好的，所以我要敬拜你。

到第四十八章，他生病了。约瑟带着两个儿子来看他。雅各对约瑟说：「全能的神曾在迦南地的路斯向我显现，赐福与我，对我说：我必使你生养众多，成乌多民，又要把这地赐给你的后裔，永远为业。」(3-4节)他认识神的名——「全能的神」。现在他所记得的，不是他怎样与他的哥哥相争，怎样得着长子的名分，怎样得着他哥哥的祝福等等；现在他所记得的，乃是他与神的关系。

接下去他说：「我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的，正如流便和西缅是我的一样。你在他们以后所生的，就是你的，他们可以归于他们弟兄的名下得产业。至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上(以法他就是伯利恒)。」(5-7节)这是他所记念的事。在这里，我们摸着他这一个人；我们摸着他如何对神，我们也摸着他如何作人。这很清楚的显出，他现在与从前不同了，他现在是一个有感觉的人了，是一个温柔的人了。

「以色列看见约瑟的两个儿子，就说：这是谁？约瑟对他父亲说：这是神在这里赐给我的儿子。以色列说：请你领他们到我跟前，我要给他们祝福。」(8-9节)当他为约瑟两个儿子祝福的时候，他把右手按在以法莲头上，把左手按在玛拿西头上。本来以法莲是次子，玛拿西是长子，现在以色列却把右手按在次子的头上，把左手按在长子的头上，刚好掉一个次序。约瑟看见了，就说：「我父，不是这样。」以色列怎样说？他说：「我知道，我儿，我知道。」这给我们看见，以撒所不知道的，他知道，他比以撒清楚得多。以撒祝福小儿子，是受小儿子的骗而祝福的；以色列祝福约瑟的次子，是他自己知道而祝福的。以撒年老眼睛花了，以色列年老眼睛也花了；以撒外面的眼睛花了，里面的眼睛也花了，但是以色列外面的眼睛虽然花了，里面的眼睛却没有花。以色列说：「我知道，我儿，我知道。」他知道神要立以法莲在玛拿西以上，神要大的服事小的。在这里有一个人进到神的思想里去了。在这里有一个人与神有交通到一个地步，认识神到一个地步，能够胜过身体的软弱，外面的眼睛所不能看见的，里面的眼睛却能看得见，以色列的发亮真是到极点了！

祝福完了的时候，他就给他们看见埃及不是他们的家。「以色列人对约瑟说：我要死了，但神必与你们同在，领你们回到你们列祖之地。」(21节)他的意思就是说：虽然你们在埃及很发达，但埃及不过是你们寄居的地方；我们有神的目的，我们有神的应许，我们是神的子民，在我死了以后，神必与你们同在，领你们回到迦南地去，你们要达到神的目的。

最后，雅各叫了他的儿子们来，把他们日后必遇的事，一起都告诉他们。他把十二个儿子将来的事说出来的时候，也提到他们以往的行为。他这样说是不容易的，因为他说儿子们以往的情形，就使他想到自己本来的面目。儿子们总是多多少少像父亲的，所以他说到他们的软弱，说到他们的乖僻，说到他们的污秽，好像都是说到他自己。他说到儿子们以往的情形，实在就是说到他自己以往的情形。他说到儿子们的前途，也不一定都是光明的。但是，他还是很表同情的说，满了慈爱的说。

在这里，我们只要看一件事，就能看见现在的雅各怎样与从前的雅各不同。从前在示剑，因着底拿受辱的事，西缅和利未把示剑和城中的男丁都杀死的时候，雅各对西缅和利未说：「你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名；我的人丁既然稀少，他们必聚集来击杀我，我和全家的人，都必灭绝。」(创卅四30)这是他在示剑的时候所说的。但是现在他说到这件事的时候，是这样说：「西缅和利未是弟兄，他们的刀剑是残忍的器其。我的灵阿，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。他们的怒气暴烈可咒，他们的忿恨残忍可诅！」(创四九5-7)他现在所看见的，不是他个人利害得失的问题，而是罪恶的问题。从前他注意的是个人的利害得失，他想，你们这样作，如果示剑同族的人起来复仇，那怎么办？现在呢，他说，「不要与他们同谋」，意思就是说，我不能有分于这种杀人害命的事，这种残忍的事是可咒诅的。我们在这里看见一个新的雅各，是洗过的，是乾净的，是新鲜的。他已经得着一个新的性格，是他从前所没有的。

「但必判断他的民，作以色列支派之一。但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。」(16-17节)他说到但的将来是不好的，在各方面都是毒的，有许多背叛的事要从但出来。说到这里，他立刻说：「耶和华阿，我向来等候你的救恩！」(18节)他的意思就是说：这一种背叛的事，我没有办法，我只有等候神的救恩。这些话显出了他新的性格：他一面说预言，一面说他等候神的救恩。

创世记第四十九章是雅各对于他十二个儿子的预言，后来这十二个支派的预言都一一应验。在这里，雅各是作先知，他进入了神的思想，明白神的思想，把神所要作的事告诉他的儿子们。可见雅各比亚伯拉罕知道得更多，比以撒也知道得更多。他能把以法莲和玛拿西以及十二个支派将来所要遭遇的事，都说出来。这一点证明他是一个与神有交通的人，是一个与神有来往的人。

雅各在起头是一个一点盼望都没有的人，可是，神就在那样狡猾、那样诡计多端、那样凭着自己意思去行的雅各的身上，竟然能够造出一个器皿来。我们越读雅各晚年的历史，就越觉得雅各可爱。在这里有一个人被神打碎了。这是圣灵的组织，这是神一步一步在他身上作了工。所以到最末了的时候，我们只得承认说，神是有智慧的，神是有恩典的，神是有忍耐的，神必要作成他自己的工。

雅各说完预言的时候，圣经记载说：「这一切是以色列的十二支派。」(28节)可见雅各临死的时候，十二个支派已经摆在那里了，神的子民已经摆在那里了。弟兄姊妹，神在今天也是要得着一班子民，作他的器皿，成功他自己的目的，叫地上的万族都因他们得福。神藉着以色列所作的事，是预表神藉着教会所要作的事。教会的使命，就是要作神恢复的工作。教会是神在恢复的工作中所用的器皿。教会要作神恢复工作的器皿，教会就得认识亚伯拉罕的神、以撒的神、雅各的神。这并不是说我们中间需要有人作亚伯拉罕，有人作以撒，有人作雅各；这乃是说，亚伯拉罕的神、以撒的神和雅各的神都是我们所必须认识的。当我们都认识的时候，才能作神的器皿来达到神的目的。

所以，我们千万不要以为有了一点属灵的经历就可以满意了。从神的话语来看，神要我们有三方面的经历——亚伯拉罕的认识父，以撒的享受，雅各所受的管治。这三个都是专一的经历，都是专一的认识，不是字句的道理。神总得给我们异象，神总得给我们启示，神总得给我们圣灵的管治，然后神才能把我们一步一步的带领到作神的器皿，达到他所要达到的目的。但愿神赐恩给我们，使我们能有清楚的看见。


第十二章　圣灵的组织

读经：

「你们又忘了那劝你们如同劝儿子的话，说：我儿，你不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的，他必管教，又鞭打凡所收纳的儿子。你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？……再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生吗？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。」(来十二5-7、9-11)

「圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事、没有律法禁止。」(加五22-23)

「我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。」(加四19)

「若有人用金、银、宝石、草木、禾秸，在这根基上建造……人在那根基上所建造的工程若存得住，他就要得赏赐。」(林前三12、14)

「并且那地的金子是好的；在那里又有珍珠和红玛瑙。」(创二12)

「我并不是因缺乏说这话，我无论在什么景况都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏；随事随在，我都得了秘诀。」(腓四11-12)

雅各的神，就是说到圣灵如何管治雅各，如何对付雅各的天然生命，如何把基督组织在雅各里面，如何在雅各身上结出圣灵的果子来。我们要认识雅各的神，就是要认识圣灵的组织、圣灵的果子。我们要认识雅各的神，就得让圣灵在我们身上作他所要作的工，让他对付我们的天然生命，把基督组织在我们里面，在我们身上结出圣灵的果子来，使我们也成为神的见证的器皿。

神对付我们的天然生命，是要把我们领到圣灵的雕刻、圣灵的制造、圣灵的组织里去。什么叫作组织？组织的意思就是经纬交贯，编制结合在一起。圣灵的组织，意思就是圣灵把基督组织在我们里面，使我们和基督成为一个。所以，圣灵的组织是比基督作我们的生命更进一步的。基督作我们的生命，这是根基；圣灵把基督组织在我们里面，这是成熟。基督作我们的生命，这是基督在我们里面代替我们活；圣灵把基督组织在我们里面，这是基督的性格成了我们的性格。神对付我们天然生命的目的，就是要我们得着圣灵的组织。认识以撒的神，是神把基督分给我们享受；认识雅各的神，是圣灵把基督组织在我们里面，像刺绣那样绣在我们里面，组织在我们里面。

有分于神的圣洁

希伯来书十二章十节说：「万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」神对付我们，圣灵在我们身上一步一步的作工，带领我们经过许多艰难困苦的事，目的就是要「使我们在他的圣洁上有分」。这里所说的「他的圣洁」，并不是哥林多前书一章三十节所说的圣洁。哥林多前书第一章所说的圣洁是说基督是我们的圣洁，基督成为我们的圣洁。希伯来书第十二章所说的，是万灵的父使我们经过管教、经过试炼，使我们有分于神的圣洁。这一个圣洁，是我们在试炼中主出来的，是我们在管教中被雕刻出来的，是我们在各种各样艰苦、为难的环境中被圣灵制造出来的。「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。」(来十二11)这是圣灵在我们里面工作的结果。

有的基督徒的天然生命最喜欢显露自己，正像希西家那样，喜欢把一切所有的都显露给人看。神医好了他某一种病，他就老是「作见证」给别人听，其实不是作见证，只是闲谈而已。不久，他那个病又回来了。这是因为他自己喜欢显露，所以神的管教立刻来到。等到有一天，他自己不知不觉的不喜欢显露自己了，自然而然这一种显露的「见证」也就不作了。不是他咬紧牙关的立志说从今以后不作了，乃是他被神对付到一个地步，自然而然结出平安的果子来，自然而然的不作了。这一个就是圣灵的组织。神不只把基督分给我们，作我们的生命，神并且要把基督组织在我们里面，作我们的性格。基督作我们的生命，这是根基；到了有一天，基督的性情变作我们的性情，这个叫作圣灵的组织。圣灵来对付我们天然的生命，目的就是要在我们身上产生出一个新的性格来。所以，神要藉着各种各样的方法来管教我们，使我们有分于神的圣洁，使我们结出平安的果子来。

这也就是雅各的历史所告诉我们的。雅各不只认识神是一切的起头，是一切的能力，他并且有了一个新的性格。神在他身上工作，把基督的性格组织在他身上，使基督的性格成为他的性格。所以到雅各晚年的时候，与从前完全不同了，因为基督的性格已经组织在他里面了。

圣灵所结的果子

加拉太书五章二十二至二十三节说：「圣灵所结的果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。」这给我们看见，「仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制」，不是圣灵分给我们的美德，乃是圣灵在我们身上结出来的果子。圣灵的果子的意思，就是基督在我们身上，因着圣灵工作的缘故，被我们消化吸收，变作我们自己的性格、自己的特点，这一个叫作圣灵的果子。这也就是我们在前面所说的，圣灵把基督组织在我们里面。圣灵在我们身上要作一个工，对付我们的天然生命，并且把基督组织在我们里面，使基督的性格成为我们的性格，在我们身上自然而然活出「仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制」来。自然而然结出圣灵的果子来。这是神要我们认识的。

基督成形在里面

所以保罗对加拉太人说：「我为你们再受生产之苦，直等到基督成形在你们里面。」(加四19；按原文无「心」字)神把基督分给信徒，那是第一步；神还要作更深的工作，就是使基督成形在我们里面。神对付我们天然生命的目的，就是要叫基督成形在我们里面，就是要把基督作成在我们里面，把基督组织在我们里面。

像彼得，他本来是一个很刚强的人，他的天然生命是一直抢前走的，等到神摸着了他天然的生命，摸他了他顶刚强的部分，他就软弱了。可是，不是彼得软弱了就完了，神还要把基督组织在他里面，叫人后来摸着他的时候，看见这一个人改变了，他成了一个新的人了。所以，圣灵的工作要作到什么地步呢？要作到把基督组织在我们里面，成形在我们里面。

保罗在腓立比书四章十一节说：「我已经学会了。」这是基督成形在他里面，是经过一步一步的学会的。他学会了「怎样处卑贱」，「怎样处丰富」；他学会了「无论在什么景况都可以知足」。他「随事随在」，「都得了秘诀」。他这一个人已经有了基本的改变。所以，我们不只要有基督在我们里面作生命，我们也得有基督成形在我们里面。我们不只要有神分给我们的基督，我们也得有经过我们吸收的、成形在我们里面的基督。这是神所要我们达到的，这个叫作认识雅各的神。

宝石的成功

有三处圣经，我们要特别加以注意。一处是在创世记第三章，那里提起有金子，也有宝石；一处是在哥林多前书第三章，那里提起有金、银、宝石建造在根基上；远有一处是在启示录第二十一章，那里说到新耶路撒冷城是精金的，城墙的根基是用各样的宝石修饰的。神的目的不只要有金子、银子，也要有宝石。我们知道，金子是代表神，代表父，一切出于神的都是金子、银子是表明救赎，代表子，一切基督的恩赐都是银子。宝石呢？宝石不像金子是一种元素，也一像银子是一种元素，宝石是几种元素化合而成的化合物。宝石是在地里经过燃烧，一直烧，一直烧，经过了化学的变化，然后才成功的。宝石被人拿来加上雕刻，加上琢磨，才成为美丽珍贵的宝石。所以，宝石是代表圣灵在人身上的工作。圣灵一天过一天在我们身上作工，在我们身上雕刻，在我们身上制造，在我们身上结构，使基督成形在我们里面。圣灵使我们经过许多艰难，经过各种各样的环境，目的是要把基督组织在我们身上。到有一天，基督在我们身上不只是神分给我们的基督，并且是被我们消化了的基督，被我们吸收了的基督，这就是宝石。

在创世记第二章里有金子，也有宝石，但是没有银子。这是表明神在永远的计划里，要一切都出于他，也要我们有圣灵把基督组织在我们里面。银子是指着神分给我们的基督，但是这一个不够；神要基督组织在我们里面，就是要经过我们的消化，经过我们的吸收，成形在我们里面，变作宝石才成。到新天新地的时候，神达到了他的目的，也只有金子、宝石，而没有银子，所有的银子都变作宝石了。所以，神最后的目的还是要宝石。也就是为着这个缘故，所以神在创世记第二章里，是用生命树的果子来表明他所要赐给我们的生命。果子是需要吃下去加以消化的。神不只给我们生命，他并且要我们把生命消化。

我们要求神开我们的眼睛，叫我们看见，神在圣洁的道路上，在他的计划中，要得着器皿来达到他的目的。这一个器皿，必须认识亚伯拉罕的神，就是认识一切都得出于神；也必须认识以撒的神，就是认识什么都是享受的，什么都是得着的，什么都是他赐给我们的，什么都是我们在基督里，基督在我们里；也必须认识雅各的神，就是看见神要来对付我们天然的生命，藉着圣灵把基督组织在我们里面。但愿神赐福给我们，带领我们学习认识亚伯拉罕的神、以撒的神、雅各的神，使我们能成为神的见证的器皿。


第二部 神的中心 * 前言——中心的意义

第二部 神的中心

前言——中心的意义

读经：

「基督是万有，又住在万有里。」(西三11原文)

「使他可以在万有上居首位。」(西一18原文)

「神的奥秘，就是基督。」(西二2)

「我们乃是传基督耶稣为主。」(林后四5)

为什么有万有？为什么有天使？为什么有人类？神是否无意识的创造了这些？或者，这些是出于神的计划？

神为什么拣选人，差先知，差救主，赐圣灵，立教会，设国度？神为什么使福音传到地极，拯救罪人？我们为什么拯救罪人，建立信徒？

有些人以受浸、说方言、离宗派、圣洁、守安息日……为中心。到底神的中心是什么？

神作工是有一个目标的。我们作工的目标是什么？我们当先有异象的目标，后有工作的目标。我们若不看见神的中心，我们作工就是没有目的的。

神的真理，都是有组织的，钩得上的。神的真理，有一个中心；其余的，都是附属的。

有的人因着自己的趋向和环境的需要，而定规工作的中心。但是，神的预定和神的需要，应当是我们的中心。

神的中心是什么？神一贯的真理是什么？神真理的一条线是什么？

主耶稣是谁？我们都要回答说，他是我们的救主。很少有人能像彼得回答说：他是神的基督。

神真理的中心，就是基督。神的中心，就是基督。「神的奥秘，就是基督。」奥秘是藏在神心里的。神创造万有，创造人类，从来没有告诉谁，是为着什么。所以是一个奥秘。后来，神把这个奥秘，启示给保罗看，叫他说出来。这个奥秘，就是基督。

主耶稣是神的儿子，也是神的基督。主降生时，天使对马利亚说，主是神的儿子(路一35)，又对牧羊的人说，他是主基督(路二2)。彼得认主是基督，也认主是神的儿子(太十六16)。主复活，显明是神的儿子(罗一4)。主复活，也是被神立为主为基督(徒二36)。人得着生命，是因相信主是基督，是神的儿子(约廿31)。主在他自己里，照着他自己的身位，他是神的儿子。主在神的计划里，照着神的工作，神抹油膏他，他是神的基督。神的儿子，是从永远到永远。基督，是从神的计划起始。神的目的，是为他的儿子，「使他可以在万有上居首位」。神的计划是在基督身上。「基督是万有，又住在万有里。」

神创造万有，创造人，都是为彰显基督的荣耀。今天，信徒彰显出一点的基督。将来，万有都要彰显基督，宇宙都要充满基督。神创造万有，是要万有都显出基督。神创造人，是要人像他儿子，有他儿子的生命，有他儿子的荣耀，使独生子在众子中作长子。神创造人，救赎人，都是为着基督。救赎是为达到创造的目的。基督是新郎，我们是陪伴的人。他是房角石，我们是千万石头中的一块。神创造我们是为满足基督的心。我们感谢，是因为看见基督与我们的关系。我们赞美，是因为看见神与基督的关系。神的中心，就是基督。神一切的目的，都在他身上。神的目的有两方面：

(一)使万有显出基督的荣耀。

(二)使人像基督，有基督的生命和基督的荣耀。


第一章　在万世以前的基督——基督在神的计划里居首位

第一类　论神的计划：

「又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的，为要藉着教会使天上执政的、掌权的，现在得知神百般的智慧。这是照神从万世以前，在我们主基督耶稣里所定的旨意。」(弗三9-11，「旨意」原文是「计划」。)

「这恩典是神用诸般智慧聪明，充充足足赏给我们的，都是照他自己所预定的美意，叫我们知道他旨意的奥秘；要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。」(弗一8-11，「旨意」原文是「计划」。)

「我们的主，我们的神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。」(启四11，「旨意」亦可译作「乐意」)

「然而我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的。」(林前八6)

「因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。」(罗十一36，「依靠他」也可译作「藉着他」，「经过他」。)

第二类　论神的计划，是要将万有都交给基督：

「那降下的，就是远升诸天之上要充满万有的。」(弗四10)

「父爱子，已将万有交在他手里。」(约三35)

「耶稣知道父已将万有交在他手里，且知道自己是从神出来的，又要归到神那里去。」(约十三3)

「父所有的万有，都是我的。」(约十六15原文)

「你所赐给我的万有。」(约十七7原文)

「立他为万有的后嗣。」(来一2原文)

第三类　论基督创造万有：

「就在这末世，藉着他儿子晓谕我们；又早已立他为承受万有的，也曾藉着他创造诸世界。」(来一2，「诸世界」原文作「诸世代」。)

「他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有。」(来一3)

「太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的；凡被造的，没有一样不是藉着他造的。……他在世界，世界也是藉着他造的，世界却不认识他。」(约一1-3、10)

「因为万有都是靠他造的，无论是天上的，地上的；能看见的，不能看见的；或是有位的，主治的，执政的，掌权的；一概都是藉着他造的，又是为他造的。他在万有之先；万有也靠他而立。」(西一16-17)

「并有一位主，就是耶稣基督，万物都是藉着他造的，我们也是藉着他有的。」(林前八6下)

第四类　论基督创造人：

「我愿意你们知道，基督是各人的头；男人是女人的头；神是基督的头。」(林前十一3)

「及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。你们既为儿子，神就差他儿子的灵进入你们的心，呼叫阿爸父！可见，从此以后，你不是奴仆，乃是儿子了；既是儿子，就靠着神为后嗣。」(加四4-7)

「……就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来；所召来的人又称他们为义，所称为义的人又叫他们得荣耀。」(罗八28-30，「旨意」原文亦可译作「计划」。)

「就是照父神的先见被拣选。」(彼前一2首句)

「好有分于他儿子、我们的主耶稣基督。」(林前一9原文)

「我们所说将来的世界，神原没有交给天使管辖。但有人在经上某处证明说：人算什么，你竟顾念他；世人算什么，你竟眷顾他。你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理，叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他；惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着神的恩，为人人尝了死味。原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。」(来二5-10，「人人」原文是「每件物」。)

「所以无论谁，都不可拿人夸口，因为万有全是你们的。或保罗，或亚波罗，式矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的；并且你们是属基督的；基督又是属神的。」(林前三21-23)

第五类　论救赎以后，在永世里所有的情形：

「所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、池上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」(腓二9-11)

「我们的主，我们的神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。」(启四11)

「大声说：曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。我又听见在天上、地上、地底下、沧海里，和天地间一切所有被造之物，都说：但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。四活物就说：阿们。众长老也俯伏敬拜。」(启五12-14)

「亲爱的弟兄阿，我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。」(约壹三2)

请阅读彼得前书一章。

第六类　论神在创世以前所定规的是什么：

「父阿，我在这里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀；因为创立世界以前，你已经爱我了。」(约十七24)

「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分。」(弗一4-5)

「盼掌那无谎言的神在万古之先所应许的永生。」(多一2)

「神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的；但如今藉着我们救主耶稣基督的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。」(提后一9-10)

「基督在创世以前是预先被神知道的，却在这末世才为你们显现。」(彼前一20)

第七类　论神在创世以来所定规的是什么：

「于是王要向那右边的说：你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。」(太廿五34)

「但我们已经相信的人得以进入那安息，正如神所说：我在怒中起誓说，他们断不可进入我的安息！其实造物之工，从创世以来已经成全了。」(来四3)

「如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。」(来九26)

「从创世以来，被杀的羔羊。」(启十三8原文)

「你所看见的兽，先前有，如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上、名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。」(启十七8)

在创世以前，神有一个计划。这个计划，是在基督里的，要叫天上地上一切所有的，都在基督里归于一。神这样计划是出于他的乐意。神是第一个，万有都本于他，始于他。(以上是第一类圣经的意义。)

在万世以前，神定规设立一个家，叫神位中的第二位——子，来管理这个家。神把万有都交给子，叫子承受。一切都是本于子，藉着子，归于子。父计划，子承受父所计划的，圣灵成功父所计划的。父是计划的，子是承受的，圣灵是出力的。父爱子，是从永世里起始的。他是「父所爱的子」。在永世里，父就爱子。子到世上来，父仍说：「这是我的爱子。」父爱子，将万有都交在子手里。主临死的时候，知道父已将万有交在他手里(约十三3)。他复活升天，也是去「充满万有」(弗四10)。(以上是第二类圣经的意义。┄cs16


第二章　在创造里的基督——基督在万有和人类的创造上居首位

父有了计划，子就创造。父本己意计划，子赞成而创造，灵出能力成功。子是创造万有的。在创造里，子是受造之物的首生者(西一15)。也是受造之物的第一个(启三14)，因为神在他永远的计划里，在创世以前，就定规要叫子成肉身，成功救赎(彼前一20)。所以，在神的计划里，子是第一个受造的。因此，他是受造之物的元首。神计划，子创造，创造完了，是为着子。神所以创造万有，就是要满足子的心。哦！主是伟大的！他是「阿拉法」！他是「俄梅戛」！他是阿拉法，因为万有都是出于他；他是俄梅戛，因为万有都要归于他。(以上是第三类圣经的意义。)

神造人，是叫人像基督，有基督的生命，和基督的荣耀。神藉着基督彰显自己，基督藉着人彰显自己。神召我们，是要我们与他儿子有分，叫我们像他儿子，叫他儿子在许多弟兄中作长子。主从永世到复活，都是独生子。主从死里复活作长子。所以，他复活以后，就说：「你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父。」(约廿17)许多子，是在独生子里作子。神叫独生子死，而生出许多子。神不只叫我们作儿子，也叫我们作后嗣。神不只叫我们有子的生命，也叫我们同子承受产业。子暂时成为人，比天使微小一点，后来得了尊贵荣耀为冠冕。为要领许多儿子进入荣耀。神所以造人，就是要叫人有他儿子的生命，同他儿子进入荣耀，满足他儿子的心。感谢神，他创造我们，救赎我们，是为满足基督的心。

神预先定下人效法他儿子的模样。(神的预定，是根据于他的预知。预定是为我们将来的命运，拣选是为我们人。预定是为我们在永世里，召来是为我们在今世里。)神叫我们效法他儿子的模样，意思就是，神把他儿子当作模子，在这模子里，把我们印成许多儿子，叫他儿子在众子中作长子。神不只叫我们有他儿子的生命，也叫我们有他儿子的荣耀(罗八29-30)。神叫他儿子领许多儿子进入荣耀。神的儿子是「使人成圣的」，我们是「得以成圣的」，二者都是出于一——出于一位父。所以，他称我们为弟兄，也不以为耻(来二10-11)。基督在我们里面，使我们成功神的儿子，将来带我们进入荣耀。所以，基督在我们里面，成了有荣耀的盼望(西一27)。我们今天就是神的儿子，将来和基督一同进入荣耀(罗八16-17)。神愿意将他儿子的生命分给许多人，叫他们成功神许多儿子，好使他儿子在许多儿子中作长子，叫他儿子在万有上居首位。

个人的基督，和团体的基督不同。哥林多前书十二章十二节，是论团体的基督，就是个人的基督，和教会所成功的。「基督」在这里，就是指教会。我们生来，都是亚当。今天因为有基督的生命，我们都是基督。亚当是第一个人，基督是第二个人，也是末了一个人(林前十五47、45)。在基督死而复活以前，只有一个个人的基督。他死而复活以后，就把他的生命分给许多人，成功了一个团体的基督。(以上和昨天末了的一段话，是第四类圣经的意义。)

神的计划，是在创世以前的。在创世以前，神就爱子(约十七24)；神就预定子为基督(彼前一25)；神就拣选了我们，使我们有儿子的名分(弗一4-5)。(拣选，是拣选我们人。预定，是叫我们得儿子的名分。)在万古以先，神就赐恩给我们(提后一9-11)；神就预定我们有分于他的生命(不是他的神格)(多一2)。神预先知道，撒但要背叛，使万有和他失了和谐。神也预先知道，人要犯罪堕落。所以，在创世以前，就和他的儿子商议，叫他来到十字架上，使万有和他和谐，并救回堕落的人，解决背叛的撒但。(以上是第六类圣经的意义。)

神计划的成功，是从创世以来，主从创世以来，就是被杀的(启十三8)。我们的名字，是从创世以来，就被记在生命册上了(启十三8)。(我们蒙拣选，是在创世以前。)神造物之工，从创世以来，就成功了(来四3)。神永远的国从创世以来，就预备好了(太廿五34)。(以上是第七类圣经的意义。┄cs16


第三章　在永世里的基督——基督在永世里居首位

主死而复活以后：「神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主。」(腓二9-11)神已经立他为主为基督(徒二35)，将万有服在他的脚下(弗一20-21)。启示录四章五章，是主复活以后，升到天上时得荣耀和受赞美的情形。四章是一切受造之物，为创造赞美。五章是为救赎赞美。神要把主的仇敌，放在主的脚下(太廿二44)。这件事，教会今天负很大的责任。神现在等候教会成功这件事。

撒但背叛，和人类堕落以后，万有就服在虚空之下(意即失去他们当初的目的，没有专一的趋向)。万有今天服在虚空之下，等候神的众子显出来。在这等候的时候，万有都受败坏的辖制(如日光减少，草木枯乾)。但万有有一个盼望，就是将来能脱离败坏的辖制。当这样盼望的时候，万有都是叹息劳苦。神的儿女得享自由的荣耀，万有也要脱离这些。到我们的身体得赎的日子，万有就要得着释放。但是，我们今天就能预尝来世的权能(教会预尝来世的权能，国度预尝永世的权能)。将来我们的身体得赎，得着儿子的名分，进入自由的荣耀(罗八19-23)。

到主显现的时候，我们必要像他(约壹三2)。我们一面作儿子，有神的生命和性情；一面作后嗣，承受神的产业，有荣耀(彼前一3-4)。

启示录二十一章、二十二章，不是千年国度里的情形，乃是永世里的情形。启示录二十一章、二十二章，有四点最重要的：一、神；二、羔羊；三、城——物质的城，和其中的居民，就是神在万物以前，预定要得的人，也就是启示录七章里那些口渴的人；四、列国。神和羔羊是城的中心。二十一章九至二十一节，是论城。二十二节是论城的中心。神的荣耀是光，羔羊是灯。光是藉着灯发出来的，神是藉着羔羊显出来的。新万有的中心，是新耶路撒冷，就是神的众子。这城的中心是神和羔羊。神荣耀的光，在羔羊里。羔羊光照城，城光照列国。城中只有一路一河(只有一路，所以人不会失路)。这条路，必是像一盘蚊香。河在路的当中，随着路流。路和河都起源于神和羔羊的宝座。所以神和羔羊是中心。

万有服了主以后，主也甘心愿意服在神以下(林前十五28)。(以上是第五类圣经的意义。)

所以，我们看见，神从永世到永世作事，都是叫他儿子在万有上居首位。神的目的，是要叫他的儿子，作万有的主。


第四章　在救赎里的基督——基督在救赎里居首位

前几天我们看见，「基督是万有，又住在万有里」；神在创世以前所计划的，就是「使他儿子在万有上居首位」。今天我们要看，基督的救赎怎样成功神的计划。

神的计划，是一个目的分两方面：一、使万有彰显基督的荣耀，叫基督在万有上居首位；二、使人像基督，有基督的生命和基督的荣耀。歌罗西书一章，告诉我们这两样：一、基督在万有上居首位；二、基督作教会的头。以弗所书一章，也告诉这两样：一、天上地上一切所有的，都在基督里同归于一；二、教会也成为基业。启示录四章五章，也告诉我们这两样：一、四章论受造之物如何；二、五章论救赎如何。

神的创造，就是要成功他的计划。神创造万有，创造人的目的，就是要使万有彰显基督，使人像基督，有基督的生命和基督的荣耀。但是，撒但背叛，进来打岔，使万有脱节，使人类堕落，因此，神就藉着救赎，达到他创造的目的。所以，基督的救赎，必须：一、使万有与神和谐；二、救赎堕落的人类，把他的生命分给他们。基督的救赎，也必须解决神的两个难处：一、解决背叛的撒但；二、解决人的罪。基督的救赎，就是解决这四个问题。成功神的两个目的：一、使万物与神和谐；二、使人得着他的生命。解决神的两个难处：一、解决背叛的撒但；二、解决人的罪。两个是积极的，两个是消极的。两个是正面的，两个是反面的。

基督的救赎成功神的两个目的

在创世以前，父和子有一个商议，就是叫子来作人，成功救赎。救赎，不是神临时补救的方法，乃是预先的计划。不是基督降世，照亚当的形像作人，乃是亚当照基督的形像被造。创世记一章二十六节，是神的计划。创世记一章二十七节，是神的执行。二十六节是「我们」计划；二十七节是照「他」的像创造。二十六节是神格会议计划；二十七节是照子的像造人。在神格中，只有子有像。亚当是照着基督的像创造的，所以亚当是基督的预像(罗五14)。基督降世，不是临时的救急，乃是出于神的计划。基督在创世以前就被膏了。基督是一个宇宙人(Universal Man)，他是不受时间空间的限制的。他是创世以前的受膏者，也是充满宇宙的基督。伯利恒、犹太地，都是宇宙的。不只是基督降生于伯利恒，受洗于约但河，连宇宙都在那里降生、受洗。福音书里的基督，当看作宇宙的基督。

基督的救赎，第一是他的降生。基督所以降生作人，为要从创造者的地位，来到受造者的地位。他取得受造的体，才能为人死，也为万有死。有伯利恒，才有各各他。有牛槽，才有十字架。

(一)基督的救赎，使万有与神和谐：万有是在基督里造出的(西一16)。

神对付基督，就是对付万有。万有在基督里，受了神的对付。如利未在亚伯拉罕的腰中献了十分之一(来七9-10)。基督是「为每件物尝了死味」(来二9原文)。他在十字架上，使万有与神和谐了(西一20)。「和平」，原文是「和谐」。基督救赎的范围，不只及于人，也及于万有。万有是没有罪的，所以，万有不用救赎，只用和谐。因为它们和神出的事情是失了和谐。

(二)基督的救赎使人得着他的生命：基督的救赎，不只叫万有与神和谐，也叫人得着生命，得以像他。这是他生命的释放。基督在地上的时候，他神性的生命，是被关锁在他肉身里，受限制。在耶路撒冷，就不能在加利利。基督的死，使他这个受捆锁的生命，得着了释放。

约翰福音十二章二十四节的「一粒麦子」，是神的独生子。这粒麦子的生命，是被包藏在它的皮壳里。若不落在地里死了，永远是一粒。若是死了，烂掉皮肉，里面的生命，就能得着释放，生出许多的子粒来。这许多子粒，粒粒都和那一粒一样，并且，可说粒粒都是在那一粒的里面。基督死，就生出我们来。未死以先，他是独生子。复活以后，他是在众子中作长子。基督的复活，重生了我们，使我们得着他的生命。

路加福音十二章四十九节的「火」，是基督的生命。基督在地上的时候，他的生命是被压迫在他的体壳里。藉着他的受洗——他十字架上的死，他这个被压迫的生命，得着了释放。基督的生命得着释放，就撒在地上。撒在地上，就着起来。看起来，地上就有了纷争。基督的死，是基督生命的大释放！他的死，把他的生命分给我们。

基督的救赎解决神的两个难处

以上是基督的救赎，成功神的两个目的。再看基督的救赎，怎样解决神的两个难处。

(一)基督的救赎，解决背叛的撒但：不是十字架胜过撒但，乃是血。撒但知道，如果把它的毒，放在头一对夫妻里，就这毒必流传到他们一切所生的人身上。撒但和始祖犯属灵的奸淫，把谎言的罪毒，放在他的魂里。魂是在血里。人的生命是藉着血传流下来的(徒十七26)。所以头一对夫妻的罪毒，也藉着血流到我们的生命里。

基督的血，是没有毒的，是宝血，是永不朽坏的。他在十字架上，担当了众人的罪——血——而死了，将一切的血，都倒空了。他从死里复活以后，是没有血的。他复活以后，有骨有肉，却没有血。「他倒出魂，以至于死。」(赛五三10原文)我们的血，在基督里，已经被倒出去了。撒但在我们身上，再没有作工之地了。基督的血，破坏了、解决了撒但和它的一切。

(二)基督的救赎，解决了人的罪：我们的罪，需要基督的死。基督代替的死，除去了我们在神面前的一切罪状。基督元首代表的死，使我们脱离罪。

基督的死，成功了神的两个目的，也解决了神的两个难处。这就是基督的得胜。这个得胜，已经成功了。神留我们在地上，就是要我们维持这个得胜，对一切受造之物，将这个得胜传扬出来(西一23。我们受浸、擘饼，是把基督的死的得胜，作给天使和鬼魔、列国和万有看。

救赎的目的

基督救赎的目的，是要叫我们特作他的子民(多二14)；作他的活祭(罗十二0)；为他活，为他死(罗十四7-9)；作圣灵的殿，荣耀神(林前六19-20)；替他活着(林后五15)；无论是生，是死，总叫他在我们身上显大，使我们活着，就是基督(腓一20-21)。

救赎的目的，是叫基督在万有上居首位。基督在万有上居首位，是先在我们身上居首位。我们是万物中初熟的果子。我们先服基督，万有后服基督。十字架在我们身上，为神达到这个目的。十字架使我们减少，使基督显大。十字架为基督找出地位，叫基督居首位。神藉着十字架，十字架藉着遭遇，更深的挖我们，叫我们认识基督，充满基督，叫基督在我们身上居首位。基督的救赎，是成功神万世以前的计划，使他在万有上居首位。我们当不顾自己的得失，以成功神永远的定命，使基督在万有上居首位。我们看见弥赛亚，就必摔掉手中所抱的水罐子！我们看见神的基督，就必丢下一切！


第五章　在基督徒的生命和经历里的基督——基督在基督徒的生命和经历里居首位

读经：

「原来神的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」(林后五\cs1714-15)

「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。」(加二20)

基督在基督徒的生命里居首位

基督徒的生命，就是基督(西三4)。基督是我们的生命，和基督是我们的能力，是不同的。我们如何能得胜？如何能圣洁？

(一)许多人想，能脱去零零碎碎的罪，能对付脾气，就是圣洁，就是得胜。

(二)许多人想，能忍耐、谦卑、温柔，就是得胜，就是圣洁。

(三)许多人想，治死自己，治死肉体，就是得胜，就是圣洁。

(四)有些人想，多读经、祷告、谨慎、倚靠主，叫自己有力量，就是得胜，就是圣洁。

(五)有些人知道，能力是在主身上。我们的肉体，已经在十字架上钉死了。现在凭着信心，支取主的能力来得胜，来圣洁。

以上五者都是不对的，就是第五，似乎是对的，也是不对的。因为：

(六)基督就是我们的生命。这是得胜！这是圣洁！得胜的生命、圣洁的生命、完全的生命，都是基督。从起头到末了，都是基督！在基督以外，我们没有一点什么；基督要在万有上居首位。神所赐给我们得胜的生命，不是一件东西，不是忍耐、温柔，乃是活的基督。基督从来不补救我们的不是。我们所缺的，不是忍耐，乃是一位活的基督。神永远不从基督身上，扯下一块布，来补我们的破口。缺少忍耐，就是缺少基督。因为神要叫基督在万有上居首位。治死自己，并非圣洁，圣洁乃是基督。基督当在万有上居首位！

如果神叫我们自己有能力，不过使我们成为一个有能力的人，却不是基督在我们身上居首位。基督是我的能力，是基督在我身上居首位。我们没有能力，因为我们不够软弱。基督的能力，「是在人的软弱上显得完全」。不是主使我有能力，乃是主替我有能力！

戴德生先生看见，「你们是枝子」。《得胜的生命》的著者看见，得胜就是基督。不是支取基督的能力，帮助我作人，乃是基督替我作人！不是基督给我能力，叫我忍耐，乃是基督从我身上忍耐出去！「主！我让你从我身上活出来！」不是靠主得胜，乃是让主得胜！不是我藉着他得胜，乃是他藉着我得胜。用信心将自己托给主，让主从我身上活出他自己来。不是我藉着基督活着，「乃是基督在我里面活着」(加二20)。我活着，是因基督的生命，也是「因神儿子的信而活着」(原文)。当我们相信接受神的儿子的时候，不只他的生命进到我们里面，他的信也进到我们里面。所以，我们能因他的信而活着。

得胜就是基督！忍耐就是基督！我们所需要的，不是忍耐、温柔、爱心，乃是基督。基督要在万有上居首位。基督在我们里面活出忍耐、温柔、爱心来。我们人，除死以外，不配别的，只配死。神造亚当，是给他一个旨意，叫他去遵行。神新造我们，不是这样，乃是把我们摆在死地，神自己在我们里面活出他的旨意来。我们不只当看见，在各各他山上一位代替的救主，更当看见，在我们里面一位替我们活着的主。他是「我们的智慧」：以往是我们的「公义」，使我们得救；现在是我们的「圣洁」，使我们过圣洁的生活；将来是我们的「救赎」，使我们的身体得赎(林前一30)。他在万有上居首位！

如何进入得胜的生命

我们怎样才能进入这个得胜的生命？我们必须：

(一)对自己完全绝望　必须认透自己。必须看见自己只配死。对自己的盼望，必须到绝路。我们的尽头，是神的起头。我们不能接受基督的得胜，是因为对自己还有盼望。基督已经住在我们里面。不过，我们没有给他地位，在我们里面作主掌权。

(二)完主奉献　必须专一的奉献。我们不看见自己的软弱到极点，我们就不能接受十字架而完全的奉献，将一切的政权都交在主手里，让他作主。

(三)相信　奉献以后，就当相信，基督已经从我身上活出来，已经担当了我的政权。

基督要从我们的肉体活出来，就像他从马利亚所给的肉体活出来一样。基督今日要藉着我们的肉体活在地上，就像当日他藉着自己的肉体活在地上一样。基督要在我们的生命里活出来。我们的得胜，是根据于叫基督在万有上居首位，让他在我们的生活中作一切的主。

旧约是告诉我们，神的选民如何在地上过生活。先有会幕作十二支派的中心，以后有圣殿作他们的中心。圣殿的中心，是约柜。会幕、圣殿和约柜，都是预表基督。当以色列人和会幕或圣殿的关系，没有出事的时候，他们是得胜的，没有一国能胜过他们。虽然他们的仇敌学习战争，他们不学习战争，但他们仍胜过他们一切的仇敌。他们几时和圣殿出了事情，几时就被掳去。不在乎有没有能力的君王，不在乎自己的聪明、能力，只在乎和圣殿中的约柜，出了事情没有。必须让主居首位，才能得胜。必须顾念主的得胜，才能得胜。分别的头发被剃去，就不能得胜。不将高位给基督，就不能得胜。基督在我们心中，没有得着首位，我们就不能得胜。

基督在基督徒的经历里居首位

读经：约翰福音三章三十节

「他必兴旺，我必衰微。」

基督徒的经历分两方面，有甘美的，有痛苦的。神叫我们经历甘美和痛苦的生活，都是要使我们叫基督在万有上居首位。

甘美方面的经历

1.祷告得着答应\cs8　祷告的目的，必须是要叫基督在万有上居首位，才能得着答应。先求神的国和神的义，神就必将我们所需要的加给我们(加给不是赐给。加给是已经有了再加上，赐给是没有而赐给)。奉主的名求，就是替主向父求，使主有所得着。顾念肉体的人，照这个原则，就无所祷告。当叫十字架割去肉体，作主的代祷者，把主的旨意祷告出来。不当为自己的目的祷告。只有叫基督在万有上居首位的人，才能进入至圣所。当将为自己的需要祷告的时候，化为为神的事情祷告的时候。神要听我们祷告出的祷告——为神事情的祷告，也要听我们没有祷告出的祷告——为自己事情的祷告。我们当先叫主得着，主就必叫我们得着。基督徒最甘美的生活，就是不断的得着祷告的答应。但是神答应我们的祷告，目的是要叫基督在万有上居首位。

2.长进　长进也是基督徒最甘美的生活。我们当像小孩子，不当作小孩子。长进不是圣经的知识，乃是多有基督，满有基督。长进是少有自己，没有自己；少想自己，不想自己。谦卑是不看自己。看自己是相对的谦卑，不看自己是绝对的谦卑。长进是叫基督在我身上居首位。「他必兴旺，我必衰微。」不是圣经的知识有多少，乃是我的奉献有多少，我摆在神手中的有多少，我叫基督居首位的有多少。实在的长进是叫基督显大。

3.得亮光　基督徒甘美的生活，还有从神来的亮光——属灵的异象。启示是神给我们的东西客观的给。亮光是神叫我们看见启示——主观的看。异像是神的亮光照亮我们的时候，我们所看见的，包括光和启示。先有光照，后有信心。要一直蒙光照，就必须一直让基督在万有上居首位。「眼若专一，全身就光明。」(太六22原文)不是不懂，乃是不能懂：因为眼不专一。「清心的人……必得见神。」(太五8)心必须清。「人若立志遵着他的旨意行，就必晓得……」(约七17)惟有叫基督在万有上居首位的人，才能有亮光。

4.有能力　有能力，也是基督徒甘美的生活。要有能力，就必须让基督在宝座上。他兴旺，我就有能力。没有分别，就没有能力。分别不只出来，也要归入——归入基督。我们与人不同，是因归入基督，披戴基督，基督就是我们的能力。

痛苦方面的经历

1.物质上的痛苦　照普通的情形，信徒在经济上都发生困难。或因以前所作的事是不正当的，现在不能再作。或因属灵的原因，有神在背后管理这事，有一个专一的目的。神所以将我们的财物，给我们拿去，是要我们追求基督，叫基督在万有上居首位。财主不是不能进神的国，乃是难进神的国；不是不能事奉主，乃是难事奉主。当将宝贝丢在山野里，才能以耶和华为至宝(约伯记)。神在旷野里对付以色列人，使他们衣食都没有地上的供给，好叫他们认识神的丰富。地上的供给停止了，天上的供给就来到。物质的困难，就是要我追求叫基督在万有上居首位，学习信心的功课。困难来到了，当相信是出于神而快乐。但不可盼望困难来到。如果这样，撒但也能将困难加给我们。

2.情感上的痛苦　我们失丧父母、丈夫、妻子、儿女、亲友，是神要我们以基督为满足。神给我们除掉这些，是要我们以基督为主，让他在我们身上居首位。神并非严厉苦待我们，乃是要我们以基督为主。在主面前流泪，比在人前快乐更宝贝。我们在主里所找得的，是在父母、妻子、孩子里所找不着的。神在创造里，在对付信徒上，都是要叫他儿子居首位。我们献上以撒，就得着以撒。神不让我们在他儿子以外有什么。

3.身体上的痛苦　神叫我们身体有疾病、软弱，使我们学习：一、夜里祷告；二、儆醒像房顶上的麻雀；三、知道主给我们铺床；四、对付罪恶；五、安静等候；六、摸主的衣襚；七、知道主差遣话语来医治我们；八、知道神藉着疾病，使我们成为有用的人；九、知道圣洁就是医治；十、知道主复活的大能，除去我们的软弱、疾病和死亡。神藉着疾病，叫我们学习相信、依靠、顺服，使基督在我们身上居首位。

4.天然长处上的痛苦　人得救以后，都是用自己天然的美德。但是，过些日子、过几年，主除去他天然的美德，叫他感觉痛苦。主夺去我们在亚当里的美德，叫我们看见自己的败坏。神夺去我们的长处，为要叫我们充满基督。

神夺去我们的财物、亲人、健康、长处，为要叫我们以基督为满足，使我们满有基督，叫基督在万有上居首位。

神所给我们的，无论是甘美的生活，是痛苦的生活，都是叫我们让基督在我们身上居首位。


第六章　在基督徒的工作和信息里的基督——基督在基督徒的工作和信息里居首位

读经：

「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。」(弗二10)

「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。」(林前二2)

「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。」(林后四5)

生命和经历是对内的，工作和信息是对外的。对内对外，都当让基督在万有上居首位。

基督在基督徒的工作里居首位

基督当在我们的工作里居首位。「行走在善的工作里。」(弗二10原文)「善的工作」就是基督。神工作的目的，就是基督。我们当行走在这工作里。信徒不分居何职业，都是作神的工，都当行走在神的善的工作里。事奉神，和为神作工，是大两样的事，许多人作神的工，却不是事奉神。所有忠心的工作，都在乎存心动机和目的，是否为着基督。作神的工，虽有痛苦，也有快乐；虽有艰难，也有安逸。作神的工，也有吸引人的地方。许多时候，我们是为兴趣而作工，不是为基督。许多时候，人东跑西奔，作工得了名誉。他们作了工，却未事奉神。神从永世到永世作工，都是要叫他儿子在万有上居首位。所以，我们作工，也当为着基督。神若未洗净我们的存心和动机，我们就不能蒙神的祝福。我们作工，不是为罪人，乃是为基督。我们工作的成功有多少，是看基督在里面有多少。当让圣灵在我们起头作工的时候，将我们的存心分开，看是属于灵的，还是属于魂的；是属于这边的，还是属于那边的。作工不当为自己的兴旺、自己的团体、自己的信息而作工，当为基督而作工。只有神有所得着，我们就当快乐。看见神有所得着，虽然不是藉着我们所作的工，我们也当快乐。我们不是要救我们的道，乃是要救罪人；不是要得着我们自己的心，乃是要得着基督的心。我们顺利，有所得着，主必不顺利，无所得着。我们若以神有所得着为满足，就不至于骄傲、嫉妒。我们许多时候求神的荣耀，也求自己的荣耀。神救人是为着基督，不是为着我们。保罗撒种，亚波罗浇灌，不是一人成功的，免得人说我是属保罗的，我是属亚波罗的。工作所有的问题，都是为基督，不是为工人。我们在主的手中作饼，人家吃了饼，只谢谢给饼的人，并不谢谢饼——我们。工作从起头到末了，都是为基督，不是为我们。我们当满意主所分给我们的工作，和主所安排我们的地位。不当「在别人界限之内」(林后十16)。我们很喜欢撇下自己的地，去践踏别人的地。问题不是我们能不能作，会作不会作，乃是神有没有命令。姊妹当站在姊妹的地位(林前十四34-35)。姊妹不应当作教师——断定神道的是非(提前二12)。一切的工作，都当让基督居首位。

基督在基督徒的信息里居首位

基督也当在我们的信息里居首位。我们「乃是传基督耶稣为主」。「只知道耶稣基督和他的十字架」。基督是神计划的中心，神目的的中心。十字架是神工作的中心。十字架的工作，是成功神的目的。十字架作工，除去一切出于肉体的，好叫基督来居首位。我们中心的信息，不当是时代、预言、预表、国度、受浸、离宗派、说方言、守安息日、圣洁……当是基督。神的中心，就是基督。所以，我们也当以他为中心。

我们救人后，当叫他奉献自己，作基督的奴仆，接受基督为他万有的主。

全部圣经的真理，是有组织的，如车轮一样。其中有一个中心，就是基督。我们并非不传中心以外的真理。不过，需要把这些真理，和中心钩起来。我们当有两个知识：(一)知道这一个道，讲什么；(二)知道这个道，和中心的关系是什么。我们当注意中心。但是，不是不讲其余的真理。保罗说，「只知道耶稣基督和他钉十字架。」以后，又说，「在完全的人中，我们也讲智慧。」人奉献了，接受了基督作他的主，我们才能对他讲造就的道。我们作工，当时常把人拖到中心来，叫他看见「基督是主」。我们不能在客观上，作这样的工作。我们必须自己先被神打破摔碎，叫基督在我们身上居首位，才能领人接受基督作主，叫基督在他们身上居首位。我们必须活出，让基督居首位的生活，才能传扬这个信息。信息就是我们自己。我们当叫基督在日常的小事上居首位，我们才能传扬基督中心的信息。巴不得我们每一个，把主耶稣摆在宝座上！神的旨意如果成功，我被放在灰尘里，算得什么！主的「好」，胜过一切世人的赞美。天上的笑脸，胜过地上一切的怒脸。天上的安慰，胜过地上的眼泪。隐藏的吗哪，是在永世里享受的。求主祝福他的话，得着我们，也得着我们以外的人！


第三部 神的工作 * 第一章 什么是神的工作

读经：

「这不是说，我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的。弟兄们，我不是以为自己已经得着了。我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」(腓三12-14)

「我们与神同工的，也劝你们，不可徒受他的恩典。」(林后六1)

神有他的工作，这工作不是你的或我的，也不是这差会的或那一个团体的，乃是神自己的工作。

创世记第二章告诉我们，神歇了他一切的工就安息了。起初神创造了光、活物和人等，除他以外没有人能作创造的工。今日他也有他的工作，不是任何人的工作，也不是任何人能作的。神的工作除了他自己没有人能作，我们越早知道这个越是蒙恩。因为人的工作、思想、方法、热心、认真、努力和无休的活动，在神的工作里都没有地位。当初人怎样在神创造的大工上无分，如今在神的工作上照样无分。

保罗在腓立比书说：「或者可以得着基督耶稣所以得着我的(原文或作：所要我得着的)。」主耶稣有一个特别、专一的目的，就是要得着我们，而这一特别的目的也正是我们想要得着的。他的心意乃是要得着我们，以致我们可以作他的同工。尽管如此，我们不能作神的工仍旧是一事实，因为这工作是绝对地也是完全地属他的。所以，一方面我们必须认清我们在神的工作上是毫无插手的余地，但另一方面我们却被称为他的同工，这就是他要得着我们的目的。神的救恩有一确定的目标——救我们是为这个清楚而又专一的目的，就是他可以得着我们成为他的同工。

什么是神的工作？

这样，什么是神的工作呢？以弗所书比新约任何一卷书说得更为清楚，一章四节说：「就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。」在二章七节又说：「要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。」此外一章九节也说到：「都是照他自己所预定的美意，叫我们知道他旨意的奥秘。」

常有人在聚会中站起来发表他们自己的见地，因着不是在灵里说，且不谐和，他们所说的就没有什么价值。但在神的创造里，他所设计的没有一件事是不谐和的，每件事都是为着他的儿子，每件事是出于基督而又归于基督，没有一件事是在他之外的，因为神已将一切都藏在基督里：「因为万有都是靠他造的，无论是天上的、地上的，能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着他造的，又是为他造的。」(西一16)万有在神的计划里是那样完美和谐，并且神也要把万有带进这完美和谐的境地。然而在这事上我们一点都帮不上忙，神自己正在做所有的工，并且即将成就这一切的大工。

谁是神的同工

神的同工就是教会。在前面我们所引用以弗所书两处的经节里，我们已略见两类的永远：(一)神从创立世界以前在基督里拣选了我们：(二)要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。这个用来盛装神丰富的器皿就是「基督的身体」。那么谁是神的同工呢？并不是那些想为神作工的人，也不是因见四周的需要而去应付的人。就连能引领人得救的都不一定是；惟有一些在神永远旨意中照着神的指派来事奉的人，才是神的同工。如果我们真看见：为着得到这样的同工，我们已经被基督耶稣牢牢地抓住，则我们所有的劳苦，和以往为着主所作的都要被粉碎。

神的目的是在每一件事上都启示他的儿子，彰显他的儿子，在他儿子里显明他对我们极丰盛的恩典。这是他永远的目的，请问也是你现今事奉的目标吗？如果你有任何低于这标准的动机，你就还不是神的同工。

你可能要问：「我怎么知道我与神同工呢？」这很容易回答。你满意你手所作的吗？如果你不能让神的心满足，你自己也不能满足。这不是你的工作与别人的工作比较的问题，而是你是否作神眼中看为好且被神所认可——就是作从神而来与他永远计划一致的事工。

保罗宣告说：「或者可以得着基督耶稣所要我得着的。」我们不需看别人或批评别人，怀疑是否其余的人都错了而只有我们少数人是对的，这不仅没有价值而是有害的。请不要去管别人，只要审察自己是否「向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏」。

什么是教会

当我们起首为一些地上的事务而去观察时——某处教会、某个儿童、一项运动、一条教义，或一样外在看得见有实质的东西，我们就马上发现这些变成了很「技术性的基督教」，那只是地上的东西——死而无用的。然而基督的身体是活的，是属灵的，一旦当她发死，就立刻变成一样物质的东西而已。

我们是一粒麦子落在地里死了所结出的许多子粒。历代以来，这已被重覆过无数次。因为这是属天而又永远的事，所以是丝毫不能被世界所玷污的。教会不是犹太人、外邦人、英国人、美国人，和中国人等的集合体，故此歌罗西书说：「在此并不分希利尼人、犹太人；受割礼的、未受割礼的；化外人、西古提人；为奴的、自主的，惟有基督是包括一切，又住在各人之内。」(西三11)

一般人想，我们若要进新天新地的大门，总需有一点基督在里面，如此才能进入，但这是一个错误和离谱的想法。因为永世的入口竖立着十字架，在这十字架上，你我和其他的人都被钉死，每个犹太人、希利尼人、英国人、美国人，或中国人都被钉在十字架上而不得进入。唯一能进新耶路撒冷的只有基督，出于我们身上的任何一点都不能进去。这就是教会。所有在我们身上的基督或是出于基督的才是教会。凡是出于我们自己，不是出于基督的，都不能进入新天新地且都要被消灭。惟有在我们里面基督那毫无掺杂的生命，才是神所认识，神所愿意同工的，也只有当我们具备了这要素才能与他配搭。


第二章　神在今时代的工作

读经：以弗所书四章七、十一至十六节

「我们各人蒙恩，都是照基督所赐恩赐的度量……他曾赐好些使徒、好些先知、好些传福音者、好些牧人和教师。为要成全圣徒，目的为着那职事的工作，目的为着建立基督的身体。直等到我们在信仰上，在认识神的儿子上，同归于一；直等到长大成人；直等到满有基督长成的身量。使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。惟用爱心说诚实话，凡事长进，连于元首基督。全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(原文另译)

我们要再往下看神在今时代的工作。从以上的经节可见，神在今时代的工作是要建立基督的身体，因此教会的工作也需完全一致——为建造基督的身体：「全身都靠他联络得合式，百节各按各职，照看各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」没有一个差会、圣经学校或布道团等能取代教会或从事教会的工作。

为要成全圣徒

今日一般的教会都着重在拯救灵魂，但在新约中——在以弗所书里——却不是这样。基督所赐的有使徒，有先知，有传福音者，有牧人和教师，是为什么？是为着成全圣徒。今日教会似乎只注意救人免入地狱受刑罚，免去悲伤与损失，这是好的，但这不是神对教会的心意，也不是他向教会的工作。他指明教会的职任是「成全圣徒」。因为他的工作和所定规教会的功用是为着建立及建造身体。有人说从主耶稣道成肉身来看，神给他预备了一个身体，既是如此，神今天也正为他预备一个身体，将使徒、先知、传福音者、牧师和教师赐给教会，都是为着建造这个身体。他们既是身体上的肢体，理当是为着建造身体的。身上的肢体都该是为着身体；赏赐给教会的恩赐，仍是身上的肢体，自然也是为着身体的。身体的本身是为着身体的长大成熟。

不是教训而是生命

如果要为神作工，能够在教会之外另立差会、布道团或其他机构吗？不能！因为那必须是出自教会本身——就是身体——来作身体的工作。同时也因为那样作，反而会产生一些或小或大，颇具组织的或倚靠信心的单独工人、个人工作，或独立的差会。什么时候离开了身体，就是离开了神的命令。这不是一个原则或一个教训，而是一项生命的问题，如果你有这方面的启示，你就不会再作只和个人有关而无分于身体的事。你会体会并知道那是错的，即使是一件小事。单独与个人主义在主面前是站不住的，因为那是自己，是你，不是基督。

你是否把这当成一种教训？你认为这是一种教训吗？如果你没有身体的感觉，你就仍然停留在头脑里而不是在启示中。若是如此，你只有外表的了解而没有真正的进入，那就顶不自然，对你也不是生命，只是在你头脑和心思里的一样东西而不是一种启示，否则你必定会有身体的感觉。如果那是一件你能推诿、逃避或搁置的事，你就还没有身体的启示。

若是你真藉着启示体验到你是在身体里，从此就无法逃避了。你没有办法，毫无选择，只有一心走上这条路。如果你不肯这样走，就无路可走，因为你已经藉着启示看见了身体。只要那是启示，就定规成为里面的——是在你的灵里；绝非外面的——只在你的心思里。

在教会即他的身体之外，神不可能工作。如果你去一个地方，在那儿有一个真实的教会，是基督身体的彰显，你就不可能与教会分开而另有工作。不要认为只有使徒、先知、传福音的、牧者和教师是神为建造身体所设立的工人；并不尽然，每个身体上的肢体也都是为神所用来作神的工，为着身体以致得以建立身体的。不是说有些是工人，而有些只是身体上的肢体。所有的信徒都是工人。基督的身体为建造身体的，一切必须从身体而出也必须是为着身体。

我们不是来创设或建立一个组织，或主张一种敬拜的方式，更不是推动一项新的运动。我们乃是要在基督的身体里作他生命的彰显。比方在上海，只要有一个事奉是归于主的，只要有一个人是属于主的，则都具有基督生命的一个度量，因此我们拥有他们，他们也是属于我们的。不在乎他们承认或不承认，他们永远是我们的一部分，我们也是他们的一部分，除非是活的，否则就不是教会，死的东西不能是他的身体。

往往维系一个差会或一个工作的都是一些教义、教训，或是几位本身很属灵的创办人。主必定要把我们从这些当中释放出来，因着那都是死的规条。圣灵不能支持或供应这些组织，因为那仅是一件件的事而已，圣灵只能使用一个活的有机体——基督的身体，即是教会。所有的事奉必须是出自教会且是为着教会的，好使教会得着建立与造就。

如同一个身子

所有的目标是奠立在以弗所书四章十三节上：「直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。」这绝不可能实现在个人身上，只有在一个身体里才能实现与达到。因此我们恳求主对付我们，除去所有的个人主义、一切出于自己的想法和定规，以及个人的工作和运动。我们所有的生活必须在身体里，求主教导我们如何在其中生活。身体的生活并不是我们可以研究出来的，只有当我们得着启示而活在身体里，它就成为一种顶自然的生活。


第三章　神永远旨意的启示

读经：

「耶和华说，我所要作的事，岂可瞒着亚伯拉罕呢？」(创十八17)

「约瑟作了一梦，告诉他哥哥们。……后来他又作了一梦，也告诉他的哥哥们。」(创卅七5、9)

「雅各叫了他的儿子们来，说：你们都来聚集，我好把你们日后必遇的事告诉你们。」(创四九1)

「制造帐幕和其中的一切器其，都要照我所指示你的样式。」(出廿五9)

「他必按公平引领谦卑人，将他的道教训他们。……耶和华与敬畏他的人亲密，他必将自己的约指示他们。」(诗廿五9、14)

「因为神的旨意，我并没有一样避讳不传给你们的。」(徒廿27)

「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。」(徒廿24)

「谅必你们曾听见神赐恩给我，将关切你们的职分托付我，用启示使我知道福音的奥秘，正如我以前略略写过的。……我作了这福音的执事，是照神的恩赐，这恩赐是照他运行的大能赐给我的。」(弗三2-3、7)

神永远的计划是无法靠心思明白和领悟的，只能藉着启示认识。所有神的工作起始于降服与奉献，但如此的降服与奉献，只有藉着启示而得。因此，更确切地说，惟有当启示临到时，神的工作才开始，从外面看是属天的异象，而内在却是启示。

神不要我们只为他作一些普通或零碎的工作，他要我们知道他所有的计划，并与他同工，因我们不只是他的仆人也是他的密友。

所有的降服与奉献均有它的价值，但得着启示后的降服奉献才是完全，更有价值。我们在启示之前的降服，仅因看见了救恩——他用自己的血赎回我们，他的大爱是无可言喻的，因此我必须把自己给他；因着他救赎的恩典和大爱，我理当把自己和我所有的给他。但启示临到之后就不同了，当我们看见神永远的计划，它呼召我们有一更大的奉献并从未想过的降服——是一种更深更完全的。保罗说：「我故此没有违背那从天上来的异象。」(徒廿六19)他能经历并忍受所有的逼迫，乃是因着这天上来的异象。

约瑟是神子民中一个完美的典型，他得着所有神子民从前所失去的。但当他作梦时，他的危机也同时来到，因为那是他的启示，由其中他看见神的计划和他在这计划里的一分，这是神在他身上工作的开始。

摩西上西乃山为神子民的生活领受山上指示的样式、十诫和所有神的律法，然后他也必须得到会幕的样式，因为神说：「作各样的物件，都要照着在山上指示你的样式。」(来八5)

即使我们最微小的事奉，都必须照他在山上所指示我们的样式，也就是照神永远旨意和计划所启示的，但约瑟和摩西所得的启示都是个人的，然而新约时代却不一样，今天的启示都是向着教会的，并不是对个人有不同的启示，而是向整个教会发出相同的启示。

属灵的事奉根据于启示

所有属灵的事奉都需出于启示，若不根据神永远旨意的启示就没有真实属灵的工作。虽然神也祝福一些零星的工作，但不能称作属灵的事奉或与他同工，除非是从神永远旨意启示出来的。那必须出于启示而非头脑领悟来的，也不是只在头脑里了解或明白，这都是没有用的。你必须是在灵里看见——神工作的范围和限制。

只有启示能同时对付工作及工人，这从天上来的光会将我们击得粉碎，这光击打并除灭我们和出于我们的工作。如果只是规条或教训，不久就会离开我们而消失殆尽。但如果这是光或启示，就会成为我们的生命，令我们无法偏离。

一天，主耶稣说：「吃我肉喝我血的人就有永生，在末日我要叫他复活……吃我肉喝我血的人常在我里面，我也常在他里面，永活的父怎样差我来，我又因父活着；照样，吃我肉的人，也要因我活着。」许多人因这话跌倒并离开他，但当他问门徒们是否也要离开时，他们回答：「主啊！你有永生之道，我们还归从谁呢？」(约六54、56-57、67-68)一旦我们看见这光，它就成了我们的生命，此外别无选择，我们无别路可走，因为这就是我们真正的生命。如果不走这条路，我们就死亡。何等感谢主，这不是需我们努力去记忆或回想的事，只要我们一次真并见这光，就会一直看见，并且这光永不会离开我们。从此我们发现基督的身体能回答每一件事：这是我们真正的生命，我们不能在身体以外活着。

向谁启示？

我们拥有的各样属灵产业都是藉着启示赐给我们的，它的次序是这样的：(一)光，(二)启示，(三)生命——就是神的生命，和(四)他所有的丰富——他的所是。如果神要在上海、在中国或世界任何地力作一件新事——一件特别的事，他会向你表明或向你隐瞒呢？如果他要在此地作事，有多少在上海的人，他会透露给他们知道呢？只有向他最亲密最知心的朋友，他才会透露他的秘密和计划，这是我们每个人都该严肃思想的问题。


第四章　生命的建造

读经：

「我们各人蒙恩，都是照基督所赐恩赐的度量。……他曾赐好些使徒，好些先知，好些传福音者、好些牧人和教师，为要成全圣徒，目的为着那职事的工作，目的为着建立基督的身体。直等到我们众人在信仰上，在认识神的儿子上同归于一；直等到长大成人；直等到满有基督长成的身量。使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端，惟用爱心说诚实话，凡事长进，连于元首基督，全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四7、11-16原文另译)

「圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的古语，那人也蒙这位圣灵赐他知识的古语，又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能番方言，这一切都是这位圣灵所运行，随己意分给各人的。」(林前十二7-11)

「说方言的，是造就自己；作先知讲道的，乃是造就教会。我愿意你们都说方言，更愿意你们作先知讲道，因为说方言的，若不番出来，使教会被造就，那作先知讲道的，就比他强了。」(林前十四4-5)

「并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神，他叫我们能承当这新约的执事，不是凭着字句，乃是凭着灵，因为那字句是叫人死，灵赐人生命。」(林后三5-6)

「我们既然蒙怜悯，受了这职分，就不丧胆。……我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住，心里作难，却不至失望，遭逼迫，却不被丢弃，打倒了，却不至死亡，身上常着看耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。」(林后四1、7-12)

生命的建造

如果我们没有看见神永远的目的，我们也不会看见什么是神的工作。所有神的工作都是在教会里且是藉着教会完成的，这工作的目标是为建立并建造基督的身体，这工作必须由全教会来作，不是藉单独的个人、差会或是教会外独立的工作，因为教会的事奉必须是从神而来且是为着神儿子的。

作神的同工必须有启示，否则我们既不是在他永远旨意里，也无法进入他永远旨意中来事奉。神所有的工作都是从我们先降服与奉献自己起头，这是启示的结果，乃是因神的光要除灭一切不属他和一切出于人的。当启示临到时，我们就发现别无选择，无他途可循，不走这条路就是死亡。

两种建造身体的方法

我们如何作神的同工而建造基督的身体呢？如果我们的目标只是要救人，工人显然会扮演相当重要的角色，而且容易落入人意的工作。但如果我们事奉的目的是要建立身体，人的因素就能完全被除掉，因为身体就是基督，所有都是为基督的，因此没有任何属人的东西可以加入。

在哥林多前书第十二章列举了许多圣灵的恩赐，话语与表现是保罗所同时强调的。但在哥林多后书第四章只讲表现。因有两种方式来建造教会，这些属灵恩赐在建造教会上有什么价值？这些恩赐的价值与属灵生命价值的比较又如何？保罗在哥林多后书第三章到第十章，着重说明他这新约职事之所是，这职事不只是在恩赐里，而更是那具有莫大能力的宝贝放在瓦器里，就是基督住在他里面。

哥林多后书四章十和十二节说：「身上常带着耶稣的死，使耶稣的生，也显明在我们身上，……这样看来，死是在我们身上发动，生却在你们身上发动。」——一这是与罗马书第六章完全不同的光景。这是指死继续作工：基督的死每天在我们身上动工，而结果却是生在别人身上发动，如此教会就被建造起来。

那么我们既有这两种方法来建造教会：(一)哥林多前书十二章藉圣灵的恩赐，(二)哥林多后书四章藉死在我们身上发动，生在别人身上发动。那一种方法使你得造就更多呢？你里面的生命主要是藉属灵的恩赐而被建造呢？或是靠着那些深深认识十字架，并让十字架在他们生命的最深处作工——他们身上带着耶稣的死使耶稣的生也显明的人呢？这就是背十字架。哦！让死不断在你我身上作工，使生能不止息的流通到别人身上吧！

我们见到人们善用恩赐：医病的恩赐、赶鬼的恩赐、出口的恩赐或说方言的恩赐，我们也承认他们是何等丰富，是何等蒙福又为神所用的人，但果真是如此吗？这些不过是小孩子的恩赐，在婴儿的阶段而已，只能应付当时的需求。然而我们必须长大。

最能建造或最给人帮助的，并不是恩赐或有那些恩赐者的话语，乃是一些被十字架对付过，从里面认识十字架而天天背负的人所流露出的生命。举例来说，一群刚得救的基督徒，在最初几年主可能给他们恩赐，让他们知道神的能力与荣耀，以加强他们软弱的信心。但一旦他们够强壮时，他就会挪开恩赐而带进十架。恩赐常隐含着极大的危险，就是属灵的骄傲。一个人能在灵中(被圣灵充满)说一些别人不会说的话，他认为：「我觉得我真了不起呀！」但是他内在的生命与另一位没有恩赐但深知十字架的信徒比较起来，他可能只是婴孩。

只有当我们还是婴孩，无法领受这些而神也找不到其他方法来说话时，他就按着自己的主权在各处将恩赐分给人，使他们在这过渡时期作神的代言人。事实上他能使用任何一张口——即使是一只驴的口，但这只是在幼稚园阶段有限的职事，并且很容易导致自满。神等候已久且正在进行的大工，就是要得着一些器皿，藉着圣灵将他的话透过十字架的工作，组织到我们的最深处，直至成为我们的生命；然后我们所有的就成为一个生命的职事，这生命是因死在我们里头不断作工而涌流出来的。所以任何过分相信恩赐的人是愚昧的，因为恩赐不能改变里面的人。一个教会想要用恩赐来建造，迟早会落成属肉体的教会，这不是神主要建造教会的方法，只是在幼稚阶段中才使用的。

神的方法是藉着生命

神的方法是藉着生命且全是生命。许多时候你参加一聚会，一些没受过较高等教育的弟兄祷告或站起来说一些话，可能他说的并没有什么，但你的最深处如同深渊与深渊响应(诗四一7)般地摸着了祝福，这就是你被生命点活，被建造了，你得着力量与帮助，那弟兄已经将生命供应给你。

凡是完整未破碎过，依然故我的(未被人碰过的)都不能供应生命，只有被破碎的人才能释放生命，只有从他们的破碎里才能流露生命。这是神完美的方法。求主拆毁这个骄傲的人，愿他破碎、破碎、一再地破碎我们。

求主来对付我们的天然生命，让十字架深刻而又彻底的作工，使他的生命能流通到每一有需要的肢体里。


第五章　破碎释放生命

读经：

「爱是永不止息。先知讲道之能，终必归于无有，说方言之能，终必停止，知识也终必归于无有。」(林前十三8)

「全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四16)

有两种建立身体的方法：一种藉着恩赐，是客观的；另一种则藉着圣灵带进十字架的事奉，是主观的。在一些地方教会中，神需用前一种方法；但在某些地方教会中他采用后者。圣灵的恩赐可以比喻作一种「属灵的借贷」，主借贷他的能力和恩赐给你，那是你外在的东西，不是属你的。举例来说，旧约的参孙，他能作极不寻常、与众不同的事，但在神眼中，他并非一不寻常的人。神只是为着他特别的需要，在某一段时期借贷他的能力给一普通人，并非意味着这人是有什么特殊属灵价值或圣洁的人，事实上，以后他可能被证明是恰恰相反。

非所作乃所是

今日的基督教很注重一个人所说的与所作的，而很少注意到这个人的所是。很多年轻的工人热切渴望话语有能力，盼望能言善道，以致信息讲得出色而感动听众。他们往往不能了解那不是问题的所在，重要的是：你是怎样的人？顶要紧的，不是因你有恩赐，所以你能说；而是因为你认识神，所以你能说。

我们不是聚集一批年轻人，教导他们一些规条或圣经，也不是教导他们如何传福音或寻求恩赐甚至能力，而是要帮助他们成为更好的弟兄姊妹来学习十字架的功课。他们可以在许多其他的地方学习讲道，追求恩赐，但他们不能在那儿学到十字架。如果他们希望知道更多的知识，或得恩赐去帮助人，这里不是他们所要的地方。

恩赐是否需要？是的，就某一程度来说是需要的，但过了那程度就无法应付了。那时，主会停止恩赐的功用而带进十字架的工作，使我们在破碎，软弱中真认识主——这时我们就再不需要超然的口才了，因心里所充满的，口里就说出来。因着基督已藉内住的圣灵组织在我们里面，所以我能传讲主的生命。我们今天能说十年前或十五年前说过的话，但实质上已经完全不同了。我那时是知道且相信，但现在却已经组织在我里面，已经成为我的，也就是基督在我里面成为实际。

破碎产生职事

以撒是所有恩赐者的代表，因为他所能继承的每一产业都是他父亲给的，对他来说那是客观的，是在他身外的，以致当以撒祝福他儿子时是十分迷糊的，几乎是眼瞎地把两个孩子完全认错了。

雅各却不是这样，雅各经过破碎，真正被神击打过，神的灵逐渐将神的生命组织在他里面，当他说：「耶和华啊！我向来等候你的救恩。」(创四九18)当他祝福他的儿子们，特别是约瑟的儿子时，雅各清楚地知道他作的是什么，他作得很有智慧，他说：「我知道，我儿，我知道。」(创四八19)雅各有光，雅各有启示，因为他已经被破碎了。

有人说：「为什么有那么多被神重用过的仆人跌倒，或是被放在一旁呢？难道就不能再为神所用了吗？」谁说神曾真的使用过他们呢？如果他真的这样作，那就只是给恩赐而已。神以其至高的权柄拣选一个人，为一时的需要赋予他一种暂时的恩赐，是因为这人没有多少内在的价值肩负更多的职事。但我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们(林后四7)。主带我们经历火样的试炼是我们所不能过的，无法忍的，直到这一刻我们承认无力胜过，毫无办法时，我们却要发现在我们里面的宝贝护生功效了。因为宝贝在瓦器里，就是基督在我们里面，我们就能安然渡过了。我们能胜过我们所胜不过的，我们身上常带着耶稣的死，使耶稣的生也显明在我们身上。

你所能给人的帮助是与你的经历成正比的，你付的代价越高，越能帮助人；出的代价越低，所能帮助人的就越有限。当你经过火般的试炼、考验、困苦、逼迫和争战——让圣灵把耶稣的死作工在你里面，你的生命就是基督的生命，自然会流到别人身上。


第六章　先知的职事

读经：

「但我们要专心以祈祷传道为事。」(徒六4)

「神在教会所设立的，第一是使徒，第二是先知，第三是牧师；其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。」(林前十二28)

「在安提阿的教会中有几位先知和教师。」(徒十三1)

「你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的是作先知讲道。那说方言的，原不是对人说，乃是对神说，因为没有人听出来，然而在他心灵里却是讲说各样的奥秘。但作先知讲道的，是对人说，要造就，安慰、劝勉人。说方言的是造就自己，作先知讲道的，乃是造就教会。」(林前十四1-4)

「他所赐的有使徒，有先知，有传福音的，有牧师和教师。」(弗四11)

关于恩赐，神首先特别强调话语的恩赐，如先知和教师，然后再请到神奇灵感的恩赐，如医病和行神迹等。但使徒藉着圣灵在此说到：「我们要专心以祈祷传道为事。」

一般来说，有两种恩赐是赐给教会的：一种是事务的恩赐——知行神迹、医病和说方言等；另一种是个人的恩赐，为着传道——如先知、教师、牧师和传福音的。后者的恩赐是关系着神话语的职事。医病及行神迹的恩赐，并不重在供应我们里面更多基督的生命，它们的确能证实神的话，但仅止于此，因为只是外面的，而非内在的。然而神给先知、教师话语的恩赐，却能建造教会内在属灵的生命。

先知和教师

我相信主要我们特别来看先知和教师的职事，在旧约里我们看到两种先知：第一类是预言将来的事，如以赛亚、耶利米、以西结和但以理；第二类则像以利亚和以利沙，他们并非预言未来，而是解明当时发生的事；他们将神当时作为的心意表明出来——他为什么那么作，他在思想什么？他们乃是解释神的作为，从神的眼光，以神的心意来劝诫百姓。施洗约翰是新约中最突出的一位先知，他接续以前的众先知，将神的心意表明出来，所以先知是站在一个特殊的地位，没有任何人像他们这般地重要。

从另一方面来说，教师是将神的话带到人面前，并加以解释。教师从来没有被单独提到，他们常是与先知和牧师等并提。神并未选召人只作教师，神并不要任何教条式的教导，徒具学理而缺乏属灵的价值，虽然神已经使用一些人作教师，但那只是一个有限的职事，他们将经文比较或归纳，让人在道理上懂得，这些都是客观的。像这样的领会，并不是从与主同行并从深处对主有认识而产生的亮光，所以只能是外表的。这种的圣经知识反而会增加很多头脑的困扰，以及因想求解答而产生研究不完的问题，这并不是生命。

直到有一天主会让你看见真正问题不在于圣经，而是在你本身——你所寻求且找到的都是外在的，头脑里的，没有什么价值，只是在知识的领域里，而不在生命里。

先知的职事

如果你要作一个先知，有三件事是必须具备的：

(一)预备自己成为一个器皿。让圣灵破碎你，对付你，藉十字架把你置于死地，使基督的生命组织在你里面，换句话说，你与神有一个隐密的联结。

(二)深处的负担。从神来的一个意念，逐渐形成一个负担。

(三)成为负担的出口，发表神的意念，解明并清楚地传递这负担。

有些先知的恩赐也可能得自圣灵的浇灌，以致能说方言或超然的说话能力，但这只是因为当时找不着有灵命够深，经历够多且成熟的器皿来作他话语的出口，神才不得不用恩赐高的器皿来建造教会。这是神使用的一种暂时的方法。


第七章　生命的职事

读经：哥林多后书四章一至十七节

「我们既然蒙了怜悯，受了这职分，就不丧胆，乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心……我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死死亡，身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人，是常为耶稣被于交死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。……所以我们不丧胆，外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。」

哥林多后书是一卷十分重要的圣经，乃为告诉我们服事主的人应如何。举例来说，第八章和第九章说明了神的仆人对金钱应有的态度。因此我们得在哥林多后书中认识在生命中尽职事的意义。

在保罗所有的书信中，哥林多前书是最浅显的，因为他提到什么是好的，什么是对的，所谈的事并不深；然而哥林多后书却是所有书信中最深的一卷，(当然以弗所书是最高的一卷，但哥林多后书却是最深的一卷。)哥林多前书所对付的，是许多外面的疑难和问题，然而最有价值的，乃是由其中引出了极深属灵生命的实际。其中之一就是神拣选了世上软弱的、卑贱的、愚拙的、被人厌弃的和无有的，为要叫有智慧的羞愧，使一切有血气的在神面前一个也不能自夸。

另一个重点是我们所有的都是从主领受的，因此没有人能自夸。还有一点是保罗讲明一些不同的恩赐和它们的价值。更可贵的，他用一整章圣经来讲爱。此外在全卷书中也论到蒙头，同时启示出一个极重要的原则，就是教会应该照着神所安排的次序，服在他的权柄下——神是基督的头，基督是男人的头，而男人是女人的头。此外在书信的开头，他也提到合一的问题，严肃地劝诫我们在肉身里应合一。

出于生命的教导

由于哥林多前书是本简明而不顶深的书，因此当保罗写完这封信后，神也定规要把哥林多后书加上去，因为从后书中，我们看见写哥林多前书的作者是怎样的人，并且藉着后书衬托了前书的价值。哥林多前书是被建造在哥林多后书作者本人的属灵生命上——以致产生出与世界何等分别的生活。

哥林多前书中的理财方法之所以有价值，是因保罗自己在哥林多后书所表现对钱财的态度。他说他从不向他们取工价，倒是亲手作工，并且为他们积财如同母亲一样。

在哥林多前书对复活的教导之所以有价值，是因为这是他本人活生生的经历，他认识在他里面基督复活的生命，他说：「我们也信，所以也说话，自己知道那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。」(林后四13-14)另一处他也见证：「自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。」(林后一9)并且「晓得我们住在身内便与主相离……更愿意离开身体与主同住」(林后五6、8)。

保罗对爱的教训亦是如此，当时各地的教会中，哥林多的信徒对他最不亲切，他们误解他，不敬重他，厉害地批评并攻击他，对他不义，恶意刺伤他，然而从哥林多后书我们看见保罗用温柔和爱来对待他们。他说：「愿……赐各样安慰的神，我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。」(林后一3-4)他竟以爱而非责备作反应，用温柔的体谅和眼泪，不止息的代祷和宽宏的赦免来回报。

在哥林多前书，保罗告诉我们神拣选了世上软弱、愚拙的人，因他也是像他们一样的软弱和愚拙。在哥林多后书他更进一步地承认：我们实在软弱，全然无力，但我却有宝贝在里面。基督在我们里面并不是软弱的，他是强壮有能的，他是全足和全丰者。主对保罗说：「我的恩典是够你用的，因为我的能力是在人的软弱上显得完全。」所以使徒能欣然宣告：「我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后十二9)

保罗一面在哥林多前书告诉他们，宁可在财物上被亏负，也不要告到世人面前；另一面则在哥林多后书，表露自己是一个宁愿放弃为自己辩白的权利，而甘心接受任何损失、贫穷或试炼的人。

十字架——生命职事的根基

哥林多后书是书信中经历苦痛最多的一卷，我们看见神的仆人——他拣选的器皿——如何经过可怕，如烈火般的试炼与苦难，似乎别的使徒或主仆们都不曾这样经历过。苦难的经历贯穿了全书，有些是身体上的，有些是心绪上的，有些甚至达到灵的深处；有些是暂时的，但也有许多是长期的。他却透过下面的话解释这许多苦痛的原因：「身上常带着耶稣的死，使耶稣的生也显明在我身上。」这就是所有生命职事的根基。若要让基督的生命显大，患难与痛苦是必须的，十字架是不可或缺的，「这样，死是在我们身上发动，生却在你们身上发动」。

不论何时，若想从十字架上退缩，逃避各各他，拒绝受苦的道路，害怕付忍受痛苦和损失的代价，跟着而来的就必然是贫穷、死亡和肤浅，里面空洞而无以供应神的子民。「哦！愿死不停地工作在我里面，好让生命得以无止境地涌流到别人身上。」

今日的职事普遍地贫穷和肤浅究为何因？乃是由于传道人亲身的经历太少了，每当神把十字架量给他们，他们常是设法逃避。主的工人们多是选择代价较少，容易通过的路，而闪避十字架的道路。真正属灵富足的人是何等地稀少！为什么？因为他们受的苦太少。

神的安排总是最美好的，他知道每个人需要的苦难是什么——不论在肉身上、物质上、心绪上，或是灵的深处。当神按他的智慧照着我们的需要量给我们时，让我们能欢喜并且看见神在其中。让我们喜乐的来接受它，并承认我们是全然软弱，也不配得，但他是何等地配得。我们就会在环境中发现他果真是全足全丰者。因为他作在我们里面的，是我们所作不来的事，我们才得以真正认识神，这样我们不论在任何环境中都能在生命里把基督供应出去，建造这身体，分递他的生命。惟有当死真正作工在我们身上时，生命才能真实地流通到众人身上。


第八章　祭司的职事

读经：

「在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面，古利奈人路求与分封之王希律同养的马念、并扫罗。他们事奉主，禁食的时候，圣灵说：要为我分派巴拿巴和扫罗，去作我召他们所作的工。」(徒十三1-2)

「利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍，亚比兰与比勒的儿子安，并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来。聚集攻击摩西、亚伦说：你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？……可拉招聚全会众到会幕门前，要攻击摩西、亚伦，耶和华的荣光就向全会众显现。耶和华晓谕摩西，亚伦说：你们离开这会众，我好在转眼之间把他们灭绝。……这样，他们和一切属他们的，都活活的坠落阴间，地口在他们上头照旧合闭，他们就从会中灭亡。」(民十六1-3、19-21、33)

「后来我所拣选的那人，他的杖必发芽，这样我必使以色列人向你们所发的怨言止息，不再达到我耳中。……第二天，摩西进法柜的帐幕去，谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。……凡挨近耶和华帐幕的，是必死的，我们都要死亡么？」(民十七5、8、13)

所有服事教会的人要首先事奉并尊荣主，他们有时被称为基督的执事，或是神的执事。先知和教师特别是被称为服事和事奉主的。服事教会或服事人是与服事主不同的，只有第一种服事而没有第二种服事的，在主面前的价值甚小。虽然福音的需要和工人的需要是经常的，但神也有他自己的需要。如果因看见工作或工人的需要而仅是去满足这个需要，是不能算为与神同工的，因其并非为满足神的需要，也不是照神所要、所呼召的来服事他，那已经是失败了。

如果仅有先知的职事，而不能同时具备祭司的职事，这样的工作就没有什么价值，也不能建造教会。比方我的右手受了伤且剧痛，如果我的左手想要帮助它，但发现除非透过大脑，我的左手无法直接帮助右手的，两手之间只有透过大脑才能互相沟通。左手要帮右手的忙，不是为它本身而是为了头的缘故。因此任何职事不是经过元首并为着元首的，都没有什么价值，并且只会带给自己与别的肢体更多的麻烦。

任何事奉若失去以祭司的职事为主体，就已注定失败。如果一个人没有先进到主的面前，他就不能从主的面前带出任何有价值的信息或事奉。如果我们不能像祭司侍立在神面前，则我们所有的工作和见证，四处奔波，甚至拚命作出来的事奉，只是一种对人的工作而不能让神满足。

祭司的呼召与资格

什么样的人能像祭司进到神的面前呢？旧约时代的祭司与在新约里的是一样的，我们将成为一个祭司的国度——在神面前不仅是众君王，也是众祭司。这原本是神起初的计划，但以色列人却在他面前失败了。当摩西带着十诫从西乃山下来时，以色列人正在拜金牛犊，所以神说：「你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴，并邻舍。」(出卅二27)然而只有利未的子孙遵从，从那时起祭司的职任就交付他们了。

在可拉党背叛的事件中。最大的争论乃是谁是圣洁的？谁能事奉神？他们宣称所有神的选民都是圣洁的，并且足以事奉神。但神在他们中间行审判，地就开了口把他们和他们的家眷，并那属可拉的人丁财物都吞下去。又有火从耶和华那里出来，烧灭了那献香的二百五十个人。从这里我们看见有一班人是被神拣选来事奉他的，但另有一些人，他们并不是神所召却也想来服事神，只因为他们想要或是以为如此作是好的，这样的人所得的下场只有灭亡。所以这不是一件小至神可以忽略的事，乃是大至生死攸关的事。

但神的子民都是祭司，依然是真确的！阿利路亚，这是千真万确的事实。然而我们若不符合一些特定的条件，以致无法担任祭司的职分，这也是真的。我们不能凭天然的人来尽祭司的职任。从属灵一面来说，只有摩西、亚伦和利未人能担任职分。我们从可拉、大坍和亚比兰的事件，就可看见这个原则，当二百五十个首领用自己的香炉献凡火时，他们全都被烧灭了。

此后，亚伦的杖和代表其他支派的杖都放在会幕里，次日只有亚伦的杖发芽了。这当然预表着复活，由死而生。只有那些经历死而进入复活生命的人才能事奉神。他们必须认识十字架的死。

你不能把属旧造的事物带进会幕来事奉神，你也不能用天然的心思、旧造的聪明或才智、口才和力量来事奉。这些都要经历死地而进入复活的生命。除非你的杖发了芽，你就不能服事神。简单来说，如果你只知道宝血而不知道十字架，你就不能服事神。

经历死亡进入生命

我们就地位而言都是祭司，这是对的，但只有当我们接受十字架主观的工作，天然的生命被彻底对付后，我们才能担任祭司的职分。复活的重大意义，就是一个人经历死亡而获得新生命。我们在腓立比书三章看见的复活是正面的复活，不是一些腐朽了的东西经过死而又活过来。不！复活乃是生命进入死亡而与新的生命联合，不论是在我们里面向善的天然生命，也不管是我们重生后神所赐新鲜纯洁的生命，所有都必须进入死亡，经过死亡，好被死亡再次炼净。三天里三次被洁净(表示完全的死)，而带出生命，这才是复活的生命。并且经历死亡的生命是被火烧过的，藉着死，所有的己与世界都不能再摸着我们，在这个生命里再也没有死亡。

我们天然的恩赐及所有神给我们圣灵的恩赐都必须经过死。如果我们是一个有恩赐的讲道者，我们会发现，经过了死亡，这些都消失了。虽然以往属灵的交通是好的，有帮助的，但却不完全是神的灵，那是一堆混合物；藉着死，这些都要被洁净。我们天然的办法和能力，惟有经过死才不会把搀杂带进事奉中；我们天然的聪明才智，也只有藉着经历死，才能用来事奉神。这并不是罗马书第六章和加拉太书第二章二十节所讲的死，而是另一种更超越的死，而这个死和复活乃是祭司职事的唯一根基。

感谢神，使我们拒绝所有单单向着人的服事。我们不是服事人，乃是服事神，因为我们首先服事基督，然后才服事人与教会。因着死和复活是所有先服事神再服事人之祭司职事的根基，求主赐下恩典，使所有属己、出于人、搀杂和属地的都被死摧毁，而将那不能朽坏、不能衰残的素质、复活的生命赐给我们，使我们能以进入至圣所来服事他。


第九章　我们干犯职事的罪

读经：

「到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜，神耶和华向乌撒发怒，因这错误击杀他，他就死在神的约柜旁。……那日大卫惧怕耶和华，说：耶和华的约柜怎可运到我这里来。」(撒下六6-7、9)

「他们就阻挡乌西雅王，对他说：乌西雅阿，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事，你出圣殿吧！因为你犯了罪。你行这事，耶和华神必不使你得荣耀。乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿，他自己也急速出去，因为耶和华降灾与他。」(代下廿六18-20)

「耶和华对亚伦说；你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽；你和你的儿子，也要一同担当干犯祭司职任的罪孽。你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子，要一同在法柜的帐幕前供职。他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器其和坛，免得他们和你们都死亡。他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。你们要看守圣所和坛，免得忿怒再临到以色列人。……你和你的儿子要为一切属坛和幔子内的事，一同守祭司的职任，你们要这样供职，我将祭司的职任给你们当作赏赐，事奉我。凡挨近的外人必被治死。耶和华晓谕亚伦说：我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管，因你受过膏，把这些都赐给你和你的子孙，当作永得的分。」(民十八1-5、7-8)

祭司的职事在旧约中常常意味着事奉主，这个职事是所有其他职事的根基，因此任何人若没有这个职事，其他职事就是虚空而无用的，既不能讨神喜悦，也非神所悦纳。在新约圣经中，我们发现先知的职事是最大的职事，然而同时也看见这个职事必须根据祭司的职事，若非如此，先知的职事会变成外表的与虚空的，只是对着人而不是向着神的。我们需注意服事有两种：一种是为神作工，另一种是事奉神。请记得只有后者是神所悦纳的。

干犯圣所的罪孽

神对亚伦说：(一)你和你的儿子，并你本族的人要一同担当干犯圣所的罪孽。(二)对利未说：他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛。再次，(三)只是外人不可挨近你们。神很清楚地列举出那些是得罪了他，但还不致于死的罪。而「干犯圣所的罪」——干犯圣职的罪——是单独列出，需判死罪，且绝无逃脱或赦免的可能。这种罪——干犯圣职的罪——是不能原谅的。这样的过犯是不可容让、轻忽及赦免的，其他的罪都可以被洁净赦免，惟独这个罪不行。

什么是干犯圣所的罪呢？我们必须回过头来看什么是职事。我们已经看过所有的职事都是从死和复活而来，亚伦的枯杖必须被放在神面前经历死亡，这个杖本身并没有生命，是一件死的东西，我们需要明白自己就像那个杖，是死的东西——没有用，完全的无用，没有什么可供应的，没有任何希望，没有一丝一毫可以供给世界的需要，在神手中没有一点价值可让他使用的。但当神带这根枯杖经过死地，它竟开出花来，它只要被放在神面前，让神把生命灌输到它里面。主乃是把宝贝——就是他那经过死亡而复活的生命，放在瓦器里。他将腓立比书第三章的经历，就是他的死和他的复活赐给我们。举例来说，一个聪明的人想用他的聪明来服事神，这样的事奉不是从生命来的，相反的，他所碰的事物都会带来死亡，因为他自己并没有经历腓立比书第三章的死。

然而什么是干犯圣所的罪呢？就是带着不属于复活生命的事物来事奉主。许多人本着天然为主的热心，把自己的热忱带进主的事工，这就是干犯圣所的罪。很多神的仆人凭他们坚强的意志来服事主，这也是干犯圣所的事。还有一些人是活在头脑里，他们以敏锐清晰的思维，快速地处理事务，他们喜爱和较属灵的人生活在属灵的圈子里，他们喜欢听属灵的道，但他们好像是隔窗观望，这些道从来没有变成他们的生命，神也从未并到过他们的灵而将启示给他们。这些人所有一切的长处、刚强和个性都未经历过死亡。反而他们以天然的才干来事奉神，这是神所憎恶的，这就干犯圣所的罪。

除非我们的职事能为神所悦纳，否则就会遭受死亡。就如乌撒伸手扶神的约柜，由于牛失了前蹄，他立刻用不洁的手来碰属神圣洁的物，他竟当场被击杀。表面上看这是顶自然的反应，但却不是出于神的命令，是在服事神却与神的方法背道而驰，乃是用人的办法，就是出于人的力量和想法。

许多时候，我们用属肉体的手想来作只有神能作的事，我们在神的时间未到之前就说了，我们并没有等候他的灵所定规的时候与方法，我们想要替他做事却换得死亡，神以击杀来惩戒。乌西雅王擅自作主而行了神指定只有祭司才能作的事——烧香给神，神马上叫他长了大麻疯而死。

同样地，许多人现今要在他的殿里为他作工，却是作神此刻并没有指派他的事工，他们有强的欲望要服事主，他们喜欢基督教的工作，以之作为极大的享受，他们马不停蹄地举办各样活动，甚至为主牺牲，吃各样的苦头，这能算错吗？但神说这是干犯圣所的罪，因为不是他所要的。他并未呼召他们来作这些，这类的工作若不是出于人的干才，就是从未遇见过十字架并经历过死亡。只要还信赖属旧造的任何事物或将属旧造的带进神的工作里——例如口才、聪明、良善和能力等，都是构成干犯圣所的罪，任何依赖人自己的力量来事奉主的，都是干犯圣职的罪。

出于神并为神

我们只能用出于神的来服事神，没有别的，只有出于神的才能被用来事奉主，你可能主领一个很热烈的聚会，在那里人的感情被激动了，但这出于天然的，有一天将被证明只是草木禾秸的工作，无法耐火。我们也可能为神以往所赐的祝福而赞美他，但这些的祝福若非经历死与复活而产生的，总有一天也将如烟消逝，而不能持久。

你必须像一根枯杖放在神面前经过一夜，是一夜而不是十分钟，我们常常露出得太快。神贮藏我们不用，叫我们等到早晨才显出来。事奉主的人必须经历死亡，这个阶段可能是好几个月或更久，在这段死亡期中，无力事奉，我们属灵的财富被夺走，每样我们曾拥有过、得以喜乐的知识与经历都被缴了械，祷告生活失去了，我们的见证也被埋没了。一切的事看上去似乎都是黯淡和死寂，然而我们仍在神的手里，被放在圣所内他的面前。我们要拒绝看自己或反省自己到底如何？那些是出于己，那些是出于神？什么是属魂的，什么是属灵的？因为这些在我们里头都成了前所未有的黑暗。我们只要定睛在主身上，相信复活的早晨会来到，但我们必须禁住自己的手，让神在这死亡的黑夜里亲自作成他完美的工。

所有的工作都必须是服事神。如果我们真是服事神的，如果我们是单一事奉主的，我们就实在是他的祭司了。


第四部 得胜有余 * 一 一个两面的真理

读经：腓立比书二章十二至十八节

「这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫，因为你们立志行事，都是神在你们心里运行，为要成就他的美意。凡所行的，都不要发怒言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕疵的儿女，你们显在这世代中，好像明光照耀，将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐，你们也要照样喜乐，并且与我一同喜乐。」

我们知道腓立比书，是保罗在罗马的监狱中写的。保罗在那里不但写了腓立比书，也写了以弗所书和歌罗西书。他所写的这三本书，各有所注重。以弗所书，是讲到教会是基督的身体。歌罗西书，是讲到基督在教会里如何。腓立比书，并非讲到像以弗所书、歌罗西书那样深奥的道理，乃是特别注重一件事，大意是不要他们争论。腓立比书四章二节：「我劝友阿爹和循都基，要在主里同心。」这是两个作工的姊妹，有不和睦的事，所以，保罗特地的劝她们。

腓立比书是特别注重到谦卑、和睦、彼此相爱的事。可以说，腓立比书是哥林多前书十三章的一种注解。保罗劝腓立比人，要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。接着就讲到主是怎样虚己；怎样取了奴仆的形像，成为人的样式；怎样自己卑微，存心顺服，以至于死，且死在十字架上。保罗告诉他们，这是基督的存心，所以劝他们要以基督耶稣的心为心。但是，立刻有一难题发生，就是虽然愿意如此，却是作不来。听是一件事，作又是一件事。使徒保罗如此讲到主怎样虚己，怎样卑微，怎样存心顺服以至于死，且死在十字架上，这样一个高的地位，恐怕那两个姊妹想，这么高，怎样作得来？所以，保罗就告诉她们到底如何方能作得到，这就是十二至十八节所讲的。

作出得救的工夫

十二节：「这样看来，我亲爱的，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作出(原文)你们得救的工夫。」「这样看来」，是承上文而言的。「我亲爱的」这个称呼，是保罗每当要讲一种顶要紧的话的时候所用的。他既这样称呼，他的下文就必是紧要的。「你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，」这话是什么意思呢？保罗的意思是：从前我在你们那里传福音给你们，你们是常顺服我。现在出了事，你们就更当顺服我。不但我在你们那里传福音，不但有我在你们那里作榜样，不但在你们与我接触的时候顺服我，乃是现在仍要顺服我。所以这几句话里，包括三件事情：一、我在你们那里的时候，你们顺服我，是因我与你们有接触。二、我如今不在你们那里，你们更是顺服，是因我不在你们那里，更把你们交托神。三、现在有一件事要顺服，就是应当恐惧战兢，作出你们得救的工夫。

「就当恐惧战兢，作出你们得救的工夫」这句话，我们应当多读几次。「恐惧」可译作「敬畏」。敬畏，是对于神的；战兢，是对于自己的。一面对于神要敬畏，一面对于自己要战兢。试探是那样厉害，所以要战兢；神是那样高大，所以要敬畏。但是，这得救的工夫，怎样作得出来呢？我们感谢神二神有法子，是作得出来的。

圣经里是把得救的事情分作三个时期的。第一，已过的，是神救我们脱离地狱的刑罚。第二，现在的，是神救我们脱离罪恶的能力。第三，将来的，是神使我们进到国度与基督一同作王。我可以举几个例：

提摩太后书一章九节：「神救了我们……。」这是已过的，这是每一个信的人都得着了的。

希伯来书七章二十五节：「凡靠着他进到神面前的人，他都能拯救到底……。」这是今天的救恩，这是今天所能得着的。

希伯来书九章二十八节：「像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」这是将来的得救。

圣经明说有三样的拯救，一是已过的，一是现在的，一是将来的。有的基督徒可以得着已过的救恩，但不一定能得着现在和将来的拯救。有的基督徒已得着过去的救恩，也得着了现在的救恩，并要得着将来的拯救。一个人可以脱离地狱的刑罚，但仍有天天犯罪的。一个人可以脱离地狱的刑罚，但不一定将来作王。我还要举出三处的圣经，来证明这三个时期的得救。

以弗所书二章八节：「你们得救是本乎恩。」这是已过的得救。

罗马书五章十节：「因为我们作仇敌的时候，且藉着神儿子的死，得与神和好，既已和好，就更要因他的生得救了。」这是说到现在我们因着主的生命所得的拯救。

罗马书八章二十四节：「我们得救是在乎盼望。」这是将来的。

我们感谢赞美神，我们已经得救了！但是，还有两个得救未成功，所以我们要追求。有的人以为未得救，我们告诉他一信就得救，那是指着脱离地狱的刑罚说的，我们已经得救了，但是，还应当脱离罪恶的能力，还应当追求将来国度的荣耀。所以，我们应当恐惧战兢，作出我们得救的工夫。

慕迪先生，是顶有能力的传道人，顶会救人的灵魂，但是他说，我一生中，从来没有看见一个懒惰的人会得救！这样看来，一个人就是要脱离地狱的刑罚，如果他懒惰的话，也就得不着。「所以主说，你这睡着的人，当醒过来，从死里复活，基督就要光照你了。」(弗五14)

真理的双向性

我在前几周多讲到我们自己不能作；我们要作的话，就苦得很，只要我们肯投降，肯相信，都是基督替我们作的。但听了这一半，还有下一半——恐惧战兢，作出我们得救的工夫，是我们当负责的，如果我们不作，那就偏了。不错，基督已经替我死了，替我流了血，替我复活升天了。有的人以为既是这样，我不过敬拜而已，就绝对的被动。所以，也不必祈祷，也不必读经，也不必奉献。但是，我们应当知道，因为神已经作了，所以我应当更热心；因为神已经作了，所以我应当作出来。我们怎样作得来呢？下一节告诉我们了。

十三节：「因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」腓立比书二章十二节与十三节，可说是两面极荣耀的真理，把什么都包括了。看上一节，是以为什么都是自己要作；看下一节，是说什么都是神要作。一面说我们应当作，一面说是神要作。这并非相反，乃是相合的。十二节是说我们当作；十三节是说神能使我们作所当作的。

这两节圣经，解释了圣经里面顶重要的两方面的真理。我们看见圣经里，一方面有许多是神严肃的命令，就是神命令我们作这样，作那样，好像神把一个难担的重担给我们去担。我们力不能胜，举足都难，好像要被压死了。另一方面，有许多是神的应许，这也是神作，那也是神作，都是神的恩典，都是神的工作，好像一点都不必我们作什么。有人因为不明白这两方面的真理，就不免偏于一端。有一等的人，以为都是神的命令，都得自己去作，就看神的命令是一个重担，挑又挑不动，不挑又不行，就好像要被压死一般。另有一等的人，又以为都是神的恩典，都是神的工作，什么都是神作的，一点不必自己去负什么责，就不免放松了自己。人如此的偏——无论偏于那一方面，都有一个危险，就是：圣经的命令既作不来，圣经的应许又得不着。因为神的真理是两方面并重的。神在我们里面作，我们在外面作——作出神在我们里面所作的。光让神在我们里面作，我们不在外面作，就我们什么都得不着；我们自己在外面作，而没有神在里面作，就我们什么也都作不到。

信神使我能

人生所有的事，都包括在「立志行事」这二者里。立志，是里头的定规；行事，是外面的作为。凡里头所已经定规的，外面就去实行，这叫作立志行事。立志，是指我们心里的光景；行事，是指我们外面的生活。但是，我们里头的立志，外面的行事，都是神在我们里面运行，直到我们成就他的美意。所有的立志，都是靠神的运行；所有的行事，也都是靠神的运行。

多少时候，我们想顺服神，却是不能；但是，神说，我在你里面运行，所以你能顺服，所以你作得来。多少基督徒顶苦，多少事作不来。多少时候对神说，顺服你顶苦，我真作不来。我想不爱世界，作不来。我不应当恨某人，作不来。但是，神没有叫你吃苦，他要在你里面运行，直到你作得来。所以你应当向神说，虽然我顺服不来，我舍不得世界，我不会爱人，但是，我求你在我里面作工，作到我肯顺服你，肯丢下世界，肯不恨人。如果你能信，你这样祷告之后，就必定有改变。就是有什么是你三四年来都不能得胜的，你这样一交托，一相信，就必定会得胜。

戚伯门先生起初作工的时候，听他的人，一天比一天多；礼拜堂也盖的顶大。慕迪先生听了他的名声，就特地乘火车到他礼拜堂去听道。慕迪先生进了礼拜堂，暗暗坐在那里听。聚会完了，戚伯门认识慕迪，所以下了讲台走到慕迪那里，请他有什么话就直说。慕迪先生就说：「弟兄！你所作的是一个失败的，不是成功的，你的生命里有了错误。」戚伯门听了这话，心里不高兴，总想你慕迪不应当这样批评我，你没有权柄这样说我。但是，说总被慕迪说了，并且自己也知道有一个地方不完全。当他知道了他是顶舍不得他的妻子儿女的时候，他一连两三周顶难受！最后，他对神说：「神！我没法不爱我的妻子和儿女。」但是，我求你作工作到我能。从那天起，他才知道如何爱他的妻子儿女了。后来，他作工大有能力，有人要他作见证，他有几句话说，在我身上如果会传福音，会讲道理，如果有一点什么好，我知道是从那里来的，不过是那一次的顺服而已。

神要作到我们能作的地步。亚伯拉罕吩咐他那个老仆人去为以撒娶利百加，是那老仆人要用尽力量把她送到迦南。但路上的骆驼，亚伯拉罕早已预备好了。下耶利哥被强盗所伤的那个人，是那个撒玛利亚人扶他骑在自己的牲口上，把他送到客店里去。我们要走，是无力的，因为我们已经受了罪的伤害，我们自己永远没有能力走。但是神在我们里头作工，叫我们真能立志，真能行事，真能作得来。凡一切能成就神美意的，都是他在我们里面运行，使我们能立志行事，成就他的美意。如果我们把这个记得牢，我们就好了。

英国潘汤先生有一句话说，因为有神住在我里头，凡神所能作的，我都能作。有一个女人死了，有一个牌子上写着论到她的一句话：「她作了她所不能作的！」

我们天天都过了似乎过不来的日子。如果我们要得着完全的救恩，要生命清洁完全，必须是神作的。许多人是想效法基督，这个永远学不成功。乃是神作了，所以我才能作。天天要拉牢，是神在我里头作。不是我作，必须神作了，我才能作。如果我们看见圣经所说的既是如此高，是我应当作的，就试试作去，就必定失败。我们不过只该求神作工作到我们肯而已。

潘汤先生讲过一个故事：有一个医生，吩咐一个看护去叫一个病人作一件事。看护就照医生所说的去叫那病人作；但是，那个病人说，我不能作。看护就去回报医生说他不肯作。医生就去查看那病人为什么不作。察验了，医生就说，这个病人，不是不能，也不是不肯，乃是不能肯。我们在里头是不肯，在外头是不能。里头不肯丢弃世界，外面就不能丢弃世界。但是，神能在我们里头运行到我们真肯，真愿照着神的美意行，并且也能行出来。

因为神作进了，所以我们当作出；因为神已经在我们里面运行，所以我们在外面要作出。我们今天所要特别注意的，是如何能实行。不是等，不是去祷告，是要你现在作出来。凡是信主的人，已经有基督住在他里头了。「岂不知你们若不是可弃绝的，就有基督在你们里头么？」

普通的错误有两个：一是以为我要作好，我盼望作好，盼望得一个属灵的生命。一是以为我已经得救了，所以一个指头都不动，好像他自己不必祷告，不必读经，不必奉献，基督会叫他热心的。前者的错误，是以为靠自己能作好：后者的错误，是以为得救了什么都不必努力追求。实在说来，一个人得了救，如果不殷勤，就不能有属灵的生活。但是，如果不相信神，就也不会有成功。必须相信是神在我里头运行，使我能立志行事，所以我才能祈祷，才能读经，才能作见证。相信在先，以后是作出。天国是努力进入的，努力的人就得着了。我们一天过一天，要殷勤的作出得救的工夫。不是没法，乃是神已经作了；因为我得着了，所以我必定能。我现在举个例：

当主教训他的门徒说：你们要谨慎！若是「你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他」(路十七3-4)。这句话一说完门徒立即祷告说：「求主加增我们的信心。」门徒知道这件事他们作不来。一次、二次、三次已经够了；若是一天七次得罪，又七次回转，这样真不胜其烦，忍耐这个，颇不容易。所以，他们求主加增他们的信心。主如何回答他们呢？「主说，你们若有信心像一粒芥菜种，就是对这棵桑树说，你要拔起来栽在海里，它也必听从你们。」这个与赦免有什么关系呢？这是因为我里头有信，所以就能对我里头恨人的心说：恨，你离开我。你能这样信，所以当人求你赦免时，你也必定能说，我赦免你。因为相信神作了，所以你能作。不但赦免人，要先有信心，就是读经、祈祷、不爱世界，也要先有信心。信神使我能，所以就必能。

神能力运行的结果

十四节：「凡所行的，都不要发怒言，起争论。」使徒已经告诉他们，是神在他们里面运行，使他们能立志行事。这样运行的结果，顶明显的，就是与人和睦，无不平之鸣，不起争论。无争论，是没有什么疑惑不决的。不发怒言，是能相信人，能彼此相爱。二章十三节是说神的生命在我里头作工，所以十四节就有完全的和睦。

不但腓立比书这样的表明，就是以弗所书、歌罗西书，也有同样的例。以弗所书三章十九节说了「便叫神一切所充满的，充满了你们」之后(20-21节乃赞美的话)，四章二至三节立即请到「凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心」的话。神的能力在里头运行，一表显在信徒中间，就是顶和睦。歌罗西书一章十一节：「照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。」荣耀的权能，是神顶大的能力。我们以为得了荣耀的权能，就可以作一件奇事，行一个神迹，作一件人所想不到的大事。那知不过是忍耐宽容。这是神能力绝顶的表明。

对一个噜苏的信徒有忍耐，比祷告神，求神答应，是更难的多。忍耐是难的，但是，神的能力是使我们能作得到的。三本书都是说基督徒一得了神能力的运行和充满，就能与人和睦，就能忍耐宽容。

十五节：「使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕疵的儿女；你们显在这世代中，好像明光照耀。」「无可指摘」，是人没有话说。「诚实无伪」，是里面简单，不心怀二意。「弯曲」，是不直。「悖谬」，是脱了节，联不起来的意思。这节头一个的「世代」，照原文可译作「种类」。第二个「世代」，照原文当译作「世界」。这一节的大意，是说一个基督徒，在这对神的旨意弯曲脱了节的种类中，是不像他们的，乃是简单无可指摘的。在这世界中，是好像光一样。「照耀」，是生命的表明。

十六节：「将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。」有的信徒以为不必开口作见证，用好行为领人好了。但这是哑吧信徒说的。我们是应当将生命的道表明出来。「生命的道」，可译作「生命的话」。我们是应当将生命的话拿出来，或者说，特别举起来给人看见。不只要用生命作见证，也要用口作见证。圣经从来没有说作见证只用生命作不用口作的。在我们的亲戚中间，在我们的朋友中间，在与我们有接触的人中间，必须开口作见证；不然，你就没有将生命的道表明出来。不错，马太福音曾说「你们是世上的光」，但是，同时也告诉我们要承认主的名。你如果能信，能行，也请你信你能在与你同居的人中间，不但发光，也能作见证。保罗的意思，你们能如此，就完全了。

「基督的日子」，就是基督掌权之日。「空跑」，指找罪人，传福音说的。「徒劳」，指服事信徒，牧养他们，教训他们说的。使徒以为他们能如是，就他在基督的日子，可以夸口没有空跑，也没有徒劳了。

十七节：「我以你们的信心为供献的祭物；我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。」「我以你们的信心为供献的祭物」，就是罗马书十二章一节所说的\cs9「将身体献上，当作活祭」。保罗的意思，他们能这样，所以就是赔上自己的命，陪着他们死，也是愿意的。如果他们真把自己当礼物献给神，所以，就是将自己的命赔上去，也是愿意的。

保罗本来是喜乐的，但是，保罗还要与他们众人一同喜乐。

十八节：「你们也要照样喜乐，并且与我一同喜乐。」上一节是说保罗本来喜乐，并且要与你们众人一同喜乐。这一节是说你们要喜乐，并且也来同我保罗一同喜乐。哦！真被神能力运行的人，除了喜乐以外，没有别的了。

弟兄姊妹们，我们当信神已作，所以我也能作。我们现在能肯就好了。


二　两方面的真理——主观的和客观的

读经：

「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」(约三16)

「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。」(约十四16-17)

「你们要常在我里面，我也常在你们里面：枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。」(约十五4-5)

「我实实在在的告诉你们，信的人有永生。」(约六47)

「人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」(约四14)

「再者，我写给你们的，是一条新命令，在主是与的，在你们也是真的；因为黑暗渐渐过去，真光已经照耀。」(约壹二8)

「照着我所切慕，所盼望的，没有一事叫我羞愧；只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。因我活着就是基督，我死了就有益处。」(腓一20-21)

「但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」(林前一30)

「神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀；就是基督在你们心里成了有荣耀的盼望。」(西一27)

何谓主观客观

有一件事，是我们常常说的，就是客观的真理与主观的真理。全新约的真理，只分这两方面；全旧约的真理，也只分这两方面。为着要使许多人明白的缘故，我要把什么叫作客观的，什么叫作主观的，先解说一下。客，就是客人；主，就是主人。从客人那方面看，就是客观；从自己这方面看，就是主观。客观的意思，就是在别人身上；主观的意思，就是在自己身上。一切不在我身上的真理都叫客观的真理；一切在我里头的真理都叫主观的真理。一切在我之外的，都是客观的，虽然是在我之外的，但它还是真理。一切在我里头的经历，都是主观的，这也是真理。圣经对于两方面的真理，是双方并重的，我可以举些例子在下面。

约翰福音三章十六节说，「神爱世人，甚至将他的独生子赐给他们。」十四章十六节说，「我要求父，父就另外赐给你们一位保惠师。」可惜许多人只会背三章十六节不会背十四章十六节。岂知这两节是有同样价值的。神有两个赐：三章十六节，是把子赐给我们；十四章十六节，是把圣灵赐给我们。神把他的儿子赐给罪人，把圣灵赐给信他儿子的人。神把他的儿子赐给世人，叫世人可以因他得救；神把圣灵赐给信他儿子的人，叫他们有能力得胜。一个是儿子的赐给，一个是圣灵的赐给。一切在儿子里作的，都是客观的真理；一切在我里头，藉着圣灵作的，都是主观的真理。凡在基督里作的，都是客观的；凡在我里头藉着圣灵作的，都是主观的。主在十字架死的时候，你已经与他同死了，这是客观的事实。你若摸摸你自己，看看你死了没有，你就必定不会觉得你是已经死了。你对一个罪人传福音，说你是罪人，但是，基督已经为你死了。请问，他能不能看见他是已经与基督同死了呢？没有一件事，在基督里的，不是客观的。一切在基督里的，都是客观的。圣灵的工作，一切在我们里头作的，都是主观的。圣灵并没有在他里面作了什么。他所作的一切都是在我们里面；基督所作好的，都是摆在那里；圣灵所作好的，都是摆在这里。一切的东西，一切的工作，只要是在基督里的，都是客观的；圣灵所作的，都是主观的。请我们记牢，客观的是在基督里，主观的是在我里头。

约翰福音十五章四至五节，主两次重复说一句话：「你们要常在我里面。」什么叫在我里面？在我里面，就是在主里面。在主里面，是客观的。先有了客观的一切，然后才能有「我也常在你们里面」的经历。这是主观的。我们应当记得，所有的「我也常在你们里面」，都是继续在「你们要常在我里面」之后的。一切主观的经历都是根据于客观的事实。光有圣灵的工作，没有基督的工作，就从古到今，没有一个人能得救。光有基督的工作，没有圣灵的工作，也没有一个人能得救。我已经说过，人有两脚才站得稳，在两眼才看得清楚，鸟有两翅才能飞在空中。照样是你先在主里，主才在你里。

约翰福音六章四十七节说，「信的人有永生。」这是我们信的人，谁都知道的。但是，永远摸不着，我的永生在那里。信是信的，不错，信的人是有永生的。但是，约翰福音四章十四节是说什么呢？是说，「人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」我所赐的水，是生命的水，要从里头一直涌，一直涌，叫你觉得它的味道。一方面是说有永生，一方面是说有活水的泉源一直涌，叫你尝着永生的味道。六章四十七节是客观方面的，四章十四节是主观方面的。约翰一书二章八节说，「在主是真的，在你们也是真的。」有的真理，是在他里头的；有的真理，是在我里头的。都是真理，都该注重。约翰说，怎样才能结果子呢？「常在我里面的，我也常在他里面，这人就多结果子。」换一句话说，客观的真理，和主观的真理一平均时，就多结果子。约翰福音十四章十七节说，「真理的圣灵……因他常与你们同在，也要在你们里面。」「常与你们同在」，这是客观的，这是指着圣灵藉着基督与门徒同在的。「要在你们里面」，这是主观的，这是指着基督藉着圣灵住在门徒里面。现在是客观的，是在你之外的，但是，圣灵一来住在你里头，客观的就变成主观的了。

一方面保罗在哥林多前书一章三十节说，「但你们得在基督耶稣里，是本乎神。」另一方面，保罗在歌罗西书一章二十七节说，「基督在我们里头，成了有荣耀的盼望。」我们在基督里，这是客观方面；基督在我们里，这是主观方面。

我们若要从圣经找出这两方面的真理，可以找出几百节，一方面是客观的真理，一方面是主观的真理，这两方面我们一拿牢，就是说圣经的轨道被你拿牢了。火车是有两条轨道的，若是单轨，就有出轨的危险。若是有两条轨，火车在上头，可以一直跑。客观的真理，和主观的真理，是我们该注重的。若我们有同样的注重，就要得顶大的帮助。我不是要讲什么神学，我愿在实行方面来讲一点。我姑且把基督在客观方面所成功的最大的几件事提一提，也把圣灵在我们里头作的，就是在主观方面的也提一提。

基督在客观上所成的事

第一，基督为我们的罪死在十字架上，基督替我们死了，这是圣经中，客观真理的中心。碰一碰就是基督怎样死，碰一碰就是基督怎样赎罪，碰一碰就是基督怎样作挽回祭。除非你不读圣经，一读就是讲到这些事。是他被挂在木头上亲身担当了我们的罪。这件事，在十字架上，已经成功了，已经担当了你的罪，已经担当了我的罪，已经担当了许多人的罪。这是事实。

既然主耶稣担当了你的罪，担当了我的罪，担当了全世界人的罪，为什么全世界的人不都得救呢？有的人信了主，我们知道他已经得救了，为什么他并没有得救的快乐呢？为什么他还是为他的罪担忧呢？这是因为他一直看主观方面，就看见在我里头还是顶有罪，在我里头还是顶污秽，在我里头还是顶肮脏，这样怎能得救呢？但是，我们要知道，基督所作的，是客观方面的，当然在主观方面找不到。灯如果在这里，若到那里怎能找着呢？主所作的，只在各各他，他不作在我们里头。如果在我里头找，就永远找不着。虽然在我里头找不着基督为我死，但是，在十字架上，能不能找着呢？如果在十字架上，能找着基督为我的罪死了，就可以说，阿利路亚，我的罪基督已经担当了，我已经得救了。什么时候，你的信心能跑到客观方面，圣灵就要发出能力射到你里头，叫你有赦罪的平安，有得救的快乐。如果你在主观方面找，就永远找不着，因这不是神的办法。神是先把儿子赐给人，后把圣灵赐给人。圣灵的赐给是在神的儿子之后的，先是基督，后是圣灵。圣灵所作的，就是将主所作的那一边，成功在我们的身上。

希伯来书说到信心好像锚，又坚固，又牢靠，且通入幔内。假使我们今天坐在船上，船上有一顶大的锚，不过这锚一直摆在船上，那有什么用处呢？锚要抛在水里，船才不会摇，锚不是摆在船上的。信心也是这样。信心从来不是相信在我这里的，信心是要抛在主耶稣那里，是从这边抛到那边去。什么时候在客观方面有所抓住，什么时候在主观方面也就牢靠。如果锚摆在船上，船不住的摇动，就再打几个锚摆在船上，船会不会稳定呢？我告诉你，如果打再大的锚，满船都装的锚，船仍是摇动不安的，只要把锚抛在水里就好了。我们越看自己就越灰心。如果把我们的信心，抛到主耶稣的十字架上去，我们就平安了。必须那边先有，然后才有这边，一掉头就不行。以客观为起点，以主观为结局就对了。光注重基督在十字架上所成功的，不注重圣灵在我里头所要作的，就永不能有经历。光注重在我里头的圣灵，不注重基督在十字架所成功的，也毫无用处。

例如我们和基督同钉十字架这件事，是不是我们自己把自己钉死呢？不是的。罗马书六章六节告诉我们说，「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」不是我们自己去钉，乃是基督死的时候，我们的旧人，已经和他同钉了。这是客观的真理。你的眼必须看主。若是你自己钉自己那就不得了，你看见了你的可恶，但是怎么钉也钉不死。信徒顶大的错，是说，虽然圣经说我已经与基督同死了，但是，我看看自己，还是顶硬心，还是顶会发脾气，还是顶坏顶不好。和他同钉死，可是越弄越不死。这是你错了，因你是从你这个人来起头。你应当记得，每一个真的起头，都是基督。不是看自己死了才是真死，乃是基督死的时候，你已经和他同死了。锚，抛出去才有用处，信心，是抛到基督那边去，才生效力。你的眼如果老看自己，钉又钉不死，装死又是假死，你就怎么都弄不死。你在十字架上，已经和基督同死了，这是基督作的。在客观方面，基督已死，你也已经死了。

罗马书八章十三节说，「你们若顺从肉体必要死，若靠着圣灵治死身体的恶行必要活着。」这与罗马书六章六节刚好对起来。那边是与基督同钉，这边是藉着圣灵治死身体的恶行。钉死是基督成功的，治死是藉着圣灵作的。与基督同钉，我相信，我可以说，阿利路亚！基督死的时候，我的旧人，已经与他同钉死了。在这一边，今天，圣灵提起一件事，对你说，这件事已经钉在十字架上了，你愿不愿顺服？你说，我肯，这件事就过去了。明天，圣灵又提起一件事对你说，这件事已经钉在十字架上了，你愿不愿顺服？你说，我肯，这件事就又过去了。圣灵说，你的脾气，已经钉在十字架上了，你可以不发脾气了；你说，我肯不发脾气，圣灵就要给你能力不发脾气。圣灵说，你的骄傲已经钉在十字架上了，你可以不骄傲；你说，我肯不骄傲，圣灵就要给你能力不骄傲。你肯一样一样的顺服，圣灵就要一样一样的成功在你身上。你若是靠自己，想把脾气压下去，就咬着牙硬作也不成。你先看基督在那边所成功的死，圣灵就要把那个死，成功在你身上。

头两世纪，信徒请安的话，有的是说「主必快来」，有的是说「在基督里」。看一看在基督里的，什么都是甜的，什么都是宝贝的。同时，圣灵在你里头，也要治死你身体的恶行。今天的基督徒，不是太注重客观的真理，就是太注重主观的真理。太注重主观的真理，就是自己压自己，好像锚不抛在水里，仍是没有用处。有的人以为基督已经死了就什么都不管，这也不行。基督已经死在十字架上，如果你不信，你还是沉沦。基督已经死在十字架上，你肯信，你要他，你就得救。照样圣灵对你说，你的脾气、你的骄傲、你的嫉妒，都已经钉在十字架上了，你肯，你要的话，圣灵就要给你能力得胜。你相信客观的真理，同时，圣灵要把客观的真理，成为你主观的经历。你相信外面的真理，圣灵就要把它成功在你里面。你相信在十字架上所成功的，圣灵就要把它成功在你身上。

不只同死的真理是这样，就是复活的真理也是这样。以弗所书二章六节说，「他又叫我们与基督耶稣一同复活。」我们怎样复活呢？是和他一同复活。又是基督，又是客观的真理。这复活，不只以弗所书是这样说，在别的书信中也有。彼得说，「藉耶稣基督从死里复活，重生了我们。」换一句话说，每一基督徒什么时候重生，什么时候他就与基督同复活了。每一重生的基督徒，都与主同复活了。每一与主同复活的基督徒，都已经重生了。是与他同复活，是他把我们复活了。

复活是什么意思呢？复活的意思是这样：主耶稣死了，身体在这里，全身的血流完了；头上因戴荆冕的伤痕，不知有多少；手和足有钉痕；肋有枪伤，这是死的权柄抓住了他的身体。现在，神的生命，跑到这身体里，他就活了。这个生命在他身上胜过了一切死的作用，叫所有的伤，所有的痛都好了。这就是复活。本来是眼睛不会看，耳朵不会听，手足不会动的。现在都会了。死，在圣经中，就是绝对的没有能力，极其软弱的。死，就是属灵的无能，就是属灵的不可能。本来身上有顶多布捆着，但是复活时如何呢？主耶稣从死里复活，与拉撒路的复活大不同。拉撒路从坟墓出来，手脚裹着布，脸上包着手巾，还需要人替他解。主耶稣复活了，圣经记着说，「细麻布还放在那里(坟墓里)，耶稣的裹头巾，没有和细麻布放在一处，是另在一处卷着。」他并非慢慢解，慢慢剪，是神的能力生命一进去，那合法不合法的捆绑，就都没用处了。刚才是尸首，现在是行动自由了，这就是主的复活。

我记得刚作工的时候，我曾求主叫我与主同复活，我想，主若叫我与他同复活，我就有能力行神的旨意了。我这样祷告又错了，又是从我这个人起头。圣经是说，我已经和基督一同复活了。这是一件已经成功的事实。请你记得，越回头看自己越不好。我们不是不该有主观的经历，我们乃是该先相信客观的真理。我现在可以说，主，我感谢你，因你已经复活了，我也和你同复活了。你把这事实先相信。我已经复活了。我怎样复活的呢？是觉得我复活了么？不是基督叫我复活了。我们可以问自己是怎样得救的。当我们作罪人的时候，岂不是听见一个福音说，主耶稣已经为你死了，主耶稣的血，已经把罪洗净了，你相信，你就得救了么。我们不是回头看自己差不多，是当看那边——主在十字架上所成功的。这样一抓牢，你就平安了。

圣灵在主观方面之工作

但是，如果我们只注意客观的真理，不注意主观的真理，就又只有一个翅膀，还是不能飞。我们不能只注意一半，还有一半也是该注意的。以弗所书二章六节说，我们已经与基督耶稣一同复活。一章十九至二十节反而说，「并知道他向我们这信的人所显的能力是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活……」在以弗所的信徒，虽然都已经和基督一同复活了的，但是使徒保罗，要在以弗所的信徒，知道主所显的能力，是何等浩大。十九节是说这能力有多大，二十节是说这能力是什么能力。这能力乃是复活的能力。换一句话说，我们虽然已经复活，我们还当知道复活的大能。在客观方面，已经有复活；在主观方面，还当知道复活的能力。如果有人说，我的脾气已经钉死了，我仍然可以发脾气，这是不可以的。在客观方面，我的脾气已经钉死了，但是，在主观方面，还该藉着圣灵来冶死我的脾气。在主观方面，还当藉着圣灵的能力，拒绝世界，遵行神旨。有了客观方面的事实，也得有主观方面的经历。今天顶不好的光景，就是不信客观的事实，只打算在主观方面用工夫。有的人只要相信客观的事实，不理会主观方面的经历。但是，按着圣经看来，没有信心，永远得不着蜃灵的拯救；没有顺服，也永远得不着属灵的拯救。信心是对于基督所已经成功的，顺服是专门对于圣灵所要成功的。信心是对于基督，顺服是对于圣灵，所以信而顺服是顶紧要的。

腓比书三章十节说，「使我认识基督，晓得他复活的大能。」保罗说他这样丢弃万事，有一个目的，就是要晓得复活的大能。他不是说要晓得复活，因复活是一信就已经有了的。但是，在主观方面，还是需要丢弃万事，才能晓得基督复活的大能。升天这件事，是新约中最末了一个已经成功的大真理。因主的降生、主的受死、主的复活、主的升天，都是真理中最大的真理。对于升天这件事，当我才信主的时候，不知花了多少工夫。我想我如果天天是坐在天上，罪恶是在我脚下，不知道多好。但是，我好像飞机在空中一样，不能耐久，一下子又落下来了，我一直求，一直求，盼望有一天我能稳坐在天上，打破我素来升天的记录。有一天，我读以弗所书二章六节说，「又叫我们与基督一同复活，一同坐在天上」的话，我明白了。基督徒是什么时候与基督一同复活，也就在什么时候与基督一同坐在天上了。基督徒与基督一同坐在天上，不是因为殷勤，不是因为祷告，是因基督升天的时候，也把我带到天上了。他在天上，所以我也在天上。不过我该让主升天的能力，在我里头彰显出来。

另一方面，我们看歌罗西书三章一至三节：「所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面。」这是主观的。你们的生命，与基督一同藏在神里面，这就是升天。因为你们已经死了，已经复活了，已经升天了，所以你们当求上面的事，你们该天天思念上面事。比方说，一个罪人听见主耶稣已经为他的罪死了，他想，主既然为他的罪死了，他仍旧去犯他的罪，我们都知道是不可以的。我们已经有了升天的地位，如果我们一直思念地上的事，就升天的地位也是徒然。如果你一面信基督升天的时候，你也升了天，一面你一直思念上面的事，不思念地上的事，这样，就在客观方面，你是在天上，在主观方面，你也是在天上。

二者并重

弟兄们，光有客观的事实，没有主观的经历，就不免近乎理想，一点天上的味道都没有。在客观方面，都是基督作的，绝对需要相信。在主观方面，是圣灵要作的，绝对需要顺服。所有属灵的经历，都是先相信基督所成功的，后顺服圣灵所指示的。基督所成功的，是叫我们得地位；圣灵所命令的，是叫我们有经历。基督所成功的，是事实，需要我们相信；圣灵所引导的是原则，需要我们顺服。所有属灵的经历，都是从客观起头，没有一个例外。绝对的从客观起头。锚应该抛在基督的死里、复活里、升天里。

约翰福音十五章四至五节：「你们要常在我里面，我也常在你们里面，枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。」这里的次序是顶要紧的，要先在我里面，「我」是主。该先在基督里，这是客观的。我也在你们里面，是基督在我们里面，这是主观的。先有客观的，主观的就摆在我们里面。底下有一个应许，就是多结果子。先在主里是客观，有了客观，而后才有主观——主在我们里面。当你相信客观的事实，就客观方面所有的，也搬在你里头来了。客观加上主观，结局就多结果子。光有客观，永不会结果；光有主观，也永不会结果；客观和主观联合起来，就能结果。

在预表方面，我们看见当初在耶路撒冷的一间楼房里，一同祷告的，有男人，也有女人。男人是代表客观真理的，女人是代表主观真理的。男人在那里，就是代表客观的真理在那里，就是道理在那里。女人在那里，就是代表主观的真理在那里，就是经历在那里。结局呢，就得了三千人和五千人。教会的起头是如此，将来基督降临的时候，一方面是神的羔羊，这是客观的。一方面，是羔羊的新妇，蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义，这是主观的。

一切基督徒的生活，能不能得主的喜悦，只看他是不是不偏于这边，也不偏于那边。今天在教会里，有的人，专门讲主观的真理，如所谓的圣洁派。这完全只有女人。有的人，专门讲客观的真理，如所谓的弟兄派，这完全只有男人。这样两方都有亏损。光注重主观方面，不但得不着经历，并且一天到晚苦死了。另一方面，一直注重客观方面，欢喜的过日子，以为已经与基督同死，同复活，同升天了，就什么都不管，也不会有经历。一直注意客观方面和一直注意主观方面都不是神的办法。圣经的原则，总是先客观，后主观。先有基督的事实，后有圣灵的引导，结局就能多结果子。但愿神叫我们在他的道路上，更知道如何顺服他，如何服事他。


三　四段要紧的路程

读经：列王纪下二章一至十四节

「耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。以利亚对以利沙说：耶和华差我往伯特利去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人下到伯特利。住伯特利的先知门徒出来见以利沙，对他说：耶和华今日要接你的师傅离开你，你知道不知道？他说：我知道，你们不要作声。以利亚对以利沙说：耶和华差遣我往耶利哥去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人到了耶利哥。住耶利哥的先知门徒就近以利沙，对他说：耶和华今日要接你的师傅离开你，你知道不知道？他说：我知道，你们不要作声。以利亚对以利沙说：耶和华差遣我往约但河去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人一同前往。有先知门徒去了五十人，远远的站在他们对面；二人在约但河边站住。以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走乾地而过。过去之后，以利亚对以利沙说：我未曾被接去离开你，你要我为你作什么，只管求我。以利沙说：愿感动你的灵加倍的感动我。以利亚说：你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。他们正走着说话，忽有火车火马，将二人隔开，以利亚就乘旋风升天去了。以利沙看见，就呼叫说：我父啊！我父啊！以色列的战车马兵啊！以后不再见他了。于是以利沙把自己的衣服撕为两片。他拾起以利亚身上掉下来的外衣，回去站在约但河边。他用以利亚身上掉下来的外衣打水，说：耶和华，以利亚的神在那里呢？打水以后，水也左右分开，以利沙就过来了。」

这一段圣经里，有四段路程，就是从吉甲动身，到伯特利，到耶利哥，到过约但河。

当以利亚快要被提上天和以利沙快得着加倍的圣灵时，他们俩就是经过了这四个地方。所以这里要紧的教训是：若要像(一)以利亚被提上天，或者像(二)以利沙得着外衣的圣灵(即圣灵降在他身上，如同外衣穿在他身上)，就必须走这四段的路程。无论我们是要被提，是要得圣灵的能力，都得从吉甲动身，直到过约但河。现在我们要看这四个地名所代表的意思：

吉甲——肉体

解释每一个名称的意思，要以圣经首次所解释的为准。所以我们看约书亚记五章九节的话，就知道吉甲是「辊」的意思。若读这章书二至九节的话，就知出埃及那一代的以色人曾受过割礼，在旷野生的第二代人没有受割礼。此时他们立刻要进迦南，立刻要得产业了，所以当把旧的肉体辊去，把埃及的羞辱辊去，换一个新的生活。割礼的意思，就是脱去肉体的情欲(西二11)。

有谁知道什么叫作肉体呢？有谁知道什么叫作对付肉体，审判肉体呢？许多人以为胜过罪，就完全了。岂知还有罪所自出的肉体呢！肉体在圣经中，是神所定罪，所最不喜悦的。肉体就是我们从生下来而有的一切。「从肉身生的，就是肉身。」我们生而有的一切都是属肉体的。所以其中不只有罪恶，有污秽，有败坏，并且也有天然的良善、才干、热心、智慧和能力。信徒一生最难学的功课，就是认识自己的肉体。神必须把他带过各样的失败和剥夺，他才知道他自己(肉体)是如何的。

在信徒的灵程和工作中，最拦阻信徒完全前进者，就是他的肉体。他并不知道神的呼召，乃是要他们弃绝整个的肉体；他却以为只要除去罪恶就已经够了。岂知自己的天才、热心和智慧在神的工作里，自己的良善和能力在属灵生活中，都是神所不喜悦的。我们凭着肉体所以为好的，所打算要作的，所布置得顶巧妙的，在神看来，都是应当拒绝的，应当交于死地，应当经过审判的。神用不着人的肉体帮助他，无论是在属灵生活，或是工作上。

吉甲，是审判肉体的地方，是神给我们亮光审判肉体的地方。神说，肉体是当脱去的，我们就必须与神表同情。神说当割，我们就要割。无论如何，必须从吉甲动身，必须拒绝肉体。这不是说当割到什么程度，乃是说，当审判肉体。现在的错误，就是人所注意的乃是如何热心、行善、工作，而忘记了拒绝肉体；但是最要紧的，是当审判肉体——像神一样的审判肉体。按着我个人在神面前所学习的，重生、圣洁、完全、胜罪、能力，都不是属灵生活最高的表示。拒绝肉体乃是属灵的途径，拒绝肉体也是属灵生活的目标。凡不从吉甲动身的，都是在属灵途程中没有动过身的人。凡没有学习拒绝肉体的，必定不知道什么是真实属灵的生命。这样的人可以热心，可以工作，可以快乐，但是真实属灵的生活是他所不知道的。

伯特利——世界

我们现在到伯特利来了。伯特利是什么意思呢？我们要看圣经首次说伯特利的地方，来断定伯特利的意义。请看创世记十二章八节。伯特利是亚伯拉罕建筑祭坛的地方。祭坛乃是与神交通，与神来往的地方，乃是奉献给神，完全归神的地方。

创世记十二章九至十四节记载亚伯拉罕下埃及去了。在那里就没有祭坛了！与神的交通断绝了，奉献与神的心失掉了。这就是伯特利与埃及不同的地方。伯特利与埃及是相反的。所以伯特利是什么意思呢？伯特利就是与埃及的意思相反的。

创世记十三章三至四节所记，是深有意思的：「他(亚伯拉罕)从南地(埃及在南方)渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方，他人在那里求告耶和华的名。」亚伯拉罕在埃及与神并没有交通，后来回到原来的地方，就是伯特利，才又在那里求告耶和华的名了。人惟有在伯特利才会与神有交通，才会奉献给神。

吉甲，是说胜过肉体；伯特利，是说胜过世界。因为埃及是世界的代表。胜过世界乃是被提和得着圣灵能力的条件。我们的生活必须达到一个地步，就是世界摸不着我们的心。我们到底与世界有什么分别呢？我们的行事为人是不是表明我们是从世界里分别出来的人呢？我们的态度言语是不是表明我们已经是不属这世界了的呢？还有我们的存心呢？我们对于世界的一切，是不是还有一点秘密的欲望呢？我们对于人的称许，是不是偷着喜欢，对于人的毁谤，是不是偷着难受呢？当我们有所得失时，是不是觉得有所得失呢？我们对于世界的感觉，和世人对于世界的感觉有多少不同呢？

我们的心若没有完全胜过世界，世界的人、事、物，若不是在我们的心里失去了地位，就我们不能达到前面的目标。一个信徒如果真盼望充满圣灵，真盼望被提，就当出代价来走主的道路，到一个主可以把他的灵给他的地方。我们必须舍弃世界，在奉献一切的祭坛上，学习与神交通。这样的奉献与交通是不可少的。

埃及地没有饥荒，就是有的话，也有陈粮救济的。迦南地，却不免常有饥荒。这告诉我们，世界是没有饥荒的；在顺服神的道路中，就难免有饥荒之时。因为在世界里是没有试炼的，在顺服神的道路里是充满试炼的。但是，这是得着被提和能力所必经的途径。不过试炼无论有多大，在神那里必定有一个出路。我们应当忠心，也应当儆醒。若不儆醒，一堕落，就要堕落到埃及去！在那里没有奉献，没有亲近神。暂时住在埃及，就暂时犯了罪。更可怜的，就是长久住在埃及阿。虽然可以免去试炼，但是在埃及是没有祭坛的。

有的人像亚伯拉罕一样，并没有立刻下到埃及去，乃是先到南地去，方向是朝着埃及，可是还没到埃及。这样的住在南地，可说是一半属世，一半属神。但是，在南地也没有祭坛——没有交通。伯特利是个绝对分别的地方，不是世界的埃及，也不是与世界调和的南地。

以色列人有二百万之众，出埃及时，神没有容一个人在埃及有祭坛。他们事奉神，就得到离埃及有三天的路程(出八25-27)才可以。在埃及可以有逾越节，因为那是神救他们脱离罪恶的刑罚死；但是，若归于主的名下而敬拜主，就必须离开埃及。

耶利哥——撒但

我们知道讲耶利哥最清楚的地方，乃是在约书亚记上面。在里面我们看见整个耶利哥城被克服的故事。

约书亚记六章二十六节：「当时约书亚叫众人起誓说，有兴起重修这耶利哥城的人，当在耶和华面前受咒诅……。」所以，这名称，是被咒诅的意思。此段的历史，是说以色列人首次在迦南胜过仇敌。迦南的人，是代表邪灵，就是属乎魔鬼的，就是以弗所书六章十二节所说的那些天空属灵气的恶魔。我们也就是与它们争战。

我们胜过了肉体，胜过了世界，还应当胜过仇敌。胜过仇敌，没有第二个法子，就是相信神的话，而按着他的话去行，相信我们要得着行他话的结果好了。神说了，就够了。耶利哥人是说，我们有城；我们说，我们有神的话。耶利哥人是说，我们的城高得到天；我们说，我们的神在天上。耶利哥人是说，凡城所围的地方，是属乎我们的；我们说，神应许我们，凡我们脚掌所踏之地，都赐给我们了。

许多人只知道灵与肉体的争战，却不知道什么是我们信徒与邪灵的争战，像以弗所书六章所讲论的。实在的属灵的争战，乃是我们与撒但和它的邪灵们争战。这个是一切成熟的信徒们所必须加入的。神的儿女们在地上常受邪灵的攻击，有的是在环境里，有的是在身体里，有的是在思想里，有的是在感觉里，有的是在灵里。特别在这末世的时候，邪灵们要加倍的活动，使信徒们不能好好的事奉主，他们要在许多的事上，感到非常的困难。他们不知道，他们是受了邪灵的攻击。他们竟然莫名其妙，不知道为什么一切都是反对他们的，事事都是「糟」了的，以为这些都是天然如此的，岂知他们是受了邪灵的欺侮。

在这末世的时候，信徒最要紧的一件事，就是认识我们的仇敌，并知道如何与之争战，而且得胜。我们就是胜过了肉体和世界，如果没有胜过仇敌的工作，我们还是不会进前的。

耶利哥的陷落，不是靠着能力，乃是靠着(一)神的话，(二)他们所站的地位。胜过邪灵的攻击，就是(一)不顾一切的光景和感觉，而相信神应许的话，以致仇敌终于失败。(二)站在基督所给你的地位，就是在天上的地位，而监守撒但和它的邪灵在它们较低的地位上。

没有神的话，没有用信心拣选神所赐的地，就不能得胜仇敌。

约但河——死亡

约但河，是指着死的能力。过约但河，就是胜过死。这就是被提。

这与主特别发生关系，主是在约但河里受浸的。主受浸，是表明死；从水里上来，是表明复活。主是藉着复活的能力而胜过死亡。撒但顶大的能力是死，主好像是对仇敌说，尽你所能的，作在我的身上吧(来二14)。撒但作尽了它所能作的。但是，神所能作的是复活。撒但要主完全死；但是，主有一个生命，是死所摸不着，抓不牢的。主是走乾地而过了！

胜过死，除了主的复活以外，没有别的能力。我们在重生时所得着的就是这复活的生命。复活生命的能力，要冲去一切的死亡——一切属乎死的。

过红海与过约但河是有分别的。过红海，是时逼处此，不得不过；因为有仇敌的追逼，不过去就不能得救。过约但河，却是要出乎人的甘愿，是在乎人自己的拣选。有的人，不肯过约但河，许多人并没有要复活的大能。保罗看重复活的大能，所以他竭力的追求(腓三10-12)。他们已经与主同复活了，可是他们还不知道什么是主复活的大能。所以他们并没有胜过死亡的经历。

在这被提紧近的当儿，信徒最末了应当胜过的一个末了的仇敌，就是死亡。无论是在身体上的死，或是心思上的死，或是灵性上的死，都当胜过。现在的世界真是布满了死的空气。一面，许多为主所用的人，常感受到身体的软弱和疾病。一面，许多人的脑力好像麻木了许多，思想、记忆、集中力，都不像从前那样的敏捷。一面，许多人的灵好像受了死的包围，不活泼，没有能力，痿痹得很，好像瘫痪似的，不能支配并应付环境对于他灵的要求。信徒在预备被提的日子中，必须学习如何过约但河，胜过死亡。学习与在自己身上，并环境中的死的势力抵抗，在许多的事上显出复活的大能来。我们必须越过越证明我们的主已经是复活了的，同时也表明我们这些与他联合的人也是已经复活了的。

我们若要得以利亚的被提，若要得以利沙外衣的圣灵，无论如何，总得从吉甲动身，直到过了约但河。圣灵只能降在一个充满复活生命的人身上。我们不要误会，以为只要我们得了重生，就可以被提了。神不能提接一个没有预备好了的人。吉甲、伯特利、耶利哥、约但河，都是我们所当经过的——在被提之前经过，像以利亚当日一样。神告诉你要被提，请你走当走的路——从吉甲动身，直到过约但河。神是在那里等着你！


四　末了一段的道路

读经：马可福音六章四十五至五十二节

「耶稣随即催门徒上船，先渡到那边伯赛大去，等他寸众人散开。他既辞别了他们，就往山上去祷告。到了晚上，船在海中，耶稣独自在岸上；看见门徒因风不顺，摇橹甚苦；夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。但门徒看见他在海面上走，以为是鬼怪，就喊叫起来；因为他们都看见了他，且甚惊慌。耶稣连忙对他们说：你们放心！是我，不要怕！于是到他们那里上了船，风就住了；他们心里十分惊奇。这是因为他们不明白那分饼的事，心里还是愚顽。」

这一段圣经常是我的帮助，也是不断的帮助我。在这一段以前，是说到主耶稣用五饼二鱼叫五千人吃饱。在这一段以后，是说到主耶稣医好了许多病人。这三件事是从主耶稣死在十字架直到设立国度的一个大预表。说到主如何(一)为我们钉死，(二)为我们升天作大祭司，(三)将来要再临，并设立国度。

约翰福音第六章也记载主用五饼二鱼叫五千人吃饱的事，不过那里的话多说一点。那里说主耶稣分了饼鱼以后，就继续讲一顶要紧的道理，就是「我就是天上降下来的粮」。主的意思是：你们今天怎样因吃这饼得饱，照样你们也要因吃我的肉，喝我的血，而得永生。所以主分饼这件事，是预表主替我们死，擘开了他的身体，流出他的宝血。

马可福音六章四十六节说他「往山上去祷告」。这是预表主耶稣升天作大祭司，在神面前替我们祷告。

马可福音六章五十三节至五十六节是预表主再来设立他的国度，要医治许多病人。

今天所要讲的，是主吩咐门徒渡海这件事。这件事是夹在十字架以后，国度以前的中间的一段事。这是今天的事，就是教会时代中的事。就是说，在十字架以后，国度还没有来之前，是有什么事情，我们应当有什么态度。我今天不是注重主替我们作什么，乃是注重我们应当如何。

走主所命令的道路

四十五节：「耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。」弟兄姊妹们，这一节告诉我们，我们每一个都有他的道路。这里的「催」与哥林多后书五章十四节的「激励」是一样的字。主激励门徒上船。主替他们死了，主也催他们走道路。主有一条道路给门徒走，主命令他们走。基督徒一生最要紧的事，就是寻找主所命定的道路，并忠心的行走在其中。今天在信主的人中，有一件很不好的事，就是许多信主的人，并没有找出主为他个人所定规的道路；有的人就是找出来了，也不行走在其中；所以在生活上有这么多属灵的死沉和限制；在神的工作中有这么多的冲突和争执。我们每一个人最要紧的工作，就是安静地、等候地、祷告地、奉献地、顺服地，将自己交在神的手里，专心寻求神的指示，愿意顺服他，愿意只遵行他的旨意，求他将他为我个人所定规的道路指示我知道；然后出一切的代价，一心一意地行走在其中。

看路加福音九章十节，就知道分饼的地方叫伯赛大。我们看地图，知道有两个伯赛大，一在迦百农的东北，一在迦百农的西南。主是命他们从东北的伯赛大动身，渡到那边(西南)的伯赛大去。

四十六节：「他既辞别了他们，就往山上去祷告。」这里就是一幅图画，表明我们的主如何离开了他的门徒们，而升天到父的右边去作代祷的工作。而留他的门徒们在世上，奔跑他所分派给他们的道路。

四十七至四十八节：「到了晚上，船在海中，耶稣独自在岸上；看见门徒，因风不顺，摇橹甚苦；夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。」门徒在这条道路上的遭遇如何呢？「到了晚上」，天黑了，船是在海中。基督就是世上的光，但是，已经离开这个世界了。当他再来时，那时他还要作晨星和日头。从基督升天起，一直到基督再来为止，这世界乃是在一个长期的黑夜里。照人的看法，是说世界愈过愈光明，愈过愈进步。照着神的话却是说，黑夜已深(罗十三12)。神没有说世界顶光明，顶进步，乃是说，黑夜已深。我们现在就是在这黑夜中，所以我们感觉到四围都是黑暗的。你感觉到四围是黑暗的么？你如果并不知道什么叫作黑暗，你如果并不觉得四围都是黑暗的，就恐怕你是被世界同化的了。我们如果常在光中行走，常与神亲近，活在基督里，不断的审判肉体的工作，而顺服圣灵的引导，就我们顶天然的要领会，这世界真是一个黑暗的世界。

「船在海中！」我们的路程还未达到终点。虽然，我们永生永死的问题是解决了，不会再发生问题了；然而，我们在世上的历史，到底是忠心的，还是失败的；是忠心到底的，还是半途变节的，是尚未定规的。船尚在海中，尚未入港，所以，尚有危险，尚有变动的可能。我们不能过于自恃，以为我们的结局是定规的了。我们在正当的程途中，固然可喜；然而，我们如何奔跑，并如何结局，也是一个问题。

门徒这样行走，遭遇如何呢？「因风不顺，摇橹甚苦！」弟兄姊妹们，在你这边如果走得不顺风，就在你相反的一边必有人走得顺风。由东北往西南是逆风，就由西南往东北，必定是顺风。许多基督徒所走的道路如果不是逆风，我就怀疑他所走的道路，到底是否主所命定的道路。我们是应当走主所命定的道路。主已经断定了我们在世上的地位。他说：「世人就恨你们。」我们的道路乃是逆风的。如果我们从来没有受过世人的反对、讥笑或逼迫，就我们所在的地位，必定不是主所给我们的。我们应当遇见逆风，我们不应该走顺风。如果他照着主所命定的走，从东北往西南，就必定有逆风。不然的话，我就疑惑到他所走的路。

「因风不顺，摇橹甚苦！」每一忠心的信徒，都要觉得这件事——因风不顺，摇橹甚苦！近几年来，试探比从前更多，更厉害。属主的人，好像真是多故。身体时常软弱，时常病痛；家庭常有龃龉，常有难处；职业生计都不及从前容易；社会国家越过越给他们以压迫并攻击。撒但邪灵更是尽力兴波作浪，想要苦害信徒，消灭信徒。哦，都是逆风！你如果要站住在主所命定的道途中，你就要觉得风不顺，真是苦！若说到教会的情形，近几年如何呢？没有看见主兴起大用的人来。各种各样的异端，比从前更多。邪灵的迷惑，比从前更多。属世界的光景，比从前更厉害。你在这样的世代中，走在主所命令的道路上，一点不转弯，你就怎能有顺风，怎能不觉得苦呢？

但是，我们宁可苦，总比飘流的好；宁可摇橹苦，总比飘流的好；宁可走艰难的道路，总比走容易的道路而飘流的好。如果我们要顺风，并不必我们回去，只要我们把橹停下不摇，就有风把我们送回原地去。飘流是用不着力的。我们若要站住，就要觉得苦。只要我们肯调和一点，放松一点，退后一点，风就可以把你送回去，并不必花力气。爱世界是不必费力的，跟从世界是不必费力的。为主的缘故站住，为主的缘故忠心，就必定有逆风。就要觉得摇橹真苦。

弟兄姊妹们，要回到老地方是顶容易的。现在是我们拣选的时候，是我们忠心的时候。但愿我们走在主所命令的道路中。

坚持最后半点钟

门徒从晚上一直摇到夜里四更天。犹太人有三更，罗马人有四更，合我们中国的算法，四更天大概是我们早晨三点的时候。他们一直摇。我告诉你们，他们回去是难为情，到迦百农去等一等，歇一下，岂不是好么？但是他们不应当这样。

四更天是全夜顶黑的时候，是黑夜顶末了的时候，也是我们应当维持继续的时候。我知道你们有试探，因我也有试探；我知道你们有试炼，因我也有试炼。现在不是责备的时候，因为试探太大了。现在最大的危险、最大的试探，就是冷淡一点，调和一点，好像打盹一下。现在真是太疲乏了。当初因受爱的激动，还有力量支持，现在好像太久了，太难了，就冷淡下来了。我曾看见多少信徒在前几年有精神的、在战场上有勇敢的，现在冷淡了，退后了。因为风太不顺了。冷淡一下，是比任何试探更难得胜的。胜罪还可以，但是，在这样逆风的程途中行走，太累了，冷淡一点吧。

弟兄姊妹们，如果当初主曾有一次激励我们，命令我们走一条路；如果主曾命令我们过海到那边去，就我们怎可停止不向前呢？如果我们停止的话，潮流要送我们到离主更远的地方，顺风也要送我们到离主更远的地方。我们宁可苦，不肯飘流。现在的需要是主动的鼓励。保罗对提摩太说，「使你将神藉我所给你的恩赐，再如火挑旺起来。」「挑旺」，在原文是搅一搅的意思。弟兄姊妹们，但愿我们当初的爱，现在搅一搅，让它挑旺起来。也许你跌倒了，请你现在起来。写希伯来书的人，看希伯来的弟兄中间「有人似乎是赶不上了」，当初为主的心，似乎是退落下来了，所以就劝他们「要把下垂的手，发酸的腿，挺起来」。

慕尔先生，曾在中国作过工，他有话说：一个人要从神那里得着伟大成功的秘诀，在乎能坚持顶末了的半个钟头。弟兄姊妹们，你曾胜过多少的试探呢？黑暗虽是太黑暗，但是，不会太长了。以赛亚书二十一章十二节怎么说呢？「守望的说，早晨将到，黑夜也来……」现在虽然是黑夜，但是早晨快到了。请你就是在这样的时候，坚持最后的半点钟。我们的眼睛，不要单看黑夜，不要单看难处。你今天不走太不值得了，你今天放松太不值得了，因为立刻要到那边了。

宾路易师母说：「许多信徒都说他们遇见许多压力。现在的争战，好像一天浓厚过一天，好像撒但唯一的攻击点就是我们。但是，现在的问题是你能不能坚持最后的半点钟。但以理书七章二十五节说：『他……必折磨至高者的圣民。』折磨，换一句话说，就是『消磨』。现在消磨圣徒的工作已经起头了。我们认识一消磨信徒的撒但，比认识一吼狮的撒但更难。」当我在牯岭的时候，我常到溪水边去走，常见有如面盆大的石头，中间凹下一洞。这是被许多小粒石子一天过一天所磨成的。

撒但对于神的儿女，也是这样。它不是一下把你打死，乃是一天过一天来消磨你，叫你不知不觉的，过了一点时候之后，已经受了它的重伤。弟兄姊妹们，我们虽然难受，能不能坚持片时呢？能不能同主一同坚持这最后的半点钟呢？你们难道不能同主儆醒片刻么？哦，今天是我们的时候，是我们当站住的时候。如果有人从来不觉得有逆风，他就顶可怜！如果有人从来不觉得世界是苦的，世界是坏的，世界是逼迫人的，也就从来没有动过身！惟独当你这样忠心走的时候，你就要觉得难，就要觉得风不顺了。惟独这样的时候，会有一声音对你说，太苦了，放松一下，歇一歇吧！但是我告诉你们，现在歇是顶值不得的，因为已走了不少路了。

主眼在察看

「耶稣独自在岸上，看见门徒因风不顺，摇橹甚苦；夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。」主要看我们怎样守贞，怎样变节。主要看我们怎样向前，怎样退后。主的眼睛要看我，也要看你。主要注意我们所走的每一步。主知道我们的试探有多少，遭遇有多难。主不会叫我们难到四更天之外。顶黑夜的时候，他来了。他已经替我们死，他升天为我们祷告，同时他看见我们的艰难，天顶黑的时候，他来了。

四十八节有一件顶特别的事，就是主「意思要走过他们去」。许多人读到这里，真是莫名其妙，好像主不是要到门徒那里。照今天看来，就并无难处，主既命令他的门徒到那边伯赛大去，当然主下山了，主是到伯赛大那里去。主岂肯到别的地方去等他们。主是按着他所命令门徒走的道路来找他们。他们如果转了弯，主来就碰不着他们了。他们就是走错了，主并不往岔路上去等他们。这是很严肃的！我常想，如果主命令我在上海，我却跑到南京去，当他来的时候，我就不能被提。因为被提是在主所命令的道中被提。不在此，就要错过被提了。我们每一个都当负自己的责，到底是走在那里。

五十一节：「于是到他们那里，上了船，风就住了……」主一来，什么都好了；感谢赞美主，风虽然逆，却不会永远逆；摇橹虽然苦，却不会永远摇。主也许已在路上了。弟兄姊妹们，我们能在世上吃苦，因为背后主已经替我们死了，前头主还要再来。后头有主的爱激励我，前头有主来的盼望吸引我。有一教士说，「我有主作我的分，所以我能丢下所有的。」主的眼睛正在看我们，我们不要怕苦，如果现在因怕苦而转向的话，就以往的苦都是白吃了。

有一个主里顶深的人说：「我们读帖撒罗尼迦后书二章三节，和提摩太后书三章一至十三节，就知道：在主来的日子以前，必有离道反教的事，和危险的日子，并且作恶的和迷惑人的，必越久越恶。这些变节的事并非指着教育、宗教活动、能干的牧师、华丽的礼拜堂、属才智和物质的进步而说的，乃是说到关于信心，和对神大能的承认。目前有些著名的公会倾向所谓高等批评学(其实就是下等的不信)，否认神超凡的工作，就如：重生、成圣、祈祷的确实答应，藉着圣灵以属神的事启示人等等。」

在主来的日子以前，必有大欺骗和错误的事起来，倘若能行，连选民也要受欺骗。并且「敬虔的外貌」必大增。信心的减少，不仅因着贪爱世界和否认神的话，也因着撒但所造成的假信。有一位弟兄说：「这些撒但的工作要成为一种看不见的作用，在空气中四面环绕我们；要成为一种敬虔的外貌，里面却住满了恶灵，樍载了阴间的抑郁。这些恶灵要竭力伤害，谬领惑乱，压制神的儿女。他们要影响我们的身体，压制我们的心境，蒙蔽我们的思想。各样奇异的感觉，和新奇的试炼要临到我们，使我们出奇的没有心愿和能力倾向神，灵疲弱，心思迟钝，意志昏睡，异常的贪求神所禁止的事物，并且出奇的欢喜世界的娱乐和风俗。难以满有自由和能力的讲道，难以留心听道，并且很难以跪下专诚继续的祈祷。当此日将薄暮，这样的空气是我们必须讨伐的。」哦！让我们在主里刚强！撒但必定要将一种不可思议的能力来蒙蔽我们的心思和意志，以致我们很难与神亲密的同行，很容易随从肉体活着，很难忠心事奉神，很难专诚祈祷。好像我们里面一切所有的，都一同起来，阻挡我们跟从主耶稣直到路终，并且引诱我们去与世界立和约。

环绕我们的空气要吸引我们离开神，要使我们不热心祷告，要使我们属灵的知觉迟钝，看不见天上的事的真实，也看不见主的荣耀的同在，要使我们容易忽略与神交通，并且难以保持与神继续交通。

我们已经觉得这些事起首要影响我们了。世上的情欲用种种的形式编织它张开的网罗，在许多的信徒身上，并且越编织越坚固，越有能力。有许多在前一代不可行的事，现在非但去行，并且竟然毫无愧色的去行。许多敬拜的地方非但拒绝属灵的事，停止复兴，并且引进各种的宴乐和可疑的事。

按普通的情形说，世界各处都有信心减少、偏离真道的光景。自然，我们承认，也有好些地方是例外的，确是为神祝福的；但是，将全世界教会的光景合起来，就不能不成为一幅悲伤的图画。

看到这些事，无非呼喊神的教会起来，奋发，回转到与神交通，在余下的光阴中讨主的喜悦，预备「站在基督的审判台前，将自己的事说明」。

弟兄姊妹们，这以上所说的是实在的。我不知道你们的感觉如何？我天天觉得全世界都是反对我们的。我们只有两种态度，一是坚持，一是放松。世界还是欢迎你回去，撒但也欢迎你回去，但是，是主命令你渡到那边伯赛大去。如果我们现在不忠心，就永不会忠心了，许多神的儿女为主的缘故受苦，走孤单的路，难道我们要如英国一位弟兄所写的一首诗说，别人是经过流血的海到主那里去，我们要坐花轿到主那边去么！摩西对迦得子孙和流便子孙说，难道你们的弟兄去打仗，你们竟坐在这里么？弟兄姊妹们，别人忠心受苦，我们岂能安坐不动呢？苦是难受，但总比飘流的好。我们每一个都当忠心事奉主，走主所命令我们的道路，直到那边。


五　肉身

肉身(有时译作情欲或血气)这字在圣经里有很多的用法；在这里只说到其中最重要的两种用法：一是当作人的肉体用；二是当作人肉体的情欲用。当作肉体用，指的是物质的肉身；当作情欲用，指的是精神上的肉身。人肉体的情欲是什么呢？人体中有五官；这五官都有嗜好：眼目要看美色，触官要有快活的感觉，耳朵发痒要听淫音，口要尝异味，鼻要闻奇香，以及其他嗜好……等等；这些就是肉体的情欲，亦即所谓的肉身。

未重生的人与肉身

人原是从肉身生的，意即从人的情欲生的；所以人就是肉身(约三6)，也就是人里面所充满的都是肉身的情欲和事物，终日所思想的尽都是恶。除了肉身之外，就再没有别的了；所以最好的说法是：人是一块一块能活的情欲。人既是肉身，所以「放纵肉身的情欲，随着肉体和心中所喜好的去行」(弗二3)，「逆性的情欲」(犹7)，「污秽肉身」(犹8)，因其污秽至极，所以犹大对信徒说：「连那被情欲沾染的衣服，也当厌恶。」(犹23)

因着亚当的罪，人的肉身不能成就律法中的要求(罗八3)；且人是随从并思念(体贴的正译)肉身的事，结果便自然地引发到死的地步(5-6节)。「原来属肉身的心思，是与神为仇；因为不服神的律法，也是不能服。」(7节)属肉身的心思是从随从肉身而来的；随从肉身的人是未获重生的；因为重生的人，不再随从肉身而行，乃只随从灵而行(4节)；并且「顺从肉身活着的，必要死」(13节)。他们所以顺从肉身活着，是因为他们不接受神的儿子成为罪身的形状，作了赎罪祭，在肉体中定了罪案(3节)；所以他们「欠肉身的债，去顺从肉身活着」(12节)。他们「居于肉身的时候，那因律法而生的恶欲，就在他们肢体中发动，以致结成死亡的果子」(罗七5)；所以「居于肉身的人，不能得神的喜欢」(八8)。

从灵生的

「律法既因肉身软弱，有所不能行的，神就差遣自己的儿子成为罪身的形状，作了赎罪祭，在肉身中定了罪案。」(罗八3)「道成了肉身」(约一14)，「神在肉身显现」(提前三16)，为世界的人受死，担当了罪的所有刑罚，「作了赎罪祭」。罪人相信主耶稣替他死，作他的救主，他就得着重生(约三16)。他一相信，圣灵就进入他的灵里使他重生；神永远的生命就和在他的灵里，他就有了永生。重生是神与人所具有的一种生产关系，这关系是永不能取消的；就如同父亲生下儿子后，无论后来他自己变得如何，或是他的儿子怎样，他儿子是他生的事实，是永不能改变的。重生后的信徒是永远得救了，他虽然跌倒，仍是有永生；因为这生产的关系是无法脱离的。并且神的生命已和在他的灵里，神的生命几时死，他就跟着在同一时刻没有生命。神既是永不死的，所以信他之人的永生也是永不失去的。从前他是「居于肉身」的，现在他是「居于灵里」了(罗八9)。这样，他「不是从血气生的，不是从情欲生的，也不是从人意生的；乃是从神生的。」(约一13)「从上头生」的(约三3，英文圣经的旁注)，「从灵生的」(约三6)。从神生的，因为神的生命和在他的灵里；从上头生的，因为这生命是从天上来的；从灵生的，因为重生是圣灵的工夫。现在「神的灵住在(他们的灵)里面」(罗八9)，基督藉着这圣灵也在他们里面，所以「身体就因罪而死，心灵却因义而活」(10节)。

信徒相信之后，虽然是「灵」，并且是「居于灵」；但仍不是属灵的，还是属乎肉身的。保罗对于哥林多的教会说：「弟兄们(这样的称呼是因为他们已信主重生了)，我从前对你们说话，不能把你们当作属灵的；只得把你们当作属肉身，在基督里为婴孩的。」(林前三1)他们虽然已蒙重生，并且已是「在基督里」了；但是他们「中间有嫉妒分争」，「有说，我是属保罗的；有说，我是属亚波罗的。」「这岂不是属乎肉身，照着世人的样子行么？」「你们仍是属肉身的。」(三3、4)

「在基督里为婴孩」，意指他们虽蒙了重生，却还在作婴孩，在基督里与基督相联合，却不进步，只停留在他们灵命的开端(参来五11-14)，久不成长。在这一站中，因为他们不「习练得通达」，所以「不能分别好歹」，行了许多肉身的事，意即被肉身的嗜好与情欲所管束；就为「肉体安排，去放纵私欲」(罗十三13)。

属乎肉身的事

肉身的事是什么呢？「肉身的事，都是显而易见的：就如奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒、醉酒、荒宴等类。」(加五19-21)信徒不可犯这些罪；但信徒却会犯这些罪。因为肉身的发动，和五官的引诱，魂就发出这些事。魂是顺服全人中最有力的部分；婴孩时代的信徒，肉身甚是高强，所以魂就服了肉身，在他的人格里，尚未完全明白如何支取十字架的能力；所以灵尚是软弱，不能管理全人。撒但乘机而来，用诱惑鼓动他们的肉身，他们就犯了罪。信徒只要有上面所述之罪其中一项者，地就是属乎肉身的。

信徒属乎肉身的时候，甚为可怜。他们多多立志要顺服主的命令去行；却总不能行。他们虽定意要用各种方式叫主喜悦、服事主；但是肉身中却有个力量叫他们作肉身所喜欢的事。真是「我所愿意的，我并不作；我所恨恶的，我倒去作！」这是「住在我里头的罪作的」；所以「立志为善由得我，只是行出来由不得我」(罗七15、17-18)。肉身一发动的时候，似乎有一个顶大的能力在人的里面发动，直至人不能不放纵肉身的情欲为止。有时放纵的却不是情欲，只不过是身体的需要；这样的发动也是管不住的。五旬节前的门徒就是如此，当主耶稣被卖的那一夜，他们同主在客西马尼园内，主要他们儆醒，他们却合眼睡着。这不是因为他们不爱主，也不是他们不愿儆醒片刻；只是因为「灵虽然愿意，肉身却软弱了」(太廿六\cs1641)。他们的灵太软弱，不能管治他们的肉身；反被肉身所管治，不能同主儆醒祈祷。属乎肉身的信徒，因为不明白十字架的道理，多半会如此。

在此我们应当分别一下：有的属肉身所行的是这样，有的属肉身所行的是那样。在哥林多教会里，他们肉身所表现的是在纷争和淫乱等事上，门徒们肉身所表现的是在于不能攻克己身、儆醒祈祷。他们肉身所发出的结果虽然不同，但是他们属乎肉体的事实却是一样。保罗在罗马书七章所记的争战，就是属肉身之信徒的一层经历。他说：「在我里头，就是在我肉身之中，没有良善……就是我愿意为善的时候，便有恶与我同在……我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律；我真是苦啊！谁能救我脱离这取死的身体呢？感谢神！靠着我们的主耶稣基督就能脱离了。」(18-25节)

脱离肉身

十字架是脱离肉身独一无二的法子。一个未重生的人，因着相信主耶稣在十字架上代他受死，他就得着重生，不再随从或思念肉身的事。但是，有时还是难免，因而犯了加拉太书五章十九至二十一节所提的诸罪(未重生与重生的所思念的仍有区别：未重生时，平常的思念都是属肉身的事，重生之后虽然仍会思念，但乃由一时的试探，暂时的跌倒，并不是常愿这样的)。若再深一步的倚赖十字架，就得胜了。

「律法既因肉身软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉身中定了罪案。」(罗八3)神的儿子耶稣不特在木头上担当我们的罪，作了赎罪祭；并且「在肉身中定了罪案」，叫我们这些与他联合的人不再服事肉身中的罪。因他是神的儿子，所以他能作赎罪祭(这是代死)；因他成了罪身的形状，所以他能「在肉身中把罪定罪」(原文；这是同死)；他的肉身死时，他把罪在他肉身中一同钉死。

主耶稣不只在十字架上替罪人受罪的刑罚，并且叫罪人和罪都与他一同死去。也就是说，他死的时候，他们就与他一同死了。

在基督里的婴孩，应当更进一步的学习十字架的道理。信主耶稣的代死，就得了重生；信徒要脱离肉身，还要与主同死才可。保罗说：「凡属基督耶稣的人，是已经把肉身，连肉身的邪情私欲，同钉在十字架上了。」(加五24)肉身非钉死不可；你不能将肉身洗净，或把肉身教育好；唯一的法子，就是把肉身与主同钉在十字架上。肉身的邪情，爱这爱那，是顶有力的；肉身的私欲、嗜好甚多，你如果不叫它们快活，他就无法忍受。肉身的邪情私欲一发出来，就是加拉太书五章十九到二十一节所记的诸罪，要除去它们就要除掉罪根。信徒既知基督的代死，就更当知道要与基督同死，使他们不再服肉身的束缚，随灵而行，不久即成为属灵的信徒。

歌罗西书二章十一说：「你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉身情欲的割礼。」这割礼就是我们与主同死，藉着洗礼作影像。下一节说：「你们既受浸与他一同埋葬，也就在此与他一同复活。」我们本来是「在过犯和未受割礼的肉体中死了」，神因主耶稣的死赦免了我们，便叫我们「与基督一同活过来」(13-14节)。只有基督的死，能把我们从肉体的情欲中割开。有的人以为守些规条就可以脱去肉身；殊不知「这些规条使人徒有智慧之名」，是假的「用私意崇拜」，是人的定规，不是神的法子。「自表谦卑」——虚空的卑下。「苦待己身」——于衣食娱乐上苦待身体，以为这么做，肉身的情欲就不再发动。殊不知，「其实在克制肉体的情欲上，是毫无功效」(23节)。神的法子——也就是最有功效的法子——即是与「基督同死」(21节)。人所以是肉身，乃因人是从肉身生的(约三6)。人是由生产得着遗传的肉身；所以要脱离肉身，就应当倚赖一个与生产相对抗的法子。生的反面就是死。人由生得肉身，就当由死失肉身。人由生得物质的肉身，就当由死失物质的肉身。精神的肉身是由生得来的，所以要脱离精神的肉身也当经由死。

钉死旧人

「旧人」就是肉身，罪就是肉身的主动力；因为罪是在肉身里头(罗七17)。圣经中单数的罪字，都是作原罪或罪性解；因为在约翰一书一章八节说：「我们若说自己无罪……」十节却说：「我们若说自己没有犯过罪……」「罪」是在我们里头的罪性罪根，「犯过罪」是由「罪」所行出的事。这旧人是要钉死的，罪是要除灭的。我们不是用自己的力量去钉死旧人，乃是倚赖神为我们所作成的事实。神的事实是，「我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」(罗六6)我们是「在罪上死的人」(六2)；是「受浸归入他的死」的人(六3)。基督的十字架就是罪人的十字架，基督的十字架当变成罪人的十字架。这是因为亚当的旧人堕落到不可收拾的地步，内里所充满的都是撒但的恶毒，神不能修理改造或改良这已朽坏的一切；他独一的法子就是钉死这个旧人，叫他们在耶稣基督里成为新造的人；这工夫已经蒙主耶稣在十字架上作成了，现在不用我们来钉死自己。我们只要相信旧人已经和他同钉十字架，并接受神的话，视为真理；因为除了相信以外，没有别的法子能够钉死旧人。

信徒应当切实用信心来支取神的恩典，并在经历中用它。你当自问：「主耶稣一死，我们就都与他同死了；那我这个人到底死了没有？」信心的用处就在这里。你既然相信我们都和主同死；那么，你就当用信心从「我们」里头支出「我」来。我死了，你还当自问：「我向一切的罪都死了；那么，我对生活中一些微细的罪死了没有？」信心的用处又在这里。你既然相信你向一切的罪都死了；那么，你就当用信心从「一切」里头，支出「微细点」来，每一小点都算已死。我们都和主同死了，我们对一切的罪死了；这都是神所说的事实，我们应当相信，并支取来用。每次肉身一发动，我们就取出主的死来治死它。譬如以前美洲白人多畜黑奴，后来经过大力争战，白人才决断释放黑奴。话说有一个地方的富户大都畜有黑奴。在政府颁布应当释放黑奴的宣言后，他们仍不肯将此宣言告诉黑奴，因为他们视黑奴如同他们的财产，恐怕一对他们说出，黑奴就及早自由，他们也因而受损。不过，仍有个黑奴得知了这个宣言，就趁早离开了他的主人。并且随后把这个宣言转告别的黑奴，一些相信他的人，也就离开主人，作自由人去了。人就是与此相同。本来是作罪恶的奴隶，幸得主耶稣替世人死，打了胜仗，并且神的话已宣告我们是自由的人。只要相信，肯倚赖这宣告而得胜的人，就得着自由，不必再「服事罪」了。不信的人，从律法眼光看，似乎是自由的，但是在经历上却尚非自由；如同黑奴一样，这是需要经过个人的相信才能得着的自由。我们也是要经由个人一件一件的相信，才会不「作罪的奴仆」。-生一事，就取出主完全的死来治死这一事；只要每件事皆如此，就有得胜的经验了。

向罪是死

「这样在基督耶稣里，你们向罪也当算自己是死的；向神在基督耶稣里，却当算自己是活的。」(罗六11)「算」是信心的行为，「算」自己向罪是死的，是在基督耶稣里向罪死了。「算」不是用看的，一个人若是用眼睛看自己向罪是死的，恐怕一生都无法看见。「算」也不是凭知觉，一个人若凭知觉觉得自己向罪是死的，恐怕终年都不察觉。「算」是相信，「算」只用一刻的工夫，人可以立刻算自己向罪是死了。相信自己是已经向罪死了。不要触摸，不要感觉，也不要看，只要相信，信所算的是「真」的，是事实。时时刻刻算，时时刻刻当自己向罪死了，那罪就真的不能管辖我们了。一方面算自己向罪是死了；另方面还要算自己是「在基督耶稣里」向神是活的。死是消极；活是积极。死了，罪就没有权；活了，神的能力就彰显。「在基督耶稣里向罪算自己是死的」，意思是与基督联合，基督怎样向罪死，我算自己也是照样向罪死；基督怎样向神活，我也算自己是照样向神活着。这一节并不是说你自己是死的，乃是说你自己「向神」是活的。对于一切的罪，一切肉身的事，你是死的，但对于神你是活的。信徒若只一次算自己向罪死，而不再算自己向神活；他就无生命的力量，甚为软弱；有时肉身的试探来了，却因他的灵无生命的力量，所以就失败了。如果他居在与主同复活的地位，他的灵就满有复活的生命；在他的基督徒生活中，虽有试探，他也能「靠着灵治死身体的恶行」(罗八13)。若非这样，恐怕只一次算自己是向罪死，却仍要时常下坠到肉身的地位，那就不能治死身体的行为了。

信徒除一次算自己是向罪死后，还得时常站在与主同死的地位，靠着与主联合的灵，治死肉身的行为(罗八13)，如此才能逐渐进步，顺从圣灵，作个属灵的人。

信徒现在虽尚未脱去身体，仍在血气中行事(林后十3)，却不凭着血气行事。虽然尚在「肉身活着」，但这是指身体说的，并不是说随着肉身行事。现在信徒的行为「不随从肉体」，不被肉身的邪情私欲所管束；只顺服灵中的圣灵引导(罗八4)。居于信徒灵中的圣灵必要作工，直至罪身(在经验上)灭绝，如同主(罪身形状)在十字架上死去一般。

这并不是说从今之后，他就不会再顺从肉身的私欲，随从肉身而行；只不过是说如果他时常坚持着「不容罪在你们必死的身上作王」(罗六12)的态度，「顺着圣灵而行」，肉身就无立足余地，「就不放纵肉体的情欲了」(加五16)，那么，他就不致再坠到属肉身的地步了。

神对于这一种信徒的命令是：「总要披戴主耶稣基督，不要为肉体安排，(以致)去放纵私欲。」(罗十三14)有时不幸被肉身所污秽，就当「除去」(林后七1)。「亲爱的弟兄啊！你们是客旅，是寄居的，我劝你们要禁戒肉体的私欲。」(彼前二11)

六　灵魂体的分别

现在的人多以为人是分作两部分：一是灵魂；一是身体。他们以为灵魂是不可见的，是在人里面的一种精神；而身体是可见的，是人外面的躯壳。不错，身体是人外面的躯壳，那当然是个事实；然而灵魂是不是「一种」精神，却是个疑问。灵魂到底是合成一种呢，还是分开为两种呢？灵和魂是相同呢，或是有分别呢？人的答案常是一种，认为它们是相同的；且说除了字面上的分别外，灵和魂是一样的——在实质上。

但人的答案往往是靠不住的，我们要查考圣经——要信靠神的话。神告诉我们人不只分作两部分：灵魂和身体而已；人乃是分作三部分：就是灵、魂、体。帖撒罗尼迦前书五章二十三节说：「……使你们全然成圣，又愿你们的灵，与魂，与身子，得蒙保守。……」这一节圣经已明明指出灵与魂是有分别的；不然，它就不会说「你们的灵与魂」，而必定说「你们的灵魂了」。神既然这样说，可见人的灵和人的魂是有分别的，所以就可断定人是分作灵、魂、体三部分了。

灵和魂的分别有这么重要吗？有绝顶重要，这关乎到信徒灵命的增长；因为信徒如果不知道灵的界限到那里为止，他怎能明白什么是灵性的生命呢？既不能明白，又怎能有灵性的生活呢？有些信徒就是因为不能分别灵与魂，或是不知道怎样分别它们，所以他们的灵命始终长不大。

不只帖撒罗尼迦前书将人分为三部，就是圣经其他地方，也有这样的分别。如希伯来书四章十二节说：「神的道是活泼的，是有功效的，比一切两刃的剑更快；甚至魂与灵，骨节与骨髓，都能刺入剖开；连心中的思念和主意，都能辨明。」这里也是视魂与灵为不同的二部分。魂与灵既然是可以剖开的；那么，灵与魂必定是不一样的。

初造的人

创世记二章七节说：「神用地上的尘土造人，将生命的气吹在他鼻孔里；他就成了能活的魂。」(原文直译)「用尘土造人」，这是人的身体。吹入鼻孔的「生命的气」，就是人的灵。「活的魂」，就是人的魂。所以一个完全的人，是合灵、魂、体三部分而成的。

照上一节圣经看来，魂是从灵与体合而后生的。灵入人体，生出魂来。体原是死的，生命的灵与之相遇，就生出第三部分的魂。无灵，体是死的；有灵，才会生活。有灵在体，就有生机；这生机就叫作魂。

神的生命之气是人的命源。主耶稣说：「叫人活着的乃是灵。」(约六63)生命的气叫人活；所以这气就是灵。灵、体两下相合，生出魂。经上记着说：「就成了能活的魂。」意即亚当的灵和他的体相合，就总归入这第三部分的魂。他的灵与体，都联合在第三部分的魂之内，所以神的话称他作一个「活魂」(原文，林前十五45)。我们信主的人与主的复活生命有分，灵就管理全人；此乃因我们信主的是联合于第二个亚当，就是叫人活的灵(林前十五45)。

灵魂体的作用

人是用两种独立的质造的：一是灵，二是体。灵入土壳的体之后，就生出魂。因为灵是无法直接管理身体的；所以必要倚赖一个媒介，这个媒介就是魂，它是在灵和体接触时生出来的。

灵与体完全和合而生出魂；人即变成一个活魂。因此，魂是灵与体二者相合的结果，也就是人的人格。

体是魂的壳，魂是灵的壳。人未跌倒之前，是灵管理全人，灵一有动作就达意于魂，魂就运动身体，以服从灵的命令。这就是魂作媒介的意思。路加福音一章四十六节至四十七节：「我的魂尊(现在式)主为大，我的灵曾(过去完成式)在神我的救主里喜乐。」灵当(先曾)喜乐，然后魂才尊主为大。灵先把喜乐通达到魂，魂就转达到体。

体是「世界的知觉」，魂是「自己的知觉」，灵是「神的知觉」。身体的五官叫人有五种知觉；由这物质的身体，叫人能与这物质的世界相往来，所以叫做「世界的知觉」。魂分为人智力的部分，帮助人知晓存在的意义；爱情的部分，叫人与别人或事物发生恋爱；刺激的部分，就是从知觉中所生的。这是属于人的自身、人的人格，所以叫做「自己的知觉」。灵是人与神来往的部分；在这部分中，人知道怎样敬拜服事神，知道他和神的关系，所以叫做「神的知觉」。

灵有知识，但不是像心思一样的知识。属灵人知道他的自己，但灵却不是心思。哥林多前书二章十一节说：「除了在人里头的灵，谁知道人的事？」人虽然是藉心思以知事；而实际上，人的心思是靠不住的，是不会知道人的事的。心思有知识，然而惟有人的灵能知道人的事，能以自知；所以神的话才会照着事实说：「……灵……知道人的事。」这灵是人和神交通的部分。「在人里面有灵，全能者的气使人有聪明。」(伯卅二8)「人的灵是耶和华的灯，鉴察人的心腹…」(箴廿27)人的灵是人与神交往的部分。

魂是容易受刺激，觉得烦躁(诗四二11，「心」应作「魂」)，产生忧伤之情的(太廿六38，「心」应作「魂」)。总而言之，人格所包含的，都是魂。所以说魂是人格，因为圣经中多不说人，而说魂。例如：雅各全家下埃及时共有七十人，经上所写的是「七十魂」(创四六27)。

身体则像仆人，是顺服在人的掌管之下。

魂是灵和体聚会的地方，人藉着灵与灵界往来；藉着体与知觉的世界相联。魂则居中：一方面藉灵与灵界相通，一方面藉体与物质界相通。

魂在灵与体的中间，他把灵与体束缚在一起。灵藉着魂来治服体，叫它顺服神的力量；体也可以藉着魂吸引灵来爱慕世界。

总括而言，魂是人格的出产地，人的判断力、智力、爱情，都在魂里。灵是人与灵界来往的部分。体是人与天然界来往的部分。魂是站在这二部分的中间，正运用其判断力以决断是灵界掌权，抑或物质的世界掌权。当魂照着它的智力和刺激来掌管全人时，这便是魂让理想的世界在掌权。如果不是魂肯给灵掌权的地位，灵就不能。所以是魂决断灵要掌权，然后灵才能掌管魂和全身。这一切皆是因为魂是人格的出产地。

人堕落后的灵魂体

灵本来是全人中最高的部分，魂和体都应服从他。在正常的光景中，灵像主母，魂像管家，体像仆人。主母有事，交给管家，管家转命诸仆分头去做。不幸的是人堕落、失败且犯了罪，以致灵、魂、体原来应有的正当秩序也散乱了。

亚当之所以能生活，完全是倚赖生命之气——就是灵。灵有神的知觉，知道神的声音，可以和神交通，对于神有极敏锐的知觉。亚当堕落之后，他的灵就死了。

当初神对亚当说：「你吃(知识善恶的果子)的日子必定死。」(创二17)亚当和夏娃吃了果子之后，还活了几百岁；可知神所说的死，必不光是指肉体的死。这死所指真正的意义是什么呢？按死的科学意义是：「死是人不能再与环境交通。」亚当的死，既不光是指他的肉体死，那就是意谓他的灵死。灵死，不是说灵没有了，乃是灵对于神已失去其敏锐的知识，也就是向神死了。灵死，其意是不再与神交通。就拿哑巴来比方吧，哑巴不是没有口，也不是没有肺；只是因他的口有点毛病，所以他就不会说话。他的口对人类的语言而言是死了。而亚当因着不顺服神，他的灵就死了。事实上，他的灵还是存在的，但是对神却算是死了。如果亚当当日用他的判断力选择了生命树，那么神的永远生命就进入他的灵里，透过他的魂改变他里面的人；他属土的外体本来当死当坏的，就也改变了。然而因着抉择的错误，他里面的人变得没有秩序，也堕落了；所以他的外体必死，而且败坏了。

「分别善恶的果子」是吃了能使人的魂高升，并管治灵的果子。分别善恶是属魂的工作。神禁止人吃这果子，不是因他要试验人，乃是因他知道人里面有灵和魂的生命；若是吃了这果子，必定只启发人魂的生命，而叫灵的生命死，意思是失去对神的认识，向神死了。这是神的爱心。分别善恶于此世界中必会生出罪来，知识是由人魂的智力部分生出来的，吃了「分别善恶的果子」，当然只启发魂的生命，叫他上升。魂的生命一被启发、上升，灵的生命当然就下降，就失去了对神的知识，如同死去一般。

从此之后，他(和他的子孙)的灵就被魂所压制，不久，灵因魂的压制就合于魂，两部就紧紧的织在一起。所以在希伯来书四章十二节说到神要刺入剖开灵与魂。这是因为灵与魂合而为一，所以才当剖开。魂与灵既是这样的紧织一起，人的生活就都在理想世界里了。凡事都是从智力或感觉而行的。灵在此时，完全失去其能力和知觉，如同死睡一般。犹太书所说的「属乎魂没有灵」(十九节这里的灵不是指圣灵，乃是指人的灵。因为上一句说：「属乎血气」，血气在原文是魂。上句既说属魂——魂是人的，所以下句的灵，当然也是人的。希腊文的冠词也是这样证明的)，实在是灵被魂所闭塞，失去了作用，虽生犹死。

从此江河日下，身体中的肉身(或作血气)就操起权来了。所以到了洪水的时候，人已变作血气了(创六6英文本)。

人属魂的时候，常觉得今生是靠不住的，而要寻求来世的永生，但却又不能藉着人的心思或理论找着生命的道理；因为这些都是靠不住的。你常可看见两个十分聪明的人，他们的意见多是不合的。理论最会引人致错，是梦中的楼阁，最终不过引人到那永远黑暗的地方。

人属血气的时候，就被他身体的嗜好和私欲所操纵，他拚了命要使他的视觉、嗅觉、听觉、味觉、触觉种种私欲得着饱足。因此一些最污秽的罪就发生了。

全人是分为三部分的：灵、魂、体。神的意思原是要灵居于首位，来管束魂；然而人变作属魂之后，灵就下沉来服事魂；人变为属血气之后，最卑下的肉身就作起王来了。人是从「灵治」，下降至「魂治」，更而下降至「肉身治」。步步堕落，以致肉身操纵，真是何等可怜的景况！

重生前后不同

人未重生，亦即表示：(一)他的灵是远离神，是死的。死的意思是离开生命。神就是生命最终的称呼。神既是生命，所以死就是离开神。人的灵离开神就如同死，不能和神有所交通。(二)魂操纵全身，生存于理想中，或是刺激中。(三)肉体的私欲和嗜好愈来愈大，反叫魂去服从他。

人未重生的时候，是从肉身生的，就是肉身(约三6)。所以人应当重生。重生之后，就是灵(约三6，还未属灵)，然而尚多是属魂的。重生就是圣灵把十字架的功劳加于人；人只要相信耶稣是他的救主，且替他死，又从死里复活，他就重生了。

人一重生，圣灵就进入他的灵。然后，一步一步的趋进，直到人变得完全。

人在未重生前，他的魂管治着他的灵；他的「己」管治看他的魂；他的肉身(血气)管治着他的体，魂作了灵的生命；「己」作了魂的生命；肉身作了体的生命。人一重生就变成由圣灵管治着他的灵；他的灵管治着他的魂；灵由魂管治着他的体，圣灵作灵的生命；灵作全人的生命。

「人的灵是耶和华的灯。」(箴廿27)当人重生的时候，圣灵住进人的灵里，就好像把灯点起来一般；这就是以西结书三十六章二十六节所说的「新灵」，因为旧有的灵像死了一般；现在圣灵把神的非受造的生命放在里面，那灵就有了生命，活了，如同新的一样。

人原本黑暗堕落的灵由于蒙了圣灵的能力，而活了过来，这就是所谓的重生。圣灵使人重生的根据是在于十字架(请看约三14-15)。耶稣代人死于十字架上，还清了罪债，使人得生；所以信他的人就有了永生(约三16)。永生就是神的生命，是圣灵放在人的灵里面的，因为这生命是神的生命，是永不会死的；所以重生的人就有了这生命，我们说他是得着了永生。什么时候神的生命在里头死了，也就是人的永生灭亡的时刻！重生只是灵命的起步，这时虽然有完全的灵命，但却是不成熟的。就好像一个刚生成的果子，虽然生命是完全的，但其形式却还是生的。完全只是在生机上，对有机体的各部分而言仍是不完全的。人的重生也是这样。注意！重生绝不是已完全了。

信徒生命的三个时期

人既然接受耶稣基督为他的救主，他就是重生了。不错，重生的人是永远得着这分救恩了，但这只是灵命的初步。信徒既有重生的生命在他里面，他的基督徒生活概括来说，可以分成三个时期：一是属肉身的时期；二是属魂的时期；三是属灵的时期。

一个人重生之后，在第一个时期中，仍是容易常常发怒、骄傲、嫉妒、犯罪等等。有的人就因此怀疑自己(或别人)的重生是靠不住的；殊不知他是早已重生了，只不过还是属乎肉身罢了。然后就渐有进步，对于读经祈祷产生莫大兴趣，心中多有一种「觉得」的喜乐；到此地步时，许多信徒就以为自己是一个很属灵的基督徒了；岂知他还只是属魂的，仍在「觉得」的理想世界中活着而已。一直到圣灵在他里面作更深的十字架工夫，叫他不随从自己，不顾感觉，不忽上忽下，只安静生活于灵中；他就是属灵的了。

当他属乎肉身时，肉身是他的主。当他属魂时，魂是他的主。当他属灵时，圣灵就在他灵中作他的主。


七　永远的十字架

读经：希伯来书九章十五至十七节

「为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。凡有遗命，必须等到留遗命的人死了；因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？」

这几节圣经，说出了基督的十字架与旧约和新约的关系。我们要知道，在前约的时候，人犯了罪，如同现在的人一样需要一位救主。人犯了罪，若没有得着神的赦免，他就要担当罪的刑罚。神不能只因怜悯而赦免人的罪，神不能陷他自己于不义。所以，在神的救赎法中，神就设立一个代替的方法。在旧约的时候，就用许多的牺牲来替人赎罪；人有了牲畜的代死，就能得着神公义的赦免。「赎罪」，在希伯来文的意思是「盖过」。旧约里所有的赎罪，不过是用牲畜的血将人的罪盖过而已。圣经上明明说：「公牛和山羊的血断不能除罪。」(来十4)所以，时期一满，神就差遣他自己的儿子降世，代替罪人死；因着他一次献上他自己，就成了永远赎罪的救恩。在旧约里，公牛和山羊的血所不能除的罪，因着他的死，就都除去了，因他是「神的羔羊，除去世人罪孽的」(约一29)。因为神在许多牲畜的血中，远见他儿子的血和这血的效力，所以，主耶稣若不死，就不能结束前约罪的问题。他死了，就除去了前约的罪，就结束了前约，而开始了新约。

「为此他作了新约的中保。」他作新约的中保，乃是根据于他赎了前约的人的罪。本来人已经有永远产业的应许，然而因为人的罪，人不能得着它。现在因着他死了，罪已经赎了，蒙召的人就可以得着永远的产业了。所以，主耶稣因着他在十字架上的死作了中保，一方面结束旧约的罪，一方面开始新约的福。

希伯来书九章十五节是说到他作中保，十六节是说到他作留遗命的。「遗命」在原文就是「约」。上文是说约的律法，凡犯法的应当死，所以基督受死为我们赎罪。现在是说到约的遗命。遗命的意思，就是留遗命的人定规他死后将他的产业一概归与受遗命的人。所有今生来世一切的福气都是属他的。他既愿意担当了人在前约所犯的罪，他也愿意将这约(遗命)所应许的都赐给人。为了赎人的罪过，他应当死；为了要人受遗命，他也应当死。(因为人若活着，他所立的遗命就不生效力；必须等到他死了，遗命才有效力。)在这里我们看见，基督的死与旧约和新约有极深的关系。如果没有他的死，就没有旧约，也没有新约。没有他的死，旧约就不能完全，因为律法的要求没有得着满足。没有他的死，新约就不能发生，因为他遗命的福气不能赐给蒙召的人。他死了，他就结束了旧约，设立了新约。

旧约的人如何得救

公牛和山羊的血既不能除罪，那么，旧约的人如何得救呢？藉着十字架。人犯罪，惟有人可以赎罪。牲畜虽然无辜，究竟不能为人赎罪。这样，神为什么在利未记第十七章应许以活物的血赎罪呢？在这里的确有要紧的意思。律法的事，「原是后事的影儿，那形体却是基督」(西二17)。所以，旧约时代献祭的牺牲，都是指着基督说的，神也把它们的死都当作基督的死。在许多牲畜的血里，他看见了他爱子的血；在许多的牛羊里，他看见了「神的羔羊」；在许多的牺牲里，他看见基督的代死。当他接受那些祭的时候，他就算是接受了他儿子死的功劳，所以人的罪能得着赦免。旧约的时候每次献祭杀牲，都是说到将来神的儿子如何一次在各各他献上赎罪祭，成功了永远的救赎。因为主是人，所以他能替人赎罪；因为主是神，所以他能替古今所有的人赎罪。

旧约时献祭的人，在不知不觉中，都是相信一位将来钉死在十字架上的救主。他们所有一切的祭物，都是仰望一位将来的救主。虽然那时主耶稣还未降生，但是信心不是看那能看见的，乃是看那不能看见的。信心从远处看见一位代死的救主，就倚靠他。到了时候，神的儿子来了，替人死了，他们过去所相信的，现在变成事实了。

新约的人如何得救

我们现在是处在新约的时候。新约的人如何得救呢？基督已经死了，救恩已经成就了，我们若肯相信主耶稣，意思就是用信心接受他作救主，就得救了。有的人不明白，怎么他还未出世时，基督就代替他死了呢？真的，这个如果用头脑来想，是有许多的难处；但在信心，这是一个荣耀的真理。我们要知道，时间是不能束缚神的。从世人的眼光看来，几十年真是不少。但是，神是永远的神，从他看来，数千年也不算多。时间虽然能限制我们，但时间不能限制神。所以，我们相信这一位已经替我们死的主，就得救了。

圣经说主耶稣只一次将自己献上，就把赎罪的事成全了(来七27)他是神，所以他能不受时间的限制。他一次将这事成全了，就永远成全了。现在罪人如果要得救，并非要他再来替他受死，乃是接受他那一次死的功效就得着救恩。并且我们的信心也是不受时间的限制的，信心能引人进入永世的真实。旧约的人如何仰望一位将来的救主而得救，我们也是如何仰望一位已过的救主而得救。已过，并不是说这事已经过去了，乃是说这事已经成全了。旧约的人是向前看，我们现在是回头看，旧约的人藉着信心能叫他们接受一位未来的救主，我们岂不也能藉着信心接受一位已过的救主吗？

我们读希伯来书第九章，若将十二至十五节的三个「永远」连在一起，是非常有意思的。主所要成就的是永远的救赎，所以他藉着永远的灵将自己献上给神，因此就叫我们得着永远的产业。主耶稣所成就的是永远的救赎，所以，无论何时，人若相信他，都能得着这救赎。我们应当知道，十字架的价值不是随着人的看法而定的，十字架的价值是神定的。神看十字架的救赎是永远的。所以，我们这些不义的人，如果按着他的话，相信他儿子的十字架，就能得救。

十字架的时间

这要说到我们所最注重的一点。希伯来书十章十二节说：「基督献了一次永远的赎罪祭。」「一次」，意思就是主的赎罪祭是完全的，他只用一次替人赎罪就够了。同时，他的赎罪祭也是永远的。「永远的赎罪祭」，这意思不只他赎罪祭的效力是存到永远，并且这祭也是永远的。虽然基督已经复活了，直活到永永远远，然而，他的十字架也是永远的！虽然他已经复活了，但是，他的十字架还是继续看！但愿我们知道十字架是常新的，它不是一千九百多年前的一个已过事实，它在今日还是新的。

启示录十三章八节说：「自创世以来被杀的羔羊。」(另译)我们的主，自创世以来，直至今日，延至永远，都是被杀的羔羊。在他看来，十字架并不只是某年某月某日某时的一件事，乃是从创世以来，继续延长的。当他造人的时候，他就预先知道将来救赎的代价。在造人之初，好像他就被钉十字架。数千年来，他忍受这长期十字架的苦难。各各他山上一次的受死，不过表明神在灵中已经如何为世人担忧了。这是何等的奇妙！我们不晓得应当如何用话语来表明这深奥的意思。主耶稣在未离开天堂的荣耀之先，他就知道十字架的苦难了。十字架从永世起就在神的心怀里了。虽然他只一次在末世显现为我们担罪，然而从创世以来，他因着心爱世人的缘故，忧伤痛惜，不知已经尝过多少的十字架的痛苦了！这是神的心！我们既然知道这个，岂不当因此而更爱神吗？所以，虽然照人的眼光看来，旧约的人是相信一个将来的十字架，新约的人是相信一个已过的十字架，其实十字架是不受时间的限制的，不只新约的人的十字架是现在的，并且旧约的人的十字架也是现在的。愿主开我们的眼睛，叫我们看见十字架是不受时间的限制的。

十字架的常新

许多人常将十字架推到一千九百多年前，以为它旧了，陈了，老了。虽然在世界记事的历史里，基督的各各他已成陈迹，然而在信徒灵性的历史里，基督的十字架，还是新鲜的，不是陈旧的。

希伯来书十章十九至二十节说：「弟兄们，我们既因耶稣的血，得以坦然进入至圣所，是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。」旧约里的帐幕分为两层：头一层叫作圣所，第二层叫作至圣所，两层之间用幔子隔开；进入至圣所的人，必须经过这幔子。至圣所是神的荣耀显现的地方，不是平常人所能进入的，只有大祭司一年一次带着血为自己和百姓的过错独自进去献上。现在我们因着主耶稣在十字架上所流的血，可以随时进入至圣所。

进入至圣所必须经过幔子。幔子是指主耶稣的身体。当他在十字架上钉死时，殿里的幔子从上到下裂为两半。幔子不裂开，人不能从它经过。主耶稣如果不死，不舍去他的身体，人就不能从他经过进入至圣所。我们现在就是藉着主耶稣在十字架上的死来到神面前。

这条通过幔子的路，是主耶稣替我们开的。这条路是「又新又活的」。「新」，在原文是「新献的」或「新作的」。这里我们看见十字架的常新！大祭司不能倚靠旧年的祭品或牺牲。他应当有新的祭品、新的牺牲，藉着这些牲畜的血，他才敢，也才能进入至圣所。我们现在呢？我们藉着主的血，经过主的身体，就能来到神面前。每一次我们来到神的面前，我们不必重新去献祭。我们的祭品是常新的！主耶稣的十字架，并不因年代久远而陈旧。它在初钉时如何新鲜，在今日，在永世，也不改变。我们每次来到神的面前，都能看见主十字架的新鲜。当日大祭司若非有新献祭的血，他必定死在神前，因为去年的牺牲不能赎他今年的罪过。如果神不是看主作牺牲赎罪是常新的，我们早已灭亡了。感谢主，十字架在神的面前是常新的，神看十字架好像是刚才成全的事。

这路也是「活」的，或译作「永活」的。这路是「新作」的路，又是「永活」的路。基督死了又复活，为我们成功救恩，引我们到神的面前。我们不但知道基督已经死了，他的代死一直继续到今天，我们也实在知道基督已经复活，他的复活也是继续到今天。他的死和他的复活，在今天还是新鲜的。我们既有这位新鲜的赎罪救主，我们就当接受他，倚靠他来到神的面前，得着他的赦免和祝福。

启示录五章六节记载约翰如何看见在天上的主耶稣基督，他说：「我又看见宝座与四活物并长老之中，有羔羊站立，像是『才』(原文)被杀过的。」约翰所看见的在天上的主，不知离各各他已经多少年了，然而，主还是像才被杀的。「才」也可译作「新鲜」。在天上快到永世的时候，主还是新鲜被杀的！哦，十字架是永远新鲜的！十字架真是历万古而常新，将来天上荣耀显现的时候，十字架的救赎还是新鲜的，那么，我们今天岂可以它为陈旧的呢？

有一点是我们应该注意的，就是基督被称为羔羊，在旧约里有两次(赛五三7；耶十一19)，在新约里，按照原文，福音书和使徒行传里有三次(约一29、36；徒八32)，书信里有一次(彼前一19)，而启示录里竟有二十八次之多！神特别在这卷关乎永世的书里，称他儿子为羔羊。而这羔羊是才被杀的，可见伤痕还在！永远的伤痕，就是保证永远的得救。哦！被杀的羔羊，要成为我们永远的记念。主耶稣十字架的荣耀是永不衰残的。

十字架的记念

神自己知道他儿子十字架的永久价值，神也将他儿子十字架的永远常新表明出来。他要蒙救赎的人知道这件事。知道十字架的常新，就是能力；知道十字架的常新，就有爱心；知道十字架的常新，就是得胜；知道十字架的常新，就有忍耐。我们若真知道十字架的新鲜，我们就要从十字架得着何种的启示，何等的感动！如果十字架在我们的心目中不是陈旧的，我们对于我们的主，就必定有更亲密的交通。

主就是要叫他的十字架常新在我们的心灵和思念中，所以，圣经对我们说：「你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。」(林前十一26)「每逢」，有「常」的意思。主设立晚餐的原因，就是要他所救赎的人常在他的死里记念他。他预先看见，许多人要以他的十字架为陈旧，所以他就命令他的门徒时常在晚餐里记念他的死。他知道引诱要来，试探要来，我们要在不知不觉之中失去十字架在我们身上的新鲜，所以，他命令我们时常举行晚餐记念他。当我们才信主的时候，十字架在我们的身上是何等新鲜，可是过了一些时日，十字架好像变得很模糊了。当我们才知道十字架得胜的时候，我们看十字架是何等新鲜，可是，因为我们听惯了十字架的荣耀，它好像变得平常了。但是，主不愿意我们失去十字架的新鲜，主要我们多多的记起十字架，所以他要将他的死常常摆在我们的面前。

我们切不可以为主的十字架不过是历史上的陈迹而已。无论何时，主耶稣基督钉十字架的事实，总应当活画在我们眼前(加三1)。加拉太书是一封十字架的书信。当加拉太人有十字架活画在他们眼前的时候，他们是何等自由；当他们要因行律法而受圣灵，要靠肉身而得成全的时候，他们就失去这十字架的新鲜。一个信徒的灵性如何，要看他对于十字架的看法如何。如果他看十字架是陈旧的，那就表明他已经失去他能力的根源了。

十字架与灵命

知道十字架的新鲜有什么益处呢？我们知道，新鲜的事往往阳于动人。事过境迁，好像就没有什么感人的能力。如果我们逐日有主耶稣基督钉十字架活画在我们眼前，那我们要如何受它的感动呢？约瑟本来只敢在暗中作基督的门徒，尼哥底母本来只敢在夜里来见主耶稣，后来他们两个因为看见了主钉死在十字架上，受了很大的感动，所以敢不顾一切的出来要求领取主耶稣的身体，敢用细麻布加上香料里主耶稣的身体。十字架能叫最胆怯的人变为最勇敢的人。他们眼见了十字架上的耶稣基督如何为人受苦，如何受人顶撞，十字架的爱心就启示了他们，激励了他们。所以，现在若常有基督的死摆在我们面前，那我们也要受感动像他们一样，十字架也要成为我们的能力。

「我们可以仍在罪中，叫恩典显多吗？」(罗六1)我们应当回答这个问题。如果我们真是时常看见主的十字架，看见他头上的荆冕，看见他手足的伤痕，看见他的慈爱和血同流，看见他的苦痛难过，那我们岂不深受感动，我们岂能忍心再行他所不喜悦的事，使他的忧伤加深呢！许多人就是因为没有十字架常新的异象摆在他们面前，所以他们对主的爱就那么漠然，无动于衷。

如果主耶稣替我们受死的十字架是常新的，那么我们与他同钉十字架也就是历久不旧的。我们逐日对于十字架都有新鲜的异象，我们也就要加增许多与主同死的新经历。就是因为我们看不见一个天天的十字架，所以我们才有许多在罪上复活的经历。如果我们真的看见十字架的常新，时时刻刻都无改变，那我们自己对罪的死，也必是经久不变的。许多神的儿女们，就是因为不知道十字架的死是时时刻刻的，所以就失败了。

永远得救

我们知道在许多时候，我们还是在不知不觉中跌倒。神所以不因此而弃绝我们，乃是因「他儿子的血也洗净我们一切的罪」(约壹一7)。他儿子的血不只一次洗净我们，并且继续不断的洗净我们。如果我们不幸跌倒，我们到他面前一认罪，他就赦免我们，他儿子的血就洗净我们的罪。这是十字架永久的工作。神为我们预备了这样的救恩，是何等美好呢！

我们知道了永远得救这一个事实，就要大发赞美父神的声音。可惜有许多人还不知道他是永远得救的。我们不得救则已，一得救就是得救到永远。我们一次真接受主耶稣的赎罪祭，我们一次倚靠他十字架的功劳，他的十字架就永远为我们说话。「燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。」(利六9)燔祭预表基督，祭坛预表十字架。燔祭是从晚上烧到天亮，这就是说，主耶稣救赎的功劳，在这世代中，是继续不断为我们请求！以色列人在帐幕里，或者还会发怒言，但是，祭坛上的燔祭还是不止息的为他们献上。我们应当知道，宝血是时常为我们说话的。我们一次接受十字架，十字架就永远是我们的拯救。这是永远的得救。

十字架在天上，是不因时日而变为陈旧的，所以，我们所得着的救恩，也必不因时日而成为陈迹。永世并非一种单调乏味的生活。永世虽长，并不能使十字架的荣光减色。在永远里，我们要看见神一一为我们显出十字架的荣耀。主啊！愿你使我们认识你十字架永久的新鲜！

天使是因着什么而赞美主呢？「曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。」(启五12)天使是赞美曾被杀的羔羊。到那日，我们在天上，也要因着主的十字架而永远赞美主。十字架是今日救赎的中心，十字架是荣耀里赞美的原因。

弟兄姊妹阿，十字架是何等新鲜！但愿我们不间断的受它的感动，但愿我们一生溶化在十字架里，但愿十字架没有一天在我们身上失去能力，但愿十字架天天在我们里面作更深的工作。求神开启我们的眼睛，叫我们看见他在他儿子的十字架里所蕴藏的奥妙。但愿我们也说：「我断不以别的夸口，只夸我们主耶稣基督的十字架。」(加六14)


八　十字架与苦胆调和的酒

读经：

「兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝。」(太廿七34)

「到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。当下耶稣说：父啊！赦免他们，因为他们所作的，他们不晓得。兵丁就拈阄分他的衣服。」(路廿三33-34)

当主耶稣被人带到各各他，立刻要将他钉十字架的时候，有「兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝」。在那个时候，十字架的刑罚是最痛苦的一种刑罚，所以当时的法律规定，在人将要被钉十字架之前，把苦胆调和的酒给他喝。苦胆调和的酒虽然不能像今天外科医生所用的麻醉剂那么好，但在那个时候，苦胆调和的酒是能减少人感觉上痛苦的最好的东西。

主的十字架

主耶稣在这里有一点很特别，就是他不肯喝苦胆调和的酒。别人被钉十字架时都想喝苦胆调和的酒，惟有主耶稣被钉十字架的时候不肯喝。在许多的十字架——人的十字架——里头，都有苦的感觉，所以都需要苦胆调和的酒，需要除去感觉上痛苦的东西。然而在主耶稣的十字架里头，却拒绝苦胆调和的酒。如果钉了十字架，又喝苦胆调和的酒，那一个十字架是人的十字架，不是我们的主的十字架。在我们的主的十字架里头，没有苦胆调和的酒；在我们的主的十字架里头，用不着苦胆调和的酒。人已经把苦胆调和的酒送到他口旁边了，他尝了也知道是苦胆调和的酒，是能减少他痛苦的感觉的，但是他不肯喝。

在这里，我们要问为什么。这是因为十字架在别人身上是发生苦的感觉的，而在主耶稣身上却不发生那一种的感觉(这不是指着身体的感觉说的，在身体方面他也有感觉)。在别人身上，因为充满了感觉的缘故，所以需要苦胆调和的酒。但在这里有一个人，他被钉十字架，在属灵方面，他没有那一种苦的感觉，所以他用不着苦胆调和的酒。

路加福音告诉我们，他在十字架上祷告说：「父阿，赦免他们，因为他们所作的，他们不晓得。」这一个就叫作用不着苦胆调和的酒。在这里有一个人，他受人的冤枉，受人的苦待，受人的鞭打，受人的羞辱，受人的逼迫，受人的弃绝，受人的审判，受人的定罪；他受人的残害到了极点，但是，他在这里仰起头来说：「父阿，赦免他们，因为他们所作的，他们不晓得。」你看见他里面没有苦的感觉，没有被冤枉的感觉，没有受逼迫的感觉，所以这一个人用不着苦胆调和的酒。里面没有苦的感觉的人，就用不着苦胆调和的酒来减少他痛苦的感觉。

十字架与苦胆调和的酒不并存

有苦的感觉的人，需要苦胆调和的酒的人，就不是背十字架的人。有许多神的儿女，在表面上看，他好像是背十字架，但在实际上不是。背十字架并不要求在神之外的安慰和喜乐。但是，有许多人一背十字架，他隔壁的人都知道；有许多人在楼上背十字架，楼下就知道了。有许多人，他的面色，他的表情，他的声音，差不多都在那里告诉人说：看哪，我在这里背十字架！我们要知道，一个十字架如果走了风声，就不是十字架；什么时候一走了风声，就没有十字架。那个风声就是苦胆调和的酒。人是寻找安慰的人，人是寻找爱的人，人是稍有一点苦痛就寻找人的同情的人，在这一方面饥渴的人也不知道是何等的多，但这一个并不是十字架。在神的儿女中有一个很大的难处，就是神并不是他的喜乐，所以要在神之外去寻找喜乐，神并不能满足他的心，所以要在神之外去寻找安慰。这一个叫作苦胆调和的酒。这不是十字架上所有的东西。

神的儿女受苦的时候，可以说有三种不同的感觉：有的人他的感觉是向着人去，有的人他的感觉是往里面去，有的人他的感觉是往下面去。向着人去的，就气人，恨人，不赦免人；往里面去的，就受伤，可怜自己，觉得自己是跟从主，是很像主那样子在受苦；往下面去的，就是勉强把感觉压在底下，结果变作消极。我们很容易生气，我们也很容易自怜，我们也很容易变作消极。有些神的儿女以为消极就是得胜。殊不知消极的人的感觉，也是在那里盼望苦胆调和的酒。消极是受伤另外一方面的表示。因为人里面失望了，所以消极；因为人要求太多了，所以消极。消极就是证明没有十字架，就是在那里勉强把感觉践踏在下面而已。

在神的儿女中，受苦的不是没有，但真是背十字架的却不多。他们在受苦的时候，有几种不同的表示。有的以为自己是基督徒，只得受苦，表面上一句话都没有，看上去真像一个背十字架的基督徒，但是暗暗的在那里发怒言。这样的人，凡是在受过苦之后有许多怨言的人，还是不知道什么叫作十字架。因为这一个人里面充满了苦的感觉，他需要苦胆调和的酒。

有的人受了苦，并不发怒言，有声的无声的埋怨都没有，而是在那里哭。但是我们要知道，十字架是流血舍身的地方，十字架不是流泪自怜的地方。自己可怜自己而流泪的人，不是认识十字架的人。哭，意思是舍不得自己受苦。在十字架底下的人才哭，在十字架上没有眼泪。人如果受一点苦就觉得受了伤，吃一点亏就觉得受了亏，这样的人，就还不知道什么叫作十字架。

还有一种人，自鸣得意，装作一个得胜者，这样的人也不是钉十字架的人。因为他那一种的表示，就是要得着人的注意。他在那里好像告诉人说：我虽然受苦，我还能唱诗，我还能赞美，我是一个背十字架的人。他这一种的态度，就是要得着人的称赞。这也是苦胆调和的酒，这也不是背十字架。

有的人，他实际上没有背十字架，但是又很会说十字架，以为这个是十字架的经历，那个也是十字架的经历；这一个遭遇是十字架，那一个遭遇也是十字架。这样的人，他在那里所盼望的就是人的可怜。他心里所难受的没有别的，就是没有人可怜他。他的眼睛一直向四围盼望的，就是人来可怜他。这样的人，是需要喝苦胆调和的酒的人，不是钉十字架的人。

十字架是什么？

那么，什么叫作十字架？

十字架不是感觉向着人去，十字架也不是感觉往里面去，十字架也不是感觉往下面去。十字架是能欢喜快乐的接受，是能在神面前感谢神说，神替我所拣选的道路都是好的。因为我从神手里接受神所给我的十字架，所以我能欢喜，我能感谢，我没有事。

十字架能赦免，十字架不自怜，十字架也不消极，因为十字架只有一个感觉，就是我感谢神。

十字架是一个柔软的心在神面前，神要怎么样都行，认识神是大的，并且认识神是爱。

真的背十字架只会叫人尊敬，真的背十字架不会求人的可怜。什么时候寻求人的可怜，什么时候寻求人的安慰，什么时候就只有苦胆调和的酒，而没有十字架。我们的主，被钉在十字架上，十字架就变作我们敬拜主的地方。主的十字架是在髑髅地，髑髅地就变作我们赞美主的中心。有一个弟兄在那里受苦，为着主受苦，我们就要为着主亲他的手，亲他的脚。但是，如果有一个人忍受十字架的苦，却一直盼望这个，盼望那个，这样的人就不是背十字架的人。

我们的主拒绝苦胆调和的酒，就是说他用不着人的帮助。他为什么用不着人的帮助呢？因为他里面已经有了神的喜乐。十字架是说，里面喜乐，里面能赞美神，所以背十字架的人能安慰人。保罗说：「我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰去安慰那遭各样患难的人。」(林后一4)像保罗那样的人是能安慰别人的人，因为在他里面没有一件难处能摸着他。我们看保罗和西拉在腓立比的患难中，他们能祷告唱诗赞美神(徒十六25)。这两个人是不需要苦胆调和的酒的人，是真的钉十字架的人。还有司提反，当他被人用石头打的时候，他也能求神赦免他们(徒七59-60)。他没有为自己感觉痛苦，他不需要苦胆调和的酒，他是一个钉十字架的人。十字架就是无论什么痛苦，无论什么为难的事情落到你身上，你能不被它摸着，反而能赞美神。你如果一直在那里觉得这是多么重的，这是多么难的，就没有十字架。

求神叫我们一天过一天能认识什么叫作十字架，认识十字架怎样用不着苦胆调和的酒。求神救我们脱离寻求苦胆调和的酒，叫我们能因神而喜乐，而赞美。


九　到荣耀里去的路径

读经：路加福音九章二十八至三十一节

「说了这话以后，约有八天，耶稣带着彼得、约翰、雅各上山去祷告。正祷告的时候，他的面貌就改变了，衣服洁白放光。忽然有摩西，以利亚两个人同耶稣说话；他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。」

在福音书里记载着神曾三次从天上有声音出来直接说话。一次是在主耶稣受浸从水里上来的时候(太三16-17)，一次是在变化山上(路九28-35)，一次是在主耶稣说「一粒麦子不落在地里死了，仍旧是一粒……」那段话以后(约十二28)。神所以说这三次的话，有一个唯一的原因，就是因为主耶稣专一的拣选十字架。主耶稣不拣选比十字架更好的道路。他受浸，是拣选十字架，是拣选死，是拣选埋葬。他在变化山上也是拣选十字架，他没有就在那里升天，他所注意的是「在耶路撒冷将要成的事」。当他进了耶路撒冷，那几个希利尼人求见他的时候，按人看这是他一生最荣耀的时候，但他仍是拣选十字架，他没有因着人的推崇，就在那个时候作王。

十字架是在被接之先

我们要在路加福音第九章这段圣经中，看主是如何拣选十字架。有人说变化山是预表神的国度。但主耶稣说变化山就是神的国度。他在第二十七节明说：「我实在告诉你们，站在这里的，有人在没尝死味以前，必看见神的国。」在这里是特别把神的国降临到世界上一下，主耶稣进到其中，显出他在国度里的荣耀。主耶稣可以就在这里升天，但是，主所谈论的，完全是「在耶路撒冷将要成的事」，他是专一的拣选十字架。主耶稣此时是站在复活被提的地步回头去看，就有一个顶清楚的眼光，看见一个异象，就是到荣耀里去的路径，不是在变化山，乃是另有一条道路的。

在变化山以前，这条路好像还不是顶清楚的；虽然这条路是在创世以前就已经定规了的。但是，经过这次变化山上谈话以后，就更看准了这条道路是必须到耶路撒冷去的。由此下山以后，我们就看见主是向着耶路撒冷而去了。从路加福音第九章起，一直到第二十三章，只画出一条路线，就是到耶路撒冷，这条路就是在变化山上所谈论的。

主耶稣所注意的是耶路撒冷吗？不。主所注意的是他在耶路撒冷将要成的事，就是十字架。到耶路撒冷去，就是成功神的旨意，就是背十字架。在变化山上，好像把荣耀特意落到世界上一下，把主耶稣包在其中。在这个异象里，主耶稣看明了到荣耀里去的路线，是去耶路撒冷。他就定意面向耶路撒冷去。以赛亚说他「硬着脸面，好像坚石」(赛五十7)。他就是这样硬着脸面向耶路撒冷而去，一点转移都没有。他是从这山走到十字架去。

我们为什么要注意这件事呢？因为被提上升的日子近了，主耶稣提接他圣徒的日子近了！谁若等候被提，就必须往耶路撒冷去，就必须背十字架，就必须走这条道路。如果神给我们看明了荣耀、被提、复活是什么，我们就必须遵行神的旨意，必须背十字架，必须走十字架的道路。我们要记得：当主耶稣知道他自己被接上升的日子将到，他并非安坐着等候被提。圣经说：「耶稣被接上升的日子将到，他就定意向耶路撒冷去。」(路九51)十字架是在被接之先。我们既知道被提的日子将近，也当定意来遵行神为我们所定的旨意，来背十字架。上耶路撒冷的意思没有别的，就是背十字架，就是成功神的旨意。

必须经过耶路撒冷

在这条道路上，遇见些什么呢？我们逐一的来看：

「他们到了撒玛利亚的一个村庄……那里的人不接待他，因他面向耶路撒冷去。」(路九52-53)撒玛利亚人不接待主，只有一个缘故，就是因他面向耶路撒冷去。什么时候，你要行神的旨意，走十字架的道路，人就要不接待你了。我们要求神使我们一天过一天更要他的旨意，虽然未见得被人欢喜，但是主知道这件事。当时有两个门徒受不住这个，就发生一个报复的心，主却转身责备两个门徒说：「你们的灵如何，你们并不知道。」(照原文，「心」应译作「灵」。)我们如果因为被人拒绝就好像要说，在审判台前到底看是谁对的话，我们就要被主责备了。主说着就往别的村庄去了，主没有工夫理会人对他这样的待遇。

「耶稣往耶路撒冷去，在所经过的各城各乡教训人。」(路十三22)这教训我们，不是说被提上升的日子近了，就把什么都放下去等候神国的降临，乃是要走在十字架的道路上。路线是如此，但并不能停下日常的工作。主是在所经过的各城各乡教训人。如果十字架在我们里面作够深的工夫，就许多的事都能帮助我们有更深、更丰富的经历。

「正当那时，有几个法利赛人来对耶稣说：离开这里去吧，因为希律想要杀你。耶稣说：你们去告诉那个狐狸说，今天明天我赶鬼治病，第三天我的事就成全了。虽然这样，今天明天后天我必须前行，因为先知在耶路撒冷之外丧命是不能的。」(路十三31-33)在这里，主说了很重的话，就是说希律是个狐狸。主是在这里拿希律来同神比较。一方面地上希律的意图要发动，一方面天上的神的旨意要成功。但以希律和神相比，希律不过是一个狐狸而已。狐狸的狡猾、无力，不能阻挡主去耶路撒冷。主不能因一个狐狸的威吓而不去，不能因希律而改换面目，改变路线，主说：「我必须前行！」

路加福音十七章十一至十九节说，主耶稣往耶路撒冷去，经过撒玛利亚和加利利的时候，进入一个村子，医好了十个长大麻疯的人。这教训我们，在这条路上，如果有我们可以作的，我们就应当作。无论是传福音，是帮助人使人得益处，只要是在这条道路上的，我们总当尽力去作。主看准了耶路撒冷，但他在这条路上遇见了什么就作什么。他并没有因着去耶路撒冷就什么都推却不作。我们等候被提是不错，但是，在这条路上竭力的救人，也是应当的。启示录二十二章十七节所说的，是很有意思的：「圣灵和新妇都说来。听见的人也该说来。」这两个「说来」，是圣灵和教会的一个祷告，求主回来。下面接着就是「口渴的人也当来；愿意的都可以白自取生命的水喝」，可见求主回来，接着就是传福音。愿我们能在世上多救几个人。不过，我们不应当因为在路上所见的而转了方向，不应当被所遇见的事抓住了，以致停步不前；我们应当作工，应当救人，不过我们的路线总应当是往耶路撒冷去的。如果是阻挡我们去耶路撒冷的，这个工作就应当停止。如果主因为在这条路上医好了十个长大麻疯的，就不去耶路撒冷，就停在这里，那他可以医好撒玛利亚所有长大麻疯的人，他却不能使我们得救。基督徒领人归主，帮助人，是应该的，但若被这些拦阻他不能遵行神的旨意，就不应当了。这些事，是只能在这条路上带手作的。

「耶稣带着十二个门徒，对他们说：看哪，我们上耶路撒冷去。」(路十八31)主不是说「我去」，乃是说「我们去」。一个人行走十字架的路是不够的，应当劝勉人，带领人也遵行神的旨意，背着十字架向前行。我们是如何等候被提呢？我们相信主要来是一件事，但我们等候他来又是一件事。神不是要我们在信条上相信他的来，乃是要我们等候神的儿子降临。神为教会所定规的一切，教会都应当经历才可以。以弗所书充满了神的恩典，但也充满了责任。神若没有得着所定规的，神是不满足的。主说：「先知所写的一切事，都要成就在人子身上。」(路十八31)但愿神为我们所定规的一切，也都成功在我们身上。

「耶稣因为将近耶路撒冷，又因他们以为神的国快要显出来，就另设一个比喻说，有一个贵胄往远方去，要得国回来。」(路十九11-12)到远方去就是到天堂去。主说这话，是因为门徒以为一进耶路撒冷，神的国就要降临，主就在此作王了。门徒以为到耶路撒冷是享福，主却告诉他们是受苦；门徒以为到耶路撒冷是作王，主却告诉他们是死在十字架上。在临近复活被提以先，要经过一段时期，要有一个沉重的十字架！

「耶稣说完了这话，就在前面走，上耶路撒冷去。」(路十九28)他是带领我们走前面的道路。在以前，他是面向着耶路撒冷，到现在，他仍然是这样，并没有改变。他不是命令我们去而自己却不去，他乃是亲自带领我们去。他走在我们的前面。

「耶稣快到耶路撒冷……耶稣进了殿……」(路十九41、45)这给我们看见，主是一步一步的走到耶路撒冷了。

我们看他最后一夜在客西马尼的祷告：「父阿，你若愿意，就把这杯撤去；然而不要成就我的意思，只要成就你的意思。」(路廿二42)杯，有人说是指着死在客西马尼。这样解说，是讲不通的。杯，是指着十字架说的。换句话说，就是如果可行，就求神叫他不去十字架。然而主又说：「不要成就我的意思，只要成就你的意思。」主可以祷告说，「你若愿意，就把这杯撤去；」但是，主不能祷告说，「倘若可行，求你不要成功你的旨意。」杯，固然是顶紧要的，但是，杯和神的旨意还有一个分别。主给我们看见，神的旨意是比十字架更紧要。当十字架和神的旨意联起来的时候，他就顺服。在先，他可以拣选，后来他知道杯就是神的旨意之后，他就顺服了。

弟兄们，什么是变化山呢？变化山，就是荣耀，就是复活和被提之后的荣耀。但是，变化山不只表明荣耀，变化山也是一个启示，一个异象，一个明晰的眼光。变化山所示了到荣耀里去的路径是必须经过耶路撒冷的。我们需要这变化山上的启示、异象和眼光，使我们能看准了，除了背十字架，成功神的旨意之外，我们是不能盼望被提的。只知道将来的荣耀，而没有得着启示知道如何进荣耀，仍旧是没有用处的。但愿神的灵赐给我们一个属灵的异象，叫我们真知道被提与成功神旨意的关系。但愿我们有了这样的眼光之后，真能忠心到死仍背十字架跟从主。但愿我们能像我们的主那样没有一点的转动向着耶路撒冷而去。但愿我们能和保罗一同说：「我……没有违背那从天上来的异象。」(徒廿六19)

荣耀在望了，但是先得经过十字架。被提的日子近了，但是有个呼召，就是我们必须遵行神的旨意，必须顺服神。这是主被接上升的道路！被接上升是定规了的，耶路撒冷也是定规了的。什么时候我们有与主一同受苦的经历，什么时候主就与我们最亲密。主在前，我们在后，我们总当跟着主走完这条道路！


十　神的管教

关于神的管教的问题，也许我们不容易引若干圣经节。现在，我们先看一段圣经，就是希伯来书十二章四节到十三节，然后再来看管教的意义到底是如何？

管教的意义

第四节：「你们与罪恶相争，还没有抵挡到流血的地步。」在这里，你看见使徒对希伯来人说，你们与罪恶相争，虽然受了很多的苦，受了很大的试炼，也碰着了各种的难处，也遭遇了许多的逼迫，但总还没有抵挡到流血的地步。这一个，如果和我们的主来比较的话，是差得太多了！本章第三节告诉我们说，主耶稣是轻看羞辱，忍受了十字架的苦难。所以，以信徒的经历来说，比主所经过的是差得太多了！主耶稣是轻看羞辱，忍受了十字架的苦难，到了一个流血的地步。信徒们虽然也受了羞辱，也忍受了十字架的苦难，但是还没有到流血的地步。

信徒为什么要碰着难处

一个人作了基督徒，他所要预备遇见的是什么事？我们绝不愿意把一个不正当的盼望，摆在弟兄们面前；乃是要给他们看见，他们将来要碰着许多事，那些事都有神的目的在里面，都有神的意义在里面。他们要遇见许多试炼，他们要遇见许多难处，但那些试炼、那些难处，到底为着什么缘故？到底有什么意义在里面？要给他们看见基督徒的苦，那一个苦的义意在那里？当主还没有留我们作殉道者之前，无论如何，抵挡罪恶，与罪恶相争，还没有到流血的地步。我们所遭遇的羞辱，我们所遭遇的十字架的苦难，就是与罪恶相争，抵挡罪恶，虽然没有到流血的地步，但是，是在那里抵挡！

到底这一件事的发生，是什么缘故呢？

五至六节：「你们又忘了那劝你们如同劝儿子的话，说：我儿！不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的，他必管教，又鞭打凡所收纳的儿子。」

使徒在写圣经的时候，引旧约箴言的话对我们说，主如果管教我们，我们不可轻看，主如果责备我们，也不可灰心。这两个态度，都是信徒该有的。相反的，都是有人当他经过困难的时候，当他在那里受苦的时候，有神的管教在那里的时候，他看作平常，以为不是重要的事，很轻易的就让神的管教从他身上过去。或者有人当他碰着主的责备，有主的手加在他身上的时候，他灰心了！他觉得说，一个基督徒的环境这样困难，作基督徒是太难了。他是盼望说，这一条路是非常顺的，是穿了洁白的细麻衣，很轻松的走在黄金的街道上，走到珍珠的门里头去。他没有想到作基督徒的时候，要碰着许多为难的事。他没有预备好要在这一种环境里来作基督徒，他灰心，他觉得这条路不大好走。箴言给我们看见这两个态度都是错的。

管教的目的

人不应该轻看主的管教。主如果管教我们，我们要认真。主叫我们所遭遇的事，都有它的目的，都有它的意义在里面。他要藉着这些遭遇、这些环境，来造就我们！他所有的管教，都是为着成全我们，都是为着叫我们更圣洁。他所有的管教，都是要叫我们在性情上有神的性情，在品格上受神的教育。这是主管教的目的。主不是无缘无故的打我们，主是要把我们打成功作一个器皿。主不是没有意义的叫他的儿女受许多苦。光受苦不是受苦的目的，不是光要你受苦，所以给你苦。受苦乃是有目的的。受苦是要叫我们与神的圣洁有分，受苦是要叫我们与神的性情有分，这一个是管教的目的。

可是有许多神的儿女，很可能作基督徒作了十年八年，还没有一次重看神的管教，还没有一次在那里说，主是在这里管教我，主是在这里对付我，主是要把我对付到一个地步，主是要把我打到一个地步，打成功一个器皿，雕刻成功一个器皿。他没有看见神的打、神的对付、神的雕刻的目的，他就是这样马马虎虎的过去。今天碰着一件事，他就是无所谓的让它过去；明天再碰见一件事，他也不知道主的目的到底是在那里，也就随便让它过去。好像说，神是一位没有目的的神，是随便给人苦受的。所以，请你们记得：第一个态度，就是神的儿女应该学习重看神的管教。无论那一天一有遭遇，第一个问题要问：「这是什么意思？」「为什么要这样作？」我们要学习重看，不要轻看。轻看就是马虎，轻看就是说神要怎座作就怎么作，自己莫名其妙的，迷迷糊糊过去就是了。

一面，轻看是不应该。但另一面，也不要把管教看得太重。作了基督徒，一天到晚，就是受苦，就是不顺利，因此就灰心了。这是把管教看得太重了。我们要学习接受主的管教，要学习看见主的管教是有意义的，要学习看见主的责备是有意义的，我们不要灰心，要学习接受。

管教的性质

第六节：「因为主所爱的，他必管教，又鞭打凡所收纳的儿子。」这是箴言的话。这给我们看见说，所有的管教，到底为什么缘故。

爱的安排

神没有那么多空的工夫，来对待世界上许多的人。乃是主所爱的，所以他必管教。他管教我们，乃是因为我们是他所爱的。他要把我们带到一个地步，能够成功作一个器皿，所以他在这里才施行管教。神没有工夫来管教世界上的人，可是神为着爱他自己的儿女的缘故，所以神才花工夫在那里来管教他自己的儿女。所以管教乃是爱的安排。爱替我们安排这些的遭遇，这一个，我们称它作管教。爱替我们测量我们所该遭遇的；爱替我们在环境中预备我们每天的遭遇，这个叫作管教。是为着最大的好处，是为着达到创造最高的目的，这个才叫作管教。

「又鞭打凡所收纳的儿子。」一切被管教的人，都是有凭据说，他是蒙神收纳的人。被鞭打不是被神弃绝的表示，被鞭打是专一被神悦纳的事。我再说：神没有工夫来对付许许多多的人，神只有工夫来对付他自己所爱，他自己所收纳的儿子。

神的功课

作了基督徒，就必须预备在神的手里受他的管教。如果你不是神的儿女，神就让你过去，让你随便生活，让你随便行走自己的路。你如果接受主耶稣作了你的救主，你是神所生的，你是神的儿女，请你记得：你就要预备受管教。没有一个父亲有工夫去打别人的儿子。邻舍的儿子或好或坏，不是他的事。但是一个好的父亲，对于自己的儿子，必定有一个按步就班的教训。必定有几件事，要认真对付他的儿子。不是碰巧的，随便的教训他的儿子。他必是按着自己定规的几件事，来教训他的儿子。要叫他的儿子学习诚实，学习殷勤，学习能受苦。要叫他的儿子有高尚的心志。父亲在那里安排一个课程，管教儿子，要儿子作这样的一个人。自从你得救之后，神就起首安排一个课程，叫你学你所该学的功课，要你在性情上与他相同。有许多事情，要叫你与他相同，所以他就有安排，就有管教，就有鞭打，为看要叫你能够变成功那样的一个人。

一个人，一起首作基督徒，就得给他看见说：你已经是神的儿女了，神就起首预备你的功课，给你在环境上有各种各样的安排，替你安排好些事情，替你安排好些遭遇，替你安排要受的好多苦。为着要在你身上造出某一种的性情、某一种的性格。这就是神所要作的。有某一种的品格，神要叫你达到，神要造成在你里面，作成在你里面，所以今天他在环境里就替你安排。

神的手带领你

当你一作了基督徒以后，你要看见神的手在那里带领你！环境的安排就来，鞭打就来。什么叫作鞭打？什么时候，你不走在这一条路上，就要打你，就要催逼你，从各方面把你推到这一条路上！所以每一个神的儿女，要预备好来接受神管教的手。因为你是儿子，所以神管教你。神没有工夫管教别人。不是神所爱的儿子，神没有工夫管教他。不是神所收纳的儿子，神没有工夫责备他。有鞭打，有管教，乃是神爱我们、神收纳我们的表示。鞭打和管教，只有基督徒有分。

造成荣耀神的人

我们所得着的，是管教，不是刑罚。刑罚是为着责备你的错，管教是有教育的目的。刑罚，不过是因为你错了而打你，只是为着以往。管教也是因为你错了打你，却是为着将来。管教，有将来的成分在里面；管教，有目的在里面。你这一个人，今天是归在主的名下，是一个属乎主的人，你就得预备说，神要把你造成一个能荣耀他的人。我可以很有把握的说这话：每一个人，每一个神的儿女，神都要叫他在某一件事情上荣耀他。所有的人，都要荣耀他。不过，各人不一样，有的人是这样荣耀他，有的人是那样荣耀他，是在各种各样的情形里来荣耀神，好叫神能够得着完全的荣耀。每一个人，有他某一个部分，有他某一个特点，要造成某一种的品格，叫他在那里荣耀神。所以，每一个人，有神管教的手在他身上，为要成功神的事。绝没有一个神的儿女，神在他身上没有管教的手。

所以，请你们记得：不明白神的管教，实在是一个大损失！我顶直的说：有许多人，活在神面前多少年，我只能说，他是糊涂的人，是没有路的人。他不知道主在他身上要作的是什么事？他是在那里任意而行，是不受约束的。他好像是在旷野里乱跑，没有目的地的。神不是这样，神有目的，要使你有一个专一的品格，能够荣耀他的名。所以，所有的管教，都是要带你走到这条路上来！

管教的内容

使徒写信给希伯来人的时候，就提起箴言的话。从第七节起，就解释五节六节的话。请你们记得：刚才所读的，是箴言的话。现在使徒是解释箴言的话。他是这样解释：「你们所忍受的是神管教你们。」从新约给我们一个解释。这是第一个解释，非常重要。因为在这里，使徒给我们看见，受苦和管教是一件事。神在那里管教我们，使徒就给我们看见，这一个和你所忍受的，乃是一样东西。你所忍受的，就是神管教你。

什么叫管教

也许有的人要问，什么叫作神的管教？为什么缘故，三节四节说轻看羞辱，忍受十字架的苦难，忍受抵挡罪恶，到了五节六节，又说到管教鞭打，到底这两个有什么关系？五、六节的管教和鞭打，是什么东西？三节四节所说的羞辱、苦难、抵挡罪恶，是什么东西？请你们记得：七节就把三节、四节、五节、六节合在一起给我们看见说：你们所忍受的，就是神的管教。所以，受苦就是神的管教，受辱就是神的管教，遭苦难就是神的管教。抵挡罪恶，虽然没有到流血的地步，但那一个困难，那一个痛苦，就是神的管教。

神怎样管教

如果有人在这里问：神怎样管教我们？你在这里看见：神叫你所经过的，神叫你所忍受的，那一个就是神的管教！你不要以为说，神的管教是什么另外特别的事。不。神的管教，就是你每天所忍受的！有一句很刚硬的话语，有一个很难看的脸色，并着一个很尖利的舌头，碰着一个很没有礼貌的待遇，并着一个没有理由的批评，碰着出乎意料之外的难处，遭遇各种各样的羞辱，家里的人不负责任，不按着本分行事，有许多的痛苦到你身上，当然还有其他更重大的困难。有的时候，有许多的疾病，有许多的贫穷，有许多的困苦，有许多的艰难。你所忍受的有许多，你所遭遇的有许多。使徒说：这是神的管教！你们所忍受的，就是神的管教！

所以今天的问题，就是说：如果是这一个人给我不好看的脸色，我是什么种的反应？如果这一个不好看的脸色，是神管教我，我是什么种的反应？如果是因为人的记性不好而害了我的事，我要怎样对待它？如果这一个人记性不好，乃是神的管教，我要怎样对待它？如果我这一次的生病，是我受了传染，我要怎样对待它？如果事情不好，乃是命运不济，我怎么说？如果事情不好，乃是神的管教，我怎么说？弟兄姊妹们！这一切发生极大的分别！当你在环境里碰着各种各样的事的时候，你以为说，这不过是我的遭遇，你在那里就有一个态度。你如果看见是神的管教，你必定又是一种的态度。所以在这里，使徒告诉我们的话，是非常清楚的，他说：你们所忍受的，是神管教你们！千万不要以为说，这些事是没有法子忍受的。这些事乃是神的管教。千万不要糊涂说：这些事不过是偶然的遭遇。要知道这些事，是神天天在那里替你安排的，是神所量给你的管教。

是父亲的手

七节底下说：「待你们如同待儿子。」神管教你们如同管教孩子。「焉有儿子不被父亲管教的呢？」我们所遭遇的事，就是神的管教。今天所有的管教临到我们身上，就是因为他待我们如同待自己的儿子一样。请你们记得：管教是神的优待，不是神的苦待。许多人有一个错误的思想，以为说我受神的管教，乃是被神苦待了！不。我受神的管教，是被神优待了！神待我像儿子一样。焉有儿子不被父亲管教的呢？管教，是神优待你！你们已经作了神的儿子，所以要受管教。神管教你，是为着要把你带到蒙祝福的地位上，要带你到能得荣耀的地位上。千万不要以为我是受神苦待的人。那有儿子不被父亲管教的呢？

在这里有一个很大的分别。每一个人，若看见他每天的遭遇，乃是出乎神，他马上对他自己的遭遇就要有一种不同的态度。今天，若有人拿着鞭子来打我，也许我可以和他争闹，也许我可以把那鞭子夺过来，折断了，摔在那打我的人的脸上，我都不亏负他。若是我的父亲拿着鞭子来打我，我问你：我能不能把这鞭子夺过来，也折断了，也摔在他脸上？必定不能。许多时候，父亲打你一顿，你觉得还是宝贝的。像盖恩夫人说：「我要亲那一个打我的鞭！我要亲那一个打我的手！」请你们记得：这是父亲的手，是另外一件事；这是父亲的鞭，是另外一件事。如果是普通的遭遇，你可以不平。但是，你看见这些遭遇，不是普通的，乃是神的手，是神的鞭打。目的是要你有分于他的性情，有分于他的品格。你如果看见这个，你就不致埋怨不平！人一知道这是父亲的待遇，什么事情都改变，那一个颜色都改变，因为我的神对待我像儿子一样，他今天在这里管教我，乃是一件荣耀的事。

众子都受管教

八节：「管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。」在这里，有一件事，你们要记得：管教乃是为儿子的凭据。谁是神的儿子呢？就是被神管教的人。谁不是神的儿子呢？就是没有管教的人。人不被神管教，这一个人，就没有作儿子的凭据。作儿子的凭据乃是有管教。

管教原是众子所共受的。所以神的儿女个个都要受管教，所以你也不能例外。你如果不是私子，不是私领进来的，不是私抱进来的，你乃是神的儿子，你就必定要一同受管教。使徒在这里所说的话，是相当的重。管教原是众子所共受的。你们如果是神的儿子，就不能盼望得着另外的待遇。管教是众子所共受的，个个都是这样。今天在全世界各国里，个个都是这样。前些日子，个个也都是这样。活在保罗、彼得时候的人，也是个个都是这样，没有一个能例外。你不能盼望有一条路，是神的儿女所不走的。没有一个神的儿女所走的路，是没有神的管教在他身上的。神的儿女如果愚昧到一个地步，在那里想：他的生活，他的工作，都是顺利的，而不盼望神来管教他，你就明显的看见，这一个人是私子，是外面抱进来的。所以，我们要看见，管教是作神儿女的记号，管教是作神儿女的凭据。没有这一个，就是私子；没有这一个，就是别家的人，不是神家里的人。神不来管你，我们就知道你是另外一家的人。

我曾看见一件事，虽然不是深的，但却是相当好的比方。我记得我看见五六个孩子，在那里大大玩耍，弄得全身都是泥。有一个母亲来，把自己的三个孩子，每一个手掌打几下，不许他们再弄得这样脏。打完了之后，有一个孩子就问：「为什么不打他们？」母亲回答说：「他们不是我的儿子。」你们看，没有一个母亲，要管教别人家的孩子的。请你们记得，神若不打我们，就坏了！没有管教的人，都是私生子，不是自己的儿子。你们是真实信主的人，你们从头一天起，就要有责打到你们身上来。你们不能作神的儿女，而没有责打来到你们身上，你们不能接受神儿子的名分，而不接受责打。这两个是合在一起的。你不能接受作神的儿女，而不接受神的管教。不能！这两个是联在一起的。所有的儿子，都要受管教，你不能例外。

我们的态度怎样

九节：「再者；我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生么？」使徒给我们看见，就是生身的父亲管教我们，我们尚且敬重他，我们还觉得说，他的管教是对的，我们应该接受。何况我们的父亲，是万灵的父亲，我们岂不更应当顺服他来得生么？

只有顺服

这给我们看见，管教的问题，就产生顺服的问题。儿子的问题，产生管教的问题；管教的问题，产生顺服的问题。因为是儿子，所以有管教；因为有管教，所以我们要顺服。请你们记得：神在环境里所安排的一切，都是要教训我们，都是要把我们堵到这一条路上，叫我们不能不走在这一条路上。

你们顺服神，要顺服两件事：一件是顺服神的命令；一件是顺服神的管教。一面，我们顺服神的话，顺服神的命令，顺服神在圣经里所给我们的一切法则。另一面，我们顺服神在环境里所给我们一切的安排，顺服神所有的管教！许多时候，我们顺服神的话，就已经够了；但是许多时候，我们还需顺服神的管教。神既然安排这一件事到你身上来，你就必须得着这一件事的好处，你也必须得着这一件事的教训，这就是神要你得着的利益，这就是神要叫你走在正直的路上。所以，人应当学习说，不只是顺服主的命令，也要顺服主的管教！虽然顺服主的管教要付上代价，却是能叫你很正直的走在这一条路上。

顺服什么

但是，顺服不是一句空洞的话语。有好些弟兄问我：你叫我顺服什么？这是容易回答的问题。你还怕没有事情需要顺服？我告诉你，神给你半天的管教，也许你就想逃避了？许多人好像没有什么可顺服的事，那是希奇的事！请你们记得：神要你顺服的时候，是要你顺服所有管教的手在你身上。你们也许要问我说：为什么不说神引导的手，而说神管教的手？为什么不说神在路上引导我，而说神管教我？我告诉你们，神知道你的脾气，你也知道你自己的脾气，除了管教之外，许多人不知道什么是顺服。

你们在神面前是什么种的人，你们自己应该知道。许多时候，我们的天性是背叛的，是强项的。我们像一个顽皮的孩子，如果不是父亲把棍子拿在手里，就绝对不想听话。我们个个都是这样。有的儿子是非不可，有的儿子是非打不可。要和他说话，先要打他两下再说。请你记得：我们就是这样的人！要说话，先打两下再说。不然的话，不要想我们能听话。所以管教是绝对需要的。所以我们要学习认识我们的自己。我们不是那样简单的人，我们是打了还是不行的人！使徒在这里给我们看见，打，就是劝我们听话；打，就是劝我们顺服。他在这里说：「应当顺服万灵的父，叫我们得生。」所以这一个顺服，是不可少的。要学习顺服神说：神阿！你的管教，我肯服！你所作的，都是对的！

管教的目的

十节：「生身的父都是暂随己意管教我们。」我们看见作父母的人管教自己儿女的时候，我们知道他们有许多缺欠，因为他们是随着自己的意思作，是随着自己的意思管教他们。结果也没有多大益处。使徒说，生身的父，都是暂随己意管教我们，并没有多大益处。

「惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」这不是脾气的管教，这不是刑罚的管教。我要你们看见，神所有的管教和责备，不是刑罚，乃是教育，乃是要叫我们得益处。不是打痛了就了了，那一个痛，要痛出事情来；那一个痛，是有目的的。并不是因你作错了一件事情就刑罚你。谁若这样想，那就是说，他的思想，根本是律法的思想，是法庭上的思想。

在他的圣洁上有分

「这个益处是什么呢？是要我们在他的圣洁上有分，这是非常荣耀的事！圣洁，是神的性情，或者说，圣洁是神的品格。就是为着这一个，神用各种各样的方法，来管教他的儿女；从信主起头，神一直在那里管教我们，只有一个目的，就是要我们也有他圣洁的品格，和他的性情有分，和他的品格有分。圣经里所说的圣洁，有好几种。现在我们是特别注重希伯来书里所说的圣洁，是另外一个东西。这里，是专指着神的品格说的。如基督成为我们的圣洁，是另外一件事。如在基督里成圣，也是另外一件事。这里所说的圣洁，是雕刻出来的，不是赐给的。这是我们这多年来，一直注重的两个字——「组织」。这就是说，神逐渐逐渐作到我们里面来的东西，逐渐逐渐组织到我们里面的东西。这里所说的圣洁，乃是藉着他的管教，藉着他的鞭打，藉着他天天在我们里面所作的，而组织成功的圣洁。那么多的管教，那么多的工作，目的就是要我们在他的圣洁上有分。

我经过一次责打之后，我在他的圣洁上有分，我又经过一次责打之后，我又学了一点圣洁。我一直在神的管教之下，就看见什么是圣洁。我一直在神的管教之下，我的性格就逐渐逐渐有圣洁的建造。我一直在神的管教之下，我的性格就变作圣洁的性格。我告诉你们：没有一件事，比这个更大！我愿意你们知道，管教的结果，是神的品格造成在我们身上。每一个管教，都有它的功效。每一个管教，我们都得从里面得着果子，个个都得得着果子。我要求神怜悯我，叫每一个管教临到我身上，都得产生一点的圣洁；叫每一个管教临到我的身上，都得加增我一点的圣洁；叫每一个管教都使我学得一点的圣洁；叫每一个管教都使我看见神在我身上多组织一点圣洁。圣洁总得一直在那里增加！

一个人一接受主，一作神的儿女之后，一天过一天，神在他的环境里，预备了许多的遭遇，吽他有许多的管教，叫他有许多的责打。这一些是功课。一课加上一课，是要叫他的圣洁一点一点的进来，加进来，再加进来！所以，请你们记得：需要有多少的管教，才能造出一个圣洁的性格来。我们在神面前作基督徒，至多不过是几十年的工夫，如果我们把神在我们身上的管教白花了，叫这些管教在我们身上失去了功效，这一个损失，是永远的损失！

圣洁组织到里头

神不只将他的圣洁赐给我们，神并且要在管教里，叫我们有分于他的圣洁，神要在我们里面组织出他的圣洁来！雕刻出他的圣洁来！他要把圣洁作到我们里面来！一点一点的在那里作。所以我说，要把像我们这样属肉体的人，有一天因着管教，而且是多年管教的缘故，在里面能有了他圣洁的性格，能有了他圣洁的品格，这的的确确是花了多少的管教在里面。的的确确是要有多少的打击，要有多少的安排，要有多少的引导，要有多少的拦阻，要有多少的催促，要有多少实际上的责打，才能把我们带到这一个地步，才能逐渐逐渐的，一次一次的，叫圣洁在我们身上作工，而有了神的性格。这乃是一件大事！不是说，光把圣洁像一个恩赐赐给你，乃是说，在你身上作出圣洁来！是神在你身上造出他的圣洁来！

这一个是新约救恩的特点。神有一次，把一个东西给了我们；给了我们之后，又要在我们身上造出那一个东西来，要在我们里面一点一点的组织出来。两个合在一起的时候，你看见了完全的救恩。一个是从基督来的恩赐，一个是从圣灵来的组织所造出来的。这是新约的特点。一个是赐给的，一个是造出的，是神在我们里面造出的。新约给我们重要的话里，很清楚的一句，就是说：藉着神的管教，叫我们在神的圣洁上有分！

果效的问题

十一节：「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。」

算是喜乐

在这里，使徒要我们特别注意「当时」，使徒也要我们特别注意「后来」。当时不觉得快乐，当时觉得愁苦，这是事实。当你们遇见一件事，是神的管教的时候，你不要以为你觉得苦是错的。管教，是应当觉得苦的。圣经没有说十字架是喜乐的，圣经还是说十字架是苦难。十字架是叫我们苦的。主因摆在他面前的喜乐，就轻看羞辱，这是事实。但圣经没有说十字架是喜乐。十字架不是喜乐的，十字架总是苦的！当你受管教的时候，你觉得苦，是苦；觉得难，也是不错的。

但是，请你们记得，要学习顺服。因为只有这样，你才能在面前有分于神的圣洁。你在当时，的确不觉得快乐，的确觉得愁苦，这是不希奇的，这反而是正当的。我们的主，当他经过试炼的时候，并没有觉得说，这是可喜乐的！不错，你也可以把它当作可喜乐的。彼得说：我们经过试炼的时候，我们可以把它算作喜乐的，当作喜乐的(彼前一6)觉得苦是对的，但是你们也可以算它是喜乐的。觉得是一件事，算又是一件事。你觉得不快乐，但你可以算是快乐。

要结出平安的果子

每一个作神儿女的人，眼睛不是一直在那里看当时，眼睛要一直在那里看后来。要注意这两句话：「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。」或者说，后来要结出义的果子。所以不要看现在我所经过的是何等苦的事，要看后来要结出平安的果子，就是义的果子来。

耶利米书四十八章十一节说：「摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去；因此，他的原味尚存，香气未变。」你们清楚这一件事么？

这就是许多人没有经过试炼的难处。许多人在神面前没有经过责打，没有经过试炼，就是这样。摩押人从幼年起，常享安逸，没有难处，没有痛苦。这一个安逸叫他变作什么种情形呢？就像酒在渣滓上澄清。或者是用什么果子的汁作的酒，或者是用葡萄的汁作的酒，因为是在渣滓上澄清，所以在下面都是葡萄的渣滓。酒在上面，渣在下面，要彻底的清，是需要从这器皿倒到那器皿的。如果不倒，酒在上面，渣滓在下面，过些日子，渣滓的味道，能影响酒的味道。因为作酒的时候，得先把葡萄发酵；发酵后，就要从一个缸，倒到另一个缸，从一个器皿，倒到另一个器皿。倒的时候，稍微不小心，渣滓就漏过去了，所以要很小心的倒。但是，倒了一次还不行，因有渣滓漏过去，所以还要找器皿再倒。再倒一次，还是不行，还有渣滓漏过去，还得拿器皿来倒。一直倒，一直倒，要倒到这个酒里一点渣滓都没有。神说：摩押乃是从小就安逸，他就像在渣滓上澄清的酒。从小就没有从这一个器皿倒到那一个器皿，所以，他的渣滓老跟着他。你如果要除去渣滓，神说：要从这器皿倒到那器皿。一次一次的倒，倒到有一天，你下面的那些渣滓就倒光了！摩押是满了渣滓，虽然上面是清的，下面却从来没有倒过。没有经过试炼，没有受过责打的人，就是没有从这器皿倒到那器皿里的人，就是从来没有倒过的人。

许多时候，有这一种的情形，就是神要把你这一个人连根拔起来。有的时候，一个弟兄因着奉献，连根都拔起来，一起都交出来。有的时候，是因着痛苦、试炼、疾病，连根都拔起来，一起都交出来。我告诉你，这就是从这器皿倒到那器皿；从这里倒到那里。神的手在你身上，总得要彻底的把你摔碎。结果，没有别的，就是要把你的渣滓弄清楚了！摩押从来没有倒过，所以他有渣滓。

安逸并不是好事

这里所说的安逸，并不是好事。你们若是要知道，你们就必须知道姊妹们在厨房里所作的事。有的东西在一个瓶里，下面有渣滓，就得从这一个瓶倒到另外的瓶里，一次一次的倒，到有一次，完全没有渣滓才不倒了。弟兄姊妹们！神要洁净我们，所以他要管教我们；神要洁净我们，所以他要鞭打我们。你们千万不要以为安逸就是好。摩押的安逸，不过叫他永远是摩押！

在这里有八个字，是非常好。「他的原味尚存，香气未变。」因为没有从一个缸倒到另外一个缸，没有从一个锅倒到另外一个锅，没有从一个器皿倒到另外一个器皿，没有受神的管教，没有受神的对付，所以摩押的原味都在！摩押的香气从来没有变！弟兄们！所以神要作事，神要把你的原味弄掉，神要把你的香气变过，神不要你的原味和香气。我曾说，许多人是「生」的人，就是因为他就是本来的情形，他没有经过改变。你没有信主的时候是这一种味道，到了今天，你信主已经十年了，还是这一种味道，就是你这一个人本来所有的味道。你信主以前的香气如何，现在仍旧是如何。这里的「香气」，在希伯来文里，意思就是「气味」，就是原来的味道。所谓原来的气味，就是你鼻子所闻得看着。这里不是香不香的问题，乃是气味的问题。你在没有得救以前，是什么种味道的人，你到了今天，仍旧是什么种味道的人，并没有改变。换一句话说：就是在他身上没有神的组织，没有神的雕刻，没有神的作进去！

所以，神的管教，是可宝贝的！他要把我们连根拔起，从这器皿倒到那器皿。神给我许多的管教，神给我许多的对付，为要叫我失去原来的味道，为要叫我结出平安的果子。「平安的果子，就是义」，或者可以翻作「平安的果子，就是义的果子」。

平安生出义的果子

请你们记得：果子是平安。我欢喜平安的果子。只有在神面前是平安的，才能得着果子。最怕的是在管教底下埋怨，在管教底下不平，在管教底下不服。在管教底下觉得愁苦是可以的，但是埋怨、不服，是不应该的。我看见许多人的难处，就是没有平安。所以需要在管教底下，而有平安的果子。你若是要结出果子来是平安的，你就要先学习接受，先学习和神不争，先学习和神不闹意见。平安的果子，就是义的果子。平安在你身上，就有义生出来。这是希奇的事！人在神面前一不平安，一有话，他也就没有义。因为有话，就是争执。平安就没有话。

所以要学习服在管教底下，要有平安的果子。要对主说：「主！你的管教是不错的。主，你这样作是对的！我需要，我服！」这就是平安的果子。有了这个平安的果子，就自然而然有义的果子。所以他说，「结出平安的果子，就是义的果子。」平安，就是义。你里面的果子，如果是平安，显出来的情形就是义。你里面如果是平安的果子，就自然而然有分于神的圣洁。

所以我盼望说，我们不要像摩押一样，少年的时候安逸的过日子，像酒在渣滓上澄清，没有从这器皿倒到那器皿，也未曾被掳去，因此他的原味尚存，香气未变。像有的人已经作了基督徒，却还是和从前一样。虽然过了十年二十年，神的对付，却没有一个是他接受的；神的对付，也没有一个是他顺服的。因此，过了十年二十年，他的味道还是和从前一样。如果过了十年二十年，我们的香气还是和从前一样，在神面前，就从来没有平安的果子结出来。所以在我们里面，也从来没有圣洁的品格造出来。我们是盼望神造一个东西在我们里面，那一个东西，就是圣洁的品格。

未了的话

十二至十三节：「所以你们要把下垂的手、发酸的腿挺起来。」好像受了管教，手就垂下来了！腿也发酸了！今天呢？使徒告诉我们说，不要灰心，手虽然是垂的，腿虽然是酸的，但是有平安的果子，也有义的果子。

手和腿挺起来

我们受了许多的困难，受了许多的管教之后，不要以为什么都没有了！受了管教，受了鞭打之后，还要把下垂的手、发酸的腿挺起来，因为管教和鞭打会叫你结出平安的果子来。平安的果子，就是义的果子。你能够在神面前平安，你就有义。你能够在神面前安静，就是对。你能够服得下来，就是是的。你能够服得下来，就有圣洁的品格建造在你身上。平安的果子，就是义的果子。你的眼睛不要看义，你只要看平安不平安，只要看服不服，只要看软不软下来。你能够软下来，你能够服，你能够平安，圣洁总是建造在你身上。所以，请你们记得：虽然你在以往的时候，忍受了许多的试炼，碰着了许多的难处，但是今天要把你下垂的手、发酸的腿挺起来。

把道路修直

同时，「也当为自己的脚，把道路修直了」(13节)！今天，好像我们走过了这一条路，要把这一条路很正直的摆在你们面前。为要「使瘸子不至歪脚，反得痊愈」。好让那班走不来的人，因着你的路正直的缘故，因着你这样走路的缘故，也能够不至于歪脚，也能够得着痊愈，也能够跟着你在一块儿走！请你们记得：当人受试炼的时候，服在神大能的手下，圣洁的品格就能建造在你身上。并且，你也能够带领别人的路走得正直，不致于歪脚，反而得着痊愈。

若是一个人，是在我们的前面的，他稍微偏一点，他的路一走得不直，就很可能叫别人没有路走。所以，你们自己总得服，你们自己总得结出平安的果子。这样，不只你们自己的路能够正直，并且还能够带领别人走正直的路。所有瘸腿的人，都能走在这条路上。所有瘸腿的人，都能得着医治。在这里，我想起使徒行传三章里的那一个瘸腿的人，当他的脚走路有了力量，他能够站起来，走着跳着赞美神。有一个瘸腿的人，他得着了痊愈。在世界上还有许多人是瘸腿的，要因着你的路是正直的，他们就也能得着痊愈。所以你们要替弟兄们开出一条路来！


十一　在基督里

我们记得，我们每一个所以都是罪人，是因我们都是在亚当里。每一个从亚当生的，就都有亚当的天性。我们发脾气、说谎等等，都不用费力，因为亚当的性情、生命、行为，都流到我们身上来。我们得救的法子，并非神把我们作一作好，乃是神把我们从亚当里救出来，放在基督里。照样，基督的一切，也流到我们身上来。圣经给我们看见，只要我们在亚当里一下，就会犯罪；只要我们在基督里一下，就会行义。但是，我告诉你们，在你心的顶秘密处，有一个错误，就是想神在我身上怎样作一下才好。许多人都是这样的错误。但是神从来不在我们身上作一下，他永远不作，他乃是把我们放在基督里。

有一派人想，罪根是在我们里面，虽然得救了，还得求神在我身上作一件事——除去我的罪根，好像拔去一个痛的牙一样。也许有人告诉你说，你要祷告，求神拔去你的罪根。也许有人告诉你，他祷告了多少时候，果然有了成功，得着圣洁了。但是我告诉你，如果你是盼望神在你身上作成一件什么，就绝对没有这么一回事。圣经是给我们看见，神的工作都成功在基督里了。从基督死的那天起，任何属灵的事情，都已经在基督里成功了。神不再作一点。如果你求神在你身上作一件什么，神不能。你只能在基督里领受神所已经作成功的。

一切都在基督里。如果我们盼望在祷告的时候，好像有特别的亮光，有声音对你说，你某种的罪，现在给你除去了。或者你盼望现在有一个特别的感觉，叫你充满了喜乐。你以为这些是好事，实在说来，这是不信的恶心。这不是神作的。神所作的什么都是在基督里，不是在你的里面。现在不是说神在我里头作什么，乃是说，神在基督里都已经作了。你相信，你就有了；你想要神在你身上作，你就永远得不着。你在基督里一领就有了。

多少时候，我们有疾病，就想神肯用一个小指头摸我们一下就好了。但是，神已经在基督里医治了我，神不能再在我身上作什么。我在基督里一领就得，我相信，健康就是我的。你想得胜么？不，是基督得胜。你想得胜世界么？不，是基督得胜世界。你想有一天神要作么？不，神已经在基督里作成了。你想得胜是今天的事么？不，基督已经得胜了。但愿神给我们一个启示的亮光，叫我们看见在基督里所已经有的。我们若没有信心，就什么都没有；若有信心，就什么都有了。在基督里，有得胜，有称义，有圣洁，有赦免，任何属灵的福气都有。神不再作在我们身上了。我们如果进入基督里，就基督里的一切都是我们的。我们不是从基督里取出什么来滋养我们，乃是进到基督里，让基督里所有的，流通到我们身上。

我们受浸是浸到基督里去，不只是浸入水，并且是浸到基督里去。照罗马书六章第二节末句说：「受浸归入他的死」，就水是指着死说的。照这节头一句「岂不知我们这受浸归入基督耶稣的人」，就水也是指基督说的。多少时候，我们是想神给我们一杯水喝。不，神乃是要我们进到基督里去。我们如果看清楚了，就知道不是我，不是求神在我身上作；乃是基督。一切都在基督里。

我们在基督里有些什么呢

罗马书八章一节：「如今那些在基督耶稣里的就不定罪了。」我们怎么能不被定罪呢？因在基督里。你能不能对神说，「我是罪人，求你赦免我，不定我的罪」呢？神作不来，神是在基督里赦免你。你不必看自己，你看基督好了，我问你，你怎么知道你将来不会被定罪呢？你能靠你某天某时的经历么？你只能举出圣经所说的，我才不能驳你，全世界的传道也不能驳你，神也不能驳你，因为神的话是说：「那些在基督里的，就不被定罪了。」

哥林多后书五章十七节：「若有人在基督里，他就是新造的人；旧事已过，都变成新的了。」这里说我这个人改变了多少么？没有。是说在基督里的，他就是新造的人。有人说，我作了多少年的基督徒，软弱得很，到了某年某月，我复兴了，成了一个新造的人。我要问这样说的人，你有什么凭据是在某年某月成为一个新造的人呢？我的凭据，不是什么时候复兴了成为一个新造的人，乃因神，的话说在基督里的，他就是新造的人。或者有人说，照圣经看来，我在基督里，我就是一个新造的人。但是，我看一看自己，并不见得怎样新。我可以说，许多罪人，许多基督徒，都没有信心。如果你读到这里，你就跪下说，「神，我感谢赞美你，你的话是说在基督里的，他就是新造的人，我是在基督里的，所以我就是一个新造的人！」什么时候有试探临到你，说你仍是个旧人阿，你如果说，神的话是说在基督里的，他就是新造的人，撒但就要退去了。你如果不理试探，只站在神的话一边，你就得胜了。得胜不是凭着感觉，乃是凭着神的话。

神不肯作一件事在我们身上。如果他拔出我们的罪根，我们就用不着相信了。神是在基督里作成了，要你一天过一天仰望神，相信神的话说你在基督里是新造的。神不会说谎，神说了就是说了。你相信，就是你的，这是得胜的秘诀。

以弗所书一章六节：「这恩典叫我们在爱子里得蒙悦纳。」(原文)神只在爱子里悦纳我们。没有一个人能在基督之外得蒙神的喜悦。神只能在基督里收留我们，悦纳我们。

歌罗西书一章十四节：「我们在爱子里得蒙救赎，过犯得以赦免。」蒙救赎，得赦免，都是在基督里的。你有没有求神赦免你呢？比方有一基督徒犯了罪，就求神赦免，你知道什么时候神赦免了他呢？有人说，祷告到心里平安了，就是得了赦免的凭据。但岂不是有许多人，犯了许多罪，他的心仍是平安么？岂不是有许多人，他的罪虽然已经得了赦免，他却仍旧不平安么？人的感觉是靠不住的。如果有一个基督徒犯了罪，你要告诉他祷告到多少时候，才能得着赦免呢？你要知道，你的罪在一千九百多年前，基督已经替你担当了；你已经死在基督的死里，你已经得了赦免。你就是这样跪着领取基督所已经成功的就得了。如果你盼望神现在在你身上作一件新的，就你不知要祷告到多少时候。我们说求神赦免我们，意思乃是要在基督里的赦免流到我们身上。我们得着赦免，是在乎相信神在基督里已经赦免我们，不是凭着感觉。

哥林多后书五章二十一节：「神使那无罪的，替我们成为罪；妤叫我们在他里面成为神的义。」我们得称为义，是因在基督的里面。并非因我们作得好，神来称我们为义。神乃是在基督里称我们为义。我们若要等到看见自己是义人才信，就我们一辈子也不会相信。

哥林多前书一章二节：「写信给在哥林多神的教会，就是在基督耶稣里成圣，蒙召作圣徒，以及所有在各处求告我主耶稣基督之名的人。」我们称义，是因在基督里；成圣，也是因在基督里。许多人的大错误，都是说神把圣洁给我，我在某月某日成了圣。我告诉你，如果你盼望神在你身上作到你成圣，就永远没有这件事。你只要领受在基督里所已经有的就好了。

我们喜欢像汽车里的电灯，不过积蓄一点的电在那里用。我们若在基督里，就要像房间里的电灯，虽然电力不在它里头，但是电力却能通到它身上。一联接，机关一开，就发光；一断，机关一闭，就没有光。我们与基督一联合，就什么都有了；一有间断，就立刻可以像一个外邦人。永远没有一件工作是成功在你里面的，都成功在基督里了。你不过像一根通电的管子而已。

罗马书八章三十八至三十九节：「因为深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是利的受造之物，都不能叫我们与神中爱隔绝；这爱是在我们的主基督耶稣里的。」这许多的事，不能叫我们与神的爱隔绝，只有一个缘故，就是因这爱是在基督耶稣里的。

歌罗西书二章十节：「你们在他里面也得了丰盛。」得了丰盛，不是因为我们，乃是因在基督里面。

歌罗西书三章三节：「你们的生命与基督一同藏在神里面。」我们的生命，都是与基督一同藏在神里面。

罗马书八章二节：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」我们得释放，并不是因着自己，乃是因在基督里。相信这个的人有福了。求的人就得不着。

以弗所书一章三节：「他在基督里，曾赐给我们天上各样属灵的福气。」这一节真够我们享用的。无论那一件属灵的福气，都在基督里。如果你有了这节，你可以说，感谢赞美神，他在基督里曾赐给我天上各样属灵的福气。你相信神所说的话有多少，你所得的也就有多真。

约翰福音十六章三十三节：「在我里面有平安。」这是说平安不在主以外。我们在主里面，就能有主的平安。

腓立比书二章一节说：「在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯。」

哥林多后书十二章二节：「我认得一个在基督里的人。」这是说一个人是在基督里的。全人都在基督里。

弟兄姊妹们，如果我们顶仔细的读过圣经，就不会要神有一个工作作在我们身上。如果你要神作在你的身上，就你不但今天失望，明天失望，一直到离世还是失望。如果电灯的机关关了，就不能盼望灯有亮光；一开掣，就立刻有亮光了。你如果不是时刻相信基督，你就没有得胜。我们乃是时刻需要主的。在基督里，就什么都有了。

怎样就在基督里呢

(一)信人基督的人，就是在基督里的。约翰福音三章十六节说：「神爱世人，甚至将他的独生子赐给他们，叫一切信入(原文)他的，不至灭亡，反有永生。」这是联合。我信入他(基督)，我的罪变成了他的，他变成了我。

(二)既信入了基督，也得浸入基督。受浸，就是浸入基督。罗马书六章三节：「岂不知我们这受浸(原文)归入基督耶稣的人，是受浸归入和的死么。」你受浸时，怎样浸在水里，也怎样浸在基督里。比方：把一个铜子，放在一瓶硫酸里，铜元一化，你就不能看见铜元了。你浸入基督里，就是化在基督里，你变成了他。这就是信心。

(三)我们得在基督里是本乎神(林前一30)。是神把我浸在基督里。我里面信入，外面浸入，是神把我联在基督里。是神替我作的。因此，我们有义，有圣洁，有救赎。都好，都有了。我们没有义，基督是；我们没有圣洁，基督是；我们没有救赎，基督是。我们的眼睛要看基督。但愿神揭去我们的幔子，叫我们看见神所成功的是何等完全。

戴德生先生不知花了多少工夫寻求得胜。他说，我总是求，神总不给我。有一天读约翰福音十五章五节「我是葡萄树，你们是枝子」的话，就立刻得了亮光。末了，他就跪下祷告说，我是全世界最笨的一个人。我所寻求的得胜生命，实在我已经有了。你是枝子，不是你要作枝子。你们是枝子，生命已经有了。他多年就是求他像枝子一样联在树上。岂知他已是枝子，是已联在树上的。直到今天他才得神的启示，才有真的信心。从那天起他得胜了，后来为主成功了大事。有一次，开西聚会要他讲道，他就讲他这个故事。他说，我失败了要得胜，总得不着，但是，我信那天，就有了。

弟兄姊妹们，我们不是盼望从根里取出汁水来滋养我们，我们乃是枝子在树上。我们什么都不必管，只要是枝子就得了。不是从树拿出什么来栽培我，乃是相信我是枝子。神是把你同基督联好了，凡基督所有的，都是你的。你相信，就得胜了。

我们一方面浸入基督，一方面藉着这饼与杯与他接触。就是这样，让他的生命来流通。


十二　宝贝与瓦器

读经：

「弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。……我有此意，岂是反复不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？」(林后一8-9、17)

「倘若我叫你们忧愁……我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁……我先前心里难过痛苦，多多的流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。」(林后二2首句、3上、4)

「我们岂是又举荐自己么？岂像别人用人的荐信给你们，或用你们的荐信给人么？……并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。」(林后三1、5)

「我们有这宝贝放在瓦器里，要显明这其大的能力是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生也显明在我们身上。」(林后四7-10)

「我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。……所以，我们从今以后，不凭着外貌认人了。(林后五4、16上)

「荣耀、辱羞、恶名、美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」(林后六8-10)

「我们从前就是到了马其顿的时候，身体也不得安宁；周围遭患难，外有争战，内有惧怕；但那安慰丧气之人的神藉着提多来安慰了我们。」(林后七5-6)

「我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的……主赐给我们权柄，是要造就你们，并不是要败坏你们；我就是为这权柄稍微夸口，也不至于惭愧。……因为有人说：他的信又沉重，又利害；及至见面，却是气貌不扬，言语粗俗的。这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。」(林后十1上、8、10-11)

「但我想，我一点不在那些最大的使徒以下。我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上向你们众人显明出来的。」(林后十一5-6)

「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。他对我说：我的恩典够你用的，因为我的能力是在人的软弱上显得完全。所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我……。因我什么时候软弱，什么时候就刚强了。」(林后十二7-9、10下)

「我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒。」(林后十4)

我们如果在神面前好好的读哥林多后书这一本书，就自然而然的会看见，好像有两个人在这本书里面，一面你看见保罗自己，另一面也看见在基督里面的那一位保罗，你如果从第一章一直读到第十三章，你看见他所说的事都是一样的，都是一个原则。我们如果用几个字来包括保罗在这一本书里面所提起的事，就是四章里所说，「我们有这宝贝放在瓦器里」这句话，就包括了一切。在第一章里，你看见是这宝贝放在这瓦器里。从三章一直到末了一章，一面给我们看见瓦器，另一面给我们看见宝贝。我们在神面前读过这一句话之后，当神用他的光来照亮我们的时候，我们就自然而然看见一件事，就是瓦器不会拦阻宝贝的照亮，瓦器没有法子埋藏宝贝的力量。

你在这里所看见的这一个人，像我从前对你们已经说过的，就是全部新约里，没有第二本书像哥林多后书那样个人的。许多书信你看见都是道理，都是真理，都是启示。许多书信你看见都是从神那一边一直到我们这一边来的，但是哥林多后书，你看见是全部新约唯一的一本书，它给我们看见神所用来传递他自己启示的人，到底是一个怎样的人，如果没有哥林多后书，我们永远不能认识保罗这个人，我们只知道他所成功的事，我们永远不会认识这一个职事，因为有哥林多后书我们才能够看见他的职事，我们认识这一个职事，也认识这一个人。在这里我们看见他是一个瓦器。

宝贝从瓦器里显明出来

当我才起首作基督徒的时候，在我头脑里有一个理想的基督徒，我自己就按着我所理想的那一个基督徒尽力的去追求。我以为我如果能达到我所理想的那一个基督徒的样子，我就是一个完全的人。我盼望作一个完全的人，但是，我有一个理想的完全的人，理想的基督徒的标准。我想我如果能够达到那一个理想的标准，我就是一个完全的人。我想一个基督徒如果是完全的人，他应当一天到晚笑。如果有一个时候他在那里流泪，我说他不得胜，他大失败，他不对。我想一个基督徒如果是完全的，他的胆子定规大得很，在无论什么事情上都不怕，在无论什么事情上都有胆量。如果他在什么事情上怕，我就说，他没有信心，他不依靠主，他这个人不完全。诸如此类，有许许多多可以提起。或者说，如果一个人是一个完全的基督徒，我想他应当一点不忧愁。他如果忧愁，我就疑惑他是不是一个完全的人。像这一类的事，我想不必对你们多说，我相信有许多少年的弟兄姊妹，在你们的头脑里，都有你们所理想的那一种基督徒。我一点不怪你们，因为我自己也这样想过。

有一天我读到哥林多后书，我读到保罗说心里忧愁；我说，唉，保罗也忧愁么？我读到他说多多的流泪；我说，哼，保罗也哭了么？我读到他说心里难过痛苦；我说，保罗也难过么？保罗也痛苦么？我读到他说被压太重，力不能胜，甚至连活命的指望也没有了；我说保罗也绝望么？我再读下去，我就看见在这里，有许多的地方，是我从来没有想过的。我从来没有想过像保罗那样的人还有这样的事。我起首看见基督徒不是另外一类的天使。神没有把这一类的天使摆在地上说，这个叫作基督徒。我就起首看见一件事，就是保罗离我们很近，他没有离开我们那么远。保罗是我所认识的保罗，保罗不是我所不认识的人。我认识他，我看见保罗是一个人。

许多人在他的头脑里，都有一个理想的基督徒。请你记得，那一个是你制造的，不是神所创造的。那一个基督徒不存在，并且神也不要那一个。在这里我们遇见那一个瓦器。但是特别的点就是有宝贝摆在这一个瓦器里。这宝贝遮盖了瓦器，这宝贝从瓦器里面显出来。这一个叫作基督教，这一个叫作基督徒。你看见在这里有一个人，他在那里怕，但是他又在那里刚强。他在那里心里作难，但是他在那里仰望。他在那里是四面受敌，但是他却不被困住。他虽然遭逼迫，但是他还不以为是被丢弃，被弃绝。看他的样子是被打倒了，但他却不至于死亡。你看见他软弱，但是他说，我软弱的时候就刚强了。你看见他身上带着耶稣的死，但是他说，耶稣的生也显明在我身上。你看见他有恶名，他也有美名；他似乎是诱惑人的，却是诚实的；他似乎不为人所知，却是人所共知的；他似乎要死，却是活着的；他似乎受责罚；却是不至丧命的；他以乎忧愁，却是常快乐的；他似乎贫穷，却是叫许多人富足的；他似乎一无所有，却是样样都有的。我告诉你们，这个叫作基督徒，这个也叫作基督教。

什么叫作基督徒？就是在他身上有一个根本调和的矛盾，那个叫作基督徒。什么叫作基督教呢？就是有一个生命，在那一个生命里面包括了一个名明其妙的属灵的矛盾。这一个矛盾是神所赐给我们的。有一班人，以为没有瓦器，只有宝贝。另一班的人，以为如果有瓦器就一点办法都没有。人的思想是在这两个极端里面。要就都是宝贝，是理想的好。如果在事实上有了瓦器，就以为一点办法都没有。但是我们在神面前所看见的，是宝贝摆在瓦器里，不是瓦器被消灭。也不是说有瓦器，就一点办法都没有，乃是说宝贝在瓦器里面。

神的能力在人的软弱上显出来

使徒在这里说，在他肉身上有一根刺。我不知道这根刺是什么，不过我知道这根刺是叫保罗软弱的。他为着这件事，曾三次求过主，盼望主把这一根刺替他挪开。但是主对他说，我的恩典是够你用的。主的意思是这一根叫你软弱的刺在你身上，但是我的能力是在人的软弱上显得完全。主的能力怎样在软弱的人身上显得完全呢？他说我的能力覆庇了，或说我的能力荫庇了你的软弱，遮盖了你的软弱。我告诉你这个叫作基督教。基督教不是除去软弱，基督教不是光要主的能力，基督教是主的能力在人的软弱上彰显出来。基督不是在地上造出一个新种类的天使，莫名其妙的天使来；基督教乃是在人的软弱里能够显出神的能力来。

我引一个比喻：我有一次生了很厉害的病，两个月之内，我照过三次爱克司光，三次的报告都很不好。我祷告，我也相信，我也盼望神医治我的病。有几次我的力量比普通的时候好得多。但是在神面前我承认我有一股的气。我气的原因就是说，今天虽然身体很好，力量也不错，但是神这样待我有什么用？这一个病的根还在这里，什么时候都有再倒下去的可能。神给我这一个暂时的力量有什么用？我心里病得厌烦了。有一天我念圣经，念到哥林多后书，又念到这一章，说到保罗为着那一根刺三次求主，主不肯，主不作，但是主说，我的恩典够你用的。为着刺的存在，主就加增恩典，为着软弱的存在，主就加增能力。我看见这是基督教。我躺在床上的时候，我就求神给我看见更清楚一点。我里面就有这一个意思，好像在这里有一只船，吃水要吃十尺，要有十尺深的水，才能驶得过去。在这里有一块礁石，它从江的底凸出来五尺高。我就求神说，主若肯，求你把这块石头给我挪去，让这吃十尺水的船驶得过去。但是在我里面有一个问题，是把石头挪去好呢，或者是让神来替我们把水长高五尺好呢？神问我一句话，是把礁石挪掉好，或者是把水长高五尺好？我说水长高五尺好。从那一天起，我承认，许多的事情都过去。我不敢说不受试探，但是感谢神，在那一件事上我寻找出来，神能够另外给你所需要的，这是基督教。我再说，基督教不是把瞧石挪掉，基督教是多长五尺的水。这是基督教。有难处么？有，我们都有我们的难处。有试炼么？有，我们都有我们的试炼。有软弱么？有，我们都有我们的软弱。但是请你记得，主今天在我们身上所作的事，不是在消极方面除去我们的软弱，也不是在积极方面凭空给我们能力。请你记得，他所有的能力都是显在软弱里，像我们所有的宝贝都是摆在瓦器里。

属灵的矛盾生活

所以今天，我说在这里，没有一个基督徒坐在这里(没有一个人)，他的瓦器太瓦了，瓦到一到地步，主的宝贝在他身上不能显露。无论你软弱到什么地步，请你记得，主的宝贝要在这里显出来。所以有一个属灵的矛盾活在保罗身上，有一个属灵的矛盾活在我们身上。你知道人家说保罗什么？人家说他言语粗俗，说他用心计牢笼人，说他气貌不扬，说他起的意念靠不住，是忽是忽非的。说他写的信又厉害，又沉重，叫人忧愁。但是矛盾在这里，就是神的宝贝摆在这一瓦器里顶好看。神的宝贝如果没有瓦器还不好看。我这样说，在这里有一个人，他的的确确是一个人，我们感谢神，主从他身上照出来，主从他身上冲出来。他不是麻木的人，他有感觉，但是在忧愁里他说，我能够常常喜乐。他不是一直喜乐，一直忧愁，乃是在忧愁里一直喜乐。我告诉你们，这就是基督教。基督教的特点就是在这里。眼泪在那里流，脸上又在那里笑。有许多基督徒作得比保罗好，这不像。他们只在那里赞美，他们不像。有许多基督徒以为说，他能够作到一个地步，一直不忧愁，不难受。但是有的人一直在那里忧愁、难受，这证明说，宝贝在他身上没有彰显。但是在这里有一个人，主耶稣能够从他身上经过。我曾看见过神最好的儿女，你看见他的时候，你立刻知道他这一个人是谁，你立刻知道他这一个人是什么人；但是，同时你也知道他在主里面是什么种的人。今天我们是盼望看见人的时候，一点看不见他的瓦器。有时我们的眼睛一直看人家的瓦器。但是认识神的人，看见许多神最好的儿女的时候，是能看见在这瓦器里头的宝贝。

我从前曾并着一位主里面的姊妹，你一碰着她，就知道她的脾气很急，作事很快，说话也很快，责备人也很快，写信也写得很快。但是我们感谢神，她的字纸篓里，恐怕有一百封信没有寄出去。因为宝贝在瓦器里，又要写信，但信又在字纸篓里，证明她两个都有，因为宝贝在瓦器里。你看见她，你就认识她。她本来是这样的人，但是你在她身上看见主。你看见有一个人受苦，有一个人受试炼，你看见这一个人是丰富的，你看见这就是宝贝在瓦器里。

我愿意你们在神面前看见这一件事：神在今天所要求的、所盼望的，并不是那些抽象的东西。有的弟兄对我说，我不知道什么缘故软弱得很？我就对他说，软弱一点不要紧，会刚强的。有一个弟兄对我说，我作得顶不好，怎么办？我说，一点都不成问题，因为问题是在乎神将这一个宝贝放在我们里头。所以我们用不着在那里装假去修理这个瓦器，弄出一种腔调，弄出一种样子来。你们要看见，一切出乎神的，从你这瓦器里能够显出来。在星期日的时候我才和执事的弟兄们有一点谈话。有许多人，他们对我说，我替我家里什么人祷告，或者说，我为着我某一个病祷告，我为着我某一件事情祷告。我就问他，事情怎样？他说，我信，我信神要立刻医治我的病，我信神定规要救我的儿子，定规要叫我的丈夫得救。他定规得很，定规是这样，一点疑惑都没有。但是我告诉你们说，等一等你要看见他的病还是病，儿子还是不悔改，丈夫还是不悔改，难处还是存在。什么缘故？因为那一个信心是在天使身上的，不是在瓦器里面。那一个信心是抽象的，太好了。我能够说世界上没有这么大的信心。有的弟兄来对我说，我现在学习相信神，我不敢说，好像是，也许不对，但是对不对我不管他，我还是相信就是。我昨天已经祷告过，神已经给我应许，我知道神答应我的祷告，但是我不知道为什么缘故，今天早起又疑惑起来，又去祷告，你想怎么办？刚才走来的时候，在路上又疑惑起来，怎么办？我就对他说，你就是疑惑一点也不要紧。真实的信心是疑惑所杀不死的。老实对你们说，把真实的信心摆在疑惑里更好看。我知道我所说的是什么话。我愿意你们不误会我，我不是要你们去疑惑。问题在这里，就是人的瓦器和神的宝贝连在一起，不只是一个。

所以我欢喜看见当初的教会聚集替彼得祷告，救他脱离凶恶之人的手。神听他们的祷告。彼得回来叩门，他们说，这恐怕是彼得的魂回来了。你们看见么？这是信心，真实的信心，神能听祷告的信心，但是人的软弱还摆在里面，你一点没有看见人的软弱藏起来。今天有的人的信心比马利亚、马可那一家人的信心还要大，非常有把握，相信神定规差遣天使，相信神定规把所有监牢的门都打开，或者像我这一个星期日说了那两句话，好像说，风吹一下是彼得叩门了，雨打一下又是彼得叩门了，他这一个人太相信了，但是，还不是那么一回事。我顶直的对你们说，那一种的基督徒只能他自己作，只能欺骗那一班能欺骗的人。认识神的人要对你说，基督教不是没有瓦器，基督教是宝贝显在瓦器里。我说人的疑惑的确可恨，我也承认疑惑是罪。从瓦器所出来的没有一样可悦纳的。但是问题不是瓦器，问题是宝贝摆进去。不是改良瓦器，修理瓦器，乃是把宝贝摆在瓦器里。我告诉你们，许多时候，我们在那里祷告；许多时候，我们觉得很有把握，觉得神听我的祷告。在那里信心最刚强的时候，也就是在那里疑惑的时候。听神的声音最清楚的时候，也就是听魔鬼的声音的时候，但是在这一种情形之下，你说感谢神，赞美神，这是神所给我的信心。你看见这一个信心是不能改变的，你看见这一个信心还是在那里。你在神面前看见说，宝贝在瓦器里能够常常彰显，是在这里显出他的荣耀来。今天我知道有许多基督徒的生活，有许多基督徒的行为都是人作的，不是宝贝的显现。都是人在那里作，都是人在那里为装，都是行为。一个正常基督徒的生活，我能够这样说，当你在神面前真实有把握的时候，实实在在有把握的时候，你反而在神面前觉得也许我会错。你在神面前真实刚强的时候，你反而同时在里面觉得我不行。你在神面前真实勇敢的时候，你在里面反而觉得惧怕。你在那里真实顶快乐的时候，你同时觉得这里面有事情。这一种的矛盾，就是证明瓦器里面有宝贝。

人的软弱不能限制神的能力

末了，让我这样说，有一件事我们要特别感谢神的，就是人任何的软弱，都不能限制神的能力。我们心里所想的是什么呢？我们的思想是：有了忧愁，应该就没有喜乐；流泪应该就不会赞美；软弱就应该没有能力；四面受敌就得被困住，打倒了就该是死了；疑惑就不能相信。但是，今天晚上，让我在这里大声的说，没有这件事。请你们记得，问题就是在这里，神就是要我们达到一个地步，给我们看看人所有的一切，不过作神藏宝贝的瓦器。人所有的一切，不过作神盛宝贝的瓦器。人所有的一切，从来没有一样能够埋藏神的宝贝。所以每一次碰着灰心的时候，就不要灰心。我虽然不能作，让积极的进来，那一个积极的一进来，就要显得更亮，更好，更荣耀。许多时候，我们祷告，我们疑惑了，我们觉得完结了，如果信心一进来，那一个疑惑虽然还在那里，但信心能够叫宝贝显得更大，能够叫宝贝在那里显得更荣耀。我在这里不是说理想，我知道我所说的话。在所有的瓦器里，神的宝贝都能够彰显。那一个属灵的矛盾，是基督徒所宝贝的地方。就是在这一个属灵的矛盾里，我们才能生活。就是在这一个属灵的矛盾里，我们才起首认识神。

所以，当我们在神面前一天过一天，走这一条路越走越多的时候，我能够这样对你们说，你越过就越要寻找出来你里面的矛盾是何等的大。里面那一个裂开的地方，那一个隔开的深渊，你要看见越隔越大，里面的矛盾，越过越厉害，宝贝的彰显越过越厉害，但是，你看见瓦器还是瓦器。这是何等的好！你看见一个人，本来的一个人，神给他忍耐，更过于看见一个人本来是一声不响的。更好看见一个人，神把谦卑摆在他里面，更过于看见一个人本来是退缩的。更好看见一个人，神把温柔摆在他里面，更过于看见一个人凭着天然是软弱无能的。更好看见一个人现在有神的能力摆在他里面，更过于看见一个人是天然刚强的人。我告诉你们，这里面不知道分别多大。瓦器，无论什么种的瓦器，都能够在这里放宝贝，而这一个瓦器还是瓦器，充满了瓦器。所有软弱的人，自以为说，我这一个瓦器里面充满了瓦，我是特别瓦的人，没有盼望的人。请你们记得，一点用不着灰心，一点用不着难受。那一个属灵的，那一个刚强的，那一个厉害的，那一个从主来的，那一个在我们身上还要显出那一个能力，因为这一个瓦器要照得更亮，要照得更大。如果是这样，你看见这一个宝贝是何等的要紧。

所以弟兄姊妹们，所有的问题都在那一边。我再说所有的问题都在那一边，所有的问题都是积极的。注意消极的人，是愚昧的人。主能够在每一个人身上显出他的自己来。当宝贝在你身上的时候，许多人要知道。


十三　两种生活的原则

读经：

「因我们行事为人是凭着信心，不是凭着眼见。」(林后五7)

「忽然，有摩西、以利亚向他们显现，同耶稣说话。……他们举目不见一人，只见耶稣在那里。……你们要听他。」(太十七3、8、5未句)

「我被你们论断，或被别人论断，我都以为极小的事；连我自己也不论断自己。我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。」(林前四3-4)

「园子当中又有生命树和分别善恶的树(或作『分别是非的树』)。……耶和华神吩咐他说：园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(创二9末句、16-17)

神创造人之后，就替人想到粮食的问题。生命的赐给，是生命的起点；但是，粮食乃是生命的维持。神在那里造了一个活的人，就在那里替人想，人应当怎么样，才能够活着。人不只应当活，并且应当活着；要人活着是藉着粮食，像人活着是靠着神一样(因为我们生活存留都在乎他)。所以你就看见，神在这里用两棵树来对我们说出一点寓意的话。生命树和分别善恶树，乃是一种寓言，给我们看见，人有两种不同的粮食：人所以能够活着，或者是藉着生命，或是藉着分别善恶(或者说是藉着分别是非)。创世记二章的两棵树，有许多人已经读过。但是，我们所注意的是，这两棵树摆在这里，是要给我们看见，人活在世界上，特别是基督徒活在世界上，是凭着两种不同的原则而生活：人活着，也许是凭着是非，也许是凭着生命。有的人作基督徒，他生活的原则是以是非为定准；有的人作基督徒，他生活的原则是以生命为定准。

所以今天在这里，我乐意为你们花一点功夫，在神面前来看这两种不同的生活原则。什么叫作一个人凭着是非来活着？什么叫作一个人凭着生命来活着？有许多人在他的生活里，只有分别善恶的树。有许多人在他的生活里，有生命树。有的人在他的生活里两种都有。但是，神的话是告诉我们，吃分别善恶树的，必定死，吃生命树的必定活。神也给我们看见，凡人藉着分别善恶树来活着的，要失去他的地位；人如果要在神面前一直继续活着，他就必须知道什么叫作吃生命树的果子。

基督徒两个生活的原则

在这里，我愿意在这两个之外再加上一个生活的原则，那一个生活的原则叫作罪恶。你能够说，全世界的人，今天他生活的原则最少有三个：人或是凭着罪恶来活着，或是凭着是非来活着，或是凭着生命来活着。

你也许要问，这是什么意思？意思很简单。有许多人活在世界上，是随从肉体的邪情私欲。他们本是可怒之子，受今世风俗的捆绑，随从心中运行的邪灵来行事为人。他们生活的原则，是凭着罪恶来活着。这个，今天早上我不提。我相信许多人在我们中间已经脱离了罪恶的原则。在罪恶的原则之外，就我们今天早上所要看的，这两棵树所代表的两个生活的原则。人作基督徒之后，有的人是凭着是非来活着，有的人是凭着生命来活着。

我讲到这一个问题的时候，我有一个假定，就是说，你们已经脱离了罪恶的原则，你们已经在神面前走前面的路。你们如果看，就能够看见有的人生活的原则，是凭着是非，是凭着善恶。请你记得，是非的原则，善恶的原则，不是基督教。基督教是讲生命，基督教不是讲标准；基督教是讲生命，基督教不是讲善恶；基督教是讲生命，基督教不是讲是非。今天早上在这里，有许多少年的弟兄，有许多少年的姊妹，当你接受主耶稣之后，得着新的生命之后，我告诉你，你里面有顶希奇的一件事，就是多了一个生命的原则。但是，你如果不知道，你就把那个生命的原则摆在一边，而起首学习跟从是非的原则。

什么叫跟从是非的原则

什么叫作跟从是非的原则？我们行事为人，我们在那里问一个问题，就是有一件事，我这样作到底对不对？是不是？我这样作到底是善的，或者是恶的？你在那里问善恶的问题，你问你自己，我这样作是是的呢，或者是非的？许多人在那里考虑这一件事，是善的呢，或者是恶的呢？许多人在那里考虑这一件事，我可以作呢，或者我不可以作？这一件事到底是对的，或者是不对的？你已经是基督徒，你就很仔细的考虑，然后你说，这件事很好，是善的，是是的，你就去作，你就以为你这样作基督徒是很好的了。因为你特别拣那些善的，特别拣那些对的，特别拣那些是的去作。

但是，神的话是这样说：「只是分别善恶树上的果子你不可吃，因为你吃的日子必定死。」达到极点，还不过是分别善和恶，达到极点还不过是挑选拒绝——挑选善的，拒绝恶的。这不是基督教。基督教不是有一个外面的善，有一个外面的恶，有一定的标准摆在那里。我今天或者是挑选善，或者是拒绝恶，这不是基督教。这是旧约，这是律法，这是全世界的宗教，这是人的道德、人的伦理。这不是基督教。

基督教是凭着生命

什么是基督教？基督教是生命。基督教不是你在那里问，这件事是对，或者不对？基督教是说，你作这件事，你里面的生命怎么说？神所赐给你的新生命，在你里面对于这件事怎么说？有一件事顶希奇，就是有许多人所看见的不过是一个标准，善恶的标准；外面的标准而已。但神所赐给我们的，不是外面的一个标准。基督教不是得着一个新的十条诫命，基督教不是得着一个新的西乃山，基督教不是神把该作不该作的几条诫命挂在这里。基督教不是问对不对，不是问善恶是非。乃是你作一件事，你里面有生命，生命觉得爬起来，生命对你说话，里面觉得对，里面有生命，里面有力量，里面有膏油，你知道有生命。许多的事，凭着人的眼光来看是对的，凭着人的眼光来看是是的，是善的；但是顶希奇，里面那一个生命不响应，里面那一个生命冷下去，里面那一个生命萎下去。

请你记得，神的话告诉我们，我们基督徒的生活是凭着里面的生命，不是凭着外面的是非。世界的人，没有得救的人，他们生活的原则达到极点的时候，不过是是非。如果你，如果我，生活的原则也不过是是非，就我们和世界的人一样了。我们和世人不同的就在这里：我们不是凭着外面的标准，我们不是凭着外面的律法，我们不是讲人的道德、人的观念，我们不是凭着人的批评、人的看法，来看这是对的，或者这是不对的。今天我们只有一个问题，就是里面的生命如何？那一个生命在我里面有能力，是活着的，我就能够作；那一个生命在我里面是冷的，是萎的，我就不能作。我生活的原则是凭着里面，不是凭着外面。惟独这一个生活的原则是真的，其余所有生活的原则都是假的。许多事情，人说是对的，我们也说是对，但是里面怎样？里面不佩服。所以你就是作了，你没有什么功劳；你不作，也没有什么羞耻，因为所有的是在你的外面。乃是因为神的圣灵在你里面运行的时候，你才能看出什么真是对的。里面有生命的，才是对的；里面没有生命的，就是不对的。对不对，不是凭着外头的标准，乃是凭着里面的生命。

生命的标准高过善的标准

这一个问题解决了，你就立刻看见，作基督徒的人不只是恶事不能作，并且连善事也不能作；作基督徒的人，只能作出乎生命的事。你看见在这里有恶事，你看见在这里有善事，你看见在这里有生命的事。不是说作基督徒要作善事和生命的事，乃是说作基督徒不能作善事和恶事。神说，「分别善恶树上的果子你不可吃，因为你吃的日子必定死。」善和恶是摆在一起，善和恶是在一条路上，生命是在另外一条路上。不只恶是基督徒所该拒绝的，连善也是基督徒所该拒绝的。在这里有一个标准比善的标准还要高，这一个标准叫作生命的标准。

我从前在这里对好多少年弟兄说过这件事，我今天再重复的说：我起头才事奉主的时候，我就起首脱离了恶事，但是，同时我就起首要去作善事。按人看是大进步了，不作恶事，要作善事。但是，难处在这里：我在这里要追求是非，什么事情要把是非讲得清楚，如果是非讲不清楚，就不能作。那时，有一个同工年纪比我长，我们常常闹意见。我们闹意见不是闹私事，乃是闹公事，乃是公事公闹。我心里想，这件事是不对的，他如果作，我就要争。但是，你怎么争，他也不听，他只有一个理由，就是他比我大两岁。我什么理由都可以争，但我不能争说，我比你大两岁。这个我没有办法。我心里不舒服，就到一位年纪大，在灵性上很好的姊妹那里，把我所争的事告诉她，请她评评看，是他对呢，或者是我对？她也不说对，也不说不对，她两个眼睛瞪着说，你更好是听他的话。我心里不舒服，我想如果是我对就说对，如果是我不对就说不对，为什么说更好是听他的话？我问为什么缘故？她说，在主里面，年纪小的应该听年纪大的人。我说，在主里年纪小是对的，应当听在主里年纪大的是错的人么？那个时候，我是在中学里读书，从来没有受过约束，我气了，就说了这样的话。她仍是笑笑的说，你更好是听他的话。

有一次有人要受浸，有三个人在那里。我年纪最小，他比我大两岁，还有一个姓吴的，比他还大七岁。我就想，你比我大两岁，所以什么事情我都要听你；现在他比你还要大，看你听不听他？后来我们在一起谈，那知那姓吴所讲的他都不听，怎样讲他都不肯听；弄到末了他说，你们不来，我来好了。所以我想，岂有此理，如果能这样的话，世界上没有是非了。我就立刻到那一位姊妹那里去，问她说，现在有一件事是这样，你现在怎么说？叫我生气的，就是他这一个人没有是非。她站起来说，你到今天还没有看见什么是基督的生命么？几个月来，你一直要说你是对的，你的弟兄是错的，你还不知道十字架么？你所争的是事情对的问题，我所争的是十字架生命的问题。我在那里所争的是对与不对，我没有看见什么叫作生命，我没有看见什么叫作十字架，所以她问我：你想你这样作是对的？你想你这样说是对的？你想你这样告诉我是对的？以道理来说都是对的，但我问你，你里面怎样？你里面的感觉怎样？我只得承认说：以道理来说是对的，但是以里面的生命来说，实在是错的。

基督教的生活标准，不只是对付恶的问题，不只是对付非的问题，也是对付善的问题，也是对付是的问题。许多事情虽然是是的，但是和生命不对，就是错的。我那一天头一天起首看见光，逐渐的看见，我活在神面前，是跟从生命的原则呢，还是跟从我所看见是非的原则？我分别一下，这是是的，我就作么？所以，所有的事都是在这里：一件事人说是对的，你也说是对的，样样都是对的；但是当你要去作这件事的时候，主的生命在你里面，是升起来的呢，或者是瘪下去的呢？当你要去作这件事的时候，你是觉得有膏油的涂抹呢，或者是觉得萎下去？当你要去作这件事的时候，你里面是越作越对的，或者给你看见是错的？请你记得，生命不是凭着外面的是非来定规，乃是凭着里面神的生命是刚强起来，或者是死亡来定规；是凭着里面神的生命是升起来，或者是瘪下去来定规的。没有一个基督徒在这里能够说，这件事非常好，所以我能作；这件事很对，所以我就作。是要问主在你里面怎么说？主在你里面给你什么感觉？里面对于这件事有没有喜乐？有没有属灵的快乐？有没有属灵的平安？这一件事断定我们属灵的道路。

当我在贵橡的时候，有一个弟兄也住在贵橡，他也是从别地方来作客的。他对贵橡的批评多得很。他曾当过牧师，他也会讲道。他知道贵橡有顶多属灵的东西可以给人，但是他心里不佩服。他碰着我的时候，总是说在他的地方是怎样怎样作的，但是在贵橡是这样这样作的，意思他比贵橡这里好得多。我和他在一起两三个月的工夫，我没有听过一个人讲贵橡的话像他那样的多。有一天，他实在说得太多了，我就对他说，你说贵橡这样不好，你走了好了，为什么还在这里呢？他说，原因是在这里(心)，因为它(心)要在这里。我每一次到房间收拾皮包要回去的时候，心里就不平安。有一次我已经回去两个礼拜，我还得写信说，要再来。我说，弟兄，你有没有看见有这两条路：一条路是在这里是生命：一条路是你在那里看为是的，或者看为非的。他说，许多次，不只一次，有的时候一天到房间里去收拾行李三次，但是，每一次要走的时候，里面觉得不要，里面觉得不能。里面觉得，他们作的就是错的，但我走也是错的。神给他看见，如果在这里有许多属灵的帮助，你就只能在这里遇见神。你看见，这不是看是或看非。神是用生命来管理他的儿女。

不是凭外面来断定

在神的儿女中最大的错误，就是许多人的是非，都是他的眼睛给他的；许多人的是非，都是他的背景给他的；许多人的是非，都是他多年来的经验给的他。所以他不知道真的是，也不知道真的非。请你记得，基督徒的生活是凭着里面的生命。许多人在神面前所有的，就是这一个外面的。许多人在神面前就是按着外面的这一个来断定事情的是非。但是，生命是另一件事。有生命的人知道这是怎么一回事。

所以，我愿意你们在神面前看见一件事，没有一个基督徒可以在生命之外有一个断定。里面起来的事，就都是对的；里面瘪下去的事，就都是不对的。没有一个人能够在这里说，我凭着外面的标准，来说一件事是对的，或者是不对的。

我记得我曾到一个地方，那一个地方的弟兄所作的工也很好，神也实在用他们。你问我那一个工作作得完全不完全，我要说，不是顶完全，有许多地方可以再进步。他们曾很谦卑的问我说，你看有什么事情要改过，有什么不完全的地方？我就告诉他们说，某一点某一点要这样这样。他们问过一次，问过两次，问过五次，但是，他们一点都不动。生气么？不生气；愚昧的人就生气，认识神的人不生气。我所能说的不过是外面的标准，神在他们里面所作的我不知道，我没有法子叫神在他们里面一定怎么作。

我到过一个地方，那里的弟兄不传福音，他们和我商量是不是应该多传一点福音？我说，按道理来说，是该传福音。他们也说，是该传福音。但是，希奇，神在这件事上不给他们生命。认识神的人，就要站在旁边不说话。因为我们的道路是神的生命，不是是与非。这里面的分别太大了。弟兄姊妹们，这里面的分别太大了。许多人他们能看见的不过是说，我怎么作是对的。怎么作是不对的。但是，我们今天不是顺着怎么作对，怎么作不对。今天只有一个问题，主的生命在你里面起来的，或者是萎下去的？那一个要断定我们的道路！什么都是在这里(心)断定的。

所以你看见，在山上变化的时候，有摩西在那里，是外面道德的标准；有以利亚在那里，是外面人的标准。你知道摩西是代表律法，以利亚是代表先知。律法的标准在那里，先知的标准也在那里。在旧约的时候，最会开口的律法和先知，神把他们的口封闭了。神对彼得说，这是我的爱子，你们要听他。所以今天基督徒生活的标准不再在律法里，也不再在先知里。今天基督徒生活的标准，是在基督身上，就是在住在我们里面的基督身上。所以问题不是我是与不是，乃是我里面的生命给不给我过去。许多事情你说可以作，但是，在你里面的生命不给你过去，你就不能作。

要作到神生命满足了才够

我记得有一个故事，就是有两个弟兄都是基督徒，是种稻田的。稻田是要用水灌的。他们的田是在山腰上，别人的田是在山下。他们在大热天，白天把田里车满了水，晚上去睡觉。但是，田在他下面的人，就当他们都去睡了的时候，把围着他们的田埂挖一个洞，使他们田里的水都流到下面的田里去。两个弟兄第二次发现这件事，他们没有说话，又把水车满了田。但是到了明天，他们的田里仍然没有水。他们又没有说话，因为是基督徒应当忍耐，就不说话。一连七天的工夫，一直这样作。有的人就说，为什么不晚上守候抓住他，打他一顿？他们两个不说话，他们忍耐，因为是基督徒。

按人看，他们天天车了水，人把他们的水天天偷了去，他们一点不说话，并且不只是一天，他们走在路上应该很快乐，很高兴，大得胜才可以，因为他们是这样的大忍耐。但是怪事，天天车水，天天让人家把水偷去，天天不说话，而心里还是不平安，所以他们两个去问一个作工的弟兄说，我们不知道为着什么缘故，忍耐了七八天，还是心里不平安；虽然我们基督徒应当忍耐，人偷就让他偷，但是，心里总不平安。这一位弟兄很有经历，他说，你们这样作不够，光忍耐不够。你们应当去把那偷你们水之人的田先车满了水，然后再车你们自己的田。你们去试试看，心里平安不平安。他们两个就说，好。所以他们第二天特别早起来，先把那一个偷水之人的田车满了水，然后车自己的田。怪事，那半天给那偷的人车水的时候，心里越作越快乐，越作越高兴，等到自己的田车好的时候，心里没有事了。他要偷让他偷，心里很平安了。就是这样过了两三天，那偷水的人来赔不是，并且说，你们基督教真希奇，我也要去听。

这给我们看见，要说是非，这样的忍耐是是，难道还要作什么？要说善恶，他们车水车了一天，是大热天气，不是普通时候。他们不是有学问的人，是种田的人，这样作是是了，是善了，是对了，但是里面不平安。因为我们是走生命的道路。是非的道路，是另一条的道路。人说是就够了，对就够了；但是神说，还不够，是生命的才够。到那一个时候，里面会产生喜乐，里面会产生平安。这一个是生命的道路和是非的道路两样的地方。说起是非来已经是够了，还要有什么？但是，神不是说是就对了，乃是要到神的生命满足了才够。

所以，什么叫作山上的教训？马太福音五章到七章怎么说？没有别的，马太福音五章到七章就是说，作得是了还不够，要作到这一个生命，神所给你的生命痛快了才够。这是马太福音五章到七章，这是山上的教训。山上的教训不是说，如果事情对了就行了。人是说，为什么缘故，脸给人打一下，还要转过来给他打？脸给人打了一下不说话已经很好了，不已经是不得了了，涵养功夫很深了。但是神说，给人打一下，就低下头来回去，里面的生命不行，里面的生命不够；乃是当你这一边的脸再转过去给他打的时候，意思就是说，我里面没有恨的心，我不生气，并且我里面能够再受同样的待遇，那时候才够。生命是谦卑的，生命能够把脸转过来由人打。这是生命的道路。

所以许多人说，马太福音五章到七章难得很，我作不来。我承认说，马太福音五章到七章不是你作的事。如果你要作，要你的命，你不能。问题是在这里：你里面有生命，你有这一个生命，生命告诉你说，你不这样作不痛快。不管弟兄姊妹得罪你多厉害，你如果不能跪下去为他们祷告，里面不痛快。忍耐不说话是好，但是如果不按着山上的教训去作，里面不痛快。所以山上的教训没有别的，就是告诉我们说，你怎么作才能叫你里面神的生命痛快。当那个时候，神的生命才痛快，才觉得轻松，才觉得平安，才觉得快乐。所有的问题，是你所走的路是跟从生命呢，或者是跟从是非？在这里，我们如果读神的话，如果读得够清楚的话，我们立刻看见一件事，就是凡凭着是非的原则来断定，来活出自己生命的人，来作事，来为人的，都是错误的。

行事为人要凭着生命的引导

有的时候我碰着弟兄，他事情作得实在糊涂，按规矩应当好好的劝他一下，或者好好的责备他一下。你对你自己说，对于这一个人应该重重的、好好的对付他。你预备好了，某人这两天在这里，我非劝他不可。你去了，你要叩门了，你问对不对？他事情作错了，不劝他还怎么作？你去了，手也举起来要叩门了，但是，里面瘪了，手举起来又放下去了。你问对不对？不是对不对的问题，是神的生命让不让的问题。许多时候，你去劝他，他也顶客气，他说要听神的话；但是，你里面的气瘪了，越讲越没有气，你回去要说，我错了。你看见，劝人也错了！所以问题不是善或者恶，是说里面应当充满了生命。

再说一件事。前些日子，有一次我并着一个很穷的弟兄。他穷得很，需要人帮助。在那里，各方面都没有人帮助他，所以我心里觉得说，无论如何，我应当帮助他。刚刚好那个时候，我手里也并不丰裕，所以我很牺牲的帮助他，好像说是过于我力量的帮助。按规矩说是对的，我作了，应当快乐。但是，不知道什么缘故，要把钱拿出去(因为我已经答应他)的时候，里面瘪下来了，里面说，这也不过是急公好义，不是生命；这不过是人天然的好义，不是生命；是你自己作的，不是神要你作的。告诉你，我吃了两三个礼拜的苦，虽然把钱给他，但是回去之后，还得低下头来对神认罪说，你赦免我。

弟兄姊妹们，我告诉你说，我们在神面前的道路，不是善和恶的问题，乃是里面生命的问题。那一个生命要你作，你所作的就有价值；那一个生命不要你作，你如果作了，就是好的，心里还要受责备。基督徒不是因为犯了罪，在神面前认罪而已；基督徒许多时候是因为作了好事而在神面前认罪。因为我们生活的原则，不是分别善和恶，我们在神面前所分别的是生命和死亡的问题。有生命在我里面的时候，生命高升的时候，我所作的是对的；生命不高升，我看不见有膏油涂在我身上，我不管作得错，作得对，我要认罪，我要在神面前求神赦免。

所以保罗说，我们连自己都不审判自己，审判我的只有神。许多人不懂得哥林多前书四章是什么意思。这句话很简单，你如果不知道生命就不简单。如果有一个外面的是非，我们就很容易断定我错了，或者我不错。他不凭着外面的是非，所以他只能说，我不论断我自己。我虽然不觉得自己有错，我也不能说我不错，因为论断我的乃是主。在审判台前审判我的是主。另一面是生命在我里面领导我。也为着这个缘故，后书里说，我们行事为人是凭着信心，不是凭着眼见。我们不是凭着外面的律法在那里能够断定，能够看见。我们是凭着主在我们里面所给我们的引导。

我们在神面前要学这一个功课，就是永远不要只作到是非的标准为止。我不是说是非的标准不好，的的确确是非的标准是好；但是，在基督徒身上这不够好，基督徒的生活是超过是非。错的事情是错，对的事情也不一定是对。如果凭着神的生命，他在我们身上给我们看，他所给我们的要求，比人的律法所给我们的要求还要高。这样说来，作基督徒很简单，所有的事情只是说，神在我里面怎么说，自然里面有光来照亮。请你记得，重生是一个事实，神藉着主耶稣基督住在我们里面也是一个事实。主自己一直在我们里面彰显他自己。我们在这里盼望能够对神说，你施恩给我，叫我藉着生命树来活着，叫我不藉着分别善恶树来活着。我们要常常注意生命怎么说？我是这样说，生命怎么说？你如果活在那一个原则上，我告诉你，你要看见，在基督徒里面要有一个大改变。今天有许多难处的发生，有许多事情作不好，都是因我们只有是非的标准，没有生命的标准。如果有生命的标准，许多事情就都解决了。

祷告

主阿，我们真是在你面前求你再说话。人是空的，人也不能作什么，我们只有求你施恩，叫我们在这里能够看见。我们每一次开口的时候，要断定事情的时候，让我们在你面前问你说，这是不是是非的断定，或者是生命在我里面的引导。主，让我们看见属灵的和属肉体的不同；叫我们彻底的看见，里面的亮光和外面律法的不同。主，拯救我们脱离死亡的道路。主，我们活在分别是非上是错的，让我们看见分别是非是罪，分别是非是死亡，因为只有住在死亡里的人才能够这样作。住在生命里的人，要受生命的引导，是生命在这里引导。主，愿意你在我们中间叫这件事被我们彻底的看见。我们多次说同样的话，我们还要说，真愿意你说的话不是空说的。叫我们知道什么叫作生命，其么叫作律法。但愿你祝福这些零零落落的话。你怜悯，你施恩，带领我们走前面的路。靠着主耶稣的名。阿们。


十四　浮浅的生活

读经：

「我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。」(歌四12)

「我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根。他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。曾住在他荫下的必归回，发旺如五谷，开花如葡萄树。他的香气如利巴嫩的酒。」(何十四5-7)

「有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯乾了。……那撒在石头地上的，就是人德了道，立刻欢喜领受；但他心里没有根，不过是暂时的；及至为道遭了患难，或是受了逼迫，立刻就跌倒了。」(可四5-6、16-17)

马可福音第四章对于基督徒的生活有许多地方是顶要紧的。关于这一段圣经，请弟兄姊姝们先注意一件事，就是请你们千万不要一读到这段圣经就问，到底这是讲到得救的呢，或是讲到不得救的呢？到底种子是指得救的人说的呢，或是指不得救的人说的呢？请你记得这里所说种子的比喻，并不是要给我们看得救者或者不得救者之四种不同的土；它的目的，乃是要给我们看见人在神面前接受神道的经过是如何有四种不同的情形。所以它不是专指着那重生的道说的。只要是道，就都有这四种情形。所以外邦人得永远的生命，是有这种种的情形；基督徒在神面前得造就，也是有这种种情形的。请你记得这里的原则和教训，完全是说到受道的情形，并不是说到得救和不得救的事。所以弟兄姊妹们，请你千万不要把得救不得救的问题加入这圣经去，因为这圣经只告诉我们人对于神的道接受和不接的情形，所以这圣经对于信徒也是一样合式的。换一句话说，这圣经不只是为外邦人的，也是为基督徒的。

现在我在神面前，靠着神的恩典，要作一件事，就是要给大家看见，到底什么种的生活是蒙神所喜悦的，是能保留得住的；什么种的生活是能长久存留的，是经得起试炼的。现在我在神面前，靠着神的恩典，要作一件事，就是要给大家看见，到底神的话在我们身上，要作工到多深，才能在真道上有实在的长进。

我知道，我们大家在神面前必定都有属灵的追求；我知道，我们大家在神面前必定都盼望能作一个蒙神喜悦的信徒；我知道，我们大家都盼望我们的生活、我们的工作，都能蒙神悦纳。不错，这盼望是我们所一直追求的。但是为什么今天有许多人他们到中道就失落了呢？为什么今天有许多人中途就赶不上了呢？今天有几个人，到底还是完全顺服主的呢？今天有几个人，真是一路跟随主的呢？起头好的不少，但是继续好的就没有那么多了；起头好的，没有什么希奇；继续好的才是宝贝的。有好起头的，不一定有好结束；起头顺服的，不一定到底还是顺服的。你记得当我们读利未记的时候，常看见二十岁者所估的价目，比六十岁者的多。为什么呢？这就是因为有许多人当二十岁的时候是完全为着主的，但是还没有到六十岁就已经退伍出去了。呀！有几个人真是一路的跟着主呢？当你年轻的时候还是顺服的，但是，为什么到现在就什么事情好像都可以随便了呢？哦！前几年与今天大不同。哦！前几年当我刚出来时候的心，到今天已经两样了。也许在前些日子你真是肯舍己，你真是肯背起十字架来跟随主。也许在前些日子你真是肯因着主的缘故受亏损，你真是肯为着神旨意的缘故遭苦痛。但是今天的情形就不如当初了。哦！在这里有几个人真是一路跟随主，不是到半路就停止了的呢？在你没有遭遇到患难的时候，在你没有并着一件事与你意思相反的时候，你很可以对主说，主呀！我无论如何要顺服你。可是当你看见主的旨意与你的意旨不同的时候，当你看见主的安排与你的想望两样的时候，当你看见在你的道途上有一座山挡着你，以为太高不能过去的时候，你在神面前就不说，主呀，我无论如何要顺服你了。许多人的顺服都是这样，起头的时候看见神永远的旨意是何等的要紧，看见神为主所定永远的旨意是何等的庄严，你就定规说，神呀！我无论如何要服在你下面。过后因为神所定规的道路与你的不同的缘故，过后因为你的盼望与神的不同的缘故，所以你就把该负的轭放下了，把摆在你面前的十字架绕道而行了，不肯一路的跟随主了。

弟兄姊妹们！只有一种的生活在神前是能荣耀主的，就是背十字架到底。哦！十字架是我们没有法子逃脱的。哦！我们如果不是真受神的对付，真肯舍已，背起十字架来跟随主，迟早必有一天到一地步你不能过去。你的自己如果没有对付好，你如果没有把你自己从今一直到永远完完全全的献上，就终有一天遇到一件事与你面对面的不能过去。假的属灵长进能够欺骗你自己，假的属灵长进能够欺骗别人，但是终有一天要你自己看见这是不能过去的。人能舍去一切，但不能舍去自己。可是自己如果没有对付好，什么事情都不能过去，你要看见跟随主的代价太大，而作不到的。

信徒退后的原因

现在我们在这里就是要来看这原因是在什么地方，到底为什么人不能一路跟着主走。但愿我们能从圣经中得见亮光，同时又愿有神的帮助，圣灵的启示，使我们能看见这里的缘故。

发苗最快

马可福音四章五节、六节：「有落在土浅石头地上的，土既不深，发苗最快。」发苗最快，这就是今天的事。发苗就是已经有生命的盼望了，发苗就是种子已经生长了。发苗，道不光是道，已经经过变化而成为生命了；发苗，你不只承认了道，并且在你身上也已经接受了道，所以道已经在你身上生长了。发苗，种子的外壳已经裂开而长芽了，你已经接受了道而起头了。我们都已经起头了，感谢神。十字架道的种子在我们里面已经都起头了，它的苗已经都发了。可是主说，许多人起头虽然是这样，但是没有一个好的结局。主说：「日头出来一晒，因为没有根就枯乾了。」(6节)所以这人是什么人昵？就是那起头好而结局不好的人；就是那起头顺服，而中道变节的人。这人是什么人呢？就是那起头愿意为着主舍去一切，而后来又不肯的，就是那有苗而枯乾的，就是那刚才发苗而现今枯乾的。发苗就是说生命在这里，枯乾就是刚才的盼望现今没有了。多少中途败落的人，他们在起头的时候都是有盼望的，他们知道这条路是不错的，并且在这正道上也有很大的盼望。可是过了三个月、五个月、三年、五年，你再看见他们的时候，他们就已经完了，枯了，起头的生命已经没有了，所有在他们身上生命的记号都已经没有了。

受不住日晒

到底这是为什么缘故呢？主在这里亲自解释说：「那撒在石头地上的，就是人听了道，立刻欢喜领受，但他心里没有根，不过是暂时的，及至为道遭了患难或是受了逼迫，立刻就跌倒了。」(16-17节)主的理由就是说，他们因为遭了患难，受了逼迫，所以就退后了。这里所说的逼迫，乃是为着道而来的，不是普通的。这里所说的患难，也是因为有道而特别来的，不是普通的。他接受了道，但是他又不能接受道所带来的患难和逼迫，所以他就跌倒了。

你知道，每一个道都有它的患难和逼迫。你知道一个外邦的罪人接受主的时候，顶自然他要有患难和逼迫遭遇着。但是我现在不是要说这个，乃是要说基督徒如果接受了道——任何的道，必定要有患难和逼迫并着。所以，你不能盼望以道作你的装饰品，听了多少，就能讲多少的。别的知识也许可以这样作，但是对于道就没有这样快，你必须真经过对付，真是死过了，真是为了道的缘故钉在十字架上，真是为了见证的缘故被神打破了，才能作见证。并不是把圣经中几节差不多相同的经节，类一类，编一编就能讲的。这个不是信息。这种东西经文汇编中多得很。你必须真受过对付之后，才会生出信息来。因此所有的道，没有一个是能免去它的患难和逼迫的。

为什么要有这样呢？你知道，如果你听见了一个道，并且也接受了。神定规要在环境中造出那需要这道的环境来。譬如你今天听了忍耐的道，并且也接受了，神立刻就为你造出一个需要忍耐的环境来。譬如你今天听了弟兄彼此相爱的道，并且也接受了，神就立刻为你造出一个需要相爱的环境来。耳朵听了，口里说了，还是靠不住的，到事情真碰到的时候能行道，才是真的。因此所有的道都有它的患难和逼迫，为要显明你以前到底有没有接受了那道。圣经中没有一个教训是能够不出代价而得的。神在所有的教训后面，要造出一个需要那教训的环境来，好立刻试炼你刚才所接受的是真的，或是假的。

多少时候，弟兄姊妹听见了十字架的道，完全奉献的道，或完全圣洁的道，你就觉得顶高兴，你想这些我都有了，我都明白了，我都懂了。弟兄！请你慢慢欢喜，因为在这以后，立刻就要有患难和逼迫临到你。他们要来证明你这次到底有没有接受了这道。如果你是接受了，这些患难和逼迫不过证明你是真接受了。如果你没有接受，如果你的接受是浮的，不过是表面上的，当这些患难和逼迫临到你的时候，立刻就要把你打倒了。请你记得，这些患难和逼迫，不过是把你的真相显露了出来，不会把那真的夺了去的。他们不过证明到底你有没有接受了主的道，不会因为他们的缘故，而使你不接受主的道了。如果是金子，永远不会因为经过试炼，受到火力而变为铜的。火无论烧得多热，都不会改变它的性质。如果是涂金的，里面不是金子，不过在外面有一层，那一经过火，就立刻要显出来了。

请你记得，一个教训你虽是已经听见了，但还不就算是你的。当你听过这个之后，神立刻就给你一个试炼，叫你看见到底这道是你的，或不是你的。许多人虽然听过这道，并且对于这道的圣经知识也知道一些，可是没有出代价与这道联合，没有在经历上舍己，接受十字架；在他的三里还是满口的说，我都愿意顺服，或者还顶高兴的祷告说，主呀！我愿意把自己完全放在一边。弟兄姊妹们！让我告诉你，主的太阳不久就要来。如果你真是有生命的，如果你真是有根的，如果你对主的态度真是实在的，这太阳能帮助你生长，这太阳能叫你发育；但是如果你是没有根的，被太阳一晒就枯乾了。我们知道，所有的试炼不过都是帮助我们生长的。但如果我们的里面是不实在的，是不诚心为主的，那试炼就要把你一切假的、骗人的，都打破了，叫你看见你自己的里面是如何的，把外面和里面都暴露给你看，说，他们都是一样的。

与神争执

弟兄姊妹们，你知道太阳是什么？患难和逼迫是什么？让我告诉你，这些乃是主爱极点的表示——十字架。哦！在这里没有一件东西栽培我们的生命，比十字架更好。并且在这里也没有一个试炼是比十字架更好。十字架把全世界的人分成两边，一边就是得胜的，一边就是失败的。在这里你和我所不同的，就是那十字架。十字架要把你我分别出来。我们知道有许多人当初他们是与世人一样的，在世界里也觉得顶快乐，但现在因为得到了亮光，蒙了神的启示，就定规说今后我无论如何要好好的事奉主，作一个门徒，把一切所有的都不顾，而好好的跟随主了。于是你觉得你很不错，一直这样的往前进去。但是请你记得，你在那里已经受欺了，因为你不知道自己的实情。神不能让你永远不知道自己实在的情形，所以神要作工，使你知道你自己的本来。你对于自己的估价是高得了不得的，所以神就特别给你试炼。因为他不能让你永远在黑暗中，所以他给十字架，叫你看见自己。于是到有一天你竟与神发生了争执，到有一天你竟与神有了难处，出了事情。呀！我顶怕许多基督徒与神发生了争执，闹了问题。当你有一天看见你所盼望于神待你的不是这样；当有一天你看见神所作的这事没有像你所想的那样好，本来你不是盼望神这样的，可是神的旨意竟然是如此定规了；本来你不是盼望神这样作的，神竟然是这样作了；所以你真是觉得难受，在你心中总是以为神作得不对。当你看见神所说的与你所说的不一样的时候；当你看见神所作的与你所作的不一样的时候；当你看见神所要你去的那地方，不是你所愿意去的时候；当你对神所安排的一切不满意的时候；你就与神讲理，你就与神发生了争执，你就要问神为什么这样作，于是你就气恨神，误会神。在你思想里从来没有想到事奉主的人要遭遇这种的事，可是这些事竟然抓住了你，在你自己的计划中这些事是你所从来没有打算过的，可是现今在你的环境里、学校里、家庭里、公事房里，满了这些，所以你就与神发生了争执，怪神。哦！弟兄姊妹们！请你记得，就是这个争执要把你留着，成为一个枯乾的。哦！弟兄姊妹们！请你记得，所有属灵生命枯乾的起头，都是在乎与神争执不肯投降。哦！没有一个争执的背后不是跟着失败的！呀！如果神失败了，你得胜了，你就必定枯乾了。因此我们每一次在神面前，十字架都是我们的一个试验，要我们在此断定我们的生命要丰富呢，或是枯乾？

哦！我知道在我们中间有好多人都是曾经过这种争执的。我也知道在我们中间也有许多人正是在争执之中，还没有清楚。现在一直在怪神说，为什么这样待我。哦！弟兄！让我告诉你，你如何在神面前断定这次的争执，就是如何断定你以后的生活。换一句话说，我们生活的丰盛和枯乾，都在你和我如何对付这次的争执。如果你是得胜了，神是失败了，那你的生活除了枯乾之外，不能有第二个结局。请你千万不要因为你得胜了就欢喜，有自由了就快乐；请你千万不要因为你达到了所盼望的，就以为永久胜利了。呀！这不过是定规了你的生命快要枯乾了，你的生活快要堕落了。这是许多人的经历。所有属灵的枯乾，都是因为我们和神争执，神失败，我们得胜而获得的。没有一次神失败而你的生命会丰盛的，这是一件永远作不到的事。所以，弟兄姊妹们！如果今天你与神中间办了一个交涉，还没有办完，如果今天你与神中间有一个问题还没有解决，有一个旨意还没有清楚，让我顶直的告诉你这件事是非常危险的，你要十分小心才可以。如果你怪神，你厌弃神所为你安排的，今天就是你失败的时候了，不必等到外面完全表显出来，现在已经起首枯乾了。

不愿被神擘开

因此，神不能让你我听了道，奉献了就完了。当你每一次说我无论如何不要失败，我一定要作一个顺服的基督徒，我必定要一直跟从主，走他的道路的时候，主立刻就要试验你。因为主不肯让我们没有经过试验，而名以为是顺服主的。因为主只能用那些经过考试后的器皿。因为你忠心不忠心完全不是你听道的时候断定的，也不是以你口里的承认和接受来断定的。因为神不能相信你，所以神必须以他道的患难和逼迫临到你，试验你，看你到底是如何说，在那时候才能证明你到底是真为着神的，或只是浮面的承认而已。也许当你遭到试炼的时候，就没有像从前那样赞美了。也许在这时候你对于神就没有像从前那样清楚了。但无论如何他总得要试验我们。

朋友们！当我才出来为主作工的时候，有一天我去找一位年长的姊妹和教士。那天我们两个坐在客堂里。她问我说，你是不是要为神出来呢？但是主要你作什么呢？我说他要我出来为他作工。她说如果主不要你作工怎么办呢？我说他定规是叫我作工，我知道。于是她就与我读一段圣经，就是马太福音十五章主用七个饼几条鱼吃饱四千人的事。她就问我说，这件事是怎么说的呢？我说当初门徒把饼和鱼放在主手里，经主祝福一下就变成许多，以致叫四千人都吃饱了。她后来说一句话，真叫我到今天还不能忘记，在那天虽然是莫名其妙。她说所有在主手里的饼，主都是擘开了，才分出去的。凡没有擘开的饼，是不能变化而养活别人生命的。她又说，弟兄(她的年纪比我父母的年纪还大)！请你记得，多小时候我真是好像饼那样对主说，主呀！我奉献给你。但是心中总是偷偷的在盼望着说，主呀！奉献虽然我已经奉献了，但是请你千万不要把我擘开了。我们总是盼望那块饼永远是那样圆的，永远是那样好看的，永远是摆在那里不动的。但是每一块摆在主手里的饼是没有不擘的，所以，如果你不愿意被擘的话，就请你不要放在主手里。自从那一天到今天已经有十二年了。在这十二年当中，我深深的学习了这功课，我深深的知道这是实在的；每一个在主手里的饼都是被主所擘的。所以让我也说，如果你不愿意被主擘的话，就请你不要放在主手里。许多人为难的就是在这里。他一听见得胜的道就高兴，顶喜欢的说，神呀！我把我一切所有的都奉献给你。但是正当神擘你的时候，就要喊说，呀！我盼望没有这样的遭遇。弟兄姊妹们！这种生活乃是最痛苦最难过的生活，因为你一面被神所抓住了，不能像平常人一样了；一面自己又不愿意有如此的被擘。所以你不计算代价给神擘的话，就要看见你自己不满意神，神也不满意你。

你如果不会跟随主，神对你就没有办法。你如果知道顺服主是应该的，你如果不愿意自己的生命枯乾，而要有丰盛强壮的生命，神就总要用患难和逼迫来试验你所接受之道的实在。呀！不知道有多少人的枯乾，都是因为他们胜不过这个道的试炼。

灵命不兴盛之原因

关于神永远的旨意，过两天我们就要看。不过我们能购得上不能购得上，还是一个问题。多少时候我们虽然是这样盼望，这样愿意，但是因为自己没有对付好的缘故，就不能如意了。因此十字架就是我们的试验，十字架要把我们分别出来，看到底我们是属于那一边的。现在我愿意讲这个，现在我所要讲的，乃是为什么这麦子要枯乾？为什么这麦子长得这么快，而枯乾得也这么快？又为什么经过太阳一晒之后，就立刻枯乾了？主在马可福音四章中给我们看见有三个原因。

土浅

主说第一个原因是因为土浅。就是说他是不深的，下面是没有多少土的。所有的就是这一些，什么都是浅的，在他里面是没有什么东西的，是非常浅薄的。他是容易满足，也是容易饥饿的。他是小得小失的。他易于快乐，也是易于愁苦的；易于喜笑，也易于流泪的。他这个人是立在土浅的地方的。所以他是一个活在环境中的人，也就是一个活在情感里的人。因为世界上没有一件东西比你的情感更浅，也没有一个东西比你的环境更浅。

你知道树如果是大的，它的根必定也大，因为它是要到地底下去吸水汁的。所以有的树根竟深到二三里路之下，因为水源在上面是没有的。它看见上面得不着水，于是就一直深下去，一直深下去，直到几里路，为要寻找水源。所以你看见阿拉伯沙漠中的棕树，头上虽然顶着很热的太阳，但是它还是顶青顶绿的在那里飘摇着，因为它的根，伸在顶甘甜的水里，所以它不怕那炎热的太阳。因此，一面虽然它是厉害的被蒸发看，但是另一面又能顶逍遥的在那里吸着那顶凉快的水，因为它不是住在土的浮面，乃是深在泥土之中。

哦！一切在环境里生活的！哦！一切凭着感觉生活的，都是土浅的。虽然我出来作主的工并没有多少时候，但是在我的经历之中，所顶怕的，就是那些对你什么都说是的人，你讲什么，他都说对，并且表面上也接受，十分的听你，其实在他里面一样都没得。那些易笑易哭的人，那些可以给天气改变的人，那些可以由感觉和环境叫他们快乐或是苦恼的人，是顶难弄的。土浅就是那些能由情感和环境所支配的。深的就不是这样。他们所看的不是环境，乃是环境之后的主。他们所知道的不是情感，乃是把情感关起来，到里面去认识主。

弟兄姊妹们！土浅之人的结局是怎么样的呢？主在这里给我们一个顶深的教训。你看见一个人，如果他不是看环境之后的主，而是靠着情感和环境生活的话，就没有一个道或教训，他是能保守得牢的。主今天在他们中间要作的事是什么呢？就是要寻求你和我作他的得胜者。但是如果我们一天到晚都是随着环境生活的，自己一点没有把握的，都是凭着感觉作人的，对于主一点不认识的，那么，得胜者是我们所绝对作不到的。许多基督徒当他们顺利的时候，就什么都是高兴的；但一到黑暗的时候，什么事情都是觉得烦闷了。圣灵的工作是他们所不知道的。所以你看见他们不是完全靠主而活的，乃是凭着人的话、自己的思想、环境的安排而活的。如果这样，他们只要一遭遇试炼，立刻就完了。十字架一来到，他们就立刻倒下去了。所以如果你是向着试炼往后退的，如果你是不能背起十字架向前的，你在主手里，就没有多大用处。你乃是一个土浅的，里面是没有什么东西的。你是一个感觉太灵敏，太凭感觉作人的。

没有根

主在这里说，我们属灵生命不能兴盛的第二原因，就是因为没有根。你知道什么是根么？树木那能看得见的一部分就是干，那在下面不能看见的一部分就是根。那有生命看得见的一部分是枝子，那看不见的就是根。根是埋在地里面的。所以根就是那秘密的生活。凡在主面前没有根的，他的生命必定是枯乾的。凡是没有秘密生活的，凡所有的一切都是在人面前的，凡在主面前没有一件东西是特别的，他是必定经不起十字架的。弟兄姊妹们，让我问你一句顶直的话，我们一切的生活是否光就是那在人面前的一些呢？我们在主面前，在自己的房间里，有没有一个秘密的生活呢？如果我们的祷告只是在祷告会中的，如果我们的圣经都是给别人讲的，如果我们的工作都是在人面前的，就没有根。你知道什么是根呢？根就是那看不见的，秘密的，隐藏的；那显露的就不是根了。所以我们今天在神面前必须问自己，到底我在主面前的生活有多少，到底除了在人面前的生活之外，到底除了在人面前的，见证、读经、祷告之外，我自己在暗地作的有多少？如果你在神面前没有偷偷的、暗中的生活、祷告、读经、顺服，我就顶直告诉你，你是没有根的。所以怪不得当十字架临到你的时候，你就背不起来了。这没有别的缘故，就是因为你缺了那顶要紧的秘密生活。在这里没有一个东西能保守我们，是像秘密生活的。因此，如果你看见一个弟兄跌倒了，失败了，如果你看见一个弟兄出了事，你就知道，你可以断定的知道，不必问就知道，他在最近的以前必定失去了那秘密的生活。他必定在最近的几个礼拜中、几个月中，或是几年中，秘密的生活没有了。因为属灵的生命都是看我们在神面前的秘密生活。一个人秘密的生活如果不能保守，你只能看见地在主面前是软弱的，所以让我们看见这秘密生活的紧要。

你看见马太福音里面的那「关上门」，这就是根。主如何说呢？他说你们祷告的时候，要进你内屋，关上门，在暗中祷告给那暗中的父，你父要在暗中察看，必然报答你。主在这里说得非常特别，他说你父要在暗中察看你。祷告是能被看见的。我们总是想祷告乃是被听见的，但主不是说被听见的，乃是说被看见的。所以，多少时候，我们在神面前没有话，只有态度也是宝贝的。因为神是在那里看，不是听。哦！弟兄姊妹们！我们在神的面前到底有多少是被神所看见的呢？神在你的生活上所看见的到底有多少呢？你有多少时候光是被神看见，而没有被人看见的呢？或者你什么都是在人面前的呢？现在我特别对同工的弟兄们说几句，就是说在这里没有一个人更危险，是像特别为主作工的人一样的。因为我们的试探比普通的人更多，因为我们最容易把我们所有的一切都放在人面前，就是在秘密中所有的那一些东西也拿了出来。弟兄！让我再问你，到底在我们的生活之中，光是被神看见，而人从来没有知道的有多少呢？到底我们在神面前有多少属灵的生活，是从来没有告诉人过的呢？到底我们有多少经历真是像保罗那样过了十四年人还不知道呢？到底我们有多少东西是守着专门给神享受的呢？如果没有的话，我就顶直的对你说，你是没有根的。如果你没有一个暗中属灵的经历，没有暗中被神对付过，没有暗中受过神的击打，就什么都是轻浮的，算不得什么的。

人所有的一切，必须当他在十字架上正式被试炼的时候，仍然站住的，才是靠得住的。一个人如果是深深的札根在基督的死里，这人虽然经过试炼还是可以过去的。让我问你：如果我们为主的缘故受到逼迫，甚至到要被杀害时，他们若对我们说：如果你仍然信耶稣的话我们就杀你。怎么知道我们到那时候还是说信呢？或者因为要偷生的缘故就软弱了呢？请你记得，我们经过试炼，遭遇患难和逼迫，唯一的保护，就是把根札得深。根如果不深必定失败。根如果不深必定不能作一个殉道者。如果你要在那天不跌倒，就必须在平日把根札得深，就是说在主面前必须有秘密的生活，一直有隐藏的经历。因此，你可知道我们到那天所以不能站住，没有别的缘故，就是因为我们今天没有够多的秘密生活。

石头地上

土浅的人，他们的根不是不愿意深，乃是因为有石头在那里挡着不能深。在他所在的地方，有石头在下面。表面虽然是与别的土一样，表面上虽然也是满了灰和泥，但是在他的里面有隐藏着的罪恶和自己。外表上虽然是一样的。人听，你也听，人说，你也说，但是在你的隐密处有大石头挡着，所以你就不能深。到底石头是什么呢？石头在圣经中有好多意思，今天我只能提起一件就是硬的心。如果你要属灵的话，你就不可有硬心。今天有多少在神面前自己的意思从来没有受过打击，多少人在神面前自己从来没有被打碎过。如果说起神的旨意来，他总是有许多话可说，有许多理由可讲。他对于神的旨意总是有自己的意思，他总是说，我想这件事是应该这样那样。哦！神还没有灭绝你的智慧，神还没有打倒你的意志，你还有自己的打算和定规，有石头在你下面，所以不能深。弟兄姊妹们！让我说一句顶直的话，没有一个人在神面前能有实在属灵的进步，如果他不肯让神打破他。因此十字架才是我们的进步的根源。所以神如果不把你打破了，你永远是没有用处的。神必须把那下面的石头炸碎了，不然你是永不会深。在这里只有一种人是能一直深下去的，就是那软的、像小孩子的；在这里只有一种人是能根札得牢的，就是那些听见神的话就战兢的。可惜，今天不知道多少人对于神的命令要想了一想再定规的！他们以为神的命令是需要我们来辩明，拣选的。感谢神，在这里也有许多人，他们真是顶简单的顺服了。感谢神，在这里也有许多人只管这命令是「谁」说的，而不问「为什么」就顺服了。弟兄姊妹们，不肯顺服的心，就是石头。所以求神照亮我们，让我们看见到底在我们里面的石头，是何等的大。

石头不只是你自己，也就是你那隐而未现的罪。在你的生命之中总有一个罪，或者因为代价太大的缘故，而没有除去，搁在那里，舍不得拿去。这样也永远不能叫你有属灵的丰盛。你必定要看见你是不会深的。所以，罪，我们必须好好的对付过，就是那些隐藏的罪，我们也必须好好的对付过。如果你那隐秽的罪没有对付好，如果那硬的自己没有对付好，你就要看见你的恨就永远不能深。

弟兄姊妹们！今天神的手指头向着你所指的有多少样呢？或者你正是逃避着不看他呢？或者你是不肯向他投降而正在争执着呢？或者你和神已经出了事情，你看见了神的旨意而正在和他理论着呢？神今天在这里就是要来给你看见这件事。弟兄！如果你真是要事奉他的，如果你真是要在他面前接受真理的，那大石头是必须拿掉的；不然土总是浅，根不能深的。如果你在神面前不能把那隐藏的罪，不能把那刚硬的自己，「我不要」、「我不肯」的主张除去，就永远不会得着属灵的能力。如果我们与神出了事情，土深是不能的，根深更是不可能的。感谢神，虽然这样，主还能够作得到。我们每一个人的心都是硬的，但是主能改变我们。我知道今天在这里有许多人都是被神所打过的，可是我知道在这里也有不少是顶硬的人。但是主如果能把他打碎了，也能把你打碎了。主如果能够在进耶路撒冷的时候，骑一匹驴是从来没有人骑过的，也能骑你。凡骑驴的人都知道，从来没有骑过的驴是最难骑的，但是主能，主能顶安然的骑着进耶路撒冷。所以他也能骑你。我们在神面前虽然都是顶硬的，但是你无论有多硬，主都能打破你。今天如果你肯好好的祷告说，主呀！我的里头是硬的，所以，多少时候都是抓住了自己的意思，坚持了自己的主张，所以，我多少时候作一个浮浅的人，求你打破我。呀！我们的生活在神面前不知道是多浮浅。如果我们在神面前让神打破我们的硬心，不靠自己的感觉和四围的环境生活，求神多给我们有秘密的生活，你就要看见你是在向前进步着的。你如果在主面前好好的对付每一次的十字架，十字架每一次来临的时候，你好好的把它背起来，你就要看见你正是在一次一次的深下去。

隐藏的生活

刚才我虽然还读了二段圣经。不过今天我不能仔细的说了，只能稍微说一些。一面因为没有多大工夫了，一面也是因为我所要说的，已经说得差不多了。现在让我们再看一些，以补上面的不及。在何西阿书十四章中曾三次提起利巴嫩，一次是与百合花相对，一次是与橄榄树相对，一次是与葡萄树相对。总是提起利巴嫩；百合花，利巴嫩；橄榄树，利巴嫩；葡萄树，利巴嫩。它为什么要一直注意到利巴嫩呢？因为利巴嫩山上有一种香柏树，因为香柏树是顶大的一种树，它的根顶深，差不多没有一种树的根比香柏树更深的。圣经是以利巴嫩的香柏树为世上最大的树，也就代表那些往下去深深札根的人。请你不要宝贝地上的人所对你说的什么，圣经给我们看见，凡往下扎根的人，才是主所喜悦的。

但是在这里主把三方面给我们看见。一方面是百合花来与利巴嫩相对，一方面是以橄榄树来与利巴嫩相对，一方面是以萄葡树来与利巴嫩相对。为什么要以百合花与利巴嫩相对呢？因为百合是顶好看的。基督徒的花不是生在花园里的，乃是生在山谷中的，这百合花是在野地里的，不是在家里的。它是在谷中的，所以没有栽花师专来培植的，完全是靠天上落下来的水养活的，完全是受神栽培和维持的。这百合花的美丽乃是在野地里的，乃是只在神面前的。它又说荣华如橄榄树；按我看来橄榄树一点没有什么荣华。如果说荣华如牡丹花，那还可以相信，那还有一些实在。但如果说荣华如橄榄树，就不见得。可是神的荣华不是在好看，乃是在果子。我们知道橄榄树乃是油果树，结圣灵果子的树。橄榄树的荣华都是在乎它那圣灵的果子。所以这也是往里面去的，不是在人面前的。又说开花如葡萄树，不知道多少人曾看见过葡萄花。我家里年年都种葡萄，从我小的时候起就已经种了。但是我从来没看见人把葡萄花插在花瓶里。我也从来没看见过葡萄花，除非你顶仔细的去看，才能看得见它的花，真是像灰尘那样一点点的花。不过当花还没有开成功，早就已经成功葡萄了。那它为什么不说是像桃花李花而要说像葡萄花呢？在这里有一个原因，就是因为我们的花不是为美丽，乃是为结果。世界上有三种花：一种是专门为玩赏的花，像菊花等；一种是有花有果的花，像桃花等；一种是专门为果子的花，像葡萄花。神没有要我们像桃花、菊花叫人看的。神对于我们唯一的要求，就是往下札根。这里三次说利巴嫩，三次告诉我们注意隐藏的生活。请你记得，这是最要紧的。也许那属灵的果子，结属灵果子的生活，不是好看的，这些祷告的生活不是好看的，但我们是向神活着，只要神以为好就够了。

还有一处圣经也是同样的，就是雅歌四章十二节。它说：「我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。」关锁的园：意思就是这花园不是公开的，不是个个人都能进去看的，乃是关锁的，特别为着某人留起来的。我们花园里的花，乃是专门为着基督的，不是为着别人的，所以不是个个人都能看的。禁闭的井：井与泉源有分别，井是经人工造作过的，泉源是未曾经过人工的。你看见亚伯拉罕常常挖井，因为他的仆人们看见有源头，所以就挖井。但泉源是天然的，没有经过人工的。主说我们在神面前乃是关锁的园，平时不开，只是为着主开的。我们也是禁闭的井给人用的。虽然是给人用的，但是还受主的限制，为着他关闭起来。泉源就是我们自己在神面前得来的，就是我们在神面前所得的快乐。井是在人面前的，泉源是在神面前的。这些我们都不能故意给人看，乃是完全受限制的。我们所有在祈祷中的经历，都是封闭起来的，不是公开的。就是为着人的部分也是禁闭起来的。总之，我们所有一切好的，都是关锁起来为着主的。

今天在这里所有的教训没有别的，就是往「下」去。今天在这里没有别的目的，只有一个目的，就是我们必须要让十字架在我们里面作更深的工。弟兄姊妹们！今天那些浅的浮的实在太多了，那长在外面的，显在表面的，人们看见的，实在太多了。现在所缺少的，就是在神面前那隐藏的部分。神在今天所一直追求的，一直抓住着我们的一件事，就是要我们在他面前有一些隐藏的生活，不给人看见的东西。神现在所要的生活，就是像姊妹那样的生活，就是隐藏在后面的生活。如果我们把一切所有的都放在外面，没有一件东西是隐藏——秘密的，神没有要你这样作。真求神赐恩给我们，让我们真接受神的要求，不至再像从前那样。还要求神让我们真被他所打碎，而一直走前面的路。


十五　深处的生活

读经：

「有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯乾了。……那撒在石头地上的，就是人听了道，立刻欢喜领受；但他心里没有根，不过是暂时的；及至为道遭了患难，或是受了逼迫，立刻就跌倒了。」(可四5-6、16-17)

「我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根。他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。曾住在他荫下的必归回，发旺如五谷，开花如葡萄树。他的香气如利巴嫩的酒。」(何十四5-7)

「我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。」(歌四12)

我们要从以上所读的三段圣经来看，在基督徒的生活中，到底何种生活是神所喜悦的，何种生活是能历久不变的，何种生活是经得起击打，经得起试炼的。为什么有的基督徒起头的光景很好，可是不久竟不知他到那里去了呢？为什么有的人走到中途就失落了呢？为什么有的人跟从主不能跟从到底呢？这一个，和他生活的情形是有密切的关系的。一个基督徒如果没有一个正常的生活，他就不牢靠，他就很容易失去。所以这一个问题是我们所不能忽略的。

浮浅的生活

马可福音四章五至六节说：「有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯乾了。」这是主耶稣所说撒种比喻中的一个比喻：在十六至十七节，主对门徒解释这个比喻说：「那撒在石头地上的，就是人听了道，立刻欢喜领受，但他心里没有根，不过是暂时的；及至为道遭了患难，或者受了逼迫，立刻就跌倒了。」从主的解释看来，这一种的生活是浮浅的，是不能持久的，是经不起试炼的。这一种生活，起头好像很好，结局却是不好的。这一种生活，凭现象看来，是「发苗最快」的。已经发苗，可见种子已经裂开外壳而长芽了。这就是说，道在人的身上不光是道，道已经变化而成为生命了。已经发苗，并且发苗最快，凭现象看来，是发展很快，进步很快，人很可以满意了。但是，它的结局却使人失望，因为日头出来一晒就枯乾了！发苗最快，枯乾也最快。经不起日头晒的苗，是难有成熟的希望的；经不起日头晒的苗，是很快就会枯乾的。许多基督徒生活的情形正是如此。有许多基督徒，他们才听道的时候，很快的欢喜着领受，以为自己什么都有了，什么都明白了，什么代价都肯出了，什么道路都肯走了。他在神面前，也有心愿，也有奉献；在人面前，也作见证，也很热心。可是想不到为时不久，试炼一临到他的身上，他就开始动摇，就有些作难，就有些受不住，就畏惧退缩，就不免跌倒了。弟兄姊妹，我们不作基督徒则已，我们既然作了基督徒，日头的晒是必须的。因为日头的晒是帮助你生长，帮助你成熟的。如果你一遭遇日头的晒，就站不住，就跌倒，这就说出你这个人是何等浮浅了。日头的晒，只会把你这个人的真相显露出来；日头的晒，不会把你所有真实的东西夺去。难道神的道经不起日头的晒吗？不。问题是神的道在你这个人身上如何。神的道在你这个人身上，为什么发苗最快，日头一晒就枯乾了呢？到底原因在那里呢？这，从主的话里我们看见有三个原因：

第一个原因——土浅

第一个原因是土浅。土浅，就是说没有多少土，是不深的，所有的就是这一点点。一个土浅的基督徒，在他里面是没有什么东西的。这样的人听道的时候，好像句句都很容易接受，好像明白得很，并且很容易传达给别人，很容易向别人作见证。这样的人，也是很容易失去他所听的真理，推翻他所听的真理，拆毁他所已经告诉别人的。这样的人，是容易满足，也容易饥饿的；是容易快乐，也容易忧愁的；是容易兴奋，也容易冷淡的；是容易喜笑，也容易流泪的。这样的人是浮浅的，这样的人是一个活在情感里的人，是一个活在环境里的人。

我们知道，树如果是大的，根就必定深。有的树根竟深到二，三里路之下。因为树根要吸取地下的水分，在上面得不着水，就一直深下去直到寻得水源。阿拉伯沙漠中的棕树，虽然被很强烈的日头晒着，但它还是颜色翠绿的活在那里。因它的根能伸到深处吸收水分，所以它不怕炎热的日头。一个基督徒如果是往下扎根，就也不怕日头的晒了。哦，一切凭着环境生活的人，一切凭着感觉生活的人，都是土浅的人。容易受情感支配的人，容易受环境影响的人，都是土浅的人。深的人是不看环境，不凭感觉，只因信而活的人。深的人所仰望、所倚靠的，不是环境，乃是环境背后的主。他是在环境以外得着神的供给、扶持和能力。一个人如果不是仰望在环境背后的主而生活着，却是靠情感、靠环境而生活着，那就没有一个真理，没有一个教训，他是能持守得住的。这样的人，当他的环境顺利的时候，是很活泼，很高兴的，一遇到试炼，就垂头丧气，烦闷发沉了。十字架一来到，他就立刻倒下去了。弟兄姊妹，你如果遇着试炼就往后退，就萎下去，那就证明你是一个土浅的人，因为日头出来把你一晒，你就立刻枯乾了。

第二个原因——没有根

第二个原因是没有根。什么是根呢？树木露在外面能看得见的部分是干，埋在地里看不见的部分是根；那有生命而看得见的部分是枝子，那有生命而看不见的部分是根。所以，根，就是指着那隐藏的生活。凡在主面前没有根的，他的生命必定是枯乾的。凡是在属灵方面没有隐藏的生活的，凡是一切都显露在人面前的，都是没有根的人。根就是那看不见的、隐藏的部分，那些显露在外面的、看得见的，就不是根了。弟兄姊妹，你必须问你自己，到底你除了在人面前看得见的生活之外，你在主面前隐藏的生活有多少？如果你所有的一切都不过是显露在外面的那一点点，那就怪不得日头出来一晒，你就枯乾了。在属灵的生活上，没有一样东西能保守我们像隐藏的生活那样。我们如果看见一个弟兄或者一个姊妹跌倒了，不要以为这是偶然的或者忽然的事，要知道他在主面前隐藏的生活早就出了事。因为他没有根的缘故，所以日头出来把他一晒，他就跌倒了。

马太福音六章六节，主耶稣说：「你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。」关上门，就是隐藏的生活，这就是根。主在这里说得非常特别，他说父要在暗中察看。哦，祷告是能被看见的。我们总是想祷告是被听见的，但是主说是被看见的。所以，有的时候，我们在神面前没有话，只有态度，也是宝贵的。哦，弟兄姊妹，你的生活到底有多少是被神在暗中看见的呢？或者你什么都不过是显在人面前的呢？到底你在神面前有多少属灵的生活是从来没有显露过的呢？到底你有多少经历真是像保罗那样过了十四年别人还不知道呢(林后十二2)？如果没有的话，就证明说，你是没有根的。如果你是一个没有根的人，那么日头出来把你一晒，你就跌倒了。弟兄姊妹，你所有的一切，经过了试炼还能存留着，那才是靠得住的。你的根如果扎得不深，就必定失败。

第三个原因——有石头

第三个原因是浅土之下还有石头。土浅的人，他的根不是不愿意深，乃是有石头在那里阻碍着。在表面他与别人一样，但是在他的里面有隐藏的罪恶和刚硬的自己。石头，在圣经中有好几个意思，其中有一个意思是指着硬的心说的(结卅六26)。我们在属灵方面要把根扎深，就不可硬着心(来三7)。有多少基督徒，他自己的意思从来没有受过击打，他那个人从来没有被破碎过。说起神的旨意来，他总是有许多理由来拒绝，总是按他看来应该这样，应该那样。他里头有石头，他的心硬得很。神必须把他里头的石头炸碎了，他才能往下扎根。只有一种人是能往下扎根的，就是那听见了主的话而战兢的人(赛六六5)。弟兄姊妹，你要知道，不肯顺服神的心就是石头的心。我们要求主给我们光，看见我们里面的石头有多大。我们里面如果有石头，我们就不能往下扎根，那么，日头出来一晒，我们怎能不枯乾呢！

石头不只是指硬的心，也指那些隐而未现的罪。如果在你的生命中有一个罪没有除去，或者因为代价太大，你没有胆量对付，或者因为神的要求太强，你一直不能顺服，你一直在那里讲理由，你一直在那里与神争执，你一直保留你那隐而未现的罪，你就不能往下扎根，那么，日头出来一晒，你怎能不枯乾呢！

日头的晒

弟兄姊妹，我们如果没有光，就不知道我们是多浮浅的人。如果没有日头的晒，我们就不懂得为什么发苗最快的人也是枯乾最快的人。多少时候，我们是被自己欺骗了，我们那么满意自己属灵的情形，我们以为自己是一个了不得的人，那知日头出来一晒，我们就枯乾了呢！

神为什么让日头的晒临到我们，让难处临到我们呢？弟兄姊妹，你要知道，这乃是主爱极点的表示——十字架。哦，没有一件东西培养我们的生命比十字架更好，也没有一个试炼比十字架更好。有一天我们听见了真道，我们立刻欢喜接受了，我们也把自己奉献给主了。我们以为自己不错，把自己估价得很高，所以神就特别给我们试炼，神给我们十字架，要叫我们看见自己。到有一天，我们竟与神发生了争执。我们所盼望于神的不是这样，而神竟这样作了。神所要我们去的地方不是我们所乐意去的，神所安排我们作的事不是我们所愿意作的，因此我们不满意，我们就不免误会神，怪神，我们就与神发生了争执。弟兄姊妹，请你记得，就是这个争执要使你到枯乾的地步。所有属灵枯乾的起点，都是因为与神争执。哦，神如果让步了，你如果得胜了，你就必定枯乾了。因此，十字架是对我们的试验，要断定我们的生命是要进入丰富呢，或者是要枯乾？换句话说，我们生命的丰盛或者枯乾，都在乎我们如何对付我们与神的争执。如果是你得胜，神让步了，那你的生命除了枯乾之外，不能有第二个结局。所以你千万不要因为你得胜了就欢喜，你自由了就快乐。你要知道，这不过证明你生命快要枯乾了，你的生活快要堕落了。这是许多基督徒的经历都能证实的。没有一次神让步了而你的生命还会丰盛的。所以，你与神之间，如果有一个交涉还没有办完，有一个问题还没有解决，有一个旨意还没有清楚，你要十分小心才可以。如果你心怀二意，你不满意神所安排的，你要走你自己所看为好的道路，那你不必等到外面显明出来，你就已经起首枯乾了。

弟兄姊妹，我们不能听了一篇道就以为自己真是得着了。神必须造出一个需要这道的环境来，好试验你是真的接受了或者不过是表面的接受。神必须造出一个环境来，给你知道，没有一个圣经的教训是不需要出代价就能获得的。你听了忍耐的道，神就给你安排患难，因为「患难生忍耐」(罗五3)。你听了顺服的道，神就使你遭遇苦难，好使你「因所受的苦难学了顺从」(来五8)。你听了温柔的道，神就使你遇到许多刺激你的人，刺激你的事情，好叫你学习「温温和和的待众人」(提后二24)。你听了应当「信」的道，神就好像隐藏起来，好像你呼喊他，他都不理你，好叫你「总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神」(罗四20)。每当你听见一个道，好像都有事情在那里等着要试炼你。哦，弟兄姊妹，你经得起这个试炼，这个道在你身上才是实在的。

神从不让我们听了一篇道，奉献了就完了。神必须试验我们。神只能用那些经过了试验仍然能站住的器皿。有一个事奉主多年的老姊妹对一个才出来事奉主的青年弟兄说：「所有奉献在主手里的饼，主都擘开了才分给人。凡没有擘开的饼，是不能变化而养活别人的生命的。多少时候，我们一面奉献，一面心里在那里盼望说：『主阿，我奉献是已经奉献了，但是请你千万不要把我擘开！』我们总是盼望那块饼永远是完整的，永远是摆在那里不动的。但是，摆在主手里的饼是没有不擘开的。你如果不愿意主把你擘开的话，你就不要把你放在主手里。」弟兄姊妹，这是认识主的人所说的有经历的话。每一个放在主手里的饼，都是被主擘开过的。许多基督徒的难处就是在这里：听见了一篇道就很欢喜的说：「主阿，我把我一切所有的都奉献给你。」但是正当主擘开的时候，就盼望最好没有这种遭遇。弟兄姊妹，你一面被神抓住了，一面又不愿意被神擘开，这种生活是最痛苦的生活。弟兄姊妹，你如果要生命丰盛，你就要让神许可许多事情来试炼你。

深处的生活

何西阿书十四章五至七节：「我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根；他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。曾住在他荫下的必归回，发旺如五谷，开花如葡萄树；他的香气如利巴嫩的酒。」这一段圣经三次提到利巴嫩，一次是百合花与利巴嫩相连，一次是橄榄树与利巴嫩相连，一次是葡萄树与利巴嫩相连。这里为什么一直注意到利巴嫩呢？因为利巴嫩山上有一种香柏树，树身很高大，根是顶深的。圣经是以利巴嫩的香柏树代表世上最大最高的树，也用香柏树代表那些往下深深扎根的人。在这一段圣经里，一方面说到百合花与利巴嫩，一方面说到橄榄树与利巴嫩，还有一方面说到葡萄树与利巴嫩。圣经这样说，是有很深的意思的，我们只是简单的说一说。

利巴嫩

为什么以百合花与利巴嫩相连呢？百合花是很清洁、美丽的。这里的百合花是生长在野地，不是生长在家里的；没有花匠来培植它，完全是靠日光雨露来养活它。我们基督徒是谷中的百合花(歌二1)，是完全倚靠神的栽培和维持的。清洁、美丽的属灵生活，是因与神有不间断的交通而有的。所以说，他心如百合花开放，如利巴嫩的树木扎根。

为什么以橄榄树与利巴嫩相连呢？按人看来，橄榄树一点没有什么荣华，如果说荣华如牡丹花，人容易领会，说荣华如橄榄树，似乎就不见得了。可是圣经给我们看见，神所看为的荣华，不是外表虚浮的荣华，而是实际的果子。橄榄树是油果树，橄榄树的荣华就在它的果子。基督徒的荣美，是在乎结出圣灵的果子。这是往里面去，往深处扎根才有的。所以说，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。

为什么以葡萄树与利巴嫩相连呢？这里说「开花如葡萄树」，我们看见过葡萄花吗？葡萄花是很微小的，才开花不久就已经结成葡萄了。我们从来没有看见人把葡萄花插在花瓶里。这里为什么不说像桃花，像菊花呢？因为神所着重的花不是供人欣赏的，而是能像葡萄那样结果的。神对于基督徒的要求，是往下扎根，多多结果。所以说，开花如葡萄树，他的香气如利巴嫩的酒。

这里三次说到利巴嫩，都是要我们注意到深处的生活。这深处的生活，虽然如百合花生长在隐僻的山谷中，如橄榄树外表并不华美，如葡萄树开花并不显著，可是单纯仰望神而活的，是能多结果子的。这是我们基督徒该有的生活。要有这样的生活，就非得往深处扎根不可。要有这样的生活，就得在平日有操练。至少每天有一点专一的时间读经祈祷——在神面前一面读经，一面祈祷。若可能，也要划出一点时间为众圣徒祷告，为各地的教会祷告，为神的工作祷告。一个基督徒如果平日连早晨的读经祈祷都没有，那就谈不到什么深处的生活了。往下扎根，不是一句空话，乃是要在日常的生活中见诸实行。你开始学习的时候，是需要付上代价的。但愿主的爱吸引我们，带领我们天天往深处去，侯我们的根越扎越深。

独一的为主

深处的生活，必须与主有直接的交通，有深密的交通。雅歌四章十二节说：「我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。」这里的「园」乃是「花园」。「花园」在圣经中是神最初的意思。花园，不像普通的土地为着普通的栽种；也不像田地特别为着耕种。花园乃是专一为着美丽，为着享受而有的。花园里面可以有树木，但目的并不在乎木材；可以有果木，但目的还不在乎结果子。花园所注重的乃是花卉，所取于花卉的乃是美丽。所以栽种花卉，乃是为着怡悦。这花园是一个「关锁的花园」，意思是这花园不是公园，不是人人都可以进去享受的，乃是关锁着特别为着基督的。里面的美丽只有基督能看见，能欣赏的。这一种的生活是不求人的喜悦，只求基督的喜悦。

这一种的生活是一个「禁闭的井」。井是给人用的；虽然是给人用的，但还是受主的限制的。

这一种的生活是一个「封闭的泉源」。井是经人工造作过的，泉源是未曾经过人工的。井是在人面前的，泉源是在神面前的。泉源就是我们在神面前所得的快乐、所得的满足，这些经历我们不能故意的给人看，因为这是一个封闭的泉源。

总之，基督徒所有的美丽、所有的追求、所有的经历，都不该喜欢显露，故意给人看见，一切都应该是安静的，封闭起来为着主的。这一种深处的生活，是能满足主的心的。

弟兄姊妹，许多时候我们的生活太浮浅了，显露在表面的实在太多了！但愿主恩待我们，让十字架在我们里面作更深的工，好让我们往下扎根，有深处的生活，来满足神的要求，来满足神的心。


十六　事奉殿或事奉神呢

读经：

「主耶和华如此说：以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。当以色列人走迷的时候，有利未人远离我，就是走迷离开我随从他们的偶像，他们必担当自己的罪孽。然而他们必在我的圣地当仆役，照管殿门，在殿中供职；必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石；所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎之事的报应。然而我要使他们看守殿宇，办理其中的一切事，并作其内一切当作之工。以色列人走迷离开我的时候，祭司利未人撒督的子孙，仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。他们进内院门，必穿细麻衣。在内院门前和殿内供职的时候，不可穿羊毛衣服。他们头上要戴细麻布裹头巾，腰穿细麻布裤子；不可穿使身体出汗的衣服。他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。不可剃头，也不可容发绺长长，只可剪发。祭司进内院的时候，都不可喝酒。不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。有争讼的事，他们应当站立判断；要按我的典章判断。在我一切的节期必守我的律法、条例，也必以我的安息日为圣日。他们不可挨近死尸沾染自己，只可为父亲、母亲、儿子、女儿、弟兄，和未嫁人的姐妹，沾染自己。祭司洁净之后，必再计算七日。……祭司必有产业。我是他们的产业。不可在以色列中给他们基业，我是他们的基业。……无论是鸟，是兽，凡自死的，或是撕裂的，祭司都不可吃。」(结四四9-26、28、31)

「你们谁有仆人耕地或是放羊，从田里回来，就对他说：你快来坐下吃饭呢？岂不对他说：你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝么？仆人照所吩咐的去作，主人还谢谢他么？这样，你们作完了一切所吩咐的，只当说：我们是无用的仆人，所作的本是我们应分作的。」(路十七7-10)

在这两段圣经之中，我们看见在神面前有两种不同的情形，和这两种不同的情形到底是怎样的。在我们还没有本着圣经靠着神的亮光来看之先，我要弟兄姊妹们知道我们在这里所负的责任是什么，和在今世代中，在教会中神所一直注意的是什么。

弟兄姊妹们！让我顶直的问你们一句话，就是到底我们所事奉的是信徒们呢，或是神呢？到底在我们的工作之中我们所注意的是工作呢，或是主呢？哦！在这里有大分别，事奉殿和事奉耶稣基督是大不同的。我们看见，今天有许多人，他们是在事奉，是在供职，但是只在外院，没有来到桌子面前。呀！今天许多人是在事奉殿，而不是事奉主。主今天所寻求的事奉，主今天所一直要求的事奉，就是要真真的事奉他。他所要向不是我们去作他的工。作工固然是紧要，田地的耕种是紧要，羊群的牧放也是紧要的，但主所看的不是这些，乃是事奉神和伺候神。他要他的仆人来事奉他自己，伺候他自己。哦！能够事奉他就是快乐的。

现在我所要提起的，乃是这两种事奉的分别，所以现在是要藉着这两段圣经来查看，不是要来解经。哦！今天解经成了许多属灵信徒的陷坑。真是没有一件事比解经害信徒更厉害。我所说的乃是属灵的信徒。我们总是以为只要从圣经中找到两节相同的经节，就可以讲解了。不，没有这件事！今天我们乃是先学功课，而后读书；在读书之前必须先知道如何事奉神，必须先学习功课；我们乃是必须先遇见那写书的而后才看见圣经；我们必须先认识他，而后才能懂得他的书。如果我们是以圣经为先的话，我们就已经失败了。所以今天在起头的时候，我就先说明我们不是要来解释圣经，我们乃是先学习功课。所以现在不过是藉着这两段圣经替我们说出我们所该有的经历，和我们所已有的经历罢了。

以西结书四十四章十一节和十五节十六节说：「然而他们必在我的圣地当仆役，照管殿门，在殿中供职——事奉殿；必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。……以色列人走迷离开我的时候，祭司利未人撒督的子孙，仍看守我的圣所；他们必亲近我，事奉我。并且侍立在我面前，将脂油与血献给我，这是主耶和华说的。他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。」你看十一节和十五节大不同，有基本的分别：十一节是说到殿里的事奉，十五、十六节是说到事奉我，就是事奉耶和华。原文这两个字是相同的，都是事奉，不知道为什么中文把十一节译作供职。所以，按神看来利未人是分作两派；虽然大家都是利未人，都是属乎神的，都是一个支派之中的，可是其中有一大半是只配在殿里事奉的；但另外一班少数的人，他们也是利未人中之一，是撒督的后裔，他们可以事奉我，就是事奉耶和华。

弟兄姊妹们，你知道什么是事奉殿，和什么是事奉耶和华么？你知道事奉殿和事奉主的分别么？许多人说事奉殿是再好也没有的了！事奉殿真是最好的。你看我尽力使我的工作扩充，我尽力为天国努力，我尽力奉主的名去作工，负起责任来帮助教会，打起精神来作弟兄的佣人和仆人，我尽我的力量来帮助弟兄，帮助姊妹，在各处奔走叫教会发达，工作兴旺。许多人也以为如果能拯救罪人，使教会的人数多起来，叫许多人加入教会是顶好的了。但我说这不过是事奉殿。在神看来，在这种事奉之外，还有一种事奉。在神的眼光之中，不只有事奉殿的事奉，还有一种更好的。我们不只是事奉在主面前，还有事奉主。在这里不只是在殿里事奉，也有在桌子前事奉。我们不只是在主面前事奉，乃是事奉主。这是大不同，是顶不相同，一点也不相同。

如果你能知道这里的不同，就能看见主在今天所要得的，主在现在所一直追求的是什么？弟兄姊妹们，请你不要误会。事奉了主，并不是对于殿不管了。我乃是说在这里不只有事奉殿，还有比这更深的就是事奉主。今天有许多人真是只知道事奉殿，而不知道事奉主。

让我问你几句话。弟兄！你传福音，是为什么？你想去帮助工作发达，到底是为什么？你到各处去奔走劳碌，到底是为什么？我特别要对同工的弟兄姊妹们说，你在这里到底是作什么呢？你是不是盼望有更多人能得听福音呢？——我所说的这些还是好的，我不说那些比这程度更低的——不错，我们传福音是好的，我们拯救罪人，帮助弟兄姊妹进步，使他们向前走也是很好的；不错，你真是顶努力顶忠心的去传道，去造就，但是你的眼睛所看的只是弟兄和姊妹，所以是事奉殿。因为这些人是在百姓面前事奉，所以是事奉他们，而不是事奉主。不是说事奉主的人不作这些事，事奉主的人也作这些事，但是他的目的只有一个就是为着主，完全是因着主的缘故而宝贝人的，所以他所看的不光是人。如果你到主的面前来只看见主，你就顶自然也会事奉弟兄。这是大分别。

现在我们就是要来看这分别，到底在原则上、在根本上它们有什么分别，以后再看怎样事奉主和怎样事奉殿，末了再看事奉主的人该怎样才可以。所以在这里有三件事是我们所要提起的。

事奉主和事奉殿的分别

有一件事是我们所必须要看清楚的，就是事奉殿和事奉主在外表上可以没有多大分别。许多人真是尽力的帮助弟兄，真是努力的去拯救罪人，真是出力的来办教会的事务，并且他们也尽力劝人读圣经，尽力劝人祷告，也吃了许多苦，受了许多逼迫，他们真是样样都作，但是问题就在乎你为什么这样作？问题就在乎主在你心里是不是最大的？当你今天早起起来去事奉弟兄，事奉姊妹的时候，是不是说，主呀！今天我为着你的缘故再来作一次；或者你只记得这是你的本分，是你所该作的，所以去作。这完全是为需要，不是为主。你只看见你的弟兄，没有看见主。所以我们的存心已经够解决一切的问题。所以，所有的问题都在乎我们为什么要这样作。

弟兄！让我顶直的告诉你们说，工作也有它肉体可以吸引人的地方。比方说一个人他天性是好动的，他天性就是好多说话的，你叫他到乡下去传福音，从这村到那村跑来跑去，在这里说说，到那里说说，他顶高兴。你想他为什么这样作呢？因为本来他就是好动好说的。我顶直的告诉你们，他这样作不是为着主。因为多少时候，神如果真要他作他所不喜欢的事，他就不能作了。原因就是因为他的天性近这个，所以就高兴作这个。可是他还以为是事奉主，其实是事奉殿。弟兄姊妹们！在这里有大分别。我顶直的告诉你，在神的工作中也有可感兴趣的地方，在神的工作中也有冒险的地方——在神的工作中也有一部分能吸引血气的地方！你讲道有许多人围着来听，你读一段圣经，别人都说你所说的顶好，你传福音，许多人因着你得救了；这真是顶可爱，你最羡慕。你想这是多么有趣的事呢！

如果我在家里管家，一天到晚都是顶忙的作事；如果我是在工厂里作工人，一天到晚听见那机器的的搭搭的声音；如果我是在公事房里替别人写字，一天到晚我所看见的就只是白的纸黑的字；如果我作人的佣人，一天到晚所作的就是替人抹桌子，揩地板，烧饭，这是多么无意义呢！如果我能够出来作主的工作就多好呢？多少人以为在家里管孩子，作人的妻子，作了许多家庭的杂务，这是何等的没有兴趣！如果能给她自由跑到这里讲讲属灵的事，跑到那里说说主的事，是多好呀！但这是肉体的吸引，不是属灵的，完全是因为一己的喜好。

哦！让我们看见许多在神面前的工作和事奉，神说不是事奉他。顶希奇，神告诉我们说，有一班利未人在殿里顶忙的事奉着，但是神说他们是事奉殿，不是事奉神(我)。我们知道事奉殿顶像事奉主。在外表上差不多没有什么分别。他们在殿里乃是宰杀平安祭牲和燔祭牲，所以真是好。比方说，在那里有一个以色列人要来敬拜神，要献平安祭和燔祭给神；但是羊牵不动，牛拉不动；他们就来帮助他牵和拉，他们并帮助他宰杀。这是多好呀！你看，他又带领一个人亲近主了。你看，他又帮助一个人认识主耶稣了。你想叫罪人回头，叫信徒进步，这是多么好的事呢？同时他也顶忙，甚至全身都出汗了。他帮助人，使人牛羊都献成了。你知道平安祭和燔祭都是预表基督，所以就是说你费力气来使人能到主的面前来。你顶好，能把人带来认识主。我们知道燔祭是说到信徒与主中间的，平安祭是说到罪人与主中间的。平安祭是说到叫罪人亲近主，燔祭是说到信徒的奉献。在这里不只是叫罪人信主，又叫信徒奉献，真是好。这并不是假的，乃完全是真的。神知道他的工作。地实实在在的帮助人献上了平安祭和燔祭。他实实在在的拯救帮助人，并且作得很辛苦。但是神说，虽然这样，你们不是事奉我。

弟兄姊妹们！请你记得，事奉主是比引人归主更深，事奉主比引信徒奉献给主更深。事奉主是比引人归主，和领信徒奉献给主更深一步。按神看来，引人归主和领信徒奉献给主，不过是事奉殿。事奉主的自己是比这些更进一步。你在神面前所看见的是什么呃？光是拯救罪人么，光是帮助信徒进步么，或者还更深一层呢？我在这里并不是要拯救人，也并不是要帮助信徒，但是你能不能这样说呢？我顶怕许多人要说：照你这样讲起来，我没有工作可作了。呀！许多人要说我的工作，若不是拯救罪人，帮助信徒，就作什么呢？我没有工作了。朋友，除了这些之外，你还有别的工作没有？呀！许多人所有的就只是这么多。所以许多人说帮助人的工作不作，拯救人的工作不作，就作什么呢？因为除了这个以外，他们再也没有工作了，因为他们所作的只是殿，所以如果把这些东西收起来，就再也没有工作了。

哦！弟兄姊妹们，如果你知道在我里面有什么重担，就知道神的目的是什么。呀！神今天所要求的，并不是外面活泼的事奉；神今天所要的，并不是拯救罪人；神今天所求的，并不是得着人，帮助信徒更属灵更进步；神今天所有的目的只有一个，就是要人完全属乎「我」，就是你们在「我」面前事奉「我」。神今天所有的目的，并不是这些东西，乃是「我」。

我再说，我不怕人讨厌。我心里所最怕的，就是有许多人出来传幅音帮助人，有许多人出来拯救罪人，造就信徒，但没有事奉主！许多人所谓的事奉主，没有别的目的，只是因为他的高兴和欢喜。因为他如果关在家里是忍不住的。他是好动的，所以必须跑路，必须活动才快乐呀！让我顶直的告诉你，你在外面所事奉的，虽然是罪人，是弟兄，但是弟兄！在你里面事奉的，乃是你的肉体！因为你如果不这样作，就不快乐；真的，你完全并不是在追求主的喜欢。在这里我好像是难为了你。不过这是事实。请你记得，在天然方面，在神工作之中，也有许多能吸引我们的。这真是害了我们，因为你看见在神的工作之中，在天然里也有吸引我们的，你就去作了！可怜！所以我们现在要求神赐恩，给我们知道什么是事奉神，什么是事奉殿。

我有一位顶亲爱的朋友，现在她已经在幔子的那一边了。我在主里面顶爱她，她也是属乎主的。有一天我们两个人在山上一同祷告，后来就读这以西结书四十四章的一段圣经。她年纪比我大许多，所以她对我说，小弟兄！我在二十年前就已经读到这段圣经了。我就问她，你读了这段圣经以后怎样作呢？她说，当我读到这段圣经的时候，我立刻把圣经合起来，跪下去祷告说：「主呀！让我事奉你，不让我事奉殿！」弟兄姊妹们！我告诉你，那一件事就是到了今天，也永远不能叫我忘记。虽然她已经过去了，但是我一直记得她的这句话，就是说：「主呀！让我事奉你，不让我事奉殿。」我们能不能有这样的祷告说，「主呀！我要事奉你，不要事奉殿」呢？

呀！我所最怕的就是有许多人贪爱神的什么，而不要神自己。有许多人以为救人是最高的，于是把职业都丢掉了，作师母的不管家事了，作小姐的不出嫁了，作工人的不肯作工了，以为这样来来去去的，太没有意思了，作工、治家、服事、读书，真是讨厌得很。如果能够出去传福音是多好呢？但是，朋友！在这里有两个问题，就是到底你是事奉神呢？或是事奉殿呢？

怎样事奉主和怎样事奉殿

许多人都喜欢在殿外用武，因为宰牛杀羊用得着力气，能使用血气的力气，所以他们顶喜欢。但是你如果叫他们到一个孤单的、安静的、没有看见人的地方去，就不能了。你知道圣所是一个顶暗的地方，里面只有七盏橄榄油的灯，恐怕还没有七枝蜡烛的光亮哩！许多人以为在这里面事奉主，没有多大兴趣。但是这就是主所要我们在的地方。在他里面是安静的、黑暗的，是没有一大夥的人聚集的，是没有许多人在一起的，但在这里才是事奉主的。弟兄！你不能看见一个神的真仆人、真事奉主的人不是这样事奉的。

现在让我们看那一班利未人是在作什么呢？他们就是在殿外宰杀牛羊。哦！在那里，人都是看见你的；在那里，你的工作乃是显露的；在那里，别人要称赞你，说你好，力气大，能够宰杀许多牛羊，并且能够把牛羊绑在祭坛上。许多人对于工作外面的成效是顶喜欢。

亲近主

但是什么是事奉主呢？十五节说得顶清楚了，它说：「以色列人走迷离开我的时候，祭司利未人撒督的子孙，仍看守我的圣所；他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我；这是主耶和华说的。」所以事奉主的根基，或说事奉主之根底下的条件，就是亲近主，敢到主的面前来，能在主的面前坐得牢，能站在主面前。弟兄！你知道怎么亲近主么？多少时候我们真是需要把自己尽力拖到主的面前来呢？多少人真是怕在黑暗的房间里，真是怕一个人在那里，多少人真是受不住一个人被关在那里，所以多少时候我们人虽是在房间，但心却早就已经出去了，不能亲近主，不能孤单的在那里，顶安静的在神面前学习祷告。多少人去作工，去热闹，是顶欢喜的，多少人在人面前讲道是顶高兴的，但到底有多少人能在至圣所里亲近神呢？呀！许多人在圣所中，在那黑暗、安静、孤独的中间来亲近神是作不到的。可是，在这里没有一个人能事奉主而能不亲近主的。也没有一个人能事奉主而能不用祷告来亲近主的。属灵的能力不是讲道的能力，属灵的能力乃是祷告的能力。能够祷告多少，就是表明你里头的力量实在有多少。没有一件属灵的事，是需要力气过于祷告的。读经不花力气作得到，我不是说完全不用力气，乃是说这是容易作的。你传福音不花多少力气也可以，你帮助弟兄也不必花多大属灵的能力，就是凭你所记得的去讲也能作得到。但是要来到神的面前跪在那里一小时，就用得着你全人所有的力气。真的，你如果不是这样拚，是不能维持的，因为我们受不住。但是每一个事奉主的人都知道这里的宝贝，那半夜醒过来时的一小时的祷告是何等的甜。那早起先祷告一小时而后再睡是何等的好。我顶直的告诉你们，我们如果没有好好的亲近神，就不能事奉神。你不能一面事奉主，而一面又是站在远处的。门徒能远远的跟从主，但没有一个远离主的人是能事奉主的，远远的、偷偷的跟随主是可以的，但要远远的、偷偷的事奉主就不可。在这里惟有一个地方能事奉主的，就是在圣所。在外院是只能亲近百姓，在圣所才能亲近神。其实那些能够帮助教会的，能够作事的，还是那些现在亲近神的人。我们在神面前作工的，如果只是为着弟兄，事奉姊妹，那我们的工作是何等贫穷呢？

侍立主前

不只这里这样说！就是下文也是这样说。如果我们要事奉主，必须要亲近主才可以。它说我们在主面前的光景是怎样的呢？乃是侍立在他面前。今天我觉得我们总是喜欢往前去，好像站住是一件不可能的事，如果你叫他站一下，就作不到。今天有好多弟兄姊妹，好像他们都是忙得很，有好多事情摆在他们面前，所以他们就一直往前走，一直往前走，你对他说请他站一下，等一等，他就不能。但是属灵的人没有一个是不会侍立的。

侍立是什么意思呢？就是等候命令，等待神说出他的旨意来。今天不知道有多少的工作都是定规了的。但我在这里所说的，不是那些属世的事、工厂里的事、公事房里的事。基督徒对于他属世的主人，应该绝对的忠心，我们该顶忠心的事奉我们属世的主人。可是属灵的工作就不是这样。所以我特别要对同工的弟兄们说，弟兄！是不是你的工作都已经定规好了呢？你的工作快得很么？你是不是不能侍立一下、站一下、等一下呢？是不是许多事都已经定规好了，次序单已经排好了呢？你就按着那单子，你就按着你的组织去作呢？是不是在你样样都有了呢？弟兄！能不能请你再等三天呢？能不能请你站一下，暂时不动呢？这就是侍立。哦！凡不会亲近主的人，必定不能事奉主；照样凡不会在主面前侍立的人，也是必定不能事奉主的，事奉主在于他是作不到的。弟兄！你想，如果是一个仆人，他是不是该先等候，得着了命令才作呢？

让我再说我所一直说的一件事。因为这是属灵情形的缘故，我就不怕多说。所有在神面前的罪，只有两种。一种就是违背主的命令。如果主发了命令你不作，就是罪。但请你记得，不只这样，在这里还有一种也是罪，就是主没有命令而你去作了。所以一种是背逆的罪，一种是妄动的罪；一种是主说了你不听，一种是主没有说，你就去作了。侍立，就是来对付我们没有听见主的命令就去作的罪。弟兄姊妹们！你有多少属灵的工作，是因为顶清楚了神的旨意才去作的呢？哦！有多少人真是因为受了主的吩咐而出来作工的呢？或者是因为你热心的缘故而去作的呢？或者是因为你以为这件事是好的缘故而来作的呢？呀！让我告诉你，没有一件事害神的旨意是过于好事的。好事顶会拦阻神，好事是拦阻神顶厉害的。所有罪恶的事，污秽的事，邪淫的事，我们一看就知道这是基督徒所不可作的，是坏的，是不该的；所以这些不大会延误神的旨意。所有延误神旨意的都是那些好的，都是那些与神的旨意差不多的事。你想这样作是不错的；你想这件事再好也没有了，所以你不问是否神的旨意就去作了。因此好事真是神最大的仇敌。真的，每一次我们背逆神，都是以为这件事是好的而去作的。呀！我们作神儿女的，大家都知道不该犯罪，不该作恶，但是多少时候只是因为良心不责备，良心以为绝对可以作的缘故而去作了。

不错，这件事是顶好，但是你曾在神面前侍立过了么？呀！我们需要侍立。侍立的意思就是不走不动，站在那里，停在那里，等候主的命令。弟兄！这就是事奉主。在外面的杀牛杀羊，只要有人来了就去作。但是在至圣所中是冷静得很，没有人来的。在那里，不是弟兄姊妹有权柄支配我们的，在那里不是议会能决定我们的，在那里也不是委员会能有权柄差派我们的，在那里只有一个权柄能支配你我的就是主。主叫我作就作，主不叫我作就不作。弟兄！你真能侍立么？

如果我们要在至圣所里事奉主，我们就必须在他面前多花工夫，多祷告，不然，是不够的。我们是需要祷告来把我们带到神面前去的，我们是需要祷告来使我们亲近神的。所以祷告就是侍立，就是站在神面前寻求他的旨意。感谢神，虽然在这里不是每个信徒都如此，但是无论如何总是还有人在那里侍立着，跟从主好好的走前面路。

献上脂油和血

要侍立在神面前就必须作一件事，就是要「将脂油和血献给我」。你知道神在圣所是圣洁的，是公义的，神在至圣所中是荣耀的。神的荣耀是充满了至圣所，神的圣洁和公义是充满了圣所。血在这里就是为着神的圣洁和公义，脂油在这里就是为着神的荣耀。脂油就是来使神有所得着，血就是来对付神的圣洁和公义。你知道神是圣洁的，神是公义的，所以他绝对不能悦纳人。如果不流血，如果人不得着罪的赦免，如果神不得着罪的代价，是不能过去的。所以在这里必须有血，少了这个就不能亲近神。就是到了旧约的时候，人还是被放在一边，不能进到神面前来；但是今天我们能够在神面前就是因为有了主的血。不只这样，又要献上脂油就是那肥的好的。我们已经知道了，血是对付罪的，但脂油乃是满足神心的。脂油就是那肥的、最美的，能满足神心的，所以是为着神的荣耀的。

因此一切要到神面前来要事奉神的，都得应付神的圣洁和公义，并且还得应付神的荣耀。你知道全本新旧约圣经所最注重的，就是这三样：神的圣洁，神的公义，和神的荣耀。我们知道神的荣耀是说到神的自己，神的圣洁是说到神的性情，神的公义是说到神的道路。换一句话说，神的作事是公义，神的性情是圣洁，神的自己，这却没法说了，只好说是荣耀。所以我们每一次来到神的面前，第一件事就必须看见像我这样的人能不能站在神的面前？神是何等的圣洁，神是何等的公义，我这犯罪的人怎能见神呢？不要紧，血在这里，血能赎净我们的罪，所以能够亲近神，而没有冲突，因为他的血已经洗净了我们一切的不义。但不只是圣洁的，不只是公义的，并且神的自己是荣耀的。所以必须有脂油献上，就是把我们所最好的都献给神，满足神的心。换一句话说，血是为着对付旧造的一切的，脂油是说到新造里的一切的。血是把一切出于旧造的都赶出去，所以对于圣洁和公义都不发生问题了。脂油是新造里的，就是把自己献给神。所以对于神的荣耀也能过去。

一个人如果不知道什么是死和复活，就不能事奉神。我所说的死，并不是一种道理，也不是圣经中的一种理论，乃是真靠着他，真因着他流出永不朽坏之血的缘故，你也被流出去了。就是当他流出永不朽坏之血的时候，你也就流出去了。感谢神，我们的主现在是没有血的，他乃是只有骨肉之体。所有一切属乎天然的生命都已经出去了。主的流血就是把一切魂的生命都倒了出去。真是他倾倒他的魂直到死地。这就是血的意义，所以流血就是说把一切属乎天然的都挪了过去。(关于这件事，以后再讲。)

我们如果要到神的面前来事奉他，就必须亲近他；我们如果要到神的面前来事奉他，就必要在他面前侍立，在他面前等候他的旨意。请你记得，在这里两件事是必须的，一面我们必须一直不断的倒出自己的血来。换一句话说，我们必须一直不断的承认自己一切生得来、死得去的东西都已经倒出去了。许多人常问我说，天然的生命到底是什么呢？我常回答他们说，一切自生下来到死后就没有了的就是天然的生命，一切只生存在生和死中间的东西就是天然的生命。赞美主，他把我们一切天然的生命就是那些本来的东西，那些生下来的东西一起都已经流出去了。当主流血的时候，不是把他自己的生命流出去，乃是把你我的生命都流了出去。所以我们该一直站在这事实上，来拒绝自己的生命。弟兄姊妹们！这完全不是一个道理，乃是实实在在的，在神面前把一切出于自己天然的生命都放下了。弟兄姊妹们！这也并不是理想，我们所作不到的，因为在基督里已经把一切出于魂的都流出去了的缘故，所以能作得到，我们能作一个无已的人。感谢神，我们能作一个无己的人，因为基督流血的时候已经把我们的己流出去了…靠着你自己当然是不可能的，没有一个人是能够靠自己治死自己的。感谢神，神的儿子已经成全了那事实。我们靠着他就能够死，就能够放弃自己。但是如果只有死是不够的，死不过是消极的。我们在神面前所要注意的，不只是死，乃是复活。当他复活的时候，我们也在他里面，所以我们是新造的。他不只是死了，也是复活了，他是向神而活的，所以他的一切都是为着满足神的心，不是为着自己。弟兄姊妹们！这就是神所要我们看的。这就是事奉主。所以我们必须把脂油和血都给他。

事奉的地方

十六节：「他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。」这里是说事奉主是有地方的。事奉主是在圣所里的，事奉主是在里面的，事奉主是在一顶幽静的地方的，在那里是很隐藏的，不是像在外院那样公开的。弟兄姊妹们！让我们求神赐恩给我们，叫我们真不要以为这样作是苦病的，其实在那里一日，比在别处千日更好哩！呀！我们总是怕圣所，外院是多好呢？人都能看见我们。在外院是多好呢？人都认识我。在外院是多好呢？我们的声名顶大，在那里一点没有攻击的，一点没有毁谤我们的，只有欢迎我们的，恭维我们的，这是多好呢？但是神所要我们在的，乃是圣所。在那里恐怕要被人说你懒惰了，一些事都不作。其实你知道在那里所作的，真是远过于在外院劳力伺候百姓的呢！朋友，你有没有听见别人说你顶小顶窄呢？朋友！你有没有听见别人批评你太窄，说你不喜欢作这个，不喜欢作那个呢？呀！别人说你工作太懒惰了，许多事情都不作。但是，弟兄姊妹们！我告诉你，我们的心一点也不窄，因为我们并不是要得人的什么，因为我们不愿意在门口，许多人都能看见的，因为我们只有一个目的，就是要在圣所里事奉主。弟兄姊妹们！我告诉你，我们不愿意在殿里事奉，因为我们所盼望的，我们所要作的事，比这更大。呀！在这里没有一个心比保罗更雄，因为他有一个雄心说，我的雄心就是要主欢喜。所以，我们在这里所追求的事，比许多人都大。我们在这里所作的工，比许多作大工的人更大；所以我们的心，比任何人都大。弟兄！你不要以为我们是太小太窄；我们真是顶大的，因为我们不只要事奉殿，更要事奉主，虽然在人面前是不大。弟兄姊妹们！宁可让人批评你，如果不是神的旨意，无论如何不动。因为我们在这里只有两个地位：一个就是已经死了，来把一切出于旧造的放弃，另一个就是复活了，来事奉神，学习怎样侍立在他面前，听他的命令，等候在他面前事奉他。其余的一概都不管。哦！弟兄姊妹们！神的旨意够满足你的心么？行神的旨意够不够呢？神的旨意够好不够好呢？或者你还要追求别的呢？神对你所定规的一切已经够好了么？哦！我们必须在神面前学习来事奉他。

今天因为我的时候不多的缘故，又因为要看路加福音十七章的缘故，就不能仔细的讲。刚才我已经说过了，今天我所要提起的有三件事，一件是事奉神和事奉殿的分别，一件是怎样事奉殿和怎样事奉神，最后就是要看事奉主的人要有什么资格和情形。现在让我们来看：

事奉主的人该怎样才可以作不出汗的工

这里告诉我们说，所有在神面前事奉神的人，该穿什么种的衣服。它说穿细麻布的衣服，头上该戴细麻布的裹头巾，腰里又要穿细麻布的裤子，所以全身都是穿细麻布的织物；下面又说不可穿羊毛的衣服。所以，没有一个事奉主的人可以穿羊毛的衣服；在神面前是永远不能穿羊毛衣服的。也许有人就要问，一个事奉主的人为什么不能穿羊毛衣服呢？请读下一节：「他们头上要戴细麻布裹头巾，腰穿细麻布裤子，」下面又说，「不可穿使身体出汗的衣服。」因此这里的意思就是所有事奉的人永远不可出汗，一切出汗的工作都是神所不喜欢的，都是神所拒绝的。那么，到底汗是什么意思呢？我们知道全世界第一次的汗，是在亚当从伊甸园中出去的时候流的。创世记三章告诉我们说，因为亚当犯罪的缘故，神刑罚说，你必须亲手作工，汗流满面，才能得吃的。因此出汗乃是受咒诅的情形，因为被神咒诅的缘故，田地不给他效力；因为没有神祝福的缘故，自己出力去作，以致使身体出汗的。所以出汗的工作是什么呢？就是一切肉体劳力，没有父神祝福所工作的。但是，凡事奉神的人，绝对不能作那些出汗的工作。今天在神面不知道有多少工作，都是需要费力奔跑而成的。凡事奉神的人所作的，必须是不出汗的工作。因为神一切的工作都是顶安静的，不是奔跑的，乃是坐着作的。虽然外面是顶忙，但，里面是顶安然的；虽然外面是顶热，但里面是顶镇静的，所以是坐着作的。这就是不出汗的工作。哦！所有的事在神面前都不是偶然的，所有在神面前的事都不是用肉体的力量去作的。呀！顶可惜，今天有多少的工作非出汗不行。呀！顶可惜，今天有多少工作，如果没有计划，如果没有人在里面主持，鼓吹，提倡、奔跑、劝戒、提醒，用自己的力量，凭血气的能力去办，就作不到。呀！顶可惜，今天如果不出汗，就没有工作。但是请你记得，出汗在外面可以，在外面宰杀牛羊，伺候罪人，事奉信徒是可以的，若作那样的工作，尽可以出汗。但是，凡要在圣所里事奉主的人，就绝对不可出汗，因为神用不着人出汗。不错，工作都是忙的，但是神的工作，用不着肉体的力量。我不是说用不着属灵的力量，属灵的力量要用多大都难说，你要遭遇多苦都难说。今天所有人的工作，都不分什么是属灵的工作，什么是属肉体的工作。人总是说，一切属神的工作，如果没有奔跑、接洽，花工夫来谈、来论，经过许多人的提议、赞同和通过就不行。但是你叫他们安安静静的在神面前等候，听神的话就不能，因为这是肉体所作不来的。呀！这些都是需要出汗的。

可是，属灵的工作之最大的方面，就是对付神。他第一个接触的，就是神，不是人。肉体的工作就不同，他第一个碰着的乃是人，所以如果一个工作没有人就不成功的，就不是神的工作。哦！在神面前是顶宝贝，我们对付的就是他。所以我们在这里不是不作工，乃是要作不出汗的工，这是怎么说的呢？如果你在神面前对付好了，在人面前就不必出汗。你能以最少的力量作最多的事。因此在这里所以有那么多的广告、鼓吹、提倡，都是因为他们没有在神面前祷告。让我告诉你，一切属灵的工作只是在神面前作的。如果你在神面前作好了，人自然会听你。你不必用多少方法，人自然会得着益处。在这里是神作工，所以用不着肉体的力量和流汗的。

所以，弟兄姊妹们！我们今天在神面前，可以顶诚实的查看自己，问主说，「主呀！到底我这样作，是事奉你呢，或是事奉工作呢？主呀！我是事奉殿呢，或是事奉神呢？」如果你是一天到晚「流汗」而作的，那你自己就可以断定说，我是事奉殿，不是事奉主了。如果你在这里所忙所劳的，完全是为着外面的需要，你自己就能断定说，主呀！我是在这里事奉百姓，不是事奉你。我并不轻看那班人，他们也是作神的工作。杀牛杀羊也得有人杀的，引人领人总得有人作的。以色列百姓是需要人去事奉他们的。但是神在这里所要的是更深一层。所以你该祷告说：「神呀！我求你救我，使我不落到事奉百姓里去。」呀！在这里不只是事奉百姓。呀！事奉百姓的人已经太多了，弟兄姊妹们，你为什么还要再去凑一分呢？呀！今天神没有法子叫个个人都事奉他，这件事神作不到的，因为这是许多人所不肯作的。所以全教会复兴，个个人忠心，是作不到的，因为人不肯。你看有许多人，他们实是得救的，实在是有生命的，但是他们要事奉百姓，你没有法子把他们改过来。因为他们舍不得外面的热闹，放不了外面的工作，看重能工作的工场。哦！我知道这件事。这些事必定有人这样的去作，不过，问题就是你这人在其中有没有分。呀！我盼望我们今天就能说，神呀！我要事奉你，我愿意撇下一切的东西，放下所有的工作，弃绝一切在外面的，我要来事奉你，作属灵的工作；我要放下外面的，进到里面去，更深的进到里面去。

神的呼召

在这里神没有法子叫所有的利未人都去，他只能拣选撒督的后裔。为什么呢？就是因为当以色列人背道离弃神的时候，撒督的后裔守住了圣所。他们看见外面已经无法收拾了，外面已经倒塌了，污秽了，所以就放弃了它，专心来保守圣所的圣洁。哦！弟兄姊妹们！你能不能让外面倒塌呢？或者你是要以木头来支持它，使它不倒呢？但是神说这些我都不要了，现在我要保守着我的圣所，为我的儿女留下一个地方是圣洁的。所以你看见今天要有一个地方是完全分别为圣归与他的，真是能断定什么是对的，什么是错的。因为神所要保守的，乃是他的圣所。外面的要倒，神没有法子，只好让它倒。因为撒督的后裔这样作，所以神就拣选了他们。真的，今天神没有法子对付所有的人，但是他今天要来对付你。呀！如果你不能把外面的一切放下，神要去找谁呢？弟兄姊妹们！今天我站在神面前请求你们，神今天所寻求的，就是那些完全事奉他的。呀！今天在外面作的人，真是太多了，在里面事奉神的人真是太少了。所以今天神在呼喊着说：「谁到圣所来事奉我呢？」

呀！我不能太多注重这件事，我现在只能说，我顶喜欢使徒行传十三章上所说的：「在安提阿教会中，有几位先知和教师……他们事奉主禁食的时候，圣灵说，要为我分派巴拿巴和保罗，去作我召他们所作的工。」这就是新约的工作，也就是新约所惟有工作的原则。圣灵的工作，只能在事奉主的时候启示的。惟独在事奉主的时候，圣灵才打发他们出去。所以如果不把事奉主放在先，就什么都倒乱了。

你知道安提阿教会工作的起头，乃是在事奉主的时候，圣灵说：「要为我分派巴拿巴和保罗去作我召他们所作的工。」我再说，神永远不要人投军。自己投军的兵，是神所不要的。神只有他所强迫来的兵，徵来的兵。你知道军队中有两种的兵：一种是自己投军来的，一种是国家强迫徵来的，因国家下命令而无法只得当兵的。但在神的工作之中，只有徵来的兵，而没有投来的兵。所以没有一个人能说因为我喜欢，所以我要去传福音，但是神用不着你。今天神的工作受到大害的，就是投来的兵太多了，今天不能像主那样说「那差我来的……」了。哦！弟兄姊妹们，这不是一件随便的事，神的工作不是你随着自己的意思可以作的，神的工作乃完全是属于神的。所以你今天必须查问看：到底是我自己出来的呢，还是主召我出来的？今天你必须问自己说：我是自己投军来的呢，或是被神徵兵来的？所有投来的兵，都是不能存留的，所有自荐的，都是不能永存的，因为神只要他自己所徵来的兵。你知道，当他们事奉主的时候，不是保罗和巴拿巴自己说，我们要出去传福音，乃是圣灵说，为我分派巴拿巴和保罗出去作我召他们所作的工。所以在这里只有圣灵有权柄能分派人去作工，教会对于这件事是一些权柄也没有的。但是今天有许多差会，许多布道团都是人派人。呀！神是不能容让这种事的。因为我们在这里只能事奉主，不能事奉殿。神所要的，就是那些直接事奉他的人，直接受圣灵差派的人。

我再说，事奉主不是把外面的一切工作都不作了，事奉主不是把那乡下的路不跑了。我所说的是这样，所有外面的工作，都该把事奉主作根据；我们是因为事奉主而出去的，不是出于自己的喜好而没有事奉主作根据的。这两样大有分别，它们的分别，真是比天和地的分别更大。所有有经历的人都知道，没有什么事的分别像事奉主和事奉殿的分别大。

我们知道幔子是一件事，我们应该在圣所里事奉主，但在幔子之后还有一件事也是要紧的，就是「我们也当出到营外就了他去，忍受他所受的凌辱」(来十三13)。希伯来书的主要思想，只有这两个：一个就是幔子，一个就是营外。所以我们不只要在圣所里事奉神，也得出到营外。惟独在我们离开营事奉主的时候，他才说话领导；别的时候，他不说。

唯一事奉主

现在让我们来看路加福音所说的是什么。让我们再申明一下，我不是要来解释路加福音，乃是要从这一段圣经之中来看，到底主所追求的是什么事。这里顶清楚的告诉我们说，他所追求的不是别的，乃是他自己；不是你和我，乃是他自己。一件事顶希奇，就是虽然这里所说的是非常严厉的，但是每一个人都觉得这是宝贝的。我们知道这里有两种工作：一种就是耕田或说撒种，还有一种就是放羊，或说喂养：撒种的工作是对付那未生的；放羊的工作是对付那些已有的。因此一种是关涉到罪人的工作，一种是关涉到信徒的工作；就是说叫那些没有接受主的接受主，叫那些已经接受主的得到喂养。这些就是主的仆人们所作的事，这也是我们所该在神面前作的工，是顶要紧的，是我们所必须努力去作的。但是，主在这里非常希奇，他说：「你们谁有仆人耕地，或是放羊，从田里回来，就对他说，你快坐下吃喝呢？」就是说，没有人是这样作的，并且也是不该这样作的。这就是说，所有的佣人——基督徒——作完了工之后，不该给他饭吃。如果按着肉体方面来讲，那么，他们要说，你们基督徒的东家都是顶苛刻的，我们在外面耕地放羊已经顶辛苦了，回家来还不给我们饭吃。但是主不像世人那样的，(关于属世的主仆之间该怎样对待，是歌罗西书和以弗所书所说的，这里不过是说到主自己所要求的待遇是什么，属灵的主仆之间的关系是如何的。)主不请我们吃喝，他要怎样呢？第八节说：「岂不对他说——就是说定规对他说，你给我预备晚饭，束上带子伺候我。」这就是主今天所作的事。我们心里总是想，今天我田种了多少亩，种撒了多少斤，过了多少天、多少月，最少就有三十倍、六十倍的收成。今天我领了多少羊到某处某地的草地和水溪旁吃喝。过了多少时候，这些羊必定长大肥胖，这真是顶大的工作。田里的出产可以作食物，羊群的生产品可以作衣服，所以你真是喜欢，一直在那里享受看你工作的快乐。我们知道吃喝的意思，就是回想我们所已作之工而有的享受。多少时候我们作了一件得意的事，就是在睡觉的时候也会回想着，也会觉得十分的快乐；就是在吃饭的时候也会一直想着，真是觉得得意；多少时候我们把一件事一直回想思念，高兴得了不得。但是主说，一切的工作，无论是放羊，无论是种田，它的目的都不是叫你快乐，给你享受，使你有所得着。主定规要对你说，你给我预备晚饭，束上带子伺候我，事奉我。你看见么？主所要求的，就是事奉我。所以请你记得，田里的工作，比不上家里的工作。请你记得，地和羊不如主。主在这里没有说，因为你劳苦了，你种了许多地，放了许多羊，所以你不必伺候我了，你可以去吃喝快乐吧。请你记得，主不是不要这样作，主乃是要把这两方面的轻重告诉我们。所以你看见他说，他不能因为你在外面耕了地，放了羊，作了许多工作就放松你，对你说，不必事奉他了。主是不肯的，主是无论如何不肯的。他不能因为你的工作太忙，而不必事奉他的。他不能让工作劳苦夺去了他的事奉。在这里第一件事就是事奉主，因为事奉主比耕田放羊一切的工作都紧要。

弟兄姊妹们？我们在这里到底是作什么呢？我们在这里的目的是什么呢？你所顾念的不过就是耕田撒种么？传福音救罪人么？你所努力的不过就是放羊喂养么？分粮栽培信徒么？或者你是要叫主吃得饱，喝得足呢？主在这里给我们看见回家后，不是叫你休息懒惰。虽然你是疲乏了，但是还得要打起精神来伺候他；虽然你是作了许多工，受了许多苦，但是这些并不能代替他所应得的事奉，我们还得不顾所受所遇的一切，再来服事他。不过不是说我们不必吃，乃是说我们的吃喝是在主的之后。不错，我们也应该饱足的，但是在主的之后。不错我们也该快乐的，但是在主的之后。因此让我们自问工作的荣耀到底是为着谁呢？我在这里一切所作的，到底是为着满足主的心呢，或者为要满足自己的心呢？工作的果子是为要使主饱足呢，或是为要使自己饱足呢？呀！我深深的惧怕，多少时候主还没有得着，我们就已经饱足了。我深深的惧怕，多少时候主还没有觉得喜欢，我们就已经十分快乐了。所以今天我们要求神给我们看见，到底我们在他的面前该站在什么地位，到底我们在他面前该怎样事奉他。

弟兄姊妹们！我们就是作了一切，还只是一个无用的仆人，所以我们是顶微小的。

我们的目的，我们所努力的，并不是田地和羊群，世界和教会。我们的目的，乃是主，我们所努力的也是主。哦！他是我们的一切。所以让我们问自己：到底我们今天所作的工作实在是为着基督呢？或者不过是为着罪人和弟兄？那一个会分别事奉罪人和事奉主不同的，那一个会分别事奉弟兄和事奉主之不同的，是有福的。虽然在字面上是容易的，但是在经历上，在里面，如果会分别，就有福了。呀！这种知识不是容易得的，真是需要流了血才能学会的。这种分别不是容易懂的，真是需要经过多少对付才能知道的。有许多时候真是需要把自己的生命放下，把自己的主张打掉，才能领会。不是像事奉弟兄姊妹那样容易，所以事奉主与事奉殿是大不同。

虽然这样，但是圣灵如果在我们身上作工，要知道还是容易的。所以我们真要求主赐恩给我们，启示我们，给我们亮光，叫我们看见事奉他是怎样的一回事。弟兄姊妹们！罪人真算不得什么。事奉他们与事奉主大两样，事奉他们和事奉主大有分别。所以我们今天真要求主作他的工，使我们事奉他自己。现在我不能再说什么了，只说这就是神在这几天之中所要对我们说的话。


十七　门与路

读经：马太福音七章十三至十四节

「你们要进窄门：因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。」

今天我的目的，并非要解释马太福音七章十三至十四节，不过要给我们看见，基督徒的路程是如何。马太福音五至七章，都是对基督徒说的，但对基督徒到底有什么教训，我今天不说，因为我的目的不在此。我不过借用马太福音七章十三至十四节作我的题目。这两节圣经，说到两个大原则，一是

进门，一是走路。光注重进门，不注重走路，是偏颇的。光注重走路，不注重进门，也是偏颇的。神摆在每一基督徒面前的，是一个门，一条路；或是一条路，一个门。不然，就是不平均的。

基督徒的路程

弟兄姊妹们，进一个门是什么意思呢？进一个门，就是过一个关。门有门阀的，门阀就是阻在你前面的一道关，你越过去，就是入了门，就是进入了你从前所没有进去过的。无论这道门阀是多深，但你越过去，进入一扇门，并用不着五分钟，一下子就越过去，立刻有一明显的分别。你入门之后，与你未入门之前，有一个大分别。五分钟前，你在一个世界里，五分钟后，你到了另一世界里。你先是在门外，现在进到门内了。进门的意思没有别的，就是在最短的时间里，有一最大的分别。就是用最短的时间，过一最大的关，属灵的情形，立刻大为两样。比方，在兆丰公园外，你所见的是沙土，是汽车。当你一进兆丰公园的门，你就立刻觉得别有天地了。

基督徒不只当过关，还有一条路要走。路是长的，是需要时间走的。进门需要长时间么？不，一越过去就行。是进门花的时间多呢？是走路花的时间多呢？当然是走路需要多花时间。进了门，还没有走过道路的，就是不平均的。进了门，还当一步一步朝前走。走路的意思，就是渐渐的进步，一步一步地往前进。入门只要一步就够了，但是走路不能一步就走完了的，乃是需要长时间的一步一步走去。一进门，就立刻有一明显的分别。过了一个关，朝前走，也许走了一百步，又过一个关；也许走了一千步，又过一个关。什么时候入门，什么时候也当走路。

进门的意思就是过关，走路的意思就是进步。

今天的基督徒，有许多争执。有一派的人，专门注重过关；有一派的人，专门注重进步。有的人以为进门了，就是了不得的经历；有的人以为不必进门，就是这样一直走路。一直走顶长的路，这是进步，但是，没有明显的分别。这两等的基督徒，都是有所偏向的。我们要知道一面该过关，一面也该走路；一面该走路，一面也该过关。进门和走路，是圣经中的两个大原则。进门和走路；是该平均注重的。

按圣经看来，属灵的路程，是先进门，后走路；先过关，后走路。这与世界正相反。世界的路程，是先走路，后进门，好比先走哈同路，后进文德里的门。但是，属灵的路程就不然。属灵的路程，好像皇宫，或者皇陵，有一顶大围墙，你要从门进去，走一顶长的路，然后才到你的目的地。因为圣经中，常是把门和路摆在一起的。我要把昨天提起的来作一个例，不是要重复，乃是要借信而顺服这两件事，叫大家明白怎样过关，怎样进步。

信心的门与路

信心，是我们走路的原则，但是，信心还有两个小原则，就是还要受两个小原则的支配。信心，是一个门，也是一条路。凡有属灵经历的人，都知道信心是分作相信与倚靠两方面的。是有信心的行为，和信心的态度之不同的。一次的相信，就是我所说的过关，随后长久的倚靠，就是我所说的进步。一次专一的有信心的行为，就是我所说的入门，随后持着信心的态度，就是我所说的走路。如果信徒在某件事上要相信神，他就必须先有一个专一信心的行为，专一有一次真的相信神了，然后才能走信心的道路。进了一道信心的门，就是过了一个疑惑的关，专一的从神那里得着一个应许，专一信了这个应许。这就是过关入门。请大家记得，信徒是必须先这样的入信心的门，然后才能在信心上进步，持着信心的态度，长久的倚靠神，走信心的道。许多人以为只要有信心的态度，长久的倚靠神就好了，并不必在起初的时候，专一的有了一次信心的行为，过了一个信心的关。但是，凡没有入门的，绝对不能走道路；凡没有过关的，绝对不能有进步。必须和以往的有一专一的断绝。并且专一的接受神的见证。这是入门。不然，就永不能有属灵的进步。信心，是从门进去，然后走道路。

在我们所信的事中有一件顶高的，就是「在基督里」这件事。新约的教训，是神救人所达到的地位。没有比「在基督里」的地位更高的。罪得赦免，是在基督里；得以称义，是在基督里；成为圣洁，是在基督里；一切属灵的福气，都是在基督里；无论什么，都是在基督里。在基督里，是比任何恩典都高的。神所给我们的一切，都是在基督里。现在的大问题，就是怎样得以在基督里呢？戴德生先生起先思慕得胜的生活，他也知道什么都是在基督里，他就一直挣扎要住在基督里，但是却作不到，好像一直从基督里落出来似的。等到有一天神给他一个启示，叫他看见他已是在基督里的了，他的需要并不是要求如何才得以在基督里，他是个重生的人，所以他已经是在基督里的了。他的需要就是安息在事实上面好了，这就是住在基督里的意思。他是已经在基督里的了，他是没法更「在」基督里的。他就是这样得胜了。这就是信心的门。他是进了这门。这样进门之后，他后来才能够一天过一天一直抓住这事实，用信心的态度一直倚靠神。不然，他虽然也能倚靠，但是他的倚靠，并没有效力。

在基督里这几个字虽然是顶小的，但是，这句话后面的真理真大，大到不可测量，大到不能再大了。以弗所书一章三节说，神「在基督里，曾赐给我们天上各样属灵的福气」。所有的福气，都是在基督里。既然在基督里的福气有这多，为什么许多人好像都相信了，却有得不着的呢？这就是因为他们不知道信心是有两方面。要有信心的行为，也要有信心的态度。许多人信是信了，他们只有信心的态度，却没有信心的行为。换句话说，他们并没有一次专一地，过关似的相信了神的事实。他们误会以为信心的态度就是信心。如果他们过了信心的关，就当他们持着信心的态度的时候，他们要经历过许多在基督里的福气。这是不是说过关的那一天，都得着了呢？当然都得着。但是，有没有都经历到，是另一问题。我们进到一个花园里，所有的都看见了，但不一定把花园里的路都走过。进去了，若能凭着都是我的去支取，就所有的都是我的了。先是进门，后是走路。

当神命以色列人过约但河时，神先对约书亚说，「现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的地去。凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。」在他们未过约但河之先，神说已把迦南地赐给他们了，只要他们过去得，以色列人有没有信心呢？有。那些没有信心的，已经死在旷野了，现在能进迦南的，都是有信心的。他们抓住了神的话过约但河。他们抓住了神的话说，从今以后，迦南地都是我们的，我们过约但河去得地就是了。

他们过了约但河，是不是把所有的地立刻都得着了呢？撒但从不肯就是这样让步。耶利哥的城墙还是顶高的，城门还是关得顶严的。如果是我们的话，恐怕要回去对神说，你说把迦南地已经赐给我们了，我们过河了，但是，耶利哥城墙是这么高，城门是关得这样紧，你的话岂非落空了么。他们不是这样。他们乃是凭着神的话，抓牢神的应许，今天把城绕了一次，明天再把城绕了一次，六天都是这样行，第七天把城绕了七次，就喊着，以为耶和华已经把城交给他们了，耶利哥城墙就塌陷了。他们从此走一城得一城，虽然他们有失败，虽然他们没有把迦南七族都赶出去，但大半的城都被他们取得了。

我们如何要用信心去得着在基督里的一切属灵的福气，和以列人要如何抓住神的话过约但河去得地是一样的。好像一位父亲去世，把一包各种各样的契纸给也儿子。他的儿子乃是按着契纸所写的，去找他的田地，去经管他的产业。产业是他的，他还没有看见过；产业是他的，他还没有经管过。现在就是凭着契纸所写的去察看，去经管。接受契纸就是信心的行为——是个关，按着契纸去享受，就是信心的态度——是进步的。

神说，「你……和众百姓过这约但河」，这是信心的关头。过了这个关，走一城灭一城，走一城灭一城，这是走道路。凭着神的话领取一城，再领取一城，这是走信心的道路。你如果读新约，要看见每一在基督里的，都是你的。如果你还以为你一样都没有，你就还没有过信心的关。如果你从来没有过信心的关，你就永远不能走信心的路，你的灵性也永远不能进步。你听了许多信心的道理，也没有用处。你必须过一个关说，神啊，我感谢你！你已把迦南地赐给我了，这地是我的了。你必须抓牢契纸去得地，不是看看地是不是你的，乃是因地是你的，所以你去领取。

第一是过关。拿着契纸，接受神在耶稣里所赐给我的福气，这是过信心的关。有一天，你觉得一方面嫉妒也有，骄傲也有，情欲也有；一方面，仁爱没有，谦卑又没有，温柔也没有。你就求主拯救你，你一次求主，两次求主，甚至几十次求主。有一天，当主把在基督里的丰富启示给你时，你就看见你那样的求拯救真是愚笨的。神叫你看见他的话说，「我的恩典是够你用的，」你何必祷告呢？主说，我是圣洁，我是温柔，我是充满各样恩典的。一切都在基督里。神必须叫你看见在基督里的丰富，然后你才过了一个关。再后你才能越过越多的经历过那些在基督里的恩典。

史百克先生是神今天所重用的仆人。他一生一世所最宝贝的真理，就是「在基督里」。他一生的转机，就是因为有一次，神把他的眼睛开了，叫他看见在基督里的丰富。使他知道他是一贫穷的富人，忘了在基督里是那末富足。弟兄姊妹们，那个关，我们必须过。求神用智慧和启示的灵，把我们的眼睛开开，叫我们看见我们和基督的合一。

看见你和基督的合一以后，是不是从此不会再发脾气，不会再生嫉妒呢？是不是从此温柔也有了，仁爱也有了呢？我告诉你，魔鬼要像迦南人一样，他要步步抵挡你。你若不是站在基督的得胜里，你就要看见你要失败。凡没有过信心的关的，永不能走信心的道路。当神把你的眼睛一开，你就看见了在基督里的丰富。魔鬼就要来试探你说，你说一切的福气都在基督里，怎么你还是会发脾气，还是会冒火呢？你说福气都是你的，现在你那里有一样呢？你所得的启示并不是真的，不过是骗你的罢了。你说神已经把迦南地赐给你，怎么耶利哥的城又高，门又关得紧，迦南七族怎能赶得出去呢？神所说的都是徦的，都是空的，你还是过约但河东去吧。但是，我们要知道，如果过了约但河，不去围绕耶利哥城，你就是入了信心的门，还没有走信心的路。光过约但河，而不绕耶利哥城的，就永不能叫耶利哥城倒塌。入了信心的门，而不走信心的道路的，也永不能有属灵的进步。每一个基督徒属灵的经历，都是经过信心的脚踪的。

撒但从不肯轻易松手，让你把东西搬回家去。你已经听见一切都在基督里了。你回家去，撒但要说仁爱不是你的，温柔不是你的，什么也不是你的。你是不是说，既然不是我的，我就回家去吧。你是应当像一个地主，拿了契纸去掌业。照契纸所写的，东至那里，西至那里，南至那里，北至那里去管理你的地。不必求，也不必争执，把契纸拿出来，通知一声好了。这契纸是红契，有官听的印在上面，他没有办法。如果有试探临到，你就该用刚合你所需要的圣经。是发脾气，就用对付脾气的圣经；是要仁爱，就用关乎仁爱的圣经。你找出来，就宣告说，神说，这是我的产业，所以，这就是我的产业。你通知撒但说，你是说谎的，你去吧。你用信心说，我这个人，要靠基督的恩典，能忍耐，能温柔。那应当挪开的是脾气，不是信心，是山不是信心。不是信心跪下降服，乃是脾气跪下降服。不是信心该移开，乃是山该移开。凭着信来站住，没有城高得不能倒的。以色列人是用几十根木杖打一阵么？没有，连一根木杖都没有。他们是绕城一次就回家去。再绕城一次，又回家去。一连六天都是这样。在耶利哥人看起来，这真是儿戏。第七天绕城七次，用信心呼喊以为耶利哥城倒塌了，耶利哥城就倒塌了。

有的基督徒，是过了信心的关，并没有走信心的路。哦，我的脾气，我的嫉妒，我的骄傲，我的情欲，都还在这里，不知怎样好。这时候，请你记得，第一，你必须看见你在基督里的丰富，这是入信心的门，进门之后，你就站牢你的地位，并着脾气，就对付脾气；并着情欲，就对付情欲；并着嫉妒，就对付嫉妒；碰着骄傲，就对付骄傲。你就是用信心站着说，这些都应该倒，就都倒了。阿利路亚！这是事实。以色列人绕耶利哥城，喊着以为耶利哥城就塌陷了，在人看，真是傻。但以色人怎样一喊，耶利哥城就塌陷了，照样我们一喊，我们的脾气、情欲、骄傲、嫉妒等也都塌陷了。过关没有别的，意思就是看见在基督里的一切，这是信心的第一步。你要抓牢在基督里的一切，像抓牢一张契纸一样。如果你发一个脾气，就说我完了，契纸也完了。这是鬼作的。

歌罗西书三章三节说，「因为你们已经死了。」神给你看你是已经死了，不会发脾气了，你相信这个，就是入门。撒但立刻来，或是叫你的妻子，或是叫你的儿女，或是叫你的学生，或是别的人，惹你发一个脾气。你就立刻想「因为你们已经死了」这句话，对于我恐怕不是事实吧。这样，你是信你的感觉，这样一来，你的信心立刻出去了。比方：我的父亲买了一块地，把契纸给我，叫我到某地去找，要我掌管这产业。我到了乡下，碰见一个流氓问我说，先生，你来作什么？我说，我来找我父亲的地的。他说，这那里是你父亲的地，是我父亲的地阿。我如果想，恐怕我父亲的话靠不住，这地是他的吧，就只好回家去。如果我说，不，我的父亲不会错，凭着这张契纸，这地是我的，他就只好走了。不是你走，就是他走，总得有一个走的。神把在基督里的福气，已经给你了。圣经就是神所给你去掌权的契纸。你信这本书——圣经——上所记的，它——撒但——就得走。可惜有许多人经不得撒但一点的试探，就把神的话丢了，就失了信心。我们一次接受神的话还不够，我们还得在每一次受试探的时候，靠着神的话刚强。这是走信心的道路。

有的人在昨天宣告说，我的脾气在基督里已经得胜了。但是，到了第二天，骄傲又来了。他就想，不得了，怎么昨天得胜了脾气，今天又骄傲起来了呢？难道圣经所说你们已经死了的话靠不住么？不。我们是要走信心道路的。以色列人才得胜了耶利哥，就有了艾城的失败。如果我们靠自己，就立刻失败。靠神的话，就所有的仇敌都能得胜。我们千万不要想安安逸逸的过日子，脾气应当对付，骄傲也是应当对付的。信心的争战是必定有的，信心的道路是必须走的。每一步道路，都是要用信心踏牢的。

所有属灵生活的原则，都是必须过关，必须走路。从前我并不知道什么属灵的福气，都在基督里，今天看见了，这是过关。从过关以后，一步过一步，都是站在神那一次所给我看见的话上面。这是走路。两边都得注重。凡人没有过关的，路就走不通。如果关已过，却懒惰不向前，路也走不通，也不能进步。必须专一，一步一步走，夺回一城又一城。仇敌从来没有不打仗就投降的，属灵的争战，是我们必须经过的。

顺服的门与路

顺服这件事，也是有门又有路的。顺服也是必须先入门，然后才能走路。我并见两三位姊妹对我说，顺服顶难。别的姊妹顺服好像都容易，叫我顺服，就像吃全世界的苦。我就回答说，你从来没有入顺服的门，怎能走顺服的道路呢。弟兄姊妹们，如果你没有专一放下你的意志投降神，没有丢下你所宝贵的，没有拒绝你所喜悦的，你就不要想走顺服的道路。许多人劝人顺服主，是不可能的，因他还在门外。必须领他入门了，才能领他一件一件的来顺服神，来走顺服的道路。

昨天我所说的那位圣经学校的校长，他专一的过了那个关，放下了哲学博士。若有人问我，一生最帮助你的有那几位，我就要回答说，他就是其中的一位。他过了一个顺服的关，不知道帮助了多少人。

弟兄姊妹们，你有没有一次和你以往的断绝呢？有没有一次和你以往的刚硬断绝呢？有没有一次和你以往寻求自己的荣耀心断绝呢？这一种断绝如果没有，你就从来没有走在顺服的路上。因你还没有入门。

当有人问利百加说，你和这人同去么？利百加说，我去。她就离开她的父家。诗篇上有句话说，你不要记念你的父家，王就羡慕你的美貌。基督徒在顺服的路上，真像女子出嫁，必须先离开父家，离开父亲的保护。离开父家以后，就要骑上骆驼，走那旷野的路程，离开父家以后，才有一受苦的道路(因骆驼是受苦的意思)，这样才能帮助以撒，才能得以撒的喜悦。基督徒应当对主说，从今以后，为你的缘故，无论是人，是事情，是东西，我都肯一样一样丢下。不然的话，神今天对你说，你要丢下这个，你说，我不能，这个太苦。明天神对你说，你要丢下那个，你又说，我不能，这个太苦。一天到晚，好像神专门难为你。这是因你从未离开你的父家。如果你有过一次专一的定规，你就能走这条路。

我常对一位朋友说，许多人还没有作够苦的基督徒，因神从来没有向他要求过。又有许多基督徒够苦了。还不够乐，就还不够好。我们要在够苦的时间，有说够多的快乐才好。许多基督徒，还不知道神向他们有什么要求。弟兄姊妹们，如果你还不知道神对你有什么要求，还不知道神对你有什么盼望，还不知道神对这事是如何，还不知道神对那事是如何，所有一切，你都莫名其妙，就顺服的门，你还从来没有进过。你必须有一次，专一的对神说，神阿，我自己的意思、我自己的盼望、我的雄心、我的大志，从今以后，我都摆在一边，我都与它们断绝。不然，神还是不肯要求你。如果利百加还没有出嫁，以撒能不能向一还不认识的女子有所要求呢？如果你和我，没有专一的顺服神，神从来不要你一个铜元。如果你为良心的缘故捐上钱，那还是你的良心作的，神并没有要求你。

请大家记得一件事，如果我们盼望走顺服的道路，就奉献的关，是必须过的。今天在这里；是弟兄也好，是姊妹也好，如果没有属灵的进步，就是还没有开步走。我们必须被神缴械，这是要紧的。如果没有过这个关，就不要梦想走道路。我们被救赎的时候，就是属神的，但我们在经历上属神，是从奉献起头。今天有没有人是已经奉献给神了呢？有没有神已经摸着你的那一点，你就顺服了呢？神要求你，你是不是有点怕呢？朋友们，你怕的那一点，也许就是神向你要求的，也许不是。凡是你敢想，你不敢摸，你转了弯的，请你不要让它过去，也许就是神所要求你的，也许神要对你说话。顶多的问题，临到你的身上，圣灵一直在你里面作工。但是，你不敢想，你一直想逃，或是说别的话，想别的事，或是去读圣经，盼望能逃脱这种声音。有顶多的人，神召他传福音，他想逃。有的人，神对他说，你对于金钱的存心不对；有的人，神对他说，你与某人的关系不对；有的人，神对他说，你在教会所站的地位不对。就是这样给神一并，不知道是多痛苦的。但是，这样给神一碰，是最稳妥有福的。你以为在你心的深处，神就看不见么？今天，我们在神面前都是赤露敞开的。最好我们有一次专一对神说，神阿，从今以后，我是属于主耶稣的。从今以后，我的异象，就是主耶稣。从今以后，在地上我也没有所爱慕的，只有主耶稣。当你这样一来，你就过了一个顺服的关了。没有一个好的基督徒是没有过这关，进这门的；也没有一个好的工人是没有过这关，进这门的。

等到你真的进了门，真的奉献了，真的放下了一切，主就要来试炼你，主要试炼你到一个地位，使他满意，知道你真是为他的；也要使你满意，叫你知道你是为主的。亚伯拉罕过河到了迦南，神一步一步试验他，最终要他把以撒献上。神是要证明说，亚伯拉罕是爱我的；神也要亚伯拉罕知道说，我是爱主的。等到过了关以后，有一件东西，本来是你偷偷在那里喜欢的，偷偷在那里羡慕的，如果神对你说，你应当拒绝，你若忠心的话，你就要拒绝。如果你不忠心，你看见一个十字架，就要绕道而行了。今天有太多基督徒是绕道而行的。当神向他有所要求的，他就绕道而行。这样，他的路就越长。你若忠心，你的路短的多；你若不忠心，绕道而行，不过叫你的路长的多。

今天我没有别的目的，不过要大家看见，无论从信心方面看，无论从顺服方面看，进门总是第一步，第二就是走路。门和路，都是该注重的。若只注重一方面，还没有进门，千万不要说，我是已经奉献给神的人，千万不要盼望走道路。或是信心，或是顺服，门总得先进，然后才能走路。不然，都是空的。你讲许多信心和顺服的道理，是空的；你听许多信心和顺服的道理，也是空的。

盼望神今天祝福我们，开我们的眼睛，叫我们看见没有一件事情为他是太难的。没有一个代价为他是太大的，没有一次的奉献为他是太多的。因为信他，所以我要入信心的门；因为爱他，所以我要入顺服的门。因为他是信实的，所以我要走信心的道路；因为他有爱心，所以我要走顺服的道路。义人的路，是好像黎明的光，越照越明，直到日午的。


十八　神的工作

读经：

「众人问他说：我们当行什么，才算作神的工呢？耶稣回答说：信神所差来的，这就是作神的工。(约六28-29)

「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。」(弗二10)

「弟兄们，我告诉你们，我素来所传的福音不是出于人的意思。因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。……既然乐意将他儿子启示在我心着，叫我把他传在外邦人中，我就没有与属血气的人商量。」(加一11-12、16)

「因为我们是与神同工的；你们是神所耕的田地，所建造的房屋。我照神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造；只是各人要谨慎怎样在上面建造。因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石、草木、禾秸，在这根基上建造，各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过一样。」(林前三9-15)

人不能作神的工

约翰福音六章二十八节说到有一班人问主耶稣说：「我们当行什么，才算是作神的工？」他们向着神有热心，要作神的工，但是有一个难处，就是不知道怎么作才算是作神的工。他们以为只要知道怎么作，他们就能作，只要「当行什么」这个问题能解决，他们就能作神的工了。好像说，能不能作是不成问题的，只要知道怎么作就好了。在这里，人想要作神的工，人觉得能作神的工，人以为自己有够大的本领能作神的工。

但是主的回答和人的问题完全两样，主说：「信神所差来的，这就是作神的工。」人是在那里说人要作，主的回答是说人只要信。人要作是表明人有本领作，人当信是表明人没有本领作。信就是接受(约一12；「接待」照原文可译作「接受」)。信神所差来的，就是信主耶稣。在信的里面，没有人的功劳，没有人的本领。不是人能作什么，乃是神作成了，人接受一下就是了。人不过伸出手来将神的儿子接进来就是了。信的意思就是说，神作了事，神赏赐了他独生的爱子，人不必作什么，只要接受神所赐的就好了。

神作了工

主在底下立刻接着说：「这就是神的工作。」(「这就是作神的工」可以译作「这就是神的工作。」)无知的人以为他能作神的工，所以在那里发热心，打算要去作。但是主的回答是说，人若信了神所差来的，这就是神的工作。这是神的工作；不是人作了神的工，乃是神自己作了工。是神的工作，不是人的工作。人的信主耶稣是神的工作，不是人作的，是神作的。神的工作只有神能作，人不能作神的工作，人在这里没有分。

我们看马大与马利亚的故事，这是一个很好的例子。马大是在那里很忙的事奉主，她作了不少的工，作得忙不过来，要求主吩咐她妹妹来帮忙。也许她心里想，她为主花了许多力气，出了不少代价，吃了好些苦，这总可以说她事奉了主，为主作了工了。但是主并不称赞她，反而说：「马大，马大，你为许多的事思虑烦扰，但是不可少的只有一件，马利亚已经选择那上好的福分，是不能夺去的。」(路十38-42)

那么，马利亚到底作了什么呢？圣经说马利亚在耶稣脚前坐着听他的道。坐着听道，一点也没有作什么，她不像她姊姊忙着作事，乃是安静的坐在主的脚前，在那里亲近主。听道就是接受主的话。主的话就是灵，就是生命，主藉着话将生命赐给人。马利亚坐在那里接受主的话，给主有机会向着她作工，给主有机会将主的自己藉着话交通给她，马利亚不过作一个接受的器皿。在此我们看见，作工的不是马利亚，乃是主。马利亚这个人是主的工作，是主工作的对象。所以圣经说：「我们原是他的工作，在基督耶稣里造成的。」(弗二10)感谢主，我们不是人的工作，我们是神的工作，神的工作是绝对可靠的。哦，荣耀的事实，我们是神的工作。

人与神同工

这样说来，岂不是人在神的工作上没有地位了吗？那么，为什么保罗说，「我们是与神同工的」呢(林前三9)？他对哥林多的圣徒说：「你们不是我在主里面所作之工么？」(林前九1)我们要看保罗是怎样与神同工的。从哥林多前书第三章里，我们可以看出，神是工作的主，一切作工的人，都是受他的支配的。

保罗在加拉太书告诉我们，他所传的道是由于启示，因神乐意将他儿子启示在他里面。藉着启示，保罗对基督有属灵实际的认识，因此他没有与属血肉之人商量，他能把他藉着启示所认识的基督传给外邦人。保罗之所以能作工，是因为他先让神在他里面工作，让神先作进去。神先将他儿子藉着圣灵启示在保罗里面，叫保罗在属灵的实际里认识了一位基督，不是凭着肉体所认识的基督(林后五16)。因为保罗已经得着了基督，所以他能将他——基督——传给人。保罗不是传一位客观的基督，不是传一位摸不着的基督，他乃是传一位在他有切身经历的基督。基督在他身上像他自己一样实在。基督在他里面，他也住在基督里面。基督在他思想里、言语里、行动里。基督在他里面作主，他在外面表现。你要说他是保罗，他的确是保罗；你要说在他身上遇见了基督，他的确又是基督，因为基督占有了他(腓三12达秘译本)。保罗所传的，是根据于他所有的。他认识基督有多少，他就能把基督传给人多少。

所以，与神同工，不是你去为神作工，乃是先让神将基督作进来在你里面，然后将你由启示所认识的基督出去告诉人。工作还是神自己作的，人不过述说神所作的而已。所以保罗对哥林多的圣徒说，「你们不是我在主里面所作之工么」，意思就是你们得在主里，是我将我所认识的基督传给了你们，叫你们也得着就是了。

保罗在哥林多人中间传些什么信息呢？他说：「在你们中间不知道别的，只知道耶稣基督，并他钉十字架。」(林前二2)他所传的中心信息，就是这一个。今天圣灵在信徒里面作工的路线，也就是这两方面：在消极方面藉着十字架在信徒身上除去旧造，同时在积极方面藉着启示将基督组织在信徒里面，建立新造。保罗当初所传的，也就是今天圣灵在信徒里面所启示的。圣灵当初如何启示保罗，使他认识基督，并他的钉十字架，今天圣灵照样在我们里面启示，使我们也认识基督，并他的钉十字架。所以，我们再说，工作还是神作的，人不过述说神在他里面的工作而已。

工作的根基

因此，保罗说，工作的根基是耶稣基督，此外没有人能立别的根基。保罗又说，我们是神所耕种的田地，所建造的房屋。田里所撒的种子是基督，将来的收成也必定是基督；房屋的根基是基督，此后的建造也必定根据于基督。当我们重生的时候，神将基督的生命放在我们里面，我们就得着了一个我们从来所没有的生命。我们重生时所得着的生命，是一个加上去的生命，这生命是我们本来所没有的，是在重生的时候另外加上的。这就是神的工作。神在人身上一切的工作，都是绝对根据于这加上去的生命作的，这生命就是基督(西三4)，就是神工作的根基。这重生的生命如何绝对是出于神的，此后这生命的长大成熟也如何绝对是神培植的(林后五5)。在这里，人的手没有分，出于人的「最好」都搀不进去。人最大的责任是与神合作，是不拦阻神工作。因此，成圣不过就是这生命的继续而已，得胜也不过就是这生命出来胜过罪恶、肉体、世界、撒但而已，生命的长大成人也不过就是这生命作王治理全人而已。在信徒身上，重生时所得的生命是神工作的开始，此后这工作的继续完成也不能在这生命以外。所以，弟兄姊妹，特别是蒙召出来为主作工的人，请你特别留意，你若要真的与神同工，你所作的工就得纯洁到这地步。在此我们当何等的战兢恐惧，来拒绝出乎我们的「最好」，好让神的工作不于至搀杂。我们必须记得，我们若没有圣灵的启示，在属灵的实际里有所看见，有所经过的话，就不能作神的工作。

一个重生的人，才能见证主如何救了他。没有重生的经历，就不能作这个工。至于得胜、成圣、圣灵充满，基督在里面掌权等等，也只有蒙恩实在有经历的人才能作这些见证。就是正在见证的时候，还需要在圣灵里作；若不在圣灵里作，主的恩膏也不能同在。在属灵的工作里，我们绝对需要倚靠；若无主的灵动工，人就是作工也作不出来。

请记得，神的工作就是你先让神作进去，然后神藉着你在圣灵里作出来，这才能造就教会。

工作的材料

哥林多前书三章十二节告诉我们，有的人工作的材料是金银宝石，有的人工作的材料是草木禾秸；那一日有火发现，要试验各人的工程怎样。我们知道，草木禾秸是一烧就没有的，金银宝石是烧不掉的。金是代表出于神的，是神的工作。银是代表救赎的，是主在十字架上的工作。宝石是代表圣灵的工作，是圣灵用启示将神的生命组织在人的里面，将神和人打成一片，这是我们今天主观的经历。宝石是一种化合物，在化合的时候，必须经过高热度的燃烧，然后再经过匠人的手雕刻，才成为发光的宝石。神在信徒身上组织的工作，也是这样；一面神用各样的环境，像烈火一般烧他，一面还得经过神手的雕刻——藉圣灵的启示将不要的除去，将要的留着——然后才能发光荣耀神。

这一种成功宝石的人，这一种人而神的人，是神在基督里的杰作。这些人是神所能信托的人。像哥林多前书七章二十五至四十节的那一段话，明明是保罗自己说的，因为他说没有主的命令，但是到末了他又说是被神的灵感动而说的。盖恩夫人在有一段期间，她里面一定意，外面的事情就成了，因为她的定意就是神的定意。他们说的话，虽然是出于他们的，但是神承认是他说的，神不怕和他们连在一起。他们是已经失去自己在神里面的人，好像一滴水失去在大海里，水与海是不能分开的。这样的人就是宝石，是圣灵工作的结晶，是神的荣耀。

所以，我们应该何等的谦卑俯伏在神面前，让神在我们身上有工作，将基督的生命组织在我们里面，这样，我们才能帮助人，叫人认识圣灵的组织，这就是宝石的工作。

圣灵的工作

现在我们要看到底圣灵在人里面如何工作。

工作的开始——五旬节

五旬节，圣灵——工作者——降临在地上工作，叫人因罪自责而信耶稣，此后就住在信徒里面继续工作，使信徒属灵的身量长大，生命成熟。

工作的地方——人的灵

圣灵住在重生的人的灵里，这灵也就是他工作的地方，是他工作的中心，属灵的工作是从此出发。

圣灵的工作有直接的，也有间接的。直接的工作，就是圣灵将神的心意启示在人的灵里，然后光照到人的魂，使人的心思也能明白，才可差使身体执行神的心意。间接的工作，就是神利用各样的事物对人说话，有时候用圣经，有时候用天使，或者用其他的人、事、物。例如：神用冬天凋零的树木对劳伦斯说话，叫他深信神的复活的大能。智慧的神，对人说话的方法是多方的。但有一件事是一定的，就是必须将他所说的话带进人的灵里，才真的与这人属灵的生命发生关系。

工作的方向——从中心到圆周

神的工作是从中心到圆周的。神在人的中心——灵里——启示，然后达到魂里使心思明白，再使身体来执行。比方说圣洁，在圣灵里所认识的神是绝对圣洁的，这圣洁的神藉圣灵联合在我的灵里(与主成一灵)，神将这个光照我的心思，我的心思也就明白过来，这圣洁的能力就在我心思里发生功效，凡一切不圣洁的思想，都不许进来，有一点和神勾不起来的，立刻就被拒绝，这样魂就变作圣洁了。同时这效力也达到身体，特别是眼睛，里面圣洁的能力管住了它，它所看的不能违反圣洁，对于一切不圣洁的，眼睛都不看了。这种真认识圣洁的人，当圣灵用他说话时，可以将他所看见所经历的圣洁告诉别人，这话要在别人身上发生果效。

工作的方法——启示

启示是神工作的方法。启示是在灵里的，因此灵是第一，心思不是第一。灵与生命在先，心思、头脑在后。多少人追求神的旨意时，一直用头脑用心思，以致思虑烦扰，反而不知道神的旨意，因为路走错了。神是要我们等候他在灵里启示，然后光照我们的心思，我们才明白神的心意。所以我们要记得，在属灵的事上，心思是第二，不是第一。不是说不用心思，乃是说在第二的地位里来用它。

在此，我们要知道，构成一个属灵的看见，需要那几种东西。从神的话看来，至少需要三件东西。第一就是启示。启示的意思就是打开，或者说除去遮盖。比方：柜子里有一本书，你看不见，因为柜门遮盖，必须打开柜门，你才能看见。第二是亮光。如果这房子里没有光，东西虽然放在你面前，你也无法看见。第三是睁开的眼睛。东西没有遮盖了，亮光也有了，但如果眼睛是闭着的，也就无法看见。圣灵藉着启示，将基督里的实际打开给人看时，同时也光照人魂里的心思。心思是人里面的眼睛。一个人只要他的眼睛不像老底嘉人，他就必定看见。老底嘉人所以看不见，是因为觉得「有」，自以为「有」。一切的自以为「有」要变成你眼睛上的帕子，叫你看不见。所以灵里贫穷的人有福了。

工作的路线

神工作的路线是两面的。消极方面是藉着启示叫人认识自己，人看见了自己，就靠圣灵的能力，藉着十字架在他身上除去罪恶、肉体、世界。积极方面是圣灵将基督启示在人的灵里，一直将基督交通给人，人藉着信接受基督，住在基督里，让基督的生命组织在他里面。被启示而认识的基督有多少，就断定了他属灵生命身量的大小。工作的路线的终点，就是「已」被纯洁到一点也不留下，基督能完全占有这人。

工作的样式和目标

摩西建造会幕的时候，神在山上将样式指示他，叫他一点不能更改，一切要照他所指示的样式建造。今天圣灵在我们里面的建造，是照着基督的模样，所以在基督之外的东西带不进来。圣灵的工作是绝对纯洁的，他要作到一个地步，叫人像他(主)纯洁一样(约壹三3)。

被工作的人该有的态度

我们从马利亚的身上可以看到，她有一个最好的态度，分开来说，至少有以下四点：

一、她是在主耶稣的脚前，不是在别人的脚前。她在那里亲近主。这就是生命长大最短最快的路程。时时刻刻亲近主，爱主，敬拜主，不住的与神交通，与神同在——没有一个办法能赶得上这一个。许多认识神最深的人，就是找到了这一条路的人。盖恩夫人说：「亲近神，包括了一切的事奉。」保罗也曾说，要不住的祷告(帖前五17)。人若敞着脸和住在他里面的基督有不断的交通，结果就要变成主的形状(林后三18)。

二、她是坐在主的脚前。意思就是说，她是在一个极谦卑的地位上。谦卑是得神祝福最要紧的一个态度，因为神阻挡骄傲的人，赐恩给谦卑的人(彼前五5)。谦卑，并非小看自己；谦卑，乃是不看自己，或者说没有自己，看自己等于零。我们若常常以极深的谦卑去亲近神，神必定赐恩。

三、她是坐着，不像她姊姊那样忙乱。安静常是属灵的能力。人最大的难处，就是不能在神面前安静，常被眼睛和心思带到外面的世界去。我们知道，身上的肢体，眼睛是最忙的；在魂的里面，心思是最忙的。忙乱的人，是最不容易得着启示的。流荡的心思，起伏的思潮，好像湖面的波浪一直动汤不休，以致在湖岸的花木不能很清楚的映在湖面上。所以，人若要主的形象印在他的里面，叫他变成主的形状，就安静是必需的。

四、她在那里听主讲道。主所讲的道就是灵，就是生命。主的自己是藉着道给人的。她的听道就是给主机会将主的自己交通给她，好叫她得着主，像主。她在那里一直作一个接受主自己的人。她所听的不只是声音，并且是在那里遇见主。弟兄姊妹，如果你在那里听道，只听见人的声音，而没有遇见声音里面的基督，那实在是一件可惜的事。

传递神的话的人

神的仆人要传递神的话的时候，也得注意以下几点：

一、当在圣灵里说话。一面为着自己是战兢的，一面当紧紧的受里面圣灵的约束、管理与支配。属灵的东西如果不在圣灵里说，那就叫人听了不知道多么不舒服。你里面的感觉(属灵的知觉)会告诉你，话是对的，可是来源不对，字句是对的，可是人的情形不对。这样，神就不能和他所说的话同在。若要形容的话，恐怕这也像金环带在猪鼻子上，太不相称。

二、在属肉体的空气中不能说。当人正在嘻嘻哈哈，叫你并不着一点属灵的空气的时候，就不能说。这正像将鸡蛋放在冰箱里，要孵出小鸡来，绝对不可能。

三、要把属灵实际的东西给人。神所启示的是一件属灵的东西，好像属物质的东西那样实在。比方说，茶杯是一件东西，椅子是一件东西，是那么实在的东西，属灵的东西也是那么实在的，并不是一种理想或者哲学。所以传话的时候，就得将这东西拿出来给人。

四、当说话的时候，该求主给你合适的属灵的话，来讲解属灵的东西。像劳伦斯说到「自审」，他说：「『自审？是『自爱』的余烬未除去，是『自爱』在为着『追求自己的完全』的热心的假面具之下的行动。」在属灵的经历中，有一个不好的东西，叫作「自审」，就是往里面一直看自己。现在劳伦斯用属灵的话语，将这属灵的东西说出来了。这一个就是用属灵的话解释属灵的事(林前二13)。

五、属灵的事，属灵的人能领会，属血气的人不能领会(林前二14)。这到底是什么原因呢？因为属血气的人的里面没有属灵的东西，所以不能领会，属灵的人有东西，所以能领会。比方：你遇见一个从来没有看见过表的人，你告诉他什么叫作表，不管你说得多清楚，他还是莫名其妙。如果你先将表给他看，然后告诉他这一个东西就是表，作什么用处的，他才能领会。所以当先看见东西，然后才能领会述说这东西的话。属灵的事情也是一样的。比方说重生吧，这是基督徒第一个属灵的经历。但是有的人听了多年的道还没有重生，你若将重生的经历告诉他，他好像生来的盲人听人谈到太阳一样，是莫名其妙的。因为在他里面没有这东西，所以他无法领会。但是有的人的确重生了，他有重生的经历，不过因他所听的福音不清楚，他还不知道自己是一个重生得救的人，还在那里作一个盼望得救的人。这样的人就需要把重生的真理告诉他，他已经有了重生的事实，听了就能领会。所以传递神的话的人应当先给人看见东西，然后用合宜的话述说这个东西，叫听的人不只得着属灵的事实，并且有属灵的知识。重生是如此，此后的经历也是如此。信徒所得的启示越多，生命就越长进。若有属灵的话来点出人所得的启示——东西，就叫人不只看见有东西，并且知道这东西是什么东西。人若是这样传神的话，教会就得着真实的造就。

听道的人

听道的人也得注意：

一、不要打算去听好听的道理，乃是要去遇见基督。听道不是叫你的头脑得着满足，乃是叫你得着生命的供应。有的人讲道讲得很有思想，很有聪明，很动听，却没有属灵的果效。你不应当羡慕这一种的讲道。你所需要的讲道，乃是你能从这里面遇见属灵的东西，能碰着话里面的基督。这些话带着生命能力出来，叫你有属灵的改变，加增你生命的身量。在此要求主赐恩，给我们监别的能力，叫我们有正确的追求。

二、当你听见你所不懂的道，你当谦卑等候神的时候，因为属灵的领会力与属灵的年龄是有关系的。你现在不懂，再过几年你能懂。切不可随意批评你所不知道的东西，免得你受亏损。也切不可看属灵的东西太容易，以为你样样都懂得。当知道人家有时候花几年的工夫，学成了一个功课，然后才有道讲。

三、当防备代替品。这好像一个人在那里讲鹿的时候，他的领会是一只马。其实这两个绝对不同。比方说「实际」，我们所说的实际，是指着圣灵在基督里所启示的东西，但是有许多人(甚至多年作工的人)，拿实行来代替实际。若是实行就是实际，那么哥林多前书十三章三节的人，就再实际没有了。但是在神面前他一点实际都没有。(当然，有实际的人，也有实行。)再说「亮光」吧，有人说看见了亮光，是指着他在心思里得着一种新的思想，有一种自以为通的看法，它的源头是头脑，是没有能力的。还有一种人，以为亮光是凭着肉体的眼睛看见了一道光。岂知都不是。真实生命的光，是由于圣灵的启示，然后在心思里明白过来，所看见的是实际的东西，是圣灵将属灵的实际叫他看见，并且是带着能力来的。正像有的弟兄所说，光能杀死，光能照亮，并且能焚烧，使人发生生命上的改变。例如，当人得救时，圣灵用光照他，使他看见他的罪，在此他认识罪真是可恶的罪，他觉得无地自容，他也实在恨罪。在光底下所认识的罪，远超过头脑知识所知道的。这一个叫作生命的光。可惜有的人有代替品，以致看不见那真实的，所以我们应该谦卑，不要以为自己什么都领会，什么都懂得了。

四、代祷。真是谦卑在神面前，替讲的人代祷，求神释放生命的话。也为着听众与自己祷告，叫所听的道进入深处，成为启示与亮光，好叫教会在基督的身量上加增。这个也可以说是听道的人与讲道的人的合作。

末了，真愿意神特别怜悯我们，叫我们能清楚认识神的工作只有神自己能作，我们不过述说藉着启示所看见的东西而已。让我们在此学习与神合作，不拦阻神，不改变山上指示的样式，靠着光得蒙纯洁，纯洁到没有一点搀杂。哦，我们需要时刻的仰望，时刻的倚靠，并且战兢恐惧的承认说：「我们是无用的仆人。」(路十七10)


十九　变卖一切

读经：

「有一个官问耶稣说：良善的夫子，我该作什么事才可以承受永生？耶稣对他说：你为什么称我是良善的，除了神一位之外，再没有良善的。诫命你是晓得的：不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。那人说：这一切我从小都遵守了。耶稣听见了，就说；你还缺少一件；要变卖你一切所有的分给穷人，就必有财宝在天上；你还要来跟从我。他听见这话，就甚忧愁，因为他很富足。耶稣看见他就说：有钱财的人进神的国是何等的难哪！骆驼穿过缄的眼比财主进神的国还容易呢！听见的人说：这样，谁能得救呢？耶稣说：在人所不能的事，在神却能。彼得说：看哪！我们已经撇下自己所的有跟从你了。耶稣说：我实在告诉你们，人为神的国撇下房屋，式是妻子、弟兄、父母、儿女，没有在今世不得百倍，在来世不得永生的。」(路十八18-30)

「耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税吏长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见，就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。耶稣到了那里，抬头一看，对他说：撒该，快下来！今天我必住在你家里。他就急忙下来，欢欢喜喜的接待耶稣。众人看见，都私下议论说：他竟到罪人家里去住宿。撒该站着对主说：主阿，我把所有的一半给穷人，我若讹诈了谁，就还他四倍。耶稣说：今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。」(路十九1-10)

「信的人都在一处，凡物公用，并且卖了田产、家业，照各人所需用的分给各人。」(徒二44-45)

「那许多信的人都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用。使徒大有能力，见证主耶稣复活，众人也都蒙大。内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前；照各人所需用的，分给各人。」(徒四32-35)

「不要为自己积儹财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；只要积儹财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷，因为你的财宝在那里，你的心也在那里。眼睛就是身上的灯，你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢。一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。」(太六19-24)

关于初信的人，要变卖一切来走这一条路，第一个着重点，是要教会这样作，才有用处。不然的话，是白说。初信的人对于这一条路，将来走得通，走不通，就是看这一个教会是怎样的情形。教会如果不是奉献的，就别说奉献。教会如果与世界没有分开，你对他们讲受浸，讲与世界分开，也没有用处。如果弟兄们不是变卖一切的，你对他们讲变卖一切，也没有用处。神的儿女是站在那一个地位上，带领初信的弟兄才有用处。我不是说，神不挑选特别的弟兄兴起来。但要他们都走这条路，不容易。总得有人站在那一个地位上，才容易解决。大家都是拚上的人，才能盼望初进来的人也拚上。我们如果不是拚上的，要他们拚上就不容易。一个地方的弟兄相当刚强，这条路才走得通。一个地方的弟兄不刚强，这条路就走不通。

主对一个少年官的要求

现在我从少年的官讲起。这一个官在行为上是很好的，在神面前的光景也不错，所有的诫命他都遵守了，他对于主耶稣也相当的恭敬，称他为良善的夫子。同时主耶稣对于他也不错。主耶稣看见他就爱他，主知道这样的人不容易得。

要完全

可是，主在这里有一个要求。人要事奉他，就得完全。要注意主的话：你要作完全人，还缺少一件。换一句话说，主要人跟从他，就得完全跟从他，缺少一件都不行。不能九十九个问题都解决了，却留下一件为着自己，这样的人不能跟从神。主是要求你一起都来，主是要求你作全备的人，主要人完全的跟从他，不然的话，没有用处。

这一个人是守诫命的，他是从小遵守的，是素来敬畏神的。但是，这一个人还需要有一件，没有这一件，就不行。就是要把他所有的财宝都分给穷人，然后来跟从主，这样才有路走。

变卖一切

所以，你们必须看见，没有一个人能够跟从主，如果那一个人不是变卖一切来跟从主的。不变卖，他就不行，他就不能走这一条路。你们对这一个厉害的点，必须有一个彻底的看见。

这一个少年人听见主的话，圣经就记载说，他忧忧愁愁的回去了。一个人，与主是这样亲近的人，看见主是看得相当清楚的人，可是当他留下他的财物的时候，他也留下他的忧愁。因为钱财要叫人用忧愁刺透自己。人能够堆积钱财，不能堆积喜乐。人堆积钱财，就是堆积麻烦。人堆积钱财，就是堆积忧愁。人堆积钱财，就是堆积难处。在这里，有一个人，财物是守住的，他要跟从主，却是不行。你要钱财，你就不必跟从主。钱财是原封不动的，就忧愁也是原封不动的。钱总是跟着忧愁走的。你不能把钱守住而不忧愁。

把财物都交出来的人是喜乐的人。反而舍不得的人，都是忧愁的人。这，我在有的地方看见太清楚了。凡是舍不得钱财的弟兄，我可以预言说，他们是住在忧愁里面。抓住物质的人，是不好受的。这一件事，我想应当向初信的人说，要快乐，就应当把一切都放下来跟从主。

得救、得永生和进神的国

那少年官舍不得财物，主看见他忧忧愁愁地走的时候，再加上一句话：「有钱财的人进神的国是何难的难哪！」在这里，你们要看见，第一个问题是人如何承受永生。现在接着提起的，是进入神的国。下面彼得提起说，谁能得救呢？所以，在这里，得救、得永生、进入神的国，是摆在一起来说。你如果要承受永生，你也得把所有的财物舍去。不然的话，会拦阻你。你如果要进入神的国，请你记得，财主没有法子进神的国。你如果要得救，请你记得，主会救你。主如果救你，你的钱财就要舍掉，不是说靠着丢弃钱财能够得救，是说人如果得救，自然而然会丢弃钱财。

到这里，你们可以看见，骆驼穿过缄的眼，是绝对没有的事；要财主进入神的国，也是绝对没有的事。那么，我们中间这么多的弟兄姊妹，个个基督徒都是作骆驼。发财的是大骆驼，小康的是小骆驼，个个都是骆驼。骆驼不能穿过缄的眼，一个财主要进入神的国，怎么进，也进不去。主说财主不能进入神的国，就定规没有一个财主能进去。

彼得听见这话，就担心起来，如果是这样，谁能得救呢？在这里，彼得弄错了。主耶稣对这个少年人怎么说？少年人来问他说：我该作什么事，才可以承受永生？主说：要变卖一切睭济穷人。所以，要变卖一切，才能得着永生。主等一等又对他说：财主要进入神的国，像骆驼穿过缄的眼一样。财主不能进入神的国。你把这两句话连在一起，财主不能进神的国，变卖一切才能得永生。

彼得是圣经的教师，他听见以后，觉得这可不得了，承受永生是靠行为，要不作财主，才能进神的国，不是因着信进去，要变卖一切才能进去，如果是这样，谁能得救呢？谁能先变卖一切，然后承受永生呢！谁能先作穷人，然后得救呢？

变卖问题的中心

主耶稣答了一句话，这一句话是中心，我们要把这一句话抓住。主说：「在人所不能的，在神却能。」所以在这里，是明显的对初信的人说，要叫这一个人把所有的都舍掉了来进入神的国，这是世界上没有的事。主承认说，在人是不能的。

所以这一个少年人的错误，不是在他的不变卖一切，而是在他忧忧愁愁的回去。神知道，主知道，在人这是不能的。他不能，有什么希奇。主知道人是不能变卖一切去周济穷人的。他忧忧愁愁的回去，就是他以为说神也不能。我舍不得钱财是错，但是主知道人是舍不掉的。但主耶稣说，在人所不能的，在神却能。人怎么能够叫骆驼穿过缄的眼，这是不可能的事。全世界的人都是爱财的人，你要他变卖一切，这是作不到的。但是，你如果忧忧愁愁的回去，就错了，你如果忧忧愁愁的回去，你是把神的能力限制了。

你不能，你没有说神能。换一句话说，主在这里预备好要给那一个少年人恩典，那一个少年人没有要。他只要停下来说：「主！我舍不得我的钱，求你给我恩典，在我所不能的，在你却能，我不能，你能叫我能。主！我舍不得我的钱，我不能把它变卖了跟从你，但是你能。」不祷告，不相信，不求，这是他的错。忧忧愁愁的回去，这是他的错。人的错不在他的较弱，而在他不接受神的能力。人的错，不在他的不能，而在他不让神替他能。人的错，不在自己没有行为，而在他不让神拯救他，叫他有这一个行为。这是主耶稣所着重的点。那一个中心是在这里，在人所不能的，在神却能。主耶稣是要证明给少年的官看，你不行，神行。可是，这一个少年的官，只看见他自己的不行，就回家去了。

所以，初信的人要看见，神如果叫你马上快快乐乐的丢弃，像彼得一样，感谢神。如果你作难，像少年的官一样，也有路走。痛快像十二门徒，有路走。舍不得像少年的官一样，也有路走。你只要低下头来，对主说：我不能，这也有路走。可是他离开主，回去了，这是他的错。

得彻底

主对他说这个话的时候，彼得对主说：我们这些人怎么办？我们这些人是把一切都丢了来跟从你的。主说：你们丢弃了一切是不错，任何的人为着我，为着福音，把一切都丢弃，撇下了房屋、妻子、弟兄、父母、儿女来跟从我的，没有不是在今世得百倍，在来世承受永生的。主在这里给他们看见，主要人跟从他，就是为着他，就是为着福音，丢弃一切。所以，要作基督徒，就要把一切都摔掉了来跟从主。

年轻的人要看见，如果要事奉神，就得把一切都摔掉、卖掉、扔掉，然后才有法子跟从主。在这里有十二个使徒，主呼召他们来跟从他，他们欢欢喜喜的、痛痛快快的，一点留恋也没有的，船也丢了，网也丢了，一切都丢了来跟从主。当初有这样的人，今天在我们中国，也有这样的人，像彼得、雅各、约翰听见了主的呼召，就病痛快快的跟从主。我们要感谢神。如果有的人像少年的官一样，听见主说，要把一切都摔掉，觉得困难，感谢神，也还有路走。在人不能，在神却能。

在主呼召的人中间有十三个，其中十一个是痛快的，一个是假的，一个是困难的。十三个中间，十一个是好的；一个是假的，就是犹大；还有一个就是第十三个，就是少年的官。你们不要以为说，当主的话传出去的时候，真跟从主的只有一个。但圣经里面，是怕跟从主的只有一个。

请你们记得，你们自己在神面前如果站得牢，教会在神面前如果站得牢，就千万不要怕少年的官太多。我告诉你们，这不过是难得并着的人。全教会不都是犹大，全教会不都是少年的官，十三个中间，有十一个是彻底的。神的话一传开，这一个地方如果是对的，所得着的人也是对的，难得有人不是彻底跟从主的。

撒该得救的教训

撒该是犹太人，可是在罗马政府作事，按着人看是犹奸，因他和罗马帝国合作。你看见他是罗马帝国所设立的税官，在犹太地的一个犹太人，帮忙罗马帝国收他本国人的税，收税给亡他们国家的罗马帝国。

撒该是个税吏又是个罪人

所以，撒该个人的品德不大好。他比不上这一个少年的官。这一个少年的官，是从小就遵守诫命的。这一个税吏是给外国人收税的。当时的税吏，像后来的税吏一样，都是贪财的，趁着机会多拿钱。所以在那个时候，犹太人中有两种人是最坏的，一种人是罪人，一种的人是税吏。像今天说一个人是流氓，这是一个坏名声。但是主耶稣来，经过那里，在这里有一个人有极大的能力，能吸引人。如果不是「我的父吸引人，就没有人到我跟前来」。所以是父吸引他，把他交给主。

神的能

他因着身量矮小的缘故，就跑到树上去看主。我们的主望着他的时候，并没有对他讲一篇道。主没有对他说，你要认罪悔改。主没有对他说，你不应该勒索。主没有对他说，你不应该犯罪、贪财。主也没有对他说，你要变卖一切所有的，分给穷人，并且来跟从我。主对他没有讲什么道，主只是对他说：你下来，我今天要到你家里去。主没有劝他一句话。你们要着重这一点。主没有讲马太福音五、六、七章行为的道。主没有讲约翰福音三章重生的道，主没有讲四章活水的道，主没有讲八章亮光的道，主没有讲十二章一粒麦子落在地里死了的道。主对于撒该根本一点道都没有讲，没有劝他一句。就是一个个人的接触，就是一个个人的遇见。在这里有一个心要主，在这里有一个主要拣选他。老实说，在道理方面，他根本一窍都不通。

可是站在旁边的人，有的一听就觉得不平。拿撒勒人耶稣什么人家都不去，竟然到这样的人家去。你们一听就知道，撒该这一个人的行为不对，名誉不好。大家都知道他是什么种的人，大家都知道他是怎么一回事。所以一听见主这话，大家在心里面，都不以为然。

在这里，所要着重的是这一点：主没有对他讲什么道，只是说一句话：我要到你家里去。只要这一句话就够了。主一到就够了。主所到的地方，钱就出去。主所到的地方，财物就出去。主所到的地方，爱钱的心就出去。主一到这一个家里来，问题就解决，事情就成功。

一句话就叫撒该倾了家，怎么证明呢？撒该就站起来说：「主阿，我把所有的一半给穷人，我若讹诈了谁，就还他四倍。」这样作，他整个家就通通光了。只听主耶稣一句话，撒该就倾了家。

主劝过少年的官，少年的官不能作。主没有劝撒该，撒该能作。两个都是财主。十八章的财主是年轻的，十九章的财主是年老的。按常情，老年的财主爱钱的多，少年的财主比较要痛快。但在这里，有一个基本的不同。有一个是代表说，在人不能；有一个是代表说，在神却能。我们绝对不轻看这一件事，变卖一切跟从主，是不容易的事。谁肯把家财都摔掉？人不是发戆，怎肯一起都不要。但撒该的故事告诉我们说，在你不能，在神能。撒该没有听见道理就作了。主没有说，他就作了。这不过是一个原则，这不过是告诉我们，这是多容易的事。

骆驼穿过了针的眼

我告诉你们，神一作，骆驼就穿过了缄的眼。你告诉他们说，十八章有一个骆驼，在缄眼面前徘徊，走了一圈回去了，没有过去。在十九章有一个骆驼，在缄眼面前就穿过去了。所以，请你们记得，在神却能。十八章是说在人不能，十九章是说在神却能。所以年轻的人，你们如果仰望主，我告诉你们，就是这么快。这一个问题，就是这么快解决的。变卖一切，按人看是疯狂的事，但就是这么快解决的。

为着什么缘故能这样？不是随便说神能。主说，因为他也是亚伯拉罕的子孙，这是一；今天救恩临到了这一家，这是二。他这样作，不是撒该自己作的，不是撒该听见主的命令，哭了多少次，祷告了多少次，和自己的心商量了多少次，到末了没有办法，咬住了牙根作的。不是今天拿出一点来，明天加上一点，后天再加上一点，到了有一天没有办法，只好完全拿出去。主在这里说，不是他的定规，不是他的挣扎，不是他的考虑，不是他的作，能作得出去的。为什么缘故，这一个家就是这样倾了？这是花了几十年才积蓄起来的，冒了多少的险，毁了多少的名誉，才积了这样一个家。怎么能够一下子倾了？这是因为救恩临到了这一家。不是他救自己，是主救了他。

我告诉你们，有救恩到这一个家里，有主的能力到这一个家里，就是这样痛快。你把这两个「家」连起来。主说：「今天我必住在你家里。」下面说：「今天救恩到了这家。」明显的主就是救恩。主到我们家里，就是救恩到我们家里。主来了，就是救恩来了。主来了，就能了。这一个少年的官是说，在神不能。撒该是说，在神却能。人是没有办法从钱财里出来的，人总是忧忧愁愁的回去。只有神怜悯他，主怜悯他，主拯救他，就一点难处都没有。

主来寻找失丧在钱财里的人

「人子来，为要寻找拯救失丧的人。」(路十九10)这是基督教里相当有名的一节。人子来，有一件主要的事要作，就是寻找失丧在钱财里的人。一切爱钱的人，都是失丧的人。一切爱钱的人，都是失迷了、丢掉了的人。主今天要在这里寻找。所以撒该给主找着了。主今天把你们这些人也都找着了。你们本来也是失丧的人，主把你们找着了，所以，你们这些人，也能把所有的问颢解决。钱从你身上出来，所有的问题就都了了。

神今天要走的路

你们要注重这两章——路加福音十八章和十九章。主要少年的官变卖一切，少年的官忧忧愁愁走了。可是，撒该就是这样了了。当主在地上的时候，主要人这样作。过了两年多，在五旬节，教会正式设立的时候，这一件事，也这样作。教会正式设立的时候，所有的事，就是这样简单。

变卖一切是主的命令

在使徒行传二章、四章里，教会在起头的时候，乃是凡物公用。没有一个人说，一件东西是我自己的。换一句话说，主的手，在所有得救的人里面。人一得着永生，在所有有生命的人里面，你就看见你的东西的范围也散开了，东西从一个人身上出去了。下一步，你自然而然看见，人把所有的田产、家业，都变卖了。到了第四章，也是把田产、房屋，都变卖了。这是主所要我们走的路，变卖一切是主的命令。

在今天，每一个人要跟从主的话，你有许多随身用的东西，你的动产，你的必需品，你一到主面前来，被主一摸着，这就是公众的东西。谁也不能说，这东西是我的。你不能说，谁占了便宜，是谁的东西。乃是说，这一样东西，我用也行，你用也行。这一个钱，在我口袋里也行，在你口袋里也行。这一件衣服，我穿也行，你穿也行。总要有这一种的味道。这是指着普通的东西说的。

你的田地、房产，都要卖掉。有什么特别的东西，也应当卖掉。像田地、房产和其他结实的东西，像玉器、古董、字画等等，都非卖掉不可。变卖之后，要把钱分给许多的穷人。

凡物不为着自己用

其余你所有的，你所用的，不是要你卖光了，是说要有一个态度，凡一切的东西，给你用也好，给他用也好，给神其他的儿女用也好。我说(好像笑话一样)：我有近二十年的工夫，有一个习惯，买东西一买就是半打，一买就是一打。有的弟兄在那里莫名其妙，不知道我为什么买这么多。例如我要买一副太阳眼镜，我的存心就是我要用它。所以我就说：「神阿，如果你要给我一副，你总得给我六副。」因为这样才平安，有一个弟兄来送他一副，另外有一个弟兄来再送他一副，送五副出去，自己戴一副，我觉得舒服。

比方说，保安刀，我一买就是买一打，刀片一买就是买一箩。我为什么要那么作呢？因为如果只是买一个，就那一个味道是为着自己用。如果你来，送你一把；他来，送他一把；那一个味道就好。总不能一千一万人，个个都送他，是说那一个情形，变作不一样了。如果我买了一打保安刀，十一个弟兄来，一人送他一把，我自己用一把，也许神原谅我可以用它。不然的话，总有一个感觉，那一个东西，是你自己的东西。所以我想和我长久在一起的弟兄姊妹，都会知道这件事。我买东西，总是论打买的，可不是论打用的。因为这样，就有东西出去，这一个味道就好。

有许多东西不要抓得那么紧。我相信主不会叫我这一件大褂一直留着，也许明天就出去了。所以不妨在作的时候，多作两三件送出去。总得有那一个味道。你每一次买东西，不要为着你自己打算，总要想到别人。我们还是要买新的东西，不是说不要买，不过那一个味道总是凡物公用的味道。我不是说，那一个行为如何，我是说那一个原则。总不要光为着你自己想。我总要持守凡物公用的原则。

所以，初信的弟兄们，这一件事情，在神面前总得学。你如果有特别的家产、特别的东西，总得卖掉。我们对所有有家产、有金银的，是说都得卖掉。我们不愿意许多信徒有许多金子、银子、田地、房产。这一个总归是叫我们在地上扎根的。可是这些东西，不只是这样作就完了。有许多人卖掉了田产，但是向他借一枝自来水笔都不容易。要从世界里得拯救不容易呀！世界上有许多小气的人！都是小气的。不只在大的东西上小气，在任何小的东西上，任何小的事情上，也是小气的。

我个人多读使徒行传二章、四章的时候，总是觉得所谓的产业、田产、房屋，总是卖掉。教会当时是这样的。可是，其他的东西没有提起，就是凡物公用，自己不抓住。神的儿女对于神其他的儿女的手总是松的。你有东西卖掉也好，给穷人也好，那一个感觉总是这样，我总是愿意人有分于我的东西，那怕一把刀、一枝笔，我不在那里留住，这些东西可以让它去。你如果这样作，神不会叫你少，神还是能够叫你多。

当初教会的榜样

所以，初信的弟兄，要看见这一个原则。当初的教会都是这样作的。当初的时候，十二个门徒也对主说，我们是把一切都丢掉了来跟从你。等一等到了五旬节的时候，第一次复兴的时候，那三千人、那五千人，自然而然也变卖，他们也得救，他们也像撒该一样，没有听见什么道理。

十二个门徒丢弃一切来跟从主，并没有听道。主没有说去变卖一切来跟从我，主只说来跟从我。主在呼召他们跟从的时候，他们就自然而然把一切都摔了。使徒没有对那三千人说，要变卖一切所有的，他们是自然而然的变卖了一切所有的。使徒也没有对那五千人说要变卖了一切所有的，他们也自然而然变卖了。所以今天你们也要这样作。你们虽然是才相信，才听见，也得像当初的时候，那三千人、五千人，信了主，就也这样作了。教会是这样一直下去的。如果这个样子在你身上断掉，这是可惜的事。我们总得要把教会带上正统的路往前走。

不能事奉神又事奉玛门

现在要回头来看马太福音第六章。这里给我看见，如果你要事奉主，你就只能事奉一个主。你不能事奉神，又事奉玛门。

玛门是一个偶像，你们已经事奉它许多年了；玛门抓住你的心，也已经许多年了。今天你要事奉神，你就要在这两个中间拣选一个。你不能又事奉神，又事奉玛门。主怎样说？你的财宝在那里，你的心也在那里。有一个弟兄对我说，我的财宝在地上，可是我的心在天上。我说，你的的确确是博物院里的东西。不是伦敦的博物院，乃是基督徒的博物院。主说没有，你却发明了一个出来，是比神迹还要奇妙的。主说，财宝在那里，心定规在那里。心定规是跟着财宝走的，你没有法子逃。你不管怎么说，你的财宝在那里，你的心定规在那里。

你如果把财宝积儹在地上，你总是事奉了玛门，不是事奉神。不错，有的事业还可以作，有的生产的事还应当作。但是应当把所有的都为着神拿出来，你们总归要维持一个最低的生活。你不能又事奉神，又事奉玛门。你们是挑选神，或者是挑选玛门，你们总得挑一个。你们如果挑选玛门，是不上算的，玛门会生锈，玛门会长虫，银行的钞票，会一个圈再加上一个圈，并且贼也会来偷。你们总得学习专门事奉神。


二十　信而顺服

读经：罗马书六章十一至十四节

「这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。也不要将你们的肢体献给罪作不义的器其；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。」

我没有讲道以先，让我把今天所读的罗马书六章十一至十四节的翻译说一下。我所要说的，只限于今天我所要讲的。这一段圣经按希腊文可译作：「这样你们向罪也当算自己是死的，向神在基督耶稣里，却当算自己是活的。所以不要让罪在你们必死的身上作王，使你们顺从身子的私欲；也不要将你们的肢体降服罪作不义的器具；倒要像从死里复活的人，将自己降服神；并将肢体作义的器具降服神。……」

今天我是要讲到基督徒生活的原则。全新约给我们看见，基督徒生活的原则只有两个，其余都是从这两个原则生出的果子。无论是忍耐，是温柔，是信实，是节制，是什么别的，都不是基督徒生活的原则。基督徒生活的原则只有两个，一是信心，一是顺服。无论什么好的果子，都是从这两个原则结出的。我们和主来往，天天需要信而顺服。

在新约中，有好多地方说到信而顺服，我今天只提出罗马书六章十一节和十三节也就够了。十一节说「算」，这是信心；十三节说「降服」，这是顺服。十一节说信心，是对于基督所成功的；十三节是说将肢体降服神，能保守我们从信心所得的地位。信心与顺服这两个原则，能保守平均，就所有属灵的经历都摆在面前，很可以自由进去。

主观与客观的真理

信而顺服到底怎么讲呢？一切客观的真理，都是在基督里的；一切在基督里的，都已经成功了。一切主观的真理，都是在圣灵里的；一切在圣灵里的，都是圣灵所将要成功的。我不知道大家懂不懂救赎和救恩的分别。救赎是在一千九百多年前已经成功的，救恩是在我信主的那一天才成功的。所以救赎这件东西是客观的，是在基督里已经成功的。救恩这件东西是主观的，是圣灵在我里头成功的。这两件东西是不能掉头的。主耶稣在一千九百多年前，没有成功救恩；今天在里头，也没有成功救赎。一个是老早成功的，一个是等着要成功的。假定说，我这个人还没有信主，你们对我传福音，只能说救赎已成，不能说救恩已成，因我这个人还没有得救。救恩是等我信了主才成功的，在我没有信主以前，救赎是早已成功了。所有救赎的工作，都是以往的。所有客观的工作，都是以往的、绝对的、无限的。所有主观的工作，都是现在和将来要成功的。一个是已成的，一个是将要成的。一方面不只是已经死，也是已经埋葬，已经复活，已经升天。一方面是圣灵把死放在你里头，是等你信了才成功。基督复活，是在一千九百多年前，但彰显在你的身上，是在你信的那天。凡是客观的，都是以往的、绝对的、完全的、无以复加的。凡是主观的，都是现在和将来所要成功的。接受客观的，和接受主观的，有两个完全不同的原则。因客观的是已成的，所以应当相信。因主观的是现在和将来要成功的，所以需要顺服。若只注意一方面，就若不是失于理想，就是失于苦修。客观的死，需要相信；复活，需要相信；升天，需要相信。但是，单单相信还不够。一天过一天，还需要你顺服，同死的方面，需要你顺服；复活的能力，需要你顺服；升天的地位，需要你顺服。

弟兄姊妹们，我们需要外面的救主，也需要里面的救主。需要道显现在肉身里，也需要道显现在圣灵里。需要在各各他的基督，也需要在灵里的基督。外面的救主，需要相信；里面的圣灵，需要顺服。现在我要提起一点经历，叫我们知道什么叫信而顺服。

相信

什么叫作相信呢？像这些事，没有一天可以放松的。客观的真理，需要相信，并非人说我要死，要复活，要升天；乃是我已经死，已经复活，已经升天。什么叫作信心呢？信心就是知道了，看见了，认识了。人不能相信他所没有看见的事。无论是死，是复活，是升天，必须有圣灵的启示，才能有信心。道理是把事情对你说，真理是在话的背后有事情。多少时候，许多道理并不是真理。真有一切在那里，就不只是道理，也是真理。主耶稣为我们死，不只是道理，也是真理。神学上所讲的是道理，换一句话说，道理就是神学。客观的真理，需要你和我相信，我们必须知道它是真的。按希腊文，真理意即实在。主的死是真理，就是说主的死是实在的。主的复活是真理，就是说主的复活是实在的。主的升天是真理，就是说主的升天是实在的。这就叫作真理。

怎样能知道这些真理是实在的呢？每一次我们接受真理，并非因传道人怎样讲。全世界只有一位能带人进入真理的，就是圣灵。传道人只能把道理讲给人听，必须有圣灵的启示，人才能有信心。弟兄姊妹们，你们看见了这个没有呢？我不说同死，同复活，同升天的事，我只说到主替我们死这件事。你从前不知道什么就是罪，也不知道神，也不知道基督。或者有一天，你听见人讲到主耶稣替死的事，就是有一句话摸着了你的心，你说，哦，就是这么回事。你「看见」了罪，你「看见」了神，你也「看见」了基督，你也「看见」了救恩。你看见了你的罪得了赦免，你也敢说你的罪得了赦免。有人问你怎知道你的罪得了赦免呢？但是，你顶清楚，因为你看见了。

什么叫圣灵的启示呢？就是圣灵在讲道人话语的背后，好像把幔子开了，叫你看见了内容。你看见了什么叫赦免，什么叫作重生。这一个看见，是最有价值的。你看见耶稣基督这样死，你才能信。你到乡下，有一老友，你对他讲道，他点头，但一下子他忘了你所讲的，他差了一个东西，就是没有得着启示。眼瞎的不能信。没有启示，没有信心。你必须求神叫他看见罪，看见救主。本来你对他讲三条五条道理，叫他看见，就用不着讲多少话。既然死是需要看见，就是复活、升天，以及任何的真理，也都需要看见。

弟兄们，你到乡下去传福音给五十人听，告诉他们说，人怎样有罪，主怎样为人死，信怎样就得救。五十人听了都点头，是不是五十人都得救了呢？虽然他们都点头，但是，他们走出去，一点不觉得谎言是罪，一点不觉得骄傲是罪。他们听见了罪，却没有看见罪；听见了救主，却没有看见救主，就没有信的可能了。我们每次向人传福音，必须求神开起人的眼睛，叫人看见罪，不能不流泪；看见主，不能不接受。这样的人，等一等，就是有一神学博士对他说，你的罪不算罪，主的死不过是牺牲，但是，一点摇不动他，因为他看见了，所以他能信。

死，是客观的真理，需要信，其余客观的真理也需要信。我们顶注重慱主的死，但是，为什么不生效力呢？在信心方面出了事，就是在启示方面出了事。有一次，我讲同死的真理。有一位弟兄说，好了，从今以后，我必定得胜了。得胜的方法我现在知道了。我说，过几天就要不灵，因为你并没有看见。你问一人怎样得救的，他说，我听见道理了。但过几天就要不行。头脑里明白，并非信心。当你打开圣经读，或者在聚会中听见，说，你已经死了，已经复活了，已经升天了。你不该说，我回头看自己，一点没有复活，一点没有升天。你也不该随便说，我已经死了，已经复活了，已经升天了。你应该求主说，求主叫我看见已经死了，已经复活了，已经升天了。你这样祷告，主就把你带到客观里去，就是到他里头去，叫你看见，你在基督里是已经死了，已经复活了，已经升天了。因为他死了，所以你也死了；他复活了，所以你也复活了；他升天了，所以你也升天了。这样，你就会说，主，我感谢你，我在你里面已经死了，已经复活了，已经升天了。你是因信说这话。这信心，是因话语背后有事实。

戴德生先生，从前一直失败，一直软弱。他有一次写信给他的姊妹说，他的心思十分受磨难，觉得里面缺乏更多的圣洁、生命和能力。他想，他若能住在基督里就什么都好了。他的姊妹当然为他祷告。他大约有几个月之久，祷告、挣扎、禁食、立志、读经，用更多的工夫安静默想，但都没有效力。他巴不得永远住在基督里。但是好像住了一下子，又出来了，他说，只要知道我能住在基督里，就什么都好了，可是我不能。从他的日记中，读他记的这段故事：他说，有一天，我又在那里祷告，我想，我如果住在基督里，得着他的汁水，得着他的滋养，得着他的供给，就有能力胜过罪了，他再祷告。他又去读圣经。他读到约翰福音十五章五节说，「我是葡萄树，你们是枝子」的时候，他就说，我是全世界一个最傻的人！我一直祷告说，我要作枝子，我要住在基督里。但是，主是说，你已经是枝子，已经是在我里面了。哦，弟兄们，如果你们懂得这个就要说，阿利路亚！我们不必进去了，因我们是在里头了，不是勉强作枝子，不是胜罪了才作枝子，是因你已经是枝子，已经在里头了。约翰福音十五章五节的目的，是说你已经在里头，不过请你不要出来。你是枝子。汁水、滋养、爱，都是你的。戴先生说，自从我明白这件事情以后，我变成了一个新的戴德生了。这是他一生的大转机。

相信，不是把神的话变成实在的，乃是信神的话已经是实在的。去年特别聚会的时候，我曾讲到神的恩典包含三件事，就是应许、事实、文约。应许是将要成功的，事实是已经成功的。所有客观的真理，都是已经成功的，都是是了。你只需对神说，你的话说我已经死了，已经复活了，已经升天了；所以，我也说我已经死了，已经复活了，已经升天了。是的，就是这样站牢，神说了，就是了。

维白布鲁先生，在开西聚会(The Keswick Convension)中，是很有名的一位。他一生的转机，是因为一件事。有一次，他拣选了哥林多后书十二章九节，「我的恩典够你用的」为题。他把段落都预备好了，就跪下去祷告，对神说，我恭敬的把这篇讲稿摆在你面前，神阿，求你祝福。他祷告完了以后，就说，这篇道不能讲。我明天是告诉人说，神的恩典是够你用的。但是，若有人问我说，神的恩典是够你用的么？我必定说，不。因为我还是有脾气，还是有骄傲。神的恩典，先不够我用，我怎能对人说，神的恩典是够他用的呢？我必定不讲。今天已经是礼拜六了，预备已经来不及，不讲又不可以，真是有点难。他就又跪下祷告，求神说，神阿，今天就叫你的恩典够我用，叫这句话成为我的经历。我一直骄傲，一直嫉妒，一直有情欲，一直有污秽的思想，如果你的恩典真是够我用的，就求你使我胜过这些。他祷告了一个下午，好像越祷告，神离开他越远。后来他累了，就从书桌走到火炉架旁。他在那里靠一靠。就是在那架旁壁上挂有一节圣经，正是「我的恩典够你用的」这句话。他立刻领悟到神的恩典不是要够我用的，也不是等一等够我用的，乃是「是」够我用的。我不必求神叫他的恩典够我用，神的恩典已经是够我用的。就跳起来说，神的恩典是够我用的，就何必祷告呢？这是信心，这是一个启示。维白布鲁先生说，我感谢神，我几十年都是盼望神的恩典够我的，就是那天神把这件事给我看见了，他的恩典是够我用的，我就有了一个大转机。他第二天特别有能力。后来也在开西餐会中，讲道多次，帮助了多少人。有人问他怎样到这地步的？他回答说就是「够」给他看见了。

顶多人求死，但是神说在主里你已经死了。顶多人求复活，求升天，但是，神说在主里你已经复活，已经升天了。顶多人求胜过世界，但是，神的话是说，叫我们胜过世界的，就是我们的信心。在基督里都有了，必定看见了才能信。如果在这里，有一位弟兄，或者有一位姊妹，你看见了客观的真理，不在乎多，只要有一节，你真的信了，你就能走前面的道路。有顶多的人在神的面前瞎求。你们听见过罪人求主替他死的事么？有一次我传福音，听见一个人祷告说，主阿，我是罪人，求你替我死。这真是错误的祷告。今天有许多人求主替他死，求与主同死，这真是笑话。头脑真没有用处。我们必须信神的话过于我们的环境，过于我们的感觉，过于我们的试炼，过于我们的罪恶，过于我们的情欲，过于我们污秽的思想。你能这样，你就必定两样。你听一听不够，必须有信心。让我们看见神在基督里是成功了一切。

顺服

但是，我们要知道，光有这样的信，还是不够。底下还有一件，就是顺服。我们一方面应当相信，一方面还当顺服。我们的己意必须打倒，必须把一肢一体献给神。弟兄姊妹们，你有活的信以后，一天过一天，远得学习顺服神。什么时候，神摸着你那一点，你要神让你一下，这就不是顺服神。凡意志没有降服，就不能信神。一个罪人不肯悔改，他就不能信。一个信徒如果存心不顺服，也不能信。

有的人在家庭中，有顶多留下来的。有的人对于儿女，舍不得奉献。有的人对于她的丈夫，无正当的态度。有的人对于金钱，无正当的支配。你有没有把你自己献给神？无论神差你往那里去，你肯不肯？神要你作顶低微的事，你肯不肯？弟兄姊妹们，光相信，不能保守你走前面的道路。也许你一信，神就要你顺服。也许你信了，等一等神才要你顺服。有的人，主要你先顺服他，然后才给你信心。有的人神先给他信心，然后才要求他顺服。有的人，神给他信心，同时也要求他顺服。

主对个人的要求是什么，我不知道。不过光有一面，还是缺欠很多的。凡没有把身体献给神，以为只要信，一信就够了的人，就如同一块没有翻过的饼。让我们看见，我们必须顺服神。这专一的一步，是要过去的，这是一个关。一个人去作神的管家，必有一专一的起点。必须对神有一从今天起，我把自己献给你的起点。总得有一专一的过关。我们必须有一次对神说，从今以后，我的时间、我的脑力、我的金钱、我的家庭、我的一切，我都奉献给你。有的人，神对他必特别有所摸。有的人神摸他这一点，有的人神摸他那一点。多少时候，好像神的要求，有些严密，有些苛刻。但是，神向我们有什么要求，我们就必须顺服。神要证明你是听他。没有以撒比他更宝贝。不是口里说把以撒献上就完了，必须在实际上把以撒献上，你才能看见神所预备的羔羊。必须等到你完全顺服，神才满意。我们必须有一专一的过关。

我们有一个朋友，是美国人，曾到中国来过。他的信心真是大。他得主领他进步的故事是这样：他已经是一位硕士，他又在大学读书，打算得一哲学博士。他一面作牧师，一面学哲学。他感觉到他的生命不好，就在那里祷告。他对神说，我有顶多的不信；有的罪没有胜过；我也没有能力作工。他两个礼拜之久，特别祷告，求神用圣灵充满他，他要得着圣经所说的得胜生命和能力。神就对他说，你真是要么？如果你真要的话，就两个月以后，你不要去考哲学博士；我用不着一个哲学博士。他觉得这件事真有点难。他哲学博士是最稳当要得着的，若是不去，真有点可惜。他就跪下祷告，同主商量，问主为什么不让他一面得哲学博士，一面作牧师。有一件事顶希奇，神从来不和人商量，神要求了，就是要求了。神说了，神命令了，是不能更改的。他那两个月是最痛苦的。到末了的一个礼拜六，他真是交战。是要哲学博士呢？是要圣灵的充满呢？是哲学博士好呢？是得胜的生命好呢？别人可以得哲学博士为神所用，我怎么不能呢？他一直挣扎，一直同神商量，他真是没有办法。哲学博士可爱，圣灵的充满也可爱。但是，神不肯让步。要得哲学博士，就不能有属灵的生活；要有属灵的生活，就不能得哲学博士。末了，他流泪说，我顺服。虽然我二年之久学哲学，从小孩起，一直这三十多年，都盼望得一哲学博士；但是，今天为顺服神的缘故，只好不去。他就写信通知学校当局，他礼拜一不去应试，从此永远不要哲学博士了。他一夜顶累，第二天上讲台，他无道可讲，他就简简单单把顺服主这段事讲给大家听。那一天，在那里，有四分之三的人流泪得了复兴。他自己也有了力量了。他说，我若早知结果是如此，我就早顺服了。

没有一个被主用的人，不经过这关的。如果盼望不经这关，就不能盼望有属灵的进步。人必须相信，人也必须顺服。不只一次顺服，底下还需一直顺服下去。不然就是偏颇的。专顺服没有信心，就没有能力。专相信，不肯顺服，就都是理想。专顺服，没有信心，是顶苦的事。请大家记得。圣经中生活的原则，一是相信，一是顺服。不能信而不顺服，也不能顺服而不信。信而不顺服是假信，顺服而不信是禁欲。今天在主的教会中，不是信心出毛病，就是顺服出毛病。若有失败，也必是这两者中之一出了毛病，或者是两者都出了毛病。不是信而不顺服，就是顺服而不信，或者不信也不顺服。

如果我们肯信而顺服，就只有长久的春天，永久的白昼。义人的路，是好像黎明的光，越照越明，直到日午的。盼望神祝福我们，叫我们在他面前作一个完全的人，就是信而顺服的人。


二十一　压力的能力

读经：哥林多后书一章八至十节

「弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神；他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。」

保罗要弟兄们晓得什么呢？晓得他们从前在亚西亚遭遇苦离。这苦离是什么性质的呢？是被压的苦难。压力在他们身上压到什么地步呢？到力不能胜，甚至连活命的指望都没有了。这是关乎外面的光景。心里的感觉又是如何呢？也是如此。他说，自己心里也断定是必死的。这样的结局是什么呢？叫我们不靠自己只靠叫死人复活的神。这位神曾拯救我们脱离极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。

我们在-主日上午所讲的信息，都是特别注意到属灵生活的原则。今天是要讲压力与能力的关系，或说迫力与能力的关系。弟兄姊妹们，我们基督徒所特别注意的就是能力。在属灵的信徒中更是注意能力的问题。你们常问，某人有没有能力，或问某人的能力是大是小。你们无论在那里，都能听见这一类的话。

现在我们要看，压力或者说迫力与能力，在圣经的教训中所给我们看见的关系。第一，我所要说的，就是压力与能力是成正比例的。那里有压力，那里就有能力。基督徒若不知道什么叫作压力，就不知道什么叫作能力。惟有经历过压力的压迫的人，方能知道能力是什么。你若越多受压迫，你就越有能力，越知道什么是能力。

在我未把压力与能力在属灵方面的关系讲解之先，我要把此二者在物质方面的关系，先说一点，好叫我们从属物质的东西明白属灵的原则。你们见过炉子上烧开水怎样烧的么？你们也许看见过开水店里如何烧开水卖。他们是一天到晚，一年到头，一直烧水的，蒸气常是充满了房子的，但是这些蒸气并没有什么用处，因为它并没有什么能力。我们如果另外去看一个锅炉，或是在火车里，或在轮船里，我们就要看见人在锅炉底下烧着强有力的火，锅子里的水也是开的。但是他们却不让蒸气随便出去。他们的锅子是用厚的钢铁作的，蒸气被压在里面，愈过积蓄愈多，但因外面的压力，它们不能分散，就聚结成为一种能力。当这蒸气的能力从一小口放出来时，就能叫火车轮船行走得那么快。二者同是蒸气，为什么它们的能力有这么大的分别呢？开水店里的蒸气无用，火车轮船上的蒸气有用。因为一种的蒸气没有受压迫，是散开的，所以一无所用。一种的蒸气是受压迫的，没有散开，所以当这股受压迫的蒸气从唯一的出口冲出去时，就能成为极大的能力。弟兄们，不特物质的定律是如此，就是属灵的定律也是如此。凡无压力的就无能力，惟独压力才能生出能力。

基督徒若要明白什么是能力，他必须先明白什么是压力。压力或迫力常在使徒们身上。他们天天受压迫，天天紧张，天天挑重担，天天有事拉住他们，叫他们不能平安无事的度日。但是神就是藉着这个，将能力赐给他们，使徒受的压迫太大了，所以没有人能像他们那样的有能力。因为压迫使他们仰望神。弟兄们，你们的压力有多大呢？你只能凭着你的压力，来测量你的能力。锅炉的压力有多大，蒸气的能力也有多大。从来没有一个信徒的能力能大于他所受的压迫的。一个信徒若要测量他在神面前的能力有多大，他该知道，他的能力只能像他在神面前所受的压力那么大，决不会过此定律的。

常有信徒祷告神说，神阿，求你给我能力。你知道你所祷告的是什么吗？神答应你的祷告，神就要叫你受压迫。因为神知道，生命的能力只能从生命的压迫而生。有压迫的生命，就是有能力的生命。无压迫的生命，就是无能力的生命。大压迫的生命，就是大能力的生命。小压迫的生命，就是小能力的生命。我所说的能力，乃是指着生命的能力而言，并非指着其他的能力而言。

我们现在要稍微看一点属灵的事，来证明压力就是能力的原则是如何的正确。

罪的压迫

我要问今天在座的弟兄，你们中间有多少是有清楚胜罪的经历？有谁清楚知道，那赐生命之灵的律，在基督耶稣里释放了我们，脱离罪和死的律呢？你们中间有谁曾清楚的对付了罪，脱离了罪呢？为何基督徒中很少脱离罪，很少胜过罪的人呢？也许是因不会运用这个原则。只因他不知道利用罪的压迫。罪压迫他们，他们却因着罪的压迫灰心了，而不如利用这压迫来呼求神，仰望神的拯救。许多时候，我们必须受罪的压迫到一地步，到自己不能自助自救，到里面再也受不住，一刻也受不住罪的压迫时，你就要看见你有能力到神面前，你有能力接受基督的得胜，然后你方能得着释放。

比方有一个信徒常会无意中说了谎言。只要一不小心，谎言就会冲口而出，他若不觉得这种谎言的可恶，他若不觉得说谎的痛苦，他若不觉得他是没有力量挣扎的，他是被这谎言压住的，他就不能得胜。乃是当他越想他不当再犯这罪，他就越感觉到这罪的压迫。一次过一次的挣扎，使他一次过一次的感受到这罪的压迫。但是，他仍是出言不诚实，使他越过越痛苦。他要到何时方能从这罪得释放呢？乃是到有一天，他觉得无论如何我不能不得胜了！我若不胜过这罪，我就过不去了。他觉得这罪的压迫了，他再也受不住了。这时压力已经够大，他胜罪的能力也够大了。就在这时，他好像有了更大的能力来到神面前来呼求，好像有了更大的能力来接受基督的工作。这时他在神面前能对神说，神阿，你若不叫我靠着主耶稣所成功的，来胜过我的罪，我就过不去了。他这样的拉住神，结果，他就得胜了。你看见么？罪的压力给他能力，使他能到神面前来得着释放。

我再举另外一个比方。有的信徒常觉得，在他的心思里常有污秽的思想，常想不洁净的事情，他不能制止不思想。他们也知道这是不好的，但是他们却没有抵挡，也没有能力求告神。他们抵挡也是抵挡的，求告也是求告的，但是好像是漫不经心的，没有能力。这是什么缘故？是因为这人还不觉得罪的压力呢，所以他没有能力来得释放。如果他一次、两次，直到百次都是如此思想，一次、两次，直到百次都是如此的抵挡，都失败了，都向神认罪，都感受了这失败的痛苦，到末了他要觉得这罪的压力太大了，他不能再迟延了，就是五分钟也过不去了，那时也就要有信心，有能力，胜过他的罪了。平日他的信心无能力，到他感觉压力大的时候，信心也就有了能力。平日他的抵挡无能力，到他感觉压力大的时候，抵挡也就有能力了。所以请你们记得：压力是为着产生能力的。让我们在每天的生活中，利用我们的压力，使之成为能力，好叫我们能够进前。请你记得，一个有能力的信徒，并非比我们另外多一股能力，乃是他知道如何利用他身上的压力。

需要压迫

有一位弟兄问我说，为何他的祷告得不着答应？我说因为没有压力。他问，为何必须有压力呢？我说，必须有压力，祷告方能得答应。我常问弟兄们一个问题，就是神听你的祷告么？他们常答说，一件事我三五次祷告后，我就忘了。为什么会忘了呢？因为你并不觉得需要压迫。希奇，大半人都是如此。你若是忘了，你不能怪神也忘了。你是有心无意的说了几句，神当然是不给你成就的。许多人的祷告好像作文章，你真要请他不必祷告。许多人祷告先违背了祷告的第一个原则，怪不得他得不着答应。祷告的第一个原则是什么？不是信心，不是应许，乃是需要。若无需要，就无祷告。所以神要答应你的祷告，第一件事他是先给你需要。所以神第一件事乃是先给你压力，叫你觉得你的需要，然后你才会要神，才会得着他的答应。

诺克司约翰，是一位祈祷很有能力的人。英国女皇马利亚曾说：「我不怕全苏格兰的军队，我只怕诺克司约翰的祷告。」诺克司约翰是如何祷告呢？他说：「神阿，将苏格兰给我，否则，毋宁死。」他为何这样祷告呢？他里面的压迫太大了。他受压重到受不住了，所以他才如此向神要求。他心里有了这样的压力，所以，他就发出这样的祷告。直到今天，在苏格兰的教会，仍是全世界上最好的教会。

你们也许不明白，当年摩西为何要如此祷告说：「神阿，你若不赦免他们，领他们上去，就愿你从生命册上涂抹我的名。」乃是因为摩西觉得有了需要，他受了这需要的压迫压到一个地步，就是神若不救以色列人，我宁可沉沦。所以神听他。

保罗也是如此。他说：「我为我弟兄，为我骨肉之亲，就是自己被咒诅，与基督分开，我也愿意。」若以色列人不得救，他宁可不得救。这种话语并非口里说说的，也非情感作用的，乃是因为需要的压迫，叫他有了这样的感觉。有的人常学别人祷告的话，但并无祷告的效力，仍归无用。因为没有压力。有谁曾祷告说，神若不听我，我就不起来呢？你里面如果真有这样的感觉与话语，神就要听你。也许有的人回去以后，照样的说这祷告的话，但是，最要紧的是感觉到压力。

济南有一位弟兄，是一位顶好的弟兄。他有一哥哥，也和其他同学反对他，讥笑他。我去年在他学校里作工，也曾与这位哥哥谈过道，但他仍不信。我们的弟兄本来在校中常作见证，并且领导别的弟兄们。但有一段时间却不作见证了，常是脸无笑容。当我在那里的时候，别的弟兄就将这位弟兄的事告诉我。他们都怕他退后灰心了，请我帮助他。我虽与他会晤数次，他总是未谈几句话，就走了。他总避着我，我也觉得希奇。有一位弟兄告诉我说，他曾告诉他，他并无别的事情，只因他哥哥尚未得救。他哥哥若不得救，他就不作见证。这位弟兄在末了就说，他虽如此说法，我却疑他别有隐情。在末次聚会后的晚上，我就与他谈话。我问他为何近日如此。他说，神若不救我的哥哥，我就不作见证。我听过之后，就有把握。我知道他是顶诚实的；我知道他实在是为着他的哥哥。我就知道他必定在心里为着他的哥哥有了特别的负担，受了非常重大的压迫。这样就只有两个结局：若不是仇敌欺骗他，要叫他灰心，不进前作工，就是神要救他的哥哥了。若是神给他这样的压迫，叫他迫切的祈求，就他的哥哥必定要得救了。他的压迫是太大了，甚至不能过去了，所以才有这种现象。当我回家后，即得该校的弟兄来信说，某人的哥哥已经得救了。在我离开后不久，他的哥哥患了重病，就在这个时候接受了主，过后病也就痊愈了。

这位弟兄的经历，就给我们看见一个原则，就是当神要听祷告之先，他是常常先将重大的压力给人，叫人不能不祷告。我们本来没有能力祷告，有了这样的压迫，我们就能祷告了。神的压力愈大，我们祷告的能力也愈大。所以，让我们学一个功课，压力是会产生能力的。压力的目的并不是为压我们，乃是要我们利用，使其成为能力。从此我们能够看见为什么有的祷告神听，有的祷告神不听。为什么许多时候，大事的祷告神听，而小事的祷告神反不听。为什么当你的爱人、朋友或同工病危时，神听了你受压迫的祷告。为什么当你头痛、伤风、破皮的时候，神并不立即听你的祷告。我曾说过，凡不能感动自己的祷告，也决不能感动神。这都是能力的问题。而能力是随着压力而定规的。

神为什么让这许多难事，没有出路的事，无法避免的事，临到我们身上呢？并非为别的，乃是要叫我们利用这个压力，去得着能力来求告神。我们的失败就是不知道利用压力，来作我们的能力。这样我们就知道，所有的压迫都是有目的的。但是，我的意思并不是要等到受圣迫到不得了的时候才祷告。我们该学习有压力也祷告，无压力也祷告。如果有了压力，我们应当利用每一个压力使之成为能力。你若利用每一次的压力以化成能力，你就要看见，压力来了，是神要显出他叫死人复活的能力来。没有能力比复活的能力更大。你若受了压迫，在四无指望之中，你就能清楚的觉得，在你里面有复活的能力发出来。我若问你们，你们一生中得到祷告的答应有几次？我们最少总有几次的祷告，得着答应。为什么你们那几次的祷告能得答应呢？岂不是因为你们觉得压迫太大，不能过去，所以就在神面前倾心吐意，而神就这样听了么？也许你一生中从未禁食过的，到了那天你不能不禁食。你觉得你是被迫到神面前来的。你就觉得祷告不像平日那样是个重担，反之祷告乃是卸下重担。

环境的压迫

不只罪有压力，需要有压力，环境也有压力。神要信徒在地上经过压迫，叫他们有好的生活。在信徒的环境中，时常发生许多不顺利的事。有的是家中的亲人给他们许多的难处，有的是外面的朋友给他们许多的难处。或是他所开的店倒闭了，或是生意清淡亏本，或是同事排挤他，或是别人反对误会他，或是他的家境困难。诸如此类的事，都临到他们身上，这是为什么呢？许多人平时不知道他们所得的重生生命，是有多么宝贵。他虽是重生得救的人，却不知道重生的生命可贵。当他受了压迫之后，他才知道重生的生命，就是神所给他的新生命，叫他能够得胜一切的环境。所有外面环境的压迫，都是要证明这重生生命的实在，和这重生生命的能力。主把我们摆在逆境里，就是要使我们知道若没有他的生命，我们早是不能站住的。但是他生命的能力，却因外面的压力而显明出来。你若遇见一件事，扎了你的心，叫你刺心的难受，叫你暗暗的哭泣，叫你无法自慰，不能过去，那时，你如果投靠神，你就完全的得胜。你自己要希奇，你那里有这么大的能力，能够得胜。这没有别的，乃是外面的压迫，叫你不期然而然的投靠了神，而显出主生命的实在和能力。自然，在不信主没有重生生命的人，在如此难受的环境中，必定不能过去，必要被外面的压力压倒。但是，基督徒是重生的，里面有一个生命，是比外面的压力更强的。所以，他知道他受压迫的时候，就是他得胜的时候。因为环境的压迫，不过要显明他里面有重生的生命而已。

我曾读过一张英文的小单张，题目是：「你当作煤气机器。」里面记着一个人的故事。美国毕斯堡全城都用煤气灯；煤气厂的厂主是个基督徒。有一次，他遭遇了好多不顺利的事情。他的用户常常来信怪他许多不相干的事；与他生意往来的人们都反对他，不给他平日所该得的便利，他就祷告神，给他能力来胜过这一切。但是，祷告之后，情形比从前更坏。一天有一个工人来对他说，今天厂里的机器都停了，我们不知道是为什么缘故，也不知道是那里坏了，现在必得你自己去看。他只得去看。他查考之后，知道机器并未损坏，乃是气锅上的回门坏了，没有了压力，蒸气不能利用，以致全厂机器不能运行。就在此时，他听见一个小声对他说，「你当作煤气机器。」他后来说，从前驴子怎样对巴兰说话，今天这部煤气机器也对我说话了。感谢赞美神。他又说，回门不好，就无压力，压力一无，全城的灯火就都不亮了。压力会叫全城的灯光发亮，我不该拒绝压力。我当作煤气机器。

弟兄们，一个人生命的能力，断不能大于他所受的压力。我们中间有一位弟兄，不肯在结婚时拜祖宗。他的伯父本来已为他谋就一个银行中的位置，只因他不肯拜祖宗，就不把这位置给他。我们都替他难受。但是这事不过是要表明他里面究有多大的能力。比方：有人要推我，我被推之后，仍然站得住，这就表明我里面有多少能力。外面的推，不过是表明里面的能力。外面的压迫有多大，里面所显现的能力也有多大。

圣经中不只告诉我们有复活的事实，也告诉我们有复活的原则。主耶稣基督从死里复活，这是事实。但是许多关乎复活的教训，如认识复活的大能，就是复活的原则。所以复活不只是事实，也是应当在我们身上证明的一个原则。复活的原则就是根据于复活的事实。本来有一人他的身体是活的，后来被人钉死了。在天然方面他是死了，并且埋葬了。但是，他却从死里复活了。死的捆绑在他身上没有权力，在他里面有了一个比死更有能力的东西。他是经过死了，依然是活着，不为死所摸着的。复活的原则，就是经过死，而依然生存。

若有弟兄天然是顶忍耐、温柔、仁爱的，这不过是他天然的好处。神却让他的朋友、亲人、同工等来压迫他，扎他，欺他，伤他，到一个地步，叫他忍无可忍，不能不发脾气。到这时候，他才知道一切出乎天然的是不能经过死(顶大的试探)而依然存在的。他若在这个时候，仰起头来对神说：神阿，我的忍耐已经到了终点。求你让你的忍耐，从我身上彰显出来。你就要希奇在各种各样的死当中，你还是忍耐的，这就是复活。复活，就是神的生命经过了死，依然是生存的。一切天然的经过死，就不能复活。一切属神的，经过了死，反而活着。许多人不知道什么是自己的，什么是神的；什么是血气的，什么是基督的；什么是旧的，什么是新的；什么是天然的，什么是复活的。所以神让死临到你身上，使你知道到底有多少是能经过死的，有多少是不能经过死的，你才会知道复活。神为什么让压迫临到你呢？没有别的缘故，不过要你看见，一切你所以为能作的，能忍受的，能抵挡的，都是会没有了，会失败了的。你受压迫到了一个地步你只能说，神阿，我再也受不了，我的能力已经竭尽了，求你显出你的能力来。神是要你受压迫到一个地步，到压力能够引出他的能力来为止。到了那时，压力不只成为你呼求的能力，压力也引出神工作的能力来。

主耶稣耶稣也是如此。他说：「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」我盼望你们和我能够天天更深的知道基督，和他复活的大能。保罗一生的目的，也是如此。他说，我不是已经得着了，已经完全了，乃是竭力追求，使我(不只知道基督复活的事实，也更)认识(经历)他复活的大能。保罗在哥林多后书四章八至十节又说，「我们四面受敌，却不被困住(这是指他们外面所遇见的事)；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；身上常带着耶稣的死，使耶稣的生也显明在我们身上。」这是保罗的环境和他的生命。他外面有顶多的压迫，他里面也有顶大的能力，因外面的压迫不过是显出他里面的能力而已。

我们各人的环境都是神为我们安排的。请你们记得，不论你是在家，在学校，在商店作事，或是作别的工作，都是神为你安排的。无论你的环境或顺，或逆，请你记得：神是要你彰显基督的复活生命。每个基督徒能否长进，只要看他如何对付他的环境。所有压迫我们的事，都是要训练我们，叫我们来得复活的能力。谁是有能力的呢？自然一个基督徒若更长进，他就更有能力。这是定规的事。但是更深的生命，就有更大的能力，是什么意思呢？没有别的，就是因为他有更大的压迫，就是因为他能对付一切临到他身上的压迫。一个信徒的生命如何，只要看他如何对付他的压迫就够了。可惜基督徒常爱保守他天然的能力。我们常不愿死。我们也不愿我们的主死。主若不死，就没有复活。许多基督徒以为少些难处，除些苦处最好。他们一遇见叫人难受、痛苦、哭泣的事，就求神除去这些。这样你就不过是活的，却不是复活的。若你本来能忍受十人辱，你就求神不要给你十人以上的试探。但神不然，却给你十一人的压迫。你对神说，我不能忍受，我作不到了。我告诉你，神就要你到这地步，叫你受压迫到一个地步，叫你自己的能力，你天然的忍耐，你血气的善良，无法再维持下去，叫你只好对神说，我不能再忍受了，求你给我能力来胜过这一切。那时，你要看见你不只能胜过十人的压迫，就是二十人也是能的，然后再给你新的、更大的能力。所以压迫越大，你的能力也越大。什么时候你无能力，就是因为你未经过压迫的训练。但是，你不需等到压迫到无可奈何时，方才仰望神。只要你一觉得无办法，你就该仰望神。这样，你就会得能力。如果我们遇见新的压迫，我们就当利用这压迫，叫它变成能力。这样一次过一次，你的能力就长大了。

神从来不保守天然的；神只要复活的。神是要天然的经过死而复活。神从未改变天然的，神是叫死人复活的神，神是使无变为有的神。使无变有是神创造的能力，使死人复活是神救赎的能力。亚伯拉罕信神，就是信那使无变有，叫死人复活的神。人要保全保护他自己的生命，神却不要这生命。神要把他摔碎。在他将你的生命摔碎之后，你要对神说，神阿，我无办法，只能像尸首一样，躺在你的面前，神就给你复活的。这就是得生命和能力的秘诀。所以，一天过一天，你若遇见许多压迫，你就要记得，压迫就是能力，我不该忽略了压迫。结果是你的压迫更多，你的能力更大，叫你能胜过一切，而得着更大的能力。

工作的压迫

许多神的工作也必须经过压迫，然后才有良好的结果。(请作工的人特别注意这一点。)但很少工人有这经历，或者愿有这经历。但是，你若是忠心的，就虽然从前你已有这经历过，将来你也许还要有。从前你若没有这经历过，将来你必定是要有的。神必定要把你所作的工，完全带过死。神不是喜欢死，神乃是要把工作带过死，以得复活。

许多人在起首作工的时候，看见有许多人得救，他的工作很兴旺，事情都顶顺利。但是顶希奇！这种光景并不长久。过了一时，工作起首停顿了。从前得救的人似乎都不长进了。再过一时，也许不只工作有停顿的光景，你要觉得好像什么都变成冷和死的了。你要作，作不动。好像你已经失去能力了。你真是莫名其妙。你也许要以为你自己犯了大罪吧。你真灰心。你想你当怎么办呢？你觉得什么盼望都没有了。在工作的各方面，神好像都不赐福。就是在这样的时候，神要给你亮光来鉴察你的心。乃是到了这样的时候，你才知道你当初到底是为神呢，或是为你自己；是为着与人比较呢，或是为神的荣耀。你作工到底是为谁作的？当工作顺利兴旺的时候，你以为你凡事都是为着神的。乃是当工作受压迫的时候，你才知道到底你作工真是为神呢，或者还有我的成分搀杂在里面。

凡有过这种经历的人，都知道这真是顶苦的经历。那时你就觉得什么都是发沉发死的。你受压迫到一个地步，叫你不能不去问神说，神阿，为什么这样呢？为什么没有得救的人呢？为什么信徒们都发死呢？你被压到一个地步，叫你在神面前发生一个问题，就是我当如何作呢？我当到何地步呢？你要看见以往的能力，不够支配现在的环境。以往的经历，不够应付现在的要求。神也许就要指明给你看，在工作发达的时候，你有自足自满的心，你在暗中有了属灵的骄傲，为你自己的荣耀发热心，喜欢与人争胜，许多事都是为人，并非为神。所以，工作经过死是应该的。到了这时候，你要看见你的工作这样的受压迫，是于你大有益处的。

摩西必须明白什么叫作割礼，才能作工。在他未作血郎之先，神要杀死他。神不能让肉体搀杂在他的工作里。神要你受压迫到一个地位，就是工作死了也不要紧，就是无人得救也不要紧，就是众弟兄们都散了也不要紧。因为工作和一切的事都是神的，不是你的。那时，你要对神说，就是神把工作都摔破了也好，事情都坏了也好，只要神荣耀自己的名就好了。这样你就经过了死。这是神对付他工人的第一要紧原则。然后神才从新顶清楚的再把工作的重担，放在你身上。这个与当初的完全不同了。当初的工作是你自己的，是你因自己有兴趣而作的。现在是神的，不管有兴趣无兴趣都是一样的。工作是神的，神应当得着一切；不再是你了。所以你求神给你能力，在黑暗枯乾的情形中，来作他的工。你受过了压迫。你求神复兴他的工作。不久就有了新的改变！从前兴旺的光景又有了。但是，你顶清楚的看见，不是你自己作的，乃是神作的。这样的压迫就给你新的能力来作工。本来是你自己作工，现在是神作工。神把他的工作带过死，变成复活的，再后就没有什么能以拦阻他的工作了。

但是，可惜，有许多神的工人并不肯将自己放在神的手里。你如果是忠心的、顺服的，就你难免要受顶大的压迫，没有一天好日子过了。有人问一位弟兄说，你在上海如何度日，是否很舒服，有否试炼？他笑笑问他说，有没有一个人是神所要用的，是不受试炼的呢？是舒服度日的呢？他无言可答。

我们的能力，不会过于我们所受的压迫。神所量给他的压力越大，就他里面越有能力。神是藉着死来作工。若有人未经过死，他就不能作什么。我所顶怕的，就是许多人不利用压迫他的压力。不过是像开水店里的蒸气，不能使一辆小车走半里路。我在这两年中，深深觉得这一件事，压迫乃是能力的帮助。你们若有这经历，你们就要说，我所有的能力，都是从压迫得来的。我与人接触时的能力，都是从压迫得来的。到那一天，当我们站在神面前的时候，才知道主耶稣基督所受的压迫，是何等的压迫；使徒们在世所受的压迫，是何等的压迫；一切神所重用的人们所受的压迫，是何等的压迫。

仇敌的压迫

现在有顶多信徒并不知道撒但的压迫。仇敌在我们生活中、环境中、生命中，能作许多的工作。可惜信徒并不知道。基督徒常不知道为什么有许多纷乱的思想，为什么在他的环境中有许多不平安的事情。其实，有的是神所许可的，也有的是仇敌所作的。有一位弟兄，常有流荡不能集中的思想，试探要割自己的喉咙自杀。他把这件事告诉我。我就说，这个思想到底是从哪里来的呢？是你自己的呢，是神给你的呢，或者从仇敌来的呢？当然不是神给你的。这样，这思想只有两个来源，不是你自己的，就是仇敌的。你和仇敌的思想如何分辨呢？若是你自己的思想，你必定曾想过这件事。我就大声的问他说：你真的曾想过这些事情么？到底是你自己的呢，或是另一人已经替你想好，然后把这思想放在你里面呢？这是一个大原则！是你自己想呢，或是有人已经替你想好了，然后把这思想放在你的心思中呢？凡是你自己想的，才是你的。否则就是仇敌放进来的。他说，我从来没有如此想过。我说，那么这就是撒但给你的思想。

我们对于仇敌往来不必客气。全世界第一个对仇敌客气的人，就是把罪带入世界的夏娃。有的基督徒想我们当与仇敌讲理。我们的主耶稣在世时，仇敌为主作见证说，你是至高神的儿子。主耶稣如何办呢？他不许仇敌作声。普通的信徒想，仇敌给我一个两个思想，不要紧。顶可惜的，许多信徒的思想完全是仇敌替他们想的。他的头脑是撒但的思想机器，被仇敌所使用，叫他一直思想。有的信徒从来不会管理自己的思想。当我们起始学习管理自己思想的时候，才知道管理自己的思想是何等的难。

关乎疾病，我们承认，有许多病是我们犯了天然律的结局。但是，也有许多疾病是仇敌给人的。约伯长的毒疮就是仇敌给的，并非约伯不讲卫生，染了污秽所生的。我并不是说，所有的病都是从仇敌来的。我乃是说，有的病是从仇敌来的。

关乎人的遭遇，有的人以为这不过是天然的事。但是，约伯的房屋倒了，他的儿女们被压死了，忽然牛被人夺去，羊被天火所烧，岂都是偶然的么？我们知道这些都是仇敌作的。所以在我们的生活中，有顶多的事情，都是仇敌的压迫。但是，可惜还有许多人糊糊涂涂的过去，置之不问。

在几位弟兄，有一次在火车上散单张，遇见一位基督徒就与他谈话，他们看见他满面愁容，就问他为什么如此。他说，我本是作生意的。在这几年之内，遇见了许多不顺不幸的事，不是家庭中出了事，就是生意中土了事，我苦极了。我越过光景越坏，我没有出路，所以就预备要自杀。我此番坐火车，就是要到某地自杀。他们知道这是仇敌的工作。就对他说，你想你这几年中所遭遇的事，是偶然的呢，或是有一个人在暗中为你安排的呢？他想了一想，就说，这真像有了一个人在我背后为我安排的。好像一只手在棋盘的后面，一步一步的把棋子下好了。我的朋友们就告诉他，这是仇敌的工作。并叫他抵挡仇敌，又与他一同祷告。他就好好回家去了。过了不久，他写信告诉他们说，「我回家后，天天抵挡仇敌，凡是仇敌作的，我都不要，都拒绝，都抵挡，现在所有的光景，都渐次恢复过来了。感谢神，我现在虽未得着完全的恢复，但是，已经得着了拯救。」

我所注意的，乃是人不抵挡仇敌。最初仇敌给你一两个思想，结果是整个人、家庭、环境，都给它弄坏了。你受了压迫，但是你并不抵挡。这是顶错误的。你要利用你的压迫，当作你抵挡的能力。当你受不住的时候，你当抵挡，那时你就要得着出路。许多时候，我们没有能力抵挡；乃是等到受到压迫到没法再过去的时候，在我们里面就起了一股的能力，叫我们能够抵挡。所以，当我们受压迫的时候，千万不要以为这样的压迫乃是无用的，反之我们应当利用压力。因为压力能生出引出能力。让我们记得！我们如果知道如何利用压力，就压力不只不会拦阻我们，并且压力越重，我们抵挡的能力越大。

上章 目录