倪柝声文集第二十八卷：活着就是基督

第一部 一　脱离罪与脱离律法

二　饥饿的得饱美食

三　得胜的生命

四　如何得着基督作得胜的生命

五　信徒与主的关系

六　信心是什么

七　奉献

九　得胜生活的试探、失败与进步

十　得胜生活的腔调

十一　向神癫狂

第二部第一章　赦罪与称义

第二章　基督的死与复活（一）

第三章　基督的死与复活（二）

第四章　「算」

第五章　活的信心

第六章　山上的启示

第七章　神如何成功祂的目的（一）

第八章　神如何成功祂的目的（二）

第九章　得胜的生命

第十章　得胜的道路

第三部 一　属灵进步的首要条件

二　学习十字架的功课

三　与主一同软弱

四　生命的争战

五　意志与生命的律

六　天然生命与旧人的分别，并圣灵果子

七　生命的律

八　一个律的发现

九　贫穷与富足

十　基督徒与律法的关系

十一　从律法得自由

十二　神的建造

十三　模成

十四　生命是怎样成熟的？

十五　主认识谁是祂的人

第四部一　凭人意志或凭神生命而活

二　凭人智慧或凭神生命而活

三　生命之灵的律

四　松手让神作

五　神的道是活的

第五部我们在基督里已经死了  一　我们在基督里死了

二　在基督里还是在亚当里

三　已死的人脱离了罪

四　生命或死亡

五　受浸是向神作出的回答

六　受浸归入祂的死

七　十字架——生命的秘密


第一部 一 脱离罪与脱离律法

第一部

得胜的生命

一　脱离罪与脱离律法

有许多人注重脱离罪，但不明白何谓脱离律法。保罗为什么在罗马书六章说到脱离罪、向罪死，又在罗马书七章说到脱离律法？为什么脱离罪外，还要脱离律法？脱离罪与脱离律法有何不同？罪和律法的关系是如何？脱离律法与脱离罪又有何关系？

脱离律法才能真正脱离罪

罗马书六章十四节说，罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。这意思乃是说，我们是先脱离律法，然后才脱离罪。我们不在律法之下，罪就不能作我们的主。但是许多圣徒着重脱离罪，却不着重睨脱离律法。这是本末倒置的。罪与律法乃是相连的。西医分内外科，但中医没有外科。因为中医注重治病的根本，不注重治病的外表症状。罪是症状，律法是根本。人犯罪乃因在律法下，律法是因，犯罪是果。如果没有解决根本原因，就单单解决外面的结果是没有用处的。

许多人受罪的问题困扰，已经挣扎了多年，仍未解决。原因乃是他们只注重脱离罪，却不明白什么是脱离律法。保罗在罗马书六章告诉我们，怎样可以脱离罪；又在七章教训我们说，单是脱离罪还不够，我们还必须知道如何脱离律法。如果我们没有全然脱离律法的捆绑，我们就绝不能全然脱离罪的捆绑。其实罗马书六章就是罗马书七章，罗马书七章就是罗马书六章。七章乃因六章未解决而有。七章八节说，没有律法，罪是死的。实在说来，没有七章的脱离律法，就没有六章的脱离罪。脱离了律法，才能真正脱离罪。

律法的定义

那么我们要问，什么是律法？律法的定义是什么？许多人以为脱离律法，就是脱离十条诫命。或者有人以为就是脱离旧约的礼仪律法，如祭司的事奉条例，以及道德律法，如十诫等。其实除去律法本身，并不能帮助我们不犯罪。全部旧约里，神对人的要求就是律法。律法就是神要人作事。守律法的意思乃是说，神对我有要求，我打算靠着自己行神的旨意，以讨神喜悦。这就是守律法。

但在新约里神说，要将律法放在一边，以恩典代之。从此以后，神乃是说，不要你作任何事来讨我喜悦。这话听起来很严重。守律法就是我作事来讨神喜悦；脱离律法乃是，从始至终我不作一事来求神欢喜。神一点都不要我们凭自己作什么来讨祂喜悦。若此关胜不过，罪的关就不能胜过。

神对人的估价

我们首先要看神对人的思想。问题不是环境如何说，或别人如何说，乃是神如何说。神对人的思想乃是说，人不能凭自己作什么来讨祂欢喜。人在自己里面乃是充满罪的，完全不能得神的喜悦。神对人的看法乃是，人只配死。人是无可救药的，人里面所有的一切，都是不讨神喜悦的；从人作出来的一切，也是绝对不能讨神喜悦的。神对人只有一种评价，只有一种看法，就是死。这就是为什么圣经说，我们在基督里死了：这乃是神对你我的评价。

神对我们的评价只有死，死。这好象福人说，「该死！」所以神不是叫我们每个人改良、作好或进步；因为我们根本不能。但是因为我们不承认这事，还以为自己能这样那样，比方一个人信主得救以后，就对自己说，我能六时起床读经祷告，我能忍耐，我能爱人等等。然而神不但说我们不能，神对我们根本不存任何盼望。十字架乃是神对你我的估价。我们听道时容易承认这事，但在实际生活里还是想，自己能作什么讨神喜悦。这就是我们问题的所在。

受浸的意义

我们为什么受浸？受浸乃是我们响应(answer)神的要求；神要求我们死，我们响应神这要求，就去受浸。「岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？」(罗六3)神藉着十字架对我们说，我们必须死，我们只配死。十字架的死就是神对我们的要求，就是神对我们的估价。我们响应这要求，就去受浸。「我们藉着受浸归入死，和祂一同埋葬。」(4节另译)只有死了的人才埋葬；受浸就是埋葬，就是宣告我已经死了，所以我只配放在坟墓里。彼得前书三章二十一节说，受浸乃是求在神面前有无亏的良心。神既宣判我必须死；基督在十字架上死了的时候，也把我包括在里面。我承认这事，就要求受浸，所以受浸就是向神表示，我承认我该死，而我在基督的死里已经死了，现在我藉着受浸，作为在神面前有无亏良心的答案。因此受浸不是入教手续，乃是看见并承认神对我的估价而有的响应。

人的尽头乃是神的起头

我们若看明这事，就脱离了律法。我们知道我们只配死，不配作什么来讨神喜欢。从今以后，当你自己要作任何事以讨神喜悦时，你只要看看主在十字架上所已经作的，你就知道你己经脱离律法了，因为你已经与基督一同钉死了。神不要你作什么，祂己经把你钉死了，这是神对你的估价，也是你该站的地位。

但我们许多人想从肉体得成全，想用肉体的力量作什么来讨神的喜悦。当神开我们眼睛的时候，我们才看见，除了主自己以外，没有人能得神的喜欢。「属肉体的人，不能得神的喜欢。」(罗八8)你若能遵行神的旨意，神就会留下你，不会把你钉死了。请你看看自己的经历，你跌倒已经够多了，为何仍要凭自己走？神对我们没有要求，我们却对自己有要求。这就是罗马书七章里那人的经历。罗马书七章里的那人是在那里凭自己立志，我们看见这人一再立志。这章一再的用到「我」字，就给我们看见失败的问题所在。今天如果有人一直的立志，就表示他还没有脱离律法。他每次失败之后，就再一次立志，这样循环不止，他要这样下去，直到完全失望，像保罗一样喊出：「我真是苦阿！」(七24)他才能得蒙拯救。

神并不要求你不犯罪。神颁布律法，就是要人犯，好藉此暴露人，叫罪显出来。「非因律法，我就不知何为罪。」(七7)我们若看见律法不是要我遵守的，并看见我只配死，十字架就是我该在的地位；我们若坚固的站立在这地位上，罗马书六章就能成为我们的经历。我们何时未脱离律法，何时就未脱离罪；何时脱离律法，何时就脱离罪。

我们若没有脱离律法，而日夜盼望要脱离罪。这乃是虚空的。惟有我们在复活的地位上，我们才能脱离罪；然而我们若没有脱离律法，就是没有死，我们就无法在复活的地位上。罗马书七章四节说，「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」何时我们对旧人绝望，何时我们就能接受罗马书六章六节之事乃是主作的。然而我们仍常推翻十字架所完成的事。十字架表明我们的旧人死了，但我们仍靠旧人行事，这就是不承认主在十字架所作的。

今天我们不是对付罪，乃是对付律法。我们向律法死了，自然也就向罪死了。「没有律法，罪是死的。」只要我们脱离了律法，我们就脱离了罪。但我们仍常常拉回十字架已对付过的事。许多信徒说，我想不到我会犯这样的罪。我就说，是么？岂不知你能犯更大的罪。人在肉体里，就什么罪都能犯。人在肉体里，想行神的旨意，永远不能成功。我们若不能站立在死而复活的地位上，就绝不能脱离罪，也绝无法行神的旨意。只有藉着基督的身体，向律法死了的人，才能「归于那从死里复活的，叫我们结果子给神」。

有一次，我与一位七十余岁的人谈论脱离律法的事。他说，这乃是世界上最荣耀的事。我问他何时脱离律法？他说，「五十年前。」他还对我说，「今天再听到你传讲脱离罪与脱离律法，真是不错。当我看见我已经脱离律法，那一天真是在地如同在天。我得救多年之后，仍然尽自己的力量要讨神的喜欢；但是我越是这样尽力，就越失败。我认为神是宇宙中最大的要求者，但是我却发现，对于祂最小的要求我也不能履行。有一天，当我读到罗马书七章，亮光忽然临到我，我看见主不只已经救我脱离罪，同样也已经救我脱离了律法。我惊奇得跳起来说，主阿，你真的不再对我作任何要求了么？那么我就不需要再为你作什么了！」

腓立比书二章十三节的立志

腓立比书二章十三节说，因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。这里的立志与罗马书七章的立志不同。这不是咬紧牙根的作，而是神的大能在我们里面运作；这样的立志行事乃是自自然然的。

梅尔博士(Dr. Meyer)说，神有要求，你不愿意不要紧，但你要求神叫你愿意。有一次他向神祷告说，「神阿，我不愿意，求你作到使我愿意。」他祷告后，几天过去，里面就愿意了。他家中墙上挂着一句话，写着：Lord, I am Willing To be Made Willing.(主阿，我愿意你使我愿意。)

上海有一位姊妹，她在家里常常恶待家人，后来她求神使她能愿意爱人。结果主的爱摸着她，主自己在她身上作工，使她愿意爱人，她就从心里愿意爱人。这不是凭自己立志尽力的爱，乃是主在她里面运行，使她自动乐意的爱人。

信徒不但行事上要愿意，就是心理上也需愿意随从灵。要行事上愿意，必须心理上先愿意。所以我们要求神使我们心里愿意遵行神的旨意。诗篇一百一十九篇三十六节说，求神使我们的心趋向祂的法度。使徒行传十六章十四节说，主开导卖布之吕底亚的心，叫她留心听保罗所讲的话。这不是被动的，因为行为仍是由你自己作；但必须圣灵将你心理的心境带到一个地步，带到一种愿意的光景。这样，你的立志行事就不是凭你自己，乃是凭着神的运行。求主在我们里面运行，使我们立志行事，为着祂的美意。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　饥饿的得饱美食

读经：

「叫饥饿的得饱美食，叫富足的空手回去。」(路一53)

「耶稣说，要我为你作什么？瞎子说，拉波尼，我要能看见。」(可十51)

神的丰富只为饥饿的人预备

有一件事是我们必须看见的，就是神给人祝福是有条件的。神要祝福人只有一个条件，就是饥饿。神乃是「叫饥饿的得饱美食，叫富足的空手回去」(路一53)。我们如果不饥饿，我们在神面前就得不着什么。神的恩典、神的丰富，只为一种人预备，就是饥饿的人。有些人常会觉得不满意、不满足，但不满意、不满足并不一定是饥饿的。一个人也许不满意、不满足，但他可能仍然不追求更多，因他不觉得饥饿。饥饿是什么呢？饥饿就是在神面前的「空」，里面觉得不饱足。这种在神面前的空、不饱足，会叫人不断的寻求神。但一个人如果不饥饿，他可以日日夜夜仍旧坐在那里。神只应许饥饿的人得饱；神没有应许不满意的人得饱。至于饱的人，就是那些自以为富足的人，神就叫他空手回去。

和受恩教士告诉人说，她从年幼到年老，在神面前有一个「永远的饥饿(eternal hunger)」。她说，我们里面的心眼若是不看主，就不会觉得饥饿。所以她的心眼时时注视主，她在主面前一直保持饥饿。她天天是饥饿的，所以神使她天天都得饱足。今天许多信徒觉得不满足，却少有觉得饥戬的。路加福音十五章里的浪子回家，乃是因为饥饿。他可能因吃豆荚而饱，虽然不满意，却也不觉得饥饿，就不会回家。许多人就是这样，天天都是不满足，肚腹却天天都被豆荚充满了。所以不满足是一回事，饥饿又是一回事。许多信徒虽然知道得胜的道理，或者也能传得胜的道理，他能够把得胜的道从第一条到第一百条，分析得很好，但仍然不得胜。得胜与得胜的道乃是两回事。得胜的道容易；天性聪明，记性好的人，很容易就明白得胜的道，也很容易记得。但他遇到环境，仍然不得胜。不是听了得胜的道，就了事了。不是听了得胜的道，就得胜了。只有一种人能经历得胜，就是对得胜饥饿的人。神是叫饥饿的人得胜；人如果没有饥渴的心，就不能有得胜的生活。今天我们需要向神有一颗饥渴的心，因为神所用的人，并所祝福的人，都是拚命要得着的人。

创世记三十二章记载，旧约里的雅各与天使角力，他的大腿窝虽然瘸了，却仍对天使说，「你不给我祝福，我就不容你去。」(26节)雅各虽然无良，但他的个性却符合神祝福的条件：他乃是奋力要的人。神不祝福他，他就不容神过去，所以神就给他祝福。新约的保罗也是这样的人，他成为外邦人的使徒，乃是拚命的(徒二十24)。所以他也是得着神祝福最多的人。

拚命要的人乃是神所祝福的

许多人向着神没有这样一颗饥饿的心，自己不拚命追求，却埋怨负责弟兄；自己灵性不长进，却怪罪弟兄。这样的人是不满足的，却不是饥饿的。不满足的表现就是灰心、退后。但真正饥饿的人都是拚命追求的；这样的人，神必定要祝福他。有一个传道人对神说，「神阿，你若不充满我，我就不作传道了。」他灰心了，神若不充满，他就不作慱道了；这是不满足，却不是饥饿。另有一个女传道人对神说，「神阿，你若不充满我，我就宁可死。」她这样向神要，向神认真，不放神过去，就是神所要祝福的；这样的心是饥饿的，态度是拚命的，神的丰富不能不充满这样倒空的器皿。

这次你们来这里赴会，是想要主给你们什么？你们是盼望主用什么充满你们？是不是你们有什么罪不能得胜，要主给你们作什么？还是你们有脾气不能胜过，要主释放你们么？你们贪爱世界，胜不过么？或者你们还有其它几十种、几百种胜不过的罪么？如果你的思想不清洁，不能胜过你的个性，没有与主有不断的交通，并且你怕祷告，工作也无果效，你就当求主说，「主，给我丰盛的生命，用圣灵充满我。」你若这样向主要，主就要大大祝福你，圣灵就要充满你。

属灵的祝福虽然是白白的，无需任何代价，但主不随便丢在路上，任人去捡。主的祝福乃是给要的人，祂不给不要的人。但以理那三个被扔在火里的朋友，对尼布甲尼撒说，「我们所事奉的神，能将我们从烈火的中救出来；王阿，祂也必救我们脱离你的手；即或不然，王阿，你当知道我们绝不事奉你的神，也不敬拜你所立的金像。」(但三17-18)这里「即或不然」四个字说出他们向神强的心，他们是拚命敢死的。这样的人，神不能不祝福他们；这样的人，神不能不向他们显现。

弟兄姊妹，我们要祷告，求神挖空我们，在我们里面造出一个饥渴要的心。神是叫饥饿的得饱美食，我们如果倒空、饥渴、拚命的要，神就要大大的充满我们，叫我们得着饱足。

上章 目录 下章


三　得胜的生命

读经：

「因我活着就是基督，我死了就有益处。」(腓一21)

「基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。」(西三4)

「但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。」(林前一30)

神永远的旨意

神从来不要人活出人自己的生命，神在永世里就定规人要过一个活出神的生活。所以神不让人仅仅作人；神在祂永远的旨意里，就是要人在祂的生命里生活。在伊甸园里，人看不见这事，或者说已经看见，却拒绝接受。所以，有一天基督就来降世为人、钉死十架、死后复活，并在圣灵里降临，来叫人得着神的生命。如此基督就成为可接受的基督；我们相信祂的人，就是接受了这一位基督。许多人以为，接受基督能使我们的罪得赦免。其实，神不仅要我们罪得赦免，祂更要我们不再过罪的生活。祂要我们接受一个能接受的基督，作为我们的生命，好叫我们能过得胜的生活。

基督徒对得胜错误的观念/靠自己的力量来达到神的要求

没有疑问的，所有基督徒在相信主的时候，都得着了神的生命。但许多人对基督如何在我们里面作我们的生命，如何在我们里面生活，却没有正确的认识。因着没有正确的认识，就生发许多错误的观念。一个基督徒重生以后，就有一种新的倾向，就是从前所不要的，今天要；从前所要的，今天不要了。人头一个错误的观念就是以为，努力使自己照神的旨意而行，并且定意不再犯罪，要活出基督的美德来。然而许多人得救以后，除了得着新的良心，对罪比以前更加敏锐以外，却没有力量行神的旨意，也无力胜过罪恶，反倒过着比从前更苦的生活。从前活在罪中，不如罪，不如苦，随便过去；今天得着新的生命以后，有新的性情和倾向，基督在里面作生命，有了新的要求，却又不能达到这些新的要求。因此他从前受罪的苦，现在却受圣洁的苦。比方，他知道基督徒不应骄傲、嫉妒、发脾气，他就立志不骄傲、不嫉妒，也不发脾气，但却是作不到。从前不知道这些是罪，不知道什么是圣洁，也不要过圣洁的生活。今天知道什么是圣洁，也要过圣洁的生活了。但知道、要，都有了，却是作不到。许多基督徒得救后的痛苦，就是这样受圣洁的苦，有些竟然比没有得救之前更甚。

有些人在人面前可以装作一个好基督徒，但他在神面前知道自己的不好。有些人在人面前可以装作是热心、忠心事奉主的人；但他自己知道他的生命一直是失败的。他的经历是得胜了又失败，失败了又得胜，得胜了再失败。得胜、失败，失败、得胜，循环不已。他里面清楚他并没有力量作他现在想要作的事。他的思想和观念改变了，显然是比从前好得多了，并且他里面也要求他改变；但他的生命、能力却没有改变，不能供给里面的要求所需的能力。你天天都知道该如何作，你都要得胜，你都要圣洁，但你天天作不来。

所有的基督徒在此时期，里面都有新的知识、新的要求；在这个时期里，他们有一种方法，就是常常自己立志去作，要照着里面一切的要求去作，要照着自己新的盼望去作。因此，他们非常努力的对付自己的罪，在主面前尽力谦卑、温柔，盼望里面没有污秽的思想，外面没有吹毛求疵的话。他们盼望在人面前，活出圣经上神所要他们活的样式。他们一再的对自己说，我一定要作，我一定要努力作到。然而他们不立定志向去作，日子倒很平常，好象没有事情发生；但一旦他立定志向之后，却大出所料，越立志，就越作不来。这时，许多基督徒就会弄得非常灰心、非常丧志，甚至有的基督徒怀疑自己是否得救了。这是许多基督徒所共有的经历。

这实在是一件顶希奇的事。我们基督徒在生活中所犯的第一个错误，就是这样，以为神给我们新生命，目的不过是给我们有新的知识，叫我们知道新的是非善恶，明白什么是对的，什么是不对的。从前在罪中生活时，不知是非；今天要照神的标准去作，却又误会。这是何等可怜！我们以为神给我们新生命，使我们有新的欲望、要求和倾向，能够盼望从前所没有盼望的，能够喜欢属天、属灵的事；我们以为今天我既是基督徒，就必须按这些新欲望去作。我们以为得着新生命，只是得着新的态度、盼望和倾向，而我还必须用自己的能力，来满足这些新的要求。这是极大的误会。

新生命乃是神新的律法，新律法就有新要求。我要照这新律法去作，就要出力才能成功。但神所给我们的新要求，绝对不能凭着我们自己作到。因为人只有人的生命，这生命是天然的、凡俗的；这生命不能供给新律法的需要。旧生命不能满足新律法的要求。好比我放一条鱼在这里，我对它有一个新要求，即使你有能力放一种新的欲望在鱼里面，要它喜欢在天空飞，它还是无法在空中飞。原因是，鱼的生命里没有飞的能力。它虽然想要飞，但它不能作到。今天的基督徒也像这样，新生命带给他新的欲望、新的倾向，但旧生命不能答应新的要求。因此就有罗马书七章的基督徒。罗马书七章的基督徒就是一直盼望用自己的力量，达到神律法的要求而达不到的基督徒。用自己的力量达到神的要求，这样的基督徒根本没有见过，由自己旧生命作出来的，没有一件能满足神的要求。

求神赐给能力，使我得胜

另有一班人以为，他既然有了新生命、新标准、新要求、新盼望，而他这个人太软弱，生活太多失败，不能得胜，所以应当求神给他能力，帮助他，使他能够胜过罪。他必须求神给他能力，好供给他的新生活。这样的人以为多一点祷告，神就多给他能力。他想，如果神能听我的祷告，许多的罪我就能够不犯，我就能够作得好，神的要求就能够从我活出来。这样的基督徒知道立志是不对的，因为靠自己的力量作不到，所以他乃是求神给他能力。他想，自己的力量不行，神的力量总行，于是他求神，他祷告，他甚至禁食、关起门来祷告，或者离开凡俗，到山上、到海边去祷告。他以为多多祷告，神必会垂听。希奇的是，好象神听他许多别的祷告，却不听他这种要胜过罪的祷告。他很希奇有一种罪害他到这地步，他一直不能得胜。他以为是自己迫切不够，就整日彻夜的祷告，求神给他力量胜过罪。当他关起房门祷告时，无法犯罪，他以为得胜了；但当他祷告完了，一出房门，试探、撒但就等在门口，他又失败了。

今天晚上我不问你有否祷告过，我只有一句厉害的话问你，你们当中有那一个人，曾经藉着祷告，胜过某件罪的？你或者求神说，使我作一个刚强的基督徒，求神给我力量，求神帮助我。不错，神是听你的祷告，你也可以作一个刚强的人；但是，你仍不能不犯罪。这是顶希奇的事。神不帮助你得胜，神不帮助你不犯罪。

求神赐与美德

许多人经过多次的失败，就知道何种罪他常常犯，也知道为什么失败。我恐怕你们中间有许多人，还没有找出你经常犯的罪来。但有些人比你好，他们已找出常犯的罪来。有的人知道自己话太多、太快；有的人知道自己的思想污秽，不能拿出来给人看；有的人知道自己的态度太硬，人碰到他，会叫人痛，知道自己不是温柔的人；有的人知道自己常常发脾气；有的人知道自己骄傲。许多人已经知道自己常犯的罪，然后他们就去寻求得着他们的罪相反的美德。比方有的人骄傲，他就求谦卑；有的人嫉妒，他就求作卑下的人；有的人脾气急，他就求忍耐；有的人思想污秽，他就求清洁的心。他们有任何的罪，就求相反的美德。事情也顶希奇，你求忍耐时，你以为自己还不错，不过破一个小孔，只差忍耐而已，你就求神从天上降下一包忍耐给你。但这忍耐总是不来，你怎么求也不来。你一直求主说，你缺少的乃是某种美德，你多么盼望主照你所求的给你，但是你所求的，主并不给你。

神的救法

我今天并不想向你们多提基督徒错误的观念，不过稍微提起以上这三件，其它的事原则一样。我提这些的目的，是要叫你们看见，这些乃是基督徒行不通的路，并不是圣经里的路。神不要基督徒这样生活。如果你按这原则生活，你就要一直失败。神将新生命给我们，不只是给我们新知识、新欲望，乃是要给我们满足新欲望、新要求的新生命、新能力。新欲望和新要求，是由新生命而来，而满足这欲念和新要求之新生命的供给来源，也是这新生命。我们得着重生时，不仅得着新的欲望、新的知识，愿意对付情欲、对付罪，并且也得着新的能力，来应付新生命里一切的要求。

神要基督作我们的生命、作我们的满足

神所赐给我们的新生命和新能力，就是基督自己。今天基督就住在我们里面。基督住在我们里面作什么？祂住在我们里面，作我们的生命，与我们同住。主说，祂不撇下我们为孤儿(约十四18)。但罗马书七章里那个苦恼的人乃是一个孤儿。罗马书七章可以称为孤儿章。那个人有新要求、新欲望，但自己应付不来。就好象孤儿肚子饿了要吃饭，但没有食物，天气冷了要穿衣，却没有衣服；一切都得自己想办法。就是也靠自己立志也得不着。主说，祂要住在我们里面，供给我们一切的需要。今天晚上我要传一位基督，不仅是为你舍命流血的基督，不仅是钉十字架的基督，乃是一位一直在你里面，供给你一切需要的基督。

你不要只满意于以往所知道的基督。在约翰福音四章主对撒玛利亚妇人讲道时说，「凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。」(13-14节)这乃是基督所供给之圣灵的生命，这生命乃是一个泉源。基督所供给我们的，并不是用水桶盛的，几天就喝完了；基督所供给的乃是在我们里面成为泉源，可以一直用，直到永生，直到神面前的时候，还用不完。这就是基督在你里面，作你的生命，供应你一切的需要。

许多基督徒说他已经得救了，但他的生活看起来和没有得救差不多。我常说，许多基督徒是「不顶得救」的基督徒。你不要误会，我不是说你没有得救，我是说你不顶得救，就是没有达到圣经所说得救的地步。你能不能说，我有基督作我的牧者，我不缺乏？(这句话英文译得比较好，英文说shall not want，并不是「缺乏」，乃是「不要」了。)基督是你的牧者么？你能说你什么都不要，都没有缺乏么？我这样问你，你大概要说，我是缺乏多多。你若是这样回答，就证明你需要更深的认识基督；圣经所说的基督，乃是能够满足你心的一位。祂使你的心一直干渴，但祂也一直解你的干渴。请到这里，我必须加上一句，阿利路亚！主所赐给我们的，乃是一个泉源，不是在主日听一次道，用六天就用完了，乃是在我们里面有一个泉源，可以用到永生。基督徒不需要水桶，因为我们里面有井。许多基督徒里面的水，好象水桶的水，一下子就用完了。但圣经说，基督徒里面有泉源，可以用到永生。自来水的源头乃是水库的水，不在屋子本身。照样，基督徒生命的源头乃是基督，而不在他本身。这与罗马书七章那个人立志又失败，失败又立志，其间的分别不知有多大。

神要基督作我们的得胜

许多人以为自己软弱，常常跌倒，就求神使他刚强。他们以为只要自己有大能力，就能够胜过罪。然而他们也许有能力，却不能胜过罪。他们常常希奇被罪胜过；其实他们不犯罪，要作什么？他们犯罪并不希奇。有一个西教士对我说，她一直犯罪，犯得不得了，无论自己怎么努力，总不能胜过。她说她在中国传道，实在不成功了。我在旁边，一边听，一边笑。她说，「你到底怎么一回事？」我说，「你犯罪，你觉得希奇，我不觉得希奇，我觉得平常得很。你若犯更大、更厉害的罪，就有点希奇。但这样的罪并不希奇。」她说，「我到中国传了七年道，我知道神真呼召我，我也有相当的经历。但我一直失败，我还能作工么？神必须给我能力胜过罪才行。」我说，「你求别的，神听你；你求神给你能力胜过罪，祂不听你。神不给你力量不犯罪。」

我告诉她说，她的错误就是要用新造补旧造的不及。她软弱，就求能力来胜过罪。但新生命的能力、神的能力，不是要扶持你这个旧人，使你有更大的能力去胜过罪。不！神不这样作。我们需要求神给我们新的亮光和启示，使我们知道，我们的软弱一点也不希奇。我们千该万该刚强胜过罪，但问题是，人的生命就是人的生命，这生命是没有能力胜过罪的。神根本不要我们用这生命来胜过罪，神也永远不用祂的能力来扶持我们的旧生命。神乃是要基督来作我们的生命，作我们的能力，并作我们的得胜。

如何得着得胜的生命

神到底如何使我们得着得胜的生命？祂乃是把祂的儿子基督给我们，作我们的得胜。保罗说，「我活着就是基督。」(腓一21上)保罗不是说，靠基督活着，靠基督的能力活着，或者靠基督的生命活着。他乃是说，我活着就是基督。我们有一个顶大的错误，以为神把基督给我们，是要帮助我们胜过罪。我们是要胜过罪，但不是基督加给我们能力，使我们胜过罪。圣经的方法乃是将你放在一边，让基督替你得胜。在十字架上，基督替我们死；在我们里面，基督替我们活。客观的替，在十字架上；主观的替，在我们里面。不是基督给我能力活，乃是基督替我活。如果基督没有替我们活，光有十字架的替死，得胜就不可能。基督不是扶持我们，使我们刚强好胜过罪；基督乃是将我们放在一边，祂要在我们里面替我们活，替我们胜过罪。所以保罗说，我活着「就是」基督。惟有基督替我们活，我们才能说，我活着就是基督。如果基督不替我活，我就不能说，我活着就是基督。不是我靠祂而活，效法祂而活，或支取祂的能力而活。乃是我活着「就是」基督。不是基督加我能力活，乃是基督就是我的生命。

得胜就是基督在里面替活

三年前我在美国作工。有一天聚完会后，有一个医生请我到他家去。他太太对我说，「请你为我祷告。」我问：「为什么要我为你祷告？」她说，「我有几个孩子顽皮得很，他们叫我一天到晚发脾气。一个来，忍耐着过去了；两个来，也忍耐了；三个来，就有些受不住了；四个来，我就受不住，大大发脾气了。多来几下，我就要一天到晚发脾气。我实在没有办法忍耐，我该怎么办？」我笑着对她说，「你真的要忍耐么？」她说，「如果神给我忍耐，我就好了，可以不发脾气了。」我说，「你不缺忍耐。」她说，「你是什么意思？我不缺忍耐，那缺什么？」我说，「你缺少基督。你一点不缺忍耐，你如果求忍耐，神永远不给你。」为什么呢？因为基督就是我们的忍耐，不是基督帮助我忍耐，不是基督给我们力量忍耐，乃是基督在里面作我们的忍耐。这其中大有分别。我们不是缺忍耐，我们乃是缺基督。基督就是我们的忍耐。不是基督帮助我忍耐，不是基督给我力量使我能忍耐，乃是基督在我里面替我活，替我忍耐。乃是基督在我里面，作我的忍耐。

哥林多上前书一章三十节说，「你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。」这节圣经说，神叫基督成为我们的圣洁，不是说基督来帮助我们圣洁，或帮助我们有能力圣洁；不是基督加给我们能力圣洁，乃是基督成功为我们的圣洁。基督就是我们的圣洁。这就是得胜，得胜乃是基督作你的生命。

许多人对加拉太书二章二十节很熟悉，但我很少看见人真知道这节圣经的意义。我们常想：既然现在活着不再是我，就以为要出力、尽力不再是我。其实根本不是我尽力、努力的活，乃是基督活。不是我活，乃是基督活，这意思就是基督替我活。基督在十字架上替我们赎罪，基督在我们里面替我们活。这乃是生命的改换——不是我活，乃是基督在我里面活。

得胜的生命不是改变的，乃是改换的

去年在烟台，有一位基督徒对我说，「我需要一个大改变。只要有一个改变，我就什么都好了。」我对他说，「你这盼望永不能达到。」他说，「你不认识我，你怎么知道我一点盼望都没有？」我说，「我老早就认识你了，你还没有生下来，我就认识你了。你是什么？你乃是无望的，神早就在圣经里说了，你没有盼望。如果你还有一点盼望，神就不将你钉十字架。十字架乃是神对你的估价，就是说：你只配死，你这人乃是该死的。你应该死，你非死不可，你没有一点用处。神把你钉死，并不枉屈你。你说你要改变，我说你想变好些，永远达不到，永远改不好。这盼望永远得不着。一只牛变来变去还是牛，一只猪变来变去还是猪。你在这里变来变去还是你。你是要change，要改变，但我代替你作一件事，你要快快的加两个字母ex在change前面，变成exchange(改换)。你所需要的不是改变，乃是改换。」

我倪柝声变来变去，里面的生命还是罪人的生命。神的救法，神使我得胜罪的方法，不是把我里面坏的、软弱的，变成好的、刚强的。神的救法乃是将我放在一边，从今以后不再是我，乃是基督在我里面活着。神乃是将我的生命与基督的生命对换过来；不是改变，乃是改换。神乃是让基督在我里面替我活，这就是得胜。一个人脾气不好，神的救法不是改他的坏脾气，乃是叫基督在他里面作他的忍耐和温柔。神要基督作我们的圣洁、公义、谦卑、忍耐等，意思就是，一切都是基督，是基督作一切。这就是得胜。

得胜乃是神给我们的，不是我们去追求得来的。许多人看见圣经的话，但看不见圣经话里的实际，他们不知道加拉太书二章二十节是什么意思。十几年前当我刚得救时，有人读一个故事给我听，说到一个小女孩，只有八岁就已经得救，她顶好，有胜罪的生活，也懂得得胜的事。在开西聚会中，有人问她，你受试探的时候，用什么方法得胜？她说，「每当试探来的时候，我从来不对它说话，也不抵挡它，也不叫它走。撒但来叩门，我就对主说，主阿，请你去开门。撒但一听见是主来开门，就说，先生，对不起，我敲错门了。它立刻转身就跑了。」当初我听了这个故事，就像你们今天一样笑一笑。那时候，虽然知道这小女孩是对的，但还没有看见她如何是对的，因为自己还没有经历。最近几年我才学得这个胜罪的秘诀。这秘诀就是：不是我对付罪，乃是基督替我对付罪；不是我抵挡罪，乃是基督替我抵挡罪；不是我抵挡试探，乃是基督替我抵挡试探；不是我拒绝撒但，乃是基督替我拒绝撒但；不是我胜过罪，乃是基督替我胜过罪；不是我忍耐，乃是基督替我忍耐；不是我清洁、谦卑，乃是基督就是我的清洁、谦卑。

神的儿子基督在我里面，就是我的得胜，就是我的一切。我不能不赞美祂，神的儿子肯替我死在十字架上，今天祂还愿意活在我里面，祂坐在天上的宝座上，也住在我里面。神把祂儿子的生命给我们，乃是为着这个目的。神乃是将人的生命放在一边，把祂儿子的生命放在我们里面。我们的生活、一切，都在于基督。许多人以为，只要一包的忍耐、谦卑或爱心等等，从天上降下来给我，一切就都好了。不，神在基督里的救法，乃是批发的，不是零卖的。我们不需今天求一点，明天求一点。祂乃是一次而永远的把一切放在我们里面。

圣灵的果子就是基督

对于加拉太书五章二十二、二十三节，许多人说，圣灵的果子有九种，以为圣灵有九粒果子，我们可以一粒一粒吃下去。好象说爱已经吃了，现在有爱，但不喜乐，就再吃喜乐，等吃了喜乐，再吃和平。我告诉你们，没有这样的事，你必须知道，「圣灵的果子」原文乃是单数。圣灵的果子只有一粒，爱、喜乐、和平、忍耐等等，合起来是一粒圣灵的果子。你有圣灵的果子，就这九种美德都有；你没有圣灵的果子，就九样美德都没有。不能说，你吃了一粒，而其它的没有。你有了，就都有了，你如果没有，那就都没有。基督就是圣灵的果子，你如果接受基督到你里面来，你就有了圣灵所结一切的果子。

人都是问，圣灵的果子是什么？但神是问，圣灵的果子是谁？圣灵的果子乃是基督。你有了基督，就有圣灵的果子。如果你有了基督，你就样样都有。你不是在神面前一祂一祂的得，你乃是得着整个的基督。你得着基督，你就有圣灵的果子。许多人在神面前零买一些恩典，结果还是失败。我问你，你求忍耐有多久？你得着了么？基督在你里面作生命，代替你活，你还有什么需要？你必须看见，基督作你的生命，代替你活，你就立刻得着一切所需的恩典。中国有一句话说，留得青山在，不愁没柴烧。基督就是我们的青山，圣灵九方面的果子，都是这「山」所产生的林木。你如果要作得胜的人，你必须看准基督。

神所要的基督徒，不是效法基督的基督徒，或是得些能力的基督徒。神所要的基督徒，乃是那些把自己放在一边，让基督在他里面代替他活着的基督徒。有这样的代替，就不能没有这样的生活。有基督在我们里面代替我们活，我们就是基督，我们就能得胜；反之，你无论怎样生活，都不是基督，都无法得胜。得胜乃是基督在我们里面作我们的一切，替我们活着。这就是得胜的生命。


四　如何得着基督作得胜的生命

读经：

「耶稣说，在人所不能的事，在神却能。」(路十八27)

「祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后十二9)

「如今那些在基督耶稣里的，就不定罪了。」(罗八1)

今天下午我们要来看，一个人如何得着基督作他的生命。我不是说，你没有生命，我乃是说，基督如何作你的生命。你若得着基督在你里面替你活，那么基督在地上如何有圣洁的生命，今天在你里面也是这样，祂要从你身上活出一种圣洁的生活。只有基督有圣洁的生活，能过圣洁的生活。我们乃是罪人，我们的生命不过是人的生命，只会犯罪，不能作好。如果我们的生命不改换，我们的生活就不能改变。今天下午我们在这里就是要来看，我们如何得着基督的生命，如何让祂在我们里面活着。

保罗在加拉太书二章二十节说，「不再是我，乃是基督。」这话不能欺骗人，不能只是口里说说，良心却责备自己。保罗乃是真能说，「不再是我，乃是基督。」这就是得胜的生命。得胜的生命，不是自己能，不是自己得胜；得胜的生命乃是，不再是我，乃是基督。今天下午我们就要专专来讲这个题目。我简单的说，如果人要得着基督作生命，有两件事是必须的：第一是放手；第二是相信。

放手——

看见自己不能

什么是放手？一个基督徒要放手，必须有一些手续，他有三步路需要走。这些是无法省略的，也无法改变的，必须这样就是这样，只有这样走才行。路加福音十八章二十七节说，「在人所不能的事，在神却能。」这节圣经上下文是说到，一个少年人到主耶稣面前，问祂如何才能得永生，并且承受、享受永生。主对他说，你如果要得永生，不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母，这些诫命你必须遵守。这人听了很高兴，他觉得这很容易，他觉得不难；因他从小就遵守了这一切的诫命，一点不缺。但主说，你还缺少一件。缺少一件什么？主说，「要变卖你一切所有的，分给穷人；并且你还要来跟从我。」主说了这话以后，这人觉得实在没有办法，他以为代价太大，就忧忧愁愁的走了。

然后主对门徒说，有钱财的人进神的国是何等的难哪。骆驼穿过针的眼，比财主进神的国还容易呢。门徒听见这话，就问主说，这样，谁能进神的国(24-26节)？一今天的人都认为自己是财主；看自己是穷人的，有几人呢？)主就说，「在人所不能的事，在神却能。」主为什么说这句话？这少年人的错并不在于有钱，并不在于他不能变卖一切。他的错，乃在于他只看自己。他起初来时就看自己，认为自己行，他对主说，我能。主就给他新的诫命，他又看自己，就说，我不能。他一直都看自己，他看自己的能，也看自己的不能。他从未看见神的工作、神的能力。所以主说，在人所不能的事，在神凡事都能。主的意思是：你不能，但神能；并不是你能赒济穷人，乃是神能叫你将一切赒济穷人。不是你能，乃是神能。那少年人没有看见这事，所以就忧忧愁愁的走了。

主对这少年人说，要变卖一切所有的，赒济穷人。有钱的人听了这话，心中会害怕说，这样，我基督徒就作不成了，我若把一切都卖了，将来怎么办？主的目的不是要你的钱，或者你所有的；主的目的乃是要证明你不能。亚拿尼亚和撒非喇有钱，有产业，但彼得说，田地不卖，就还是你自己的，卖了，价银也是你作主(徒五4)。你若没有圣灵引导，可以不卖，也可以不奉献。腓利门也是有钱人，保罗没有对他说，要变卖一切，赒济穷人。既是这样，主为什么叫少年人变卖他一切所有的呢？因为他说他能守一切的诫命，主就给他另一个诫命，要他把一切变卖了，并说，你还要来跟从我。他就说，我不能。

我们也是一样，也许不骄傲、不嫉妒、不奸淫、不刚硬、有爱心、有忍耐，并且遵行这一切有几年了，觉得现在好象差不多了。这样，主就要对你说，你还缺少一件。你就只能说，我不能。各种罪我都能胜，但这一个罪我胜不过。每个基督徒都有一两个特别的罪，每一个人都有一两个顶熟的罪，这个罪与你特别有交情。这个罪经常来找你，并且一直跟着你。主说，你还缺少一件。「还缺少一件」这句话并不是指变卖一切，乃是指你所不能的那一件。你如果能，神就要找出一件来，证明给你看，你不能。

有一个西教士，她真是一位寻求主的人。有一次她来找我，对我说，我有一件罪，请你为我祷告。我们就天天为她祷告，约有二星期之久，她流泪的说，神阿，救我脱离这个罪。我以为她有什么了不得的罪，所以如此难受，就对她说，请你将不能胜过的罪告诉我。她说，「我从小有一种爱吃零食的习惯，一天到晚吃零食。我许多罪都能胜过，但惟独这个罪不能胜过。我本来还不以为是罪，现在知道这也是罪，但我无法胜过。」我顶欢喜看见人犯罪犯到不得了，犯到不能得胜时的光景。我最怕的是，人犯了罪，人又能胜过。我们如果犯罪犯到不得了，犯到不能得胜，神立刻就要救你了。这就是她还缺少的一件。她本来不知道她有这一个罪，也不如这件事是罪，现在知道了，却不能胜过。她肯让她的丈夫辞去每个月八百余元的薪水，而去作每个月一百元的事。许多痛苦的事她也都肯作。她顶爱主，对待中国人也顶好，但惟独这一件事她过不去。那少年人缺少的一件是胜过钱财，她缺少的一件是胜过零食。

每个人都有他特别一件不能胜过的罪。主为什么将这一件事摆在我们面前？主乃是要对我们证明说，「你不行，你无用处，你自视太高。」不错，你不奸淫、你不杀人、你不骄傲、你也不嫉妒等等，但你试试看，你把这一件事作作看。你说你不像那个人，你不像这个人，但主要对你说，你有你的那一件，你有胜不过的一件，你还缺少一件。主要证明给少年人看说，你不行。永生乃是基督的生命，你要得着生命，就必须知道自己无能、自己不能，这样，神的生命才能在你身上彰显祂的能力。如果你还没有到完全认识自己不能的地步，你就不能让神的生命从你里面活出来。

我最怕人罪犯得不多，不好也不坏；这样的人，基督和撒但都不要。我喜欢看见一个人到一个地步，有一个罪怎么都不能胜过。或者有人犯一切极污秽、极可鄙、不可见人的罪，或者有人犯高等一些的罪。无论如何，你犯罪犯到一个地步，你觉得你不能自由。或者这罪只有一二件，但你无论如何不能胜过，这就差不多了。最难的是，一个人看不见自己不能，如果有一个人看见自己不能，他就快要得救了。今天下午如果有人真知道自己不能，他就快要得着得胜的生命了。你们今天坐在这里的人，如果还不知道自己不能，或者你只得着得胜的道理，但没有得着得胜的生命，你就要求神赐你亮光，看见你自己一点都不能。

不打算能

我们知道自己不能以后，接下去应该如何呢？我们既知道自己不能，还要不打算能。我认识许多弟兄姊妹，他们来找我，在我面前，也在神面前哭泣说，我不能胜过我的罪。他们不像一般的弟兄姊妹随随便便过去，他们对他们的罪很忧愁。他们觉得不能得胜，就过不去。至少有几十个人对我说，如果不能胜过某一件罪，他们要自尽！当你觉得不能胜过罪，觉得自己实在不能时，你要怎样办呢？这时你如果要得着拯救，你必须不打算能，你不要想改，也不要立志，你不要花工夫，甚至任何的打算都不要。这乃是最紧要的一步。许多人知道自己不能，也承认自己不能，但还要打算能，还要努力挣扎去得胜，这样神就不能作什么。

去年夏天，我遇见一个西教士，她有一个罪不能胜过，那时她还不知道基督是她的得胜，也不知道基督在她里面替她活。但她想要得着这生命。我问她：「你知不知道你不能？」她说，「我早知道了。我有一个罪，一直犯，一直犯，我实实在在不能。」我对她说，「如果这个罪再来试探你，你要怎样作？」她说，「我当然祷告，抵挡这试探。或者祷告求神拯救，求神加给我力量？不被试探胜过。」我说，「下文你不必说了，我替你说，你祷告后起来，走出房门又犯罪了。祷告过了，罪又回来了。」我说，「你犯了大错，就是明知自己不能，还打算能，还要能。罪来找你时，你仍要抵挡。你既知道自己不能，为什么又祷告，要抵挡，或者求神给你力量，要胜过试探？你这样祷告，乃是因为你想自己还有点用，还能作点什么。」

我就对她说，得释放的方法，必须到你放手，不想改良的时候，就差不多了。她说，「我抵挡，尚且犯罪；不抵挡，那还了得？」我说，你抵挡，就是你还活，你还要作，所以神就不能作什么。如果你要让神进来，你的手就要放开。你要知道神的能力已经放在你的身上，祂能替你活。所以现在不是看你如何，乃是看神如何。

有一年夏天我和二十几个弟兄到乡下布道，天气很热，我们不能在家中洗身，就到河里洗身。有几个弟兄在水里游泳。其中有一个弟兄脚抽筋，快要沉下水里，手脚乱踼乱舞，大叫救命。弟兄中有一个能游泳的，他在海军服役过。我叫他赶快去救他，但他留在原地不动。我急得不得了，真气他那么爱自己的性命。等到那位弟兄挣扎力尽，就要沉下水里时，他实时游向他，一手抱住他的腰，一手游泳，把他救上岸来。等一等我对他说，你为什么不早去救他，免他受这么多苦，喝了那么多水？他说，如果我早一点去救他，那时，他正竭力挣扎求生，无论碰到什么，都要拚命的抓住，这样我和他都要沉下水里了。我们救人有一个秘诀，就是不救生，也不救死，只救半生不死的。不救死，因为死了，就无法救了；不救生，因为他还在用力的时候，你一过去，他定规把你抱住，这样他不能游水，你也不能游水，两个人都要沉下去。所以救人只救半生不死的，你能抱他，他不能抱你。这样你安全，你也能救他上来。

我们都像落水的人，必须等到手脚都没有力时，神才能救我们。但人常常在不能中，还打算能。我们祷告，我们立志，我们挣扎，这样神就无法救我们。我们必须好象落水的人挣扎努力，直到力尽时，神才能救我们。我们若还是手舞足蹈，立志挣扎，就表明我们自己还打算能，还有一点能力。神就在那里等候，不作什么，直到你不用自己的力量自救时，祂才来救你。所以我们不仅要知道我不能，也要不打算能。撒但喜欢你自己出来抵挡它，与它打仗，这样它一定得胜。它的诡计就是要你出来，只要你出来，它就得胜了。神乃是要等你两手放下，完全投降时，你就得胜了。这就是放手。放手就是把自己一切的本事放下，把你的生命放在一边不用。就是这样，你承认自己不能，也一点都不打算能，你就能得胜。

夸自己的软弱

许多人对哥林多后书十二章九节上半顶熟，却都把这节的下半忘了。我们今天要特别着重的来看下半节。保罗说，更喜欢夸自己的软弱，好叫基督的能力覆庇他。软弱就是一个人最弱的时候。保罗说他有软弱，他怎么作呢？保罗哭么？不。仙乃是夸口，他夸口说，软弱乃是恩典，乃是荣耀。他以软弱为荣耀，为可夸口的。他说，我这人的确软弱，但我感谢赞美神。这就是保罗的态度、保罗的夸口、保罗的荣耀。我是软弱的，我在神面前赞美感谢祂，我不能胜过试探，我在凡事上感谢神。你有没有这样感谢过？你为凡事感谢神么？你要到神面前说，感谢你，我不能除掉污秽的思想、骄傲、嫉妒、脾气等，神阿，我也不想自己去除掉污秽的思想、骄傲、嫉妒、脾气等。我一点也不能，我也不打算能。我感谢赞美你，我不能，我是软弱的，我夸我的软弱。

去年我遇见一位弟兄，他原来是东北义勇军的一名将军。他在东北常与日本人打仗。在打仗那段期间，他的道德、人格都破产了。过些时候，他知道有弟兄传福音，他去听，就得救了，成为一个好基督徒。以后娶了一位姊妹。后来因为害怕日本人，就到山东行医。那地方有聚会，他就去参加。去年我去那里时，也看见他。我第一次看见他，就觉得他有点特别，衣服穿得不错，人很好，但有点不礼貌，因进来时不脱帽。我觉得希奇，就特别注意他。那几天我在那里有特别聚会，讲如何得着基督作生命。一天聚完会后，他对我说，有顶重要的事要与我谈谈。我说，明天可以见你。他问能否明早六时来见我，我说，我住别人家，主人可能不方便，最好七时来。隔天早晨我灵修完后下楼，他七时就来等我。

他是一个魁梧的人，是个身材高大，标准的东北人，但他竟然在我面前流下泪来说，「我有一个罪不能得胜，已经好久了，一直不能胜过。我在军队时，普通人吸大烟，我不过吸小烟，就是纸烟。有时一天吸二十多根。后来我作了基督徒，也娶一个姊妹为妻。我想能戒了烟顶好。但戒了许多次，都失败，总是戒了，又吸；戒了，又吸。我真是为难。后来我到了山东，更不便当。在路上吸，怕碰见弟兄；在医院吸，怕碰见作护士的姊妹，被她们批评；在家中吸，妻子又闹。如果要吸，只好偷着吸。一听见人声，就立刻藏起来。这真是受罪。我一点没有办法。从前我打敌人可以用枪，但要消灭烟，却不能用枪。这几个月来，我天天为这事忧愁。倪先生，你看我该怎么办？」

他说的时候，我看着他笑。我说，「我顶喜欢看见这样的人。」他说，「倪先生，请不要拿我开心。我急死了，你还笑。」我说，「吸烟不要紧，不能戒也不要紧。你只要作一件事。」他说，「什么事？」我说，「比方说，假如我今天到你医院来作病人，和你立一纸合同，要长期住在那里，你说好不好？」他说，「你没有病，为什么要住院？」我说，「我这人喜欢这样。」他说，「没有病，医院不能收。」我说，「那么你收什么样的人？」他说，「有病的人。」我说，「这就对了。现在你要到主面前，对主说，主阿，我感谢赞美你，我会吸烟。我感谢赞美你，我不会戒。我戒了五天，又吸。我是有资格到你面前来的人。因为主是说，健康的人用不看医生，有病的人才用得着。如果我自己能，就用不着主，但我不能，所以用得着主。主阿，我是病人，现在我来到你面前。我感谢赞美你。」他说，「别的事可以赞美，这件事不能，你所感谢赞美的，我没有作过。」

后来我拿哥林多后书十二章九节的话告诉他说，保罗更喜欢夸他的软弱，好叫基督的能力覆庇他。你为你的软弱哭，但保罗却夸他的软弱，这实在是大大不同。你必须夸口，必须夸你的软弱。你要对主说，主，我有罪，我无法胜过，我自己不能戒烟，现在我不想、也不打算戒了，我把自己交给你。后来我们两人一起跪下，他向主祷告说，我是一个罪人，我不能胜过罪，我不打算能，也不想能；我将这件事交托你，愿你的能力显在我身上。主，我感谢你，我不能，但你能。

他祷告完，不说一句话，拿了帽子就要走，我叫他回来，问说，「你回去还抽烟么？」他说，「我自己是会抽的，我不会戒，但神能替我戒。我如果不抽，乃是主使我不抽的。」他回去后，我惦记着他，不知他得释放了么？过了两天，没有听到他什么消息。每次聚完会，他立刻走了。我找人打听一下，也得不着答案。一次讲完道后，我看见他，就问他说，你还抽堙么？他说，没有！但我和妻子争了一天。我想，才得胜一个罪，又换一个罪来了。他说，我和我妻子吵说，我吸烟戒不了，你两年多来常常嘀嘀咕咕，一点用处都没有，这次神替我戒了，就这样一下子就成了。我说，若是为这事吵，不要紧。我在那里仍留了三星期，他作见证说，「我的烟瘾已经出去了。我不想抽，撒但两次试探我，我也不说我不抽；我乃是说，我自己还是能抽，但神能替我戒，我不管。事情顶奇妙，就这样，我不动，即使受试探，也不动，就得胜了。」一直到今天他还是得胜的，后来山东有信来说，这位弟兄真的得胜了。

弟兄姊妹，你必须知道自己不能，也不打算能，并且还要夸自己不能，这样就没有一件事能拦阻神的能力。如果你自己动，反而拦阻神的能力。所以不要想能，让他试探去吧，不必抵挡试探。(抵挡撒但乃是指在属灵争战上。)你不必管，你只要说，感谢神，我不能，我无法得胜。许多人喜欢在名片上写头衔。我们也应当写上「犯罪专家」。我们专门会犯罪，除此之外，不能作别的事。我们要对神说，「我只会犯罪，我是这样的软弱。我什么都不能，神阿，你能，你替我能。我感谢你，我自己没有办法，你有办法；我无力，你有力替我抵挡。」我们如果站住这样的地位，就必定能够不断的得胜。

我可以作一点个人的见证。从前我的脾气不好，有二位同学能够见证。许多年前我在上海时，撒但常找我、试探我，有时人说了不该说的话，我不愿意听，听了不舒服时，撒但就来试探，脾气将要发作。我知道我无法不发脾气，我喜欢发脾气。从前不明白得胜的真理时，我就把脾气压下去；有时口中没有气，里面却有气。即使我外表安静温柔，但并非没有试探，只是用力压制罢了。后来基督使我知道一点什么是得胜，祂使我知道，基督在我里面能胜过脾气。所以，每次里面要发脾气时，我就对基督说，「主阿，我会发脾气，我喜欢发脾气，现在我心里想要发脾气，我巴不得发脾气。但是，主阿，你是不发脾气的，你在我里面是我的得胜。我没办法，你有办法；我不能，你能。我信你能，你能胜过脾气。」就这样，我就经历了得胜的生命。我们的得胜完全在于基督，不在于自己。我们若放下自己，不再挣扎努力，不再自己想办法，完全相信基督，信靠祂作我们的得胜，我们就必定一直经历基督得胜的大能。

相信

我们要得着得胜的生命，要经历得胜的生命，就必须有四个步骤。第一，看见自己不能；第二，不打算能；第三，夸自己的软弱；第四，相信神能，就是相信神能替我能。我们只要照着这四个步骤作，就没有一个试探能站住。头三个步骤合起来，我把它称作放手，后面的一步就是相信。

你有没有一次专一的到神面前，对神说，我知道我不能，我不能改自己，我无法改，我也不想改了，我把一切事交在你手中？当你把一切事交托在主的手中，你把手放下时，这不过是你得胜的头一步，接下去的第二步就是相信。放手是消极的，相信才是积极的。你除了必须放手不管之外，你还要相信神能，相信神能替你得胜。

有一次我遇见一位西教士，当我有聚会时，她常来到我住的地方吃早餐。那时她听了得胜的道，也知道得胜的生命，但她还是得不着。我问她：「别人都很快得胜了，你为什么在两星期中还不能得胜？我问你，你放手了没有？」她说，「放了，我知道我不能。但我还是不能得胜。」我说，「你放手了，就应该得着的。你是否得罪什么人？」她说，「从今以后我下敢说某一样罪我能胜过了。我再不敢说，这样那样就能得胜了。」我说，「你认识罪太深，却认识主不够。」我拿起圣经对她说，罗马书告诉我们，我们要像从死里复活的人，将自己献给神，就能结出圣洁的果子(六12、19)。什么是奉献？奉献就是把自己摆在神面前，奉献就是你将自己放在神面前，让祂作祂想作的。神说，你是该死的，我己经把你钉在十字架上，你现在什么都不要作，你只要把一切交给我，我能使你结果子。

她对我说，我不敢这样讲。我马上变了脸色，站在她面前，指着她的脸说，你知不知道你正在疑惑谁的话？神说，你若将自己交给我，放手，奉献给我，我能叫你圣洁。你说你已经奉献，已经承认自己不能了，你已经把一切交给神作了。但你说，神没有作。这节圣经是说，一方面人作，一方面神作。人作了他该作的，神就要作祂该作的。但这里有一个人说，她已经放手了，她已经作了她所该作的，神却没有叫她得胜。你知道你说这样的话，意思就是说，神与你立合同。你说，你已作了你的部分，神却没有作祂该作的。你乃是说，神不义、神不诚实、神不守信。她说，我不敢这样说。我就对她说，那么你必须说，神阿，我将我自己放在你手中，我知道今后我定规得胜，因为我已经得胜了。我作了我的，你就作你的，我交给你，你一定叫我得胜。所以你放手后，就必须见证说，「感谢神，我交给你的，我相信你作了。」你交给神多少，神就作多少。你相信一件事之后，这件事就到基督手中，祂必负责。

有一个基督徒，骑脚踏车到乡下去，那里四面都是空旷野地，他要下一口空古井，就用绳子围住井口，抓着绳子滑下去。后来绳子用完了，往下去还没有到井底，他就想上去，但往上抓一二下就没力气的。他就吊在那里，上下不得，双手拉住绳子，呼叫人来救他。但那里是旷野，没有人来救他。起先他还有一些力量吊着，后来觉得身体越来越重，他吊在那里约有二小时，一点办法也没有。后来实在支持不住了，他是个基督徒，就想到现在必须祷告，他就祷告说，「神阿，我要摔下去了，求你叫我这一掉，掉到永世里去。」他祷告完，手一松，以为掉下去，必死无疑。结果落到地上只有三寸而已。他掉到井底后，倒后悔了，心想如果早放手就好了，就免受这么多苦。我们对基督也是这样，总以为自己不用力、不立志、不挣扎，就要跌入阴间里。其实你若肯放手，你不会跌入阴间里，乃是跌在基督这块盘石上。你必须相信，你放手，神就要接手。神要给你能力，神要叫你得胜，你要相信祂。

朋友们，当你用尽你的生命时，神的生命就要开始作工。我们一放手，神就接手，神的生命就要活出来。什么时候你停止自己的生命，什么时候神的生命就要活出。你把自己放在一边，神的生命就要从你身上活出来。所以我们若要得着基督作得胜的生命，第一是要放手，就是要看见自己不能，也不打算能，并且夸自己的软弱。这样完全放手之后，你就要相信神能，神能使基督作你得胜的生命，神能使基督的生命和能力，从你身上显出来。


五　信徒与主的关系

新约荣耀的恩典

在旧约里，当亚当被造之后，神就命令他遵行神的话；亚当若遵行，就能讨神喜悦。到了摩西时代，神藉摩西所颁布的律法，乃是神要以色列人遵守的命令。神说行这些事的，就得活。神给人很多诫命、律法，要人来遵守。旧约乃是神发命令，人来遵守；神是发令者，人是遵行者。在新约里，神虽然仍然给人命令，但不是要人来遵守，乃是神自己来遵守。旧约是神要求，人供给；新约乃是神要求，神自己供给。在新约里，我们人一点责任都没有。哦，弟兄姊妹，你以为我说错了么？不，这乃是新约荣耀的恩典。

基督答应神的要求

有人说，马太福音五章所给人的责任，比旧约所给人的责任更大。旧约说，你们听见有吩咐古人的话，说，「不可杀人。」又说，「凡杀人的，难免受审判。」但是新约主说，「凡向弟兄动怒的，难免受审判。」(21-22节)旧约说，「不可奸淫。」但是新约主说，「凡看妇女为动淫念的，这人心里已经与她犯奸淫了。」(27-28节另译)这就是说，连心里的意念都不可有。听起来我们比旧约的人责任更大，担子更重。但另一方面，我们又好象无须负责任，因为主耶稣说，「我的轭是容易的，我的担子是轻省的。」(十一30)这意思是说，你不必负责，你尽可以放手，主负完全的责任。神乃是藉着住在我里面的基督，成就祂所要求的。哥林多后书四章七节说，「我们有这宝贝放在瓦器里，要显明这其大的能力，是出于神，不是出于我们。」这告诉我们，基督的一切都是我们的，基督的爱、基督的纯洁、基督的忍耐、基督的温柔等，一切的美德都是我们的。我们不是先与温柔直接发生关系，乃是先有基督在我们里面。我们有了基督，就有温柔、爱、纯洁、忍耐等。我们乃是先直接与基督发生关系。

信徒与主的关系

从圣经里，我们能够找出我们与主之间的五种关系：第一是葡萄树与枝子的关系(约十五1-8)；第二是头与肢体的关系(林前十二27)；第三是主的肉给我们吃，就是作我们生命的粮(约六35、51-56)；第四是新郎与新妇的关系(约三29上；弗五22-33)；第五是孤儿之父与孤儿的关系(约十四18)。

葡萄树与枝子

约翰福音十五章五节说，「我是葡萄树，你们是枝子。」「是」字顶宝贝，这说明一个事实，我们不需要求，我们就是枝子，我们常看自己没有结果子，就不敢说自己是枝子，但神说，你们「是」枝子：我们就是枝子。神说我们是，我们就是。

戴德生先生有一段时间常常失败，一直软弱。他有一次写信给他的姊妹说，他的心思十分受磨难，觉得里面缺乏圣洁、生命和能力。他想，他若能住在基督里就什么都好了。大约有几个月之久，他祷告、挣扎、禁食、立志、读经，用更多的工夫安静默想，但都没有效力。他巴不得永远住在基督里，但是好象住了一下，又出来了。他说，只要知道我能住在基督里，就什么都好了，可是我不能。在他的日记中，记着这么一段故事，他说，有一天他又在那里祷告，他想他如果住在基督里，得着主的滋养，得着主的供给，就有能力胜过罪了。所以他祷告再祷告，又去读圣经。当他再读到约翰福音十五章五节说，「我是葡萄树，你们是枝子」的时候，他就说，我是全世界一个最傻的人！我一直祷告说，我要作枝子，我要住在基督里。但主是说，「你已经是枝子，已经在我里面了。」

戴德生说，「自从我明白这件事情以后，我变成一个新的戴德生了。」他从那时起就知道，葡萄树的枝子并不负结果子的责任，负责的乃是葡萄树。主乃是葡萄树，也是枝、叶、根、果、日光、泥土；祂是葡萄树的一切。栽培的人是神，葡萄树乃是藉着我们这些枝子结果。所以我们不需要挣扎作枝子，也不需要勉强结果子。只要我们不离开枝子的地位就好了。

头与肢体

我们与主的第二种关系，是头与身体的关系。基督是头，我们是祂身体上的肢体。手指长在身体上，不需负任何责任，头能供给它一切的需要。受伤流血过多的人必须从外面输入血液，但我们一般人不必，因为我们里面有造血总机关。作为身体的头，供给身体全部的需用。同样的，基督是头，我们是祂身体上的肢体，祂负责供应我们这些肢体一切的需要。

主作我们生命的粮

主与我们另一面的关系，乃是作我们生命的粮，给我们吃下去，成为我们的生命。约翰福音六章说，主对我们说，「我就是生命的粮；到我这里来的，必定不饿；……你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。……常在我里面，我也常在他里面。」(35、53、56节)主从天上降下来，乃是要作我们的粮，供给我们的需要，使我们饱足，使我们有力量在地上过生活。永活的父怎样差祂来，祂又因父活着，照样，吃祂的人也要因祂活着(57节)。

新郎与新妇

以弗所书五章说，基督是丈夫，教会是新妇。这说出我们与主之间另一种关系。新妇的一切就是新郎，新妇嫁给新郎之后，新郎的一切都归新妇所有。比方，一个女子在结婚之前欠债，结婚以后，新郎就为新妇还清一切的债。不仅如此，新郎所有的一切，也归新妇所有。我们的主是万有的主，万有全是祂的，所以尽管我们原是个穷女子，因着我们嫁给基督，我们归于基督以后，万有就全是我们的(林前三21)。

孤儿之父与孤儿

孤儿没有父母，一切只得自己打算，衣、食、住、行样样都得自己来。但主说，祂不撇下我们为孤儿。今天祂作了我们的父，祂不只在我们旁边帮助我们，并且住在我们里面，作我们这些孤儿之父，供应我们一切的需用(参太十19-20)。

相信神的事实

我们信徒与主有这五种关系；这些乃是属灵的事实，记在神的话里，我们不需要作什么，只要相信接受，就能成为经历。我们相信神的话说，我们是主这匍萄树上的枝于，我们是基督身体上的肢体，我们有主作我们生命的粮，我们是许配给主的新妇，我们也有基督作我们这班孤儿的父。我们相信这一切的事实，我们就能够享受主一切的供应。

有一位弟兄来找我，问说，「怎样才能得胜？」我说，「第一，你必须放手；第二，你必须相信。放手就是放弃你自己的努力，相信就是接受神在基督里已经完成的事实。」他说，他也放手，也相信，但还是没有经历得胜。我就对他说，「弟兄，如果你买下了我们后面的花园，你也和园主签过约，但花园里有人盖了一个小屋，说是他的，不肯搬走，那你怎么办呢？你只要把契约拿出来，证明你已经买了这花园。若不是契约错了，那定规是他错了。所以你是相信自己不能胜，还是相信神话里的事实？」神的话是事实，是神与我们签的契约。我们要相信神所说的话，不理魔鬼在心思里叫嚣。

许多时候我们说，我们已经放手了，其实不是真放手。就好象有两个朋友，一个要还钱，一个不肯收，两个人在那里推来推去。如果其中一人把钱放在地上，头也不回，就走了，那另一个人定规会去拾起来。但我们的经历是一面把钱放在地上，一面又不放心，走几步就回头看一看，这样，对方就不会去拾起钱来。只有我们完全放下时，神必定接手。

在烟台，李师母有一次来见我说，我已经降服了，也完全相信主是我的得胜，我实在是过了得胜的关。但是我的得胜顶短，一个礼拜之后，就不得胜了。这是怎么一回事？我说，「基督有没有改变？」她说没有。我说，「神的话有没有变？」她说没有。我就对她说，「比方你的孩子有一天上街去玩，人来告诉他说，『你不是你妈妈生的，你是买来的。』你儿子就哭着跑回家，问你说，他是不是买来的？你当然会告诉他，『你是我生的，不要听外面的人乱讲。』地听了，放心了，再出去玩，又踫到那个人对他说同样的话，并且说，别人也这样说。你儿子又哭着回来，这时，你要怎样对他说呢？你一定会这样说，『孩子，你是要听外面人的话呢，还是要听妈妈的话？谁的话靠得住呢？』」今天你和我的行为，常常是一样一式，相信撒但似乎满了凭据的话，却不相信神简单的话。如果每一次撒但来搅扰你时，你都能宣告说，撒但所说的是谎言，只有神的话是真的，这就是信心，就是经过试验的信心，也就是叫神名得荣耀的信心。

从前在英国，有一位在圣公会的传道人，名叫维白布鲁。有一天，他的女儿死了，送丧回来之后，他想起第二天是主日，他该预备什么样的信息呢？于是选了哥林多后书十二章九节「我的恩典够你用的」作题目。他跪下来求神祝福这题目。祷告的时候，他自问说，到底神的恩典够不够我用呢？若是神的恩典不够我用，我怎能对人说，神的恩典是够你用的？我女儿死了，我难过，我心痛，我过不去，这就是说，神的恩典不够我用的。我不能说谎。他想换一个题目，时间又来不及了，所以他只有祷告，求神说，「神阿，叫我经历你够用的恩典，叫你的恩典是够我用的。」他祷告了很久，似乎一点效力都没有。就在这时，他无意间看见壁炉上挂着一节圣经，是他母亲在他去送殡时，摆进来的。那正是哥林多后书十二章九节：「我的恩典是够你用的。」「我」、「你」是用蓝色印的，其余的字用黑色印，只有「够」是用红色印的。他忽然得着神的亮光，主是说，我的恩典「够」你用的，我却还在求主叫恩典够我用。他一面向神认罪，一面感谢赞美神说，你的恩典是够我用的，他充满快乐和感谢。第二天，他站在讲台上，讲了一生中一篇最好的道。有人问他秘诀在那里？他回答说，在他给女儿送丧之后，他看见了什么是相信。相信不是去求神成就祂的应许，相信乃是赞美感谢神已经说的话。

有一位弟兄，在一次讲完过得胜的关的信息之后，问弟兄姊妹有没有难处，却看见有一位年轻姊妹在那里流泪，就是不说话。另一位老姊妹就站起来说，「这几年来我一直祷告要得胜，但一直没有得胜，毛病在那里呢？」这位弟兄回答说，什么毛病都没有，只因为你的祷告太多了。如果你把祷告改为赞美，就什么都好了。话一说完，有一位弟兄就站起来说，「我求得胜求了十一年，但是一直不得胜，刚才听了你和这位老年姊妹的一问一答，我已经得着了。」这位传道的弟兄，问那位年轻的姊妹怎样，她说，听见刚才的问答，也已经得着了。哦，这就是信心。就是相信主已经得胜了，并且已经把得胜赐给我们。那天晚上，他们三个人同时得胜了。

信心——

以信心为出发点

罗马书一章十七节说，「这义是本于信，以致于信。」意思是说，由信到信。「由信」是一件事，「以致于信」又是一件事。好比由厦门到泉州是一件事，从泉州到(以致于)厦门又是另一件事。从信心出去的祷告是一件事，到信心去的祷告又是另一件事。由信乃是以信心为出发点，以致于信乃是以信心为目的。我们只能由信心生出信心的行为，不能藉着行为产生信心。

例如，有一位弟兄生病，得神应许要医治他，他立即赞美主，两天后病就好了，然后他就作见证。从这里我们可以看见，藉着信心经历病得医治有七个步骤：第一，生病；第二，祷告；第三，得着应许；第四，相信应许；第五，赞美；第六，病得医治；第七，作见证。另有一位患病的弟兄照着头五步去作，却得不着第六步。这是为什么？因为头一位弟兄是先相信病得医治，结果产生赞美，他的赞美是从信来的；但第二位弟兄的赞美是要达到信的，他是以赞美为到信心去的手段。第一位弟兄的赞美是结果，第二位弟兄的赞美是手段。第二位弟兄盼望以赞美达到病得医治，却没有真实的信心，所以不发生效力。我们只能因信赞美，不能由赞美产生信。

我有一回生了大病，主应许我因信得生，因信而立，因信而行。神这样对我说，我就相信祂的话，不再祈求。我相信神的应许，就是得生，得站立，得行走；于是我得生，我站起，又行走。后来有一位姊妹也生病，她照着我的见证，也要爬起来，却不能起来。她是要爬入信心，却是不能；她自己没有信心，却要爬入信心，这不成功。信心的经历，乃是有主的应许，而相信，然后从信心出发，而能赞美。信心的经历不能照别人信心的行为，也不能由赞美到信。从别人学来的，乃是信心的公式，公式是没有用的；只有活的信心才能产生功用。

信心必须有异象、有启示

这次我们在上海，谈到圣灵浇灌的事。我们说到，先有信心，后产生赞美。一个人先有信心，才有信心的行为，就是赞美。赞美不是到达信心的手段，以为先有信心的行为，就是赞美，就能跑到信心里去，这不能成功。我们讲得救的证实，这固然能帮助人，也能害人。有些在公会里的教友，是没有重生的人，读到这样的话，自己就觉得心安，以为不会下地狱。岂不知信心必须是有异象、有启示的。圣经不是说，信心「就是」接受；但信心「能」接受。接受乃是信心的功能。信心能支取，但支取不一定就是信心。比方说，人能走路，但能走不一定就是人。信心必须自己有异象、有启示，而不是把别人的异象、别人的启示，拿来作为自己的信心。信心必须建立在异象和启示上。

信心是实化属灵事物的机关

希伯来书十一章一节说，「信就是所望之事的实化，是未见之事的确据。」(另译)这节乃是信心的定义。信心就是所望之事的实化，就好比我们用五官把外面的东西实化(substantiate)出来。像眼睛与颜色、形状发生关系，眼睛把东西的颜色、形状实化出来。瞎眼的人不知道世上有颜色，也不知道各种东西的形状。世上的确有形形色色的东西，只因为瞎眼的人无法用眼睛看，就是无法有一个机关把颜色、形状实化出来，所以在瞎子的世界里没有颜色。今天我们信心的眼睛也需要主的开启，好看见异象，得着启示；这样我们才能产生属灵的事物。

神的话所给我们看见的乃是，主是葡萄树，我们是枝子。这是从始至终一点不改变的事实。但你若没有看见这异象的机关，你就看不到，也得不着实际。对于神的事实，你信不信，并不要紧。你不信并不能改变神的看法；但你若相信，你就能享受神所为我们预备的事。在属灵的事上，你看见了，你就能享受。好比你放眼望去，你能看见风景在你眼前；但如果你不看，风景虽然存在，你却不能享受到。我们知道我们的旧人是败坏的，没办法改变，又赶不出去。但如果一个人到神那里去，看见神所看的，知道我们的旧人在神面前已经钉死了，他立刻就得着释放，什么都成功了。你看与不看，并不紧要，因为无论看或不看，你都已经钉死了，这是神所看见的事实。圣经乃是将神所看见的记下。圣经所记各种属灵东西的颜色形状都好看，圣经就好象属灵的美术馆。但如果你把圣经读给我这本来是瞎眼的听，我若张开我信心的眼睛，我就能看见神所看见的。这样，圣经里的一字一句对我就都是实在的。


六　信心是什么

读经：希伯来书十一章一节

「信就是所望之事的实底，是未见之事的确据。」

信心是显实属灵的事物

希伯来书十一章一节是圣经里唯一的一节，给信心下了定义。这节说，信就是所望之事的实底。「实底」更好译作「实化」，或「显实」。信心就是将所望之事显为实际的。好象鼻子把味道显为实际，眼睛把颜色显为实际，耳朵把声音显为实际。信心只能显实属灵的事物，信心就是属灵的经历。没有信心，就没有属灵的经历。好象一个人虽然有眼睛，却闭起来，这样外面世界一切的颜色就都看不见了。信心也是这样。什么时候我们不应用信心，什么时候我们就看不见属灵的事物。但什么时候我们让信心显实属灵的事物，则一切属灵的经历就都实在了。许多信徒的祷告，不能达到神面前，都是因为他的祷告是没有信心的。只有出于信心的祷告，才能摸着神，才能得着属灵的事物。比方说，一个人眼睛瞎了三十年，从来没有看见过颜色，一旦眼睛开了，就立刻看见颜色。主说，我是葡萄树，你们是枝子，我们相信这话，这话就立刻成为事实。人用眼睛看东西，东西就存在；人若不用眼睛看东西，东西就好象不存在。属灵的事也是这样。信心能把属灵的事物显实出来。

信心需要神的启示

信心是在我们得救的时候，就已经赐给我们(弗二8)。好象母亲生下孩子时，孩子就有了眼睛。一个人如果没有看到东西，只能怪他不去看。眼睛是你的，看不看的权利也在于你。照样，你若是一个得救的人，在你得救时，信心就赐给你了，你有没有得着属灵的事物，就只看你有没有运用信。许多人已经有了信心，可是不肯运用这信心去信。我们要求神给我们启示。神的启示能开启你的信心。启示好象神把幔子拉开，让我们看见幔于后面的东西。我本来在幔子后面，你不知道我在后面作什么事。但你有了信心，就好象在幔子前看见我在幔子后的一举一动。

我们对于圣经的真理，在没有信心以前，只能会意，不能清楚、明白，因为幔子没有拉开。但是当我们有了信心，一切就都变为实在。我们一旦有了信心，我们就能说，「我知道，因为幔子已经拉开了。」从前对于真理，好象有幔子遮住；现在幔子拉开了，一切就都清楚了。那么是谁拉开幔子呢？乃是神以启示拉开幔子，使一切幔子后的属灵事物，显为实在的。

必须饥渴要得启示

神启示就是神来拉开幔子。人要得着神的启示，除了要相信以外，还必须饥渴的要，才能得善。只有饥渴的心，才能得着神的启示。饥渴的心，就是拚命要的心。我们如果是拚命要的，神的启示一来，我们立刻就能得着，我们立刻就能看见。如果我们来聚会只是旁观的态度，即使你能记得许多真理，也能把道理分段。但分段只是分段，却不是启示，不能使你有所看见，你也不能得着什么。启示在神那方面，祂是甘心赐给；但在人这方面，我们必须有饥渴、拚命要的心。我们若有这样的态度，就每次聚会、读经都能得着启示。如果你在聚会中，只是把听到的道，抄在笔记本子里，并不需要能力，但是虽然你的脑子里装备了一切的知识，心不向着神开起来，你就仍然不能得着一点启示。我们在神面前，若不把心打开，就永远不能得着。我们必须谦卑在主面前祷告说，「哦，主阿，赦免我，打碎我！打开我的心。」

按正当的情形，得救与得胜乃是同时的。就如在旧约里，以色列人将羔羊的血涂在门楣和门框上，和吃羔羊的肉是同一天的。堕羔羊的血是为得救，吃羔羊的肉是为得能力。我们得救和得能力该是同时的。但今天大多数基督徒的情形不正常，我们必须在得救之后，再传得胜的生命。我们今天传得胜的生命乃是补课。这次我在别处领会，有许多弟兄姊妹怪我，为什么不早传得胜的信息。现在我们都能看见，我们得救时，就已经得着得胜的生命。今天我们讲得胜的生命，不过是补课，叫你知道你不仅得救了，你还能得胜。

论信心之大小

信心是有大小的。每个人在神面前信心的大小不一样，好象杯、碗、缸的容量各不相同。慕勒的信心大，度量也大，神藉着他行出的也多。但信心的完全，人人都是同样的(彼后一1)。如大器皿、小器皿都能装满。在神面前而言，信心能由大变小，或由小变大。启示能叫你看见，叫你有信心，接下去就是你要信。启示加上信心才能成为实际。歌罗西书三章四节说，「基督是我们的生命。」你信耶稣基督是你的生命，一面这是神给你看见的，就是祂启示这事，另一面你要相信。正如腓立比书二章十三节说，神在我们里面运行，使我们按祂的美意，立志行事。运行是神的事，立志行事是我的事，就是祂藉着我所行的事。一万吨的船只需要一个女子杷缆绳一剪，就能下水航行。神的旨意也是这样，好象一艘一万吨的船，只要我一立志，一行事，神的旨意就能通行。

我们越过越看见自己的罪是活的，并且越承认自己为罪魁，就越能过得胜的关。得胜不是我变好，我乃是彻彻底底的罪人，我这个罪人再过五十年后，还是一样的罪人。主不是要将我变好，主乃是换一个生命给我。主所要给我们的得胜生命，是主换给我们的，不是从我们的生命变的。一切都是主作的。从我们得救的那一天起，主已经把得胜赐给我们了。如果我们有大的信心，就会多看见神所给我们的；如果我们只有小的信心，就会少看见神所给我们的。

信心不是得着一种东西，信心乃是叫你看见神所给你的东西。你若不信，东西还在，但对你来说，好象没有了。正如眼睛看东西，眼睛一闭，就看不见了；东西还在，但对你的眼睛来说，东西没有了。启示仍在，但人有不信的可能。多得启示，就多有信心；少得启示的，就少有信心。你越看见主的启示，就越多进步；越少看见，就越少进步。

信心不在于感觉，乃在于神的话

信心与人天然的知识没有关系。许多乡下老太太在信心的事上比博士更好。问题不在于有没有知识，乃在于有没有活的启示。信心不是一个人自己硬信而得着的，信心也不能靠自己的感觉。自己的感觉没有用，神的话才是我们所当信的。有一个小孩靠感觉，推测父亲回家会买球给地玩，他就请了许多朋友来家里玩。结果父亲回来时没有买球给他，因为父亲没有答应要买给他。后来父亲答应给他买了，这时，小孩只要相信父亲的话就可以了。同样的，我们不是凭感觉，觉得神是怎样的：乃是凭神的话如何说的。神的话说了就算数，只要我们相信，就是我们的。

分别信心与试探

如何分别从神来的信心，与从撒但来的试探？关键在乎话是从撒但来的，或是从神来的。撒但试探主，它引用圣经的话，要主从殿顶跳下去，主不跳下去，因为这话是撒但的试探。如果说这话的是神，神对你说，「你可以跳下去。」那么就是殿再高，你也可以跳下去，这就是信心。但如果主没有对你说跳下去，再低你也不可以跳下去，因为那是试探。

注意圣灵在里面的引导

我们怎能知道这节或那节圣经是否主对我说的？只要是得救的人就有圣灵在里面，你就能知道神如何引导你。新约应许我们说，「我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民；他们不用各人教导自己的乡邻，和自己的弟兄姊妹，说，你该认识主；因为他们从最小的到至大的，都必认识我。」(来八10-11)曾经有一个人写了一本书反对人分为灵、魂、体三部分，他主张不必如此分别。后来有人问我意见如何，我说，即使圣经没有说人分三部分，圣灵住在我们里面，我们自当知道如何分辨灵、魂、体。假如新约与旧约是一样的，圣经何必要多一本新约？旧约乃是一本写在外面的书；新约是一本说到是里面情形的事，写在心里的圣经；这写在里面的就是圣灵。

今天每个人都可以到神面前与祂办交涉说，「我是你的羊，羊必认识你的声音。求你向我说话，使我认识你的旨意。」有一个故事说，有两个人互争一只羊，后来闹到官府面前，审判官叫两个人分别叫那只羊。真的羊主人一叫，羊就听他的。你心里有圣灵住在里面，祂是你的主，你要听祂在你里面的声音。我不能使你清楚神的旨意，但今天圣灵住在你里面，祂更靠近你，祂就住在你里面，祂能引导你，你要听祂的声音。

今天教会的毛病就是只知道查考圣经，却不问里面的圣灵。若是我们只有圣经的教训，却没有圣灵在里面的引导，圣经对我们就是死的字句。今天《聚会的生活》一书摆在这里，但问题是你有没有得着同样圣灵的引导？如果你把《聚会的生活》当作十诫来遵守，却不听里面圣灵的引导，一切的聚会就都是死的。有一次我看见一位姊妹在蒙头的事上，只是盲从的作，并不是出于圣灵的引导，我就叫她把蒙头帽脱下。一位弟兄看见，就质问我，为什么叫她不要蒙头？我就叫他去问那位姊妹，她是旧约的信徒，或是新约的信徒？旧约的信徒都是在外面听命，遵守外面的律法。但我们新约的信徒有圣灵住在里面，我们的生活乃是要遵行里面圣灵的引导。我们若不遵守里面圣灵的声音，就是违背神。若是里面的圣灵没有叫我们作，而我们作了，就不管我们作得是好是坏，在神看都是错的。

一位弟兄要求受浸，若他只是看圣经这么说，就这样作，这乃是错的。我们必须藉着圣灵来顺服圣经。一切外面的规条，或人为的定规，都是律法。我们必须根据里面圣灵的引导；我们所要遵从的，乃是里面的引导。如果你对一个人说，圣经如此说，所以你要如此作。这就是律法。如果圣灵不在个人里面作，他外面所作的鄫是律法。凡不是出于圣灵引导的，都是律法。旧约的律法是在人的外面，新约的圣灵是在人的里面。

愿主怜悯我们，今天我们不见圣灵有多大的工作，乃因我们不尊重祂，不认识祂。如果我们尊重祂，认识祂，尊祂为大，祂能作极大的事。对于一件事，如果我们里面因着圣灵而有把握，那么即使全世界的人都摇头，我们也断不改变。但愿我们都跟从里面的引导，凡是里面没有引导的事，我们都不可去作。我们这样顺服里面的引导，这才是真正的顺服。也惟有这样顺服的人，才能听见神的说话，才能有信心，实化一切属灵的事物。


七　奉献

读经：

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，神所喜悦；你们如此事奉，乃是理所当然的。」(罗十二1)

「也不要将你们的肢体献给罪作不义的器其；倒要像从死里复活的人，将自己献给神；并将肢体作义的器具献给神。」(罗六13)

「原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」(林后五14-15)

神拯救我们这班基督徒的目的，乃是为着主。神不但拯救我们与世界分开，也拯救我们与自己分开，至终乃是要我们归主为圣(参约十七14-19)。一个还没有得胜的基督徒心里不会快乐，生活常常失败，并且心中常有争战，原因乃是这样的基督徒没有完全奉献给主。

得胜前后所该作的事

圣经里所说的奉献，乃是完全的奉献。如果你的奉献不是完全的，那你最多不过是个二等的基督徒。我们基督徒得胜前需要作二件事，一是放手，二是相信。得胜后也需要作二件事，一是认罪，二是奉献。

我们讲过放手、相信与认罪，今天我们要来看奉献这件事。我们身上有许多东西是我们不肯奉献的，比方我们的钱财、家庭、时间和职业等等。我们不奉献乃是因为没有经历得胜，我们必须站在得胜的立场上来奉献。凡是没有经历得胜的，就不能奉献。我们以主作我们的得胜，就很容易奉献。你如果没有以主作你的得胜，你说不能奉献，我要说，阿们，靠你自己，你是不能的。罗马书六章十三节说，奉献的经历是在与主同死同复活以后才有的。只有当我们「像从死里复活的人」时，我们才能将自己献给神。许多人以为自己过的是奉献的生活，其实他根本还没有入门。如果没有先经历基督的得胜，我们就不能奉献。

奉献是基于神拯救的恩典

罗马书十二章一节说，「我以神的慈悲劝你们。」这里的「慈悲」在原文乃是多数的，就是指罗马书前面一至八章所说百般的恩典。按照罗马书的教训，十二章乃是接在八章之后。所以十二章所说的慈悲乃是一至八章里的那些事。也就是说，神的儿子已经为我们的罪死。祂替我们死，免我们受罪的刑罚；祂替我们活，使我们脱离罪的权势。神向着我们是有诸般的慈悲，因此保罗在这里不是命令我们，乃是劝我们将身体献上。罗马书头八章说到，从前我们是罪人，神的儿子来替我们流血赎罪。三至四章讲到血，五章讲到赦免，六至八章讲到十字架钉死我们的旧人，叫我们从罪得释放。祂替我们死，现今也替我们活。我们相信主的死与复活，我们就是属主的人。但是许多人肯脱离地狱，却不肯与世界分别；他们愿意脱离罪，却不愿意完全归主为圣。

在神方面，祂已经救了我们，我们相信神已经拯救了我们的事实。从前在非洲的阿比西尼亚(Abyssinia)有一个基督徒女子，要被人拍卖为奴。竞买开价之初有三个人彼此一直加价竞买，这三个人都是不好的人。这个女奴知道，她无论落到那一个人手中，都是很悲惨的。所以她就一直流泪，一直哭，极其难过。最后来了第四个人，这人出了最高的价，买下了她，并且立刻叫一个铁匠来，打断她的锁炼。他对那个女人说，「你自由了。」说完这话就走了。那女人起初不明白这话的意思，后来醒悟过来，就大声喊着说，「他买了我，他买了我，从今天起，直到我气断之日止，我要跟随他去。」这故事今天也发生在你我身上，我们因着主爱的策励，也愿对主说，从今以后，我愿跟随祂去。

有一位弟兄有次在火车上，被人邀请去打纸牌，但他对那些人说，「对不起，朋友，我的手没有带来。」大家都希奇的看看他，他接着说，「今天我这双手是主的，以前我那犯罪、玩纸牌的手已经与主同钉十字架了。」他看见他既奉献给主，手就是主的，不再是他的了。

我自己有一次搭车，在店旁看见一本有点疑惑的书，就想翻开来看看，但因为主禁止，我就不敢去翻那本书了。因为我的眼睛、思想已经奉献给主，不再属于我自己了。

今天我们都需要有这个认识，认识主买了我们，我们乃是属祂的人。我们如果有这样的感觉，乃是最甜美奇妙的。虽然有人要批评我们太固执，眼光太短浅；但是批评之人的口尽管那样说，心中也不得不佩服我们这样的基督徒，因为这样的基督徒乃是顶快乐的。没有一件事比完全奉献给主，更能使我们快乐，因为我们乃是奉献给那位极其爱我们的主。

必须奉献的四项——奉献人

得胜后的下一步就是奉献。什么是奉献？奉献就是把你和你一切的所有放在祭坛上。具体的说，我们应该奉献的有四样。第一，是人，就是与我们有关系的人。一个人若是心里爱许多人，主在他的心里就没有地位。你如果把自己奉献给主，在世上就再没有人占住你的心，就再没有人能抓住你的心了。神救你就是要完全得着你。但是有多少的眼泪要拖你回去，有多少的人情要拖你回去，有多少的伤心要拖你回去。你必须能够对主说，「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」(诗七三25)这样的奉献不是为着将来，乃是为着今天，是我们今天就可以作的。你我今天就要断开所有的人情、关系，好使主在我们里面得着地位。

奉献事业

第二样该奉献的乃是我们的事业。我们奉献不是为作传道人，今天许多作了传道人的，自己还没有奉献。我们奉献给神乃是为要行神的旨意，为要寻求神的旨意，知道神的旨意要我们作什么。有一位弟兄，是个中学生，考试常常考第一名，他立志在毕业前的最后一次考试仍要得第一，非考第一名不可。他把所有的时间、所有的力量都花在读书上。因此对主的爱心就受了阻碍。后来他过了得胜的关，知道他这样的雄心不对，就向主祷告说，「主阿，如果是你的旨意，就是我考末了一名也可以。」这个学生弟兄真是一位主里的弟兄，最后他得胜了，他在学业上经历了得胜的生命。弟兄们，如果你在你的生意上，在你的职业上，有一种的期望，你不能放手，你非得着不可。这样，你就必须奉献，你必须把你的事业，把你的期望，把你的雄心完全奉献给主，好叫你能行神的旨意。

奉献物

我们奉献的第三项是物，富足的人比贫穷的人容易离开主，因为他们的心与钱同在。世界上没有一样东西是属于我们的，都是主的，所以我们必须全数奉献给主，把我们所有的一切都放在祭坛上献给主(代上廿九12-16)。有许多人浪费钱财，这是不能蒙神悦纳的；但有位姊妹，五十年来不肯随便花一块钱，这样的积蓄钱财，也不能蒙主称作。浪费在主面前没有地位，积蓄在主面前也没有地位。我们所有的积蓄与浪费，都要在审判台前受主审判。主要你的钱作什么用，你就要照着那个来使用。新约里的奉献和旧约不一样。旧约是说奉献十分之一，但新约乃是说奉献十分之十，新约乃是要你把一切所有的都摆在神手里。神是不会让我们挨饿的，你可能担心你的生活费如何办；但神是要我们先将一切交给祂，然后再从祂那里支取。你头一天拿钱回家，就要对神说，「神阿，钱都是你的，我把这些都交给你。」我们收到薪水后，是先交给神，然后由神再发出来让我们使用；不是我收薪水后，要用多少，先拿多少，剩下来的才给神。李弟兄是大家庭生活，他们弟兄三人每个月作事赚得的钱，都全数交给他们的母亲，然后由母亲将用项发给各人。我们与神的关系也该这样。不是把所赚得的钱用剩下的才奉献给神，乃是把所赚得的全数奉献，再由神供给我们的需用。

关于以往所有的产业的处理，不一定要完全奉献给主，神要你奉献，你就奉献。或者你可以先把产业存在银行里，以后再按神的引导，奉献为神使用。你若有这样的奉献，你存款处的银行就有福了，不至于倒闭，因为神要看顾祂自己的款项。世界上的人利息到五分，就算了不得了，但圣经说，我们奉献给主的，今世就要得百倍(太十九29)！若计算利息，就是一万分。这是最上算的。弟兄姊妹，神不会亏待我们，过去我们曾放过多少神赐福给我们的机会。我在钱财的奉献上是过来人，我经历因着奉献而带下来的祝福太多了。一位姊妹把每月所赚一百二十金圆全都交给主用。如果财物在我们自己手上，若不是浪费，就是保存起来；但是我们若是把一切奉献给主后，就不敢随便支用。我们奉献财物之后，一切就是主的，都由主来保全或使用。

奉献自己

第四，是己。不只人该奉献，事业该奉献，东西该奉献，最末了一样，就是自己，也该奉献。有的人以为得胜了就不需要顺服，其实，得胜乃是使我们更有能力顺服主。从前我们没有力量顺服，现在看见主已经为我们作成了一切，我们将自己的意志、一切全交给主，让主得胜的生命给我们能力去顺服。这件事必须是专一的。奉献必须有一个确定的日子，如同女子出嫁，是在一个确定的日子里，你不能说，「我想我是那一天出嫁的。」照样你也不能说，「我想，或者那一天我有奉献。」这件事必须在主面前专一的作过一次。这一天你该顶清楚，永远不会忘记。我是在主后一九二二年二月十三日奉献的。你奉献的那一天，你可以通知别人，或者通知带你信主的，或者通知在属灵上帮助你的，甚至出贴示对人宣告，并对撒但说，「我已经嫁给主了。」就如保罗所说，他已经将哥林多的基督徒如同贞洁的童女，许配给主了(林后十一2)。

申命记二十六章十六至十九节说，我们若听从主的话，神就要使我们谨守祂一切的诫命，并使我们归耶和华为圣洁的民。听从主的话，是我们基督徒的本分；使我们归祂为圣洁的子民，是神的本分。所以我们作好我们的本分，神就要作祂该作的。

得胜乃为过奉献的生活

奉献訞与得胜有密切的关系，那么什么是得胜的生命呢？除去许多的恶事，算不算得胜呢？不！若是这样，世上就有太多人不需要得胜的生命。他们有许多天然的好，他们不发脾气、不行恶事，这样的人就是得胜么？不是。得胜不是指胜过罪恶的行为；得胜乃是指我们不再为自己活，我们每天活在世上，乃是为主活。我们必须有一个感觉，「主买了我，我是属于祂的，我是已经许配给主的人。」活在这样气氛里的人，就是在圣洁里呼吸属天的空气。

得胜不是去实行「对付主义」，得胜也不仅是消极的脱离罪；得胜更是积极的奉献给主，活在世上，与主有交通。若没有达到这样的情形，还不是得胜。基督徒乃是先得胜了，然后才有奉献；如果你已经过了得胜的关，今天你只要奉献就成了。

神的心乃是良善的

罗马书六章十六节说，「岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。」我们奉献给主，乃是作主的奴仆。许多人听到奉献给神，要作神的奴仆，就害怕，以为奉献给神以后，神将要难为他。这是不认识神的人的思想。

有一位作母亲的不明白顺服与奉献的事，有人就对她作一个比喻说，你有一个儿子，本来顽梗不听话，后来他后悔了，就对你说，以后我都要顺服你，无论你要我作什么事，我都听你的命令。你想你这作母亲的，会不会这一夜在床上仔细的想出一件难事，要难为你的儿子明天去作？她答说，「不，我反而更爱他。」她会整夜想着要为他作新衣，或买糖果饼干给他吃。这是父母的心，也是我们神的心。

我们把自己奉献给神，神就要安排我们的一切，来为我们效力。祂岂不因我们的顺服满心欢喜么？祂怎么会想办法对付我们，为难我们呢？神对我们的心绝对是好的，是善的。固然不是事事都如我们的意，但我们必须相信神对我们的心是好的，是良善的。我们基督徒在世上虽然有苦难，但心里有喜乐，我们能在泪中喜乐。因为我们知道，我们所遭遇的事都经过主的手。我们必须相信父的心意乃是好的。你越奉献，主就越爱你。你奉献给主以前，乃是许多基督徒中的一个；但今天你奉献给主之后，你就成了另一个人，你在神眼中乃是特别的，祂能够有完全的自由，照着祂美善的旨意在你身上作工。

但愿我们都乐意将与我们有关系的人、我们的事业、我们的财物，和我们的自己完全摆在祭坛上，归主为圣。但愿我们明白祂救恩的目的，是要我们不再为自己活，乃为替我们死而复活的主活(林后五14-15)。


九 得胜生活的试探、失败与进步

八　得胜生活的试探、失败与进步

读经：约翰福音一章十六节

「从祂丰满的恩典里我们都领受了，而且恩上加恩。」

信徒得胜前有两件事：放手和相信；得胜后也有两件事；认罪和奉献。得胜乃是一个关，也是一条路。前两件事乃是过关，后两件事乃是走路。信徒过了得胜的关之后，每日生活要如何？要如何行事？得胜的生活是如何保守的？得胜的路到底是如何走的？我们要一点一点的来看。

过得胜的关之后所该有的生活

你过了得胜的关之后，你的生活该和你头一天过得胜的关一样。每早晨你要将自己交给主，让主来看守、保护、托住你。同时你也要满了赞美感谢。你要对神说，「神阿，我在你面前还是不能，还是软弱，还是一点都没有变。但是，主阿，我感谢你，今天你还是我的生命，今天你还是我的圣洁，今天你还是我的得胜。今天一整天，我相信你要替我活出你的生命来。神阿，我感谢赞美你，因为一切都是你的恩典，都是你的儿子替我作的。」无论感觉如何，你要相信是主活在你里面；你要站立在这事实上面。你要清楚知道，主是在你里面，现在不是你活，乃是主在你里面活。

你过了得胜的关之后，仍要站立在一个地位上，天天对主说，我的自己仍然不好，我仍然是败坏的，里面满了罪，凭我自己，我不能，主阿，只有你能。何时你以为自己能，主就不替你能，你立刻就跌倒。你能得胜，乃是因为自己不得胜。有一首诗歌里有一句话说，「当我的心稍微高仰，我就近乎跌倒危地。」这是真的，弟兄们，要知道，你还是你，你一点都没有改变。所以我们在主面前，只能站立在「不能」的地位上。简单的说，你过了得胜的关之后，每日的生活乃是：第一，将自己放在主的手里；第二，承认自己不能；第三，相信乃是主在我们里面活；第四，赞美感谢神。

胜过试探的方法

得胜的生命乃是胜过试探的生命。有了得胜的生命，仍会有试探，正如主也遇见试探，但是主得胜了。照样，我们也不能免去试探，然而我们也能得胜。我们日常所碰到的试探有二种：第一种是速来的，突如其来的，没有机会让你想就来的。你没有时间想，也来不及祷告寻求，就已经犯罪了。这是没有时间限制的，随时不经意就来的试探。第二种是缓慢的，是能想的，是慢慢提倡的，慢慢提议的。一种是没有时间可思想的试探，一种是有时间可思想的试探。我们以为有时间可以思想的试探，好象可以胜过，没有时间可思想的试探，好象是难以胜过；其实，两种试探都能够得胜。要对付这两种试探有二种方法。

对付突如其来的试探

对于快速的、突如其来的试探，因着没有时间，所以没有办法临时对付。因此必须更早时，在试探来之前，就预先防范。不是仇敌打来的时候，才来对抗，好象国家与国家的战争一样。不，你乃是要先有防范，事先就求主拯救你。你每早晨要向主祷告，求主拯救你脱离忽然临到的试探，求主拯救你不遇见连想都没有机会想的试探。有许多的罪犯出来，乃是因为没有事先预备。但另一方面，有时主就是让试探忽然临到你身上。这乃是事实。如果你遇到这种试探该如何？你要记得信心乃是藤牌，不是钳子(弗六16)。许多人都以为信心是钳子，把射入的箭夹出来。不，信心不是钳子，信心乃是藤牌。藤牌乃是放在撒但和自己中间；箭射来了，碰到藤牌就落下。藤牌不是放在后面。若是放在后面，等到箭射进来，恐怕夹不出了。

每天早晨你要在神面前再提起这信心，这样不知不觉的时候，你已经抵挡了。很少基督徒知道信心的藤牌。信心的藤牌是试探还没来就有办法的。如果你今天一早就相信，就举起信心的藤牌，今天由撒但来的火箭就已经落下了。你如果这样一天天举起信心，抵挡仇敌，等到有一天，就是荣耀的日子来到，你就能知道有多少箭落下来了。

罗马书一至三章说到人犯罪，四章至五章十五节说到神的救法。五章十五节说到我们何以犯罪。因着我们与亚当有同一的生命，所以我们犯罪不用力。我们发脾气不必用力气，一惹、一踫就发了。我们犯罪不必决志，因为我们与亚当同有一样犯罪的生命。五章十五节说，「只是过犯不如恩赐；若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人么？」从前我们的旧人是与亚当联合为一，但今天主使我们与基督联合为一。从前我们不必想就能犯罪；今天我们也不必想，自然就能发出忍耐、谦卑、爱心来。这乃是说明我们与主合一的实在。我们从前如何在亚当里，犯罪是自然的，不必立志的；照样，今天我们在基督里，与基督合一，得胜也是自然的，不需定意的。你能够在不知不觉中，让主的生命从你活出来。你要希奇主的生命何等超越、何等有能。你若能信，基督的生命，就能天天时时彰显在你身上。

对付缓慢渐进的试探

第二种试探乃是缓慢的、渐进的，好象撒但在那里慢慢的提议，是一点一点，渐渐加上的试探。对于这种试探，你不必求主加给你力量，好使你胜过，最好的对付法乃是，当你碰到这样的试探时，立刻站在罪人的地位上。好象你是病人去找医生，你像病人一样把一切信托给医生。你要像个病人一样对主说，「我的心思意念是要犯罪，要发脾气；我自己不能抵挡。」你要站住与主同死的地位。撒但虽然有各种不同的试探，但原则都是一样的。撒但不直接要你去犯罪，它试探的目的，乃是要你自己动。你是在基督里的，这是你的地位，也是唯一安全的地方。你若留在那里不动，让主来作，撒但就没有办法。你若自己动，比方你祷告，求主加给你力量来抵挡试探，或者你立志不要犯罪等，这样它必定胜过你，也能打败你，因为你已经从安全的地方跑出来了。

得胜生活的态度

以上是说到过得胜的关之后，该怎样生活的手续。现在我们还要问，过得胜的生活所要有的态度是如何？上面所提的，许多人都作了，但自己却在后面害怕，以为主怎么不早来，再不来就不得了。我们要过得胜的生活，还要注意我们的态度。我们必须因着相信而不害怕，让主作一切。有一次主与门徒在海边，祂对门徒说，要过到海那边去(可四35)。祂不是说要下到海底去，乃是说要过到对面去。门徒不相信主的话，当风浪大时，就吓得魂不附体，惧怕非常。他们没有信心，他们来求主。许多时候祷告越大声，越是没有信心的祷告；祷告越迫切，表示越没有信心。信心乃是相信主的话，主的话是说，要过到那一边，不是下到海底去。他们若有信心，大家都可以去睡觉。能与主同睡，就是有信心；若没有信心，就不能与主同睡。有信心的人就是不睡，也可以坐在船头上，对风浪说话，甚至可以讥笑风浪说，「你不够大，不够凶恶。」有信心的人就有安息，他里外都有安息。这样的人，撒但无法胜过他。所以得胜乃是相信神的话与神的能力。得胜生活的态度就是因信满有安息。

失败了该如何

本来信徒得胜之后，按着神的工作、神的供给、神的命令来说，是不该再失败的。但事实上，过了得胜关的信徒，也许会惊奇的发现，也又犯罪了。他想从前犯罪，为什么今天已经过了得胜的关了，还会犯罪？有人也许就说，如果得救的人得胜了，仍然会犯罪，那与不得胜有何不同？我说，大有不同。得胜的人犯罪，与不得胜的人犯罪有三点不同。第一，得胜前犯罪是必须的、必定的，你非犯不可，你里面有力量强迫你犯罪。但得胜后犯罪，情形完全不同，犯罪乃是偶然的，或者大意、不小心而犯。第二，得胜以前犯罪都是犯同样的罪，犯所谓私家的罪，自己的、个人的罪，你总是犯那几样罪，并且是一直不停的犯。每个人只有三样、五样周而复始的罪，那几样罪老缠着你。但你得胜以后，大不相同，你乃是偶然犯罪，那些常犯的罪不再缠着你，只是偶然找上你。第三，未得胜以前，犯罪后，与主恢复清楚的交通比较迟、比较难，时间拖得比较久。但得胜以后，再犯罪，与主的交通恢复得很迅速。因为有信心，相信主的宝血能洗净我们的罪(约壹一9)。所以过了得胜关的人，如果偶然犯罪，立刻就要向主认罪，并且要相信主能用祂的宝血洗净你。然后你要立刻赞美并感谢主，继续支取祂得胜的生命。你若偶然犯罪，切不可迟延三五日不认罪，否则你就要犯更多的罪。

得胜生命的长进

有人会问，既成得胜了，为什么又犯罪呢？在此我们需要认识何谓信心。得胜的生活，乃是信心的生活；主要你常用信心的眼睛来看祂。不管外面的情形如何，你都要相信祂。主要我们脱离感觉的生活，进入信心的生活。主要我们凭信心，一步一步的在恩典里往前。所以我们要接着来看得胜的生活是如何长进的。

得胜乃是一个关加上一条路，总是一个关，加上一条路，这样一直走下去，前途无限。有人说，主既是我的生命，祂在我里面为我活，怎么还能进步？难道祂的生命还不完全么？难道祂的生命还需要进步么？是的，主是不变的，祂不进也不退；但我们是有自由意志的，是有理性的，是有感觉的。所以我们的得胜乃是胜过自己所知道的罪，不能胜过我们所不知道的罪。正如我们奉献，乃是就着我们所知道的奉献；但还有许多我们不知道的，还需要慢慢奉献。所以奉献也是没有绝对的。比方，在忍耐上，我自己知道我的无能，我也已经奉献了，主也替我活出祂的忍耐。这样，就着忍耐本身来说，是不能再进步了，因为主的忍耐是完全的；但长进乃是说，在忍耐上加上温柔。进步乃是将范围加大，把度量加深。对于温柔和忍耐本身来说，没有进步，因为温柔和忍耐乃是主的；但对我们的经历来说，范围和度量可以不断的扩大、加深。这就是得胜生命的长进。

我们已经说过，主是我们的圣洁。但圣经另有一处说，我们要因真理成圣(约十七17)。这意思是，今天有一样罪是你不知道的，所以你以为你不错，你的良心平安。后来你从圣经的真理知道你不对。这样，你就多知道一样罪，你也就会去认罪。真理由神的光照，找出你的罪后，你知道了这一样罪，你就要对付。对付的方法与前面相同。你只要对主说，「主，我找到了另一样罪。感谢你，我另外知道一样罪，我可以多经历一次恩典，多认识一点你得胜的生命。」新约说，我们要在恩典中长进(彼后三18)。何谓在恩典中长进？恩典乃是神来替人作。人替神作乃是律法，神替人作乃是恩典。我们要神替我们多作，这就是在恩典中长进。我们得到真理的光照，就显出我们的缺欠。接着，恩典就来供给。神来显出我们的需要，这乃是真理；祂来供给我们力量，这就是恩典。我们越多得到光照，越多发现需要，就能够越多得着恩典，也就在恩典上越发长进。

恩典和真理

我们如何得着恩典？得着恩典的路有三：第一，由圣经而得。我们如果多读圣经，圣经能扩大我们的度量，叫我们对自己的认识增加。我们认识自己越加增，我们的需要就越加增，这样恩典也越加增。第二，恩典可以直接由神而得。我们在听道、祷告、与神交通时，神光照我们，我们就能直接从神得着恩典。第三，由弟兄姊妹的帮助而得。一个弟兄对付某一样罪，如果那样罪也是缠累我的罪，我也就能因他得帮助，追求得胜，这样我就能得着更多的恩典。每个人从神得的恩典，不能超过他所得的真理。一个人得着恩典有多少，就可以知道他得着真理有多少。一个人多知道何为罪，他就多得着恩典。

比方，我们由读经知道，我们应当一无挂虑。我们一得着这真理，就知道，挂虑乃是罪。有一位姊妹读到腓立比书四章六节说，应当一挂罣虑，就以为办不到。但她想，这是神的话，应该不会错。既然不是圣经错，那就是她错了。她就拿这事去问一位青年姊妹。这个姊妹有九个孩子，已经死了两个，她对问她的姊妹说，「作母亲的怎能不挂虑？作母亲的不挂虑乃是罪。有二个已经挂虑到天堂去了，还有七个仍要挂虑。」那姊妹听了以后，觉得更错。后来她就得了光照，知道挂虑乃是罪，于是她祷告，求主替她得胜，她就得胜了。这就是真理和恩典。真理使你知道什么是罪，恩典使你能胜。没有得着真理之前，你看一事，觉得没有什么大不了。乃是蒙了光照，得了真理以后，你才认识什么是罪。从前鼓浪屿是属英国人的，以后人在鼓浪屿岛填出一部分地，这样英国人又多了一分地。今天真理越多，恩典就越多，真理叫我们看见罪，这时你如果应用恩典，得胜乃是绝对的。

又有一位姊妹，她有一只表，是她母亲送给她，作为二十岁生日纪念的，上头有个金十字架。她得到这只表已经十八年了。有一天她读到提摩太前书二章九节说，女人不可用黄金装饰。她以为表上的装饰不要紧，但神指着那只表要她对付。她对神讲理说，这小东西不要紧。但最后还是被主征服了，她对付了那个小东西。我们要大胆找出罪来，多对付罪。从前是对付大的、外面的、显而易见、污秽的罪，今天要对付小的、细的、里面的、隐藏的、不荣耀神的罪。这样的对付就要叫我们得着更多的恩典，能以在生活中更多经历得胜。

得着真理，享受恩典，经历得胜

你的生活能不能进步，就看你有没有得着真理。你必须找出你有什么样的罪，然后看看主能够作怎样得胜的工作。有一位女西教士是内地会的人，在烟台时与巴小姐最不好，常常在公众面前破坏她的名誉。巴小姐说有某件事，她就偏说没有；巴小姐说没有某件事，她就偏说有。有一次，巴小姐写信回国报告在中国工作的结果。她就调查巴小姐写信给谁；然后她也写信给那人说，没有巴小姐写的那些事。她好象总是要叫人看见巴小姐不诚实。这样到了一个地步，巴小妲里面就有一点恨她的心。后来巴小姐自己读到彼得前书一章二十二节说，当以清洁的心，热切的爱弟兄。人顶喜欢讲理给主听，那时巴小姐也对神说，要我爱她，没有这一回事；要我热切的爱她，更没有这一回事。她祷告了两周都没有用。后来禁食一天，她想不得胜就不出房门，但还是过不去。后来她想，能不恨她还可以，但要爱她，真难。然后又禁食一天，还是没有用。

后来她知道自己实在不能，就对神说，「神阿，我该爱她，但是我不能，这是罪。今天如果我再不爱她，就不行。」第二天她一直祷告，有三个钟头之久。大约早上九时许，主的爱充满她，恨的心出去了，爱来了。这爱不知从何而来，她觉得现在为她死都能了。然后她整夜为她祷告。第二天巴小姐看见她，感觉与过去完全不同。再过一天，那姊妹也改变了。得胜的生命必须以神所说的话为标准，神说了许多话，你没有作到，就是罪。我们在世上生活的期间很短，但所遇到的事情很多；乃是在这样的生活里，我们要彰显基督的得胜。

山西有三个小姐，她们是西国同工，其中两位抱独身主义，另一位已经和人订婚了，但却是最不快乐，常常觉得孤单。她的未婚夫常写信给她，但她在房中仍常觉得孤单。有一天她又在哀声哭泣。另外两位小姐就出来劝她说，你为什么觉得孤单呢？你还有未婚夫写信给你呀！若要说孤单，应该是我们二人才是阿！后来两个人回到房间里，也觉得孤单起来，也哭了。她们这样难受的时候，就想起主的话说，「在你面前有满足的喜乐；在你右手中有永远的福乐。」(诗十六11)她们就说，觉得孤单乃是罪。主是说，在祂面前有满足的喜乐，但我们说我们孤单，所以这乃是罪。于是她们跪下祷告，对付这罪。这样孤单就去了。到今天已经九年了，她们再没有一次感觉孤单过。

得胜乃是一直藉着神使你知道罪而长进的。因此你不要怕人说你某地方有错，这乃是给你机会来得胜。你认识真理越多，就越能经历基督的得胜。盼望到明年，有人站起来作见证，在他身上，如何真理来了，恩典也跟着来了。这乃是宝贝的事。我们都要甘心乐意接受真理，好叫恩典更多临到我们身上。在各种聚会里，需要有许多人站起来作见证说，某一个真理对你如何产生能力。不要怕人批评你骄傲，因为这是主作的。你乃是描述主如何在你里面作工；主如何在你身上得胜。你这样作能使有相同病的人，或者还没有对付的人一同蒙恩。

得胜的生活乃是奇妙的，因为得胜的生命是奇妙的。主在我们里面能作一切，祂无所不能。所以你不必怕，你要常常到主面前，让祂光照你，使你知道真理，并接受祂作你的得胜。你如果按这道路而行，就没有一事不能。再过一年，你就知道你比以前得胜更多，你要照着主的引领，走前面的道路。


十 得胜生活的腔调

九　得胜生活的腔调

读经：

「然而靠着爱我们的主，在这一切的事上，已经得胜有余了。」(罗八37)

「我们要因你的救恩夸胜，要奉我们神的名竖立旌旗；愿耶和华成就你一切所求的。」(诗二十5)

我们今天晚上还要看一件事，就是得胜生活的腔调。我们还没有看这一件事之前，要温习一下我们所已经看见的。我们首先看见，人所有的得胜方法，就是压制、挣扎、祷告等，其实，这些都不管用。第二，我们看见基督乃是我们的得胜；得胜就是基督，神所给我们得胜的生命就是基督。第三，我们看见得胜生命的性质，最重要的就是，这生命的性质是改换的，不是改变的。第四，我们看见要得胜有二件事必须作，一是放手，一是相信。第五，我们看见得胜后也有二件事必须作，一是了结一切的罪，一是完全奉献。第六，我们看见得胜生命的保守乃是主作的，是主一直替我们得胜的。所以我们要将自己交在主的手里，并且相信主；天天时时刻刻将自己放在主手中，让主的得胜天天显在我们身上。如果有人还没有这样，盼望你今天就这样作。

现在我们要来看人得胜后每天生活的音调是如何？我们唱诗歌，有歌辞，也有音调；许多人唱诗，辞句是对的，但音调不对。请你们记得，得胜的生命也是有音调的。人过了得胜的关之后，每天的生活若没有得胜的腔调，他就还没有得胜。腔调不对，就不对。福建厦门的人，众人各有各的腔调。但得胜的生命只有一种腔调。圣经里的得胜乃是得胜有余(罗八37)，并不是仅仅得胜。「仅仅」二字是我们自己造的辞，圣经里没有这样的辞。但有许多基督人的得胜只是仅仅得胜，而不是得胜有余。这样的得胜不是真正的得胜。

夸胜

「救恩」与「得胜」在希伯来文里乃是同一个字。「夸胜」与「快乐」在希伯来文里也是同样的字。所以诗篇二十篇五节说，「我们要因你的救恩夸胜，」这句话也可译为「我们要因你的救恩快乐，」或者译为「我们要因你的得胜夸胜。」得胜与夸胜有何不同？比方说，有两班学生彼此赛球，一方球员赢了，这是得胜，也就是他们打胜了；而夸胜乃是得胜那拉拉队的大声欢呼。上场赛球的学生打胜了，同班的同学自己没有得胜，却可以夸胜。同样的，得胜乃是基督，和你无分无关。在得胜里面一切的事你不负责，你只负责一件事，就是你必须夸胜。主打胜仗，我们夸胜，这就是得胜生活的腔调。我们每个人每天都要有这样得胜的腔调。有得胜的腔调，就有得胜的生活；没有得胜的腔调，就我们的生活还是失败的。得胜有余力是能够一直夸胜，一直有得胜的腔调。

有许多人的得胜，乃是勉强的、仅仅的、不开口的。比方说，人你，你不反应，口里也不说。你以为这样忍气吞声就是得胜。不错，但这是仅仅得胜，不是得胜有余，不是夸胜。得胜后的夸胜，乃是一直快乐，一直赞美感谢主，并不是勉强，也不只是把气吞下、忍耐等等。夸胜乃是无论你遇到任何事、任何环境，你都能赞美，这就是得胜有余。人都以为人我，我不答，这是得胜。但这不是真正的得胜，真正的得胜乃是，各种艰难、各种苦痛来到时，仍然能够赞美感谢主。这不仅是得胜，这乃是夸胜。我们要记得，神所给我们的杯，乃是满溢的杯(诗廿三5)，不是里面只有几滴。杯里满溢，这就是夸胜。人要我走一里，我走一里，这不是得胜；人要我走一里，我走二里，这乃是得胜有余。人要我的里衣，我给他里衣，这不是得胜；人要我的里衣，我连外衣也给他，这才是真正的得胜。人我，我不是忍耐、压制，乃是对神说，神阿，我感谢你。并且你不以为这是勉强、委屈的事。这就是得胜有余的得胜。你乃是能够对主说，主，一切的难处是你恩待我，我赞美你，因我能为你受苦。这也就是得胜的腔调。主给你得胜，乃是使你能够赞美感谢。许多人得胜，却没有得胜的腔调。比方，有人遇到困难时，对主说，「主阿，我正在受苦。」这就证明得胜的腔调失掉了。一切受苦时不赞美感谢的，乃是仅仅的，不是得胜有余的。

常常喜乐

圣经里有几处地方说到喜乐。马太福音五章十一至十二节说，「人若因我辱你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐；因为你们在天上的赏赐是大的。」「欢喜快乐」在原文为「跳跃的大大欢喜快乐」。雅各书一章二节说，「你们落在百般试炼中，都要以为大喜乐。」你们受试验时的腔调如何？雅各说，要以为大喜乐。这乃是真正的得胜。鱼要放在水里才能活。照样，得胜的生命只有放在赞美和感谢中才能活，放在忧愁中就不能活。我们心中何时失去赞美和感谢，何时就失去了得胜。腓立比书四章四节说到要「常常喜乐」。新约的喜乐乃是常常的，不是偶尔的。喜乐是不告假的。何时喜乐失去，何时得胜也失去了。所以我们在主面前必须常常喜乐。彼得前书四章十三节说到，信徒在各种情形中都当喜乐，充满赞美感谢。许多圣徒脸上没有笑容，这是不喜乐的表示。有一天晚上，保罗和西拉被打，手脚都上了锁炼，并且被绑在一起；他们却仍然唱诗，他们唱时，口是朝下，但他们的心是向上而去的。这种赞美感谢，使地都震动了，牢门也震动得开启了。他们的灵出去，但体没有出去(徒十六22-28)。主所要的乃是这种得胜。祂要我们半夜仍然有诗歌，因为日头就要出现了。

凡事谢恩

我们要在什么事上赞美感谢呢？歌罗西书三章十七节和帖撒罗尼迦前书五章十八节，都说到要凡事谢恩。我们需要学习有感恩的习惯。凡事谢恩，意思就是无论大事或小事，好事或坏事，都要感恩。有一个弟兄是铁路工人。有一次在工作时，正好有火车过来，他一不小心，一只腿就被火车轧断了。他在医院里醒过来时，人问他有什么话要说？他回答说，赞美感谢主。人就笑他说，这是什么时候，你还能赞美感谢。他说，不可以看腿断去多少只，要看腿留下多少只。这个就是得胜的音调。得胜的音调，是在患难中还有感谢赞美。我们的心必须顺服主，主给你什么，你都乐意接受，并且安歇在主的旨意中。若是遇到患难，只有忍耐，这是不够的。圣经里的忍耐不只是消极的忍受。歌罗西书一章十一节说，我们需要欢欢喜喜的忍耐宽容。咬紧牙根的忍耐宽容，是没有用的。得胜的忍耐乃是欢欢喜喜的忍耐。只有完全接受神的旨意的人，才能欢欢喜喜的忍耐宽容。

赞美感谢也是得胜之法

赞美感谢是得胜的腔调，赞美感谢也是得胜的方法。历代志下二十章二十一至二十二节说到，以色列人打仗是靠赞美战胜敌人。犹大王约沙法叫一班利未人起来，使他们穿上圣洁的礼服，作唱诗班，走在军前赞美耶和华。他们是穿礼服，而不是戴盔甲，并且他们也没有枪。众人看见都要觉得希奇。这表明一方面他们必须交战，一方面又不是他们自己得胜。他们乃是得胜了而去交战。得胜而交战，这乃是真得胜；如果交战而得胜，这不是得胜，这乃是失败。我们乃是先相信己经得胜了，然后去打仗，不是去打仗，然后得胜。这两者大不相同。圣经是说，我们是因着得胜而去打仗。你们如果看见这事，将来就能应用。比方试探来时，你乃是看见主是你的得胜，你看见主已经得胜了，所以你去争战，这就是夸胜。如果你为了要得胜而去争战，这样你已经失败了。已经知道得胜了，然后去争战，这才是真正的得胜。

这样得胜的仗乃是藉着赞美感谢神，胜过了仇敌。你一赞美感谢，敌人就退去了。因看我们相信神的话，我们就能赞美。诗篇一百零六篇十二节说，因着神用红海将法老全军淹没，那时以色列人才信了祂的话，歌唱赞美祂。何时我们有信心，何时我们就能得胜，就能歌唱赞美神。我们要学习一直感谢赞美，不可将我们的赞美感谢埋起来。这样，我们就能一直有得胜的生活。


十一 向神癫狂

十　向神癫狂

向人谨守，向神癫狂

主和保罗在世上时，都有人说他们癫狂了(可三21；徒廿六24)。凡是忠心跟从主的人，也要被称为癫狂的人。让我问你，你在人前谨守，你在神面前有没有癫狂？你如果在神前没有癫狂，你乃是一半的基督徒。基督徒乃是像保罗所说的，在人前谨守，在神前癫狂的人(林后五13)。

基督徒的癫狂，不是神经病的癫狂，乃是规规矩矩的癫狂，不是作事、说话不清楚的癫狂，乃是向神而去的癫狂。这样的人作事、说话是清楚的，他向人尽可以是谨守的，但向神却是癫狂的。圣经上说到主和圣徒，人都看他们为癫狂的。人为保罗可惜，他有才能，有学问，各种事都能作，却跑去跟随一个拿撒勒的死人，并且还宣传说，祂从死里复活。但在神看来，保罗却是祂所最喜悦的，因保罗乃是向神癫狂的人。这样的人才能真正为主作工。主今天也要得着一班这样癫狂的人，来为祂作工；如果没有一班癫狂的人，主的工作就没有结果。主所要的人、主所能用的人，乃是一班向人谨守、向神癫狂的人。只有这种人才能完成神的旨意，荣耀主的名。今天在教会中，有多少人是向神癫狂的？教会中癫狂的人越多，教会就越有前途，教会中的确需要一班向神癫狂的人。

在传福音上癫狂

圣经里记戴人是如何向神癫狂的？人在神前癫狂到底是怎样的情形？圣经上所谓癫狂的人，乃是传主从死里复活的人。他们都是抱定决心，死就死，活就活，无论在怎样的情形里，不论是死、是被打、或被囚，他们都要说话，他们都要传耶稣基督从死里复活。一般人都是想说，别人既不赞成，何必讲，去作些规矩正当的事不好么？当时的罗马帝国乃是世界上最大的帝国，他们处处压制这班加利利人。然而福音在主后三十年至四十年已扩展到犹太全地，八十年后扩展到整个罗马帝国。罗马人对这班加利利人毫无办法。这些人不是有智慧的人，乃是乡愚，但是藉着这些愚拙的人，福音竟能传遍整个罗马帝国。阿利路亚！因着当初有这班癫狂、愚昧的人，他们不爱自己、不管自己、不在自己里，才有今日的教会。主所拣选的那些人，在人看来，乃是癫狂的人，但他们却为主所大用。凡是主所用的人，别人都看他们为癫狂。当保罗被捉拿在官长君王面前，他一点不惧怕，在那里讲起道来。茌外头已经讲了，在里面又讲。感谢神，就因为当初有这些人，教会才能起始，并且延续到今天。但今天有没有这样的人呢？神不要畏首畏尾的人，祂所要的乃是向祂癫狂的人。神今天正在呼召这样癫狂的人。

当时罗马政府极力压迫基督徒，但这样压迫的结果，乃是教会大大的发达。雅各虽然被杀害，基督徒还是照样讲；耶路撒冷的教会虽然逼迫，门徒都逃命去了，但奇妙的是，他们四散出去，却往各处去传扬主耶稣(徒八1-4)。今天的情形与当初大不相同，今天没有罗马帝国的压迫，但今天也没有当初那样不顾一切传扬福音的人。今天教会需要一班像使徒行传所记那样癫狂的人，不怕羞，不知羞耻是何物，只知不顾一切，拚命去传主。

我们从使徒行传看见，许多门徒都是癫狂的人。教会历史也给我们看见，许多忠心跟从主的人都是癫狂的人，他们被神使用，传扬福音，拯救罪人。历代以来这样的人从不间断。北美洲有一位很有智慧的传道人，名叫伯纳耳(David Brainerd)，他很年轻时就专门向印地安人传道。他是不顾性命的传福音。在五年的时间里，他骑马旅行传道超过三千英哩。由于过度劳累，仅仅三十岁之年就去世了。但他所结的果子无可计数。

马甸亨利(Henry Martyn)想去印度传道。行前医生检验他的体格之后，对他说：「你的身体太弱，住在印哽，气候不适，恐怕不能久留人世。」马甸说：「照你看，我还能在世几年？」医生对他说，「最多七年。」马甸听了非常喜乐，说：「我有七年时间，还能去作许多善工呢！」于是在一八○六年往印度去传道。一八一一年往波斯布道后，取道小亚细亚回国，于一八一二年病重死在多吉城。

有一个女人有六个儿子，其中有五个到印度传道，死在那里，别人问她，第六个儿子怎么办？她说，第六个也要奉献上去，为主传道。

在中国，神也曾兴起这样不顾一切为祂福音摆上的人。在福州、在烟台、在其它各地都有。

在奉献上癫狂

圣经也记载，许多人在钱财、房屋上癫狂的奉献。使徒行传四章记载，那时门徒个个都将田产房屋卖了，把所卖的价银拿来，放在使徒脚前。许多人说，我们要热心，但也要小心，要中庸，不要走极端。但二千年来的教会，真正奉献的人，乃是不顾一切的、拚命的奉献。越爱主的人，越是奉献的人。有一位弟兄对我说，「你那么爱主，为什么我不能爱主？」我说，「你只要把你的钱给主，你就爱主了。因为主说，你的财宝在那里，你的心就在那里。」心要去主那里，你的钱必须先去主那里。当钱被投下，你说阿们，钱去了，你的心也就跟着去了。

在上海有两位护士姊妹，每月工资数十元，把积蓄存于银行，她们听见主的话以后，受主感动，先后将她们的积蓄全部奉献。

今天人为自己打算许多，不肯完全奉献，为自己保留许多，以致福音失去能力。历史上每次大复兴以后，都有一班人癫狂的爱主，不顾一切的奉献。我在这里不是劝你把一切都给主，但你必须是将自己奉献给主的人。

一位老姊妹有一次到慕勒先生跟前，对他说，「我七十岁生日快到了，到时候我将会积够钱买一件外套，这是我多年的盼望，自我四十二岁开始，我一直积钱，盼望能买这件大衣。一直等了二十八年，今天终于可以买到了。但主现在在我里面感动我，要我把这十五英磅全数奉献。」慕勒听了这话，觉得这位老姊妹出的代价太大，恐怕她会懊悔，不太敢收那笔钱。但那姊妹态度坚决，定意要奉献。慕勒后来见证说，他以前有一个观念，以为穷人很难爱主，但主替所有的人死，人被主的爱摸着，就是积了二十八年的钱也不在乎。

前数年我到南洋作工四个月，将要回来时，有一个聚会，会后喝茶的时候，有两个孩子到我跟前来，一个八岁，一个十二岁，他们告诉我，他们要奉献，一个交给我六元，另一个交给我八元，这钱是他们一个暑假赚来的钱，本来准备用来买皮鞋，今天他们打算为主的缘故奉献。我不知他们是否知道自己在作什么，所以跑去问他们的叔叔，究竟他们是否认真要奉献？他们的叔叔告诉我，他们是认真的。我收钱的时候，觉得十分为难，这是小孩子的血汗钱，是他们花了许多代价赚来的。但他们既然奉献给主，我不能还他们，必须收下，但我对主说，「这是孩子们的血汗钱，我若错用此钱，在主面前，我就有罪了。」

今天我们要青少年人把时间拿来为着主，同时还要把自己完全奉献给主。有人也许去赚钱为主，这一班人要尽量赚钱，也要尽量捐。(当然赚钱必须用义的方法。)另有人也许全时间事奉主，这两班人都需要。我们有没有福音要传？教会的道路有没有错？如果福音不需要传，如果教会的道路错了，这样你自己赚钱，可以自己用。反之，如果福音需要传，如果教会的道路没有错，你就必须癫狂为主。我们必须将我们生活的中心改一改，从前赚钱是为自己，今天一切都要为主。今天神的工作在中国，不应仅限于沿海、两广等地。广大的内地都没有听到福音，我们必须起来为神癫狂，在传福音上癫狂，在奉献上癫狂。

在受苦上癫狂

不只以上所说，我们要在传福音上癫狂、在奉献上癫狂，我们还需要在受苦上癫狂。司提反被石头打死，保罗、西拉被囚在监里，我们却从使徒行传看见，门徒们虽然那样受苦，却又快乐。他们被囚释放后，不觉羞耻，反而大大喜乐。他们是真正为主癫狂的人。没有一件事为主是太大、太难、太苦的。

士每拿教会的监督坡旅甲被捉拿时，他已经八十六岁，所以人不忍处死他，特别宽恕他，只要他说一声，「我不认识拿撒勒人耶稣，」就可以得到释放。但他回答说，「我不能否认祂。我已经服事祂八十六年，在这八十六年中，祂从来没有亏待我，我怎能爱惜这身体而否认祂呢？」他们把他抬到火里去烧。当他下半身已经烧枯了的时候，他还能说话，他说，「感谢神！我今天有机会能够被人烧在这里，用我的性命来作见证。」他真是一个在受苦上为神癫狂的人。

有个姊妹在受逼害时，逼迫她的人说，只要她向亚底米偶像鞠躬，就可释放她。但她说，「你们叫我拣选基督呢，还是拣选亚底米？我告诉你们，第一次我拣选了基督，现在你们要我再拣选，我还是拣选基督。」结果她被杀了。另有两个姊妹在那里说，「许多神的儿女都已经被拖去殉道了，我们为什么还留下呢？」后来，它们也被拖去关在监里。她们看见许多人都被丢给野兽吃了，那些人并没有后悔。这两个姊妹又说，「许多人用血作见证，为什么我们只能用口作见证？」这两个姊妹中，有一个已经出嫁，另一个也已订婚了，她们的父母、丈夫、未婚夫都来苦劝她们，甚至把已出嫁那姊妹亲生的孩子抱来，求她们否认主。但是她们说，「你们想拿什么来和基督比较呢？」结果她们也被拉去，丢给狮子吃。临刑前，她们一面走，一面唱诗，直到被狮子撕得粉碎。

吉朋(Edward Gibbon)在他的《罗马帝国衰亡史》(The Decline and Fall of the Roman Fmpire)一书里说到，有一个罗马的军长传话给该撒说，罗马的基督徒如果都给狮子吃了，罗马帝国的人口就要灭了。当时罗马帝国的基督徒不是用口作见证，乃是用血作见证。他们中间只要一有人殉道死了，立刻又多出几个基督徒来。他们一点不怕死，他们虽受极力的逼迫，仍是刚强的为主作见证。人看他们一个一个轮流为主流血殉道，都看他们是癫狂了！这乃是福音的大能力，主今天也在拣选这样不顾自己的人，勇于殉道的人。主在问，癫狂的人在那里？你能否回答说，「我在这里，我要绝对为你」？


第二部第一章 赦罪与称义

第二部

基督完满的救恩与得胜生活

第一章　赦罪与称义

读经：

「按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。」(来九22)

「神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为祂用忍耐的心，宽容人先时所犯的罪；好在今时显明祂的义，使人知道祂自己为义，也称信耶稣的人为义」(罗三25-26)

「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」(罗四25)

神的目的

神的目的到底是什么？神的目的是要得着许多儿子(来二10)。你们都知道，儿子是自己生出来的，不是从外头抱来的。你的儿子应当有你的生命。凡从你自己的生命生的，才是你的儿子；从别人的生命生的，就不是你的儿子。神要得着许多的儿子，所以必定要叫我们得着祂的生命。神把祂的生命给了我们，我们才是祂的儿子。这就是神在圣经中所给我们看见的。这就是神的目的。

赦罪称义是补救的

但是我们看见，神的目的受了极大的打击。神要人得着祂的生命，然而人不但没有得着，反而堕落犯罪了，叫神的工作比以前复杂了。神起初创造亚当，是要亚当的生命像祂。只要作成这事，祂的目的就达到了。但是亚当犯罪堕落，以致不能得着神的生命。因此神必须先解决罪的问题，然后才能把生命赐给人。神必须先除去阻挡的罪，然后才能把生命给人。现在神的工作不仅要达到祂的目的，而且还要补救亚当的失败。

因此在圣经中就有赦罪和称义。这就是要补救亚当的失败。千万别误会，以为人的罪得了赦免之后，神的目的就达到了。因为人的罪得到洗净之后，只是回到亚当在伊甸园时的地位，那时亚当还没有得着神的生命，神在亚当身上的目的还没有达到。你必须看见，赦罪称义还不过是补救，是消极的，然后你才知道何谓神的目的、神的工作。

现在就从主耶稣来救我们的头一步看起。我们已经看过，神必须先对付人在祂面前的罪，除去人在祂面前的阻挡，以后神才能给别的东西。比方你要进到这屋子来，但因门是关着的，你必须先开门才得进来。进来是你的目的，开门不是目的，但门不开是无法进来的。我们要作神的儿子，必须先得赦罪，这并非神的目的，只是除去阻挡，好叫我们得着神的生命。今晚我们就从赦罪称义消极的方面看起。也许我们这里的人都是得救了的，对这问题很熟悉；但是不要紧，书就是读熟了，也得再温习一下。

罪是在神面前的，不是凭人良心感觉的

请你记得，圣经上说到人的罪，都是说到在神面前的罪，并非说到在你自己面前的罪。不是说你自己感觉有罪，或者说你的良心知道有罪。圣经都是说，罪是在神面前的。什么叫作罪？就是在神面前的罪。大说，「我向你犯罪，惟独得罪了你，在你眼前行了这恶。」(诗五一4)不是得罪人，不是得罪乌利亚或者乌利亚的妻子，乃是惟独得罪了神。顶希奇，圣经说到罪都是说到在神面前的罪。我们大都以为杀人、放火、偷窃、奸淫、作许多坏事，才是罪。但是神说，一切在祂面前有罪的事就是罪，不管那是清洁或污秽、谦卑或骄傲，都是罪。不是你说好说坏，只是说在祂的面前有罪。

前一个月在上海有了一个新的规章，所有的汽车都要停在左边。假使停在右边或别处，都要罚款五元。我有一个朋友，他的店是在右边，他若把车停在左边，离开他的店，他不方便。因为要转一个大圈，太费事，所以他就依旧停在门口。但是一会儿，他的车牌号码被抄去了，第二天就来了一张条子，第三天就叫他去法庭。法官要他依法缴五块钱，他对法官说，「我的店在右边，我放在右边顶有理，因为我是放在自己的门口。难道自己的门口不能放东西么？」法官说，「你顶有理，你自己看一点没有错。但不是你看没有错，是我看你有错，我说你错。假使你还以为不错，仍旧放在那边，我还要再罚你。」同样的，圣经上说到罪乃是在神面前的，是神看你有没有罪，并不是你自己说有没有罪。

有许多人对这问题觉得莫名其妙。他们总是说，我凭良心觉得没有罪，那就是没有罪。问题并不是凭良心，只该凭神的看法。你凭一百个良心还是错的。所以罪是在神前的问题，不是良心的关系。良心的关系是只在神看有罪之后才有的。我们知道自己在神面前有罪，良心就觉不安。好象我的朋友，车停在门口，再方便也没有了，但是法官看他有错，罚银五元。他知道了以后，若再把车放在门口，还能安心么？我告诉你，当他把车停在门口，他一走进屋子，立即会问道：「外边有警察么？」为什么？因为眼睛看见了律法，良心就觉不安。我们没有看见神时，不知道何谓罪，也不觉得有罪。等到有一天神开我们的眼睛，看见在神面前神所看见的；我们知道了之后，下一次心里就不安了。

神要救我们，必须作两件事：头一件就是除去在神面前的罪，第二步才能把生命赐给我们。我们必须先把拦阻神生命的罪解决了，然后才能得到神的生命。

神赦免人的罪，必须凭公义

神用什么方法除去人在祂面前的罪？乃是藉着主耶稣的血。祂叫主来到世上，穿上人的身体，死在十字架上，流血赎去我们在神面前的罪。藉着血，神面前的罪得以免去，良心立即平安(来九14)。

有一次我因事与朋友去九江，在路上碰到一个回教教士，我的朋友问他所信的有什么盼望。他说，人若懊悔有罪的事，天上的阿拉(神)就会赦免他的罪，将来叫他上天去。我的朋友问他说，假使人懊悔了以后，又再犯罪怎么办？懊悔之后，罪到那儿去？他没有话说，就回答我们说，神没有那么认真，他看我真心悔改了，就算了。我的朋友说，你的神那样马马虎虎，我的神却没有那样马虎。

你们要知道，懊悔是一件事，罪又是另一问题。比方今晚我把唐先生打了，打得满身青肿。明天我懊悔了，觉得我打唐先生，实在太不对了。虽然如此，唐先生的身上被我打肿了，他的身上还是照样的肿。事情还是在那边，事情还没有完。再比方你向人家借了一千块钱，你懊悔了之后，能不能就此完事？没有的。懊悔是一件事，债还在那边。神赦免我们的罪也是这样。神不能马马虎虎的把我们的罪免去。神必须刑罚罪，罪必须受了刑罚之后才得免去。再比方一个人被总督抓去，总督因他家中有八十岁的老母亲和三岁的孩子，就可怜地，把他放回去。这样，总督今天一可怜，明天一可怜，可怜到后来，总督也作不成了，因为满城要满了强盗。你犯法，你应当遵守律法。总督也应当实行律法。他虽然有权柄把你放走，但他若放你走，他自己就变作不法的了。

神要赦免我们的罪，但是神也要维持公义。我有一个朋友，他的父亲是一位县长。他作县长作了好几年。那个地方有好多土匪，他就把县里的公款拿去剿匪。他这样一共花了三十几万的公款。他并没有把钱拿回家去，只是把这边的钱用到那边去。不久前，政府下令将他抓去，要枪毙他，因为公务员只挪用几万的公款就要枪毙，他竟花了这么多的钱，所以必须枪毙。他是我一位同工的父亲。我的同工因父亲快要死了，非常着急。我因为认识政府里面几位长官，我觉得应当帮忙，就写了几封信到上级机关。后来又八、九次亲自去政府当局商量。我向那几位长官担保，他的钱一点也没有拿回家去，一点没有取为自己用。但是他们对我说，「倪先生，这件事我们完全知道，我们也想帮忙，但是没有办法。我们放他出去可以，因为我们有权放他。但是放他出去，公事上说不过去。应当想一个办法，公事上说得过去，我们放他走，自己才不违法。」神喜欢赦免我们的罪，但不能因为赦免我们，祂自己反而弄出毛病来。神叫我们守律法，祂自己也应当守。祂对亚当说，「你吃的日子必定死。」(创二17)等到亚当、夏娃吃了善恶知识树的果子，若是神叫亚当、夏娃不死，那祂自己就变作是说谎的了。我们是罪人，我们不管神用什么方法，只要自己能得救就可以。或是祂赦免我们的罪，或是祂放我们走，怎么样都可以。我们不知道何谓公义，何谓律法。但是神不能这样。神要赦免我们的罪，神要救我们，必须作到和祂的性情、和祂的公义、和祂的律法，不相违背才可以。神不能把我们放走了，叫自己不公义；神不能因为救我们，叫自己发生了问题。

一年前，上海有一位姊妹在医院里作护士长。院长所有的药品都是她经营的。一天，另一位姊妹到我那边谈起她的事来。我说，她是一位顶好的姊妹。那位姊妹说，不见得，她也不过是一位普通的姊妹。我说，她又爱主，又肯在院里作见证，好得很。她说，她连公义都不知道，怎么还说好呢？前天，我的孩子有病，我没有那么多的钱带他看医生。后来我带孩子去找她，她顶喜欢，尽所能的帮我把孩子的伤处下药，又用绵花小心的包好。问她药钱多少，她不肯说，只说医院里药多得很，始终不要我的钱。我没办法只好回来。但她虽帮了我，我却感到不自在，因绵花等等都是医院的东西，不能因为帮我，而把医院的东西偷来。

照样，神若马马虎虎的救我们，我们肚子里也会说，你虽然救人，自己却犯法。警察抓住一个犯法的人，不能在街上放他走。我们有罪当受惩罚，当受审判。假使神不罚我们，神就是不义的。

这样，怎么作才可以呢？比方唐先生是个财主，我向他借了一万块钱，约定二十年后还他。但是过了二十年，我去见唐先生说，我现在穷苦得很，没法还你，请你可怜我吧。请你免了我的债，并且把借据还给我。他说，二十年前我和你约定，借的钱过二十年还我。你看，我们的合同在这里，你签了名，我也签了名。现在二十年已经到期，你若不还，我们只好以法律解决。我说，「请你可怜我吧，因为我实在没有办法，请你把合同还我吧！」弟兄姊妹，你说这样可以不可以？请你记得，我若不还，我背了合同；他若不要钱，他也背了合同。若债不按正确手续解决，债主、债户同样的犯法；不同之处只是我犯得不好一点，他犯得好一点就是了。

主耶稣流血为我们还清罪债

我们犯罪，神如果就这样赦免了我们，神是和我们同样的犯法。神有什么办法赦免我们，而自己又不出毛病呢？赦罪不难，但是公义、合法的赦罪不容易。怎么办呢？我再说刚才的比方，唐先生是财主，他不只有那一万块借给我，他自己还有许多钱。有一天，他到我的家里来，开头一段话说得很厉害。他说，「合同定了，是不可以更改的，你的钱不还是不行的。」说过之后，他又小声的说，「我这里还有一万块，现在送给你。从前是借的，有合同，现在是白送的！」他什么也不再说，就回去了。第二天早上，我带着他送的一万块钱，大摇大摆的走到他家里，对他说，「我欠你的是不是这么多阿？」他说，「对。」我就把钱还给他，他也就把合同还给我。

神的律法也是这样。神说，守就存活，不然就得死亡。我们若违背了律法，神不能马马虎虎的叫我们不死亡。神把律法赐给我们，连祂自己也不能违背律法来行事。那么神怎么办呢？神将祂的儿子赐给我们；这不是律法，乃是在律法之外的。是神的爱叫祂将祂的独生子赐给我们，替我们流血，把我们欠神的罪债还清。我们靠着主的血，就可以到神的面前。神就是这样的来救我们。现在所有在基督耶稣里的人，罪债都已经还清，神不能再向我们讨债。因为我们的罪，不是马马虎虎的赦去，乃是受过审判的，是从基督耶稣得到赦罪的凭据的。就如我把钱还给唐先生，如果他不把合同给我，他就是不义的。我们的主已经把我们的罪债还清，我们今天也可以大摇大摆的到神的面前。靠着基督的血，神定规救你，因为这救法完全满足了神律法公义的要求。请你记得，基督赦罪的凭据乃是神的公义(约壹一9)。

弟兄姊妹们，我们的罪不是白白赦免的，是已经还了赎债，才得赦免的。请你记得，你得救是因主的血(约壹一7)。我们到神的面前，可以有一个坦然无惧的良心。因为主一次已经还清，神不能向我们再讨，从今以后我们可以赞美神了。

末了让我讲一个故事，这是我顶喜欢的一个故事。一九二五年，我在南京一个女子学校讲道。一天，我对那些女生讲起神的公义的问题，她们好象听不懂。我讲了半天，她们的眼睛还是发直。恰好在我的讲桌上放着一个花瓶。校长坐在我旁边。我就问校长说，「如果学生之中有人打破这个花瓶怎么办？」他说，「叫她赔偿。」我又问说，「如果她没有钱，怎么办？」他说，「学校的规矩，打破应该赔偿，不管有钱无钱都是一样。」我又问：「假使是你最心爱的一个学生，她是顶小的、顶穷的，没有办法赔，你怎样办呢？」他说，「那又是另外的一个问题了。」为什么缘故他不能赦免她呢？假使能的话，没有几天，学校里的花瓶恐怕一个也没有了。他怎么办？他说，「那我只得替她出钱代赔了。」

神也是这样。神爱我们，这个爱是顶噜苏的。我们犯罪，没有办法答应神律法公义的要求。神因为爱我们，只好自己替我们答应。祂把祂的独生子赐给我们，替我们还清了我们的罪债。这样就算了。我这样一讲，那些学生就都听懂了。隔天是我坐在那边最末了一次的讲道。当我走进去，看不见那个花瓶。我就问校长说，「怎么样？」他说，「打破了。」我说，「那么叫不叫她赔？」他说，「赔。」我说，「你的话真有点西乃山的风味。」神是这样的说过。但是靠着主的血，我们的罪就可以得赦免。比方我犯了罪，被警察捉去，法官判定应当监禁五年。五年后我出来了，在路上踫见那个抓我的警察。我可以逗他，但是他没有办法再抓我，因为罪经过了刑罚，罪案就已了结。感谢神！在基督里我们已经还清了一切的罪债，这就是神公义赦罪的办法。


第二章　基督的死与复活（一）

读经：

「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」(罗四25)

「按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。」(来九22)

「因为活物的生命是在血中；我把这血赐给你们，可以在坛上为你们的生命赎罪；因血里有生命，所以能赎罪。」(利十七11)

「这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我系杀埃及地头生的时候，灾殃必不临到你们身上灭你们。」(出十二13)

「因为祂已经定了日子，要藉着祂所设立的人，按公义审判天下；并且叫祂从死里复活，给万人作可信的凭据。」(徒十七11)

神工作的两方面

我们已经看见，神工作的需要到底是什么。我们看见神本来的目的，是要人得祂的生命；但是人堕落了，使神的工作变复杂了，今天神不只要把生命给人，还要补救解决那不能达到祂目的的东西。

所以神对我们的工作有两方面：一方面是补救，一方面是达到神的目的。补救就是把拦阻人的罪除去，达到目的就是把祂的生命赐给人。我们读圣经，就知道神这两样的工作，都是藉着基督的死和复活来作的。主耶稣曾说，除了约拿的神迹以外，再没有神迹(太十二39，十六4)。约拿的神迹，就是死与复活。什么叫作神迹？神作的就是神迹。神除了死和复活之外，别无神迹。神一切的工作，都是集中于死和复活。为此，基督的死和复活有四方面：两方面是消极的，两方面是积极的。消极两方面的死和复活是为对付罪；积极两方面的死和复活是为叫人得神的生命。这四方面的死和复活，就是叫我们得救并达到神的目的。盼望在这几天的聚会中，弟兄姊妹能看见这四方面的死和复活的关系。今晚，为使我们能记清楚之故，只能提纲挈领的来看一点，好叫我们将来看下去时，能更清楚。

基督死与复活的四方面

基督的死与复活有四方面；第一，代替的死与复活；第二，带同的死与复活；第三，释放的死与复活；第四，拒绝的死与复活(就是克己的死与复活)。在圣经里，我们看见这四方面的死和复活是有分别的，是不一样的。假若你对这四方面的死和复活看不清楚，你的工作就要弄得一塌糊涂。

代替和带同的死和复活，是为对付罪；释放和克己的死和复活，是为对付生命。代替和带同是消极方面的；释放和克己乃是积极方面的，为要达到神的目的。在这里我们看见有「代替」、「带同」、「释放」和「克己」四方面的死，以后还要再看四方面的复活。这四方面的死和复活就是这一次聚会所要说的。弟兄姊妹，你们别急，以为这四方面的死和复活难明白。你慢慢的看，就知道前两方面是为对付罪，后两方面是为达到神的目的。

在圣经里，头一方面的死称作「血」，第二方面称作「钉十字架」，第三方面称作「肉」，第四方面称作「背十字架」。圣经里面给我们看见有血、有钉十字架、有肉、有背十字架。这四方面就是基督工作的各方面。

血为消除人在神前的罪

今晚，我们先来看看血和复活，就是代死、代复活。当我们没有看见代死、代复活之先，让我们先明白罪的关系。我们已经知道罪是在神面前的。我们中国有一个字，就是罪辜的「辜」。什么是罪辜？就是我犯罪，我在神面前就有了辜。罪是我犯的，我一犯了罪，我在神面前就是个有辜的人。神要怎么办呢？神要赦罪，必须先审判罪；罪受了审判，然后才可消除。比方我在路上犯罪，警察把我抓去，送到法官那里。法官不会就放我走，我必须邀罚金，或是受监禁，然后才能走。

我们犯罪，神不能放我们过去，神按公义必须审判罪。但神要审判人，人没有办法应付，因为人不能满足神公义的要求。神因着爱，就把我们所当还祂的代还了。本来人要还债，但神代还了。所以救赎就是神代替我们受审判，代替我们还债。这是出于神的爱，且是靠着基督的血。基督的血有什么用处？它与人无关，乃是在神前赎罪，以满足神公义的要求。

血是洗良心，不是洗心

许多基督徒误会了，以为主的血是为着洗心。新旧约说到血有四百多次，但是从来没有说到血是为着洗心的。基督徒这样说，但圣经没有这样说，你看希奇不希奇呢？有一位弟兄说，希伯来书九章十四节不是说基督的血能洗我们的心么？但那一节圣经在原文并不是说洗心，乃是说洗良心。在圣经里，基督的血是洁净我们的良心，不是洗我们的心。为什么呢？因为我们的心就是我们的自己，就是我们的真我。真我是从亚当来的，在性质上是污秽的，怎么洗都洗不净。

圣经里称这个心为石心(结十一19，卅六26)。石心怎么洗，都不能变作肉心。怎么办呢？神说，石心应当换去，换上肉心。所以重生不是洗净旧人，乃是除去旧人。你看泥人怎么洗都洗不净，越洗越脏，我们也是这样。所以圣经里从来没有说，血可以洗心，只说洗良心。

良心是什么呢？就是便你觉得平安不平安的。心是人的自己，人的「真我」。良心是感觉平安与否的部分。主的血洗净良心是什么意思？就是主的血在神前除去我们的罪，把我们在神前应当受的刑罚担负了。我们的罪因祂的血得救了。我们相信主，知道罪已赦免了，知道主的血已在神前赎去我们的罪了，良心立即平安。本来良心有亏欠，想到罪和将来的审判即感不安。但知道主的血已经代赎了之后，良心立即平安。所以主血是洗去良心的亏欠，叫良心感到平安。良心既洗净，就不再觉得有罪。这完全是客观的，是在神前的事，与人完全没有关系。人不需要血，血是神所需要的，是神公义的要求。出埃及记十二章十三节说，是神一看见血，就立即越过去。不是人看见血，是神看见。

弟兄姊妹，请你记得，血与人完全无关，血是在神前担负公义的审判。罪不除去，神的目的不能达到。人有罪，神不拯救是无法过去的。血完全是客观的，是神那边的事，人只是良心的平安与否而已。血是把人的罪案除去，把神前的罪涂抹去，其余的都是藉着十字架的工作。所以圣经中说到血，都是指主说的。

只有主的血是可吃的

我在小吕宋时，有一位姊妹问我：「洪水时代不可吃血，律法时代也不可吃，到了新约使徒时代还是不可吃。三个时代都不可吃，这是为什么？」我们知道圣经里一共有四个时代。列祖和律法的时代已经过去了，国度的时代还没有来。在列祖时代神对挪亚说，不可吃血(创九4)。在律法时代神也对摩西说，不可吃血(利十七10-12)。到了使徒时代，神还是同样的说不能吃(徒十五20)。这是为什么？我问她：「你吃血不？」她说，「圣经里说不可吃血。我从来就不曾吃过。」我说，「那么下一次我就不敢和你一同擘饼了，因为你还没有得救，应该下火湖。」她说，「真的？我从来未曾吃过血。」我说，「我是吃过的。」等我说明我是怎样的吃过「血」，她就说，「那么我也是吃过的阿！」

弟兄姊妹，圣经里说不可吃血，但是有一个人站起来说，祂的血真是可喝的(约六55)。神的目的是叫我们只能吃一种的血。在天地间，只有这一种的血可以吃，意思是天地间只有这一种的救法，只有这一位的救主。只有这一种的血，在神面前才可以赎罪。假使你拒绝这一种血，赎罪祭就再也没有了(来十26)。这种血不吃，别的血都不能吃。除了这位救主之外，天上地下再也没有别的救法了(徒四12)。感谢神！这血我们已经吃过。圣经禁止吃血，都是为叫我们只吃这血。请你记得，圣经一说到血，都是直接或间接的提到神公义的要求。只有耶稣的血能赎罪，能成功神救赎的工作，叫人在神前的罪因耶稣的血得以除去。

主复活是为着我们的称义

我们知道父神叫子流血，叫祂可以顶公义的赦免我们的罪。但是耶稣的血能洗罪，你怎么知道呢？祂在二千年前担当你的罪，死在十字架上，你怎么知道神看这血已经够了呢？已经可以把你的罪赎去呢？已经可靠呢？假使神说不可以，你怎么办呢？假使神说，一个救主不够，需要两个才行。一次的流血不够，应当再来一次，那你怎么办呢？我们知道血是神的要求；是神公义的审判，叫主来流血；但你怎么知道这审判已经够了呢？已经满足了神公义的要求呢？感谢神，祂不只叫基督死，而且也叫祂从死里复活。复活就是神对基督之血的答复。血献上给神，神就把复活送来。血是从人送到神前，复活是神接受了血以后，送下来给人的。

主说，我若被举起来(约十二32)。主是为谁被举起来呢？祂是为我们的罪被举起到神面前。神看祂的死够了，就叫吽祂从死里复活，给万人作可信的凭据(徒十七31)。圣经没有叫人信基督的死，而是叫人信祂的复活。请你把圣经多读几遍，便会清楚。今晚我好象在拿扫帚来扫东西。当你劝人信主时，常叫人相信主的死，靠主的血得救。但是圣经在何处叫人相信主的死，相信主流血作人的救主呢？我告诉你，好些人讲的道理是圣经里没有的。但你千万别告诉人说，倪先生叫你别信主的死，别信主的血可以赎罪。我的意思是说，圣经叫人信主，但不是叫人信主的死，而是叫人信主的复活(罗十9)。我们信主的复活，便可以称义。圣经叫人信主，不是信祂的死，乃是信祂的复活。

也许你感觉到我说得叫你胡涂不清。但是请你记得，血是在神前的事情。神看能否赎罪？神自己去管，我们不必管。因为神看血可以赎罪，才叫基督从死里复活。我们看见主已复活，就知道主的血真是可靠，可以免去我们的罪了，可以叫我们称义了(罗四25)。这一节圣经在希腊文的意思是平衡相对的。耶稣死是为我们的过犯，复活是为我们的称义。

主的复活是我们的罪已得赦免的凭据

现在我要考你们，耶稣是先被交付呢，还是我们先有罪？大概你们都知道，耶稣被交付是因人先有罪。那么下一句也是同样的意思。耶稣复活是为我们的称义。因我们被称义了，祂才复活。主的复活证明我们在神前已经得着了称义。赦免罪的凭据是因主的血，称义的凭据是因主的复活。

比方我欠唐先生一笔债，他去法庭告我，法官判我三个月的监禁。因为我无力偿还这债，杨先生是我的好友，但他也无力可以代我偿还，就替我代关代坐监。杨先生一关进去，我立即自由，但这不过是我的身体自由，我的心还是不自由，因我不知道他代关可以不可以。所以他在监一天，我的心也一天的不安。什么时候我的心才自由呢？就是要等到杨先生放出去，我的案件了结了，我的心才自由。杨先圭的释放，就证明我的罪案已经结束了。不然法官为何放他走呢？

所以主在什么时侯死，那个时候我们的罪就已经解决了。但是主死了之后，如果到今天还没有复活，我们就担心，不知道祂的血可否满足神公义的要求？圣经说，主死是为着神，主复活是为着我们。神怕人信主的死，心还不安，所以不只叫主死，而且叫祂从死里复活。我们看见祂已经复活，就证明我们的罪案已经了结了，不然神为什么把祂释放出来呢？所以神叫基督从死里复活，就是证明神对罪的审判已经够了，证明主的血已经满是了神的要求。

神接受基督的死，我们接受基督的复活。神没有叫人信基督的死，是叫人信基督的复活。基督的复活，证明祂的死已经够了；有了祂的复活，我们就可以称义了。保罗的话给我们看见说，耶稣被交付，是因我们有罪；耶稣复活，是因我们已经得着了称义。要显明我们得了称义，耶稣就不能不复活。耶稣是从人这边到神前去还债，祂已经把血给了神。

比方我欠唐弟兄的钱，一时不能还他，因我没有那么多的钱。怎么办呢？我就慢慢的把钱积蓄起来，把广东的钞票积了几十块，把上海的也积了几百块，把汕头、厦门、福州、英国、美国、安南、小吕宋，各地的钱都积了一些。后来计算差不多够还他了，我就拿去还他。我也不知道那些钱是否可用，也不管够了没有，我把所有的都拿去还他。我对他说，我算来这些钱和所欠你的差不多了，现在还你。你想我还钱的时候，是我担心的算呢？还是那个收钱的人担心的算？我告诉你，当然是收钱的人担心。他必定看看那些钱是否完全能用，数目足够了么？我什么也不管，只等他写好收条，签了名，把收条给我，就走了。

耶稣的血能不能赎我们的罪，够不够赎我们的罪，我们也不必管，这是神的事，神自己去管。主的血在神前代替我们赎罪，把我们的罪债还神，主的复活就是神给人的收条。使徒行传十七章三十一节给我们看见，复活就是神说，主的血可以赎罪了，所以才把复活当作收条给人。复活就是我们的罪已得了赦免的凭据。

朋友们！我们信主，信什么呢？就是信神叫祂从死里复活。假使你怀疑你到底是否得救？请你看看收据。假使神说，你尚未称义，你就把复活的收据给祂看。你可以大摇大摆的对神说，我没有称义，你怎么把收据给我呢？我们知道主已经复活了，我们相信祂的复活，我们就已经得救了。这就是主死与复活，代替的两方面。这两方面都是客观的，与我们没有关系，我们本人一点也没有改变。这两方面完全是对付我们在神前的罪。我们已经得到赦免了么？已经称义了么？这些都是神的事，都是客观方面的。愿神祝福我们。


第三章　基督的死与复活（二）

读经：

「既是这样，就不是我作的，乃是住在我里头的罪作的。……若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。」(罗七17、20)

「因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；……这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。」(罗六6、11)

昨天我们已经看见，基督的死有四方面：第一，血，是祂为我死，叫我免死，这是为了赎罪；第二，钉十字架，对付旧人；第三，因，祂钉死叫人得生命，藉死释放生命；第四，背十字架，对付己。

血是叫人的罪得赦，肉是叫人得生命，钉十字架是对付罪，背十字架是对付已。所以基督钉死的各方面，是叫人得完全的救恩。我们昨天已经看见，血在神前怎样赎罪；今晚就来看看，钉十字架怎样对付罪，对付我们里头的罪，就是我们肉体的问题。

在神面前的罪与在人里面的罪

圣经里给我们看见，罪有两种：一种是在神前的，这一种罪在原文是多数的；一种是在我们里面的，这一种罪在原文或英文是单数的。在神前有各种的罪，是我们犯出来的，是一一可数的；在我们里面的罪，是一种能力迫人去犯罪，迫人作出好多罪的事来。你必须分别在神前和在人里头的罪。大说，「我向你犯罪，惟独得罪了你。」(诗五一4)这就是在神前的罪。保罗说，「在我里头的罪，」(罗七20)这个罪就是另一问题。圣经里头的罪有两方面，所以得拯救的救法也得有两方面。在神前的罪是用血赎去，在里头的罪是用另一种方法去拯救的。

现在来看看，神前的罪和人里面的罪有什么分别。比方一个小孩子晚上不喜欢早睡，每天都要玩到十点才就寝。起先他父母不说什么，但因他身体一直软弱下去，有一天他父母就叫他一定要在八点睡。那一天到了晚上八点，因为父母叫他睡，他没有办法，不能再到外头玩；但是他进了房间，把门关起来，又在那里玩到十点才睡。起先他的父母没有命令，他不睡，他在父母前并没有罪。这一天他的父母命令他睡，他不睡，他在父母前就有了罪，就是违背父母命令的罪。这罪是从他里头不喜欢睡的心发出来的。这样有一段日子，小孩子天天在八点，关到房间去，在里面一直玩到十点才睡。起先父母还不知道，但是后来看见他还是没有精神，就在他进房间后，在外面查看，查知他还是不睡。第二天早上，他父母把他责一顿，小孩子就认错了，他父母也就赦免了他，叫他以后要好好的睡。这样，他在父母之前的罪就得了赦免。但是小孩子的心是否就变成喜欢早睡呢？我告诉你，晚上八点过后，他躺在床上长吁裋叹，还是不喜欢睡。

所以请你记得，罪得了赦免，不能叫你变作好人，变作不犯罪的人。好象一个骄傲的人，他知道骄傲是罪，求神赦免；但是赦免以后，不能立即变作谦卑的人。又好象一个有久债的瘾的人，一直的向人家借钱，借到久人几千万块。他有一位好朋友帮助他，代他还清久债。但是把以往的债还了之后，他会否就变作一个不借钱的人呢？我告诉你，今后瘾一来，他还是照样向人借的。所以外面的罪虽然得了赦免，里头的罪还要受对付。

今天发脾气是好多基督徒的通病。基督徒发了脾气，知道自己不对，就求神赦免。但会不会因神赦免了之故，今后就成了一个忍耐的人呢？我告诉你，一次忍耐，二次忍耐，三次忍耐，但最后忍不住，就一齐发出来了。所以，外头的罪因主的血得了赦免，里头的罪还是一个问题，还要得拯救，还需受对付。假使不受对付，你虽然得救重生，但是并不比世人强。不信的人发脾气，你也发；不信的人挂虑，你也挂虑；不信的人骄傲。你和世人一点没有分别。

人里头的罪是一种律

什么是里头的罪呢？保罗说，里头的罪乃是肉体中的一个律(罗七23)。什么是律呢？律就是一直这样、永远这样的。比方国家订的法律，杀人应当偿命；无论什么人，若是杀人，就要偿命。你今年杀人要偿命，明年杀人还是要偿命；这法律订了就不改。再比方地心吸力是个律，你一把东西放手，它立刻掉到地上去。不论你走到北平、天津、上海、英国、美国，你把手里的东西放开，它永远是掉到地上去。这就是律。凡是一直这样不改变的，就叫作律。我们里头的罪，保罗把它称作罪的律。

罪怎样成为一个律呢？因为我们犯罪是有规律的，是有轨道的。每一次人家你，你里面就觉得不快。早上你，你不快；晚上你，你照样不快；今天你，你不快；明天、后天你，你照样的不快。一年三百六十五天，永远是这样的不快。人家赞你，你怎样的高兴，三百六十五天都是这样的高兴。三百六十五天都是一律的。我们的罪是一律的。因为每一个罪在身上的工作，都是一样的。我们的罪是专门的。在世界上，什么博土都有，但是我从来没有碰见犯罪的博土。因为一个人只能犯一两样的罪，不能犯各种的罪。希奇！罪不容易有新发明，永远是一两个罪一直来打扰你，制伏你，使你专门的犯它。一个硬的人，他事事都是刚硬的，作事一点也不肯将就。骄傲的人永远是骄傲；发脾气的人，永远是发脾气。罪在我们身上是一个律，一直的来支配我们，叫我们多次犯同样的罪。你很少今天犯一种罪，明天犯一种新的罪，后天又犯别的一种。

弟兄姊妹，总有一样罪是你犯得顶熟的。你二十岁，这种罪跟你二十年。你五十岁，这种罪跟你五十年。假如你不得拯救，它要一生一世的跟着你。这就是保罗所说：里头的罪。这个罪是没法藉着赦免得着解决的，因为赦免以后照样又犯。我们可以得救，但得救之后，罪还是一直的跟着我们。

你看连保罗也有一个罪跟着他，他虽然立志，还是一直的犯；他虽然拒绝，还是不能脱离。后来他说，谁能救我脱离这取死的身体呢(罗七24)？「取死」译得不准，原文是「已死」。这字在罗马有特别的意思。罗马人有一种刑罚，人如果杀了人，他们就把尸首缚在那凶手的身上，面对面，手对手，足对足。他可以坐，但尸首也坐；他可以走，但尸首跟着他走。他到那里去，那个死尸一直的跟着他，无法脱离。保罗说，他的罪像死尸那么讨厌的跟着他，追随他，附在他的身上。弟兄姊妹，你们有否看见，有一种罪像死尸那样叫你不自由，时时处处的追随你？假使你不觉得，那真没有办法得拯救。神必定要叫你看见你里头那个罪的可恶，像死尸那样的讨厌可恨，不脱离不行，那时才救你。有人犯罪，虽然知道要靠血得赦免，但是他不知道，他里头还有一个罪在鼓动他，迫他作出许多不愿作的来。

十字架对付人里头的罪

圣经中对付罪有两方面：在神前的罪，藉着血免去；但在肉体内的罪，要藉着十字架的工作。血和十字架在圣经中的功效完全不一样。血是为神的，在外面，乃是客观的；十字架是为人的，在里面，乃是主观的。圣经只叫人与基督同钉十字架，并没有叫人与基督同流血。因为对付外头的罪，只有基督作，人不必作；但是对付里头的罪，应当藉着十字架的能力除去旧人(罗六6)，就是我们的「故我」。

罗马书六章六节告诉我们三件东西：第一，旧人；第二，罪身，属乎罪的身体；第三，罪奴。(就是第一，罪；第二，旧人；第三，身体。)怎样说叫人不作罪奴？因为罪是主，是东家，是有势力的。这个罪在原文和英文，都是单数的。这就是里头的罪，是主动力，在里头鼓动你，推你去犯罪。有的人事奉它几十年，至今不得释放。有时稍为抵抗一下，又失败了。罪是有能力的。虽然这样，我们犯罪还不能怪它，应当怪的只有一个，就是我们的旧人，这旧人是从亚当堕落以后就传下来的。

弟兄姊妹，你可记得你犯罪时，是怎样的情形？当你要犯罪时，你觉得不应当犯，但有一种力量在里头推你，于是你就犯了。比方有人对你说一句不好听的话，你里面就有一件东西，叫你与他大吵起来。这就是罪在里面鼓动你。你是基督徒，吵起来不好看，但是不吵又不行，因你觉得气透不出来。等到和人大吵一顿之后，你的气就通了、好了。在你的里面好象有董事在出主意，有干事在赞成，于是就实行出来了。

罪不过是一种力量，在你里面鼓动你。但是你的旧人是一心一意要犯罪的，因为旧人喜欢犯罪。有一个弟兄告诉我，他假使忍耐下去，他的肚子像是会烂的。你看里面的试探是多厉害。一个主张，一个赞成。一个鼓动，一个实行。身体是实行的器官。因为无论是什么罪，没有身体是犯不出来的。身体好象一个愧儡，叫它犯就犯，叫它作就作。圣经说罪身；一切不正当的东西都是从身体出来的。看不正当的，是身体的眼睛看；想不正当的，是身体的头脑想；作不正当的，是身体的手作；走不正当的，是身体的脚走。一切不正当的都是由身体实行出来的。圣经告诉我们说，罪出主张，旧人赞成，身体实行，三者合作，人就犯了罪。

得拯救脱离罪的方法在于把旧人钉死

什么方法可以得拯救呢？圣洁派说，把罪根拔出，就不会犯罪了。中国人说，既然一切不好的事都是身体这个坏东西作的，所以应当刻苦己身，管住这个身体，叫它非礼勿视、勿听、勿言、勿动，把身体绑得规规矩矩的。但是这个办法没有用处。许多人身体虽然规矩，心里一点都不规矩。

从前有两个基督徒，住在一起。一个是姑母、一个是侄女。有一天一个人非常无理的把姑母一顿。姑母笑笑，一动不动，侄女看见真是佩服。等那人去后，她对姑母说，他虽然你，不我，但我的头几乎要冒起火来。她姑母说，你想我不冒火么？我的火是冒在里面的。许多人以为不把罪犯出来便是得胜，其实不然。

神并非对付罪身，也并非钉死罪根。神的工作不在身外作，是作在里面，就是对付旧人。这个旧人喜欢作罪奴，神就把旧人钉死。罪引诱、试探、强迫，旧人也喜欢作罪奴，就叫身体去犯罪。保罗说，因为知道我的旧人和祂同钉十字架(罗六6)。你看钉死的是旧人。这里的「钉十字架」原文是动词，是过去式，是永远成功的。不是旧人要与主同钉，也不是将要钉，乃是已经钉了。当基督钉死时，我们的旧人也包括在内；基督同时死，旧人那时也死了。

比方今晚有一个罪人想得救，他求神说，神阿，可怜我吧！叫主为我流血，为我赎罪。你听见时，一定告诉他，如此祈祷是错的，怎么能求神叫主流血呢？祂的血早已替你流出来了。你只需求神给你相信，一信即可以得救。不是求祂今晚才替你流血，替你在神面前赎罪，乃是信祂的血已经流了，一信即可以叫你称义。对付旧人也是这样。不是求神把你的旧人钉死。主说，旧人早已钉在十字架上了。救赎赦罪怎样是一个过去的事实，旧人钉死照样也是已过的事实。

因信赦罪完全是主自己作的，旧人的钉死也完全因信，主已把你的旧人钉死了。我们若看希腊文或是英文的译本，就知道旧人的钉死是已过的，旧人已经钉死了。只知道不够，还要信。你因信，知道旧人已经死了，就该赞美神说，赞美神，我已经死了。

旧人钉死，肉身就失业

旧人钉死之后，就叫罪身灭绝。「灭绝」在原文是失业的意思。本来罪身的职业是犯罪，口是人的，头脑是想污秽的事。旧人一死，口就不，头就不胡思乱想。这样口和头就失业了。虽然罪照样迫你去犯罪，但旧人没有了。里头主的新生命是不会犯罪的，新生命是不爱罪的，因此身体就失业了。

天津有一个人顶喜欢打麻将，他的两只手本来就只是打麻将。但是相信主之后，他的两只手就失业了。保罗说，里头的旧人钉死，叫外头的身体失业，结果就叫人不犯罪，不作罪奴。虽然里头的罪还可以试探，试探还在身上，但死了的人是根本不觉得的，无论如何是不反应的。这就是圣经所说十字架的工作。

十字架和血的工作完全是两样的。血是主独自流出，为我们除去神前的罪，这工作我们自己丝毫无分。与基督同钉不是为罪，是为除去旧人。圣经说，神儿子耶稣的血也洗净我们一切的罪(约壹一7)。圣经提到基督的血是用以洗净罪，但未说用血来洗旧人、洗自己、洗肉体，因为这些都是用十字架来对付的(加二20，五24)。这些不是用血洗，乃是钉十字架。「凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。」你看肉体不能用血洗，没有法子洗。外头的污秽能用血洗，但是肉体和旧人是不能洗的，肉体和旧人只能钉在十字架上(加六14)。

圣经里头每次说到钉十字架，都是指着自己和旧人，并非指着罪。罪需要血洗；旧人需要十字架来对付。弟兄姊妹，你看见完全的救法么？你们知道中国现正在禁烟，不许人卖鸦片。但是鸦片是从烟厂制造出来的，是烟厂的出产。我们的旧人像鸦片厂，天天有新的出产。鸦片虽除去。但厂内又有新的产品出来。我们外头的罪，靠宝血洗去，但是这罪洗去之后，旧人又把罪犯出来了。所以血是对付犯出来的罪，十字架是除去犯罪的旧人。不是除去每天出来的烟，乃是用一颗炸弹把烟厂炸毁。工厂一被炸坏，就不会再出产鸦片了。十字架一除去旧人，就不会再犯罪了。

十字架是什么意思？你记得犹太人弃绝主时，一齐喊着说，钉祂十字架(约十九6)！底下又有一句说，除掉祂(15节)！十字架就是一个大的除掉。他们除掉主，用十字架；今天主除去我们的旧人，也用十字架。血是为赎罪，十字架是为除去旧人。旧人除掉了以后，就有完全的得救。血是客观的，为赎去在神前的罪；十字架是主观的，为除去旧人，叫我们从罪得着释放。

所有的问题，只在乎「信」字。一切的工作，神已经作了。神说，我们已经与基督同钉十字架了(加二20)。也许你没有信心，心里想，恐怕没有这件事吧，我还是我，还不觉得。罪人靠主的血把罪洗去，一信即得救。你记得你以前得救的故事吗？照样现在你一信，立即也就会赞美神说，感谢神，我的旧人已经死了！


第四章　「算」

读经：罗马书六章十一节

「这样，你们向罪也当算自己是死的；向神在基督耶稣里，却当算自己是活的。」(「看」原文是「算」的意思。)

应当算自己在基督里是已经死了

昨天我们已经看见，神钉死我们旧人的事实。旧人被钉死以后，我们该怎么办？这一节圣经告诉我们，我们应当算自己在基督里已经死了，也算自己在基督里已经复活了。对罪我们算自己已经死了，向神在基督里算自己是活的。

什么叫作算？你知道世上的人，说话常常不准确，写文章也写得不准确。历史和故事里的记载，没有人敢说十成是事实，只是差不多是事实就是了。人类中间最准确的一件事是什么？就是算数。只有算数是准确的。二加二是四，顶准确。不能说，二加二是三，少一点儿。也不能说，二加二是五，多了一些。对于全世界的幼儿园生，二加二是四；对于全世界的大学生，二加二也是四。不能因为人作了博士，二加二就变作五。所以世上顶准确的，莫过于算数。

在这里，神要我们算自己已经死了，因为我们真是已经死了。四就是四。不是四，就不能说是四。是这么多，才能说这么多。实实在在是死，才能算是死。比方你在店里替老板算帐，算起来亏本了两万块钱，你怎么办？你只好如数写出。你不能在帐簿上，把亏了两万，写作赚了两万。簿子里的帐和店里的收支，应当完全一样才可以。神叫我们算自己是死了，就是说，我们实实在在已经死了。只有实在是死才能算死，不是没有死叫你算作死。

圣经里的算就是信心的态度。我们怎么算？用信心来算。我们知道主在钉十字架时，已经把我们的旧人也带去钉死了。那个没办法的你、充满了罪的你、污秽的你，已经在主的十字架上钉死了。也许你看见自己没有死，还是活的；我告诉你，这就是没有信心。

信神的话，不凭自己的感觉

我一直觉得，信徒中间最缺少的就是信心。真理知道，但是实际的经历接不起来。因为没有活的信心，所以才接不起来(来四2)。若是有活的信心，一切就都是真的。假使不信，真理是真理，你是你，一点也连不起来。假若你真信，一切的真理就都成为你的实际了。神说，你在基督里已经死了，你信，你就真的是死了。

前年一位西国教士来见我，她是姊妹，有好几个孩子。她对我说，「倪先生，我真是没有办法，一个孩子哭了我还能忍耐，再一个哭起来，我就没有忍耐了。我的忍耐只经得起一个，经不起两个，假使两个同时来，我就要发脾气了。倪先生，怎么办？我看看我实实在在还活着，一点也没有死，这就是我失败的原因。假若我真死了，什么就都好了，是吗？」我笑着对她说，「神在那里告诉你说，你在自己里头已经死了呢？神没有这么说。神是说，你在基督里已经死了。你的眼睛若看自己，你就看见自己完全是活的。你若看基督，就看见你实实在在已经死了。」许多人知道同死的真理，但是回头看看自己，觉得自己并没有死。神未曾告诉我们，只要听了真理，看看自己，就看见自己已经死了。这是凭感觉，不是凭信心。信是看基督，不是看自己。信是看你在基督里，不是看你在自己里。信徒看自己是看不得的，信徒应当在基督里看自己是怎样。

你只能信在基督里的事实，不能信自己。撒但会一直试探你，告诉你，你是活的；你在那里知道自己是活的呢？就是在你里面。撒但叫你看自己，欺骗你说，神说你已经死了，但那里有死？你回头一看，阿！果然没有死。你到底是信神的话，抑或是信自己的感觉呢？神说我在基督里已经死了，撒但说我没有死，我看自己也的确没有死。到底是信神的话呢，还是信自己的感觉？这就是有活的信心和没有活的信心的分别。你知道神说，你已经死了；你是信神，还是信自己的感觉？是神说的真呢，还是你自己的经历真？你应当信神的话，这就是信。你若有活的信心，回头看见自己还活着时，你就能说，我虽是这样感觉，但我不信我是活着。我不信自己的感觉，我信神的话。神说我死了，我就是死了。活的信心是什么？就是抓住神的话。只有神的话才是真的。我自己的感觉和经历会改变，但是我信神一切的工作，在基督里已经作成了。

今天的拦阻就是在此，我们只看见自己是活的，却让神的话溜走了。我们里面有自己的感觉，就把神的话丢在一边。你觉得自己是活的，你自己的感觉和神的话相反，这时候你不该信自己的感觉，只要信神的话，才能得拯救。听到这真理的人不知道有几千几万人，但大都是只知道真理，没有活的信心，以致一切都落了空。

我们的头脑是没有用处的。假使试探来时，你的头脑就想，怎么作才是死呢？我告诉你，这样作根本就是没有信心。问题是说，你在基督里已经死了，你信得过么？不是你去死，乃是你已经死了；不是怎么作，乃是一切已经作了；不是你里面怎样拒绝试探，是怎样信神的话。店里赚了钱，帐簿上算起来自然是赚钱。神说我已经死了，我怎么算？当然算我已经死了。许多人知道只要死，一切就都好了，其实他早已经死了。一切的问题，在基督里已经作成功了。并非说我去死，乃是说我已经死了。

我若不是实实在在死了，神怎能叫我算作死呢？事实上若没有死，神怎能叫我算是死的呢？店里若亏本，东家能否叫你写作赚钱呢？我实在是死了，神才叫我算是死的。神不会叫我作假帐。感谢神！我在基督里实实在在已经死了。我有经历也好，没有经历也好，我的旧人已经死了。试探不会加增基督的工作。基督的工作，你有经历，祂是已经作成了；你没有经历，祂也是完完全全作成了。你只要算是死的，有信心就有经历，没有信心就没有实际的经历。比方试探来时，你里头动了，这时你是信你里头的动呢？还是信神的话？我告诉你，此刻就证明，你是相信神或是相信感觉。

信神不可信凭据，只要信，不必有凭据。真的东西用不着凭据，有信用的人也用不着凭据。比方我借钱与总统，不用人来担保；借给拉车的人，当然就要叫人来作保，不然怕他走掉。神的话不必担保，一说就算了。为什么？因为祂是至尊至大的真神，祂说了就算(参来六13)。我的感觉告诉我，还没有死，还在犯罪，这时候你信什么？是信在基督里死了，还是信在感觉里活呢？凡信在基督里死了的人，有福了，一切的问题在此就可以解决了。

活的信心是信神的话，不是信道理。知道道理，道理在头脑里不生效力。要信神的话，拒绝一切属乎自己的东西，信神已经作成功了。试探来时，你的心又动了，因为你又骄傲、又污秽、又挂虑、又忧愁、又嫉妒，你怎么作？我告诉你，有信心的人就会赞美神说，我虽忧愁，我还是死了：我虽发脾气，我还是死了；我在感觉上虽与神的话相反，但我还是赞美神，一切神都已在基督里作成功了。你若信自己是在基督里，看见你实实在在是与祂联合的，你一定跳起来说，感谢神，我已经死了！

今天的难处就是只看见真理，却看不见神的工作。只看见真理，却没有看见真理中的那件东西。好象你读地理，却从没有到过所读的那地方。你必须得启示，得神的亮光光照你，然后就会看见你在基督里的地位。现在你还看不见，所以没法相信。比方我走进房间躲在里面，你能相信我在房间里，因为你看见我走进去。今天你看不到自己已经死了，反而看见自己一点也没有死，看来看去旧人还是活着。但是感谢神，你虽然看不见也信，因为看见你在基督里与祂合而为一了。所以祂死，你也死。不能说，祂死，你没有死。比方这只瓶子里有汽水，我把瓶子带到码头，丢在海里。瓶子在那里，里头的汽水也在那里。不能说，瓶子在海里，汽水到青年会或王弟兄家里来。因为瓶子在那里，里头的水也一同在那里。神把我们放在基督里面，因此基督死了，我也死了。

我们得在基督里是神的工作

哥林多前书一章三十节说，你们得在基督耶稣里，是本乎神。换一句话说，你们得在基督里是神的工作。我是一个无用的人，我的手拿不起八十斤，但我能把水倒在瓶子里。神把我放在基督里，就像我倒水在瓶子里一样。祂是一个无所不能的神，祂把我放在基督里，比我把水倒在瓶子里还容易。你们在基督里是本乎神，这是神的工作，因此什么时候基督死，那时候你也死了。

前年我在开封开特会，来聚会的都是政界的人。当我讲在基督里的时候，其中一人问我，我怎能在基督里？怎么基督死，我也死了？基督活，我也活了？我说，我们能在基督里，乃是神作的。是神把我放在基督里，基督的经历就变为我的。神一切的工作都在基督里，不在我里面，这就是基督教和别的宗教不同的地方。别的宗教，一切是作在人里头，只有基督教不在人里头作工。基督教是一切都在于基督一人，你若与基督发生关系，基督一切的经历和工作就都成为你的；你若不与基督发生关系，就你还是依然故我，基督的工作与你不发生效力。

你知道灯泡怎么会发光？灯泡藉着电线和发电厂的电力接触，就会发光。发光的力量不在灯泡，是在发电厂。什么时候灯泡和电源接触，灯泡就发光；一把灯泡取下来，灯泡自己一点没有光。因为发电的工作不在灯泡里，是在发电厂里。神的工作也是这样。神在人里头没有工作，神一切工作都在基督一人里面。死在基督里，复活也在基督里，一切都成功在基督里。有活的信心与基督接触，这一切工作在你身上就发生效力；没有活的信心，你还是与以前一样。所以问题只在于信，藉着信，就能与基督发生关系。只要相信神在基督里所作的。

你读圣经，就可知道你里头不会改变。因神没有说过要把你改变，所以你自己和以前还是一样一式。假使灯泡对自己说，我到这里来，已有好多时候了，每天我都发光，我的里面一定有光了。它就走出来，看看自己是否有光。但是没有。什么时候它一离开电源，它就一点光也没有了。你若不与基督接触，你和以前还是一样一式。没有与主接触，好象读地理，不到那个地方，不能算数。你知道同死的道，但真的死还是另外一件东西。你若没有圣灵的光照你，道理就变成死的，一点不发生效力。

当开封那人问我的时候，我答复他，他还是不明白。我就问他说，中国人是谁的子孙？他说是黄帝的子孙。我问他，可记得黄帝有一次出去和蚩尤打仗？他说，记得。我又说，假若蚩尤把黄帝打死了，怎么办？我们可还是我们？他说，假若黄帝死了，恐怕就没有我们。我说，黄帝死他的，我们活我们的，怎么他死，我们就没有呢？他说，黄帝死了，我们还没生下来，所以黄帝若死了，我们就没有了。我就说，你知道黄帝的子孙都在黄帝里面，他死，他的子孙就都死了。照样，那把我放在基督里面，与基督联合。基督死，我们也死；基督活，我们也活。不能说，基督死在十字架上，我们还活我们的，办不到。我们在基督里，基督的经历就是我们的经历。

弟兄姊妹，头脑的明白道理是没有用的。盼望神给你亮光和启示，叫你看见你与基督是合一的，基督死了，你也死了。不是领会死，应当看见事实，知道你怎样在基督里与祂合一。问题是说，你有没有看见在基督里的地位。

今天神的儿女都注重道理，却没有看见道理中所说的那东西。所以我们听道理，不要自满自足。应当说，我只是初步的明白，我还要追求圣灵的光照，看见里头那实际的东西。信的人就有，能算的人就有。神说有，我就有。盼望神给我们亮光，使我们看见，我真是在基督里。

只要信而赞美

戴德生是一个在基督里顶属灵的人。一次他写信给他的姊姊，说到他不知道怎么一直失败，一点也不能得胜。说他不知道真理，他实在是知道的。可是结果，真理是真理，他是他，构不起来。所以，他一直在神前追求，盼望能和真理构起来。后来他又写一封信，对他姊姊说，鳞片已经从我的眼睛掉下来了。以前我追求怎样才能在基督里，我用尽方法使自己进去，但不一会儿又出来了。我没有办法使自己在基督里，因为无论如何进不去。感谢神！如今我明白了，因为我看见了，我已经在基督里。不是说怎样进去，乃是说怎样才不出来。别再出来，不可出来。主说，祂是真葡萄树，我们是枝子(约十五5)。我们在祂里面，祂就是我，我就是祂。不必自己努力作枝子，枝子生来就是枝子。

比方这里有一个人，名字叫作唐文治。他跪在那边，恳切的祷告说，神阿，求你可怜我，开恩给我吧，使我作一个唐文治。神说，怎么？你不是唐文冶么？又比方这个花盆求作一个花盆，有意思么？我们也是这样，是枝子就不必再作，神说是就是。我们不必祷告，只要赞美。什么是信心？就是相信你已经与基督联合了。感谢神，因为祂已经把你放在基督里了。

弟兄姊妹，你知道你得救了，真有把握，因为你相信主已经流血赎去你的罪。你依靠了，相信了，接受了，是否还要求神拯救你呢？(也许有人如此，但你知道那种人是不信神的话和不明白的人。)神说，信就得救，我们信，就知道已经得救了。我们立刻就会赞美神说，我已经得救了！

关于与基督的联合，也是这样。我们不必求神叫我们与基督联合，因为一切属基督的人，是已经与基督联合了。只要信已经联合了，不必再求联合。我们若信已经联合了，自然也就相信旧人已经死了，用不着再去死，只要感谢神。你若看见你在基督里已经死了，你就看见罪在你身上没有办法。神说死，就是死，千万别求去死，因为一切神已作了。你应当说，「我不求作，我只信『是』。神说我已经死了，我就是死了。」

求神开我们的眼睛，叫我们看见祂的工作都已成功了。血已经赎罪了，十字架也已经钉死旧人了。对于补救亚当的堕落，消极方面已作到了，我们只要信就是了。愿神给我们亮光，叫我们看见一切都已经成功了。


第五章　活的信心

读经：马可福音十一章二十四节

「所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」

信心与顺服

这几天晚上，我们看见基督十字架的死和复活，有四方面的工作。我们看见有血、肉、钉十字架，以及背十字架等四方面。在这四方面中，我们已经看过头两方面，就是基督如何替我们赎罪，并且将旧人钉死。这两方面就是血和钉十字架，都是在基督里的。底下的两方面，肉和背十字架，乃是基督在我们里面的。基督的工作，分为在祂里面和在我们里面两方面。约翰福音十五章四节主说，你们在我里面，我在你们里面。基督的工作，头两方面就是「你们在我里面」，底下两方面就是「我在你们里面」。血和钉十字架，是我们在基督里所得着的；以后所要说的肉和背十字架，乃是基督在你我里面所要代替我们作的。我们在基督里，需要我们信；基督在我们里面，需要我们顺服。信和顺服乃是基督徒最紧要的两件事情。

信是信我已经在基督里了，是已经与祂合而为一了。祂所有的全是我的；祂一切的经历，我也都经历过了。活的信心就是信，基督所有的我都有了。但基督在我们里面，我们不是单用信心，也是用顺服。我们要顺服祂的引导。祂在我们里面的工作，有时是催促，有时是拦阻。有的时候我们不动，祂叫我们知道该怎样作。有时我们凭血气作事，祂在里面拦阻，叫我们觉得不应当再作。主在我们里面常常有催促和拦阻。信靠和顺服，就是天天听从祂的催促和拦阻。多少时候，我们觉得里面有一种不是声音的声音，不是感觉的感觉。你看不见，也听不见，也摸不着，但又像听见，又像感觉，又像看见。我们有这种东西在里面，叫我们知道应作的和不应作的。多少时候，你的话太多，里面的东西叫你停止。顺服就是顺服这东西。所以顺服不只是顺服圣经，也是顺服里头的引导。你如果要有得胜的生活，必须知道何谓信心，何谓顺服。假如没有活的信心和顺服，道理就只在头脑里，而不在心灵里。

基督徒需用信心的手接受一切在基督里的，用顺服的手接受一切基督在我们里面的。得胜的道路有两条，一是信，一是顺服。血是信，不是顺服，因为血是在基督里的工作。一切在基督里的工作，都是用信心得到的，不是用顺服得到的。旧人被钉死，不是用顺服，是用信。要用信心，信你在基督里已经死了。

信是得着，就必得着

今晚我们就来看，何谓活的信心。你知道何谓活的信心，才能用活的信心去信。我们怎样才能得着基督里的丰富呢？「信」这个字谁都知道，但是好多人的信并不是信，他们的信一点也不发生效力。圣经告诉我们说，旧人已经死了。好多人说，我信；但他们的信不发生效力，他们不见得已经死了。现在让我们来查看圣经，到底怎样的信才是信。我要先提起，好多人的信不过是头脑的赞成，并非心中的相信。他们头脑赞成这是对的，是有道理的。弟兄姊妹，千万别把这个当作信心，这只是头脑的信而已。你听了道理以后，就说，这道理好得很，真有理。但你知道道理好，未必是信道理。

什么是信呢？我们来听主的话怎么说。马可福音十一章二十四节：「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」这是全部圣经里唯一的一处，告诉人信是信在那里。我们必须明白这节圣经所说的，才知道什么是信。全部圣经只有这一节，说到信是怎样的信法。按厦门话罗马字的译本译得更详细，译出「已经」两字。信是已经得着，就必得着。

什么是信心？信心就是信我是已经得着了。不是信我能得、我会得、我将得、我要得；信心乃是信我已经得着了。也许你不知道这里的分别有多大。我告诉你，人若是信能得着、会得着、将得着、要得着，这样的信心完全是假的。只有一种信才是真的信心，活的信心；只有一种信能得着神的应许，叫神将基督里的丰富赐给我们，就是信我是已经得着的。今天的难处是，神许多的儿女以为他们已有了信心，将要得着；岂知这一种的信就是信一千万次以上，还是得不着。神看这种信并非信心，神不睬。只有一种的信心，是神所接受的。马可福音十一章二十四节的「是」字，是一个最紧要的字。信「是」得着，就必得着。假若你盼望要得着，这并非信心。

使人得救的信心

现在我不解释这一节圣经，虽然我觉得有帮助；我先要给你看一件实在的事，叫你知道怎么信「我是得着」，然后你必得着。比方这里有一个罪人，你对他传福音，给他知道他是一个罪人，以及耶稣基督替他成功了救赎的功劳。谈好了，你要知道他是否已信。你问他，他就说，他要信，要得着主赦免他的罪，要信靠主到神面前；你听了之后，觉得有结果了，你非常欢喜，就请他祷告，求神赦免他的罪。他就祷告说，神阿，求你赦免我的罪，我是罪人，应当沉沦。感谢你，叫主为我死，为我流血。求你因为主耶稣，赦免我的罪，叫我作个得救的人。你看，这样的祷告怎样？再好也没有了。一个罪人能够这样祷告，可以及格了，这真是标准的祷告。然而，事实不是这样。他跪在那边，你问他的罪可得赦免么？他回答说，我相信神定规要救我，定规要赦免我的罪。糟了，你给他一要两要的「要」，你的心就给他「要」得冷下去了。他说，我相信，我满心相信，我信神要救我，我信神要赦免我的罪。你看这个人得救了么？谁都知道，他的罪一点都没有得着赦免，他还未得救。他的信，只信到「要」，他自以为完全相信，其实一点都没有信。什么是信呢？乃是他在祷告之后，回答你说，感谢神，我的罪因主的缘故，都赦免了！感谢神，我已经得救了！也许他的眼泪跟着掉下来了。这就是信心。不是信要得着，能得着，乃是信已得着了。不是信罪能赦免，也不是信罪将得赦免，乃是信罪已得赦免了。这就是圣经所给我们看见唯一的信心。

什么叫作信心？信心不是信能得着，信将要得着；真实的信心就是信已经得着了。是了，不是要、将，乃是已经是了。顶希奇！许多人在得救时知道何谓信心，就是信已经得救了，不是将要赦免，将要得救。但是不久以后，听到第二步的真理时，却把以前的信心，又掉了一个头。在得救时，知道相信已经得救；但是第二步的真理，却信将要。朋友，你最少也学过了一个信心的功课。每一个得救的人，都已经学会了一课信心的功课，就是信是得着了。可是，得救了之后，对于基督其它方面的工作，却把信心调走了。

因信从罪得释放

现在再告诉你，罪得释放的问题。六年前，在上海有一个人来和我们聚会，他是自立会的董事长，家中很富有。牧师的薪金十分之九是他出的。他是自立会的一个要人，不但出了好多的钱，而且也是顶热心的。他常常到我们那边去查经。有一天早上，他到我家里来。我问他有什么事情，只问他一句，他的眼泪就掉下来了。我叫他有什么事情尽管告诉我。他说，倪先生，你不认识我，以为我是一个顶热心的人，爱主的人。你不知道我是怎样的一个人。我虽然热心，虽然爱主，但是我有一个毛病，就是脾气像火一般。只一点点事情，我就气得直跳起来，把眼前所有的东西完全摔掉。以后我觉得基督徒这样真是不好，我就求神赦免。但是祷告后站起来，看见伙计作错了事，我又气得把所有的东西摔掉了。我对自己家里的人，也是这样。我是基督徒，但是不成样子。虽然我知道认罪，但是认完了，脾气又再发了。

我店里有几个伙计，我对他们说，你们作工，主日也要作，但是主日的工是叫你们去礼拜堂「作礼拜」。可是因为我每天发脾气，一天至少发一二次，所以叫他们信主，他们都不信。我对他们传道，他们暗暗的说，他信主作基督徒，一点不比别人好，我们何必信？我听了心里很难过，因为他们将来沉沦是因我的缘故。我就求神赦免，立志以后不再发脾气，但是一点没有效果。不得了，我的脾气越过越坏，昨晚直吵到隔壁十几家都听见，只因一点小事，我把店里的东西都摔掉，连玻璃也都摔破了。损失金钱还不要紧，最使我难受的是伙计们的话；他们说，基督徒怎么是这么凶？

我知道我的罪，我整夜睡不着觉。我不喜欢这样，怎么又这样？今天是主日，早上轮到我讲道，我就对自己说，今天要好好的，别再发脾气；一发，道就讲不成了。等一下，我的妻子拿了一碗热汤给我，她经得起那么热，但我却烫得受不了。我气得把碗向她甩去，于是又大吵了一场，今天的道也讲不成了。

我是基督徒，但是脾气却像鬼，我真是没有办法阿！我今天到你这里来，就是因为这件事情。倪先生，求你想个方法帮助我吧！无论如何，你要帮助我把这个脾气除去。他说的时候非常难过。但是我听了一直的笑。他说，倪先生，你无论如何要帮助我阿。一面说，一面哭。他越哭，我越笑。他说，倪先生！我真是苦阿！我说，你苦，我顶快乐。他说，我真是没办法。我说，那再好也没有了。他说，倪先生，别挖苦我，别拿我寻开心啦！我说，我顶欢喜，因为今天这一种病，主会医治。有人自己医，有人请别人医，但是像你这种病，只有主能医。你要知道，主定规救你。你觉得你的脾气暴躁，但我看见主比你的脾气更大。像你这样的脾气，让主医治一下子就好了。他说，没有这么容易阿！你没有看见我发脾气，假使你看见，你就知道没有这么容易。我说，再十倍也不要紧，主一下子就医好了。

我请他读罗马书八章二节。我问他，神的话怎么说？他说，神说，「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」我问他，圣灵在何处释放你脱离罪和死的律？他说，在基督里。我问他，你是否在基督里？他说，我虽然坏，但还是在基督里。我说，你如果在基督里，圣经说什么呢？圣经说，圣灵在基督里释放了你，使你这个人脱离罪。脱离什么罪？就是你的脾气。圣灵在基督里释放了你，使你脱离了罪，你为什么不能脱离？他说，我今天就是盼望神来叫我脱离。我又问他，这「了」字怎么说？圣经是否对你说，圣灵将要释放你？不，神是说，圣灵在基督里释放你了。什么叫作「了」？「了」字怎么说？全中国有没有人说，「我明天早上要吃饭了」？没有。只能说，昨天的饭已经吃了。「了」是过去已经成功的，过去已经成功的事实。

我说，圣经说，「圣灵在基督里释放了你，叫你脱离罪和死的律了。」你的罪脱离了么？他说，没有。我说，你没有脱离，难道神的话是假的么？神说，「在基督里已经释放了你。」你却说，没有得着释放。是神的话靠得住呢？还是你的话靠得住？你是否把神当作撒谎的？他说，他并没有把神的话当作撒谎的，他全部圣经的话都相信，但是他实在没有得着释放。我手指着他说，神不怕你发脾气，你把你的脾气再发十倍，神都不怕。你这么多年所犯的罪，都没有今天早上所犯的厉害。今天早上，你犯了最大的罪，就是不信。没有一种罪比不信更大。你有不信的恶心在里面，你要求神将你这不信的恶心除去，叫你能够相信。然后我对他说，今天早上我还要讲道，要安静一下；你应当求神赦免你的罪，除去你不信的恶心，你就得着拯救。我要到楼上去，我把客堂借给你，你在这里求神拯救你，叫你能够相信。我就上楼去。半点钟后，我下来见他，问他怎样了？他说，倪先生，什么都好了！我的一切都得释放了。我真是释放了，感谢神！他就回去了。

弟兄姊妹，这个人的信心就是活的信心。人不能除去的脾气，那天早上他相信，就除去了。以后差不多两个月，我没有见到他：一天，在电车上踫见他，问他事情到底如何了？他说，感谢神，脱离了。过了六个月，我看见他，又问他怎么样？他说，感谢神，释放了。再过两年，我在香港又碰见他，我还记得他，又问他怎样？他又说，感谢神，脱离了。什么叫作信？不是信神要作，乃是信神已经作好了。圣经上的「了」字，都是信已经是了。「已经」就是过去完成的事实。「已经」就是已经过去了的。千万不要把「已经」改作「将要」，不要把「了」字改作「要」。你只要感谢神，在基督里祂把一切都释放了。

因信病得医治

一九二九年我在福州，我住的那个地方，离开福州还有两个钟头的船程。那时我们有一位姊妹，患了一种很厉害的眼病，就从我们那边上福州去就医。医生对她说，她眼睛的病很厉害，假若医好了，还要戴眼镜。所以，一面替她医，一面也给她配了一副眼镜。一天，在白牙潭她听见我讲信心的真理，她相信了，就到神的面前去祈求，对神说，我的眼病很厉害，天天要去福州给大夫医治，就是医好了，也要一生一世戴着眼镜，真是费钱又费事。她就求神医治她。祷告之后，她相信神医治她的眼病了，她已经得着了医治，因此心里十分平安喜乐。

但是，她想到已经和医生约好了，怎么办？基督徒是不可违约的，自己配好了的眼镜也不能卖给别人。她就再上福州去。医生给她药膏，又把眼镜交给她。她回来的时候，坐在小火轮上，心里想，我相信神的应许，神已经医好了我的眼睛，这个眼镜和药怎么办呢？她里头就有一个意思说，把它带回去，看看这几天怎样，万一没有好，这些东西还可用。但是，又有一个声音对她说，你相信神已经医治你了么？她说，「信。」那么，这些东西有什么用处？撒但又对她说，你作事不应当太急，你已经花了那么多钱。她知道这是撒但的声音，就赞美神，又把药和眼镜都丢到江里去了。她的心里十分快乐。她作见证说，她一生一世没有那么快乐过。一星期后，她的眼睛竟然和常人一样。

一天，她站起来为她的经历作见证。过几天，我又听到一件事情，一位弟兄的眼睛也得了病，恰好也是去那个姊妹所看的大夫那边，请他看病。大夫给他药，也替他配了一个眼镜。那天他听见那个姊妹的见证之后，上福州去。回来在小火轮上，他自己对自己说，神会医治她，也会医治我。她信神，我也信。神没有偏待人，祂定规能医治我。他这样相信，就把大夫给他的药和眼镜，也一起丢到江里去了。回来时，他把这事情告诉陆弟兄，说神定规要医治他。

一天，陆弟兄到我那边，对我说，某人的信心大有长进，有病不医也不治。我听了只冷笑几声。我说，那个姊妹的眼病定规好。但是他，我敢担保，一定不会好。陆弟兄说，那有这回事？我说，你远是带他去看医生吧！陆弟兄说，你这个人说话真是太厉害。我说，因为他没有信心。他说，人家把二十几块钱的东西都丢掉，医生也不看，药也不用了，不是信心是什么？陆弟兄走了，过了四个礼拜，那位弟兄的眼病果然没有好，而且越来越厉害。他来找我，问我，神医治那个姊妹，怎么不医治他？我说，你把你的东西摔得太早了。因为你没有信心。他说，我相信神定规能医治我。他又说，神要也去古田传福音，回来时神定规叫他得医治。我说，回来时好了，请你来看我。但是他回来并没有好。我告诉你，一九二九年到今天一九三七年，他戴了一副很重的眼镜，还得找医生去。什么缘故？因为他没有信心。

对神的话有活的信心

活的信心不是信神定规医治我，是信神已经医好了我。不是信神要听我的祈求，是信神已经听了我的祈求。什么时候你信神已经听了你的祈求，你就已经得着了。他从头一天就相信神定规要医治也，但这没有用。圣经上只有一种信心：「信是得着的，就必得着。」不是要得。凡是信会得、将得、能得的，都没有用。朋友们，「将」、「要」、「能」、「会」四个字，是最坏的字。活的信心用不着这四个字。信心的字只有「是」、「了」、「已经」，此外没有别的，所以对于在基督里的事，以前你怎样一信就得救，现在照样一信就得胜。一切在基督里的丰富，圣灵的浇灌、圣灵的能力、病得医治，一切从上头来的祝福，你都能得着。什么时候你得着神的一句话，你抓住神这句话，信这话是你的，这话就是你的了。没有神的话的信是假信，没有用处，不生效力。必须有神的话才能信。罗马书八章二节、六章六节，这些都是神的话。你抓住神的话，相信神的话，就已经得着了。主耶稣说，「无论求什么，」这话包括有多大？一切都在里面！只要信是得着，就必得着。一切神的应许，丰富的应许，成功的事实，只要信是得着，就是得着了。盼望神给你亮光，叫你知道什么是活的信心，什么叫作信。不是假的信，是活活的相信。有了这样的信，你就觉得你身上最难解决的问题，都解决了。这是头一个功课，你应当学习，并且一生一世应用不尽。愿神祝福我们！


第六章　山上的启示

读经：马可福音九章一至八节

「耶稣又对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。过了六天，耶稣带着彼得、雅各、约翰，暗暗的上了高山，就在他们面前变了形像；衣服放光，极其洁白；地上漂布的，没有一个能漂得那样白。忽然有以利亚同摩西向他们显现；并且和耶稣说话。彼得对耶稣说，拉比，我们在这里真好；可以搭三座棚：一座为你，一座为摩西，一座为以利亚。彼得不知道说什么才好；因为他们甚是惧怕。有一朵云彩来遮盖他们；也有声音从云彩里出来说，这是我的爱子，你们要听祂。门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。」

山上的启示使人认识主的真像

弟兄姊妹，我们都知道地上没有启示，所有的启示都是在山上。圣经告诉我们，山上是亲近神的地方。一个人若不离地到更高的地方，就不能亲近神。今天这一段圣经我们都顶熟，但是，不知道我们中间有几个人看到主亲身的启示。主当日到世界上，穿上了肉身为衣服；祂本来是永生神的儿子，如今成为神的基督。这怎么讲呢？按着身分，祂是神的儿子；按着工作，祂又是神的基督。子是指着祂的身分，基督是指着祂的工作。马太福音十六章告诉我们，祂是神的儿子，也是神的基督(16节)。因为惟有神的儿子，方能成功为神的基督。

祂本是活神的儿子，有非常的荣耀、地位和权柄，但祂道成肉身，化装到世上来。人看不见祂是神的儿子，只看见祂是西门、犹大、约西的弟兄(可六3)，施浸约翰是祂的表兄。人都是只看见祂的肉身，看不见祂在肉身之内的所是。人只知道祂是拿撒勒人耶稣，议论说，拿撒勒还能出什么好的么(约一46)？所以，人若没有圣灵的启示，就看不见主。

谁是基督？就是化装的神的儿子。何谓化装？本来是这样，装成另外一样，就是化装。道成肉身就是道的化装；道穿上肉身，就是道化装成为肉身。人只看见化装的肉身，不认识祂是神的儿子。人可以摸祂、听祂、看祂，和祂一同传道、吃饭、赶鬼，却不认识祂是基督。比较进步一点的，就称祂作先生，像那少年人和尼哥底母(太十九16-20；约三1-2)，只见到祂和神有关系，并不认识祂到底是谁。马太福音十六章十四节主问祂的门徒，人说我是谁？他们说，有人说是以利亚，有人说是耶利米。人为何不说祂是但以理，或者撒迦利亚呢？因为众先知中没有一个像以利亚那样的刚强，他定罪一切反对神的。他和巴力的先知争战，胜过了他们(王上十八18-40)。耶利米呢？他是个顶软的人，他顶柔软，岓以人称他为哭的先知。他碰到什么，没有办法就哭，他不如以利亚刚强。人说主耶稣是以利亚，因为祂是那样的恨罪。人见祂为罪人、为穷人、为耶路撒冷哀哭，就说祂是耶利米。这些人比较认识祂一点，然而只说祂是以利亚、耶利米一类的先知。人只看外面，只看见耶稣的亲属、住处、工作、性情，到底还是不认识主。

但是有一天，主带了彼得、雅各、约翰三个人到山上，在他们面前改变形像，衣服极其洁白，脸面如同烈日放光。何谓山上的启示？就是主把祂本来的面目启示给人看，不用外皮把自己包住，叫人不认识祂。主在山上变化，并不是变作祂所不是的，乃是变作祂本来是的，叫人看见祂到底是怎样的一位。

教会是建造在对基督启示的认识上

圣经告诉我们，教会是建造在盘石上(太十六18)。天主教以为盘石是指彼得，其实误会了，因为彼得在原文是石子，小石子，并非盘石。主耶稣对彼得说，你是石子，我要把教会建造在盘石上。你看见么？不是建造在彼得身上，乃是建造在盘石上。什么是盘石？人认识主是基督，是永生神的儿子，显出基督的身分和工作，这就是盘石。这盘石就是启示的基督。认识主是基督，是永生神的儿子，不是人指示的，乃是从天上的父指示的(17节)。这些人乃是受过神教训的人。

凡只在人前听见主，只藉着人知道关于主的事的人，还不是基督徒。凡不被建立在这盘石上的，不是教会。今天人人都有得启示的可能。认识基督不是人说祂是怎样，就怎样。应当自己直接的认识祂。好多人读经不认识主，听道不发生效力，这是从人来的工作，不是从神来的工作。神的工作就是启示祂的儿子。每一个基督徒一定要自己在神前得到启示，认识基督是怎样的一位，才能信祂，才能用活的信心接受祂。这样，他自己就和神发生关系。认识神、认识主，才是基督徒。

弟兄姊妹，你不能只见主的外表，推测祂是以利亚、耶利米那一类的人，你应当从整个人的最里面，认识主到底是怎样的一位，你才是基督徒。一切没有上过变化山的人，不认识主。今天的难处就是信徒像当初的门徒，不认识里面的基督，只看祂的外表，或者把真道问答拿去念一念。你对于圣经，对于基督还莫名其妙，只凭外表认识主。这一切都是没有用的。基督是里面的；必须是活在你自己里面的，才算得数。要打开祂的外面，看到里回去。也许别人看外面，我却知道里面的，与祂直接发生关系。基督徒和世人的分别就是在此。所有的基督徒都要上到变化山上，不然就是遗传的基督徒，外表的基督徒，不认识何谓里面的基督。

什么叫作遗传、外表的基督徒？比方一位牧师的儿子，早晚读经、祷告，圣经中的故事熟得很；一年五十二个礼拜，都到礼拜堂去作礼拜。他对基督教的道理最熟，你对他讲道，他什么都知道。然而他没有得救，他对于基督怎样作他个人的救主，一点也不知道。他作基督徒是遗传的，他所有的都是从人领受的，不是自己直接从神得到的，他所认识的，不过是外表的基督。里头的基督却不同。好象这里有人，他的父亲是基督徒，他几十年因着父亲，在外表上认识了基督。但是感谢神，一天圣灵的光照到他的里面去，他自己踫见了基督，和主直接发生了关系，实实在在的认识了基督。这就是里面和外面认识基督的不同。许多基督徒只看见化装的基督，不认识祂本来的真面目；他们一旦得到启示，看见祂的真像，才真正认识了祂。

弟兄姊妹，你是如何认识基督的？如果你是从全人的最里面认识了祂，你就有办法，就有与基督同死、同活、同得胜的可能。基督在你里面是实在的，不是虚浮飘渺的。我顶直的说，一个人若没有得到启示，看见神的儿子基督，他就不是基督徒，与这盘石无分无关，他不过是盘石以外的人。

主耶稣对门徒说，「人说我是这个、是那个，你们说我到底是谁呢？」我们应当有启示的基督，以活的信心相信祂、接受祂。这就是神的国临到了我们。人若不重生，就不能进神的国。在山上看见启示的人，就进入了神的国；没有在山上得到启示的人，未曾重生，与神的国没有分。

罗马书十四章十七节告诉我们：「神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。」一切都是在灵里的事。一个人若没有从圣灵得到启示而认识基督，他对属灵的事就一窍不通，你对他说属灵的事，他觉得头痛，一点意思都没有。因为他没有见过神，不认识主，不明白神国的事。也许他自以为知道了顶多，但是他所知道的一切，不过都是外面的。因此主在他的身上，也不过只是一位虚无飘渺的基督。今天的难处都是，神的儿女们所认识的基督不够实在。我告诉你们，认识基督不是由牧师和教师而来，应当自己直接从神得到亮光和启示。这是基督教的头一件事。

律法和先知都过去了

上到山上，更高的地方，我们看见基督，这是神的启示。在山上变像时，主显出祂自己来。在变化山上，门徒认识了主的真面目；同时，又看见摩西、以利亚和主说话。彼得顶喜欢说话，今天彼得的子孙多得很。教会中像彼得一样喜欢说话的人真不少！他说了之后，自己也不知道自己所说的是什么。问他，他也觉得莫名奇妙。彼得那天也是这样的喜欢说话，安静不下来。在这么一个大的启示中，基督耶稣的真像看见了，神的儿子认识了，犹太教中最重要的人物也看见了；机会何等难得，不说话要等到何时？于是彼得求主许他搭三座棚：「一座为你，一座为摩西，一座为以利亚。」(可九5)彼得的意思以为，你，主耶稣是最大的，头一把椅子应该给你坐；但在你之后还有第二、第三个人，这第二、第三才给别人。圣经说，「他不知道自己所说的是什么。」(6节另译)

我们都知道，在那里摩西代表律法，以利亚代表先知，他俩就代表律法和先知。彼得的认识是以基督为中心，然而律法和先知也是有其地位的。但是神看不过去，因为如果是这样，基督徒的信仰就完了。所以神立刻从天上表明祂的心意。神当时就以云彩把他们包住，同时叫摩西和以利亚退去。门徒抬头一看，只见耶稣一人，同时听见天上有声音说，「这是我的爱子，你们要听祂。」(7-8节)神对他们说，不是你说，你不能说，你只能听。不是你定规什么，乃是我的爱子说什么，你听什么。

作基督徒是里头认识基督的问题，不是外面的律法和先知。律法是外面的规条，在石版上写着什么当作，什么不当作。律法是外面是非的标准，外头的对和不对。许多基督徒不懂里头圣灵的引导，也不学习顺从圣灵的引导，只在外头听人说是说非，就跟人说是说非；或者只看圣经说是就是，说非就非。并没有在里头得着启示，学习顺从圣灵的引导。

有圣经的教训，还要加上圣灵的引导

有一位弟兄问我说，「我要作这件事，你看圣经的教训怎样？」我奉主的名对他说，「难道你得不到圣经的教训，就别无办法得知神的旨意么？」旧约时代的人写了多少条，知道了多少条，是非的标准只在那几条中。因为旧约时代只有规条，没有圣灵的引导。新约却不同，因为新约有圣灵住在人里面，引导人遵行神的旨意。和旧约比较起来，圣灵是活的，律法是死的。人若是只看规条，却看不见圣灵的引导，真太危险了！旧约时代只有圣经，没有圣灵；新约加上圣灵在人的里面，告诉我们什么是是，什么是非。

今天人若单看圣经的教训，却不看圣灵，他还是活在旧约里，不是活在新约里。我不是轻看圣经，我只是告诉你们，圣经顶宝贝，但还比不上在你里头的圣灵。弟兄姊妹，假如新约胜过旧约，圣灵也照样胜过圣经。有的基督徒以为脱去十条诫命，就是脱离律法。岂知律法是一个原则，除了那个原则以外，一点把握都没有。说是就是，说非就非，别的事情一点也不知道。我告诉你们，圣经是一本最宝贝的书，然而圣经不能代替圣灵，也不能作行动是非的标准。圣经要紧，但是圣经的真理还要加上圣灵的引导才可以。

一次，有一位和我们有交通的弟兄，对一位宗派里的弟兄说到受浸的真理。这位弟兄，我说他真像浸信会的教友，因为他逢人别的不谈，一开口就劝人受浸。那次，他对那位在宗派里的弟兄也是说到受浸，那位弟兄给他说得认为受浸是对的，就到我的住处，要我为他施浸。我问他为何要受浸？他说，圣经说是浸水不是滴水，所以我要受浸。我问他有没有祷告过？或是圣灵引导他应当受浸？他说，「圣经说浸就浸好了。」我说，「你回去，我不为你施浸，因为你没有得到启示。」这就是律法。

弟兄姊妹，今天我们在这里不单是带领人顺服圣经，乃是藉着圣灵顺服圣经的真理。我不是轻看圣经，乃是说圣经应当加上圣灵。光有圣经，没有圣灵，是律法。今天所需要的不是律法，乃是活的基督在你里面，你要听祂的引导。圣经不是律法。多少人把圣经当作律法。有的人读圣经，有圣灵的启示、引导，就得生命；有的人只当外面的律法，当作是非的标准而已。这是死活的问题，是犹太教和基督教的分别。假使这个弄不清楚，别希望南洋会有大复兴，别盼望南洋有大的工作。

在山东济南有一个大夫，他家中有一个女佣。一次它从济南到上海，在上海得了救。她看见姊妹们蒙头，问人为什么这么作，有人告诉她，这是顺服圣经的教训。她听了之后，也就跟人蒙起头来。回去后，她的主妇问她何故蒙头，她还是莫名其妙，只回答说，圣经说蒙头我就蒙头，别人蒙头我也蒙头，我自己也不知道。有一天我到了她家里，地的主妇把她蒙头的事告诉我。我说，赶快叫她来。她来后，我就对她说，「我代表在上海的教会告诉你，(那时我是一个在上海教会里的弟兄，)下次不许你蒙头，因为我们中间没有这样蒙头的姊妹。你这样的蒙头是律法。」

所以你必须清楚，在外面的规条，凭外表的说法，能把一本最属灵的圣经，弄成一本死的律法书。神那一天对彼得说，要听我的爱子，不要再管律法和先知。神对彼得说的话，也是对全教会说的。感谢神！基督不只活在天上，今天基督也活在你里头。我们不要听律法，应当听里面活的基督的引导。

律法是死的规律，先知是活的人。律法不能把一切行动的是非标准，完全说出来。今天晚餐我是要吃干饭或吃稀饭？在新加坡的教会应当如何聚会？这在律法中找不到，律法的规条并不全备。一切的律法虽然好，然而还有许多事情没有吩咐。所以旧约时代不只有死的律法，也有活的先知。在律法中找不到的，就请先知问神去。先知就是补满律法的不及。自己不能问神。请先知代问，神说什么，先知就得给你什么。

我告诉你，单脱去十条诫命不是脱离律法。一切外面的规条就是律法。一切靠着人的口说出来的就是先知。自己不明白神的旨意，托人代问就是找先知。感谢神，不只律法要去，先知也要去。因为，不只摩西该去，以利亚也该去。律法和先知都过去了。先知的工作是说预言、传道、替人求问神的旨意。然而今天先知已经走了，你不能靠人替你到神前问什么了。

在新约时代，每个人都该直接认识神

新约是什么？「认识耶和华的知识要充满遍地。」(赛十一9)你自己可以直接到神前求问神，不必旁边的弟兄告诉你什么？你自己能知道神的旨意，不必靠别人来认识神。换言之，就是不必以邻舍当先知，每个人自己都可以直接知道神的旨意。一年之中，我不知收到多少这样的信，多少人问我事情，请我代祷，看神喜欢不喜欢他作这事或那事。他们就好象在那里说，好了好了！倪柝声作先知了，我们自己不必到神前去求问，叫倪柝声问神以后告诉我们就好了。弟兄姊妹，这是旧约，这是先知。

那么，这是不是说，不必听弟兄的话呢？不是。旧约的人单听弟兄的话。新约的基督徒要听弟兄的话，还要加上圣灵的引导。不是叫你不听弟兄，不看圣经，乃是叫你除此之外，还要加上圣灵的引导。感谢神，摩西和以利亚都走了，用不着人告诉你什么是神的旨意，你自己里头知道。圣灵在里面能告诉你，当作的与不当作的。假如没有圣灵的引导，就要等一等，等先知说话。什么是先知？就是替我知道神旨意的人。

以前我不明白，保罗那次为什么一定要去耶路撒冷(徒廿一4、10-14)。好多人拦阻他，叫他不要去，然而他还是去了。他为什么要去？如今我知道了，保罗定规要去，才能保全新约。因为在新约没有替人作先知的了！不错，弟兄姊妹受圣灵，受感说预言，但是不必告诉保罗。保罗当去不当去，他自己也知道。那些人多作了一件事，就是替保罗作先知。所以保罗不管他们说些什么，他打萛去，就去了。假使保罗听他们的话不去，这段故事记在圣经中，那就糟了。所以，保罗情愿牺牲自己，保全新约的原则，好叫我们知道，今天律法和先知都过去了。

在我们的信仰里，只有神的儿子，不能再加上律法和先知了。主自己就在我们里面，叫我们知道当作的和不当作的。常常有人问我事情，我总是回答说，问你自己好了。每一个得救的人，都能在自己里面明白神的旨意。也许你的思想、感觉乱得很，心思复杂，叫你听不见主的声音，听不见圣灵的引导。如果你的心清，清心的人必得见神(太五8)。但是无论如何，请你记得，作基督徒就是听基督，只能直接从神得到启示，再也不能加上律法和先知。盼望神带领我们，学习这一个功课。先从圣灵得到启示，然后明白神的旨意，才是活的约，不是死的约。


第七章　神如何成功祂的目的（一）

读经：

「耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。」(创二21)

「耶和华神为亚当和他妻子用皮子作衣服，给他们穿。」(创三21)

「我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么？我有当受的浸，还没有成就，我是何等的迫切呢？」(路十二49-50)

「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(约十二24)

「就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。」(林前十二12)

「耶稣说，不要摸我；因我还没有升上去见我的父；你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」(约二十17)

饥渴追求好得着基督里的丰富

我们在前几天已经看见，我们在基督里的地位。人要得着基督里的丰富，就必须相信；但是只有饥渴的人，才能相信，才能得着。请你记得，饥渴并非不满意。好多人对于生活不满意，就以为是饥渴。今天对于自己生活不满意的人多得很，他们觉得目前的生活实在不好，心里不满意，但是他们并没有饥渴的心，在神面前并没有积极的追求。不满意不过是消极的，饥渴才是积极的；不满意不过是对目前的，饥渴乃是对将来有不断的追求。所以真肯追求的人才是饥渴的人。

我今天在这里警告你们，一切对于生活不满足的人，只能明白圣经的道理，却不能得着属灵的经历。你得不着不能怪谁，只能怪自己，因为错是在乎你自己。凡在神前不饥渴的人，只能懂得道理，不能得到道理中所说的那实际。我顶重的说，一切没有追求的人，他来的时候如何，他回去的时候也如何，因为真理在他身上不发生效力。求神可怜我们，叫我们因着有追求，赐给我们一个活的信心，叫我们真是活在基督里，真是得着在基督里一切所当得的应许。

基督工作的消极面与积极面

今天我们要继续来看基督工作的四方面：第一，基督的死有血，血是为我们赎去在神面前的罪。这是客观的。因为基督替我们死，替我们流血，我们在神面前才能得生命。第二，人所以犯罪，是因为旧人。旧人喜欢罪，肉体就去犯罪。神救我们要救到完全，就必定要把我们的旧人除去，因此在圣经里就给我们看见有钉十字架。钉十字架就是除去旧人；旧人除去以后，就有一个新人在里面活着。圣经告诉我们，如果我们在祂死的形状上与祂联合，也必定在复活的形状上与祂联合(罗六5)。如果我们与基督同死，也必定与基督同复活。

基督流血死了，三天以后复活了，证明祂救赎的工作已经成功了。有钉十字架，也有复活，因为钉十字架是除去旧人，是消极方面的；积极方面，就是新人在里面活。血和钉十字架这两方面都是消极的，为着对付亚当堕落的问题。亚当若不犯罪，基督就不必流血，旧人也不必钉十字架。因为亚当犯罪，基督才必须来死在十字架上。消极的两方面，我们前几晚已经看过，现在往前再看下去，看看神怎样成功祂的目的。

基督赎罪的死与非赎罪的死

在人没有犯罪以前，神就有祂自己的目的，有祂自己的计划。神要人得着祂的生命——非受造的生命，作祂的儿子。为了这个缘故祂造人；祂把人造好了，就把生命树摆在那里。神用没有说出来的话语叫人吃这生命树，就是接受祂自己非受造的生命。人有生命，但这不过是受造的生命。神是非受造的，祂盼望受造的人能得到祂自己那非受造的生命，叫我们能从人这一层，高举到神的面前。请你记得，这并非叫人作神，只是叫人有分于神的生命，要人依靠神而活。这是神本来的目的。然而亚当堕落了，不能达到神的目的，神就差遣祂自己的儿子来，替我们死在十字架上。我们所有的罪，因着基督的血和十字架，就对付清楚了。

在圣经里，神又给我们看见，祂的儿子有另一面的死，就是非赎罪的死。基督的死，一方面是为赎罪，这我们都知道了；但是另一方面还有非赎罪的死，圣经中也好几次的提起。基督的死，还有非赎罪的一方面。今天有一大错，许多人以为基督十字架上的工作，完全是为着赎罪。岂知圣经给我们看见，十字架还有另一方面的工作，就是基督释放祂的生命，叫人得着祂的生命。

创世记三章二十一节，有基督死的预表。神杀羊羔，以皮子作衣服给亚当穿上。创世记二章二十一节，有基督另一方面死的预表，就是亚当的沉睡。亚当睡的时候，圣经中没有说到流血，只说神取下他的一条肋骨，造成夏娃。

羊羔被杀，皮子给亚当作衣服穿，这是指基督为着赎罪的死。祂作成了赎罪的工作，给我们作义的衣服穿上。我们在神前是赤身的，幸亏主替我们死，给我们作义的衣服穿上。一切在基督里的人，到神的面前，神都接纳他，如同接纳基督一样。凡穿上羊羔的皮子到神前的人，神都接纳他如同接纳羊羔一样。今天一切得救的人就是依靠主救赎的功劳，穿上主作为义，来到神的面前。

神叫亚当沉睡，取出他的一条肋骨，作成了夏娃。亚当的睡，就是预表基督非赎罪的死这方面。神在基督的死里取出了一件东西，就用这东西造成了教会。神从基督里取出生命来给人，叫人得着基督的生命，得着像神一样的生命——永远的生命、非受造的生命。

你们都知道在创世记里面，神造了许多动物，又造了亚当，那些动物比人低了一层。神要给亚当选一个配偶，不是从下等的动物里去找，乃是从亚当里取出一条肋骨来，把它造成夏娃。夏娃的生命是像亚当的生命，不是下等的生命。同样，人的生命是一层，基督的生命又比人高一层。所以神把基督的生命拿出，新造了我们，叫我们得着基督的生命，达到神的目的。这就是一切得救之人所建造成功的教会。教会的生命是如同基督的生命。我们得救重生所得的生命，高过一切的生命。本来我们的生命，只属肉体，是属土的。但神赐给我们基督的生命，叫我们因这生命建造成功教会。

创世记二章二十一节，亚当的睡不是预表基督赎罪的死，因为在那时候，人还没有犯罪。没有犯罪，就用不着赎罪。创世记三章二十一节羊羔的死，就是预表基督赎罪的死。皮子的衣服，是人犯罪以后才需要的。不犯罪，不需要，也用不着。这皮子是代表基督将来为赎罪的死，和二章二十一节完全两样。创世记二章二十一节。亚当的睡是预表基督死的另一方面，不是普通的死，乃是睡，和死没有关系。好象得救的人，以后睡了，离世一样。今后我们都不必死；有罪才有死。主说，信的人有永远的生命，不会死(约六47)。基督徒的死叫作睡，与死无关，与罪没有关系。

请你记得，如果你要明白圣经，把纲领提出，必须分别基督赎罪的死与非赎罪的死。非赎罪的死，乃是积极的造出骨中之骨，肉中之肉的基督徒，用祂的生命创造成一个新人。主耶稣当日在世时也对人说，祂有非赎罪的死，就是叫人得祂的生命，叫人能够得胜旧造，成为新造。得救是叫人的罪得赦免，像死囚得以免死、不死一样。这是消极方面的，是基督替我们作的。基督还有非赎罪的死，就是将祂的生命分赐给我们，叫我们得着从前所没有的生命。基督的死，消极方面叫我们免死，积极方面叫我们得生命，这二者完全不一样。

主来是要把火丢在地上

路加福音十二章四十九至五十节，这两节圣经是全新约中最宝贵，也是最难解的圣经。如果全新约中有四五处难解之处，这两节也是其中一处。这里说，「我来要把火丢在地上。」主告诉人说，祂到地上有一个专门的目的，就是要把火丢在地上。火是什么？这不是火柴的火，乃是指在世界以外的火。比方我把诗歌本丢在椅子上，这本诗歌原来并不是在椅子上，是从椅子以外丢进去的。基督说，祂要把火丢在地上，这火是从那里来的？这火是从天上来的。这火是什么？希伯来书告诉我们，神是烈火(十二29)。火在圣经中，有许多地方是表明神的生命。神的生命是公义的、圣洁的，好象火一般。

主耶稣说，祂来的目的，就是要把神的生命丢到地上，叫人得到神的生命。当祂对人说这话时，人还没有得着祂的生命。所以祂说，「惝若已经看起来，不也是我所愿意的么？」意思就是说，你们今天若能够得到我的生命，我是愿意的，可惜你们得不着。何故？「我有当受的浸还没有成就。」(另译)主告诉人，火没有着起，是因为祂有当受的浸还没有成就。奇怪！基督未受浸么？在路加福音三章时明明看见祂已经受浸了。那么，这个浸怎样解释？我们看罗马书六章，歌罗西书二章，就知道这个浸是指着死说的。基督说，祂未受浸，就是说，祂自己还没有死。这里不是浸还未受，乃是浸还未成就。浸为什么要成就？成就乃是有目的的。比方你要作某种工作，你去作就是去成就那工作。基督的死要成功一件事情，就是成功神的目的。因为祂尚未死，所以火还未着起来。

这两节圣经告诉我们，基督来是要把神的生命丢到地上，叫人得着神的生命。当基督未死之前，人并没有得着那生命；等到基督死了之后，人才得着。基督没有死，那个生命不能出来，人得不着。为什么祂死了以后，人才能得着祂的生命呢？底下祂告诉我们：「我是何等的迫切呢！」迫切，在原文是很紧、很挤。基督说，祂有当受的浸尚未成就，祂是何等的紧，何等的挤！为什么祂觉得挤呢？祂本来是神的生命，是如同火一样，这生命充满宇宙，不受时间、空间的限制和支配。祂的生命是无所不在、无所不能的。无论何时，无论何地，都有祂的生命。这生命像火一般，火是蔓延出去的，没有人能够把它关起来，没有地方可以把它接纳起来。

基督虽然和神同等，竟然成功作人，把这么大的生命关在肉体里头，把这么大的生命装在肉体里头。这个肉体是要受时间和空间的支配的，今天在该撒利亚腓立比，就不能到伯赛大去，不能各处都在。这个肉体昨天在加利利，今天在犹太地，不能同时在两处。神的生命因着肉体，受了时间和地方的限制，所以祂感觉何等的紧。祂外头的肉体，把祂这无所不在，无所不能的生命，如同囚奴般关着，使祂不能像以前那么样的自由。这无所不在的生命，不知道多么被挤住阿！所以主怎能不紧呢？因为祂还没有死，才觉得紧；等到死又复活后，就不再紧了。所以基督另一方面的死，就是脱去身体，把神的生命释放出来，这就是祂所要成就的浸。基督这一方面的死，叫祂脱去外面的囚牢，把火放出来，叫人得到祂的生命，这就是非赎罪的死，与血和钉十字架不同。这方面的死，圣经称作肉。为了时间的关系，我只能打一点根基，叫你们知道基督另一方面的死，是释放祂的生命。

麦子落在地里死了，就结出许多子粒

今天我们所看的圣经，约翰福音十二章二十四节，就是摸到福音奥秘的地方。这段圣经是最高、最紧要的经节。因为这是达到神的目的。主说，祂的死像什么呢？像麦子的死。圣经中从来没有用麦子来赎罪，因为麦子没有血。这里说到麦子的死，是指非赎罪方面的。基督是一粒麦子，麦子的外面是发亮的壳，把麦子的生命包在里面。如果要把生命释放出来，一定要先把麦子埋在地下。

主说，「一粒麦子不落在地里死了，乃旧是一粒；若是死了，就结出许多子粒来。」主的生命像麦子，麦子的生命被外面的壳包住。外面的壳如果不除去，如果不经过死，麦子永远不能生出来。麦子埋在地下，地里潮湿，有水气，就向壳作工，把壳弄破。几天后麦子就发芽生长，过了几个月，就结出几百个子粒来。

主说，祂像一粒麦子，生命在祂里面。祂若不死，永远只有祂一个，因为神只有一个儿子，祂是神独生的。只有祂有生命。祂道成肉身来到世上，虽然祂是神的儿子，有神的生命，但是生命被肉体包住，人不能得到祂的生命，祂不能生出许多的子粒来。假使有一百粒子粒，麦子一共有多少粒？一共就是一百零一粒。因为一粒死了，才生出一百粒子粒来。本来只有一粒，独一无二，是神的独生子。经过了「死」又复活之后，就生出许多的子粒来。本来的那一粒呢？成为头一粒。本来是独一无二，如今成为一百零一粒的头一粒。本来惟有祂是神的独生子，如今因着死而复活，祂就成为神的长子。当主耶稣未死以先，祂是神的独生子，复活以后，就成为神的长子。

教会就是基督

朋友们，请你记得，死与复活是同一界线。在主未死以前，神只有独生子；在主复活以后，神就有许多的儿女了。祂自己变作头一粒，神的独生子变作长子。本来只有一粒，后来生出了一百粒，这一百粒和头一粒有什么分别？芥菜种下去，生出芥菜来；麦子种下去，生出麦子来。主耶稣种下去，生出什么东西来？当然是生出主耶稣来。

非洲有一个老姊妹，她是个黑人，是一个很属灵的人。她没有受过教育，话也说得不大清楚，但是有好多人到她那里去问真理。有一个英国牧师到她那边问她，基督徒是谁？她回答说，是零零碎碎的基督。这话真是再通也没有了，神学博士恐怕也不能像她这样的回答。每一个基督徒都有一点儿基督在他里面。一百粒麦子，是从以前那头一粒生出来的。一百粒麦子合起来，就是当初的那一粒。所有的基督徒与基督联合起来，就成为基督。

哥林多前书十二章十二节，我觉得顶希奇，不知道别人读的时候是否觉得希奇？这节圣经告诉我们，一个身子虽然有许多的肢体，但是身体只有一个，基督也是这样。哦，保罗弟兄，你说错了，怎么把教会两字弄丢了呢？应当说，基督与教会也是这样。但是保罗有没有错？没有，然而他为什么不说教会？因为教会就是基督。不必说基督与教会，因为教会就是基督！

我们读圣经时应该明白，说到「基督」有两个不同。在希腊文说到基督时，没有指件词的，就是指着基督说的：有指件词的，就是指着基督的教会。普通的圣经都译得不清楚，只有达秘的英文译本把这不同译出来。圣经里的Christ和the Christ不同。前者是指个人的耶稣基督，后者是指着教会说的。The Christ不只是一个人，乃是一切在基督里合一的人，成功作这一个「基督」。个人的基督指耶稣，耶稣不是团体的，祂是头，是元首；其余的基督徒合一成功作祂的身体。个人的基督，在团体的基督里作头，整个就是基督。

基督的死，叫祂自己变作我们。每一个得救的人里头，都有一点基督。每个人有一点，所以才擘饼。饼原来是一个，神叫我们擘开饼，每个人吃一点。只有一个饼在许多人的面前，而许多人所吃下去的饼，合起来就是那个饼。每个人的里头都有一点饼，每个人的里头都有一点基督。这是神的目的。我们的主，祂本来是神的独生子，经过了死又复活之后，生出这么多的儿子来，祂自己就成为长子。

在天然界，一粒麦子怎么会生出许多子粒呢？主耶稣用这个天然的比喻，真是再通也没有了。在天然界，一粒麦子会变许多子粒；照样，一位基督也能成为团体的基督。这是事实。一粒麦子怎样会变多，你不知道，但你知道会变多是事实。基督是神的种子，神把基督种在地上，就生出好多基督人来。基督藉着死与复活，释放祂的生命到我们里面。复活之后，祂对门徒说，「我要升上去，见我的父，也是你们的父。」(约二十17)本来神是祂的父，但在主复活之后，神也成了我们的父，基督也就从独生子变成众子中的长子了。


第八章　神如何成功祂的目的（二）

读经：

「所以我们从今以后，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认祂了。」(林后五16)

「我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见祂，也不认识祂；你们却认识祂；因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活着，你们也要活着，到那日你们就知道我在父里面，你们在我里面，我也在你们里面。」(约十四16-20)

在肉体里的基督与在圣灵里的基督

主耶稣在约翰福音给我们看见，祂自己现在是在圣灵里面，叫我们接受祂。保罗从前认识基督是凭着肉体，现在不再这样了(林后五16)。基督本来是神穿上肉体，道成为肉身，来到地上，成功作一个人。肉体在基督就像衣服一样。主把肉体穿上。等到主死而复活之后，就穿上圣灵。从前穿上肉体，如今穿上圣灵。在祂还没有经过死以前，是圣灵在祂里面；等到祂复活之后，是祂在圣灵里面。当祂在世上的时候，圣灵藉基督与门徒同在；当基督复活之后，祂藉圣灵住在信徒里面。从前圣灵藉基督，如今基督藉圣灵；从前基督在肉体里面，如今基督在圣灵里面。保罗从前认识基督是凭着肉体，意思就是只认识穿上肉体的基督；但今天他不再这样认识祂了。这是什么意思？就是说，他认识穿上圣灵的基督了。

穿上肉体和穿上圣灵的基督，有大的分别。当基督活在肉体时，常受时间与空间的限制。祂如果在加利利，便不能在伯赛大；在这地方，就不能同时在那地方。基督成了外面的救主，因为祂有肉体。如果是在海边，就不能同时又在内地。门徒有时追随祂，有时又远离祂，他们不能时刻与祂同在一起。祂在犹太地，我们在新加坡，就不能天天跟随祂。因为有肉体的基督，就变成外面的救主。怎么办呢？也许你可以一年三次上耶路撒冷去拜祂，可以就近祂；但是离开那边，又远离了祂。地方对，就可以同祂在一起；地方不对，就不能与祂同在。这就是在肉体中的基督。

然而基督今天已经不在肉体里了。祂藉死脱去肉体，复活之后就成了属灵的身体。基督在复活之后，另外穿上一件衣服，就是穿上圣灵，住在圣灵里。伯利恒的诞生是祂头一次的降临。祂头一次是穿上肉体。等祂死而复活，就穿上圣灵，住在我们里面。圣灵就是基督。活在地上的基督，圣灵住在祂里面。复活之后的基督，祂在圣灵里面。圣灵是没有物质的，无所不在的。基督在圣灵里，就可以住在我们的里面。基督为我们复活之后，我们只要相信得重生，就能够接受祂到我们里面来。

弟兄姊妹，你们看见了么？生命树结果子了。本来是树，固然有生命，却又吃不来。没有人能够把树的生命吃进去；但是结了果子，树的生命在果子里面，吃了果子就是吃了树的生命。主来作人，我们不能把祂接到灵里来；如今祂在圣灵里，我们就可以好好的接受祂作我们的生命。感谢神！今天基督不只是外面客观的救主，也是我们里头的生命。圣灵降临是非常紧要的。圣灵不降临，基督不在灵里，人永远不能和祂合一。感谢神！今天我们在基督里，已经和基督合为一灵了。神的救法是完全的，祂叫基督死，又叫基督复活，使祂住在我们里面，就成功了在亚当身上得不着的目的。

这就是另外的保惠师。什么叫作「另外」？另外表明第二。这表明已经有一个，另外再有一个。主是一个保惠师，圣灵也是一个保惠师。基督在圣灵里作保惠师，叫我们不作孤儿(约十四17-18)，赐我们力量走前头的路，作神的儿子。今天每一个信主的人，都能够得着基督在里面，得着神的生命。我们不只是罪得着赦免，旧人被钉死，而且有神的生命在里头活着。这个生命，圣经中用肉来代表。

血是为神前免死，肉是为自己里面有生命

我们已经看见，基督的死和复活有四方面：第一，血：第二，钉十字架；第三，肉；第四，背十字架。前天已经看见钉十字架与血的不同，今天就来看看肉与血的不同。你可记得出埃及记十二章，神叫以色列人把羊羔杀了，拿血涂在门楣与门框上。当祂经过时，看见血就越过去，叫他们免死。所以血是完全为着神的。逾越节一起头，以色列人就要拿着杖走到野地去。救赎的血已成功了，人就应当跑前头的路。人一得救后，就应当背着世界，往国度的道路跑去。血一涂抹了，立即就当动身。

然而怎样才有力量走呢？怎样才能脱离埃及呢？你看神有第二种的预备。血是为赎去神前的罪。因为神要审判罪，所以神要求血。血完全是为着神的。但羊羔被杀之后，不只有血、还有肉。神说，要把肉烤了吃，才有力量走进迦南去。血是为着神的，肉是为着我们的。血是给神看，肉是给我们吃的。血满足神公义的要求；肉作我们行走的力量，作我们里头的生命。比方你昨晚吃过的那一点肉，今天已经变作你的生命了。昨晚的肉，也就变作你了。肉作我们的力量、能力、生命，我们活着就是靠肉。血是客观的，肉是主观的。血是在外面给神看的，藉血神赦免我们的罪；肉是在里面给我们吃的。藉肉我们就有力量走前头的路。

今天的难处是在教会中，信徒只靠血赦免罪，却没有依靠肉的力量走路。神不只赐给我们一位替我们赎罪的基督，神还赐基督在我们里面，作我们的生命。这在圣经里乃是以肉来代表。门楣和门框已有血涂在上面，吃肉就是接受基督在里头，替我们活着。今天有好多的人，他们的罪已经得着赦免，却一直承认较弱，不能得胜，不能走路。血已经涂了，但是没有吃肉，所以软弱。因此，人不仅要依靠基督的血，罪得赦免；也得吃基督的肉。不吃肉的人，在神面前不能满足神的心。软弱的生命不是神的生命。

前年在开封，我问一班基督徒，圣经中所说的生命到底是怎么样？一个姊妹说，没有一个人可以不爱钱、不挂虑、不发脾气、不批评人。她说，世上实在没有人作得到。对的，没有人作得到。但是神根本不叫我们作。我们过着人的生活，并非神的目的。神是要我们过着神的生活。神根本没有叫我们作我们所不能作的。因为人只能过人的生活，只能作人所能作的。但是神把祂自己的生命赐给我们，我们里头有神的生命，神的生命就能作一切我们所作不来的。只问你有没有让这生命在你里头活？

今天的难处就是许多人对于得救很有把握，但是在经历上却很软弱。他们已经依靠基督的血了，但是没有支取基督的肉作他们的生命。所以他们活在世上，像世人一样的软弱。神的目的并非这样；神是要人有神的生命，有祂圣洁、得胜、圣别的生命。神不要我们作人，神要祂自己的生命在我们里头，作出一切我们所作不到的，就是藉着我们作出神的事，活出神的生活来。问题只在乎你吃肉了没有。

在擘饼时，先吃饼，后饮杯

圣经中为什么称晚餐作擘饼，不说饮杯？因为说到擘饼，就包括饮杯在内。饼是代表基督的生命，杯是代表基督的救赎。杯是除去神前之罪，是补救亚当堕落的问题；饼所代表的是主的生命，就是神自己的生命。创世记二章生命树的果子，乃是神的目的。饼是神的目的，神要饼作人的生命。神的目的在饼，不在杯；虽然神也要杯，但是目的不在杯。杯不过是补救方面的，饼乃是达到神的目的。所以吃晚餐是说擘饼，因为杯代表赎罪，饼代表主的生命。杯是基督死的第一方面，肉是基督死的第二方面。这个第二方面的死，我们昨天已经说过，就是把神的生命释放出来。这种释放，圣经称作擘饼。我们是罪人，依靠主的血，罪得洗净。但是在晚餐时，为什么不先喝杯呢？我们得救是先吃血的，然而圣经告诉我们，要先吃饼。这是叫我们知道神的目的，乃是叫人接受主的生命。血不过是次要的，是补救的，所以擘饼在前，因为饼所代表的比血更高。

盼望我们能够看见神的目的。我觉得最大的难处，就是神的儿女多注重救赎，而不注重神的目的。救赎不过是补救罪的问题，并非神本来的目的。神在造人以前，先已有了计划与目的。神不只造人就够了，祂造人之后是要人得到祂的生命。所以神把饼摆在前头，把杯放在后面。圣经的教训如此，我们就应当遵守。今天有许多教会的领袖，连救赎都不明白，那就差得更远了。但就是单单注童救赎，也是不行，因为救赎还没有达到神的目的。罪得赦免虽然重要，但是还不如在基督里得着祂的生命作生命重要。

神的目的是在于肉

我们要看清楚神的目的，神的目的是在于肉，因为有肉才有神的生命。我们相信得救，立刻就可以到神的面前，因为我们是祂所生的，与祂的生命有分。但是得荣耀与奖赏，是要看有没有让神的生命活着。罗马书三章二十三节告诉我们，世人都犯了罪，亏缺了神的荣耀。人有了罪，便不能到神的面前。什么是神的荣耀？就是神的本身，神的住处，神的显出。因为荣耀的神就住在荣耀里头。世人都犯了罪，亏缺了神的荣耀，就不能与神同住。歌罗西书一章二十七节末了一句：「就是基督在你们心里成了有荣耀的盼望。」有罪的人，不能到神的面前，然而有主在里头，便有盼望得荣耀。

基督在我们里面是神的目的，希伯来书二章十节说，神的目的是要带领许多儿子进入荣耀里去。什么叫作本？什么叫作属？万物本于祂，意思就是万物都从祂出来的。万物所属，意思就是万物都要归于祂。万物都是从神出来的，万物也都要归于神。万物所属、万物所本的就是神。神的目的是什么？神的目的是要带领许多儿子进入荣耀里去。神的目的：第一，要有许多儿子；第二，要这些儿子进入荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。这一节容易了解，不必多说。

底下十一节接着说，那使人成圣的是谁？谁能叫人成圣？就是基督。谁是得以成圣的？就是一切的基督徒。那使人成圣的和那些得以成圣的，都是出于一。基督与教会都是出于一。一就是神。基督从神出来，教会也从神出来。教会从神出来，从神得着生命。所以那从基督得以成圣的教会，那出于基督之生命的教会，是从神来的，是出于神的。因此基督称他们为弟兄，也不以为耻。基督怎能称你我作弟兄？因为基督和你我都是从神出来的。基督称人为弟兄，就是神的目的。神的目的是要基督有弟兄，祂自己有儿子。

所以我们在神前要看准，神的救法是完全的，叫人的罪因主的血得以赦免；叫旧人因十字架被钉死，又将肉摆在人里头作新生命。多少人的里头，也许早就有了生命，但那生命并没有作他们的生命，所以才失败，才软弱。神藉基督的死成功了肉，把祂的生命放在肉里头，叫我们吃祂的肉，就得到神的生命。主的血叫人得生，主的肉叫人得生命，这完全是两件不同的东西，绝对不一样。人在神前本是该死的，有主代替流血就不必死了，所以是藉血得生。人本来没有生命，吃肉就叫人有生命。血是消极的，肉是积极的。基督一切的工作，如果人有活的信心，就都能得着。你有活的信心，就能得着基督的生命，作你的生命。

约翰福音六章四十七至五十八节，「信的人有永生」是这一段的头一句话。永生原文就是永世的生命。神的生命就是永世的生命。这里说信的人有永生，意思就是信的人有神的生命。约翰福音里面所说的永生、永活，不是指信的人能永远活着，乃是说到永世的生命。主说，信的人有永生，就是信的人能够得着神的生命。

祂又说，人若吃天上来的粮，就能够永远活着。主的肉就是天上来的粮，吃主的肉就必得永生，这是主说的话。祂的肉就是为世人得生命所赐的。这话不是对罪人说的。罪人该死，需要免死。世人就是神所造的人，普通的人类。神所造的人，不过是受造的生命，没有神的生命。祂以天上的粮赐给人吃，吃了就有神的生命。粮就是主的肉。所以要注意基督的肉，像注意血一样。盼望我们别再像以前一样，太注重血，而不注重肉。主自己是注重肉的。祂说，肉要作我们的生命。犹太人听了不明白，就说，祂怎能把肉给我们吃呢？主就说，我阿们阿们的告诉你们，人若不吃人子的肉，喝人子的血，就没有生命在他里头。主在这里也是把肉摆在前，把血放在后面。

希伯来书二章十四节说，「儿女既同有血肉之体，祂也照样亲自成了血肉之体。」这里好象是把血放在前面，把肉放在后面。但原文还是把肉放在前，把血放在后头的。神顶注意这件事。圣经的话从来是不随便的，目的是要给我们见，肉是神所最注重的。

主说，不吃人子的肉，不喝人子的血的人，就没有生命在他里面(约六53)。肉和生命有关系，人得生命就是藉着吃肉。然而不靠血把罪洗去，也是不可能得到生命。罪的问题没有解决，定规不能得着基督在里面活。主在这里把肉摆在前头，叫我们知道不吃肉不能得到祂的生命；把血放在后面，叫人知道没有「血」赎罪的补救，也不能得到肉。前面两次单单说肉，不说血。以后才说肉，又说血，使我们知道肉是重要的，血是次要的。

为什么我们在主来时能复活，普通不信的世人，要等到白色大宝座前才复活呢？因为基督徒有基督的生命，有生命的人在主来那一天就可以进入生命。基督徒一听判神呼叫就起来，有生命的人就要进入神的荣耀，但是那些不信，没有生命的人却要到永死里去(约五28-29)。信的人死在土里，那一天都能够起来，能够复活，进入生命，进入荣耀。世人一死就起不来，因为他们没有生命。但我们里头有肉，也因着血，那一天就可以起来到神那边去。

主给我们看见，祂的肉是可以吃的。你想祂的肉如何能吃？主不会说错。祂说，祂的肉可以吃，就是可以吃。在约翰福音六章的这一段圣经中，祂四次把肉摆在前头，把血摆在后面。而且在没有将肉和血合在一起说之前，又有两次单提肉，不提血，以后才四次提到肉，再提到血。可见肉比血更加重要。依靠血免死，吃肉得到生命。有生命的人，常在祂里头，祂也常在我们里头；这样，我们就与主联合为一灵。

凭活的信心经历基督作生命

许多人虽然在基督里了，但是对基督没有经历，原因就是没有活的信心。假若你真以活的信心来接受，你就看见，不只你在基督里，基督也在你的里面，作你的能力，作你的生命，作你的一切。灯泡应当放在灯座上，藉电线通到发电厂去，通到电源去接触电流，才能发光。我们在基督里，基督的生命、能力、亮光等等，就流通到我们身上来。

普通人的话都是说吃肉，没有人说吃血。吃血不通，血是喝的。主在这里把喝放在一边，可见祂重吃不重喝。吃主的肉就是吃主；肉是祂的代表。人吃祂的肉，就可以永远活着，不然就必死亡。

在此基督把祂自己摆在我们面前，叫我们知道，没有接受祂作生命，就不能满足神的要求，不能达到神的目的。表面看来，我们是活在地上，但实实在在像死人一般。求神施恩给我们，开我们的眼睛，光照我们，叫我们不仅看见血，也有钉十字架，还有肉。各方面的真理，都是不一样的。愿神施恩怜悯我们，叫我们能够看得清楚。


第九章　得胜的生命

读经：

「我活着就是基督。」(腓一21上)

「我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。」(加二20)

「基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。」(西三4)

「但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义，圣洁、救赎。」(林前一30)

许多基督徒追求得胜却未得胜

昨天我们已经看见，神的目的是将基督赐给我们作生命。今天就来看看，神到底为什么把基督赐我们作生命。保罗说，「基督是我们的生命，」「我活着就是基督。」(西三4；腓一21上)但是，今天我们承认，我们活着不知道基督是我们的生命。我们失败、软弱，自己荣耀自己，没有爱心，吹毛求疵，没有爱弟兄的心，里头不像基督，不容易说话，不像羔羊，思想充满了污秽、不圣洁，有好多罪不能胜过。基督已经替我们死了，并且已经复活作了我们的生命，但是在生活中，我们却没有基督在里头活着的经历。虽然有基督的生命，但是没有活出基督的生命来。我们和从前一样一式，与世人也没有多大的分别。从前那样，如今还是那样。我们没有什么长进，往里头看看，一切的罪还在。

许多基督徒都是这样。他们不知道怎样才能让基督作生命。有的追求不发脾气，盼望能够忍耐。有的追求得胜；但是希奇得很，仙虽然追求，在神面前祷告，承认自己的罪，求神施恩，盼望能够得看圣洁的生命，能够谦卑、温柔、爱弟兄，然而祷告之后，刚硬的还是照旧刚硬，性情一点没有改变。虽然不断的祷告，但是神好象没有答应。他在神前就不知道到底怎样作才好。所以我们盼望今晚进一步来提到，什么叫作基督作我们的生命。

追求得胜需有饥渴的心

我已经说过，不满足的人得不着，惟有饥渴的人才能够得着。朋友们，千万不要把不满足和饥渴混在一起。有许多的人，生活虽然不满足，但是在神的面前，心中并没有积极的追求，没有与神办过交涉，不曾与神拚命过。所以不满足的人未必是饥渴的人。我顶重的说一句话，虽然不满足，但是得不着得胜的生命。惟有饥渴的人，才能得着。从今晚起，我就来提一点关于得胜的生命。不饥渴的人听了之后，能够知道，但是还是不能够得胜。我从来没有看见过不饥渴的人能够得胜；虽然可以明白得胜的道理，然而不满足就绝对不能得胜。

基督作我们的生命，惟有追求的人才能得着。盼望随随便便的就能够拾得得胜的生命，实在没有这回事。你在路上可以拾到东西，但是得胜没有法子拾来的。得胜也不是碰一碰就能够碰着的。惟独饥渴的人、追求的人，方能得着。假若在这一次聚会中，有三五个人能够得着，我们就要感谢神了。

基督代替我们得胜

得胜的生命，就是基督自己。神把基督赐给我们，不只叫我们凭祂而活，而且叫祂作我们的生命，在我们里面，代替我们活着。神把基督赐给我们，不是叫基督住在我们里面而已，乃是叫祂在我们里面代替我们而活。祂在十字架上已经代替我们死了，今天祂在我们里面照样要代替我们活。不是我们依靠基督去得胜，也不是基督加给我们力量去得胜，更不是祂帮助我们得胜。乃是我们站在一边，只让基督在里头作我们的得胜。

我再说，不是基督给我们能力得胜，也不是基督扶持我们叫我们得胜，乃是基督代替我们得胜，像祂在十字架上代替我们死一样。基督在十字架上代替我们死，我们自己一点工作都没有；照样，祂今天也代替我们活，我们自己不需任何努力。今天神将基督赐给我们作生命，就是将祂放在我们里面，代替我们活着。我们的旧人已经死了，现在就是基督在里头代替我们活。这完全是代替。不是代替，就不是福音。没有十字架，就没有得胜。

今天我不是求主给我力量忍耐，乃是主在里面代替我忍耐。我刚硬、骄傲、批评人、没有爱心、充满污秽的思想，这一切不是求主帮助我一一来胜过，乃是主在里面代替我清洁，代替我温柔，代替我谦卑，完完全全是代替。你如果看不清楚是代替，就没有得胜的可能。人可以在神前看见自己不对，但是还没有得胜。你虽然可以求神帮助你得胜，但是你永远不能得胜，因为神根本不帮助人得胜。神知道我们只会失败，所以藉着十字架把我们的旧人钉死，把基督赐给我们当肉吃，叫基督在里面代替我们活。这就是福音，这就是神的救法，这就是得胜。

基督就是我们的得胜。许多人以为基督是帮他得胜，或是基督加他力量，叫他得胜。问题并不是这样。我们实在是软弱，软弱到扶不起来，实在是无可救药。完全是基督在里头代替我们活，这就是神的救法。

看见自己没有办法，接受基督来得胜

这两年来，我在许多信徒中间看见两种通病，一是脾气，一是挂虑。好多人只知道发脾气是罪，但不知道挂虑也是罪。好多人对于脾气没有办法，读圣经也没有帮助，祷告也没有办法，花了十年八年的工夫，还是依然故我，一点没有办法，一点没有改变。神知道你没有办法，就给你一个办法，就是把你取出，叫主耶稣在你里面作你的生命，作你的得胜，代替你活着。许多人没有看见这个，以致不知到底是怎么一回事。

有一次我在英国讲道，一位朋友来找我，对我说，他的家离这里不远，叫我到他家里去。他有好几个儿子，他和他的师母没有办法得胜，一直的失败。一个孩子哭，他心中就觉得不快乐；第二个再哭起来，他里头就有点动火了；第三个孩子又哭，他里头的气就压不下去了。好多时候，他尽力想把气往肚里吞，然而无论如何，他的气还是压不下去。他一定要我去，告诉他和他的师母，到底应当怎么样能够得胜。

那天晚上我去了，他的师母出来，对我说，「倪先生，你是懂得得胜的，我们两个也想得胜；然而这些小孩子实在太没办法。别的我们都能得胜，但是难处就在家中的这几个孩子。在教会中，在朋友中，我们都能够忍耐，但是对自己的孩子，实在一点办法都没有。」我听了之后就笑了，因为我觉得又有二个基督能够拯救的人了。有些人道德太高，品格太好，所以永远看不见得胜是什么。惟独没有办法的人，主才有办法。所以我笑，我觉得这个人有办法了。

我就问她，你为什么要忍耐？她说，脾气太急，所以我求神给我忍耐，叫我不发脾气。我说，你自己一点没有办法，你求神给你忍耐，但是神却没有给你，对不对？她说，对阿！我一直求了八九年，神好象没有听见，祂没有给我忍耐。我说，你问神要忍耐，但是神知道你用不着忍耐，所以不给你，因为你并不缺少忍耐。她说，倪先生，这话怎么讲？这个真理我从来没有听见过。难道我没有缺少忍耐，不必忍耐么？我说，对的。你只缺少一件，就是基督。神叫基督在我们里头，作我们的生命，作我们的公义，作我们的圣洁、救赎，作我们的忍耐。一切神所要给我们的，都在基督里。神是把基督赐给你，代替你得胜。

那个时候她才看见，得胜之路与她的自己一点也没有关系。不是自己得胜，乃是基督得胜，这就是圣经里头得胜的秘诀。不再是我，现在活着乃是基督。不是活着是基督的力量，根本就是基督。我没有活，完全是基督活着，这就是得胜。这是神在伊甸园里的目的，叫基督在人里头替人活着。基督作人的生命，这就是神的目的。

一次我到一位弟兄家里去，他的师母对我说，倪先生，我这几天不对了。我家里别的都好，就是这些小孩子实在调皮。把他们关在家里，他们就在家里胡闹。把他们放出去呢？他们到外边就和人家打架。他们在家中不能安静，去外头又叫我挂心。多少时候，我眼泪都给他们急出来了，实在没有办法。倪先生，怎么办呢？我又笑了，因为人没有办法，主就有办法。我就对她说，得胜是你呢？还是基督？如果是你，三四个孩子太多，你就没有办法了。若是基督呢？难道三四个孩子打架，就叫基督没有办法得胜么？绝对不会！今天你失败，就是因为你自己承当这事情，因此你觉得不能忍耐。若是基督代替你活着，基督代替你管小孩子，你就会忍耐了。

得胜的生命并非改变，乃是改换

朋友们，你看见么？你自己实在没有办法，你只能失败；但是得胜是基督。我不能，祂能。今天我们的难处，就是自己不能，还偏偏要自己承当，不让基督来代替。许多人不明白得胜的道路，只知道求能力、求圣洁。岂知道一有基督，什么就都有了。得胜是基督的代替；并非人自己去得胜。

请在神前把这个看清楚：得胜不是你改变，乃是基督代替你得胜。得胜的生命并非改变，乃是改换。不是我失败变得胜。我失败，神藉十字架把失败的我了结了；把得胜的基督放在我里头代替我活。我的生命完全改换了。我本来失败，但是神把基督放在我里头，把「我」换作「基督」，我就得胜了。得胜的秘诀就在「换」字。许多人盼望改变，然而变来变去，还是变出自己来！只有基督在里头，代替你活，你才能得胜。

前两年我在烟台，提到得胜的问题。我对他们说，得胜不在乎改变生命。不是改变生命(Change life)，力是改换生命(exchange life)。人只想把自己改变，然而在神看来，你是坏到极点，坏透了，没法改变的。在你的里头，什么罪都有。全世界的罪，我们里头都有。别想人家会作强盗、猖妓，你不会。我们什么罪都会犯，今天没有犯，不过是因神的怜悯，未叫我们遇见那环境和试探。今天神是藉主的十字架，把我们的旧人钉死，叫基督在我们里头，代替我们得胜。我们的生命乃是完全改换，并不是改变。

神的救法就是叫基督代替我们活着

十几年前，我口袋里的钱很少，我想，如果有钱能够买一只手表就很好。一次，我有了六块钱，就花五块八角买了一只。那是一只美国有名公司制造的表。买的时候，店里的人写了一张保单给我，说明两年之内如果坏了，他们负责免责修理。我买了带回家去，第二天早上一看，差了两点半钟。人家的表一天走二十四小时，糟了，我的表只走二十一小时半。我就拿到店里去，对他们说，怎么一差差了两点多钟？他们说，好，好，我们替你修理。过两天去拿回来，用了一天，还是差了一个钟头。我又拿去修理，修好拿回来，隔天再看，和昨夜一样，连走都没有走了。我又拿去，叫他们自己看看，怎么连走也不走了？他们说，好，好，别再多说，我们替你修理好了。一个礼拜后我去拿回来，隔天一看，竟然快了三点钟。我就走到店里，对他们说，这只表买来已经二十天，但是十四天在你们那里，只有六天在我这里。这表是你们的，还是我的呢？你们怎么弄也弄不好，好不好换一只给我？但是他们说，换是没有这规矩，保单只说负责修理。若是再坏，尽管拿来，我们总是给你修理，直到两年为止。

朋友们，你看见了么？修理和更换是两回事，修理是把坏的修好，但是更换是换掉了旧的，更换一个新的。更换就是神的救法。人都是想，求神给我能力，叫我会好。一只坏的表，修来修去还是坏，没法变好，除非换一只新的。神的救法并不是帮助你得胜，而是叫基督代替你得胜。加拉太书二章二十节，你看见了么？根本不是我活，我的生活与我无分无关了。不再是我，乃是基督在我里面活着。这就是代替。得胜不是我自己，我与得胜没有分。是基督代替我活着，代替我活出来。不是说，我靠基督活，藉基督活，或因基督活，因基督的力量而活；乃是说，不再是我，根本我就没有分，是基督在我里面代替了我。

得胜是基督，忍耐是基督

有一个人对我说，我一直想得胜，一直的要得胜，我怎样才能够得胜呢？我冷冷的对他说，像你这样的人能得胜，全世界的人都能够得胜了。像你这样的人要得胜，一点办法都没有。他生气了，说道，我怎么不能得胜？我说，你没有办法得胜。他脸都红了，说，难道我是坏到极点么？我说，对的，你是一个坏透了的人。这不是我说的。是神看你坏透了，一点办法都没有。所以我不客气的对你说，你无论如何不能得胜。他说，可是我要得胜阿！我说，虽然你要得胜，但无论怎样你都没有办法得胜。到这里他才稍微看见，不是他自己去得胜。我就对他说，神不是看你怎样才能得胜。你是坏透了的人。神知道你只会失败，不会得胜，所以神把你放在一边。全世界没有人能得胜，只有一个人能得胜，就是耶稣基督。除了基督之外，一个得胜的人都没有。他才明白，得胜并不是别的，得胜就是基督。

有一次，一位弟兄到我那边对我说，他没有法子忍耐。这一句话，我不知听了多少次。也许基督徒之中，脾气坏的顶多，所以大家都是顶会发脾气的。我说，你缺少忍耐么？他说，「是的，我一直的祷告，求神叫我能够忍耐。也许我祷告得不够恳切，所以神不答应。」他又说，「倪先生，这样的祷告对么？」我说，「不对，因为神只作批发生意，不作零售的。」他说，「这话怎么讲？」我说，「像你这样，今天缺少忍耐，就到神的面前去要一个忍耐来；过几天，用完了，又到神前去要一点来；也许过几天，看见自己骄傲，又到神前去要一点谦卑来。过几天，看见自己没有爱心，喜欢批评人，又到神前去要了一点爱心来；这样，神不是变成作零售的杂货店么？岂知道神并不是这样，所以你求祂也不答应。」神只作批发的生意，无论什么人到祂面前，祂就把整个的基督给他。一位完整的基督在你里头，代替你温柔、谦卑，代替你忍耐、爱心等等。

神不零零碎碎的给人，神所给人的都在基督里。有了基督，什么都有；得着基督，什么都得着了。基督在你里头，代替你活着，不管你遭遇多大多难的事，祂应付都没有问题。什么是得胜？得胜就是基督。并非我们去得胜，乃是基督代替我们得胜。求神施恩开我们的眼睛，叫我们看三见自己不会得胜。我们对自己不仅要失望，而且要抱着绝望的态度，一点的盼望都没有。不是改变，乃是改换。要是改变，三年五年还是变出自己来。如果改换，一换就成功了。不是自己慢慢的来就成功，一切都是从神来的。你如果看清楚神的救法，那么只要一下子就得胜了。如果是自己，三年五年、十年八年、也许三十年五十年，还是这样。如果是更换，一下子就过去了。

在过去的两年中，全国不知有几百位弟兄姊妹，他们得胜的关就是这么一下子过去的。得救只要一下子，一信就得救；得胜也是这样，一信就得胜。两年前全国有好多追求的人，他们一点办法都没有。但是神给他们看见是改换，就这么一下子就过去了。出乎自己的，非常的慢，一百年后也许还是这样；但是出乎神的就快得很，一下子就过去。得胜不是人工，得胜乃是神迹。

求神施恩叫我们看见，不再是自己，叫我们过着神迹的生活。有一位姊妹，她死了之后，人替她立了一个墓碑，写着说，「她作了她所不能作的。」这不是出于她自己。要是出于她自己，她什么都不能作。因为是出于基督，因此什么都没有问题。所以她能作所不能作的，能说所不能说的。完全是基督，我们没有分。阿利路亚！基督是得胜者！祂活在我们的里面，代替我们活。只要放下自己，只要让祂活出来，我们就立即得胜了。


第十章　得胜的道路

读经：

「有一个官问耶稣说，良善的夫子，我该作什么事，才可以承受永生，耶稣对他说，你为什么称我是良善的。诫命你是晓得的：不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。那人说，这一切我从小都遵守了。耶稣听见了，就说，你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。他听见这话，就甚忧愁，因为他很富足。耶稣看见他就说，有钱财的人进神的国，是何等的难哪！」(路十八18-24)

「耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税史长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见。就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那某经过。耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜的接待耶稣。众人看见，都私下议论说，祂竟到罪人家里去住宿。撒该站着，对主说，主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。」(路十九1-10)

「祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后十二9)

得胜是基督

前几天晚上我们已经看见，主耶稣如何把祂的肉给人吃，就是把祂的生命给你我作生命。我们得胜并不是基督帮助我们，也不是因为基督加给我们力量，加给我们能力，叫我们能够得胜。圣经里所给我们看见的得胜，乃是基督得胜。得胜就是基督在你我里面，代替你我活着，代替我们得胜。一切的问题，只看是你，还是基督。普通人都以为好的是自己。如果是自己，脾气好的就容易得胜，不好的就难得胜。岂知天然的好坏并没关系，这些都不过是在你以外的事，问题只在基督。脾气好、脾气坏，同样需要基督。得胜和你天然的性情一点没有关系，只问你有没有基督，如果有基督，你就能够得胜。

得胜的道路——凭基督不凭自己

今天来看看，我们到底应该怎样，才能让基督在里面活着，在里头代替我们来得胜。我们看路加福音十八、十九章。把这两段圣经连起来看，我们就能清楚看见得胜的道路。十八章里头有一个富人，十九章里头也有一个富人；十八章里是一个官，十九章里头也是一个官；十八章是一个少年人，十九章是一个老年人；十八章的那个财主是来找主，十九章的那一个是来看主。他们对主都感到兴趣。

头一个财主来找主，他是要寻求永生，是要得救的人。他对主说，良善的夫子，我怎么作才能够得着永生(路十八18)。永生就是永远的生命，就是神的生命，非受造的生命。到底我们有什么方法才能得着？主对他说，「诫命你是晓得的：不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。」(20节)主给他看见他所当作的。但他说，这些他从小都遵守了。然而主说，「你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。」(21-22节)

今晚有钱的人听了，也许心就跳起来了。卖了一切分给穷人，还要来跟从主，真是办不到。别的都不要紧，要把钱拿出，真是要我的命。问题不是说有钱人应当这样作，才能得永生，是因少年人问他该怎样作，然后才能得永生。主对他说，不奸淫、不偷盗、不作假见证……。主并不是叫他去作这么多，才能得永生；主乃是叫他看见，诫命他不能守。不是叫他看得永生的条件有多高，乃是叫他看见，他自己差得太远。主的目的，是光照显出他的软弱，叫他看见自己没办法救自己。

只是少年人没有看见这一点，反而回答说，这一切他从小就遵守了。于是主就对他说，他还缺少一件。少年人所缺少的，就是除去他的富足。主说，还缺少一件。各人都有各人所缺乏的。也许你想，最能忍耐、谦卑、有爱心、圣洁，这一切你从小就有。然而无论如何，主要说，「你还缺少一件。」每个人的缺乏不同。也许你刚硬，也许你自夸，也许你话多。这一件并非固定的，有人缺乏这件，有人缺乏那件。因为按各人普通经历的现象看来，各人所有的失败、犯罪都是特别的，没有人能同时犯各种的罪。每一个人都有一种罪，一种不能胜过的罪。得胜与否就是用这一种罪来试验。

多少人能够不奸淫、不偷盗，但是不能够赒济穷人。许多人能够孝敬父母、不作假见证，然而还缺少一件。有许多罪，你在神前能够一一的胜过，就以为得胜了。但是慢着，别太快了。都胜过了么？还有一件，每一个人都有他的那一件，一件特别的罪。就是这一件，断定你是失败，还是得胜。得胜和失败就是看你对于这一件罪，这一件一生一世打扰你的罪，是否能胜过。有一两个罪，一生一世跟着你，你碰来碰去都是碰到它。你早晚踫到它，与它特别有交情，这个罪犯熟了。

在这少年人身上，问题不是奸淫不奸淫，偷盗不偷盗，乃在于能否赒济穷人。本章的少年人所缺少的，就是这一件；但是你我所缺少的，也许是别的。我们以为一切都胜过了，但是还有一件。基督徒得胜的道路，起初单靠自己也许能胜过许多的罪，但是末了许多罪中还有一个特别的罪，胜得过这罪才是得胜，胜不过就是失败。

弟兄姊妹，今晚如果你从来不觉得有一件打扰你的罪跟着你，你必定还没有得胜。人若没有看见有一件罪正在打扰他，这人不只得胜的生命尚未起头，而且连想都未想到得胜。所以，人的罪都是一般的，一切的人都是受一般之罪的压制。乃是当你追求得胜时，你就看见许多罪都有办法解决，却有一件罪没有办法胜过。

在上海有一位弟兄，许多罪都胜过了，他也把所有的奉献了，但是他的脾气没办法不发，他追求到一个地步，看见只有这一个罪不能胜过，这一个罪一直阻止他，他能胜过这罪就得胜了，不能胜过这罪就不得胜。得胜的问题集中在最末了的这一个罪上。我们都想自己能，但假若自己真的能，就用不着主来代替。

神摆了一个最末了的罪在你面前，看你怎样应付。十条诫命都守了，神说，「还缺少一件。」还有一件你不能，神是叫你知道你不能。我们都以为我会、我能；神没办法，只得把最末了的罪留下，给你看见到底你能否？少年人听见，他想，那可糟了，把一切卖了分给穷人，前途怎么办？若是这样，那我没有办法。于是他忧忧愁愁的走了(23节)。他不能得胜，他什么都能作，但他爱钱的心没有办法。

路加福音十九章还有一个财主，也是一个官，不过不是普通的官，乃是税吏长；他是一个年纪较长的人。弟兄姊妹，是少年人用钱阔气呢，还是老年人？当然是少年人，因为少年人涉世没有老年人那么久，对钱没有多大的认识，没有多大的交情。老人在世上活久了，一天到晚和钱接近，更清楚钱的用处。所以许多守财奴大概都是老人。因此，可以说撒该也许比前一章那少年人更爱钱。

撒该要见主，因为人多看不见，就爬上桑树去。主见了他就对他说，「撒该，快下来，今天我必住在你家里。」他就下来，欢欢喜喜的接待耶稣。旁边有人唧咕议论说，哼！这个税吏长多坏，主也到他家里去！他就站起来说，「主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。」(1-8节)这样一说，他的财产都完了。撒该所作的，就是那少年人所不能作的。少年人，主叫他作，他不能作；撒该，主没有叫他作，他却自己这样作。两人一样是财主，地位相同，少年人自以为能得永生，至终得不着；撒该自以为不配，至终得着了。

扫罗比众人高过一个头(撒上十23)，但撒该实在比众人低一个头。撒该不能，但是他却作到了。分别在那里？主说，今天救恩临到了这家，因他也是亚伯拉罕的子系(路十九9)。救恩是出于耶和华，今天神替这家作事。撒该能把所爱的钱拿出来，少年人不能，因他靠自己。撒该是神拯救的，因他是亚伯拉罕的子孙。信神的人，以信为本的人，就是亚伯拉罕的子孙(加三7)。少年人打算自己作，问主作什么才能得永生；撒该什么都不作，只藉亚伯拉罕子孙的地位到神面前，只依靠神的拯救。

两人本来一点分别都没有，都是财主，都是官。少年人好，撒该坏，天然性情好坏没有关系。少年人不奸淫，不杀人，不偷盗，但是结果他不能作。撒该那么坏，但是结果他能作。原因在那里？如果必须把所有的拿出来给穷人，然后才能得永生，这样就没有人能得救。少年人以为自己能作，结果作不来，就忧忧愁愁的走了。路加福音十八章二十四节，主耶稣说，有钱财的人进神的国，是何等的难哪！不是不能，只是难。骆驼穿过针的眼，比财主进神的国还容易。主的意思是说，那少年人要进神的国，一点办法都没有。给主这样一说，门徒就想，那可糟了，这样谁能得救呢？大家口袋里至少还有一些钱，这样谁能得救呢？主说，在人不能，在神却能。我不能，神能。少年人靠自己不能，撒该靠主就能。一个不能得救，一个救恩临到了他的家。

在人不能，在神却能

路加福音十八章是说在人不能，十九章就给我们看见在神却能。在人不能，依靠自己不能；但是在神凡事都能，神在人里面作工，就能拯救他。有活的信心信神，就能作出人所不能作的。全世界的人都爱钱，连小孩子都懂得爱钱。中国人学英文，头一句就是money。人临死写遗嘱也是讲钱。人都是爱玛门的。神和玛门对立，你不是事奉神，就是事奉玛门(太六24)。钱财的势力大到一个地步，与神同地位！主在这里给我们看见，如果神能救我们脱离最爱的，就能救我们脱离一切的罪。在人不能，在神却能。

少年人听见了主的话，忧忧愁愁的走了，因为他觉得自己办不到。不错，他实在办不到。然而他的错就在这里，他以为办不到立即拉倒，他一看见自己的弱点就走了。所以人知道自己不能，不错；若以为神也不能，就大错了。知道自己不能，不错；以为自己已经完了，乃是大错。在十九章，人靠自己不能作，但是神能作。在人不能，在神却能。得胜之路就是看见自己不能，但神能。神能藉着基督得胜。眼睛看自己，不能得胜；知道自己只会失败，还是没法得胜。得胜的道路，不只是看见自己不能，更是看见神能将基督赐给我，代替我得胜。不是我不能，就完了。我不能，但是靠着在我里头的基督，凡事都能。

说到这里，我特别记起一个人来，因为我觉得若是这人能得胜，全世界的人就都能得胜。去年在上海，有一个在差会作事的西国教士来找我，告诉我有一个人，受差会派到一间学校作事。他到上海差不多五六年，在学校里和同事以及学生相处都不好，因为他的脾气坏。学校里的人觉得真没有办法，差会也弄得没有办法，打算在八月间把他送回美国去。这个西国教士来问我，有没有时间和这个人谈谈？我说，为什么不带他来？他说，哼！真是不容易要他来，他这个人一定是犯鬼的，不然必不会这样。

我觉得这话太厉害，然而我知道他所说不会错；并且我也觉得很希奇，就问他到底情形怎样。他说，这个人真古怪，从来不曾笑过，每次遇见人，总是给人一个不好看的脸色。他一天到晚生气着。假如你有点不对，他立刻把你抓来。没有一个人不怕他，人一见到他就都走了。六年来都是如此。在学校里没有一人和他合得来。家里的用人，至少两天要换一个。他在家里和人处不好，在路上和车夫也相吵。无论去那里，他总是和人家争吵。他这个人，好象不争吵不能过日子一样。自从我生下到现在五十几岁，从来未曾见过像他脾气这样坏的人。我在英国、美国、中国，走到各处，实在没有见过一个像他这样的人。我怕他实在是犯鬼，所以对他真是失望。我们打算八月间送他回美国去。倪先生，你是懂得得胜的真理，你对他有什么办法？我想在他没有回去以前，请你去看看他到底是否犯鬼。假若真的犯鬼，也可想办法把鬼赶出去。

我听了之后，心中觉得非常的欢喜，因为又有一个没有办法的人了。一旦人没有办法，神都是医绝症的人。我就答应他，一定去看看他。他说，你到他的家里是不行的，因为他一定不肯出来见你。你只好到我们中间的一家去，同时请他也到那里，叫他和你碰头。我们就这么定了。

过了两天，我如约到他们的家里去。那个人来了，他们介绍给我之后，就都走开了。我一看见他，差点给他吓倒，因为我一生一世实在没有看见过像他这样的人。他的眼睛、鼻子、嘴巴，脸上无论那一个器官，都好象是专为发脾气用的。整个的脸孔就代表脾气。我觉得前天那个人对我说的话果真不错。他真可能一生一世不曾笑过，因为我觉得在他的脸上，无论如何摆不进笑去。他的脸是专专为发脾气用的，而且因为专专发了几十年，才有今日的现象。我一生一世都没有见过这样的一个人，在以前没有见过，以后我相信也不会再看见。当我一见到他时，全身都给他吓冷了。我看恐怕真是犯着鬼吧！不过他一见到我，倒也会哭的，眼泪一直的落下来。他告诉我说，「他们都不要我了。」他这一哭，好象又在发脾气，所以脸弄得更难看了。那时，我吓得全身冰冷，觉得情愿在坟墓里坐三年，不愿在他的面前坐三分钟。假使他真的发起脾气来，那恐怕更要可布极了！

我问他说：「你觉得你自己怎样？」他说，「我常常替人买东西，传福音，为人祷告。人家病了，我为他祷告，他就好了。不过我承认我的脾气有点坏。」我说，「只是有点坏？」他说，「老实告诉你，坏极了！」我就问他：「从小就这样呢，还是现在才如此？」(我所以这样问他，是要知道究竟这是天然的呢，还是犯鬼。)他说，「如果我记得不错，我在七岁时就会打父亲，脾气一发，东西就都摔掉了。一直到了如今，我实在没有办法，不但不会荣耀主，而且一直的犯罪。我觉得我是全世界最可怜的人，因为没有一人肯和我点头或说话，全世界的人都不要我了，以我为全世界最坏的人。」他一面说，一面哭。我反而觉得好笑起来。他说，「别笑我脾气这样坏。」我说，「不是笑你坏，我是欢喜的笑，欢喜你的没有办法。神有办法。」他说，「恐怕你没有见过我发脾气，以为我还有办法。」他说话，好象要发脾气给我看一样。他的脸真是可怕极了。

我说，「像你这种情形，一点难处都没有，你得胜不难。」他说，「那里话，我一直的祷告、禁食直到今天，一点办法都没有。你看我还有希望？」我说，「只一下子就好了。不是你好不好，只问神能不能。你能说，因为你太坏，神就没法救你了么？你自己不能，但神却能。得胜不在自己，乃是基督在你里面，代替你得胜。如果是自己，脾气好的人容易得胜，脾气坏的人就不能得胜。得胜和脾气的好坏，根本没有关系。得胜并非靠自己，完全是在乎基督。完全是基督在你里面代替你得胜。得胜是在基督身上，不在你身上。」他说，「难道我能得胜么？」我说，「你不能得胜，没办法得胜，你承认么？但你不能，基督能。问题不在你自己不能，问题是在你要看见自己不能，基督能。」

他说，「那么我怎么作，才不会发脾气呢？」我说，「你什么都不必作，因为你作了这么多年，作来作去还是这么一回事。你走开，让基督作，让基督在你里面代替你。你的眼睛不要看自己，只管仰望神的基督，祂能叫你得胜。」于是我和他一同跪下祷告。我叫他也开口祷告，把自己的失败老老实实的向神承认。他就祷告说，「我实实在在是坏极了，对自己没有希望了，没有办法了。今后我再也不相信自己了，我不能得胜。神阿，你不代替我得胜，我永远没有办法了。今后我不管自己了。神阿，你自己去负责吧！」

他诚诚实实的祈祷，站起来时已经是午饭的时候了。他又问我说，「回去以后怎么作？」我说，「什么也不必作。」他说，「对了，我忘了，什么也不必作。」于是他笑了。也许这是他第一次的笑，好不自然的。当他走了几步，又回过头来说，「真的什么都不必作了么？」我说，「真的，自己一点也不动就好了。撒但试探，要你忍耐；你说，我不会忍耐，基督，你去忍耐吧！」他说，「是，是。」口里念念有辞的说，「我什么都不必作了。如果我的脾气可得拯救，是神，不是我。」他一面说，一面走。

我担心他到底是否有活的信心，他的自己是否真的放下。过了几天，我打电话去问，有一个人回答我说，「奇怪，真是怪阿！整个学校从来没有这么安静过。六年来，从来没有见过他这么安静，一点声音也没有。神在他身上显明了祂的神迹和权能。」弟兄姊妹，这个人能得胜，任何人都能得胜。过了几天，他到我们那边聚会，也会笑了。他的同事和学生后来都作见证，本来打算送他回国去，因为他真的改变了，所以没有送他回去。

不接受撒但的试探

感谢神！在人不能，在神却能。得胜不在乎自己，得胜是基督！也许你没有像那个人这么极端，然而无论如何，只看基督，别看自己。回头一看自己就失败。撒但试探你，不是试探你犯罪，是试探你叫你作好。然而我们的旧人没有一点好处，除了犯罪，除了死以外，一点用虚都没有。神叫我们与基督同死，这是神对旧人的看法。旧人只配死，神对旧人的估价就是死；旧人除死之外，不配别的。

我们的错，是以为自己软弱，求主给我们力量，就能够抵挡了。所以试探一来，就尽力的抵挡。魔鬼要你发脾气，你尽力的忍耐。岂知你一动，自己一出来，就糟了。顶希奇，撒但试探你，目的并非叫你抵挡，它乃是要你出来。你一出来，就犯罪了。魔鬼只怕你不出来。它来，你若将它当对象，就失败了。所以试探来，你不要动，因为你的自己不会抵挡。你不抵挡，撒但就走了。你就觉得不知何故，莫名其妙，试探那里去了？问题不在自己，乃是基督作的。

在烟台有一个西国姊妹来找我，又是因脾气坏。脾气坏大约是基督徒中间专门的罪吧！她说，她的孩子一吵，她就冒火了。她真是没法忍耐。我就笑着对她说，既然不会忍耐，不必忍耐也就罢了。她说，尽力忍耐还是不行，不忍耐那还了得！我说，你忍耐才发脾气，不忍耐就好了。你就是因为忍耐，才忍耐坏了的。既然你不会忍耐，就不必打算忍耐好了，只要神能忍耐就够了。在人不能，在神却能。人要知道自己不能，同时要看见神能。我们普通都知道自己不能，但虽然不能，还想要能。神没有办法，只得让你去。得胜不在能不能，也不在仅仅知道自己不能。人不能，不要想能，不打算能，不必能，拉倒了，放手了，并且「不能」不改作「还能」，然后神才能。

得胜是神迹，是神在你身上行的神迹。得胜的秘诀就是：我不能，神能。自己不能，不必打算能，也不把不能改作能。不必管，不必打算，完全是神作的，完全是代替。以前我们怎样因信得救，如今也只要相信就够了。我得救以后，不知何谓得胜。后来神开了我的眼睛，叫我看见我不能，神能。因此，我就以活的信心相信神，神就这样带领我过去了。

愿神开我们的眼睛，叫我们看见祂的救法，叫我们真的把自己放下，因着信接受神一切的话，叫神的话在我们身上能应验出来。愿神祝福祂自己的话。


第三部 一 属灵进步的首要条件

第三部生命信息

一　属灵进步的首要条件

读经：

「叫饥饿的得饱美食，叫富足的空手回去。」(路一53)

「我又告诉你们，你们祈求就给你们；寻找就寻见；叩门就给你们开门。因为凡祈求的就得着；寻找的就寻见；叩门的就给他开门。」(路十一9-10)

「只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得着基督；并且得以在祂里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义；使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死；或者我也得以从死里复活。这不是说，我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」(腓三7-12)

饥渴

在我们得救之前，我们没有寻找主，圣经上说，乃是神寻找我们。等到我们得救以后，就要寻求主。主差遣基督来，使我们得永生，这件事一次就完成了。但如果你得救以后，一个月过去，一年过去，你还是没有多大分别，你在神手中就没有多大用处。一个人如果从前聚会如何，今天还是一样如故，这样的人也没有多大用处。为什么有的基督徒能够进步，但大多数基督徒依然如故？我们要知道，所有属灵的长进，都在乎人的饥渴。路加福音一章五十三节说，神「叫饥饿的得饱美食」。主也说，「寻找就寻见，」(十一9)天父要将圣灵给求祂的人。一个基督徒属灵上要进步，就必须里面是饥渴的，是一直寻找的。

基督徒属灵进步的首要条件就是要饥饿。去年我们在泉州说过这些话，今天我还要说。我们要看见神的原则就是，饥饿的得饱美食，富足的空手回去。今天你来到主面前，若是空手回去，就证明你已经太富、太饱足了。今晚有许多同工从远处来，让我再问你们，如同我在泉州时问的一样：你来这里要得什么？人可以遇到恩典，拾到恩典，但属灵的进步不是碰巧遇到的，不是半路拾来的。得救可以踫巧得着，但要得着圣灵的能力，要过圣洁的生活，要多知道神的能力，要经历得胜的生命，就不是碰巧或巧遇可以得到的。这些神只给那些要的人，神只给那些饥渴的人。

出代价

我在各处遇见许多人对付属灵的事，好象对付救恩一样，以为听一听就知道。其实得救和属灵的进步是有很大的分别的。马太福音二十五章十个童女灯里的油不必买，但灯外器皿里的油必须自己去买。重生是白白的，但属灵上要进步就必须出代价。在启示录里，主对老底嘉教会说，你要向我买白衣、买眼药(三18)。要买白衣、买眼药，就必须出代价。圣洁的生活是买来的，不是白送的。试验过的信心也是出代价买的。我们要看透神的事，认识圣经的真理，都不是巧遇的；这些乃是给肯出代价的人。如果你看见一个基督徒有进步，你就要知道，他已经付了代价。今晚我在这里问一句话，你在神面前到底要什么？你有没有付代价要得着更多？我们要出何等的代价，才得在基督里生活，才能祷告得神答应，才能在生活上信靠神，才能有属灵的眼光，才能看见人所不能看见的！

什么是叫饥饿的得饱？就是将丰富给那些要的人。比方这里有一本诗歌，我送给你，也许你要也拿去，不要也拿去，你不大在意。但如果我给你一笔钱，那就不一样了，你会快快的拿去。什么叫饥饿？饥饿就是腹中没有东西。你腹中没有东西，就必定一直要。我不怕人犯罪，我不怕你们作同工的没有能力、人救不来、脾气不好、天性不好到极点等。但我怕人自满自足、自以为够，或以过去的为满足。当你觉得自己不能过去时，当你遭到大难处时，你就会有大转机，你就会有属灵的进步。我没有遇见多少真正饥渴的人。我问你，你由正月祷告到今天，得着主的答应有多少次？也许你很难回答。我告诉你，一个人如果真正向神要、向神求，一年之中祷告却都得不着答应，这人必定有毛病、有问题。

若是一个弟兄脾气不好，但他肯与神拚命办交涉，最后神就会恩待他，对付他，以后他就能活出主的生命。你也许知道某件事不对，但你不肯到神面前饥饿的要，这样你必不能过去。我们在神面前要有长远的进步，就必须有持续的饥饿。我们饥饿多少，就吃多少。我们吃饭的经验乃是，饥饿时就要吃，越饿吃得越多。在属灵的事上，原则也是一样，你不会饱的时候去吃。今天我问你，你要什么，你饥饿么？你如果是饥饿的、肯追求的，神就要叫你的饥饿得饱足。

追求有价值的事

除此之外，你必须追求一些有价值的事，如果你问创世记六章的神的儿子是指什么，该隐的妻子是谁，人死后往那里去等，这乃是以属灵的事为好玩。有些人专找那些奇怪的问题，却不问主如何作我们的生命，我们如何胜过罪等。问好奇的问题并无价值。过去我收到许多这类的问题，我常将这些信放在一边，叹息说，为什么他们只看重这些奇怪的问题！一面我们要非常饥饿的要吃属灵的事，另一面我们也必须除去好奇心，我们要追求属灵上有价值的东西。若我们对神如今天般的冷漠，则在神面前我们并无多大用处。

和受恩教士未死前几个月，我去见她，与她谈话许久。我希奇为什么这位姊妹属灵的经历如此高，原因到底是什么？我问她，神为什么如此恩待你？她回答说，「不知道，只知道我一直觉得饥饿、要吃。我从九岁开始，至今几十年在神面前未曾满足过。昨天得着恩典、启示以后，又对神说，你还有好多，我还要，我还要。我一直要。我的态度乃是永远饥饿，却又永远饱足。」她属灵之深乃是许多人摸不着的。

去年我认识一位姊妹，年约三十余岁，人很普通，但在主面前的经历不普通，是许多人所没有的。有一次她对我说，她恨一个人，就祷告祈求，直到一个时候她不恨了。但她知道不恨和爱是不同的。她觉得仍然不能爱她，所以继续祈求。我们常常是得到一点就满意了；但她说，「主阿，你在福音里所预备的不仅如此，我要得着一切。神阿，福音里为我预备有多少，我就要得着多少。」这种属灵的贪心(covetous for Christ)，或者如保罗在哥林多后书十一章所说的嫉妒，才能叫你得着满足。另有一班人看见别人传福音救人、祷告主垂听、脾气又好，他则恰好相反，一样都没有，但他也不着急，这样的人必定不能进步。属灵的不进步，乃是因为对自己的缺乏漠不关心。

有一对夫妻，有许多弟兄姊妹认识他们，他们帮助我很多，这对夫妻乃是永不知足的夫妻。我认识他们很久，我看见他们今天比以前进步很多。前年看见他们时，还是很胡涂(不是不好，乃是指在属灵方面胡涂)，但今天他们总是要，这里要，那里要，到各处去要。有几个弟兄姊妹批评他们说，何必走来走去，有基督就有一切。不错，有基督就有一切，但在经验方面，好象你读地理，你知道各地的城市，你知道鼓岭，也知道青岛，但你仍必须亲自到鼓岭、青岛去，你才能知道那些城市究竟是如何。同样的，你固然在基督里就有了一切，但在经历上，你仍需要去追求。我常常向神祷告，要不知足像这对夫妇一样。在神面前我们乃是乞丐。拉撒路一生作乞丐，一直作到亚伯拉罕怀里，这事不能改行。

对于祷告，我需要像慕勒一愫，救人要像斐尼一样，得着后，仍不满足。圣经上说，你若大大张口，神就要使你充满(诗八一10)。我们必须张大口，好叫神能大大充满我们。有人也许口张开，但张得不够大，我们必须张得「大」，神就必使我们充满。神今天在这里等候你张口，你何时饥渴的要，何时神的答应就来了。当你说，你要得着圣灵的充满，那时充满就开始了。

神藉基督徒吸引人羡慕神

许多时候，我们听到人说，我不饥饿。为什么有人不觉得饥渴？原因乃是没有吸引力。雅歌说，「愿你吸引我，我们就快跑跟随你。」(一4)今天主用什么方法吸引人？主乃是藉着人来吸引人，祂乃是藉着你我来吸引人。你如果是个有经历的人，祷告能得神答应，神就能藉着你吸引别人。吸引乃是使别人产生羡慕的心，愿意追求你所追求的。

我每次多得一点属灵的经历，都不是忽然读经祷告后得着的，乃是因为看见别人有所得着，我就羡慕也能得着。有人得着得胜的生命，我也羡慕得着得胜的生命。有人得着圣灵的浇灌，我也羡慕得着圣灵的浇灌。我得着得胜的生命，得着圣灵的浇灌，都是主藉着他人使我得着的。他人吸引我，我就跟从。今天少有人能吸引别人。我们这些在这里作主工人的，如果不能作这种吸引的工作，只会讲道理，在主手里就没有多大用处。假设有一个人爱你、喜欢你。但你要问，他能羡慕你在神面前的生活么？今天许多人爱你，但你能吸引人到神面前么？今天神乃是藉着基督徒帮助人。你若听见天津或烟台，有某某人有某某经历，是你所羡慕要有的，这就叫你产生饥饿，也就叫你起来追求这经历。

丢弃粪土，竭力追求基督

一个有追求的人，在他的外面有什么表现呢？我们读过腓立比书三章，保罗说，他已经丢弃万事，看作粪土，为要得着基督。他说在他面前有标竿，他乃是忘记背后，努力面前，向看标竿竭力追求。我喜欢其中死几字，如「丢弃」，「看作粪土」、「竭力追求」等。你如果要追求，就有许多事必须办好，就必须丢弃万事如粪土。粪土就是垃圾。你倒过垃圾么？我的新约全书虽然价钱很便宜，但我不舍得丢，因为很宝贝。但要我把垃圾丢去，就不难。要你把垃圾丢掉，你不会心疼、不会哭，你甚至会说，越早丢越好。我们奉献钱财时，总是看清楚钞票数目，才丢进奉献箱，原因是钞票对我们都是宝贝的。世事对我们乃是破布，然而对那些捡拾杂物的人来说，看法就不一样。我们说是垃圾，他们说是他们的基业。神对我们说，世物是破布，但许多人却说世物乃是他们的享受、权利、盼望等。你若是看见了基督，你就知道一切的世事和世物不过是垃圾。

我怀疑有多少人知道何为罪。在你的生活中，许多原来以为不错的，后来就知道都是错的。多少丈夫对妻子、儿女对父母，在家庭里，从没有想过自己的错。但你如果仔细思想，就知道你和别人，你们彼此间的关系有许多错。你若不关心，你就不会对付，这些问题也就不会过去，你在属灵上就难得进步。我们要在属灵上有得着，就必须出代价。你如果肯出代价，凡事寻求主，认真不马虎的对付，你就会有真正的复兴。你如果犹疑不决，许多东西留在手中不肯放下，你就不能得着神，你身上也不会有多少事情发生。你的钱若是太多，就必须扫去。旧约时，圣殿被玷污以后，律法书失落，以后得着又读，祭司就到殿里除去一切污秽(参王下廿二8至廿三25)，神的荣耀就能充满圣殿。愿我们都肯对付一切的污秽，除去一切的不洁，好让主的生命充满我们。

神在主里为我们预备的是何等多、何等丰富、何等完全。许多人只知道主是救主，却不知道主还能为他们作多少事。我们的祷告太少，而神能给我们的，远超过我们所求所想的。今天有没有人能开够大的口，好得着主一切的丰富？主的丰富是无穷尽的，「你要大大张口，我就给你充满。」


二　学习十字架的功课

读经：耶利米书四十八章十一节

「摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去；因此，他的原味尚存，香气未变。」

除去渣滓在于接受不断的倒

在我们所读耶利米书四十八章十一节的话里，神说，「摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里；……因此……原味尚存，香气未变。」摩押如酒一样，因为没有倒过，所以渣滓还在那边，原味尚存，香气未变。

今天基督徒有渣滓，所以神要把他从这器皿倒在那器皿里。你若尚未被倒过，原味尚存，在神面前就没有什么用处。神要造就我们，所以一直要倒我们。常常事情快要作好了，神又叫我们重新再起头。我们盼望安心过日子，不必神来管，我们一天过一天，平平安安的过日子就好了。但是，当你正这样想的时候，家中、教会中、弟兄姊妹当中就又出事了。我们没有想的时候，还可以平安的过日子；但是一想起，事情又来了！神就是这样在倒我们，要我们澄清，澄清了再倒，再澄清了又再倒。神不让我们停在渣滓上，乃是这样一直的倒我们。

我们心中若是不服，没有喜乐，不肯服在神大能的手下，我们里头的渣滓就无论如何不能澄清。假如你服，心中喜乐，你就能觉得神苦待我是应当的。你在神前肯接受神所量给你的，你的渣滓就澄凊了，因你肯接受，肯顺服，肯被倒。神在环境中叫你遇见好多不如意的事。你若服，你就一次过一次的澄清；不然的话，你不服，你在里头动，渣滓在你里面，越倒越脏，原味尚存，香气未变。

无论在教会中、社会中、家庭中，神叫你遇见好多羞辱、痛苦、失意的事，都是神给我们的十字架，叫我们学习背十字架，舍去自己，顺服神。你若遇见这样的事，你就要对神说，「神阿，你喜欢叫我踫见危难的日子，我也喜欢在危难当中过日子。如果你喜欢我痛苦，我就不求安逸。」我们要学习叫神的心满足，因我们不只信主，我们也爱主。一切的问题，只问神喜欢不喜欢。你到底是否活着为神？假若是为神，神喜欢这样作，你还有什么话说？本仁约翰说，「神阿，假若你喜欢我到地狱去，我立即跳进去！」我们活在这里，并非为自己，乃是为神。

生的基督徒与熟的基督徒

有两种不同的基督徒：第一种是生的基督徒，第二种是熟的基督徒。一般的基督徒虽然得救，但是尚未受过对付，说话作事好象未得救之时一样的随便。争起来时要以眼还眼，以牙还牙。从前有难处时生气，如今遇见难处时照样生气。这就是生的基督徒，在神面前未曾学习过功课，意志未被神打破，没有服在神大能的手下，从未受过神的管教。

基督徒若受过神的对付，就肯在环境中受神的管治；当神在每一件事上以鞭子指引他的路时，他能接受神所给他学习的功课。这就是熟的基督徒。主耶稣当日骑驴进耶路撒冷，祂所骑的是一头驴驹，从来未曾被人骑过(可十一2)。驴是最难骑的动物，比象、马、骆驼等都难骑。这小东西一发脾气时，打它打不动，拉也拉不进，推也推不走，因为驴的脾气实在坏，实在顽固。未曾打过、教训过的小驴，完全是野脾气，生下来就是那么自由，从来没有人骑在它身上。它行自己的路，吃自己的东西，从未受过约束。熟的驴是受过教训，被鞭打过的。有人在那里管它、驾驭它、拉它、叫它走在所指定的路上。这是熟与生的分别。一般基督徒，主要在我们身上作主，如同驾驭驴驹那样来用我们，但我们喜欢自己拣选自己的道路，这是生的基督徒。然而不管你多生，主若要用你，主就能骑你。因此我们若不被教训，不被鞭打过，我们永远没有用处。

神的管教使我们有分于祂的性情

神要我们有分于祂的圣洁、荣耀，要我们学习彰显基督的生命，神就一直的鞭打我们，管教我们(来十二7、10)。祂爱我们，要我们成为有用的人，作祂合用的器皿。

据我们看，有些人没有什么用处，但神却将他们放在我们中间。祂这样作，有什么用意？我觉得大有用处，因为有他们才有十字架，没有他们就没有十字架。神要藉十字架把我们生的部分除掉，叫我们能作熟的人。

你在环境中，应当学习顺服，不能有不服的心。假使你不服，口里虽然不说，肚子里也会怨恨、生气。你不服、挣扎，就失去了主给你背的十字架。主把这样的事放在你面前，目的是要你学习作熟的基督徒。金钢钻要发亮美丽，需要小石子来磨，才能够成为值钱的宝物。今天神生了好多人、批评人的基督徒。感谢神！祂用这些小石子来磨我们。本来我们是一块宝石，但被外皮包住，不能发一见，神以石子来磨你，叫你成为灿烂发光的宝贝。

还有一班人，天然的性情比人好，有忍耐，但是他的这些好并未经十字架对付过的，不是从神给他的功课学来的。一次、两次、三次，他不抵挡，不反对，看起来实在温柔。但是有一天，脾气发起来时可真是不得了！这没有别的原因，只因他的忍耐是生的，不是出于成熟的生命。

假使有一个人，脾气顶坏，但是在神面前，因着背十字架而生出一种忍耐来，这样的忍耐远比天然的忍耐有价值。求神施恩给我们，叫我们学习作个背十字架的人。无论你的遭遇处境如何使你背重担、羞辱、痛苦，但是，神若喜欢叫你为难，你就要甘心乐意的接受。宁可在神面前流眼泪，千万不要逃避，摆脱神所给你的十字架。因为这样一逃避，你的痛苦虽然可以免去，但是造就器皿的雕刻也失去了！

求神雕刻我们，在各种各样的环境中，接受神的雕刻与琢磨，学习背十字架、受对付。这样，你就看见，神在你身上行出了大的神迹。你的品德、性格，因着十字架就要得到大的造就！


三　与主一同软弱

读经：

「祂因软弱被钉在十字架上，却因神的大能仍然活着；我们也是这样同祂软弱，但因神向你们所显的大能，也必与祂同活。」(林后十三4)

「祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我；我为基督的缘故，就以软弱，凌辱、急难、逼迫、困苦，为可喜乐的；因我什么时候软弱，什么时候就刚强了。」(林后十二9-10)

「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证；叫你们的信不在乎人的智慧，只前乎神的大能。」(林前二2-5)

属灵长进的拦阻——自以为强壮

许多基督徒的难处和不进步，乃是他们在神面前不够软弱，他们自以为很强壮。他们常常说知道自己的难处，却一直仍在难处中；有些人主张多、话多，没有看见罪的可怕，有时甚至还以认罪为夸口。这样的人，他们强壮的特点就是有把握。他们对一件事情对错是非、长短利弊，立刻就有把握，立刻就能审判。这样的人需要神带领他到一个地步，觉得什么都没有把握，也不自信了。他在属灵上才能进步，他在神手中才有用处。

彼得的经历

彼得在主未受死之前，说的话、作的事，都十分有把握，十分有自信。他没有撒谎，你若对彼得说，「你说话太快了。」他一定和你辩论。但当主耶稣被卖、被捉之后，他竟然软弱到一个地步，在大祭司的使女面前说谎否认主，不是一次否认主，乃是三次否认主，并且最后一次还发咒起誓否认主。但就在那时，鸡叫了，他想起主曾对他说的话，他得了启示，认识了自己，就出去痛哭(太廿六96-75)。主复活之后，有一天在海边向他显现，三次问他说，「约翰的儿子西门，你爱我么？」他只对主说，「主阿，是的；你知道我爱你。」(约廿一15-17)这时候的彼得，对自己不再那么有把握了，他不敢再说他愿意为主死；他不再说，众人虽然跌倒，但我总不跌倒。一个经过了十字架，被神对付过的人，乃是软弱的了，他一切的自信和把握都被摔碎了。

摩西的经历

旧约中的摩西，从孩童到四十岁时，在法老王宫里学了埃及一切的学问，说话行事都有才能。他对自己顶有把握。他四十岁时逃到米甸去，成了牧羊的人，他一切的学问都毫无用处。藉此他就受了对付，变得不那么有自信了。四十年以后，当神来呼召他，要使用他时，他对神说，「主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。」(出四10)他连话都不会说，到一个地步要哥哥亚伦作他的口。虽然亚伦作他的口，但仍然是摩西在为神说话。这时的摩西是真能为神使用了，他对自己的学问、才能的自信都被打破了，就成了神所能使用的仆人。

一个从神得启示、蒙光照的人，都是在神面前浑身无力的人，如大、耶利米、以赛亚……等，只觉得自己一无所有，什么也不能。基督徒必须要作到一个地步，什么都没有把握。惟有如此，才会完全的仰望神，才能真正为神所用。

基督因软弱被钉在十字架上，保罗说他也因此同祂软弱(林后十三4)。基督徒常想有分于基督的复活和升天，但是却忘记与主一同软弱。主在十字架上，曾求父赦免那些钉祂的人。但祂又说，「我的神，我的神，为什么离弃我？」(太廿七46)这样看来，我们的主似乎是软弱的。使徒保罗对哥林多的信徒说，「我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。」(林前二2)又说，他在哥林多的教会里，又软弱，又惧怕，又甚战兢。他乃是传十字架的人，他不像今日的复兴家，那么大有能力的领会，他像是一个软弱的人，传钉十字架的基督。他这样的传扬，反而使神的能力得着彰显。

一个人在神面前真是软弱，这不是有没有知识的问题，惟有得着启示的人，才能软弱；装出来的软弱是不能持久的，也不像。由启示来的软弱，就不会忘记。彼得被主带到一个地步，连自己是否爱主都不容易说，只说，「主阿，你知道。」他没有把握了，他失去自信。他对事情不敢再那样快说话，不敢再那样快审断。这是真正的软弱。一个会批评人的，容易批评人的，乃是未得着启示，未认识自己的人。凡是对自己有把握的，对自己的断案有自信的，都是未认识自己的软弱的人。

主的能力显在人的软弱上

哥林多后书十二章九节说，主的能力是显在人的软弱上。所有强壮的人，都是没有主能力覆庇的人。那些重视能力浇灌的人，若不知道自己是软弱的，就不能得着浇灌的能力，他们只能作哥林多的信徒。保罗认识这件事，所以他更喜欢夸自己的软弱，好叫基督的能力来覆庇他。

我住在英国贵橡的时候，遇到一位由外地来的信徒，他是一位有名的作者，很会解经。我与他谈话时，他常解释这段那段圣经。但我心想，这一个人还比不上厨房里的一位老姊妹；这个人还未被主对付过，天然的生命还没有挤出来，他还不认识自己的软弱，神的能力还不能彰显在他身上。问题不是圣经讲解得对不对，乃是人对不对。有一次，我问史百克弟兄，对于认识神旨意的事，今天是进步还是退步？他回答说，今天乃是大退步。以前总觉得什么都知道，一切都很有把握，而今天常常只能说「好象……」，但另一面说，他变得更仰望主。那些喜欢写启示录批注的人，乃是那些才起步读经的人。那些真得着启示的人，他们是不快批评、不快出主张、不快说话、不快讲解圣经，也不快断案的人。他们因所得的启示，而成为软弱。软弱的人乃是会战栗的人，深怕自己太强，而拦阻了神；他们真在神面前仰望，真在神面前寻求，绝不越过神，这样的人乃是神能够使用的人。愿十字架将我们这个人击倒，使我们与主一同软弱，而得着祂能力的覆庇。


四　生命的争战

读经：

「耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物；园子当中又有生命树，和分别善恶的树。」(创二9)

「儿女既同有血肉之体，祂也照样亲自成了血肉之体；特要藉着死，败坏那掌死权的，就是魔鬼。」(来二14)

「你们若顺从肉体活着，必要死；若靠着圣灵冶死身体的恶行，必要活着。」(罗八13)

「体贴肉体的就是死；体贴圣灵的乃是生命平安。」(罗八6)

「但如今藉着我们救主基督耶稣的显现，才表明出来了。祂已经把死废去，藉着福音，将不能坏的生命彰显出来。」(提后一10)

「死既是因一人而来，死人复活也是因一人而来。在亚当里众人就死了；照样，在基督里众人也都要复活。……因为基督必要作王，等神把一切仇敌都放在祂的脚下。尽末了所毁的仇敌，就是死。……这必朽坏的既变成不朽坏的；这必死的既变成不死的；那时经上所记，死被得胜吞灭的话就应验了。死阿，你得胜的权势在那里？死阿，你的毒钩在那里？」(林前十五21-22、25-26、54-55)

「于是王要向那右边的说，你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。……那些义人要往永生里去。」(太廿五34、46下)

「引到永生，那门是窄的，路是小的，找着的人也少。」(太七14)

神先前所造的天地，原是交给天使长管理的。但后来天使长堕落了，变成撒但。以后，神再造了这个世界，并且另外造了人来管理这地；这就是撒但堕落后所夫去的。然而撒但并不甘心，它要得着人，破坏人，以对抗神的计划。所以，从此以后，人与撒但之间就有了争战。

撒但与人的争战

撒但与人的争执主要的就是在于生命。创世记二章所提到的生命树与分别善恶树，似乎不是对立的，但在二章十七节提到分别善恶树之后，下一句话说，「因为你吃的日子必定死。」我们可以说，分别善恶树就是死亡树，因为神说，人吃了这样的果子必定死。这棵树代表撒但所带给人的乃是死亡，撒但的目的就是要人死。不幸的很，亚当后来受了蛇的引诱，吃了分别善恶树的果子，于是死就临到世人。哥林多前书十五章二十一节说，死是因一人而来。这个「一人」乃是指亚当，他吃了分别善恶树的果子，就把死带到人类中间，于是人堕落了。

这个世界之所以变为不好，并非因为罪；罪不过是个手续，死亡乃是目的。撒但所作的就是要叫神所造的人死，这是它的目的。今天，这个撒但所败坏的世界，病因乃在于死，不在于罪。亚当选择了分别善恶树的果子，不但使罪人了世界，并且死也入了世界。这个死特别是指灵性的死；因着有这死，才有罪临到人。

死与罪乃是与撒但同工，一个散布死亡的人也是与撒但同工。撒但不仅要人犯罪、堕落，更要人被死亡捆绑。死亡乃是撒但工作的特点，它一切所作的就是要人充满死亡。所以今天我们的聚会，不是人数多，聚会就好，我们的聚会还必须胜过死亡。我们所要的，乃是把死亡吞灭，把生命释放出来。在聚会中若找到死亡，就没有生命了。基督徒必须看见，没有一个坏的东西，能比死亡更坏的。反之，没有一样东西能比生命更好的。在神眼中，死亡乃是最丑恶的，生命才是最宝贵的。什么是生命呢？生命不是一种道理。一个接受生命的人，会有经历，但很难说得出来。生命不是热的空气、好的感觉，生命就是基督自己。

基督死的工作

我们怎能胜过死？凭我们自己，我们不可能胜过死，因为撒但已经把死注入我们里面。唯一能胜过死的，乃是主基督。主在十字架上工作的目的，乃是要叫撒但死。撒但藉着死来管理世界，基督乃是藉着死败坏了撒但(来二14)。主的死乃是能了结的死，撒但的死是不能了结的死。基督的死是完全、彻底的。其它的死不过就是死而已，基督的死却能了结一切。阴间里的死、身体的死、火湖里的死都不能了结，惟有基督的死能了结；基督的死把撒但了结了，也把「死」了结了。

提摩太后书一章十节告诉我们，基督已经把死废去，祂那不能坏的生命已经彰显出来。基督的死与亚当的死不同，在基督里，死是能停止的，是已经废去了。这乃是福音。别的东西能烧，但灰不能再烧了；房子已被火烧了，放火的人就无法再烧房子了。基督的死，不是单为赎罪的死，乃是为败坏撒但的死；撒但被对付时，「死」也被对付了。所以死就不能再掌权了，死被吞灭了。

死的权势

一个人可以无罪，但不一定没有撒但死的工作。罗马书八章说，人「若顺从肉体活着，必要死」(13节)：「体贴肉体的就是死」(6节)。这两节所说的死，不是身体的死，不是下地狱的死，乃是灵性的死，是死亡的权势压制我们的灵的死。每一个信徒都有可能受死的权势所影响。譬如，基督徒没有顺从灵，说了不该说的话，不仅说话的人会在死的权势之下，这些话还能散布死亡。死的权势临到人，就是叫人灵里发死，没有活力，没有生气。一个人一体贴肉体，他立刻就在死亡的权势底下；所有顺从肉体的行为，都是让死亡在人身上得势。

在撒但还没有下到无底坑与火湖之前，死亡的权势在信徒身上，随时都有发动的可能。这死的权势一发动，信徒的灵就要受压，就要受伤。人碰墙乃是鼻子先受伤，因为鼻子在面上是高出来的。一个人散布死亡，就会使别人的灵受伤，因为在生命这方面，人的灵乃是在高上。我们在聚会中，不但要看站在台上的人是否释放生命，也要看台下的人是否有接受生命的人。聚会的好不好，乃要看消耗人的是怎样的，也要看供应人的是怎样的。若消耗生命的人多，聚会就让死亡得势；若供应生命的人多，聚会就多有生命。我们每一个人到聚会中，都不该作观望的人，更不该作散布死亡的人。无论你是站讲台的，或是在台下听讲的，灵中都要儆醒，不让死亡得势，乃要藉着祷告，驱逐死亡的权势。

胜过死亡

哥林多前书十五章说，死是因亚当而来，复活是因基督而来。在亚当里众人都死了；照样，在基督里众人也都要复活(22节)。在国度来临时，死的毒钩没有了，完全被清除了。那时必死的，就变成不死的，死要被得胜吞灭了(54-55节)。从亚当的时候起，人就与死亡为仇；但最终，这仇敌也死了。那时，基督要作王，万物都要服了祂，末了的仇敌——死——也被毁灭了(25-26节)。所以，国度就是永生当权。在国度里，不但罪了结了，死也了结了。虽然到国度时代，永生才当权；但今天我们就可以预尝国度的权能，就是能胜过死亡。只要我们顺从灵而行，靠着圣灵治死身体的恶行，就能与主同活着。「体贴肉体的就是死；体贴圣灵的乃是生命平安。」(罗八6)


五　意志与生命的律

读经：

「你们那一个能用思虑使寿数多加一刻呢？何必为衣裳忧虑呢？你想野地里的百合花怎么长起来，它也不劳苦，也不纺线；然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！你们这小信的人哪，野地里的草今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢！」(太六27-30；「寿数」可译为「生命」。)

「我也知道在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。……我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。」(罗七18-19、21-25上)

「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。」(罗八1-4；「罪案」译为「罪的罪案」。)

(马太福音六章说的是身体的生命；罗马书八章说的是属灵的生命。)

生命的律

一切的生命都有定律。比如人的身体有多长，就是多长，你不能使它多加一寸。如果有一个人想要长高一点，就去努力，想用意志的力量增加身高，这是不可能的。天然的是如何，它就如何。属灵的生命也是这样，你是怎样的，就是怎样的，你不能用意志的力量，增加你属灵的身量。因为生命力是自然而然的东西，它有什么就有什么，它是怎样就是怎样。好象一个矮的人，可以穿高跟鞋叫他高起。但是只能高一段时间，鞋子一脱，地的身高还是要落下去的。同样的，一个要努力立志谦卑，是一件很难的事，至多只能短期作到，不能永久如此。许多人不是那样的人，却要作那样的人，那就很苦了；他们作基督徒就作得很辛苦，很费力。保罗在没有信主以前，也是时常立志为善，但是他所愿意的善，他反不作，他所不愿意的恶倒去作，因为另有一个恶的律在他的肢体中。许多基督徒觉得自己的话太多，也太骄傲，以为只要自己努力一点，节制一点，多涵养一些就好了。却不知道，这些乃是因为有一个罪的律在他里面，不是用意志的力量就能解决，就能达到的。

生命之律胜过罪的律

罗马书头三章乃是说到罪人所行的是些什么，七章乃是说到人乃是罪人。罗马书头三章说到人所行的，这是赦免的问题；七、八章是对付到人所是的，这是释放的问题。前三章乃是人所行的恶，因基督耶稣的救赎，而得着了赦免；七、八章乃是人所是的罪的律，藉着生命之灵的律，得着释放。没有信主的人，是用他们意志的力量来行事为人，但基督徒不应这样。神乃是用第二个律，来救我们脱离第一个律。

比方，满清时代有一种货物过境税，叫作厘金，这对许多人来说，乃是很大的重担。满清在全国设有许多厘卡。征收的官员权力很大，一宗货物如果要经过几省，要缴的税就非常重。但是到了民国统治的时候，有一条新的法律，代替了厘金法。那些从前在旧法律下曾深受其害的人，自新的法律颁订后，就得到极大的快慰。他们不需要再盼望或祈求，因为新的法律已经产生了，把他们从旧的法律下释放出来了。

律是自然的，不需要意志的帮助

比如人肉身的生活：眼睑一眨，就将眼球擦得干净明亮，而这个动作乃是非意识的，你不必用记忆的方法去使它作用。我们的心跳、消化、呼吸等，都是有规律的，也是自然而然的。在我们的身体上，有许多的律。许多人忘了神不但给人生命，神也给他有生命的作用。许多人以为神只给人眼睑、心、肺等四肢百体，但是要知道，神也使这些四肢百体各有各的活动和作用。人以为神给了我生命，我就要靠这个生命的力量去作，但结果反而作坏、作不好了。那里知道这个生命自己能作，不必你作，这就是律。律就是自己会作。

有一次，我五、六个晚上都不能好好的睡觉。睡觉对于人身体的新陈代谢有很大的关系。我就很忧虑，若是再不能睡，那有好的精神、体力，那能好好的工作呢？后来我就祷告，从圣经中找出一些关于睡觉的经节来读，比如主耶稣在暴风狂浪中，却在船尾睡着了的事，但是都不灵。后来主对我说，你要相信身体上的天然的律，就是人累了就要睡，而睡醒之后，就能作事。我就相信，就不忧虑，再睡下去就睡得很好。

又如同人吃了饭，就会很饱，不觉得饿了。你就不必忧虑说，「我以后还会不会饿呢？若是再不会饿怎么办？」人的胃是自然的会饿，你饿了就吃，吃了，过些时候又饿了，你就再去吃。同样的，在属灵的事上，也是有它的律的。就像读圣经这件事，乃是自然而然的里面的生命要读，越读越喜欢读，越读越觉得甘甜；若是勉强的去读，就读不出什么味道来。捐输、作见证等，一切属灵的事都是这样。我们若是照着里面的生命而行，乃是一件再自然不过的事情。当我们遇见试炼或试探的时候，在这个生命里面，很自然的就有力量出来抵挡，不必用人的方法、人的力量来帮助。我的责任就是默默的、不焦急的来祷告主，仰望主。那一个生命用不着基督徒的焦急，它自然而然的会抵挡撒但，也自然而然的不喜欢犯罪。

与生命的律合作/不用意志努力

我们只需要安静的相信这个新的律，这个在我们里面的第二个律。我们一用自己的力量，就破坏了那个律，违反了那个律。因为花力气，都是人为的。基督徒的得救，如何是不必花力气就得到的，基督徒的得胜也是一样。所以我们作基督徒，不是我们拚不拚的问题，乃是主的恩典带着我们，背着我们过去。里面生命的律，自然而然的规律着我们往前。

随从生命之律

我们对于这个新的律应当如何呢？罗马书八章圣灵的工作，就是要使律法的义，成就在基督徒的身上；这个义就是七章里的人所要立志遵行神旨意而得的义。所以我们对待生命之灵的律的秘诀，就是随从。随从就是跟在后面，就是你不能站在圣灵的前头领路，你要跟随主来走。乃是主在前面走，我在后面跟随。我让主先动了，然后我才动。主所作的我都相信，所以我只要不先动，安息在主里面就好了。

在这个时候，我们常会有一个问题发生，就是：「我一直拉住自己还作不好，若放手岂不是更不得了？」一个还没有信主的人，若不拉住自己，就会更不好，一放手就落到罪和死的律里去，结果死得更快，因为在他，只有一个律。但是，一个已经重生的人，若是放手，这生命就使我们活在另一个新的律中，就是生命之灵的律；你随从它，结果就是生命平安。


六　天然生命与旧人的分别，并圣灵果子

读经：

「圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制；这样的事，没有律法禁止。」(加五22-23)

「你们又忘了那劝你们如同劝儿子的话，说：我儿，你不可轻看主的管教，被祂责备的时候，也不可灰心；因为主所爱的祂必管教，又鞭打凡所收纳的儿子。你们所忍受的，是神管教你们，待你们如同待儿子。……再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺眼祂得生么？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。」(来十二5-7上、9-11)

「我小子阿，我为你们再受生产之苦，直等到基督成形在你们心里。」(加四19)

「若有人用金、银，宝石，草木、禾秸，在这根基上建造；……人在那根基上所建造的工程，若存得住，他就要得赏赐。」(林前三12、14)

「并且那地的金子是好的；在那里又有珍珠和红玛瑙。」(创二12)

「所以你们要去，使万民作我的门徒。」(太廿八19上)

「愿主引导你们的心，叫你们爱神并学基督的忍耐。」(帖后三5)

「我并不是因缺乏说这活，我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿；或有余，或缺乏；随事随在，我都得了秘诀。」(腓四11-12)

「至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，……只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。……论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。」(林前七10上，17、25)

「然而照主的安排，女也不是无男，男也不是无女。」(林前十一11)

「因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁；叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。」(彼前一6-7上)

天然的生命与旧人的生命，在初得救的人，是分不清楚的。所谓天然的生命乃是由神的手所创造的；而旧人的生命乃是经过人的堕落而有的。亚当还没有犯罪以前，就有了天然的生命；犯了罪以后，就加上了旧人的生命。每个人都有天然的生命，除非是木头人才没有。人犯罪以后，在天然的生命外，还加上了旧人的生命。

基督有天然的生命，但是没有旧人的生命。基督虽有天然的生命，但祂却不用天然的生命，乃是凭着属灵的生命而活。信徒需要两方面的对付：天然的生命与旧人的生命；旧人的生命在基督里已经对付了，现在需要对付的是天然的生命，即能够作好、为善的生命。

哥林多前书三章十二节给我们看见，人在神面前工作的性质有两种。一种是金、银、宝石的建造；金、银乃是矿物，宝石是化合物，它们都是埋在地里多时的产物，是需要经过磨的过程的。另一种是草木、禾的建造。凭天然生命作的工，就是草木、禾秸的工。雅各的经历给我们看见，天然的生命如何要受神对付。雅各的目的虽然对，但手续却错了。他的目的是要得神的祝福，然而他想凭天然的生命去得着这些祝福，结果神不得不出来对付他。

哥林多前书一章末了的圣洁，与希伯来书十二章的圣洁不同。前者乃是指基督成为信徒的圣洁，后者乃是指信徒经过苦难，而雕刻出来的圣洁，是由管教而生的，是神藉圣灵在信徒身上组织而成。这管教的结果，乃是结出义果。这些义果并非造出来的，乃是结出来的。所有果子都是自然生出来的，就如果树生果子，不必花力气，乃是自然产生的。照样，圣灵的果子是住在信徒里面的基督，在信徒身上被消化而产生出来的结果。神要信徒不只有基督的生命，并且在生活中有出自基督的果子。

基督的赏赐，就是基督在信徒里面，替信徒活着。这也就是保罗在加拉太书四章十九节所说，基督成形在信徒里面，就是圣灵把基督组织在信徒里面，叫信徒活着就是基督。

我要说一点卡亭乔治的见证(卡亭乔治即《救知乐》的著者)。有一次我到英国去，那时侯卡亭乔治还没有去世，他已有九十多岁了。当他与我一起祷告时，一直说，基督没有我不行，我没有基督也不行。我没有说什么，他又说一句话：「这乃是与基督合一的生活。」这就是说，他活看就是基督的生活。只有没有经过主对付的人，才敢大胆的说，众人虽然跌倒，我却不跌倒(太廿六33)。

圣经乃是神的话，但圣经也是保罗的话。哥林多前书七章中许多的话，都是保罗的话。因为主已经成形在保罗里面，保罗活着就是基督，所以保罗说话，就是神说话。若要如此。信徒天然的生命是需要受到对付的。


七　生命的律

读经：

「我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律；我肉体却顺服罪的律了。」(罗七18-25)

「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(罗八1-2)

生命的能力或生命的律

一个基督徒得救以后，对于他所得的新生命，会有两种不同的认识：一种是认识这生命为能力，一种是认识这生命为律。这两种认识的差别，差不多像天与地的差别。到底神给我们的生命是一种能力呢，还是一个律？人若误会这件事，就可能一直在罪中，而无法胜过。我们没信主以前，不想要作好；一旦成了基督徒，就想要作好，也学习作好。然而常常叫我们失望的是，我们发现自己无力作好。许多人说，我得救了，我有力量行善了。从前没有信主时，我没有力量行善，但如今我可以行善了，结果，他的光景常常就像保罗在罗马书七章说的，「立志为善由得我，只是行出来由不得我。」得救的人就有主的生命。许多人常常想靠这生命的能力来生活，结果却失败了，因此就非常受困扰；有的人甚至弄得非常灰心，以为神的生命不过这样而已。这是不正常的，也是不必需的。

在这里我们要知道，神所赐给我们的生命是有能力的，但这生命赐给我们，并不是为着能力。能力是在神的生命里，但神的生命赐给我们不是为着能力。罗马书八章指明，神的生命赐给我们乃是为着作律。生命为着能力是一件事，但生命在我们里面作一个新的律又是一件事。这两者的差别，实在太大；如果我们只知道神的生命有能力，却不认识神的生命是律，我们就要失去顶大的福分。保罗在罗马书七章所说的经历，乃是一个得救之人的经历。他说，立志为善由得我，行出来由不得我。许多人想靠生命的能力来生活，结果却是失败。生命的律远超过生命的能力。神的生命在我们身上，乃是要以律的方式来运行，而不是要把能力加给我们。如果我们认识生命乃是以律在我们身上运行，我们就顶容易从罪里得着释放，我们也顶容易行神的旨意，讨神喜悦。

生命的律

律是什么？律就是自己就能如此。比方说，我的钥匙落到地上，这与地心吸力有关，乃是地心吸力把钥匙吸到地上去。这地心吸力的作用不分时间空间都是如此。我在这里把钥匙放了，它往下落；我在天津把钥匙放了，它也往下落；我在纽约把钥匙放了，它还是往下落。我今天放了钥匙，它往下落；我明天放了钥匙，它还是往下落。我今天放了钥匙，它往下落；我明天放了钥匙，它还是往下落。这就是律。地心吸力乃是一个天然律，一直都是如此作用，并且是自然的作用，不要人的帮助，不要人的发动。我传道、祷告二十年了，但我从来不必向地心吸力传道、祷告。你放了钥匙，可以不必担心它不往下落，因为它落下乃是一个律。律是用不着人的传道、祷告，或人的立志、愿意的，它自自然然就是这样。

今天许多基督徒立志行善，他们以生命为能力，要神的生命供给他们能力，好叫他们能够行善。他们想到神的生命，就想到能力，他们作不好，就以为是不够倚靠神生命的能力。这种观念是错的，必须改正。基督徒行善不是立志而有的；基督徒行善乃是因为里面生命之律运行产生的结果。如果我定规今天不说谎、不人、不发脾气，这不是基督的信仰，这不是新约的恩典。凡用立志作的，就不是我们的信仰；我们所信的乃是神的生命在我们里面，藉着律来运行，使我们能活出基督徒的生活来。

今天许多科学的发明，不过就是找到宇宙间所存在的律，而使用那些律。基督徒也是这样，就是发现属灵的律，而使用那个律。基督徒不是找出神在圣经里的命令，而用意志去行出来，甚至也不是靠神生命的能力行出来。基督徒乃是发现神生命的律，而靠这生命的律活着。这就是基督徒的生活。我从前没有发现生命的律时，常常想，为什么我犯罪那样便当，行善却那样困难？例如，我发脾气不须用力，但要不发脾气却很难。我们都是立志为善，没有立志为恶；但是为恶由得我们，为善却由不得我们。神的生命在我里面，罪的律也在我里面。问题是罪的律显明，生命的律不显明。我不明白为什么？后来我终于知道，我们有许多罗马书七章的立志为善，却带来许多的失败，原因乃是对神的生命认识不足；我们只认识这生命有能力，却不认识这生命乃是律。如果我们认识这生命乃是律，我们就能忍耐，像我们发脾气那么容易；我们就能谦卑，像我们骄傲那么容易；我们就能爱人，像我们恨人那么容易。因为我们里面有一个新的律，就是神生命的律。这律是最强大的，比罪的律更强大，所以能够胜过罪的律。弟兄姊妹，你们有这样的经历么？这应当是我们正常的经历，这应当是我们每日的经历。

不靠意志

如果犯罪不需出力是根据罪的律，行义不需出力就是根据生命的律。但在实际的经历中，许多基督徒不信神在我们里面乃是律。我扔钥匙时，若把钥匙压下去，你就知道我不信地心吸力。许多人作基督徒就是这样。他在那里用力行善，全身的汗都出来了，他使劲的作基督徒，用力的作基督徒，还是作不好。我们若是用意志来作出属灵的样式，不苟言笑，惟恐自己不属灵，那样就吃力得很，并且那样作并不是真正的基督徒。我在伦敦时曾问史百克弟兄某人如何，他回答说，那人太拘谨了。意思就是他用意志作架子，维持自己属灵的样式；一旦架子倒了，一切就都完了。

若有人靠立志，以为意志强就能解决问题，结果就会如保罗所说，「我真是苦阿，谁能救我脱离这取死的身体呢？」(罗七24)所有靠立志行事的人，最终都要发现他不能作到，他不能达到神的要求。要他完全遵行神的旨意，好象要鱼在空中飞，要鸟在水中。鱼和鸟各有它们的生命，这两种生命的律不同。鱼在水中是律，鸟在空中也是律。鱼若立志在空中，鸟若立志在水中，只要五分钟后就都要倒毙了。人的意志只能在生命的律下，不能在生命的律上。人要活出神的要求，只能靠神生命的律而活，不能靠自己意志的力量而行。

相信生命的律

保罗不但传生命，也传生命的律。神不但赐给我们生命，也赐给我们生命的律。圣徒不但要信生命，也当信生命的律。作基督徒是一点也不吃力的。我们不需花力气，不必勉强，不要立志为善，也不要装作，只要放手，让我们里面生命的律运行就可以了。我们都要清楚认识，基督徒所得的生命乃是一个律，这律不受我们意志的支配。反而，我们停止立志，这律就开始运行，使我们自自然然的行出善来。求神开我们的眼睛，使我们看见我们所得的生命乃是一个律，也叫我们看见人意志的无用。求神使我们不用自己的意志来遵行祂的旨意，乃是相信祂的生命之律，让这律自然的在我们身上运行。


八　一个律的发现

读经：罗马书七章二十一至二十五节

「我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。」

保罗的发现

在罗马书七章二十一节保罗说，「我觉得有个律。」这乃是保罗的一个大发现，他是从许多经历中发现的。在世界的事上，统计是有用的，统计能帮助人找出事实何在，发现真相如何。在保罗属灵的经历上，也与统计有关。在他多年的经历里，他发现每当他要为善的时候，便有恶与他同在。如果千万次要为善时便有恶同在，这就是律。一件事若是一直持续发生，那就成为律。保罗发现他犯罪不是一时的、偶然的、不小心的，他发现他犯罪乃是一直这样，屡次如此。因此他认识罪乃是一个律。这是一个重大的发现。

有一件希奇的事，就是许多基督徒始终没有发现这律。这不是说，没有这个律在他们身上，不过他们没有发现而已。犯罪并不只是一种行为，乃是一个律。罪既是一个律，如果犯的罪花样多一点也不要紧(我不是劝你犯多罪)；但人所犯的罪花样也不顶多，你或者犯那几种，我或者犯这几样，数目总是不多。每个人主要的罪不过几样而已，也就是说在每个人身上，所犯的几种罪都是专门的。我信你自己总有几种特别的罪，在你身上是特别有能力的。就是这些专门的罪经常找你，你犯来犯去总是那几件。从此我们就能看见说，犯罪乃是一种律。犯罪既是一种律，不只是一种行为。因此，能胜过犯罪的，也不是一个行为，乃是藉着另一个律。

保罗被一种罪弄倒了，就是贪心。这不只是指十诫所说贪恋人的东西，也是指心中的一种欲望。许多人以为贪心的罪，就是小偷到人家里去偷东西。事实上，罪乃是住在人的里面，作不作出来，都一样是罪。比如发脾气，无论有没有发出来，无论声音大或小，都是发脾气。多话的人，无论开不开口，站着或走路，都是在说话。一个骄傲的人有本领时骄傲，无本领时也骄傲，在比自己低的人面前骄傲，在比自己高的人面前也骄傲，若不骄傲的时候，就不是他自己了。

有一个少年人，话极多，只要你碰见他，无论有话无话，无论你喜欢听或不喜欢听，他总要说话，你总得要听。有一天我遇见他，在场的还有一个姊妹和一个主人。我以为那天他又要说话，就预备要听。但奇怪，那天他不说话了，大家约停了十分钟，后来才知道他因生病说不出来。多话在他身上是一个律，只有当他生病软弱到一个地步，没有力量说话了，他才不说。许多人只知道罪是一种软弱，但没有看见罪是一个律。一件事无时、无刻、无处不是那样，这就是律。

有一个人非常骄傲，他坐在那里，人就能闻到骄傲之气。即使他说谦卑话时，也是骄傲的；那时他也许是一个说谦卑话的人，但却不是一个谦卑的人，他的谦卑是出力气的。恐怕这种骄傲的谦卑，这种假谦卑，比骄傲更叫人难受。许多人的牺牲，比他的吝啬更难看；许多人的爱，比他的恨更难看；许多人的谦卑，比他的骄傲更难看。因为他们的牺牲是假装的，他们的爱是假装的，他们的谦卑是假装的。

我得救以前，很容易发脾气，也很骄傲。当我信主后，发现自己会发脾气，也很骄傲，就极力想要对付这些罪、胜过这些罪。然而，我发觉忍耐只是时间问题，只能延迟脾气，并不能在根本上脱离脾气。想要与律争战是不上算的。所以，要脱离罪，第一个条件就是要领会罪是一个律。一个人如果还以为罪是零碎的、偶然的软弱，他就不能脱离罪。保罗得拯救，乃是因为发现罪是一个律。保罗的转机不在二十五节，乃在二十一节。二十一节好象一座桥，桥的两边，各有一段路。在罗马书七章七至二十节，保罗见证自己的历史，是一直失败，靠意志得胜是无用的。二十一节是保罗在七至二十节之失败的一大总结，一个律的大发现。所以他说，「我觉得……」这是里面的领会，不是心思的领会。七章七至二十节的律(律法)是指外面的十诫而言，二十一节以后，律成为属灵的、里面的律。许多人只知道西方的律法，他们尽力作好，要满足律法的要求，却又一再跌倒。神的要求是一个律；人自己不能答应那律，这也是一个律。摩西在西乃给以色列人律法，保罗在罗马书七章也给我们一个律。

不能用意志与罪的律对抗

罪的统计是把一次一次的罪加起来，摆在那里，我们一看见就得低下头来承认自己是失败者。保罗靠自己挣扎到一个地步，就发觉罪乃是一个律。犯罪不是偶然、碰巧的，乃是顶自然的。许多青年弟兄姊妹若没有七章二十一节的「觉得」，就永远没有七章二十五节的「感谢」。这样的人也许还要绕几年的圈子。

比方说，一个人能够拔去一颗牙，但是不能除去律。就如马路上有红绿灯，你或者可以逃避一次红灯，两次红灯，或者多次红灯，而警察不知道；但你不能逃过所有的红灯，总有一次你要被警察逮着。红灯禁止通行乃是一个律，你不能永远逃过这个律。罪不是偶然意志软弱的结果。你不要想去争战，因为罪乃是一个律。罪的律在每个人身上是顶实在的，人用自己的力量想要胜过罪的律，必定不行。你若已经觉得罪是一个律，就不要想与这个律对抗；你如果抵抗它，一定失败，因为律是不能变的，律是一直是那样的。

罗马书六、七章是属灵进步的根基。罪若未解决，什么都谈不上。但我们不能靠意志胜过罪。比方，人可以靠意志用手托住诗歌本，但不能永久托住诗歌本。起初不觉得重，后来就觉得重；其实不是诗歌本加重了，乃是地心吸力作用在手上，手累了。你若靠自己作好、爱人，就像这个比喻一样；迟早你要觉得累，迟早你要投降。你与地心吸力争，一定失败；以善的意志对付恶的律，也一定失败。你今天的需要，乃是承认你在亚当里是败坏的，在基督里是新鲜的。

得拯救的路

我们得拯救的路，乃在于当我们知道罪乃是一个律，是一直那样时，我们就对自己失望，就会像保罗一样，从心里叹一口气。要知道拯救不在于自己里面的立志挣扎，乃在于外来的一位救主。因为罪的律在救主耶稣基督身上没有作用。基督不但是不犯罪的人，更是没有罪的人，在祂身上没有罪的律。今天基督住在我们里面作生命，我们便得到一个新的律。因为基督身上根本没有罪的律，基督就像氢气球一样，一直往上去。你可以把氢气球压在下面，但你不能叫它永远在下面。今天基督住在我们里面，乃是新生命，是新的律，这律胜过旧人意志的律，但许多人尚未发现。就好比有些人得着一分礼物，但还未打开来看。一个能够知道真实的重生所带给他的福分有多少，乃是一件顶宝贝的事。我们所得着的不仅是生命，更是一个新的律；这律能胜过罪的律。

一位弟兄说，我运用意志能少发脾气，少犯罪；若不运用意志，就不得了。这不是基督徒的路。基督徒的路不在于运用意志，乃在于有没有发现另有一个律。以用手托住诗歌本的比喻说，不管你把诗歌本放在何处，地心吸力的律是一样运行的。你若尚未重生，就不可放手，你必须用意志管住自己，作较好的人。因为你一放手，就会犯罪，就如人一放手，就见到地心吸力对物体的效力。但是一个重生的基督徒，就不需要用力、花工夫去行善，去不犯罪，因为在他里面有另一个律，就是生命的律。基督徒是先发现罪的律，然后发现生命的律。没有发现罪的律，就不能发现生命的律。今天有许多人不知道罪是一个律，因此也不知道罗马书八章所讲生命之灵的律。我在这里不是讲道，乃是帮助人认识这个律。我们先知道罪是律，然后才知道罗马书八章生命之灵的律。这样，我们就能真正的胜过罪。

祷告：

主阿，我们从前以为罪是零碎的事，是一件一件的罪，并不认识罪乃是一个律。今天我们看见，这些零碎的罪乃是一个律。主阿，这话虽然重复，但求你使听见的人能得益处。靠主名求。阿们。


九　贫穷与富足

读经：

「万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。」(玛三10)

「你说，我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。」(启三17)

今日不少神的儿女并不知道自己是贫穷的，许多基督徒已经落在老底嘉的情形里。在属蜃灵的事上，空虚的人容易对付，但是自以为富足的贫穷，就很难对付了。贫穷的人真难对付；说这个，他好象知道，说那个，他好象也知道，但又不是真知道。这里所说的贫穷，并不是说没有，而是说知道得不透，认识得不深。

你有或你没有，你自己很容易知道。可是很少人知道自己是贫穷的。因为贫穷是无法衡量的。小乡村的财主到了上海就显得贫穷了，到了纽约那就更觉得穷了。所有瞎眼的人，都是自以为富足。我作小孩子的时候，身上若有十块钱，我可以把它换成许多零钱。我虽然只有十块钱，但是我觉得自己是世界上最富有的人。我们有什么，自己知道；但我们很难知道自己有是有，却有得不够多！我见过各种各样的人，我得到同样一个原则——所有自以为富足的人，多半是贫穷的人。

前几天，我和一位弟兄谈到顺服的问题，他说在十二年中，他只有两三次顺服神。我听了站起来，大声的对他说，「你这个人也懂得什么是顺服么？」又有一次，我和另一位弟兄谈到十字架。我说上，他就说下；我起头，他就结束。配搭倒是很有配搭，但是我很想向他喊说，「你真知道什么是十字架么？」还有一次，我对一个人谈到教会问题，从他的话中，我知道他不是一个认识教会的人。半年前，我和一位姊妹交通到追求国度的事，她并不认为自己是贫穷的。

贫穷而骄傲的最可怜

今天晚上，我和大家提到这些事，我不是在讲道，我是在说事实。今天的基督徒多是作便宜的基督徒，背便宜的十字架，买便宜的顺服，得便宜的国度。贫穷并不要紧，但是贫穷放在骄傲的人身上，那就不得了。老底嘉教会又贫穷，又骄傲；是贫穷，却自以为富足。这个「以为」就出了事，在属灵的事上，自以为富足的人，就是一个骄傲的人。许多基督徒骄傲、不服、出问题的原因，都是自以为有了以往的经历；这害了他。

我曾提到哥林多前书三章和彼得前书二章那里说的，不是成不成器的问题，乃是「什么器皿」，以及用「什么材料」作的问题。有器皿，我们知道；那器皿是用什么材料作的，我们不容易知道。

一位从北方来的圣徒，是一位诚实的好弟兄，他一直在问什么是教会，什么是身体，什么是教会生活，什么是身体生活……。在属灵的事上，乃是丰不丰富的问题，不是在于问得多广，乃是看问得有多深。把一个富足的人放在你旁边，你立刻会觉得自己是贫穷的。

我在一九二○年花时间研读基督再来的事，以为论到基督的再来这件事，自己足可以作博士了。一年以后，遇见和受恩姊妹，有一个下午我们谈话数小时之久，还没有把这个要紧的题目谈完，她要我住下再谈，我没有答应。临走时，和受恩姊妹对我说，「你把不佩服放在心里，把客气放在外面。」我承认对于基督的再来，我有的只是外面的知识，我研究祂的再来，查考祂的再来，但是和受恩姊妹乃是一个等候主再来的人。我的不过是瓦器，她的是金器、是银器。她丰富，而我贫穷。

有一位弟兄说，神对付了他两次、三次，他就知道什么是生命的长大。事实上，他并不一定真知道。因为小孩子初期的生长是很快的，很容易让人知道。但是长到三十岁，要再生长就难了。到三十岁以后不是生长的问题，而是成熟的问题。

老底嘉教会的光景是可怜的、贫穷的，但是她却自以为富足。神不是盼望没有的人变成有，神乃是盼望贫穷的人变成丰富。我听过和受恩姊妹和史百克弟兄所讲的，他们真是丰富。这三、四年来，害我们的是浅的经历，是初步的经历，拦阻了我们到深的经历里去。老底嘉教会对自己光景的认识，与神所说的正好相反。如果你真的富有，那你应该喜乐。但是可怜，你并不像有的人。在属灵的事上，瞎眼的人不知道自己贫穷，眼睛被开启的人就知道自己真的没有什么。今天最重要的事是要有看见，一看见了就再也不会自以为富足了。

我曾对同工说过，你以前所讲的道跟你以后所讲的，也许是一样的，但是你里面对你所讲的，那一个领会却是更多了。我有时翻翻旧的书报，几乎不相信以前的我，也能讲出这些话。在今天，这些字眼太普遍了，给人滥用了。有的人说他已经得着了启示，其实他根本不知道什么是启示。属灵情形在你后面的人，没法得到你所得到的；但属灵情形在你前面的人，你所说的却无法向他隐瞒。瞎眼的人一旦看见了，他第一件事就是看见自己的赤身露体。在伊甸园的时候，亚当、夏娃如何看见自己是赤身露体的，今天的情形也是一样。我们真实的情形在神面前完全是敞开的。要我们对教会里的弟兄姊妹传福音是很难的，就像我们对自以为有的人传信息是很难的一样。士每拿教会自以为贫穷，但在神面前乃是富足的。

丰富的路

什么是富足呢？富足不在乎有。富足乃是在神面前，看见自己有的不过是初步的经历。人的聪明，人口头上的明白、骄傲，在这里没有地位。不是口才好、记性好、有预备就可以去传讲了，而是在神面前被带进一个「看见」的地步。每一次的看见，都叫我们觉得自己是赤身露体的。没有一个人有看见，而不觉得自己是赤身露体的。今天晚上回去，你们也可以试验看看。

头一次我们看见罗马书六章里，受浸归入基督就是受浸归入祂的死的真理，我们以为好得无比。但是你若想在第二次再说给别人听的时候，能有更多的东西，就不行，因为亮光从来不是为着加增，亮光乃是为着拆毁。有一个人本来很认识教会，后来他又说他从来没有看见什么是教会，因为更大的光把从前弱的光吃掉了。你们到上海来，不要想来得帮助，添加一些什么。如果你这样想，就会空空的来，空空的回去。在属灵上不是知识的问题，乃是需要作一个好象从来没有看见的人。一看见，就知道自己是赤身露体的。有人以为自己来添补一些东西就够了，但是神不是这样作。光一照，就把以往的统统都破碎了；光一来，就是剥夺，剥夺到什么都没有。甚至光要作工到一个地步，也许你怀疑自己到底得救了没有；光要作工到一个地步，像倒在地上的保罗，礼貌、自尊都顾不得了。

光会叫你感觉自己没有，你是空空如也，觉得自己像才刚得救的人。光照在你身上，叫你看见，但你并不知道。你如果以为这个也知道，那个也知道，什么都知道一点点，你就永远不会成为丰富的人。丰富的路不在于积蓄，乃在于剥夺。有的人什么都好象知道一点，却不能对任何事提出深入的问题。神的家是丰富的，但木器、瓦器摆在神家里没有用。草、木这样的材料不能建造神的殿，神的殿要用贵重的材料来建。我们需要在神的光中看见，神的家丰富到一个地步，无处可容。我们不要宝贝自己原来有的那一点点，我们必须看见神的家里有丰富。我们要每一次都得的更多，好象从来没有得过一样。


十　基督徒与律法的关系

我们读新约书信的时候，必须区分「律法」和「那律法」。原文前面有定冠词的，是指摩西的律法；没有定冠词的，是指律法作为一种原则。我们从「那律法」得着释放，是基于我们从「律法」这原则得着释放。神不再以律法的原则对付我们；所以，我们与西乃的律法是没有任何关联的。「律法」的原则，比「那律法」这件事更大。律法的原则，包括了「那律法」这件事。但我们说神不是基于律法来对付我们，这是什么意思？我们的意思乃是，祂对我们没有要求。我若基于律法的原则而活，就要努力讨神喜悦；这样努力讨神喜悦，乃是祂所不喜悦的。

浪子的故事是最好的例证，说明了讨神喜悦的路。父亲说，「我们理当欢喜快乐。」(路十五32)我们在此看见什么最使父亲的心欢喜。不是哥哥为父亲不断的劳苦，乃是弟弟不为父亲作什么，却让父亲为他作一切；不是常常愿意付出的哥哥，乃是常常乐意接受的弟弟。浪子在放荡的生活中耗尽了赀财，他回家时，父亲没有一句责备他浪费的话，也没有一句问到赀财的话。他不为儿子所花费的一切忧伤，只为儿子回来给他机会花费更多而喜乐。神是如此富有，祂主要的喜悦就是要给；祂的库藏充满到一个地步，我们若拒绝不给祂机会在我们身上花费祂的宝贝，祂就感到痛苦。父亲发现袍子、戒指、鞋子和筵席能用在浪子身上，他就喜乐；他发现这些无法用在大儿子身上，他就忧伤。神是如此丰富，我们想要给祂东西，就使祂的心忧伤；但我们简单的让祂一直赐给我们，祂就喜乐了。神是如此有能，我们想要为祂作事，就使祂忧伤。祂渴望我们简单的让祂作一切。祂要永远作赐与者，祂要永远作工作者。只要我们看见祂是何等丰富，何等伟大，我们就会让祂赐与一切，让祂作成一切。

你以为你若停止想要讨神喜悦，你的好行为就会停止么？你以为你若将所有的赐与和所有的工作都让给神，结果会不如你自己也作一点那么令人满意么？正当我们设法讨神喜悦的时候，我们就站在律法行为的根基上。我们的行为对神是可憎的，甚至我们的「好行为」，也是如此。我们一切的行为都是「死行」(来六1，九14)，都需要悔改。我们一旦停止给与，就要证明祂是何等的赐与者。我们一旦停止作工，就要看见祂是何等的工作者。大儿子和浪子都同样是远离父家喜乐的人。大儿子虽然不是在「远方」，但他只是「地位上」在家而已。他在理论上的地位，绝不能像浪子那样，成为他的经历，因为他拒绝放弃自己的好行为。

我们的主说，「我告诉你们，你们的义若不胜于文士和法利赛人的义，断不能进天国。」(太五20)这是什么意思？我们的主在此不是说到文士和法利赛人的假冒为善，乃是说到他们的义。从腓立比书三章，我们领悟他们的义就是律法的义。如今主说，「你们的义」要胜于「文士和法利赛人的义」。什么是「你们的义」？有些神学家说这是基督的义，但圣经不是说「祂的义」，乃是说「你们的义」。文士和法利赛人的义是按照某种标准，「你们的义」也是按照某种标准。这两种义的分别乃是标准的不同。我们从上下文就看见这个不同。「有吩咐古人的话，说……，只是我告诉你们……。」(太五21-22，参27-28节)文士和法利赛人的义是基于律法的义：「你们的义」是基于「我告诉你们」。请注意第二个标准比第一个高得太多了。多少世纪以来，人努力要达到第一个标准而失败了，主怎敢把标准提得更高？因为祂相信祂自己的生命。祂不害怕对自己有厉害的要求。我们读到马太福音五至七章国度的律法时，可以完全安息，因为这些律法表明主对祂自己的生命有完全的信任。这三章表明了神圣生命的神圣「课税」。祂对我们有这么大的要求，启示出祂对祂放在我们里面的生命，也有这么大的信任。

我们很少想到，我们在律法的掌握之下是何等可怕！律法已渗透我们的骨髓，浸透我们整个人。所以神天天在我们里面作工，要使我们从其中得着释放。


十一　从律法得自由

我们已经看见，神拯救我们脱离罪的时候，并没有直接对付罪，也没有摸到罪的身体；祂所作的乃是钉死我们的旧人。罗马书六章的图画里有一个奴仆和一个主人；神拯救奴仆脱离主人的暴政，方法不是把主人杀死，乃是把奴仆治死。主人可能仍然活着，并且可能是最残忍的主人，但他再也不能摸着奴仆了，因为他已经藉着十字架脱离了他的主人。罪的辖管无法达到坟墓的那边。

罗马书六章所对付的问题是向罪自由，七章的主题是向律法自由。许多基督徒看见必须向罪自由，却看不见需要向律法自由。我早年曾听到许多教师说，我必须向律法自由；我也读到一些书，说到相同的事，但我还是看不见其所以然。我很清楚必须向罪自由，但为什么我要向律法自由，这是我不能理解的。赞美主，如今我看见了！祂不会错，祂认定使我们向律法自由是需要的；如今我看见惟有藉着救赎我们脱离律法，才能保守我们不再掉落罪中。

律法的要求与结果

那么，律法的意义是什么呢？律法的存在含示神对我有所要求。我们从起头必须清楚，律法是没有错的。保罗说，「律法是圣洁的，诫命也是圣洁、公义、良善的。」(罗七12)律法并没有错，但在我身上确定有错。律法的要求是公义的，但律法所要求的人是不义的。难处不在于律法的要求不公正，乃在于我不能应付那些要求。就如政府要我纳一千金币的税，这可能是对的，但是如果我只有十个金币可以去纳税，错就完全在我了。

如今我是一个已经卖给罪的人(罗七14)，罪在我身上有完全的主权。你不碰着我的时候，我好象是一个很好的人。但是当你一要求我作什么，我的罪就显出来了。如果你有一个笨手笨脚的仆人，当他静坐着不动，什么也不作的时候，他的笨拙还不会显出来。如果他一天到晚什么也不作，他对你固然毫无用处，但是起码不至惹出什么麻烦。但是如果你对他说，「来吧，不要把时间闲掉了，起来作点事吧，」那么麻烦立刻就开始了。他一起来就把椅子碰到，再走几步又被踏脚凳绊了一跤，刚拿起一些贵重的碗碟，就打碎了好几个。如果你不对他有什么要求，他的笨手笨脚还不会被注意到；但是你一要他作什么，他的笨拙立刻就显明了。要求是对的，但是那个人有毛病。虽然他生着不动的时候，和作事的时候，同样是一个笨手笨脚的人；他无论动与不动，他的本性一直就是笨拙的；但是在你吩咐他作事的时候，他的笨相才显明出来。

我们天生是罪人。如果神不要我们作什么，似乎一切都很好，但是当祂一向我们有所要求，我们就得着机会把我们的罪大大的表现一番。所以律法使我们的软弱显出。你若让我坐着不动，我似乎很好，但是当你要我作点什么的时候，我一定会把那件事情作坏了。如果你再托我作第二件事，我也一定会再弄坏了。当圣洁的律法应用在一个罪人身上的时候，他的罪便充分的表现了出来。

向律法自由

我们看过律法的要求和结果，现在就要问，向律法自由是什么意思？如果律法的意思是神对我有所要求，那么明显的，向律法自由就是从神对我的要求得着释放。向律法自由，意思就是神不再要求我为祂作什么。换句话说，祂停止对我再有要求了。

在罗马书六章，我们看见神怎样使我们脱离罪；在第七章，我们看见祂怎样使我们脱离律法。六章用一幅主人与奴仆的图画，告诉我们脱离罪的方法；七章用一幅两个丈夫与一个妻子的图画，给我们看见脱离律法的方法。所以罪与罪人的关系，就是主人与奴仆的关系；而律法与罪人的关系，乃是丈夫与妻子的关系。

我们要注意，在用来说明我们怎样脱离律法的图画里面，只有一个女人，却有两个丈夫。那女人在一种非常为难的处境中，因为她只能作其中一个人的妻子，但不幸的是，她嫁绐了一个不大合意的人。我们不要弄错了，她所嫁的那人是个好人；但是难处却在丈夫与妻子完全不适合。他是一个极端严格的人，认真得分毫不差；妻子却刚好是另一极端，事事很随便。他在凡事上都非常确实，她却一切都马马虎虎的。他要每件事情都作得恰到好处，她却随便怎样作都好。这样一个家庭怎么能够快乐呢？

那个丈夫是这么认真，他常常对他的妻子有所要求。可是没有人能说他的不是，因为他是她的丈夫，当然有权希望她作一些事；况且他的一切要求完全是合法的。所以那个男人并没有错，他的要求也没有错；难处就在他的妻子不能作他所要求的事。两个人完全不能相处；他们的性情完全不同。因此那个可怜的女人非常难过。她很清楚她常常作错，但是与这样的一个丈夫住在一起，就好象她所说的与所作的每一件事都是错的！她还有什么希望呢？如果她所嫁的是另外那一个男人，一切就都好了。那个男人并非没有她的丈夫那么认真，但是他不只要求，也给她许多帮助。他非常认真，但他也处处帮助她。她非常乐意嫁给他，只是她的丈夫还活着，她能作什么呢？除非她丈夫死了，否则她无法合法的嫁给别的男人。

唯一的方法是死

这幅图画不是我画的，乃是保罗画的。第一个丈夫是律法，第二个丈夫是基督；而你就是那个女人。律法要求你作许多事情，但是它毫不帮助你成全它所要求的。主所要求的也很多，甚至比律法所要求的更多(太五21-48)，但是祂所要求于我们的，祂自己都在我们里面来成全。律法向我们有种种要求，使我们全无办法履行；基督也向我们有种种要求，可是祂自己就在我们里面履行祂所要求于我们的。所以那个女人想脱离第一个丈夫，嫁给另一个男人，一点也不希奇。她得着释放的唯一希望，就在她第一个丈夫死了，然而他却顽固的抓住生命不放。所以她对于他的死实在没有丝毫的盼望。因为「就是到天地都废去了，律法的一点一画也不能废去，都要成全」(太五18)。

律法一直要继续到永远。如果律法永远不过去，我怎能与基督相联呢？如果第一个丈夫不肯死，我怎能嫁给第二个丈夫呢？只有一个办法。如果也不愿意死，那么我可以死。如果我死了，婚姻的关系便解除了。这就是神救我们脱离律法的方法。罗马书七章的这一段里面，最重要的一点就是从三节转到四节。一节到三节告诉我们，丈夫应该死，但是在四节里，我们看见事实上是女人死。律法没有过去，我却过去了，我藉着死从律法得自由了。让我们清楚记得，律法永远不会过去。神公义的要求要存到永远；只要我活着，我就必须应付那些要求；但是如果我死了，律法就不能再向我要求什么了。它不能越过坟墓来跟着我。

我们脱离律法与脱离罪的原则正是这样。我死了，我的老主人(罪)却继续活着，但是它奴役的权力，最多只能到坟墓，不能再远一点。当我还活着的时候，它可以要求我作一百零一件事，我一旦死了，它就不能再找我了，从此我永远脱离了它的暴虐。我们对于律法也是一样。那个女人活着的时候，她受着丈夫的约束，一旦她死了，婚姻的约束就解除了。律法虽然还有它的要求，但是它的能力只达到坟墓为止。

我如何死？

那么现在有一个重要的问题：我怎么死呢？我们的主工作的宝贵就在这里：「你们藉着基督的身体，在律法上也是死了。」(罗七4)当基督死的时候，祂的身体被裂开；因为我们是祂身体上的肢体，所以我也被裂开了。当祂被钉死的时候，我也与祂同钉了。

有一个旧约的例证，可以帮助我们清楚这一点。将圣所和至圣所隔开的幔子，上面绣着基璐伯，有人、狮、牛、鹰的脸，代表整个受造之物。(这里有四个层次的生命——人类、野兽、家畜和飞禽，就是全部活物。)神住在幔子内，人住在幔子外。人可以看见幔子，却看不见里面。那个幔子象征我们主的肉身(来十20)。人只能看见我们的主外面的形状；他们看不见住在主里面的神。但是主耶稣死的时候，圣殿里面的幔子，就从上到下裂为两半(太廿七51)，于是人可以看到至圣所里面。因此自从主耶稣死了，神就不再将自己隐藏在幔内，人人都能看见祂。

当幔子裂开的时候，基璐伯的四个脸怎么样呢？不错，神只撕裂幔子，但是基璐伯也在幔子上裂开了，因为他们是绣在幔子的上面。所以不可能幔子被撕裂了，而基璐伯却何然保持完整。当幔子裂开的时候，基璐伯的四个脸也一同裂开了。在神眼中，当主死了，所有受造之物也都死了。

「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了。」(罗七4)那个女人的丈夫也许很健康，很强壮，但是如果她死了，他虽然可以照着他所喜欢的，对她作许多求，然而那对她却毫无影响。死已经使她脱离了她丈夫的一切要求。当主耶稣死的时候，我们就在祂里面，祂那包罗万有的死，使我们永远脱离了律法。但是我们的主并不留在坟墓里，第三天祂复活了。如今因为我们就在祂里面，而祂既已复活，我们也复活了。死亡不能拘禁祂，而祂身体的经历既是我们的经历，所以死也不能拘禁我们。主耶稣的身体不仅说出祂的死，也说出祂的复活。祂的复活是身体的复活，因此，「藉着基督的身体」，我们不只「向律法死」，并且「向神活」。

死带来的结果

神把我们联于基督，祂的目的不仅有消极的一面，还有荣耀的积极一面——「叫你们归于别人」(4节)。死已经解除了旧的婚姻关系，所以那个女人，原来由于以前的丈夫，不断的对她要求，却从来不动一个指头帮助她，以致陷于绝望之境，现在她自由了，可以嫁给另一个男人；祂虽然对她也有要求，但祂自己就在她里面，成为履行祂一切要求的能力。

这一个新的联结的结果是什么呢？「叫我们结果子给神。」(4节下)那一个愚笨犯罪的女人，藉着基督的身体已经死了；因着联于祂的死，所以她也联于祂的复活，在复活生命的能力中，她得以结果子给神。主复活的生命，在她里面加给她力量，使她能答应神在她身上所有圣洁的要求。神的律法并没有废去，反而完全成全了，因为如今是复活的主在她里面活出祂的生命，而祂的生命永远是父所喜悦的。

基督徒生活公式

我们既已解决了这个问题道理的一面，现在就必须来看实际的问题。在每天的生活中脱离律法，是什么意思呢？那就是说，此后我不再替神作什么，我不再设法讨神的喜欢了。你会说，「多可怕的异端！」但如果我试着要讨神喜欢，我立刻就在律法之下。脱离了律法，意思乃是我再没有义务去满足律法的要求。我违背了律法，律法也宣告了我的死刑；这死刑已经执行了，现在我由于死，就脱离了律法一切的要求。律法仍继续要求，但另有一位在我里面履行这些要求。律法的要求已经满足了，但不是我自己作什么来满足这些要求。神满足了；乃是另一位在我里面，作神所喜悦的事。从今以后，我不是凭着自己的能力来作什么以事奉神。神说我必须讨祂喜悦，但我作不到，所以祂把我摆在十字架上。我既然凭自己的能力无法讨神喜悦，所以就承认祂是对的，祂宣告我一无所是，只适合摆在十字架上。我不凭自己天然的能力作什么，我乃是同意神对我旧人的判决；当我把自己留在死的地位上，主就在我里面显出祂复活的生命。

所以我们发现基督徒生活简单的公式。凡律法在我身上所要求的，我就对主说，「主，我作不到。主，我也不尝试了。主，我信靠你在我里面替我作你所要求的。」当我受试探要发脾气了，我简单对主说，「主，我无法忍耐，我也不尝试忍耐，但我信靠你替我忍耐。」同样的，当我受试探要骄傲时，我说，「主，我无法谦卑，我也不想要谦卑，但我信靠你替我谦卑。」这就是脱离律法并「归于别人」的真正意义。我们知道自己无法忍耐，也知道自己无法谦卑，但难处是我们仍想要作。我们一旦清楚看见我们是脱离了律法，就不再想要满足它的要求了。律法的软弱乃是：它要求了，却不能作什么来供应人；但主有所要求，祂自己就在我们里面供应祂所要求的一切。

一个女人结婚了就怎么样呢？她不再用自己的姓，乃是用她丈夫的姓了。她不仅有分于丈夫的姓，并且还有分于他的产业。我们归于基督也是这样。我们一旦属于祂，凡属祂的一切，也都成为我们的。因着我们可以支取祂无限的丰富，我们自然足能应付祂所有的要求。「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」(罗七4)


十二　神的建造

读经：哥林多前书三章十至十五节

「我照神所给我的恩，好象一个聪明的工头，立好了根基，有别人在上面建造；只是各人要谨慎怎样在上面建造。因为那已经立妤的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石、草、木、禾秸，在这根基上建造；各人的工程必然显露；因为那日子要将他表明出来，有人发现；这火要试验各人的工程怎样。人在那根基上所建造的工程，若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过的一样。」

神建造的根基是不变的。神自己已经立好了这个根基，就是基督耶稣。没有一个建造不以基督为根基；但建造却有分别，有不同的材料和技巧。神要祂的仆人用金、银、宝石建造。神不问，也不会问你所建造的是多大的建筑，或者你建造得多精巧、多快速或多美丽，乃是问你用什么材料建造。你光是同意这点，或看见这个真理，还是不够的；甚至这个「看见」，也可能是木、草、禾秸。神所在意的，乃是：你是否用金、银、宝石建造？

金是指神，指神一切所作的、一切出于神的，也是指神的荣耀，如果一切都是神作的，当然所有的荣耀都归给神。银是指救赎。我们知道，我们一切的工作都是基于并蘩于十字架。宝石代表圣灵的工作。另一方面，以赛亚书四十章六节说，「凡有血气的，尽都如草。」哥林多前书三章提到「草」要被烧毁；这就是说，凡属血气的，凡出于肉体的，都要毁坏。「木」是指人，与神相对。「禾秸」代表人的软弱，代表天然生命的死亡和无用。这就给我们看见，我们该用什么材料来建造。

那用金、银、宝石建造的人，认识神是父，客观以及主观的认识十字架，也向自己一切所是和所有死了。他也认识一切必须是圣灵的工作。许多时候，有人要你去帮助他们，或者你想要在属灵上帮助人，但问题来了：「我的动机是什么？」是要给自己一点安慰、舒服或喜悦么？要有所作为么？要以后有所得着么？若是这样，我们无法帮助他们，因为我们知道这个欲望没有经过十字架的对付，还没有经过死。或者我们觉得受带领去跟人谈话，也知道要说什么，但我们却越过限度，说得太多了。十字架的确把一些不是出于神的东西除去，但那除去的工作在我们身上还不够彻底，所以我们说出神所赐的话，但又加上别的话。

宝石的意思，是指首先组织在我里面，然后在生命里藉着话语向别人显明出来的。宝石是稀有的，很难得到，但禾秸却是一大堆的，到处都是。许多基督工人主要是按照他们的感觉作工。当他们觉得很好，觉得火热，觉得与主接近时，就为主竭力工作。但如果他们觉得冷淡、疲倦、不振作、不感兴趣，他们就无所事事。火热和冷淡都是出于我们自己，是无用的。一切基于感觉的都是禾秸。也有许多人只用属肉体的材料，就是头脑、发表、口才、机智、干才等，但这都是草。这是属地的，不是属天的，且会完全被焚烧，因为全是天然的。神会光照你最强、最中心、最紧要的东西。祂要显明这事，然后就来对付。木代表一切属人的、属地的。我们所看见大部分基督徒的工作，都不是来自神的。

人以为在传福音的事上，主要是那个福音，至于是谁传的和怎样传，就无关紧要；他们认为神的话会作工。但神不是这样看，神要知道是谁传这福音，这福音是藉着谁的手出去，是用谁的力量，并凭谁的命令传的。祂要知道一个人是受谁差遣的，他的工作是什么材料建造的。这其中不能有搀杂，必须全是出于金、银、宝石。

金、银、宝石的价值是大的；木、草、禾秸的价值是小的。在重量上也有分别。木、草、禾秸很轻；金、银、宝石却很重。我们有多少重量？有时人少说一点关于属灵的事倒好，因他们的生活和话语往往不符！他们所说的，不是他们所是的。


十三　模成

人不能活在腓立比书三章，除非他在生命的经历上先认识罗马书六章。腓立比书三章是新人的死，是将复活的生命带回十字架，在其上加上死的印记。

复活的生命一直被吸引回到十字架。基督受浸以后，就在复活的立场上，但祂一直在十字架的阴影之下：「不要成就我的意思，只要成就你的意思。」(路廿二42)

我们是生而死。我们乃是藉着越过越深的死，模成祂的形像；这样，我们就藉着生与死的循环而活。我们那良善的己，常常闯入神圣的事奉中，这就是必须经过死的原因。例如，我们甚至不能让我们的口才，闯入神圣真理的教导中。

假定甲能讲道，乙能办事。若要甲讲道，要乙办事，他们就很有信心的前去；但若要甲办事，要乙讲道，他们就不得不屈膝祷告。我们必须对我们天然的能力没有信心；我们必须治死我们天然的能力，并愿意向它而死。

所以在属灵的事上，没有人优于别人。不同的只在于信心和顺从的程度。关于天然的智慧，我们的态度该如何？「主，我拒绝凭自己，或凭自己天然的智力，领会你的话。我宁愿留在无知里，除非你愿作我的智慧。」我们必须愿意等候启示。「主，我拒绝用自己的爱去爱任何人。」「主，我愿意伤自己，好得着你的称许。」

十字架是事实，也是原则。在救恩一面，它是事实；在得胜一面，它是原则。死的一面，对付罪与己；生命的一面，对付复活的生命。所以，在得胜一面，十字架是原则，不是事实。必须有许多的死与复活，就是死与复活的循环，带人经过生命与死。许多时候我们必须说，「主，我拒绝凭这与那而活。我承认这一切都必须除去，我接受你的判决。」这就是说，经过新的死，并在比以前更大的复活里出来，其上带着死的印记。

得胜只需要信心，模成乃是顺从。我们要使自己反对自己。盖恩夫人说，「我要亲吻那惩治的杖。」保罗说，模成是他渴望达到的事。「这不是说，我已经得着了，已经完全了；我乃是竭力追求。」(腓三12)

肉体是无益的。我们必须祷告：「主，给我光。向我启示什么是我的肉体。」对肉体的启示是关口，而每天治死肉体是过程。

得胜的喜乐是满溢的，但模成祂的死是不同的。如一首诗歌说，「虽然心可伤痛，愿灵仍赞颂。」

救恩与释放是白白的恩赐，但模成却需要我们付上一切。得医治是喜乐，但流血是更大的喜乐。

哥林多前书二章二至四节乃是说到我们在事奉上的模成。「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我……又软弱，又惧怕，又甚战兢。」恩赐给人自信，而属肉体的人却常常藉着这样的恩赐得喂养。许多灵恩派的人不能往前到模成的阶段，甚至不认识得释放，原因就是在此。只得着恩赐是不够的；人必须经过死，并得着死的印记。

模成祂的死引到祂苦难的交通。和受恩姊妹曾说，「主，我死，因为我要将场地留给别人受死。主，让我站在死的地位上，使别人能进入生命。」每个新的亮光都是给整个身体的。它对我的意思也许是死，对别人却是生命(林后四11-12、15)。「因为我们这活着的人，是常为耶稣被交于死地。」(11节上)这「死」或「杀死」，就是祂在我们身上治死的工作。


十四　生命是怎样成熟的？

读经：耶利米书四十八章十一节

「摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，他的原味尚存，香气未变。」

任何一种果子的成熟都需要时间。青年人可能有着一个大的头脑，但他们不能立时成熟。不过有些人的成熟花的时间是太长了一点。当我们两次三次，及至五次饶恕人的时候，我们的手开始发抖了，这是度量的问题。成熟是我们的度量，在适当数量的时间内被神扩大了。没有一个人能达到成熟，除非他被神的手将他扩大。我们可能免了人欠我们五块钱的债，但我们却不能免了五千块钱的债。因此，神愿意在我们身上花时间，祂容许我们一而再地遭受到难以承担的事情，就是为了要扩大我们的度量。

许多信徒的生活太过安逸，太过舒服了，因为他们没有受过对付，所以他们的度量总是那么窄小。他们好象摩押，原来的气味没有改变，他们没有被从这个器皿倒在那个器皿里的经历。这是一件多么可悲的事，就是许多神的儿女，五年多之后，他们的度量依然没有扩大，他们今天还会因他们的衣服被一杯水泼湿了而大发脾气，跟十年前一样。

一个不熟的和一个熟的果子之间的区别，在于他们的味道。一个不熟之果的味道是酸的，是苦的；而熟了的果子的味道却是甜的。像盖恩夫人，由于她的丰富经历，就成了老年人的先生；而由于她的甘甜，又成了小孩子的朋友。基督徒的生命乃是自自然然的事，它不像一些香蕉，是用人工使它成熟的。

保罗说：「我是攻克己身，叫身服我。」(林前九27上)而另一面，我们的主却这样说：「人子来了，也又吃也喝。」(太十一19上)有的人既不敢吃又不敢喝，因为他们一这样作，他们的原味立即要暴露出来。百合花的生长是自自然然的，不用努力，鸟儿的羽毛也是自然地发育出来的。人所制造和配制的东西，会指教你怎样在人群中间做一个圣人，但是它不能使你成为一个基督徒。我们是需要有十字架的烙印在我们身上，然而这些并不是凭自己的努力而加在我们身上的。保罗并没有自己加在自己身上的烙印(加六17)。虽然他写的信是沉重的，而他身临面对却是软弱的(林后十10)。

我们可能拖延神儿子的生命在我们里面的长大，我们却没有办法来加速这个长大。因着这个缘故，接受神的安排，对我们就是极其重要的事。在圣灵的管治里，我们就看见神的安排。「两个麻雀不是卖一分银子么？若是你们的父不许，一个也不能掉在地上。」(太十29)「五个麻雀不是卖二分银子么？但在神面前，一个也不忘记。」(路十二6)照算术说，二分银子只能买四只麻雀，这里有一只临时添加的、额外的麻雀，连这样一只额外的添头麻雀，天父也不会忘记，何况我们作为神的儿女，更是何等的被眷顾。

所以，我们可不要竭力逃避神所规定了的，由于逃避，我们就错过了神的安排，这样就错过了一次被扩大的机会。使我们成熟的时间就被拉长，缺了的功课就得重新补课，才能使我们得以成熟。这就好象在学校里，你要完成你当修完你的总学分那样，较少的学分如果要用一年时间，那么较多的学分就必须用下一年的时间了，即使过了十年，所要求于你的总额，还必须累积完成。

要接受圣灵的管治，好让祂扩大你的度量。一个信徒在他遭遇了管治之后，就不会跟从前一样。如果他没有被扩大，他就会变得更硬。为了这个缘故，当他遭受苦难的时候，他应当记住圣灵管治的总数，就是生命的成熟。我们往往只是看一个人的成熟，却忘记了看圣灵的管治在那个人身上的累积。


十五　主认识谁是祂的人

读经：提摩太后书二章十九至二十一节

「然而神坚固的根基立住了；上面有这印记说：主认识谁是祂的人；又说：凡称呼主名的人，总要离开不义。在大户人家，不但有金器、银器，也有木器、瓦器，有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样善事。」

神有一个不能移动的根基给祂的家。许多神的儿女，当他们继续走下去的时候，对于他们曾经得到过的亮光，越来越不清楚，他们越来越对他们的行动、生活和信心漠不关心。当你察看他们，并且想到他们起头的光景，想到他们的热心，想到他们早年的明亮和多结果子，于是你看他们是怎样改变的，你为着你自己的未来感到害怕，并且怀疑你还能有什么可期望的。但是有一位——就是主——祂不能也不会有一点改变，另外也有一些别的东西是不会改变的，那就是神的工作。凡是神作的工就决不会移动，它决不会改变。

「主认识谁是祂的人」——「坚固的根基立定了」。我们可能对许多同作基督徒的感到失望，我们可能怀疑谁是我们可以真正地信靠的人，谁愿真正地站住而不跌倒，谁是真正地重生了，以及谁是真正地真实并愿一直跟随主。然而，让我们心中总记住神家的根基之一，乃是「主认识谁是祂的人」。

「在大户人家，不但有金器银器，也有木器瓦器。」人是要看器皿的用处，但神并不那样；相反的，祂是看器皿的价值。木器和瓦器在一户人家里比金器银器更为有用，但是金器银器却更有价值，神的观点、神所注意的是在于价值，而不是在于使用。祂所要的是宝贵、价值、贵重。今天许多的工作是便宜的。在教会里，长老执事的职务可能是便宜的，讲道可能是很便宜的。这要看器皿，要看器皿的价值如何。除非你自己的分量重，否则你的话语还是便宜的。金、银代表从神来的和出于神的，木和泥土代表从人来的和出于人的。金象征神的性情，而银则象征我们主耶稣的救赎。

你如果要作金子和银子，就你必须晓得等候主，仰望主，用深信不疑的信心祷告，接受启示，放下自己，割除肉体，并且对付一切出于你自己的东西。这是要花时间的，这是代价昂贵的，然而价值之能够来到你身上是不能从别的道路的。所有有价值的都是从神来的，别的一切——或是从你自己的思想和推理所得到的，或者你用自己的力量所作出来的——都是便宜的，没有价值的。

当你真正地有十字架对付你的天然生命，换句话说，真正地对付了我们属地的和低级的生命，我们就会变得有些价值。只有付出了一个高的代价，价值才会产生出来，价值使我们付出许多花费。而凡是从我们自己，从我们天然的生命、心思和感觉出来的东西，乃是便宜而且没有价值的东西。


第四部一 凭人意志或凭神生命而活

第四部凭神的生命而活

一　凭人意志或凭神生命而活

读经：

「祂成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能。」(来七16)

「不要惧怕，我是首先的，我是末后的，人是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」(启一17下-18)

「神却将死的痛苦解释了，叫祂复活，因为祂原不能被死拘禁。」(徒二24)

「总要儆醒祷告，免得入了迷惑；你们心灵固然愿意，肉体却软弱了。」(太廿六41)

「耶稣对她说，复活在我，生命也在我；信我的人，虽然死了，也必复活。」(约十一25)

「使我认识基督，晓得祂复活的大能；并且晓得和祂一同受苦，效法祂的死。」(腓三10)

「并知道祂向我们这信的人所显的能力，是何等浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边。」(弗一19-20)

「因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。」(腓二13)

「我也为此劳苦，照着祂在我们里面运用的大能，尽心竭力。」(西一29)

「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。」(罗七14)

「弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。」(林后一18-9)

「祂对我说，我的恩典够你用的；因为我的能力是在人的软弱上显得完全。」(林后十二9上)

「你们既然寻求基督在我里面说话的凭据，我必不宽容。因为基督在你们身上，不是软弱的；在你们里而是有大能的。」(林后十三3)

许多人是凭自己的意志而活，不是凭神的生命而活。他们是基督徒，因为他们决定要作基督徒，他们的意志作出了决断。他们要求成圣，并且决意要得到它。他们决心要在他们的生活中经历得胜。这一切看起来都是好的，然而这些人是凭自己的意志而活。他们的生命都在他们自己意志的圈子里，同样地，许多基督徒作的工作，也在这个范围内。

你们必须作基督徒，你们必须得胜，你们必须充满圣灵，但是你所能到达的极限，只是愿望而已。「心灵固然愿意；肉体却较弱了。」(太廿六4-7)「因为立志为善由得我；只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。」(罗七18-19)意志的愿望不能给你能力去行出来，因为肉体比意志更强。

一个倚赖意志的人必定失败。意志太软弱了；它不能使一个人达到他所愿望的。意志充其量只能起鼓动、推动的作用。这不是基督的生命；这是意志的生命，那是命定要失败的。

基督的生命无论如何是还超过人的意志力的。祂的生命必使我们渡过艰难；祂的生命正自然地扶助我们并带领我们到底。我们不必作什么，一切都是祂作。祂的生命流入，并满溢在我们的意志和我们的情况中。我们不是游过去，也不是爬过去；我们不用奋斗，也不用勉强前进。全是祂用祂的膀臂把我们带过去。

关于我们身体的软弱，也受这同一个原则支配。我们不能强勉自己胜过自己的软弱，或者超越我们的软弱来生活。而正是基督的生命流在我们身上并带我们度过艰难。我们不需要重新振作而加速前进，因为全是基督为我们作，正像哥林多后书一章八至九节所叙述的；保罗曾是里里外外都一无指望，他确实到了一切指望都没有了的绝境，于是他宣告他信靠那叫主耶稣从死里复活的能力，他信靠我们主耶稣的复活生命。生命还不足够，还必须是复活的生命，就像罗马书七章指给我们看，意志是没有能力的；因为它不能引领我们过去。罗马书八章二节则告诉我们：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」


二　凭人智慧或凭神生命而活

读经：

「我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。」(林后一12)

「将近埃及，就对他妻子撒莱说：我知道你是容貌俊美的妇人，埃及人看见你就必说：这是他的妻子，他们就要杀我，却叫你存活。求你说，你是我的妹子，使我因你得平安，我的命也因你存活。」(创十二11-13)

「有一天，耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，问祂说：你告诉我们，你仗着什么权柄作这些事？给祂这权柄的是谁呢？耶稣回答说：我也要问你们一句话，你们且告诉我。约翰的洗礼是从天上来的？是从人间来的呢？他们彼此商议说：我们若说从天上来，他必说：你们为什么不信他呢？若说从人间来，百姓都要用石头打死我们，因为他们信约翰是先知。于是回答说：不知道是从那里来的。耶稣说：我也不告诉你们，我仗着什么权柄作这些事。」(路二十1-8)

「因为我从天上降下来，不是要按自己的意思行，乃是要按差我来者的意思行。」(约六38)

我们已经看到我们活着不是凭人的意志。现在我们要来看，人的智慧也不是生命的支配原则。任何人凭计谋来行事，就是走在错误的路上。我们只当问说：「神的旨意是什么？」一点也不要容让人的智慧介入，你惧怕艰难或是烦恼么？如果是，计谋或是人的智慧马上就会露面。你寻求人的荣耀么？如果是，计谋就不知不觉的溜进来。

不管怎样，如果你只要随从神的旨意(在祂的旨意已经指示给你之后)，那你就不要因人的非难而动摇。只要专一在神的旨意上。一点也不要介意世界或其它人所想的是什么；也不要考虑后果会怎样。

不要依靠人的意思或智慧；只单单倚靠神的恩典。当你犯了大错——一个「可贵的凌乱」——时，你只要简单地呼求神说：「主阿，怜悯我，帮助我。」切切不要使用更多的策略试图将自己解脱出来，只把自己投靠在神的怜悯上。祂必驱散黑云，并且拯救你。

落到最困难中去的人，乃是那些聪明过头的人，因为他们倚赖他们的智慧。那些聪明较差得多的人倒少有困难，由于他们只有神是他们所倚赖的。那里有计谋，那里就常有弯曲、诡诈和罪。我们衡量问题，考虑问题的各个不同的侧面，要弄清楚如果我讲了，我做了，或者是我不去做，事情将会怎样发生——这一切就是实际上的计谋，尽管这样做的是基督徒，那也是罪，神不会允许你照你所想的去作，去追随，神只会允许你照祂的旨意去作，去追随。有时你可能感觉到你似乎是直接面向着一些可怕的什么而航行过去，但是如果这是祂的旨意和道路，那你就不要去讲理由，而只要用孩子般的信心来简单地顺服。


三　生命之灵的律

读经：

「因为按着我里面的人(原文)，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」(罗七22-23)

「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案。使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。」(罗八2-4)

罗马书七章的人是凭自己的意志而活的人，他整个的生活和行为是由他自己管理的。尽管他的意志可能是好的，他的行为是坏的。他还安慰自己说，「我要神；我的意志在神的一边；我恨恶罪，我不要犯任何错误；我要神的旨意，并且要在凡事上荣耀祂。」然而人的善行至多如此而已，他没有看见这一切都是在人意志的范围内，他没有超越过意志。为着这个缘故，他就还在律法之下。他的意志力成了他生命的唯一能力；这样，他就不能将他自己从软弱中提出来而进至实行他所愿的。

许多基督徒牢牢地控制住自己，他们继续不断地把自己抓住得很紧，他们决志不犯罪不犯错，他们很用劲地推动自己，拉住自己，并且克制自己，为要使自己成为他们所称许的，或者是他们所渴望成为或具有某种方式行动、用某种语调说话的人。所以他们勉强自己去作他们所不要作的，并且用意志力压制自己。但是这只是一个律，天然意志的律。然而罗马书八章二节告诉我们：「生命之灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。」人如果没有经历到这一个，那是因为他没有重生，或是他没有在耶稣基督完整的福音上受过教，他所知道的只是一个不完全的福音，要不然就是由于他缺少启示而没有真正地相信神的话。

生命之灵的律怎样胜过罪和死的律呢？当你得救的那一分钟，你就晓得你该当作的是什么。你并没有用衡量用推理来断定一件事、一个行动、一句话或一个态度是对还是错。乃是在你里面有一个东西把一切都告诉你。所以它不是一个知识问题，而更是一个你顺服不顺服里面的声音——那个里面的光的问题。生命之灵的律一直都在你里面运行；只是你可能没有学会去顺从它。一个律胜过另一个律的方法是简单的、自然的、不用努力的。因为你承认并且相信这个生命的律，是在你里面运作，你就简单地举目仰望并对主说，「主阿，我不能，但是你能。」这就够了。不是藉着试试看，而是藉着承认在你里面的生命力是基督。你只是注意祂活在你里面，祂从你里面流出来，并且自自然然地在你里面运行，而完全不用你的任何努力。

假设你再次被请到某人家里去，而你以前在那家人家常是凭肉体讲话和作事，不荣耀主。难道你需要多多祷告，预备自己决定不再重复过去所言所行，并且呼求主帮助你么？不，你不需要那样作，你只要相信有一个新的律，就是在基督耶稣里的生命之灵的律，使你得到释放。当依靠这生命之律的能力。不用试，也不用焦急，只要将凡事交给那生命，交给那律。并且你或许会忘记而灵却记得；因为那是祂的责任。律总是自然地、无须努力地运行的。用孩子般的信心来信靠祂，不用努力，不用奋斗，也不用不断增强你的意志。

是不是有这么一个自动的律正在你里面作工呢？是不是有一个自然的、容易的、不用努力的、自动的生命从你里面流出来呢？


四　松手让神作

读经：

「你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活祂；你们不比飞鸟贵重得多么？你们那一个能用思虑使寿数多加一刻呢？何必为衣裳忧虑呢？你想野地里的百合花怎么长起来，它也不劳苦，也不纺线；然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！你们这小信的人哪，野地里的草今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢！」(太六26-30)

「如今那些在基督耶稣里的，就不定罪了。」(罗八1)

在我们里面有一个正在工作的新律，它比旧的律更大。要相信这个新律，要相信它正在作工，它也必然作工。只要简单地随从那个律，这就是基督徒生活的道路。

从另一方面来说，没有得救的人却必须抓紧自己。他们需要凭他们的意志来管理、压制并命令他们的生活。然而得救了的人能叫他们自己松手。他们能把他们的手从他们自己身上的挪开，他们能放弃凭他们的意志而作的尝试和奋斗，而绝对地、整个地松手，他们将发现他们自己掉在神的手里。我们当松开手并让神作。


五　神的道是活的

读经：

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意都能辨明。」(来四12)

「神阿，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。」(诗一三九23-24)

「你的言语一解开，就发出亮光，使愚人通达。」(诗一一九130)

「凡事受了责备，就被光显明出来，因为一切能显明的，就是光。」(弗五13)

「雅各便给那地方起名叫毘努伊勒。意思说，我面对面见了神，我的性命仍得保全。」(创卅二30)

「生命在祂里面，这生命就是人的光。」(约一4)

我们要怎样来晓得在我们的思想和决断中有那部分是出于神，有那部分是出于我们自己呢？某些时候，它们之间就只有一根头发那么细的差别；因此我们觉得我们不能去区别它们。我们可能问自己，这是我自己还是主在我里面呢？那是从我的灵里或是从我的魂里来的呢？我们仔细分析我们的思想言行，为要晓得那一部分是天然的，那一部分是属灵的。这是一桩极艰难的工作，当我们试着去作出这样一种辨别时，我们就会渐渐变成相当的绝望。

试着要这样子作乃是灾难性的。那只会产生出困惑和踌躇，什么都不明确，都不稳定，常常好象是在混乱之中——或者是在迷糊之中。但是这整个的方法是错误的，神从来没有告诉我们说，我们能在我们自己里面找出什么是魂什么是灵。这样一种方法是错误的，试图照这种方法去做的人也是错误的。神从来没有意思要我们这样作，因为向里面看的结果只是黑暗。从这个意义上来说，自省的结果从来不会叫我们看见亮光的。因为我们的里面全是黑暗的。跟着这条路径会领我们到不存在的地方。那是死胡同，所以我们必须停止做这种自省。

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」当我们说或是感觉我们是对或是错的时候，问题是我们怎样知道的呢？光——那就是说，这对或错的认识是从那里来的呢？是从我们自己里面还是从神的话而来呢？这里有启示么？必须有以神的话语为基础的启示或亮光，这样我们才能有看见。正当圣灵在神的话语上发出亮光的那一刻，我们就看见了，就明白了。

我们必须有杀死的光，在这个光底下，我们看见在我们身上所有的东西都是属魂的，因此，我们所需要的乃是启示，因为它能杀死并且能作工。在启示之外，神不作别的工作。我们一得到启示就够了，因为那时工作就作成了，什么时候我们接受启示，并且如同神看见我们一样地看见自己，就在那时，我们软弱下来，我们的魂生命死亡。从启示来的亮光带着能力而来；更可以说启示本身就是能力。所以，一切全在乎启示。在启示之后，神没有工要作，神也不要走第二步——启示或亮光把一切都作完了，正像贵橡的人(史百克弟兄职事所在地)所说的「启示必达到目的」。

雅各在毘努伊勒说：「我面对面看见了神。」这是启示的地方。这不仅仅是一个经历；而是他面对面的见到神。这不是神的工作；这是「光」的本身。光会杀死，但更好的是光会洁净。我们没有光的唯一理由，是因为我们不给光以地方，我们将门关起，我们向光封闭。惟愿我们能向光开启。在我们向光开启之前，我们是不能得到光的。而且光一来到，它就要杀死。我们接受了光以后，迟早我们会不再往里面看，并自问我们是对还是错，这个是属魂的或是属灵的。而只是祷告：「神阿，求你鉴察我，知道我的心思；试验我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。」

你要学习将自己敞开，不要自欺，也不要骄傲；要谦卑，并要一心一意作诚实人，我们多时对神和神的话不诚实。有时光只是缓缓地来，只是一点一点地来。但是它既来了，你就要顺服，就当带着恐惧战兢，而柔和地行事为人。把己对付到极底，或者更应当是让圣灵无限制地对付你的已。我们对别的情况缺乏洞察力的理由，乃是我们没有让神给我们关于我们自己的光。我们需要首先识透我们的己，以后我们才能帮助别人来看见。


第五部我们在基督里已经死了 * 一 我们在基督里死了

第五部我们在基督里已经死了

一　我们在基督里死了

读经：

「这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。……只是过犯不如恩赐，若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人么？……如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了……就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。」(罗五12、15、18、19、21)

「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。因为我所作的，我自己不明白，我所愿意的，我并不作；我所恨恶的，我倒去作。」(罗七14-15)

神不单是要我们知道我们所犯的诸罪——按照他们所是的，使我们得以切实认识我们那十分有罪的行动和生活；祂也要我们知道我们是罪人——除了我们所犯的众罪行之外，我们确实是生下来就是的、根本上的、从头到脚的罪人。按我们的本性，我们是罪人，我们是罪人的本质。在我们犯出任何有罪的行动之前，我们已是生而为罪人的了。感谢神，我们主耶稣基督在加略山的十字架上所流的血，洗净了我们的众罪；但是血从来不洁净我们。我们作为罪人，过去和现在都没有赦免。唯一能对付我们的只是十字架。当基督死在十字架上的时候，我们在祂里面，与祂一同死了。

在血里面才能得到洗净是最肯定无疑的，但这是为着所犯的众罪。而为着我们罪人则只有死。今天我们的难处，不是我们不小心，也不是我们有软弱的意志。我们错了，是因我们不认识我们自己。我们没有看到我们已经卖给了罪。构成这个难题的，不是我们的行为，而是我们自己。神救恩之路，走得比对付我们所犯的众罪还更远，它还对付了我们。但愿神开我们的眼睛，给我们看见神已经将我们这些罪人放进基督里，并且使我们在祂的死里面死了。耶稣说：「成了。」(约十九30)


二　在基督里还是在亚当里

读经：

「你们想一想，先祖亚伯拉罕将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！那得祭司职位的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是亚伯拉罕身中生的，还是照例取十分之一。独有麦基洗德不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福，从来位分大的给位分小的祝福，这是驳不倒的理。在这里收十分之一的都是必死的人，但在那里收十分之一的，有为他作见证的说，他说活的。并且可说那受十分之一的利未，也是藉着亚伯拉罕纳了十分之一；因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中。」(来七4-10)

「但你们得在基督耶稣里是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。」(林前一30)

「这样怎么说呢？我们可以仍在罪中，叫恩典显多么？断乎不可。我们在罪上死了的人，岂可仍在罪中活着呢？岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？」(罗六1-3)

罗马书五章向我们指出我们是在亚当里，六章告诉我们，我们是在基督里，七章暴露出我们如何依然活在肉体里的事实，而在八章则教育我们怎样活在圣灵里。

每当我们活在肉体里的时候，我们从亚当所获得的一切就全都有了。我们如果活在圣灵里，于是凡是在基督里的一切就成了我们的。因此，我们需要有我们怎样是在基督里的启示，并且相信我们是在基督耶稣里。而且我们必须降服于圣灵并且顺服祂，使我们随从灵并且经历在基督里的一切。

可是许多基督徒没有认识到他们是在亚当里，所以他们看不到要从亚当里被拯救出来的需要。他们以为在他们所犯的众罪被赦免了之后，他们所有的问题只在于他们的行为。他们没有看见真正的问题乃在于他们自己。

我们好些人想，如果我们能改变我们的习惯、方式、方法、思想、行动等等，我们就会一切都正确。然而事情并不是这样，因为必须有一个生命上的完全更换，我们必须被排去而以基督来代替。我们必须看见不论我们是胜是败，我们自己是腐朽的、是邪恶的、全然是亚当式的，从根本上来说，我们分得了亚当的真正的生命，我们是亚当生的，按本性来说，我们是亚当式的。

神怎样对待我们这些小亚当们呢？「已死的人，是脱离了罪。」(罗六7)我们原先是怎样进到亚当里去的呢？我们在亚当里是谁的责任呢？我们得着这样一个亚当的、有罪的本性，是由于谁的过失、谁的工作呢？我们可以将这一切追溯到一个人，就是亚当他自己。一切都是亚当作的，并不是由于我们各个个人。照样，我们脱离亚当，并且接受一个有新性情的新生命，也是藉着另一位人物和祂的工作。

当亚当在伊甸园里吃禁果的时候，我们已经在亚当的腰中。我们也吃了禁果，也亏负了神。我们向神悖逆，并且犯罪得罪神。人类的统一实体和密切关联，在这里处于显著地位。我们从基督领受义和我们的「在基督里」，也正是如此：「但你们得在基督耶稣里是本乎神。」因为神已经把我们放在基督里，神在基督里一切作成了的，以及祂所已经赐给了基督的——就是基督的工作和性情——都成了我们的。

如果我们向我们里面看，我们就看不见我们已是怎样在亚当里；因此，我们也信不来。同样地，如果我们看我们自己的里面，我们也就看不见我们现在是怎样在基督里。相应地，我们必须不看自己而转眼注视基督。我们必须看见我们自己在基督里已经到了加略山上。因为向我们里面看，我们就总不会相信我们已经同钉十字架，并且已经死了。我们所看到的全只是罪恶、失败、不够。但是，如果我们仰望基督，并且在祂里面来看自己，我们就会看见我们已经死了，而不问我们自己里面看到了什么，也不受我们生活经历所告诉我们的是什么。因此一切全在乎我们是否看见了这个荣耀的事实，我们的眼睛是否被开启看见我们自己现在是在基督里。这不是把自己认同(identified)于基督，而是我们已经在事实上是包括(included)在基督里了。这就要求有启示。有了启示一切事情都会改变。

经上的话不是说「住进到基督里面去」，经上的话乃是「住在基督里」，我们是已经在基督里面了，你不要挪出来。撒但试着要使我们看我们的生活经历和失败，为要对我们说，我们不是在基督里。我们总不要说一个字，也不要接受一个思想，是接近于说我们不是在基督里。我们必须在任同时候不动摇地、绝对地、坚持地、持定我们是在基督里的荣耀的真实。


三　已死的人脱离了罪

读经：罗马书七章六节

「因为已死的人，是脱离了罪。」

人犯的罪有些是在人的外面，是外在的罪；有的是在人的里面，是内在的罪。有些是一个人外在生活的罪，有些是良心上的罪。在神的亮光照明我们之先，我们不能知道罪真正是怎样的。亮光来了，我们的良心于是睡醒了，而开始觉得罪的可怕。现在我们确实知道自己是邪恶的，是满有许多罪行的；然而我们是无力无助的人，因为罪辖制了我们。我们起首感觉到自己的可怜，而渴望蒙赦免得拯救。这是我们面向救恩的第一步。由于圣灵的光照，我们看见耶稣基督已经为我们的罪死了；因此天门已经向我们打开。这是罗马书一至五章。

但是许多人只经历了一半的救恩，因为他们只晓得神赦免了他们的罪，洗净了他们的良心，却不晓得祂也已经打破了在他们生活中的罪的势力。他们不晓得他们生活的根本问题不在于他们做什么，而是在于他们自己是什么。这就好比一枝会漏水的自来水笔，你只是揩掉漏出来的墨水，却不去止住那个漏，那是没有用处的。我们设想毛病出在我们所处的不良环境，毛病出在我们所受试探的强大，毛病出在我们的不小心、不儆醒，或者以为毛病出在对自己太随便；然而事实正相反，问题不在那些上面，问题是在我们自己。因为我们自己是错的，我们这个人是错的。我们的「己」是有罪的。这就好象若是我们的口袋有洞，装在口袋里的东西自然会掉出来。这不在乎你留心不留心，而只是因为口袋有洞。同样，我们犯罪不是因为受试探、不小心；我们犯罪乃是因为那正是我们所是的实情，我们是有罪到极点的人，所以我们犯罪。

罗马书一章一节到五章十一节论到外在的罪也就是良心上的罪。神怎样处理这些罪呢？祂用耶稣的血不但赎了我们的罪，也洗净我们的良心。然而血并不洗净我们的旧人或者说天然的生命。我们的旧人是判定了要死的。它不能被洗净，因为它太朽烂、太邪恶、太不可救药了。如果一个东西还能修补改善，还能建造巩固，那我们就要去做。及至它已经到了全然无望的情况，那我们就要开始将它扔掉，而去得一个新的。我们的旧人连同它的心和它的天然生命是远不能修理、修补或者改善一点的。因此神只是完全地拋弃它，而以一个有新心和祂自己的生命的新人来替代那个旧人。

既然我们不能被修理好，也不能被整顿的，那为什么我们还不放弃我们的努力呢？我们必须来到一个地步，让我们看见再作任何尝试都是无用的，因为我们试过了一切可能的方法，但是旧的生命仍然爆发出来，它仍然显出它是一直犯着罪的。那时，我们才承认我们是极其有罪的——天然就是这样的，生来就是这样的，是彻头彻尾地极其有罪的。不看到这一点，我们就不能蒙拯救。我们不仅仅是有罪的，满了诸般罪恶的，而且我们有一极其有罪的性情，在我们里面有一个不能不犯罪的律；除了犯罪之外，它不会做别的什么。因此不光是我们做错了，而且我们就是错的。罪是什么呢？罪就是在我们里面的旧性情。

因此死是唯一的使人出来的路，「因为已死的人是脱离了罪」。死是唯一的叫人从己里面出来的出路。死是把人从罪的能力里救出来的唯一的路。一个死了的人是下再犯罪的；说谎的人不再说谎，偷窃的人不再去偷，急躁易怒的人不再动怒。可是我们要晓得物质身体的死并不能使人脱离罪。那个在阴间的财主还是藐视轻看拉撒路，他毫无改变，他的罪在另一个世界里，理所当然似的继续下去(看路十六19-31)。只有「旧人」的死才带来一个完全的改变。这个死是一个奇妙的、奥秘的、荣耀的、奇迹般的死，因为它把一切都改变了，身体的死所不能作的，这个「旧人」的死却作成了。没有这个死，人无法从罪得释放。没有它就没有得胜。但是有了它就有了丰满的、完整的救恩，因为它废去了旧人；那就是说它废去了我。

这个是怎么来的呢？感谢神，它是在基督的十字架上作成了的。神已经把我包在基督的死里面，祂已经作到就在基督的十字架那里将我处死了，并且我的被处死已经表演出来了，那就是受浸所表示的。当一个人受浸的时候，这个浸的全部意义就是他这个人已经包括在基督的死里，在十字架那里，他已经被除掉了，这就是他的见证。主阿，求你使我看见这个。


四　生命或死亡

读经：

「耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中人有生命树和分别善恶的树。……只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(创二9、17)

「儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要藉着死败坏那掌死权的，就是魔鬼。」(来二14)

「你们若顺着肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。」(罗八13)

「但如今藉着我们救主基督耶稣的显现才表明出来。祂已经把死废去，藉着福音，将不能坏的生命彰显出来。」(提后一10)

「死既是因一人而来，死人复活也是因一人而来。在亚当里众人都死了；照样在基督里众人也都要复活。……因为基督必要作王，等神把一切仇敌都放在祂的脚下。尽末了所毁灭的仇敌就是死……死阿，你得胜的权势在那里；死阿，你的毒钩在那里。」(林前十五21-22、25-26、55)

「于是王要向那右边的说：你们这蒙我父赐福的，可来承受那创世以来为你们预备的国。」(太廿五34)

「引到永生，那门是窄的，路是小的，找着的人也少。」(太七14)

世界上的争战是为了求生而战。当神创造人的时候，一个新的种类出现了。人的受造是被造了来替神管理别的受造之物的。可是他失去了他的治理权。

神安置两棵树在伊甸园里，一棵是生命树，一棵是知识善恶树。这后一棵树，我们可以跟生命树相反地叫它作死亡树，因为在谁吃它的日子里，谁就要死。在这里我们看见神与撒但之间的不同。神有生命的能力，而撒但则有死亡的能力。有时我们倾向于把罪看得过重，以致忘记了撒但是利用罪来带进死亡。它所追求的目标是死；死乃是它所追求的。好些人说世界有些东西是不对的。是的，然而那是比罪更大的，那是死。撒但的整个目标和目的就是产生死亡。

我们看见园中的两棵树，它们告诉我们神和撒但之间的争论乃是一个生命与死亡的争论。在神和人中间的问题，也是一个生命与死亡的问题。并且在伊甸园里，撒但明显地达到了它的目的。

我们的福音传讲和福音工作如果只是讲到罪的问题，而不讲到死的问题，那是失败。因为神的救恩要对付死亡，就像对付罪一样，对第一个亚当来说，先是罪，以后是死。对其他所有我们这些在亚当里的人来说，都是一样，那就是先是死，以后是罪。源头和根乃是死；而罪则是死的自然结果。人堕落的那一刻，撒但就恢复了它所失去了的权力，那就是死。基督「特要藉着死败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人」(来二14-15)。撒但是用着死而管理人。你在那里发现撒但的势力，你就在那里看到死亡。罪还不是特别的，不是主要的。因为罪不是撒但的最主要的特点；它最主要的特点，乃是死亡。

在所谓的神的工作中，你可能看到在人们中间的是平静、和谐。似乎是能够一同工作，然而死亡埋伏在那里。撒但在那里有一个立脚点。这一个常是它特别的工作，尤其是在现在。一切都似乎是平静的，事情进行得很好，看不到有什么难题或麻烦，然而死亡却潜伏在背后。或者在别的工作中，在那里肉体很活动，问题很多，然而却有生命在那里。全是一个生命和死亡的问题。生命不是人的教训，它不是美好的思想，也不是美好的感觉，它不是心思或情感的事，它不是热情激动。生命不能解说，生命必须去经历。

撒但藉着死掌管地，然而我们的主耶稣正是藉着这一个东西——死，来胜过了撒但。撒但给人的死，看来好象是最终的，不能逆转的，可是基督的死却了结了一切在神的范围以外的所有事物。基督的死战胜了死亡本身，基督的死结束了死亡。你能把布、纸、木头烧掉，但你不能把灰烧掉，基督的死是一个十分巨大的死，因为在祂的死死包罗了所有的死，祂好象一个祭物完全被烧毁了，除了灰之外，什么都没有留下，你不能再把灰拿去烧。祂的死是最后的死，所以死亡就永远永远地废去了。因为我们在祂的死里与基督联合，我们就在祂的死里与祂一同死了，死亡不能再摸着我们，要焚烧的东西都已被焚烧了，就不可能再有死亡。这样，我们在基督耶稣里所得的生命，乃是一个死亡对它毫无权力的生命。

伊甸园的问顁，也同样是各各他山的问题——生命与死亡的问题，死亡的权力在伊甸园里落到撒但的手中，但是基督耶稣在十字架上收回了这个关于死亡的权力，在神与撒但之间关于生命和死亡的争论，不停在伊甸园，也不止于各各他，这个争论一直延续到今天，这个争论只有在撒但被捆绑丢到无底坑里去的时候才得到解决。撒但的工作直到今天还是尽它所能的，不论何时何地都带进死亡。

「肉体的注念乃是死。」(罗八6原文)每当我们把地步给了肉体就有了死亡。散布死亡最快最容易的方法就是谈话。一个人会极其厌烦他所听到的一切谈论。说话太多，批评，说些言过其实的话——这就是说天然的人好表现自己，说话夸张一点，对人家讲不真诚的恭维话，讲一些自己没有权利可以讲的事情，或者告诉大家一些自己所晓得的但最好是闭口不说的事情——这一切全都是肉体自身的表现，这一切也全都是散布死亡。当我们做了这些情况中的任何一点时，我们就是撒但的同工，它在使用我们带进死亡。

别的基督徒在我们接近他们的时候，立刻就晓得并且感觉得到我们是带来生命或是带来死亡。我们的灵与别人相遇，甚至是在身体相会之先，我们会自欺，但我们不能欺骗别人，他们会马上感觉到的。

第一，那里有罪那里就有死亡。第二，无论何时，人的自己一表现出来，就有了死亡。任何从自己从天然里出来的东西，常常散布死亡。第三，什么地方有脱离基督身体的个人主义的生活出现，那里就有死亡的散布。在信徒的聚会中，一个人能传播死亡也能传播生命。因此每一个基督身体上的肢体都对身体的别的肢体有责任。

今天的争论是跟在伊甸园里的一样，是跟在各各他山的一样——生命或死亡。在我们中间，我们在这个见证上所要看到的东西，不是教导而是生命。让我们看见这个生命和死亡的问题已经在十字架上解决了——并且比解决还要多。「尽末了毁灭的仇敌就是死。」死亡也是第一个被胜过的仇敌，国度表示生命：「引到永生，那门是窄的，路是小的。」在国度时期，不但罪被踏在基督的脚下，死亡也要被征服。国度乃是生命的时期，是死亡受限制的时期。然而就在现在，我们正在尝着基督的国度生活(比较来六5)。


五　受浸是向神作出的回答

读经：

「起来，求告祂的名，受浸，洗去你的罪。」(徒廿二16)

「弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，都在云里海里受浸归了摩西。」(林前十1-2)

「岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？」(罗六3)

在这三处经文里，我们要看受浸的意义。浸礼，「本不在乎除掉肉体的污秽，只求在神面前有无亏良心，藉着耶稣基督复活。」(彼前三21另译)因为这是询问和要求有一个对着神的无亏的良心，所以受浸就是向神作出的回答。因此神必然是问一个问题，对于祂的问题的回答，乃是一个行动，那个行动就是受浸。神问的问题，也是用一个行动——十字架——来提出，我们这样相信是合理的。神向信徒所问的是以下三个部分的询问：(一)你们注目望十字架，我的儿子为了你们的罪钉死在那里，你们对这件事作什么反应？(二)我已将你们包括在基督的死里，你们已经同祂一起在那里钉在十字架上；对此你作出怎样的回答？(三)这么奇妙的一位救主已经赐给你们了，你们今后对祂的态度要怎样？

受浸是对这问题的三个部分的回答，受浸是对十字架的回答。第一点，神将我们的罪和世界上最坏的人放在耶稣这位世界上最好的人身上，耶稣的血洗去我们所有的罪，对此我们该怎样表示呢？我们的回答是：「给我施浸。」受浸是在关于罪的事上有一个无亏良心的回答。如果一个人去受浸，他就必定晓得耶稣的血洗去了他一切的罪。神将一个代表一切的东西——十字架——放在我们面前；而我们也放一个代表的东西——受浸——在祂面前作为我们的回答。受浸是以一个具体行动作为我们向神的反应，虽然我们不说什么，但是神明白，天使明白，连撒但也明白。这个公开承认的行动达到神的面前，神也悦纳它。

第二点，神已经宣告，不只是我们的罪，并且祂还已经把我们这些人与基督一同钉在十字架上了。我们是全然败坏并且十分有罪的，因此祂对我们除了在十字架上将我们了结之外，就不能另外再作别的。对此，我们作何反应呢？我们的回答还是受浸。因为我已经与基督同死了，我要受浸来显明我是受浸归入祂的死。我从里到外都是败坏邪恶，我半点指望都没有；为此，我必须被消除。感谢神，在基督里我死了，我已经了结了。

再就是第三点，我的罪的问题，以及我自己的问题，已经藉着血和基督的死得到了解决。(因为祂的血已经洗去了我一切的罪，祂的死已经把我消除掉了。)那末从今以后，我对基督的态度该当怎样呢？我再一次将受浸作为我的回答。因为在受浸这件事上，我是受浸归入基督，从如今起，「现在活着的不再是我，乃是基督在我里面活着。」(加二20)基督作什么，我也作什么。祂的一切成了我的一切；祂的能力成了我的能力；祂的荣耀也是我的荣耀。祂所是的一切，祂所作的一切都成了我的，更成了我真正的生命，我们(我与基督)已经成为一。没有一人再能看见我；所能看见的只有祂。

受浸进入基督。对于这样的一位救主我该当怎么样呢？从今开始，我的生活应当怎样呢？我的回答是确定的：从这时刻起，基督成了我的目的、我的标竿、我的生命、我的一切。我只为祂活，再不为世界活，再不为自己活。而只完全、专一地为祂活。受浸就是加略山的「再版」，受浸是我个人版的各各他。


六　受浸归入祂的死

读经：

「我们在罪上死了的人，岂可仍在罪中活着呢？岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？」(罗六2-3)

「我当日所领受又传给你们的，第一就是基督照圣经所说，为我们的罪死了；而且埋葬了，又照圣经所说，第三天复活了。」(林前十五3-4)

「所以我们藉着浸礼归入死，和祂一同埋葬。」(罗六4上)

受浸是埋葬，埋葬的条件是什么呢？那就是死。我们受浸不是为了产生出死来，受浸决不是产生死，而首先是我们死了，所以我们来受浸。我们已经像嫁接那样接到基督里。这就像处理一位外国护士的皮肤把它移植到一位中国妇女臂上，那就成了那位中国妇女身上的一部分一样。虽然接上去的皮肤颜色不一样，却能有一样的感觉。我们是那么完整地接在基督里，叫我们永不能跟祂分离。凡是发生在祂身上的，也要发生在我们身上，凡是关系到祂的，也关系到我们。祂的每一个感觉，每一个反应，每一个动作也是我们的，因为我们已经被移接到祂的里面了。

这个移接是在十字架上发生的，在那里，神将我们放进基督里。「你们得以在基督耶稣里，乃是出于神，神又使祂成为我们的智慧：公义，圣洁，救赎。」(林前一30)贫穷、软弱、庸碌、有限、贫困、无用、污秽和渺小的我们，竟然被移接到伟大，丰富、能力、权能、成功、荣耀、圣洁、得胜、完全的基督里。我的生命彻底地、完全地、整个地失去在祂里面。我不再离开祂而活，除了在祂里面之外，我没有别的存在，我已经与祂同死，不再是我活着，乃是祂活在我里面。


七　十字架——生命的秘密

读经：

「我还告诉你，你是彼得，我要把我的教会建造在这盘石上，阴间的权柄，不能胜过她。」(太十六18)

「所以我心里欢喜，我的灵快乐，并且我的肉身要安居在指望中；因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。」(徒二26-27)

「死阿，你得胜的权势在那里？死阿，你的毒钩在那里？」(林前十五55)

「人是那存活的，我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」(启一18)

「死亡和阴间也被扔在火湖里，这火湖就是第二次的死。」(启二十14)

「原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼掌你的诚实；只有活人，活人必称谢你，像我今日称谢你一样。」(赛卅八18-19上)

「因为神本性一切的丰盛，都有形有体的居住在基督里面。」(西二9)

「无论谁摸那因死尸不洁净的物。」(利廿二4中)

「基督若在你们心里，身体就因罪而死，心灵却因义而活。」(罗八10)

「只有神藉着圣灵向我们显明了；因为圣灵参透万事，就是神深奥的事也参透了。除了在人里头的灵，谁知道人的事？像这样，除了神的灵，也没有人知道神的事，我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。并且我们讲说这些事，不是用人智慧所指教的古语，乃是用圣灵所指教的古语，将属灵的话解释属灵的事。然而属血气的人不领神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事，惟有属灵的人才能看透。」(林前二10-14)

当我们摸到基督的时候，我们就摸到神。教会不但是一班得到赦免的罪人，她乃是基督的身体，是那充满万有者的丰满。教会为什么被建立，并被留在世上呢？是为要成为主自己的产业并敬拜子。何谓基督的丰满，那无与伦比的独特性呢？基督的特殊性显明在祂论到祂自己的话语里面，也就是「我就是……生命」，「我是复活和生命」。祂远不只是救主、牧人、主、领袖(按徒五31引译「君王」)等等，祂是这一切，并且还更多。祂曾宣告，「我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」(启一17-18)这是关乎基督的特别的中心的事物。教会之所以能表显出基督的生命和复活，是因为她认识那个生命，那个复活的生命。

从神而来的一切事物中，那中心的、关键的、特别的、并特有的性篔乃是生命。而从撒但来的一切事物中，那中心的、特别的、特有的性质乃是死亡。每当我们摸到、感觉到生命，觉察到、看到生命的任何方式的表现，我们就知道神在那里。这个生命能经过死亡，并常从复活中出来。基督来到世上的主要目的，不是为我们取得赦免或赐予圣洁，而是给我们带来生命，并且是丰盛的生命。约翰福音第三章告诉我们新生的生命；四章生命的水；五、六章生命的粮；七章生命的江河；八章生命的光；十一章复活的生命。

教会作为基督的身体，只是一个器皿，不但是装着基督的生命，并且也持定元首(头)，就连基督也是装着并彰显出神的生命的；同样，教会也是装着并发表出基督的生命来。这样，我们就无疑地会晓得撒但攻击的目标是什么，并且是为了什么。有些人想我们给撒但闯进来的地步是在属世事物的范围里，然而即使世界已经割断了，撒但还能进入。有些人想罪是撒但进入的点，然而纵使没有一点罪，撒但还能进来并且得胜。因此，撒但的进路只有一条，那就是「阴间的门」——死亡。基督说到教会是「阴间的门不能胜过她」的。希西家王在他病得痊愈之后，他实质上发表了一首赞美诗，他宣告说：「我说，正在我晌午之日，必进入阴间的门，我余剩的年岁不得享受。我说，我必不得见耶和华，就是在活人之地不得见耶和华……我可说什么呢？祂应许我的，也给我成就了。……你因爱我的灵魂，便救我脱离败坏的坑；因为你将我一切的罪扔在你的背后。」(赛卅八10-17)

整个问题围绕在什么是生命、什么是死亡的上面。我们不能将这二者区别开来的原因，就是因为我们的天然生命没有受对付。我们不能说出是暖是冷，我们不能判断有果子或没有果子，我们区别不来生命或死亡，我们分辨不清何为属灵的生命，何为属魂的生命，而后者实际上乃是死亡。

晓得撒但利用死亡作它攻击的方法和兵器还不够；我们也必须晓得死亡是什么。罗马书八章十节说：「基督若在你们心里，身体就因罪而死；心灵却因我而活。」从这节圣经我们看见凡是从圣灵(就是从我们灵里的圣灵)里出来的乃是生命，而凡是从身体里出来的就是死亡。约翰福音十二章二十五节宣告：「爱惜自己生命(魂)的，就失丧生命；在这世上恨恶自己生命(魂)的，就要保守生命到永生。」凡是从魂生命里出来的就是死亡。身体在魂的控制下，喜欢在不停歇的活动中，跑这里，跑那里；舌头不住地谈论那些不当谈论的事；这都是死亡。惟有那些从圣灵里出来的才是生命。舌头本当谈属灵的事，可是舌头却用它天然的、善于表达的本事来讲他心思所明白的事，这还依然是死亡。许多人有很精明的头脑，他们善于思想，衡量正、反两方面。但是，这还是来自属魂的，属天然的生命；因此，这还是死亡。

一个人可能很热心，但是，除非这种活动是完全的、整个的出自十字架，那还只是死亡。十字架在那里，那里就有生命。那里的天然生命没受对付，那里就有死亡。我们必须分清感觉与生命，分清是在魂的范围里还是在生命的范围里得到帮助。

无论在那里，我们一看到死亡的任何成分、任何方面、任何工作，我们就必须说：「主阿，我与死亡隔绝，我不要有死亡。」我们必须学习，当我们看到肉体的时候，我们就能识别它，并且认识到十字架在作工。除非十字架在我们里面深深地并且是厉害地对付我们，我们就不能识别出在别人身上的肉体。但是有一天来到，主要摸着我们生命的硬骨头，使它脱节，在那一天，我们的天然生命的背脊骨要被打断，当我们确是变成软弱，不再有一点力量存留，而且当我们恐惧战兢地跛脚而行的时候，那时——只在那时——我们才会本能地知道什么是生命，什么是死亡。

上章 目录