倪柝声文集第二十五卷：碎饼碎鱼

一　耶和华

二　神的怜悯

三　神需要人

四　神保守的能力

五　主的祷告

六　基督的配偶

七　基督的心

八　基督耶稣的心（一）

九　基督耶稣的心（二）

十　耶稣基督的启示

十一　两种的认识主耶稣——在肉体里认识和在圣灵里认识主

十二　十字架的时候

十三　戴上救恩的头盔

十四　信徒的良心

十五　神两个坚固的根基

十六　量与流

十七　两个天性

十八　新旧的战争

十九　贫穷的人

二十　临时的恩典与积蓄的恩典

二十一　叫饥饿的得饱美食

二十二　深处与深处响应

二十三　敬畏与敬虔

二十四　要讨主喜悦

二十五　脱离偶像（何十四5-8）

二十六　你的心如何

二十七　闲话漏掉生命

二十八　一个更深的喜乐

二十九　安息就是能力

三十　安静的见证

三十一　学着作

三十二　在事奉中的学习

三十三　两种祭

三十四　是属灵的呢是属头的呢？

三十五　女人的地位

三十六　教会生活的原则（罗十四1至十五7）

三十七　神人和老先知

三十八　「真理必叫你们得以自由」

三十九　「第二」的原则

四十　割礼

四十一　现在可享的福气

四十二　政治的赦免

四十三　浪子比喻的拾零

四十四　使徒行传的继续

四十五　国度与被提（路十七20-37）

四十六　启示录的启示

四十七　启示录中的忍耐


一　耶和华

读经：出埃及记三章十三至十八节

「摩西对神说：我到以色列人那里，对他们说，你们祖宗的神，打发我到你们这里来。他们若问我说，他叫什么名字？我要对他们说什么呢？神对摩西说：我是自有永有的。又说：你要对以色列人这样说，那自有的打发我到你们这里来。神又对摩西说：你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。耶和华是我的名，直到永远。这也是我的记念，直到万代。你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，向我显现，说，我实在眷顾了你们，我也看见埃及人怎样待你们，我也说，要将你们从埃及的困苦中领出来，往迦南人、赫人、亚摩利人，比利洗人，希未人、耶布斯人的地去，就是流奶与蜜之地。他们必听你的话。你和以色列的长老要去见埃及王，对他说：耶和华希伯来人的神遇见了我们；现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的神。」

圣经中有多少地方都是顶宝贵的。今天早晨，神从这段圣经里给我亮光，使我得了饱足，我也愿意把我所得的分给你们。

神与耶和华

一件事请我们注意，神在圣经中所用的名字，并非随便的。神每一次用他的名字，都是有意思的。神每一次用他的名字，都非随便用的。就是主耶稣的名字，也都是有意思的，不是随便用的。例如：耶稣基督、基督耶稣、主耶稣基督等，我们若把耶稣基督改作基督耶稣，在道理上就错了。在神所启示神的名字上也是一样。神在这里特意在「神」之外，说出他自己耶和华的名字来，表明他与以色列人的关系。到底神与耶和华有什么分别呢？现在我们要来看创世记里神如何用名字启示他自己，就知道其中的意思。从创世记到出埃及记三章，神用名字来启示他自己，是很不同的。神最少用三种名称来启示他自己。在创世记第一章里，都是用神。创世记第二章所用的名称，就不同。不是神，而是耶和华神。为何创世记第一章用神，第二章却用耶和华神呢？最希奇的，神并未把耶和华这名字的意思告诉人。亚伯拉罕虽然知道这名(因为神告诉过他，神的名是耶和华)，但亚伯拉罕却不知道耶和华这名的意思。直到出埃及记三章十四至十五节，神才起始把「耶和华」三字有何意思告诉人。

为何在创世记一章里不说耶和华、耶和华神，而只说神呢？按原文的意思，神——以罗欣——字即那强有力者。神这名字，是神对于造物方面说的，是指神在创造方面的关系说的。耶和华是神与人发生关系的名字。创世记二章是指神和人的关系，所以立刻说耶和华神；这是因为神同人的关系。创世记一章没有人(第六日造人，还是注意创造)，所以说神。创世记第二章有人，所以就说耶和华神。每一次用耶和华神，即表明神和人发生关系。每一次用神，就表明神的能力，和造物发生关系。我们现在看几处圣经，来表明神和耶和华的分别。

创世记七章十六节：「凡有血肉进入方舟的，都是有公有母，正如神所吩咐挪亚的。耶和华就把他关在方舟里。」你们看出这里的不同吗？凡进入方舟的，都是有公有母，是照神所吩咐的；耶和华却把挪亚关在方舟里。能不能掉一掉呢？不。吩咐的是神。吩咐是和神的权柄发生关系，所以是神。到人来了，就是耶和华把他关在里面，而非神把他关在里面。因为关在里面是和神的照顾发生关系。这是神和耶和华不同的用法。

撒母耳记上十七章四十六节：「今日耶和华必将你交在我手里。我必杀你，斩你的头，又将非利士军兵的尸首给空中的飞鸟、地上的野兽吃。使普天下的人都知道以色列中有神。」你们看，这里是说耶和华必将你交在我手里，是说使普天下的人都知道以色列有神。这里是不是说神将你交在我手里，使普天下的人知道耶和华呢？不。因为耶和华是和我有关系，他顾念到我，把仇敌交在我手里。但是，对于普天下人，就是在以色列人之外的人，神不给他们知道他是耶和华，只给他们知道他是神。耶和华是对于亲近神的人发生关系的。神是对普通的人发生关系的，使人知道他的能力。

历代志下十八章三十一节：「车兵长看见约沙法，便说，这必是以色列王。就转过去与他争战。约沙法一呼喊，耶和华就帮助他。神又感动他们离开他。」帮助约沙法的是耶和华。感动他们的是神。耶和华帮助约沙法，因他是神所亲近的人，是和神亲密的人。但对于仇敌，却用神；因为他们和神没有来往。这些不过是我举的例而已。

神是普通的名字；耶和华是亲近的名字。神是指着神的能力而说的。耶和华是指着神的爱心说的。神是指着创造方面说的；耶和华是指着神的亲近说的。创世记一章没有耶和华。因为是讲关乎创造方面的事，就是一章里提到人，也是关乎创造方面、能力方面的。创世记二章是神和人亲密，有了关系，所以说耶和华神。为何在第二章里不光说耶和华，而说耶和华神呢？这是因为要证明第二章的耶和华，就是第一章里的神。耶和华神是不只有能力的，且是和人亲近的。不过，从这里一直到出埃及记三章，虽然一直是用耶和华，但是，乃是到了出埃及记三章十四节，才有耶和华的意义的说明。

我是耶和华

「神对摩西说：我是自有永有的。又说，你要对以色列人这样说，那自有的打发我到你们这里来。神又对摩西说：你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。耶和华是我的名，直到永远；这也是我的记念，直到万代。」(出三14-15)这里因为摩西问神一个问题说，如果我对以色列人说：「你们祖宗的神，打发我到你们这里来，他们就要问我说，我们祖宗的神，叫什么名字？我要怎样说呢？」神对摩西说：「我是自有永有的(即耶和华)。」(这并非原文的字，这里译得不很好；不过当时译圣经的人，实有难处。因为他们若照原文直译，在中文就不成话。)若是直译的话，就是：「我是，」「我就是我，」「我是那个，」「我就是那一个。」「我就是我！」这真不成话。不过这里面是包括自有永有之意。我就是我，我就是那个我，译者只能用意译，译出我就是我之意思来。那耶和华打发我到你们这里来。我们祖宗的神叫什么名字呢？「我就是我」是他的名字。是谁叫你来呢？那「我是……」的叫我来。

我是！我就是我！弟兄姊妹们，你们觉得这个名字的宝贵么？我特别在今天觉得他的宝贵。我是……。我是……。我是……。顶希奇！我是……。你们知道「神是」……么？神说话顶希奇。神所说的，是顶希奇：神所不说的，也是顶希奇。神说得完全的，顶希奇；神说得不完全的，也顶希奇。神都说的，是顶希奇；神说一半的，也顶希奇。神直直爽爽说的，顶希奇；神吞吞吐吐说的，也顶希奇。神在这里不完全的说神是什么。他只说我是……，内里意思是不完全的。那「我是…．：」差遣我来。摩西那天受了神的启示。

若神在「我是」之下加上「能力」两字，就「我」不是「爱」了。若加上「爱」字，就「我」是爱，而非能力、智慧、义、圣洁、救赎、安慰、保障、坚固台、避难所了。神只说他是……，而不说他是什么，好让信他的人自己在下面加上字眼，(哦，不是字眼，乃是属灵的实际！)我们可以按着信心随便加上什么。我们若有需要，同时并有信心，我们就可以在「神是」之下加上我们所需要的，而得着神补满我们那个需要。我们需要安慰，神就是我们的安慰。我们需要避难所，神就是我们的避难所。我们需要坚固台，神就是我们的坚固台。我们需要得胜，神就是我们的得胜。我们需要圣洁，神就是我们的圣洁。我们需要办法，神就是办法(我就是道路，原文也可作为办法)。我们需要光，神就是我们的光。我们需要生命的粮，神就是我们生命的粮。你要什么，你都可以加上。我们不必怀疑，无论什么都可以加上。

这正像一本支票簿子。有人在下面签好了名字，把它送给你，数目可以随你自己去填。你撕一张，要填一千，就有一千；要填一万，就有一万。下面已有人签了字，上面只要你写就好用的。多少人不认得谁是神，多少人不认识耶和华。我觉得这名字的长阔高深，是够包括一切的。

这样看来，怎能怪得，认识神的人，以为神的名是坚固台，义人奔入其中便得安稳？当我认识这名的意义之后，我们岂不是要同大卫一同说：「耶和华阿，认识你名的人要倚靠你」(诗九10)么？就是因为旧约的圣徒知道神的名是耶和华的缘故，所以，才祈求说：「耶和华阿，求你因你的名赦免我的罪。」(诗廿五11)「以你的名救我；」(五四1)「求你为你的名恩待我。」(一○九21)所以，才宣告说：「靠你的名要践踏那起来攻击我们的人；」(四四5)「为自己的名引导我走义路；」(廿三3)「我要奉你的名举手。」(六三4)所以，他们才赞美说：「神阿，你受的赞美，正与你的名相称；」(四八10)「他们因你的名终日欢乐；」(八九16)「你们当向神唱诗，歌颂他的名，……他的名是耶和华。」(六八4)神自己也说：「因为他知道我的名，我要把他安置在高处。」(九一14)

神的名就是启示神自己的。神的名是我们信心的根基。如果我们能在圣灵的能力里，进入神的名的实际，就我们能够靠着神的名为我们成功非常的事。

主耶稣就是耶和华

有的人不明白，也许要以为耶和华是神在旧约里的启示；我们在新约里的人，不知有享受这名利益的可能否。我们感谢神，因为旧约的耶和华就是新约的耶稣。耶稣的意思就是：耶和华救主。

主耶稣在世也曾自己承认他自己就是旧约的耶和华。他说：「你们若不信我是基督，必要死在罪中。」(约八24)这里的「基督」二字，在圣经中旁边有好几个「……」点，这是说，原文里没有这二字，这二字是译经者所加进去的。所以，主在这里是说：「你们若不信我是。」主耶稣在这里告诉我们说，他就是那一位的「我是」。

他等一等又说：「你们举起人子以后，必知道我是」(28节)：「我实实在在的告诉你们，还没有亚伯拉罕，我是(原文)。」(58节)主耶稣顶清楚的在这里告诉我们，他是耶和华。犹太人明白这个意思，所以，「他们拿石头要打他」(59节)。

我们可以顶欢喜，因为我们的主耶稣就是我是。他是！他为我们的缘故，都是，都是是！他自己说：我是生命，我是复活，我是世界的光，我是生命的粮，我是好牧人。我们可以从我们主的名里得着各样的供给。我们只要得着主的名，我们就什么都有了。我们感谢主，因为他把这个名赐给我们。

耶和华

「你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，向我显现说，我实在眷顾了你们，我也看见埃及人怎样待你们；我也说，要将你们从埃及的困苦中领出来，往迦南人……就是流奶与蜜之地。」(出三16-17)这个名字，特别是从出埃及到进迦南地这段路中用的。在这段路中都有这个名字：「我是」。自从我们得救，到得国度，无论我们所经过的是多难，耶和华都是我是……，是那个我就是我的。朋友们，我们从得救，到将来得国度这一段路中，耶和华的名够带领我们经过一切。耶和华不是神创造的名。耶和华的名是信徒在旷野的名，是在旷野中，能叫我们经过旷野进入迦南地的名。

信徒的责任

耶和华这名对于以色列人有什么效力呢？要使以色列人在神面前负他们行为的责任。

神不讲理。神和人讲理时，人从来不能胜过神的。正如旧约里有一位先知说，你讲理时，你就得胜。神讲的理太深了，所以人想不到。神不讲理，只以他自己为理由，我们可以举几个例看：

利未记十八章四节：「你们要遵我的典章，守我的律例，按此而行。我是耶和华，你们的神！」

利未记十八章五节：「所以，你们要守我的律例、典章，人若遵行，就必因此活着；我是耶和！」

利未记十八章六节末句：「我是耶和华！」

利未记十八章三十节末句：「我是耶和华！」

利未记十九章二节：「你晓谕以色列全会众说：你们要圣洁，因为我耶和华你们的神是圣洁的！」

利未记十九章四节：「你们不可偏向虚无的神，也不可为自己铸造神像；我是耶和华，你们的神！」

利未记十九章十节：「不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的；我是耶和华，你们的神！」

利未记十九章十二节：「不可指着我的名起假誓，亵渎你神的名；我是耶和华！」

利未记十九章十四节：「不可咒骂聋子，不可将绊脚石放在瞎子面前，只要敬畏你的神；我是耶和华！」

利未记十九章十六节：「不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死；我是耶和华！」

利未记十九章十八节：「不可报仇，也不可埋怨你本国的子民，却要爱人如己；我是耶和华！」

利未记十九章二十五节末句：「我是耶和华，你们的神！」

利未记十九章二十八节：「不可为死人用刀划身，也不可在身上刺花纹；我是耶和华！」

利未记十九章三十节：「你们要守我的安息日；我是耶和华！」

利未记十九章三十一节：「不可偏向交鬼的和行巫术的，不可求问他们，以致被他们玷污了；我是耶和华，你们的神！」

利未记十九章三十二节：「在白发的人面前，你要站起来，也要尊敬老人，又要敬畏你的神；我是耶和华！」

利未记十九章三十四节：「和你同居的外人，你要看他如本地人一样，并要爱人如己。因为你们在埃及地，也作过寄居的；我是耶和华，你们的神！」

利未记十九章三十七节：「你们要谨守遵行我一切的律例典章；我是耶和华！」

民数记三章四十一节：「我是耶和华！你要拣选利未人归我，代替以色列人所有头生的；也取利未人的牲畜归我，代替以色列所有头生的牲畜。」

民数记三章四十五节：「你拣选利未人，代替以色列人所有头生的，也取利未人的牲畜，代替以色列人的牲畜；利未人要归我；我是耶和华！」

神的命令有没有理由呢？你们不要犯罪，因为我是耶和华！没有别的理由！我要鞭你打你，因为我是耶和华。我要使利未人归我，因为以色列人亏欠我吗？不是，因为我是耶和华。你们不可咒骂聋子，因为我是耶和华。这事或那事，你们不能做；因为我是耶和华。并没有别的理由。如果我们中间，有一个人能因为神说，「我是我」而听神，他是有福气的。他必不犯罪。全世界中有许多理由，叫他去犯罪。但他因「我是我」这个大理由，而不犯罪。他就是有福的！

神的「我是我」，显的说有两个理由：(一)我是，我是有能力的。所以你不可作。我是，我是你的能力、保障、圣洁、义和供给；你何必犯罪呢？你说，我里面有情欲。耶和华说，我是，我是义和圣洁；你何必犯罪呢？你说，我没有钱，所以要求借于人。耶和华说，我是供给你的；你何必求借于人呢？所以，你若犯罪，并非我不会帮助你，并非我不能保守你到不犯罪的地步；我是我，我能保守你；你若犯罪，是你要犯的。

(二)我是我，我不只是能力，是智慧，是顶爱你们，拣选你们的，我不只是这些；我是我，我是耶和华，你们的神，你们若作得不好，我必定管理你们，责打你们。你们若犯了罪，我必责打你们。第一他是能力；第二他要审判。第一他是人的圣洁，人的公义；第二耶和华是多么圣洁，多么公义，他要照着他的圣洁公义来审判我们。他用这名称，好像是不讲理的。他告诉他的子民说：我是耶和华；我是耶和华，所以你们不可犯罪。我是耶和华，我带你们出埃及；我是耶和华，我带你们进迦南；我是耶和华，所以这些事你们决不能作。

我是亚伯拉罕的神、以撒的神、雅各的神

「神又对摩西说，你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。耶和华是我的名，直到永远；这也是我的记念，直到万代。」

这里又有一件事。耶和华你们的神，是谁呢？是亚伯拉罕、以撒、雅各的神。按着神自己那一方面说，神是耶和华，是我是。按人那一方面说，耶和华是亚伯拉罕、以撒、雅各的神。在神方面，神就是神，就是耶和华，这是神启示给人看，他自己是如何。在人方面，神将自己启示在亚伯拉罕、以撒、雅各身上；好叫我们看见他在他们身上有多少能力，在我们身上有多少能力。

为何神不说，他是亚当的神呢？亚当犯罪，亚伯拉罕也犯罪。为何不称为亚当的神呢？为何不说亚当的后裔亚伯的神，而说亚伯拉罕、以撒、雅各的神呢？为何主耶稣按肉体说，是从亚伯拉罕的后裔而来的呢？神为什么喜欢在这么多的人中，称自己为这三个人的神呢？难道这三个人有什么比别人不同么？除了神曾与他们三人立约的原因之外，这三个人实在也是一种的代表人。神拣选他们三个人，来作世上三等人的代表。

亚伯拉罕是那一种人呢？他是个信心的伟人。他是个不同凡俗，超奇突出的人。神是亚伯拉罕的神，就是说神是超奇突出的人的神。但是，感谢神，因为他不光是亚伯拉罕的神。神若光是亚伯拉罕的神，我们就要灰心。因为我们不都是超奇突出的人。神也是以撒的神。以撒是什么种的人呢？以撒是个庸人。是个有吃就吃，有睡就睡的人。他不是个奇人，但他也不是个坏人。但是神也是个庸人的神。这叫我们何等的得安慰呢？但是，神还不只是庸人的神，他也是坏人的神。他也是雅各的神。雅各是圣经中顶坏人中的一个。所以神是藉着这三个人告诉我们说：我是亚伯拉罕——顶好的人的神；我是以撒——平常人的神：我是雅各——顶坏的人的神。我是信心突出的人的神，也是平常人的神，也是世人中顶坏的人像作盗贼娼妓的人的神。如果我是一个像亚伯拉罕的人，他也是我这突出的人的神。如果我是一个平常人像以撒，他也是我这平常的人的神。如果我在母胎里就是坏人，就是要和我哥哥争的，从小就是顶坏的，他说他也是我这坏人的神。神不只作亚伯拉罕的神，不只作以撒的神，神也作雅各的神。你是特别好吗？神有办法。你是平常人吗？神有办法。你是特别坏的人吗？神也有办法。

复活

从那天直到今天，神总是这样称呼自己，没有改变过的。就是当主耶稣快死时，也说，神是亚伯拉罕的神，以撒的神，雅各的神。神是活人的神，所以人要复活。在此主又加上一层意思。就是神这样称呼他自己，乃是表明神是复活的神。亚伯拉罕虽好，是要死的，要臭的，但是神要叫他复活。平庸的以撒，也是要死，要臭的，但是，神也要叫他复活。雅各虽然败坏，也是要死，要臭的，但是神也要叫他复活。在复活的境地里，一切属乎天然的都要过去。神是活人的神，不是死人的神，也不是会死的人的神。他乃是在复活的境地里作这三个人的神。所以，每一个基督徒也在天才方面多好也好，多平常也好，多坏也好，都是要败坏的。我们的神要重造我们，使我们在他那里得着新的。虽然按着天然；我们有许多的不同，但是神抹煞这些，他一样的作我们的神。因为他知道他所看的，不是我们的天然，乃是他所给我们的生命。在天然方面，虽然亚伯拉罕，和以撒，和雅各，有许多的不同，但是，在复活里他们接受神的生命都是一样的。神并不理会我们的天然。神只顾得他自己在恩典中所作的工。所以，他能施恩、使用、造就完全不一样的人，好像他们是没有分别的一样。

复活是什么意思呢？就是天然的过去，超然的来。第一个的过去，第二个的来。无论你是天才好的，是平庸的，是狡猾不好的，你的眼不必看你的天才，你的平庸，你的狡猾不好，神在他儿子里，能给你新的。神给我们看见，人天然方面的没有用处，神超然方面的才有用处。因为他眼睛是看复活，所以，他才能作亚伯拉罕的神，以撒的神，雅各的神。

永世里的回忆

「耶和华是我的名，直到永远；也是我的记念，直到万代。」(15节)这是我的名，直到永远。意思就是我永远是，在我那里有唯一的是。这里耶和华这字也讲到两件事：(一)我永是耶和华。我的名字如何，我也永远是如何。(二)我的记念。叫你们记得我是耶和华，直到永远。我也记得，我是耶和华，直到万代。除非神忘记了他自己是耶和华，我们也忘记了他是耶和华，耶和华在我们身上永远是……我们所需要的。阿利路亚！

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　神的怜悯

看见一切在于神的怜悯

我们读罗马书九章时，需要注意其中的原则与应用。。这一章启示的原则乃是，一切皆是神的怜悯。使徒把这一个原则应用在以色列人身上。叫我们看见一切发生在以色列人身上的事，都是出乎神的怜悯。今天我们不光需要注意应用的实际，更需要注意背后的原则。

那里说，不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神(16节)。热心与追求并没有用，不热心、不追求也没有用。等太久或不等，跑得太快或者跑得太慢，都没有用。在这里、在那里，多听、少听，都没有用；一切都在乎神的怜悯。只有圣灵才能引领人到正确的地步。你总得有一次看见什么是神的怜悯，对于这件事，你最少需要有一次看见。自然多次看见更好，但是起码要有一次专一的看见，一切在于神的怜悯。不论你是一次的看见，或是经过一段过程的看见，当你摸到这件事，就会有一个事实产生；不是一个感觉，乃是一个事实。这事实就是：一切皆在乎神的怜悯。

神的怜悯乃是一个事实，事实是不在乎感觉的。以重生得救为例，我们常对罪人说，你总要有一次清楚悔改信主；我们对信徒说，你总得有一次清楚的奉献，将自己摆上。人在对神的怜悯的认识上，原则是一样的。他总得有一次清楚的并见神的怜悯。

心思、情感、意志需要受对付

有三种人是应当受神对付的，就是意志强的人、情感强的人和心思强的人。许多人是受这三种情形的支配；这三件事需要被神打断。神要对付人的强点，过于对付他的弱点。有的时候，强点拦阻人灵命的进步多过他的弱点。人在这三方面没有受过对付，就不能认识神的怜悯。

人被神对付过，在他的属灵生命上就有了调整。许多事多一点和少一点，皆不相宜。有的人等太久，有的人不等。这些都需要调整。有的人里面的人不够大，外面的人太大，这就好比普通的人，头占身体七分之一，若头占身体的四分之一，或十六分之一，都不相称。有的人心思太强，有的人情感、意志太强，而里面的人不够大。这些光景都需要调整。

有一次我带一位内地会的领袖去听史百克讲道。散会以后，普通人一定问，刚才的信息如何。但我和他回家的时候，我没有问地，他先说起来，他说史百克的意志太强。我告诉他，我的意志也是顶强的。他说，那你怎么能够与他合起来呢？不错，外面的意志越强的人，越不容易合得来，但他并不知道，我们能合一乃是由于里面的人，而不是由于外面的意志。今天如果要我们里面的人与外面的人相称，里面的人就必须长大；里面的人一长大，就可以管治外面的人。

有的人心思太强，这些人的心思需要被里面的人管治。我读过新约好几百次，虽然不能说比所有的人都多，但至少比许多人多。我可以找出上百处的经节是彼此相反的，但是我没有这样作，因为我的心思是在圣灵的管治底下。

我们的属灵生命若要有合式的调整，就需要我们这个人的光景是恰好的，也不太多，也没有不够。好比打弹球机饥(pinball machine)，需要球送的刚刚好，才能拿到分数，不然左边有钉，右边也有钉。在属灵的追求上有许多的试探，我们的心思、情感和意志都会成为拦阻，太过和不够都会落在危险里。

一切都是在乎神的怜悯。我没有得救以前，准备留学美国。假如早去两个月，就不会与余慈度小姐相会，或许就永远不会得救。即使后来有机会，我也不一定相信。乃是神的怜悯叫我不早不晚，刚好在那个时候碰见余慈度小姐。

只有神能够作得恰到好处。我们人说话，总是容易说得太过或者不够。没有一个人能传一篇道是适合各种人的需要的，即使是使徒保罗、彼得也是一样。因为话讲出来，总不容易说得恰到好处，因此就容易叫人误会。

只有神的怜悯才能够叫人真正的谦卑下来。有的时候一些小的十字架、小的对付反而会叫人骄傲。只有大的十字架、大的对付才能叫人谦卑。

有的人太过属灵，以为主只住在我们的灵里；但是以弗所书三章说，基督因着信住在我们的心里(弗三17)。他不光住在我们的灵里，更住在我们的心里；这个是可以感觉得到的。约翰福音十五章说，基督住在信徒里(约十五4-5)，但是那里并没有提到是住在他们的心里。只有以弗所书三章提到，基督乃是住在我们的心里。有的人太属灵，以为心算不得什么；但是诗篇常提到我们的心。要在属灵的事上受调整，我们不单要注意灵，也要注意我们的心。

教会的道路——仰望神的怜悯

教会二千年以来的道路乃是仰望神的怜悯。只有神的怜悯，才能够叫我们被调整过来。我常对一些青年人说，五年后，你才会知道，一切都是在乎神的怜悯。世人数算头发，平均每人十四万根。圣经说，神数过每人的头发。他认识我们，比我们认识自己还清楚。神要我们得救，我们就能得救、神若不怜悯，就没有一个人有办法得救。慕迪有一次传福音时，一位太太几乎得救，只因洋伞跌下，打了岔，她就不能得救。人得救不得救，不是传道人的责任；传道人的责任只是将道路摆出来。只有神的怜悯，才能把人放在这道路上。将人放在这道路上乃是神的工作，引人走上这条道路的，也是神的自己。

上章 目录 下章


三　神需要人

读经：

「我又听见主的声音说：我可以差遣谁呢？谁肯为我们去呢？我说：我在这里，请差遣我！(赛六8)

「哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，许愿说：万军之耶和华啊！你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。」(撒上一10-11)

「人若立志遵着他的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。」(约七17)

神要人与他同工

我们在圣经里可以看见一件事，就是神需要人，神需要人的合作来成功他永远的计划。在神六天的创造里，人是神创造的中心，神把人造好了才能安息，神没有人就不能安息。虽然后来人堕落了，但是神对于人的心意并没有改变，神还是要得着人。人的得救，人的得造就，人属灵的生命得以成熟，都是为着满足神的需要。神在他的工作里，有一个最大的需要，就是需要人的合作。可以说，在神的工作里，没有一个地方，没有一个时间，是没有人参加的。人是和神共同工作的，神不能缺少人。(这里所说的神的工作，并不包括神六天的创造工作；六天的创造，完全是神所作的，人没有作什么事。)

我们从创世记一直到启示录，就看见神一直在那里找着人，得着人，带领人，神更通过人来作事。神如果要作一件事，神总是先得着人；神如果没有得着人，神就没有法子来作事。我们可以看几个例子：

像挪亚与方舟的故事，在挪亚的时代，神明明要拯救人，但是，神如果不找着挪亚，神就没有法子完成他的旨意。神必须找着挪亚，神必须找着一个能与神同心，与神同行的人。神必须找着他，经过他，也藉着他来完成神的旨意。神要一个方舟，但神也必须找着向他有心愿的人；神必须找着能和他合作的人，神才叫他造方舟。他找着了一个能和他同心，能和他同行，能受他托付的挪亚，神才能工作。神必须得着了人，他才能作事。神要把方舟的故事摆在宇宙中，神就必须先得着挪亚。这是人和神，神和人在那里同行，在那里同工。

再看摩西的故事。神有意思要以色列脱离法老的手，但是神必须得着摩西；神没有摩西，神就没有法子拯救以色列人。不错，神是万能的，神是大能的，但是神如果没有摩西，就是神要拯救以色列人，好像都是不可能的。加果摩西不肯为神所用，神只好再等，一直等到有一个人出来为神所用，神才拯救以色列人。在摩西拯救以色列人的事情上，我们也看见神是要人和他合作。这里头的原则是很清楚的。

当以色列人走到西乃山下的时候，神要他们造一个会幕，神要在会幕里充满他的荣耀，神要藉着会幕住在人的中间。但是，神要造会幕，必须得着一班人来造。神如果找不着摩西，神如果得不着一班人造会幕，神就不能向以色列显现，神也不能住在人中间。

等到主耶稣来了，就更清楚的表明了人与神的合作。我们主耶稣是谁呢？他乃是神成了一个人。在宇宙中没有一个人够得上神的要求，所以神自己成了一个人。主耶稣是超越过人的，但是他在世的年日，从始至终是站在人的地位上。他虽然是神，虽然是神的儿子，但是他作事情都是站在人的地位上来作。当他受试探的时候，撒但一再对他说，你若是神的儿子，可以怎样怎样。撒但的企图是要他离开人的地位来站在神的地位。但是，主耶稣却回答说：「人活着，不是单靠食物，乃是靠神口里所出的一切话。」他的意思就是说，我在这里是作一个人；我今天在你的面前受试探，是因为我道成了肉身；我是拿撒勒人。还有，当主耶稣赶鬼的时候，鬼就喊着说：「我知道你是谁，乃是神的圣者，」主却不许它作声(可一23-26)，因为主来到地上，是重在作人这一方面。主说：「人子来，为要寻找拯救失丧的人。」(路十九10)当拿但业来见主的时候，说：「拉比，你是神的儿子，你是以色列的王。」主耶稣就对他说：「你们将要看见天开了，神的使者上去下来在人子身上。」(约一49-51)他总是说人子如何如何，可见主耶稣在世的时候，他一直站在人子的地位上。因为神必须藉着人成功他的工作。当人不肯答应他的时候，他宁可差遣他的爱子来到地上作一个人，来答应他的要求，来成功他的工作。后来我们看见主耶稣差遣了十二个人，也差遣了七十个人(路九1-2，十1)。神要成功他的工作，神总得得着一班人。从创世记一直到启示录，神在人中间所作的一切工作，都是藉着人作的。没有人，他就不能作；他的工作就不能完成。

神说：「我可以差遣谁呢？谁肯为我们去呢？」不是神没有意思去传福音，不是神没有意思去拯救人，乃是因为神没有得着人为他使用。有许多人给虚荣占有了，有许多人给享受占有了，有许多人给家庭占有了，有许多人给安逸占有了，这些人只顾自己的事，对福音的传扬没有心，对神的工作没有心。哦，弟兄姊妹，你知道不知道，许多人不得救，不是神不要救，乃是你不和神合作；不是神不愿意救，乃是你不愿意和神合作。每一个弟兄姊妹，若是都愿意和神合作，神所救的人，就不是我们能计算的了。神的工作所以不能出去，乃是因为神没有得着人。弟兄姊妹，神必须得着你，神才能作他所要作工。

有心愿给神用的人

在圣经中有一个特别宝贵的点，就是神特别宝贵人向着他的那一个心愿。摩西的故事就给我们看见，他有一个心愿，要为神来拯救以色列人。虽然他到了八十岁的时候，才为神使用，但是他那一个心愿不是开始于八十岁的时候，乃是开始于四十岁的时候。过了四十年之久，神并没有忘记他的心愿，神还是去找着他。

不只摩西一个人如此，撒母耳的故事也是如此。哈拿祈祷耶和华，许愿说：「你若……赐我一个儿子，我必使他终身归与耶和华……」因为撒母耳的母亲向着神有这个心愿，后来神就得着了撒母耳，成功了神在那一个时代中的计划。神只要看见有人向着他有心愿，神就宝贵那一个心愿。

我们如果仔细的读神的话，就要看见，所有属灵的丰富，所有属灵的生命，所有属灵的亮光，神只给一种人，那一种人是什么人呢？就是有心愿给神用的人。属灵的能力也是如此。属灵的能力不是外面的，属灵的能力是从你向神的心愿和向神的奉献而来的。真实的能力乃是根据你向着神的心有多少，真实的能力乃是根据你爱神有多少。在旧约里有一个参孙，他是满有能力的，他的仇敌非利士人本来不知道他的能力在那里，就利用了大利拉问出他的能力是在他的头发上，他的头发一剃掉，他的能力就失去了(士十六15-17)。他的头发是什么？就是拿细耳人的头发。拿细耳人，就是完全奉献给神的人。所有属灵的真实能力，都是在乎你奉献给神有多少。如果你在奉献上不彻底，你这个人就还是瘫痪的，你还没有能力。如果你在神面前有彻底的奉献，你就要看见你这个人是有能力的。所以不管我们有多少，我们总要记得，能力必定是在人的奉献上。

比方：有一位姊妹，神摸着她一件事，她和神有长时期的挣扎，始终下肯顺服神。她虽然愿意与人一同祷告，但是她不行，因为神向她有所要求，她没有答应。她去帮助人的时候，怎样带领人也带领不过去。有一天，神的爱激励了她，她就流着眼泪顺服了神。她这样一答应神的要求，她再去带领人，就能感动人。所以，属灵的能力是从奉献来的，你的奉献有多少，神给你的能力也就有多少。

也许有人要说：为什么别人能有亮光，而我没有亮光，我看不见呢？参孙的故事给我们看见，什么时候他的头发去了，什么时候他的能力也去了，同时他的眼晴也没有了(士十六20-21)。我们所以没有亮光，所以看不见，是因为我们没有彻底的奉献。主说：「你的财宝在那里，你的心也在那里。眼睛就是身上的灯；……你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢。」(太六21-23)所以你向着神的心有多少，必定你里头属灵的眼睛开起来也有多少。神的儿女所以没有亮光，就是因为没有一颗向着神的心；神的儿女所以没有能力，就是因为他们向神的奉献不够。就是因为我们向着神的心不够，就是因为我们的奉献不够，就是因为我们答应神的要求不够，所以神到了你那里就通不过去了。我们的奉献如果彻底，就能把属灵的丰富带下来，就能把属天的福气带下来。我们相信，如果弟兄姊妹都是向着神的，都是彻底奉献的，你就会看见到处有福音传出去，到处有属天的福气带下来。

弟兄姊妹，我们要有真实的能力，要有真实的亮光，要把属天的丰富带下来，没有别的方法，只有答应神的要求。我们向神的奉献有多少，神给我们的能力也有多少。。但愿我不扣住神的出路。我们要让神有出路，我们这个人的心就要向着神，我们要答应神的要求。要让神行得通。不然的话，我们就拦阻了神。神就是要我们的心向着他，答应他的要求，因为在神的工作里，神总要得着人。如果我们不答应他的要求，他就要找别人来答应他，他就要找别人来通行他的旨意。但愿神刚强我们向着他的心愿，让他的旨意从我们身上得着出路。


四　神保守的能力

读经：

「愿赐平安的神亲自使你们全然成圣；又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。」(帖前五23)

「过了四十天，他们窥探那地才回来。到了巴兰旷野的加低斯，见摩西、亚伦，并以色列的全会众，回报摩西、亚伦，并全会众，又把那地的果子给他们看。又告诉摩西说：我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边并约但河旁。迦勒在摩西面前安抚百姓，说：我们立刻上去得那地吧！我们足能得胜。但那些和他同去的人说：我们不能上去攻击那民，因为他们比我们强壮。探子中有人论到所窥探之地，向以色列人报恶信，说：我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民，都身量高大。我们在那里看见亚袖族人，就是伟人，他们是伟人的后裔。据我们看自己就如蚱蜢一样，据他们看我们也是如此。」(民十三25-33)

「众人彼此说：我们不如立一个首领，回埃及去吧！摩西、亚伦就俯伏在以色列全会众面前。窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服，对以色列全会众说：我们所窥探经过之地，是极美之地。耶和华若喜悦我们，就必将我们领进那地，把比赐给我们，那地原是流奶与蜜之地。但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们，有耶和华与我们同在，不要怕他们！但全会众说：拿石头打死他们二人！忽然耶和华的荣光，在会幕中向以色列人众人显现。」(民十四4-10)

「那时犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒，对约书亚说：耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了。耶和华的仆人摩西，从加低斯巴尼亚打发我窥探这地，那时我正四十岁，我按着心意回报他。然而同我上去的众弟兄，使百姓的心消化；但我专心跟从耶和华我的神。当日摩西起誓说：你脚所踏之地，定要归你和你的子孙永远为业，因为你专心跟从耶和华我的神。自从耶和华对摩西说这话的时候，耶和华照他所应许的，使我存活这四十五年；其间以色列人在旷野行走。看哪！现今我八十五岁了，我还是强壮，像摩西打发我去的那天一样。无论是争战，是出入，我的力量那时如何，现在还是如何。求你将耶和华那日应许我的这山地给我；那里有亚纳族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。」(书十四6-12)

有一件伤心的事，就是有的基督徒能相信神拯救的能力，但是不能相信神保守的能力。他们得着了神拯救的恩典，但是好像没有得着神保守的恩典。他们不知道给恩典的是神，保守这恩典的也是神。现在我们要来看我们得救之后如何得蒙神的保守。

约书亚记十四章十一节：「我还是强壮，像摩西打发我去的那天一样。无论是争战，是出入，我的力量那时如何，现在还是如何。」这里说到迦勒的事。出入是平常的生活，争战是特别的生活。无论是平常的生活或者特别的生活，迦勒都像当初与摩西讲话的那一天一样。虽然过了四十年那么久，但是那一天是如何，今天还是如何。这就给我们看见神保守的能力。那时候迦勒的力量如何，到今天他的力量还是如何。那时候他是如何刚强，到今天他还是如何刚强。他到八十五岁的时候与四十岁最强壮的时候一样，还是那么刚强，一点没有减少力量。这没有别的，就是因为神保守他。我们如果要靠自己来保守在神面前所得的恩典，我们是没有法子保守的。不要说别的，只要说到初步的相信，过了五年你还信主不信主，你不能担保。有许多的故事能告诉我们，保守这恩典在我们身上的是神，不是我们自己。

迦勒蒙神的保守，有什么条件呢？我们来看一看。

专一的信心

约书亚记十四章十四节：「因为他专心跟从耶和华以色列的神。」迦勒如何专心跟从耶和华呢？我们看民数记十三至十四章。十三章三十节说：「迦勒在摩西面前安抚百姓，说，我们立刻上去得那地吧，我们足能得胜。」哦，我们足能得胜！一个专心跟从主的人，就是相信神的应许是靠得住的人。一个专心跟从主的人，就是相信因为神与我们同在的缘故，我们满够得胜的人。弟兄姊妹们，你到底相信不相信？许多人相信是相信，但是发抖的相信，他的胆子小得很。好像唱诗一样，字句是对了，但是音调不对。迦勒呢，不只字句对，音调也对。他说：「我们立刻上去得那地吧。」一个专心跟从主的人，一个以主为靠得住的人，遵行神的旨意都是立刻的。

那十个人如何说呢？他们是看那地的居民身量高大，城邑也坚固宽大，看自己就如蚱蜢一样。他们的眼睛所看见的就是他们面前的难处。许多信徒所以不能蒙保守，就是因为他们的眼睛一直看难处。你如果一直看难处，当然你就没有办法。但是神没有要我们的眼睛一直看那挡在前面的高山。神是要我们对山说：你挪开此地投在海里。眼睛一直看山是没有用处的。你如果看山，就越看山越高。许多人没有办法，就是因为他一天到晚在看他自己的失败。许多人自己已经预备好了要失败，许多人自己已经预备好要受试探。你如果一直这样的话，你必定要失败。许多失败的经历就是你自己预备好了而临到你的。你想，别的事情你有办法，这一件事情可是没有办法；因为你这样想，所以这一件事情临到你身上，你必定不能得胜。你的眼睛一直看你自己，你就必定失败。如果神救你，神就要救你的眼睛不是看你自己，而是仰望他的应许。如果你能看他的应许对于你是如何的，你的胆就大了，你就立刻看见我们满够得胜了！

可惜许多人就是没有迦勒这一种信心。许多人所注意的，就是他的疾病有多么重，伤痕有多么深，难处是多么没有办法。哦，有几个人的眼睛是一直看神的应许呢？那些满够得胜的人，他们的眼睛一点不在亚衲人身上。迦勒要约书亚将希伯仑分给他；希伯仑是亚衲族中很有名的城，亚衲族中最尊大的人就是住在希伯仑(书十四12-15)。迦勒不怕亚衲族人的大，不怕希伯仑城墙的高，所以他能得胜。你能不能得胜，问题是在到底是靠你自己呢，或者是靠耶和华？如果是靠你自己，那么你就不得不考虑亚衲族的人是强大还是软弱，城墙是宽大还是狭小；可是，如果是靠着神，那么，人大也罢，城高也罢，都没有问题，都不怕，都能得胜。

难处当食物

迦勒还有一件事是很有意思的。民数记十四章九节记看他对以色列全会众说的话：「但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物。」他告诉以色列人，为什么可以立刻上去，为什么我们满够得胜，为什么我们不要怕他们，因为他们是我们的食物。食物，就是你所吃的东西。食物是叫你吃下去之后，能增加力气，能更有力量。从迦勒的眼光看来，这些人虽然身量高大，但是我们吃得消。他不只重看神的应许，并且还轻看所有的难处。一切真有信心的人，总是一面重看主的应许，另一面轻看所有的难处。(但这并不是说人可以骄傲。人需要在神的面前先谦卑，然后他才会站在主的得胜上面。)

所以，你每一次碰着难处，每一次碰着没有办法的事，你就得问说：我这一次要饿呢，或者是要吃呢？你在那一件事上，如果靠着基督的能力得胜，让基督得胜的生命显出来，你就多得一次滋养，你的力量又加增一次，你又吃了一顿。请你记得，没有一个人是能不吃而长大的。我们的食物，不只是神的话，不只是遵行神的旨意，我们的食物也是亚衲人——我们所遇见的难处。许多人吃了神的话，许多人把遵行神的旨意当作他们的食物，但是许多人没有吃亚衲人，许多人吃亚衲人吃得太少了。越多吃亚衲人，你就越刚强。迦勒是一个好例子，因为他吃亚衲人，所以到八十五岁还是顶刚强。他在四十岁的时候力气是如何，到了八十五岁还是如何。许多亚衲人在迦勒的里面造出一个不老的迦勒来。在属灵的事情上，都是如此。许多弟兄姊妹，在他们的生活中难处顶少，但是你能很明显的看见，在他们的生活中软弱却是不少。他们在神的面前没有力量，因为亚衲人吃得太少了。另一面，你看见有的人碰着一个难处就胜过一个难处，碰着一个试探就胜过一个试探。他们很刚强，因为他们多吃亚衲人。所以我们要吃我们的难处和试探。撒但所给我们的每一个难处和试探，都是我们的食物。这就是神所给我们长进的办法。没有信心的人，一看见难处，就说不得了。但是一个有信心的人，就要说这是我的食物。感谢赞美神，没有一个放在我们面前的难处是不能吃的，没有一个难处吃了之后是不能叫我们长进的。你多得一次的难处，你就多得一次的滋养。

完全的交托神

现在我们要看，在实行上应该怎么作。我们要记得，神保守我们是有条件的。如果我们不信神，神就不能保守我们。我们要得着神的拯救，我们要得着神的保守，就必须有一个专一的信心来相信神的应许。如果你得着拯救之后，又有一个疑问说，不知道这一个得胜的经历能经过多少时候。你有这样的心，根本上就不相信神保守的能力。你要信神保守的能力。你每天早晨起来的时候，就要对神说：「神，我感谢你，你昨天保守了我，今天你还是照旧保守着。今天我也不知道临到我身上的要有多少试探，我也不知道我怎样能得胜，我自己没有办法，但是我相信神要保守我。」彼得前书一章五节说：「你们这因信蒙神能力保守的人，」这就给我们看见，神是保守那些相信他的人。你如果以为所有的试探临到你身上，非你自己去对付不可，你就错了。你必须相信神保守的能力。你要相信神能保守你脱离所有的罪。你如果这样信，你就能看见一件希奇的事情发生。当你看见许多突如其来的试探临到你的时候，不知道什么缘故，有一件东西(就是圣经所说的藤牌)挡在那里，这一切的火箭就回去了。藤牌是摆在你和撒但之间的。撒但的火箭射过来的时候，只能达到藤牌，不能达到你的身上，就仍回到撒但那里去了。

保罗说：「我……深信他能保全我所交付他的，直到那日。」(提后一12)保罗在这里作一件事，就是交托给他。你相信他了，就应该交托给他。主只能保守那已经托他的人。许多人不能得着保守能力的好处，就是因为他从来没有把自己放在神的手里，说：「神，我把自己放在你手里，托你来保守。」弟兄姊妹们！你有没有把自己放在神的手里呢？你如果真能交给他，你就要像保罗一样的说：「我深信他能保全我所交付他的，直到那日。」

我们如果真是交托了，犹大书第二十四节的应许就要应验在我们身上——「……保守你们不失脚，叫你们无瑕无疵……」失脚就是滑了一下；失脚就是在不知不觉之间碰到一件东西，就颠了一颠。感谢神！他不只保守我们不跌倒，并且保守我们连滑一滑都不会。感谢赞美神，他保守的恩典，是在我们不知不觉之中显出来的。弟兄姊妹们！你如果把你自己完全放在主的手里，你就能很希奇的过去。当你受试探的时候，连知道都不知道，你的爱就发出来了；当你受试探的时候，连想都没有想，你的忍耐就出来了。感谢神！亚当所给我们的如何是很自然的，基督所给我们的也如何是很自然的。发脾气是亚当所给我们的；完全不用我们立志发脾气，我们就会发脾气。骄傲是亚当所给我们的；完全不用我们立志要骄傲，我们就会骄傲。照样，每一个得着基督作生命的人，每一个蒙神能力保守的人，不用立志温柔，就会温柔；不用立志谦卑，就会谦卑。亚当所给我们的一切是在不知不觉中发出来的，基督所给我们的一切也能在不知不觉之中发出来。主耶稣所给我们的，不要你自己去作出来，只要你相信他的应许，你把自己完全交在他的手里就好了。主要保守你，从今天一直到他来的日子。他要保守你到完全无可指摘的地步。感谢神，今天我们有了一个靠得住的救恩，有了一个经得起试炼的救恩。


五　主的祷告

神等候他的儿女祷告，好带进他的国度。主教导我们祷告说，「愿你的国降临。」(太六10)今时代是重要的，但国度时代更重要。我们现在所享受的一切特权和能力，不过是来世的预尝和保证而已。神的丰满是在国度时代才显明，不是在现今这时代。在这光中，我们看见「主祷文」(9-15节)的重要。(这祷文从未受到争议，直到上一世纪，有人说这祷文只是为着受患难的圣徒。)几千年来，神吩咐他的子民要祷告，但历经许多世纪，除了这一个祷文以外，他没有教导我们该如何祷告。什么是祷告？真正的祷告开始于神的心，让人的心知道了，再祷告回到神那里，神就答应。这不是仅仅一个定义。我们必须明白神在宇宙中作工的原则。神有一个旨意，但若没有人意志的配合，他就不会完成这旨意。我们如同把人的意志摆在神旨意的一边呢？唯一的路乃是祷告。祷告是运用我的意志，宣告神的旨意要得着成就。没有我们的祷告，神就不作什么。他让我们知道他的旨意，并将祷告摆在我们心里，但他还要等待我们从心里对他的旨意有所回应。有人曾说，「神的能力就像火车头，我们的祷告就像路轨。」火车头是很有能力的，但没有路轨，它就无法来到我们这里。我们的祷告就是铺路让神进来。祷告总是有三个，包括向谁祷告，为谁祷告，并抵挡谁而祷告。

今天祷告的最大难处乃是我们只问：「这是按着神的旨意么？」问题不该是：「这是按着神的旨意么？」乃该是：「这是否神的旨意？」祷告乃是神让我们知道他的旨意，而我们将这旨意祷告回到他那里。神的旨意乃是起点。他使我们知道他的旨意，我们就在祷告中愿他的旨意成就。这是一个循环。

主的祷告不是仅仅给我们一个范本，乃是启示出神的心。几千年来，他没有告诉任何人他作工的目标，但在这祷告中就向我们表明了。这是一个大启示。「愿你的国降临。愿你的旨意行在地上，如同行在天上。」「愿你的旨意(通)行。」是的，但在那里通行？「在地上。」这是神的旨意唯一没有通行之处。创世记三章告诉我们撒但受限制在这地上。神的国度如何能带进来？藉着受造之物的意志与非受造旨意的联合，以排除魔鬼背叛的意志。国度的意思乃是主宰权柄——神的主宰。那里有受造的意志与非受造的旨意联结，那里就有神的主宰和权柄。当人类的意志这样表现出来时，神就能行动了。他正在等待这个。我们不知道需要多少祷告，但这地上必须有够多属灵的力量，才能带进国度。我们的祷告不可仅仅说，「愿你的旨意行在我里面。」那是起点，但我们的祷告必须往前到：「愿你的旨意行在地上。」请注意，神的旨意与国度是联在一起的。「凡称呼我主阿、主阿的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。」(太七21)我们所是和所有的一切，必须为着神的旨意；惟有这样我们才能有效的祷告，来摧毁仇敌的能力。这就是得胜。神必须在列国中得着少数人恒切祷告，以带进下一个世代。他必须得着少数人，就着(一)自己，(二)自己即刻的关切，和(三)国度，持守神的立场。我们的祷告若在头两项没有果效，就不会在第三项有果效。我们不可满足于为着今世的工作，乃必须为着带进要来的世代而努力作工。

为什么你想要脱离罪？为什么你想得着圣灵的恩赐？今天神的儿女太注意那些微不足道的事情。神正等待着缠扰不休、昼夜不息的祷告(路十八)。这是一个寡妇，一个无助的人，一个没有资源的人，向主的恳求。


六　基督的配偶

读经：创世记二章十八至二十三节

「耶和华神说：那人独居不好，我要为他造一个配偶帮助他。耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫什么；那人怎样叫各样的活物，那就是它的名字。那人便给一切牲畜和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他。耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领他到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。」

这一段圣经里有两个预表：亚当，预表基督；夏娃，预表教会(弗五31-32)。

以弗所书五章二十五至二十九节，是讲信徒和基督的一种关系；创世记二章十八至二十三节，是讲信徒和神的一种关系。

在创世记二章这一段里，我们可以看出，神的思想与人的思想的大不同。是神说：「那人独居不好，我要为他造一个配偶帮助他，」不是那人说。

圣经里所注重的思想，是神如何说。我们盼望罪人得救，不过为着罪人自身的利益，以为他们如不悔改，就要沉沦受苦；信了主耶稣，就可得着永生。但是，创世记二章十八至二十三节所说，神的思想是为着基督，不是为着罪人。罪人得救，是神赐给基督的——约翰福音十七章六节：「你从世上赐给我的人。」神不只把基督赐给人，神也是把人赐给基督。神把一特别的礼物送给基督，就是罪人。神所以如此，乃是神要满足基督的心。

信徒活在世上，有一大的目的，就是为着基督。亚当不是为着夏娃造的，夏娃乃是为着亚当造的。因此，信徒是为基督造的，所以我们当使基督得着满足。

在圣经里，有两个娶妻的故事，可以表明基督和教会的直接关系是一种，神将教会赐给基督的间接关系又是一种。这两个故事，就是亚伯拉罕为以撒娶利百加，以及雅各服苦于拉班而娶拉结。以撒并不认识利百加，是他父亲亚伯拉罕为他娶的。拉结，是雅各亲自受苦而娶的。如果利百加不好，以撒可以怨其父，因为是他父亲为他拣选的。但是，我们知道亚伯拉罕为他的儿子所娶的，诚然使他儿子得了满足。神为基督拣选教会，神必须使基督得着满意。拉结的性情并不纯，并且有嫉妒；但是雅各并没有怨言，因为他甘心爱拉结，甘心为拉结的缘故受许多的苦。所以，基督之于教会，有如雅各之娶拉结；神之于教会，有如亚伯拉罕为其子娶利百加。教会，是经过神的手，到基督身上来。我们现在所注重的，就是教会像利百加一样，是基督的父给他的那一方面。

神看基督没有我们，好像就是不完全的，好像基督独居是不好的，好像没有得着罪人，他还是有所缺的。神救我们的目的，不只是为着我们，乃是为着基督。他要使基督得着满足，得着快乐，得着完全；所以才把我们赐给基督。让我们看见，我们蒙召并不只为着自己得着福乐，乃是要满足基督的心。

我们所负的责，就是不亏负神。我们在那一点上使基督满足，就是使神在那一点上不亏负基督。

圣经有两个地方说到「心满意足」。一处，将来，基督「必看见自己劳苦的功效，便心满意足。」(赛五三11)另一处，信徒「醒了(复活时)的时候，得见你(基督)的形象，就心满意足了。」(诗十七15)但愿我们会使他心满意足。

我们应当救罪人，因为有生命的，必生生命，也必生同样的生命。神所以造人、救人，就是因为神是生命，所以必生同样的生命。但是，我们却不可忘了这是为着基督。


七　基督的心

读经：腓立比书二章一至十一节

「所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事，你们当以基督耶稣的心为心。他本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」

在这几个礼拜，这一段圣经，常在我的心里。这一段圣经，是我们作基督徒所当注重的一段。

一节：「所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯。」

这一节照字面看，好像读不出什么东西来，好像没有话。到底这一节是什么意思呢？许多人读了这一节，都以为没有意思；但是，我告诉你，有意思，有顶深的意思。如果我们把这节的意思读得出，就这一段以下的各节，都作得到了。这一节，可以说是以下各节的「土」。一粒种子，不能撒在空中，因为没有生根之地。必须撒在够深、够滋养的地方，才会有生长的盼望。这一节，是以下十节的土、滋养料、水的泉源。没有这一节，就以下十节都难了。

保罗的意思，如果「在基督里有……」，这几个字是极重要的。他的意思是如果在基督里有什么劝勉，就底下所说的意念自然能相同了。如果在基督里爱心有什么安慰，就底下所说爱心相同也自然作得到了。如果在基督里圣灵有什么交通，心中有什么慈悲怜悯，就有一样的心思，有一样的意念，也自然能作得到了。如果在基督里没有什么劝勉，意念相同就作不来。如果在基督里爱心没有什么安慰，就爱心相同也作不来，如果在基督里没有什么交通，没有什么慈悲怜悯，就也不能有一样的心思、一样的意念了。总而言之，在基督里若有这些，就能这样；在基督里若没有这些，就不能这样了。

弟兄姊妹，请问你们，在基督里有什么劝勉没有？有什么从爱心发出的安慰没有？在基督里有没有圣灵的交通？有没有能力？有没有慈悲怜悯呢？如果你在基督里没有什么，就怎能实行以下各节呢？如果你在基督里有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，就很容易意念相同、爱心相同；就很容易有一样的心思、有一样的意念；就很容易叫主的喜乐满足。

保罗是将第一节当作源头，当作根基，当作肥料，当作滋养料。如果没有此节，而保罗却劝腓立比的弟兄姊妹要意念相同、爱心相同；有一样的心思、有一样的意念；不结党、不贪虚荣；存心谦卑、顾别人的事等等，腓立比的弟兄姊妹要怎样回答他呢？他们也许要说：先生，这些虽然好，我们却作不来；基督作得到，但我们没有基督的力量，我们是属世界的，我们怎能作得到呢？爱可爱的人可以，爱那不能爱的就难了。我有我的意念，人有人的意念：我有我的思想，人有人的思想；怎样同得来呢？所以保罗就预先把他们作难的地方先解决，就告诉他们说：「在基督里若有……」就这些都容易了。要饱，得有东西给你吃；要有力，得有力量先供给你。有一位弟兄说得好，他说，人都是劝人要「出力」，我却是劝人要「入力」。没有入力，怎么能出力呢？这话就是这一节的意思。保罗给我们看见，有一个力量在基督里。「在基督里」这几个字是何等紧要呢！因在基督里，所以你才能。在基督外，我是罪人；在基督里，我是得救的。在基督外，我是失败的；在基督里，我是得胜的。

二节：「你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。」

所以有这一节，是因有了第一节那样的供给。因在基督里有，所以在这里也就能了。如果饭吃了，却仍不饱，就白吃了饭。如果在基督里有……就在这里应当能了。

「就要意念相同。」为什么要呢？「爱心相同」能不能呢？有一样的心思，有一样的意念，能不能呢？我在福州曾同一位弟兄说到如何能同心？是把我的心换了来同你，还是把你的心换了来同我？两个人犹可说，若有三个人就难了，要叫那两个人换自己的心来同那一个人的心好呢？若有五个人，或者五百人，或者一千人就更难了。这么多的心，怎同得起来呢？我们要同心，照保罗所说，很容易，就是第五节所说的「以基督耶稣的心为心。」不是说，我放下了自己来同你；也不是说，你放下了自己来同我；乃是把基督的心放在中间，你也去与他同心，我也去与他同心，每一个的心，都与他同，就我们人虽多，却很容易同心了。当我们要作一件事时，你有你的腔，我有我的调；你有你的主张，我有我的意思。是你当顺服我呢？是我当顺服你呢？有的人想，你当顺服我。有的人想，我顺服人吧。但这都不是神的办法。神的办法是「你们当以基督耶稣的心为心」。

哦！如果有一个弟兄或姊妹，走错了路，不肯顺服神，神要受何等的损失呢！如果能同心，不只叫神喜乐，乃是叫神有满足的喜乐。保罗在此是代表主。神的心，主的心，惟独能因信徒有这一节的光景而喜乐满足！许多事可以使主喜乐。但是，基督徒的同心，不只叫主喜乐，乃是叫主喜乐满足。救人，可以叫主喜乐；得胜，可以叫主喜乐；但是，同心，叫主有满足的喜乐。口里怎样说，心里也是怎样想，口里怎样说，也是怎样行，要这样的同心。这一节按字形看，是关乎心的问题。「意」字底下是一心字，「念」字底下也是一心字，「思」字底下也是一心字，英文也是这样。同，都是在里头的，不是在外头的。神能作到一个地步，叫我们的同心不只在口里，乃是在心里。

有的人不过口里说同心，实在心里并没有同——心里已经极不同，态度上也有不同的光景，旁人也能证实不同的地方，但是，这个人在口里仍可以说同心。这不是这里所说的同心。这里的同心，是根据第一节「在基督里若有……」，所以才能同心。

三节：「凡事不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。」

这一节仍是根据在基督里有那些，所以就有的不可如此，有的应当如此。什么是结党呢？结党意即有所偏袒。在主之外，有一个名为你的目标。例如，有两人发生了问题，你说你是为着那一方，就错了。你只能因着主的缘故，站在主一边，否则就是结党了。

虚浮的荣耀是什么荣耀呢？圣经上有一处说到「极重无比永远的荣耀」。荣耀是有重量的，是不会浮起来的，是在底下的。这一种极重的荣耀，惟独神看见。显明的，多人能看见的，都是虚浮的荣耀。这荣耀，人能得着么？不能，不过心里贪图而已，永远得不着的。谁能得着一虚浮无有的呢？只好永远贪图而已。

在弟兄姊妹中间，有时发生了不幸的争执，不是因为结党，就是因为贪图虚浮的荣耀。你也想大，我也想大，以致两不相下。实在说来，想大也不能大，因为还有更大的呢！

有人在受人极恭维、极赞美的时候，好像是荣耀极了，实在，他的脚是踏在浮而不实的虚空里了。弟兄姊妹们，请记得：凡从人来的荣耀，都是虚浮的荣耀。有一个故事：某次，英国有一出名文学家，著了一本小说顶出名。有一天他被一位泣公爵请去赴席。席间遇见一位贵妇极口称赞他的小说如何。他就站起来对那妇人说，你不配称赞我的著作。他以这妇人的称赞为可羞。哦，谁配来称赞我们呢？除了主外，谁也不配！我们被人称赞，已经把我们降低了，我们还去贪图么？如果我们的心是想到将来，贪慕主说一句：好，善良的仆人；贪慕那天的冠冕，就你怎能受人的称赞，贪人的称赞呢？何况无人配称赞我们。

我们不只不可贪图虚浮的荣耀，更在积极方面，「只要存心谦卑，各人看别人比自己强。」什么是谦卑呢？谦卑就是说，不为自己留地位。凡为自己留地位的，永不会谦卑。凡说，我有什么权柄，我应当得着什么的，不会谦卑。谦卑，是不为自己留地位的。口里说谦卑的话的，不一定有谦卑的存心。多少事可以经过口，不一定经过了心。

存心谦卑，要从何种态度上表明出来呢？惟有从「各人看别人比自己强」的态度上表明出来。看别人比自己强，是谦卑的记号，又好似谦卑的商标一样。看别人比自己强是何等的难呢！我曾遇见一位老年信徒，他事奉主有几十年。有一位弟兄问他说，在基督徒的美德中，那一样是顶难呢？他说，腓立比书二章三节的「存心谦卑，各人看别人比自己强」这一件事顶难。真的存心谦卑是顶难的！是什么罪叫撒但成为撒但呢？骄傲。因它想与至高者同等，就堕落了。是什么罪叫人成为罪人呢？也是骄傲。因亚当想：吃了那果子，就能如神分别善恶；他吃了，就堕落了。所以谦卑是全美德中一件顶难的。也许在地上还没有一人真作到了。有能力，有口才，有本事的人当找得着，真谦卑的人就难找得了。

怎样能看别人比自己强呢？有一个信徒说得好，他说，看我自己是看我的旧人，看别人是看他的新人。真的！如果我们看到自己的天性，自己的败坏；看神在别人身上的恩典，在别人身上的改变，就不能不看别人比自己强了。在罗马的信徒是应当得保罗的帮助的，但是，保罗还想从他们得帮助，因他们的信德传遍了天下。保罗要从神在他们中间所作新的工作得帮助。

我同一位西教士谈到一个问题，就是「到底是主向信徒要求的多？是信徒向信徒要求的多？」我的意思，也许是主要求的多。我以为我们低的尚且如此，主那么高，岂不要求更多呢！她说，不。我问她的理由，她说，「我们所看见的，都是人明显的失败，主所看见的，是人暗中的得胜。」是的。我承认这是很深有经历的话。我们看见的是某人明显的失败了一次，失败了二次，失败了几十次了；主却是看他暗中得胜了一次、二次、百次阿。你也许受五次的试探，就失败了五次；他也许在受三次的试探，只失败了一次。也许他暗中许多的得胜，是你所没有，也是你所不曾看见的。你有十次的交战，而失败了一次；他也许有百次的交战，才失败一次。我们懂得这个，就不能不看别人比自己强了。

四节：「各人不要单顾自己的事，也要顾别人的事。」

这是不容易的事。我个人年来因身体不好的缘故，常顾不到别人的事！我们许多时候，都是顾自己的事，怎能顾到别人的事呢？顾别人的事，乃是一个舍己的生活。今年我遇见一位内地会的女教士。我问她曾见过戴德生先生否？你看他有什么特点呢？她说，照我所知的，他有一特点，就是无论什么时候你去见他，他好像什么事都没有，惟独你的事要紧。实在他一天不知要写多少封信，要见多少次人。他却是这样若无其事的顾到别人的事。这就是舍己。哦！加果主像我们这样冷，这样不顾别人的话，就你今天在那里？我今天在那里？主所顾的，完全是人的事。他死，是因你我犯了罪。我们真当受教作一个顾念别人事的人。

五节：「你们当以基督耶稣的心为心。」

这一节是一至四节的总结。在基督里要有劝勉，就还有许多，但是，如果以基督耶稣的心为心，就什么都好，什么都作得到了。那么，也许有人问：什么叫作基督的心呢？所以保罗就在底下(6-8节)答覆他们。

六至七节：「他本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式。」

基督所当有的权利，所当得的，所配得的，在律法上合法的，就是他本有神的形像；但是，他不以自己与神同等为强夺的；但是，他「反倒虚己，取了奴仆的形像，成为人的样式」。基督的心，是什么心呢？他舍弃合法的权利，这是基督的心。也许你想某人应当如何待你。但是，基督应当得的，他并没有得着。他与神同等并不是强夺，他反倒虚己，取了奴仆的形像。这是基督的心。

弟兄姊妹们，多少时候，我觉得，合法的权利是顶不好的。我们都是想应当得合法的权利，但是，我们的主说，「外邦有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样。」马太福音五至七章的教训，可以用两句话来包括，就是舍去你所当得的，反去欢欢喜喜接受你所不当得的。别人可以以眼还眼，以牙还牙，但是，主说，你们要为那逼迫你们的祷告。放下那当得的，接受那不当得的，这就是律法和先知的总纲。无论是在家在外，没有一个基督徒可以为他的权利说一句话。如果主说，「父能差我么？」就父怎差他呢？主说：「我与父原为一。」但是，主也说：「父是比我大的。」三而一的神有大小之分么？没有。这里所谓的大小，并非从生而来，乃是从愿而来。父差子，子差灵，这是神格中的谦卑。

奴仆的形像是主的卑微，人的样式是主受人的限制。奴仆的形像是和神的形像相对，人是和神相对。神是不受限制的；人却要受空间时间、饮食眠息的限制。神的形像是荣耀的，奴仆的形像是卑微的。基督的心，是愿意自己卑微，自己受限制。

八节：「既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。」

主的顺服，是顺服与他同等的，不是顺服比他大的。主的顺服，乃是存心顺服以至于死，并且死在十字架上的。

弟兄姊妹们，基督徒是应当更和睦、更相爱的。六至八节的道路，真是十字架的道路！如果有一位弟兄，或者有一位姊妹，还没有学习舍己，还不肯放下合法的权利，还不知道在与他同等的人中间谦卑，就他从来没有走过十字架的道路。有一位西教士说，某人常劝人当走十字架的道路，当走十字架的窄路，但我看他对于这条路，进都没有进去过。真的，如果我们还不曾舍己过，就我们连十字架的路都还没有进去呢！许多时候，我们是要拣选十字架的道路，那知许多时候，就是要你在日常所遇见的事中舍己——死，这就是十字架的道路。

有一位姊妹遇见一位医生，是弟兄会里一泣很活泼的信徒。这位医生有学问，对于圣经也有知识，讲道也很动听。但是，这位姊妹对他说，先生，你讲的道理不错，你走的路错了。他说，我是传十字架的道，我们是应当舍己背十字架。姊妹说，不错，但是，我看你从来没有死过。他倒虚心求教。这位姊妹就本着圣经向他直说了。后来，他写一封信给这位姊妹说：「你走后，我就对神说，我并不知道什么叫作十字架？什么乃作十字架的道路？什么叫作舍己？但是，神，我就是在这样的不知中，把我奉献给你，求你使我能舍己。就是这样，我的难处就来了——我的妻子反对我，我不能忍耐时，就有声音说，就是在这些事上舍己——死。我从前都是讲十字架，讲舍己，但是，我还不知到底是到那里去死？是怎样死法？现在，我知道了，是在实行方面来作出；我这样讲，就引起许多人反对我，医务也有改变了。我才知道，死，就是在同人中间需要死。」

弟兄姊妹们，许多人知道真理，知道舍己是应当的。到那里去死呢？就是在你同人中间，就是在你看得见、摸得着的人中间去死。但愿神祝福我们，使我们在基督里意念相同，爱心相同，有一样的心思，有一样的意念，使主的喜乐可以满足。


八　基督耶稣的心（一）

读经：腓立比书二章五至十一节

「你们当以基督耶稣的心为心。他本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」

倒空自己

主耶稣是神，有神的形像，有神的地位，与神同荣耀。但他虚己，虚己原文是倒空。主不是倒空他的神格，主是把神的形像、荣耀、地位倒空，不以与神同等为强夺的。不强夺，意思是不勉强、不抓牢。他与神同等不勉强，因他本来就是与神同等。主与神同等，却把自己神的形像、荣耀、地位倒空。这就是保罗所说以基督耶稣的心为心。以基督耶稣的心为心，意思是：以前在基督耶稣里的心，今天也照样应该在你我里面。基督耶稣的心是：本来与神同等，但他却把神的形像、荣耀、地位倒空，站在一个更低的地位上，不去得他所当得的，反去得他所不应该得的。这就是基督耶稣的心。

基督徒的生命、生活、为人，不是说应该不应该。人若说，「人应该怎样怎样待我，」这人就不知道什么是基督耶稣的心。基督耶稣的心是：人以不应该的对待来待我，我却吃得下去，而且还能够欢喜快乐。

基督本来是神，但他放弃了所应该得的神之尊荣、地位，成了他所不应该作的一个人，来作我们的救主。在神格之中，永远没有「争执」这回事。

甘心吃亏

神的儿女，生活的原则是怜悯，因神喜爱怜悯过于祭祀(太九13)。因此，基督徒不可盼望人以公平、公义、公正来对待他。当人叫你受难、受亏、受损失，以不公义的对待来对待你时，你只要问问自己心里服不服？当人以不公平的态度、手腕来对待你时，你若吃得下去，心中还能喜乐，你的生命才能长进，才知道什么是背十字架。许多时候人来对我说：「某人怎样怎样……。倪弟兄，你不知道阿？」我就说：「知道，知道，我最知道，我顶知道。」知道什么？知道你的爱短命死了，因为爱是「凡事忍耐」，「恒久忍耐」(林前十三4-7)，而你一点爱、一点忍耐都没有！

神今天并非设立你去监视弟兄姊妹的行为，乃是设立你来背十字架。每一次，当你得到不当得的对待时，当人以不正当的方法对待你时，假使你心中不服，满有怨言与叛逆，你就失去背十字架和荣耀神的机会。好多基督徒看见别人错，心里生气。这样，别人是态度错，他是心里错。别人先错，他以后跟着错。这样的人，在神的面前必得不到称许。背十字架是什么意思？别人错了，自己不受别人错误的影响，常常保守自己不作第二个错的人，这就是背十字架的意义。

自己卑微

主耶稣不以自己与神同等为强夺的，反倒虚己，取了奴仆的形像，成为人的样式，自己卑微，存心顺服，以至于死，且死在十字架上(腓二6-8)。神的儿女，就是需要这样以基督耶稣的心为心。虽然神格之中没有大小，但基督说，「父是比我大的。」(约十四28)基督把自己放在更小、更卑微、更低的地位上。因此我们要学习，敢让人高举、称赞、尊敬我们的弟兄，自己作一个被藐视、被忘记了的人。什么是基督耶稣的心？就是我肯失去地位，失去荣耀，好像诗篇里诗人对神所说的，「你使人坐车轧我们的头。」(诗六六\cs1612)这是没有嫉妒，没有不平的人。别人得荣耀，你能喜乐，这就证明你没有妒忌的心。假使你不喜乐，那你定规是在为自己着想。问题是我受得住人看弟兄比我高、比我好，敢作一个比他不如的人么？这样的人不只认识十字架，而且神不久一定叫他高升，因为自卑的必升为高(路十八14下)。

罗马书十二章十节下半：「恭敬人，要彼此争先。」达秘把「推让」译作「争先」。一直想把别人践踏在地上的人，不认识十字架，也不晓得什么是基督耶稣的心。我们在神的面前应当学习，敢让别人得恭敬、得荣耀，自己反而作一个被藐视、被忘记的人。今天我们最缺少的，就是基督耶稣的心。好多人把全世界的基督徒都批评完了，觉得世界上最标准的基督徒就是他自己。这种人不知道什么是背十字架，也不晓得什么是基督耶稣的心。求神施恩怜悯我们，叫我们肯学习，肯站在更卑微的地位上，让别人比我高，比我更得人的爱戴和高举。

背十字架

还有一件事，我们自己公义就好了，人家知道不知道不成问题。一直想把自己的态度向人表白的人，不认识十字架。自己对就好了，不必人家在话语上也说你对。自己态度对就好了，别人在言语上说好说坏不成问题。基督徒生活的原则、标准，不是对不对、错不错，我们生活的标准乃是背十字架，只有背十字架是我们生活独一的标准。一切的问题，不在于对不对、错不错，只问到底是否在背十字架？我活在神的面前，肯不肯作一个虚己、吃亏的人？

治理教会基本的原则，不在乎替人断定是非。我们的标准，背十字架就对，不背十字架就不对。别管人对不对，只问人有没有背十字架。因为十字架，根本就是全世界最大的不对、再不对也没有了。耶稣基督神的儿子，一点儿罪都没有，却钉死在那里；你我罪孽深重，却不必死，不必流血，白白的得着了赦免，得到了救恩。你看，这再不对也没有了。如果讲对不对，你我上去钉死，再对也没有了，因为你我有罪，本是该死的。所以背十字架，就是接受一切的不对，不埋怨，不讲理，而且还能够满心喜乐。世人能忍耐，但是把气往肚子里吞，他们不能喜乐。我们却能从心中喜乐，接受一切不平的待遇。

舍去一切

还有一点，基督耶稣的心是舍去一切，舍去一切乃是基督耶稣的心。哦，但愿神施恩怜悯我们，使我们甘愿作一个失去一切的人，作一个吃亏的人。基督徒应当留下地位，好让别人有路可走。好像利未记的赎愆祭，不只赔还人家，而且还要加上五分之一(六5)。我们应当学习作一个吃亏、被人践踏的人。基督耶稣不必作奴仆，但他舍去神的形像，取了奴仆的形像；舍去他所该有的，得到他所不应该有的。盼望今后你我更多的学习，甘愿作一个被欺负而仍能喜乐的人。神如果喜欢，把我放在这样的地位上，我就从心中欢喜快乐的接受，因为背十字架，比一切的荣耀、地位更要紧。什么是背十字架？「他不能救自己。」(可十五31)一切不拯救自己和自己的荣耀，特别是不拯救自己的感觉的人，才是真正背十字架的人。一切肯这样的人，神能施恩赐福给他们。


九　基督耶稣的心（二）

读经：腓立比书二章五至七节

「你们当以基督耶稣的心为心。他本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式。」

今天我们要继续来看基督耶稣的心。第一，我们要看见他取了奴仆的形像；第二，我们要看见他成为人的样式。

主耶稣在这两步的降卑里，首先是舍去神的形像，取了奴仆的形像，作了奴仆，站在他所不应该站的地位上，接受他所不应该接受的。

成为人的样式

主成为人的样式，是什么意思？他穿上人的血肉之体，来作一个人。他外表是人，里面是神。他本来是神，无所不知，无所不能，无所不在；他是灵，他的灵充满全宇宙。因他来作人，他的灵就被身体限制。无所不在的神，受了肉身的限制，肉体在那里，里头的神格也在那里。主成为人的样式，就是受到极大的限制。他无所不能，能力浩大，但是当日他在地上为人，受了极大的限制。他在当日虽然行了许多神迹，但那些神迹也不过是他肉身所许可的，还有好多好多能作的事，都受到他肉身的限制。

他受肉体软弱的限制，他会累、会睡，也会苦，他不能像作神那样的自由。他在肉体中活着，就必须遵守肉体的律。我们睡觉觉得快乐，主原是不必睡觉的神，但也得像你我一样的睡，他的睡就是一种限制。不仅这愫，他也得像平常人一样，从婴孩长大成人。无所不知的神，也要长大！主作奴仆是放弃他的荣耀，主作人却是放弃他的自由。

我们都渴望像主，羡慕以基督耶稣的心为心。但是，你肯不肯把你的荣耀和自由放弃？一切的限制，就如一切的剥夺一样，都是有益处的。神给你限制的手，你不只不该抵挡，而且要欢喜快乐的接受。但是，人都是何等的羡慕自由！然而神给我们的限制，我们不可不服，我们要甘心乐意的接受。神给你限制的手，使你不得自由；你在环境中，若不学会这功课，神必定不让你过去。假使你能服，学习了神所要你学习的，不久他就释放你自由。十字架临到，你若逃避或放弃，你就觉得这一切好像使你更离开神！

今天的基督徒都是这样，在环境中一直的挣扎，要脱去神的限制，要获得自由。基督的生命是要在环境中显明出来的。环境美好时，反而显不出来。你在不好的环境中，凭自己会生气，但因着有基督在里头，虽然在环境上多受限制，却能心甘情愿的舍去自由。对神主宰的安排，基督徒不服，乃是最坏的一件事。我们不可抵挡神在环境中所安排的一切。耶稣基督甘心乐意受限制，今天你我也要这样。就在受限制的环境中，要证明你是长进或是失败。能在限制中赞美而不埋怨的人有福了！因为他的心与神和谐。

十字架临到，不只叫你失去荣耀，而且还要失去自由。然而今天的基督徒，大多数是绕道而行，为要减少痛苦。因此，在这班人身上也就缺少了十字架的标记。他们的己长得又肥又大。不错，痛苦是减少了，但是十字架的标记也少了。一切的问题在于到底你肯不肯伤自己，叫神的旨意得着成就？我们天然的生命需要受创伤，才能一直的长进，才能有真实的长进。不论在家庭中，在工作的场所，或是教会中，神给我们的限制，都是神安排给我们摩擦的机会。神把一班弟兄姊妹放在教会中，不会帮忙，不能作事，却专会捣乱。神把这一班人放在教会中有什么用意？目的就是叫他们作你我的限制。因此我们不可挣扎要得自由。自由不能建造你。一切的建造，都是在叫你受限制的环境中得到的。

大卫选择光滑的石子(撒上十七40)，因它的力量是平衡的。力量是在大卫的手中，但能接受大卫力量的，只有那些光滑的石子。照样，神也要用光滑的石子。然而你我却是又尖又利的！神把你放在教会中，风浪一来，往隔壁一磨、一撞、一擦，三年、五年之后，你和我就都磨光了。可是磨的时候，是何等的痛阿！但是不磨，怎会光滑呢？你一直觉得若是没有某某人就好了。然而，如果没有这一班人来磨你，你怎会光滑呢？可惜今天许多人都绕道而行，十字架临到，就一直的挣扎摆脱，一直巴望自由。这样，痛苦虽然是减去了，然而神给你的功课，你也没有学习到。神给你十字架，是要你在环境中，作一个服他主宰权柄，完全顺服而不抵挡的人，叫你学习作一个受限制的人。

接受神限制的人

盖恩夫人出身法国贵族，是一个美丽、有身分的人。好多人羡慕她，崇拜她。然而神得到了她，不到两年，神给的功课她都学会了。不多时，她出了天花，路易十四送一种膏药来给她，意思是要她擦了之后，就不至于成为一个麻脸的人。然而她祷告说：「神阿，假若你喜欢，要我成为一个麻子，我为什么要脸光呢？如果你要我麻，我恨不得有什么膏药擦下去，能够叫我更麻一些呢！」你看！全巴黎最受人崇拜的美人，因为顺服神，而在那里愿意放弃她的美貌，成为一个麻子。这就是认识神、认识十字架的人。她说：「神若以杖、以鞭来打我，我就用嘴亲那打我的手。」她就是这样的认识十字架，绝对的服在神大能的手下。有许多人残废，就不服神，心中满了埋怨。这是何等的可怜！还有一班人虽有残疾，终身残废，但心里服神主宰的权柄，觉得神若喜欢叫他残废，他就甘心乐意的接受，我们要学习作认识神、认识十字架的人。

我们所唱的诗歌本里头，有几首著名的诗，是五千年前一个顶会作诗的人作的。作者从七岁到五、六十岁，一直倒在床上爬不起来，但是她能作诗，能赞美。直到今天，人们还喜爱唱她的诗。所以在限制中，接受神的限制，顺服神的安排，服在他大能主宰权柄之手下，而不想挣扎的人有福了！那里有顺服，那里就有生命和亮光。

我最喜欢约伯，他说，「他虽杀我，我仍要信他。」(伯十三15另译)又说，「神用篱笆拦住我的道路，使我不得经过……。」(十九8)感谢神，有篱笆，因为受篱笆限制虽不自由，但是撒但也因此无法越过神的限制，再进一步的攻击。我们应当学习作篱笆里的人，叫我们不想自由，不想挣扎，学习受限制，接受我们所不喜欢接受的，你就看见你学会了十字架的功课。


十　耶稣基督的启示

读经：马可福音九章一至八节

「耶稣人对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。过了六天，耶稣带着彼得、雅各、约翰，暗暗的上了高山，就在他们面前变了形像：衣服放光，极其洁白；地上漂布的，没有一个能漂得那样白。忽然有以利亚同摩西向他们显现，并且和耶稣说话。彼得对耶稣说，拉比，我们在这里真好；可以搭三座棚：一座为你，一座为摩西，一座为以利亚。彼得不知道说什么才好；因为他们甚是惧怕。有一朵云彩来遮盖他们；也有声音从云彩里出来说，这是我的爱子，你们要听他。门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。」

耶稣基督与耶稣基督的启示

约翰福音三章十六节告诉我们说，神把他的儿子赐给我们；启示录一章一节告诉我们，神把耶稣基督的启示赐给我们。神所赐给我们的，有二大恩典，一是耶稣基督，一是耶稣基督的启示。

启示在希腊文里是apocalypsis, apo意思是翻起来，calypsis意思是幔子；合起来的意思就是翻开幔子，叫人看见幔子后面的东西。所以我们如果光得着耶稣基督，没有得着耶稣基督的启示，就他到底是怎样的耶稣基督，我们还是不知道的，好像耶稣基督还在幔子背后。

我们什么时候能够完全得着耶稣基督的启示呢？乃是等我们脱去身体，与主面对面的时候，那我们就能看清楚他了。然而有些人，不是所有的人，乃是有些人，他们是追求的人，是亲近神的人，这些人今天不只得着耶稣基督，也得着耶稣基督的启示。

「看见神的国大有能力临到」

主在马可福音九章一节说，「站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。」意思就是基督要显现出来。主在这里的应许就是，人现今就能够认识他，不必等到死。神的国是一个抽象的东西，摸不着，也抓不住。但神的国就是主耶稣，主耶稣就是神国的实际和内容。主耶稣彰显出来，就是神的国显出来。马可福音九章一节是这段话的总题纲，二至八节说到基督如何显出自己来，这七节把第一节都说明出来了。

「过了六天」

二节说，「过了六天，」就是第七天。读圣经的原则就是，你不明白一个字或几个字时，你就要去找圣经里这个字头一次的用法如何。我们在创世记一章看见，六天是神作工的日子，第七天方是神安息的日子。神用六天创造天地万物，第七天就安息了，亚当和夏娃也安息了。这是对的。亚当和夏娃一生出来就安息了，他们不是生出来作工的。我们可以说，亚当和夏娃安息于神的工作里。对他们来说，这是顶便宜的。如果亚当和夏娃要自己造世界，不用说六天，就是六千年也不能完成。

当我们看见工作乃是神作的，我们就得救了。我们能够看见，我这人能活，乃是因为我们安息于神的工作上；我们乃是享受神的工作。简单的说，乃是神作工，而且作完全的工，所以我们不必作什么，只管享受神所作的。感谢神！凡神所作的都是好的，都是完全的，而人所加上的，从罪人所作出来的，都是污秽、不全的。耶稣基督的启示乃是「过了六天」，这意思是，一切都是神作的，人没有分。在属灵的事上，无论你看见什么，都是神作的，你没有分。神作工了，你就能看见神的启示。

「耶稣带着彼得、雅各、约翰」

二节接着说，「耶稣带着彼得、雅各、约翰。」为什么他不带十二门徒，而只带这三个门徒呢？十二门徒都得着耶稣基督，但只有这三个门徒得着耶稣基督的启示。有了神的儿子的，就有永生，但这样的人不一定都得着神儿子的启示。如果人没有得着耶稣基督的启示，人对耶稣基督仍是模糊不清的。主带着三个门徒，感谢神，至少有三个人，能够得着耶稣基督的启示。加果他们能得着启示，我们也可以得着。

「上了高山」

耶稣带着三个门徒，「暗暗的上了高山。」为什么主要带门徒上到高山？因为平地不是得启示的地方。摩西是在山上得着律法，以利亚是在山上作先知。在高山上，乃是脱离人的、远离地的、靠近天的，并且要上到高山，需要用力爬上去。所以人要得着启示，就需要脱离人、远离地、靠近天，并且出代价。

「就在他们面前变了形像」

他们上了高山，主就在他们面前变了形象。为什么主耶稣变像？他不变不可以么？在这里我们要看见，这位耶稣基督乃是神化装而来的。神如果不化装，我们都能认识他。然而神化装在耶稣基督里，我们就很难认出他来。我们也许认识犹太地有一个木匠，在拿撒勒有一个人子，雅各、约西、西门、犹大有一个兄弟。凡读过圣经的人，都知道他，因为在圣经的某页讲到他，他的名字叫耶稣。凡是这样来认识他的人，并没有认识耶稣基督，他不过是认识一位化装的耶稣基督。门徒所认识的耶稣基督。也是化装的耶稣基督。但我恐怕我们所认识的耶稣基督，也只是四福音所记的耶稣基督，或传道先生口里所说的耶稣基督吧了。

主变化形象，乃是主在门徒面前，脱去化装的衣服，被他们看见。所以，每一个人都要看见在肉身之外的主才可以。你若说门徒们不认识主，而他们又有三年跟随主的历史，这是不对的。说他们不认识主，并不正确；说他们实在认识主，他们又是莫名其妙。因此主变化形像，就是要除去门徒那「似识不识」的幔子。子神在山上把自己显现出来，就是要除去幔子，叫人清楚认识他。

彼得在山上看见主变化形像以后，如何说到这事呢？他在彼得后书一章十六至十七节对读他书信的人说，「我们从前，将我们主耶稣基督的大能，和他降临的事，告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。他从父神得尊贵荣耀的时候，从极大荣光之中，有声音出来向他说，这是我的爱子，我所喜悦的。」彼得所以有这样大的能力，对主将来如何降临的事也知道得顶清楚，乃是因为他得着耶稣基督的启示。彼得跟随主上了变化山，就有了大改变，他看见耶稣基督的启示，他的生活就完全不一样了。我们怎样知道人到底是否认识他？人到底是否看见耶稣基督的启示？一个人如果认识主，如果看见耶稣基督的启示，他的生活必定会有大改变。从此，我们就可以知道，这人得着了耶稣基督的启示。

摩西和以利亚

主改变形像以后，忽然有摩西和以利亚向门徒们显现，并且对主耶稣说话。彼得就想：我们三个人能与你们三个人同在这里，真是太难得了。于是对主说，「拉比，我们在这里真好；可以搭三座棚；一座为你，一座为摩西，一座为以利亚。」但主没有回答。主不回答代表什么？比方，人请你喝茶，你直眼看他，不说一句话。你这个不说一句话，比对他说「不」更厉害。不说话就是反对，安静就是抵制。因为基督永不能与摩西和以利亚同列，神的国乃是代替先知和律法的。神的国若是临到了，摩西和以利亚就必须过去，然后拿撒勒的耶稣基督才能来到。摩西和以利亚如果在这里，耶稣就不能来。摩西、以利亚，不能与耶稣混在一起。旧约如果不去，新约就不能来。这是门徒们所不认识的。

马可从来没有跟过主耶稣，他是少年人，是彼得的门徒。所以马可福音，乃是马可将他从彼得所听到的记录下来。话是彼得说的，记录是马可记的。这是圣经的历史，所以马可福音实际上乃是彼得福音。因此我们能够看见，这卷福音书里，对彼得有特别详细的记戴。彼得是爱说话的，他无论如何总要说几句。他在这里又胡说了几句，然后就不知道说什么才好。主一声不响，彼得也不知道要继续说什么才好。但神在这时说话了。父神的话好像专对彼得说的，乃是责备的话。父神好像说，你应当用耳，不该用口。你应当听主，不该叫主来听你。这就表明了新约。我们不该再听律法和先知，乃要听神的爱子耶稣基督。先知该摆在一边，律法也该摆在一边。新约乃是一个启示出来的耶稣基督，新约的生活乃是听从启示出来的耶稣基督的生活。

摩西是律法的代表。律法的意思是说，神设立一种规条，叫人去遵守，这就叫作律法。除了十诫之外，摩西五经里还有上百条诫命，这些都是律法，旧约只有神的律法。旧约的人要知道某件事对不对，只要去找律法就知道。他们不是因为里头觉得对或错，他们的是非是在一条一条的律法里头。如果一个人按着一条一条的律法作好，他就对了。在旧约时代，人一切的问题都有律法来断是非对错。因此律法是叫人离开神的，律法就是在神之外，有是非的标准；这些标准乃是死的。感谢神，旧约过去了，律法过去了。今天在新约时代里，乃是神作我们的是非，乃是神在我们里面，作我们的律法。今天一个人如果没有神，只有规条，只知道是非，他就仍然在旧约里。如果一个人没有神，就没有了是非，他就真是在新约里了。

我家里有一位用人，这位用人与我的性情顶相反，他凡事喜欢定下作法、规条，然后照作法规条去作。而我是盼望他听话，照我的意思行。他所喜欢的是旧约，而我所喜欢的是新约。

律法就是人不必亲近神，就能知道是非；律法就是人在神之外，有死的道德标准；律法就是一次认识，就永远认识。但新约乃是天天认识、时时认识的。在新约里，摩西不能存在，律法不能存在。你若真认识主，这认识不是昨天所认识的，或书本所说的，乃是主现今住在你里面告诉你的，是现时的。

另一面，先知代表什么？先知乃是来补律法所不及的，就是代替人去问神的人。先知就是代替人知道神旨意的人。比方你自己生病，不知道会好不会好，就找一位先知，代你去问神，病会好不会好。或者你不知道一个地方可去不可去，你就请一个人代你问神。这就是先知。律法是死的规条，让你知道是非对错的；先知乃是人代替你知道是非对错的。

对于摩西，神说，你不要听他；对于以利亚，神也说，你不要听他。然而今天的以利亚多的很，比如这里如果有属灵的弟兄或姊妹，你有问题，就请他们替你问神，你自己不知道神的旨意，就转托他们替你去求问，这就是先知，这就是以利亚。律法是叫人与神没有直接的交通，先知也是叫人与神没有直接的交通。律法和先知都是在你与神中间，叫你与神分开的。

有人也许要问说，为什么新约里也有先知？新约的先知与旧约的先知有何不同？新约的先知与旧约的先知大有不同。主在新约里所赐的先知，主要的工作是造就、安慰、劝勉人(林前十四3)，并且只对人说神旨意的大原则，并不告诉人神旨意的细节。

「这是我的爱子，你们要听他」

以赛亚预言说，有一天，认识神的知识要充满遍地，好像水充满洋海一般(赛十一9)。神说话真妙，他说认识神的知识要充满遍地，「充满」的意思就是再也用不着了。希伯来书八章十一节说，我们不用各人教导自己的乡邻和自己的弟兄，说，你该认识主；因为我们从最小的到至大的，都必认识神。这意思是说，乡邻和弟兄都不能作你的先知，你能够自己认识神，这就是新约。新约就是主住在我们里面，告诉我们，什么是出于神的，什么是对的，什么是不对的。新约乃是主在里头引导我们，因此我们不必去请教别人。得着别人属灵的帮助，是可以的；但得着神旨意细节的引导，乃是你自己与神的事。今天，先知与律法都过去了。所以我们感谢神，我们要听他这一句话：「这是我的爱子，你们要听他。」


十一　两种的认识主耶稣——在肉体里认识和在圣灵里认识主

读经：

「马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说：妇人，你为什么哭？她说：因为有人把我主挪了去，我不知道放在哪里。说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说：妇人，为什么哭？你找谁呢？马利亚以为是看园的，就对他说：先生，若是你把他移了去，请告诉我，你把他放在哪里，我便去取他。耶稣说：马利亚。马利亚就转过来，用希伯来话对他说：拉波尼！(拉波尼就是夫子的意思。)耶稣说：不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父；见我的神。也是你们的神。抹大拉的马利亚就去告诉门徒说：我已经看见了主。她又将主对她说的这话告诉他们。」(约廿11-18)

「正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。他们彼此谈论所遇见的这一切事。正谈论相问的时候，耶稣亲自就近他们，和他们同行；只是他们的眼睛迷糊了，不认识他。……耶稣对他们说：无知的人哪！先知所说的一切话，你们的心信得太迟钝了。基督这样受害，又进入他的荣耀，岂不是应当的吗？于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。将近他们所去的村子，耶稣好像还要往前行；他们却强留他说：时候晚了，日头已经平西了；请你同我们住下吧。耶稣就进去，要同他们住下。到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。他们的眼睛明亮了，这才认出他来；忽然耶稣不见了。他们彼此说：在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的么？」(路廿四13-16、25-32)

「这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面。有西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。西门彼得对他们说：我打鱼去。他们说：我们也和你同去。他们就出去，上了船；那一夜并没有打着什么。天将亮的时候，耶稣站在岸上；门徒却不知道是耶稣。耶稣就对他们说：小子！你们有吃的没有？他们回答说：没有。耶稣说：你们把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来了，因为鱼甚多。耶稣所爱的门徒对彼得说：是主！那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里，其余的门徒离岸不远，约有二百肘，就在小船上把那网鱼拉过来。他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣对他们说：把刚才打的鱼拿几条来。西门彼得就去，把网拉到岸上。那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。耶稣说：你们来吃早饭。门徒中没有一个敢问他：你是谁？因为知道是主。耶稣就来拿饼和鱼给他们。耶稣从死里复活以后，向门徒显现，这是第三次。」(约廿一1-14)

自从主耶稣复活以后直到如今，人对于主耶稣就有两种不同的认识。有一种的认识，叫作「在肉体里认识主耶稣」；还有一种的认识，叫作「在圣灵里认识主耶稣」。保罗说：「我们从今以后，不凭着肉体(看小字)认人了；虽然凭着肉体认过基督，如今却不再这样认他了。」(林后五16)又说：「神……乐意将他儿子启示在我心里。」(加一15-16)这就是给我们看见，我们今天应该凭着什么来认识主耶稣。现在我们从圣经里几个具体的例子，来看这两种的认识主耶稣到底是怎么一回事。

抹大拉的马利亚对于主的认识

抹大拉的马利亚站在耶稣坟墓外面哭的时候，「天使对她说：妇人，你为什么哭？她说：因为有人把我主挪了去，我不知道放在那里。说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣」。希奇就在这里：她转过身来所看见的主耶稣，就是她多年所看见的、所跟从的主耶稣，今天她却不知道是主耶稣。为什么她所一直认识的主，到了今天她却一点都不认识呢？．因为那一个在肉体里的神的儿子，已经钉死在十字架上了，并且他已经从死里复活了。今天她所盼望能够得着的那一个身体，已经过去了。所以凡一切在肉体里认识他的人，在他复活以后就不能认识他了。今天他不是她所认识的主耶稣，乃是她所不认识的主耶稣；今天他不再是历史上的主耶稣，乃是活在灵里的主耶稣；今天他不是活在肉体里的主耶稣，乃是住在圣灵里的主耶稣。本来她凭着肉体所能够认识的，今天用同样的方法，她不能认识了。

「耶稣问她说：妇人，为什么哭，你找谁呢？马利亚以为是看园的，就对他说：先生，若是你把他挪了去……」马利亚的耳目也不灵了。从前她用她的耳朵认识他；今天她的耳朵没有改变，但是今天用这耳朵来认识主耶稣不灵了。从前她的眼睛一看就知道他是谁；今天她的眼睛没有改变，但是今天这两只眼睛不认识主耶稣了。今天，她没有改变，但是拿撒勒人耶稣改变了。马利亚还是从前的那一个马利亚，但是拿撒勒人耶稣今天已经从死里复活了。从前的耳朵，从前的眼睛，从前的领会力，到了今天，都没有用处了。用从前的方法认识一位住在肉体里的主耶稣，那是可能的，但是要认识那一位复活的、属灵的、属天的，住在圣灵里的主耶稣，就不可能了。改变不在马利亚这一边，改变是在主耶稣这一边。因为主耶稣有了改变，所以马利亚也得有一个改变，才能认识已经改变了的主耶稣。马利亚必须有新的启示，对于主才能有新的认识。

后来，「耶稣说：马利亚！马利亚就转过来，用希伯来话对他说：拉波尼。」希奇！主这样提名一叫，马利亚就认识是他了。主这样提名一叫，就是一个启示。什么叫作启示？启示不是主站在那里对她说，我就是耶稣；启示是莫名其妙的叫她知道是主。不是因为主耶稣喊一声马利亚，马利亚就记得自己的名字叫马利亚；乃是主耶稣一说马利亚，她就知道是拉波尼。主耶稣没有告诉她什么事，主耶稣只叫一声马利亚，但是马利亚里面就清楚了，里面就认识了。这个叫作启示。

在这里，我们要看见一个很大的原则，就是启示不是藉着耳朵，也不是藉着眼睛，也不是藉着领会的力量而知道的，启示是藉着一种莫名其妙的东西，在耳朵、眼睛、领会的力量之外的一种知道，是一种莫名其妙的知道。这个叫作启示。

马利亚在这里认识了主之后，她就赶快跑去告诉主的门徒；门徒听虽听见了，但是都莫名其妙。

往以马忤斯的两个门徒对于主的认识

当主复活以后，门徒中有两个人动身往以马忤斯去，他们在路上彼此谈论所遇见的这一切事，就是谈论马利亚所说关于主耶稣的事。主耶稣亲自就近他们。只是他们的眼睛迷糊了。不认识复活的主。从前那一位在肉体里的主耶稣，他们认识；今天这位复活的主耶稣，他们不认识了。他们以为复活是莫名其妙的事，他们信不来。

主耶稣就和他们谈话，主耶稣讲道理给他们听，主耶稣从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了，但是他们还不认识他。他们虽然懂了圣经的道理，并且心里也受了感动，心里像火那样的发热，可是还没有认识主耶稣。这给我们看见，道理和启示是不同的。他们明白了圣经，但是他们还不认识主；他们知道了关于基督的道理，但是他们并不认识谁是基督。

等到日头已经平西了，将近以马忤斯的时候，他们留他一同住下。到了坐席的时候，耶稣把饼分给他们，他们的眼睛明亮了，这才认出他来。这很清楚的给我们看见，人对于主耶稣有两种的知识：一种知识是圣经所给人的；一种知识是主耶稣开人的眼睛所给人的。有的人圣经读得很熟，也能讲给人听，但是并不认识主耶稣。有的人不只懂得圣经的教训，并且主开了他的眼睛，叫他认识了主耶稣。这两个是大不相同的。我们要知道，基督教不只有圣经，基督教还有个人的启示。不错，没有圣经，世界上就没有基督教，但是我们要记得，没有启示，我们个人就没有基督。

在神的儿女中就是有这一个难处：许多的知识是传授的知识——从这一个人的口，传进那一个人的耳朵；从那一个人的头脑领会，又传给另外一个人的耳朵听见。都是传授的，所以都是道理，都是教训。我们要记得，光有圣经知识而不认识主，那没有用处。往以马忤斯去的两个门徒，老早明白圣经，在路上主和他们说话，给他们讲解圣经的时候，他们心里都火热了，但是他们还不认识主。对于主，要有里面的认识，才是真认识。你对于主有没有里面的认识呢？

七个门徒对于主的认识

有一天，西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处的时候，彼得对他们说：「我打鱼去。」他们说：「我们也和你同去。」但是很希奇，从前是会打鱼的，现在跟从了主，回头再去打鱼，却打不着。他们打了一夜，并没有打着什么。更希奇的是，天将亮的时候，主耶稣站在岸上，门徒却不知道是主耶稣。哦，复活的主耶稣，不是人的眼睛所能认识的。像彼得、约翰、雅各是一直和耶稣在一起的，拿但业是最早认识主的，多马因为疑惑主的复活，主还特别显现给他看一看。但是，今天他们都不认识他了。他们需要另一个经历，另一个能力，才能认识他。等到主耶稣对他们说：「小子，你们有吃的没有？」他们回答说：「没有。」耶稣说：「你们把网撒在船的右边，就必得着。」他们便撒下网去，竟拉不上来了，因为鱼甚多。这样一来，约翰，就是那躺在主胸怀里的一个门徒，他认出是主，就对彼得说：「是主！」西门彼得一听见是主，就束上一件外衣，跳在海里。他们刚才也听见，也看见，却不知道是主；现在忽然知道了，莫名奇妙的知道了。这一个知道就是基督教。这一个知道是摇不动的，是里面看见了，是里面认识了，里面有力量。这一个知道，就给彼得一个新的能力。

他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣说：「你们来吃早饭。」门徒中没有一个敢问他「你是谁？」因为知道是主。你觉得不觉得这一句话很矛盾？如果他们知道他是主，就不必问他是谁。但他们在这里不是不问，乃是不敢问。不敢问，意思是既不知道，又因为怕，所以不敢问。可是这里既说没有一个人敢问他是谁，又说因为知道是主。换句话说，他们在外面是不知道，但是里面知道；这一个人是谁，他们外面还是莫名其妙，不过里面知道他是主。看他的样子我也不知道，听他的声音我也不知道，凭着头脑我是要问他，但是心里呢，不必问，知道他是主。你有没有到这种地步：说起不知道来是不知道，说起清楚来太清楚了。这正是许多基督徒的经历。有许多事情，你摸来摸去莫名其妙，不知道是怎么一回事，但是另一面清楚得很，这个叫作启示。启示，就是里面清楚；启示，就是里面知道。所以，凭着启示行事的人有福了！凭着启示认识主的人有福了！因为只有这样的人在主面前才能得着能力，只有这样的人在主面前才能知道主所能作的。

外面的知识不能代替里面的启示。我们对于主必须有里面的认识。你里面有了认识，就谁都摇不动你。我们要求神开我们的眼睛，叫我们能知道我们自己所没有法子知道的。凭我们的头脑，凭我们的耳目所能知道的，不过是一位在肉体里的主耶稣，那一个知道对于我们没有多大用处，那一个知道对于我们没有多大力量。我们真是要求神将他自己的儿子启示在我们里面，叫我们从里面清楚，叫我们从里面知道，叫我们从里面晓得，叫我们里面一点疑惑都没有。


十二　十字架的时候

我们每次想到十字架，都是奇妙的！我们每次念到我们主耶稣基督的赎罪，我们的心，真是又悲又乐。主的十字架，从我们看来，并不只是一个木头的十字架，乃是代表主所有赎罪的工作，和赎罪工作所成就的一切救恩。

当我才得着主之后，我常想，旧约时，主耶稣尚未钉死，那时的人如何得救呢？当时，我在主里面作婴孩，对于这个问题，真是难解。

近来，我在许多信徒的身上，很少看见十字架新鲜的能力；在他们看来，好像主耶稣的死是一件很久远的事——一千九百年了，所以，并无若何的能力。

我真是感谢父神，因为他近来特别指示给我看，十字架的常新。因为有以上两个的思想，我以为神的圣徒们应当知道十字架「时候」的教训。如果我们知道十字架尚是极乎新鲜的，则我们受了它的感动，要何其多呢？

主耶稣的死对于旧新约的关系

我们可以先读希伯来书九章十五节到十七节：

「为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。凡有遗命(原文与「约」字同)，必须等到留遗命(约)的人死了；因为人死了，遗命(约)才有效力；若留遗命(约)的尚在，那遗命(约)还有用之么？」

「这几节圣经将基督十字架上的死，和旧新两约的关系说出来。在前约的时候，世人犯罪，如同现在的人一样。因为有了罪，就有救主的必须。人若犯罪，没有得着神的赦免，他就要担当他自己罪的刑罚。神不能光因怜悯而赦免人罪，因为这样就要陷他自己于不义。所以，在神的救赎法中，神就设立一个代替的法子。在旧约的时候，就用许多的牺牲祭祀来替人赎罪。因为有了许多牲畜的代死，人就能得着神公义的赦免。「赎罪」两个字在希伯来文，意思乃是「盖过」。旧约里所有的赎罪，不过都是牲畜的血，将人的罪盖过而已。因为圣经明说：「公牛和山羊的血，断不能除罪。」(来十4)。所以，时期一满，神就差遣他自己的儿子降世，代替人死；因着他一次献上他自己，就成就了永远赎罪的救恩。在旧约里，公牛和山羊的血，所不能除的罪，因着他的死，就都除去了。因他是「神的羔羊，除去世人罪孽的」(约一29)。基督的死，乃是历史大改变的时候；他的死把旧新两约的时候分开：在他未死以前的是旧约，在他已死之后的是新约。在我们面前的圣经，就是讲论这事。

这三节的经言，说明主耶稣的死与旧新两约的二个关系。十五节表明他如何作中保。十六至十七师表明他如何作留遗命的人。

我们已经看过前约的人都是罪人，我们虽然用牲畜献祭给神，为我们自己赎罪。我们的罪只是盖过，却没有除去。神当时也赦免我们的罪，因为神在许多牲畜的血中，远见他儿子的血和其效力。所以，主耶稣若不死，就不能结束前约罪的问题。罪应当除去方可，他死了就除去前约的罪。从另一个眼光看来，我们也能看见主的死与前约的关系。每一个约都有它的条件。前约有它的要求。人不能供给这要求，就是犯罪了。罪的刑罚是死，所以，主耶稣应当代替前约的人死，赎他们的罪。把前约所有条件都履行了，结束前约，而开始新约。

他既然受死，赎了人在前约之时所犯的罪，他就作了新约的中保。他作新约的中保，乃是根据在他赎前约人的罪。本来虽然有了永远产业的应许，然而，因为人的罪，人不能得着它。现在他死了，罪已赎了；蒙召的人可以得着永业了。所以，主耶稣因着他十字架的死，作了中保；一方面结束旧约的罪，一方面开始新约的福。以上是说他作中保的，现在我们说他作留遗命的。

遗命在原文就是约。上文是说约的律法，凡犯法的当死，基督受死为我们赎罪。现在是说约的遗命。遗命的意思就是：留遗命的人定规等他死后，将他的家产，一概归与受遗命的人。主耶稣是留遗命的人。所有今生来世一切的福气，都是属他的。他既愿意担当了人在前约所犯的罪，他也愿意将这约(遗命)所应许的，都赐给人。因为赎人的罪过，他应当死；因为要人受遗命，他也应当死。(因为人若活着，他所立的遗命就不生效力，需等到他死了，受遗命的人方能掌业。)在这里我们看见基督的死与旧新约有极深的关系。简单说来，他没有死，就没有旧新约。没有他的死，则旧约不能完全，因为它律法的要求，没有得着补满。没有他的死，则新约不能发生，因为它遗命的福气，没有施给蒙召的人。但是，主死了，他就结束前约，设立后约。真的，新约是他的血所设立的。

旧约的人如何得救？

公牛和山羊的血，既如上文所说不能除罪，则旧约的人如同得救呢？藉着十字架。人犯罪，惟人可以赎罪。牲畜虽然无辜，虽然毫无瑕疪，然而究不能为人赎罪。然则神为何在利未记十七章应许以活物的血赎罪呢？这里不无极大的意思在。律法的事，「原是后事的影儿，那形体却是基督」(西二17)。所以，旧约时代的祭祀牺牲等等，都是指着基督说的。神在前约时(虽然那时基督尚未受死)，就将所有的祭祀都指到基督，把它们都当作是基督的死。在许多牲畜的血里，他看见了他爱子的血；在许多的牛羊里，他看见了「神的羔羊」，在许多的牺牲里，他看见了他基督的代死。当他接受那些祭祉时，他就算做是接受他儿子死的功劳，所以人们的罪才得赎去。他将无辜的牛羊当作他亲爱的儿子，所以，他能因着他们所献的祭而赦免他们。每次献祭杀牲时，都是说到将来神的儿子如何一次在各各他献上赎罪祭，成就永远的救功。因为主是人，所以他能替人赎罪。因为主是神，所以能替所有古今的人赎罪。

旧约献祭的人，在有知或不觉中，都是相信一位将来钉死在十字架上的救主。我们所有一切的祭物，都是仰望一个将来的救主。虽然，那时主耶稣还未降生，但是信心不是看那能看见的，乃是看那不能看见的。信心从远处看见一位代死的救主，就倚靠他。到了时候，神的儿子来了，替人死了，他们前日所相信的，现在变成事实了。

新约的人如何得救？

我们知道我们是处在新约的时候。我们如何得救呢？基督已经死了，救恩已经成就了。我们若肯相信主耶稣，意思就是用信心接受他作救主，就得救了。有的人不明白，以为他还未出世时，基督就代替他死了么？真的，这在肉眼有许多的难处；但在信心，这还是一个荣耀的真理。

第一，我们应当知道时间是不能束缚神的。从我们世上必死的人的眼光看过来，几十年真是不少。但是，神是永远的神，从他看来，数千年也不算什么。时间虽能限制我们，但时间不能限制他。所以，我们相信一位已经替我们死的主，就得救了。

圣经说，主耶稣只一次将自己献上，就把赎罪的事成全了(来七27)。他是神，所以他能不顾时候，赎他以前千百年人的罪，和他以后千百年人的罪。莫说千百年，如果，不幸世界要留到几千万年，则他的赎罪，尚是有效力的。他一次将这事成全了，就永远成全了。现在罪人如欲得救，并非要他再来替他受死，乃是接受他一次献上的效力而得着救恩。并且，我们的信心，也是不顾时候的，信心能引人进入永世的实形。旧约的人如何仰望一个将来的救主而得救；我们也是如何仰望一个已过的救主而得救。已过并不是说，事已经过了，乃是说，这事已经成全了。旧约的人向前看，我们现在回首望。旧约的人藉着信心能叫他们接受一位未来的救主，则我们藉着信心，岂不能也叫我们接受一位已过的救主么。

我们读希伯来书九章时，若将十二到十五节的三个「永远」相连在一起，是同等的有意思。主所要成就的，是永远的救赎；所以他藉着永远的灵，将自己献上给神；因此，就叫我们得着永远的产业。主耶稣所成就的是永远的救赎，所以，无论何时，人们相信他，都能得着这救赎。我们应当知道，十字架的价值，不是随着我们世人若何看法而定。十字架的价值，是神定的；神看十字架的救赎是永远的，所以，我们这些无义的罪人，应当承认神的话是真；按着他的话，相信他儿子的十字架，就要得救。

十字架的时候

这是我们所最注重的一点。虽然圣经说，主耶稣是一次献上赎罪祭，然而圣经也说：「基督是献了一次永远的赎罪祭。」(来十12)一次，意思就是主的赎罪祭是完全的，他只用一次替人赎罪就够了。然而，他的赎罪祭也是永远的。「永远的赎罪祭」，这意思不只他赎罪的效力，是存到永远；乃是这祭也是永远的。虽然基督已经复活了，直活到永永远远，然而，他的十字架也是永远的！虽然他已经复活了；但是，好像他的十字架还是继续着。愿我们知道十字架的常新！它不是一千九百年前的一个过去事实，在今日它尚是新的。

启示录十三章说：「自创世以来被杀的羔羊。」(英译)我们的主自创世以来，直至今日，延至永远，都是被杀的羔羊。在他看来，十字架并不只是某年、月、日、时的一件事，乃是从创世以来，继续延长的。当他造人的时候，他就预先知道将来救赎的代价。他如何用能力创造人，他也如何用窦血救赎人：在造人之初，好像他就被钉十字架。数千年来，他忍受这长期十字架的苦杂。各各地山上一次的受死，不过表明神在灵中已经如何为世人担忧了，这是何等的恩典！这是何等的奇妙！我不晓得应当如何用话语表明这节的意思。主耶稣在天堂未离开荣耀之先，他就知道十字架的苦难了。他未来前数千年，他就知道了。在创世的时候。他就知道了。十字架从永世起，就在神的心怀里了。我们想到神在永世知道他将来要造人，而人要堕落，他要同等的伤心(这是照人的话语说)！因为他是这样的爱人，所以在创世以前，预定基督代替我们受死(彼前一20)。虽然，他只一次在末世显现，为我们当罪，然而从创世以来，因着心爱世人的缘故，忧伤痛惜好像已经经过千百次的钉死了！可怜许多的人，现在还是叫他的心忧痛，好像重新再钉他在十字架上一样。我们看他这样的慈爱，真是叫我们希奇，无声的站在他的面前。啊！这是神的心！我们知道这个岂不因之而更爱神么？所以，照人的眼光看来，虽然旧约的人是相信一个将来的十字架，新约的人是相信一个已过的十字架；其实，是不论时候，不顾时期的。旧约人的十字架是现在的，新约人的十字架也是现在的。愿主开我们的眼睛，叫我们看见十字架是不讲时候的。

十字架的常新

旧约的人已经过了。我们现在所注重的，就是我们现在的人。许多人常将十字架推到一千九百年前，以为它旧了，陈了，老了。虽然，真的在世界记事的历史里，基督的各各他已成陈迹；然而，在信徒灵性的历史里，基督的十字架，还是新事。它不是旧了，陈了，老了。我们可以看几节的圣经。

希伯来书十章十九至二十节说：「弟兄们，我们既因耶稣的血得以坦然进入至圣所，是藉着他替我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。」要明白这二节圣经，就应当知道旧约的事。从前的圣幕里，分为二层：头一层叫作圣所，第二层叫作至圣所，中间是用幔子隔开的。要进入至圣所的人，需经过这幔子。神的荣耀就是显在至圣所里面。这至圣所不是常人所进入的。只有大祭司，一年进入一次。进入时，当先为百姓和他自己献祭赎罪，并带着牛羊的血，才能进入。我们现在进入至圣所，乃是因着主耶稣的血。这是十字架。从前只有大祭司一年进入一次至圣所。现在我们因着主耶稣的十字架，可以随时进入至圣所。进入至圣所有何意思呢？意思就是能到神面前认罪，与神交通，与神同在。

进入至圣所需经过幔子。幔子指主耶稣的身体。当他钉死时，殿里的幔子，从上到下，裂为两半。幔子不裂，人不能从它经过。所以主耶稣不死，不舍去他的身体，人不能从他经过，进入至圣所。我们现在就是藉着主耶稣的死，来到神面前。这也是十字架。

我们的圣经告诉我们，这条通过幔子的路，是主耶稣替我们开的；不错，乃是他愿意舍命，救赎我们。

我们所要注重的，就是这条路是「又新又活」的。「新」字在原文作「新献祭的」，或「新牺牲的」。这里我们看见十字架的常新！大祭司不能倚靠旧年的祭品或牺牲。他应当有新的祭品、新的牺牲，藉着这些牲畜的血，他才敢，也才能，进入至圣所。我们现在呢？我们是藉着主的血，经过主的体，来到神面前。每一次我们来到神的面前，我们不必重新去献祭。我们的祭品是常新的！主耶稣的十字架，并不因年代湮久而陈旧。它在初钉时，如何新鲜，在今日，在永世，也必不改。我们每次来到神的面前，都能见得主十字架的新鲜。当日大祭司若非有新献的祭的血，则他必死在主前，因为去年的牺牲，不能赎他今年的罪过。如果神不是看主的牺牲赎罪是常新的，则我们亦早已灭亡了。感谢主，因为十字架在主的面前，是常新的。主看十字架好像是才成全的事。

这路也是「活」的，或译作「永活」的。这路是「新献祭」的路，父是「永活着」的路，基督死了复活，为我们成功救恩，引我们到神的面前。我们只知道，基督已经复活，他的复活还继续到今天；我们也应当知道，基督已经死了，他的代死还继续到今天。基督在世生活中最大的事，就是他的死和复活；二者并非陈旧的事实，在今天还是新鲜的。我们既有这位新鲜的赎罪救主，我们就当接受他，倚靠他，来到神的面前，得着他的赦免和祝福。

启示录五章记载，约翰如何在天上看见主耶稣基督：他说：「我又看见宝座与四活物并长老之中，有羔羊站立，像是才(原文意)被杀过的。」(这是表明将来的光景。)约翰在天上看见主的时候，不知已经离各各他多少年数了；然而，主还是像才被杀的。「才」也可作「新鲜」。在天上快到永世的时候，主尚是新鲜被杀的。哦！十字架永远新鲜！十字架真是历万古而常新！若是他日在天上十字架尚是新鲜的，则我们今日安可以它为老旧的呢？他日天上荣耀显现的时候，十字架的荣耀永不衰残！神所救赎的人们，高升天堂时，十字架的救赎，尚是新鲜如昔！

有一点配受我们注意的，就是在旧约里基督两次称为羔羊(赛五三7；耶十一19)，福音和使徒行传里三次(约一29、36；徒八32)，书信里一次(彼前一19)，而在启示录里，则竟有二十八次之多！主耶稣十字架的荣耀，要历万世而不磨！神特别在这本永世的书里，称他儿子为羔羊。而这羔羊好像是说被杀的伤痕尚在！永远的伤痕，就是保险永远的得救。羔羊的钉死，要作我们永远的纪念。神永不能忘，天使永不能忘，升天得救的人也永不能忘十字架的救赎。谁愿意得着这永远的救恩呢？只有主的十字架是安稳的地方。凡有罪的都当来。

十字架的纪念

神自己知道他儿子十字架的永久价值。神也将他儿子十字架的永远常新表明出来。现在他要得着救赎的人，知道这件事。知道十字架的常新，就是能力。知道十字架的常新，就有爱心。知道十字架的常新，就是得胜。知道十字架的常新，就有忍耐。我们若真知道十字架的新鲜，则我们要从十字架处，得着何种的默示！何等的感动！如果十字架在我们的心目中，不是陈旧的，则我们对于我们的主，必有更亲密的交通。圣徒若忘记了十字架，就忘记了主。

主就是要叫他的十字架常新在我们的心灵和思念中，所以，他对我们说：「你们每逢喝的时候，要如此行，为的是记念我。」(林前十一25)「每逢」有「常」的意思。主设立晚餐的缘故，就是要他的圣徒们，是常在他的死里记念他。他预先看见，许多人要以他的十字架为陈旧，所以他就命他的门徒，应当时常在晚餐里，记念他的死。他知道世事要来，他知道纷扰要来，他知道试探要来，要叫我们在不知不觉之中，失去十字架在我们身上的新鲜。所以他命我们常行晚餐，记念他。当我们才信主的时候，十字架在我们身上，是何等的新鲜！但是，经过了许多的时日之后，十字架好像是变了很模糊。当我们才知道十字架得胜的时候，我们看十字架是何等的新鲜！但是，因为我们听惯了十字架的荣耀，它好像就变了很平常。但是，主不愿意我们失去十字架的新鲜。主要我们多多的记起十字架，将主的死摆在我们的面前。

可惜，我们已经丢失主耶稣十字架的默示了。无论何时主耶稣基督钉十字架，应当活画在我们眼前才可(加三1)。我们切不可以主的十字架，不过是历史上的陈迹而已。

加拉太书是一封十字架的书信。当加拉太人有十字架活画在他们面前的时候，他们是何等的自由！当他们要因行律法而受圣灵，要靠肉身而得成全时，他们就失去这十字架的新鲜。一个信徒的灵性如同，只看他对于十字架如何。如果他看十字架是陈旧的，那就表明他已经失去他能力的根源了。

十字架与灵命

知道十字架的新鲜果有何益呢？真是难以尽言。我们知道，新鲜的事易于动人。事过境迁，好像就无什么感人的能力。如果我们逐日有主耶稣基督钉十字架活画在我们面前，则我们要若何受它的感动呢？从前的约瑟，本来只敢在暗里做基督的门徒；还有尼哥底母，本来只敢在夜里来见主耶稣；他们两个因为看见了主的钉死十字架，受了顶大的感动；所以，敢撄众怒，出而求主耶稣的尸，为他埋葬。十字架能叫最胆怯的人，变为最勇敢的人。他们眼见了十字架上的耶稣基督如何为人受苦，如何受人顶撞，十字架的爱心，就默示了他们，激动了他们。所以，我们现在若常有基督的死摆在我们面前，则我们要受感动，一若他们一般。十字架就要成为我们的能力。

「我们可以仍在罪中，叫恩典显多吗？」我们应当回答这个问题。如果我们真是时常看见主的十字架，看见他在上面如何受苦，看见他手足的伤痕，看见他头上的荆冠，看见他的慈爱和血同流，看见他的苦痛难过。则我们岂不深受感动，不敢再行主所不喜悦的事，使他的心忧愁么？就是因为我们没有十字架的常新异象摆在我们面前，所以，我们才轻看主的慈爱。

如果主耶稣替我受死的十字架是常新的，则我们与他同钉十字架，就也是历久不旧的。如果我们逐日对于十字架都有新鲜的异象，则在我们相信与主同死中，就要加增许多的新经历。就是因为我们不看见一个天天的十字架，所以我们有许多在罪里复活的经历。如果我们看见十字架的常新，时时刻刻都无改变，则我们自己对罪的死，也是经久不变的。许多神的儿女们，就是不知十字架的死，不特是一次的，也是时时刻刻的，所以就失败了。

我们知道在许多时候，我们还在不知不觉中跌倒；感谢父神，因他不就因此而弃绝我们。圣经记着说：「他儿子的血也洗净我们一切的罪。」(约壹一7)他不只一次洗净我们，他儿子的血现在还是继续不绝的洗净我们。(「洗净」二字在原文文法中，有继续不断洗净的意思。)这是十字架永久的工作。我们知道神为我们预备了这样的救恩，是何等的美好呢！我们不幸跌倒，我们一到他面前，一认罪，他就赦免我们，他儿子的血就洗净我们的罪。十字架常新！

永远得救

我们知道这个，就要叫我们大发赞美父神的声音。可惜有许多人还不知道他是永远得救的。我们不得救则已，一得救就是得救到永远。我们一次真接受主耶稣的赎罪祭，我们一次真倚靠他十字架的功劳，则他的十字架是永远为我们说话的。「燔祭要放在坛的柴上，从晚上到天亮，坛上的火，要常常烧着。」(利六9)燔祭预表基督；祭坛预表十字架；「晚上」就是「夜里」，就是预表现今没有基督的世代，就是罗马书十三十二节的「黑夜」。自从公义的太阳(主耶稣)离世之后，这世界都是黑夜，直到他再来为止。燔祭一夜烧到天亮！在现在的世代中，主耶稣救赎的功劳，尚是继续不绝的为我们请求！在夜里的时候，以色列人在帐幕里，或者尚发怨言；但是祭坛上的燔祭尚是不止息的为他献上！我们应当知道，宝血是时常为我们祈求的。我们一次接受十字架，十字架就永远为我们说话！这是永远的得救。

他日十字架在天上，是不因时日而变成陈旧的；所以，我们所得着的救恩，必也不因时日而成为陈迹。永世并非无变化、乏味的生活。永世虽长，究不能使十字架的光荣失色。在永远里，我们要看见神一一为我们解开十字架的荣耀。主阿！愿你教训我们以十字架的永久新鲜！

天上天军，是因什么而赞美主呢？「曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。」我们他日在天，也要因着主的十字架，而永远赞美主。十字架是今日在世圣经的题目。十字架也是他日荣耀里赞美的原因。

弟兄们阿！十字架是同等的新鲜？十字架不知道什么叫做时候。十字架不知道什么叫做老旧。愿你和我不间断的受它的感动。哦！愿我一生溶化在十字架里。哦！愿十字架没有一天在我身上失去能力。哦！愿我天天让十字架在我里面作更深的工夫。求父神开启我们的眼睛，叫我们看见他在他儿子的十字架里所藏蓄的奥妙。「我断不以别的夸口，只夸我们主耶稣基督的十字架。」


十三　戴上救恩的头盔

读经：

「耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中人有生命树和分别善恶的树。……只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」(创二9、17)

「于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。」(创三6-7)

「我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。」(林后一12)

「并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。」(弗六17)

「又要将你们的心志改换一新。」(弗四23)

「不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」(罗十二2)

「因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。」(罗八5-6)

头的得救

在伊甸园的当中，有生命树和善恶知识树。(「分别善恶的树」可译作「善和恶的知识的树」或「善恶知识树」。)神吩咐亚当说：「园中各样树上的果子，你可以随意吃；只是善恶知识树上的果子，你不可吃，因为你吃的日子必定死。」这给我们看见，这两棵树是怎样相对的。一面有一棵生命树，一面还有一棵善恶知识的树——引到死亡的树。可以说，有一棵生命的树，也有一棵死亡的树。人吃了善恶知识树的果子，结果就是死亡。我们看见亚当和夏娃犯罪之后，在他们身上有一个最大的影响，就是他们得了知识。他们吃了善恶知识树上的果子，他们就知道善恶。换句话说，堕落在人生理上所发生的影响，在人身上第一个主观的结果，就是人的头脑比从前大了。在人还没有堕落之先，人是有心思，有头脑的；可是在人堕落之后，人的心思，人的头脑，有一大部分不是神当初所定规的，不是神当初所要的。因此，保罗在以弗所书六章十七节说：「并戴上救恩的头盔。」由此可见人的头是需要得救的。许多人相信主耶稣之后，他的生命、生活，的确改变了，但是，许多人的头没有得救。头如果没有得救，在属灵争战的时候，头没有遮盖，就没有法子对付撒但。所以，戴上救恩的头盔是要紧的，就是说，头的得救是要紧的。

在神的儿女中有一个很大的难处，就是你能碰着心很好的人，你也能碰着行为不错的人，但是他们却带着一个旧造的头。换句话说，他们的生命是基督的生命，他们的头却是亚当的头。这样，就使他们不能明白神的旨意。所以你要测量一个人属灵的生命如何，你只要测量他的头如何。人得救脱离他的头有多少，就脱离亚当有多少；人得救脱离他的头有多少，就脱离旧造也有多少。你是在旧造里活着，或者是在新造里活着，有一个根本的分别，就是看你的头在神面前到底是如何的。

生活原则

哥林多后书一章十二节说：「我们……在世为人，不靠人的聪明，乃靠神的恩惠。」所以要求神施恩拯我们一切自作聪明的人，一切玩弄手腕的人，一切自命不凡的人。我们必须看见：我们基督徒生活的原则，是凭神的旨意，不是凭我们的聪明；是靠神的恩惠，不是靠我们的聪明。这就是我们需要学功课的地方。

比方说，有一件事摆在你面前，你不知道是作好，还是不作好，你不知道到底怎样作才是对的。你就在那里想长想短，想左想右；想我这样作，要有这一种的结果，我那样作，要有那一种的结果；我如果这样说，人要那样说，我如果那样说，人要这样说；所以我要聪明一点。怎样才是聪明呢？就是我说一句话，或者作一件事，要能碰着最少的难处，要能避免最多的反对。但是你忘记了。神的儿女活在地上，不是靠人的聪明。我们作基督徒简单得很，只要问一句话：「神，你要我怎样？」

我们要知道，伊甸园里的善恶知识树，今天还种在神儿女的中间。许多神的儿女，还是一天到晚吃善恶知识树的果子，而不是吃生命树的果子。还是一直问这样好呢，那样好呢？都是善恶知识的问题。保罗告诉我们，我们今天活在神的面前简单得很，我们不是靠人的聪明，乃是靠神的恩惠。我们只要负责一件事，就是遵行神的旨意。

只有神旨

罗马书十二章节说：「……只要心意更新而变化，叫你们察验何为神的善良、纯全．可喜悦的旨意。」我们每一个都要记得，我们所负责的是遵行神的旨意，神所负责的是我们遵行神旨意之后所有的结果。我们不负责找顺利的出路。如果要说起顺利来，神的儿子在地上最不顺利，但是他负责遵行神的旨意，神负责他的不顺利。我们说基督徒的聪明没有用处，并不是要基督徒去作愚笨的事。基督徒的聪明在神手里没有用处，基督徒的愚笨在神手里也没有用处。神用不着我们的愚笨，像神用不着我们的聪明一样。不是说所有愚笨的事都是对的，乃是说所有出乎神旨意的事都是对的。我们要分别这一个。不是我碰着一个人故意说几句傻话就对了，不是我故意去闯一个祸就对了。是说，你要负责遵行神的旨意。神要我作，所以我就作；至于作了这件事以后所发生的影响，那是神的事，不是我的事。

所以我们应当求神救我们脱离自己的头，叫我们的头得救，叫我们戴上救恩的头盔。我们碰着一件事，第一就是向神承认说：「神，我的头，我的聪明，不是我作基督徒生活的原则。我作基督徒所有的事，就是要寻求你的旨意。这并非要你装作一个傻子，装作一个愚笨的人。我们说了再说，神用不着愚笨的人，像神用不着聪明的人一样。我们乃是说，我们活在世界上，不是凭我们的头所想得到的，乃是要察验何为神的善良、纯全、可喜悦的旨意。

有的人，他的头脑可以说是商人的头脑，碰着任何的事，第一就是在那里计算他个人的得和失。在普通的事情上是如此，在属灵的事情上也是如此。这一种头脑，需要受警告。在属灵的事情上，问题不是个人上算不上算，不是个人的得和失，而是神的旨意到底如何。弟兄姊妹们，我们要学习看见，我们活在世界上，只有一个原则，那一个原则就是靠神的恩惠，遵行神的旨意。

更新头脑

以弗所书四章二十三节，「人要将你们的心志改换一新，」亦可译作「又要在你们心思的灵里更新」，意即人的头脑要更新。罗马书第十二章也说同样的话：「只要心意(『心意』可译作『心思』)更新而变化，」结局就「叫你们能察验何为神的善良、纯全、可喜悦的旨意」。你的心意更新了，就能察验什么是神的旨意。人明白不明白神的旨意，不是方法的问题，是你这一个人的问题。许多人懂得知道神的旨意的方法，但是他那个人不对，因此他仍旧不能明白神的旨意。

那一种人能知道神的旨意？就是蒙神拯救脱离他头脑力量的人。你的心思要更新，然后你才能察验什么是神的旨意。我们要记得一件事，人天然的生命里最厉害的一部分，就是人的思想。有的人他天然生命的力量，是在尥的意志里，有的人地天然生命的力量是在他的情感里，更多的人他天然生命的力量是在他的思想里。唉，头脑厉害的人，你碰着他的时候，你就碰着他的头。他走到你面前的时候，他的思想就来了。他的思想比他的灵更大。他好像聪明得很，他的特点就是他的思想。主如果不把他这一点打破了，主如果不把他这一个力量打碎了，他这一个人就没有法子知道神的旨意。所以我们要求神叫我们学习不相信自己的头脑，学习不相信自己思想的能力。

有的人他能一直在那里说他肉体的不对，天然生命的不对，但是他还在那里宝贵他的思想，宝贵他的看法，宝贵他的天然生命。他口里虽然那样，但是，他心里还是充满了他自己的思想，充满了他自己的聪明，总以为他的看法比别人好，他的办法比别人强。他的聪明没有被神拆毁，他的思想没有被神对付，所以他没有法子知道神的旨意。有的人满口都是神的旨意，可是实际上一点也不知道神的旨意。我们要知道，如果人不对，就不可能知道神的旨意。神需要在我们身上用十字架作一个根本的工作，特别是要更新我们的思想。神要把我们本来那一个人摔碎，叫我们在他面前不再自以为聪明，不再自以为比别人更好。你的头被对付了之后，你就能察验神的旨意，你就能知道神的旨意。许多时候，难处就是在人的思想代替了神的旨意，所以我们的头需要得救。没有一个人不知道十字架而能知道神的旨意的，所以，所有的问题又是十字架的问题。你到底知道不知道十字架对付你天然的生命？你到底知道不知道神怎样对付你这个人？等到有一天，神恩待你，把你这个人带到一个地步，叫你看见你自己的不可靠，看见你思想的不可靠，叫你不再相信自己，不再宝贵你那一种天然的力量，那时，许多事情你就都清楚了。所以，什么时候我们天然的生命被神对付了，什么时候我们对于神的旨意才起首清楚。

意念灵的事

罗马书八章五至六节，照原文可译作：「因为随从肉体的，意念肉体的事；随从灵的，意念灵的事。肉体的意念是死，但灵的意念是生命和平安。」什么是肉体的意念？因体的意念有一个特点，就是相信自己，就是什么都知道，什么都有把握。属灵的意念也有一个特点，就是不相信自己，就是什么都不敢说，其么都是战战兢兢的。肉体的意念，忙得很，快得很，自以为聪明得很，但是没有安息，结果是死亡。属灵的意念是不受天然智慧的支配，只受神的命令的支配，一点没有肉体的把握，一点不敢凭自己头脑的看法，结果是生命平安。所以，我们的头要得救，我们才能不受肉体的意念的支配，才能有属灵的意念，结果才是生命平安。

不能有属世的头脑

保罗说：「我们……在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。」请注意末了一句话——「向你们更是这样」。哥林多人是聪明的人。但是保罗说，我们在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。感谢主！碰着越聪明的人，我们越不用聪明；碰着越会打算的人，我们越不用聪明。我们是倚靠神的恩惠。我们对于神的事，对于教会的事，更是这样，我们更用不着人的智慧，更用不着人的聪明。

所以，我们要学习一个功课，就是在属灵的事情上，千万不要把你那一种属世的头脑带进来。你那一种属世的头脑，在别的事情上有没有用处，我们不知道，但是一件事我们知道，就是你那一种属世的头脑，在属灵的事情上一定没有用处。你那一种属世的方法，属世的机巧，属世的手段，属世的聪明，在各种各样事情上也许有用处，但是在属灵的事情上，决没有用处。在神的家里，不是人的手段、人的聪明能作得更好，而是在乎是不是神的旨意。在这里只有一件事，不是人怎么说，人怎么想，乃是神怎么说。我们要对神说：「神，你对于我们要指示什么样式？除了你指示的那一个样式之外，我们不能有另外的样式。」我们要学习遵行神的旨意，不靠自己的聪明。当我们遵行神的旨意的时候，我们仰望神带领我们经过因着遵行神的旨意所发生的难处。从今以后，我们求神，叫我们在世为人不靠人的聪明，乃是靠着他的恩惠，来遵行他的旨意。


十四　信徒的良心

读经：约翰一书三章二十至二十一节

「我们的心若责备我们，神比我们的心大，一切事没有不知道的。亲爱的弟兄阿，我们的心若不责备我们，就可以向神坦然无惧了。」

信徒的灵得着重生之后，他的良心就复活过来了，主耶稣的宝血洗净了良心，叫良心清洁，有了最锐利的感觉，能够照着圣灵的旨意而作工。圣灵在人里面所作成圣更新的工夫，和良心所作的工夫，是彼此相关，互相联合的。信徒如果要充满圣灵，要成圣，要生命合乎神的旨意，要完全随着灵而行，他就不能不注意良心的声音。我们如果不是将良心所当得的地位给它，我们就必定陷入随着肉体而行的地位。忠心对付良心，乃是成圣的头一步工夫。随从良心而行，乃是真实属灵的标记。如果属肉体的信徒没有让良心作切实的工夫，他就没有法子进入属灵的境界。就是人和自己都以之为属灵了，他的属灵也是没有根基的。罪和一切不合乎神旨意，并不合圣徒体统的，如果没有照着良心的声音而取缔，即属灵的基础没有建好，上头无论建造了多少的属灵理想，总是会倾倒的。

良心的工夫

良心的工夫，就是向我们作见证，到底我们对人对神是否得当；我们所作的、所想的、所说的，到底是否合乎神的旨意，没有悖逆基督。当基督徒生活进步时，就良心所作的见证，和圣灵所作的见证，几乎都是一样的。因为当良心完全受圣灵管治的时候，良心的锐利日甚一日，以致与圣灵所发的声音更为合拍。并且圣灵也就是藉着良心向信徒说话。使徒说「我良心被圣灵感动，给我作见证」(罗九1)的话，就是这个意思。

如果我们的良心说我们错了，就无论如何我们必定是错的。如果良心已经定我们罪，我们必须立即悔改，我们断不能用什么来掩饰，来贿赂。因为「我们的心若责备我们，神比我们的心大」(约壹三20)，岂不更责备我们么？良心的斥责，就是对我们说，我们有了错误。我们良心所定罪的，神也必定定罪。断没有神的圣洁还没有我们良心的程度那么高的事。所以，良心若对我们说我们错了，我们就必定真是错了。

我们既然错了，我们应当怎么作呢？事如果未行，就应当停止；事若已行，就应当悔改、认罪，求宝血洗净。最可惜的，就是今日信徒并不如此行。真心一有斥责，他就打算来贿赂良心，和良心讲和，免得它再发出责备的声音。在这样的光景中，信徒常有两种办法。一就是和良心说理由，用理由来解释自己行动的原因。他的意思是以为如果理讲得通的事，就必定是合乎神旨意的，良心就也可以安静了。岂知良心像直觉一般，是不讲理由的；它乃是藉着直觉知道神的旨意，凡不真是神旨意的，它都要定罪。它只代表神的旨意说话，它不管理由如何。因为信徒所当随着而行的，并非理由，并非什么讲得有理的事都可以去作；乃是直觉中所启示的神旨。信徒什么时候一违背直觉的感动，良心什么时候就发声定罪。理由的解释，虽然可以满足心思，但是不足使良心认为满意。凡良心所定罪的，若未除灭，良心就断不肯受何种的解释而不定罪。当初良心不过作是非的见证；当信徒灵命长大时，良心就不只作是非的见证，并且见证什么是出于神的，什么不是。所以，虽然有许多事照着人的眼光看是美好的，但是，若非神有如此的启示，不过是信徒主动的，良心也定罪。

还有一个，就是信徒打算作许多别的事情来安慰良心。信徒一面不肯顺服良心的声音，不肯照着它的指导而得神的喜悦，然而，另一面，他却惧怕良心的定罪，因为这个叫他不安，叫他难受；所以他就打算作许多美好的事来弥补。他要用好事来代替神的旨意。他不顺服神，但是，他说他现今所作的，就是和神所指示的一样的好，也许比神所指示的更好，更美，范围更广，利益更溥，用处更多，影响更大。他以为这样的工作难道不是顶好的么？但是，任他作下去，让人如何估价，从神看来，却是一点属灵的用处也没有。不是脂油的多少，不是燔祭的多少，乃是顺服神多少。神如果在灵中启示你应当除灭某些事物，就无论你的存心多好，牛羊多肥，金银多重，都不足以感动神的心。良心的声音必须听从，不然，就无论你的工作如何，神总是不喜欢的。就是有比神所要求的更加多倍的奉献，也不会停止了良心的声音。良心只要我们顺服，它并没有要我们出奇的事奉神。

顺从良心指示

所以，让我们不再有自欺的行为。我们要随从灵而行，我们就得听良心的指示。不要逃避「里面的责备」！并且应当留心的听。我们如果要时常随从灵而行，我们就不能不谦卑俯伏来听良心的更正。信徒不应当作一个大规模的认罪，以为我的错处真是多得不可胜数。含混的认罪，并不会叫良心有完全工作的机会。信徒应当让圣灵藉着良心将他的罪逐一告诉他。信徒应当谦卑的、安静的、顺服的，让良心将一件一件的罪来责备他，定他罪。信徒应当接受良心的责问，愿意按着圣灵的意思，将一切违反神的都除灭。你敢否让良心来检查你的生命呢？你有否胆量让良心告诉你一生的实情呢？你愿否让良心将你所有的生活和行为，逐一按着神的意思摆在你面前呢？你愿否让良心解剖你一切的罪呢？你如果不敢，也不愿，心里有了退缩害怕，就是表明在你的生命中，还有许多是应当定罪，交给十字架的，但是你没有遵从；就是表明在许多事上，你没有完全顺服神，没有完全随着灵而行；就是表明在你和你的神中间，尚没有完全的交通，还有许多阻隔的事，这样，你就不能对神说：「你我中间是没有什么隔开的。」

这个无条件、无限制的接受良心的责备，而愿完全随着其启示而行，就是表明我们向神的奉献是否完全，我们是否真心恨罪，是否诚心要行他的旨意。多少时候，我们愿意完全顺服主，愿意随从灵而行，愿意作一个真叫神喜悦的人；现在就是试验我们这样的意思到底是真是假，是完全是缺欠的时候。如果我们对罪还有纠葛，还未完全割断，就我们所有的属灵，恐怕多半是虚假的。信徒如果不能完全随从良心而行，就是说他不能完全随从灵而行。因为良心的要求如果尚未得着，就除了「幻想的灵」来引导他之外，实在的灵还是频频向他要求听良心的话。信徒如果内省有疚，而不在神的光中受审而悔改，对付清楚，他的灵命就必定没有真实的进步。信徒的奉献和他的工作，只看他肯否完全顺服主——顺服主的命令和主的斥责，就知道其为真为假。

当信徒这样的让良心工作之后，他不应当就停在那里；一个罪既然对付了，别的罪也应当对付；一步一步的进前，将所有的罪都对付干净。如果信徒忠心的对付他的罪恶，忠心的随着良心而行，天上的亮光就在他的里面越照越明显，他要发现从前所未注意的罪，叫圣灵在他心里所写的律法一天明白过一天，叫他能读，也能知道。这样，信徒就要知道什么叫作圣洁，什么叫作公义，什么叫作清洁，什么叫作正直。从前对于这些是很糊涂的，现在是深深刻在心里了。这样就叫直觉受了大帮助，会加增它的锐利来知道圣灵的意思。所以，信徒当良心责备的时候，应当对神说，我愿意顺服；应当重新让基督作生命的主；应当受教，应当倚赖圣灵来教导。如果信徒是诚心随从良心，圣灵就必定前来相助。

灵的窗户

良心本来就是信徒灵的窗户，天上的光是从这里照进来，叫信徒的灵和全人都充满了光；信徒全人和灵也是从这里去看天上的光。我们每一次所思、所言、所行的不好，不合乎圣徒的体统，天上的光就从良心照进来，显明我们的错处，定我们失败的罪。我们如果让良心作工，顺服它，将其所定罪的除去，就下次天上的光要照得更明显。如果我们不认错，也不除罪，就罪的遗迹还在，良心就受了污秽(多一15)，因为不随着神光的教训而行。这么一来，一罪加上一罪，一痕添上一痕，就叫这个窗户一天暗过一天，光也难以照亮进来，以致信徒能任意犯罪，丝毫不觉得难过，良心受了压制，直觉被罪恶所挫钝。信徒越属灵，他的良心越敏锐。总没有一个信徒属灵到他不必认罪的地步。良心如果迟钝，也许连感觉都没有，就其人必定是灵性堕落的。伟大的知识，劳碌的作工，情感的兴奋，意志的坚定，都不足以代替良心的敏锐。如果信徒不注意其良心，而去追求心思和情感的进步，他就在属灵的程途上，是向后退的。

良心的感觉是可加增，也是可以减少其锐利的。如果信徒留下余地给良心作工，就他的窗户要一次光明过一次。加果他不理会良心的声音，或者如以上所说，用理由和工作来代替良心所要求的，良心就一说再说；或者直至十数说之后，就再不说了。声音是一次低过一次，直到末了，连声音都没有了。信徒一次不听他良心的声音，他的灵命就受伤了一次。如果次次这样的使灵命受创，信徒不久就要陷入绝对属肉体的地位。从前所恨恶的罪，羡慕得胜的心，现在都没有了。我们如果不是以面向良心的斥责，我们就不能知道，在随从灵而行之中听良心的声音，是何等的要紧。


十五　神两个坚固的根基

读经：提摩太后书二章十九至二十一节

「然而神坚固的根基立住了；上面有这印记说，主认识谁是他的人；又说，凡称呼主名的人，总要离开不义。在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。」(「各样的善事」，可以番作「所有的善事」。)

今天我们读的圣经，不但叫我们看见主是不变的，并且叫我们看见主所作的事也是不变的。四围一切的环境都在不断的改变，但是主说，有两件事是不会更动的：第一，主认识谁是他的人；第二，凡称呼主名的，总要离开不义。这两件乃是神坚固的根基，这根基已经立住了。

主认识谁是他的人

提摩太后书二章十九节说，「神坚固的根基立住了，上面有这印记说。」印记就是说明事情定规了，必定是这样了，下再改变了。许米乃、腓理徒可以隔离真道，铜匠亚力山大也可以逼迫保罗，甚至全亚西亚的人都可以离弃使徒，但是主认识谁是属他的人。也许你在教会中看见有一些人离开真道，这叫你觉得灰心，以为人都靠不住了，你就不知道应该相信谁才好。弟兄姊妹，我能够错，教会能够错，所有人所作的事都可以错，但是，请你记得，主不会错。我能去传福音、带人得救、使人重生、受浸，但所带得救的人后来却隔离了真道，我失望极了，差不多要说我不作了。虽然这样，我还是要说，主不会错。即便有再多的人，十人、百人、上千人以上的人都离开了；但神的话说，神坚固的根基立定了，神认识谁是属于他的人。我们不要去怪别人跌倒了，别人错了，只能怪自己；我们也不要去批评别人不对，别人不好，我们要相信只有主知道谁是属他的人。

凡称呼主名的，总要离开不义

属主的人一定是在义里。然而，我们怎样脱离不义呢？提摩太后书二章二十至二十一节是解释十九节的下半句。二十至二十一节那里说，「在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。」这里说的是大户人家，不是小户。神所看重的乃是贵重与卑贱的问题，并不是用处的问题。神所看重的器皿是那一种贵重，并不是那一种用处更大。神乃是重价值，不是重用处。神乃是重品质，不是重大小。人常常错以为用处大，神就喜欢；其实不是，神重视品质，过于用处。

在一个家庭中，瓦器、木器比金器、银器更要紧。一个家庭里可以没有金器、银器，但是不可以缺少木器、瓦器。然而，这里所讲的不是器皿用途的问题，也不是器皿大小的问题，乃是器皿价值的问题。一般人的观念以为器皿的用处大，神就喜欢。这种观念是错的，我们所要注意的乃是分量有多少，我们所要注意乃是放在主手中的价值有多少。五两金子与五百张臬子，可以值同样钱，但这两种东西大不一样。神所注意的不是东西的数量有多少，神所注意的乃是，东西在神手中有多少斤两。神的看法与人的看法何等不一样。

卑贱的与贵重的

哥林多前书三章那里说到草木禾楷，这些都是不值钱的东西，都是便宜的。有些人的工作是便宜的，他的服事是便宜的，他的聚会是便宜的，他所作的见证、所说的真理都是便宜的。在这个人身上所有的一切都是便宜的，都是不值钱的，所以也都是卑贱的。但在另外一种人身上，他是贵重的，他是肯出代价的，他经过主三年、五年，甚至十年的对付以后，他的见证是由心里面说出来的，是神在他身上作过工才出来的，因此他所说的、所见证的，都是贵重的。那些有天然智慧的人，他们的口才好，故事讲得有趣，话讲得恰当，却是从心思里出来的，不是从内心出来的，所以都是便宜的。

今天的问题不在于你能不能讲道，而是在于你讲的道是不是从出代价里生出来的。今天的问题是：你所讲的在你身上贵重不贵重？如果这些在你身上并不贵重，那么你所讲的、所有的，在神面前也就不是贵重的，同时在弟兄姊姝面前也不会是贵重的。如果没有经过流血、流泪，被神管教、被神对付的过程，你所有的就不可能是贵重的。如果一个人所讲的是抄来的、学来的，就都不是贵重的。好比巴兰和以赛亚都讲到国度，以及预言，但是这两个人所讲的价值完全不同。许多人以为讲同样的话就够了。事实不然，话是同样的话，却要看是那一种人说的，出代价的人讲的话价值才是高的、贵重的。

我得救以后，对主的再来很有兴趣，开头时读但以理书，接着就读启示录。睡的时候读，吃饭的时候也读，日夜都在读。后来遇见和受恩姊妹，交谈之下，发现她对于主再来的态度和我的不同。有一天，我和她谈话、交通时，她给我看圣经里面关于主再来，以及末期的经节。她把经节读给我听。读完了，问我明白了没有？当时我不太佩服，自以为比她知道得更多。我里面有二种想法，一是和受恩姊妹对于主的再来，不如我熟，她找圣经节要找很久，才找到要找的经节，但是我却能够背出来。二是主的再来对我并没有什么特别，但对和受恩姊妹却大有影响，她的生活里充满了主要再来的思想。关于主再来的真理，你从这里就可以区分出，那一个是贵重的，那一个是卑贱的。

人的问题

我在英国的时候，看见许多人反对史百克弟兄。有一天，我请一位弟兄去听史百克弟兄讲道，事后我问地，史百克弟兄讲得怎么样？那人说，没有什么特别，他讲的我也能讲。这人以为史百克弟兄讲的话，他也能讲。他以为单单是话的问题。然而，属灵上的讲究，不是话如何，乃是人如何；不是你能不能讲同样的话，乃是你是否那样的人。对于蒙头、受浸这一方面的知识，通常会引起许多争论。其实这些是不值得争论的问题，重要的是你讲这些真理的时候，你是否进入那些实际里，你是否那样的人，或者你不过是知道那些事而已。

金器的成分是金，指明它的性质是属天的；银器的成分是银，是指基督十字架的救赎说的；木器和瓦器乃是指属人的、属地的性质。怎样才能成为贵重的器皿？怎样才是卑贱的器皿？倚靠人的口才、智慧、才干和知识，以这一切出于人的力量来摸属灵的事的，都是卑贱的。有一年我读到慕安得烈所写《基督的灵》这本书，其中有一段说，有的人读经是用自己的聪明来明白，有的人读经乃是等候圣灵来教他，有的人读经是要知道他所要的，有的人读经乃是要知道圣灵所教他的。当我读到这一段时，好像刀割到心里面去一样，我蒙了光照，看见了我自己的读经就是用人的力量和智慧。我用许多时间和精力，读了那么多遍，我就是盼望藉着多读，而认识圣经。这完全是用人的力量、智慧、悟性和理解。我知道自己错了，就跪下来向主祷告说，「主阿，从今以后，你如果不要我知道，我就不知道，我不再勉强求知道，我愿意放下我的求知欲，不再急促追求明白圣经。」从前我的心情完全不一样，我读圣经，碰到不明白的地方，就觉得不舒服、不快乐，我不放它过去，非要领会得透彻，非要了解得完全不可。我怕我有不明白的地方，别人问我，我回答不出来，就觉得不好意思。现在我知道一切属灵的事，若是出于自己的，都是便宜的；只有出于神的，才是贵重的。

因着人的堕落，凡人身上所有的一切，若没有经过十字架，就都是卑贱的。贵之所以重，贱之所以轻，就在乎付多少代价；好像货物的标价；贵重的就价高，便宜的就价低。有的人记性好，能记住别人所讲的，自己也照样讲，并且能讲得更多，但是如果不是从出代价里得来的，在神面前都是轻的。

神的劝勉

在二十一节主说，「人若自洁，脱离卑贱的事，就必作贵重的器皿。」主要我们拒绝一切便宜的，主要我们身上一切的东西都经过十字架。我们所讲的，要先摸着自己，才能够摸着别人。在脱离卑贱的事上，我们需要竭尽气力。一面，我们需要知道，木不能代替金，瓦也不能代替银；另一面，我们必须是个愿意出代价的人，必须是一个甘心接受神对付的人；这样我们就必作贵重、洁净的器皿，合乎主用。


十六　量与流

读经：

「节期的末日，就是最大之日，耶稣站着高声说：人若渴了，可以到我这里来喝。信我的人，就如经上所说：从他腹中要流出活水的江河来。」(约七37-38)

「他带我回到殿门，见殿的门槛下有水往东流出(原来殿面朝东)。这水从槛下，由殿的右边，在祭坛的南边往下流。他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。他手拿准绳往东出去的时候，量了一千肘，使我蹚过水，水到踝子骨。他又量了一千肘，使我蹚过水，水就到膝。再量了一千肘，使我蹚过水，水便到腰。又量了一千肘，水便成了河，使我不能蹚过；因为水势涨起，成为可洑的水，不可蹚过的河，他对我说：人子啊！你看见了什么？他就带我回到河边。我回到河边的时候，见在河这边与那边的岸上，有极多的树木。他对我说：这水往东方流去，必下到亚拉巴，直到海。所发出来的水，必流入盐海，使水变甜。这河水所到之处，凡滋生的动物，都必生活；并且因这流来的水，必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。必有渔夫站在河边，从隐基底直到隐以革莲，都作晒网之处。那鱼各从其类，好像大海的鱼甚多。……在河这边与那边的岸上，必生长各类的树木。其果可作食物，叶子不枯干，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子，必作食物，叶子乃为治病。」(结四七1-10、12)

水象征神的生命

在圣经里，水是一件很重要的东西，水有很重要的意义。在创世记第二章里，神创造人以后，把人摆在伊甸园里，有河从伊甸流出来滋润那园子，这就给我们看见水。你往后看，圣经里常常提到水的问题，河的问题。诗篇三十六篇八节告诉我们，神的子民「必因你殿里的肥甘得以饱足，你也必叫他们喝你乐河的水」。先知书也说到河，特别是在以西结书第四十七章里面，描写得那样清楚，让我们看见那水怎样流出来成了河。在福音书里，特别在约翰福音这卷讲生命的书里，主耶稣也多次提到水。主说：「人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」主又说：「人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。」在圣经末了的一章，就是启示录第二十一三章，说到新耶路撒冷城里，有生命水的河，是从神和羔羊的宝坐流出来的。以上这些地方说到水，是圣经里用来象征神的生命的。我们接受主的生命，主的生命进到我们里头来，就像一个泉源和我们接上了。我们得着主的生命，我们就和生命的泉源连在一起了。约翰福音七章三十七至三十八节说，这水进到我们里面，要成为活水的江河流出来。我们在这里所要看的问题就是：在我们里面的生命怎样能流出来，流得像活水的江河一样。

神的量——审判

约翰福音第七章说到「流」，以西结书第四十七章也说到「流」；约翰福音说那水要成为江河，以西结书也说那水成为河。我们把以西结书所说的，和约翰福音所说的连起来，就看见这水怎样流出来了。这水怎样流出来呢？就是「量」。在以西结书里，你看见量一量，水就到了踝子骨；再量一量，水就到膝；再量一量，水使到腰；量到第四次，水就成了可洑的水，不可蹚的河。从这里我们可以看见一件事，约翰福音第七章所说的水，如果要从我们里面流出来，像江河一样，是藉着以西结书四十七章所说的「量」。我们把这两处圣经连起来，就看见流出活水的窍就是「量」。

这里的「量」是什么意思呢？按以西结书来看，这里的量，是分别为圣的意思。以西结在异像中所看见的那人，他量了许多地方。四十二章二十节说：「他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。」这里的量就是分别圣与俗，就是从俗的里面把圣的分别出来。那一块地量过以后，就表明这是圣地，不是俗地，就分别为圣归于神。神要把我们分别为圣归于他，他也要把我们量过。在我们身上，什么地方被神量过，什么地方就不再是俗的，而是圣的了。本来是属世的，量过以后，就是属神的了。

以西结在与神交通的时候，在神的异象中遇见那量的人；那量的人的形状像铜一样(结四十1-3)。圣经里说到人遇见神或者他的使者，常常提到他的形状。像启示录第四章里说到约翰看见神坐在宝座上，他的形状好像碧玉和红宝石。这里以西结所遇见的那个量的人，形状像铜。铜在圣经里的意义就是审判。祭坛是铜的，表明审判；铜蛇是铜的，预表主耶稣在十字架上代替人受审判。量的人形状像铜，意思就是他是审判者。在量的时候，一方面是分别，一方面也是审判。量，是有一定的标准，一定的尺度的。马马虎虎的人不能量，不分好坏的人不能量，不懂度量衡的人不能量。当我们与神交通的时候，受神光照的时候，我们就会遇见那量的人。当神在量我们的时候，就显出在我们身上什么地方是够不上神的标准，是神所不喜悦的，是神所不要的。这就是神的审判。

量的次数

以西结书第四十七章说，水是从圣殿的门槛下流出来的。第一次量，水就流到踝子骨那样深；第二次量，水更深一点；第三次量更深；第四次量，水就成为河了。圣殿是什么？圣殿就是我们人的灵。我们的灵成为圣殿，神的灵住在我们的灵里，所以生命的水是从我们灵里面流出来的。这水怎样能从里面流出来，越流越深呢？这窍就是量。

比如：你得救了，一天早晨，你跪在床前祷告，你来到神面前，你摸着神了。那时候，好像有一个人从天上降下来，审判你的嘴唇和舌头，说：「你的嘴唇多么污秽，你的舌头多么尖刻，」这样，你的嘴唇和舌头就受了神的审判。神的光审判你的时候，你就自责，审判你自己，说：「我的嘴唇是污秽的，我的舌头是尖刻的」。像以赛亚书六章五节说到以赛亚在异象中遇见了神，他就说：「祸哉，我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。」你遇见了神，你的嘴唇和舌头受了审判，接下去你就祷告说：「我的嘴唇是污秽的，求主的血洁净我。从今天起，我的嘴唇和舌头都归给神，让神来使用。」从这时起，你的嘴唇和舌头就分别出来了。你再说轻浮的话，你再说伤人的话，你里面过不去，你不能再像从前那样随便说话了，因为你的嘴唇和舌头都分别为圣归于神了。

那里经过审判，那里被量过，那里也就有生命的水流出来。多少时候，你传福音没有能力，就是因为你的嘴唇和舌头没有量过，所以生命的水不能从你的嘴唇和舌头上流出来。当你被神光照了，审判了，量过了，生命的水就从你身上流出来了。神一次量你还不够，神还要两次、三次、多次的量你。神第一次量了你的嘴唇和舌头，也许神第二次就量你的衣服和装饰。你被神量过之后，别人再遇见你，好像从你的头发上都滴下生命水来，从你的衣服上也滴下生命水来。里面饥渴的人，因着你的服装就解了饥渴；里面枯干的人，因着你的服装得就着滋润；里面黑暗的人，因着你的服装就得着光照；因为你的服装经过了神的审判，经过了神的量，已经分别为圣了。在你身上，你被神得着多少，生命的水就能流出多少；你让神得着得更多，生命的水就流得更远更深。水流得远不远，深不深，都根据于被神量了多少。

量的范围

水是从圣殿的门槛下往外流的。你得救了，神的生命在你灵里，要从你灵里流出来。神量我们，是从我们里面量起。有一天，你亲近神，神遇见你的时候，他要审判你里面爱的问题。神在他的光中照亮，叫你看见你的爱没有被神得着。虽然你蒙了神的爱，但是你的爱还是贴在神以外的人、事、物上。所以神要审判你的爱，他让你知道，直到现在你还没有把你的爱给他。这时候你自然承认你的罪，责备你自己，你就说：「神，从今天起，我把我所有的爱都给你。」你的爱被神量过了，生命就流到你的爱里来了。

有一天，你亲近神，神要来审判你的思想。他让你看见，你的思想像没有？疆？绳的野马一样，你的思想还没有归向神。我们如果从没有学习靠着灵管理我们的思想，从来没有让神管理我们的思想，我们的思想就像野马一样，跑到这里，跑到那里。当神让你看见这一个，你就要认你自己的罪。你祷告以后，就来一个心愿，向神说：「从今天起，我所有的思想也都归向你。」这样一量过，生命就流到你的思想里来了。

有一天，你遇见了神，神要审判你的意志，你的意志多么倔强，从来没有学习过顺服，这时候你就认你自己的罪，你的意志就在神面前折服了，你祷告说：「神，从今天起，我不拣选我所拣选的，我只拣选你所拣选的。」神量了你的意志，生命就流到你的意志里来了。

量到这里就完了吗？不，神还要量。神还要量你的身体——量你的脚，量你的手，量你的嘴，量你的耳朵，量你的眼睛。你身体的各部分都很好，都很有用处，但是你没有好好的给神用，没有为着荣耀神而用，所以神要来量你。有一位五十多岁的老人，别人向她传神的话，她听不见，但是她儿子和媳妇小声说话，她都听见了，她的耳朵就是没有量过的耳朵。有的人的眼睛，东看西看很灵活，但是读圣经就不行了。他的眼睛只能在街上用，不能在圣经里用，他的眼睛没有量过。有一天，神遇见他，神要审判他的眼睛。他就承认他的罪，说：「在眼睛里，我不知道有多少的情欲，求主用宝血洁净我。从今以后，神，我把我的眼睛分别为圣归于你。」有的弟兄，他的眼睛看你一下，不必说什么，生命就已经进到你里面去了，因为他的眼睛已经受了审判，已经被神量过了。

神不只量我们的魂，量我们的身体，神并且要量我们的生活，量我们的家庭，量我们的学问，量我们的钱财，量我们的一切，好叫他的生命能丰丰满满的从我们的各方面流出来。

生命的丰盛在于神的量

弟兄姊妹，我们若要流出神的生命，就得被神量过。神量我们，是从里面到外面，一步一步的量的。按着以西结书来看，量，至少有四步。第一次量了一千肘，水到踝子骨。脚浸在水里，走路就不能像从前那样方便了。一个被神得着的人，自己的脚都是不方便的。有许多弟兄姊妹，他们喜欢自己随便走路，不喜欢受神生命的限制，他们也就不喜欢被神量。被神量过的人，他的脚就不能随便走路，第二次，水更深，自己更觉得不方便了。你越被神量，你自己的活动就越不方便。第三次量，水到腰了，你这个人就被水包围起来了。一个基督徒到这个地步，他几乎没有自己的活动了，他在神面前被光照，被审判，被量，被神得着到一个地步，生命把他限制住了。弟兄姊妹，这样的经历是宝贵的经历。你遇见这样的弟兄姊妹，他的眼珠不那么转动了，他的话不那么尖刻了，他的手和脚也不轻举妄动了，因为他在神的生命里面更深了，因为在他里面被神得着更多了。最后一步，约翰福音第七一章所说的河来了，这个人就洑在水上。到这个时候，他这个人完全顺着水性而行动了。这一点就是盖恩夫人最后的经历，她失去在神里面了。这是最深的一步。

弟兄姊妹，生命的水从你里面流出来的秘诀就是量。在你与神交通的时候，神要量你。你口里所说的奉献，还不是真的奉献；只有被神光照以后，被神量过以后，才能分别为圣，才是真的奉献。在你的心愿里，你想为着神，你想把一切都给神，这个还没有用；必须神光照你，神审判你，神量你，把你分别为圣归于神，这才有实际的事奉。量得越多，生命的水就流得越广越深。生命的水流到那里，那里就结出生命的果子，就能把生命供应给别人。哦，弟兄姊妹，但愿我们被神一次一次的量过，好叫神的生命从我们身上流出来，越流越深，越流越远，正如活水的江河一样。


十七　两个天性

许多信徒的光景

许多才相信主耶稣作救主的人，常有一种的新经历，就是他们心里面好像有了二个性情一样。这两个性情是极不相同的。这两个性情中，是一恶一善的；有的时候，善的居上，就很爱人，很忍耐，很善良，很温柔；有的时候，恶的得胜，就顶忌恨，顶璪怒，顶邪恶，顶顽固。处在这种光景中的信徒，他的生命都是忽上忽下的，有时他的灵性好像是在高山之巅，有时候好像是在深谷之下。这种的灵性生活也好像是海浪式的——一波高，一波低。信徒处在这种光景中，真是莫名其妙！为何有时那样的喜乐呢？为何有时这样的忧愁呢？为何有时我是那样的爱人，那样的容忍受辱？为何有时我变成这样的没有爱心，丝毫不能忍耐呢？当他灵性高时，他就有说不出的喜乐与平安；当他灵性低时，他就充满了忧愁和郁闷。当未信主时，虽然犯了罪，倒也不觉得什么；现在呢，就大有分别了：虽然有时不如不觉中说了一句错说，作了一件错事——若在从前，则司空见惯，良心没有什么影响，现在——则自讼不已。虽然没有人来定他的罪，然而，他自己却控告自己不当如此。

这样的自讼是非常难当的，会叫信徒又羞又惭，自怨自艾；直等到知道主已完全赦免他的罪，恢复了他灵性的欢喜，他才能欢乐。不过，这种欢乐是不能长久的，因为处在这层生命的信徒，他不久又要跌倒，从前的喜乐又要失去！过不多时，他又犯了从前所犯同样的罪！犯罪时，好像是很自然的；好像里面有一种能力，非常迅速的淹没了他，叫他好像不自主的，说了错话，作了错事。信徒处此光景，自然难免又是痛悔起来。他就不免在主的面前，有许多的许愿和立志，设立了许多律己的规章，以期下次不再蹈覆辙。一方面就重新求主的宝血洗他干凈，求主的圣灵重新充满了他。这样之后，他好像就很自足，以为这次是他末次的犯罪了，他从今之后，就要达到圣洁的路途了。但是，事与愿违，不久(或者就是数日后)他又失败了！自己又深自懊悔，痛恨自己的失败，心里非常难过，因为他圣洁的愿望已消散了，所有他自己立志的规条，都不能帮助他了。此后，虽然蒙主赦免之后，好像难信自己以后能保不再犯罪。虽然求主保守，然而，心中却是疑惑，以为：主到底真能保守他不犯罪么？

少年信徒这样的经历是非常之多的，这样的自讼和难过是几乎每日都有的，也许一日自讼数次至十数次。在这样流荡旷野的生命中，就常有疑及自己的重生问题者。圣经岂不记说：「凡从神生的，就不犯罪」(约壹三9)么？我自己时常犯罪，恐怕我还没有真重生呢！此时的失望和灰心，真非他们的眼泪所能表明的。

他们既有许多失败的经历，就决计奋起精神，立定志向，与住在心里的罪恶，作最后的奋斗。从前自己软弱的地方，现在就特别留神注意。从前常在同事上失败，就特别在何事上检点。尽心打算「脱去容易缠累我们的罪」(来十二1)。这固然在表面的行为上帮助他们许多，然而，(里面罪恶的活动，仍旧如前，并不稍杀其势，)到底也失败了。姑举一例：脾气。信徒知道了容易缠累自己的罪是急性之后，就在事事上制止自己发怒。这在较轻的刺激上，或可成功；在一二的试探中，也许有了效力；然而，这虽能忍一时的气，若对方再加重一点的刺激，就赫然动怒了。或者得胜几次之后，偶一失检，又发脾气了。或者在试采时，心中有了大交战：一方以为不可发怒，应当温和；一方以为对方如此无理，如此委曲人，若不惩戒之，无以泄忿。这种争战是信徒所最常有的。然而，可惜，失败总比得胜多；一忍不住又跌倒了。真蒙主重生的人，在他基督徒生命开端的时候，常有这种经历。也不知道多少的眼泪，因着交战失败而流啊！

我亲爱的弟兄阿，你有没有像以上所说的经历？你欲不欲知其原故？你要不要得胜？愿主祝福我们今天所谈的，叫我们学得如何长进在他恩典中。

肉身之源

我们未说我们现在的光景之先，让我们先明白，我们末信主前到底是这么样的一个人，然后再说我们信主后的光景。我们知道我们人是灵、魂、体三者合成的。灵是我们与神交通的机关；禽兽没有灵，所以，无论如同，他们总不会拜神。魂是我们人格的所在；我们的意志、心思、情感、刺激等等，都是魂的工作。体就是我们外面的躯壳。人虽然堕落了，然而，他还有此三者。后来，人重生了，他所有的，也不过此三者而已。神造人时，人是一个自觉，有知识的活者。他有灵，所以他与下等的动物不同；他有魂，所以他与光明的天使不同——天使纯然是灵。人是以灵为主，管治全人——管治魂及体。人的生活是完全为神：魂的情感和体的要求，都是以荣耀神、敬拜神为依归——受灵的督率。

但是，可怜，人堕落并不取消人三个原质中之任同一质；然而，此三个原质却以此而颠倒其上下的位置。伊甸园中的光景，明告我们以人类已悖逆神，敬爱神的心已绝，已向神宣告独立了。「女人看见那棵树的果子好作食物」——「这是体的欲望；居先。「也悦人的眼目，且是可喜爱的」——「这是魂情感的爱好；次之。「能使人有智慧」——「这就是撒但的话：「你们便如神能知道；」这是灵弃绝神，而餍满魂和体的嗜好；最后。后来，人堕落了，叫他的灵、魂、体，都受影响。灵就受魂的压制；魂就受许多感觉的支配；体就有许多反常的嗜好和私欲，他们就迷惑了魂。原来是灵居首的；现在却让体居首，而饱满其所欲。这体的欲，圣经称之为肉身或血气。从今之后，人变成肉身了(创六3)。这肉身就是人犯罪后的性情——天性。性情就是指挥我们生命的原则，或天性。从亚当后，每一个从妇人生的人，都有这罪性——都是肉身。我们现在明白了这肉身的来源，和这肉身如何就是我们的罪性。我们现在可看这肉身的悾质如何。我们不能盼望修改这肉身——秉性难移，不移。主耶稣说：「从肉身生的，就是肉身。」我们应当看准了这「就是」两个字。从肉身生的是肉身。无论你如何改造、改良、修造，还是肉身。无论你如何克己、修行、自勉，还是肉身。无论你如何行善、慈悲、施济、博爱、服务，莫说你不能，就许你作到了，还是肉身。「从肉身生的，就是肉身。」生出来既是肉身，无论如何终是肉身；世上没有人能把肉身改变人了的；天上也没有神能改变的肉身——性情。

神奇妙的救法

神就是因他不能弥补、修造、改变人的罪性——肉身，所以，才有现在奇妙的救赎法。我们知道，主耶稣在各各他的十字架上，乃是代替我们受死。我们也知道我们一相信他，一接受他作救主，我们就得救了。但是，到底为什么神因着我们一次相信他儿子的名，就救我们出死入生呢？如果这个相信，并没有更换(与改变别)我们的生命，则神岂不是拯救仍然充满罪恶的人进入天堂吗？这里必定有一个奥妙的道理。

我们信主耶稣之后，神并不是任凭我们照着旧有的罪性(肉身)去行事为人。他所以命主耶稣死的缘故，一方面叫他为我们当罪，一方面是将旧亚当的创造，一概和他同钉死十字架，叫他能赐给我们以新生命。当我们相信主耶稣作我们救主的时候，神就将这新生命——带着新性情——赐给我们，「叫我们既脱离世上从情欲来的败坏，就得与神的性情有分」(彼后一4)。当我们信主时，他就是将他自己的生命——神的生命和神的性情——分给我们。这个性情是完全新的，与我们旧有的罪性是完全不相同的；这性情并不是从修改我们旧有的性情而来的。这个奥秘的事就是当我们相信主耶稣作我们救主那一刻发生的。这就是重生——从上头生的，得着神的生命和性情。这重生并不是人可以觉得的，乃是神的圣灵在我们灵中所作的工夫，恢复灵从前所失去的地位，而另以神的生命安置在我们灵里的。「风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去，凡从圣灵生的，也是如此。」(约三8)凡真实相信主耶稣的，都有圣灵这样在他里面作工。没有重生的人，不是口信，就是脑信。凡心信的，必定得救(罗十9)；所以，必定重生。

信徒的两种性情

现在，信徒就有两个性情了，一个就是罪性，肉身——老亚当的性情。一个就是灵命——「新灵」，神的性情。弟兄们，你已经相信主耶稣了，你也知道你自己是已经得救了；所以，你是已经重生的了。你现在应当知道在你的里面，有两个性情。就是这两个性情叫你有许多交战的经历。你所以忽上忽下，时胜时败，都是这两个性情影响你。这两个性情解决你奋斗生活的谜。

少年信徒有了这种里面交战，和控告的经历，就是证明他是已经重生的了。因为未重生的人，乃是死在罪中(虽然有时有良心的斥责，但这也是非常迷糊的)，没有信徒所得的新性情，自然就没有新旧性情之争了。

这种新旧的争战，圣经也曾很明白的说出。在罗马书七章里，保罗把这两种的生命，从他自己的经历里，活画出来；他说：「因为我所作的。我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。」(15节)这就是新旧性情的争战。这里所记载的，乃是才重生的信徒的经历。他此时在基督里尚是婴孩的，灵命初生，尚是幼稚，所以无力。「我所愿意」和「我所恨恶」的「我」，就是指着新性情说的。虽然新性情爱慕神旨，恨恶罪恶；然而，因着对方——旧性情——之强，加以自己的意志软弱，我就犯罪了。然而，我的新性情并不犯罪：「既是这样，就不是我作的，乃是住在我里头的罪作的。」(17节)头一个「我」就是他新性情的「我」。「罪」就是罪性的别名。所以，这节意思就是：犯罪不是新我作的，乃是我的罪性作的。(注：然而这并不取消人的责任。)保罗就继续下去说，这旧新性情——罪性和灵命——的积极相反：

「我也知道，在我里头，就是肉体之中，没有良善，因为立志为善由得我，只是行出来由不得我；故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。……我觉得有个律，就是我愿意为善的时候，便有恶与我同在；因为我按着里面的意思，我是欢喜神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」(18-23节)。这真是每一个信徒所公有的经历。立志行善，却行不来；定规拒恶，反拒不成。当有试探来时，好像心中有一种能力(「律」)把我们圣善的愿望压住了，而说出所不当说，作出所不当作的。虽然有许多的立志，许多的许愿，究不能拦阻这能力不作工。

保罗在加拉太书又说这两个性情的相争。「情欲和圣灵相争；圣灵和情欲相争，这两个是彼此相敌，使你们不能作所愿意作的。」(五17)旧性情与新性情二者是绝对彼此为仇的。二者俱要在我们里面得着完全的主权。旧性情有它自己的欲望和能力，新性情亦然。此二者同时存在于我们里面，所以有许多的争战。这好像利伯加胎中的以扫和雅各：二者是完全相反，在胎中不时相争。当神的儿子在世时，世上所有的能力都是打算杀害他；照样，现在神的儿子居在我们的心内，作我们的新生命，我们里面所有肉身的情欲，也都是打算除灭他。

两种性情的性质

当我们未再说下之先，让我们明白这两个性情的性质。旧性情是从我们肉体生的，在它里面并「没有良善」(罗七18)；新性情是从神生的，它并「不犯罪」(约壹三9)。这新旧的性情是完全不同的，不特其来源不同，就是其作用也是大异。然而此二者却并存在信徒里面。旧的就是肉身。「属肉身的人，不能得神的喜欢。」(罗八8)新的乃是新灵。「神是灵，所以拜他的，必须用心灵和诚实拜他。」(约四24)旧的性情，没有新的性情对待比较时，除了一些嗜好私欲为人所自怨了者之外，在人看来，它却非全坏的。但是，人重生了，新性情随着新生命来了，旧新相形之下，旧者就现它的真相来。

旧者有了新的对照，就显为是罪恶的，属世的，属鬼魔的。新者是圣善的，属天的，属神的。因为这旧性情已深根固蒂的与「人」相组织——为时已久，所以，要在经验上把它灭绝了，是当用时日的。这新性情因为是才生的，因为人的肉身罪性太强，所以，就把它的生长和作用压住了——这是用人的话语，照着人的经历说的，如同荆棘把道的种子挤住了一样。因为他们相反，所以当你有试探时，就有了极剧烈的争战，因为旧者强，而新者弱，所以你常行你所不欲行者，而不行你所欲行者。因为这新性情是圣善的，所以当你失败后，它叫你生出懊悔之心，叫你自讼，叫你去呼求洗净罪恶的宝血。弟兄，你现在应当明白你争战经历的原因。这种争战，就是表明你已经得着重生了。

如何过得胜生活

现在最要紧的问题，就是我们应当如何得胜；换言之，就是我们当如何才能除绝旧性情的能力和作为，而叫我们按着新性情的愿望去行事为人，叫我们得着神的喜悦。我们现在读两节圣经：

「凡属基督耶稣的人，是已经把肉体和肉体的邪情私欲同钉在十字架上了。」(加五24)

「我们若是靠圣灵得生，就当靠圣灵行事；……我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。」(五25、16)

「这两节圣经教训我们如何胜过肉身——罪性，旧性情，老亚当天性——的两个法子。其实，是一个方法的两方面，或两步骤而已。十字架和圣灵，就是胜过罪性的独一无二法子。在这法子之外，欲用人工的立志、定规、许愿等等为救济者，都难免于完全失败。

我们已经知道了，我们的失败都是因着我们罪性能力之强，所以陷至这个地步。所以我们能否得胜，全视乎我们能否弃绝这个罪性——肉身——而定。感谢神，因为我们虽然没法，但他却有法子。他在十字架上替我们预备了救法。当主耶稣钉死在十字架上时，他不只代替我们死，他并且把我们的肉身和他一同钉死在十字架上。所以，就叫凡属基督耶稣、重生的人，都有达到肉身钉死的希望。他死在十字架上时，已经将我们的肉身也钉死在那里；叫他的十字架，也变作我们的十字架。替死和同死都是主耶稣替我们成功的，且是已经完全成功了的。我们从前相信他的替死，就得了重生；照样，我们现在相信我们的肉身已经与他同钉死了，我们就有肉身死的经验。

我们已经知道，无论如何，肉身总是肉身；所以，神才赐给我一个新生命和新性情。但是，这肉身怎样办呢？神既着为不堪救药、改造、神就决定把它结果了——叫它死。除了叫它死之外，并无其他善法。所以，「把肉身和肉身的邪情私欲同钉在十字架上」，叫它死。这是主耶稣的成功——现在已经成功了。神知道我们自己不能把肉身钉死，所以，他将我们的肉身与主耶稣同钉在十字架上，叫我们不必费力，而能有钉死罪性的可能。

我们应当如同才能叫这同钉十字架，成为我们的经验呢？我已经说过，就是相信。罗马书六章十一节说：「你们向罪当算(原文)自己是死的。」「罪」就是指罪性——肉身。我们没有法子叫它死，惟有用「算」这个法子。算是我们意志和信心的作用。这意思就是我们在日常生活中，应当取一种态度，以为(算)我自己是已经向肉身死的了；相信神的话，以为神所说的力是真的：神说，我的肉身是已和主耶稣同钉十字架了，所以我相信我的肉身就真是钉死了。我们一方面相信自己是死，一方面取自己真是已死的态度，就要真有向罪死的经历了。

这样算了之后，我们就要看见十字架释放我们自由，肉身没有能力了。(虽然我们可以一次真算自己死，就有得胜的经历；但也有许多人在经历上，是逐渐脱离肉身的权势的。此则或是因自己的愚昧，或是因邪鬼的凭附。持之以信心，和意志的态度，也必能得胜。)但是，这并不是说，从今之后，我们里面就没有罪性了，只剩一个新性情了。若如此说，就是一个异端；不特混淆圣经的教训，并且违背圣徒的经历。我们未脱离这个罪形前，我们终不能除掉从这罪体来的「肉身」——罪性。所以，我们既已接受十字架的工作之后，因为肉身尚在，我们当需继续不绝的「顺着圣灵而行」，因为如此，「就不放纵肉身的情欲了」。

十字架是我们钉死肉身的工具，圣灵是保守肉身不复活的能力。我们在消极方面相信十字架的同死，以除灭肉身的生活；在积极方面顺着圣灵行事，叫肉身没有死灰复燃的机会。许多信徒所以有肉身复活的经历者，就是在这一点上失败，一次不顺着圣灵行事，就一次予肉身以操权的机会。如果你在事事上都是在灵中行事，则肉身没有间隙可乘。

这胜过肉身——罪性——的方法，你能从读经而知，能从听人而得；惟你在你经历里经验过，才知道这是真的。我常对人说，你若相信，在一刻中，你就能有这经历。然而我自己却是经过许多的时集，才得着！这怎么说呢？在许多时候中，我不过都是苦试而已：虽然倚靠十字架，究竟却有三分倚靠自己，和自己的「算」！神在许多时候中，允准我失败，叫我最终在经历上知道自己没有丝毫可靠的，就是我「算」自己死的「算」，也是没有什么功绩可倚靠的。所以，我们说一次算，就有得胜的经历，是真的：需逐渐明白，然后才有这经历，也是实的。

弟兄们，你已经明白了我们的两个性情，和胜过肉身的法子。你可以就在你读到这个地方的时候，运用你的信心，算你自己向罪是死的；求主的圣灵把主耶稣的十字架，深深作工在你里面，叫你在经历上能胜过罪恶。此后，你当立志顺从圣灵而行。你从前立志失败了，现在当求圣灵加力给你的意志，叫你的意志有力倾向新性情。意志本来如舵，能转全舟；但不灵动的舵却也无用。既有圣灵加你力量之后，就当运用你的意志叫你自己顺着圣灵而行。应当记得：肉身并非化为乌有，它尚在；你若靠着圣灵行事，就能常守它钉在十字架上。否则，肉身又要叫你受它的亏。这顺着圣灵而行的意思，就是凡事稳静的倚着圣灵，结出那九而一的果。此中妙义，主要逐步在你的经历上，领导你知道。不过，你应当忠心。


十八　新旧的战争

信徒重生之后，顶要紧的，就是当知道他从重生所得着的有多少，并他先天的秉赋还剩下多少。知道这些，才会叫他在灵程上一直进前。所以，我们要在这里说明人的肉体所包括的是什么，以及主耶稣在他的救赎里如何对付肉体中的成分。换一句话说，就是信徒在重生所得着的是什么。

十字架对付肉体的罪与己

罗马书七章十四节说：「我是属乎肉体的，是已经卖给罪了。」十七节说：「住在我里头的罪……在我里头，就是我肉体之中。」看这两节圣经，我们就知道肉体的成分，是分为「罪」与「我」的。这个罪，就是罪恶的能力；这个我，就是我们平常所说的己。信徒若要明白属灵的生活，就对于肉体的这个成分一点不能相混。

我们知道，主耶稣在十字架上，已经对付过我们肉体的罪。因此，圣经告诉我们说：「我们的旧人，和他同钉十字架。」(罗六6)圣经对于罪恶的问题，没有一处叫我们去钉十字架，因为这是基督所成功的，并且是完全成功了，所以用不着人再去作什么。因此，圣经就叫我们应当算这件事是真的(罗六11)，叫我们可以得着基督死的效力，使我们完全脱离罪的能力(罗六14)。

虽然圣经没有叫我们为着罪去钉十字架，但是圣经却告诉我们应当为着己去背十字架。主耶稣多次说，应当舍己背十字架来跟从他。这是因为主在十字架上对付我们的罪，与对付我们的己不同。我们知道，主耶稣是在十字架上才为我们担罪的(以前并没有)；但是，主耶稣是一生舍己的，并非到十字架时才舍己。所以，信徒可以在一刻钟完全得胜罪；但是，他需要一生来舍己。

完全的救赎

加拉太书把这两方面的肉体与信徒的关系说得顶清楚。一面它告诉我们说：「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲，同钉在十字架上了。」(五24)这意思就是，当人属基督耶稣的那一天，他的肉体就已经钉了。人如果没有受圣灵的教导，就以为说那么肉体没有了，因为肉体已经钉了。但是，在另一方面，圣经又告诉．我们说：「你们当顺着圣灵而行，就不放纵肉体的情欲了。因为情欲和圣灵相争，圣灵和情欲相争。」(五16-17)这里明明以为一个属基督耶稣的人，一个已经有圣灵住在他里头的人，还是有肉体的。不但还有肉体存在，并且是特别的有能力。这怎么说呢？这两段的圣经有冲突么？不。二十四节是特别注意肉体的罪方面，十七节是特别注意肉体的己方面。基督的十字架对付罪，圣灵藉十字架对付己。基督藉着十字架叫信徒完全脱离罪的能力，叫罪不再作主；基督藉着圣灵住在信徒里面，使信徒天天胜过自己，完全顺服他。胜罪是一件已经成功的事，胜己是一件天天正在成功的事。

信徒如果明白十字架完全的救法，就当他重生的时候，换一句话说，当他接受耶稣作救主的时候，就可以一面完全胜过罪恶，另一面得着一个新生命。所可惜的，就是许多的工人，并没有把神完全的救法摆在罪人面前，因此他只相信一半的救法，也只得着一半的救恩。罪赦免了，却没有能力不再犯罪。有的时候，救法是传的完全，却因信徒只想得着赦罪的恩典，而不诚心的要胜罪的能力，所以也就只能得着一半的救恩。

新生命与肉体争战

如果一个信徒在重生时，就相信完全的救法，而得着完全的救恩，就在他的基督徒生活里，少有对罪争战而失败的经历，而多有与己争战的经过。不过，这样的信徒顶少。我们虽然不敢说有多少，但是可以说是顶少的。更多的信徒，所得的是一半的救恩。所以他们的争战，几乎都是与罪的争战。并且也有的在才重生的时候，竟不知什么叫作己的。

人还没有重生时候的经历，对于这个也是有关系的。许多人在未重生的时候，就早有行善的倾向(自然他们是没有能力的，是不能行善的)；良心虽然是比较光明，行善的能力却是薄弱，争战就成为不可免的。世人所说的理欲之争，就是这个。当这等人听见完全的救法时，他们是很恳切的接受了胜罪的恩典，如同接受赦罪的恩典一样。另有一班人，在未信之先，良心是黑暗的，是罪大恶极的，从来没有怎样用力打算行善。当他听见完全救法的时候，就很天然地抓住赦免的恩典，而忽略了(不是拒绝了)胜罪的恩典。这一等人在重生之后，特别有与肉体的罪争战的经历。

为什么呢？因为人一重生，一得着新生命，这生命就要叫人离开肉体的掌权，来顺服它。神的生命是绝对的，它非得着完全的权柄不可。它一入人的灵里，就要叫人脱离他从前罪恶的主人，而完全顺服圣灵。但是罪在这人里面乃是根深蒂固的，这人的意志虽然在一方面已经因着重生的生命而更新，然而因这意志是与罪与己联合的，所以在许多的时候，尚是倾向罪这一方面。因此，新生命和肉体就不免有极大的争战。因为这等人是顶多的，所以，我要特别注意说到他们的经历。不过，我还要请读者记得，这样的与罪(与己有别)长久争战而失败，是不必须的。

肉体所要的，乃是完全的掌权。灵命所要的，也非完全掌权不可。肉体要人永久归服自己，灵命要人完全顺服圣灵。肉体和灵命在在都是不同。肉体的性质，乃是属乎首先的亚当；灵命的性质，乃是属乎末后的亚当。肉体的动机，乃是属地的；灵命的存心，乃是属天的。肉体凡事都是以己为中心，灵命凡事都是以基督为中心。它们既这样不同，人就难免于时时与肉体争战。肉体要引人犯罪，灵命要引人行义；所以自重生之后，信徒因不知基督完全的救法，里面就常常有这争战的经历。

少年的信徒，当他看见自己里面如此争战之后，他真是莫名其妙。有的就因此而灰心，以为自己真是太坏，没法进前。有的就因此而疑及自己重生的真假。岂知就是因为他们是重生的，所以有如此的争战。本来肉体掌权，没有丝毫的干涉，并且因为灵已经死了，所以虽然犯了许多的罪，也不觉得有罪。现在新生命来了，带着许多属天的性质、欲望、亮光和意思。这新的亮光一进入人的里面，就显明出人本来是何等的污秽，何等的败坏。新的欲望就自然不愿长久败坏，长久污秽，就要按着神的意思去行。肉体自然要与灵命争战。这样的争战，就叫信徒觉得在他自己里面好像是有两个人：各有各的意见与能力，彼此争胜。如果他们顺着灵命得胜了，他们就有许多的喜乐；如果肉体得胜了，就不免于自讼。这样的经历，就是证明他是已经重生的。

胜罪的恩典

神的目的，并非要改造肉体，乃是要除灭肉体。神将他的生命在重生时赐给人，就是要藉着这个生命，除灭肉体的己。神所赐给人的生命，虽然是最有能力的，然而重生的人不过像婴孩一般，因为是才生的，尚是很软弱的，而肉体因掌权已久，权力非常之大；加之，还没有用信心去抓住神完全的救法；所以在这个时候，人虽然重生了，仍难免于属肉体。属肉体的意思，即尚为肉体的管理。并且最可怜的，就是信徒已经重生了，已经有天上的亮光照耀在他里面，知道肉体是可恶的，满心欲胜过它，但因力量微弱，故有所不能。这时真是流泪难过最多的时候。并且每一个重生的人，必定有新的愿望，要除灭罪恶，以叫神喜悦；然而意志又不能坚固，多被肉身所胜过，以致得胜时少，失败时多。此时怎能不痛恨呢？

保罗在罗马书七章所说的经历，就是此时争战的故事。「我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作；……我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。……我所愿意的善，我反不作；我所不愿意的恶，我倒去作。……我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的人，我是喜欢神的律，但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」他最末了的叹息，在许多有同样经历的人心里，真要同声响应。「我真是苦阿，谁能救我脱离这取死的身体呢？」

这争战的意义是什么呢？这争战也是圣灵管教的一种。神已经为人预备了完全的救赎，但人不是因不知而得不着，就是因不要而不去得。神只能因人所信的、所接受的、所专一支取的给人。所以当人要求赦免并重生的时候，神就赦免并重生他们。神就是藉着这样的争战使信徒来追求并抓住在基督里的完全得胜。信徒若因无知而得不着，经过这样的争战，就要去求知；圣灵就有机会将基督如何在十字架上对付了他的旧人启示给地，使他相信，使他得着。信徒若是因不要而不去得，他所有的真理不过是在头脑里，经过这样的争战，就要知道徒知是无用的；因为失败频仍的缘故，就叫他羡慕来经历他已经知道的真理。

这一种争战是与日俱增的。这等信徒若不灰心，仍然忠心进前，就要有更猛烈的交战；非等到得拯救，这样的争战是不会停止的。


十九　贫穷的人

读经：启示录三章十七节

「你说：我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。」

不承认贫穷

在神的儿女中有一个难处，就是有老底嘉的态度和老底嘉的存心。老底嘉的态度和存心，就是实际上是贫穷的，却自以为是富足的。

在属灵的事情上，有无的问题容易解决，贫穷和富足的问题不容易解决。一无所有的人容易遇见神，贫穷的人不容易遇见神。许多人在神面前真是一无所有，可是这样的人常常被神遇见。最没有办法的人，就是说他有，也有一点；你说这一个，他也懂得；你说那一个，他也知道；可是他真的懂得，真的知道吗？没有那么一回事。他说有那么多，可是他一步都没有动，一步也没有进，他实在是一个贫穷的人。

贫穷的人最大的难处，就是他最不容易承认他的贫穷。没有的人很容易承认他的没有；他有就有，没有就没有，是很简单的事，很容易显明出来。但是贫穷是有比较的；甲不及乙，甲就比乙贫穷；乙不及丙，乙又比丙贫穷。所以，没有是容易下断案的，贫穷是不容易下断案的。

一个小孩子第一次有了一点钱，他就以为世界上没有一个人比他更有钱了。他不知道他的贫穷。他若没有钱，他容易知道他的没有；他稍微有一点，他却不容易知道他所有的不够多。在属灵的事情上，没有的人，神对他有办法，但是，贫穷的人，就是他所有的那一点拦阻了他，叫他自以为有，叫他自满自大。

有的人，也许在他过去的十几年中，曾顺服过神三次，他就念念不忘的说他顺服了神。但是当他在那里说到顺服的时候，在主面前真有学习，真有感觉的人，差不多要站起来向他喊说：「你晓得什么叫作顺服？」这一个人是贫穷的人！真是贫穷的人！

也有人常常在那里谈到十字架，甲说人在神面前需要的是十字架，乙也说人在神面前需要的是十字架。但是，真认识十字架的人要觉得说：「弟兄，你知道什么叫作十字架？」哦，你千万不要以为神有几次对付你，你的自己就被神对付掉了。请你记得，当你得救的第一天，神已经对付你了，但这并不是说，你就学了很深的功课，这差得太多！不认识十字架而口口声声在那里说十字架的人，真是贫穷的人！

有的弟兄说，他清楚了教会是怎样怎样，当他自己看见基督的身体的时候，他就这样作，他就那样作。有的姊妹说，她是一个追求国度的人，她所有的都愿意为着国度放下。但是认识他们的要说，他们不知道什么叫作身体，也不晓得什么叫作国度。哦，许多神的儿女所有的东西太便宜了。有许多便宜的顺服，有许多便宜的十字架，有许多便宜的身体，有许多便宜的国度！实际上，他们并不知道什么叫作顺服，并不知道什么叫作十字架，并不知道什么叫怍身体，并不知道什么叫作国度。这就叫作贫穷的人！

自以为有

贫穷并不是绝对的拦阻，如果贫穷而不骄傲。但是贫穷一落在骄傲的人身上，就一点办法都没有。贫穷不成问题，但是，老底嘉就成问题，因为他又贫穷，又骄傲，又自以为富足。在属灵的事情上，贫穷而不骄傲的人，是少有的；反而富足的人不骄傲。可惜得很，有许多神的儿女，一直在那里绕圈子，一直不能进步，只有一个缘故，就是他的自以为有害了他。许多人在那里说肉体，但是他实在不知道什么叫作肉体。许多人在那里说启示，但是他根本不知道什么叫作启示。说起顺服来，他有许多话能说；说起国度来，他也有许多话能说；说起十字架，说起什么叫作对付人的自己，对付人天然的生命，他也能告诉你许多话。可是，就是他那一个说，他那一个告诉你，显出他是一个贫穷的人，他是一个不知道的人，他是一个没有摸着神的人。人说他自己不知道的话，只能骗他自己，骗那些与他一样的人。在属灵的事情上，一个自以为富足的人，不只不能叫人相信他是富足的，反而叫人认出他是贫穷的。

老底嘉的教会说：「我是富足，已经发了财，一样都不缺。」(这不是指物质，乃是指属灵的事。)她觉得她有。但是，神说：「却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的！」你有吗？你是有；但是，你所有的在你身上没有多大好处。你如果真的有，你应当快乐才是；但是，你是困苦的，你是可怜的，你的样子不像一个有的人。你的困苦，你的可怜，就是给人看见，你是贫穷的人。

贫穷必定和瞎眼连在一起。贫穷的人，在属灵的事情上，都是看不见的人。看不见的人，就自以为富足；没有看见十字架的人，就自以为有十字架；没有看见国度的，就自以为知道国度；从来不知道什么叫基督的身体的人，就自以为知道什么叫作教会。凡自以为有的人，都是贫穷的人。什么时候我们真看见，我们就再也不敢夸口说我是富足的。什么时候人的眼睛一开起来，就要看见他自己是赤身的。只有愚昧的人，才在那里夸口他自己有。贫穷而看不见自己贫穷的人，是老底嘉的人。这是我们应当警惕的。

重量不重质

什么叫作贫穷呢？贫穷不只是量的多少的问题，贫穷更是质的贵贱的问题。哥林多前书第三章给我们看见金银宝石与草木禾楷的分别，提摩太后书第二章给我们看见金器银器与木器瓦器的分别；这个分别也就告诉我们，那些是贫穷的，那些是丰富的。所以，就是你有了，还得看你所有的是什么东西。你有一大堆的草木禾楷，你还是贫穷的。你有器皿还不算数，还得问是木器瓦器呢，还是金器银器。我们很容易骄傲，因为觉得我有；我们以为只要有，就了不得，却不知道我所有的是什么东西作的。这就是贫穷的人。

从另一方面来说，贫穷也就是浅薄、幼稚，就是不成熟。一个丰富的生命，就是一个成熟的生命。我们要知道，长与成熟是不同的。小孩子先是年年长，但是，长到成年之后，就不再是长的问题，而是成熟的问题了。光有长的那一段，还不是一个丰富的生命；必须有了成熟的那一段，才叫作丰富。凡是把起头的那一点当作整体，就是自以为有的人，就是老底嘉的人，就是贫穷的人。所以，害我们有更深的经历的，都是这些初步的经历。浅的经历，拦阻我们得着深的经历；浅的知识，拦阻我们得着深的知识。

寻求丰富

丰富，不是说有没有，乃是说有多少，有什么，有多深。丰富，不是一个初步的经历，不是道理上的明白，也不是口里如何说，乃是你有一天被神带到一个地步看见了，这才能开始进入属灵丰富的境地。

有一个弟兄，他得救的第一年，就花了很多的功夫读圣经。他特别读一个题目，就是主的再来。他把关于主再来的事都分析得相当清楚了。他自己好像有一点觉得可以自豪了。有一天，他碰见一位在主里很深的姊妹，她和他谈到主耶稣再来的事。她不像他那样分条分段，她是注意说，我们要怎样等候主回来。那一天，他学了一个功课，就是他是在那里讲主耶稣再来，但是这里有一个人是等候主回来。一个只知道讲主耶稣再来的人是贫穷的，一个等候主再来的姊妹，她是丰富的。

凡在神面前真是有所看见的人，就不敢自以为是，自以为有。比方说罗马书第六章吧，要看得清楚，也许一次、两次、十次、二十次才真的看见。你第一次看到罗马书第六章的时候，也许觉得再好没有，你说：「我看见了。」但是你第二次看的时候，你又说：「唉，我从前没有看见这个。」这就是说，光照一来，就把你原有的东西拆毁了。有一位弟兄，是很知道什么是教会的。有一次，几个人在一起得着一点关于教会的光，他就说：「奇怪，我这个人从来不知道什么叫作教会，感谢神，今天看见了。」别人也许要想，像他这样的人还不知道什么叫作教会，还有谁知道什么叫作教会。可是他一得着光，他就看见他自己的没有。光的照亮，就是光的吃掉——大的光把小的光吃掉。所有的光，在更大的光里都要失去。每一次真在神面前有所看见的时候，就要觉得他从来没有看见过。这不是说他真的从来没有看见过；他从前也许看见过，但是，他得着更大的光的时候，他就不觉得他从前所看见的，他反而看见自己是一无所有的。

丰富是从光照而来。光来照我们，我们就丰富了。可是，当我们蒙光照的时候，在我们这一边的感觉，不是加增，乃是剥夺。光一照亮，就把你以往的都打破了；光一照亮，就把你原有的都拆毁了。当我们真是在光底下的时候，我们承认在神面前是加增的，但是，在我们这一边不那么觉得；在神面前是一回事，我们的感觉又是一回事。神一次给你，两次给你，三次又给你，你在那里若以为是加增，你就是没有看见，你在神面前真是看见的时候，你就觉得自己好像是才得救的人，好像是才起头的人。不是说你没有得救，是说你的感觉好像你还没有得救过，你觉得自己虚空，你觉得好像从来没有起头过。所以，丰富的人是在光底下感觉自己一无所有的人。

我们的神是丰富的神，他不愿意他的儿女贫穷。他所要的工作不是草木禾楷的工作，他所用的器皿也不是木器、瓦器。他是丰富的神，所以他就用丰富的器皿。神的丰富是深的，是厚的。神的丰富是「无处可容」(玛三6)！他的恩典都是无处可容！他在我们身上作的事，都是无处可容的。神作的事不是那么勉强的，不是那么软弱的，不是那么一点儿的。哦，这一位丰富的神，他能叫我们作丰富的人，他一直给我们更多的。每一次他给我更多的时候，我们好像是第一次得着一样。这虽然奇怪，却是事实。但愿神怜悯我们，叫我们在他面前真能看见光，真能够看见。骄傲的人是愚昧的人，骄傲的人都是贫穷的人。求神倒空我们，好叫我们进入他的丰富。


二十　临时的恩典与积蓄的恩典

问：基督徒贫穷的原因何在？怎样才能在神面前有积蓄？

答：主在启示录第三章里，说到「我知道你是贫穷」的话是对老底嘉说的。我想那里的意思就是说：一个人在神面前没有积蓄。贫穷，不只是今天没有；贫穷，乃是一直没有。

一个基本的难处

有许多的弟兄姊妹，就是需要有临时的恩典，他们才能被维持。我想这是一个大的难处。许多人靠着临时的恩典，许多人没有十三年前的启示。从前我们也说过，神作工在我们身上是讲恩典的。神如果将恩典从我们的身上拿去，就我们剩下的，完全是一个虚空的人，这是事实。但另一面，也是事实，就是神并不愿意他的儿女没有积蓄，一没有临时的恩典，就走在主的旨意之外。神不喜欢他的儿女只靠临时的恩典活着，神喜欢他的儿女有积蓄。

许多人没有积蓄，所以主才说要禁食，要祷告。若不禁食，不祷告，这一类的鬼，就赶不出去。主对门徒说，必定要有临时的祷告和禁食。若是没有临时的祷告和禁食，就没有能力。腰是放松的，是没有约束的，灵是狂放的，这样的基督徒，乃是靠着临时的恩典活着的。如果我们是才信主的人，靠着临时的恩典活，也许是该的。如果我们信主已经过了一年、两年，还是靠着临时的恩典活着的话，这是贫穷，这是有病。因为只靠着临时的恩典活着，在我里面没有多余的，没有积蓄，所以贫穷了。

什么叫作富足呢？贫穷的对面就是富足。富足，就是我在神的面前。有积蓄的恩典，不靠临时的恩典。在我里面有多余的，所以不贫穷。

前几天，我们几个同工在一起，特别提起哥林多书。我个人觉得，在全部新约书中，生命的启示最多的，是哥林多书。

哥林多前后书，是有它的地位的。只有哥林多前后书把保罗这个人摆在我们面前。罗马书对救恩讲得最深，以弗所书对启示最深，这些都是从神那里来的。但是，如果要认识保罗这个人，只有哥林多前后书把他这个人告诉我们，使我们认识得最清楚。

有许多人，他必须有默示，才有话语的供应。何时默示一停止，他的话语也停止。他必须有默示的来源，他才有话语的供应。所有的话语，都是靠着他的默示，这是对的，这是事实。但是，请你记得，默示不是常常有的，不是继续不断的。连在当初第一班使徒的身上，默示都不是常有的。就是在保罗身上，默示也不是常常有的。保罗说，「我没有主的命令。」我从主那里没有话，主没有说什么。「不是主说的，乃是我说的。」换一句话说：就是没有默示，没有属灵的默示，根本没有什么话。

但是，有一件非常希奇的事，就是：保罗说，「我既蒙主怜恤，能作忠心的人(或作『能作诚实的人』)，就把自己的意见告诉你们。」保罗是凭着自己说话。这是不得了的事。二千年来，神学家读哥林多书到这里都害怕。保罗非常清楚，有的时候没有默示，保罗也能说。

没有默示，还可说话，在别人这是大不可。因为里面没有积蓄，没有剩下的，没有多余的，所以没有默示，就没有话语。神给他多少恩典，只够他当天用。这样的人，什么时候一没有默示，就没有话语。因为他是靠临时的恩典来应付。这样的人，没有临时的恩典，就没有话语。

但是，在这里有一个人，没有默示，而有话语。保罗的话语，就是神的话语。圣灵拣选他，把他摆在圣经里，我们相信这是神的安排。你可以注意：他再三的说，是我说的，不是主说的。但是，他说的时候，又觉得这话不像我说的，所以到末了，他说，我也想自己是被神的灵感动了。顶宝贝的，是他不知不觉地被圣灵感动了。

有人一动就喊说，我是被圣灵感动的。我怕一下子被圣灵感动的，就证明说，他的积蓄有多少。自己不知道圣灵的感动的是更好的。许多浅薄的人，常疑惑自己的不被默示。而有积蓄的人，却疑惑自己的被默示。我怎能说，这话不是主的话呢？是主说的。

一个基本的原则

保罗身上，除了临时的默示之外，保罗还有另外的东西，决不是临时的默示所给他的。是因为他多年跟从主，多年受约束，多年没有放纵，多年没有犯罪，多年没有失败，多年学习敬畏神，多年有东西在他里头，虽然没有默示，却仍有话语。这是他的积蓄，或称它作丰富。所以说，没有一个地方露出保罗自己，像哥林多书那样多。他想是自己说话，没有默示；但是，他说的话，竟变成了教会的启示。在这里有一个人，是人的话，但摆在圣经中，就变成神的话，这是新约中爬到最高的地步。人被神造就，被神雕刻，被神锻练，被神组织到一个地步，人的话变成了神的话，这是富足，这是里面有积蓄，这是神多年在保罗身上作工的结果。这不是临时的恩典所能达到的。

许多时候叫我觉得难受的，就是有许多的弟兄姊妹，必须有临时的恩典在他身上。一没有恩典，他的话语，他的存心，就和外教人一样。这是何等的贫穷！这样的人，一没有进来的，他里面马上就是空的。我承认说，我们一离开神的恩典，我们什么都没有。我也承认说，神的恩典也有一部分是组织在人里面。神在人里面的积蓄也是事实。有的人只能靠临时的收入，来应付他临时的支出。所以他经不起试炼。

什么叫试炼？就是在表面上，好像神不顾，好像神不听，好像神不交通。谁懂得试炼最多呢？盖恩夫人。属灵的试炼是什么呢？好像神掩而不顾，好像神闭口不言，好像神不答应，好像神不作声，好像神静默了，好像天上没有神一样。这个时候，马上就分别出谁是有积蓄的人，谁是没有积蓄的人。

贫穷的人，在那里靠着祷告的喜乐过活，靠着一次擘饼的新鲜来维持。没有这个，这一星期就失败了，就不行了，就倒下去了。有许多人，他整个的生命和生活，就是靠着他临时的恩典。这就是说，他没有积蓄。

像盖恩夫人，一连好几个月受试炼。整个的世界，乱到一个地步，好像没有神了。里面有积蓄的人，就在那个时候显出说，他经得起，他里头有，他里头够，这个叫作富足。这就是主对老底嘉所说的富足。

所以，贫穷，就是没有积蓄。富足，就是有积蓄。这个就是属灵的实际。

积蓄的恩典

我们里头，怎样才能富足，怎样才能有积蓄呢？我想，这是非常基本的问题。也许你自以为说，我发了财。原谅我说很直的话。年轻的弟兄，无论如何，你总不能富足到那里。

第一，富足是需要日子的

有日子的人，在神面前，或者有富足的可能。没有日子的人，定规不能富足。年轻的人，无论如何，总不可能。你总要记得，时间是个大问题。这一次在福州，给我们很深的印象。从前我们以为摸着属灵基本的事，有些年轻的比年长的好。但是，一摸到深的事实，许多最好的弟兄，就摸不着许多最实在的东西。年轻的人，总得记得，你积蓄下来的有多少？你积蓄下来的，恐怕只有微细的一点点。所以不要骄傲。骄傲是最愚昧的事。你必须看见，在我前面还有一大段的路，要天天在那里被圣灵组织，被圣灵建立。所以日子是头一个问题，是不能省的。

第二，必须经历过事倩

有许多人，他所过的日子很多，但是他在神面前的事很少。要富足的人，要有时间，也必须经历过事情。这事情是什么呢？就是圣灵的管制。有的人他作了十年八年的基督徒，好像圣灵在他身上很松，不大管他似的。不是不管，好像是不问不闻似的。好像圣灵不欢喜管他的事。有的人，好像圣灵不放松他，管得很紧。有的人，好像他怎样作，都无所谓。圣灵在环境上不说话，在良心里也不说话。环境没有给他多少难处，良心也没有给他多少难处。一个人的日子虽然过得多，如果受约束，受雕刻，受拦阻，受责打不够多，这就叫这人在神面前学习的不多，因此在神面前的丰富也不够多。所以我们在神面前，千万不要惧怕我们所遭遇的事。因为没有一件事不是增加我们的富足的。你碰见的越少，积蓄也越少，你给人的话也越少。没有一个人没有经过而能有话语的。你经过多少，你才有多少可以说。你碰着多少，你对神的儿女才有多少事奉。我们的供应，乃是藉着我们在神面前的学习。这决不是道理所能给我们的，也决不是圣经的注解所能给我们的。乃是圣灵带领我们走过路而知道的。

所以，我盼望我们这些学习跟从神的人，不要放松我们日常的经历。我们天天遇见的事，失望的事，不如意的事，是主在那里很严地对付我们的时候，我们要低下头来敬拜神说，你今天有意思叫我作富足的人，把我带进富足里去，我感谢你。

有一位弟兄想他能够信，但是他病了，他才知道怎样才叫信。没有遇到穷，就不知道仰望。没有遇到病，就不知道信。没有遇到难处，就不知道什么叫作敬拜。不遇见事，没有学习，就穷。一切怕事情的人，都是贫穷的人。一切要求顺利环境的人，都是贫穷的人。要进步，总得多求有所经过。越要有学习，越要有经过。我们的仰望，我们的信，我们的顺服，都是从这些不同的环境里把我们造出来，带出来的。外头多了一件，里头也多了一件。每一次遇见一件事，不管对你肉体是多难，在外面你多不喜欢，你要知道，都是叫你有所学习的。你总要低下头来说：这又是一个机会，是少有的机会，是难得的机会。主，我感谢你。

有多少人坐在你旁边，也是作基督徒。但有的好像受保护，没有试炼。你看见这样弟兄姊妹的日子，是非常平安的，是非常稳妥的。但是，你马上感觉这个弟兄所学习的信，所学习的仰望，所学习的倚靠，是何等的少，是何等的贫穷。

所以，我盼望你们听弟兄直的话。遇见试炼的时候，该仰起头来，赞美他说，「主，你又是在我的里头造一个给我丰富的机会，没有一件不是好的。你又是在我里头造出一件别人没有的东西，使我可以供应教会。」弟兄们！你们千万不要以为靠着书本子可以讲道。你可以讲道，但你没有丰富的灵。你可以改进话语，使话语的意义丰富，但你不能叫你的灵丰富。

意义的充满，与灵的充满，完全是两件事。所以事情的多，遭遇的多，不只不是神亏待我们，反而是神优待我们。神拣选了我们，神看上了我们，这是一个很大的改变。我总归要在那里找这一个。我们如果有光的话，总归看一件事：这个弟兄在神面前经过多少？有没有积蓄？不管你多骄傲，你的骄傲是没有用的。里头有就是有，没有就是没有。你越想欺骗人，人越认识你。你越骄傲，越掩饰，越显露你自己。你一开口，就把你露出来了。你不能说，摸一摸是以扫，声音却是雅各，你就可以欺骗。因为属灵的丰富，是根据于事情经过的多少的。

第三，必须有结局

不只在乎靠事情遇到的多少。日子够了，事情够了，到底有没有结果？还是问题。必须达到结果。如同你在学校里化学试验的时候，有一句话说：Carry it to finality。意思就是说作到结果，作得透。许多东西都有，但是不透。不透的，就没有用。要作得透。

有一件事，在圣经中给我们看见得非清楚。就是神对付一个人总归不放松，要作到他透。牲畜被掳了，不算数；羊群和仆人被烧灭了，不算数；房子坍了，不算数；儿女死了，不算数；身上长疮，还是不算数。总得到一天，连嘴唇和舌头都伏下来，口贴尘埃。雅各书有「结局」两个字，就是The end of Lord，就是主的结局。这话给我们看见，神所有的问题，不是多少问题，乃是结局的问题。

约伯的儿子死了。你想有几个儿子好死？一个人没有几个儿子好死。这是非常严重的事。约伯的对付相当重，但仍旧贫穷。你不要以为神在你身上能给你无限量的试炼。有一个姊妹，她的丈夫死了，是个寡妇。但她对属灵的事相当放松。有一天她作完了见证。我里面非常受压，就用顶直的话对她说：「你的态度错了。神将你的丈夫拿去，这是非常重大的事，但是你没有学习！」一个人没有几个丈夫好。有死许多人要上鼓岭，不要以为鼓岭是好去的。不容情地审判，这就是鼓岭。照样，牛羊的被掳，房子的倒塌，儿子的死亡，还是没有果效。到了一个地步，全身长疮，还是没有果效。这就是没有结局。因为一个人所经过的事情要多，但经过的事也相当有限。如果一个人在有经过时而不学，就不能达到主的结局。也就是说，主的目的不能达到。请你记得，主也没有多大得着，你也没有多少积蓄，不过白花日子，白花对付，白花试炼，白花管制而已！这就是我们所惧怕的。许多人经过许多对付，但是出来的，还是一个破碎而不能使用的器皿。就像耶利米书里所说的窑场一样，满地都是不成器的器皿。常常在火里，也常常破碎地在地上。

所以，我们不但盼望说日子要多，经过的事情要多，并且更盼望经过而出来的时候，能成为荣耀的器皿。

所以，约伯不只是经过事情而已。乃是有一天，神看时间够了，有新的组织在他里头，人有改变了。这是基本的问题。不是生命进来的问题，乃是神的生命和人的生命组织的问题。

我常说一句话，这话恐怕常被许多人误会。我说，旧人是不能改变的。神把旧人钉死在十字架上，这是事实。神把新生命放在我们里面，这也是事实。如果神将这生命拿走的话，旧人仍旧是旧人。但是，圣经也说，人是能改变的，心思还是可以更新而变化的。请你记得，不只是新的生命在我们里头，叫我们和别人不同，并且我这个人，因着生命的工作而改变，也和别人不同。你和一个人同住在一起这么久，总有一点样子像他。一个人和神同住那么久，一点也没有改变，这是希奇的事。何况，圣灵住在你里头，你多少总得学他一点样子。这就是更新，这就是变化。

所以，我们盼望有学习，有结果。我们盼望在神面前花了时间，一件一件地学了，一件一件地有结果。主把他的灵，摆在我们里头，叫我们有学习，有结果，主才能用我们供应别人。

我们不是读出来的，不是听保罗说的，乃是跟主学过的。不只圣经如此说，我也作过。我知道，乃是我自己学过的。这样，我才能事奉神，才能有话语供应人。

要蒙光照

在这些事情上，一个人丰富，他的光照也丰富。不只在你身上要有学习，并且在灵里主也光照你，叫你看见你所学习的。不只这件事你知道，并且这件事在你身上成功了道理。那么，你才能把你所学的变成话语来供应别人。不只作在你身上，并且你能将所学的拿到人的面前去。等到光照一来，你就能说话供应别人。

许多时候，神在那里对付你，你不知道。但是有的时候你知道。这个知道，就叫那个对付，加紧那对付的结果。因着光照，你能够信，也能够顺服，所以你能加紧那对付的结果。有了果子，并且熟了，这是人在神面前的结果。这里所说的光照，也就是启示录里面所说的眼药，使你能看见，使你亮了。

问题解答

问：你刚才所说的亮光与默示不同？

答：刚才所说的亮光，是与默示不同。这个亮光是启示的，就是里面的亮光。里面的难处，就是顺服的难处。

问：事情临到的时候，顺服得愈快愈好。从主那里接受，就顺服得快。

答：对。我想我们还必须基本地认识什么叫作圣灵的管制。

圣灵的管制，就是说，圣灵在我们里面的要求，圣灵自己在我们的环境里，作到那个地步里去。这个就叫圣灵的管制。所以就是不顺服，也没有用处。你不顺服，他也要把你弄到那个地步。总归有一天要把你弄到顺服。许多时候，圣灵的管制，代替了我们的顺服。不是说自己有意思要顺服，乃是作到一个地步，就是这么一回事，自然而然的就是了。你们信主多年的弟兄姊妹，可以回头去看，许多时候，主对我说，我顺服了。主又说，我又顺服。这样的事，你能说。你回头再想，也有好多的事，主命令了，我们起先无意顺服，但是，后来也作了。这一个就是圣灵管制的结果。有的时候，我们竟然存心不顺服，但是不知道怎么一来，糊里糊涂过了两三年，东西落掉了，东西不在了，东西没有了，这就是圣灵管制的结果。许多时侯，你能顺服的，能够叫你早到那一步。但感谢神，就是你无心顺服，就是你没有信心，到那一天也能把你带到那一步，这就是圣灵管制的结果。我常想，圣灵的管官制，在许多时候是补满我们顺服的不及。

圣灵的管制有两个意义：

第一，乃是要叫我们顺服。他安排了环境，要我们顺服。

第二，圣灵的管制，代替了我们的顺服。不是我们有意顺服，乃是作到那一个地步，就顺服了。

有一个弟兄，他顶爱钱。有许多次圣灵管制他，但他还是爱钱。这三四年来，有许多事情发生，叫他很气。但是，有一件事，他今天不知不觉地不爱钱了。他的问题是说，我顺服不爱钱好呢？还是不顺服不爱钱好？我的答覆是说，只要不爱钱，都是好的。许多时候，我们顺服要快，要赶紧。我们要求神向我们赐恩，叫我们早一点顺服，这是好的。能叫我们少挨打，好省去许多的对付，早一点到彼岸。即或不然，如果你给主时间，只要你在他的时间里，就自然而然的把你带到那个地步里去。这是圣灵的管制。所以，圣灵在里面的工作是宝贵的，圣灵在外面藉着环境的工作也是非常宝贵的。

问：怎样能快一点的顺服？

答：有的时候，神圣灵的工作，藉着感动。有的时候，神圣灵的工作，是用时间的。神用圣灵感动的时候，是立刻地顺服的。神不但用他的灵在人的里面作工，神也要藉着圣灵在外头的管制来作工。这不是立刻的，这是天天的。到了一天，你也愿意了，你也改变了，虽然这个是需要时间的。所以，求神使我顺服的祷告，有两种的答应：或者是里面的感动，是一下子的。或者是外面的环境，是需要时间的。所以，我能到顺服的地步，若不是藉着光照，就是藉着管制。

将来，教会要达到以弗所书四章的长大成人，或五章的没有瑕疵，毫无皱纹玷污等类的病的地步。这里有两方面的工作：约翰看见书卷没有人开的时候就哭了。我想我们不像约翰。但是，读圣经的人，最担心的，就是以弗所书四章、五章的话。好像说，天上的星球像无花果那样落下来，没有多少难处。好像说，每一个冰雹，约重一他连得，落下来，也没有什么难处。但是，对于教会的长大成人，满有基督的身量，毫无坫污皱纹等类的病。是圣洁没有瑕疵，无可指责的。拿出来请你吹毛求疵，请你批评，仍是没有毛病的。这好像有一点令人担心。但是，我们看见，圣灵不只有里面的工作，也有外面的管制，能把我们带到无可指责的地步。圣灵的管制，是何等实在的事。有多少的事，是我们挣扎脱掉的。有多少的事，是我们不知不觉地脱掉的。我们的主，是安排各样的事情，为了我们的前途。这的的确确是基督徒的福音！奇妙的事，基督徒有圣灵的管制。


二十一　叫饥饿的得饱美食

读经：

「叫饥饿的得饱美食，叫富足的空手回去。」(路一53)

「饥渴慕义的人有福了！因为他们必得饱足。」(太五6)

「有一个先知门徒的妻，哀求以利沙说：你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。以利沙问她说：我可以为你作什么呢？你告诉我，你家里有什么？她说：婢女家中，除了一瓶油之外，没有什么。以利沙说：你去，向你众邻舍借空器皿，不要少借；回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。于是妇人离开以利沙去了，关上门，自己和儿子在里面，儿子把器皿拿来，她就倒油。器皿都满了，她对儿子说：再给我拿器皿来。儿子说：再没有器皿了。油就止住了。」(王下四1-6)

基督徒在神面前有两个最大的缺乏，一个就是不认识自己，一个就是不认识主的丰满。如果一个基督徒能够认识自己，也能够认识主的丰满，那就好了。如果你不认识自己，如果你不认识主的丰满，你就必定失败。因为在基督徒的生活中，所有的缺点，所有的失败，所有一切不荣耀的事，都能从这二者之中找出一个原因来。这两个足够包括我们所有失败的原因。主在我们身上所要作的工，就是一面要我们看见自己是如何的，一面又要我们看见他是如何的。如果我们认识了自己，也认识了他，所有属灵的难处就都可以解决了。

倒空的必须

我们在这里要提起一件事，就是经历主的丰富必须的条件是什么，或者说蒙神赐福的必要条件是什么，或者说圣灵作工的必要条件是什么。这一件事是我们必须看见的，这一个条件是我们必须具有的。我们如果没有这个，就不能盼望在主面前得着什么。这必须的条件是什么呢？就是我们在神面前的「空」。你如果要你自己一路都是充满主的丰富的，你就必须一路倒空自己。空的经历是越过极深的，所以你不能说你已经空到极点了，空到再也不能空了。弟兄姊妹，我们是天天需要空的，过了一个月还得要空，过了一年还得再生；虽然好像已经空了，但是过些时候还得再生。并不是一次空了就永远空了。也不是一次满了就永远满了；我们对于自己的认识，必须是越过越深的；对于主的丰富的认识，也必须是越过越深的。

路加福音一章五十三节说：「叫饥饿的得饱美食，叫富足的空手回去。」这给我们看见，神的恩典只是为着一种人预备的，就是那些饥饿的人。如果一个人到一个聚会中，不过想去看一看，听一听，那就必定没有什么东西可看，也必定没有什么东西可听。如果一个人的存心不过是要得一点圣经的知识，那就不能解决属灵实际的难处。必须里面是有迫切的需要的，是抱着一个心愿一定要遇见神的，这样的人，神要赐福给他。我们要知道，所有属灵的长进，都是在乎我们的饥渴。马太福音五章六节说：「饥渴慕义的人有福了，因为他们必得饱足。」饥渴的人，就是要得着饱足的人，这样的人是有福的。

凭着神的话和许多圣徒的经历来看，圣灵在任何人身上第一步的工作都是一样的，就是要造出一个要的心来。所有属灵长进的起头，都是在乎神藉着圣灵在你里面动了善工，就是给你造出一个要的心来。每一次属灵的长进，都是起首于圣灵，是圣灵使你对于你目前的情形不满意，叫你看见你目前的情形太不行，你属灵的生活太浅薄。圣灵第一步的工作就是叫你不满意，给你造出一个要求更好的心。弟兄姊妹，你若要有属灵的长进，你总得对于你自己目前属灵的情形觉得不满意，你总得有一个要求，要有更好的光景。属灵的长进是从这里开始的。反过来说，所有的失败和退后，也没有别的原因，就是在于你以为自己已经够好了。自满是你失败的起头。什么时候你觉得对于自己不满意，这就是圣灵已经在你里面动工，要使你向前进了。什么时候你不知道自己是贫穷的，是不够的，你就已经在停顿之中了。退步的起点是由于自满，进步的起点是由于饥渴，这是事实，是从起头到末了都是如此的。总是圣灵先在我们里面造出一个要的心来，而后神就来饱足我们，充满我们。神要在你里面作他丰盛的工，先要在你里面作他倒空的工。你里面空了。神才能充满你。

有好些弟兄姊妹，在神面前真是有一个心愿，真是觉得自己不够，真是觉得自己不好，盼望得到更好更美的生活，可是不知道到底能不能得着，不知道能不能得到丰盛的生命。弟兄姊妹，你如果有这种感觉，你可以安心的有把握的说，我必定得着。为什么呢？因为你这个要的心并不是你自己生出来的，完全是圣灵在你里面所作的工。你要知道，神自己所倒空的，神自己必定来充满；神不是叫你空了就永远空，乃是要充满你。神既然肯把你倒空了，神也就要给你充满，如果他不愿意充满你，就必定不会倒空你。因为倒空不过是手续，充满才是目的，所以神无论如何不会把你倒空了而不充满你。如果你有一个要的心，就已经在圣灵的能力之下了。圣灵永远不会作一件没有结果的工作，除非在我们里面有拦阻。如果我们真有心要，就必定得着。请你记得这个，请你深深的认识这个，就是圣灵既然开始了他第一步的工作，他就必定要成全那工作，他必须作工直到那工作成功了才止。因此请你放心，如果你是空了，他必定要充满你。

圣灵要把我们倒空

在我们的经历中有一件很希奇的事，就是圣灵能够把我们倒空了。许多真实的基督徒都有这样的经历。当你才起头作基督徒的时候，你以为自己还好，什么事情都觉得很不错。可是再过一些时候，你看见你现在的生活不是基督徒所该有的，你看见你失败了，你不能过去了；于是你觉得不满意，你

真是要神给你充满，真是求神叫你能顺服。神为你安排一种环境，是你所不能过的，是你心所厌恶的，同时你靠神的恩典，竟然胜过了。那时候你就有了见证，那时候你就可以说你得胜了，在某一件事上你得胜了，在某一个时候你被主充满了，从那天起你可以说你配作一个得胜者了。但是希奇，再过些时候，那得胜又失去了，失败又来了。本来你觉得得胜是很容易的，可是到了今天，好像什么力气都没有了，新的难处又来了，好像又有墙壁挡在你的前面，好像前面又没有路，你不能过去了。那时候你父要说，当初的得胜已经失去了，你再也不能说你被神充满了。

弟兄姊妹，你有没有这么一段故事呢？到底这种经历是什么意思呢？我们要记得，基督徒在主面前的生活，是越过越深的；自己越过越空，主的丰富越过越满。当你过了第一关的时候，你以为再也不能有更高的生活了，你以为再也不能进步了，你以为自己进步到顶点了。主知道你这种光景，他怕你自以为已经有了丰盛的生命，所以他就容许新的难处临到，把你没有办法的事放在你面前。那时你还以为靠着以往的经历必定可以得胜，但是第一次就失败了。你以为这次的失败是因为你不够儆醒，不够努力，所以第二次就更小心，更用力的去对付，可是第二次又失败了。你又想上次的儆醒和努力还不够，这次该更小心更努力了，岂知结果并不像你所想的那样，竟然又失败了。这个关真是过不去，这件事实在办不了。你真不知道为什么，好像你在这一次无法再得胜了。你真是疑惑为什么你总是失败的，为什么当初那种顺服的力量现在没有了。月一方面，你又想到自己这样的失败是不该的，你真是觉得痛苦。让我们告诉你，神这样作，没有别的缘故，他唯一的目的就是要带领你更进一步，把你挖得更深，使你充满得更多，所以你就看见有新的难处在你面前。你如果没有新的充满，就不能胜过那些新的难处。我们要记得，我们越向前走，这些难处就越多。我们所有的难处都是圣灵所安排的，为要叫我们一次过一次的对他有更多的需要，有更多的饥渴。

以往的得胜非今天的力量

哦！耶利哥的得胜是不能够拿到艾城来用的。虽然艾城是很小的，虽然大的耶利哥城已经被你打下了，可是你用以往的经历来打小小的艾城还是不行的。这就是说，你不能拿以往的得胜来对付今天属灵的难处。以往已经成为历史了，现在必须以新的能力来对付新的属灵的难处。神给你新的难处，就是叫你有一个新的需要。我们千万不要以为我们可以有一劳永逸的得胜。我们在神面前必须看见：若不是十字架一直在我们里面作工，我们就不能继续充满；若不是圣灵在我们里面一直作工，我们就不能继续得胜。所以，任何的试炼临到我们身上，任何的难处摆在我们面前，那些以往的历史，以往的经历，一点不能帮助我们，我们必须重新得力才行。

让我们记得，主在我们境遇中所安排的一切，就是在我们里面造出一个需要的心来，就是要叫我们承认靠着以往的经历是不能得胜的。以往的得胜还是在那里，但是要靠着那些得胜来胜过新的难处就不行。有许多人就是一直回头看他从前的得胜，同时又不知道为什么现在一直不能得胜。弟兄姊妹，我们要知道，神不要我们吃昨天的吗哪。有新的难处，就必须有新的需要，就是前些日子所没有的。哦，弟兄姊妹，我们对于主如果没有新的认识，如果没有新的看见，我们是不能过去的。所以什么时候他带我们到了尽头，使我们不得不喊说，「我没有办法了，」那时就是我们进步的起点。神很自然的在你里面作工，给你造出一个要的心来。你看见吗？饥渴就是从这里起的。

感谢神，我们所有的都是他作的，连要的心也是他给我们的。如果要等我们自己来要的话，就不知道要等到什么时候。不过在这里有一个条件，就是你必须看见自己的软弱无能，又有肉体的拦阻和骄傲。如果你一直自恃，以为自己已经富足了，如果你一直记得耶利哥的得胜，那么，神就是要给你一个要的心也无法给你。如果你总是记得你以往的得胜，你就永远不会进步。如果你一直要靠着你第一次的经历来得胜，那就证明你已经失败了。因为以往的得胜永远不是你今天的力量。我们要记得，神所以叫我们遇见难处，就是要把我们挖得更深，好让主充满我们更多。

活的信心

活的信心，永远不是效法以前的行为。圣经从来没有告诉我们要效法别人信心的行为。虽然圣经说我们该效法别人的信心(来六12，十三7)，但是效法信心与效法信心的行为是完全不同的。我们应该效法使徒的信心，却不应该效法他们信心的行为。使徒的影子、手巾、围裙能医好病人(徒五15，十九12)，但是你不能；你就是照样去作，病人也不会好，因为你是效法他们信心的行为，不是效法他们的信心。某人生了某种病，神医治他好了，但是你不能也照样去生某种病，而叫神医治你。神从来不让你效法别人信心的行为。多少时候，我们不知道走了多少路，才知道我们所效法的是别人信心的行为，不是别人的信心。多少时候，我们不知道要经过多少难处，才看见这一种效法人信心的行为的路是走不通的。当我们真是没有办法了，真是没有出路了的时候，我们的祷告才是实在的。到这时候，你才会真求神。本来你的祷告只有话而没有心，本来你的祷告只有习惯而没有要求，到现在你才有真心的祷告了，到这时候你才是真的空了，你才会说「我是没有用的，连我以往所知道的得胜也是不能帮助我的」了。当你把主所给你的难处与自己现在所有的力量校对一下的时候，就知道不能过去了，这时候，你才有一个实在要主的心，你才真知道自己是没有用的了。这时候不必有人对你说该谦卑，你自己就会谦卑下来了；现在谦卑不是人所教你的，乃是你自然会的。现在你才真知道你所有的一切都是空的，你才真看见约翰福音十五章所说的「离了我，你们就不能作什么」是怎么一回事了。

弟兄姊妹，神要你实实在在的要求他，所以他就把试炼放在你面前，把难处放在你面前，那时候你就实在要神了。当你真需要神能力的时候，才会真知道离了他，你就不能作什么。不错，当你照着你自己的意思，作你自己的事的时候，好像你什么都能。但是你要照着神的旨意来作一件事的时候，你就需要神的能力了，就是那最小的事你也不能行了。哦，弟兄姊妹，我们要知道，神已经把我们这个人在十字架上圈掉了。多少时候，我们把自己看得太大了。其实我们是被神在十字架上圈掉的，各各他是我们被圈掉的地方，我们已经没有了。弟兄姊妹，什么时候我们自己是空的，什么时侯我们就要被主充满。因为神的话明明应许说，「叫饥饿的得饱美食」，他就必定叫饥饿的得饱美食。弟兄姊妹，神有没有把你带到这个地步呢？你有没有觉得自己是没有办法了呢？凡觉得自己一无所有的人有福了，因为他必得饱足。惟有这样的人才是蒙神赐福的，惟有这样的人才是能够得到饱足的。如果你自以为富足了，觉得自己什么事情都顶好，你就只能空手回去。只有一种人在神面前是能得着饱足的，就是那些手空心空的。弟兄姊妹，你真空吗？你真达到一个地步是神所能赐福的吗？你能不能说，「在事奉神的事情上，我一点没有用，我一点不能作什么？」如果你真是空了，你实在是要神的话，神就要作工，神就要在你身上动工。

不断的空

在列王纪下第四章所说的一段故事中，给我们看见一个属灵的原则。

这个妇人和她的儿子有什么东西呢？只有一瓶油。这一瓶油就是后来倒在许多空器皿中的那一瓶油，所以本来的那一点油是必需的。油在圣经里代表圣灵。圣灵在一个人身上作工，必定是因为这个人已经有圣灵住在他里面了。

这个寡妇的难处是什么呢？是器皿太少。所以以利沙吩咐她说：「你去，向你众邻舍借空器皿，不要少借，回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。」妇人怎么作呢？「于是妇人离开以利沙去了，关上门，自己和儿子在里面；儿子把器皿拿来，她就倒油；器皿都满了，它对儿子说，再给我拿器皿来。儿子说，再没有器皿了，油就止住了。」在这里我们看见，她要去借空器皿，就是要有空的地位来为着圣灵。并且不要少借，意思是越多越好，不只要有一个空，应该有许多的空。有了这个空还得有那个空，空得越多就满得越多。这是主给我们看见的法则：属灵的长进乃是一直空又一直满的；圣灵的工作不是一次空了永远满的，乃是要一直空一直满的。所以，弟兄姊妹，千万不要盼望一次空了，以后就不再空了。十字架在我们身上所作的是越过越多的，所挖的是越过越深的。

在这里还有一件事也是很紧要的，就是那油该在什么地方倒：要在家里，并要关上门。关门就是只把妇人、儿子和油关在里面。这就是说，要你自己直接和圣灵去办交涉，所有的事都是你和主中间的事。难处和得胜，都是你个人的事。我们自己出了事情，总不要怨这人，怪那人。请你关上门，就是说让你一个人在里面与圣灵去办交涉就好了。我们所有的关系都是在圣灵里，所以我们只能与圣灵来定规到底我们的属灵生命要丰富呢？或是甘于贫穷。你如果与圣灵办好了交涉，就什么都好了。

还有一件事，可以说是很宝贵的一点，就是「儿子说，再没有器皿了，油就止住了」。圣灵要充满每一个空器皿，圣灵也要充满那最末了的一个空器皿。如果在这里还有空器皿，就还有油。我们要记得，油的所以止住，是因为再没有器皿了；不是油先止住，乃是空器皿先没有了。没有空器皿了，油也就止住了。油的所以止住，乃是因为再没有器皿了。不是油倒不出来了，乃是空器皿拿不出来了。弟兄姊妹，神就是在等着我们空。你如果有一个无限的空，圣灵就要给你一个无限的充满。我们能不能蒙圣灵赐福，就是看我们有没有空的器皿，就是看我们有没有为着圣灵留下余地，就是看我们有没有地位给圣灵作工。

所以我们要祷告，要求主把我们挖得更深，求主给我们造出更多空的地位来，叫圣灵能充满我们。因为圣灵的充满与否，都是看我们的空了没有。让我们再说，我们的倒空乃是需要一直倒空的。我们如果不能把自己倒空了，神就不能充满我们。圣灵所等候的就是空的地位。若有更多空的地位为着他，他就要充满得更多。如果还有空的地位，就必定还能得到圣灵的充满。所以我们不必去追求充满，我们却要倒空自己，因为充满完全是圣灵负责的，空却是我们也要负责的。我们如果真能空，我们就必定能够得到充满；我们也许不觉得充满，但是充满的事实必定成功在我们身上。

弟兄姊妹，神是叫饥饿的得饱美食，如果神已经在你里面造出了一个要的心，如果神正在那里挖空你，倒空你，你就要相信神必定充满你。只有自以为富足的人，神才叫他空手回去。


二十二　深处与深处响应

读经：

「你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。」(诗四二7)

「有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯干了。」(可四5-6)

「那时，巴比伦王巴拉但的儿子米罗达巴拉但，听见希西家病而痊愈，就送书信和礼物给他。希西家喜欢见使者，就把自己宝库的金子、银子．香料．贵重的膏油和他武库的一切军器，并所有的财宝都给他们看；他家中和全国之内，希西家没有一样不给他们看的。于是先知以赛亚来见希西家王，问他说：这些人说什么？他们从哪里来见你？希西家说：他们从远方的巴比伦来见我。以赛亚说：他们在你家里看见了什么？希西家说：凡我家中所有的，他们都看见了，我财宝中没有一样不给他们看的。以春亚对希西家说：你要听万军之耶和华的话：日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。」(赛卅九1-6)

「我自夸固然无益，但我是不得已的；如今我要说到主的显现和启示。我认得一个在基督里的人，他前十四年被提到第三层天上去。(或在身内，我不知道；或在身外，我也不知道；只有神知道。)我认得这人，(或在身内，或在身外，我都不知道，只有神知道。)他被提到乐园里，听见隐秘的言语，是人不可说的。」(林后十二14)

「有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了田产，把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。彼得说：亚拿尼亚！为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄神了。亚拿尼亚听见这话，就仆倒，断了气；听见的人都甚惧怕。」(徒五1-5)

诗篇四十二篇七节说，深渊与深渊响应；这句话也可以译作深处与深处响应，意思就是，所有的深处，只能因着深处的呼喊才能有响应。浅的东西，永远摸不着深的；在外面的，也永远摸不着里面的。深处只能与深处响应。不从深处出来，就不能摸着深处。不从你的深处出来的，就不能摸着别人的深处；别人的深处，只能与你的深处响应。有的时候，你到一个地方去听道，你最能被摸着的，就是有东西从人的深处出来；如果深处没有东西出来，你得着的帮助就不过是浮浅的，不是里面的。所以我们要看见深处的紧要。凡不是从深处出来的，就永远不能达到深处。你如果不从深处得着益处，得着帮助，你就不能从深处有东西出来。因此，我们如果要在属灵的事上帮助人，就必须从深处有东西出来。你在神面前如果不往深处去，你就没有法子得着别人。你的发表如果不是从深处出来的，尽管你能得着别人的情感，你能得着别人的理想，你能使人流泪，你能使人快乐，你能使人一时兴奋，但是，你不能摸着人的深处。是深处才能与深处响应，浮浅的发表永远摸不着人的深处。

根在深处

传道、听道有一个原则，这原则就在主耶稣所说的那一个撒种的比喻里面。撒种的时候，有落在路旁的，有落在土浅石头地上的，有落在荆棘里的，有落在好土里的；这给我们看见，传神话语的时候，人的接受，有四种不同的态度。主耶稣告诉我们，在这几种不同的情形中，有一种叫作土浅石头地，上面是土，下面是石头。种子落在这一种的地上，长得很快，但是，日头出来一晒，因为没有根，就枯干了。

什么是根呢？根是长在下面的。什么是叶子呢？叶子是长在上面的。换句话说，看不见的生命叫作根，看得见的生命叫作叶子。许多基督徒的难处就在这里：看得见的生命虽然有，但是看不见的生命却少得很。换句话说，人缺少隐藏在深处的生活。你作基督徒这么多年，你生命中有那一部分是人所没有看见的，是人所不曾知道的？不错，你注意外面的好行为，但是，在你外面的好行为之外，那一个看不见的还有多少？你所有属灵的经历如果都是人所知道的，你就没有根。你所有在神面前的美德，是一齐都摆在人面前呢，或者下面还有东西是人所不知道的呢？如果你所有的经历都是显露的，那你所有的都是往上长的，不是往下扎根的。这样，你就是光有叶子没有根的人，你就是土浅的人。

在属灵的生命中，一面我们要看见什么叫作基督的身体，就是说，我们要有一个身体的生命，另一面我们也要看见，我个人从主得着来作肢体的那一分是顶个人的，那一点是我个人在神面前得着的，那一点是我在神面前应当守着的。如果不守着，我就失去我作肢体的特点，我在神的面前就没有特别的用处。神所给你的那一个特点一显露，就要枯干了。

主耶稣在山上的教训是很特别的，一面他说，你们是世上的光，像城造在山上，是不能隐藏的，是公开的；另一面，他说，你施舍的时候，不要叫左手知道右手所作的，你祷告的时候，要祷告在暗中的父。所以，一面，没有一个基督徒能暗暗的作基督徒，要作基督徒就公开的作基督徒，公开宣告说，我是基督徒；另一面，基督徒有许多的美德，是应当隐藏，不应当显露的。只有显在人面前的，没有隐藏在深处的，这样的人，是没有根的，是经不起试炼，经不起试探的。

所以要求神开我们的眼睛，给我们看见，我作神的儿女已经这么多年了，有多少的经历在我身上是别人所不知道的？除了别人所知道的之外，我还剩下多少？也求神作工在我们身上，使我们能往下扎根。

深处的经历

保罗说：「我自夸固然无益，但我是不得已的。」保罗写哥林多后书第十二章的话，对于他自己是无益的，不过为着别人的缘故，他还得作。保罗「说到主的显现和启示」，是出于不得已的。弟兄姊妹们，这是我们所应当抱的态度。许多弟兄姊妹，经不起神的显现，经不起神的启示，什么时候得着了一点，他们就要吹号了，一下子什么人都知道了。但是，保罗知道他说到主的显现和启示，对于他自己是没有益处的。那么，为什么他又说呢？那是不得已的，那是因为有人疑惑他是不是使徒，对于基督教的根基出了问题。

他把什么启示都告诉人吗？不。他说：「我认得一个在基督里的人，」(这一个人就是他自己，)「他前十四年被提到第三层天上去。」这个十四年前的经历，到今天才说，这是何等的深！我们若能把神的东西保守七年己经够好了，但是保罗藏了十四年。十四年之久，神的教会不知道保罗这个经历；十四年之久，使徒们不知道保罗这个经历。保罗是一个有根的人！

也许有人要说：保罗，你索性把十四年前的经历都告诉我们吧，把被提到第三层天的经历都说出来，那岂不是更能帮助人吗？但是，他说：「或在身内，我不知道，或在身外，我也不知道。他说他「听见隐密的言语，是人不可说的。」一直到今天，这个经历还是根，还没有人知道。

弟兄姊妹们，根是主要的问题：要有保罗的工作，就得有保罗的根；要有保罗的生活，就得有保罗的生命；要有保罗外面的能力，就得有保罗里面的经历。今天的难处，就是在神的儿女中藏不了属灵的东西，藏不了特别的经历。只要有一点的经历，就给许多人知道了。个人的生活都是活在人面前的，没有一部分是隐藏的，这就是没有根。我们要求神给我们看见保罗的经历，带领我们往深处去。

浮浅的生活

以赛亚书三十九章说到巴比伦王听见希西家病而病愈，就送书信和礼物给他。希西家虽然蒙了神的恩典，却经不起神的恩典。圣经记载说：「希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油，和他武库的一切军器，并所有的财宝都绐他们看。」他经不起试探。他病刚刚好，就不免自负，以为世界上有几个人能像他一样，有几个人在将得医治的时候，神给他那么大的兆头——叫亚哈斯的日晷向前进的日影往后退十度(赛廿八18)。希西家的打开宝库给人看，就是说出他没有受十字架的对付，他天然的生命没有受对付。明显得很，他的根一起露在外面。希西家自己所知道的，巴比伦人都知道；希西家有多少，巴比伦人也知道他有多少。希西家没有根，希西家没有看不见的生命。所以先知以赛亚说：「你要听万军之耶和华的话，日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。」这就是说，给别人看见多少，自己就失去多少。你生命中所有陈设在人面前的有多少，你所失去的也就有多少。这是严肃的事，是我们不可不注意的。

唉，许多人忍不住不说自己的经历，并且一说就要说一个痛快。这也像希西家把宝库所有的打开给人看一样。有一个弟兄说：「许多弟兄生病，好了能作见证。我巴不得也生一次病，又不至于死，盼望神医治我，那么下一次我在见证的聚会中，就有话说了。」这位弟兄得着医治是为着什么？是为着要作见证。追求经历，是巴不得有话说。哦，这一种浮浅的生活，是叫我们在神的面前受最大的亏损的；这一种浮浅的生活，是叫我们在神面前不能有长进的。

要作见证不要显露自己

那么，我们该不该作见证呢？见证是该作的，保罗也作见证，历世历代许多神的儿女都作见证。不过，作见证是一件事，喜欢显露自己的经历又是一件事。我们为什么要作见证呢？是因为要人得着益处，不是因为自己喜欢讲。喜欢讲和要人得益处，完全是两件事。作见证是因为有一个问题在这里，所以我不能不说。作见证不是在茶余饭后说说闲话。许多时候的说闲话，就将我们属灵的宝贝失去了。在有主引导的时候，我们应当作见证。但是，当你作见证的时候，是为要使人得着某一种的帮助。在哥林多后书第十二章，保罗也作见证，但是保罗不是随便对人讲十四年前的经历。他一直把十四年前的事藏在那里，人不知道；他就是说到十四年前的经历的时候，他也没有将所有的都说给他们听。他只提起这件事，他没有把经过告诉他们；他只说他得着了一个启示，听见了隐密的言语，他没有说他听见的是什么话。一直到今天，三层天还是一个奥秘，我们还是不知道那是怎么一回事。

弟兄姊妹们，我们的财宝是什么？我们的金子、银子、香料和一切的宝物是什么？我们的武器是什么？我们要记得，出于神的是金子，出于十字架救赎的是银子，我自己受伤而流出来的是香料，关于国度的一切是财宝，所有从神从主那里得着的主的工作，那是我们的武器。这些都不是道理，都不是圣经的教训，都不是神学；这些是我们个人与神交通而得着的东西。我们因为与神交通，与神来往，受神对付，得着了许多东西，如果我们随便去说，这就不成。这不是说不应当作见证，是说有许多属灵的经历是需要隐藏的。弟兄姊妹们，这是基督徒生活中紧要的一件事，有许多属灵的经历，是需要隐藏的，是不能显露的。

主耶稣也作见证，但是主耶稣不喜欢多话。作见证是一件事，多话是另一件事。他医治了一个病人，就嘱咐他不要告诉人；特别是在马可福音里，不只一次这样嘱咐，并且是多次这样嘱咐。有一次主吩咐一个人说：「你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们。」(可五19)所以作见证说神在你身上作了同等大的事是可以的，但是拿来当作新闻告诉人，就是显露自己，就叫作没有根。没有根，就是没有暗中的宝贝；没有根，就是没有暗中的生命；没有根，就是没有暗中的经历。有许多的经历，我们要留起来；如果不留起来，我们就要失去所有的了。

我们要记得，你将财宝摆在人的面前，就免不了被掳去。死亡和显露是摆在一起的，属灵的枯干和显露是摆在一起的。你就是要作见证，还得和保罗一样，「我自夸固然无益，但我是不得已的。」撒但的攻击，是特别在人显露的时候来到的。所有的显露，都是叫我们受损失的。有许多人的病得了医治，他为着荣耀神的缘故作见证。但是也有许多人病得着医治作见证，不是为着荣耀神，是为着荣耀自己的信心，结果他的病又回来。他作了一次见证之后，就在同一点上受攻击。这给我们看见：凡遮盖根的，神就保护；凡是显露根的，神就不保护，反而要受攻击。所以，如果神要你作见证，你还得作，但是，有许多是应当隐藏的。我们在神面前隐藏的那一个，神是保护的，也是你自己所享受的。

对于我们的工作也是这样。因着神的怜悯、神的恩典，神藉着你的手作了工，但是，请你记得，你不能把这些当作广告，当作宣传给人听的材料。什么时候你显露，立刻就看见死亡在你的工作里。你显出了多少，就失去了多少。大卫一数点以色列人的数目，死亡就进来(撒下廿四)。所以我们要求神救我们脱离这一种的显露。

我们所有在神面前隐秘的东西，不能都拿出来；我们只能按着神在我们里面的指示而动作。神在里面动，我们才能动。有的时候，神要你对弟兄说话，你可不要把它压住了；你如果压住了，你就违反了肢体的律。肢体有一个律就是交通；你一压住，就不能流通。我们要积极，不能消极，我们要将生命给人。但是，一天到晚想自己，一天到晚说自己的事情，这一种的多话，这一种的显露，是要叫自己受攻击的。我们盼望一面知道什么是身体，知道身体上的流通，另一面我们在主的面前，有我们隐藏的部分，就是许多经历是人所不知道的。所有的根，都是不能显露的。

往深处去的，往下面扎根的，结局你就看见深处与深处响应。你里面有深的，人的深处就要被摸着。你只要里面动一动，人就得着帮助，人就要得着光，人就知道在那里有一件东西是他所不知道的。深处摸着深处，深处必定与深处响应。没有深处，你只能用表面的工作得着人表面的感动。我们说了再说，只有深处是与深处响应的。


二十三　敬畏与敬虔

读经：

「谁敬畏耶和华，耶和华必指示他当选择的道路。……耶和华与敬畏他的人亲密，他必将自己的约指示他们。」(诗廿五12、14)

「亲爱的弟几啊，我们眊有这等应许，就当洁净台己，除去身体、雯魂一切的污秩，敬畏神，得以成圣。」(林后七1)

「大哉！敬虔的奥秘，无人不以为然：就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。」(提前三16)

「只是要弃绝那世俗的古语和老妇荒渺的话，在敬虔上操练自己。操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。这话是可信的，是十分可佩服的。」(提前四7-9)

「教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日。」(多二12)

在圣经里有两个名词是常常看到的，一个是「敬畏」，一个是「敬虔」。到底什么叫作敬畏，什么叫作敬虔呢？我们靠着神的恩典，要把我们所学习的一点稍微说一说。

敬畏

神对于他的儿女们有一个圣洁的要求。所以保罗在哥林多后书七章一节说：「我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏神，得以成圣。」可见我们得以成圣，是和我们对神的敬畏有极大的关系。神是圣洁的，人越就近他就越感觉到自己的污秽，人越事奉他就越怕有自己。所以在我们起首学习敬畏神的时候，就很自然的在一切的事上怕有自己在里头。比方说，你的儿子来问你一件事该怎样作，如果你有敬畏神的心，你就怕在你的答覆里有你自己的成分，这就乃作敬畏。再比方说，有一个弟兄要你帮助他，如果你有一个敬畏神的心，你就怕在帮助弟兄的事上有你自己的成分，同时又怕你因着有自己的成分而不帮助弟兄，你在那里有一个怕自己的心，这就叫作敬畏。再比方说，当你要和一个弟兄或者姊妹来往的时候，你在神面前就怕还有你自己搀杂在里头，你有这样的一颗心，就叫作敬畏。敬畏，就是你对于事情有一个存心，怕在这事情里有你自己。再比方说，你在批评或者称赞弟兄的事情上，怕你的批评是出于你自己，也怕你的称赞是出于你自己，你这样怕把你自己的成分放在这些事情的里面，就是你动了敬畏的心。

我们再举些例子。有的弟兄姊妹是非常喜欢写信的。正常的写信自然是可以的，但是有的弟兄姊妹就是喜欢写信，也不知道浪费了多少有用的时间。我们如果是敬畏神的，就是在写信这样的事上也当怕有自己。因为凡是为着自己作的，凭着自己作的，有自己的爱好，有自己的目的，满了自己的，那都不是敬畏。我们在每一件事情上惟恐有自己，惟恐得罪神，这叫作敬畏。我们对待儿女，添制衣服，购买东西等等也是如此。我们惟恐在对待儿女，添制衣服，购买东西等的事情上有我们的自己，因而得罪神，这样惟恐有自己的存心就叫作敬畏。又如：我们发现某弟兄有错，想去责备他，我们如果是活在神面前的人，刚刚要去对付的时候，就说：「神阿，我怕在责备弟兄的这件事上有我自己。」这就叫作敬畏。但是，如果我们怕责备弟兄而有伤人情，这并不是敬畏。敬畏不是怕为难，不是怕情面，乃是怕在这件事情里头有我自己。怕有自己，这一个是该怕的。有的人顾虑很多。怕这个，怕那个，外行的人就要说这个人多么属灵。但是真实敬畏神的人，他不是怕这个，怕那个，他只怕一件事，就是怕有自己在里头，怕这件事不是出乎神的，怕这件事不是经过神的，怕这件事不是为着神的，怕这件事不是归于神的，怕有自己的成分，这就叫作敬畏。弟兄姊妹，当我们在生命上有长进的时候，我们不怕别的，就是怕有我们的自己，就是怕得罪神。有的弟兄姊妹发现某一个弟兄或是某一个姊妹有什么情形不对，就用头脑想出一个自以为聪明的办法去对付。我们要问：这样的作法是不是属灵的呢？我们下承认这样的作法是属灵的。这样的作法是一种手腕，即使事情成功了，也没有属灵的分量和结果。当我们怒气冲冲的时候是有自己，但是当我们笑嘻嘻的转弯抹角的去对付人的时候更有自己。弟兄姊妹，不只你发脾气是不敬畏神，就是你用温和的手腕也是不敬畏神；手腕就是你的自己，你用手腕就是不敬畏神。敬畏神的人，不只在发脾气的时候怕有自己，就是在温和的时候也怕有自己。多少时候，我们发脾气是有自己在里头；也有多少时候，我们温和的对待人更充满了自己。那就是说，我们在温和上没有敬畏神。敬畏就是在神面前有一个存心——怕有自己。人在神面前最宝贵的存心，就是有一颗敬畏的心，就是说，在神面前怕有你自己在里头。这就叫作敬畏。

敬虔

那么什么叫作敬虔呢？提摩太前书三章十六节说：「大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现……」敬虔就是神在肉身显现，就是说，神从人身上出来了。当初神的生命如何在主耶稣(教会的头)身上彰显出来，今天神的生命也如何在信他的人(教会)身上彰显出来。所以敬虔在我们的身上没有别的，就是神的生命在我们里面，从我们的肉身上彰显出来。我们若真是蒙拯救，以致在我们的思想、言语、行为、态度上不再是自己，而是基督活着的话，这就是敬虔的生活。神在我们身上所要求的就是这个，就是让神继续的在我们的肉身上显现。

提摩太后书三章十二节说「敬虔度日」，就是说我们的生活起居该敬虔，叫人家看得见神。我们说话的态度，叫人家感觉到神；我们的行事为人，叫人家感觉到神；就连我们的服装，家庭中的用具，房屋里的布置，以及我们的一举一动，都叫人家感觉到神。当我们与人接触的时候，人从我们的身上觉得神，这就是敬虔。

可惜，在基督徒中，真正在那里敬虔度日的人，一百个人中不知道有几个。多少时候，你看见有的弟兄姊妹，腰是放松的，言语是不受约束的，彼此开玩笑，说戏笑的话，里面是不感觉的；私下里醉酒、睹博，好像里面也不受责备。这是因为在许多所谓的基督徒中，根本不知道敬虔是什么，那里还谈得上有敬虔的生活呢？固然光有敬虔的外貌而没有敬虔的实意是没有价值的，但是有了敬虔的实意，决不会没有敬虔的外貌。因为敬虔是发源于神的生命的，神生命的本性是敬虔的，这生命若能在我们身上彰显，就必定是敬虔。人的难处是人自己的成分太多，人还是属肉体的，以致敬虔的生命受了拦阻，下能自由的彰显。如果一个基督徒在里面一点没有敬虔的知觉，我们怕他若不是没有生命，就是落在黑暗中。只要是活在亮光里的基督徒，纵然知觉的程度有所不同，但多少总有知觉；若能跟随里面敬虔的知觉而思想、说话、动作、他就是敬虔的人。所以敬虔是要操练的。

提摩太前书四章七节说：「要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。」可见操练敬虔，与话语的受约束发生极大的关系。随便说话，必定是不敬虔的表示。我们活泼还是该活泼的，新鲜还是该新鲜的，但是要让神从我们的话语里出去。提多书二章十二节所说的「教训我们除去不敬虔的心」，在原文里并没有「的心」两个字。敬虔不是心的问题，敬虔是一个生活，敬虔是神从我们身上彰显出来了。

我们再说，什么叫作敬畏呢？敬畏是一个存心，就是在任同的事情上怕有自己，怕得罪神。什么是敬虔呢？敬虔是一个生活，就是在日常生活中让神彰显出来。神作工的原则总是从里面作到外面的。人若只注重敬虔的外貌而不是出于敬虔的生命的，那就这一种的行为等于伪装，是没有敬虔的实际的。但是我们若存敬畏的心，怕有自己的活动，在那里反对、拒绝、定罪一切不敬虔的思想、言语、动作、态度，以致外面不得不受约束(若不受约束，里面就过不去，就受责备，就不平安)，这一种敬虔的外貌才是真的。所以我们要学习敬畏，操练敬虔。但愿神在我们身上能有路走。


二十四　要讨主喜悦

读经：

「我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。我现在是要得人的心呢？还是要得神的心呢？我岂是讨人的喜欢吗？若仍旧讨人的喜欢，我就不是基督的仆人了。」(加一6-10)

「但神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。」(帖前二4)

「所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。」(林后五9)

一个作神的仆人，有一个基本的态度，就是要讨主的喜悦。加拉太书一章十节，保罗说：「我岂是讨人的喜欢么？若仍旧讨人的喜欢，我就不是基督的仆人了。」当保罗说这话的时候，一面他感到很痛心，因为在加拉太的信徒很快的离开了保罗所传的福音，一面他很严肃的表示他向着主的态度。当保罗初次到加拉太去传福音的时候，他告诉他们人得救是因着主的恩典，是因着信，不是因行律法。那时候有很多人信了主，他们也很爱保罗，他们爱他到一个地步，甚至于把自己的眼睛剜出来给保罗也都情愿(加四15)。但是，后来有另外一班人去告诉加拉太人说，单单因着信，因着恩典是不够的，还需要靠律法来成全(加三1-3)。所以保罗在这里就很严肃的告诉他：「无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。」(加一8)加拉太人受了那一班人的迷惑很深，当保罗为着福音的真理竭力争辩的时候，他们就不满意保罗，所以保罗说：「我现在是要得人的心呢，还是要得神的心呢？」「如今我将真理告诉你们，就成了你们的仇敌么？」(加一10，四16)弟兄姊妹，一个作神仆人的人，有一个基本的态度，就是要讨神的喜欢。保罗如果在这里稍微随和一点，对于主的福音不那么认真，只要说，得救是靠信心，不错，但得救也需要靠律法，也需要靠自己的行为，这样，他就可以拿对于真理的让步，来换得加拉太人的喜欢，他就仍旧可以受他们的欢迎，他就用不着出什么代价。但是保罗不能如此，也不肯如此。他不能不向着主忠心，他不顾人的情面，很严肃的责备他们说：「无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁人迷惑了你们呢？」「你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。」(加三1，五4)

保罗那样的态度，也是每一个作神仆人的人该有的态度。那么，到底那些人是神的仆人呢？有许多人想，传福音的人是神的仆人，讲道的人是神的仆人，其他信徒就不是神的仆人。但是，我们看圣经里怎么说呢？圣经告诉我们，凡是神所救赎的人都是神的仆人，凡是神的儿女都是神的仆人。利未记二十五章五十五节，神说：「以色列人都是我的仆人，是我从埃及地领出来的。」这里说得非常清楚，只要他是一个以色列人，是神从埃及地领出来的，他就是神的仆人。不只摩西是神的仆人，不只约书亚是神的仆人，凡是从埃及地被领出来的以色列人，都是神的仆人。只要你是一个得救的人，是神的儿女，就是神的仆人。我们对于主的宝血要有两方面的认识，对于主耶稣也要有两方面的认识：主耶稣的血不只洗净了我的罪，主耶稣的血并且也把我买了去；主耶稣不只是我的救主，并且也是我的主。我们要看见，耶稣是我的主，我是他的仆人，我是他的血所买的。我们要彻底认识主在我们身上的权柄，我们要为着他来活着。凡是真的看见十字架的爱的人，他的心里面多多少少总有一种爱主的心。如果一个人真的爱主，他就有一个具体的表示，就是要讨主的喜悦。

为什么缘故有的基督徒不能讨主的喜悦呢？有一个很大的原因，就是他爱人的荣耀过于爱神的荣耀。约翰福音十二章给我们看见，官长中有好些人信了主，只因为法利赛人的缘故，就不承认，恐怕被赶出会堂(约十二42-43)。他们不敢公开的作基督徒。他们的毛病就是因为爱人的荣耀过于爱神的荣耀。弟兄姊妹，在我们身上有没有这样的情形呢？有没有爱人的荣耀过于爱神的荣耀呢？有的基督徒不敢公开承认主耶稣的名，不敢公开承认自己是基督徒，吃饭的时候不敢公开谢饭，甚至连祷告的生活也长久没有了，读经的生活也长久没有了，聚会也长久不来了，这是什么缘故呢？就是因为他怕有人讥笑他，怕有人说他迷信，他爱人的荣耀过于爱神的荣耀。弟兄姊妹，如果你真的爱主，你就一定有一个心愿要讨主的喜悦；如果你真的要讨主的喜悦，你就不能爱人的荣耀过于爱神的荣耀。

一个讨主喜悦的基督徒，一个向着主忠心的基督徒，他向着主的真理也是忠心的。保罗为着坚持真理的缘故，不顾人的反对。他说：「如今我将真理告诉你们，就成了你们的仇敌么？」(加四16)他宁可叫自己受别人的难为，他不能委屈真理；他宁可牺牲自己，他不能牺牲真理；他宁可让自己受损失，他不能让真理受损失。

以往有不少的基督徒为着要讨主的喜悦，为着要在凡事上都能合乎圣经，凡是出乎圣经的都接受，凡不合乎圣经的都不要，他们因此出了种种的代价。弟兄姊妹，如果你在真理上稍微两可一下，稍微降低一下，你就可以少受许多的攻击，少受许多的嘲讽。但是，如果你要为真理站住，你就不能逃避难处，你就不能怕出代价。

从前有一位弟兄，他看见了圣经里面受浸的意义，他也要去受浸。可是他的父亲不赞成。当时他心里面很挣扎。他想，他如果受浸，就伤了他父亲的心；如果不受浸，又对不起主的话。当他躺在床上翻来覆去很难过的时候，主就给他一句话：「爱父母过于爱我的，不配作我的门徒。」(太十37)在这里，他就遇见代价的问题：到底要讨父母的喜欢，还是要讨神的喜欢？感谢主！主的爱得着了他，他到底受了浸。这个弟兄的故事就是说明一件事：如果你要讨主的喜欢，你对主的真理就要有一个绝对顺服的心。保罗那时如果和加拉太的信徒稍微妥协一下，稍微调和一下，对于真理不要那么认真，说几句模棱两可的话，他就仍旧可以得着加拉太人的欢迎。但是保罗已经把代价计算好了，无论如同，我不能讨人的喜欢，我只有讨神的喜欢，不然，我就不是神的仆人。保罗宁可被他们当作仇敌，断下能不把真理告诉他们。

箴言二十三章二十三节说：「你当买真理；就是智慧、训诲和聪明，也都不可卖。」真理是要买的，是需要出代价的。如果你要讨主的喜欢，为着真理站住，你就得出代价。如果你看准了什么是真理，你就得顺服到底。啊！有多少基督徒，因着要讨人的喜欢，因着出不起代价，就在真理上弯了。弟兄姊妹，真理是只许买，下许卖的。同时，真理也是不容许改变的。真理好比一所房子的柱子。柱子不像窗门那样，大了可以改小一点，太小，也可以设法放大；柱子是不可移动的，不可以高一点，不可以低一点，更不可以歪一点。换句话说，真理是绝对不可改变的。我们对于有的真理，如果出下起代价，顺服不来，我们宁可定自己的罪，承认自己的软弱，我们断不能因为自己作不到的缘故，因为自己有利害得失的缘故，就把真理拉低一点，这在神面前是要负严重的责任的。

弟兄姊妹，我们已经看见凡是神的儿女，都是神的仆人。主的话告诉我们，仆人不能大于主人(约十五20)。我们的主在地上的道路是如何，我们在地上的道路也得如何。他在地上所受的一切，我们也得受。我们如果承认我们是主的仆人，我们就该有一个基本的态度——要讨主的喜悦。这一个问题如果不解决，你在这条路上迟早要走不上去。不知道有多少人，他们因着爱人的荣耀过于爱神的荣耀，就在这条路上倒下去了。哦，弟兄姊妹，人的荣耀这个问题，在我们身上不知道是多么深，不知道要经过多少的学习，多少的对付，才能从骨头里把它挖出来。自从人吃了分别善恶树上的果于以后，在人的身上有一个基本的难处，就是人的荣耀。我们每一个人都有自己的宝座，这个宝座就是建筑在人的荣耀上面的。我们如果要作主的忠心的仆人，就必须从我们自己的宝座上下来。不然的话，我们就不能事奉我们的主。希伯来书十二章二节告诉我们，主耶稣是轻看羞辱，拣选十字架。弟兄姊妹，十字架不只是死，也是羞辱。如果十字架在你身上破碎了你，就有一个很明显的凭据，就是你不怕羞辱。许多基督徒的失败，就是因为怕羞辱，就是因为他们爱人的荣耀，不肯放下他们自己的宝座。弟兄姊妹，你不要以为我们生下来就是谦卑的，就是温柔的。哦，我们这个人不知道是多么骄傲！也不知道需要神的恩典在我们身上作了多少的工，然后我们才会从自己的宝座上下来，从人的荣耀里被拯救出来。但愿神恩待我们，叫我们有一颗心要讨主的喜悦，叫我们靠着主的恩典，能作一个忠心的仆人，一直仰望那一天，在主的台前交帐的时候，能够听见主对我们说：「好，你这又良善又忠心的仆人！」


二十五　脱离偶像（何十四5-8）

读经：何西阿书十四章五至八节

「我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根；他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。曾住在他荫下的必归回，发旺如五谷；开花如葡萄树；他的香气如利巴嫩的酒。以法莲必说，我与偶像还有什么关涉呢？我耶和华回答他，也必顾念他；我如青翠的松树，你的果子从我而得。」

在这一段，五节指生命，六节指工作，七节指果子。有了这一切，就有八节的结果，就是属于偶像的一切都必终止。

生命

五节：「我必向以色列如甘露，」是一切的开端。一切都是基督。他成为我们的公义、圣洁、救赎。甘露对树和花是顶重要的。一旦我们有这样的甘露作根基，就必如百合花开放，如利巴嫩的树木扎根。这里将百合花和利巴嫩的香柏树根连在一起。百合花说到简单纯洁的生命，信心和信靠的脆弱生命，是神所栽种的。香柏树有深而隐藏的根，预表往下并深深埋藏的需要，预表十字架。百合花是在地面上看得见的部分，但在底下看不见的，还有百倍之多。我们的生命有多少是看得见的？我们的生命有什么是人所看不见的么？有没有与神之间的隐密的事？这就是为什么有些大的启示必须秘而不宣，直到多年以后才告诉人。人看见微小软弱的百合花，但神看见底下的根。我们的根如香柏树么？

工作

六节：「他的荣华如橄榄树，他的香气如利巴嫩的香柏树。」香气是一种气味，而嗅觉是最细的感觉。嗅觉给人印象，不需标记或触摸。只要有香气，我们就不需要说什么；香气是无法隐藏的。橄榄预表圣灵；我们带着他的香气，人就会闻到，这是无法隐藏的。利巴嫩等于力量；主就是力量。

果子

七节说所有来到基督能力之下的人，都必发旺如五榖(五榖预表食物)，并开花如葡萄树(葡萄树预表生命的表现)。葡萄的花是花朵中最微不足道且存活得最短暂的。它几乎在受到注意以前就已经消失，并且成为果子。植物有三种，第一种是开花不结果的，第二种是开花又结果的，第三种是无荣美只结果的。葡萄属于最后一种。它说出向人隐藏的荣美，但有为主所结的果子。我们所受的试探，是想要表现什么，想要在人面前开花。但我们的目标该是凭着认识十字架，并住在主里面，而单单活在他面前。七节末了说到酒；酒是最后产生的，说出能力。有以上的一切，偶像就离开了。


二十六　你的心如何

读经：

「耶和华我的磐石，我的救赎主啊，愿我口中的言语，心里的意念，在你面前蒙悦纳。」(诗十九14)

「既废了扫罗，就选立大卫作他们的王，又为他作见证说：我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。从这人的后裔中，神已经照着所应许的，为以色列人立了一位救主，就是耶稣。」(徒十三22-23)

合神心意的人

我们在这里所引的两处圣经都是与大卫有关系的。诗篇十九篇十四节是大卫的祷告；使徒行传十三章二十二至二十三节乃是说到大卫这个人。大卫的祷告是先说到口中的言语，然后说到心里的意念；他不光是求他外面的话语能蒙神悦纳，他也是求他里面的意念能蒙神悦纳。口中的言语乃是心里的意念的发表，心乃是根本的问题。外面的话语对与不对，还不是根本的问题；外面说话的态度对与不对，也还不是根本的问题；根本的问题乃是心里的意念到底是怎样。心里的意念是根本的问题，心里的意念是不可忽略的问题。所以大卫的祷告不光是说：神阿，愿我口中的言语在你面前蒙悦纳，他还得说，愿我心里的意念也能在你面前蒙悦纳。大卫的祷告是愿意心里的意念在神面前蒙悦纳，所以后来保罗就见证说，大卫是合乎神心意的人。怎样的人是合乎神心意的人呢？就是肯让神摸着他的心的人。你如果不肯让神摸着你的心，你是很难合乎神的心意的。有不少的基督徒问说：我这样作难道不对吗？我这样说难道不对吗？我这样表示难道不对吗？弟兄姊妹，根本的问题不是这样作对不对的问题，也不是这样说对不对的问题，也不是这样表示对不对的问题，乃是你这样作，你这样说，你这样表示，你的心对不对，你的心到底如何，你里面的根到底如何。即使你外面都对了。但是你的心还可能有问题。神所要摸的，所要问的，乃是你的心到底如何。就是为着这个缘故，神就让许多事情好像兴风作浪的发生在他的儿女中，神就藉着这些事情来摸着他们的心，来显明他们的心到底是如何。

十字架的路

我们从圣经中看见，大卫一生所走的路是十字架的路，所过的生活是十字架的生活。在新约圣经一开头，特别提到两个人，一个是亚伯拉罕，一个就是大卫，因为他们两个人是把主耶稣带进来的，是他们两个把神从天上带到地上来的。神必须找着像亚伯拉罕这样的人，必须找着像大卫这样的人，神才得着了一条路从天上来到地上。我们知道亚伯拉罕是信心的祖宗，他一生都是走信心的道路，只有信心的路才能把神带到地上来。而大卫一生所走的路乃是十字架的路，所过的生活乃是十字架的生活。他不只把神带到人中间来而已，他并且把神带到人中间来掌权。你如果是活在信心的里头，就必定有一条路把神带到人中间来；你如果是活在十字架的里头，就必定把神带到人中间来掌权。如果神的儿女肯走十字架的路，肯过十字架的生活，神就能在人中间多方的掌权。弟兄姊妹，神要在你里头掌权，就非要你过十字架的生活不可。大卫一生的特点，就是他过着十字架的生活。

环境显明居心

大卫一生的遭遇是很奇特的，这些遭遇都是在那里显明他的心到底是如何。大卫在家庭中是被人轻看的。当神要撒母耳膏耶西的儿子作王的时候，耶西把他七个儿子都叫了来，惟独忘了这一个儿子。但是这一个少年人的心是对的，他的心并没有因着这样的遭遇而失去了正当的情形。神对撒母耳说：「人是看外貌，耶和华是看内心。」大卫的内心是神所喜悦的，所以他能被神拣选，所以他能被神所用(撒上十六6-13)。

大卫打死歌利亚以后，神把他摆在一个环境里，叫以色列的妇女说，「扫罗杀死千千，大卫杀死万万。」这两句话，一句是试验大卫，一句是试验扫罗。正像箴言二十七章二十一节所说：「人的称赞也试炼人。」人称赞你高一点，看你会不会骄傲；人称赞你少一点，看你会不会妒忌。以色列妇女这两句称赞的话，试验了大卫和扫罗的心。但是大卫并没有被「大卫杀死万万」这一句话摇动，扫罗却被「扫罗杀死千千」这一句话摇动了，就是这一句话杷扫罗妒忌的心试出来了(撒上十八6-9)。假使说，你和一位弟兄一同作一件事，有一个人当着你说那一个弟兄作得最好，他却不说你好不好，你怎么样？恐怕最低的限度，你里头的感觉有一点不舒服，有一点不痛快。就是这一点不舒服、不痛快，就证明你里头还有一点不干净。你不是口口声声说「是为着神，不是为着人」吗？但是，就是这一句称赞别人的话，把你的心摇动了，就证明你的心还不够干净。所有环境上的遭遇，特别是常常接近我们的人对待我们的态度，是试验我们的心的。大卫打死歌利亚，他成了以色列人心里众望所归的人，但是他却受扫罗的难为。在那么长久的时间里，他服在神的手下，不敢越过神的手作什么事。你就看见大卫的干凈，你就看见他的心是对的。

后来大卫作了王，因着一次大失败，就遭遇极重的试炼，他亲生的儿子寻索他的命；示-咒骂他，拿石头砍他。他怎么说呢？他的心真是像水晶一样的清明，他说这是耶和华吩咐的，他远是仰望神施恩与他(撒下十六5-12)。你千万不要以为一切情形都是叫你受亏损，你要知道，乃是因为你的心不对才受亏损，你的心如果对，你还是能够得着益处的。所有的境遇不过是显明你的心如何。大卫一生过着十字架的生活，就把他的心显明出来了。

不被环境支配

所以，弟兄姊妹，你要小心你的话语和你的态度，更要小心你心里的意念。许多时候，你外面的发表还下一定就是你心里的情形，乃是你里头的感觉才是你心里的真相。你光是守住你的口是没有用的，因为你的心如果不对，迟早要找机会发表出来的。弟兄姊妹，我们对于别人有多少闲话，那些话要显明一件事，就是我们的心到底如何。我们的心越向着神，我们的心越单纯的要神，我们的闲话就越少。我们每一次在那里说长道短，在那里埋怨别人的时候，都是证明我们的心有一点儿偏了。一个心只向着神的人，他对旁边的人是不会有多少闲话的。

有一个弟兄说：「假使有一个『小弟兄』得罪我，我倒可以饶恕他；假使是一个『大弟兄』得罪我，我可不能饶恕他。」另有一个弟兄听了这话，就一直点头，一直看着地的胸口在那里点头，他的意思就是说：「你的心！你的心！是一个『小弟兄』得罪你，你肯饶恕他，是一个『大弟兄』得罪你，你不肯饶恕他，这就把你的心显出来了。光是一个『小弟兄』得罪你，你肯饶恕他，还不能把你的心显出来：乃是一个『大弟兄』得罪你，你不肯饶恕他，才把你的心显出来了。」就是因为有这样一个得罪他的「大弟兄」，才显出他的心是不能饶恕人的。比方：有一件东西，用一根火柴烧它，烧不起来，把它放在火炉里一烧，就烧着了，可见这一件东西不是烧不着的。「小弟兄」没有把那一个弟兄的心碰出来，「大弟兄」并他一下就把他的心碰出来了。弟兄姊妹，你不必埋怨你的妻子不好，你不必理怨你的丈夫不好，你不必埋怨你的父母不好，你不必埋怨你的儿女不好，这些若不是一根火柴，就是一只火炉，要把你的心试验出来，你要谢谢神。

亲爱的弟兄姊妹，如果你的心是对的，别人就无论如何都不能摇动你，你的心只是仰望神。大卫所以合乎神的心意，就是因为无论神把他摆在什么环境里，他的心只要神，他不与人发生直接的关系，他乃是与神发生直接的关系，他从神的手里接受这一切，他从神的一边来看这一切。我们再说，神要藉着环境来显明我们的心是如何。弟兄姊妹，但愿我们也能有一个祷告说：「神阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。」


二十七　闲话漏掉生命

读经：

「谨守口的，得保生命；大张嘴的，必致败亡。」(箴十三3)

「温良的舌，是生命树；乖谬的嘴，使人心碎。」(箴十五4)

「毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。……我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来；因为要凭你的话，定你为义；也要凭你的话，定你有罪。」(太十二34、36-37)

盛水的器皿如果有一个洞，它里面的水就要漏掉；这不是有水没有水的问题，乃是漏不漏的问题。有的弟兄姊妹，在主面前很追求，要认识十字架，有的时候也肯背十字架，这样的人，按说应当满有生命。但是，希奇得很，有时一个有追求、有羡慕，并且肯背十字架的人，在他身上竟然摸不着生命；你所碰着的，反而是死亡。原因在那里呢？原因是在他所得着的生命被他自己漏掉了。

箴言十三章三节：「谨守口的，得保生命；大张嘴的，必致败亡。」

所罗门写箴言写到这一句话的时候，他到底是指着肉身的生命说的，还是指着属灵的生命说的，我们不敢肯定。我们在这里是取它的原则来看属灵的事。这句话给我们看见一件事，就是一个追求主的人，一个得着生命同时也要用生命来供应教会的人，必须谨慎言语。言语一不谨慎，生命就要漏掉。有的人在神手里为什么没有多大用处？因为他把生命漏掉了。你在他身上只摸着死亡，摸不着生命，就是因为从言语里面把生命漏掉了。所以，我们在主面前要守住自己的口，并且要严严的守住。许多的故事告诉我们，没有一件东西叫我们的生命漏掉像闲话那样厉害。这不是说罪比闲话更好，这是说除了罪之外，最叫我们的生命消失的，就是我们的闲话。

马太福音十二章三十六节说：「凡人所说的闲话，当审判的日子，必要句句供出来。」

这里是不是说凡人所说的污秽的话？不是。是不是说凡人所说的毁谤的话？不是。是不是说凡人所说的恶言？不是。这里是说，凡人所说的「闲话」。闲话，就是多余的话，不相干的话，不必说的话，播弄是非的话。闲话，「当审判的日子，必要句句供出来。因为要凭你的话定你为义，也要凭你的话定你有罪。」这是主耶稣说的。我们要看见，不只说毁谤的的话是严重的，就是随便说话也是严重的；不只说污秽的话是严重的，就是闲话也是严重的。我们要看见，有的东西，有的罪，我们有方法赔偿，但是，有的东西，有的罪，是没有方法赔偿的。闲话得罪了人，就是没有方法赔偿的。你能去向人认罪，你也能对人说把自己的话收回，但是声音已经到了别人里面，是不能收回的。偷人的东西能赔偿，但是闲话得罪了人没有方法赔偿。这一个罪要摆在神面前，所以主说：「凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话定你为义，也要凭你的话定你有罪。」

箴言十五章四节说：「温良的舌是生命树，乖谬的嘴使人心碎。」

温良，就是不发热，就是缓和、适度。人说话多了，舌头就发热；舌头热了，就没有生命树。乃是温良的舌是生命树。温良的舌头，是不急躁的舌头，不糊涂的舌头，不多话的舌头。这样的舌头，才能像生命树一样。一个喜欢说闲话的基督徒，从他身上就闻不到基督的味道。喜欢说闲话的人，是不能有生命供应人的。闲话是一个大漏洞，闲话要把你的生命漏掉了。

闲话是生命的漏洞，那怎么办呢？我们要守住口，就先要对付心。主说：「因为心里所充满的，口里就说出来。」是心里有这样的东西，口里才说出来。你心里有这样东西，你口里迟早要说两句。在这里不说，到那里要说；在这一家不说，到那一家要说。心里所充满的，口里就说出来。所以你在神面前要学习不说闲话，就要从心里对付起。你的心如果不对付，你的口永远对付不好。因为心里充满了各种各样的东西，然后口里才有这许多东西说出来。所以我们千万不要说，我这一个人是有口无心的。从主耶稣所说的话看来，没有这件事。有口就有这一个心。是因为你的心这样，所以口才这样。所以要对付闲话，就必须先对付心。

保罗因为在哥林多的弟兄出了问题，就劝他们说：「……你们都说一样的话。」怎么能说一样的话呢？底下接着说：「只要一心一意彼此相合。」(林前一10)教会的生命也像个人的生命一样，个人的生命能因闲话而漏掉，教会的生命也能因闲话而漏掉。我们因着生命是一个，就要一心一意；能一心一意，就能说同样的话，而不说闲话了。所以，要对付闲话，就得先对付心。

雅各书三章十一节说：「泉源从一个眼里能发出甜苦两样的水吗？」如果一个泉源不能发出两种的水，那么一个口里也不能说出两种话来。一个泉源只能发出一种水，一个口也只能说出一种话。对于闲话，我们在主面前要专一的对付。因为这一个漏洞如果不塞住，不应当进来的那一边一直倒进来，不应当流出去的这一边一直流出去，这个亏损是无法计算的。所以总得把这一个漏洞塞住。我们要求主说：「主，对付我的口，叫我因着你的恩典能蒙保守。」

你不只要对付你自己的口，也要对付别人的口。什么人喜欢说闲话，喜欢说长道短，喜欢播弄是非，你就要帮助他。有的人到你那里就是要说许多的闲话，你就不给他起头。你可以对他说：「弟兄，我们祷告。」你不让他说闲话，你带着他祷告，或者彼此背圣经节，你把他引到正当的路上去。更直一点可以说：「弟兄，我们要学习说造就人的话，闲话还是不说的好。」

但是，我们如果要作一个塞漏洞的人，就要求神先拯救我们脱离好奇的心，学习敬畏神。许多基督徒有好奇的心，他喜欢听新奇的，甚至污秽的故事，他的耳朵像垃圾箱一样，各种各样的东西都能够进去。我们如果蒙拯救，脱离这一个，就能少犯许多罪，也能帮助弟兄姊妹少犯许多罪。我们如果耳朵不发痒，不给人有说闲话的机会，我们就能在神面前保守自己的口不漏掉生命，同时也能帮助别人塞住漏洞。

我们要求神拯救我们脱离这个叫生命漏掉的闲话。除了罪之外，唯一叫生命漏掉的就是闲话。我们如果能在话语上蒙保守，就能不叫生命漏掉。


二十八　一个更深的喜乐

读经：

「我却说：我劳碌是徒然，我尽力是虚无虚空；然而我当得的理必在耶和华那里，我的赏赐必在我神那里。耶和华从我出胎造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。(原来耶和华看我为尊贵，我的神也成为我的力量。)」(赛四九4-5)

「那时，耶稣说：父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。一切所有的，都是我父交付我的：除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。」(太十一25-30)

我的理在神那里

以实亚书是一本先知预言的书，有许多话都是论到基督的。在以赛亚书四十九章五节里，我们看见我们的主在地上到底作的是什么工；在第四节里，我们看见主到地上来作的工到底有没有成功。神差遗主耶稣到地上来作什么？就是要叫雅各家归向神，就是要叫以色列人到神那里聚集。结果怎样呢？结果并没有成功。按人看来，我们的主是完全失败了。雅各家没有归向他，以色列众人都不要他，都拒绝他，并且把他钉在十字架上。连他的门徒也有一个人要卖他。所以这里说：「我劳碌是徒然，我尽力是虚无虚空。」弟兄姊妹，假如我们是在那种情形之下——活在世上被人弃绝，工作好像一点果效都没有，神的旨意好像一点都没有成功——那我们必定伤心流泪了；就是不伤心的话，也要忧愁了；就是不忧愁的话，也下免有点消极了。但是我们的主不然。虽然「我劳碌是徒然，我尽力是虚无虚空」，「然而我的理必在耶和华那里，我的赏赐必在我神那里」。这句话的意思是：虽然我所想望要作的没有作得到，虽然我所巴不得要得着的没有得着，但是我有理在耶和华那里；虽然我劳碌了这么久，好像工作一点鄑没有成效，但是我的理在耶和华那里。换句话说，到底我有理没有理，是在耶和华那里；不只如此，并且「我的赏赐必在我神那里」。虽然我不能从雅各家和以色列众人得着什么，但是我必得着神所要给我的赏赐。因此我心里觉得满足，我不抱怨，我不流泪，我也不伤心。这是我们的主的态度。

弟兄姊妹，这给我们看见一件事，就是我们不能与我们的工作发生直接的关系，我们只能与神发生直接的关系；我们不能与事情发生直接的关系，我们只能与神发直接的关系；我们不能与人发生直接的关系，我们只能与神发生直接的关系。弟兄姊妹，什么时候，你如果与工作发生直接的关系，与事情发生直接的关系，与人发生直接的关系，那你一碰着难处，一遇到挫折，就要伤心，就要流泪，就要难受了。你如果是与神发生直接的关系，那你就是被人弃绝，你还能喜乐；你就是遭遇难处，你还能喜乐；你就是好像什么都失败，你还能喜乐。你如果直接与神发生关系，那就或得或失都不会摸着你。你只有一件事当注意的，就是你在神的面前到底有理没有理，你在神的面前到底有赏赐没有赏赐。你的理如果是在神那里，你的赏赐也就是在神那里。

服在神美意之下

马太福音十一章说到主在地上的遭遇和主所抱的态度，与以赛亚书四十九章所说的正是相合的。马太福音十一章全章所记载的都是些很伤心的事。第一件就是施洗约翰打发他的门徒去问耶稣说：「那将要来的是你吗？还是我们等候别人呢？」意思就是说，到底你是不是弥赛亚？到底你是不是基督？唉！这一个耶稣的先锋，竟然会疑惑说：「那将要来的是你吗？」这在人看来，是太令人伤感了。

施洗约翰来了，也不吃，也不喝，人就说他是被鬼附的。人子来了，也吃也喝，来到人的中间，与人来往，盼望拯救他们，他们应当无话可说了，那知他们又说他是贪食好酒的人。这一班人是有口就说；不吃要说，吃也要说；这样要说，那样也要说。这一班人有说话的欲，无论我们的主怎样，他们总是有批评，总是有话说。他的先锋被人辱骂是被鬼附的，他自己又被人说是贪食好酒的。不只这样，像他在迦百农、伯赛大、哥拉汛行了许多异能，但是结果迦百农人不信他，哥拉汛人、伯赛太人也都拒绝他。可以说，马太福音十一章全章所给我们看见的，就是我们的主是一位被人疑惑，被人毁谤，被人厌弃的主。

弟兄姊妹，如果在你的生活里，如果在你的工作里，如果在你所来往的人中间，你并着这一连串的难处，你怎样办？你免不了要伤心了，要灰心了，要觉得什么都完了。但是我们的主不然。圣经记载他这个时候的态度说：「那时，耶稣说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来；父阿，是的，因为你的美意本是如此。」「那时」，就是在那样一个时候，就是在那样一个环境之中，就是在那样被人疑惑，被人毁谤，被人厌弃的时候，我们的主能说：「父阿，天地的主，我感谢你；」他心里没有苦味，他心里没有怨恨，他心里没有不平，他心里没有一股气，他能说：「父阿，天地的主，我感谢你。」弟兄姊妹，当你无缘无故的被人疑惑，被人毁谤，被人厌弃的时候，你能感谢神吗？哦，不是在你得着什么的时候感谢神，不是在你工作发达的时候感谢神，不是在你被许多人欢迎佩服的时候感谢神，乃是在你无缘无故的被人疑惑，被人毁谤，被人弃绝的时候感谢神，弟兄姊妹，你能在这样的时候感谢神吗？．

我们的主在这里感谢神，感谢什么呢？他感谢说：「父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。」在这里还有一个最大的安慰，就是「父阿，是的，因为你的美意本是如此」。既然父的美意本是如此，那我还有什么话说呢？在主耶稣看来，施洗约翰疑惑他，是父的美意；人家批评他是贪食好酒的人，是父的美意；迦百农、伯赛大、哥拉汛几个大城里的人都弃绝他，也是父的美意。他服在神的美意之下，所以他能说：「父阿，天地的主，我感谢你。」许多时候你不能说「父阿」，你好像不相信神是你的父了。但是我们的主仍然能说「父阿」，他仍然觉得与父顶亲近。许多时候，你也不能说「天地的主」了，你好像不能相信天地之间有一位主了。但是我们的主能服在神的美意之下，所以他能说：「父阿，天地的主。」他看见这是神的美意，所以他能说：「父阿，是的，因为你的美意本是如此。」弟兄姊妹，你能不能说，「父阿，你的美意本是如此」呢？你被人误会，你碰着难处，所以你就觉得难受，你就忧愁，你就伤心吗？你能不能服在神的美意之下而发出感谢的声音？你能不能对神说，「父阿，是的，因为你的美意本是如此」呢？弟兄姊妹，你到底能不能这样说呢？

父知道就够了

我们的主接下去说的一句话，好像是给我们解释一下，到底他为什么能说这样的话。他说：「一切所有的，都是我父交付我的；除了父，没有人知道子。」够了，只要父知道就够了。哥拉汛人不知道我，不要紧；伯赛大人不知道我，不要紧；迦百农人不知道我，不要紧；全雅各家的人，全以色列的人，所有得过我帮助的人，不知道我不要紧；就是约翰误会我，也不要紧。在这里只有一件要紧的事，就是「一切所有的，都是我父交付我的；除了父，没有人知道子」，哦，父知道我就够了。弟兄姊妹，神知道你，你到底够不够？或者你还需要约翰知道你，或者你还需要雅各全家和以色列众人知道你，或者你还少不了那些迦百农城里的人、伯赛大城里的人、哥拉汛城里的人知道你？弟兄姊妹，到底神知道你了够不够？不错，我们是少不了弟兄，是少不了姊妹，但是当人都不知道我们的时候，我们若是活在神面前，就只要有父知道就够了。

主耶稣能说：「一切所有的，都是我父交付我的。」弟兄姊妹，你所有的，都是父给你的吗？或者是人所给你的呢？你能不能说，「父阿，一切所有的，都是你所给我的」呢？你能不能说，「父阿，除了你所给我的之外，我在人的身上没有要求」呢？你如果能这样的话，你就能够安息，你就能够赞美。

主说：「除了父，没有人知道子。」主又说：「除了子和子所愿意指示的，没有人知道父。」所以，惟独只肯给神知道的人，这个人才能知道神，也惟独认识神的人，才能够带领人来认识神。不认识父的人，不能带领人来认识父。弟兄姊妹，你有没有打算帮助人，带领人来认识父呢？为什么你的话没有分量，你的话不能感动人呢？没有别的，就是因为你所有的不是父所给你的。你觉得父所给你的不够，父所交付你的你看不上，你是打算在人的身上要得着什么。如果你是这样的人，你就不能说你是惟独父所知道的。弟兄姊妹，神知道你，你真的够了吗？如果你真是够了的话就好了。如果你认为神知道你就够了，你就能知道神。惟独被神知道的人，才能知道神；惟独知道神的人，才能带领人来知道神。

弟兄姊妹，如果我们在神之外，我们就不能认识神。我们的人情太重了，我们的东西太多了，所以我们不能认识神。我们在人中间得的安慰太多了，人所给我们的荣耀太多了，所以我们不能带领人来认识神。如果我们的心充满了各种各样在神之外的东西，我们自己就不能够认识神。我们要记得主的话，他说：「一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。」弟兄姊妹，如果你能把你心里所有的一切东西都放下，那你这个人就能知道他，你也能够带领人来知道他，因为你的心是清的，清心的人必得见神(太五8)。

柔和谦卑的心

主说了以上的话之后，接着又说了很安慰我们的话，就是：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。」我们的主在这里给我们看见他自己的经历，就是要留下一个榜样，叫我们看见他怎样得着安息，叫我们也能怎样得着安息。

「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」弟兄姊妹，你感觉担子重吗？你一天到晚在那里挣扎吗？你心里觉得不痛快吗？主在这里对你说：你来，到我这里来，我要使你得安息。你觉得有许多可挂虑的事吗？你觉得有各种各样的担子自己挑不动吗？你因着你许多的失败而苦痛吗？主说，你到我这里来，我就要使你得安息。

主怎能使我们得安息呢？主把他自己放在我们面前，他就是要我们看他。他说：「我心里柔和谦卑。」我们知道什么叫作柔和吗？有一个弟兄曾引一个比喻，他说：「柔和好像小火轮上用的那一种麻绳球，当小火轮靠码头的时候，这边是硬的，那边也是硬的，硬并硬就要出毛病，但是有这样的一个麻绳球放在中间，大家都碰在这一个麻绳球上，就不出事情。」弟兄姊妹，这就是柔和。两边都是硬的，是碰不得的，但是有这一个软的东西放在中间，就不会出事情。他是硬的，但你是软的，你尽管让他并好了，你就是经得起他并。主耶稣说，他心里是柔和的，就是说他是经得起并的。弟兄姊妹，你柔和不柔和？许多时候，你想要得着一件东西，你非得着它不可。你就是要得着你所要得着的，没有一个力量能够叫你改变过来，神也不能叫你改变过来。这就是你的心不柔和。什么叫作柔和呢？柔和就是能够改变。柔和就是能说，神要我得着什么，就得着什么。柔和就是得着也可以，不得着也可以。得着，你能唱阿利路亚，感谢神；不得着，你也能唱阿利路亚，感谢神。柔和就是能因着神的旨意把你所定规的改变一下。弟兄姊妹，神的旨意能不能改变你的意思呢？你所定规的，你所羡慕的，你所盼望的，你所一直在那里追求的，神如果不许可的话，你能不能改变呢？不错，你说神是爱你的，但是，你所要求的神不给你，你能过去吗？你能唱阿利路亚吗？弟兄姊妹，我们要知道，一个柔和的心，就是一个顺服的心。所以柔和就是不坚持自己的意见，不固执自己的主张，不定规自己要得着什么。一个柔和的心，就是神要我改变，我也肯改变，神要我掉头，我也肯掉头，神要我怎样改变都可以。能这样的人，他就能得着安息。

弟兄姊妹，安息是顶宝贵的。有的基督徒生活在地上，常常是没有安息的，常常是不满意的，常常是发怨言的；他所以这样，其中有一个原因，就是他在那里有一个要求，他在那里有一个羡慕，还没有成就。但是主给我们看见，安息的条件就是柔和。当神的道路与我们自己的道路相反的时候，我们如果肯掉头，我们就能说：「神阿，我让步。」如果我们不肯让步，就说出我们的不柔和了。弟兄姊妹，我们必须心里柔和，心里不柔和就不能安息。我们必须记得，柔和的心是得安息的第一个条件。

主耶稣还不只柔和，主耶稣也谦卑。我们常常有一些狂妄的思想，血气的志愿；我们常常有一些虚空的盼望，无益的打算。我们常常与弟兄比较，与姊妹比较，不喜欢他们走在我们前面，我们要比他们高，要比他们大。我们的思想充满了自高自大。我们存心不谦卑，我们不像我们的主耶稣。我们的主，他的心是柔和而且谦卑的。我们的主，他的眼目不高大，他不盼望自己得着什么，他肯接受神所给他的，他能说，这够了，这就可以了。这就是他的存心谦卑。弟兄姊妹，到底神所给你的，你够了吗？或者你在那里一直想要得着更大更多的呢？到底神所给你的，你够不够？或者你对于某一件事情，某一件东西，非那么样不可呢？弟兄姊妹，神是要得着存心谦卑的人。许多人真是有雄心，许多人真是有野心，但是这在神的面前不行，神反而不能使用他。这样的人存心不谦卑，所以就没有安息，他不以神所给他的为满足，所以就没有安息。

弟兄姊妹，你所定规的能不能改变呢？你能不能因为神的缘故，把你自己的主张，把你自己的盼望，把你自己的意思改变一下呢？你如果有野心，你如果有雄心，你如果要这个要那个，哦，你的心不柔和，你的心不谦卑。一个谦卑的人，是神给我什么，我就接受什么；无论神给我什么，我总能说阿利路亚，赞美主。我们的主耶稣是柔和的，所以他在神面前是软的；我们的主耶稣是谦卑的，所以他自己是没有要求的。只有柔和的人，才是能受神的引导的人；也只有谦卑的人，才是满足神的心意的人。

主说：「你们当负我的轭，学我的样式，这样，你们心里就必得享安息。」(「心」该译作「魂」。)主耶稣把他自己的经历告诉了我们，叫我们看见，我们如果要得着安息，就当负他的轭，学他的样式。我们最大的难处，就是有许多时候看不上神的旨意，所以魂里没有安息，所以总是不喜乐。在圣经里有两种喜乐，一种喜乐是因为我们相信神的恩典，一种喜乐是因为我们肯顺服神的旨意。神的恩典，我们都相信了；但是神的旨意，我们肯不肯顺服呢？弟兄姊妹，在你的心里有没有不快乐？在你的心里有没有不满意？在你的心里，有没有觉得这一件事情不合你的意而在那里发怨言？如果有的话，只有一个原因，就是因为你不肯顺服神的旨意。凡是有一点经历的人要说，没有一件事情比奉献更快乐，没有一件东西比我们把自己完全放在神的手里，听神的支配更可喜乐。如果你心里不喜乐，如果你心里不满足，只有一个原因，就是你没有负主的轭，没有学主的样式。这一种喜乐是深的喜乐，就是你一切所有的都是父所交付你的，并且你能说：父阿，是的，凡你所定规的都是最好的。这是我们的主的经历所告诉我们的。

相信神

弟兄姊妹，加果你没有安息，你没有喜乐的话，你里面总有一样东西是你不肯放下的。不一定是那一件东西，但是总有一件东西。有的人为什么那样苦闷呢？就是因为他里面有事情。弟兄姊妹，到底你里面有没有事情？到底有没有一件事情是你所不敢问的呢？到底有没有一件事情是你叫不敢想的呢？有许多基督徒不敢往他自己里面看，因为他怕看出事情来。有许多基督徒，当神摸着他的时候，他就一直想法子逃避，他不敢安静几分钟坐下来想一想，他挣扎，他忙乱，他不能得着安息，他也就没有喜乐。弟兄姊妹，你如果真是肯负主的轭，学主的样式，你就要充满了平安，也要充满了赞美。从前有一位弟兄，当他背起行李远离家乡去传福音的时候，他边走边说：「从今以后，我与我的亲人、家庭、朋友远离了。」接下去他再说一句话：「我是世界上一个最喜乐的人！」弟兄姊妹，你也许只知道什么叫作救恩的喜乐，可是这位弟兄知道什么叫作奉献的喜乐。真的，许冬时候，我们的心虽然痛，但是口里却充而了赞美的话。同等可惜，许多基督徒赞美的声音被许多东西塞住了！这不是说他一定有罪，这是说他在神之外的东西太多了。如果他让主把他这些拦阻的东西除去，他的心就要得着安息，就要充满喜乐了。

有许多弟兄姊妹与人的关系太深，与人的关系过于神的关系，所以，有一天他失去了人的爱，失去了人的好待，他也就失去了安息，失去了喜乐。弟兄姊妹，如果你像主那样遭遇了一连串的误会、毁谤、厌弃，你觉得怎样呢？你要怎样说呢？有的人就是在这里与主讲道理，与主起争执，所以他的心里就没有安息，就一点喜乐都没有。他如果能到主的面前来对主说：「主阿，叫有你所许可临到我身上的一切事，我都说阿们，我都说是的。」那他立刻就要充满了天上的安息，天上的喜乐。

有一个弟兄，有一天，在月亮之下走在旷野的路上，神指着他说：「某人，我要把你所爱的拿去，你怎么样？」他对神说：「神，我办不到。」神就对他说：「你是软弱的，你是办不到的，但是我能叫你办得到，你怎么样？」他就说：「主！我感谢你，赞美你，我不能，你能。」他让神作，他肯服在神的旨意之下，他在那里一面流泪，一面交给神。希奇的事，他就是这样一服下来，他立刻充满了天上的喜乐和平安。弟兄姊妹，你尝过天上的喜乐和天上的平安的滋味吗？主在那里等着要把天上的喜乐和平安给你，问题就在你肯不肯负主的轭，学主的样式。就是因为你对于主所要求你的事不满意，所以到今天你还没有得着主的祝福，你也不能把主的祝福运到人的身上去。主说：「我的轭是容易的，我的担子是轻省的。」弟兄姊妹，你信这话吗？不认识神的人要说，神是苛刻的神，没有种的地方要收割，没有散的地方要聚敛；认识神的人却要承认说，主的轭是容易的，主的担子是轻省的。

可是，不知道为什么，许多神的儿女就是怕听见神的旨意。听见神的爱、神的智慧、神的能力，都能唱阿利路亚，惟独听见神的旨意，就有点怕了。我们看我们的主如何呢？他对于神的旨意不是说神的旨意，而是说「神的美意」。在主看来，神所有的旨意都是美的。弟兄姊妹，我们要相信神的爱心。我们相信他是爱我们的，所以事情无论是怎样，我们都能够放心。多少时候，我们求鱼，好像神是把蛇给我们；多少时候，我们求饼，好像神是把石头给我们；我们就说，为什么我求鱼，神给我蛇呢？为什么我求饼，神给我石头呢？但是我们要知道：多少时候，我们求鱼，岂知我们不是求鱼而是求蛇；多少时候，神所给我们的像蛇，岂知不是蛇而是鱼。多少时候，我们求饼，岂知我们不是求饼而是求石头；多少时候，神所给我们的好像是石头，岂知不是石头而是饼。多少时候，我们以为神不答应我们的祷告，我们以为神不爱我们，岂知神是要把好的给我们。哦，我们的神是不会错的。难处就是有许多人不相信神的爱。我们要记得，有的时候，神让伤心的事、艰难的事，临到我们身上，不是不爱我们，乃是要造就我们，要把更好的给我们。我们如果相信一切都是神的美意，我们就要带着眼泪歌唱了。

我们不只要相信神的爱，我们也要相信神的智慧。他爱我们，他也知道一切。他的爱永远不改变，他的智慧永远不会错。所以无论什么事情，若不是与我们有益的，都不会临到我们身上。我们也要相信神的能力是能带领我们经过一切他所要我们经过的，我们要相信神的能力必定够叫我们担负一切临到我们身上的事情。这样，我们在神面前就能说：「感谢神，赞美神，因为你的旨意是不错的。」光为着神的恩典而赞美，还是才起头的赞美；能为着神的旨意而赞美，才是学会了赞美。光为着所得着的而赞美，还是才起头的赞美；能为着所失去的而赞美，才是学会了赞美。弟兄姊妹，我们可以安息，我们可以喜乐，因为在所有的事情里，都充满了神的爱，充满了神的智慧和神的能力。

在《荒漠甘泉》(十月二十四日)里有这样一段话：「一条值五块钱的钢铁，如果作成蹄铁，可以值十块钱；如果作成细针，可以值三百五十块钱；如果作成小刀，可以值三万二千块钱；如果作成钟表上的发条，可以值二十五万块钱。」弟兄姊妹，你看见吗，十块钱，三百五十块钱，三万二千块钱，二十五万块钱的分别在那里？是同样的东西，可是经过了更多的锻练，经过了更多的锤打之后，就更坚实，更柔软，更有价值。神为着要使我们更有价值的缘故，就叫我们经过更多的锻练，经过更多的锤打。我们在神的面前，如果要成为一个有用的、有价值的器皿，那么，我们对于神所许可临到我们身上的事情，就不只不怨叹，反而能喜乐，反而有安息，我们能对神说：「父阿，我感谢你，因为所有你让它临到我身上的，都是好的。」我们服在神的旨意之下，我们的心就能得着安息，就能充满喜乐，我们的口也就要充满了赞美，我们的重担就算不得重担了。

弟兄姊妹，我们已看见，我们的主有一个更深的喜乐，是因为他相信，「我的理必在耶和华那里，我的赏赐必在我神那里；」是因为他相信，「父阿，是的，因为你的美意本是如此。」他也明明告诉我们：「你们当负我的轭，学我的样式，你们魂里就必得享安息。」哦！弟兄姊妹，我们如果要有分于这一个更深的喜乐，我们就必须相信主的话，并且肯负他的轭，学他的样式。感谢主，他的轭是容易的，他的担子是轻省的。


二十九　安息就是能力

读经：

「他们走路的时候，耶稣进了一个村庄。有一个女人，名叫马大，接他到自己家里。她有一个妹子，名叫马利亚，在耶稣脚前坐着听他的道。马大伺候的事多，心里忙乱，就进前来，说：主啊，我的妹子留下我一个人伺候，你不在意么？请吩咐她来帮助我。耶稣回答说：马大！马大！你为许多的事思虑烦扰；但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。」(路十38-42)

「主耶和华以色列的圣者曾如此说：你们得救在乎归回安息，你们得力在乎平静安稳；你们竟自不肯。」(赛三十15)

「应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。」(腓四6-7)

「我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。」(太十一29)

不可少的一件

有一天，我们的主走路的时候，进了一个村庄，有一个姊妹名叫马大，接他到自己家里。这个姊妹爱我们的主耶稣，她想她该好好的给我们的主作些事来叫主欢喜，所以她就去作这一件事，去作那一件事，去预备这一件东西，去预备那一件东西。她事情作了很多，她心里就觉得忙乱了；她不只心里忙乱了，并且也觉得有许多可挂虑的事了，她的思虑就不免有些烦扰。她也像别人一样，自己里面不对了，就要怪别人，所以她就到主的面前来对主说：「主阿，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。」主就对她说：「马大，马大，你为许多的事思虑烦扰，但是不可少的只有一件，马利亚已经选择那上好的福分，是不能夺去的。」哦，主说不可少的只有一件！马大作了许多的事，但是主说不可少的只有一件，没有那么多，你在那里打算这一个，你在那里打算那一个；你在那里作这一个，你在那里作那一个，好像事情是作了很多，打算也打算了很多，但是不可少的只有一件！不可少的没有那么多，只有一件！

弟兄姊妹们，到底这不可少的一件是什么东西？这没有别的，这不可少的一件就是基督，也就是马利亚所拣选的。这不可少的一件，我们怎么能得着呢？就是平静安稳的在主的面前，也就是马利亚所作的。我们每一个基督徒，个个都该作事，不作不行。圣经给我们看见，不肯作工的，就不可吃饭(帖后三10)，所以我们应该殷勤作工。但是，我们常常在作工的时候，里面没有安息，好像连我们的主都被我们忘记了；一天到晚都是忙，在主面前没有好好的祷告，也不能好好的读神的话。我们的劳碌，我们作许多属灵的工作，我们要帮助这一个弟兄，要帮助那一个姊妹，我们的动机虽然都是为着主，但是作到后来里面都乱了，里面真是思虑烦扰了。难处就是在这里，许多事情会叫我们把主忘记了、放松了。我们要听，主说不可少的只有一件！这一件就是安息在主的面前，就是满意于主。

外忙内静

那么，我们怎么能过一个平静安稳的生活呢？我们看主怎么说。他并没有说不要去作工，他也没有说一个人半天去作世事，半天专心于属灵的事。他并没有对马大说，你作许多的事是不对的。马大可以作许多的事，但是主提醒马大，千万不要让这些事进到她的里面去，叫她思虑烦扰。主耶稣不是说她作得太多了，主耶稣不是说她想得太多了；主耶稣不是说她办事情办得太多了，主耶稣乃是说她的挂虑太多了。事情可以从早起一直作到晚上，但是你不要一天到晚在那里思虑烦扰。有许多人外面的事情并不忙，但是他里面却忙得很。有的人为了五天以后所要作的事，已经先忙了五夜，睡都睡不着，一直在那里思虑。明天只要花一个钟头去看一个人，但是在睡觉的时候，在你里面竟然想了四个钟头。这样的想是想得太多了。主并不是说，不要作事；主乃是说，你作事尽管作，但是不要思虑烦扰。主并不是说作事作得太多了，主乃是说不要思虑烦扰。

弟兄姊妹，基督徒的生活就是这样。我们应当殷勤作工，不可懒惰。外面勤劳作事是该的，外面忙不要紧，但是里面是要安静的，里面只好有一件东西——基督。这就是主耶稣在这里所给我们看见的。主在这里要求我们一件事，就是要我们在任何环境中，都不被环境所摸着。身体可以劳碌，可以作许多事情，但是里面只有一件东西，里面一点都不放松。外面可以很忙，但是里面一直是与神交通着的。感谢神，这里不只有马大，这里还有马利亚。马利亚已经拣选了那上好的福分，就是与主交通。主要马大在里面的安息上学她的妹妹，不是在办事情上学她的妹妹。我们在外面尽可以作马大，但是里面千万不要作马大。外面尽可以作马大，但是里面要学马利亚，里面完全是与主联合的；外面虽然很忙，但是里面是与神交通的，里面是安静的。这是一个最宝贵的经历。

像劳伦斯弟兄，一天到晚要给许多人预备饭食。如果是我们的话，就忙得好像与神要失去交通了。但是劳伦斯里面与神的交通一点不受外面事情的影响。哦！地真是一个认识与神同在的人。外面是一直在那里忙，但是里面是一直坐在神的脚前的。外面也许有许许多多的事情要作，但是里面一点都没有被外面的事烦扰。

这是一种顶宝贵的生活。我们每一个人都可以有这一种的生活。这一种生活不是在我们的身体上，这一种生活不是在我们的感觉里，这一种生活是在我们里面的深处。我们的深处一直与主有交通，一直活在主的面前，有一个平静安稳的生活。我们千万要记得，神没有叫我们懒惰不作事情。主是要他自己住在我们的里面之后，叫我们能受得住外面的忙碌。你从清早一直忙到夜晚，无论多么忙，总没有一个人能叫你失去里面的平安，总没有一件事能夺去你里面的安息。忙在外头忙，里面是安静的。弟兄姊妹，你决不能让外面的事情来摸着你。你要拒绝外面的事情来摸着你。外面的事情无论有多少，你总不能让它进到你的里面来。在你的里面只有一个人，就是基督；在你的里面只有一件事情，就是与基督亲近。加果有别的东西进到你的里面来，你里面的平安就走开了。

活在没有间断的祷告中

旧约里的会幕分作外院、圣所和至圣所。在至圣所里面有一个约柜，那就是神所住的地方。在圣所里面有陈设饼，有金灯台，也有金香炉。在外院有祭坛，有洗濯盆。至圣所和圣所的中间，有一个幔子隔着；圣所和外院的中间，有一个门廉挂着；外院与世界中间，又有一个门廉挂着。外院，只有祭司和利未人可以进去；圣所，只有祭司可以进去。至圣所，那就只有大祭司一年一次带着血独自进去。

到新约的时候，神就藉着他的仆人告诉我们说，我们就是神的殿(林前三16)。我们基督徒的生活，也就像神的会幕，神的圣殿里的光景。外院里面真是忙。以色列人有许多万，他们献祭的东西不知道有多少，也不知道要有多少利未人专门在那里宰牛宰羊，一天不知道要花多少工夫来作这些事。但是，院子里一天到晚可以都是人，至圣所里却一个人都没有。外院的门廉可以一次又一次拉起来，进去的人可以很多，但是至圣所的幔子还是挂在那里，一动都不动，一个人都不能进去。外院里可以都是声音，但是至圣所里没有这些声音，安静得很。外院里可以充满了忙碌，但是至圣所里一点影响都没有，安静得很。这就是基督徒的生活。外面可以与几千百个人接触，但是你自己可以作一个最安静，一点都不被搅动的人。外面虽然很忙，但是在灵里一点都不被搅动。外面可以忙，但是里面仍然是与主交通的，里面一点都不乱。这就是灵里得着安息。

我们基督徒是活在一个没有间断的祷告里的。不是祷告十分钟、半点钟才算是祷告；不是早晨起来祷告，作事情时候就不祷告了。因为我们是要活在主的面前，所以我们外面虽然忙着作事，但是里面与主仍然是有交通的。我们是应当有定时的祷告，有定时的读圣经，但是，在定时的读经祷告之外，里面的生命仍然应当继续与主交通。

我们要记得，我们生活的能力，完全是靠着在我最里面的生命与神交通。那最深的地方，是不受外面的支配的，是一点都不受外面影响的。因为你里面是安静的，所以你外面的事情都是受你里面的支配的。虽然至圣所里并没有灯台，虽然至圣所里并没有香炉，虽然至圣所里并没有饼，但是至圣所支配了会幕里面所有的动作。所以，你如果在至圣所里有一个安静的生活，外面的事就不能摸着你，环境就不能摇动你。如果你是活在至圣所里，你就要看见，神浸透了这一切。在这里，你与神的关系，真是息息相通的，是任何外面的事都不能打断的。

安息是生活的力量

弟兄姊妹，在我们的生活中有一个失败，就是外面一忙，里面也就觉得乱了。许多时候，外面还没有忙，里面却早已乱了。因为里面乱了的缘故，就没有能力应付外面的事情。我们要知道，安息就是我们生活的力量，平静安稳就是我们生活的力量。神的话是说：「你们得救在乎归回安息，你们得力在乎平静安稳。」没有一个容易受刺激的人在神面前是有能力的，没有一个思虑烦扰的人在神面前是有能力的。我们必须记得，我们的能力是在乎里面平静安稳。

在每一个旋风里面，都有一个中心。虽然外面的风旋转得很快，但是在中心那一点是非常平静的。这一种中心稳定的生活，就是我们的力量。外面的事情好像狂风乱吹，但是在我们的里面是最安静的。「你们得力在乎平静安稳。」你千万不要因为外面的事情一多，你的思想就乱了，你就失去安静了；如果这样，你就没有方法支配你的环境。你看海，在它的表面不知道有多大的变动，浪可以打得很高，风可以吹得很大，但是海的深处一点都不动，平静得很。有人特别研究海底下的生物，这些生物能证明海底不知道有多少年都没有动过。我们基督徒的生活，就是要有里面的平静安稳。我们不能盼望事情不忙，我们能盼望在事情百忙之中，我们的里面仍然是十分安静的。事情可以再多一些，但是在我们的里面是平静安稳的。我们所要得着的平安，乃是里面的平安。如果里面是平安的，你就不会失败了。无论环境怎样，你要活在主的面前，好像没有事情一样。你看见主在你的里面，要叫你活一个安息的生活。

我们的主是从来不受外面的影响的。有一次，会堂里的人逼迫主，要把他从山崖推下去。如果是我们的话，我们立刻要逃跑了。但是圣经记载说，主耶稣从他们中间直行过去了。那些人是想害他的性命，但是，他好像一点都不在乎的样子，他从他们中间走过去了(路四28-30)。当船上风浪顶大的时候，我们的主在睡觉。门徒喊叫说：「我们丧命喇！」他们为什么这样喊呢？因为他们里面没有安息。但是我们的主不为所动(太八23-27)。当那些人拿着兵器来捉拿主耶稣的时候，他却出来问他们说：「你们找谁？」他们回答说：「找拿撒勒人耶稣。」主耶稣说：「我就是。」他们听见这一句话，就退后倒在地上。捉拿人的反而被被捉拿的吓倒了(约十八2-6)。哦！永远可称颂的主，他从来不被外面的所动摇，他只凭着里面的来生活。

安息的条件

我们怎么能得看里面的安息呢？下面这两处圣经告诉我们两个条件：

第一个条件，就是腓立比书四章六至七节：「应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」第一使你得着安息的，就是要将你所有的事，所有的要求都告诉神。你的工作，你的需要，你所碰着的困难，你都可以告诉主，对主说：「主！我把这些一起都托在你的手里。」你一碰着这一切的事，你就是藉着祷告、祈求和感谢，把它们交给神，神的平安就要保守你的心怀意念。保守，是神所作的。你所作的，就是藉着祷告、祈求和感谢，将你所要的告诉神。你一有事情，就得交托给神。你一交托，神的平安立刻就保守你。什么时候你交托给神，什么时候神的平安就来。这样，我们就可以一天到晚都不受外界的影响，无论有多大的难处，无论有多少的事情，都有神的平安在你里面一直保守你的良心。

还有第二个条件，就是马太福音十一章二十九节：「我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。」第一个条件是信心，第二个条件是顺服。神让许多事情临到你身上，你如果拒绝神所要你得着的，你如果看不中神的旨意，你如果还有另外的要求，你里面就没有安息。我们要知道，安息是从奉献得来的。有难处临到你身上的时候，你如果能学主的样式，负主的轭，你虽然不能随着你的意思去行，你虽然觉得苦痛，但是你必定安息。你如果对主说，「主！你无论要我作什么，我都肯。」你就必定得着安息。如果你不肯，如果你要拣选自己的道路，如果你要拣选自己的生活，如果你有自己的盼望，你就要失去安息。我们所有的不满意，我们所有的欲望，都是叫我们失去安息的。你如果对主说，「主，你所给我的一切都是好的，我愿意走你的路，我要你的旨意，我愿意把我的盼望都放在一边，」这样，安息就要充满你的心。

但愿主赐恩给我们，叫我们相信主能替我们担当所有的重担和难处，也叫我们肯顺服神对我们所有的旨意，叫我们对于神在我们身上一切的要求都能说「我肯」。哦！但愿主叫我们真看见，安息只能因着相信他，顺服他来得着。不信的心还存在的时候，安息是不能来的；自己想要得着什么的时候，安息是不能来的。你如果相信神，顺服神，那么，外面无论有什么事情，都不能搅动你的心。你

的里面一直与主交通，就叫你能担当一切外面的事。巴不得我们能看见：安息就是能力。


三十　安静的见证

读经：

「逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。有人在那里给耶稣预备筵席；马大伺候，拉撒路也在那同耶稣坐席的人中。马利亚就拿着一斤极贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦；屋里就满了膏的香气。」(约十二1-3)

「有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。但祭司长商议连拉撒路也要杀了；因有好些犹太人，为拉撒路的缘故，回去信了耶稣。」(约十二9-11)

在这段圣经里，我们看见马大在这里，马利亚在这里，拉撒路也在这里。马大在这里作什么？是服事主。马利亚仍作从前所作的，就是奉献。拉撒路呢？照我们所想，他应当作什么？马大是主耶稣所爱的，马利亚是主耶稣所爱的，拉撒路也是主耶稣所爱的。这时候，马大事奉主，马利亚奉献给主，拉撒路不过坐在那里而已。他坐在那里有什么功效呢？有好些犹太人，为拉撒路的缘故，回去信了主耶稣。拉撒路没有作事，没有奉献，不过坐在那里，神已经得着了荣耀。

一个罪人得了拯救，只要坐在这里，基督已经得着荣耀。就是坐在这里——这是敬拜。多少时候，我们不会作什么，也没有什么可以奉献给主，不过坐在这里。也许我们不能像马大专门服事主，也许我们不能像马利亚买那么贵的香膏奉献给主，但如果你真是一个死人，是曾经臭了的，今天你不过坐在这里，就是主能力的表显，主爱的证据，主恩的表明。你本来是臭的，今天坐在这里；你本来是冷冰冰的，今天坐在这里；你本来离主很远的，今天坐在这里。我们今天没有作什么，奉献什么，连说什么都不会，我们不过坐在这里。我们坐在这里，想到主叫我们从死里复活，就是这样，神要得着荣耀。


三十一　学着作

读经：马太福音二十五章十九至二十三节

「过了许久，那些仆人的主人来了，和他们算帐。那领五千银子的人带着那另外的五千来，说：主啊，你交给我五千银子。请看，我人赚了五千。主人说：好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。那领二千的也来，说：主啊，你交给我二千银子，请看，我又赚了二千。主人说：好，你这又良善又忠心的仆人，你在不多的事上有忠心。我要把许多事派你管理；可以进来享受你主人的快乐。」

现今的事奉乃为将来作准备

我们在属灵的事上要认识一件事，就是「时间」是为着「永世」的。我们在时间里的事奉是为着永世作准备的。神把我们放在时间里，为的是要训练我们在永世里有用处。时间好像一个学校，是我们受属灵的训练和教育的地方；我们在时间里受了属灵的训练和教育，使我们在永世里能真正合乎神的用处。所以在时间里的事奉乃是为着永远的事奉作准备的。

马太福音二十五章告诉我们，当主回来的时候，他对那些忠心的仆人说：「你在不多的事上有忠心，我要把许多的事派你管理。」今天你如果能学得好，等到主来的时候，他要托你作更大更多的事情。今天是我们学的时候，等主来的时候才是我们正式事奉的时候。或者有的弟兄姊妹想，那不过是在国度里，不是在永远里。但是启示录二十二章告诉我们，在永远里还是要事奉神。今天主把我们安排在神的众儿女中间，目的是要我们和神的众儿女一同学习事奉。我们再说，我们今天在时间里的事奉是为着永远的事奉作准备的。

学习与神调和

从我们得救那一天起，主就把他的生命放在我们里头，并且藉着具体的事情逐渐逐渐的来训练我们，要我们这个人越过越学习来与神合作，与神调和。神要把他自己的性情调在人的里头，叫人在他手里有用处。神在你这个人里头的成分有多少，就是你在神面前的用处有多少。神的成分加增一点，你的用处也多一点。神的成分不光是在读经祷告的时候来加增的，神也是藉着你所作的事把他调在你的里头。没有一个属灵的用处不是从神的生命调在我们里头而有的。我们在神面前的用处没有别的，就是让神的性情调在我们的里头，那一点的东西就是我们属灵的用处。神把他自己调在你里头，那一个生命一出来，就是你的用处。

所以我们要看见，神在时间里没有别的意思，他就是要把他的成分一天过一天的加在我们里头。你这个人自己的成分太厚，神在你的里头透不出来；过了若干时候，神从你里头透出一点来；再过若干时候，神又从你里头透出一点来；再过多少年，神从你这个人身上几乎完全透出来了。神就是要经过时间，把他自己调在我们里头，这一个，就是我们的用处。在时间里，是神要我们学习的时候，还不是我们正式事奉的时候。今天乃是我们学习、实习事奉的时候。神把许多灵魂摆在我们面前，让我们有学习；神把许多弟兄姊妹摆在我们面前，让我们有学习。我们在主的面前是一直在这里学的，所以我们没有自己的看法，也没有自己的作法；虽然我们的事奉不是漫无目标的，但是我们是和神的众儿女一同来学着作的。难处是有的人要作而不要学，有的人要学而不要作。但是，我们是要把这两个调在一起。我们要藉着学来作，藉着作来学。

学习从自己里出来

那么，属灵的学习是要注意什么呢？我们看见，在福音书里，有一个彼得，他跟从主有三年之久。彼得跟从主是作还是学呢？他是作着来学的。学什么呢？主带着彼得所学的，就是神的性情如何达到人的里头去。彼得所学的，是如何从他自己的思想里出来，而进到主的思想里去。虽然在福音书里没有这样的话，但是却有这样的画。现在我们来看一点彼得的故事：

马太福音第十六章告诉我们，主耶稣「指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀」的时候，彼得就拉着他说：「主阿，万不可如此，这事必不临到你身上。」主怎么说？主说：「撒但，退我后边去吧。……因为你不体贴神的意思，只体贴人的意思。」主接着说：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」「己」是怎样的东西呢？「己」藏在什么地方呢？从这一段圣经来看，「己」就藏在人的意思里。也许有的人要说，这个彼得好得很，他真是爱主。但是主说，这是撒但，这是体贴人的意思。主在这里给我们看见，「己」是藏在人的意思里的，而撒但又常是利用人的「己」的，所以要对付撒但，就得舍己。主带领彼得有一个对付，就是在事奉主的事情上，他总得从人的意思里出来，进入神的意思里，神的意思是要主耶稣到耶路撒冷去受死，彼得那样的爱主就是体贴人的意思。哦，弟兄姊妹，我们不要以为我们只要有一点爱主的心就够了，只要有一点事奉主的心就够了，在这里我们看见，有的时候，连人的爱主可能还是出乎人的意思的。我们有许多的事奉，在主看来，是算不得数的，甚至是可责备的。所以，我们总要体贴神的意思，不要体贴人的意思。这是主要我们学习的功课。你如果能从人的意思里出来，进到神的意思里去，你这个人才可以说是有学习的。

马太福音第十七章记载主登山变像的事，彼得自己的思想又来了，他说：「主阿，我们在这里真好；你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。」谁告诉他搭三座棚呢？在这里，彼得自己的意思又出来了。他刚刚这样说的时候，神立即说话了，神说：「这是我的爱子，我所喜悦的，你们要听他。」这意思就是说，只有主耶稣是神的爱子。神那里有意思要人高举摩西和以利亚像高举他的爱子一样呢？神说，「你们要听他，」这就是说，今后你们不是听律法，那是摩西；今后你们也不是听先知，那是以利亚；今后你们要听他！

我们看在四福音书里的彼得，说对了几句话呢？有的。彼得曾说：「你是基督，是永生神的儿子。」但是，主说：「这不是属血肉的指示你的，乃是我在天上的父指示的。」彼得这一句话是记载在马太福音十六章十六节，底下到第二十二节，他马上就说「万不可如此」，可见凭着彼得自己是说不出对的话的。彼得在前面说对了一句话，这一句话乃是出乎神的。人的主意不管怎样多，人的看法不管怎么多，在属灵的事上是毫无用处的。

彼得在马太福音二十六章又受了一次对付。当主被卖的那一夜，主说：「今夜你们为我的缘故，都要跌倒；因为经上记着说，我要击打牧人，羊就分散了。」彼得却说：「众人虽然为你的缘故跌倒，我却永不跌倒。」这里又是彼得的自己出来了。他凭着自己的眼光来看自己，觉得自己很刚强，觉得自己与众不同。但是经不起一个使女的一问，他立刻失败了。这是神要藉着环境来显露他的「己」，来对付他的「己」。

我们读到使徒行传第一章，就看见在那里有一个彼得，和福音书里的彼得大不同了，可以说他是从自己的意思里出来了。他懂得圣经，他也懂得预言，他知道体贴神的意思。虽然他以后还有过失败，但是他已经学得差不多了。

所以，弟兄姊妹，你要学习事奉神，你总得学习从你自己的意思里出来。不然的话，你在神面前就没有多大的用处。我们要记得，一切的事奉都是在乎神进到你的里头去，再从你的里头出来。在你身上，神进来了，神再出去，你才有事奉。你今天若不是一个让神进来再让神出去的人，那你只能叫人碰着你的头脑，不能叫人碰着你的神。我们如果活在自己的意思里是那样的厉害，我们就没有法子叫人碰着神。我们如果要人碰着神，我们就得学习从自己的意思里出来。连有的弟兄姊妹的祷告，都得学习从自己的意思里出来。我们如果从自己的意思里出来，进到神的意思里去，我们才能够有真的学习，有真的事奉。这样，不只在时间里能与主同行，在国度里能与主同王，并且在永世里能更好的事奉。但愿主怜悯我们。


三十二　在事奉中的学习

读经：

「但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样。」(罗七6)

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的，你们如此事奉，乃是理所当然的。」(罗十二1)

「第二年正月初一日，帐幕就立起来。摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子。在帐幕以上搭罩棚，把罩棚的顶盖盖在其上。是照耶和华所吩咐他的。又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了。是照耶和华所吩咐他的。又把桌子安在会幕内，在帐幕北边，在幔子外。在臬子上将饼陈设在耶和华面前。是照耶和华所吩咐他的。又把灯台安在会幕内，在帐幕南边，与桌子相对，在耶和华面前点灯。是照耶和华所吩咐他的。把金坛安在会幕内的幔子前，在坛上烧了馨香料作的香。是照耶和华所吩咐他的。又挂上帐幕的门廉。在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上。是照耶和华所吩咐他的。把洗濯盘安在会幕和坛的中间，盘中盛水，以便洗濯。摩西和亚伦并亚伦的儿子，在这盘里洗手洗脚。他们进会幕或就近坛的时候，便都洗濯。是照耶和华所吩咐他的。在帐幕和坛的四周，立了院帷，把院子的门廉挂上。这样，摩西就完了工。」(出四十17-33)

我们在教会中学习事奉神，在事务方面忠心是该的，可是还得注意加增属灵的分量。我们要把各项事务作好，目的是在把属灵的东西送出去。我们如果光有事务这一面，而属灵方面不够的话，我们就是离开了事奉神的本题了。神把属灵的责任托在我们身上，我们如果只在事务上注意，而在生命方面不注意，就是一个大的亏损。如果我们在生命方面缺少了，我们的事奉就不过是一些活动而已，就不过是落在事务里面而已。如果我们在生命方面缺少了，就不能应付神儿女的需要。能应付神儿女的需要的乃是生命。所以我们应该在生命方面有真实的长进，然后才能藉着事务把生命供应给弟兄姊妹。

我们不学习事奉神则已，要学习事奉神，就得在属灵方面有学习。我们要事奉神，就不能光作而不学。神是要我们有学习，有长进，我们必须一个礼拜过一个礼拜有长进，必须一次过一次有长进。多少时候，神宁可让我们失败，为要叫我们有所学习。我们如果感觉我们成功了，神就要打击我们的成功。所以我们要提醒自己，不要只在事务方面注意作，而在作的经过里忽略了属灵的学习。我们要一边作，一边学，学得愈深愈好，学得愈透愈好。我们不该注意我们的成功，我们该注意我们的学习。

在旧约里，一个祭司要到圣所里去事奉，他要先经过祭坛，他要在那里为着自己的罪献祭。再进去是洗濯盆，他要在那里用水洗去他的污秽。再进去就是圣所。圣所里一切的东西都是金的，都是明亮得很的，他用他的手一摸，立刻就显出他的手印。一个人不来到圣所事奉则已，一来到圣所事奉，他的本相立刻在那里显出来。同时，在圣所里，没有一个人可以照自己的意思来作一件事，他的一举一动，都必须照着神所吩咐的，差一点都不行。照样，除非我们不来事奉神，我们要来事奉神，我们就要看见，我们需要血洗净罪，需要洗濯盆洗净污秽，并且需要把自己除去。一个有这样感觉的人，才是真的事奉神的人。人如果没有这样的感觉，那若不是他这个人不对，就是他所作的事不是神所要他作的。一个真事奉主的人，在摸着事奉的时候，是满有感觉的。当我们和人一起吃饭的时候，也许还缺少感觉，但是当我们和人一同事奉神的时候，就有感觉了。当我们抄写普通董记的时候，也许还感觉不到，但是当我们抄写属灵的东西的时候，我们就感觉说：「主阿，像我这样的人，是不配来作你的工作的。主，求你用血洁净我。」如果一个人摸到事奉的时候是那样轻浮而没有感觉的话，他就不是一个事奉神的人。弟兄姊妹，如果你今天作的是神所要你作的，你就要觉得说：「哎，我今天还有该放下的没有放下，我今天还是带着血气，我里面还不够顺服神，我与弟兄姊妹还有不和谐的地方；」弟兄姊妹，你在探望人的时候，如果有人对你说：「我所以不来聚会，是因为我的脾气太急，」你听见了，就很急躁的责备他几句，你自己都不感觉你也是脾气太急的，这样，你的事奉就太没有属灵的分量了。我们要知道，一个祭司一进会幕，一到圣所，就不能不看见自己有罪，就不能不看见自己有污秽，就不能不认识自己的真相，因为那里是圣的。一个人一进到圣所，他的自己就要显出来。照样，我们在那里事奉神，就在那里显出我们的本相；你真要认识自己，就是在你事奉神的事情上来认识。越在事奉神的事情上有感觉的人，越证明他是一个事奉神的人，他所作的事也是事奉神的事。一个人如果没有感觉，就证明他不是一个事奉神的人，就证明他所作的事也不是事奉神的事。一个事奉神的祭司，他的罪恶要在祭坛那里显出来，他的污秽要在洗濯盆那里显出来，他这个人的自己要在圣所那里显出来。你在事奉神的时候，你看见了你的罪，你就需要血的洁净；你看见是沾染了污秽，你就需要水的洗净；你再进去，你就要看见你这个人不能摸那一个圣的，你的自己必须除去。弟兄姊妹，我们千万不要以为属灵的分量就是兴奋、热闹。不。属灵的分量乃是指着我们在事奉的时候，有圣洁显出来，因为在那里有神的同在。许多弟兄姊妹可以作见证，他在教会中事奉的时候，也像祭司到了圣所一样，也会有所除去，藉着血除去罪，藉着圣灵的更新除去污秽，藉着圣所的「圣」除去他的自己。我们每一次事奉神都该如此。如果我们不觉得罪，不觉得污秽，不觉得自己的成分，就恐怕神的同在太少了。

一个地方如果是神的圣会，至少弟兄姊妹要看见罪，要看见污秽，要看见自己。这样的感觉是证明神在这里，这是圣的地方，人到这里来，会感觉罪、污秽和自己。这样的感觉会逼你到神面前去呼求神，这样，你就有长进了。我们一次过一次对于自己的光景有所看见，我们的生命就一次过一次有长进。我们在事奉神的事情上，要一次过一次并着「圣」那个东西。我们一次过一次碰着「圣」，我们在神面前才有学习，才有长进，才有用处，神才真的在我们身上有出路。我们再说，我们的事奉不能光有事务而没有属灵的分量。但愿神在这一点上怜悯我们。


三十三　两种祭

读经：

「他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。……耶和华神为亚当和他妻子用皮子作衣服给他们穿。」(创三7、21)

「耶和华神将那人安置在伊甸园，使他修理看守。」(二15)

「有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐，便说：耶和华使我得了一个男子。又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。有一日，该隐拿地里的出产为供物献给耶和华；亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，只是看不中该隐和他的供物；该隐就大大的发怒，变了脸色。耶和华对该隐说：你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前；它必恋慕你，你却要制伏它。该隐与他兄弟亚伯说话，二人正在田间；该隐起来打他兄弟亚伯，把他杀了。」(四1-8)

「体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。而且属肉体的人不能得神的喜欢。」(罗八6-8)

「因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。」(腓三3-4)

创世记二至四章是我们很熟的几章圣经。许多时候，我们用这几章圣经来传福音。但是，神在这几章圣经里对他的儿女说话，实在比对不信的人说话更多。神在这几章圣经里要给我们看见，他自己所定规给我们走的路到底是什么路。

人的办法不能讨神喜欢

亚当犯了罪之后，他自己立刻有一条路，有一个方法来拯救他自己，就是他用无花果树的叶子为自己编作裙子。无花果树叶子是地里所长的，是亚当和夏娃修理伊甸园的结果。换句话说，他们是用他们自己所产生的东西来遮盖他们的羞耻。人在神面前知道了自己是堕落的，知道了自己是犯罪的，就很快的自己想办法来补救。人犯罪以后的第一件事，就是人自己要有行为。

当我们才信主的时候，我们并没有看见行为所包括的有多大，行为所包括的有多深。我们以为行为不过是人盼望作好来拯救他自己而已。实在行为在神面前的意思是说，人犯了罪之后，人要凭着他自己产生出最好的来满足神的心。他知道自己是赤身露体的，他知道自己是羞耻的，他知道自己在神面前是不蒙悦纳的，他就自己想出方法来遮盖他自己，他想自己作好来满足神的心。

当人自己想办法的时候，神就给人一个启示。神的启示就是用皮子作衣服给他们穿。神在这里不只给人看见，人的救赎是需要血，人的救赎是需要另外一个为他死，神并且给人看见，人的行为不能遮盖他在神面前的羞耻，人的行为不能满足神的心。人犯了罪，只有一个方法能得着拯救，就是十字架，就是死。

皮子作的衣服，不只给我们看见救主的死，也给我们看见罪人的死。哥林多后书五章十四节明显的告诉我们：「一人既替众人死，众人就都死了。」这里并不是说，一人既替众人死，众人就不必死了；这里乃是说：「一人既替众人死，众人就都死了。」神用皮子作衣服给亚当、夏娃穿，就是说，在他们身上有一个死。在逾越节的时候，羊羔的血涂在门楣门框上，神说：「我一见这血，就越过你们去。」(出十二13)在这里，神用皮子作衣服给亚当、夏娃穿，就给我们看见，问题不只是救主的死，我们的罪得着赦免，并且是罪人的死，罪人得救。

得救，不只是我们的罪得着解决，并且是我们这一个人也得着解决。神不只对付罪，神也对付我们这一个人。亚当和夏娃吃了分别善恶树的果子，那个叫作罪；亚当和夏娃用无花果树的叶子编作裙子，那个叫作他们的好行为。我们要知道，「吃果子」是被神弃绝的，照样，「编裙子」也是被神弃绝的。人犯罪，不能讨神的喜欢；人凭着自己而有的好行为，也不能讨神的喜欢。人所需要的不只是血，人所需要的是死。

奉献人的东西不蒙神悦纳

我们如果领会了创世记第三章，就自然而然能领会创世记第四章。亚当犯罪之后，就用他工作所得的结果——无花果树的叶子——编作裙子，来遮盖他自己。亚当的儿子该隐所作的，和亚当所作的是同样的原则。该隐把他种地的结果——地里的出产——拿来献给神。该隐所作的，就是亚当所作的。不过一个是摆在自己身上，一个是奉献给神；一个是想要藉着自己的行为来遮盖自己，叫自己变作好人，一个是将种地所得的出产拿来献给神，想讨神的喜欢。从原则上来看，亚当和该隐两个人所作的是一样的。

另一面，在创世记第三章里，神用皮子作衣服给亚当和夏娃穿，这意思是说，十字架要在他身上，死要作工在他身上。这是神所启示给亚当的。在创世记第四章，亚伯就往这一条路上去。亚伯是将羊群中头生的和羊的脂油献给神。亚伯的特点，就是他认识十字架的需要。他认识：人犯了罪，人应当死；人若没有死，人在神面前就不能讨神的喜欢。

该隐和亚伯献祭的结果怎样呢？圣经告诉我们说：「耶和华看中了亚伯和他的供物，只是看不中该隐和他的供物。」神为什么悦纳亚伯和他的供物，而不悦纳该隐和他的供物呢？这是因为一个是照着神所设立的救法来讨神的喜悦，一个是靠自己的肉体来讨神的喜悦。

该隐献祭的意思就是说：人虽然有罪，有堕落，但是用不着死；我凭着我自己来作，我凭着我自己作的结果来讨神的喜欢。人的思想是人所培植生长的树叶子能遮盖自己的羞耻，人种地所出产的东西能献给神来得着神的喜欢。该隐是靠自己的行为到神的面前，他没有经过死。该隐以为凭我这一个行为能讨神喜欢。但是神看不中这一个，神不接受这一个。

亚伯所献的祭就是说：「我的神阿，你所定规的皮子，叫我能作一个人；今天我把皮子底下的脂油拿来讨你喜欢；皮子为着我，脂油为着你。」皮子和脂油都是死的结果，只有死叫亚伯能得着皮子作衣服穿，也只有死叫亚伯能得着脂油来献给神。

人最大的奉献是在祭坛上

罗马书八章七节说：「原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服。」体贴肉体的人，就是那一个天然的人，那一个本来的人，生下来的就是那一个人，是不服神的律法，也是不能服的。可是，神的话不只告诉我们说，属肉体的人犯罪，也告诉我们说，属肉体的人要行善，因为第八节还有一句话，就是：「而且属肉体的人，不能得神的喜欢。」这很明显的说出，属肉体的人也是在那里要讨神的喜欢。不过属肉体的人虽然在那里要讨神的喜欢，结果却是不能讨神的喜欢。无论人如何凭着肉体来事奉神，结果总是不能讨神的喜欢。像该隐那样的献祭，神总是不悦纳。只有一个祭是神所悦纳的，就是你的十字架，就是你的死，这在神面前像脂油一样，是馨香的祭。

所以，我们对于神最大的事奉，不是我们能为着神作多少，不是我们能为着神成功多少，乃是我们能死多少。但这是许多自义的人所不能接受的。人常常用自己的工作来测量一切，以为我如果有果子，我如果能帮助许多人悔改相信主，我把这些东西拿来献给神就好了。但是要知道一件事：我们不能凭着自己的工作来事奉神。人在神面前最大的奉献是在祭坛上，在祭坛上就是死。那里有一个奉献是神所接受的，而不是经过祭坛的呢？那里有一个经过了祭坛仍是活的呢？我们要知道，献给神的牺牲都是经过死的。

弟兄姊妹们，也许我们所看重的是复兴，是许多人的悔改，是许多大的工作，我们承认这是要紧的事，但是，这些不是第一的，这些是其次的，是第二的。第一应当是我在神面前真的说：「主，我知道我自己是无用的，我知道我自己是软弱的，我知道我自己是污秽的，我知道我这一个人是充满了血气的活动的；所以，主，只有你是我所仰望的，我在你面前所要讨你喜欢的，就是愿意我这一个人摆在你的祭坛上，作一个焚烧的祭。」

把成功和果子拿来代替对于十字架的认识，这就是该隐。该隐的的确确是成功的，的的确确有果子，但是神所接受的祭，唯一的条件是死，该隐却没有这一个。神的话是说，属肉体的人不能讨神的喜欢。你可以试试看去讨，但是结果总是讨不着。该隐可以献上那个祭，但是不蒙神的悦纳。多少人所说的寻求神的喜悦，不过都是肉体，里头没有十字架的记号，没有死的伤痕。但是，还有一些弟兄姊妹是真的认识十字架的，你接触他的时候，你能发现在这里有一个人是被打碎的，在这里有一个人是被打伤的，在这里有一个人是有十字架的创口的，有一个主观的经历在他身上，有一个击打的结果在他身上，这样的人，这一个记号，是神所要的。所以，蒙神悦纳的不是工作，不是热心，也不是工作的结果，乃是所有的一切都是从圣灵来的。神不能接受人所替他作的，神只能接受他自己作的；神不能接受人替他努力的结果，神只能接受人倚靠他而有的结果。所以我们只有俯伏在他面前说：「我不过是一根管子，主，我盼望你从我经过。」你如果这样，就要看见在这里有祝福，在这里有神所接受的。

保罗说：「真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。」这就给我们看见，当时有许多人是在那里用肉体来敬拜。肉体的敬拜是可能的，该隐就是一个用肉体敬拜的人。但是神不能接受人肉体的敬拜，神只能接受人在圣灵里的敬拜。

我们的错误是以事情的好不好来断定神接受不接受。但是，神不是问好不好，神是问是不是从神来的。不错，许多神的儿女目的是为着神，但是，能力是他们自己的。他们有一个属天的目的，但是他们用属地的能力来达到那一个目的。该隐献祭的目的是对的，他像亚伯一样是要讨神的喜悦。该隐和亚伯的不同，是在乎所献上的是什么。我们如果以为只要目的是事奉神，只要目的是讨神的喜悦，只要目的是作神的工，只要目的是叫神的儿女得着复兴，就什么方法都能用——话也许没有这样说，但是事实是这样——这是极大的错误。我们用自己的能力来事奉神，这一个叫作肉体。肉体是人自己的能力，是人本来所有的能力。我们如果用这一个能力来事奉神，这就与该隐的献祭一样。

我们不要以为亚伯的目的比该隐更高。我们要知道，亚伯的目的与该隐一样，都是献祭。亚伯的蒙悦纳不是因为他的目的比该隐更好，而是因为他所献上的好。亚伯的祭就是说出，人在神面前没有地位，人不能作什么，人应该死，人不应该活着，人在神面前应当战竞，人在神面前应当没有把握。亚伯的祭是对神说：「神，我知道一切出乎我自己的都是不行的，我不能事奉你，我只能倚靠你的生命，我只能倚靠你的灵，我只能倚靠生命和灵的律。」亚伯是在这一种的情形之下献祭，这是神所能接受的馨香的祭。

所以，弟兄们，事奉神不是在乎我们作多少工，你作工不一定都是为着事奉神，事奉神也不一定需要像你那样的作工。事奉神最需要的是十字架。所有的问题是在这里：「乃是我们这以神的灵敬拜……不靠着肉体的。」这是保罗说的话。这些话，也许你听都听熟了，但是，弟兄们，你今天到底是站在什么地位上？你是在什么情形之下？你所献上的祭是什么？不是问你献祭不献祭，是问你献的祭是什么祭。蒙神悦纳的祭都要经过死。没有经过死的不能算作祭。没有经过死的祭，永远不能得着神的悦纳。

十字架的经历

但是，这并不是说，我们来到神的面前，只要抱着一种仰望的态度就算了，只要抱着一种相信的态度就算了，只要抱着一种等候的态度、倚靠的态度就算了。我们要知道，我们的态度不能代替神的作为。很可能有的弟兄姊妹听见了十字架的道，就改变了他们的态度，就是说，下一次我在神面前要学习谦卑一点，柔软一点；下一次在作工的时候，我要学习倚靠神一点。但是这并不能说他就是一个有死的记号的人。我们要知道，十字架是神在我们身上的一个工作。总得有一天，主怜悯我们，给我们光照一下。因为有那一个光照，我们就爬不起来；因为有那一个光照，就有一个永远的记号留在我们身上。此后，虽然我们自己有时好像还爬得动，但是每一次动的时候，要觉得痛，要觉得没有能力。总得有一天，十字架在我们身上作了这一个工作，才叫我们没有方法再像从前那样想靠肉体来讨神的喜悦。

所以，态度的改变并没有用处，必须真有十字架的经历才有用处。许多人打算改变他的态度，但是，那一个改变不会长久，他不久就忘记了。事情来的时候，他胆子又大了；人多称赞他几句，他脸上的荣光又来了；他作工作得好一点，他又在云雾里走路了。你看见么？态度改变一下，有什么用！有十字架的态度，而没有十字架的经历，这没有用处。我们要知道，是先有十字架的经历，然后产生那个态度。保罗说：「我……又软弱，又惧怕，又甚战兢。」(林前二3)他是一个认识十字架的人，所以也能有这一个态度。如果我们装作又软弱，又惧怕，又甚战兢的话，过三天五天就没有了，连自己都忘记了。我们很容易落到一个地步，就是有那一个态度，甚至也讲那一个道理，却没有十字架的经历，所以，过些日子，连那一个题目都忘记了。有一个弟兄说：「我从前也传十字架的道，不知道为什么缘故，十几个月来，我不传这一个题目了。」奇怪么？不奇怪。如果是一个题目的话，当然过些日子就忘记了。如果神在我身上作了一次工，神把我摸了一下，结果我就自然而然变作一个软弱的人。不是我去作一个软弱的人，乃是我是一个软弱的人。不是我今天效法保罗，作一个战兢恐惧的人，乃是我是战兢的，我是恐惧的。有一个十字架的记号留在我身上，我已经变作另外一个人。这一个人在神面前有祭，这一个人就能讨神的喜悦。

像雅各那一次在毗努伊勒的经历，他的大腿一次瘸了就终身瘸了。但是，有许多基督徒虽然跌跤，却没有伤痕。他们一直跌，但是爬起来还会跑。跌下去的时候是那一个人，爬起来的时候还是那一个人。直等到十字架有一次真实的在他身上作过工，他跌下去就爬不起来；当他爬起来的时候，怎么作都不能像从前那样了，有一个不可磨灭的记号在他身上了。他以后要大也大不起来了。一个基督徒真的被神摸着之后，他就是要自作主张，却提不起精神来；他就是要骄傲，却提不起精神来。神有一个工作在他身上，他是藉着那一个来献祭。这一个叫作死，这一个叫作十字架。

我们末了再说，十字架不是一个道理，十字架不是一个教训，十字架乃是神的光照。神给你看见的时候，你就活不了，那一个叫作十字架。新约里如彼得、约翰、保罗，旧约里如约伯、雅各、但以理、以赛亚、以西结，都有一次神厉害的光照他们。他们看见了，他们就活不了，此后活着再也不能像从前那样了。这一个叫作十字架。你因着看见神的光而认识了你的自己，你再不能像从前那样作人了。这一个叫作十字架。你看见出乎你自己的没有一样能讨神的喜欢，你只能俯伏在地上。这一个叫作十字架。我们是用这一个来事奉神。不是出乎肉体，不是倚靠自己的行为；乃是出乎圣灵，乃是倚靠神的生命。盼望我们能蒙神拯救脱离道理，真让十字架在我们身上作工，献上神所能悦纳的祭，作一个蒙神悦纳的人。


三十四　是属灵的呢是属头的呢？

读经：哥林多后书三章六节

「他叫我们能承当这新约的执事，不是凭着字句，乃是凭着圣灵；因为那字句是叫人死，圣灵是叫人活。」

这里的「字句」是指着律法说的。把律法和圣灵来比较，律法就不过是叫人死的，因为律法没有圣灵那一分叫人活的能力。主耶稣说：「叫人活的乃是灵。」除了圣灵以外，没有别的能叫人活。就是神的生命，也是在圣灵里的。就是我们物质的世界，当初也是因着圣灵的覆育而有的。就是主耶稣降生，以神来成人，也是靠着圣灵的。照着圣经所启示的，凡有生命的，叫人活的，都是在乎圣灵。律法不过是凭着字句，不是靠着圣灵，所以是叫人死的。

但是，不只旧约有它的「字句」(就是律法)叫人死，就是新约也有它的「字句」。旧约所注重的是律法。这律法，圣经告诉我们：是出乎神的，是圣洁的，也是属灵的。只因它里头没有圣灵的缘故，就不过成为叫人死的字句，像世上许多别的文字一样。所以在新约的福音里，虽然有许多真理、命令、劝诲和教训，是出乎神的，会支配人的行为的，会影响人的道德的，它们如果离了圣灵的能力，就不过也变成叫人死的字句了。

没有圣灵就什么都是死的

这个真理，是许多信徒所忽略的，就是在圣灵之外，是没有生命的；在圣灵之外，什么都是死的。我们并没有彻底的看透，除了完全靠着圣灵运行之外，我们是什么都没有用处的。我们承认肉体的败坏，但是我们并没有明白圣灵的能力，所以承认尽管承认，我们还是脱不了肉体的范围。神要带领我们到一个地位，叫我们完全靠着圣灵而活，他要我们看见一切的工作，一切的行为，一切的祷告，一切的追求真理，如果不是圣灵在我们里面运行的结果，不是靠着圣灵的能力而产生的，就都是死的。在他看来，这些都是死行，只好入坟墓的。

神今天的呼召，是要他的儿女来得着更丰盛的生命。神要我们除去死，胜过死亡。我们所注意的是胜过罪，并不注意胜过死；但是，神不只要救我们脱离罪的律，也是要救我们脱离死的律。圣灵赐生命的律，是要救我们脱离罪和死的律(罗八2)，惟有圣灵能赐这生命。那里没有圣灵，那里就没有生命，那里就充满了死亡。基督徒应当不只不犯罪而已，并且应当胜过死亡，充满生命才可以；神恨恶死，和恨恶罪是一样的。罪，叫我们与神隔绝；死亡，阻挡我们与神交通。胜罪是消极的，充满生命是积极的。

我们应当看透了，一切在亚当里的，都是死的。我们知道，一切在基督里的，都是活的。但是，是怎样活的呢？靠着圣灵：「圣灵赐生命的律，在基督耶稣里……。」

这一节圣经所启示给我们的，不只说一切属乎肉体的，都是死的；并且叫我们看见，就是神所赐给的完全的律法，如果在圣灵之外，就也是死的。字句是叫人死的。

神的话和神的灵

神的话和神的灵是分不开的。神把他的话写在圣经里赐给我们，同时神加上一个条件：就是人要接受他的话，必须靠着他灵的能力。神是用他的灵，作他的话的后盾；用他的灵，证实他的话；叫他的灵，保守他的话一句也不落空。凡只和神的话接触，而不和他的灵接触的，就要看见神的话是没有能力的。没有神的灵，神的话就不过是死的字句。

圣经告诉我们说，属血气的人，不领会神圣灵的事，反倒以为愚拙。一个不信的人，凭着自己的智慧，来查读圣经，在他看来，圣经也不过是死的。这并非说，圣经就不是神的话，神的话没有力量；乃是说，因为没有圣灵的缘故，圣经在这个人身上，不过是一本死而没有能力的书。

神的话都是一样的。但是在有的人身上，它要成为生命；在有的人身上，不过是字句而已。这到底是什么讲究呢？讲究是在乎前者是靠着圣灵的能力接受神的话，后者是靠着头脑的智慧来明白神的话。神的话是有能力的，是有生命的。但是，人如果只用头脑来接受神的话，他就不能得着这话里头的能力和生命。一切的真理，如果只接受在头脑里，就这些真理，不过都成为这个人的思想而已。这些真理在他的身上，必定没有功效。在需要的时候，他也不能应用它们。他虽然知道理由，也知道事实和经过，也知道神的应许，却不能得着其中的能力。这些真理，在他身上并不算得真理，不过是一种空洞教训而已，因为他不能证明它们是真的。一个信徒，如果要知道他是不是靠着圣灵的能力接受神的话，只要问他所接受的神的话，在他身上有没有能力而定。神就是赐圣灵给信徒来证实他的话。所以，凡神的话得不着证实的地方，都是因为里头缺乏了圣灵的能力。

现在的危险，就是信徒听道，读圣经，追求真理，都不过是靠着头脑的智慧。神是把他的话和他的灵联起来。但是，人若不是将他的话，从他的灵分开；就是将他的灵，从他的话分开。此二者的弊端是一样的。因为将神的话从神的灵分开，要叫这个人所得着的，都成为理想。将神的灵从神的话分开，要叫这个人的行为怪异不堪。不过陷于前者的人，却是比陷于后者的人多。

许多人读圣经好像读一本科学的书一样。好像只要脑力好，有了人的指导，再下一番的苦功，就会明白圣经一样。这样的杳读，虽然会叫他明白了一点圣经的历史和教理，但是，并不会叫他经历过神的话的能力。我们必须被神带领到一个地位，就是靠他的灵，来读他的话，用他的能力，来明白他的真理。惟有圣灵，能够将神的话，和神的话的生命能力，实施在一个信徒的身上。靠着脑力来接受真理，就看不见这个生命和能力。

一个紧要的分别

靠着圣灵来接受真理，和靠着脑力来接受真理，到底是有什么分别呢？

(一)凡人从一本书，或者从一位先生，或者就是从圣经的本身来接受真理；用不着祷告，用不着放下自己的能力，并完全依赖圣灵；这样，他就是靠着脑力接受真理了。靠着脑力接受真理，意思就是说：直接从书、先生、圣经来接受真理，而不经过圣灵。法利赛人，就是这样的直接的明白圣，所以他们所有的都是死的，没有在神面前那一种活泼的经历。神的话是要引人亲近神的，而神自己又是个灵。因此没有神的灵，就叫读了神的话的人，还是不能与神接触。

(二)还有加拉太人，起初信了福音，后来又回转去遵守律法。保罗就问他们说：「你们受了圣灵，是因行律法呢？是因听而信呢？」(加三2)使徒的意思，是他们起头是因着信，现在却要靠行为。使徒又问他们一句话说：「你们既靠圣灵入门，如今还靠肉身成全么？」(加三3)使徒的意思，是他们起头是靠着圣灵，现在却要靠着肉身。在这两个问题中间，我们发现一个顶重要的原则：就是凡出乎圣灵的，都是凭着信心的；凡出乎肉身的，都是凭着行为的。圣灵和信心是合在一起，像肉身和行为是合在一起一样。

所以，靠着脑力追求真理，和靠着圣灵追求真理，有一个顶大不同之点，就是一个是没有信心的，一个是需要信心的。

要靠着圣灵接受真理，就必须有信心。靠着脑力的接受，不过叫人明白；靠着圣灵的接受，会叫人相信。我们举一个例：信徒与基督同死的事，是基督徒生命和能力的根源，这是我们所特别注重、常常传说的。这个真理，现在也有不少的信徒已经很明白，并且也起来特别为这真理作见证。但是，实在靠着圣灵接受这个真理的人有多少呢？许多人的口气，把他们的经历都揭露了。我认识一位弟兄，他自己以为是很明白同死的真理的，地有一次讲道说：「你们应当死；如果有时候不能死，就要靠着十字架的力量把他治死。」这些话好像是很属灵的，其实是似是而非的。这表明他对于同死，只有头脑上的领会，并没有得着圣灵里的能力。

这到底怎么说呢？因为人若要在实际上经历过圣灵的能力，他就必定应当先有信心。圣灵只因着人相信神的话，然后才作工。信心是在先，圣灵在人里面的工作是在后。一个人若没有信心，就他所知道的真理，不过是一种的理想，圣灵并没有将那真理所成功的成功在他身上。

我们回到同死的问题。圣灵是教训我们说：基督死的时候，已经将我们包括在他的死里。基督替我们死，如何是一件事实；我们和基督同死，也如何是一件事实。基督的死有多实在。我们的死也有多实在。我们如何因相信基督的死而得脱离刑罚，我们也照样因着相信我们自己已经和基督同死而得脱离罪的能力。神的话是这样教训。现在就是看我们相信不相信。我们如果相信，圣灵就为神的话作见证，叫我们能以在经历上不让罪作我们的主。达到这样的地步，才可以说是靠着圣灵接受真理。

在这里我们看见靠着圣灵接受真理的次序：1.圣经的教训；2.信徒的信心；3.圣灵的工作。此三者缺一不可。但是，靠着头脑接受的人，并没有信心。当他自己查考的时候，或者听别人沟通的时候，他就明白了同死的理由，知道了一个死的人是脱离了罪；但他并没有信心，所以他就不能清楚地看见他的旧人在基督的死里面的地位，他就不能说他是已经和基督同钉十字架了的人。所以在他的行为上，他总是打算治死自己。当他劝人的时候，就不禁的说，你应当死了。就是有的时候，更进步一点，明白了他与基督的同死是何等实在的，叫他口里也能承认自己是已经钉过的人，但是在他的行为上，他总是自钉过于相信基督的十字架已经把他钉了。

(三)还有，真理如果是靠着圣灵的能力接受的，就这真理必定成功作这人的经历。圣灵启示一个真理，并不是要给信徒多一个思想的材料，乃是要带领信徒进入这真理所说的。头脑的领会，会叫人称赞这真理是好的，但是不会叫地得着这真理的帮助。许多人也赞成某种的真理，也喜爱某种的真理，可惜这些不过都是在头脑里。一个真理如果在一个人身上没有了能力，那个人就当知道，这个真理，现在不过是在他的头脑里，已经没有圣灵的能力了。

我们必须看见原理和实施不同的地方，和连带的地方。许多的原理，是必须从圣灵启示的。但是，因为现在积蓄多了，和先生多了的缘故，许多人就能够藉着他们明白许多灵命的原理。这些都是在头脑里的。但是，要将这些原理实施在生命上，就非藉圣灵不可。头脑能够明白原理，惟有圣灵能实施这原理。人作代数的时候，解一个方程的公式是容易，将一个题目列成一个方程的公式，就不容易了。所以，用头脑学习一个属灵的原则是容易的，但是，若要将这原理实用在生命上，就非头脑所能为力了。读地理的人，可以知道世界通都大城和农工商业的景况，但是，也许他从来未出户门一步。人靠着脑力查读圣经，实在是可以明白许多的；但是，若非靠着圣灵，就必定没有一点的经历。

现在的危险，就是许多人追求圣经的知识；明白了不少的奥秘；领会了许多属灵的原则；也看得出神话语里更深的意义；对于基督所成功的工作，也有相当的参悟；但是，虽然有了这些，都不过是在头脑里的，并不是圣灵给他们的，所以就没有实行的能力。这样作来，叫圣经也像一本科学的书，叫读者和写者没有丝毫的接触。其实神的话，虽然说出来了，也记在圣经里了，但是，这些话也像神是一样的在圣灵里。读者如果直接的来接受神的话，而不倚靠圣灵的能力，就叫读者和神不发生关系；就减少神的话的价值，叫它和世上那些死的书一样。明白圣经，虽然会叫人的思想和见解清楚些，但是，对于灵性的生活和工作，是没有一点实在的功用的。这个解说给我们看，为什么许多人所传的是真理，这真理在他自己的身上，和在听他的人身上，都是没有能力的。真理在说者的身上，如果只限于头脑，就在听者的身上，也只会达到头脑而已。

有了真理，若没有真理的灵，是没有用处的。当主耶稣告诉他的门徒以为他是真理的时候，就继续告诉他们说，还有一位真理的灵要来，领他们进入一切的真理。信徒与真理的联合，是藉着真理的灵。不然，真理还是真理，信徒还是信徒。门徒当日在未接受圣灵之前，如何不能实在的明白并经历基督，照样信徒今日若不倚靠圣灵的能力，也不能实在的明白并经历神的话。

真实属灵的工作

也不知道今天有多少的讲道，其中充满了深奥的意义，并属灵的教训；信仰也是顶纯正的；解释也是顶圆满的；同时在听的人身上，也有一分的感力，影响了他们的行为和道德不少；但是，同时，这样的讲道，竟然也有不是出乎圣灵的，不过是靠人的智慧而已。我们应当知道，历世顶深的人，所说的格言，也有许多是顶会鼓励人和改变人的。但是，这并不是圣灵工作的结果。我恐怕有许多的讲道，虽然有了如意的结果，但尚不是圣灵的工作。

人必须抹煞，人必须变成一无所有，人必须被十字架结果了。神是一切，神有一切，神也能一切，所以神也应当作一切。一切都应当在圣灵的能力里。有的人也许要以为这样的把人抹煞，要叫神的工作大受亏损，好像什么都停顿不能进前一样，并且果子也要因之减少。但是我们所注重的，是神面前的果子，和真实属灵的工作。惟有这样，才会有最大属灵的用处。人智慧所作的工，在别的方面，都可以蓬蓬勃勃，但是并没有属灵的价值；在神的手里，也是毫无用处。实在属神的工，惟有圣灵能作。我们人的地位占得越少，圣灵的能力就要越明显。圣灵作工五分钟，比我们劳碌一百年更有属灵的用处。与其劳碌终夜，毫无所得！何如等到主来，听他命令，一举而得满网的鱼呢！

脑力的地位

这样，就人的脑力在神的真理上，就毫无用处么？不。头脑也有它的地位。我们应当分别：人的灵和人的头的用处的不同。启示真理的是圣灵，接受圣灵启示的是人更新的灵。惟有人更新的灵，能够得着启示。头脑不能作得着启示的机关。头脑的工作，乃是传递。更新的头脑，会帮助人将他从启示所得来的真理传递给别人。但是，头脑的本身，并不会发明神的真理。老旧的头脑，虽然会阻挡人作传递的功夫；但是，这个人的灵，如果已经更新了，就没有什么会拦阻他得着启示。神是将旧造抹煞了的。天然的缺欠，不会阻挡人得着启示；天然的优长，也不会帮助人得着启示，优异的头脑，也许会帮助传递；但是，若要它把启示给自己或者别人乃是不可能的。并且我们也要记得，传递者当他传递的时候，乃是无所得的。

天才的虚空

有许多神的话的教师，因为他们天然的才力比常人优异的缘故，就叫他们能够查考、明白、并传递一些真理给别人；也有不少人说是受他们的帮助的。但是，实在说来，他们并没有成功什么是真有属灵的价值的。天才优异者，常常作天才落后者的教师；但是，在许多的时候，他们灵性的情形却是一样的。在有的时候，竟然那施教者，比受教者的灵性还有不如的。

现在教会顶危险的景况，就是许多位高名重的人，并不是因为他们的灵性真实比别人优异，不过是因为他们的天才是高出恒人一筹。我们这些话，并不只指着那些徒有世界的学问和智慧者说的，乃是恐怕许多在灵界里负有盛名的人也是一样的。今天有多少圣经的教师，聚会的领袖，并不是因为他们认识圣灵比别人更深，叫他们成功作有能力领导人的人；不过因为他们的天才好，他们将他们的天才，用功在圣经和属灵的事情上而已。多少的属灵，并非属灵！因为圣灵并不在里面！不过是头脑里的属灵思想而已。许多的教训和讲道，不过是查考的结果，并非圣灵所指教的功课。自然，结果只能帮助人的思想。

许多人以为只要天才用在合式的地方，就会作荣耀神的工作了。但是，天才之为天才，就是用在属灵的事上，也是不蒙神悦纳的。圣灵可以使用天才，但是，这个天才必须是完全归顺圣灵的才可以。神需要充满圣灵的人，过于任何一切。我们必须知道：我们所以能够引导别人，是因着我们的思想比人灵巧呢，或是因着我们是实在认识神的灵呢？

圣灵的不可少

神现在就要我们深切的知道：圣经如何是圣灵默示的，圣经也如何需要圣灵的启示。圣经如何是圣灵感动人写的，圣经也如何需要圣灵感动人来读。圣经如何是圣灵记载的，圣经也如何需要圣灵的光照。人的智慧，在这里是没有用处的。神要我们知道，圣经顶清楚的解释，也是不可靠的。我们的能力，惟独从圣灵而来。人的智慧，虽然会叫人明白圣经的意思，但是，总不会叫人得那真理的好处。

许多人在寻求真理的时候，他们的来意，就是错的。他们若非要明白这个道理为着饱足自己的知欲，就是为着预备讲章去教训别人。他们的目的，是解决理智上的难处，并非要培养自己的灵命。他们的存心既是如此，就叫他们在头脑里明白了之后，就可以自慰，也可以教人，而不追求属灵的实际。

当我们看见：人只能靠着圣灵得救，真理只能靠着圣灵明白，祷告只能靠着圣灵得着神的垂听，找们自己的灵命惟独靠着圣灵才会长进，那时我们才肯相信，才肯倚靠圣灵。有多少的时候，我们真是求神赐给亮光呢？恐怕少有人真曾祷告神赐给亮光。恐怕思想的时候，查考的时候和追求的时候，比祷告的时候更多。因此，许多信徒虽然明白了顶多的真理，他的灵命，还是顶枯干的。

在现代的讲道上，人所注意的，是头脑里的赞成，过于灵里的得生命。我们必须知道，真实有价值的功夫，是成功在人的灵里的，并非在人头上的。神所承认的工作，惟独有一种，就是他的灵作工在人的灵里，将基督的生命灌注于人的灵，不论是头一次，或者是给他更丰盛的。使有理智的赞成，而没有基督生命的灌注，乃是虚空的工作。

神的管教

这个功课，是顶难学的。人的肉体，在反叛神的时候，就喜欢犯罪，不肯顺服神的律法；在要叫神喜欢的时候，就是离神独立，以为不必神赐能力就已经会事奉神了。因此，总不肯倚靠神的圣灵。就是在追求真理上，也是以为自己的智慧，是已经够了的。神迫不得已，必须叫他的儿女，经过许多苦痛的经历，好叫他们知道他们用自己的力量，靠自己的智慧所得着的一切，并不会帮助他们自己或者别人一点。好叫地们肯舍弃自己一切肉体的力量，来追求圣灵和他的能力。多少的工作，起初是蓬蓬勃勃的，过了一时，就没有像从前那样的热闹，慢慢的死下去，叫作工的人，知道他的工作，必定是在那里错了。肉体的轰动，不过只有一时的。神要带领他的工人，看见他们的工作，是何等的虚空无谓，叫他们再来从圣灵起头。这样的经历，是何等的苦痛呢？

还有许多信徒，以为他们所明白的顶多了。他们以为靠着这些真理，就可以叫他们得胜有余了。但是，失败频仍！虽然奋力来抓住这些真理，竟然无补。在争战的时候，他们所知道的真理，不过像禾楷式的兵器而已。他们痛哭，他们流泪。是神的真理错了么，或者是什么错了呢？神要他们看见圣灵的剑，惟有圣灵能挥；肉体来用圣灵的兵器，是像大卫穿扫罗的甲胄一样的不合适。他们在头上虽然明白了真理，但是还没有靠着圣灵将这真理作到生命来。

接受真理的经过

神的真理临到一个信徒的身上，是有两次的，或者说两次的降临：(一)头；(二)灵。临到灵，常常是比临到头更迟，有的迟到几月，有的迟了几年也不定。神既将一个真理给了信徒(意思就是信徒在头里明白这真理)，他就在环境中作工，带领这信徒到一个地位，叫他若非靠这真理，就不能得胜。到那个时候，信徒才会茌圣灵的能力里，知道这个真理，而有满足的经历。但是，顶可惜的，就是信徒在头里知道了神的真理之后，就满足而不完全追求经历，或者竟用这个真理去教训别人，以致神更难叫他得着这真理的实际。

有无能力是不能误会的

一件事情是我们所常需注意的，就是圣灵是满有生命和能力的，所以凡一切是出乎圣灵的，都必定有生命和能力在里面。当我们看见人认识了某种的真理，却不会帮助他的生命，加增他的能力，而徒在他的头里给他美好的思想，使他学了一番的分析，而在试探激烈的时候，无补于事，我们就当疑惑这里到底有没有圣灵的工作？我们不要以为满有意思的话语就是好的。我们必须寻求圣灵的能力。也不知道多少的时候，人讲圣灵的道理的时候，竟然一一点没有圣灵的能力。信徒所缺乏的，是更多的神的生命，不是别的。：

顶希奇的，就是人如果是靠着脑力，明白了神的真理，他就应当时常来抓住这个真理。如果他是靠着圣灵的能力，明白了这真理，而靠着圣灵的能力来守着这真理，就在需要的时候，他并不必来抓住这真理，好像落水的人抓住绳子求救一般，乃是圣灵要叫这真理抓住他而救他。这个分别是顶清楚的。

我们应当知道，就是神的真理，离开了神的灵，也是死的。人的生命，是如何不能有一刻的间断，照样，圣灵所赐给的能力，也必须是时刻常新的，源源而来的才可以。他一次所作的，不能算他每一次都是这样作。一次和他的接触，会得着一次的能力。我们和圣灵的来往，是不能一劳永逸的。所以对于接受神的真理，是必须不间断的靠着圣灵的能力。例如：当我们听见别人的属灵的经历的时候，我们天然地容易去效法他们，盼望神也照样地引导我们，给我们以同样的结果。但是，在此我们常常失望。因为他们的经历，是出乎圣灵的，但是，我们的不过是属乎头脑的。神必须常常叫我们灰心，好叫我们直接的靠着圣灵来寻求他。出乎头脑的效法，是没有用处的。就是引证圣经，也是同样的例。圣经是圣灵所默示的，我们以为多引几句圣经的话，必定是有能力的。岂知不然，圣灵必须再说。

所以，我们现在所应当追求的，是圣灵藉着真理将生命赐给我们。我们应当追求他的启示，和他的实施，让他将真理从我们的头，作到我们的心来。让我们全心相信神的话，以为他所说的都是真的，而不以知道了其中的理论就满意。


三十五　女人的地位

神造男人是为着彰显，神造女人是为着隐蔽。神造男人是预表道理，神造女人是预表经历。所有的道理都是男人所表征的，所有的经历都是女人所表征的。比方说，亚伯拉罕代表因信称义的道理，而撒拉代表信而顺服，那是经历。男人该是在客观的一面，女人该是在主观的一面。

保罗对哥林多人说，「你们的本性不也指示你们，男人若有长头发，便是他的羞辱么？」(林前十一14)我们的本性指示我们许多东西，不仅仅关于头发。某些东西在男人身上是俊美的，在女人身上却是丑陋的；反之亦然。今天社会上有许多女性化的男人，也有许多男性化的女人。这些像男子的女人和像女子的男人，都是怪物。

问题不在于女人可否在聚会中作先知讲道，发表自己。问题乃在于她有否站在她作女人的地位上。我作先知讲道，但我是蒙着头讲道，就是站在我作女人的地位上，不是站在男人的地位上。女人若取了男人的地位，她就失去了某些女人所有的特质。所以作先知讲道是对的，但女人必须以女人的地位作先知讲道。


三十六　教会生活的原则（罗十四1至十五7）

读经：

「信心软弱的，你们要接纳，但不要辩论所疑惑的事。有人信百物都可吃；但那软弱的，只吃蔬菜。吃的人不可轻看不吃的人；不吃的人不可论断吃的人；因为神已经收纳他了。你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住；因为主能使他咋站住。有人看这日比那日强，有人看日日都是一样；只是各人心里要意见坚定。守口的人，是为主守的；吃的人，是为主吃的，因他感谢神；不吃的人，是为主不吃的，也感谢神。我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是主的人。因此基督死了，又活了，为要作死人并活人的主。你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在神的台前。经上写着：主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。这样看来，我们各人必要将自己的事，在神面前说明。所以我们不可再彼此论断；宁可定意谁也不给弟兄放下绊脚跌入之物。我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。不可叫你的善被人毁谤；因为神的国，不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。在这几样上服事基督的，就为神所喜悦，又为人所称许。」(罗十四1-18)

「所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。」(十五7)

除了以地方为范围这一种分法以外，神不认可他的教会有任何分裂，所以在一个地方，必须只有一个教会。但所有在这一个地方的人，他们的经历、见解和道理如此不同，如何能真正合一？一个相信受浸，另一个相信洒水；一个相信灾前被提，另一个相信灾后被提。地方上的基督徒中间有许多不同的信念，这些不同的信念导致不同的实行。现在的人坚持行动一致，想要藉此解决问题。我们要别人都模成我们的思想模式，和我们的行动方式。我们信我们有主的引导，但我们拒绝让别人也有他的引导。我们信靠那灵在我们自己心里作工，但我们不信靠那灵在别人心里作工。这不是保罗在罗马书十四、十五章论到关于教会生活顶重要的原则时所启示的态度。

彼此接纳（十四1-3）

在罗马的教会中有两个难处——主张吃蔬菜，和主张守安息日。主张吃蔬菜的人，坚持人在堕落以后才开始吃肉，所以吃肉是错的。从人的食物中除去肉是无害的，但这样作不会带来救恩。吃蔬菜是该隐派；这一派没有血。主说，「我的肉真是可吃的，我的血真是可喝的。」(约六55)我们若不吃肉，就不能得救。主张吃蔬菜，就是认为人没有罪。亚当在园子里的食物是植物，但那里没有罪。罪进来了，神就更改了人的食物。人需要赎罪，所以必须流血；人需要来自神的力量，所以必须吃肉。

按着吃蔬菜的含意而言，保罗也许可以争辩说，这些吃蔬菜者根本不是基督徒。他也可以清楚的争辩说，守安息日者根本不是基督徒。如今面临这样的光景，我们会作什么？今天有那一个基督徒团体会允许一些人守安息日，一些人守主日，另一些人两个日子都守，还有一班人完全不守特别的日子？保罗怎么作？他有没有试图把他们都带到行动一致？一点也没有。他没有说不许吃肉的人是刚强的基督徒；他承认他们是软弱的，但他说他们要被接纳。他们是软弱的，他们的软弱该被较刚强的人所考虑，较刚强的人必须只与他们讨论基本的事。只要一个人「有信心」，我们当然该「接纳」他，但「不要辩论所疑惑的事」(罗十四1)。

我们不可轻看他(3节上)。我们天然会以为：哦，他是何等软弱的基督徒！他是吃疏菜者！他好像佛教徒！但这态度完全错了。你以为那人软弱，称他为属肉体的，但你若以为你是刚强的，你不也是属肉体的么？我们若轻看别人，就必定高估自己。另一面，吃蔬菜者很容易说，「哦，这些人沉迷于属世的情欲，也们是『贪食好酒的人』(太十一19)。我们比他们属灵，因我们的身体受到管制。」彼此定罪是同等容易！所以保罗劝勉一方不要论断另一方，原因是「神已经收纳他了」(3节下)。我只在这基础上与别人交通，就是他们已经与神交通。神若接纳任何人，那么我也接纳这人。所以若有任何基督徒进到我们的聚集里，问题不是他是否也相信我所相信的，或者与我有同样的经历，问题乃是：神接纳了他么？神若接纳了他，那么他就属于我所属于同样的教会。

这里保罗不是说，主张吃旒菜是对的。他不是对付对错的问题，乃是对付基督徒交通的问题，他清楚指明这样交通的基础是什么。所要强调的点不是人的见解对或错，而只是——神接纳他了么？我若遇见罗马天主教徒，我不是问，他对或错？乃是问，神接纳他了么？神若接纳了他，那么我就承认他是我的弟兄。我若遇见基督复临安息日会的会友，我也只问，神接纳他了么？若是神接纳了他，我也就接纳他。我接纳他不是说他对，乃是说他与神有生命的关系。在对或错的事上，我们该寻求在爱里对待与我们同作信徒的，但我们必须先接纳他们，而不提起任何争论的点，因为在神的话里显然禁止这事。

可惜基督徒聚在一起的时候，一般是讨论他们不合的点。我们有好些共同的事，但我们没有在积极的立场上聚会，反而常常在消极的立场上，讨论我们的不同。属肉体的方法绝不能产生属灵的结果，而争论就是属肉体的。我们该爱我们的弟兄，并为他们祷告：神若给机会，我们就能对他们说话。

不干涉主的事（4节）

这里保罗非常刚强。他问：「你是谁？」(在希腊文里，代名词「你」是强调。)保罗实际上是说，「你有什么权柄论断别人的仆人？你不是他的主人。」保罗说我们论断别的信徒，不仅仅是在论断我们的弟兄，乃是在论断主的仆人，而他只对主负责，并不对我们负责。我们把这样的事抓在自己手中，乃是越了分，扮演教皇的角色，要规律教会一切门事务。

请记得，保罗一点不是为吃蔬菜争辩，他的争论乃是：你不要干涉主的事，乃要将这事留给他。神若能开启你的眼睛，难道他不能开启别人的眼睛么？你只要将他们交给他。你必须对别人忍耐，正如主对你忍耐一样。

「主能使他站住。」(4节)所以，要信靠神，并且将这种情况交在他手中，表明你信靠他。我相信我里面的圣灵，我也相信我弟兄里面的圣灵。我不需要试着作叫有圣徒的主，并设法使他们行得正确，好像神没有我就不能照顾他的教会一样。

「为主」乃中心（5-9节）

现在我们要作什么？我们要坚持守主日么？我们要写书攻击我们中间的守安息日者么？当然我们必须对此作些事！我们若不处理这些事，岂不危及教会的合一么？但这不是保罗的作法。他说，我们不干涉别人的心思；我们只要自己心里意见坚定。我们总是想要藉着法则和规条来维持秩序，但保罗并没有企图规律事情。他不是强调事情，乃是强调主。

「为主。」(6-7节)倘若一个吃蔬菜者寻求与我交通，我应当问：「你禁止吃肉，只因为这是你的观念，或者你这样作是要讨主喜悦？」他若说，「要讨主喜悦，」我就该回答：「若是你这样更能好好的服事主，赞美他的名，你就继续作。」我们总是要强调基督徒信仰的中心点，就是活着的人是为主而活，死了的人是为主而死。无论在那里，只要我们看见中心点是对的，我们就该赞美主，不该强调外面的形式。绝不要强调基督教技术的一面，总要强调「为主」作一切，这是基本的事。我们绝不可寻求带领那些与我们不同的人，和我们一样的思想、行动，只要寻求带领他们与主更亲近。主要的点不是我们吃不吃肉，乃是我们有没有为主而活。我们只须帮助圣徒看见仿们对主的责任；他们与主的关系若是对的，其他一切都会自行调整。唉，许多人不是在寻求带领别人与主有更亲近的关系，乃是带领别人在某些事上更一致。他们乃是为着外面的正确而作工，那是法利赛派。法利赛人有许多外面的形式，他们有许多外面的正确，但他们与神没有关系。即使我们改变并调整，直到我们在外面的事上达到完全正确的地步，在神看来仍一无所得，除非我们与他的关系是对的。奥古斯丁说，「在基本的事上合一，在非基本的事上自由，在凡事上仁爱。」我们天然喜欢每个人都像我们，但别人若与我们不同，那是我们背十字架的机会。我们若使主成为生命的中心，即使在外面的事上有些相异，一切仍会很好。大卫进了帐幕，吃了陈设饼，这样作的刑罚该是死，但神并不在意这事。为什么？因为大卫为着主；他的心向着神是对的。我们必须一直铭记，基督徒信仰的中心点乃是耶稣基督为主。若耶稣是你的主，耶稣也是我的主，那么我们之间的事情就都对了。整个问题乃是：「主在你我的生命中是一切的中心么？」

「为主……，为主……总是主的人。」(8节)我们不要带领我们的弟兄到外面完全正确的地步，乃要到一个地步：我若活着，是「为主」而活；我若死了，是「为主」而死。这点该一再强调。例如，若有人到我这里来，坚决反驳水浸，我不要与他争辩，乃要服从保罗在第一节的命令，并「接纳」他，「不要辩论所疑惑的事」。这不是说，我要保持静默，我只要这样说，「你『为主』而活么？你想不受浸是荣耀他，或是你在这事上与他有争执？你不受浸是抵挡他，还是讨他喜悦？我只关心一件事，就是你与主的关系必须是对的。」你若不受浸，我就问你：「你不受浸是因惧怕人，还是要讨主喜悦？」你若受浸，我就问你：「你受浸是要讨人喜悦，还是要讨主喜悦？」我们所要强调的，不是技术的正确，乃是属灵。当然，我们也要在技术上正确，因为我们要事奉主，作「在神面前得蒙喜悦」的人(提后二15)。

九节说因为他死了，所以他是死人的主；又因为他活了，所以他是活人的主。我既不是死人的主，也不是活人的主，所以我不敢自己照着我所相信对的或错的，规律人外面的行动。我唯一的责任，就是寻求带他们与主有更亲密的交通。

不论断、不轻看（10-13节）

「这里有两件事在神的子民中间是被禁止的——「论断」和「轻看」。前者是外面的行动，后者是里面的态度。有时候我们没有论断，但我们心里想，他是基督徒，但他没有受浸；他必定有什么错，我必定比他好。我们常常私下可怜那些没有和我们一样看见的人！但有一天我们都要受审判，所以今天我们不要审判人。「我们都要站在神的台前。」神的审判台还在将来，所以我们不要现在就将它设立。我的弟兄要受审判，但我也要受审判。我们若真相信神的审判台，就不敢审判别人，因为我们若喜欢审判别人，主就要严厉的审判我们。我们用什么量器量给人，主也必用什么量器量给我们(路六38)。我若能清楚分辨对错，能审判别人，那么我就要比他们受到更严厉的审判，才是公平的。

十二节说我来到神的台前时，是要将自己的事说明，不是将我弟兄的事说明。

「我们不可再彼此论断。」(13节)要避免「绊脚之物」(公开的攻击)和「跌人之物」(隐密的陷阱)。

不将自己观念强加别人（14-18节）

我们若只读到十三节，可能会推断保罗认为信徒只吃蔬菜是对的。他自己心里意见坚定，正如他劝别人一样(5节)，但他没有将自己所坚信的强加在他们身上。他说，「我……确知深信，凡物本来没有不洁净的。」(14节)他清楚表明自己的地位，但他加上：「你若以为一样东西不洁净，那么在你就是不洁净的，你若吃了，就是得罪你的良心。」保罗自己在对与错之间有敏锐的分辨，但他不愿专制，也不愿强调形式，所以地一直强调信徒与主的关系这基本的事。我们在任何不同的点上面对我们的弟兄时，总能说，「在我是……，但我不愿将我所坚信的强加在你身上。我必须『为主』而活，我对你唯一的愿望就是你『为主』而活。」今日教会中许多的分裂，乃是由于基督徒忽视罗马书十四章十四节的训谕。

许多基督徒不仅藉着争辩，更藉着行动，大胆的教导别人。例如，有一位弟兄，良心非常软弱，他的良心不允许他吃肉，于是我就在他面前尽可能的吃肉。我想，我要教导他什么是基督徒的自由！我不与他争辩，但我把肉放在这里，把肉放在那里，为要向他证明基督徒自由的性质。这里主的话不是说，「不可因你的争辩叫他败坏，」乃是说，「不可因你的食物叫他败坏」(15节)——就是说，不可因实际的事物叫他败坏。所以我的弟兄和我若在看法上有所不同，我就该把那不同之处留在背后，不让他感觉得到。我必须不作什么伤害他。为什么？因为基督已经替他死了。

在十六节，保罗承认我们吃肉是善的，但我们不可叫我们这善被人毁谤。毕竟，吃喝算什么？

我们顶多摸着外面的事。这里的吃喝代表一切外面的事，而神的国是里面的(17节)。我们必须强调事物属灵的一面，并非事物技术的一面。

我们服事主并讨他喜悦，是在公义、和平，并喜乐等事上，不是在吃喝的事上(18节)。我们自己在对错之间必须分辨清楚，但我们绝不可使别人成为我们分辨的牺牲品。

交通的基础（十五7）

关于教会生活的这段话，开始于「神已经收纳他了」(十四3)，结束于「基督接纳」了我们(十五7)。这里我们看见我们与别人一切交通的基础——他们属于主，我也属于主。那就够了。我与别人交通，不是因为他们属于英国国教，我也属于英国国教；也下是因为他们有过特别的经历，我也有过同样的经历；也不是因为他们持守某些见解，我也持守同样的见解；也不是因为他们属于某一差会，我也属于同样的差会；乃是因为他们属于主，我也属于主。


三十七　神人和老先知

读经：列王纪上十三章一至三十二节

「那时，有一个神人奉耶和华的命从犹大来到伯特利。耶罗波安正站在坛旁，要烧香。神人奉耶和华的命向坛呼叫，说：坛哪！坛哪！耶和华如此说，大卫家里必生一个儿子，名叫约西亚，他必将丘坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。当日，神人设个预兆，说：这坛必破裂，坛上的灰必倾撒，这是耶和华说的预兆。耶罗波安王德见神人向伯特利的坛所呼叫的话，就从坛上伸手，说：拿住他吧！王向神人所伸的手就枯干了，不能弯回。坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。王对神人说：请你为我祷告，求耶和华你神的恩典，使我的手复原。于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。王对神人说：请你同我回去吃饭，加添心力，我也必给你赏赐。神人对王说：你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水，因为有耶和华的话嘱咐我说，不可在伯特利吃饭喝水，也不可从你去的原路回来。于是神人从别的路回去，不从伯特利来的原路回去。有一个老先知住在伯特利，他儿子们来，将神人当日在伯特利所行的一切事和向王所说的话，都告诉了父亲。父亲问他们说：神人从那条路去了呢？儿子们就告诉他。原来他们看见那从犹大来的神人所去的路。老先知就吩咐他儿子们说：你们为我备驴。他们备好了驴，他就骑上，去追赶神人，遇见他坐在橡树底下，就问他说：你是从犹大来的神人不是？他说：是：老先知对他说：请你同我回家吃饭」。神人说：我不可同你回去，进你的家，也不可在这里同你吃饭喝水；因为有耶和华的话嘱咐我说：你在那里不可吃饭喝水，也不可从你去的原路回来。老先知对他说：我也是先知，和你一样。有天使奉耶和华的命，对我说：你去把他带回你的家，叫他吃饭喝水。这都是老先知诓哄他。于是神人同老先知回去，在他家里吃饭喝水。二人坐席的时候，耶和华的话临到那带神人回来的先知，他就对那从犹大来的神人说：耶和华如此说：你既违背耶和华的话，不遵守耶和华你神的命令，反倒回来，在耶和华禁止你吃饭喝水的比方，吃了喝了，因此你的尸身不得入你列祖的坟墓。吃喝完了，老先知为所带回来的先知备驴。他就去了，在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。那带神人回来的先知听见这事，就说：这是那违背了耶和华命令的神人，所以耶和华把他交给狮子；狮子抓伤他，咬死他，是应验耶和华对他说的话。老先知就吩咐他儿子们说：你们为我备驴。他们就备了驴。他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他。就把他的尸身葬在自己的坟墓里，哀哭他，说：哀哉！我兄啊！安葬之后，老先知对他儿子们说：我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨。因为他奉耶和华的命指着伯特利的坛和撒玛利亚各城有丘坛之殿所说的话，必定应验。」

列王纪上第十三章所记载的这一段故事，是很严肃的一个故事，也是很沉痛的一个故事。我们在这里看见两个人——一个是神人，一个是老先知。这两个人都是曾经被神用过的人，但是他们的结局都是十分可悲的结局；我们从这两个人身上所得到的教训，也是十分严肃的教训。

提防被神弃用

这一个老先知，他是先知，他曾经被神用过，但是神现在不能用他。耶罗波安在伯特利犯了罪，神要警告耶罗波安，可是神没有叫住在伯特利的老先知来替他说话，而是从犹大打发这一个神人来替他说话。这就是说，老先知已经不能为神所用了。老先知的「老」，不是说出他属灵的老练，不是说出他富有属灵的经历，而是说出他已经老旧了，在神手里已经不中用了。神要对耶罗波安说话，神只能用神人，神不能用老先知。神人的意思就是说，他与神有交通。交通是亮光的根据。什么时候交通一停止，什么时候亮光就停止。这个老先知，他曾经有过一段属灵的历史，因为他是先知；但是，他已经与神失去交通，他已经变作老先知，所以神不能用他。这是太严肃的事！

有许多弟兄姊妹，在十年八年以前，他属灵的情形是那样，到了今天，他的情形还是那样，他在神面前没有什么属灵的进步。有的头脑好的，像是有进步，但是那一个进步不是属灵的进步。他们说他们自己所不知道的话，他们说是说了，但是根本莫名其妙。他们只有头脑的知识，并没有真的亮光；他们学了许多属灵的话语，但是，他们在神面前并没有什么真实属灵的进步。有的人，在前十年，你遇见他的时候，他有一点光，你觉得他在神面前很不错，但是，过了十年，今天你再去找他的时候，他一点新的亮光都没有，他一点属灵的长进都没有。他是个先知，但是，是一个老先知，是神在现在不能对他说话的先知。神是一位一直作事的神。主说：「我父作事直到如今，我也作事。」(约五17)所以连前二十年，前十年，前五年我们所得的亮光，摆在现在还是不够引导我们的。我们如果停留在过去的经历里，在我们前面就没有路。

所以我们要注意一个问题，就是怎样能够不被神摆在一边，怎样能够不被神弃而不用。我们在神面前的新鲜是很大的问题，在神面前的丰富是很大的问题。多少时候，我们在属灵方面，是太陈旧了，是太贫穷了。

老先知的可悲

老先知住在伯特利。伯特利在那个时候是什么情形呢？耶罗波安在伯特利向他所铸的牛犊献祭，他立不属利未人的凡民为祭司，他自己在他私自所定的月日上邱坛烧香(王上十二28-33)。他这一切的举动都是得罪神的。耶罗波安怕百姓上耶路撒冷去在圣殿里献祭，所以他就在耶路撒冷之外设立了敬拜的地方。他虽然不是去敬拜别神，他还是要敬拜领以色列人出埃及地的那位神，但是，他在耶路撒冷之外随着私意敬拜，这是神所定罪的。耶罗波安不只自己犯了罪，并且引起在他以后的好些王陷在同样的罪里(王上十六19、31，廿二52；王下十三2)。耶罗波安在伯特利所犯的罪，实在是一件很大的罪。这一个老先知就住在伯特利，耶罗波安所作的事就在他的眼前，而他却看不见耶罗波安所作的事是犯罪，这个情形真是太严重了！先知所以能替神说话，就是因为他知道神的心意。但是，在这里有一个老先知竟是不知道神心意的先知！不知道神心意的人，也是不能为神说话的人；神不能差不知道他心意的人为着他自己说话，所以神差那个神人来。

老先知看不见在伯特利的敬拜是罪，这是证明他已经出了毛病。弟兄姊妹，你千万不要以为作滥好人就是有爱心。没有这件事。你如果看这一个也好，看那一个也好，看在耶路撒冷敬拜是很好的，看在伯特利敬拜也是很好的，这样就证明你看不见，你有毛病。许多人像老先知一样，他们的眼睛是迷糊的、有病的，他们没有看见什么是得罪神的，他们以为敬拜神的事总是好事，在伯特利的敬拜有什么不可以呢。弟兄姊妹，你能说这样就是有爱心吗？一个医生，他能顾念病人，他能爱病人，但是他不能说那个病人没有病。如果一个医生说一个生病的人没有病，这是证明那个医生不行，他的眼睛看不见。老先知住在伯特利，而他看不见在伯特利有罪；罪摆在他的面前，而他没有感觉；哦，这是多么可悲，多么可怕的事！

当相信从神来的启示

但是，可悲的不只是老先知，更可悲的，那个神人竟也受了老先知的害！耶和华嘱咐那个神人说：「不可在伯特利吃饭喝水，也不可从你去的原路回来。」神人记得这个嘱咐，所以他拒绝了王的邀请，他也拒绝了老先知第一次的邀请。可是，等到老先知对他说，「我也是先知，和你一样；有天使奉耶和华的命，对我说，你去把他带回你的家，叫他吃饭喝水，」他就被这几句话蒙蔽了；他以为老先知也是先知，总比我经历多，我应当听他，所以就同老先知回去，在老先知家里吃饭喝水。神人因着老先知的话而违背了神的命令，结果被狮子咬死。神人对于神的命令原是十分清楚的，可是因为受了「我也是先知」这样的话的影响，他就迷糊了。在这里，有一个极严重的教训，就是一个事奉主的人，有了神清楚的命令之后，任何老先知所说的话如果与此不合，就千万不要听他。

保罗嘱咐在加拉太的信徒的话，也有同样的原则。他说：「无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。」(加一8)保罗所传的福音，不是出于人的意思，乃是从耶稣基督启示来的(加一11-12)。可是另外有一些人，却想把基督的福音更改了，他们向加拉太的信徒传别的「福音」。保罗劝加拉太的信徒不要受他们的迷惑，他看破那些迷惑人的会假冒神的仆人的名义，假装一些似乎属灵的言语来搅扰人，所以他用很厉害的话警戒加拉太人。他说，「无论是我们」，意思就是说：即使是我保罗自己到你们那里去，如果我今天所传的福音与我素来所传的福音不同，你们就不要相信。你们只应当相信从耶稣基督启示来的福音，你们不应当相信「保罗」这样的名字；如果我保罗后来所传的福音违背了从前神所启示的，你们就不要相信。保罗知道，许多人容易被人的名望所影响，许多人容易相信人的名望过于相信神的话。所以他在这里表示一个态度，就是他完全站在神的真理这一边来说话，他不为人留一点的地位，也不为他自己留一点的地位。他要他们完全信从神的真理，而不是信从人的名望。保罗为着真道竭力争辩，完全是为着神，绝不是为着他自己。他所维持的是神的真理，他不是维持他自己的名望。他反对那些迷惑人的人，也不是因着别的缘故，而是因着他们混乱主的道，把信徒引到错谬里面去。他给我们看见，我们应当站在神的真理一边，来分别什么话是我们所应当接受的，什么话是我们所应当拒绝的。如果有人讲道是违反神的真理的，那就不管他是什么人，我们总不能听他。保罗在这里又说，「无论……是天上来的使者」，他提醒他们连天使的话也不可轻信。保罗在哥林多后书十一章十三至十五节论到假使徒的时候，他说：「那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪；因为连撒但也装作光明的天使。所以它的差役若装作仁义的差役，也不算希奇。」「光明的天使」带着一副伪善的面貌，最容易使人失去儆醒。加拉太的信徒听过了主的福音，怎么还会受那些人的迷惑呢？因为那些人说他们所传的也是「福音」，说他们是要热心遵行神的律法，他们有一套似乎很动听的话，这样，就叫听过真道的加拉太人也受了他们的迷惑。哦，这一类迷惑人的人，常常会混到教会里面来，败坏人的信心，引诱人离开主的道，我们真要儆醒防备。他们之所以能迷惑人，就因为他们也会装作属灵，装作爱主，他们也会说些「神的启示」、「神的旨意」等等的话，他们也会讲些似是而非的道，这样，就叫人真假不分，就叫人受了迷惑。弟兄姊妹，我们真需要有儆醒的心，有分辨的能力，对于神的话绝对忠心，守住我们一次所领受的真道，对于那些混乱主道的「福音」，不管是什么人讲的，我们都一概拒绝。我们真要求神保守我们在他的真道上站立得稳。

这一个老先知，他对于耶罗波安犯了那么大的罪都没有感觉，却还拿「先知」这一个称号来欺骗人；他已经与神失去交通，却还冒称「有天使奉耶和华的命对我说」。这一个神人的失败，就是没有守住他亲自从神那里所得到的话语，却被老先知虚浮的名望所摇动，受了老先知谎言的欺哄，以致落到了悲惨的境地。

老先知堕落到一个地步，对于神所差来的人，竟然用谎言骗他。及至一同坐席的时候，耶和华的话临到老先知，这是不是说，老先知属灵起来了呢？不是。神是要对付那个违背他命令的神人。神对于那个老先知已经没有要求，已经把他摆在一边了。等到神人被狮子咬死之后，老先知把他葬在自己的坟墓里；老先知嘱咐他的儿子们说，他死后要和神人葬在一起。老先知相信，神人奉耶和华的命指着伯特利的坛和撒玛利亚各城有邱坛之殿所说的话，必定应验，但是，老先知不过在那里等死而已！

弟兄姊妹，我们从这一个严肃的故事里，从这一个沉痛的故事里，应当记得几件事：第一，一个人一失去与神的交通，就陈旧，就不新鲜，就看不见。第二，一个人虽然曾经被神用过，但既已远离了神，就不能再以「老资格」来诓哄别人。第三，一个人一违背主的话，一停留在不该停留的地方，就遇见死——属灵的死。第四，关于属灵的事的发表，必须与神的话相合；不然的话，就是老先知来说，就是天使来说，也应当拒绝。


三十八　「真理必叫你们得以自由」

读经：约翰福音八章三十二节

「你们必晓得真理，真理必叫你们得以自由。」

在一千九百多年前，彼拉多曾问过一个问题——真理是什么呢(约十八38)？这一个问题也是许多人的问题。我们不能照着我们的意思来解释圣经中所说的真理是什么，我们要在神所写出来的话里来看什么叫作真理。

「真理」这一个词，在希腊文里的意思是「绝对的真实」。所以真理不是一个「理」，而是一个「真」，一个「实际」(在希腊文里是没有这个「理」字的)。有许多真的事，我们不一定知道它的理，但是，它那一个事实、那一个实际的情形，是我们能摸得着的。

约翰福音一章十七节告诉我们，律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的。恩典不是神的一个态度，而是神的一种工作。恩典乃是神的儿子拿撒勒人耶稣为我们所成功的工作。神的儿子为我们钉在十字架上，流出血来，成功了神救赎的工作，叫我们这些人不必自己去作，只要靠着他，就能得救。没有十字梁的工作，神就没有方法给人恩典。神藉着摩西只能给人律法。恩典是因着有十字架的工作才能赐给人的。所以恩典是神的工作。在同一句话里，一面你看见恩典，一面你也看见真理。恩典是由耶稣基督来的，真理也是由耶稣基督来的。当神将他的独生子赐给世人的时候，神是要他的儿子成功真理，像成功恩典一样。因着他儿子的工作才有恩典，因着他儿子的工作也才有真理。如果没有主耶稣的工作，今天就没有恩典；需要主耶稣把恩典造好了，才能把这恩典赐给人。这是千千万万基督徒都相信的。照样，也需要主耶稣把真理造好了，才能有真理赐给人。所以以弗所书四章二十一节才说：「在耶稣里的真理」(照原文另译)。神在主耶稣身上成功了真理，真理是在他里面，真理是他的工作。

主耶稣说：「我就是真理。」(约十四6)圣经中所说的真理没有别的意思，真理就是实际。什么叫作实际呢？就是因着主耶稣所成功的工作，我在神面前所实在是的，那一个叫作真理，那一个叫作实际。主耶稣流血，要把一切属乎他的人都救赎回来，这是一个事实；我因着主耶稣的缘故，我在神面前是一个得赎的人，这是真理。我这一个人因着主耶稣所成功的事实，我所是的那一个，就是真理。所以，只有主耶稣作成了一个工作，我才有真理；如果主耶稣没有工作，我在神面前根本没有真理，没有实际。我在神面前本来是一个死人，是一个罪人，我在神面前没有地位，我在神面前什么东西都没有。现在呢？感谢神，因着主耶稣的工作，我在神面前有了实际，我得着了一个实实在在的东西，那一个实实在在的东西就是我是一个得赎的人。我们必须记得，在圣经中所说的真理，不是讲台上所讲的道理，乃是在神面前有一个事实。道理，是人在地上解释那一个东西；真理是因主耶稣所成功的，我在神面前变作什么种的人。因着主耶稣的工作，神已经把我变成另外的一个人；那一个是真理，那一个是实际。我们必须记得，耶稣基督的工作，在神面前已经作仔了，我因着那个工作，叫我所变成功的那一个，就是真理。真理就是基督，真理就是主耶稣自己。因为所有的实际都在基督里，我们所有这么多的事实，都是在基督里。二加二等于四也是真理，但那不是我们在这里所说的真理。

真理释放我们

我们岂不是都有真理了吗？但是在这里立刻发生一个问题，就是你找出来，你在神面前所是的，和你在地上所是的，完全不一样。十字架的工怍是作成了，但是你还不行。主耶稣叫你变成功的是一种人，但是你在地上又是一个样子。这就是说，你自己的情形，和你在神面前的真理不相合。这就是我们的难处。许多时候，我们不知道什么叫作真理。我们到神面前去是凭着自己的感觉，没有凭着神的真理；是凭着自己的经历，没有凭着神的真理。但是，我们要知道，神的真理反对你的感觉，神的真理也反对你的经历。我们需要解决的问题，就是认识那一个是真的。是主耶稣在神面前替我所成功的那一个是真的呢？或者我自己所感觉的，我自己所经历的是真的？到底那一个是真的？这是我们的问题。

许多时候，我们就是因为看不见什么是真的，看不见什么是实际，所以受了捆绑。等到我们看见了真理，真理就必叫我们得以自由，就释放我们。在这里，我们提起几件事来看，什么叫作真理释放我们。

我们先从得救说起。比方，有人听见了福音，听见主耶稣死在十字架上，流出他的血，叫他的罪能得着赦免，他相信了神的儿子替他赎罪，他就接受了主。人家问他是不是属乎主的人，他说他是属乎主的人。他里面真是欢喜快乐，好像要炸开一样。好，过了三个月、五个月，他身体不大好，家里事情多一点，难处多一点，快乐没有了，快乐远离了，他就觉得这两天好像不得救了，不大像神的儿女了。人家问他是不是一个基督徒，问他得救了没有，他就说：「我正在心里作难，我从前的欢喜快乐失去了，连主耶稣在那里也不知道了，我不知怎么说才好。」这时候，请问你对他怎么说？你如果懂得什么叫神的真理，你就要告诉他说：「在你的感觉上，你好像没有得救，但在事实上，你是得救的，在实际上你是得救的。」

所以，问题是从那一头看起。你从他这一头来看，你也许觉得他好像没有得救；但是，你从主耶稣的工作来看，你就要说：「弟兄，没有改变，你是得救的。你觉得热，你是得救的；你觉得不热，你也是得救的。你的感觉虽然有改变，但是主耶稣为你所作的工作，神所给你的那一个，没有改变。你要从那一头来看。」主说：「你们必晓得真理，真理必叫你们得以自由。」当人的眼睛开起，看见了他在神面前因着主耶稣的工作所得着的那一个，就是实际，就是真理，他就得着释放，他就得着自由。我们必须记得，我们不是凭着自己的感觉来得着释放，只有一件能释放我们的，就是在神面前的实际。

有一个弟兄，他的的确确是悔改的人，的的确确是信主的人，的的确确是得着重生的人，可是，过了一点时候，他里面的感觉改变了，他苦得很，他以为他必定沉沦。另外有一个弟兄就对他说：「你从那里知道你必定要沉沦呢？」他说：「我和从前不一样，里面冷得很，祷告也不灵，读圣经也不行了。」那位弟兄又说：「这是从你这一边的情形来说的。现在我们要从神那一边来看几个问题：主耶稣的工作打了折扣没有？」「没有。」「主耶稣的工作和从前有了改变没有？」「没有。」「那么主耶稣的工作在神面前有没有被神注销了？好像把新约解约了？」「没有。」「好，在神那一边没有改变是确定的了。所以凭着真理来说，凭着实际来说，你没有在神面前变作不得救；你所觉得改变的，是你自己的感觉。不管你觉得得救也好，你觉得不得救也好，神说你得救了，还会改变吗？你要记得，得救不得救，是真理的问题，不是感觉的问题。」他听到这里，就流下泪来说：「我怎么有把握都没有用处，我怎么说都没有用处，我怎么觉得都没有用处，神说我是得救的，我就是得救的。」这就是真理必叫你们得以自由。属灵的实际，是释放人脱离他自己的感觉，是叫人得以自由的。

我们再进一步看真理如何释放我们。神的话不只给我们看见，主耶稣死在十字架上的时候，担当我们的罪，叫我们的罪得着赦免，叫我们重生，叫我们得救；神的话并且给我们看见，主耶稣死在十字架上的时候，神把我们也摆在主耶稣里面，我们的旧人也和他一同钉了十字架。主耶稣的死不是一个单独的死，主耶稣的死是一个团体的死；当他死在十字架上的时候，我们在他里面都死了。因着他所成功的，我们是一个已死的人，这是真理，这是实际。

但是，我们没有看见这个真理之先是被捆绑的。我把自己看一看，唉，我的脾气还在这里；我把自己摸一摸，唉，我的软弱还在这里；我觉得我这一个人从头到脚，所有不好的东西都在这里。但是，现在的问题是我自己的经历实在呢，是我自己的感觉实在呢，还是主的工作实在呢？有很多人在那里流泪，他们好像觉得没有一件东西比他们那一个捆绑更实在。但是神的话给我们看见，只有一件东西是实在的，就是他儿子所作的。我们的旧人已经和主同钉十字架了，这一个是真理。你不看见这个真理，你就作你脾气的奴隶，你就受你经历的捆绑，你就受你感觉的捆绑，什么能释放你呢？只有真理能释放你，只有实际能释放你。你如果凭着你自己的感觉，凭着你自己的经历，你就要一直那样失败，继续的那样失败。你如果看见了与主同死的事实，你就得着释放。

我们再来看一件事，就是主耶稣的得胜。从前有一个弟兄，有几个月的工夫，身体方面，心思方面，都受撒但的攻击。他就尽他所知道的去抵挡，去祷告。他竭力抵挡，他竭力祷告。但是一连下去三个多月，抵挡尽管抵挡，祷告尽管祷告，还是受攻击。有一天晚上，他就对主说：「要我再抵挡，抵挡不下去了，抵挡的力量完了；要我再祷告，祷告不下去了，祷告的力量完了。主，求你给我看见，病根在那里。」神就开他的眼睛，给他一句话；那一句话，他以往也有看见，不过那是看见人像树一样的看见，现在他清楚了，就是「撒但值得我这样的抵挡吗」？他从来没有想过，抵挡撒但也会抵挡错。那一天他看见实际了。实际是什么？实际是主耶稣已经得胜了，我和他联合，我也已经得胜了。不是说，主耶稣要得胜，我催他快一点；是说他已经得胜了。不是说撒但该失败，我现在求主叫它失败；感谢主，赞美主，撒但已经失败了。是已经，不是将要。他一看见真理，那一天晚上攻击就停止了，一点事情都没有，完全过去了。这就是实际释放了人，这就是真理必叫你们得以自由。

真理和亮光

我们要看见真理，必须有神的光照。诗篇四十三篇三节说：「求你发出你的亮光和真实。」神用光照什么东西？神用光照他的真理。这是非常要紧的。我们乃是藉着光照认识神的真理。真理不是藉着讲道而来，真理是藉着神的光照而来。今天你去问弟兄姊妹们说：「你在基督里死了没有？」也许很多人都要说：「我已经死了；但是不知道为什么缘故不发生效力。」这就是因为只听见道理，没有看见真理。谁若看见了实际，谁就是得着了光照。有一个弟兄说，神开了他的眼睛，叫他看见了罗马书第六章之后，他也看见了以弗所书第六章。他看见他的死是一个事实，也看见主的得胜是一个事实，他有分于主的得胜也是一个事实。以往他一直盼望得着，现在他是已经得着了。以往他盼望主能够得胜，现在他赞美说，主已经得胜了。他说，这一种的生活，和从前的生活是同等两样；从前所有的一切都是羡慕的，都是盼望的，但是今天都是实际。不是要去抓住，乃是已经在手里。光照一来，人就要跳起来说，成了！

每一个基督徒都是得着过光的人，最少在得救的时候曾得着过一次。当你得救的时候，你看见，不是盼望得救，不是盼望得着永生，不是盼望将来要得着，乃是感谢神，赞美神，在基督身上都已经作成功了。你看见光照在实际上，你就作了基督徒。所有的基督徒，都是看见光照在这个实际上。所有属灵的经历，都是因为看见光照亮在真理上。

所以，当真理被人传开的时候，若没有光照，就变作道理。当真理被传开，有神的光照在上面的时候，真理就变作启示。得着启示就是得着真理。得着道理的人，只是头脑里充满了理想；惟有得着启示的人，才得着实际，得着生命。

真理的灵和真理的话

当我们蒙神光照的时候，圣灵就把我们带到那一个属灵的实际里去。我们要知道，一面有真理的灵，保惠师就是真理的灵；一面有圣经，就是真理的话；一面是真理的事实——神在基督里已经作成了。圣经把这些真理的事说出来，我们相信这真理的话，圣灵就把我们带进真理里面去，带进属灵的实际里面去。主耶稣就是那一个实际。神藉着他的灵，把我们带到实际里去，叫我们所有的不再是一个道理，不再是一种讲法，叫我们不再活在自己的感觉里，不再活在自己的经历里，而是活在基督所成功的事实里。

所以，主要的问题是有没有启示。当你得着启示的时候，你就不想你自己的经历，不顾你自己的感觉，你就相信在神那里的是千真万确的。有许多基督徒觉得他旧人的活着是千真万确的，他不敢说他已经是和基督同死了。但是，如果有启示，就把他改变了。启示要给他看见，他的旧人是千真万确的死了。我们要记得，只有有圣灵启示的人能进到那一个实际里面去。圣灵叫我们得着启示，看见那是实在的，然后我们才敢说那一个是真的。

所以我们要说，神作成了，我也看见了，才是真经历。我看见了神所已经作成的，神说是的，我也说是的，那时，感谢主，赞美主，我就有真的经历了。盼望神开我们的眼睛，叫我们看见什么叫作真理。我们真看见真理，真理就必释放我们。我们得释放，是从真理来的；我们得以自由，是从真理来的。我们都得追求真理，意思就是追求那一个实际。但愿神的启示把我们带到那一个实际里去。


三十九　「第二」的原则

读经：

「经上也是这样记着说，首先的人亚当，成了有灵的活人；末后的亚当，成了叫人活的灵。但属灵的不在先，属血气的在先，以后才有属灵的。头一个人是出于地，乃属土；第二个人是出于天。」(林后十五45-47)

「亚伯拉罕对神说：但愿以实玛利活在你面前。神说：不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒，我要与他坚定所立的约，作他后裔永远的约。」(创十七18-19)

「耶和华对他说：两国在你腹内，两族要从你身上出来；这族必强于那族，将来大的要服事小的。」(廿五23)

「神就对利百加说：将来大的要服事小的。正如经上所记：雅各是我所爱的，以扫是我所恶的。」(罗九12-13)

「约瑟对他父亲说：我父，不是这样，这本是长子，求你把右手按在他头上。他父亲不从，说：我知道，我儿，我知道，他也必成为一族，也必昌大，只是他的弟兄将来比他还大，他兄弟的后裔要成为多族。」(创四八18-19)

「对他说，你年纪老迈了，你儿子不行你的道，现在求你为我们立一个王，治理我们，像列国一样。：」(撒上八5)

「耶和华对撒母耳说：我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去。因为我在他众子之内，预定一个作王的。」(撒上十六1)

「只是你行这事，叫耶和华的仇敌大得亵渎的机会；故此你所得的孩子必定要死。……大卫安慰他的妻子拔示巴。与她同寝，她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，就藉先知拿单赐他一个名字，叫耶底底亚，因为耶和华爱他。」(撒下十二14、24-25)

今天下午主所给我们的信息，是在这几段圣经中。这些圣经节，不过给我们一点神在圣经中所启示的原则。我们可以称今天所讲的道的题目为「第二的原则」，或是「第二的律法」均可。

神不喜悦「第一」的

在方才所读的圣经中，我们可以看见神所要的，神所拣选的都是第二，而非第一。在哥林多前书十五章记着说：第一个是属于地，第二个是属于天。第一个是属血气的，第二个是属灵的。我自己常觉得，这是圣经中最希奇的，就是神在圣经中常常拣选第二个的人。以实玛利是大儿子，是大哥；以撒是兄弟。神却拣选以撒。以扫也是长子，是大哥；雅各是次子，是兄弟。但神所拣选的是雅各，而非以扫。我们往下看见，以法莲是第二个儿子，玛拿西是第一个儿子。神却拣选以法莲。拔示巴生两个儿子；但神击打第一个儿子，叫他死了；神却爱第二个儿子所罗门。神爱所罗门，甚至叫先知拿单去赐他一个名字，叫耶底底亚，意思就是被耶和华所爱的。我们的主按肉体说，是从这一系生的。

所以，我们在圣经中看出神多是拣选第二的，而不拣选第一的。不只这些，神不要第一个王扫罗，神要大卫，就是第二个王。神说大卫是合我心意的人。

神为何不要大哥，而要弟弟呢？为何第一个是被神所恨恶的呢？为何第二个是被神所拣选的呢？这就是我们所要查考的。

神不只对以色列人是这样，不只对信徒是这样，神对罪人也是这样作法。在出埃及记里，神为何要以色列人为他们的长子在门楣和门框上涂血呢？为何第一个儿子就有危险？为何第二个儿子倒没有危险呢？为何圣经中头生的牛羊要赎出来，凡不赎出来的，要把它们的颈骨打断呢？把颈骨打断，就是把它们的中枢神经打断，这意思就是死。为何头生的牛羊要赎出来呢？为何第二生的牛羊就不必赎呢？不只头生的牛羊要赎出来，就是头生的儿子也要赎出来。第二个儿子就不必赎出来。第一个儿子不出赎价，就不算神的子民，就要被剪除。为何长子是神特别厌恶的，特别不喜欢的呢？为何次子就被神特别的爱，神对他特别的有恩情，神对他特别的宠爱呢？为何要把整个利未族，作为赎以色列人长子的赎价，不够时，还得用银子来补满呢？神为何这样特别要拒绝第一个儿子，而拣选第二个儿子呢？

我们知道圣经的记载不是随随便便的；圣经所以如此记载，乃是表明一种极紧要的原则；虽然这原则不是尽人所能明白的。我们也知道神的作为，不是任意所之的；他所以一次两次以至于多次如此作，乃是因为他的「道路」原是如此，他的一切「作为」，都受他的「道路」支配的。所以，我们若能学会这个原则和道路，就我们在认识神和属灵的事上必定有不可限量的进步。

「第二」的意义

到底神不要第一的，而要第二的，有什么意义呢？我们现在要把哥林多前书十五章四十六节再读一读。「但属灵的不在先，属血气的在先；以后才有属灵的。」我们知道，哥林多前书十五章都是讲身体复活的问题。不过我们读这段圣经的目的，并不在乎身体的复活，我们所注意的是属灵的原则。按这段圣经所讲的，先是有属血气的身体，后有属灵的身体。这里属灵的原则，就是凡属灵的是在后，凡属血气的是在先。这就是神为何拣选在后的，拒绝在先的缘故。

什么是第一个的呢？请看约翰福音三章三节：「耶稣回答说，我实实在在的告诉你，人若不重生，就不能见神的国。」又三章六节：「从肉身生的，就是肉身；从灵生的就是灵。」主耶稣在此所说的是重生。主耶稣说，一次生是不够的，是要重生的。主耶稣是说，只有一个生不能见神的国，是没有用的；若有了重生，就能有永生，就能见神的国。主耶稣随后就解释第一个生是什么，就是从肉体生的；第二个生是什么，就是从灵生的。所以没有别的，凡从肉身生的，凡从生下来就带来的，凡生出来就有的，就是属第一个的。第二个的就是本来肉身所没有的，是从圣灵生的，从圣灵生了才有的。

重生的生命

让我们看从肉身生的所包括的有多少。这些就是从父母生我就带来的。有如：情感、天才、聪明，以及生下来就有的温柔、谦卑、仁爱、和平、果断、忍耐等等。凡这些在没有得圣灵重生之先就有的特长，就是在人看来是顶可爱的，主耶稣却都包括在一个圈内，说：「从肉身生的，就是肉身。」所以，弟兄姊妹们，我们当自问：我重生后所有的一切，到底是否都从神生的？还是有从肉身生的在内呢？我们不要想罪和污秽是从肉身生的，应当除去；而温柔、忍耐、可爱的性情、聪明、天才等等，就可以留着，带着过去，不必从神生的了。岂知凡不必信主耶稣，凡不必依靠神，凡不必藉着圣灵就可以有的，就可以能的，就可以是的一切，都是从第一个得着的，从肉身得着的，从父母得着的。这些都当拒绝，都当放下。凡因信主耶稣，因依靠神，因藉着圣灵而有的，而得的，而是的，才是神所喜悦的，才是神所要的。

所以，第一件的事，是重生。凡有两个生命的有福了！凡有两个性情的有福了！有人口里说信主耶稣，也作礼拜，若他所有的，不过是从父母生他而有的，若他所有的不过到此为止，就他还是一个应当沉沦的罪人。一个人所有的、所学的、所得的、所是的，若都是生下来就有的，就他在神面前是没有盼望的，没有用的。你若信主去得着第二个的，就是得重生。你就是得了救，就是得了永生。

现在的基督徒应当注意一件事，就是分辨什么是第一个的，什么是第二个的；什么是父母给我们的，什么是神藉着圣灵给我们的。许多基督徒有顶不清楚的眼光，他们不分别什么是第一个的，什么是第二个的；何者是从第一个来的，何者是从第二个来的。许多基督徒想，只要我热心，我很忍耐，我话语也说得很好，祷告也很好，热心的散劝世文，热心的救人，我的生活、生命、性情、工作就都好了。

但是我请你们注意一件事。我所讲的，并非我不知而言的，乃是我所知道的。我知道我所说的是什么。神从来不注意要人行善，神只注意你的善义是从何而有的，从何而来的，从何而得的。你这源头是什么。你作得好，但是从那里好起？不是神不要温柔，乃是问这温柔是从何来的？靠自己而得的呢，还是靠圣灵得的呢？你的热心是从那里来的呢？靠自己而得的呢，还是靠圣灵得的呢？这一切的原则是什么呢？就是凡事要问看，到底这事是从第一个来的呢，还是从第二个来的呢？神总是拒绝第一个，神总是称许第二个。所以你当注意你的热心，是从第一个来的呢，还是从第二个来的？

比方：我的脾气顶急，我看见别人顶忍耐，我就顶羡慕他，说他好。但是，神要多说一句。神要问说，他是藉着什么力量而有的呢？神要问，他忍耐的能力从何而来？我们看见第一个里的好，就说好；神要看见从他出来的好，才说好。神看的好，才是真好。我们看传道人声音大，喉咙响，活泼办事，热心救人，就说他属灵。但神看这些是从第一个出来的呢，还是从第二个出来的呢？我们有一位弟兄说，现在的基督徒不会分辨，只要看见传道人用拳拍桌，就说他的能力大！我们当问，能力是从那里来的。凡天才、能力、性情是从第一个来的，我们都不要依靠。凡从重生之后所有的，凡从第二个来的才是神所要的。

坚拒「第一」的

不只传道人当如此。就是每一个信徒都当拒绝第一个的。凡是天生的好，天然的忍耐，有如橡皮松紧带，拉到没有伸缩力时，就停止了，是永不能和神同行的。若是从神来的，人要把他拉到多长，他就能拉到多长。属肉体的根源不能供给属灵的需要，这是定规的。亚当不能帮助基督，属亚当的也永不能帮助属基督的。多少人想，我能爱人就好了。但是，这个「好了」不够；这个「好了」，是否神给你的呢？

某弟兄曾说，惟独从天上来的，才会回到天上去。我常想，我们所以说天是我们的家，是因我们和我们所有的，是从天上来的。所以回到天上去，就说回家。如果我们所有的是属地的，那末天就是我们的客寓，而非我们的家了！凡不是从神出来的，神不能收回去。这是定规的。

我们要问：我们从信主时起，至这时为止，到底有何分别？是否我们作基督徒，不过是除去那些不信时的罪、失败、软弱、污秽和一切不好的呢？若是，人就要说，作基督徒只要除去一切不好的，就好了。但神说不好。神并不只说不好的是不好，并且也说有许多好的，也是不好。神并非说除去一切不好的，神说整个第一的，我都不要。不只肉体里的罪神不要，就是肉体的聪明神也不要。不只肉体的污秽神不要，就是肉体的善义神也不要。凡从第一个生命而来的，凡从肉体生命而来的，凡从天然生命而来的，神都不喜悦。所以一点也不可与新的调和。

我们在四福音里，看见主耶稣基督对人说，「凡不爱我胜过他的父母、妻子、儿女、弟兄、姐妹和自己的生命的，就不配作我的门徒。」主又在一个地方说，「人若不恨他自己的父母、妻子、儿女，就不配作我的门徒。」但是我们的主在保罗的书信中，不只说儿女应当顺服父母，并且说作父母的不要叫儿女生气。等一等我们又看见夫妇之道应当如何，丈夫应当如何爱妻子，妻子当如何爱丈夫。福音书是一直说恨；书信是一直说爱。你若不能分辨第一个和第二个的，你若不能分辨肉体的和圣灵的，你就不能明白其中的缘故。你若不能分别第一个的和第二个的，天然的和超然的，就当主说，凡不爱我胜过他的父母、妻子、儿女的，不配作我的门徒时，你就以为你可以随便怎样的待你的家人；就当保罗说，父母、儿女、夫妇应当彼此相爱时，你又要以为你应当不顾一切的爱你的家人了。岂知主耶稣所祟止的是属天然的爱。保罗所命令的是属灵的爱。你的爱若是属天然的；就你必定要因你所爱的家人的缘故，与主疏远，减去交通，分了爱心，失了亲密。你若肯把你的父母、妻子、儿女等放在神手里，就是神叫你恨他们也都肯，你就要立刻看见神第二个的命令，就是爱你的父母、妻子、儿女。因为你已经脱了那第一的，进入那第二的了。有许多人只接受福音书的一半，又有许多人只接受保罗的一半，其实都是错了。

分辨「第一」与「第二」

弟兄们，我们的工作生活，必须脱离第一个出来的。我举例来说，比方：「属肉体」、「属灵」这两个名词，在字面上是容易懂得的。在生活中，我们却顶难分辨。那么，我们怎能知道那一种的善义是从第一个出来的，那一种的善义是从第二个出来呢？到底有什么标记没有，使我们能够清楚分别什么是什么呢？所以，让我现在讲一个定律，就是凡是属灵的，定规都是死过的。(凡有经历的人都要说阿们。)换一句话说，凡是属灵的，都是复活的。凡从生下来就有的，凡不必花神的力气就有的，就是第一个的。凡从生下来到信主时，所有的聪明、可爱的性情、良善、天才等，神都算是属肉体的。在这一段时间中的，神不喜悦。凡从重生起，神另外加上的，就是从我们信主耶稣基督后，神藉圣灵所加上的，才算第二个的。至于一切天然的长处，乃是专一的拒绝过，不倚靠着他们而活，以为他们是不足恃的，无依无靠地藉着圣灵，盼望他来引导，来赐能力，来赐得胜，来活出基督。一切第二的，就是一切出乎神的，需要我们专一的放下我们的智慧、自己的能力，和自己的天然秉赋。在这拒绝之后所得的，才是复活的、属灵的、第二个的。

但是，神所给我们的第二个的，我们所得的太少了！我们藉着第二个而活的也太少了！我们常常怎么作呢？我们就把第一个中的坏的除去，把第一个中好的就借用了。神是说，不只坏的、污秽的，和罪恶的应当除去；神也是说，我们本来的聪明、天才、温柔，和可爱的都当放下，带他们经过死。那末，我们要想：我们本来的聪明不用，我们应当作痴子吗？我们本来的温柔不要，我们应当顶刚硬吗？不是的。神要把这些带去经过死。比方：我是顶聪明的，我可以用我的聪明，从圣经中找出许多新的意思来；但我不靠自己的聪明，我专一依靠神。无论是读经、祷告，都依靠神。若不倚靠神就不能作什么。真像圣经中所说，你们离了我，就不能作什么。你就要看见，你已经经过死，你的自己已经放下了。你要看见，神要用你更新过的聪明。你能看见，凡是经过死，经过十字架的，神都要，神也都用。

靠着「第二」的生命生活

这是顶苦的生活！这是多么苦的生活！这样作，我们不能自由，不能作得快，我们必须多等候神，多祷告，先认识我们自己是没有用的，先认识我们自己是败坏的。但是，惟独这种生活是结果子的生活。「一粒麦子不落在地里死了，仍旧是一粒。若是死了，就结出许多子粒来。」多少人不肯取这态度。所以他们一生一世在第一个里活着。他们一生一世不能在第二个里活着，因为天然的没有经过死。所以，他们外观虽好，终不能结出真实属灵的果子。我再举一个例。主耶稣基督是从来不知罪的。主耶稣若藉着他自己说什么，也是从来不会错，若藉着他自己来作什么，也必定是很好的，因为他是没有罪的，清洁的，无瑕疵的，他的性情和生命都是完全的。但他说：「子凭着自己不能作什么，说什么；子从父所听见的，就说出来。」为何他不随着自己作事呢？因为他看见，这是天然的，并非凭着神而作的。就是天然像主耶稣那么完全，那么清洁，那么美丽，也是不能跟随的，同况我们的呢？主是从天上来的，尚且不靠着他完全的肉体，而靠着圣灵；就我们应当如何呢？他无论如何，总要凭着神的旨意，靠着圣灵的能力，就是要我们看见，不是没有罪就好了，乃是我们的生活要不只胜过罪恶的，并且要胜过血气的；不只胜过污秽的，乃是胜过天然的。神的生命在我们里面太受我们天然的压制了。我们生活和工作太随着自己的意思而定规，太凭着自己的智慧而活动，太藉着自己的能力来事奉神。神今天的呼召就是要我们专一的在他面前，看见一切出乎天然的是同等的没有用处，肯谦卑、虚己的在神面前，作个完全顺服并投靠神的人。

我也承认这道路是苦的！这种生活，就是依靠的生活，卑下的生活，捆绑的生活，囚犯的生活，奴隶的生活。这种的生活是苦的生活。你若靠着第二个的生命活着，你要看见你天天是卑下的，受捆绑的，是像囚犯、奴隶的。但是，惟有这样的生活是神所喜悦的，惟有这样的工作是有属灵的效力的。一切出乎血气的，就是血气的圣洁，血气的热切，藉着自己的秉赋，藉着情感的冲动，在神看来，其效力是等于零的。

末了，让我们记得一件事，就是凡不必多祷告，不必完全倚靠神，不必有圣灵的能力，就可以作的，就会作的，就能作的，必定不是神所喜悦的，必是神所定罪的，必定是出乎肉体的。我们所有的一切，必须是从谦卑倚靠神而得来的方可。盼望我们天天靠着神的生命来冶死天然的生命，直到主来到的那一天。但愿神的新造吞灭了我们的旧造。


四十　割礼

读经：

「你们在他里面也得了丰盛。他是各样执政掌权者的元首。你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活神的功用。你们从前在过犯和未受割礼的肉体中死了，神赦免了你们一切过犯，便叫你们与基督一同活过来。」(西二10-13)

「亚伯兰年九十九岁的时候，耶和华向他显现，对他说：我是全能的神，你当在我面前作完全人。……神又对亚伯拉罕说：你和你的后裔必世世代代遵守我的约。你们所有的男子都要受割礼，这就是我与你并你的后裔所立的约，是你们所当遵守的。你们都要受割礼；这是我与你们立约的证据。你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。你家里生的，和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上，作永远的约。但不受割礼的男子，必从民中剪除，因他背了我的约。……神和亚伯拉罕说完了话，就离开他上升去了。正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。」(创十七1、9-14、22-23)

我们刚读歌罗西书二章十一节：「你们(基督徒)在他(基督)里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。」这叫我们知道一件事，就是基督徒受了不是人手所行的割礼。这就是说，基督徒在基督里有了一部分的基业，就是在基督里的割礼。恐怕有人不明白割礼的意思，所以我们就回到创世记十七章去看一下，因这里里是圣经第一次说到割礼的事。明白了这里所说的，就也可以明白歌罗西书第二章所说的。

在没有讲到创世记第十七章的割礼之先，我们要先明白一点亚伯拉罕的历史。亚伯拉罕此时是九十九岁(十七1)。在前十几年，就是他八十六岁以前的时候，神曾应许亚伯拉罕一件事，就是要给他一个儿子。不只应许给他一个儿子，并且说他要作多国的父亲。亚伯拉罕想自己的年纪快老，撒拉也断了生育，一点没有盼望了。撒拉就替他出个主意，叫他纳夏甲为妾。他们要用肉体帮神的忙，想如此就可以生子。亚伯拉罕听了撒拉的话，到八十六岁的时候，果然生了一个儿子，就是以实玛利(十六16)。在这样的光景中，神如何作呢？神没有要人如此作，神没有要他们用肉体帮忙。他们既这样靠肉体，神就把他们冷下来。亚伯拉罕从八十六岁到九十九岁的这十三年中间没有什么可记，可以说没有与神交通。亚伯拉罕在八十六岁时，他还有力量作；到了九十九岁，他没有力量了，没有盼望了。神带他到了这样的地步，神才来与他立约——你们所有的男子，都要受割礼。就是立了这约之后，过一年，撒拉就生了以撒。先割礼，后以撒。没有受割礼，就没有以撒。从此背景看来，就可以明白神所以立此割礼的意思。神所作的，是与亚伯拉罕所作的相反。亚伯拉罕八十六岁的时候，还可用血气的力量，用人想的法子。到了九十九岁，他对自己毫无盼望了，如果要作的话，就得有一位全能的神来作。「全能的神」这一字，在圣经中头一次用，就是创世记第十七章第一节。这个时候，亚伯拉罕才能明白除了全能的神能作以外，人是毫无力量的。割礼就是这个意思。现在我们逐一来看割礼的事。

不受割礼的刑罚

十四节：「但不受割礼的男子，必从民中剪除，因他背了我的约。」一件事请你们记得，凡不受割礼的，神不算他为子民，神不能与他来往。他不能算为亚伯拉罕的后裔，亚伯拉罕的约不能临到他身上。

割礼的性质

十二节：「你们世世代代的男子……生下来第八日，都要受割礼。」我们知道，割礼是从人身上割一块皮把它丢掉。请你们想：神生一个人，为何又要在人身上割一块皮丢掉呢？一个小孩子生出来，是否神造的呢？是神造的。神既给一个小孩子以生命，神为什么要人加上一种工夫，割一块皮丢掉呢？神为什么不叫一个小孩子生出来就是行过割礼的呢？为什么叫人去割呢？生下来的第八天要受割礼是什么意思呢？我们知道，第八天是主复活的日子。在第八天受割礼，意思是说藉着基督的复活，除去我们肉体的情欲。受割礼的意思，就是除去肉体的情欲。

神为何不在人出生的日子就是受过割礼，而命令人在生下来第八天再作呢？在这里叫我们看见创造与救赎的不同，天然与复活的不同。我们都懂得福音。神是不是叫人一生出来就是一个基督徒，就是一个有属灵生命的人呢？我们知道，按着圣经所说，就是一对顶好的夫妇，他们所生的孩子，仍需重生。因为从天然生的，只有神创造的力在他身上，没有神救赎的力在他身上。人是被神造了，但是，人没有复活的生命——没有神那样的生命。全世界最美的是才生的小孩。一个生下来的小孩，真是浑浑噩噩的。但是，到了第八天，如果他不受割礼——没有在基督里受割礼，他就要被剪除。

弟兄姊妹们，也许你的本来顶好，顶温柔，并没有罪的搅扰。也许你觉得自己的道德比人高一层。但你如果未受割礼，你就不是神的子民。一个新生下来的小孩子都得受割礼，何况你和我。一个生下来的孩子到了第八天就要受割礼，何况在这世上已有了十多年、二十多年、三十多年、四十多年的你和我。我们的手，不知道沾了多少污秽，我们的脚不知沾了多少泥土，岂不更应当在第八天受割礼么？我们没有一人能按着天然的光景见神的。如果没有受割礼，就是听了许多道，仍不免于沉沦；因为照着人的天然光景，总是要沉沦的。

何种人要受割礼

十二节：「你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。」什么人要受割礼呢？两种人：一种是家里生的，一种是用银子买的。无论是生的，是买的，都得受割礼。感谢赞美神，我们是神生的，也是神买的。我们不只是神买的，也是神生的。

得彼前书一章十八至十九节：「知道你们得赎……不是凭着能坏的金银等物；乃是凭着基督的宝血，如同无瑕疪无玷污的羔羊之血。」哥林多前书六章二十节：「因为你们是重价买来的。」——这是说我们是神买的。

约翰福音三章六节：「从灵生的就是灵。」约翰一书三章九节：「凡从神生的。」——这是说我们是神生的。

我们感谢赞美神，他虽然没有与我们(外邦人)立约，但是，我们都有受割礼的可能。出埃及记十二章四十八节：「若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他们前来遵守，他也就像本地人一样。」这告诉我们，一个外人也能受割礼。今天在这里，如果有一个是还没有信主的，你今天肯受割礼，你也可以和神的子民一样。

割礼的意义

割礼的意思，就是除去肉体的情欲。没有人能靠肉体事奉神。主说，肉体是毫无益处的(约六63)。罗马书八章七节说肉体是与神为仇的。如果我们要事奉神，要在约里有分，要作神的工，就得除去肉体。

肉体是什么意思呢？就是生下来就有的，人本来有的，人没有信主就有的。这样的肉体，好也好，不好也好，都得受割礼才可。因肉体不服神，也是不能服神。肉体就是作好，也不能得神的喜欢。我们信了主，若要蒙神的喜悦，就必须从心里受割礼。亚伯拉罕的子孙，是在身体上受割礼；我们是要在心里受割礼。不只新约有心里受割礼这话，就是旧约也有。

耶利米书四章四节：「你们当自行割礼，归耶和华，将心里的污秽除掉。」污秽的心，是不能见神的。弟兄姊妹们，我问你们一句顶直的话，你们的心，都是清洁没有污秽么？多少人心里顶骄傲，顶嫉妒，若不除掉，就不能见神。心不清的，不能见神。不圣洁的，不能见神。也许你外头的品行顶好，你里头却是爱慕世界，不道德的人所犯的罪，你心里也犯。你里头有没有贪慕人的房屋、牛羊、奴仆、妻子呢？如果这些不从你心里除掉，你同他的约就没有分。

耶利米书九章二十五至二十六节：「耶和华说，看哪！日子将到，我要刑罚一切受过割礼，心却未受割礼的；……因为列国人都没有受割礼，以色列人心中，也没有受割礼。」列国人是在身上未受割礼；以色列人是在身上受了割礼，心中却没有受割礼。这些人，要被神除灭。我们今天，并非要顾念过去的割礼，乃是要问我们的心如何？弟兄姊妹们，我们的心，是最难得胜的。我们的外面很能骗人，我们的里面真是不堪！心里没有受割礼的人，不能亲近神。今天不是说外头怎样，乃是问里头怎样？

申命记十章十六节：「你们要将心里的污秽除掉。」(除掉，原文作割礼。)这里的意思，就是把污秽拿出去。

申命记三十章六节：「耶和华你的神，必将你心里……的污秽除掉。」这与上一节是一样的意思，就是把心里的污秽割出来丢掉。

以上所读的旧约，是这样的注重心里的割礼；在新约，就更注意了。罗马书二章二十八至二十九节，是顶明显的。这里明明告诉我们，割礼不在乎外面，乃在乎心里；不在乎仪文，乃在乎灵。神对亚伯拉罕所说的，只是身体上受割礼的问题；神在今天是放大一步，就是人要在心里受割礼。若人在心里没有受割礼，就在亚伯拉罕的约里无分。使徒保罗写加拉太书，就是叫我们看见基督徒是与亚伯拉罕的约有分的。神应许亚伯拉罕是在律法之先；我们所得的，是在律法以前的。我们的心，如果有骄傲，有嫉妒，并不除掉，就与亚伯拉罕的约无分，就必被除灭。

我们讲割礼的意思，如果到此为止，就是传律法，不是传福音了。我们感谢赞美神，我们有福音，就是有法子除去我们心里的情欲。

基督徒在基督里已受了不是人手所行的割礼

歌罗西书二章十一节：「你们(基督徒)在他(基督)里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。」阿利路亚！我们要感谢赞美神，因这一节是说我们在基督里已受了割礼。如果说「要」就错了，就是地狱的福音。神的话是说「受了」。盼望我们都把这个「了」放大些！不是「快要」，乃是「受了」。乃是在基督里，已经受了不是人手所行的割礼。这怎么说呢？这是神作的！我们的心，不知道多污秽！但就在基督死的那一天，这些污秽已经被钉在十字架上了，都割掉了。这不是人的手作的，也不是自己的手作的，乃是基督使你们脱去肉体情欲的污秽。这是福音！

弟兄姊妹们，照你生来的光景，你是污秽的。如果你说，我看看自己，并没什么不好，你就是个自欺的人。约翰一书一章八节怎么说呢？「我们若说自己无罪，便是自欺，真理不在我们心里了。」自欺的人，是世界上最大的骗子。大骗子骗人，再大的骗子，就是骗自己了。我们真是肮脏，充满了罪恶的。我们以为立志、许愿，或者多祷告一点，多读一点圣经就好了，但是，这些并不会叫你得胜。或者你以为一直到今天并没有犯那些污秽的罪，也许是得胜了；但是，我告诉你，并没有得胜。弟兄姊妹们，得胜不是在乎你如何立志，如何祷告，如何读经；得胜乃是在乎基督死的那一天，神已经把你许多的污秽，都已经钉死了。这是福音！今天是问你相信不相信？今天也许你不觉得有什么改变，不觉得有其么平安，但是，请你相信。能信就好了。

你应当注意，是在基督里面，不是在你里面。你的里面仍然是旧的，在他里面才能得胜。你只要和他联合。他是匍萄树，你是枝子；他是元首，你是肢体。我们得以在基督里是本乎神。基督在十字架上，不只替我们赎罪，使我们得永生；他也是把这一个不好的我，已经钉死在十字架上了，在他里面，已经成功了，这是福音！

神不是在今天为你作什么，神乃是在基督里已经作了。如果你从今天起，不再看你自己，惟独仰望主，你就要说，神！我感谢赞美你！这是福音！不要弄错了，这不是叫你去钉死。新约里没有一处吩咐你去钉十字架。圣经都是说，我已经钉死，已经受了割礼，什么都成功了。弟兄姊妹们，现在的问题是你能信不能信？你能不能说，基督被钉死的那一天，我已经受了割礼呢？你相信，这事实就要变作你的经历。

如果你看一看自己，并且以为我听的福音是说我已经受了割礼，为什么我还不过如此呢？在这样的时候，撒但就要来试探你了。它要说，你总不过如此，你那里有什么改变。神说你已受了割礼的话，恐怕不是真的吧！你的信心不知不觉就摇动了！许多人想，如果要胜过试探，并且真能不被什么罪来摸他，就最好神给他一个证据，在他心里，使他觉得他自己是比从前好得多了。但是，我告诉你，除了神的话以外，没有第二个可靠的证据。如果你信神的话，这就是证据。最大的证据，就是神说了，并非你变好了，觉得好了！所以，弟兄姊妹们，神的话是说我们在基督里已受了不是人手所行的割礼，你相信，就够了。许多人若不看见自己变好了，就不肯信神的话。这是大错。这不是信心。你回去，碰见了日常的难题，应当相信神的话还是真的。你的经历无论怎样，不会叫神的话变为不真，也不会叫神的话变为更真。如果你以为你自己忍耐一点，就以为今天所听的不错，你真是受了割礼；或者，你胜过试探一次，就以为你真是受了割礼。但我告诉你，这不是信心，这乃是看病状，看自己的经历。如果你如此，就必定失败。我曾经历过，当我觉得自己好也好，不好也好，只要我相信神的话，我就比泰山还稳固，我的脚是站在磐石上，什么都摇不动我。你若想你自己已经好了，只有一半相信自己，你就要跌一跤。你如果真心相信神的话，以为神说怎样，我就真是怎样了，就你要看见神无穷的能力显在你的身上，使你胜过你从前所不能胜过的一切试探和罪。你要觉得这并非你作的，乃是神作的。你要看见一切的污秽要从你身上脱落下来，如同受肉体割礼的人有皮从他身上脱落下来一般。

神在基督里都已经作成了。你觉得不觉得都不成问题，要紧的是你相信神说你在基督里已经受了割礼，你就已经受了割礼。用不着你来抓住什么。神顾念他话的信实，过于你的要得胜。你只管相信，神只管成功。许多少年的信徒，要用自己的力量抓住得胜，但是，一经试探，就要跌倒。撒但要对你说，你从前如此，现在你相信，也不过如此。你一想，果然不错，你就要气馁了。如果有一信心的英雄，从信起头，到有经历止，在这中间能站住，能持守着「神说了就是了」的态度，神就要得着荣耀。在一切反对神的话的光景中，你仍能信神的话时，神就要得着荣耀。眼前虽有云彩，但云上的太阳仍在。光景虽然黑暗，神的话仍是真的。如果你在任何光景中信神的话，你的头上，就不会有云彩，你的太阳也是真的。不信神的话，是全世界的一个大罪。

弟兄姊妹们，今天有一个福音传给你，有一个信息传给你，就是你能得胜。如果你不能得胜，是因你没有信心。如果你还有情欲，不是基督没有成功，乃是你不要、不肯、不信。是你要污秽，不是基督没有成功。如果有一个罪人不得救，不是基督没有救他，不是基督没有为他流血赎罪；乃是因他不肯相信。如果你回去，不能显明神的话，就你不过是头脑的明白，你并没有信心。如果今天我们要，我们肯，只要相信神的话，荣耀的日子就要来到。我们行在地上，就只看见太阳，并不见有云彩了。但愿神给我们信心。但愿我们今天都相信神的话。我们相信，我们就立刻得着了。


四十一　现在可享的福气

读经：

「不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。」(赛四九10)

「此后，我观看，见有许多的人，没有人能数过来，是从各国．各族、各民．各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，大声喊着说：愿救恩归与坐在宝座上我们的神，也归与羔羊。众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，说：阿们。颂赞、荣耀、智慧、感谢、尊贵、权柄、大力都归与我们的神，直到永永远远。阿们。长老中有一位问我说：这些穿白衣的是谁？是从哪里来的？我对他说：我主，你知道。他向我说：这些人是从大患难中出来的，曾用羔羊的血把衣裳洗净了，所以他们在神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。他们不再饥，不再渴；日头和炎热也必不伤害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源，他也必擦去他们一切的眼泪。」(启七9-17)

在这两处圣经里提到几种福气：(一)不饥不渴；(二)日头和炎热必不伤害他们；(三)引导他们到水泉旁边；(四)神也擦去他们一切的眼泪。前三种是两处圣经都提到的，第四种只有启示录里提到。

在启示录七章里记有一件事，就是有许多的人，没有人能数过来，站在宝座和羔羊面前，约翰看见了莫名其妙。后来长老来问约翰说：「这些穿白衣的是谁？是从哪里来的？」约翰对他说：「我主，你知道。」长老就告诉他说：「这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。」并且又告诉他，这样的人，有四样的福气。

启示录四章二节说，「有一个宝座安置在天上。」宝座是在天上；这些人站在神宝座前，就是说这些人到了天上。这许多人怎能从地上到了天上呢？他们到底是谁呢？这些人「身穿白衣，手拿棕树枝」。棕树枝表明得胜。他们乃是得胜的信徒，被提到了天上。

「这些人是从大患难中出来的，」这里所说的「大患难」，不是那三年半的大患难，乃是主所说「在世上你们有苦难」(约十六33)的大患难。怎么说它是大呢？因为从十二使徒、司提反、保罗等一直下来，都是受这样的苦难，所以说是大患难。

这些得胜被提的信徒，要得到几种特别的福气。他们是站在神宝座前，所以这些福气是在天堂里永远的福气。启示录七章十六至十七节，是讲永世里的光景，这是很明显的。

以赛亚书四十九章十节所说的福气，好像与此相同，但是其中是有分别的。怎么知道呢？我们读以赛亚书四十九章六节：「现在他说：你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。」这节圣经应验了没有呢？再读使徒行传十三章四十七节：「我已经立你作外邦人的光，叫你施行救恩直到地极。」由此可知这经已经应验了。神藉着耶稣基督作外邦人的光，这是今天的光景，这是福音时代所有的光景。

还有以赛亚书四十九章八节所说，「在悦纳的时候我应允了你，在拯救的日子我济助了你」的话，见引于哥林多后书六章二节，可见也是指着现在说的。

以赛亚书四十九章六节，八节，既都是指着现在，就可以断定第十节也是指着现在说的，不是像启示录第七章那里是指着永世说的。

神不要我们只盼望到了天堂才享受那几种福气，神要我们现在就预先尝到天堂里的滋味。现在虽然不能享得完全，但至少可以享得四分之三。我们相信，到了天堂，自然可以不饥不渴，不受炎热的伤害，被领到水泉的旁边，那么，为什么不相信在今天就可以享受这一些呢？神说，今天就可以享受这三种福气！

这些人是「从远方来……从北方，从西方来……从秦国来」的(赛四九12)。当他们在路上的艰苦中，神应许他们「不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边」。神有这样美好的应许给他们。我们现在就是这些旅客，离了我们地上的家乡，要往新耶路撒冷去。

「不饥不渴」

有盼望却未得着满足就叫作饥渴。什么人会不饥不渴呢？「耶稣说：我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。」(约六35)「人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」(约四14)基督应许每一个相信他的人，能得着满足，能得着一个满足的生命。不是你把基督看为怎样满足，乃是基督能能使你满足。世界只能叫你有一时的满足，有一次的满足，不能叫你永远的满足。「凡渴这水的，还要再渴；人若喝我所赐的水，就永远不渴。」这是主说的话。

神不是说要到了天堂才得满足，乃是说就在今天。你能不能相信，今天就不饥不渴，像在天堂一样呢？今天你能在世上得着主耶稣满足你的心，像那天在天堂满足你的心一样。主说，「喝我所赐的水，就永远不渴，」是一次就可以满足的。这是满足的生命，是今天就能有的。

「炎热和烈日必不伤害他们」

人住在温带，不觉得炎热和烈日的伤害。若到热带地方，就知道炎热和烈日烤人是多么厉害。有一位弟兄说，在热带有一个人出外忘了带伞，回来就病了数月之久。还有一次，有三个人同赴某地，只有一个人生还，其余二人都热死途中。在房子里不会被烈日伤害，因为有了遮盖；没有遮盖就会受炎热的伤害。在圣经里有一种遮蔽的东西，就是神的荫下。有一种生命是在神荫下的生命，就是藏在神那里的生命(诗卅7-9)。

你能不能看见你是被遮盖的呢？在属灵的争战中，我们是有救恩的头盔的(弗六17)：我们的生命是一个隐藏的生命。我们在世上是在神的翅膀之下，好像小鸡在母鸡的翅膀之下。我们读诗篇九十一篇，就看见「住在至高者隐密处的，必住在全能者的荫下」的那一等人，主会救他们免受许多的灾害。这是一个有福的生活——我们是有遮盖的。

「因为怜恤他们的，必引导他们，颌他们到水泉旁边」

泉源是在乎神自己(诗八七7)，生命的河水是从神和羔羊的宝座流出来的(启廿二1)。换句话说，我们是顶亲近神，是在神旁边的。是神领我们到他面前，是羔羊牧养我们。再换句话说，就是羔羊牧羊，就是神的儿子耶稣基督，以作神的羔羊的经历来牧养羊。我们自己永远不会作好，我们永远需要一位牧者来牧养我们。这是同等安息的享受，是今天就可以得到的。

「神也必擦去他们一切的眼泪」

在今天，我们能享受那三样福气，但是，我们并非不流泪。擦干眼泪是到了天堂才有的。以赛亚书四十九章十节没有说这一种福气，因为它是记载在地上的光景。我们的主耶稣在世上是完全安息，有时在困难中能直行过去，但是，他曾一哭于拉撒路墓旁，再哭于将进耶路撒冷时，最后哭于客西马尼。希伯来书第五章说他大声哀哭，流泪恳求。可见流泪是在今世不可免的。不过，我们的眼泪，神都记在册子上，装在皮袋里(诗五六8)。所以，有一位基督徒说，流泪是苦的，可是，神顾念我们的流泪，这也是一种福气！

我们今天虽不免流泪，但是，我们如果相信神的话，我们就能在今天得着满足，有神的遮盖，并且有主的牧养。这三样是神应许我们今天就可以享受的福气。


四十二　政治的赦免

在圣经里，有四种不同的赦免。每一种赦免，我们都给它起一个名字：第一种叫作「永远的赦免」，第二种叫作「假借的赦免」，第三种叫作「交通的赦免」，第四种叫作政治的赦免。有的信徒，如果在他的路上是要走得正直的，就要学习知道：什么叫作神政治的赦免？但我们要先把这几个赦免分别一下，然后才能讲到政治的赦免。

永远的赦免

关于我们得救的赦免，可给它起一个名字，叫作「神永远的赦免」。像主耶稣所说的赦免：「并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直传到万邦。」(路廿四47)这就是永远的赦免。罗马书四章七节所说的赦免，也是永远的赦免。

这一类的赦免，所以称它作永远的赦免，乃是因为神一次赦免我们的罪，就永远赦免我们的罪，神把我们的罪永远赦免了！神把我们的罪，扔在大海里，丢在深渊里，他也不再看见，不再记念了。这就是我们得救的时候所得着的赦免。每一个人，当你一信主耶稣的时候，主耶稣就赦免你一切的罪，除去你一切的罪，你在神面前，再没有留下一个罪，这就叫永远的赦免。

假借的赦免

许多时候，是神自己对人说：「我赦免你！」也有许多时候，是神藉着教会来宣告说：「神赦免了你的罪！」所以在圣经里，另外有一种赦免，我们称它作「假借的赦免」。约翰福音二十章二十二至二十三节：「说了这话，就向他们吹一口气，说：你们受圣灵！你们赦免谁的罪，谁的罪就赦免了，你们留下谁的罪，谁的罪就留下了。」在这里，主是将他的圣灵赐给他的教会，叫教会在地上代表他，作他的器皿来赦免人的罪。这就叫作假借的赦免。但你们在这里要小心，不要落到天主教那一种赦免里去。这是主自己的话。你们要看那一个根据，是主向教会吹一口气说：「你们受圣灵！」受圣灵的结果，就是说你们能够知道谁的罪要留下，谁的罪要赦免。你们能够在那里宣告：谁的罪留下，谁的罪赦免。请你们记得：教会所以有这一个权柄，是因在圣灵的权柄底下。主吹一口气，说：你们「受圣灵」！接下去，才是「你们赦免谁的罪，谁的罪就赦免了！你们留下谁的罪，谁的罪就留下了！」这一种假借的赦免，乃是神藉着教会作器皿来赦免人的罪。

我们传福音的时候，有时遇见这样一个罪人，就是你传福音给他听，他自己觉得有罪。你把他带到神的面前，他承认自己是一个罪人。他求神赦免他的罪，他是痛哭、流泪、懊悔、诚心接受主耶稣。可是，他还是什么都不知道；因为他是一个外教人，他根本不知道什么事。此时，在教会里，如果有代表站起来，说：「神赦免了你的罪！」这是最好的事。因为这能省去他许多的苦，省去他许多在疑惑里的摸索。你们看见有一个人是真信，你们就能对他说：「你今天接受了主，你可以感谢神，神已经赦免了你的罪！」教会如果不赦免人的罪，不能留下人的罪，教会就没有法子定规谁可以受浸，谁不可以受浸。为什么有的人你给他施浸，有的人你不给他施浸？有的人你接纳他擘饼，有的人你不接纳他擘饼？这没有别的，就是因为教会在那里运用主所给她的权柄，宣告说：谁是得救的，谁是不得救的；谁的罪是赦免的，谁的罪是留下的。这话，不是可以随便说的。谁的罪赦免，就是赦免；谁的罪留下，就是留下。这乃是在圣灵的权柄底下说的。约翰福音二十章二十二节说：「接受圣灵！」二十三节就说：「你们赦免谁的罪，谁的罪就赦免了！你们留下谁的罪，谁的罪就留下了！」乃是教会接受圣灵，在圣灵的权柄底下，然后教会在神面前才能作一个假借的手。主假手于人，才能宣告说：这一个罪人，他的罪赦免了！这一个罪人，他的罪没有赦免！这是圣经里的第二种赦免。神不是直接赦免人的罪，乃是假借教会的手来赦免人的罪。前面所说的永远的赦免，是神直接赦免人的罪；这里所说的假借的赦免，是神藉着人的手来宣告说谁的罪得赦免了！

交通的赦免

圣经里，还有第三种赦免，就是「交通的赦免」。约翰一书一章七到九节说：「我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血，也洗净我们一切的罪。我们若说自己无罪，便是自欺，真理不在我们心里了！我们若认我们的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」二章一至二节：「我小子们哪！我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里，我们有一位中保，就是那义者耶稣基督；他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。」这一段圣经所说的赦免，并不是我们得救的时候的赦免，也不是教会所给我们的赦免。这一个赦免与以往的赦免不一样。这一个，乃是一个人已经信主之后，是神的儿女了，但是他还需要有神的赦免。这一个就是我们从前所提起的红母牛的赦免。乃是在我们信了主，作了基督徒，得着了永远的赦免之后，我们又犯了罪，在主面前，又发软弱，又出了事情。这又犯了罪，就叫我与神的交通出了事情。

生命的特点是欢喜交通

生命有一个特点，就是欢喜有交通。或者这样说，生命有两个特点。所有读生物学的人，都知道生命有两个基本的特点：一个就是欢喜自存，自己保存自己，自己要活着不死。生命怕死。同时，生命也怕断绝——没有交通。你把一只鸡，摆在一个地方，就显得无聊；你把许多只鸡摆在一个地方，就显得活泼。你把一个人，关在一个地方，下在监里，他就觉得苦，因为他不能与人交通。人是一个生物，和其他所有的生物同样的欢喜保存生命，也欢喜交通。

你们因着相信耶稣的血拯救你们的缘故，你们生命的问题，绝不发生问题，因为你们永远得救了，罪永远得着赦免了！这个没有难处。

交通出事情

但是，还有一件事，也许会发生难处。就是你相信了主之后，你得救之后，你如果得罪了神，你和神中间的交通就出了事情，你和神众儿女的交通也出事情。什么叫交通出事情？比方有一个女孩子，当她母亲出门的时候，她偷偷的跑到厨房里去，把母亲作的菜，或者橱里的水果，或者别的东西，拿来大吃一顿。吃完之后，也许把厨房的门关得好好的，嘴也洗得干干净净的，桌子也擦得干干净净的。但罪是已经犯了！本来每天晚上，她和母亲是非常亲密的，今天因为偷吃了东西，她就不能像平常那样亲密。母亲在楼上一喊，她在楼下心就跳起来，她以为母亲一定要打她。就是母亲给她东西吃，她也不觉得有味道，因为她怕母亲已经知道她所作的事，所以总得要躲她，你看见她和母亲的交通出了事情。不是说偷吃了东西，女儿不是女儿了，女儿还是女儿，可是与母亲的交通出了事情。不是你犯了罪，就不是神的儿女了，你还是神的儿女，可是与神中间的交通出了事情。犯了罪，马上交通就断绝了！你就不能有那一个无亏的良心。人必须有无亏的良心，才能在神面前享受没有间断的交通。良心一有亏，你到神面前去，就没有法子交通。

和神交通的恢复

神的儿女，不能因犯了罪就变作不是神的儿女，但是能因犯罪的缘故与神失去交通。因此，这们里有一个赦免，我给它起一个名字，叫作「交通的赦免」。为什么我们称作交通的赦免呢？因为只有你回到神面前去，承认你自己的罪，你才能恢复你和神中间的交通。不然的话，你没有法子与神有交通。恐怕向着神祷告也不成。别人祷告，你连「阿们」都不会说，你里面难受。那你该怎么作呢？比方刚才所说那偷东西吃的女孩，她必须到母亲的面前，说：「我偷吃了一些饼，我偷吃了你所作的菜，我偷吃了你所放在那里的水果，这是不应该的。」她要学习站在母亲这一边说：这个是罪。要给罪一个正当的名称。要说：「求你赦免我的罪！」照样，我们要到神面前来说，我犯了罪，我在某一件事情上得罪了你，求你赦免我！「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」这一个赦免，与永远的得救不发生关系，但是和神的交通发生关系，所以称它作交通的赦免。

政治的赦免

在圣经里，还有一种赦免，我们给它起一个名字，叫作「政治的赦免」。这一种赦免见于以下的圣经节。

「有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：小子，放心吧，你的罪赦了。……或说：你的罪赦了；或说：你起来行走；那一样容易呢？但要叫你们知道，人子在地上有赦罪的权柄。就对瘫子说：起来！拿你的褥子回家去吧。」(太九2、5-6)

「出于信心的祈祷，要救那病人，主必叫他起来，他若犯了罪，也必蒙赦免。」(雅五15)

「你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」(太六14-15)

「那时，彼得进前来，对耶稣说：主啊，我弟兄得罪我，我当饶恕他几几次呢？到七次可以吗？耶稣说：我对你说，不是到七次，乃是到七十个七次。天国好像一个王要和他仆人算帐。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜他，说：主啊，宽容我，将来我都要还清。那仆人的主人就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，掐住他的喉咙，说：你把所欠的还我！他的同伴就俯伏央求他，说：宽容我吧，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说：你这恶奴才！你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你吗？主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。」(太十八21-35)

这些地方，我们都称它作神政治的赦免。

也许有人要问：什么是神政治的赦免？我常常这样的信：如果在我一信主之后，就知道神的政治，就能省去许多的麻烦，省去许多的难处。

神的政治就是神的办法

我想可以再引刚才那一个女孩子的比喻：本来她母亲每一次出门的时候，家里所有房间的门都是开着的，厨房的门，碗橱的门，都是开着。碗橱里有许多吃的东西，都是不锁上的，就是这一次，她母亲回家后，发觉她把橱里的东西已经吃的差不多了。她母亲既然知道了，她没有法子，只好承认她的罪，来求母亲赦免，母亲赦免了她，也和她亲嘴，说：我原谅你。这一件事是过去了，交通是恢复了。但是，母亲下一次出门的时候，却把所有的门都关起来。你看，办法改了！交通是一件事，政治又是一件事。

什么叫作政治？政治就是办法。用我们的话来说，神的政治，就是神的办法，神的管理。母亲能赦免这一个孩子的罪，对她说：你吃了，就算了。能赦免她的罪，能恢复交通。她看见母亲，也能照旧的很快乐，很亲密。但是下一次母亲出门的时候，橱要锁起来，厨房的门要锁起来。换一句话说，办法两样了！交通可以恢复，办法不那么容易恢复。因为母亲怕这一个孩子再那样作。母亲不给她自由了，母亲给她一个限制。办法改变了！请你们记得，神对待我们，也是一样的。交通的赦免是容易的！所有诚心认罪的人，肯承认得罪神的人，交通的恢复，是容易的事。当他一承认罪的时候，神和他就有交通。但是，也许神对他的办法，马上就要两样。神的管教，也许就在他身上；也许神就不让他再那样自由，不让他再那样随便。

等到有一天，神把这一个管教的手拿去了，我们就称它作政治的赦免。等到有一天，母亲觉得说，这一个孩子靠得住了，厨房的门可以不锁了，这一个就叫作政治的赦免。

政治的赦免就是神管制的手挪开

交通的赦免是一件事，政治的赦免又是一件事。比方：有一个父亲有几个儿子，天天四点钟的时候，父亲放他们出去玩，六点回家吃晚饭。假定说，有一天，他们出去和外面的小孩子打架，起头父亲赦免他们，还是让他们出去。但是他们出去后，还是和外面的孩子打架，天天打架。事情弄到这样，你想父亲要怎样作？他们能够天天来认罪，他也能够天天赦免他们，但是他要觉得说，我的办法不对，我的政治不对，天天这样放他们出去不对。父亲要说：因为你们天天出去打架，从明天起，都关在家里，不许出去。这就是父亲的手。你犯罪，你在那里得罪神，每一次一认罪，神都赦免，但是你不能拦阻神不给你一个新管教。神赦免你，你能够恢复和神的交通，但是神要把一个新的办法放在你身上。所以人在神面前，要学习知道：神管教的手，是不容易动的，也是不容易挪开的。你不容易叫神管治的手显出来，你也不容易叫神管治的手挪开。如果神不是有十分的把握说，他的儿女行了，神政治的手是不容易挪开的！所以，请你们记得：作父亲的人，看见儿子这样一直出事情，就要把儿子关在家里，不给他们自由。关一天，关两天，关一个礼拜，关两个礼拜，关一个月，关两个月，总得等到父亲满意了，觉得说：我的儿子不会闯祸了，我的儿子不会和人相骂打架了，到了那一个时候，也许父亲可以对儿子说：这两个月，你们很不错，明天可以出去十分钟，政治的手就起首挪开。看见么？这一个十分钟，我们称它作政治的赦免。政治起首改变，不过他是要看你出去这十分钟，到底你对外面的孩子怎样？如果不打架，也许后天可以给你出去半个钟头；再过一些时候可以出去一个钟头；也许再过一个月、两个月，每天四点到六点可以照旧出去玩。到了那一天，可以说，政治的赦免，完全给儿子们了！所以，弟兄们，什么叫作政治的赦免？政治的赦免，和永远的赦免，和假借的赦免，和交通的赦免，完全不同。政治的赦免是说：神怎样料理我们，神怎样管理我们，神怎样对付我们。

什么是神政治的手

在圣经里，有许多地方的话，都是与这一个有关的。比方说：人种的是什么，收的也是什么。这是神政治的手。比方说：一个父亲，从来都是放松他的儿女惯了的，自然而然，将来他的儿女都不行。一个父亲总是不管他自己的家，自然整个家都不行。这是必然的结局。一个人，常常和人争，常常和人闹，常常和人意见不合，结果，当然一个朋友都没有。你看见说，人种的是什么，收的也是什么。这是神的政治，是神安排的一个律。这一个律，是没有法子更改的。所以神的儿女，在神面前，必须小心，不要惹动神政治的手，一惹动神政治的手，就不容易叫神挪去。

瘫子的医治和赦免

有人把一个瘫子抬到主面前，法利赛人也在那里，主耶稣对那瘫子说：「小子，你的罪赦了！」我告诉你们，你们如果不知道什么叫作政治的赦免，就主耶稣的话，的确是大难处。这一个瘫子，并没有表示相信，是人把他抬到主的面前。主对他说：小子，你的罪赦了！这是不是说，这个瘫子一抬到主的面前，他的灵魂就得救了呢？如果是这样，得救就变作非常容易，只要抬到主的面前，罪就得赦免了！不。这一定不是永远赦免的问题。这与假借的赦免无关，也与交通的赦免无关，这是另外一种的赦免。因为在这里，主是给我们看见两方面的事：一面，是你的罪赦了！另一面，是起来，拿着你的褥子走！请你们记得：许多的疾病，都是神政治的手。所以要叫这个瘫子得着医治，要叫他起来，还得先给他一个政治的赦免才可以。所以这一个赦免，乃是与神的政治发生关系；这一个赦免，乃是与疾病发生关系，而不光是与永生发生关系。因为在这里，是人把一个瘫子抬到主耶稣面前，主耶稣说：我赦免你！这一个赦免，是明显的与瘫痪病发生关系的。这一个人来到主耶稣面前，要得着医治，主耶稣没有说别的，就是说：你的罪能得着赦免。换一句话说，你的罪赦免了之后，你的病就好了。他的病是和罪有关系。主耶稣说这话，是因为这一个人所以生病，是因他在神面前的罪。他有一个罪没有过去，所以他病；等这一个罪过去了，他的病就也过去了。这个，我们称它作政治的赦免。政治的赦免一来，疾病就得着医治。所以这一个病，明显的是有政治的得罪。他有一个得罪神政冶的地方，所以他生病。今天主把这一个罪赦免了，他就可以起来，拿了他的褥子回家去。你看见这一个赦免，与其他的赦免不同，是拿着褥子回家去的赦免。这就叫作政治的赦免。

教会长老抹油祷告

雅各书五章十四至十五节说：「你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告，出于信心的祈祷，要救那病人，主必叫他起来。他若犯了罪。也必蒙赦免。」这一个赦免，好像非常的特别。在这里有一个弟兄生病，就该把教会的长老请来，替他抹油祷告，出于信心的祈祷，主必定叫这一个人起来；他若犯了罪，也必定蒙赦免。我们已经看见，疾病有许多原因，有的疾病，不一定因有罪；但是有的疾病，是因为有罪。并且这一个罪，不是病人认罪得着赦免的，乃是因着教会长老的祷告而得着赦免的。为什么教会的长老来祷告抹油，能叫他的罪得着赦免呢？这一个罪，是什么罪呢？在永远的赦免里，你不能用这一个办法；在假借的赦免里，也不能用这一个办法；就是交通的赦免，也不能用这一个办法。恐怕这一个，也是关于神的政治。假定说：有一个弟兄生病，乃是落到神政治的手底下。因为他有罪，因为他跌倒，所以神管教他。虽然他在神面前认罪，神赦免他，叫他与神有交通。但是那一个管教的手没有离开，要等到有一天，教会的长老来，替他求神说：弟兄们都赦免他的罪，弟兄们都盼望他能起来。教会盼望这一个弟兄能恢复生命的流通，所以。们将油抹在。身上，将元首的膏油流通到他身上。当教会替他这样作的时候，我们看见能把弟兄挽回过来。许多时候，他犯了罪，有得罪神政治的地方，神一把政治的手挪开，他外面的病就好了。神把政治的手挪开了，这个叫作「他若犯了罪，也必蒙赦免」。因为这一个与普通的罪不一样。我们读圣经，要看见雅各书五章是讲到神政治的手。你落到神政治的手里去，神就不让你过去，一直要等到得着了赦免，才让你过去。

大卫的故事

要明白政治赦免的意义，还得把旧约大卫的例子拿来看。全部圣经，没有一个地方，讲到神政治的赦免，像大卫和乌利亚妻子的故事那样清楚。大卫犯了两个罪，他犯了奸淫，杀了人。犯奸淫，是得罪乌利亚的妻子；杀人，是得罪乌利亚。大卫犯了这两个罪之后，你们读诗篇五十一篇和其他的诗篇，就知道大卫在神面前是那样认罪，他觉得说，我所作的是何等的不好，是何等的污秽，是何等的得罪神！他是诚心的在神面前认罪。这给我们清楚的看见，大卫在诗篇五十一篇的认罪之后，乃是与神交通的恢复，这就等于约翰一书第一章。

可是，神对大卫怎么说？神差遣拿单去告诉大卫，我要你们特别注意拿单所说的话。撒母耳记下十二章十三节：「大卫对拿单说：我得罪耶和华了！拿单说：耶和华已经除掉你的罪，你必不至于死！」大卫说：我得罪耶和华了！他认罪，他承认他犯了罪，他承认他污秽，他承认他得罪了耶和华。神藉着拿单说：耶和华已经除掉你的罪，你必不至于死！明明他的罪得着了赦免，神已经除掉大卫的罪。可是神对大卫怎样说？第一，「只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此你所得的孩子，必定要死。」(14节)第二，「你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。」(10节)第三，「耶和华如此说：我必从你家中兴起祸患攻击你；我必在你眼前，把你的妃嫔赐给别人，他在日光之下就与她们同寝。你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。」(11-12节)神已经除掉了大卫的罪，可是神要叫乌利亚的妻子怀孕所生的儿子死掉；神已经除掉了大卫的罪，可是神要叫刀剑永不离开他的家；神已经除掉了大卫的罪，可是神让押沙龙造反，让押沙龙玷污他的妃嫔。所以，换一句话说：罪可以得着赦免，但管教并不马上离开你！

我顶直的说：任何的罪，你到神面前去求赦免，神都赦免你，交通的恢复，是很快的事。大卫可以很快的与神恢复交通。但是神的管教，一直要到大卫死了之后。神的管教在作身上的时候，神的政治就不离开他。所以，你们看见：接下去，就是孩子生病。大卫为此禁食，终夜躺在地上都没有用。神管教的手落到大卫的身上，这一个儿子就死了。接下去，长子暗嫩被杀了。接下去，押沙龙造反了。刀剑永不离开大卫的家！可是神还是对大卫说：我已经赦免你的罪！弟兄们！你们所犯的一切罪，神能赦免你，但是在神赦免你之后，你总不能拦阻神，叫神不管教你，叫神政治的手不落在你身上。

学习服在神大能的手下

我们的神是政治的神。一个人得罪了神，神不会立刻就动政治的手，许多时候，神不动，神让你去。但是，神如果动了政治的手，你除了服在神大能的手下之外，你不能作别的事。你没有法子逃！神不像人马马虎虎的，神不能让你过去！与神失去交通的罪，很容易赦免，很容易恢复。但是，在环境里，在家庭里，在事业里，在个人的身体上，神所给你的管治，你不能动。你在那里，只有学习服在神大能的手下。我们越服在他大能的手下，越不抵挡，神政治的手段，越容易挪开。越是在那里不服，越是性急，在里面有话，在里面不平，我告诉你们说，神政治的手越难挪开！这是一个很严重的事！前二十年你随着自己的意思作了一件事，到今天你还会碰着那一件事，你还要吃那一个果子。那一件事还要回头来找你。当你碰着那样的事的时候，你就得低下头来说：「主！这是我的错！」你要服在神的手下，不要抵挡；你越抵挡，神的手就越重。因此我一直说，你们必须服在神大能的手下。你越拒绝神政治的手，越要出事情。一有神政治的手在你身上，你必须服下来，欢欢喜喜的说：「主，你所作的不错！我该得着这一个。」你必须服在那里，不只不想造反，并且没有不平，没有埋怨。

谁能从神的手里逃出来

你如果不服，想要从神的手里逃出来，那是不容易的事！谁能逃脱神的手？你们要看见：是你从前所作的事，叫你今天落到这一个地步。比方说，有的弟兄，从年幼就欢喜吃糖，吃糖太多，牙齿被虫蛀了。有一天觉得说，我吃糖太多，所以牙齿生病，就求神赦免你糊涂吃糖的罪。这一个罪很容易的得到神的赦免。但是不是说，牙齿就不蛀了，牙齿还是蛀，因为这是神的政治。你吃糖，牙齿就得蛀，你认罪，交通可以恢复。并不是说，你认了罪，就长出好的牙齿来。当你看见神政治的时候，你要学习在这一个下面。当然像牙齿的蛀是不能恢复的。但有的事情，神政治的手可以挪去，可以恢复。

我想可以引一段圣经的事来看：从米利巴击打磐石那一件事以后(民廿10-12)。摩西和亚伦两个人，都落在神政治的手下。亚伦失败了，神也让他作祭司，恢复他与神中间的交通，但是等他穿上祭司的衣服，神说你要离开世界。摩西在磐石的旁边，没有尊耶和华为圣。神是要他吩咐磐石流出水来，摩西却是用杖击打磐石，失去了体统，没有尊耶和华为圣。神的手加在他仆人身上，所以摩西就不能进入迦南。你看见这一个基本的原则么？这就是神的政治！你没有法子抓住神，你不能担保神还能像从前那样的对待你！也许从今以后，要改变你的路，你所看为最好的路，也要改变。

在圣经里，是充满了这样的事。比方说：当年以色列人，到了巴兰旷野的加低斯(民十三至十四)，有探子上去窥探那地。他们看见一挂葡萄要两个人抬，他们知道那地方果然是流奶与蜜之地。但是，因为看见在里面住的人是那么身量高大，看自己就如蚱蜢一样，他们就怕起来了，所以他们不肯进去。但是，结果除了约书亚和迦勒两个人进去之外，其余的都倒毙在旷野里。后来，他们认罪了，要进去，神也还是当他们是他的子民，神还是恩待他们，但是他们对于迦南地没有分。神的政治改变了！所以，弟兄们，要学习一出来作基督徒的时候，就盼望说，神头一天给你安排的路，你末了一天还是走在上面。不要马马虎虎的生活！不要犯罪！请你们记得：就是你可以蒙怜悯，但是那一条路神把它改变了！神政治的手，是不肯放松的！

神的政治是我们不能支配的

神政治的手，的确是相当严重！我认识一个弟兄，主呼召他出来作工，很清楚的，要他放下职业。他回到家里一看，舍不得，不肯丢。当然他盼望好好的作基督徒，只是不放下职业，也不要去传福音。到后来，他有时软弱，也有时刚强。但是要他回来再走在这条路上，就再没有机会了！所以请你们记得：我们所怕的，就是神管教的手，不知道什么时候下来！有的人，神让你去！你悖逆十次，都让你过去；但是到十一次，神不让你过去。有的人悖逆一次，神就不让你过去。你没有法子知道！弟兄们！请你们记得：神的政治是我们不能支配的！他要怎样！就是怎样！

我认识一位姊妹，她本要出来作工，好好的事奉主。后来她结婚了。这婚姻不是太好的。就是因为她这样一作，光就从她身上断掉了！你要她再回到这一条路上来，没有办法。神政治的手落在她的身上。到了今天，你怎么作，也没有法子把她转过来！光，变作不能看见，好像有一幅幔子挂在那里，怎么作都没有办法。

学习顺服主

所以，弟兄们，第一件事总是要尽力量学习顺服主。愿意神怜悯你们，恩待你们，保护你们不落在神政治的手里。但是，如果你落在神政治的手里，千万不要急，千万不要抵挡，千万不要自己跑出来，总要看见这一个基本的原则，就是出任何的代价，都要顺服。当然这不是你所能顺服的，你自己顺服不来，要求主怜悯你，求主叫你能顺服。只有主怜悯我们，才能过去。「主阿！你怜悯我，叫我能过去。」常常求主的怜悯，把你带过去，免得主政治的手落在你身上。假定说，神政治的手已经落在我们的身上了，也许是主叫你生病，也许是主叫你遭遇了什么事情，也许是主叫你有了什么难处。请你记得：你绝不能用你肉体的手来抵挡神的政治，一有神的政冶落到你身上，你就要服在神大能的手下。你要说：「主！这是你作的事！这是你的安排！我欢欢喜喜的服在这里，我肯，我接受！」当神政冶的手落在约伯身上的时候(神政治的手，可以不落到约伯身上)，约伯在那里越接受，越好；他越说自己所行的义，他的情形就越不好。

感谢神！许多时候，神政治的手，不是一直在人的身上。我个人相信，有的时候，神政治的手，落在一个人身上，教会的祷告，很容易把它挪开。这就是雅各书五章宝贝的地方。雅各书五章是告诉我们，教会的长老能把神政治的手挪开。他说：出于信心的祈祷，能叫这个人起来，他若犯了罪，也可以蒙赦免。所以当弟兄摸着路的时候，教会如果替他祷告，许多时候，神会把政治的手，管教的手，替他挪开。

不能扭弯不能逃避

我记得有一次我碰着和教士的时候，她说一句话，非常好。有一个弟兄作了一件很不好的事，后来这个弟兄悔改了，来见和教士。和教士对他说：你现在悔改了，回来了，是不是？你要到神面前去，告诉神说：「我本来是一个器皿，摆在窑匠的手里作，现在这一个器皿已经破了。」你不要在那里逼着主说：「主，你还要作这一个器皿。」你现在要谦卑的祷告说：「主！你怜悯我，再给我作一个器皿！」我永远不能勉强这一件事，主把我作尊贵的器皿也好，主把我作卑贱的器皿也好，都是对的。许多人总是想：一直是这一个器皿，要主把他变成更荣耀。有的时候，是可以对主说：「主！求你造出更好的器皿来！」有的时候，是能从咒诅里拿出祝福来。不过有一件事，我告诉你们，我们都是经过许多对付的人。许多时候，我们都是落在神的手里，神政治的手，常常在我们身上。我们要承认说，神藉着政治的手，反而叫我们知道他的旨意是如何。这是没有法子湾的，这只得服。像这样的事，我们一点没有办法，只有服他！你越过越要学习，知道这是不能湾，不能逃避的，你总得服在神的旨意之下。你要说：「主！你替我安排的总是最好的，我的心服在你的面前！」

这些事，是不能马虎，不能随便的。我认识一位姊妹，当她要和某一个人结婚时，她来找我。我说：「按我看，你不应该这样作，因为这个人，不像是一个靠得住的基督徒。」她说，她有把握。后来她就嫁了！过了七八个月，她写了一封很长的信给我，她说：「我知道我不对。我不听你的话，现在我知道大错了！怎么办？」我回一封信给她说：「从今以后，只有一个办法，就是服在神大能的手下。第二次，你再来对我说的时候，我也是没有办法，任何的人都没有办法，你已经落在神政治的手里。当你落在神政治的手里的时候，你想在那里挣扎不服，你这一个器皿就会破，就再也没有前途。」我很重的给她一封信说：「你下一次再写信给我，都是错的。」所以我们要记得，神的政治，是严肃到不能再严肃的事！

我常常想：今天教会里的情形是怎样呢？就像我们跑到一个窑匠家里去，看见在他的空场上，都是些破碗、破缸、破瓶子，都是毁坏了的器皿。这就是今天基督徒的情形。这是非常严肃的事。我再说，我们要学习服在神大能的手下。

作一个敬畏神的人

还有两处圣经节——马太福音六章十五节，十八章二十三至三十五节，都是一样的说到神政治的手。有一件事，也是特别要紧的，就是不要随便定别人的罪。这一件事，是非常的严肃！请你们记得：你在某件事上如果随便的说人，你要看见这一件事很容易就落在你身上。你在什么事情上不原谅人，不赦免人，这一件事就到你身上来！这自然是神政治的手。你如果不赦免人的罪，神也不赦免你的罪。这是政治的赦免。这一个赦免，是另外一个问题。这里是讲我们在天上的父，我们已经称他为父，那一个永远的问题老早解决了！可是，如果有一个兄弟得罪你，你不赦免他，神就不赦免你。政治的手，就落在你身上！所以，我告诉你们说：要学习作一个宽大赦免人的人！对于别人，要学习宽大，要常常学习作一个赦免别人的人。你老在那里抱怨别人的行为，老在那里说别人对你不好，请你记得，这一件事，要叫你落在神的政治里！你不容易出来，神要把你挖得更深。你如果对人紧，神对你也紧。当那仆人出来，遇见欠他十两银子的那个同伴，就掐住他的喉咙的时候，主人知道了就不喜欢，结果，主人就把他交给掌刑的，等他还清了所欠的债(太十八23-35)。如果他不还清，就不得出来。神在那里管治他，神政治的手在他身上，他就不容易出来。

所以，不只在赦免的事情上要学习宽大，并且千万不要随便说人，随便批评人。请你们记得：许多时候，你们随便说人，随便批评人，结果你所说所批评的事，就要显明在你身上。那你怎么办？许多时候，我们看见有的弟兄，是那样严厉对待人的时候，我们看见管教就来了。也许很快的他就病了！许多时候，你或者看见人家里的孩子出事情，你在旁边批评说，这一个人，老是有神的手在他身上。我告诉你，过些日子，你也会有同样的事情发生，那你怎么办？弟兄们！真是愿意我们学习作一个惧怕神的政治的人！我们要学习敬畏神。所以，我前些日子才对你们说，说话要小心，就是为着这个缘故。因为许多的事，都是从说话不小心才临到你身上来的。

要宽大地对待弟兄

今天我只能告诉你们一句话，基督徒的一生，就是在那里学神的政治。我们活在地上作几十年的基督徒，就是在那里学，看神到底怎样管治我们？我们千万不要像是一个作神儿女的人，却又像是没有人管的。请你们记得：没有一件事，是可以随便说的，是可以随便批评的。盼望我们能有一个习惯，不管闲事，也不说闲话，学习作一个敬畏神的人！惹动神管治的手到你身上来，这不是上算的事，这是一个极大的难处，而且是非常严肃的事！千万要小心，不要让别人的事落到我们身上来！我们所定罪的事，因着我们随便说，就临到我们的身上。种的是什么，收的也是什么。这一个，在神的儿女身上，是非常实在的。盼望我们要学习宽大，因为越宽大，越上算。你在神面前，越是宽大的待人，神也越宽大的对待你。我要说，我知道这件事。你如果刻薄的对弟兄，严格的对待弟兄，神在你身上，也要刻薄的对待你，严格的对待你。你要学习温柔的、慈心的、宽大的对待弟兄。许多事情，让人去作，少说闲话，少去批评。人碰着困难的时候，是我们该帮助的时候，不是我们该批评的时候。

请你们记得：犹太人在这末世的时候，人要刑罚他，叫他们下监，叫他们没有衣服穿，叫他们没有东西吃。这些绵羊，是当他们下监的时候去看他，当他们没有衣服的时候给他们穿，当他们没有东西吃的时候给他们吃，这一切反而给他们作蒙恩的机会。你不能说神断定犹太人要经过逼迫，要遭遇苦难，你就加进去，也叫他遭遇苦难。神是叫他们遭遇苦难，但你总得作宽大的人。你不能说神叫人经过逼迫，遭遇苦难，所以我也进去叫他遭遇苦难。政治的管治，是神一边的事，神的儿女们，在这世代里，总是要学习宽大慈心的对待人。在任何的情形里，都要作一个宽大待人的人，这样，你就能看见说，主在许多的事上，要让你过去。

有许多弟兄，今天跌倒得不像样，没有别的，就是因为他们从前批评别人太厉害。他们今天许多的难处，都是他们从前批评人的。神不放松这样的事！所以对人宽大，免得神政治的手落到我们身上来！愿意我们学习爱人，宽大的待人。总是在行为上，在一切事情上，求神怜悯我的愚昧，怜悯我的不行，不要让我落在神政治的手底下！这一个，我们要多多的仰望神的怜悯！我们要学习看见，我们是何等的需要神的智慧来活着！我们要对神说：「我是愚昧的人，我所作的事，是愚昧的！我总是不行的。你若把我摆在你政治的手里，我是过不去的。我要求你怜悯！」你越是软，越是谦卑，你越是容易出来。你里面越骄傲，极刚强，越觉得行，你越不容易出来，所以要学习谦卑。

着重点是「到了时候」

如果我们落在神政治的手里，无论是小的事情，是大的事情，我们绝不应该悖逆，悖逆是愚昧的事！落在神的手里，只有一个原则，就是我们从前所说的，服在神大能的手下。你如果真的服在神大能的手下，你就要看见过了一点时候，到了「时候到了」的时候，神就让你过去，神就放你过去。神觉得说，这一件事可以过去了！我盼望你们能注意「到了时候」这四个字。彼得前书五章六节：「所以你们要自卑，服在神大能的手下，到了时候，他必叫你们升高。」这里着重的点，是「到了时候」。你们看见说，到了时候，他就要替你开一条出路；到了时候，他要给你一条正真的路；到了时候，他要释放你；到了时候，他要叫你升高。

当我们在他大能的手下的时候，请你们记得，这完全是指着管教说的，所以才说服在他大能的手下。在这里不是保护的意思，如果是保护的意思，就要说永远的手臂。在这里，乃是我服在他大能的手下，这是顺服的意思。这是神大能的手，你想要摇动是不可能的！你不能抵挡，总得学习服在他大能的手下，说：「主！我肯听话，你随便把我摆在什么地位上，我都不抵挡，我接受，我乐意！你这样的对待我，我没有意见，我乐意听你的话！你要我在里面多少时候，我愿意！」然后你就要看见「到了时候」，不知道是多少时候，总是到了一个时候，主觉得你行了，也许主感动教会，有一个祷告，主就释放你出来。

末了，盼望弟兄们，从起头就知道神的政治。因着许多人不知道什么叫作神的政治，所以出了许多难处。我盼望神的儿女，第一天，第一年，就能知道神的政治。这样，他们在所走的路上，就能非常正直的往前而去。


四十三　浪子比喻的拾零

读经：路加福音十五章十一至三十二节

「耶稣又说：一个人有两个儿子；小儿子对父亲说：父亲，请你把我应得的家业分给我。他父亲就把产业分给他们。过了不多几日，小儿子就把他一切所有的，都收拾起来，往远方去了。在那里任意放荡，浪费赀财。既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。于是去投靠那地方的一个人；那人打发他到田里去放猪。他恨不得拿猪所吃的豆荚充饥，也没有人给他。他醒悟过来，就说：我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？我要起来，到我父亲那里去，向他说：父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工吧。于是起来，往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连与他亲嘴。儿子说：父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。父亲却吩咐仆人说：把那上好的袍子快拿出来给他穿；把戒指戴在他指头上，把鞋穿在他脚上；把那肥牛犊牵来宰了，我们可以吃喝快乐；因为我这个儿子是死而复活，失而又得的。他们就快乐起来。那时，大儿子正在田里。他回来离家不远，听见作乐跳舞的声音，便叫过一个仆人来，问是什么事。仆人说：你兄弟来了，你父亲因为得他无灾无病地回来，把肥牛犊宰了。大儿子却生气，不肯进去；他父亲就出来劝他。他对父亲说：我服事你这多年，从来没有违背过你的命，你并没有给我一只羊羔，叫我和朋友一同快乐。但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。父亲对他说：儿啊！你常和我同在，我一切所有的，都是你的；只是这个兄弟是死而复活，失而又得的，所以我们理当欢喜快乐。」

这一段圣经，我在这里曾讲过两三次(没有记录)，已经讲过的，今天不再讲。今天并不是要讲全比喻，不过要特别提出几点说一说，这里讲一点，是很零碎的。

十七至十九节：「他醒悟过来，就说，我父亲有多少的雇工，口粮有余，我倒在这里饿死么？我要起来，到我父亲那里去，向他说，父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工吧。」

每一个罪人，因着环境的作工，生出一种悔悟时，他对于他的得救，总有一种的估量。如果一个人不要得救，就他对于得救没有什么估量，他不管它，也不理。一旦有了醒悟，他就有一种思想，想到我怎样可以得救？得救到底有什么条件？如果你去问每一个罪人如何可以得救，他们都有他们的得救法。神有神的救法，罪人也有罪人的救法。恐怕一百个罪人，就有一百样的得救法。他们各有各的想法，各有各的估价。这个浪子，有他所想的救法。他想他一见他的父亲，他父亲要板着脸责备他；他就回答说，「你所给我的产业，我已经花尽了，我不能再用你一分钱，但是，你是个财主，总得雇工人，你如何雇别人，也照样雇我好了。」哦，他的得救，不是作儿子，不过是一个雇工而已！

罪人所想的得救法，是我把你所当得的给你，你把我所当得的给我。我给你作工，你给我工钱。我给你作多少，你给我钱多少，不是儿子，乃是雇工。

二十至二十二节：「于是起来往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连与他亲嘴。儿子说，父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。父亲却吩咐仆人说，把那上好的袍子快拿出来给他穿；把戒指戴在他指头上；把鞋穿在他脚上。」

这个浪子，起身到他父亲那里去了，他见了父亲，就要照他所想好的那一套话向他父亲说。当他说到我不配称为你的儿子还要朝下说时，父亲却吩咐……！阿利路亚！父亲却……！我感谢神，得救是照着神的思想，不是照里我的思想。全世界的人得救，也不是照着人所想的，乃是照着神所想的。如果照着这个浪子所想的，就不过是一个雇工而已。我们的思想，是充满了律法的，都是我作什么，我就得着什么。

我从前曾说过，这个浪子预备好了一套话要向他父亲说，及至见了父亲，被他父亲的爱所感，末后的一句「把我当作一个雇工吧」，竟然没有说出来。但是，细读上下文，就知道并非他不往下说，是被也父亲打岔，使他没有机会说了。他父亲已经听得够了，父亲不等他说完了，父亲「却」吩咐仆人说，把那上好的袍子拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上。

这叫我们看见，救恩是说神要怎样待你，不是你想神要怎样待你。如果照你所想的，就永远不过是一个雇工。当我们记念主时，我想我是罪人，但是，他却说你是儿子。我想我当沉沦，但是，他却叫我坐在筵席上。我们说神的恩典，真不怕说的太多。说了再说，不会说的太充满了你的思想。你想你不配称为儿子，他却作出超过你所想的。我们感谢神，因为救恩不是照着我的思想、我的看法，乃是照着神的意思。

相离还远时，是父亲看见，动了慈心。那个落在耶利哥强盗手里的，是撒玛利亚人看见他就动了慈心。什么是慈爱呢？是你落到一个更低的地位，才有慈爱。慈爱是上对下的，是施之于可怜的光景时的。如果这个儿子是顶阔绰的回来，就父亲无所动其慈悲了。慈悲的心如何动的呢？是因看见自己的儿子落到一个讨饭的地位，成为一个讨饭的人了，都是一个讨饭的，才作儿子。一个讨饭的在门口，才坐在筵席上。一个远离神的、讨饭的，才来亲近神。我们的光景，是一个讨饭的光景，就动了神的慈心。

在这里，请我们看一件事。儿子是想他不配作儿子，不过作个雇工；但是，父亲却吩咐仆人把那上好的袍子拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上。可见救恩是表明神的富足，不是表明我们的贫穷。传道人传道多年，还有不明白救恩的。救恩是讲到神是何等的富足。多少时候，我们都是想我不配；有点醒悟时，还不知道求神时，神肯不肯赦免？似乎像我这样的人，求也无可求了。但是，我告诉你，你的眼睛错了。一个财主，有数不过来的钱财，他不是想到他儿子花了多少，乃是想到他有多少可以给他儿子花。

有一个不好的比方，我今天要说一说。我有一次遇见一个富人的儿子，我竭力劝他悔改信主。有一天，他把我领去见他的父亲。我对他父亲说，你不要拦阻你的儿子信主。你的儿子信了主，就不会乱花你的钱了。但是，他说，我多的是钱，不怕我的儿子花。他不伯他的儿子花的多。我们的神，也不怕我们花的多。我们总是想，神只有一百元，我却要花一百零一元。我们总是怕花尽了没有得再花。但是，父亲有的是钱，你不要限定神。你当知道，救恩是表明神是何等的富足，是表明神有得给我们花了还要花。

坐在这里的人，也许有人想我有一件罪胜不过，再没有法子了。但是，我问你，你能不能说神对你这件罪不能作什么呢？多少时候，我们作基督徒真作的不好，时常软弱、犯罪，你的良心都说完了。但是，良心是告诉你以自己的光景如何，宝血是说神待你的光景如何。良心是说你自己怎样、宝血是说神待你怎样。我们的良心是被血洒了的。我们所有的，不只良心，不只在盆里的血，乃是一个被血洒了的良心。不是从良心把血分开，也不是从血把良心分开，乃是血洒了的良心，比雪还要白，再白没有了。

神有袍子给你穿，不怕你卖；有戒指给你戴，不怕你当；有鞋给你穿，不怕你穿破。神的儿女，都当装饰得这样好，都当这样的美丽。一个神家里的人，神有得给他花。

二十三节：「把那肥牛犊宰了，我们可以吃喝快乐。」

上节的袍子、戒指，鞋子，是儿子一个人享受的，因为一件袍子，只能穿在一个人的身上；一个戒指，只能戴在一个人的指头上；一双鞋，只能穿在一个人的脚上。但是，一只肥牛犊，却不是一个人能吃完的，乃是「我们可以吃喝快乐」。我今天给你们一个新的思想，就是神的快乐！我得救的一夜，越想越乐，越乐越唱。虽然没有韵，没有调，也顾不得。这是罪人得救的快乐。但是，这一节的圣经告诉我们，是神快乐，是神救人的快乐！我们都是想，一个罪人得救了，我们是何等快乐，罪人是何等快乐。我们没有看见神救了一个罪人，神是何等快乐。我们看见这个，我们就懂得神的心了。

二十九节：「他对父亲说，我服事你这多年，从来没有违背你的命；你并没有给我一只羊羔，叫我和朋友一同快乐。」

这是大儿子对父亲所说的话。大儿子对父亲所说的话。大儿子的心，是父亲应当给我快乐。小儿子是把什么都花了去叫父亲快乐。大儿子在父亲的家里是尽本分的，但是，他的错，是在只要父亲给他快乐。父亲是要他进去与他一同快乐。我们的神，要我们与他一同快乐，我们要体会他的心肠。大儿子是要一只山羊羔去图自己快乐，但是，在神的办法中间，从来没有给人一件东西，叫人单独去快乐，乃是要人与神一同快乐。

我把两件事来比较给你们看：一是「亲嘴」，一是「筵席」。父亲抱着他儿子的颈项，连连与他亲嘴，这样的亲嘴，是叫儿子的心得着快乐，得着满足。他被他父亲这么一亲，他知道他父亲已经赦免了他，不再记念他的罪，他就得着了赦罪的自由，得着了满足。儿子坐在筵席上，是叫父亲的心得着快乐，得着满足，因他得着了他的儿子。许多人并不知道人得救、神是会快乐的。他们以为神是因着他们的强求，而救了他们，岂知神是乐于救人的。在救人的里面，神得了快乐。

当我们已经听见父亲说，你的罪我已经赦免了，我们就有了平安和快乐。如果我们还没有得着赦罪的自由，我们就可怜了。今天坐在这里的，都听见我的罪已得赦免，已有平安了，不必去问什么人，也不必另求什么凭据，神说了一句话就够了。他说赦免了，就是赦免了。但是，可怜，我们只有一半快乐，还没有进到神的快乐里，享受神的快乐，叫神因着我们而快乐。因着神而有的快乐，这才是敬拜。有人说的顶好，敬拜不只是感谢，敬拜是看神是可乐的。我们是以神的乐为乐。诗篇里曾有一句说，神，你是我无上的喜乐。我们都当看神是我无上的喜乐。

二十四节：「因为我这个儿子，是死而复活，失而复得的。他们就快乐起来。」

神说，我们应当快乐，有几个理由呢？两个道理。一因这个儿子是死而复活，二因这个儿子是失而复得的，所以理当欢喜快乐。死而复活，是儿子个人所得的；失而又得，是父亲方面所得的。本来是儿子，现在又来作儿子。人本来是神所造的，后来堕落了，像死了。主耶稣来拯救人，叫人从死里复活了，这是死而复活。但是，我今天不注意讲这个；我所要注意的一点，是失而又得。

路加福音十五章的三个比喻，羊失去，钱失去，儿子失去，你们曾想过没有？这三个失去，是谁失去呢？我们都是想那只迷失的羊是何等可怜，也许并着荒山乱石，也许走到荆棘路途里。我们却忘了失羊的是牧人，受损的是牧人，是那牧人可怜阿。我们都是想失去的一元，不知落到那里去了，却忘了失去一元的是那妇人，受亏的是那妇人阿。讲到末了一个比方，都是想到浪子如何苦，如何流离失所，如何连豆荚充饥都得不着。想到这个浪子回头，他的福气是何等的大，就为着他快乐。但是，失一子的是谁呢？不是儿子，乃是父亲。是父亲苦，是父亲受亏损，是父亲枉费了心血，白算了许多教育费。所以父亲说，我这个儿子是失而又得的，他们就快乐起来。我们曾否想到，我们若是有一次的回头，有一次的顺服，会叫神的心快乐呢？福音的最高点，不是给我们看见，罪人得着什么，乃是给我们看见神得着什么。你看钱是你花了，受损失的却是神。我们应当将自己完全归于神。我们所给神的有多少呢？你不要以为冷淡一点不要紧；就是你这一点的冷淡，你要知道是神受了损失。你不要以为爱一下世界，与世界调和一下不要紧；你要知道这与神有多大的关系，这是叫神受损失的。你每次到神面前来，再一次将自己献给神；你再一次肯放下自己，叫神有所得着，你就叫神的心有所乐了。

不是我个人的小得小失算得什么；能算得什么的，是神应当有所得着。当我每次想我拣选一条道路，顺服神一下，竟然能叫神的心快乐，叫神有所得着，是何等的好呢。神能创造宇宙，神能加增东西与人，惟神对于一个人的心，有失去的可能！神没法勉强一个人的心！我想像神这样大，像神这样无所不能，无所不有，像神这样一位造化的主，竟然要从一个像微虫、像尘土的我有所得着，这是何等的快乐呢！他说：「我们理当欢喜快乐！」就是这样一个浪子回头，竟然叫神快乐。包容宇宙的神，只因你一点的顺服，要有所喜乐。奉献，不是勉强你，委屈你，乃是使你进入神的快乐，叫神因你快乐，这是何等的希奇呢！但愿我们今天都进入神的快乐，都给神一点快乐。


四十四　使徒行传的继续

读经：

「保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待，放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。」(徒廿八30-31)

「你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，那七个教会。我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台。……论到你所看见、在我右手中的七星和七个金灯台的奥秘：那七星就是七个教会的使者；七灯台就是七个教会。」(启一11-20)

全部圣经有六十六卷；在这六十六卷之内，有许多卷，你读到卷末，你都能说这一卷书已经完了。创世记有五十章，你读到最后，你自然而然觉得已经到末了；马太福音有二十八章，你读到第二十八章，你自然而然觉得已经完了；你读到罗马书第十六章，你觉得是完了；你读到启示录第二十二章，你也觉得是完了。

但是，在圣经里有一卷书，你不能说完了。其余六十五卷你都能说完了，但是有一卷你不能说完了，那一卷就是使徒行传。你读到使徒行传第二十八章，就要觉得奇怪，怎么就是这样的停了？你读到使徒行传第二十八章，觉得这一本书还没有完，这一本书还没有结束。使徒行传这一卷书是没有结束的，因为使徒的行传是要继续的。第一世纪的使徒，他们的行传也许结束了；但是，全部使徒的行传并没有结束。一直到今天，你都看见还是使徒行传，使徒行传没有结束。

主说：「我父作事直到如今，我也作事。」(约五\cs1617)这告诉我们，自从撒但背叛以来，自从人堕落以来，神作事直到如今，并且主也作事。行传是什么呢？行传不是记载保罗的工作，也不是记载彼得或约翰的工作，行传是记载神的工作。谁能说神在使徒行传第二十八章之后就不作事了，谁能说神的工作到了使徒行传第二十八章的时候就停止了呢？

使徒行传是没有结束的，在第二十八章以后，还有许多神的器皿在作神的工作。神的工作正在继续下去，没有停在那里。不是保罗在罗马作了两年工，以后就没有事了。就以保罗一生来说，他住在罗马，后来被杀殉道，这些事都没有记在使徒行传里面。彼得、保罗、约翰是三个要紧的人，他们的结局都没有写进去，这样，我们那里能说使徒行传已经完了呢？神的见证是写不完的，第二十九章还是那样，第三十章还不能完，一直到第一百章还是写不了，如果要写的话，一直有新的事情要加进去，所以写到第二十八章就不再写了。第二十八章以后虽然没有再写，但是神的工作还是在那里继续。第一世纪的工作并不是到了绝顶。神四千年之久，有一个工作，如果到使徒行传第二十八章已经到了绝顶，那么我们是到山底下了，我们是退下来了。但是没有这件事，因为主说：「我父作事直到如今，我也作事。」我们不要以为神的工作在保罗的时候已经到了绝顶了，我们也不要以为在路得马丁的时候，神的工作就是到了绝顶了。不。第一世纪不是神工作的结局，第十六世纪不是神工作的结局，直到前一个世纪都不是神工作的结局，神的工作还要一直往前去。一直到国度，一直到新天新地，神都是往前进，不停在那里。我们如果知道这一个，同时也相信这一个，我们就要赞美神。

人常常有一个错误，就是以为自己所处的时候，是教会最不行的时候。路得马丁的时仿，有人这样想；卫斯理约翰的时候，也有人这样想。但是，我们说，路得马丁的时候好得很，卫斯理约翰的时候也好得很。我们在这里说他们所处的时候是好的，再过五十年，人又要说我们所处的时候是好的。我们是怕人要停止，但是，神是不会停止的，每一年他都知道他要作什么，每一年他都知道要作到那里，每一年他都要作他所要作的。神是一天天往前去，神是一直往前进的。阿利路亚！神是一直往前进的！

神往前进的时候，都有他的器皿。在使徒行传里，神有他的器皿；在路得马丁的时候，神有他的器皿；在卫斯理约翰的时候，神有他的器皿；每一次有一个属灵的复兴的时候，神都有他的器皿。那么，今天神的器皿在哪里？不错，我父作事直到如今，但是什么人继续下去与神同工？什么人说「我也作事」？这是要紧的问题。

弟兄姊妹，如果神给我们一点亮光，能看见一点神的真实，我们就必须承认，神今天所要求的器皿，就是他在当初所定规的器皿，就是他的教会。换句话说，今天神所要求的器皿，不是个人的器皿，而是团体的器皿。如果今天神所要得着的器皿是团体的器皿，你就要看见，若不是神的儿女被神带到一个地步看见什么是基督的身体，什么是身体的生命，在神手里就没有用处，就不能达到神的目的。

启示录第一章说，教会就是金灯台。神不只说教会是金的，神并且说教会是金的灯台。教会如果只是金的而已，就并不能满足神的心。神为什么说教会是金的灯台呢？因为金灯台是发光的，是为着照亮的。神要教会作一个发光的器皿，见证的器皿。神在当初的时候，定规叫教会作灯台。不是某人，乃是教会，教会在神面前就是灯台。金的还不够，出乎神的还不够，必须为神发光，为神作见证，才是金灯台。

所以，教会是为着神的见证而有的。如果不是金的，就不是教会；如果不是灯台，也不是教会。里面如果没有生命，就不是教会；里面如果没有见证，也不是教会。教会必须看见神在这一个世代里要作什么，要得着什么，看见神今天在地上的见证是什么，这个才叫作金灯台。

我们再简单的说，神的工作是继续往前进的，神仍旧需要得着器皿，神今天的器皿要像当初的器皿一样，不是个人，乃是教会。

或者有人要问，教会中有得胜者出来，这是什么意思呢？不错，教会需要有得胜者出来，但是得胜者的见证也是为着团体的，不是为着个人的。得胜者不是有一班人自命不凡，自以为比别人好，把别人都撇在一边。得胜者乃是为全教会工作；工作是他们作的，好处是全教会都得着的。得胜者不是为着他个人，得胜者乃是站在教会的地位上把教会带到完全的地步，乃是站在教会的地位上代替教会到那个地步。所以得胜者的得胜，也是团体的得胜。

神所要的器皿是团体的，所以我们要学习活出身体的生命。要活出身体的生命，就必须拒绝天然的生命，必须在神面前深深受对付，受审判，学习顺服，学习交通，叫我们有机会作神的器皿。


四十五　国度与被提（路十七20-37）

读经：路加福音十七章二十至三十七节

「法利赛人问神的国几时来到；耶稣回答说，神的国来到，不是眼所能见的；人也不得说，看哪，在这里；看哪，在那里；因为神的国就在你们中间(另译)。他又对门徒说，日子将到，你们巴不得看见人子的一个日子，却不得看见。人将要对你们说，看哪，在那里；看哪，在这里；你们不要出去，也不要跟随他们。因为人子在他降临的日子，好像闪电，从天这边一闪，直照到天那边。只是他必须先受许多苦，又被这世代弃绝。挪亚的日子怎样，人子的日子也要怎样。那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好像罗得的日子；人又吃又喝，又买又卖，又耕种又盖造；到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。人子显现的日子，也要这样。当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。你们要回想罗得的妻子。凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。我对你们说，当那一夜，两个人在一个床上；要取去一个，掀下一个。两个女人一同推磨；要取去一个，掀下一个。门徒说，主阿，在那里有这事呢？耶稣说，尸首在那里，鹰也必聚在那里。」

国度在何处（20-21节）

法利赛人问了一个问题：「神的国几时来到？」主回答说，「神的国就在你们中间。」(另译)但法利赛人是瞎眼的。主清楚指明，人不得说，「看哪，在这里；看哪，在那里。」这句话是关键，用于二十一节和二十三节。法利赛人问神的国几时来到，主仅仅回答他们说，「神的国就在你们中间。」但他像平常一样，为他的门徒保留解释。他立刻转向门徒，向他们解释。但请注意，法利赛人的问题说到国度，而在主的解释里，他说到人子(22节)。为什么？因为人子就是神的国。每当你有神国度的能力，你就有神的儿子同在。

二十四节说国度将有显明的一天；但今天你在这里若有主的同在，今天你在这里就有国度。国度不是一样东西，乃是主自己。他的同在、能力和荣耀显在地上何处，那里就有神的国。现在是程度的问题，不是品质或性质的问题。

人子的日子（26-33节）

「这里我们的主使用旧约的两个例证——挪亚和罗得，及其与人子的日子的关系(26-29节)。我们都熟悉「人子」这辞。希伯来书二章解释这辞是指基督作地的承受者。神所有的一切，都要存在他里面。他是神的「一个新人」，团体的人，要接受他的产业。他要得荣耀，并据有地。

但有些事要发生，带进人子的日子。那时将有对地的审判，并对神子民的拯救。挪亚去了，洪水就来了；罗得去了，天上的火就来了。主要从这两个事例，为他的门徒引出确定的功课。

三十一节　劝勉——不要下来屋里。

三十二节　警告——要回想罗得的妻子。

三十三节　逃避的路——丧掉你们的魂生命。

日子将到，所有的挪亚和罗得都要被提。这些挪亚和罗得要如何去？藉着特别的呼召——呼叫的声音、号声、天使长的声音(帖前四16)。

挪亚的事例不是例证部分被提，因为他和他全家都得拯救；但我们的主在这里不是从挪亚的故事，乃从罗得的故事，引出他在这一段谈话里所要教导的功课。他是根据罗得的故事加以解释，他的警告也是引自罗得妻子的事。

这里告诉我们，我们若有器具在屋里，不要下来拿；我们若在田里，不要回家拿。这完全是对神「上到这里来」之呼召的反应问题。罗得的妻子接受了呼召去，她没有犯任何罪，但她对器具有反应、回顾、回转。被提在我们身上不会产生神奇的改变。被提将只是踏出一步，也将是我们态度的问题。

二十八节所提霸占人生活的事，如吃喝、买卖、耕种、盖造等，本身不是有罪的，这些是完全合法的，但难处是人没有与这些分离。所以，那将成为拦阻的未必是罪；那将成为拦阻的，是完全合法的事。

我们必须来到一个境地，当呼召临到时，我们的心立即的回应将是：「是主。」一切都在于我们心的态度，在于我们对主有没有反应。我们要与我们的工作，或任何霸占我们的事，任何没有他自己的事，完全分离。当呼召临到时，我们是想到「但工作怎么办」么？若是这样，那么我们就很可能要留下来作工！我们可能没有在所多玛灭亡，但我们也可能没有到山上。「回头一看」说出整个故事。我们非常容易依附主的恩赐，所以以撒必须舍弃。我们被所赐给我们的抓住么？我们能说主有一切的地位，我们为自己一无所要么？「主，你是那唯一能造成分离的一位。」我们的主越过水面到门徒那里去的时候，彼得一看见「是主」，别的一切都忘了；立即的反应就是到他那里去(太十四25-29)。

三十三节给我们看见如何能造成这分离，乃是藉着丧掉魂。这是为着主的来临预备好的明确条件。我们需要丧掉我们天然的人，就是我们欲望和感觉的部分，因为天然的人总是想为自己得着什么。圣灵在此向我们指出这天然的生命。天然的生命现在若不受对付，有一天就要表现出来，使我们有错误的反应。所以十字架必须天天作工在我们身上。十字架工作的范围是什么？就是在我们里面任何主以外的东西。主必须是唯一的，他必须是一切。

被提（34节）

要取去一个——就是同主一起。主提到挪亚和罗得的时候，乃是说到被提的问题。

我要同主站在那里？我们的态度该是「要像无有所得」(林前七30)，「要像」我们没有这个和那个。我们不是禁欲主义者；我们仍在肉体里，仍然使用世物，但我们必须「要像」一点也不使用这一切。我们拥有这些，却与一切不是主的事物有所分离。这惟有藉着十字架内里的工作，才能作到。

当呼召响起，要我们去的时候，我们会有那一种的反应？我们的反应将是按着我们的所是。


四十六　启示录的启示

读经：

启示录一章一节至三章二十二节：从略。

启示录的目的

启示录是主耶稣基督的启示。这里有一卷书不仅指明将来的事，也指明耶稣基督的人位。许多人为着预言的缘故读启示录，但启示录虽然有预言，却不是一卷预言的书。这一卷书特别标明为「耶稣基督的启示」(一1)，因为它的目的是要指明基督是谁。启示，就是对主的揭示；乃是拉开幔子，揭示耶稣基督的人位。不是基督藉着这卷书启示什么，乃是这卷书启示他。不是他表明某些事，乃是这卷书将他表明出来。这卷书不是启示基督如何施拯救，或基督如何加能力；它乃是启示神的羔羊在神的计划里，如何与神的宝座有关。我们以为我们若认识耶稣基督作救主，就有了对他的启示；我们若认识他作能力，就有了对他的启示。但这卷书的启示，乃是他与神宝座之关系的启示。在本书的开始，我们看见宝座前的羔羊；在本书的结束，我们看见宝座上的羔羊。这卷书的目的，不是表明要来的事；它表明要来的事，不过是要启示基督是谁。许多人研读启示录，因为他们受头脑好奇的驱使，不是受渴望认识主的驱使；这样的研读没有属灵的价值。启示录的基本目标，不是要向我们揭示关于要来的事、关于撒但、关于敌基督，或罗马帝国的复兴，或者教导我们关于被提或千年国，乃是要启示基督，使我们认识他。我们若清楚关于主的事，就会认识要来的事。神的次序不是先认识将来的事，乃是先认识主，然后我们就会认识将来的事，没有任何难处。约翰记载「凡自己所看见的」，这些事包含于「神的道，和耶稣基督的见证」里(一2)。要来的事宣告出来，是要表明「神的道，和耶稣基督的见证」。神的道乃是启示神心里的事。

我们基督徒有两件关切的事——以往和将来。倘若救恩只达到现在的地步，那怎样呢？启示录的目的就是要答覆这问题，不是要答覆关于大灾难或敌基督的问题。在创世记的开头，我们看见一条蛇；蛇的结局将如何？起初我们看见咒诅；那咒诅的结局将如何？起初我们看见生命树；这树的结局将如何？起初我们看见死与罪；这些事最后的结果将如何？我看见它们的开头，但它们的结局如何？我的结局将如何？神在我身上起了头，但结局将如何？

「主神说，我是阿拉法，我是俄梅戛，是昔在今在以后永在的全能者。」「我是首先的，我是未后的，又是那存活的；我曾死过，现在又活了，直活到永永远远。」(一8、17下-18上)我们认识基督是阿拉法，但启示录告诉我们，那是阿拉法的也是俄梅戛；我们认识基督是首先的，但启示录告诉我们，那首先的也是末后的；我们认识基督是初，但启示录也告诉我们，那是初的也是终。基督是我的初，他也是我的终；基督是我的阿拉法，他也是我的俄梅戛。耶稣基督是我一切问题的答案。这卷启示录不是许多印和许冬号的问题；它不是关于部分被提或全体被提的启示。它不是对我们头脑思索的答案，乃是对我们属灵需要的答案。这世界的结局如何？政治局势的结果如何？我的结局如何？每件事在主耶稣基督里都有其结局。当他坐在神宝座上的时候，一切问题都解决了。

谁有资格读启示录

谁有资格研读启示录？我们可以在约翰的历史中找着答案。约翰所得着的第一个启示，记载在启示录一章十二至十八节。他所得着的第一个异象，不是事物的异象，不是事件的异象，乃是耶稣基督之人位的异象。人若没有看见约翰所记的第一个异象，就没有资格研读他所记其后的异象。那第一个异象启示主是谁，接着是要来事件的异象，这些是他之所是的结果，并且为着在宇宙中启示他的所是开路。除非我们先有这启示，否则对要来事件的知识就只会激起好奇，使我们自高，并产生混乱，甚或不信。启示录的目的是要引导我们认识耶稣基督，不仅要认识他是救主，或使人成圣者，乃要认识他是宝座上的王。人惟有看见了宝座上的王，并且仆倒在他脚前像死了一样(一17)，才有资格研读预言。

甚至曾躺在主怀里的约翰，对主也必须有使他在尘土中被破碎的启示，才有资格看见启示录进一步的异象。这第一个看见对所有其他的看见是基本的。我们必须认识启示录一章所启示的主，才能领会启示录后各章所启示的事。惟有如此，我们才能看见那些事的原因，及其正确性。

在这之前，约翰认识主的爱，但他不认识主的威严。他认识主是怜恤的救主，但他不认识他是荣耀的王。被启示在众教会中间的，乃是这位主，所以今天我们能认识这位主。我们这样认识他，才为着争战装备好。使人成为战士的，乃是这样的异象。今天教会的信息是救恩。但我们的负担不只是宣扬主的救恩，乃是宣扬主的争战。启示录表明主不仅是救主，他乃是王，他这位王向一切违反他国度的宣战。人若没有看见主的爱，就不能宣扬救恩。人若没有看见主的威严，就不能宣扬争战。要来之事的目的，是要摧毁仇敌，并带进这位王。这些事启示出来，不是为好奇、讨论和闲谈提供材料。

神在启示录里所要作的，乃是藉着约翰，表明在约翰福音里基督所没有被表明的那一面。在福音书里，我们看见基督是救主；在启示录里，我们看见基督是王。在福音书里，我们看见阿拉法；在启示录里，我们看见俄梅戛。在福音书里，我们看见他的爱；在启示录里，我们看见他的威严。在福音书里，我们看见主腰间束带，为着服事；在启示录里，我们看见主胸间束带，为着争战。在福音书里，我们看见他温柔的眼目，使彼得溶化；在启示录里，我们看见他的眼目如火焰，光照并烧毁。在福音书里，他的声音柔和，他口出恩言；在启示录里，他的声音可畏，如同众水的声音，并且从他口中出来一把两刃的利剑，审判他一切的仇敌。

我们认识主是神的羔羊，是世人的救主，这并不够；我们也必须认识他是神的基督，是神的君王，是神的审判者。我们看见他是救主，就说，何等可爱！我们看见他是王，就说，何等可畏！我们看见他是救主，就靠着他的胸膛；我们看见他是王，就仆倒在他脚前。前者产生感谢，后者产生赞美。我们看见他是王，就像看见另一位基督一样；就像经历另一个救恩一样。


四十七　启示录中的忍耐

读经：启示录一章九节上

「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分。」

约翰在启示录这一卷特别论到审判之书的开头，说到自己在耶稣的忍耐里有分，这是意义深长的。启示录将我们带到神停止忍耐、执行审判的地步。审判一执行，就不再需要忍耐。当审判还在将来的时候，才要求忍耐。约翰即将写到审判的主题时，宣告他仍活在忍耐的范围里。在神打开他的审判之前，他固守忍耐的灵。

在启示录六章十节，我们听见呼喊：「要等到几时呢？」那些发出这抱怨的人，已经很难再忍耐。他们是谁？可能是旧约的圣徒，但他们必定是大灾难以前的圣徒。他们为伸冤、为审判的执行呼喊。当然，倘若无忍耐在任何人身上得称义，那就是在死了的圣徒身上得称义，不是在活着的圣徒身上得称义，因为死了的圣徒比活着的圣徒等候得更久；但甚至等候得这样久的人，也有话告诉他们，忍耐的时候还没有满。神已定规在一个时候为他所有的圣徒伸冤，这些殉道的圣徒受吩咐要忍耐等候，直到殉道者的数目满了。

神的忿怒乃是到第七号吹响的时候，才倾倒下来。(七碗包含在第七号之中。)那时以前，神忍耐的时候没有正式过去，所以那时以前，他的圣徒需要忍耐，不可使用暴力。在敌基督的时候，神的启示录中的忍耐儿女会很容易落在诉诸暴力的网罗里，如我们在启示录十三章所看见的；但神在他忍耐的日子里，对他儿女的命定是不抵挡。圣徒要甘于被胜过(7节)。当然，若要有一场圣战，那就是对敌基督的争战；若要有抵挡的理由，那时就有理由；若要有争战的公义因由，那就是要与敌基督争战。但神的话论到这事说，「用刀杀人的，必被刀杀。圣徒的忍耐和信心，就是在此。」(10节)马太福音二十四章说得很清楚，在敌基督的时候，神的儿女只有一个责任，就是逃走。敌基督的权势将近巅峰时，所有的圣徒都必须离开各城，并逃到乡间，因为政治与各城有关。我们必须预备好不带产业而逃，因为我们若花时间收拾产业，就无法逃走。请注意这里说到需要分离。这里有对乳养孩子和怀孕的母亲的警告，以及劝勉要祈求，叫我们逃走的时候不遇见冬天或安息日，这都是强调在敌基督掌权的日子里，逃走是急迫的。这并不保证逃走的人不会被杀，但最好的保障在于逃走。今天我们的责任是警告人，若落在敌基督的权势之下，就要逃走。在这样的景况下逃走，绝不损害神儿女的尊严；这是他清楚的吩咐。逃走对那些看见教会绝对属灵的人，不会有难处，也不会拦阻教会尽功用，因为属灵的教会能以最简单的方式尽功用。

上章 目录