倪柝声文集第二十二卷：纯全可喜悦的旨意

第一部　神的旨意  一　神永远的计划

二　关于神永远的计划

三　神的限制

四　神的旨意（一）

五　神的旨意（二）

六　神现在的旨意

七　神的旨意与主的心意

八　神的旨意与人的愿意

九　如何寻求神的旨意

十　如何知道神的旨意（一）

十一　如何知道神的旨意（二）

十二　奉献才能认识神的旨意

十三　神藉着环境说话

十四　行在神的旨意中

十五　决断的胸牌

十六　启示

十七　得启示所必须的是什么

十八　保罗与亚迦布（关于引导）

十九　杯

二十　神的道路

二十一　事实、信心与经验

二十二　冷静的头脑

二十三　诚实、受欺与知识

二十四　活在生命的律里

二十五　在灵里事奉神

二十六　要紧与不要紧

二十七　贿赂良心

第二部　神永远的计划  第一章　释题

第二章　发表神旨意的祷告

第三章　神永远的旨意是什么

第四章　神的儿子与基督

第五章　天使的背叛

第六章　神造人的目的

第七章　人的堕落

第八章　主的工作

第九章　撒但国度的组织、目的和方法

第十章　教会的地位与责任

第三部　认识神的途径  第一章　对付神并受神的对付

第二章　与神办交涉

第四部　悟性的更新  第一章　诺士是什么

第二章　诺士的更新


第一部 神的旨意 * 一 神永远的计划

第一部　神的旨意

一　神永远的计划

我们要认识的头一件事，就是神是一位有计划的神。主在马太福音十章二十九节说，「若是你们的父不许，一个(麻雀)也不能掉在地上。」甚至一只麻雀的死，那对我们好像是太微不足道的事，神也顾到。全宇宙的创造者甚至对一只麻雀，也有他的旨意。

神是有计划的神，他对于创造有一个计划。创造不是偶然的事，乃是在神那一面一个确定计划的彰显。神有一个计划，创造乃是有用意的，为要作出那个计划。现代的神学，把救赎说得比创造更为重要。但创造乃是以神的计划为目标，而救赎乃是为了恢复神那被打岔的计划，神想要藉着创造达成一个计划，但有些事进来打岔，救赎就来把事情带回到神原初的心意里。

以弗所书一章五节说到他「意旨所喜悦的」，九节说到「照他自己所预定的美意，……他旨意的奥秘」。十一节又说，「这原是那位随己意行作万事的，照着他旨意所预定的。」我们在三章十一节读到：「这是照神从万世以前，在我们主基督耶稣里所定的旨意。」请注意以弗所书一章说到永远的计划是「照他(神)自己所预定的」，而三章说到这同一个计划是「在我们主基督耶稣里」的。

我们必须回到永世来看那计划到底是什么。神起初在自己里面预定了一些非常确定的事(弗一)；然后那确定的计划总结在我们的主基督耶稣里(弗三)。神在已过的永远里与他的儿子作了一个商议。他的计划就是要他的儿子作「一切，又在一切之内」(西三11另译)。创造就是为着这个目神永远的计划的而有的；就是为着使儿子作宇宙的总和(弗一10)。

神创造的目的

神是永远的创造者，所以在他性情中有一个本质，要使他自己在受造之物中得着彰显。不然，他就得不着满足。美术家若没有在作品中表现自己的艺术，就得不着满足。音乐家必须将自己魂中的音乐发表出来，工程师渴望作适合自己资质和天分的工程。同样的，创造主必须在一个创造里彰显他自己。然而，他既是这样一位神，仅仅创造无生命之物是不可能满足他的。他必须创造能对他有反应的活物，因此这些活物必须有自由的意志。神创造了两个等次的活物——天使和人类，二者都有自由意志；他创造有自由意志的活物，必定冒了很大的险，因为这些造物可能用他们的意志来为着神，也可能用来反对神。

神首先造了天使，要他们成为服役的灵。神在他的先见里，察觉到有些天使会背叛，天使长要成为他头号的仇敌。它们的背叛乃在于将受造的意志提升，来反对非受造的意志。请注意以赛亚书十四章里撒但所说那许多的「我要」。神能用他口里的一句话，轻易的就把他所有的仇敌毁灭，但全能的神若是那样毁灭次等的能力，就不能叫他的名得着荣耀。他的美意，乃是要带进另一种有自由意志的受造之物——人，使他们将自己的意志与他的旨意联结，并与他合作来对付那背叛的意志。神将人带进来，好除灭撒但所作的。人受造之后，被摆在伊甸园里，好「看守」那园子。「看守」原文含示「防卫」，这指明有一个仇敌企图要侵扰，而神要得着人的合作以对付它。人被摆在权柄的地位，以对付这个局面。〔撒但的背叛摸着了整个宇宙，所以需要基督的救赎，「叫万有，无论是地上的、天神永远的计划上的，都与自己和好了」(西一20)。希伯来书二章九节告诉我们：「他因着神的恩，为样样尝了死味。」(另译)这里按原文不是说「人」，乃是「样样」。圣经告诉我们，天也需要藉着基督的血得着洁净(来九23)。〕

撒但背叛以后，神没有废掉它的能力，却用一种合乎道德并属灵的方法，藉着人来对付它。所以撒但在整个宇宙中仍有势力。神造人以后，撒但立刻设法使人与它站在同一阵线来反对神。然而，因着它欺骗人，它损失了很多；因为它活动的范围从前是不受限制的，如今却只局限在地上。当撒但试诱人，并得到人的顺从时，神就能公义的宣告在它身上的审判，将它的范围局限在地上。它设法使人涉入它的背叛里；然而在过程中，它与人牵涉在一起，这问题就与地发生关系了。「你必用肚子行走，终身吃土。」(创三14)这就是神在蛇身上的判决。它行动的范围乃是地，它的食物乃是「土」，就是神将「生命的气」吹入人里面以前来造人的材料。因着人降服于魔鬼，所以神这对头就被命定以人「尘土」的成分来维生。它在世个范围里有合法的权利。人给它立场并降服于它，撒但就合法的对人有要求。「肉体」(人肉体的天性)就是撒但的立场。基督没有否认撒但所声言的权利，他乃是藉着十字架，将撒但的立场除去，因而除去它对人的合法权利。我们要征服仇敌，就必须让十字架对付我们里面全部「肉体」的成分。

人是神永远计划中的工具与器皿

在神的心意里，人不只要成为神永远计划的工具，也要成为神永远计划的器皿。永远的计划要藉着人才能成就，也要为着人来成就。人要除灭仇敌的工作，也要得着这除灭的益处。这就像差遣人去神永远的计划拿某样东西，然后告诉他要拿的东西乃是给他的。神永远的计划与基督耶稣有关，也与人有关。为此，我们在创世以前就被神拣选了。大多数神学家看不见这点。他们想要把预定与救赎联在一起。实际上，预定是与神的计划发生关系的。在神原初的计划里，他没有拣选所有人类作基督的身体。他拣选一些人仅仅有他儿子的特征，而预定了另一些在他儿子里作他的众子。

神在已过的永远里，预定他的儿子作一切天使的头(弗一20-21)，也作教会的头，就是作人的头。子知道自己该穿上人的形状，成为一个有肉身的真人。这个别的人——基督耶稣，要成为团体人的头。他在自己里面是个人的基督；他加上教会乃是团体的基督。

人受造时是无知的。他是完全的，却尚未得着成全。神是要他与他的儿子联合，有他儿子的生命。人被摆在伊甸园里，其中有两棵树：生命树和善恶知识树。人既有自由意志，就能拣选他所愿意的。生命树就是神自己，他是一切生命的源头。生命树的果子就是生命树成了可吃的形状，那就是我们的主。主在约翰福音说，「吃我肉喝我血的人就有永生。」(约人54)吃生命树的果子，结果就是在永远的生命里与基督联合；吃另一棵树的果子，结果就得着独立的判断。亚当知道宇宙中只有一位能分辨善恶。他知道除非吃了神禁止人吃之树上的果子，否则他遇到每一个问题都必须寻求神的判断；他就要凡事倚靠神。如果你看见一个没有善恶知识的人，你会说他是未开化的人，亚当就是这样。他是完全的，但尚未开化；藉着接受了善恶知识树，他作人的一面开化了，他发展自己向神独立，就成了一个完全发展的人。人传福音的时候常常说，「你犯了错，所以你需要神的生命才能得救。」事实上，我们需要神的生命，是与罪无关的。甚至在堕落以前，亚当就需要生命树的果子。即使人没有犯任何特别的罪，只要人凭着自己天然的机智发展自己这个人，他就需要救恩。如果人只成神永远的计划全自己作人的一面，他就无法与神同住，因为他没有神的生命。仅仅作人，就神来说乃是失丧的。不必犯罪才需要神的生命。你若没有吃生命树，就不能与神有里面的联结。「人有了神的儿子就有生命；没有神的儿子就没有生命。」(约壹五12)

人子达成神永远的计划

神的计划乃是要藉着人的意志与神圣的意志联合来毁坏那背叛的意志，为此人需要神的生命来达成这计划。可惜，人没有把自己的意志与神的意志联合，反而与撒但联合，以致两个受造的意志联合起来，与非受造的意志对抗。神如何来对付这样的局面？人在神面前失败了，但神的计划不能受阻挠。于是差他儿子来作人，就是基督耶稣：(一)他是完全的人。他在每一方面都是真人，却有神的生命作其源头。他不是以神子的身分来，乃是以人子的身分来，作神所要模范的人。(二)他完全符合神对人的旨意。神的计划是要人作他永远计划的工具和器皿，基督就是第二者。在地上只有这一个意志，是完全与天上的旨意联结的。

我们越珍贵神藉着基督所要面对的局面，就越珍贵他所作成的：(一)拆毁背叛的意志；(二)对付罪的问题；(三)分赐生命。在基督的死里，一举成就了这三件事。

基督的死不仅仅是赎罪。除了救赎，神原初的计划必须得着成就。他必须死，好使他能成为生命树的果子。他必须藉着死，将他的生命释放出来(约十二24)。路加福音十二章五十节说他何等的迫切，他的生命渴望藉着浸，就是死与复活，而释放出来。以弗所书五章二十五节说，「基督受教会，为教会舍己。」这里说到基督舍己，不是为着「罪人」，乃是为着教会。请注意这里不是流血的问神永远的计划题。这完全是骨与肉的问题(30节)，不是血的问题；在三十一节，我们看见这幅图画是出自伊甸园，在此用于基督与教会身上(32节)。

「这里提到两个东西。头一个是「骨」；亚当的骨是夏娃生命的根据。夏娃是由他的骨建造而成的；圣经没有提到亚当的血，因为那不是为着赎罪，那时还没有罪要受对付，所以不需要赎罪。

「这里的第二个东西是「肉」。「肉」是指我们所有分于的基督，为着维持那已经赐给我们的神圣生命。从神圣的观点看，我们有「骨」来为着基督身体的建造；从属人的观点看，我们有「肉」来为属基督身体的建造。以弗所书五章二十六节说，「要用水藉着道，把教会洗净，成为圣洁。」水是指什么？我们该回到保罗所用的图画。夏娃是从亚当的肋旁取出的，这肋旁预表主被扎的肋旁，从这里流出了血和水。血说到基督之死赎罪的一面；水说到基督之死非赎罪的一面。血是为着神，目的为着解决罪。但即使在神面前罪的问题解决了，我们仍然需要话中的水，不断的洁净我们。血并没有洁净我们的心。「我」是无法洁净的，「要除去。神作这事，乃是藉着给我一个新的心。血洁净我的良心，因着血在神面前将事情弄对了，所以我的良心就平安了。「我一见这血，就越过你们去。」(出十二3)血是在外面，给我看见；血不是给信徒看的，信徒是在里面。水代表基督非赎罪的死，那个死将生命释放出来。这死与罪的问题无关。

自从人堕落后，撒但就藉着罪和己，在人身上有了双重的束缚。我们的罪是它控告我们的立场；我们的肉体是它在我们里面活动的立场。因着血解决了在神面前全部罪的问题，所以血乃是对仇敌所有控告的回答。血胜过撒但，因着血使神能公正的站在我们这一边。在客观一面，是血除去了撒但一切控告的立场，藉此拯救我们脱离撒但的能力；在主观一面，是十字架对付了肉体，藉此拯救我们脱神永远的计划离撒但的能力。肉体是撒但在我们身上作工的立场，正如我们的罪是它控告我们的立场。血是赎罪的，十字架是非赎罪的；血对付罪，十字架对付我。血没有洁净肉体，肉体是无法洁净的，必须对付掉。血说到代替，说到他为我们死。十字架说到联合，说到我们与他同死。

但我们不仅在死上与他联合，也在复活上与他联合。我们必须领悟复活的重要。当基督进入阴间，阴府所有的权势都在那里阻挠他的复活。撒但最大的能力是死，越过了死它就没有能力。在复活里，基督越过了撒但的力量所能摸着之处；我们惟有在复活里与他联合，才不让撒但在我们身上有权势。我们里面天然的生命可以常常被摸着，但复活的生命绝不被摸着。一个人天性无论怎样忍耐，也常常经不起仇敌的试诱而无法忍耐；但一个天性最不忍耐的人，若倚靠基督所分赐的忍耐，就能忍耐的经过任何试验。一个健康的人，在平常的情况中能胜过任何疾病，若受到撒但的攻击，身体也会支撑不住。但最软弱的人，若倚靠基督复活的生命，身体却能受得住而不被打垮，因为撒但无法摸他里面复活的生命。

基督藉着死胜过了那掌死权的。但那胜过仇敌的得胜，就是在基督的复活和高举里建立在基督个人身上，并且在法理一面已经为教会成就的得胜，必须在他复活生命的能力里，组成在教会里面。基督已经在法理一面对付了撒但，但他在等候他所有的仇敌作他的脚凳(来十13)，这必须藉着教会来完成，主已经伤了撒但的头，它已经注定要被毁灭。但它是被打败的仇敌这个事实，必须在教会里并藉着教会，才完全表明出来。基督已经赢得了胜利，但他胜利的事实必须在教会中显明。

教会在神面前有确定的责任。第一且首要的，乃是拯救灵魂。然而这主要还不是拯救人脱离地狱，乃是为着神的荣耀。君王必须为着他的国得着国民，国民的扩增就是他荣耀的增多。第二，教会神永远的计划有责任在仇敌的领土上表明基督的得胜。

为什么我们寻求得胜？为什么我们寻求属灵的恩赐？乃是为使我们能充分装备好，在完成神永远计划的事上与他配合。得胜与恩赐是宝贝的，但我们必须看见我们的大目标。神喜悦使自己受制于人的配合，来完成他的目的，基督在地位上已经作成了一切事，但他所完成的工作，他已经交付教会将其实化出来。我们已经受了托付，要将神的仇敌从天上摔下来！

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　关于神永远的计划

读经：以弗所书一章三至二十三节

「愿颂赞归与我们主耶稣基督的父神，他在基督里曾赐给我们天上各样属灵的福气；就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的。我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。这恩典是神用诸般智慧聪明，充充足足常给我们的，都是照他自己所预定的美意，叫我们知道他旨意的奥秘；要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的，叫他的荣耀，从我们这首先在基督里有盼望的人可以得着称赞。你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。迄圣灵是我们得基业的凭据，直等到神之民被赎，使他的荣耀得着称赞。因此，我既听见你们信从主耶稣，亲爱众圣徒，就为你们不住的感谢神，祷告的时候，常提到你们，求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他；并且照明你们心中的眼晴，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀；并知道他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。人将万有服在他的脚下，使他为教会作万有之首。教会是他的身体，是那充满万有者所充满的。」(11节的「得了基业」或作「成了基业」叫14节「神之民」或作「神之产业」。请特别注意4、5、11、16至19节。)

以弗所书是一卷讲到神旨意的书，它不只多次的讲到神的旨意，并且是说到神旨意高的一面，和永远的一面。保罗在第三章里的祷告，是为着教会被建造；他在第一章里的祷告，乃是为着叫圣徒知道并看见；第二章乃是要圣徒知道他们与主的关系，以及与教会的关系。今天我们要特别说到第一章的祷告。

圣徒要看见并知道的三件事

在第一章的祷告中，保罗说到在三件事上，圣徒需要知道并看见，就是神的恩召、他在圣徒中得的基业，以及他向我们这信的人所显的能力。神永远的计划，乃是与他的恩召发生关系的，也是与他的基业发生关系的，最后也是与他的能力发生关系的。

神的恩召

圣徒首先需要看见的，乃是神的恩召有何等指望。一章四节说到这个恩召的情形：「神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。」神呼召我们，乃是要达到这神永远的计划地步，就是成为圣洁，无有瑕疵。这情形若与今天基督徒的实际情形相比较，二者的相差是何等的大。

神在圣徒中得的基业

第二件圣徒该看见的，乃是神在圣徒中得的基业。关于神所得的基业，五节说到神预定我们得儿子的名分；十一节说神照着他所预定的，使我们成为基业。神在圣徒中得的基业，就是使我们成为基业，也就是叫我们得儿子的名分。神的计划与儿子发生关系。神的预定这一件事，和人的得救与沉沦，根本没有关系，乃是与得着儿子有关。神的预定乃是我们得儿子的名分。只有神学家们，在那里争辩预定得救，或预定沉沦，那是一些太无谓的事情。加拉太书四章和希伯来书二章，都说到儿子名分的事。到了预定的时候，神就将人赎出来，叫我们得着儿子的名分，就是得着产业。神预先知道要有救赎的事，但神乃是预定我们得儿子的名分，得着产业。救赎是中间插进来的，预定我们得儿子的名分才是神永远里的事。

什么叫作承受产业？承受产业，就是某人所有的产业都成为你的，如同许多的动产和不动产等，全都成为你的了。一面我们得着产业，就是得着儿子的名分；另一面也在我们身上得着基业，就是得着我们，拥有我们。

神在信徒身上的能力

神的工作有两大部分：一大部分在创世以前就作好了；另一部分乃是在十字架上成功的。关于神神永远的计划的计划，神在创世之前就作成了；关于解决人堕落的问题，乃是主在十字架上作成的。一章七节说，「我们藉着爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。」神在信徒身上的能力，就是他在基督身上所运行的能力。这能力使基督从死里复活，升到天上，坐在神的右边。这能力今天也运行在信徒身上，以成就神的旨意。

今日的需要——启示

基督徒今日的需要乃是神的启示。他们需要看见神所已经作成的工作，而不是去求神再来作什么新的工作。今天的争战，对保罗来说，乃是在于述说神永远计划的问题；在圣徒，则是看见神永远计划的问题。对于保罗，乃是如何传讲永远的计划；对于圣徒，则是如何看见神永远的计划。保罗为此祷告，求父使在以弗所的圣徒得着智慧和启示的灵，使他们看见，一切神都已经作好了(这是以弗所书的特点)。不管是在创世之前作的也好，或是在十字架上作的也好，都已经作成功了。

譬如有一位弟兄，或是一位姊妹，要对付自己的脾气。一次、两次、多次都无法拒绝脾气，反而一直失败；末了心里都好像要怪神为什么不来作工，对付一下。你就看见，问题就在这位圣徒心中，老是盼望神来作一个工作，以为只要神动一动就好了。但以弗所书一章乃是说，一切属灵的福气，神都已经在基督里赐给我们了(3节)。所以我们必须看见这个，好得着启示。我们要问自己，「神已经作了，为什么我不信？」你不是要求神给你更大的能力来胜过你的脾气；而是求主给你看见，看见在基督的十字架上所已经成功的事实；你只要用信心来取用，就够了。主耶稣钉在十字架上后，第三天他复活了；这复活乃是神工作的最高点，神无法再进前了。今天除了得着启示之外，我们不能求神神永远的计划再作什么了。

启示乃是给圣徒看见神所已经成功了的事实；启示乃是使人摸着以往的，不一定是指着将来的。许多人盼望将来如何如何的得胜，但神乃是要人现在看见，在十字架上所已经成功的。你一看见，立即就要赞美！神今天向我们这信的人所显的能力，就是照他叫基督从死里复活所运行的大能大力！真是太好了！神的能力在基督身上是如何，在我们身上也是如何。这个能力，乃是叫生命进到死里去，又叫生命从死里走出来。今天我们不是要再去得一个更大的能力，再去求一个更大的能力；乃是要看见基督已经得着了，已经有了这个能力，就是超越一切的大能大力。我们的能力，不是在于神所要作的，乃是在于看见神所已经作的。所以，启示乃是一切问题的答案。

我们得救，是由于得了启示，看见神在基督的十字架上所已经成功的救赎。我们读以弗所书能够看见，本书向我们所说，人唯一的需要就是启示。我们要知道，在我们这信的人里面所有的大能大力，乃是使阴府俯伏，死亡和鬼魔所不能胜过的能力。今天基督徒软弱的原因，和基督徒会有所分别，都在于看见和启示，而不在于能力大小的不同。谁得着启示，谁就自然有能力；谁没有启示，就不管自己如何用力、奋斗都没有用。

祷告与启示

保罗祷告为使信徒能够得着启示和看见。他祷告乃是要我们得着启示，好看见我们已经蒙了拯救，已经得着了释放，生命已经进到死里去，新的生命也已经从死里出来了。这复活的生命，使我们经历基督所经过的，使我们能达到神永远旨意的目标。阿利路亚，赞美主。

上章 目录 下章


三　神的限制

读经：

「耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。」(代下十六9上)

「我来要把火丢在地上，倘若已经着起来，不也是我所愿意的。我有当受的洗还没有成就，我是何等的迫切呢！」(路十二49-50)

「……教会，是他的身体，是那充满者的丰满。」(弗一22下-23，美国标准本译)

对于神的能力、全能，我们谈的很多，但我们却很少想到神的限制。今天神有许多事不能作，神不能作某些事，不是因为他无能，他是无所不能的，虽然他是全能者，但他却受限制，那些限制在他的话语里清楚地教导过。我们要来看一些的例子：

「撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实。」(太十三22)我们晓得神的道是有能力的，它是神宣告出来的旨意，绝不会徒然返回；但是，我们在这比喻中读到，道被挤住了，它受到限制。

「耶路撒冷阿！耶路撒冷阿！你常杀害先知，又用石头打死那奉差遣到你这里来的人；我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。」(太廿三37)。主耶稣说：「我愿意……只是你们不愿意。」主自己、主的旨意，以及成全他旨意的能力都没有一点错，只是在人方面有一点东西却能限制主自己。

「这些人虽看见我的荣耀，和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，他们断不得看见我向他们祖宗所起誓应许之地。凡藐视我的，一个也不得看见，惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。」(民十四22-24)耶和华曾一次又一次地起誓宣告：要将地赐给他的子民，他能赶出仇敌，他也有能力领他们进去。但是，我们从这一段经文看见他的子民有能力否定神的旨意，限制他，以致他不能作他起誓所要作的。

「耶和华的膀臂，并非缩短不能拯救；耳朵并非发沉不能听见；但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。」(赛五九1-2)神的膀臂不短，神的耳朵也不聋，他的手无所不能，那为什么他不拯救，他不听呢？那是因为他子民的罪恶和罪孽限制了他。

「万军之耶和华说：你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是不为你们敞开天上的窗户，倾福与你们，甚至无处可容。」(玛三10)神要把这么大的祝福赐福与以色列地，甚至无处可容。但是，由于他们没有将十分之一送进他的家，他就不能作这件事，神对人的祝福受到人的限制。

「那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明的进城，只好在外边旷野地方。人从各地都就了他来。」(可一45)主告诉了那个他所医好了的人，叫他对这件事一句话都不说，可是他却将这件事广为宣扬，结果使主不能进城。人在作见证的事上，天然的热心将主限制了在荒野的地方。

「耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。」(可六5)为什么我们的主不能作什么？第六节告诉我们，是因「他们不信」，由于人的不信，主就不能施行异能。

在历代志下十六章九节，耶和华在寻找一个心向着神是完全的人，神要为他的缘故，显明他是有大能的；这样我们就看见神受到不完全的心的限制。

你要仔细查读神的话语，你就会找到这些确定的事实。神是全能的，但是他的全能受到限制，因为他必须有适合他工作的条件。问题是我们有否站在让神显明他能力的地位上，神是否会受到限制。我们经过痛苦的经历，才晓得我们不能帮助神，但我们却满有能力来拦阻神。罪、不信、天然的能力等等，都会拦阻神的能力。主必须给我们光，我们才会看见他所作的和我们对他所作的拦阻。创造天地的主竟会受到我们这不过是血肉之人的捆绑！这是何等严肃的事！愿主鉴察我们的心，并且严厉的对付我们，叫我们能清楚地看见，在我们里面是不是有什么东西会拦阻、限制神的能力。我们愿意对那些会成为拦阻的东西不闻不问吗？我们是凭眼见、凭感觉还是因信这位永活的神而活呢？我们是不是信靠神——他一方面使无变为有，另一方面又叫死人复活？我们这样相信么？或者我们缺少信心而拦阻神显出他的大能呢？

有许多会成为拦阻的东西，但若要我们自己去处理掉，那我们势必一无所成。必须要主给我们光，如果我们住在他里面，光就是确定的。光不是凭自审，光只能从神而来的。自审和从神而来的光，这二者之间的不同，就像天与地之间的不同那样。这件事我们就暂时搁一下，我们还要看一些别的重要的事：

道成肉身的限制

路加福音十二章四十九至五十节这段经文是说到神的儿子在肉身内、在地上的限制。「迫切」这个词，可以番作「挤住」、「约束」、「没有自由无阻的通道」。神儿子的生命、能力在他身体内受到约束，他受到在身体之内这个条件的限制。例如他在耶路撒冷就不能同时在加利利。他等候「浸」的那一天来到——那就是他在十字架上受死；那个浸一来，他就从他肉体的身体得释放，而在复活里有一个不约束他的属灵的身体，他的生命就能分给他的子民。

上段经文跟约翰福音十二章二十四至二十六节，一粒麦子落在地里死了就结出许多子粒来的话是正相对照的。生命和繁殖生命的能力都禁闭(原文如此)在那粒种子里面——在里面遭窘迫、受限制、被挤住，种子一死，就大大释放，不再受限制，它就产生出许多子粒来。

在这里就有了「教会」，就是他的身体的问题。身体是一个人的人格的充分表现。主耶稣藉着「身体」的各个肢体显出他自己，他是藉着教会来显出他整个的自己。当主在肉身之内时，他是在属肉体的身体里行动。今天他仍然在一个身体里显现他自己，不过现在是一个属灵的身体，我们是肢体。作为他身上的肢体，我们既可以被用来彰显他，我们也可能限制他。「身体」是他彰显他自己的方法，他没有别的方法。这是一个重大的责任。我们是他所有的、唯一的彰显。这就是为什么说基督完全的主权是这么极其重要的原因。我们一定要进到那个一点也不让主受到限制的地步：这样，藉着他的身体，才能对付世界，并对付灵界里的邪恶权势并彰显他自己。这就是主在这些日子里所要得着的。

神受限制的原因与得释放

神的全能怎么会被人限制呢？这种限制要继续到永远么？从神的话语中，我们看见在过去的永远和将来的永远里，神是以利沙代，是全能的，没有什么可以限制他。但是在神的永远定旨里，他要得着许多的儿子，他要得着一班人有分于他儿子的生命并彰显他的儿子。为这缘故，他创造了人，一个有自由意志的人，于是神的限制就起首了。从伊甸园直到如今，有三个意志在工作：神的意志、撒但的意志和人的意志。神不毁灭人的意志，他要被造之物的意志站在他一边而不站在撒但一边，为此，他就取了一种受限制的地位，接受随之而来的限制。人的意志把神限制了，人可以在神的一边，也可以在自己的一边或者在撒但的一边。人的意志若站在神那边，神就要比创世以前得着更多的荣耀。如果人不站到神一边，神就不能用他作什么，神不会强迫人的意志叫他去作任何事情的。所以今天神之能力受限制于我们的意志、我们的顺服和我们就对他的信心，神的全能今天受制于我们。

但是，神是朝着一个目标工作的。有一位，他的意志绝对地与父的意志一致。神在他身上不受限制，这一位就是主耶稣，神能在他身上，并藉着他作神所要作的。藉着他的死和复活，他的生命分给了我们。藉着圣灵的能力，造成了一个身体，今天神在寻找，他盼望「身体」上每一个肢体都能起不限制他的功用，对他作出完全的回应；并且在这个新造里与他的旨意一致。他所受的限制永远被除去，神也就能回到他那无限制的全能里去。我们必须首先让神在我们身上有自由的通道。这是我们在神使一切受造之物回到那起初之先就当有的。教会是神所造万物中初熟的果子(雅一18)，因此凡在国度时代里是真实的，今天在神的儿女中一班得胜者里面，这就该是真实的。

什么是国度呢？国度的意思就是神能作他所要作的，他有他自己的通道，他不受拦阻，他有权柄和能力，他有荣耀。马太福音六章十节说：「愿你的国降临。愿你的旨意行在地上，如同行在天上。」就是说没有人的意志出来限制他。意志的问题一解决，能力的问题也就解决了。这也是今天事奉的秘诀，真正事奉主的秘诀是什么呢？不是你为主作了一百零一样的事。事奉乃是向主降服——知道「听命胜于献祭」(撒上十五22)那句话的真实意义。亚伯拉罕是一位听从神声音的人，主正是要寻求得着这样一种向着他的自己，会绝对地作出完全的回应。这样他就有一条不受限制自由无阻的通道。

愿主对我们的心说话，给我们指出有什么东西会损害主耶稣的统治权，和他作主、作头的地位。让我们再一次说耶稣是主！我们对主说：「主，从今天起，愿我得恩典，不信靠自己，不用自己的能力，也不高抬自己，愿一切拦阻你的都放在血底下。」


四　神的旨意（一）

知道神的旨意的重要

今天我们所要看的，就是一个初信的弟兄，怎样才能够知道神的旨意。这是相当重要的事。不然的话，恐怕他们在事奉上要有许多损失。

得救以后不能按着自己的意思行

初信的弟兄们要看见，你们没有作基督徒之先，你们所有的行为都是凭着自己所喜好的去行，在神面前本为可怒之子。本来你们乃是事奉你们自己，所以在一切的事情上，乃是讨你们自己的喜悦。只要叫自己高兴，叫自己欢喜，就能够去作。你们信主之后，你们承认拿撒勒人耶稣是主，你们承认他是你们所事奉的主。因为你们是蒙救赎的人，所以你们不再是属乎你们自己的人。你们承认你们是被买回来的人。你们也承认说，从今以后，我是他的，我是事奉他的人，我是归于他的人。

因此，每一个神的儿女，要从他得救之后，就有一个特别基本的改变发生在他身上。在没有得救的时候，一个人如果不能按着自己的意思来作事，心里就难受。如果能按着自己的意思来行，心里就很快乐。「得意」、「如意」的时候，就非常的快乐。所有的快乐，乃是从随从自己的意思而来的。但是，自从你得救以后，你有了一个主，你的中心改变了。你应许主说，你是他的人，你要事奉他。立刻你要有一个基本的改变。就是说，你如果再照着从前那样按着自己的意思行的时候，不只不会叫你如意，并且会叫你痛苦。

自从你得救之后，你如果随着自己行事，你立刻看见，这是你痛苦的根源。你越随从你自己行事，你越痛苦，你越没有快乐。你如果按着你新得的生命行事，跟从神行事，你看见虽然没有跟着自己的意思来行事，可是你有平安，你有喜乐，这是一个希奇的改变。遵行神的旨意，是可喜乐的事。你们千万不要以为跟从自己的意思能够快乐。你们信主之后，若是不跟从自己的意思，学习跟从神的意思，学习遵行神的旨意，你们要就要看见这一条路是平安的，是喜乐的。喜乐乃是在乎跟从神的旨意，喜乐乃是在乎遵行神的旨意，喜乐不是在乎遵行自己的意思。

新的生命要求顺服神的旨意

我们所得着的生命，在我们里面有一个基本的要求，就是要我们照着神的旨意来行。我们越遵行神的旨意，我们里面就越快乐。我们越遵行神的旨意，我们里面就越高兴。越不按着自己的意思行，我们在神面前所走的路就越正直。越不按着自己的意思行，我们在神面前所走的路就越高超。越不按着自己的意思行，我们在神面前就越觉得这是唯一的路。你越跟从自己的意思行，越挣扎，越难受。快乐是在顺服里。快乐不是在自己的得意里。

我想，这一件事，可以在初信弟兄起头的时候，先给他们看见，就是我们信了主之后，我们的中心已经更换了。有这一个中心的更换，我们需要在主面前看见说，人不能跟着自己的意思行。所以，你们一得救，第一句话要问的就是：「主，你要我作什么？」保罗是这样的问，你也要这样的问。应当对神说，不是我的意思，乃是你的意思。碰着一件事情的时候，应当服在神的手下说，主，不是我的意思，乃是你的意思。在环境上有困难的时候，碰着试炼的时候，要学习顺服。要说，主，不是我的意思，乃是你的意思。在定规我们的前途的时候，要挑选路的时候，总是把路再摆在主面前说，主，不是我的意思，乃是你的意思。

你们一作基督徒，就要起首学习接受神的意见。惟有神的旨意能支配一切。没有一个人能够随着自己意思活着。从起头，一个人如果能柔软的在神面前，服在神的旨意之下，你可以少走许多冤枉的路。许多人的失败，就是一起头就在那里随着自己的意思行。请你们记得，随着自己意思行的结果是痛苦的，也是贫穷的。但是，结果你也不能不跟着神的旨意行。神总是要藉着事情，藉着另外的环境，另外的遭遇，叫你服下来。你如果不是神的儿女，神就让你去。你如果是神的儿女，他是按着他的办法，把你带到他的面前来走顺服的路。所以一切的不顺服，不过叫你多走许多冤枉的路，结果你仍然要顺服。

怎样知道神的旨意

我们怎样能知道神的旨意呢？许多时候我们会弄错。我们是地上的人，要我们这样的人来明白神的旨意是不容易的事，是非常的不容易。不过，我们在神面前有一个安慰，就是不只我要遵行神的旨意，也是神要我遵行他的旨意。不只我要求来明白他的旨意，也是他要求我明白他的旨意。他如果要我来遵行他的旨意，他就必须叫我明白他的旨意。所以，将神的旨意来显明给我们看的，乃是神的事。所以没有一个神的儿女，需要在这里挂虑说，我不知道神的旨意，我怎么能够遵行。知道神的旨意是非常困难的事，我们不容易知道。但是，这一个挂虑是不必需的，神总有办法叫你知道他的旨意。

所以，我们要学习在神面前相信说，是神要我知道他的旨意，是神要我遵行他的旨意。所以，神定规要在合式的方法之下，来给我知道他的旨意到底是如何的。主人的责任是给仆人知道他的旨意。我们作仆人的责任乃是顺服。如果我们的态度是顺服的态度，如果我们的存心是顺服的存心，你就看见说，主的责任是将他的旨意告诉我们。不然的话，我们作错了事，是主负责的。所以，初信的弟兄，你们要学习相信神会将他自己的旨意显明给我们。

我们用什么方法来知道神的旨意呢？在以往的时候，我们已经常常说起，也有许多神的儿女在前面说过，我们今天再重复的说：一个人要知道神的旨意，总是要特别注意三件事。这三件事合得起来的时候，你就有相当的把握，知道神的旨意是如何。如果这三件事不能在一条线合一的时候，就是在那里有一件事和另外一件事相反，不是和谐合一的一同作见证的时候，你就知道还得在神面前等候。

这三件事是什么呢？第一是环境的安排。第二是里面的感觉，或者说圣灵的引导。第三就是圣经的教训。这三个，不一定说第一就是第一，第二就是第二，第三就是第三。乃是说，需要这三个东西，这三件事，在这里有同样的看法的时候，合而为一的时候，那一个见证是一个的时候，你就知道说，这是神的旨意。这是相当清楚。如果这三件事，有一个与另外一个不对，你就知道还得等候，不要燥急。着重的点是在不要勉强的来作。必须这三件事要安排得好，然后你才可以去作。

第一，环境的安排

我们在这里先看环境。圣经告诉我们说，五个麻雀不是卖二分银子么？另外一处的圣经说，两个麻雀不是卖一分银子么？一分银子买两个麻雀，两分银子按规矩只能买四个麻雀。但是主说，两分银子能够买五个麻雀。你们就看见说，麻雀是非常贱的东西，因为一分银子买两个，两分银子买四个，再多给你一个。但是，请你记得，第五个麻雀，如果不是神的旨意，就不能掉在地上。

我不说第一个，第二个，我是说第五个。第五个麻雀，如果不是神的旨意，也不会落到地上来。这一个是没有卖钱的，这一个是添上的，这一个是加给你的，但如果不是天上父的旨意，也没有这一个麻雀能够落到地上来。所以，圣经是明显的给我们看见，所有环境的安排，所有环境里的事的发生，都是神的旨意的表现。如果不是天上的父的旨意，就不能落到地上来。所以，你们碰着麻雀在地上的时候，你们就碰着神的旨意。

一个人的头发，像非洲人，少的有八九万根，中国人多的有十万、十一万根。还有浅色的头发，有十二万根。根数总是从九万到十二万。我们的头发，一天要落掉很多，也要生长很多。因为有的人相信人的头发几年换一遍，所以平均一天要落掉许多头发。主说，如果不是天上的父的旨意，这么多的头发，没有一根能变黑变白。又说，连你们的头发都数过了。没有一个人知道自己的头发有多少根，没有谁去数自己的头发。但是神把我们的头发都数过了。每一个人的头发，主的话是说，没有一个人能够叫他变黑变白，是需要神的旨意才能变更。

所以要初信的人，一起头就从环境里知道神的旨意。所有的遭遇，没有一个是偶遇，没有一件事是忽然碰着的。没有一天的遭遇，不是经过主量过的。你们必须看见，我所有的一生，我所有的遭遇，我的家庭，我的环境，我的丈夫，我的妻子，我的儿女，我的同学，我的亲戚，我的一切，主都替我安排好了。天天在我身上的事，都有父的安排在里面。我们要学习知道神的旨意在环境中，这是第一。

许多初信的弟兄，还没有学会受圣灵的引导，也许还不大知道圣经的教训。他们相信刚刚起头，圣经的教训是不大清楚，也许圣灵的引导也不大清楚。但是，初信的人，神能够引导他。有的人对于圣灵的引导也许还不大知道。但最少能够看见神的手在环境里。这是最初步的。你们一看见就知道神的手在环境里，是神在那里安排。

诗篇三十二篇九节告诉我们说：「你不可像那无知的骡马，必用嚼环辔头勒住它；不然，就不能驯服。」好像神也得用缰绳拉住我们，我们才不会错。稍微不小心一点，我们就错了。我们好像那无知的骡马一样，需要外面用嚼环，外面用缰绳拉住我们，勒住我们。我告诉你们，初信的人可以祷告说：「主，我今天是无知的骡马。」不必那么快，以为说你也能够知道神的旨意。许多时候，年老的弟兄都可以这样求：「主，我在你面前是无知的骡马。你的话我也不够清楚，你的引导我也不够清楚，我是无知的骡马。所以，主，求你把我勒住，不要让我错。」

我告诉你们，许多时候你能够信，许多时候你能够将自己托给主，让主用环境把你圈到顺服的地步来顺服他。神能用环境把你圈到那里。你们看见赶鸭子的，手持长长的竹竿。鸭子要往这边去，他就把它打过来。鸭子要往那边去，他又把它打过来。那一根竹竿有二丈多长。它没有法子，它只好走到正路上来。你可以把自己交给主，你可以对主说：「主，我是无知的骡马。但是，我不要错，我能够知道你的旨意就好。但是我不知道你的旨意，求你用嚼环来勒住我，求你用缰绳来拉住我。我就是一个无知的骡马，你一放，我就跑掉了。求你把我圈在你的旨意里，求你把我赶到你的旨意里。我离开，就愿意你干涉。别的我不知道，痛我知道。我不要你的旨意的时候，求你干涉我。」

我告诉你们，不要轻看环境的安排。许多时候，我们要学习交给主所安排的环境：「主，我就是这样楜涂的人，我就是这样不清楚的人。」请你们记得，许多时候，虽然我们好像是作了无知的骡马，并不光荣，但是能被勒住，也就是最大的光荣。好像我们的话有一点和作诗的人不一样。但是，我们还是要这样的求：「主，求你藉着环境把我堵到、逼到非跟从你不可。」

我不知道你们的经历如何，我是一直这样觉得说，有许多初信的弟兄们，一起头就有很大的难处，因为他们一起头的时候，就一直和环境争，一直在那里不服，一直在那里奋斗，一直要脱离目前的环境。这样的人，一出来就受伤。他如果能够从一信主之后，一得救之后，就学习服在环境底下，我告诉你，他们的路正直得多。所以要教他们学习知道，主会给他们安排正当的环境。千万不要拒绝主在环境里所作的事。这是第一件。

第二，圣灵的引导

你就是看见说，神的手是显在环境里，神不要我们作无知的骡马，但是，神是要在我们里面给我们引导。在圣经里就给我们看见说，凡受圣灵引导的，就是神的儿子。怎样的人能受圣灵的引导？神的儿子能受圣灵的引导。圣灵要在我们里面引导我们。神不只在环境里引导我们，神也藉着他的生命，在我们的灵里对我们说话，来带领我们，我们还要记得，我们是被圣灵住在里面的人，我们的里面是有圣灵的人。因为有圣灵住在我们里面的缘故，神的旨意就能够从我的最深处给我知道。所谓的圣灵的引导，圣灵的感动，就是这样。

什么叫作圣灵的引导？我们要注意这一件事。以西结告诉我们说，当我们重生的时候，神给我们一个新的灵。「要将新灵放在他们里面。」(结十一19)以西结又给我们看见，「我必将我的灵放在你们里面。」(结卅六26-27)你们要分别这两个的不同。一个人重生的时候，神将他的灵摆在我们里面？不，神是先给我们一个新的灵，然后才把他的灵给我们。「新的灵」，乃是人的灵。「我的灵」，乃是神的灵。所以在我们得着重生的时候，神在我里面造出一个「新的灵」来，这是人的灵。有了新的灵之后，神就将他的圣灵，摆在我里面。我们的灵，像一个圣殿一样，像一个家一样，让神的灵住在我里面。

当我里面没有这一个新灵的时候，神不能将他的灵给我。因为神如果将他的灵给我，我没有新的灵，圣灵就没有地方住，圣灵不能住在我里面。像洪水的时候，你们看见说，满地上都是水，满地上都是审判，满地上都是旧造，鸽子放出去，它没有地方停住，它没有地方停留，它没有地方住。乃是等到水退的时候，审判过去，旧造过去，棷榄树长出叶子，新造来的时候，你看见鸽子再放出去的时候，才有地方住；神的灵也是这样。历世历代以来，神乐意将他的灵给我们。因为在人里面没有灵的缘故，人的灵是污秽的，人的灵是旧造的，人的灵是充满了罪，不只，人的灵是死的。所以，结果呢？神的灵就是要出来住在人里面，也没有那一个可能，基本上没有那一个可能。神的灵要住在人的里面，必须人在神面前得了重生，有新的灵在里面之后，才有地位可以接受神的灵，神的灵才能住在人里面。

初信的弟兄，你们有一个新的灵，神的灵也住在你们里面了。神的灵会告诉你们神的旨意如何。里面有见证，这是今天信徒的长处。不只看环境，并且里面知道，里面清楚。不只在环境里有主的安排，并且你看见说，在里面有主，在里面给你看见说，到底这一件事是不是出于他自己。给你看见神的旨意到底是如何。所以，你们应当学习相信神在环境里的安排，不只，你们也应当学习相信圣灵在你们里面的引导。在合适的时候，在有需要的时候，神的灵在你们里面绝不哑吧，绝不缄默不开口。他会给你光照，会给你知道，什么事情是出乎神的，什么事情不是出乎神的。

人一信主，就能够得着这一个圣灵的带领，不必等到别的时候。一信主，就起头。像我从前告诉你们的一件事，就是「那一个当家不许」，这是一句好话。有一年，我到卢山牯岭去养病。大家都知道虞弟兄，他得救不多时，我就离开那一个地方。虞弟兄没有信主之先，喝酒相当多，每一年冬天都要喝酒，并且酒是自己作的。卢山是相当冷，每一年到冬天的时候，他就要喝酒。他已经得救了，他的妻子也得救了。他字也不大识，不会读圣经。有一天，他预备了一点菜，预备了酒，像往年一样，要喝，他就起来谢饭。谢饭完了之后，就问他的妻子说，基督徒到底可以不可以喝酒？他的妻子说，这我不知道。他就说，可惜倪先生下山了，不然的话，问问地。他的妻子就说，那不管它，酒也预备好了，菜也预备好了，今天就先喝了，以后再写信去问倪先生。

后来他又在那里谢饭，谢饭完了，又觉得不对。这样喝，总是不对。现在我们是基督徒了，总要知道到底基督徒可以不可以喝酒？他就对妻子说，把圣经拿出来。他刚得救不久，我刚送他一本大字的圣经。他拿来看一看，吓坏了，这么厚，怎么办？他心里觉得，可惜前一次倪先生来，我没有问他。后来我碰见他，我就问他，那一天到底是如何的？他说，到底没有喝。你不在，圣经也不懂，谢饭谢了三次，后来，我想就喝吧，但是，里面的当家不许可，所以就不喝了。

所以，你们要看见，人有意思要知道神旨意，就定规能知道。只有里面马虎的人，不能清楚。若是真有意思，要遵行神的旨意，里面的当家，就能告诉他。这几个字，就是那一天虞弟兄所说的，「里面的当家不许可」。你们要看见，这是基督教。基督教，不只在环境的安排上告诉我们，并且里面的当家，也能够告诉我们。

初信的弟兄要知道神的旨意，该懂得一点里面的感觉。可是不要太注意。因为你们很容易在那里分析里面的感觉，这一个是不是，那一个是不是，等一等，一天到晚都弄乱了。你们就是简单的看见说，神的灵是在人的灵的最里面的地方。人的灵，是在人最里面的地方，是在人最深的地方。所以圣灵的感觉，不是浅薄，不是外面的，乃是在你顶里面出来的。不像是声音，又像是声音；不像是感觉，又像是感觉。主的灵，会在你里面告诉说，什么是他的旨意，什么不是。你们如果是一个属乎主的人，这一个生命一出来，你如果一跟着作，你就自己知道对了，一点也不错。你如果是属乎主的人，稍微有一点背叛，或是反抗，你就知道，里面就翻了，里面就难受，就失去平安。

所以，顺服是信徒的生活。你们不要作心里不平安的事。什么时候，你不平安，你就知道圣灵在你里面不欢喜。绝不能够圣灵在你里面担忧，而你可以喜乐的。你可以说，如果是出乎主的事，你里面是平安的在那里作。如果不是出乎主的事，你里面定规不会平安。你越作越没有平安，越作越没有把握，越作气越瘪了。如果这是出乎主的引导，自然而然你有平安，你有喜乐。至于里面的感觉如何，你们不必仔细的分析。

在过去二十年中，我收到够多的信，我所遇见的，也相当多，就是许多人一直在那里要考查里面的感觉如何。不知道的人，你告诉他，他不知道。知道的人，你告诉他，他也不知道。所以，不要把人引错了路。许多的人，你一直对他们说，在灵里的感觉，在魂里的感觉，你多说几遍，就弄乱了。他立刻一天到晚在那里试验，他里面立刻变作一个化验室，一直在那里化验，在那里分析，这一个对不对，那一个对不对。这一个是非常不健康的事，这是病态。不能让神的儿女这样作。

请你记得，一个人，他是神的儿女，第一天，第二天，就知道什么是灵里的感觉。你只可以最多这样说，这是从灵里出来的，就是这样够了。在我们里面有一种的感觉，是从灵里出来的，这就够了。千万不要走错了。谁若走在分析感觉的路上，我们要领他回来，这是一种非常困难的事。所以，盼望我们能避免这一个难处。不要一天到晚，在那里分析这一个对不对，那一个对不对。光不够的时候，才需要这么多的分析，光如果够，一点不用分析。光不够的时候，要分析这是新约的应许，或者旧约的应许。光如果够，就一目了然。光是清楚的，就一点不花工夫。神的灵在你里面，一切你就相当清楚。你如果有意思顺服神，你里面是相当的清楚。

第三，圣经的教训

神的旨意，不只在环境上彰显。神的旨意，不只藉他的圣灵住在我们里面，给我们知道。神的旨意，在过去的时候，已经多次的显现过，这些都写在圣经里。神的旨意，是一个旨意，不是两个、十个、一百个、一千个旨意，神的旨意，只有一个。神不是今天是一个样子，明天又是一个样子。神的旨意，是从古到今不改变的。神只有一个旨意。为着这一个缘故，神的儿女非明白圣经不可。因为圣经乃是神的旨意的表显。

神从前对于这件事，怎样看法。神今天对于这件事，也是怎样看法。神从前所定罪的事，今天也照旧定罪。神从前欢喜的事，今天也照旧欢喜。圣经乃是神显明他旨意的地方。以往的时候，有许多人，有许多事，神都在那里显出他自己的旨意来。那些事，都记载在圣经里。所以神的旨意是一贯的旨意。已经有许多的榜样摆在圣经里给我们看见，他在圣经里所定规的是如何。绝没有神在圣经里欢喜这件事，神在今天又定这一件事为罪。绝没有神在圣经里所认为是错的，圣灵在今天又引导我们去作。神的旨意，是一个旨意。

圣经里，有许多，可以说是包罗万有的神的旨意的显现。圣经不是三行两行的一本书。圣经也不是三件事两件事的一本书。圣经乃是包罗万有，什么事情都有。所以一个人要明白神的旨意，你只要看圣经就够。就像一个作法官的人，要知道一个案件，他只要看从前许多的判决，只要看律法就够。今天法院里的判决，只要根据以往的律法就够。神的旨意已经在圣经里显明，一件一件的给我们看见，你只要看在他的话语里的定规，你就知道神今天要如何。神不会一会儿这样，一会儿那样。在基督里，只有一是。他既然这样定规，就这样作，就一直的这样作。

所以，一个人要明白神的旨意，最少神的话是靠得住的，要摆在前面。你如果有许多事情，要明白神的旨意，你只要读神的话就知道。不会神今天这样作，在圣经里又是另外一个作法，只有加增，绝没有相反。神的旨意，只有一个旨意。所以初信的弟兄，你如果要知道神的事，你要多多读神的话。你从前没有作基督徒，没有好好的读神的话。今天你要学习知道神的旨意，要认识神，你对圣经，总要一个一个在那里学，仔仔细细的在那里读。你能够把神的旨意仔仔细细的读出来。

三点相同，就是神的定规

这三个都是神显明他旨意的地方。神显明他的旨意在环境里，神显明他的旨意在人的灵里，神显明他的旨意在圣经里。我们凭着这三个合起来学习知道神的旨意。我们对于某件事如果要寻求神的旨意，我们怎么作呢？假定说，今天我有一件事发生，要我定规，就我怎样才能知道神的旨意呢？怎样能够知道神的旨意是这样定规呢？你们已经知道，神的旨意在这三件事上彰显。你们今天要寻求神的旨意，如果要稳的话，就要这三件事情都相同。不只是一件事，是三件事相同。这样，我们就很清楚的知道，这一件事是靠得住的。不然的话，就靠不住。

有的人，也许要请你去作买卖。有的人，也许要请你去作工。有的人，也许要请你去旅行。也许你有意思要作某一件事，也许你有意思与某一个人发生什么关系。也许有人要劝你说，你改变你的前途等等。有许多事，摆在初信的弟兄面前，你要问初信的弟兄说，到底要怎样知道神的旨意？你用什么方法知道神的旨意？按着你们在那里所学的原则，是我需要到主面前来，看圣经对于这一件事，是怎样教训的。你们先把圣经的教训看一看，到底神在他的话语里，对于这件事如何教训。你们去找圣经的话，找着和圣经合得起来的教训，就起首明白主对于这件事的旨意。再问我里面如何，主如何领导我，我里面觉得对不对。你就看见主在我里面所给我看见的，和圣经里所写的是一样的。你如果看见你里面的引导和圣经所写的不一样，你就知道你里面靠不住。你就要再等候，再寻求。你如果看见你里面的引导和圣经是一样的，你知道是好的。圣经是这样说，主在我里面也是这样说，这就是清楚的。

你可以仰起头来说：「主啊！你的旨意从来都是在环境里彰显的，绝没有我里面是这样，圣经的教训也是这样，而环境不是这样。不会你在我里面是这样引导，圣经是这样教训，而环境不是这样。主！求你把环境摆直，把环境和圣经摆直，把环境和圣灵的引导摆直，叫这三件事能成为一条直线。」你看见说：「神是从来在环境里彰显他的旨意的。如果不是他的旨意，头发不会变黑变白。如果不是他的旨意，麻雀不会掉下来。所以，主，给我们看见，在外面所看见的，和里面所看见的；在环境中所看见的，在圣经中所看见的，主，你把这些都摆在一条线上。」你自然而然就看见主在那里作，这里拉一拉，那里拉一拉，这里变一变，那里变一变，里面是清楚的，圣经的教训是清楚的，环境也是清楚的，什么都清楚了。

第四，教会的原则

神在圣经里还给我们看见一件事：神的旨意显明在神的话里，神的旨意显明在人的灵里，神的旨意显明在环境里，神的旨意也显明在教会里。因为没有一个引导是能单独的。神的儿女在今天，和神的子民在旧约的时候不一样。他们是单独的作神的子民，我们是团体的作神的子民。他们乃是一个国作神的子民，我们乃是一个身体作神的子民。

身体不能一只手动而别的部分不动。不能手作而身不作。不能眼睛看，而身体不看见；耳朵听，而身体不听见。耳朵听，就是身体听；眼睛看，就是身体看。脚走路，虽然是脚走，实在是身体走。你看见所有的引导都是身体的，团体的，而不是个人的。神的光乃是在圣所里。神的荣耀乃是在圣所里。什么时候神的教会像一个圣所一样，什么时候神的荣耀就在那里彰显。神的荣耀是住在圣所里。不只我们个人在神面前得着神的领导，乃是全体弟兄姊妹得着主的领导。不是一个人在那里定规事情，乃是身体在那里定规事情。我们要学习用交通的原则来知道神的旨意。

总是这四点在一条直线上的时候就好。神的旨意显明在环境里，神的旨意显明在圣灵的引导里，神的旨意显明在圣经里，神的旨意也显明在教会里。你们如果要看神的旨意，要这四点在一条直线上才是对的。头三点看完之后，就要和教会商量。因为神不只将他的旨意告诉一个人，神是将他的旨意告诉一个身体——全体的人。神不只将他的旨意告诉你这一个人，神是将他的旨意告诉这一个团体。不只是你看见，并且是身体在那里看见。所以你自己的感觉要清楚，圣经的话要对，环境也要对，最后你也要得教会的同意。

因为全世界不只我一个得救，还有那么多的人是得救的。如果全世界只有我一个得救，那么我一个清楚就行。全世界得救的人有那么多，主说，我要住在你们中间。马太福音十八章的原则是我要听教会。马太福音十八章里的这一个人，得罪了一个弟兄。这一个弟兄去对他说，弟兄，你得罪了我。你们看见这一件事的希奇么？你们看见他个人没有感觉，别人有感觉。你们看见么？我今天得罪了某弟兄，某弟兄有感觉。按着规矩，我是基督徒，我应该第一个感觉才对。但是，竟然我不感觉，他反而来责备我。某弟兄来对我说，弟兄，你得罪我。我能够说，你说我得罪你，没有用，我里面一点都不觉得。某弟兄说，我觉得，我知道你得罪我。我说我不觉得。你看见我的感觉和他的感觉相争。

某弟兄马上就和另外几位兄谈一谈说，你们看他错不错？他们都觉得我错。某弟兄就把他们带来说，我们这两个、这三个，完全觉得是你错了。也许我在这里老实的说，我怎么感觉，都不觉得我错，我是诚实的，我是一个诚实的黑暗的人。有许多人，黑暗不诚实。你是一个黑暗诚实的人，怎样呢？我的感觉和他们的感觉不同。结果某弟兄觉得这一件事情不对，就通知教会说：那位弟兄这样作，这样作得罪我，我觉得他错了，你们怎么说？所有的弟兄，都觉得我错。来对我说：「你错了。」我说，我想来想去，越想越不错。我越祷告，越觉得不错，我的感觉和教会相反。主说，有这样感觉的人。就看他像外邦人一样。要把他当作一个外邦人。

你们看见什么叫作引导？引导就是说，你要看见教会，这是希奇的事。千万不要相信我对，全体错。你们必须学习接受教会的断案。弟兄姊妹都这样感觉的时候，你们要小心，要学习接受教会的感觉，这就是圣经的原则。你们要看见，神的旨意在教会里面彰显。为此，主耶稣就说，你们所捆绑的，我也捆绑。你们所释放的，我也释放(太十八)。因为教会是神的光所在的地方，教会是神的居所。教会的看法，就是主的看法。

所以教会要学习在神面前作光，所以教会的责任在神面前相当大，非常的大。如果马虎，在那里凭肉体作事，不是事奉神，乃是随便的作事，你看见教会的看法靠不住。因此教会要属灵，也要弟兄姊妹服在权柄底下。所以你们达到这一个地步的时候，你们看见神的旨意，在这四件事上显明。你们要明白神的旨意，要清楚圣经，要自己里面清楚，要环境对，要把环境带上这一条路，同时还要寻求教会的思想，就是弟兄姊妹全体对于这一件事的看法。如果那四个是完全相合的时候，你马上看见，有一条直的路在你面前。你看见这四点合在一起的时候，你对于神的旨意，就有相当的把握。

人能知道神的旨意乃是大事

许多人好像说，知道神的旨意是一件小事。我告诉你们，我们在地上是小虫，能够明白神的旨意，是一件大事。我想，多少年的想，像我们这样的人，是败坏的，是像虫像蛆一样。我们说我们知道神的旨意，我们是夸大口的人。我们是虫，但是，我们能够知道说，神定规什么事，神这样定规，那样定规。请你们记得说，这是大事，这是夸大口的事。盼望初信的弟兄知道说，知道神的旨意是荣耀的。我们走了一段的路，虽然走得不多，但二十多年我们走路，在我们里面，能够知道神的旨意，这是大事。神是降卑他自己来给我们知道他的旨意。人能够知道神的旨意，是荣耀的事。神是肯降卑他自己来叫我们知道他的旨意，我们要学习知道，我们要俯伏敬拜，宝贝这一个知道才对。

人的问题

末了，方法对，全部的方法都不错，都对。但是，不一定每一个人都知道神的旨意。凭着里面的感觉，凭着圣经里的教训，凭着神在环境里替我调整环境，替我支配环境，替我安排环境，来应付我的需要。教会的意见也不错。但是，凭着方法作的人，还不一定就对。人必须从里面有要求。「主，我是你的仆人，我要遵行你的旨意。」

请你们记得，旧约里面，有一个奴仆的规矩，所有要事奉主人的人，都要把他的耳朵在门上刺透(申十五17)，你来事奉主，就要把你的耳朵在门上刺透。按着人看，这是残忍的事。但是主给我们看见，人应当这样作，人应当到主的面前来说：「我的耳朵在门上刺透，要挂在那里，要钉在那里听你的话。我要事奉你，我乐意遵行你的旨意。我从心里要求说，我要事奉你，你是我的主人。我有一个意思，我心里有厉害的意思，我要作你的仆人。让我听你的话，让我知道你的旨意。」人需要到主的面前来，自己要求听话。耳朵钉在门上的听话，等主的差遣，等主的命令。你要按这样情形来听话才对。

许多时候我难受，许多人在那里寻求知道神的旨意的方法，但是那一个人没有意思要遵行神的旨意。好像在那里，把寻求神的旨意拿来当作一个知识，备而不用。我和神参谋一下，我寻求神的旨意，等一等我把我的意思拿出来，参考看看。神的旨意，只给那些立志遵行的人。不要忘记约翰的那一句话，只有「立志遵着他的旨意行的，就必晓得」。我里面要求，我盼望，我真的要知道神的旨意。你的旨意是我的粮食，我要把你的旨意当作我的生命，我要学习顺服。

我告诉你们，人对，方法也对，才有用处。人不对，就是方法完全对，一点用处都没有。我最怕的，就是说人在神面前是背叛的，却要看知道神的旨意的方法。我告诉你们，这一条路是超然的。这些方法，就是你完全不知道，如果在你里面有一个热的心，有一个完全的心意，要按着神的心意来作，我告诉你们，就是一窍不通的人，也能知道神的旨意。就是什么都不知道的人，神也会给他知道。我承认，世界上有一件希奇的事，就是耶和华的眼睛察看遍地。在希伯来文里，还有两个字。是耶和华的眼睛，往来察看遍地。「往来」，是踯躅郑重的意思，看不够，还要再看。往来的看，要看有人有寻求他的心意没有。对于他的心意完全的人，主就要向他显现。

今天如果有弟兄，有姊妹，你的心向主是完全的，你说：「主，我要，我实在要。」我告诉你们，你就是什么都不知道，连寻求神旨意的方法都不知道，神总要弄得你知道。不只，神就是要用天上的闪电来给你知道，也要给你知道。神没有办法，神必须要给你知道，主的心，必须要给你知道。我们不要以为这是信徒必须过了几年才得着的。我们要所有的信徒，从头一天起，要把什么都摆上。宁可把他们的心意摆上，千万不要降低基督徒的资格。

这四点，知道神旨意的方法，我相信一个初信的弟兄，在神面前已经够蒙祝福的了。盼望初信的弟兄，总得知道神的旨意。我们如果不知道，在这一条路上，总是走得不好。求神拖恩给你们！


五　神的旨意（二）

读经：

「于是离开他们，约有扔一块石头那么远，跪下祷告，说：父阿，你若愿意，就把这杯撒去；然而不要成就我的意思，只要成就你的意思。」(路廿二41-44)

「所以基督到世上来的时候，就说：神阿，祭物和礼物是你不愿意的，你曾给我预备了身体。……我来了为要照你的旨意行；我的事在经卷上已经记载了。以上说，祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的，这都是按着律法献的；又说，我来了为要照你的旨意行；可见他是除去在先的，为要立定在后的。」(来十5、7-9)

「因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。」(约六38)

「因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」(可十45)

「我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候；但我原是为这时候来的。」(约十二27)

「这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕；他说，我在这里。神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。……天使说，你不可在这童子身上下手，一点不可害他。」(创廿二1-2、12上)

「百姓却在所当灭的物中，取了最好的牛羊，要在吉甲献与耶和华你的神。撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭，顺从胜于公羊的脂油。悖逆的罪，与行邪术的罪相等；顽梗的罪，与拜虚神和偶像的罪相同；你既厌弃耶和华的命令，耶和华也厌弃你作王。」(撒上十五21-23)

我们的主在客西马尼园的时候祷告：「不要成就我的意思，只要成就你的意思。」(路廿二42)我们追求讨主的喜悦时，有两件事摆在我们面前，就是杯和旨意。林总该次于旨意。主来要被钉十字架，但他祷告：「神阿，你若愿意，就把这杯撤去。」(42节)为什么？这对我们是无法解释的(参约十二27)。主可以祷告：「你若愿意，就把这杯撤去。」但他不可能祷告：「若是可能，让我不要行你的旨意。」为什么？我们与杯没有直接的关联，只与旨意有关联。我们背十字架不是为着十字架的缘故，乃是单单因为这是神的旨意。所以说，「听命胜于献祭。」(撒上十五22)

杯代表与神旨意有关的「事」，我们很容易被这些事占有；但主完全被父的旨意占有。他喝杯，但他喝杯不是因为那是杯，乃是因为那是神对他的旨意。我们若真寻求神的旨意，我们最大的危机就是我们被他所指示的事占有，这就成为一种固执不移的观念。主在最后一刻，还是能放弃那杯。

我们在固守神所指示我们的事么？神的旨意是一切么？我们该完全专注于神的旨意，我们的态度该是：「我是为着他的『旨意』，我不是为着任何事。」看看亚伯拉罕，他认识同样的旨意，同样的神，但他得着两个不同的吩咐(创廿二1-2、12)。亚伯拉罕会说什么？他有没有说，「你吩咐我献上以撒，所以我无论如何要将他献上」？神不是要我们有献上以撒的生活，乃是要我们有行他旨意的生活。不要以为因为你作了那个动作，就必定是在行神的旨意。甚至在末了一个晚上，主仍能与父核对十字架是否父的旨意。神若给我看见这是他的旨意，我就信靠他的能力会完成这旨意。我使自己与他的旨意直接接触。我是否会作这事，对我并不重要；我是否要等候，也不重要。我们必须求神使我们的心与那些事分开，并使我们固守他的旨意。「父阿，这是你现在的引导么？」我若凭自己要去完成一件事，我所用的必定不是属灵的能力。我要真正有弹性；我不怕停顿，并退后一步，甚或好像破坏事情。神是活的神，有活的旨意。有一天他要求我献上以撒；次日他要求我收回以撒。我不被献上以撒的事所霸占。我们若只关切神的旨意，而不是关切那件事，就能毫无痛苦的接受禁止。若禁止引起痛苦，那就表明有些出于我们自己的东西偷偷进来了。「主，我为自己无所求。我只要你的旨意。」我们若不期望任何事，那是何等平安的生活，因为那就不会有失望了。

我们的难处是，我们常常很确定我们该作什么。我们应当祷告：「主阿，我很容易隔离你的旨意。」我们绝不能说，我们已经达到一种超越错误的境地。每个杯都该握得非常松，不该坚持不放。能转回是蒙福的事。这态度保守我们在神面前在最柔软的状态中。在保罗的生活中有禁止，并且记在使徒行传里。我们多少人能受神禁止？破碎和柔软比献祭更重要。我们必须与事情没有关联。我们要爱他现在所要的，不是爱他曾表明他所要的。我们必须预备好，行神现在任何的旨意。

约翰福音六章三十八节说，「因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。」神的旨意与我的天性无关。许多时候，我们只要看一个人以为他从神所得着的，是那一种的引导，就能认识一个人。为什么？因为天然的力量许多时候会闯入神的旨意中。没有什么比这个更藉肃。神纯全的旨意就是「我」被除去的地方。神儿女中间许多的引导有个人的气味在其中。赡怯的弟兄总是「受引导」坐在后面，大胆的弟兄总是「受引导」坐在前面，但二者都宣称「受引导」。「不要成就我的意思」，意思是这与我无关。我不可为自己的缘故给神的旨意加添色彩。我们必须来到自己天然力量的尽头。天然的力量非常深，必须彻底被除去。人达到纯净的地步，没有搀杂的地步，是何等美好。圣灵参透万事(林前二10)。天然的生命必须与神的事物分开，天然的力量必须被毁坏，天然力量的背脊骨必须被打断。我该被圣灵充满到一个地步，使我旁边的人无法分辨主如何在引导我。惟有当我有天然的东西时，别人才能看得出来。


六　神现在的旨意

读经：

「你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外向我发怒言的，必不得进我起誓应许你们住的那地，惟有耶孚尼的儿子迦勒，和嫩的儿子约书亚，才能进去。……清早起来上山顶去，说：我们在这里，我们有罪了，情愿上耶和华所应许的地方去。……他们却擅敢上山顶去，然而耶和华的约柜和摩西，没有出营。于是亚玛力人，和住在那山上的迦南人，都下来击打他们，把他们杀退了，直到何珥玛。」(民十四29-30、40、44-45)

「摩西、亚伦就招聚会众到磐石前，摩西说：你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？摩西举手，用杖击打磐石两下，就有许多水流出求，会众和他们的牲畜都喝了。耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐他们的地去。」(民廿10-12)

摩西第二次击打磐石的事，乃是一件匠与损坏器皿的事例。这几段圣经是顶严肃的，说到神那一面改变了心意。原初预定为着某个器皿的计划，被损坏了。它不是被匠损坏，乃是被泥土里的东西损坏。请注意，器皿只是被损坏，不是被破碎。

摩西是旧约里最杰出的人，神非常留意他生活的细节。但摩西失败了，「不在以色列人眼前尊我为圣」(民二十12)。他把神带到错误的亮光和地位上，所以神改变他对他的计划。摩西是地上最谦和的人，但他却很卤莽说：「你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？」(10节)神必须表白自己；所以他必须使摩西成为另一种器皿。

在加低斯巴尼亚，以色列人拒绝进入那地。但他们听到将受的刑罚，就定意按原初的吩咐进去。但神已经改变了他的心意，所以他们上去就受死，亚玛力人把他们击溃了。

我们不可持定神去年告诉我们的事。我们必须一直持定神；我们必须活在神现在的旨意中，因神也许改变了他的心意。我们必须更亲密的认识他，使他不至由于我们在生活和事奉上的疏忽，而改变他的心意。我们若已经被命定为第二种器皿，而我们还挣扎要作第一种器皿，结果就是死。以色列人坚持固守神的第一个旨意，就被击杀。我们不能把神的旨意当作儿戏。我们无法知道神会如何改变他的心意和道路。敬畏神是基督徒生活顶要紧的事。我们的态度该是：「主，你现在的旨意是什么？保守我亲近你，敬畏你。保守我为着你的上好。倘若在我里面有什么改变了你的心意，我愿意作第二种器皿。倘若将我搁置一旁，能在你的子民中表白你的圣别；倘若你的刑罚能给你的儿女看见更清楚的道路，我愿意接受。」甚至牺牲我的欢喜和快乐，神的荣耀也必须被表白。我们必须软弱，并预备好接受第二个位置。我们必须向他行政的手俯伏，也许有一天他会使我们得恢复。「所以你们要自卑，服在神大能的手下，到了时候必叫你们升高。」(彼前五6)

我们必须活在神现在的旨意中，我们不可以我们的过分为傲。我们现在保持与神的关系，是必须的。我们必须柔软，必须一直向他敞开。

我们若真学了十字架的功课，甚至在审判台来到以前，我们就会俯伏在他面前。我们宁愿牺牲我们的快乐，使神的荣耀得表白。神可能改变他的心，这是一件严肃的事，这要求我们以敞开的心，谨慎的行在他面前。我们需要恩典，以胜过一切会抵挡他的事；因为在事奉上，总有被置于旁侧的可能。我们不要擅取或僭取什么。我们的神乃是烈火。他是我们慈爱的父，但他在他行政的作法上，也是主宰一切的。

「主，我要学习敬畏你。在我的生活中，我绝不要有任何会抵挡你的事物。┄cs16


七　神的旨意与主的心意

读经：

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」(罗十二1-2)

「你们若住在我里面，我的话也住在你们里面，凡你们所愿意的，祈求就给你们成就。」(约十五7另译)

「倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。」(林前十27)

「保罗要带他同去，只因那些地方的犹太人，都知道他父亲是希利尼人，就给他行了割礼。……圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家、加拉太一带地方；到了-西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。……他一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从她身上出来；那鬼当时就出来了。」(徒十六3、6-7、18)

「保罗在雅典等候他们的时候，看见满城都是偶像，就心里着急。于是在会堂里，与犹大人和虔敬的人，并每日在市上所遇见的人辩论。」(徒十七16-17)

「乃因保罗早已定意越过以弗所，免得在亚西亚耽延；他急忙前走，巴不得赶五旬节能到耶路撒冷。」(徒廿16)

每一个基督徒都应该知道神的旨意；如果一个基督徒不知道神的旨意，就他乃是一个在黑暗里的人。圣经是说，「叫凡信我的，不住在黑暗里。」(约十二46)「跟从我的，就不在黑暗里走。」(八12)这意思是凡信入主、跟从主的人定规有光，也必定看得见，必定能知道。反过来说，一个人如果没有光，看不见，也不知道，就他必定在跟从主的事上有了问题。

神的旨意与主的心意不同

神的旨意与主的心意不同。神的旨意是客观的，在人外面，是在神方面的；而主的心意是主观的，是在基督徒的里面。因着神的旨意是客观的，是在神宝座上的，所以对基督徒来说，神的旨意是莫名其妙的一件事，因此需要寻求明白。而要寻求明白神的旨意，就必须放下自己的意思，拒绝我们肉体的活动。

另一面我们也必须看见，在我们的日常生活中，我们所明白、所知道关乎神旨意的事并不多。一个人一年之内，若能有五十件的记录，就不错了，有的人甚至连十件也没有。

人的愿意

神的旨意，常常根据人的意愿而显明。约翰福音十五章七节，主说，「凡你们所愿意的，祈求就给你们成就。」这里的「愿意」一辞，在英文里是will，在希腊文里是指一种主动的要，不像中文的「愿意」是被动的要。英文与希腊文都同样的把这辞变为动词，有「意志作主」的意思。根据这个，我们可以把中文的「愿」改为「主」，这节经文就成了：「凡你们所主意的，祈求就给你们成就。」意思就是，如果你们的意志主动的要什么，祈求，就能给你们成就。这要是很厉害的要，就是说，你若要什么，你出主意祈求就能成就。这节圣经，在我们看来似乎危险得很。如果我们所要的不是神的旨意怎么办？读这节圣经，我们也许会说要小心，我们也许要在上下文加上一些注解说，「如果合乎神的旨意，你主动的要，祈求就给你成就。」但这是我们的想法，不是主的意思，主乃是说，「凡你们愿意的。」主相信有的人的愿意，是合乎神旨意的。

保罗在哥林多前书十章二十七节也有同样的意思，他说，「倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。」很希奇，保罗在这里并没有说，你要祷告、寻求该不该去，或是你要祷告、寻求该不该吃。保罗在这里没有提起神的旨意，只提起人的愿意不愿意，他只注意人意志的问题。

住在主里面

在约翰福音十五章七节这里，主耶稣说：「你们若住在我里面，我的话也住在你们里面，凡你们所愿意的，祈求就给你们成就。」主这话乃是对那些在基督里，基督也在他们里面，有奉献、真重生的人说的。当一个信主的人有主的心，与主合一时，他就能经历这话。

哥林多前书十章二十七节与约翰福音十五章七节，不是对一般人说的，不是说人想要怎么作，神就给他成就：乃是对那些在基督里，有奉献、真重生，有了基督的心思，并且受十字架对付，住在主里面，也让主的话住在他里面的基督徒说的。

我们已经说过，神的旨意是客观的，主的心意是主观的。神的旨意是在宝座上，主的心意是在基督徒心里。神的旨意是在基督徒之外，是基督徒要寻求知道的；主的心意是在基督徒身上，要显明出来的。神的旨意也许是几次、几十次，主的心意乃是时时刻刻、持续不断给我们明白的。

一个人一重生，神的生命就在他的里面，这人就与主合一。主的生命一进入基督徒心里，主的心意也进入基督徒心里，而神的旨意也进到他心里了。主所喜欢的，他也喜欢，主所不喜欢的，他也不喜欢。主的心意就成了他的心意。神的话在有的人身上是死的，在有的人身上是活的。

也许有人要说，若是这样，神的旨意岂不太简单了么？我们岂不应当多用点时间去祷告寻求么？但问题是，许多时候，人以为应当花时间祷告，那知常常是越祷告越乱，越祷告越不清楚，结果人就变得冷淡、沉闷。其实不需要这样。我们若是与主合一，我们要作的，就是主所要作的，我们的愿意，就成了主的旨意。当然这在乎我们这人本身必须是对的。

基督徒的经历

一个与主合一之人的意愿，就是主的意愿。假若一件事不是神的旨意，圣灵自己会来打岔，他会在人里面给人不妥的感觉。这时人若不停下，仍执意去作，就会感觉不妥、不安。神常会利用基督徒要与不要、愿意与不愿意的感觉来引导他。比方，有一个弟兄或姊妹，请你到某地方去。你里而是冷的，你虽然想去，里面却明知是去不成的。这就是神的意思，藉你的愿意与不愿意来显明。

我们看保罗在使徒行传里的经历。当他到了路司得，那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲是希利尼人。路司得和以哥念的弟兄，都称赞他。保罗要带他同去，只因为那地方的犹太人，都知道他父亲是希利尼人，保罗就给他行了割礼(十六1-3)。在提摩太行割礼的这件事上，保罗觉得该作，就立即照样作了。

在腓立比赶鬼的事上，保罗的经历也是一样。那一次，有一个使女被鬼附了，一连多日在保罗后面喊着说，这些人是至高神的仆人。保罗并没有立即赶鬼，乃是直等到他愿意赶鬼了，鬼才被赶出去。当保罗觉得厌烦后，他就赶鬼，鬼就出去了(16-18节)。起先几天里，保罗不是不能对付鬼，乃是里面没有动。一旦他里面动了，鬼就被他赶出去了。从这件事我们能够看见，基督徒行事不该凭外面的支配，乃该受里面的支配。

在一个真正奉献的人身上，他的意愿，就代表了神的意愿。保罗就是这样的一个人。使徒行传二十章十六节说，「保罗早已定意越过以弗所。」这里不是说神定意，乃是说保罗定意。我们常听见有些基督徒说，「神的旨意领我到这里来，」「神的旨意要我这样作。」然而，保罗没有用这些属灵的名词，他的定意就正好符合了神的心意。我们怎能知道？因为保罗到以弗所的结果是好的。保罗是个敬畏神、合神心意的人，他的定意乃是主的心意在他里面的显明。

圣灵的禁止

但这并不是说，照自己的意思作，就绝不会错。使徒行传记载，保罗从安提阿出发传道之后，很少提到圣灵的引导，反倒多次提到圣灵的打岔和禁止(十六6-7)。只有一次在夜间的异象中，看见圣灵的引导(十六9)。我们不仅要相信圣灵的引导，也要相信圣灵的禁止。

总括以上所说，我们可以看见三件事：第一是神的旨意，第二是主的心意，第三是圣灵的禁止。在正常的情形下，我们所认识的，乃是主的心意，这心意因我们与主是一，而成为我们的意愿。至于神的旨意，乃是在特别的情形下才直接显明的。此外一件事若不合神的旨意，就会有圣灵的禁止。一件事若不是神的旨意，就我们勉强去定规，去意愿，也定规不来，意愿不来。因为在这种情形下，里面走了气，不能意愿。神的旨意是积极的，圣灵的禁止是消极的，而主的心意是积极、消极两面都有的。神的旨意乃是积极的引导，圣灵乃是禁止。

作神所信托的人

罗马书十四章是很紧要的一章，二十三节说，「凡不出于信心的都是罪。」这是我们基督徒生活一个很重要的原则。这里所说的信与圣经别处所说的信不同。别处所说的乃是指相信的信：「你相信主耶稣，」「你相信神的话。」但这里所说的信，不是指你相信主的话或相信神，乃是指你相信自己错不错说的。你若作得对，作得合神心意，神就要给你信心，叫你看见你是不错的。你若作得不对，不合神心意，神就要给你定罪，叫你知道你是错了。就是这样一个信心，帮助我们经历明白神的心意，在光中跟随主，活在神的面前。

可以说，有的基督徒已经到了一个地步，就是神能够信托他们。因着他们经过十字架，受过对付，他们能住在主里面，主的话也住在他们里面，所以主能信托他们的意志，主能信托他们那个意志所发出来的意思。就如英国的贝德生弟兄说：「一个经过十字架的人，他并非站在一个被动的地位，和许多人一样，等待一个外面的神的旨意来引导。」主的生命在我们里面是活的，主的心意在我们里面也自然是活的。

但愿我们都看见，神只能信托一个真顺服、真奉献的人。神的旨意，是要在这样的人身上显明出来。愿主救我们脱离一切的被动和愚昧，叫我们不在黑暗里跟从他。


八　神的旨意与人的愿意

读经：约翰福音十五章七节

「你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求，就给你们成就。」

神的儿女需要知道神的旨意，也应该知道神的旨意。如果我们不知道神的旨意，这一个不知道，按理说是不应该的。我们的主说：「跟从我的，就不在黑暗里走。」(约八12)这意思就是说，跟从主的人必定有光，必定看得见，必定能知道。反过来说，人如果没有光，人如果看不见，人如果不知道，必定是因为他没有跟从主走。所以我们在神面前要小心，我们一看不见，恐怕我们在跟从主这一方面已经出了问题。

可是，有些人并不是不要遵行神的旨意，他们的难处的确是在于不明白什么是神的旨意。如何能明白神的旨意，这在神的儿女中的确是一个大的问题。那些热心追求主的弟兄姊妹，他们巴不得事事处处能讨主的喜悦，能遵行神的旨意，他们在一举一动上都要问问看，这是不是神的旨意。这样的心愿和态度是对的，是好的。但是有的人因此就发生了难处，就是他们一方面要遵行神的旨意，一方面又不明白到底什么是神的旨意，于是一举一动都觉得作又不是，不作又不是，好像神的旨意是那么远，不知道怎么样才好。为着这一个，所以我们在这里要稍微说点关于明白神的旨意的话。

不错，神的旨意是客观的，是在宝座上的，所以我们要去寻求，才能明白。有的时候，是需要我们多次祷告，多次禁食，在神面前多次等候，才能够明白神的旨意。要明白神的旨意，也必须放下自己的意思，拒绝肉体的活动。这一方面是很重要的，但不是我们在这里所要说的。我们在这里所要略略说起的，乃是另一方面，就是神的旨意常常是从人的愿意里来显明的。我们要简单的来说一点人的愿意如何能合乎神的旨意。

意志主动的要

约翰福音十五章七节说：「凡你们所愿意的，祈求就给你们成就。」这里的「愿意」，在希腊文的意思是指「意志主动的去要」。所以这一节圣经的意思是：你们的意志如果主动的要什么，祈求就给你们成就。也许有人要说，如果不是神的旨意怎么办？好像我们说话比主耶稣说话更小心，如果是我们的话，就要这样说：「如果合乎神的旨意，你主动的要，祈求就给你成就。」但是我们的主是说：「凡你们所愿意的，祈求就给你们成就。」换句话说，主相信有的人的愿意就是合乎神的旨意的，所以他说：「凡你们所愿意的，祈求就给你们成就。」

保罗在哥林多前书十章二十七节也有同样的意思，他说：「倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。」很希奇，保罗在这里没有提起神的旨意，只提起人的愿意不愿意。

以上这两处的话，是不是说人可以任意而行呢？是不是说人想怎么作就可以怎么作呢？不。这里的话不是对一般的人说的，乃是对那些得了重生，有了基督的悟性，并且受了十字架的对付，而住在主里面，主的话也住在他里面的基督徒说的。现在我们要把这两点分开来说一下。

有了基督的悟性

保罗说：「谁曾知道主的心去教导他呢？但我们是有基督的心了。」(林前二16；这里的「心」，都该译作「悟性」。)我们要知道，神的旨意是客观的，基督的悟性是主观的；神的旨意是在宝座上的，基督的悟性是在我们里面的；神的旨意是在我们之外的，基督的悟性是在我们里面，一直继续不断的给我们明白他自己的意思的。一个人一重生，神的生命的的确确种在这一个人的里面，这一个人也就有基督的悟性了。我们什么时候得着了生命，什么时候就有了基督的悟性，因此在我们里面有一个新的意思，有一个新的主意，有一个新的愿意。

我们住在主里面，主的话也住在我们里面

主耶稣说：「你们若住在我里面，我的话也住在你们里面，凡你们所愿意的，祈求就给你们成就。」(约十五7，照原文另译)这给我们看见，因着我们住在主里面，也因着主的话住在我们里面的缘故，所以凡我们所愿意的，凡我们所主动的要的，凡我们意志所发出来的，祈求就给我们成就。要紧的是「你们住在我里面，我的话也住在你们里面」，这样的人，他的意志才靠得住，神的旨意才不成问题。

一个人不只得着生命而已，并且是住在主里面，主的话也住在他里面，他就知道神所要的，也知道神所不要的。换句话说，这个人不只得了重生，并且与神不断的有交通，只要「神所要」的。在这里，我们立刻看见有十字架。有一班人是经过十字架的，是受过对付的，他住在主里面，主的话也住在他里面，主的话在他身上是活的。主是对这样的人说，「凡你们所愿意的，祈求就给你们成就。」所以问题不在神的旨意，问题是在我们这个人到底如何。

可以说，有的基督徒已经到了一个地步，就是神能够信托他们。因着他们住在主里面，主的话也住在他们里面的缘故，主能够信托他们的那一个意志，主能够信托他们那一个意志所发出来的主意就合乎神的旨意。所以主说：「凡你们所愿意的，祈求就给你们成就。」

圣徒的经历

也许有人要说，神的旨意那有这么简单。弟兄姊妹，我们不是说，神的旨意不需要寻求就能明白；但是我们要说，神的旨意也在我们里面，神的旨意跟着神的生命在我们里面。这话不是对一般的人说的，乃是对得了重生，有了基督的悟性，同时真实认识什么叫作住在主里面，什么叫作主的话住在他里面的人说的。是在这样的人身上，他的意思就是神的意思。这样的人，他如果要的话，就是神的要。他所要的如果不是神的意思，他里面就好像走了气一样，他里面不响应，他要祷告也祷告不起来。他自己都不能要了，神还能要吗？如果有一天，我们一点没有自己的私意存在，那时，我们的意思就能符合神的意思，我们要的时候就是神要，我们不要的时候也就是神不要。

罗马书十四章二十三节说：「凡不出于信心的都是罪。」这是我们基督徒生活的原则。这里所说的信和圣经其他地方所说的信不一样。别的地方所说的信，是指相信神的信；这里所说的信，是指着你相信自己错不错说的。「凡不出于信心的都是罪」，意思就是说，你如果定你为罪，神比你的心大，怎么能定你为义呢？你的心定你为罪，所以你必定有罪。如果我们所作的是对的，神就给我们有信心，叫我们相信这是对的。如果我们作得不对，我们就没有这个信心。作是作了，但是不敢说；作是作了，但是里面空得很。如果这样，就必定是错了，因为你的心已经定自己为罪，神比你的心大，所以神也要定你为罪。

保罗所说有人请你去赴席，你如果愿意去就去，这话不是对随随便便的基督徒说的。一个人如果没有得着重生，那根本不必说；如果已经得着重生，但他从来没有要遵行神的旨意，从来没有要为神活着，那他也听不来这样的话。你必须住在主里面，同时主的话也住在你里面，那你才能要去就去。如果是不该去的，那你里面要也要不起来。假如你勉强要去，却另外有一个东西在你里面把你弄软了，另外一个东西在你里面给你主意，另外一个东西在你里面对你说你不能去。生命的律支配了你，你的意思就代表神的意思，你的要不要就是神的要不要。许多事情，凭着我们自己，我们想要去作，也有机会给我们去作，但是很希奇，真的凭着自己的意思要去作的时候，里面还是不要，一作就纳闷，越作越不痛快，越作越没有力量，末了，我们只好不作了。这是因为我们里面有一个东西，比我们自己的意见更刚强。

神是常常用我们里面的要不要来引导我们。比方说，有一个人请你到某一个地方去，你也喜欢去那一个地方。但是希奇，你就是要去，也要不起来，你里面冷了半截。外头是要去，但是里面冷得很，你不能去；你如果去，你走一步，里面怨一步，你走一步，里面叽咕一步，里面不让你去。这就是神的意思藉着你里面的意思来显明。但这话不是指着一般的人说的，乃是指着一班有神的生命，并且住在主里面，主的话也住在他里面的人说的。

我们看保罗在腓立比那一次赶鬼的事。有一个使女是被鬼附的，一连多日在保罗他们后面喊着说，「这些人是至高神的仆人。」保罗几天都没有动静。难道保罗不赶鬼吗？保罗应该一碰着鬼就赶。但是，不，保罗的口不能动，因为保罗的里面没有动；保罗的里面没有动，就是神在他里面没有动。等到有一天，保罗心里厌烦了，就对那鬼说：「我奉耶稣基督的名，吩咐你从她身上出来」，那鬼当时就出来了(徒十六16-18)。保罗的不耐烦，就是神在他里面的不耐烦。他里面动了，外面才说：他一说，鬼就出去了。神的话住在他里面，所以他所说的就是神的旨意。

许多信徒的经历也能证明这个。有的时候，有人向你提起你应当去看某弟兄，但是你里面一直没有动，你如果去的话，勉强得很。是等到有一天，你里面动了，你也有话了，你就去见某弟兄，你就和他有了一次好的交通。所以我们必须里面动了，外面才能作；里面不动，外面就不能作。

保罗在雅典等候西拉和提摩太的时候，看见满城都是偶像，保罗就「心里着急」(徒十七16)。也许有人觉得「着急」是不好的事。但是像保罗这一种的着急，却是好的事。他在那里看得着急起来了，他就到亚略巴古去讲道；这一次的讲道，就成为圣经里很要紧的一段话。保罗这一次在雅典有一个最好的见证，是从心里发出来的，是他里面过不去了才去讲的。

又如保罗早已定意越过以弗所(徒二十16)，这件事，保罗能够定规。圣经不是说神定规，乃是说保罗定规。有的基督徒常说，「神的旨意领导我到这里」，「神的旨意叫我这样作」。这样的人好像比保罗更属灵。但是，我们看见保罗在这里并没有用这些属灵的名词，而他的定意却自自然然合乎神的意思，因为他是认识十字架的人，也是敬畏神的人。

圣灵的禁止

也许有人要说，像保罗这样凭着他的心意定规下去，就一点不会错吗？我们要回答说：没有这么简单。在使徒行传里，保罗从安提阿出发传道之后，圣经没有明显记载圣灵的引导，圣经却很明显的记圣灵的禁止。除了那一次夜间的异象之外(徒十六9)，我们很难得找出圣灵对保罗在积极方面的引导，我们所看见的反而都是圣灵在消极方面的拦阻。

我们若是住在主里面，主的话也住在我们里面，那我们如果有所定规的话，那一个定规就是神的旨意。但是，我们还是有错误的可能。如果我们错了，圣灵就必定会来拦阻我们，不给我们过去。这就是保罗的经历所告诉我们的。

所以，弟兄姊妹，我们用不着作被动的人。有许多基督徒要遵行神的旨意，却产生一个难处，就是他变作被动。其实神的旨意不是叫人变作被动，被动乃是因为人误会了神的旨意。如果我们实在受过十字架的对付，如果我们是住在主里面，主的话也住在我们里面，那么神的旨意就在我们里面显明，我们可以按着里面的那一个意思去作。倘若我们有错的话，圣灵必定要阻挡我们，叫我们决定不下，叫我们像走了气似的，叫我们里面觉得错了，觉得没有意思，我们就不能去作。但愿主拯救我们脱离一切的误会和愚昧，拯救我们脱离被动，但愿我们被主带进到主动里面去，叫我们真能作一个跟着主行走的人。


九　如何寻求神的旨意

基督徒生命中最令人发愁的问题，大概就是如何寻求神的旨意了。我们知道在神的旨意之外所作的工，都是虚空，也徒然劳碌，在神面前算不得什么。我们不是要作大的工，乃是要作神的工。有许多工是很不错也顶有益的，然而那工却不一定是神要我们作的，如果我们所作的工是在神的旨意之外，那么神的心必不会满足；虽然我们一天到晚在忙着，但毕竟那些工作在灵界方面并无用处，也不能叫你因那工作而得着神的称赞与赏赐。我们当在生命上或工作上步步寻求神的旨意，不可无意识的随便作工。有许多时候，甚至在读经祷告或是传福音时，我们都忘了寻求神的旨意。有时我们对人谈了许久的道，才想到自己到底为何在此谈道——未寻求主的旨意。这样的工作在神面前是不被看重的，是没有价值的。所以，如何寻求神的旨意是个大问题，是基督徒不可不知的。

除去己意

寻求神旨意的第一步是要先丢开我们自己的意见。我们的成见常是拦阻神以他的旨意指示我们的一大阻碍。一旦有成见，即连神以他的旨意指示时，恐怕他也听不见；就是知道了，恐怕也不肯行。

在我自己的经历中，所有我不能明白神旨意的时候，都是因为我有太多自己的意见。有时这个意见乃是隐藏在心里极深之处。如果我不将己意除去，对于寻求主旨总会有许多难扈。一旦除去，神不久就指示他的旨意了。对于应当除去己意，而后方能得看神旨这一点，过去无论我如何注意，总是常常疏忽。事实上，这一点是最重要的。

人的心是何其地诡诈，有时表面上我们好像是要寻求神的意思，然而内里却充满了私意，最大目的乃是要让自己喜悦。有时当我们跪下祈祷时，口里虽说：「主阿！愿你以你的旨意来指示我，我愿完全遵行。」但心里却不愿意。有时我们口中祷告说：「父阿！愿你的旨意成就，我要单单寻求你的旨意。」心中好像也是与口所表达的一致，很愿顺着神的旨意行，然而在心的极深处，却又有个念头要按自己的意思。一旦如此，恐怕我们就不能寻着神旨。因这是假寻，故不能真得。「寻必得着」的应许，不是赐给那些不诚实的。如果我们不是真的在寻求神的旨意，就必不能蒙神以他的旨意启示各我们。就算我们自慰地说：「我已经得着神旨了。」恐怕也不过是我们自己心思中所凭空捏造的。

我们心里如果有所贪慕，自先定了旨意，这样，寻求主旨乃是在浪费时间。人一旦有了自己的意思——自己的贪慕，则所有的祈祷就变成空的，即使天天祷告寻求也毫无用处。所以每次要寻求主旨时，必须先在主里自省，到底我们的内心深处有没有己意？有没有偏向？有没有贪慕？必须以清洁无玷污的心去寻求主旨；不然，再如同寻求也是无效的。

持一平均的心

所以，每当有两条(或更多)路横在你面前——一条是你爱走的，一条是你不爱走的——时你当先自问说：「如果主命令我走不喜欢的，我肯不肯走呢？」如果你的答案是不肯，那么你寻求主旨又有什么益处呢？

每当有歧路当前时，最好的心态就是不偏向任同一方——意即持一平均的心，既不爱走这条路，也不怕走那条路，并且看摆在前面的路都是一样，主指示走那一条，就走那一条。心中没有偏向，那么，主就很容易把他的旨意启示给你。如果你已有偏向和不肯顺服的心，那就是拦阻你得知主旨意的时刻了。

所谓心里没有偏向的意思并不是说叫你在面对事情时，处于一个被动的光景；其乃是对摆在前面的道路说的。对事，我们应当运用自己的判断力去决断，要如何遵行神的旨意。但不是连「要」或「不要」都省略了，而是在还不知神的旨意之前，心里虽然没有偏向任何一条路，然而内心却是立志要行神的旨意，且是一知就行。对于摆在前面的道路，我们当然没有「要」与「不要」的选择；然而虽然尚未知神的旨意为何，但对他的旨意和自己的意见却当有「要」与「不要」的选择。这就是说，至少我们需决断「要」行神的旨意或是「不」从自己的意见，也就是选择神的旨意而除去自己的意见。所以我们不是没有选择。只不过我们的旨意和选择，就是行神的旨意和选择。我不是没有所要的，我当然有；只不过，我所要的就是要神所要的。

总而言之，我们寻求主旨意的第一步，就是对于摆在前面(不知那一条是主旨)的路，应当心中无爱无恶；然而却要持守一种必行神旨的态度。如果我们肯把自己的意见降服于主的旨意前，就必得着神旨的启示。我们所以得不着主旨，常常是失败在这一点上。一个甘心遵行主旨的人，主自然以其旨相示；一个不甘心行主旨的人，他的寻求必是假的；主旨不是可以被假意寻求的人所得着的。所以你的心若有偏向，请先不要说你在寻求主旨，当先依靠主的能力，将心中自己所爱慕的倾向澄清，然后主才能以他的旨意启示你；不然，即使你用尽法子寻求，一点用处也没有。

上文所说的乃是有关我们自己这一方面。我们既履行了神的条件，神到底用什么法子启示他的旨意呢？答案是藉着圣灵、圣经，并环境。当这三者都相合时，我们就可以决断这必定是神的旨意。

我们在每日所遇到的事上，都当这样的寻求主旨。我们习惯在平日一些小事上，随自己的意思去做，及至大事临到时才来寻求主旨，那时你会觉得主好像离得很远。似乎这点也是主旨，那点也是主旨：每一条路都好像是，即使你花许多时间去寻求，却怎么样也寻不着。事实上，我们应当在任何大小事上都来寻求主，一旦平日寻求惯了，到有特别事情发生时，自不难得知主旨。

有时神并不一定马上向我们启示他的旨意。他永远不会有错，有时他会迟一点向我们启示他的旨意，那是因为他觉得这样对我们更为有益；这个时候，我们应当持守着一种态度，就是不知不作。我们的危险就是好动，在还未知主旨之前，就要动手。主要我们等候他，与他慢慢前进，等到清楚知道他的旨意之后才举手动足。可惜我们常为环境所催促，喜欢急切做事，以致常行于主旨之外。我相信在急忙中所作的事情，十有八、九是不合乎主旨的。主耶稣在世的时候，我们并没有看见他一天到晚慌忙地在作事，这是我们应当效法的。如果我们尚未十分明白主的旨意就先不要轻举妄动，乃要定意直等到寻得主旨之后才肯起首。与主同行绝不会使你脚步太慢，屈膝与主同前进乃是最快的。愿主使我们多有能力安静在他面前来等候、寻求他的旨意，也愿主叫我们以后不再有到他面前，承认我们行事太快的罪的时侯。更愿从今之后，我们能脱离自己的意见，单单寻求主的旨意。


十　如何知道神的旨意（一）

我们看见建筑家对于他的建筑物，多先有他预先设计的图画。他对于所要建筑的楼屋已先有其定规的计划。大、小、高、低，都详详细细的绘出。建筑时，就照着他的设计——计划——实行出来。近今的大建筑物，都先有建筑家预先的设计。

以色列人在旷野建造会幕，也是有预先的设计。他们不是凭空臆想，随便的为耶和华造一会幕。乃是摩西受神的指示，先以「山上」会幕的实形赐给他看，然后逐件逐条解说晓谕他，叫他在地上照样建造。会幕的建造是先有计划，然后才实行。会幕中至微末的事物，都是由神指定。就是细小如一针，其原料是何，也是神启示。摩西无权随便配造会幕中一件最小的东西。会幕的全体与局部，完全是神的设计，而选民遵行之。

人的一生和日常工作，都是有神计划的。神对于每一个信徒一生的事工，及平日的活动，都有他的计划。他对于宝血所救赎人们的身上都有他的美意。重生作他儿女的人的一举一动，他就盼望基督徒履行它。

无知的工匠们若随从己意，不照建筑家审慎的计划而盖造，他们就必定失败。以色列人若不按照耶和华他们的神所指示的去建造会幕，他们怎能得着神悦纳。照样，基督徒若不遵行神为他们所预定的计划，他们就必定堕落。违反神旨是信徒所有失败的根源。说到这里，就有一个问题发生：「我们如何知道神的旨意呢？」许多信徒以为不是他们不爱行神的旨意，他们乃是爱行神旨；但是因为不知道它的缘故，就不遵行了。不留心行神旨的人，自然不必说了；然而专心要行神旨的人，却有一个大困难：就是「如何知道神的旨意」。我很知道在主里面的弟兄姊妹们大概都有这个困难。他们已经把自己奉献绐神：他们盼望得看神的喜悦。他们爱行神的旨意。然而神的旨意对于他们的生命和事工是什么？他们不知道。神的旨意对于某件事是什么？他们不知道。他们在黑暗中摸索，就难免错误了。神的儿女们许多的眼泪都是为此而流，许多的伤心都是为此而生。这岂不是苦么？然有一事，是我们应当知道的：

叫我们知道神的旨意是神的责任

这是很容易明白的。因为如果神要我们行他的旨意，他就应当吽我们知道他的旨意。他断不能不将他的旨意见告，而盼望我们行事为人合乎他的旨意。他若不将他的旨意启示与我们知道，我们若行错了，他当负这错误的责任。启示我们，叫我们知道他的旨意，是神方面所当作的。比方有一个父亲要他的儿子在某天为他作某事，他却不将这意思告诉他儿子。到了那一天，他的儿子照常作事，而不特别作他父亲心中所要他作的那件事。你想谁当负这个责任？儿子？不！是他的父亲。为父者不告其子以其旨意，其子因不知而不作其旨意，自是不错的。父亲若要他的儿子为他作什么，他必须将他的旨意告诉他的儿子。我们的父是顶会体贴我们的，若他要我们行他的旨意，他都是先将他的旨意告知我们。在我们爱主所说的二子比谕中，他们的父亲要他的儿子往园中去作工，他就告诉他们以他的意思，后来行他所吩咐的儿子，就是顺命；不行他所嘱告的就是悖逆。感谢父神！因为他必将他的秘密计划告诉我们。

不知神旨病在我们

我们知道神必定告诉我们他所要求于我们的，叫我们知道他的旨意。然而在我们的经历上，我岂不是曾有多时欲知道神的旨意而不能知道吗？何故？神是愿意叫我们知道他的旨意的，我们为何多时不能知道他的旨意呢？神的方面既是有叫我们知道他旨意的必要，而我们竟不能知道他的旨意，在我们信他的人这一方面，必定是有毛病的。必定是我们这一方面有什么拦阻，以致神没有叫我们知道他旨意的可能。亚伯拉罕在神面前是时常顺服的，所以当神要灭所多玛、蛾摩拉二城时，经上记着说：「耶和华说：我所要作的事，岂可瞒着亚伯拉罕呢？」(创十八17)我即和神中间必须没有什么间隔的障碍物，以致神好将他的旨意相示；不然，即神虽欲示我们以他的旨意，因无开通的心，就也难于知道就是神指示了，恐怕我们也看不见、听不到、不知道。与神和谐，是知道神旨的重要条件。

知道神旨的条件

要知道神的旨意，最要紧的，我们要先丢开我们自己的意见。我们的成见常是拦阻神以他的旨意指示我们。人既有成见，神就将他的旨意关在其心外。在我们自己的经历中，所有我不能明白知道神之旨意的时候，都是因我有了我自己的旨意(有时我自己的意思，乃是隐藏在我心极深的地方)。如果我不将己意除去，对于寻求主旨，总有许多难处。一除去，不久神就以其旨相示了。

对于应当除去己意而后方能知道神旨这一点，任我如何注重，我总不会注重太多。这一点是最要紧的，应当有看最大的注重。

我们的心真是诡诈；有时我们在表面上好像是要寻求神的旨意，然而在我们里面，却是充满了私意与私见，却有一大目的要使自己喜悦。有时当我们跪下祈祷时，我们口里是说：「主阿！愿你以你的旨意示我，我愿遵行你的旨意。」而心里其实是不愿意、不赞成。有时我们口中祈祷说：「父阿！愿你的旨意成全，我要单单寻求你的旨意。」心中好像也是与口表同情，很愿行神的旨意。然而在心里极深之处，又有个念头要寻自己的意思。这样，恐怕我们不能寻着神旨。这是假寻，故不能真得。「一寻必得着」的应许，不是赐与不诚心的。如果我们不是真的寻求神的旨意；我们必不能蒙神以他的旨意相示。就是我们自慰说：「我已经知道神旨了。」恐怕这也不过是我们自己心思中的出产品，捏造他的旨意吧了！

我们心里如有所贪慕，先定了主意，是空寻求主旨的。有了自己的意思——自己的贪慕，所有的祈祷都是空的，就是天天祈祷欲知神旨，也是无用的。所以，每次要寻求得主旨时，当赖主自省，到底我们心中极深处有没有己意？有没有偏向？有没有贪慕？当用清洁无玷污的心去寻求主旨；不然，都是没效力的。

所以当有两(或不止此数)条路摆在你面前时；一条是你所爱走的，另一条是你所不爱走的，你当然问说，如果主命我走我所不爱走的路，我愿意走不愿意？如果你丕愿意走你所不爱走的路，那么，你知道了主旨，又有什么益处呢？

-有歧路当前时，最好就是没有偏向的心每一意即持一平衡的心，也不爱走这一条的路，也不怕走那一条的路，看摆在你面前的路都是一样的；主指示走那一条就走那一条。心中没有偏向，主就顶容易把他的旨意相示。已有偏向和不愿意顺服，都是得知主旨的大拦阻。心里没有偏向，意思不是处于一个被动的光景。心里没有偏向是对摆在前面的路说的。我们应当运用意志的判断力决断要遵行神的旨意。不是说心里没有偏向，并「要」与「不要」都没有了；乃是说，于未知神旨之前，心里虽没有偏向那一条路，然而却是立志要作神的旨意，一知就作。我们自己的旨意，对摆在前面的路，当没有「要」与「不要」。然而(虽未知)对神的旨意，和自己的旨意，当有「要」与「不要」的选择。就是决断「要」作神的旨意，「不要」作自己的旨意；选择他的旨意而除去自己的旨意。所以我们不是没有旨意、没有选择；有，我们有，不过我们的旨意和选择，就是行神的旨意和选择。我们不是无所要；有，我们有所要，我们所要的就是主所要的。

此点可以借鉴于我们的爱主耶稣基督。主的旨意和天父的旨意不是一，乃是二的，当我们读「不要从我的意思，只要从你的旨意」之话时，我们知道主耶稣和父神的意思是分开的。「自己的意思」和「差我来者的意思」(约五30)，明显是有分别的。主耶稣的意思和父的意思，虽是两个分开的机关所发出不同的主旨，然而我们看见我们的恩主和他的父之旨意是始终无龃龉的。耶稣基督虽有他自己的意思，但是他放下他自己的意思，去行他父亲的意思。他将他的旨意放在神那边。他在他自己要的旨意降服于父。他不是被动的去行神的旨意。乃是自动的放下自己的旨意，去行父的旨意。他就是「不要」从己意，「只要」从父意。他的旨意不是别的，就是要行父的旨意。本来，他的旨意，与父的旨意，原是不同的。然而，他立志用他自己与父不同的旨意去行父旨。他自己的旨意，就是行父的旨意。所以，我们的主一生都是得父神喜悦的。

总而言之，我们寻求主旨的第一步，就是对于摆在前面(不知那一条是主旨)的路，应当心中无如何知道神的旨意爱无恶，然而在我们心中却持着一种要行神旨的态度。如果我们愿意这样的以我们的旨意降服于主的旨意，我们在于知道主的工夫，已作过半了。我们所以得不着主旨的缘故，大概都是在这一点失败。甘心行主旨的人，主自然以其旨相示。不甘心行主旨的人；他的寻求主旨是假的；主旨不是可以被假寻求的人得着的。所以心中若有偏向，请慢说要知道主旨，当赖主力，先将心中爱慕的倾向作清楚，然后主才能以他的旨意相示；不然，用尽寻求法子，知尽寻求法子，也是没有用处的。

我们自己的旨意既经降服于神之后，我们这一方面就没有什么特别的阻碍物，叫神不能以他的旨意相示了。

神如何叫我们知道他的旨意呢？

有三个法子。在这三个法子中，我们决不可单看一个，或单从一个。若我们单看单从一个，就难免堕在撒但的网罗中。我们应当合看来这三个法子。合参它们，就不至于偏倚。有了完全的光，就能完全在神的旨意中。这三个的法子：就是圣灵的感动；圣经的教训；环境的预备。迈尔博士(F. B. Meyer)有一次回英国，船至伦敦河口，他问船主说：「此处茫茫大海，你怎知道从此进口不错呢？」船主答说：「我行船至见三个灯塔相连成为一条直线时，我就知道，我已安抵伦敦的港口了。」迈尔博士说：「当我们看见圣灵、圣经和环境，三者合一时，我就知道，我是在神的旨意中了。」真的，此三者当合一的证明我们所立的地位是不错，才是合乎神旨。

圣灵的感动

世上没有一人是完全顺从己意行事的。他不是遵行神旨，就是遵行魔鬼的旨意。「悖逆之子」的心有「邪灵」「运行」(弗二2)。顺服信神的人，就有「真神」在「他们心中运行」(腓二13)。一个人的心中，若不是邪灵在他里面运行，就是神在他里面运行，决没有一人能脱离此二者之一。所以无论何人，他所有的行为如果不是圣灵运行在他心中的结果，就是邪灵运行在他心中的结果。就是信徒也不能完全逃离此例。

人之作事，多是有所感而作，不过有时受感较深，有时受感较浅而已。因为心中有了一种的感动，或冲动，人们就下手作事。

最可惜的，就是一般的信徒，对于在圣灵里面，和圣灵在里面的生活是茫然的。他们的魂中受了一点的刺激，就以为这是圣灵的感动了。圣灵的感动和魂的刺激，是他们所分不清的。但是在事实上要分别什么是魂的刺激，什么是圣灵的感动，岂不甚难？在幼稚的基督徒生活里，那自然是甚难；然而在老练的圣徒，他们分别此二者，如同一个小孩子分别麦与稗一般。

除了魂中刺激，与圣灵感动常相混外，魔鬼亦常假作光明的天使，开声引诱我们，混乱了圣灵的声音。爱主的兄姊们，你们不要以为撒但所有为我们代谋的都是坏事；它所有的设计和打算，都是顶污秽，顶下贱的。应当知道撒但的大目的就是要使我们离开神的旨意。它不时(很常)引导信主的人去作好事，叫他们想，好事就是神的旨意。那知，虽然合乎神旨的事，都是好的；但是，好的事未必都是合乎神旨的。事都是好的，但是好的事，未必都是合乎神旨的。撒但不怕基督徒作好事，它只怕基督徒行神旨。如果它能叫信徒不行神旨，它就心满意足了。所以信主的人，当他要知道神旨的时候，切不可以为受了一种的冲动，以为某事某事是很不错的，是很好的，所以必定就是合乎神旨的。

须知事有不尽然者，好事未必都是合乎神旨的。即云是合，安知那些事是神「为你」所定的旨意呢？

所以在寻求知道神旨的道路中，对于圣灵的感动，有二者应当注意分别：(一)圣灵的感动；(二)魂中的刺激；(三)撒但的冲动。圣灵的感动是神的灵在我们的灵中的一种运动，叫我们知道神的旨意。这种运动或感动是「安静」的，是「长久」的，并非「忽然「的，「刺激」的。这是属神的。保罗说：「现在我往耶路撒冷去，是『灵』里被捆绑。」(徒廿22原文)当「保罗在雅典等候他们的时候，看见满城都是偶像，就『灵』里着急」(徒十七16原文)。圣灵感动保罗，是叫他「灵」里受感动，如同受了捆绑，不能自由一般。圣灵要保罗传道时，就叫他灵里着急，受着鼓动，好像有了一种大能力在他里面作工，叫他顺服。

所可惜的，就是信徒不知道什么叫作「灵」。他们不知道人是灵、魂、体，三合一而成的(帖前五23)。他们所知道的，就是一个人有灵魂，有身体。虽然，许多信徒在字面上认识了灵和魂，知道除了圣灵之外，有所谓人灵者，但是，在他们自己的身上，他们总不觉得有一个灵；他们里面所有的动作，他们到底也不知道，何者是灵的活动，何者是魂的发作。有者，就勉强把魂当作灵！因为有了这个缺欠，所以在知道神旨上，就大大不易了。

有的信徒犯了一个错误，就是以「心思」当作灵。心思是属魂的，不是属灵的。所以心思中的思想是靠不住的，不要以为这就是圣灵的感动。

上文已经说了一些圣灵感动的光景，现在因着神儿女软弱的缘故，我们可以再加上几句。圣灵的感动，居多都是赐给我们以一种坚信的心。这就是说，当他要你作某事时，他就赐给你以坚信的心，坚信你所要作的是合乎神的旨意。这种坚信的心，是在「安静」中赐给的。并且，当他赐给这种坚信之心时，也有「安静」的平安进入你的心，好像把你的心滋润下来。这一种坚信的心，是当用信心支持的。如有信心支持，你就将见这种坚信的心，永不反叛——不因时迁境易，而疑及不是行神旨。在基督徒生命初步的人，最好就是时常记得：圣灵的感动是「有力」的，然后，又是「安静」的、「逐渐」的，然而，永不「强逼」。他总是等候你自己意志的赞成，让你「自己」去作，他「断没有」用一种能力来「压服」你、「淹没」你的事。还有一事，是我们应当紧记的，就是圣灵的感动，都是从「里面」作出来的，他是从中心作到图周的。他常常先在灵中运动，然后光照入心思，叫心思明白。经了信徒赞成之后，才从身体上行出来。

魂的刺激，就是一种「情感的作用」。就是有的时候，因为有了什么特别原因，就觉得心中十分高兴、畅快。在此时，就有许多的意思，要作这事，或要作那事。并且，心中这种感情的能力，好像是顶大的，好像不作某事是不休的。我们若要分别什么是魂的刺激，什么是圣灵的感动，我们就应当记得几件事：刺激多因环境而生。有时是孤独自处，发出一种感慨。刺激所命我们的事，总是「忽然」的。里面好像有一种能力要压服我们，淹没我们。不是安静的，心中有了一种火烧，或纷纭的催促。如果我们停止进行，等到刺激情感退了之后，我们就或要以为那日的感动，所要作的事，必定不是合乎神旨的！一件事我们可以知道的，在刺激发起的时候，我们所「觉得」要作的事，就是全在「感觉」里那样的觉得，并没有什么坚信的心。神是忍耐的，他所作的事，并不急促。所以他藉着先知以赛亚说：「相信的人，必不急促。」所以他感动我们是很用时日的。忽然的感觉，十九非他的旨意。撒但的冲动，在实际上，与圣灵的感动是大相迳庭、完全相反的。但是，在表面上，许多信徒是很难分别的。撒但并不完全叫我们去犯罪，它只要我们走出神旨之外。它有时阻止我们，叫我们不及；它有时催促我们，叫我们太过。它假作「光明的天使」，附耳对我们说话，以混圣灵细微的声音。神的儿女，应当学习老练，如何分别撒但的「建议」与圣灵的「启示」。撒但的冲动都是「突然其来」的。对基督徒，它利用「速战」。圣灵的感动，是先默示，然后照光于心思。撒但的冲动，是先使心思想出许许多多的理由和法子来，然后使信徒作某事。它「最先」的工作常常都是「注射」一个思想种子入信徒的心思，这个思想忽然其来，并且带有许多理由，所以信徒就常以为这总是圣灵的感动。圣灵是「从内」作出来；撒但是「从外」作进去。所以，神的儿女们切不可以「忽然」的思想作为神旨。应当谨慎和稳慢，待完全解决后，方可有作为。至于外来忽然的刺激和感动，总要细心，因为其中十九不是圣灵的感动。

圣经的教训

神的儿女，既然明白圣灵的感动之后，为稳妥计，应当再明白圣经对于他所要作某事的教训。这个圣经的教训，不是指着圣经的某章某节——断章取义——的教训而言。许多信徒的作法，常是随机随遇，读一、二节的圣经，就把这一、二节的圣经当作神对他所定规的旨意。他们有时很敬虔的祷告，然后打开圣经，随便读几节。在里面如有合适境况的话语，就以为这是神旨，或行或止，或去或来，都按着这几节去行。不幸在里面没有相反的话语，里面所说的，和他的事情是丝毫没关的，就以为神不指示他；如果不，他们竟勉强附会的把里面的话，解释一篇，务要使这几节圣经，迁就合于他的光景，而后定规其前途，这是危险不过的。不明白圣经，欲望其不误，真是难阿！

信徒作事时，要明白圣经的教训，到底是什么意思呢？圣经的教训，就是指着「全部」圣经的「共同」见证。这就是说，应当看全部圣经，对于这个问题——无论何题：你所要作的——如何解决。旧约如何，新约又如何，都要明白。列祖时代如何，律法时代如同，恩典时代如同，也是要知道的。我们所遵行的不是旧约的断案，乃是「新约」的。不是列祖、不是律法的规定，乃是「恩典」的命令。这样岂不真难吗？若非圣经学者，谁能知道？这就是我们应当查考圣经的一个缘故。圣经所记的，就是神对于全世界人，古今各时代之人的旨意。信徒如果要知道神的旨意，就不可不读(不是看)圣经。并且，圣经的话是顶「容易」会意的，因它对婴孩就显明出来(太十一25)。圣经是神完全的启示，他的计划、法则、旨意，以及各种问题，都有明了的讲论；神把圣经赐给他的子民，就是盼望他们明白他一切的旨意。所以，信徒如不读经，而说他不明白神旨，是无可推诿的。

也许有时问题太大、太难，自己实在不知圣经如何教训。到此光景，尽可请教于属灵练达的信徒，主也能藉着他来教导你。然而，究竟也不可过信人言，你自己还应当将他的答覆「慎思明辨」(林前十四29)一下，然后，决定其是否合乎经言。若我们自己不查考圣经，又不肯借问属灵信徒，而勉强找着一、二经节，以为神旨而奉行之，就难免失败了。

顺服圣经的话的要紧，可以看伊甸园与旷野，前后二亚当，遥遥相对的受试，和他们的一败一胜。成败的解决，不在别的，就是前者不遵神的话，后者遵守神的话。伊甸园的失败——不服神旨——就作世人悖逆的根源。我们的主在旷野，三次以圣经胜敌及其试探。当时魔鬼的诱惑好像并无大错，且是完全好的。但是主耶稣谨守圣经的话，所以他就完全得胜了。所以我们日常生活的规则，最要紧的莫过于圣经。凡事需求经训，就不至行在神旨以外。

所以，我们一有圣灵感动之后，就应当说，这是不是合乎圣经的？因为恐怕我们所以为是圣灵感动的，究竟在实际上不是。这样一问一查，就能证实其是非。因为圣经都是圣灵所默示的。圣经都是表明神旨。断无圣灵默示圣经时说是「这样」；感动我们时，又说是「那样」的。断无神旨在圣经里所表明的是一样；藉着圣灵感动我们时又是另一样。这是必没有的事。圣灵的感动和圣经的教训是「永远」不会抵触反对的。圣灵和圣经都是并行作工，指示人们以当行的路。他们俩都是合一的以神旨告人。他们终无分歧之事。人若说圣灵感动他作某事，而该事又是圣经所反对的，他所说的圣灵感动，就必定是假的。我们应当牢牢记着这个。感动与圣经不合时，请安静，不要作工。最好证实你自己所受的感动，是否从圣灵而来，就是看这个感动与圣经是否相合。然而有时好像作与不作，圣经都没有反对。例如：你要到某处去布道。去是合乎圣经的，因为圣经早有明训。不去也是不错的，因为圣经记载有时主不许他的使徒到某处去传扬。处此光景，就要谨慎的分别圣灵的感动，与其他的吸力。若有圣灵的指引，就可实行。

环境的预备

环境常是一个表明神旨的美好工具。这并不是指着人们的赞成和反对说的。乃是神对我们个人在环境中所预备的。虽然我们是在神旨里面，然而却难免被多数「人」的误会和反对。不是说因有人的反对，这个环境就是指明我们不应当作这件事，我们可以看见最初教会的使徒，众人岂不是反对他们吗？他们岂不是多次系狱吗？环境真是在反对他们。然而他们岂不是在神的旨意当中吗？他们自己说：「如果不传道，听人过于听神，是不可以的。」他们是听神，是在神的旨意当中。所以说，环境表明神旨，不是说，环境的人，是完全赞成我们的。不过是说，神替我们在环境——众人——中所预备的。意思就是人众所反对的，都是在事工上，这不要紧，因为这是撒但的挑拨。除了人众之外，神必定在一切的事上，替我们个人预备，神召我们作他的某种工作，他必定预备我们个人一切的需用——叫我们身体有能力，经济充足，有时亦使天然辅助我们，使行程顺利。

神的手常常在环境中表明出来，神常在每日事件发生的后面。一个成熟的基督徒常在环境中真看见神的手如何转动。神是一切事故的神。他是诸事的根源：他也是诸事的归宿。如果信徒学得如何在环境中寻求神的旨意，这个信徒就有福了。一个奉献的信徒，一方面抵挡凡是从撒但来的，一方面却接受他的境遇，以为这是从神来的，是神替他安排的。如果不是神的允许，我们知道没有一件事能够到我们身上来。我们可以看约伯记，就可以知道。虽然撒但是作所有灾祸的源头，然而，神却在撒但后面，约束它；撒但一切都受神的限制。在圣经上，我们能够看见许多事情的发生，都是神的手在后面作主。不但大事是如此，就是极细极微的事，也莫非如此。神是大事的神，也是小事的神。如果信徒的头发都已数过，就尚有何事不是在神的手中昵？所以知道罗马书第八章二十八节的人真是有福了：「我晓得万事都互相效力，叫爱神的人得益处。」

所以信徒得着圣灵的感动，知道了圣经的教训，就应当看神在环境中，如何替他预备。神若要你作某事，他必定赐给你作该事的机会、时间、能力(身体及灵性)、需用，若当有同工，他也必预备——凡你所需用的，他都必预备完全。耶和华必有预备！如果你真是在神旨里面，你要看见有许多的「凑巧」，你就要希奇许多「恰好」的事，发生在你的路程上。究竟这些并不是「凑巧」、「恰好」的事，乃是神的安排。神会叫一切的事物合拢起来，按着我们所需要的，和合清楚，帮助供给我们。真在神旨里面的人，用不着与外来的事奋斗，因为神利用所有的事情，作他的仆人，使女们成功的阶级。虽然不免受人的反对，然而在所有的需要上，神必一一供给。

以上所说的三件，是神所用以自表的。神每次引导他的儿女，必用这三个法子。并且这三件必是合一的证明，信徒所要作的，到底是合乎神旨不是。圣灵．圣经、环境的表明，必不互相分歧。如有分歧，我们就能断定其不是神旨。信徒要行事时，切要记得这三件事。

特殊的光景

有时的光景是很特别的。心中有两样互相相反的思念，好像作也是神的旨意，不作也是神的旨意。二者孰是孰非，难于解决。圣经的教训，对于作，并无反对；对于不作，也不反对。到底是当行当止，真难断定。环境的预，对于作是很顺利的；对于不作也是很顺利的。三者各处于两可之中。在此光景中，最好的法子，就是持一种反对撒但的态度。如果我们诚必要行神旨，就当在这个时候，立定志向持一个坚定的态度，赞成一切是属神的，反对一切是撒但的。虽然你尚不知何者是属神的，何者不是属神的，然而，你可持要神的，不要不是神的态度。一方面，你可祷告说：「神阿！我要你的，我不要不是你的，求主证明什么是你的，什么不是你的。」如果你真是要神的旨意，神不久就要证明什么是他的，什么不是。他必叫你确实知道。这一点，我不能不太注重，因为这一点是要紧不过的。有时，撒但扰乱我们，叫我们莫衷一是；如果我们一持反对撒但，赞成父神的心，所有纷乱就要立时(最少不久)的消散。至于我们尚未知道神旨时，最好就是：不知不作。

完全等候在神面前，需至知道后，才愿意开始行事。因为有的时候，神以为迟一点启示他的旨意是与我们更有利益的，他就迟些以其旨相示。在这个时候，我们应当持一种态度，就是不知不作。诗人说：「重大和测不透的事，我不敢行。」(诗一三一1)所以我们在未知的时候，测不透的时候，宁可不作，以免后悔。许多的错误和后悔，都是从急切作事而来的。我们的危险就是好动，在未知主旨之前，就要行动。主要我们等候他，与他慢慢的进前，等到实在知道神旨意之后，才举手动足。可惜我们常为环境所催促，爱急急作事，致多出神旨意轨道之外。一句很安稳的话可以说的：急忙作的事，十件中总有八件是不合主旨的。当主耶稣在世时，他没有慌忙作过一件事，我们应当效法他。如果我们未十分明白主的旨意时，我们决不可妄动。立定志向，总要等到知道神旨之后，才肯起头。

有的时候，我们因受了刺激或催促，就应许人作某事，到了后来，我们才得知那不是主的旨意；就应当怎样呢？神的话说：「……敬畏耶和华的人，他发了誓，虽然自己吃亏，也不更改。」(诗十五4；这节是指着已作信徒说的)信徒应当公义待人，是就是，非就非，不得是而又非，所以不可食言。处此光景，惟有在主面前承认自己应许之非，再求主作工，叫这应许不生效力。主必开路。或者在这错误之中，主另有旨意要你行，你当顺服。作错了事，虽是可诅的事，然而，主能「使那咒诅……变为祝福……」(申廿三5)。此时，应当特别忍耐等候主。

许多的忙碌，都是空的，因为所作的事，不是合乎神旨的。我们所作的工，若是在神的旨意之外，我们所事奉之主的心就必定不乐；虽然我们一天忙到晚，究竟那种工夫于属灵方面，并无利益；叫你也不能因那工夫，得着神的称赞与赏赐。若是我们愿意，不是寻着神旨，就不作工，我们就省却许多无谓的忙碌。就不至那样的，一天忙到晚，就必定有更多时候安静在主面前，与他交通。

小事上寻求神旨

我们在每日所有的事上，都当如此的寻求主旨。在每天的许多小事上，我们顺从己意随便作去，及至大事临到的时候，才来寻求主旨，那时好像主远离一般。这像神旨，那也像神旨；每一条路，却是「似是」。那时，虽费了许多时候去寻求神旨，尚是很难。我们应当在小事上和大事上，都一样的寻求神的旨意。在每天中知道神旨惯了，至有特别事发生时，就不难得知主旨。我们应当悉于知道神旨，有知道神旨的习惯；以致无论何事发生时，都能知神旨而行之。然而，撒但也是狡猾不过的，它一知信徒要在诸事上寻求神旨，它就常在信徒心思中建议许多小事，以为这是神的旨意，那也是神的旨意。它所建议的，多是反乎常情的。例如本来你走路时应当从一条正路大路走去，它却告诉你应当由一条曲径，又远又崎岖走去。诸如此类的事很多。一日之中它总要冒充神旨，告诉你许许多多的事。此时，你应当持一种抵挡撒但的态度，如上文所说的；察看到底是不是神旨，因为有时也有特别的事故发生，神因要保护我们，所以特别令我们绕道而行。然而，在更小的事上，虽然神对于一切的事都有他的旨意，但是，他也不抹煞人的理性。凡人心思蒙圣灵更新之后，对于一切小事(除有时特别外)，神的圣灵都是藉着理性引导我们。所以我们在许多小事上，不要受撒但的欺骗，应当用我们的鉴别力来分别。有时，我们因为不从假冒的神旨，撒但就来控告我们走出神旨之外。此时，我们应当抵挡它。

寻求与实行

我们寻求要知道神的旨意，必须存着诚心，实行我所知道的。真的寻求，就是要实行。就是要实行神的旨意，所以才去寻求知道。如果我们不是要行神旨，是知何益？知道神旨而不遵行，就是得罪神；培养自己的肉体，使它活着。肉体看见神旨的艰难，多是畏缩不前的；如果我们不是治死肉体的行为，遵照神旨而行，我们的生命，就必受一个大打击。神是要人遵行他的旨意；不只是要人知道他的旨意。他叫人知道他的旨意，就是要人遵行。不遵行是空知道！神除了他的旨意之外，别的他们不喜欢。真真的知道，就是在乎实行。

说到这里，我们上文已经说过；心中应当无偏向、无己意、无贪慕，才能知道神的旨意，如果我们不甘心行神的旨意，神也就不愿意将其旨意见示。先有了甘心乐意遵神旨的心，神就自然指示他的旨意。神的儿女们，常有一个难处，就是：心中天然的甘愿。遵行神旨。

偏向、贪慕、己意等等，是不存心而有的；好像遵行神旨的代价是太大的，太违反己意，太使肉体难受，自己的感觉太不舒服。这不是说神的旨意，他们不爱知道；神旨他们也是爱知的，不过心中有自己贪慕之情而已。他们常以为：我不甘愿，岂不是完了么？没有法子了么？这等人的救法，就是一方面多多承认神的权利于其身上，并默默想念主的爱心，他如何代死、如何受苦、如何拯救安抚、如何宽容体恤。因他的权利，所以我当顺服他；因他的爱心，所以受感归从他。想到心溶，想到泪流；主的爱必定要感动你。一方面，你可以自问：「我本来是不乐意行神旨的，本来是有偏向的；我到底愿否让神作工使我愿意，使我无偏向？」这意思是：你原是不甘愿行神旨的，然而，你愿不愿让神叫你甘愿行他的旨意。换一句话说，就是你自己直接不是甘愿行神旨，你愿否间接让神使你甘愿？再换一句话说，就是你自己是没有遵行神旨的意愿，但你有没有让神使你变作不愿意的愿意？你没有头一个的愿意，你有没有第二个的愿意？如果你没有了愿行神旨意的心，又没有让神使你甘愿的心，你就必定不能知道神旨(并且就是知道也是无用)，随从己意跌倒而已。如果你无直接的愿意，却有间接的愿意，神就必定亲自作工，在你的心灵里，或在你的环境里，使你愿意奇妙的，就是神竟行大神迹转人心意，使你愿意。有时，这一步是需要时间的。神是不勉强人的，如果你觉得不能服他，又不肯让他使你服他，他就必定不作工。腓立比书二章十三节所说的，是一条大道理：「你们立志\cs8(原文与「甘愿」通用)行事，都是神在你们心里运行。」这里并不是说，神在我们心里代替我们立志，乃是说，神在我们里面运行，直到我们甘愿立志。所以，如果我们有不甘愿行神旨者，至少应当有一甘愿——就是甘愿让神变化我不愿的心，然后神才能运行心里，使你甘愿。如果连这个小小甘愿的心都没有，这人所行的，就必定是在神旨之外，得不着神的喜悦。然而，被神爱所吸引，和仰望将来荣耀的人，心中没有不愿遵行神旨的心，常是预备好了，等候命令，他们就有福了，且真是喜乐阿！

要紧的问题

慕勒在他祷告和与主的交通上，是很有经历的。他说他自己每次作事时，都问他自己几个问题，其中最要紧的就是：这是否神的旨意？这是否神为我所定的旨意？这是否神的时候？这是否神的法子？他需等到明明白白的知道这几个问题的答案，方敢定其行止。我们在这一点上，应当效法他。谨慎将事，方不致误事。

弟兄们哪！如果我们真的把自己完全奉献给主，就要见主在处处约束我们。许多事情，我们以为是美好的、合式的；我们要作，但是，因着不是神旨的缘故，就不敢作，也不肯作。许多工作，我们以为是有益的、心爱的，我们要作，但是因着没有神旨的缘故，就不敢作，也不肯作。就是在一思一念之间，凡不是主旨的，都乐意放下，宁可遵行主旨而讨主心欢喜，不愿讨自己喜悦。虽然，许多事物是我们所看作宝贵的，是我们所爱慕的，但是，因主之故，甘愿舍弃。何等的缚束！有福的缚束！何等的掣肘！有福的制肘！何等的阻遏！有福的阻遏！天天看见，己意己见，破碎无存；天天总是有「不如意」事；主手里的限制，真是甘美。我们的心，尊主为大。他当加增，我们当减少。我们的心，欢喜看见我们自己受剥夺，欢喜看见主的旨意得着成全。愿主叫我们能够时常知道他的旨意而遵行阿。「主阿！当我们的自己因受箝禁而难过时，我们就真是欢乐，因为你的心喜悦。」

「愿你们在神一切的旨意上得以完全。」(西四12)


十一　如何知道神的旨意（二）

是人的问题，不是技术问题

神的儿女能够知道神的旨意，也应当知道神的旨意。知道神的旨意乃是人的问题，不是技术的问题。当主吸引人归向他自己时，有的是通过头脑、有的是通过情感、有的是通过意志。普通说来，通过意志的最少。许多人以为圣经的真理好，他们盼望知道许多的真理，也盼望别人在真道上得造就。这班人常常读圣经，也知道如何解释圣经。他们若是不明白圣经的解释，心里就觉得苦；如果明白了，就大大欢喜。这种在头脑里摸着圣经的人，不一定能作好基督徒。没有头脑自然不容易作好基督徒，但我要说，单单在头脑里明白道理的，必定不能作好基督徒。

又有一班基督徒不很聪明，知道得不多，但是顶热心，容易笑也容易哭，情感顶丰富。摸着圣经的话时，或哭或笑，顶容易受激动。他们只有里面觉得热时才能作；一发起热心时，看到人就传福音，喉咙哑了还要讲。他们到那里，那里就热闹。但是热心一去，就算十个人推他也推他不动。另有一种人是大魂的人，刚来时很热，有时好像有一颗焚烧的心，能使许多人同他一样火热起来。有时与人同哭，有时与人同乐。但是过一阵子，也许叫他带一个人都不能。这样的人乃是靠情感摸人的人。他热心起来的时候，自己以为了不得；但冷下去时，一点都不肯动。这样的基督徒在神面前没有多大用处。

一个人若是他的思想在神面前很清明，情感也好，圣经知识又多，服事人很热心，这些都是好的。但如果他有一面没有被神摸过，这人还是不能好好事奉神；这一面需要被摸着的乃是人的意志。人的灵如果是死的，在神面前就一点用处都没有；灵必须重生。感谢神，今天我们的灵都是新的灵，重生的灵。这重生的灵就是我们里面的人。每位基督徒的灵，在神面前都得着同样的生命，没有什么分别。圣灵住在一个软弱的弟兄里面，与住在保罗里面一样。只要我们是属主的人，我们灵里的新造，都是相同的。神并不偏待人。然而里面的人要发出主活的生命，这发出在每个人身上就可能大不相同。这种不同乃在于天然方面的影响。在天然方面，头脑、情感、意志等，都是人本来就有的机关。我们里面有圣灵，我们重生的灵乃是新人、里面的人；但我们外面还有外面的人、旧人，就是本来的人，是属罪的。这旧人在十字架上已经解决了；但属旧造的生命仍在。由于里面的新人乃是经由外面的人活出来，所以每个人活出的光景不同。因为里面的生命受外面的人拦阻，所以这外面的人必须受对付，否则在事奉主的路上，必有许多拦阻。

外面的人受神对付

一个已经信主、重生的信徒，他要活出主的生命，必定要有两个步骤。第一是信，信是为着接受新生命：第二是奉献，奉献是为看将外面的人交绐主，好让这里面的新生命能活出来。好比房子有房子本身，与房外空地。假设房子本身为里面的人，房外空地为外面的人。若房外空地不属于房主，则问题就大了。故此人相信以后，就得奉献。奉献乃是将外面的人交给主，如同里面的人已属于主一般。今天有许多圣徒不出不入，问他里面得救了么？他回答说，有，已经得救了。但他外面的人还没有受过对付，他里面的生命就受到拦阻，不能流出来。所以我们不仅要相信主，得救重生，我们还要把外面的人奉献给主。一个人愿意将自己的心思、情感、意志完全奉献给主，他就能活出主的生命。

然而许多人有奉献，他们的奉献却不是完全的奉献。他们是照着自己的喜好奉献，自己喜欢奉献的，就奉献，不喜欢奉献的，就不奉献。一般人都在心思、情感里，使他们的肉体满足。许多人在心思、情感里与主来往，但少有在意志上与主来往。基督徒当中，喜欢圣经道理的人很多。若是有人将马太福音二十四章，或启示录讲解得很好，就有许多人要听。因为听讲道理不必花力气，也不必出任何代价。听了一篇好道以后，回家心中欢喜，如此而已。另有许多人情感很厉害，一天到晚活动，为主工作。他们比情感冷的人要好，但是他们起起伏伏，好像海中的波涛一样。他也许自己顶热心预备讲一篇道，等到讲完道后，又私下自忖：我讲了这篇道有多好，人得帮助，听众都赞成。结果晚上不能睡觉，因为太快乐了。(人多是因为痛苦不能睡，但这班人是因快乐不能睡。)这样的人乃是用肉体的活动来满足自己。这样的人虽然外表上是服事主，事实上是满足自己。他们没有将意志完全交给主。他们的意志必须完全奉献给神，受神对付，让主管理他们的心思、情感，好叫他们不再靠着心思的活动、和情感的催促行事，这样才能有真实的事奉。

知道神旨意的资格

我不喜欢听到人问：如何能够知道神的旨意。我们每个人应该早就知道这件事才是。神的旨意只显示给那些将意志奉献给神的人。神不肯勉强你，他总是等你自己愿意。你不知道神的旨意不要紧，要紧的是你肯要神的旨意么？你要对神说，不要照我的意思，只要照你的旨意。当你肯放下自己时，你就能知道神的旨意。有一次在杭州一个姊妹的聚会里，有两个姊妹问说，神的旨意到底是按环境，或者按圣经的话，或者按别的什么原则？我对她们说，知道神的旨意不是什么方法的问题。虽然一切的方法都不错，有时你都照着作，方法一步都不差，但你仍然不知道神的旨意。知道神的旨意乃是人的问题，人不清楚，一切的方法都没有用。你们不必问许多问题，不必问神用什么方法。神或者用风、用雷，或者用小孩、用驴，方法多得很。你只要问，像你这样的人配知道神的旨意么？

在创世记十八章，当神要毁灭所多玛城时，神说，这事不能瞄着亚伯拉罕。亚伯拉罕是神的一个朋友(雅二23)，他不是神的仆人，因为仆人不能知道主人的心意，朋友才知道(约十五15)。亚伯拉罕与神没有任何间隔，因此神不能向他隐瞒所要作的事。罗得与亚伯拉罕是亲戚，他在属灵知识上或者不错，但神不将他所要作的事告诉罗得，却告诉亚伯拉罕。今天如果罗得来问我，如何才能知道神的旨意，岂不是笑话。亚伯拉罕有资挌，罗得没有资格。罗得即使有全套的知识也没有用，罗得仍是罗得。你是谁？你是亚伯拉罕，还是罗得？今天许多人大多注意明白神旨意的方法。不错，方法需要学，但必须是亚伯拉罕来学。罗得就是学了最好的方法也没有用，因为他在世界里：他没有对付世界，没有对付他的地位。今天你必须在神的光中，查问自己什么地方有罪，无论大或小的罪。或者在任何事上不义，对人有亏欠，行为放松，言谈、举止、态度不对，或者有任何东西未舍弃。这些种种在神面前大小的罪，都能影响我们知道神的旨意。

绝对的奉献乃是知道神旨意的点

关于如何作一个明白神旨意的人，保罗说，不要作糊涂人，要明白主的旨意如何(弗五17)。明白神的旨意有起点，有继续。如果没有起点，绝不能知道神的旨意；但有起点后，如果不继续，也不能好好的知道神的旨意。

在你的一生中，你有没有那一天将自己完全献给主？不是奉献给主去作传道，乃是奉献给主来遵行神的旨意。什么是神的旨意，你且先不必管，你只管将自己奉献给神，要切实遵行神的旨意。要知道，我们只与神的旨意发生直接关系，不与弟兄姊妹发生关系。主要我往东，不受任何人事物的影响；但我的眼目不是注意东，乃是注意神自己。今天主工人的危险就是以工作为中心。我们不可与工作、与人，或与事情有任何密切的关系；我们必须直接向着神，单单注视神自己。启示录中的七灵是被差遣往普天下去的，但是他并不与地发生关系，他乃是在神宝座前的七灵(一4，五6)。他是与神发生关系的。我们总要有一次将自己完全的献给主，为要遵行他的旨意。这乃是知道神旨意的起头。没有这起头，你定规不能好好明白神的旨意。

对付一切拦阻乃是知道神旨意的继续

绝对的奉献乃是知道神旨意的起头。但如果你要在遵行神旨意的事上一直进步，你就必须继续对付一切的拦阻。如果你有刚硬、嫉妒、骄傲等，只要有一点这类的小事，就能使你生属灵的病，以致不能知道神的旨意。你要耳朵不听音乐，你不必用棍子、或桌子来塞住耳朵，只要小手指就足够了。对于神的旨意，也是这样，只要有一点小小的间隔，就能拦阻我们，使我们不能知道神的旨意。

有一次我与和受恩教士在花园里散步，后来两个人都觉得累了，就拿两把椅子，坐在树下。她说：「天上有一颗美丽的星星，但我不能看见，因为有一片树叶阻挡着。弟兄，如果这时有人教我看星星的各种方法，这些方法即使都很不错，但我仍然不能看见，因为我的立场、地位不对。」那天晚上她对我所说的话，到今天我仍然能够记得。她说，一片小叶子能够阻挡大星光。许多时候神的旨意被我们拦阻，乃是因为小小的间隔。当你继续寻求神的旨意，仍然得不着，你不可去改方法，你必须改人。如果你不能知道神的旨意，你和神之间必定有阻隔，或者是因为神已经有了指示，而你不顺服。你必须去对付这些拦阻。当你彻底对付这些问题以后，你就能知道神的旨意。在知道神旨意的事上，我们必须注重人如何，不可单单注重方法如何。

知道神旨意的方法因人而异

同样的方法，在不同的人身上，不一定都适用。大卫自告奋勇要去迎战歌利亚，扫罗就把铠甲给他穿，但大卫穿了不合身，无法走路，就摘脱了(撒上十七32-39)。上海时，有一次我把我的衣服给陆弟兄，他穿了太窄，觉得不好、不合式。但那件衣服我自己穿起来顶合身。我们作衣服必须按照我们身材的大小，才能穿。同样的原则，对于认识神旨意的方法，神乃是按各人的情形来定规；有的人难些，有的人容易些。但神总有方法使你知道他的旨意。所以你不必寻求方法，只要一直将自己奉献给主，对付一切与神之间的拦阻，维持与神正确的关系，你就必定能够知道神的旨意。

主的工人必须知道神的旨意

我多次得罪弟兄们，对于你们问起如何知道神旨意的事，我总是说，我不喜欢听这样的问题。你如果肯起头完全奉献给神，来得着神的旨意，这是何等有福的事。我们算什么？地球、太阳系、宇宙即使再广大无边，又怎能与知道神的旨意相比！一个罪人，属土的人，能够知道神的旨意，这是何等荣耀的事！一个人知道神的旨意，他这个人就比什么都高。不能知道神旨意的人，不配作基督徒。新约乃是以此为目的。我们如果不知道神的旨意，就辜负主为我们一切的预备。不能知道神的旨意，就不能作神的工作。如果对主人的意思，你不知道，你想你能作仆人么？外教人也许可以，我们不行。基督徒必须先作基督的朋友，能以知道主的意思，然后才能作他的仆人服事他。我们要问自己是不是先作主的朋友，与主之间没有任何间隔，并且知道主的旨意；然后我们才配作主的仆人，为主作工。


十二　奉献才能认识神的旨意

读经：罗马书十二章一至二节

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」

祷告：

主阿！过去你在我们的身上不能得看什么，愿我们今天在你身上能有所得着，好叫你能在我们身上，也有所得着。我们乃是破碎不堪、污秽、虚空、满了软弱的人，现在我们是带看一颗沉重的心，来到你的面前，仰望你的怜悯。主阿，怜悯我们，就在今天。奉主的名，阿们。

罗马书十二章给我们看见，一切属灵的事，都是以神的怜悯为起点，以神的旨意为终点。我们是因着神的怜悯而得救，我们是因看神的怜悯而罪得赦免，我们是因着神的怜悯而得着了永远的生命，我们也是因着神的怜悯，被神放在这条路上行走、往前，叫我们最终能够察验何为神的善良、纯全、可喜悦的旨意。

这几天中，有一个问题，是多数人都在问的，就是怎样能认识神的旨意？很多人以为认识神的旨意乃是一个技术的问题，以为只要技术好，就能认识。但认识神的旨意，并不是一件这样便宜的事。认识神的旨意，乃是一件极其贵重的事，是需要花费很高的代价，才能得到的。越是宝贵的东西，就需要付越大的代价。今天许多神的儿女在问：「我们怎样才能认识神的旨意？」却没有看见，乃是「那一种人才配认识神的旨意」的问题。

罗马书十二章一至二节中说到三件事：第一，要奉献；要将自己献上，当作活祭。第二，要心意更新而变化。第三才说到能够认识神的旨意。可见，认识神的旨意是有其条件的。有一句顶重的话，你若是不怪我，我就对你说，「有的人我不能帮助他认识神的旨意，就如同我不能使这张桌子认识神的旨意一样。」你可以告诉人一套认识神旨意的法子，但人还是不知道神旨意这件事。你能告诉人认识神的旨意的方法，但是神的旨意还是无法被人知道的。

奉献

首先我们要知道，神的旨意不是为看没有奉献过的人的。人若是还没有看见神的目的，没有看见神的救赎乃是为要达到神的目的，而只是为看自己活的人，是不能认识神的旨意的。

在旧约里，人若不是作祭司，就是作祭物，不能同时作祭司又作祭物。但在新约里，人可以同时作祭司又作祭物。或许你要问：「什么是活祭？」活祭就是说，这个人被杀了，被放在祭坛上，而且烧成灰了。对一个事奉神的人来说，最重要的不是他为主作了多少事，真正的事奉不在乎这一个，乃是在乎他是否一个活祭。人所作的，永远不能过于祭坛上所作的。最圣洁、最能蒙神喜悦的事奉，也不能超过祭坛上的事奉。所以不在乎话语、工作、热心、神迹、恩赐，甚至流泪，乃是在于十字架在人身上作过多少工作。

朋友们！你总要有一次(我多次这样的说)，神要把你天然的生命，就是你天然的脊椎骨打断。你或者会说，「这个我听过好多次了。」问题不在于你听过的次数，乃在于你有没有过一次，被神对付了你的脊椎骨？

很多人觉得自己是一个麻烦的东西。我多次与人一同祷告，也听见人在祷告的时候哭，承认自己的无用、失败，是个属血气、属肉体的人；他们对主说，愿意被主对付。但是这样祷告了，仍然对付不好。我常看见有人天天小心谨慎，也天天读经祷告，也决意要这样、要那样，但还是天天软弱，天天跌倒。在许多人身上，连他们的谦卑都是顶难看的。问题是他还没有成为一个祭物。若是我们只将一头牛的毛拔掉一些，皮割掉一些，零零碎碎的对付一下，那只能叫邻居听见牛叫，实际上一点功效也没有。我们必须将牛整个放在祭坛上，把它杀了，把它烧掉，才有功效。所以人在神面前的对付，并不是对付零零碎碎的，也不是对付枝枝叶叶的，对付一点脾气，对付一点骄傲，对付这个，对付那个。这些都没有属灵的价值。重要的是否有一次，你的脊椎骨被打断了。

罗马书十二章是说，要将全身献上，并不是献了多少的问题。并不是这里一点，那里一点的献上：乃是一次献上一个完全的祭物，整个人放在祭坛上。如果人一切所有的，都是显出来的，那就是外面的、装假的，不过是属灵的假冒，里面却没有属灵的实际。有人外表说自己无用，但你找不到比他更认为自己有用的人；有人外表说是谦卑，但是你也找不出一个比他更骄傲的人。所以弟兄姊妹！你有没有一次，彻底的被神对付过？神这一次的工作，能叫你省去许多的麻烦。许多人被主对付之后，零零碎碎的对付，叫人更骄傲。但基本上受过对付的人，你叫他骄傲，他都骄傲不来了。乃是愿意将身体献上，当作活祭的人，这样的人是神所喜悦的。

许多人在那里谈什么是我们的职事？我要说，没有一个职事比十字架的职事更好。我们献上自己为祭物，不是为种田，不是为背负重担，乃是为作祭物，为着被杀。牛本来是背负重担的牲畜，是一个可以耕田的牲畜。但是当它被献上，成为一个祭物的时候，耕田、背负重担，就都不是它的职业了。这里的职事，就是被杀。真正的事奉乃是祭的事奉。我们身上所有十字架的职事，不能过于我们所认识的十字架。主在世上的生活，乃是以十字架事奉神。按人来说，主在三十岁以前，好像没有什么；但主的受浸乃是他公开事奉的开始。十字架乃是工作的起点，在十字架以前的，都没有属灵的价值。一个人若是还没有各各他，他的生活、工作、属灵的追求、进步，就是行为，就是事物。只有经过祭坛之后的，才是祭物，才能得神的喜悦。一个基督徒总要有一次，经过基本的打击。你用什么名词都可以，但你需要有一次的起头。要一个人放下自己的意思，来拣选神的旨意，是何等困难的一件事！

我刚得救不久，一位姊妹对我说：「你祷告的时候，要祷告神所要的东西，不要祷告自己所要的。」我回答她说：「我若是不要，那我还求什么？」后来我经过了神的对付，就有了不同，不再像以前那么麻烦，在神的面前要这个要那个。

心意更新而变化

以上乃是消极一面的。现在来看我们与主在积极上的联合。

第二节的心意，希腊字是诺士(nous)；第一节的身体，希腊字乃是索玛(soma)。当外面的身体献上为祭时，就生出一个结果，就是心思更新而变化。在第二节中，有一句消极的话：「不要效法这个世界。」在圣经中，世界乃是指着世界的组织、世界的灵，它不一定指世上外面的事物。一个基督徒可以将全世界关在外面，但是世界的灵还可以在他里面。就如同当日以色列人的身体是出了埃及，但是他们的心还留恋着埃及。什么人才能不爱世界呢？乃是奉献，而又心思更新变化过的人。许多基督徒的作法、生活，仍然是照看世人的样子，他们的思想、意念，和世人一样。我们常说这个人很政治，那个人很高明，很有商业的头脑。神拯救我们的时候，也就是拯救我们脱离各种各样属世的头脑。在神的众儿女中，有一件很希奇的事，他们对于神的旨意的引导，乃是根据于他们的头脑。他们是以他们的政治头脑、生意头脑，来断定神的旨意。但是，当十字架摸着你整个人的时候，十字架也同时要对付你的头脑。只有心思更新的人，心思才能够变化。

罗马书十二章一、二节中，有要，也有不要：不要效法这个世界，就是不要照这个世界的样子，乃要更新而变化。更新是在人自己这一面，变化乃是在主那一面的。意即从世界的形式、自己的形式，变成主的形状，这就是变化。不但是在罪的事上，就是其他一切生活、属灵生命的事上，心思都需要更新。在更新里面，你能看见有复活。原来祭是死的。现在因为基督活在我里面，所以我就有了基督的心思、基督的意念和悟性。

认识神的旨意

神的旨意，不是所有的人都能认识的；必须经过身体献上作活祭，经过心思更新而变化的人，才能认识。这样的认识神的旨意，乃是不花力气的，自然而然的。

神的旨意，乃是神生命的表显。神的生命是清洁的、纯净的；这生命使人能分别什么是属肉体的，是天然的，而叫人脱离肉体和世俗。只有这样的人，才能知道神的旨意，才能察验何为神的旨意。从今以后，从你奉献身体、心思更新而变化以后，你就能够知道神的旨意了。除了十字架之外，没有其他更轻便的方法了。

认识神旨意最轻便的方法，就是藉着十字架。只有十字架的剥夺、击倒，才能叫人知道什么是天然的生命，什么是十字架的功效，什么是肉体、情欲、世界和人的头脑。你对许多人讲论，教他办法或劝勉他，都没有用。虽然他也喜欢知道，但他若没有奉献，对他仍无帮助。直到有一天，十字架在他里面动了工，自然这个人的心思就更新而变化了。天然的生命被对付以后，才能产生属灵生命的果效。

批评是容易的，但要看见属灵的事很难。毁谤是容易的，要断定、分辨就难了。分辨与批评不同。人一看见了光，就能分辨，就不批评，就不毁谤了。

神的旨意是如何的呢？这里说神的旨意乃是善良的。善良的并不一定是神的旨意，但神的旨意一定是善良的。假若一个信徒的心思在神里面是已经更新的，那心思必定是善良的；许多人口里能说神的旨意，但是只有认识十字架的人能说神的旨意乃是善良的。神的旨意也是纯全的，就是完全而没有缺点的。神的旨意也是可喜悦的。我们将身体献上，当作活祭，乃是神所喜悦的。神的旨意对于我们，也是可喜悦的，在此没有埋怨，也没有怨天尤人。神的旨意不是在人的心思中；它不是摇摆不定，或左或右，如同在风浪里飘来飘去的，乃是能显出来的。只有安息在神里面的人，才能认识神的旨意，人如果是在挣扎、纷乱、批评、不安之中，这就是没有十字架的记号；这样的人不能认识神的旨意。对于神的旨意，我们若是还有批评、埋怨或不平，那是因为我们乃是一个没有奉献的人，一个人如果觉得他的办法高，道路也高，就表明他还没有得着光，还没有看见十字架。

要认识神的旨意，你需要献上身体为活祭，不效法这个世界，并且心思更新而变化。这三方面乃是认识神的旨意的条件。我们需要看见，神的旨意乃是一个大的东西。当我们有了这三方面的事实，对认识神的旨意就没有问题；否则，我们就无法真正认识神的旨意。

祷告：

主阿！愿上面所说的不单是出自口中的话语，更是由心中说出的心声。我们求主的怜悯，不让我们只是一件一件、零零碎碎的对付，乃是求主给我们一次基本的对付，叫我们不埋怨，叫我们所怕的是不能认识你的旨意，并且叫我们仰望你的怜悯和光照，使我们对神旨意的认识是彻底而清楚的。奉主的名，阿们。


十三　神藉着环境说话

读经：

「神对雅各说：起来，上伯特利去，住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。雅各就对他家中的人，并一切与他同在的人说：你们要除掉你们中间的外邦神，也要自洁，更换衣裳。我们要起来，上伯特利去，在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告，在我行的路上保佑我的那位。他们就把外邦人的神像和他们耳朵上的环子交给雅各，雅各都藏在示剑那里的橡树底下。他们便起行前往。神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。于是雅各和一切与他同在的人，到了迦南地的路斯，就是伯特利。他在那里筑了一座坛，就给那地方起名叫伊勒伯特利，因为他逃避他哥哥的时候，神在那里向他显现。利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。」(创卅五1-8)

「雅各对西缅和利未说：你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名；我的人丁既然稀少，他们必聚集来击杀我，我和全家的人，都必灭绝。」(创卅四30)

不受环境影响却受教导

人在神面前无论达到怎样一个属灵的程度，许多时候还需要环境来对他说话。在旧约里面有这样的例子，在新约里面也有这样的例子。我们读教会的历史，读那些跟随主的人的经历，找不出一个人绝对不需要环境来对他说一句话。可以说，没有一个人不需要环境来提醒他，没有一个人不需要环境来对他说话。有许多例子给我们看见，一个人在主面前越属灵，他就越让环境来对他说话。一个人跟从主越深，就越让环境来对他说话，越让环境来提醒他。只有那些和主出了事情的人，一方面很容易受环境的影响，一方面在环境里听不见神的声音。弟兄姊妹，有一件事是顶宝贵的，就是人和神的交通若是正常的，他能不受环境的影响，他也能让环境对他说话。一个人如果和主出了事，和主失去了交通，一个顶小的环境就会影响他，但一个顶大的环境在他也听不见声音，也听不见话语。这个原则摆在我们跟前，可以让我们试验自己一下。如果我们会受环境的影响而听不见它所发的声音，那就证明我们和主已经失去了交通，证明我们已经堕落了。任何环境不该影响我们，但应该对我们有话语。

我们绝不相信，一个环境摆在我们面前，里面会没有一点话语；我们却绝对相信，一个环境摆在我们面前，是神要藉着它对我们说话。环境里面藏着神要向我们说的话。这里所说的我们，是指着我们每一个人。我们绝对相信，每天的环境，对每一个基督徒都有话语。弟兄姊妹，你如果活在神的光中，你就看见，神为着他在地上的路，就安排一个环境临到我们，神为着要在他的儿女身上有所得着，就安排一个环境临到我们。我们不能只看见事情的表面，我们要看见主在幔子里的安排。我们如果认识主在环境中的安排，在我们里面就要有多么甜美的感觉。我们不能说所有的环境都是宝座上主动的，却能说都是宝座上使然的。我们相信，有宝座在天上，我们的主复活升天之后是坐在那宝座上，万有都服在他的脚下。神是藉着他所安排的环境对他的儿女说话。我们在环境中应当得着话。如果我们受环境的影响而不受环境的教导，这就是说，我们在主面前有了难处，我们在主面前有了问题。

神造出环境向人说话

我们要把雅各的事拿来看一看。谁都承认，雅各一生有一个顶深的经历，就是那一次在毗努伊勒和神摔跤。那一次摔跤的结果，他的名字都改了。虽然他在毗努伊勒有了那么深的经历，但是，神要对他说话，还得兴起环境来对他说。在创世记三十四章，他的女儿出了事，他的儿子闯了祸，是当那一种环境兴起来的时候，在创世记三十五章里，神才对他说话。也许有人要说，在创世记三十五章，是神直接对雅各说话，那里是神藉着环境来和他说话。不。你必须先读创世记三十四章。是神先把雅各摆在三十四章那个环境里，神才对雅各说三十五章里的话。神这次对雅各说什么话呢？神说：「起来，上伯特利去，住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。」弟兄姊妹，神在这里向雅各提起的是什么故事呢？是一个老的故事，这是多年前的故事。雅各因着他哥哥以扫要杀他，就逃到他母舅那里去，他走到了伯特利，因为太阳落了，就在那里住宿，他枕着一块石头睡了。在梦中，神向他显现，他醒了以后，就许愿说：「神若与我同在，在我所行的路上保佑我，又给我食物吃，衣眼穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神，我所立为柱子的石头，也必作神的殿，凡你所赐给我的，我必将十分之一献给你。」(创廿八20-22)他在神面前许了愿。

弟兄姊妹，你才得救的时候，你不是在神面前许过愿吗？虽然你也会像雅各那样一面许愿，一面和神讲条件，但你的心愿还是对的。你刚刚走这条路时，你向着神的心愿还是对的。雅各在这里向神许了愿，雅各的光景也真是我们的光景。那清早，雅各把愿许过了，就丢在背后了。当他往东方去的时候，他一路上用尽了他自己的手腕来保护自己。虽然他曾求神在路上保佑他，给他衣服穿，食物吃，他却一直是在那里靠自己。他真是十足的代表了我们。他仰望神，他又用自己的手腕。可是事过境迁之后，他还得低下头来说，都是神怜悯我，如果靠我自己，我还是斗不过拉班呢！雅各诡诈，神给他预备的拉班更为诡诈。雅各受了二十年的对付，神到底把他从拉班手里拉出来了。雅各承认这是神的看顾，可是雅各把他从前向神所许的愿遗忘了。雅各从巴旦亚兰回来，他在示剑住下了。

弟兄姊妹，你也许要想，雅各受了这么多的对付，有了这么多的经历，吃过了这么多的苦，也得着了这么多的产业，他现在可以安安逸逸的在示剑住下去了。但是，不，他所事奉的神不让他平安的住下来，他的心满足了，神却没有满足。他所要的，神都给了他；神所当得的，他还没有给神。神还得向他说话，而且神还得藉着环境向他说话，神知道若不是先藉着环境给雅各一个击打，雅各还不能听神的话。

弟兄姊妹，你千万不要以为你属灵的经历够深，你只要听里面的声音就行了。不。许多时候，神还得藉着环境来对你说话。你所遭遇的事，不管是小一点的或者大一点的，不管是轻一点的或者是重一点的，神必须兴起这些环境来对你说话。我们不相信一个人会属灵到一个地步，不需要环境来对他说话。在每一个信徒身上，还必须神为他造出一个环境，必须神藉着那个环境来对他说话。你看见雅各在毗努伊勒之后是够属灵了，不再是雅各而是以色列了。多少的磨炼，多少的对付，他都经过了，他那次被神彻底的摸着，他已经够属灵了。他已经到了这种地步，但是神还非得兴起一个环境来，藉着这个环境来对他说话不可。他想在示剑平安住下，神却不许可。他里面知道不知道，圣经没有记载。也许他有时看见一点，很快的就过去了，他没有在意，这个我们不知道。我们只知道神兴起一个环境来对雅各说话。什么环境呢？就是女儿出了事，儿子闯了祸，使雅各不能平安。雅各遭遇了这样的环境，还没有想到神在环境中要对他说什么话，反而怪起他的儿子来了，反而害怕起来了。就是在这里，神对雅各说话了。神说：「起来，上伯特利去，住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。」

弟兄姊妹，雅各那时所遇见的环境，就是预备好让神向他说这几句话。雅各以为他什么都得着了，他可以在这里平安的过日子了，但神兴起环境来不让他平安住下去。神的意思是：当初你向我要的，我都给你了，那么你也应当还你当初所许的愿。神兴起了这样的环境，神藉着这个环境向雅各说话了。雅各听见了这个声音，就再一次把他自己和他的家带到主面前，求主洁净他和他的家。

从环境中听神的声音

弟兄姊妹，你看，这一次神碰雅各碰出什么来呢？啊，雅各的家中碰出神像来了！这么一个认识神的人，这么一个属灵的人，不光是忘记了所许的愿，竟然家里还有偶像呢！许多时候，我们还藏着偶像，里面的声音还不能把我们的偶像碰出来，还得藉着外面的环境把偶像碰出来！弟兄姊妹，要回到伯特利去，这些东西都得交出来上若是你不顾你当初的心愿，容让这些东西在你的家里，你却说我就在这里受里面的引导，听里面的声音，这样，神就要兴起一个环境来把你碰一碰，就要从你家里碰出偶像来。不只如此，还能从你家里碰出金耳环来，还能从你家里碰出一些不当有的东西来。许多时候，我们在与神的交通里，不感觉受指摘，不感觉有多少的错误，但是，当神兴起一个环境来碰我们的时候，就发现还有隐藏的偶像是我们所不肯放下的。我们还不能相信自己已经达到一个地步，只要里面觉得平安，就真的是没有事。不错，我们该回到里面，听里面的声音。但是，弟兄姊妹，你要知道我们堕落有多么深，我们站住是多么难，落下去是多么容易，因此，好多时候，我们里面的感觉还不够那么敏锐，里面的指摘还不够那么深切，还得让神兴起环境来对我们说话。弟兄姊妹，你也许作基督徒已经作了好多年了，按阅历来说，你今天比当初在伯特利的时候已经长进得多了，但是按心愿来说，恐怕你已经失去了当初在伯特利奉献的心愿了。神喜欢我们有经历，神喜欢我们在经历中把他自己组织在我们里面，神更喜欢我们保守当初那一个新鲜的心愿。弟兄姊妹，不管你多么老练，你还得回到伯特利。你看雅各在他的经历里，神的组织不知增加了多少，神的成分不知增加了多少，但是，雅各却失去了当初在伯特利奉献的心愿。就在这里，神必须藉着环境对雅各说话。你看，雅各那么属灵，还需要环境来对他说话。

弟兄姊妹，你要看见，光有里面的声音不够，有时还需要外面的环境来说话。你想在示剑安安逸逸住下去，但是神要兴起环境来叫你不能安安逸逸住下去，神要你履行你当初那个奉献的心愿，神要你回到伯特利去。你忘记了你的心愿，神却没有忘记；你不坚持你的奉献，神却坚持。弟兄姊妹，奉献最能叫我们看见自己的错误。每一次你回到当初的心愿，你就看见有的东西是多余的，有的地方是堕落了。每一次你回到当初伯特利那个奉献的心愿的时候，你都要看见，到今天你还有许多东西不该有，还有许多东西是多余的，还有许多方面是已经堕落了。弟兄姊妹，你不要以为自己是那么属灵，你不要以为自己什么问题都没有了。你去祷告祷告看。你说：「主阿，在七年前我刚刚得复兴的时候，我有一天晚上祷告，我什么都奉献了，什么都摆在祭坛上了，什么都给你了，今天我仍然什么都给你。」你一回到当初那一个心愿，你就知道还有好多东西是多余的，你就知道你已经从当初那个心愿里落出来了。你今天的经历会比从前多，你会夸口说：「我比从前更认识神，我比以前更老练。」但你回到从前的心愿的时候，你就知道你虽然老练，但你堕落了，你虽然老练，但你还有偶像，还有金耳环，有许多东西还得埋葬，偶像和金耳环还得埋在示剑那里的橡树底下，这样，你才能回到伯特利事奉神。弟兄姊妹，你看，雅各是那么老练，但他还没有回到伯特利，是等到神藉着环境向他说话了，他才回去。

所以我们要想想看，在我们的环境里有没有神的声音呼召我们回到伯特利？你如果走到这里，所需要的都有了，你想安心住下去了，神能许你安心住下去么？你有了安息了，他有安息吗？你让他得着你在伯特利的心愿了吗？有好些弟兄姊妹，需要神藉着环境叫他回到伯特利，就是回到当初那个心愿。如果你已经失去了那个当初的心愿，那么神就要安排一个环境，再一次打动你，叫你感觉不安，叫你里头有话语。我们不相信，神所安排的环境只叫我们受影响而没有话语。弟兄姊妹，连雅各这么一个属灵的人，神还得藉着环境才把话语说进去，所以你千万不要以为你心里平安就是了。有的时候，你的感觉平安，恐怕是你自己骗自己。你说你心里平安，但你在这些日子中，有没有受主更多的校正？有没有受主更多的提醒？你让神得着了多少？你被神剥夺了多少？弟兄姊妹，你必须记得，环境中应该有主对你说的话语。我们要从环境中听见神的声音，回到伯特利，回到当初奉献的心愿，叫神得着满足。


十四　行在神的旨意中

这个题目是一大题目。许多信徒的属灵生命所以不进步者，有的是因不行于神旨意中，有的是因不知如何行在神旨意中，在心中总有许多的意思，这像是神的旨意，那也似是神的旨意，到底不知怎样行才是对的。因为行事为人、思想工作，都不按着神的旨意，所以，他的灵性就没有进步。对于不寻求神旨意的人，我就是劝他寻求神旨意，不可自专、随着己意而行；因为神是我们的救赎主，他有得着我们顺服他旨意的权利，凭着权利讲是如此，凭着爱心讲更是如此；因他的大爱激动了我们的心，叫我们不能不寻求他的旨意而遵行之。

对于不知如何行在神旨意里面的人，我就请你看下文：

当得着神命令的旨意，不可得神许可的旨意

神命令之旨意，就是神心中所原有的旨意，由神方面命令(引导)我们遵行的。神应许的旨意，就是神因着人们的恳求而应许施行的。比方父母见他们的儿女有出去旅游之需要，遂领他们到郊外一行。日后，其儿女们想起郊外的风光好，要再去旅游；其父母见无此行的需要，然因他们的要求和阻之无效的缘故，就许他们出去。先者是父母命令的旨意；后者是父母许可的旨意。许多信徒只求神应许他作某某事，而不来到神面前，问神有此事之命令否。这是可惜！

请看旧约里面一件事就能明白。民数记二十二章记载巴勒派人来邀巴兰去咒诅以色列人，以许多金钱厚禄引诱他。巴兰动了心(犹11；彼后二15)，欲往；然而，他究竟是敬神的人，应当先问神一声才敢决定。神明明白白的说：「你不可同他们去，也不可咒诅那民，因为那民是蒙福的。」(民廿二12)这是神命令的旨意，巴兰当死心不去才对。但是他对来人说：「耶和华不容我和你们同去。」(13节)这「容」字用得何等勉强！「不是我不去，乃是主不『容』我去！」直至第二次，巴勒以更大的尊荣饵他时，他又来到神面前问神。奇！巴兰！神前次岂不是已明把他的旨意告诉你么？你又问神何为？你想，你见了尊荣动了心，神也动了么？你以为神的旨意是时翻而刻变么？你岂不知道他是昨日、今日、直到永远，都是不会改变么？巴兰此时若是真要遵行神的旨意，就当直告来人说：「神前次已明明白白的指示我不应当去，请你回去，我必不往。」毕竟他贪财心重，又来问神，神遂对他说：「你……起来同他们去。」(20节)这话的意思就是：「如果我留你不住，你去就是。」许多人不明白耶和华的使者为何出来拦阻巴兰欲杀他。那知他在主面前所行的是偏僻呢？许多基督徒也是这样，他在心中已经知道主的旨意，是不要他作某事，但是他心里总是爱作；一等到有机会，又来和神纠缠；虽然暂时不作，然其心早已离了主。这样虽得主的应许，怎能叫主不责罚呢？我们应当得主的「最好」，不要得他的「次好」。心不在焉，而以寻求主旨为壳，必受责。

不可在圣经里断章取义以寻求主旨

神的旨意早已明宣于圣经里，凡欲知神旨者，查考圣经就知神对某件事的旨意是如同。但是许多信徒就是得着一、二节圣经，就以为这是神的旨意，遽然行之；不顾全部圣经对于这问题是怎么解决，这是最危险。这看马太福音四章七节：「耶稣对它说：『经上人记着说。』」又！又！又记着说！魔鬼的试探也是引用圣经。如果我主也像今日的信徒一样，他就必定以为这是圣经的话，应当顺从。他如此吗？不！他是看圣经全部的教训。他说，圣经又记着说。所以我们如果要寻求神的旨意，切不可断章取义。随便选了一节，就以为圣经的教训是如此！应当常记，圣经对这问题还有什么教训，还有什么话说，不可匆忙决断。魔鬼现在和昔日一样，以单独的经节来迷惑人，叫人听偏面的道，行了许多违反圣经、悖逆神旨的事。

有一些信徒之断章取义是特别的，他们把读圣经当作问卦。发生了一件事，他们不知道如何作法，就把圣经放在他们面前祈祷说：「主阿！我现在就作某件事，不知道是不是合乎你的旨意，现在我翻开圣经，我眼睛最先看见的那一节圣经，就是你指示我的。」有人或者这样说：「我翻开圣经，我的手指指在那一节，就是表明你的旨意。」又有人或者这样说：「我翻开圣经，上(或下)面第几节，就是主所指示我的。」这样问卦似的寻求主旨，对底有很多错误。撒但顶容易叫你的手误指一节，或误翻一页。撒但在这里有许多的方法和机会，叫我们坠入它的计谋中。本来你是当住不走的，它能叫你往；本来是当说的，它却叫你一声不作。总之，把圣经当卦来求问，已经不是合乎主旨。欲从不合乎主旨的方法中寻出主旨来，恐怕是很难！我们寻求主旨切不可如此。总要在平日间，多用功于圣经里，知道圣经对某件事的明确教训是什么；到了事发生，就不至手足无措，勉强找一节圣经当作主旨而行。

不可作心中不平安的事

「要叫基督的平安在你们心里作主。」(西三15)「坚心倚赖你的，你必保守他十分平安，因为他倚靠你。」(赛廿六3)如果我们遇见一件为难的事，不知道如何作法才合乎主旨，有一个很好(不是完全)的引导，就是看如果我们作了一件事，或者我这样的作了这一件事，我心里有没有平安；如果没有，就不应当作。平安的意思不是一种可以觉得的平安，乃是在我们灵中一种不改变、正常的安静；如果作了某件事，能叫你失去灵中的安静，就不如不作为妙。然而，这不是一个完全的指示。有的时候，不应作的事作了反觉得平安；不作反没有平安。撒但也容易在我们感觉上作工，叫我们假有平安或假不平安，而作它所要我们作的。所以，在我们审察一件事是不是合乎神旨时，对于平安只能有一部分的顾虑，不应完全依赖之。

不要单看环境与需要而以为这是神旨

许多人对于寻求主旨，都是看环境，把环境当作他的独一引导者。这样作法，结局是纷乱与失败。我们可以看约拿的故事。神的旨意是要约拿到尼尼微去，约拿定规要到他施去，他走到约帕搭船的地方，就遇见一只船，要往他施去，他就上船，付船价而随船去。圣经说：「约拿却起来，逃往他施去躲避耶和华；下到约帕，遇见一只船，要往他施去；他就给了船价，上了船。」(拿一3)如果约拿看环境的话，他必定以为他去躲避耶和华，尚是神的旨意！不然，那里有这么顺利的环境呢？第三节上半部说他要到他施去，就有船要往他施(3节下)；他袋中有钱，可以付船价。此时，环境是行在神的旨意中完全赞成他的。基督徒处此光景中，就要以为我必定是在主的旨意里面。我这样作，我的亲友很赞成我，不失人情，又可以服事主，金钱时间，又花不多，成功的事又大，并且欲行则行，欲止则止，环境的亨通是无上了；这样，岂不是神在领导我吗？岂知他是走出了神的旨意呢！我实实在在的告诉你，往他施的船多哩！往他施的船价足哩！然而，无论有船也好，有钱也好，船和钱都不能作你往他施是不错的保险。神旨是要你去尼尼微城。所以我们寻主旨，断不可单单的看环境，否则必入迷途。再者，环境中有一个最大的吸力，就是需要。我们常以为某处有需要、有缺乏，而我又适堪胜任，大概是我应当到那地方去帮助。我现在缺乏一个神学的教育，现在适有机会，叫我可以补满我的需要，所以，这恐怕是神为我安排的。把环境的需要当作信徒的指示者，是现在大多数信徒的通病。他们的口头禅是：「这事要作，所以我作。」那里知道「要作」的事，不一定都是神要你作的事。

请看保罗和他同行的人。「圣灵既禁止他们在亚西亚讲道，……他们想要往庇推尼去，耶稣的灵却不许。」(徒十六6-7)在本章六节以前，他们在各地方作了好工夫，信徒得蒙造就，罪人得着救恩。他们要到亚西亚(即今小亚细亚)去，好像在那个地方有顶大的需要，许多人还没听见主耶稣替人罪和罪人死的福音；有了这么大的需要，好像他们是被神领导去亚西亚一般；然而，究竟不是。主的灵却禁止他们。他们要到庇推尼的光景，大概也是这样；然而耶稣的灵不许。所以，我们要求神的旨意，决不可太看需要，太被它吸引，以致失去神的旨意。

不可因见了异象或有梦兆就以之为神的旨意

现在教会中有不少信徒，专专的依赖超乎天然之外的景象，作他(实在她更多)行止举动的引导。他们常谈到他们所有的超然经历；几时看见主耶稣，主对他说什么话；某夜某夜，他梦入天堂，主面嘱他后来应当怎样，应当作什么事。或者他作了什么异梦，有了什么讲解，所以他应当如此如彼的作事。诸如此类，实在很多。我不是说，所有这样的事，尽属虚假；乃是说，这样事只能作我们寻求主旨的一些帮助，我们不能完全倚靠它指明神的旨意。因为撒但尽可以假作诸多梦兆和异象来欺哄信徒，叫他不走神命定的路。我也实在知道有许多信徒的超然经历，实在不过是撒但假作光明天使，而神的儿女们不察，遂致发生许多不荣耀神的事。「在夜间有异象现与保罗；有一个马其顿人，站着求他说；请你过到马其顿来帮助我们。保罗既看见这异象，我们随即想要往马其顿去，以为神召我们传音给那里的人听。」(徒十六9-10)这里他们不是因着异象而知神旨，遽定行止吗？不是！细读之就知不是。见异象的只有保罗一人，然而决定往马其顿的是「我们」。这里记着说：保罗既「……我们随即想要往……」他们所以往马其顿的原因，并非为保罗见异象的缘故。不凑巧(？)，保罗先见了异象，一见之后，他们都蒙主引导，故有同心，都想到马其顿去。他们并不是单因异象梦兆，就以为这是神的旨意叫他们去。再者，第十节的「以为」两字，有审察而后决定的意思，在英文(R.V.)译作「裁夺」。他们并不因梦兆而妄动，是经裁夺之后才行决定的。所以我们寻求神旨，断不可单单依靠这些超乎天然之外的经历，而应有详细的审察，以为这到底是否合乎神旨。

不可有成见，有成见得不着主旨

信徒寻求神旨，最忌的一件事，就是有了成见。有了成见，就听不见神的声音。保罗说：「从前我自己以为应当多方攻击拿撒勒人耶稣的名。」(徒廿六9)这是保罗当日逼迫教会的心思。他不知道摩西和主耶稣的关系，他以为主耶稣是(所谓的)犹太教的大罪人。所以他立志定规除掉这新教。虽至杀人流血，系信徒于狴犴。他却甘冒大不韪，本诸良心去作。因为他想这是「应当」。到底他错了，他本来以为他所作的，完全是合乎神旨，那知正是相反呢。他的错误就是在乎他的成见与私意。因他先看见自己所作的是应当，所以他得不着神的旨意。

我们作事是最会存成见、殉私意的。恨我们的人，我们所不喜欢的事物，心中总是放不下来，不肯作一平心静气，寻求神旨的解决。总是崇拜自己的成见和私意，以为这就是神的旨意。到底后来才知错，然而迟了！所以，我们每次来到神面前时，总当放下我们所有成见，求父来引领；虽然他的引领，有时是和我们平日所持守的、思想的完全相反，也当乐从。切不可先打算、决定，而后祈祷，把祈祷当作一种虚文的虚渡。

不可急促，应当等候

有的信徒凭着自己主意作事惯了，叫他去寻求主旨，无论大小各事都照着他的旨意而行；好像野马衔环，不易就范。有时虽勉强寻求主旨意，然而在主还未告诉他之前，他已着手进行。我们的肉身作事，真是太急，好像寻求主旨、随主而行是太慢的。我们寻求主旨时，巴不得主立刻就告诉我们，好让我们起手作事。这是我们主本来也是很愿把他的旨意立刻告诉我们的；但是，为着我们利益缘故，或者因着我们还未预备好的缘故，或者因着时候还未到，故不能立即以其旨相示。在这光景中，我们应当不急促，而等候于他的面前。等到主看好了，他必以他的旨意相告。最可惜的，就是我们对于某件事是寻求主旨的；而对于寻求主旨这一件事，反而是不寻求主旨的。我们应当于每一件事上寻求主旨，就是于寻求主旨这一件事上，还是寻求主旨，看他要在什么时候以其旨相示。如果说，我们寻求主旨而不等他以其旨相示，或不按他时候的旨意寻求其旨意，这种寻求，恐怕是假的，所以就空了。

请看圣经的一件事。「扫罗照着撒母耳所定的日期，等了七日；撒母耳还没有来到吉甲，百姓也离开扫罗散去了。扫罗说：把燔祭和平安祭带到我这里来。扫罗就献上燔祭。刚献完燔祭，撒母耳就到了。……扫罗说：……：恐怕……我就勉强献上燔祭。撒母耳对扫罗说：你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令，……现在你的王位必不长久。」(撒上十三8-14)撒母耳原与扫罗订七日之期，到了七日还未完时，撒母耳未来，扫罗遽行献祭；祭毕，撒母耳按期到了。扫罗因不等候，不等候到底，故违悖主旨而受主责。在这里虽然好像是撒母耳过了期，然而扫罗献祭是在约期之末了一天，而刚献祭毕，撒母耳即到了。他并不失约。不然，他又那能奉主名责备扫罗，宣告他的刑罚呢？扫罗因着不等候，太着急，故受了责备。

许多人像扫罗一样，受了一时的感触，以为非如此如彼的敬拜神不可，应当兴起作某些工夫或应当到某些地方去。这感觉力是这么大的，以致他不能再等候，着急鼓舞其手足了。你有时有没有火在你心里烧，叫你必须作某事呢？请去睡觉！安睡了一夜，就要验出这个压迫是否从主而来。休息几天吧！在这几天安静中，神就要叫你明白他的旨意。这是应当实行的。如果那种思想是撒但忽然注射在你心思里的，经过一天的睡觉，数天的休息，就平静了。我们切不可一有某种感觉，即行开工；应当十分确定，才可放步前走。否则要受主的责罚。故此，我们应等候主，得着他的旨意而后行。愿主保守我们，叫我们不等候六天多，而不能完全忍耐到底；又愿主叫我们凡不能十分决定的事，不勉强去作，以至得罪他。

不可走在主前，也不可落在主后

「云彩几时从帐幕收上去，以色列人就几时起行；云彩在那里停住，以色列人就在那里安营。以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营；云彩在帐幕上停止几时，他们就住营几时。云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的，不起行。有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。……晚上……早晨……起行。云彩停留在帐幕上，无论是两天、是一月、是一年；以色列人就住营不起行。但灵彩收上去，他们就起行。」(民九17-22)在这里我们看见一个完全顺服的生命。停止与起行，完全在乎耶和华。不论地方，不论时间早晨、晚上、两天、一月、一年——只随从主的旨意。不先走在主的面前，也不远落在主的背后。完全的与主同行。

许多信徒不是如此。有的走在主前，自己先定下主意，预先有了许多打算、计划、谋略。想作某件事，决定某件事，连作的方法也定规了，然后才跪下来祈祷：「主阿！我们打算作某件事，求主帮助我，叫我能够作得成功。」他口里虽然称神作主，然而在事实上乃是说：「我的仆人阿！我现在已经定规了作某件事，我一人不行，我的仆人，来帮助我！」可怜！许多信徒把他们的神当作仆人还不知道！有的时候，如果我们以自己为中心，就切不可求主的帮助。这样的求主帮助就是以主为仆。愿我们不以自己为中心，走在主的面前，而叫主跟随我们。有的基督徒则反是，远远落在主的后面。主所命令他们作的，他们往往畏缩不前。主召他作某事，则反把恐怕、推诿当作谦卑。主每日替他所定的路程，他总没有走完。这样的人，好像摩西当日蒙召一样，一再推辞，不负责任。愿主保守我们没有占先，也没有落后。

不要以为祈祷的答应就是神旨的表示

我问一个基督徒说：「你怎么知道这是主的旨意呢？」他说：「因为我已经祈祷过。」我说：「我盼望你当时没有祈祷作这件事更好。」因为他所作的是完全违反圣经的。许多信徒总是以为某件事是祈祷以后作的，必定是合乎主旨的了。岂知不然！祈祷后作事，和没有祈祷前作事是没有分别的(如果不是真是在祷告得主旨而实行的)。有的人以为在祈祷后的头一个思想，或头一个声音，必定是属乎主的；那知撒但顶容易的在那个时候，把它的技俩施展出来而引错了人。有的人以为在祈祷中的思想和声音是从主来的。那么，我们有时在祈祷中的胡思乱想，也是从神那里来吗？不！我们不能把凡在祈祷中所听见的、思想的，都当作是从主而来的。

有的人以为从祈祷里所得着的答应，必定是合乎神的旨意。譬如：我求主替我开路，叫我能作某件事。真的开路了，什么都预备好了，我能作某事了。在这样的光景中，我们最容易想：我作某事，必定是神旨了。有时这个固然是不错，但是这不是完全的指引者，告诉我们以我们是在神旨中。举一个例：以色列人在旷野，动了私欲，爱有肉吃，圣经记着说：「他将他们所求的赐给他们，却使他们的心灵软弱。」(诗一○六\cs1615)在这里神岂不是听他们的祷告吗？神岂不是为了他们行个大神迹，以叫他们有肉吃吗？但是他们的心灵却软弱了，因为他们是在乎神的旨意之外。他们很容易误会，以为神既是如此的答应了祈求，则我们所求的必定合乎神旨的，我们有肉吃也是神心意的打算。岂知道心灵的软弱，即根于此呢。我们求主，奉着我主耶稣的名求的，父当然是听我们的。但是我们应当小心，不要以为因主听了我的祷告，所以我们必定是在他的旨意里面。有的时候，我们宁可求主不要听我们，好让我们能在他的旨意里站住。

所以，我们不要以为为某事已经祈祷了，在祈祷中有了什么意思，听了什么声音，得了什么答应，就是合乎神旨的。应当把神旨看明白了才行，不要单靠这些答应而入了迷途。(注意上我不是说这是不可靠的，不过是说不要单单靠它罢了。)

不可强项、无知，非等至神施杖责时，不知其旨

很多神的儿女，常与神失和；他们「野性」一发，便顺着自己的意思去作。神对于这一般的信徒，看他们是这样放荡不羁，不得已就用患难和痛苦，有时甚至用灾祸，以表明他的旨意，叫他们回头。他们如果不是见神的强硬手段，是不肯停止他们己意的进行。他们决定要往某地去，没得着神旨，就动身走了。他们需等至对山无路，遇水无桥时，才知道神不要他们去。他们不问神旨，欲作某事，若非神用强硬手段，叫他病了，费用缺了，或遇见许多意外的灾难，他决不肯停手不作。这种信徒是最可怜的。

巴兰和约拿也可作比方。巴兰非等至天使拔刀要杀他的时候，他还是以为他此次行程，是在神旨之中，又可名利兼收。约拿需等到风起浪涌，葬身鱼腹时，才生悔改的心。如果你我真有受教寻求主旨之心于诸事上，则我们平日所遭遇许多横逆的事，必定省去不少。也不知在我们生命上，有多少的患难、痛苦、忧愁是我们所可不必受的。因着我们的强项无知，竟都赶到我们身上来！我们不要以为这是一派特别信徒的行为；应当知道在我们经历中，有许多时候，如果不是神举手反对我们，我们总不肯收场。

「我要教导你，指示你当行的路；我的眼睛要引导你(英译)。你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能顺服。」(诗卅二8-9)这两节圣经明明告诉我们，神的本意并不是用强硬手段来指引我们，他顶不愿意我们无知如骡马一般，以致他使用嚼环式和辔头式的引导，才能叫我们知道顺服。他的原意是要我们与他交通，在亲密的交通中，得知他的旨意而行之。主在这里应许说，他要以他的眼睛引导我们。意思就是我们应当常常仰望主，不住的仰望他，他并不用开口，他只需用眼睛来引导我们就够了。这是何等的奇妙！然而，主要用他的眼睛来引导我们，则我们应当如何与他交通，以致他一有命令，我们即知即行呢！要记得：我们当这样等候他、仰望他、顺服他，以致他不必用「嚼环」和「辔头」来对付我们，叫我们从它们知道他的旨意。

结语

上文所讲的十点，乃是我们要行在主旨意里面的人，所当特别小心的。请我们注意，欲行在主旨里面，当多方面看，以明白主旨：不要单单顺从某种引导，不然就要失败。若不幸，我们在远未十分明白主旨之前有所定规，就当立志，如果一知不是主旨，就当立刻停止进行，立刻改除意见。若已经明白了主的旨意，虽然在前头好像(不过是好像)有许多的反对和逼迫，似乎要把我们推倒一般，也不要灰心、疑惑主的旨意，应当顺从主旨到底，一路「拥挤而前」。那时你将知道，你所见将要临身的苦难和反对，不过是撒但先声夺人的计谋，到底是个空吓；到了你顺着主旨去领受时，却也没有什么！到那时才懊悔当时的虚惊和疑惑，是没有意思的。所以，我们既清清楚楚的明白了主旨之后，就一往直前，不必顾虑；虽然在路上有许多的恐吓，应当知道，这不过是魔鬼的「木老虎」，究竟不能伤人。所以，弟兄们！「起来，我们走吧！」


十五　决断的胸牌

读经：

「他们要拿金线和蓝色、紫色、朱红色线，并捻的细麻，用巧匠的手工作以弗得。以弗得当有两条肩带，接上两头，使它相连。……要取两块红玛瑙，在上面刻以色列儿子的名字；……要将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为记念。……你要用巧匠的手工作一个决断的胸牌，要和以弗得一样的作法，用金线和蓝色．紫色、朱红色线，并捻的细麻作成。这胸牌要四方的，叠为两层，长一虎口，宽一虎口。要在上面镶宝石四行：第一行是红宝石、红璧玺、红玉；第二行是绿宝石、蓝宝石、金刚石；第三行是紫玛瑙、白玛瑙、紫晶；第四行是水苍玉、红玛瑙、碧玉。这都要镶在金槽中。这些宝石，都要按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。……亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作纪念。又要将乌陵和土明放在决断的胸牌里。亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。」(出廿八6-7、9、12、15-21、29-30)

「除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」(林后十一28-29)

「我说这话，不是要定你们的罪；我已经说过，你们常在我们心里，情愿与你们同生同死。」(林七3)

「你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻儆醒，好像那将来交帐的人；你们要使他们交的时候有快乐，不至忧愁，若忧愁就与你们无益了。」(来十三17)

「我这作长老、作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人；务要牧养在你们中间神的群羊，按着神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；也不是辖制所托付你们的，乃是作群羊的榜样。……你们年幼的，也要顺服年长的。就是你们众人也都要以谦卑束腰，彼此顺服；因为神阻挡骄傲的人，赐恩给谦卑的人。所以你们要自卑，服在神大能的手下，到了时候，他必叫你们升高。」(彼前五1-3、5-6)

神启示的方法

神在地上所拣选的人，先是一个人，从一个人转成一个家，再从一个家转成一个国；一个人是亚伯拉罕，一个家是雅各家，一个国是以色列国。当一个人的时候，神是向这一个人显现，给这一个人启示，对这一个人说话。当这一个人转成了一个家，神还是向这一个家的家长显现，向这一个家的家长启示，向这一个家的家长说话。当以色列人脱离了奴仆的地位，归到神的权下，归在神的名下，受神的管治，成了一个属神的国的时候，圣经给我们看见，神启示他们的方法就改变了，不是像从前那样向一个人说话，向一个人显现了，乃是向他的百姓用一个特定的方法来启示，来说话。

这个方法是什么呢？这个方法就是用决断的胸牌给他们启示，向他们说话。从前神是向一个人说话，现在神乃是藉着一个东西向一个国说话，现在神乃是藉着决断的胸牌说话。神的百姓中有了事情，有了难处，就要藉着这个决断的胸牌到神面前求神的引导，求神的启示。当神的选民成了一个国的时候，神向他们就改变了说话的方法。盼望弟兄姊妹能记得这件事。当你单独的时候，像亚伯拉罕在那里单独事奉主的时候，神向你个人说话；但有一天，在你的四围有神的百姓，你不过是神百姓中的一个，请记得，神启示的方法就有改变。

这并不是抹煞个人和神的来往，也不是抹煞神向个人的显现和启示。这乃是说：当你像亚伯拉罕那样一个人跟从神的时候，是有神向你个人的说话，向你个人的显现，向你个人的启示，当有一天，在你四围有了神的百姓，那个时候并不抹煞你个人和神的来往，但是有一点是要紧的，就是你不是一个人在那里，乃是你和百姓调成了一团，调成了一个，所以神的启示、神的说话，就不是光对着你个人的，乃是对着神的众百姓的。到这个时候，神对于他百姓说话的方法，神对于他百姓启示的方法就改变了。弟兄姊妹，你必须彻底的看见这一点，就是：你乃是和众圣徒调成了一个身体在神的面前，在这种情形中，神向人启示，神向人说话，神向人显现，就换了一个方法。你若没有看见这一点，也许你和主的交通还没有断绝，但你对神的事奉必定是错了。你若要事奉主，你若要在神的儿女中能应付他们的需要，你就必须看见，神向着个人和向着一个团体显现和启示的方法是不同的。哦，弟兄姊妹，你要看见神启示亚伯拉罕是一个方法，神启示以色列国是另一个方法，这个方法，就是藉着那决断的胸牌。

神藉胸牌说话

胸牌，是大祭司去见神的时候身上佩带的东西，是安在大祭司所穿的以弗得上面的。胸牌是四方的，叠为两层，在上面镶着宝石四行，-行有三种宝石，这些宝石上面刻着以色列十二支派的名字。另外，以弗得的两条肩带上有两块宝石，也刻着以色列十二支派的名字。以色列十二支派的名字就是代表以色列全国的人民，就是代表神的众百姓。大祭司进到神的面前，不是他一个人单独去的，他是肩上担着以色列十二个支派，胸中怀着以色列十二个支派进到神面前去的。大祭司是预表主耶稣，这就是预表主用肩担着我们，用胸中的爱怀着我们。大祭司进去事奉神的时候，总得把以弗得穿在身上，他必须用肩担着全以色列人，用胸怀着全以色列人到神面前去。

当以色列人遇到了不能解决的难事，大祭司就穿上以弗得，挂上胸牌，到神的面前求神启示，求神说话，所以这块胸牌就叫决断的胸牌，人藉着它可以解决难处。摩西求神立一个人治理会众，神回答说：「嫩的儿子约书亚是心中有圣灵的……他要站在祭司以利亚撒面前，以利亚撒要凭乌陵的判断，在耶和华面前为他求问。」(民廿七16、18-20)大卫因亚玛力人攻破洗革拉，掳去他们的妇女和大小人口，就藉以弗得求问神可以不可以去追赶敌军，神说：「你可以追，必追得上，都救得回来。」他们就去追，结果是追了回来(撒上三十1-8)。这些事情给我们看见，当神的百姓从一个人转成了一个国的时候，神对他百姓说话，乃是藉着一个东西，就是藉着决断的胸牌。

在这决断的胸牌的，有乌陵和土明。「乌陵」在希伯来文的意思就是「亮光」，「土明」在希伯来文的意思就是「完全」。当大祭司带着决断的胸牌到神面前，神的光照亮的时候，神的旨意就完全的显明出来了。

神在教会启示的方法

弟兄姊妹，虽然这是旧约的故事，虽然旧约和新约外面的形式看来是有分别的，但按神作事的原则，新约和旧约是一样的。旧约是个影儿，到新约就是实际，这些实际的事在原则上还是和旧约一样的。所以，神在以色列中启示他百姓的方法，和神在教会中启示他儿女的方法，是同一个原则。在神的儿女中，有一个人、两个人，或者三、五个人，他们在神面前真是谦卑，真是敬畏神，他们看见神的儿女有了难处，他们看见神的道理在他的儿女中不显明，他们怎么办呢？他们要学习一件事，他们要在肩上担着，胸里怀着神的儿女到神面前去求问。像保罗，你看他肩上担着的是神的众信徒，胸里怀着的是神的众教会(林后十一28-29)，当他这样挂着那块决断的胸牌到神面前去的时候，神的光就照亮，哎！他就看见一个在哥林多犯罪的人，他就知道有几句属灵奥秘的话该写给在以弗所的教会。保罗为什么能把神的道路写得那么清楚摆在神的教会中间呢？并不是保罗一点也不知道神儿女的事情，一点也不关心神儿女的难处，只把自己像个隐士一样关在一间屋子里祷告祷告，就来了一个光。保罗不是这样。他肩上所担的，胸中所挂的，是神的众教会，是神的众儿女，他存着敬畏的心到神面前，众光之父的神就光照他，使他知道他所担着所怀着的众教会的需要是什么。于是他写一封信给在哥林多的教会，就是在哥林多的教会所需要的；他写一封信给在以弗所的教会，也就是在以弗所的教会所需要的。保罗写信给众教会的原则，和旧约里大祭司带着决断的胸牌到神面前求光照是一样的。担在保罗肩头上，挂在保罗胸前的，是神的众教会的事情。并不是保罗不关心众教会的事，只是无所谓的在那里祷告，忽然祷告出几句话来，就写给这个地方的教会，再祷告出几句话来，就写给那个地方的教会。保罗不是这样，所有的圣徒也都不能这样。我们要明白这一个原则，就是带着主的众圣徒到神面前去。保罗带着神的众儿女仰望在神面前，也不知道有多少日子。有一天，他在神的光中看见了一点，他就藉着这光写出一封信来。又有一天，又在神的光中看见了一点，他又藉着这光写出一封信来。弟兄姊妹，今天要明白神在他子民中的旨意，要明白神在他教会中的旨意，要明白神在他子民中的道路，要明白神在他教会中的道路，就必须有人肩上担着神的众儿女，胸中怀着神的众儿女，把神的众儿女带到神面前，在神的光里，把弟兄姊妹的光景读一读，然后写出从神面前所得着的话，这就是神在教会中向他儿女们启示的方法。

教会决断的原则

教会的事情，就是以决断的胸牌的原则来定规的。神的百姓中那些老练的、敬畏神的、敬虔的人，他们肩上担着神的众儿女，胸中怀着神的众儿女到神面前，在神的光中来读一读神众百姓的情形，然后下一个断案。一个地方的教会的事情，不是一个人、两个人发命令怎样作就怎样作。这不是神的意思。你也许要问说，使徒时代的教会，不都是听使徒的话吗？是的，但使徒乃是把神的众百姓带到神面前，求神启示，不是像教皇那样发号施令。

一个地方教会的事情，不是一个人、两个人发一个命令，叫大家去作，那么是不是大家举手表决呢？也不是，那也不是属神的办法。那么到底怎么作呢？是要教会中的长老带着神的众儿女的情形到神面前去求问。长老是在神的儿女中那些老练的人。不是年龄长的就是长老，乃是他属灵的经历，他属灵的情形，都显出他是长老。长老是对神有相当的敬虔，也相当知道弟兄姊妹的情形。一个地方的教会有了事情，发生了疑问，不是一个人独自断定，也不是大家举手表决，乃是长老们带着弟兄姊妹的情形，挂着弟兄姊妹的情形，一同到神的面光中有寻求，有谈论，一同受一个引导。这样来断定事情，虽不敢说百分之百是对的，但可以说不容易有错。弟兄姊妹要记得，当神的百姓成为一个团体，神启示他们的方法就改变了。此时，神乃是藉着众百姓启示的。神的心意是要把他自己打到他众百姓里，所以他的说话就是他在众百姓中的回音。在长老还没有说话之前，神已经把他的意思放在弟兄姊妹的里面，长老挂着弟兄姊妹到神的面前，在灵里读众弟兄姊妹的情形，读来读去，就看见在我们大家里面的神，在我们大家里面透出来一篇话，这一篇话就是神的众儿女当前的需要，也就是神在他众儿女中的需要。只有这一个能摸着神，只有这一个能摸着神的众儿女，只有这一个能摸着在我们大家里面的神。神是藉着他的众儿女来启示他的自己。因此，教会不是凭着几个人来定规事情，也不是凭着大家举手来定规事情，乃是藉着一班长老，他们存着敬畏神的心，挂着神的众百姓到神面前，求神光照他们，启示他们。这是神在教会中带领他儿女的方法。教会的长老们应当学习懂得神的意思，应当学习明白神众儿女的情形，常常挂着他们。一有了疑难，就挂着神的众儿女到神的光中，读出神的心意，来解决那些疑难。新约的书信，就是根据这个原则写的。写书信的人，他们明白神的心意，他们知道各地教会的情形，他们的心挂着各地教会的情形，他们到神面前得着光照就写了出来。因此没有一句话是不需要的。这些写出来的话，就是神的启示、神的话语。

什么时候，我们不照着这个原则来断定事情，十之八九都是错的。神的仆人所看见的那些亮光、那些真理，也常是藉着弟兄姊妹而看见的。神的仆人得着神的启示，常常就是藉着那些来和他们交通的人。许多时候，有弟兄姊妹在你的旁边，你就有神的话语，没有弟兄姊妹在你的旁边，你就没有神的话语。在神的教会中定规事情，必须根据这个原则，才能蒙保守不至于错误。

神最能说话的地方

弟兄姊妹，你觉得讲这个没有什么意味吗？要知道这不是手续的问题，这是一个属灵的功课，这是需要十字架的破碎的。你如果活在上面所说的原则中，你就真的需要十字架的破碎。不只作长老的需要十字架的破碎，就是每一个弟兄姊妹也都要让十字架来破碎。在一个地方的教会，若不是一天过一天学习受十字架的对付，神就没有法子在这个教会中说话。无论长老也罢，使徒也罢，老年的也罢，青年的也罢，每一个人都应该让十字架来破碎，神才能对我们说得更清楚。尤其是长老们，必须受十字架的对付。长老们的一举一动，一言一语，都使弟兄姊妹们受影响。长老不只要观察众弟兄姊妹的情形，并且要带着众弟兄姊妹的事到众光之父那里祷告再祷告，谈论再谈论，然后才能下一个断案。这个原则是个要命的原则，这个原则能破碎你自己的看法。在神的儿女中，不只长老要守这个原则，即使你是一个最年幼的弟兄，即使你是一个最年幼的姊妹，神还是在你里面，你还能影响——或显明，或遮蔽——神在他儿女中的旨意，所以每一个弟兄姊妹得学习，一举一动，一言一语，都受神的约束，受十字架的破碎。如果一个地方的弟兄姊妹都是如此，那就是神最能说话的地方。

在教会中，没有一个人可以轻视什么人。就是平日顶麻烦你的一个弟兄，你也不可轻看他的意见。你如果把他的意见踏在脚底下，有一天你要懊悔。弟兄姊妹，这话是有经历的弟兄姊妹从痛苦中学来的。你不能轻看一个人，你不能藐视一个人。连他们的怨言，连他们的反对，你都得带到神面前去读，你还得用肩担着他们去到神面前求问。你不能那么独断。像大卫，他把别人他的话都带到神面前去读。弟兄姊妹，你不要以为赞成你的人才会叫你明白神的旨意。许多时候，反而是反对你的人叫你明白神的旨意。如果你要有什么东西来担保你的脚步不错，那就只有这一个原则能担保。如果你要不触犯神的心意，要不伤弟兄姊妹的心，你就必须彻底的活在这个原则里。惟有这个原则，才能叫你自己的成见出去，才能叫你自己的看法出去。惟有这个原则，你才能把众弟兄姊妹的心意在神面前读出来。你所读出来的话，就是神向他儿女们所说的话。只有这一个原则，才能让神在他的众儿女中说出他的心意。只有这一个原则，才能叫天上的心满足，也叫地上的心满足。

比方说：教会中有一件事，只是几个长老定规那么作，就那么作了。另有一位弟兄，心里不以为然，可是因为敬畏神，口里不轻易说什么。结果是什么呢？结果是在这件事上，基督身体的机能发生停滞。那么应该怎样才对呢？事情还没有作之先，神已经在他众儿女中运行。长老们在未作这件事之先，应当把弟兄们的情形带到神的面前读，读出来的大家都会觉得甜，大家都会说对。长老是按着这个原则去寻求神的心意。不然的话，处理这一件事情的断案，和神在他众儿女中的运行合不起来，所以断案一出来，神的儿女里面并不动，神的灵在神的众儿女里面不那么印证，结果基督身体的机能就停了。若是在神的光中读神的众儿女的情形，读透了，然后下一个断案，这个断案能叫神的众儿女的灵跳跃，能叫神的众儿女里面有膏油的涂抹，能叫神的众儿女里面都在那里动。若不是这样，基督身体的机能就停止在那里了。弟兄姊妹，我们必须求神绐我们一个拯救，不只有基督身的结构，并且基督身体的机能也在那里活动，能显出身体的功用。这个原则，每个弟兄姊妹都有分，每个弟兄姊妹都必须看见这一个原则。

权柄在生命

还有一点，也是我们在这里要说的，就是权柄的问题。什么叫权柄？从表面上看，权柄是根据地位的，有地位就有权柄。但照圣经里所说的，好像是如此，实际却不是如此。权柄是不重在地位的。那么权柄是重在什么呢？权柄是重在生命。以色列百姓因为看见亚伦的杖发了芽，就承认亚伦的权柄。权柄若没有复活的生命，就没有用。在教会中的权柄，不是重在地位，而是重在生命。不是别的人选举你，你就有了权柄。任何一个人不能在教会中根据什么地位而自以为有权柄。大卫因着敬畏神而服扫罗的权柄，但是扫罗因违背神而被神厌弃，他就只有作王的地位而没有了作王的生命，所以神不印证他的权柄。不是大卫不服，乃是神不印证。扫罗的权柄乃是地位的，不是生命的，所以神不印证，有一天神还得把扫罗打倒摆在一边。教会的权柄就是生命。你让神复活的生命在你里面有多少，你的权柄就有多少；你让神复活的生命在你里面失去多少，你的权柄也就失去多少。圣经说，作长老的人不是辖制群羊，乃是作群羊的榜样。榜样是从生命里活出来的东西。不要把面孔板起来说，我是长老，我有权柄。若有谁作威作福叫别人服他的权柄，对他就得打上一个大问号。在教会中，弟兄姊妹彼此都得谦卑，彼此都得顺服。权柄是在爱中活出榜样，让神的众儿女从心里顺服。但愿神怜悯我们，给我们上好的榜样。


十六　启示

启示并没有别的意思，就是圣灵将一件事的真相，在信徒的灵中指示给他看，叫他知道而已。我们所有一切的知识，不论是圣经，或是对神，惟有一种是有价值的，就是圣灵在我们灵中所启示的真理。神不是一下子就将自己向人的理性解释明白的。人并不会藉着理智一下子就认识神。人的理智无论如何聪明，并且就是都明白神了，究意他所明白的好像总有一重幕把他盖过。他只能用理由推想幕后面的事情，他并没有看见幕后面的实情。他还没有「看见」，所以他只能「明白」，并不能「知道」。基督教如果不是一个启示——个人的启示，基督教就丝毫价值都没有。每一个信神的人，总应当在他的灵里得着神的启示，不然，就他所信的，不过是人的智慧、理想和言语，而非神的自己。这样的信仰，在试探的时候是站立不住的。

这一种启示，并非什么异象、什么从天来的声音、什么梦兆、什么身外的能力震动人的躯体这些事可以一一发生在一个人的身上，而他尚没有得着启示。启示是直觉里面的事，是安静的、不慢不急的、若有声若无声的。多少人自称为基督徒，他们所相信的基督教，不过是一种人生哲学，或伦理道德，或几条真理，或几件超然的事实。相信这些并不会叫人重生，不会叫人得着一个新的灵。今日这样的「基督徒」虽然甚多，而他们的属灵用处，却是全等于零。每一个接受基督的信徒，神施恩给他们，叫他们在灵中看见灵界的实在，好像有一层幔子从他们面前揭开了一般。他们现在所知道的，是比他们在心思中所明白的，不知道深了多少。信徒从前所明白的、会意的，现在好像是有了新的意思。现在什么都是透明的，是切实知道的，因为已经在灵中「看见了」。「我们所说的，是我们知道的，我们所见证的，是我们见过的。」(约三11)这是基督教。智力的推求，并不会拯救人；灵中的启示，才会叫人真认识神。


十七　得启示所必须的是什么

有两件东西是得启示所必须的：(一)从神来的亮光，和(二)开启的眼睛。

眼瞎的人见不到光

许多人为什么看不见，理由不是因为没有光。难处是在于我们的眼睛是瞎的，而不在于神将光扣住了。缺少启示是由于瞎眼。我们认为我们一切都对，我们认为我们知道并且熟悉。因此，我们得不到光就不奇怪了。

在极为相同的情况下，有的人看见的较多而另外有的人看见的较少，这是因为他们里头的眼睛不一样。那些不觉得有需要或者认为自己没有多少错误的人，结果总是受到损失的。

主曾讲过坑、瞎子和瞎眼领路的人故事(太十五14)。这里有三个因素，如果没有坑，那我们是不是瞎子都不要紧；但是有一个坑在那里，因此那些瞎子就要掉进去。

有三种形式不同的瞎眼：

(一)那些凭他们所听到的一切来建立自己的人，他们说：「对啊，那个我懂得，在某一个时候我就已经看见了。」或说：「是阿，我多年来就知道了。」其实他们并没有真正的看见，他们是凭他们所听见的来巩固他们的瞎眼。

(二)那些凡事都反对的人。

(三)那些对你所讲的一切都容易地表示赞成却不照着所听到的去运用的人。因而他们一无进展。

看见唯一的条件

唯一的条件(我讲了还要再讲，并且不能说已经讲得很够了)，看见的唯一条件是十字架。我们老是在我们的思想、聪明、观念里转来转去，但是，人的聪明在属灵的事上没有一点用处，它不能进到属灵事的里面，它是完全被排除的。叫人看见的是十字架，当十字架作工时，我们就看见：十字架不是道理而是经历。我们可能会讲十字架的道理，在我们的头脑里也知道一大堆的十字架的道理，可是十字架却没有摸到我们的生命。我们中间有些人，他谦卑是因为他是在黑暗里，我们的谦卑是出于自己，那就不过是死行。我们听到人家讲谦卑，所以我们也就产生了一个谦卑，这个谦卑就代替了看见，代替了有光，代替了受十字架的对付。我们是认为我们要为谦卑作点什么的。

在圣经里，我们读到许多人遇见了神就倒下来。他们一被神的光打倒，就全了了。但是今天也有许多人用扔掉自己来代替因看见到光而有的倒下。那是他们作出来的，他们产生出一些不是从神来的东西。如果神真的遇见了我们，如果他的光杀死了我们，那乃是全然在我们之外的事情，并且时间和情况也不由我们掌握。总有一些人企图生产一些东西出来，他们尝试着靠自己去作；他们选择道路、时间和方法。然而这一切全都无用，并且绝对没有价值。这一切必须除去掉，然后神才能作事。

如果我们有过一次根本性的看见，然后我们就会有继续不断的看见，这就一定能有一个开启的天。

有这样的一些人，他们有太多的经历，这都是全凭他们自己而树立起来的。但是我们并不需要许多的经历，我们需要有大的经历，需要有一些厉害的根本性的经历。我们当中有些人以为我们时常被对付；我们实在是一直、始终受对付的。作为对付的结果，我们以为我们都对了，然而这许多的对付只是培养了我们的骄傲。那些最是在小的方面受对付的人(那就是未曾先有过根本性对付的人)，乃是最骄傲的人。如果我们天然的生命缺少根本性的对付，就没有别的什么是有用处的。只有那些受够了根本性的击打的人才肯停止他们自己的工作。

有一些人他们使自己倒下来，他们使自己谦卑下来，然而那只是一种天天的自我训练的方法。他们尝试把他们所听到的去作出来，然而这绝对没有属灵价值，这种作，除了使他们骄傲以外，并不能给他们任何帮助。

我们不能用自己的力量来产生出任何有属灵价值的东西。每一天的看见乃是来自我们的眼睛那一次根本性的被开启。

诚心让神打倒

神在什么时候以及怎样把我们打倒，我们并不晓得。但是，如果我们是以诚实的心行在他面前，将自己交给他并将自己放在他手中，他要使这件事发生，他要作这件事。

「耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。」(代下十六9上)一个完全的心就是一个诚实的心。神不怕那些用脚踢刺(赶牛锥)的人，扫罗踢过，但他是诚实的。神只怕那些故意做作的演员式的人。

所有属灵的经历都是来自里头的看见。离开了看见，我们就不会有真的经历。对于好些人来说，不幸的是他们听到一些东西，因为他们一听到了就立刻要把它作出来。有些神的仆人是因为那么多人听了却不去行而叹息。而我却相反，我是为那些听了就立即去行的人更感到害怕，因为对好多人来说，那不过是死行：是他们去作出来的，是他们尝试着去产生出来的。决不是我们要去产生什么而是神作。一个尚未得救的人若尝试着要像一个得救了的人那样去行，那只会迟延他的得救。得救只走是一步，而在他的情况里，他却要走两步。他首先要停止他作的那一步，才能走得救所当走的这一步。

曾经有一个人，有这样的话论到他：「他现在是不自然的，做作的，在我们能看见神能为他作什么或者不能作什么之前，我们要等着他，直到他能把那一切东西统统除掉。他首先要除去掉那些只是从外面加上去的东西。」


十八　保罗与亚迦布（关于引导）

读经：使徒行传二十一章十至十四节

「我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来。到了我们这里，就拿保罗的腰带，捆上自己的手脚，说：圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。保罗说，你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。保罗既不听劝，我们便住了口，只说，愿主的旨意成就便了。」

神绝不容许教会替个人负责任，领受他自己从神来的引导。亚迦布是个先知，并且非常热心，但他很年轻，并且没有经验，他急着要显示他给保罗的引导。在神的话里我们发现，一方面，人需要从神得着清楚的引导；但另一方面，我们需要教会作后盾。可能有一班基督徒会说，「我们就是教会，你必须顺服我们。」但先知的声音绝不该在圣灵的声音之前临到个人，不然这就成了罗马教了。所谓的教会，常常这样使用其权柄。

圣灵可能没有直接向我说话；他可能向别人说话，然后藉着那个人向我说话。但他不会忽略我；他必定同时也藉着给我灵中的见证，而让我知道。他会让我知道，我要藉着教会得着引导。不仅如此，那个引导不会与任何他已经给我的亮光、或任何我在已过所领受的部分引导相反。如果这是从他来的，他会让我灵里清楚，我的灵会对教会所说的有反应。换句话说，在我自己的灵中会有印证。圣灵总会让我知道，我是否要藉着教会领受引导。先有先知临到我，并告诉我神要我作什么，那是旧约时代，不是新约时代的事。主若有意要藉着门徒给保罗引导，他必先让保罗知道这个事实，使他心里预备好领受他们的话，保罗就会有所反应并听从了。亚迦布的行动与神在新约中引导的方式相左。结果，保罗就没有跟随这样的建议。之后，我们再也听不到关于这位先知的事了，但在使徒行传二十八章的经文中，神却用了二十一至二十八章这八章来告诉我们，保罗采取了这次所谓错误的一步以后，他又作了些什么！神的旨意，基本上不是要他去耶路撒冷，但因着这会开始一个危险的先例，他就容许保罗去，并在这事上祝福他，因为他的心向着神是完全的。先知急着进来，而没有等候神先给保罗也看见同样的事，就促使了这事情的发生。


十九　杯

读经：马可福音十章三十七至四十节

「他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。耶稣说，你们不知道所求的是什么。我所喝的杯，你们能喝么？我所受的浸，你们能受么？他们说，我们能。耶稣说，我所喝的杯，你们也要喝；我所受的浸，你们也要受；只是坐在我的左右，不是我可以赐的；乃是为谁预备的，就赐给谁。」

我们必须喝主所喝的杯。从以上的章节看，这相当清楚。我们被摆在与主同样的地位上，我们也要在这条线上与他交通。这里所说的杯与浸，显然与赎罪无关；在赎罪的事上，我们是全然无分的。

这里的喝杯，是与行神的旨意有关；但我们必须脱离与这旨意有关的事物，而行这旨意。有些事物与神的旨意有密切的关系，但我们不可被那些事物占有，乃要被神对我们的旨意占有。我们要完全献上自己来行神的旨意，而不被与这旨意有关的事物占有。

许多人在实行上的难处是，当他们想要找出神的旨意时，就被有关的事物占有。例如，假定有人请我到印度去，在那里带领一些聚会。我跪下祷告，我的思想就到了印度去——地点如何，机会如何，有什么缺点，去那里要花费多少，可能改去什么其他地方等等。正、反两方都来到我面前，我就立刻被与神旨意有关的事物所占有，而不是仅仅被神的旨意所占有。撒但就在这里得着权柄，它的作法是用事物或难处占有我们。结果，我们就被吓倒，因而无法认识神的旨意。

我们若不被与他旨意可能有关的事抓住，认识神的旨意就是简单的事。我们若真要神的旨意，并且被他的旨意所占有，神的能力就在这里。但我们若被难处，以及行这旨意可能有的一切牵连所占有，撒但就进来。我若完全愿意行神的旨意，不惧怕什么，他就会相当容易的给我看见他的旨意。我们就会认识这旨意，那就是关于这旨意的一切！

主是被神的旨意占有，而不是被十字架占有。这就是为什么他能忍受十字架。他若思想十字架何等沉重，或钉子何等可怕，他若被这些事所占有，就无法忍受十字架。

每当我们寻求神旨意的时候，我们必须谨慎。要拒绝被可能与这旨意有关的事占有。我们很容易直接被关于这些事物的思想抓住。我们必须拒绝这样的思想。假定神的旨意是叫你作某事，但你需要钱。你不知道下两周要如何生活，钱又会从哪里来。这就是被事物所占有，你的心思若置于这些事上，撒但就会得着你。

在一次战事中，有一个上校得知团长下令攻击某个据点。这命令实在是错误的，上校知道了这事，并且知道结果是必死无疑。但他只有一个问题要问传令兵，就是要询问那命令是否真的。一确定真有此命，他就不关心别的。他们奉命发动攻击，并且全部罹难。那必须是我们的态度。我们必须只关心命令，就是神的旨意，不关心事物或难处。我们若这样作，撒但就绝对无法在我们身上下手。

我要行神的旨意，并且不要被任何事物所钉住。我是完全机动的、超然的。一切挣扎来到，都是因为我们被事物所占有。撒但要将多而又多的恐惧注射到我们里面。我们若全然被神的旨意所占有，就是在喝杯。这样喝杯，就有荣耀的指望。神的旨意是纯全、善良、可喜悦的。这旨意对我们是可喜悦的，我们若单单被神的旨意占有，就必如此。我们里面有个东西，是出于神的，绝不会满足于任何少于神旨意的事物。我们该凭这个而活。


二十　神的道路

读经：

「耶和华说，我的意念；非同你们的意念，我的道路。非同你们的道路，天怎样高过地，照样我的道路，高过你们的道路；我的意念，高过你们的意念。」(赛五五8-9)

「双子还没有生下来，善恶还没有作出来，只因要颂明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。神就对利百加说，将来大的要服事小的。……因他对摩西说：我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。……如此看来，神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。」(罗九11-12、15-16、18)

「愿颂赞归与我们主耶稣基督的父神，他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。」(彼前一3)

「又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分。……都是照他自己所预定的美意，叫我们知道他旨意的奥秘……我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。」(弗一5、9、11)

「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」(弗二8-9)

「因此，我在父面前屈膝，(天上地上的各家，都是从他得名，)求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来，使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。」(弗三14-19)

「神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意志。……我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」(腓四7、19)

「当初神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说：论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。」(来六13-14)

「所以主指责他的百姓说：日子将到，我要与以色列家和犹大家另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们；这是主说的。主人说：那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。」(来八8-10)

「神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先，在基督耶稣某赐给我们的。」(提后一9)

「我们纵然失信，他仍是可信的；因为他不能背乎自己。」(提后二13)

「但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的神，在各样善事上成全你们，叫你们遵行他的旨意，人藉着耶稣基督在你们心里行他所喜悦的事；愿荣耀归给他，直到永永远远。阿们。」(来十三20-21)

神的道路是照着他自己的度量。凡他所作的工作，都有确定的度量和确定的范围，这范围不受人的限制。人必须知道他是何等软弱。我们也许承认有许多事我们不能作，我们太软弱，不能行神的旨意，或符合他的圣别，或为他作工，或讨他喜悦。但这样承认软弱，不能帮助我们有丝毫的前进！有人说，承认软弱是前进的第一步。我要承认，这样的承认是必须的，但承认的本身不会带我们到任何地方。让我再说，我不轻看对软弱的承认，因为这是最需要的；但若有一种软弱未被察觉并承认，那么其他的承认都与我们无益。因为有一种基本的软弱是我们必须承认的，就是我们不仅无力讨神的喜悦，我们甚至无法抓住神的能力为我们作工。我们许多人觉得，我们藉着祷告，或恳求，或禁食，就能感动神。但有两个问题：第一，我们是无能的；第二，我们甚至无法抓住神为我们作这事。我们有些人祷告了一年或更久，似乎没有事发生。我们为着启示向神呼喊，而没有启示临到。然后我们觉得我们祷告不够，或不够恳切。我们觉得我们所作的必定在那里有什么缺欠，或者有些罪我们还未承认。但我们必须被带到一个地步，我们不仅领悟自己的无能，也领悟自己甚至无法抓住神的力量为我们作这事。我们无法作这事，我们也无法仰望神作这事。我们若没有看见这一点，那么其他对软弱的承认都没有用。我们必须看见，凡神所作的都是按着他的意旨和意念，不在于我们的恳求。

我们的救恩就是这样作工在我们身上的。我们前面所读的许多经文，都是说到救恩一事，说到神按着他的的意旨、他的喜悦、他的意念等拯救我们(弗一5)。他作工是按着他自己的目的，不是按着我们所要的。神不是按着我们的标准、程序、范围，乃是照着他自己的喜悦作工。彼得前书一章三节说，我们是照他的怜悯得救的。我们得救不是因着我们的寻求，乃是因为这是他的喜悦、他的意旨、他的目的。许多时候我们知道神有能力，我们想要抓住那能力，信靠那能力。但是，甚至我们的得救也是本于他，我们的信心也是来自他。神若愿意，就有救恩和恩典。我们看见保罗在以弗所书三章十六节的祷告：「按着……。」的确，我们必须祷告，但神听我们的祷告，不仅是因为我们求，也是因为他喜悦这样作。这就是「按着他丰富的荣耀」(弗三16)。这里不是按着我们所想的，乃是超过我们所能求、所能想的(20节)。「天怎样高过地，照样我的道路，高近你们的道路，我的意念，高过你们意念。」(赛五五9)

在约翰福音六章，我们看见五千人吃饱。他们没有期望这事！他们只是去听主说话。但主认为他们也需要吃，他就喂养他们。这就是恩典——神的丰满。在浪子的故事(路十五11-32)里我们看见，他回来时所想要的是食物——「口粮」，但他得着的却是筵席。他期望作仆人，但他却作了儿子；父亲把一切都花费在他身上。神乃是作使他自己满足的事。他不是作你以为他要作的事，乃是作他自己要作的事；他是作符合他性情的事。在前三本福音书里，我们看见主如何行神迹，回应人的祷告或恳求，但在约翰福音里，我们看见显著的不同。贯串约翰福音的，是一条不同的线；我们看见主显明他的荣耀，在不同的水平上运行。在二章我们读到变水为酒的神迹。马利亚对主说，「他们没有酒了，」他就阻止她说，「我与你有什么相干？」(4节)这就是说，马利亚与这事无干。在四章，在叙加井旁，我们看见要水喝的那一位，在另一位里面产生乾渴，然后满足那乾渴。五章说到一个软弱的人，受到三十八年的苦。主自己问他：「你要痊愈么？」(6节)我们看见，那时甚至那人心里也没有盼望，但主对他说：「起来，拿你的褥子走吧。」(8节)甚至尼哥底母也没有带着问题来，他没有问什么；似乎他只是来炫耀自己的知识(三2)主直截了当的告诉他，他必须重生。在这里采积极路线的是主自己。六章说到五千人吃饱，并剩下十二篮。然后九章说，主「看见一个人生来是瞎眼的」(1节)，他回答门徒的问题说，是「要在他身上显出神的作为来」(3节)。瞎眼的人没有恳求，耶稣就和泥抹他的眼睛，那人就看见了。主要行神迹，不只是回应人的恳求，乃是因为他是神。我们若认识神，就会看见他所作的超过我们所求或所想的。我相信祷告，但我也相信神。他所作的事有许多是要显明他的荣耀。他是创造者，他要创造。我们看见主对马大和马利亚所作的事。他要在拉撒路身上行神迹，但她们何等眼瞎，马大甚至不愿把石头挪开(十一39)！但我们看见主发起每件事。

神的道路高过我们的道路，他的意念高过我们的意念。他是神。我想到这点，就要敬拜。神若收回他在我们的祷告以外为我们所作的一切，我们所剩下的会是何等少！我们要来到他面前说：「主，我信你是神。」我们觉得自己甚至无法祷告，觉得自己徒然等候，没有盼望的时候，让我们说：「主，不是我的祷告，乃是你。我相信你，相信你的宝座，相信你的怜悯。」「不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。」(罗九16)我们需要相见，神比我们的祷告和我们意念更大。我们能祷告的时候，让我们祷告；但我们来到自己无法祷告的境地时，让我们仰望神，并宣告他是神。我们十分渺小；我们需要学习仰望神凭他自己成就事情！神若相信他自己，那么我们也该相信他。希伯来书六章十三节说神指着自己起誓。人总是指着比自己大的起誓，但神指着自己起誓。他是神。我们不仅必须承认我们不能作什么，因为我们如此软弱；我们也需要承认，我们甚至不能抓住神的力量。神不受我们软弱祷告的限制。他作工超过我们所能求或所能想的。主的回来，是在我们想不到的时候；照样，他也要作我们所想不到的工。他不是照着我们所求的，乃是照着他的丰富，供应我们的需要。不久以前，有人为我作了一件事。我向他要帐单，但我无法从他得着。最后他说，「我愿接受你所能给我的。」我若只给他几分钱，他也愿接受。但那样我就只能得着那几分钱的荣耀。神不能让他的荣耀被我们对他的领略、观念、想法所限制。让我们向神说：「为我作那会荣耀你的事。」与其花时间向他呼喊，不如信他是神。我们的祷告能到尽头，我们的寻求能使我们软弱疲惫，但神不会疲倦或来到尽头。我们对神的想法、观念的度量，不是他作工的度量。我们可以说：「主阿，这里有一个疲倦的人，将自己交在你手中。」我们可能急躁不安，但这一点不会加速事情的进行。我们只需要仰望他，并信靠他。神说不在乎那定意的，也不在乎那奔跑的，「在乎发怜悯的神。让我们谦卑自己服在他手下。我们所有的挣扎、祷告和叹息，都无济于事。他是一位不能背乎自己的神(提后二13)。他始终是信实的。


二十一　事实、信心与经验

在现今恩典时代中，所有的一切无一不是「本乎恩」。本乎恩的意思乃指一切的事都是神为人作的，人自己不用作工以得救，因为「作工的得工价，不算恩典，乃是该得的」(罗四4)。

因为神是用恩待人，所以就生出一个「事实」，即每件事神都已经为世人作成了，因为事已成功，所以就是「事实」，既是「事实」，那就不用人再来作那些已经作成的事了。神所作的工都是完全的。

然而神的恩典是公义的。所以既然有了「事实」，还要有人的同工。这同工是指什么？绝不是要人在他的「成了」之后再加些什么？只不过是要人承认神所作的是实在的罢了。这就是「信心」。

信心是承认神所说和所作的，乃为真的。信心是一种接受事实，并承认其为事实的表现。

信心也是一种支取。我用「支取」这两个字，是表明它和银行中的「支取」一样。比方有一个人曾给你一张支票，你有钱在银行里就变成一个事实了。你肯去支取那钱，就等于是承认银行里有支票上所写的事实。支取是要用信心的。有了信心，就去支取，支取之后，就有钱可用了。而用钱就是一种「经验」。有钱在银行是「事实」，支取是「信心」，用钱则是「经验」。

就神的恩典而言，他为人所作的事，已经是事实了。但人还需有这事实的「经验」。

要在经验中用神的恩典，就应该先用信心来支取神为他所成就的事实。这事实是神所作成的。而信心是人所当有的。事实是神的，经验是人的，信心则是神的事实变作人的经验。

圣经中所表明的乃是事实——信心——经验。

从事实到经验

我们知道主耶稣基督乃是道成肉身的，他成为一切圣德的总结。他的生活就是神的生活，因为他自己就是神。基督在十字架上已经成就了救恩。凡真心接受主耶稣为救主的，神在他相信的那一刻，就接受他一如他接受主耶稣一样。在那时，主耶稣的圣德和完全，就都临到信徒的身上。在神的眼光看来，人在神面前的情形一如主耶稣一样。神看每一个基督徒都像基督一样。基督所有的行为和成功，因着基督徒与基督联合的缘故，就都算是属乎基督徒了。这就是基督徒在神面前所得的「事实」。这个事实乃是基督为基督徒所作成的。这个事实的意思就是：因着信徒与主的联合，所以凡是在事实上属乎基督的，也都将属乎他的信徒。这是神所预备的事实，信徒自己一点也没有办法参与其间。

圣经把这个事实说得非常清楚。写希伯来书的人有一个特别简明的比方，说到神为我们所成就的事实。在九章十五到十七节里，他把主耶稣所替我们成就的，比方为一个立遗命的人。遗命就是应许将「产业」赐给受遗命的人。但是，在留遗命的人未死之先，那遗命是无效的；他一死，受遗命者就可得着那留遗命者所留给他的产业。主耶稣就是那留遗命者；他已经死了，所以，他所有的应许就立刻都归到我们的名下来了。这就是我们从他所得的事实。虽然，我们一时在经验上未能立即掌握并享受所得产业的利益和供养；但那产业是我们的，是归于我们的名下的，却是一件不能改变的事实。享受产业是一个问题，有产业又是另外一个问题。享受产业是「经验」；有产业是「事实」。我们得着有产业的事实，乃是因着那留遗命者，并非因着自己。得着这个事实是在先，享受是在后。

这个比方所带给我们的教训是很简明的。主耶稣死了，就把他所有的义行、圣德、完全、得胜、美丽等等都归给我们，叫我们在神的面前一如他自己一样；叫神接受我们一如接受他一样。这是他所给我们的。从我们成为基督徒那一刻起，这些已是个事实了。就事实而言，我们乃是完全像主耶稣一样，但是，我们在经历上却不一定如此。「事实」的意思不是指别的，乃是指神因着主耶稣所赐给我们，所替我们成就的一切恩典；这些恩典因着我们与神儿子联合的缘故，都已归给我们了。我们可能拥有承受产业的事实，却毫无享受产业的经验。事实和经验是大不相同的。信徒在事实上是最富足的，因为凡一切属乎神的都是他的；但是，在经验上有些却极为贫穷，因为他并没有实地的去用这些他得以享受的富足。路加福音十五章的长子，就是这个光景的一个好例子。就事实来看，「儿阿，你当和我同在，我一切所有的都是你的。」但是在经验上，他则「没有一只山羊羔，叫他和朋友一同快乐」。他可以作富家子，这是他的地位(此为事实)，但是，他可能连一只羊羔都没有享受过，这是他的情形(此为经验)。

事实与经验的分别

我们应当极力明了事实和经验的分别。因为这是两方面的事，前者是神所为我们成就的，是神所赐给我们的地位；后者则是我们所实践的，是我们享受神所赐给我们的。现在的信徒多趋极端。有很多根本不知道他在主耶稣里是何等地丰富，更不如凡主耶稣所成就的都已经是他的了；还在用尽计划心机想得着恩典。他总是打算用自己的力量作成许多义，以回应神的要求。也有一些人因为太明白(？)神的恩典了，以为主耶稣已经把他高举，叫他得着无上的地位，因此就满意了，而不再寻求在经验上享受主耶稣所给他的一切恩典。此二者都有偏差，一个是太注重经验而忘记事实，此乃被律法所束缚；一个是过分注重事实而轻视经验，乃以恩典为放纵。基督徒应从圣经里明白他在主耶稣里的地位到底有何等地高尚。另一方面则应当藉着神的光来察验自己到底是如何行事为人，好与蒙召的恩相称。

不错，神已经把我们安放在一个极高尚的地位，乃因我们与主耶稣联合的缘故；凡主耶稣所成就、所得胜的，都属乎我们。这是我们在事实上的地位。现在的问题是我们应如何地来经验主耶稣所为我们成就、得胜的生活。在事实和经验——化事实为经验，即神所成就的为人实践——中，神对人还有一步信心的工作。

这步信心的工作并非别的意思，就是「使用」、「管理产业」的意思。主已经留下遗命给我们，他现在已经死了，遗命早已发生效力了。现在我们不应该再采取不闻不知的态度了，而是应当起来「使用」我们所得的遗产，叫我们享受(经验)遗产的福乐。我们已经是神的儿女，凡神所有的都是我的(参林前三21-23)。我们不要像那个长子一样，徒然拥有应许，却不会享受。这是因为他的愚昧和不信，他并没有请求，也没有使用，所以就没有了。他若肯请求，使用他身为儿子的权利，则何只一只羊羔，甚至连千万羊羔都是他的。

信必得着

现在我们不要别的，只要以信心使用神所给我们的应许，以信心支取神在主耶稣里为我们所预备的。一个受遗命的人应当有两样工夫，才可以享受并经验遗产。一是应当相信我们有这分遗产；二是应当专一起来掌管这分遗产。不相信有这分遗产的人，自然就不会起来掌管。所以，我们首先应当承认神真叫主耶稣「成为我们的智慧、公义、圣洁、救赎」，凡主耶稣所成就和得胜的，就是我们所成就和得胜的。我们若无这样的信心，就不只是永无属灵经历的盼望，并且简直是得罪神，怀疑他的工作。再就是世人在管理产业时，乃是用他们肉身的力量，而我们管理属灵产业时，则要用属灵的能力——就是信心。我们乃是更进一步的用我们的信心，支取我们在主耶稣里的产业，使用它，掌管它，一如这分属灵遗产早就是我们的一样。

旧约里有一个事迹足能表明我们现在所说的事实、信心和经验的关系，即以色列人进入迦南的一段历史。神在古时候就应许把迦南地给以色列人了，他对亚伯拉罕说过，对以撒说过，对雅各说过，就是对当时出埃及的数十万民众也亲自说过。神是算给了。神应许他要为他们争战，叫他们胜过一切的仇敌。神把迦南地和人交给以色列人算是一个事实。但是，事实虽已经有了，经验却还没有；就事实而言，这地虽是他们的，但是在经验上他们尚无寸土。所以，他们应当「立刻上去得那地」，因为他们是「足能得胜」的(民十三30)。然而因没有信心的缘故，虽然神已经将地给他们了(事实)，他们却仍得不着(经验)。过了一代，神对约书亚说：「凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。」(书一3)他们应当用其脚掌去得着神所已经赐给他们的地。后来他们上去，不久果然就得着了。

这就是教训我们以真实经历基督之完全的秘诀。神已经将基督所「是」的、所「有」的，和所「作」的都赐给我们，都算是我们的了。现在剩下的是要我们去亲身经验凡他所是、所有，和所作的。就是要经验，别无其他法子，只要承认迦南是美好的，用信心的脚掌去实践神所赐给我们的每一寸地，那么神所赐给我们的地就会被我们得着。整个动作就是神赐给，我们相信，我们得着——此乃事实、信心、经验。

「事实」就是神的应许、神的救赎、神的工作和神的赏赐。

「信心」就是指信徒怎样信神，怎样倚赖神的工作和救赎，怎样支取神的应许；也就是将神所做的事实转变为人的经验而必须有的一种工作和态度。

「经验」乃为信徒因着相信神而得着其所当有的生活；也就是实地在信徒的生活里表明基督的生命来；一旦经验过基督所有的成就和得胜；就在实际上使用并活出神的事实。圣经中所记载人物的历史，都属这一类。

作教师和信徒的人，应当知道这三个道理的相连性。不然在其生活中或是教导上，必定不甚清楚；对于所读经文也必觉得有许多是前后矛盾的。

圣经例证

写及此，我尚有些挂虑自己所写的仍不能把圣经的道理清清楚楚的表明出来。因此就将圣经中的几件大道理列出，以为证据：

每个基督徒都是确信主耶稣已替他死，且从他得着赎罪的效力。此赎罪是罪人所得着的一个经验，基督徒乃是已经得着赎罪的人。赎罪对于我们乃是已有的经验；这点我们都懂，似乎已不必说了。但是，为着举例的缘故，并且要人明白事实、信心、经验三者的关系，在此就先举出我们已得着的一个经验为例，好叫我们知道此三者彼此衔接的重要。

赎罪

赎罪是一条大道理，是我们所当明白的。主耶稣基督的赎罪是为着普天下之人的。这点有以下各经节为证：

约翰福音一章二十九节：「神的羔羊背负世人罪孽的。」又三章十六节说：「神爱世人，甚至将他的独生子赐给他们。」约翰一书二章二节说：「他……作了挽回祭，……是为普天下人的罪。」提摩太前书二章六节说：「他舍自己作万人的赎价。」又四章十节说：「他是万人的救主。」

综观以上这些经节，我们知道耶稣的赎罪是为普天下人的。所以普天下的人，都有得救的可能。主的赎罪已成了事实。

然而普天下的人不都能得救，这也是圣经告诉我们的。如果人不知道「信心」的道理，那么他岂不以为无论人相信不相信主的代死，他总是得救的么？就表面来说，耶稣既为全世界的人死，全世界的人就都死了，何必管他们相信不相信呢？这听来好像蛮有道理的：但追根究柢可真是一点道理也没有。因为如此说来，就是把罪人应当有的责任都抹去了。这样信徒好像就不必再去传福音了。

圣经虽然说基督为全世界的人死；但是其中还说信的人才能得救。以下的经节可以为证。约翰福音三章十五节说：「一切信他的」，又三章十八节说：「信他的人……不信的人……」使徒行传十六章三十一节说：「当信主耶稣。」罗马书三章二十二节：「因信耶稣基督……一切相信的人。」又二十六节说：「信耶稣的人。」约翰一书二章十二节说：「你们的罪，藉着主名……」

若要再引经节，相信还有许多可以引的；但是以上所引的几节，已足能证明人当先相信。意即基督虽然已为世人死，但世人还是要支取他(基督)的死，以基督的死当作自己的死才可。不然，基督的死和他就毫无关系了。虽然经上说：「神爱世人，甚至将他的独生子赐给他们。」但是圣经的话不是只停止在那里，以下继续说：「叫一切信他的，不至灭亡，反得永生。」「永生的神……是万人的救主。」他差遣他儿子降世代替人死，所以他能作万人的救主。「更是信徒的救主」，因为信徒是相信的人。

相信后就必定开始有经验。既然相信神已做成的事实，自然就有事实的经验了。请看以下的经节：约翰福音三章十八节说：「信他的人，不被定罪，不信的人，罪已经定了。」又五章二十四节说：「信……就是永生。」又三章十六节说：「信他的，不至灭亡，反得永生。」罗马书五章一节说：「因信称义。」所以人如果相信神为他所预备的救恩是个事实，就应该去支取这个救恩，如此他就得救了。

与主同死

现在再就与主同死一题来说明这事实——信心——经验的关连。信徒需要深知与主同死这个问题，正如同罪人需要深知救赎的问题是同样的重要。

事实是当基督死在十字架上的时候，他不只替罪人死；并且是叫罪人死在他的里面。他不只是为罪死，并且是叫罪人死。罪人已和耶稣同死在十字架上，此乃神的事实。这享有以下经节为证：

「一人既替众人死，众人就都死了。」(林后五14)「因为知道我们的旧人，和他同钉十字架。」(罗六6)「我们在罪上死了的人。」(罗六\cs162)

由这几节经文就知道，在神的眼光中，信徒是已经和基督一同死在十字架上了。由于不知道这个事实，因此就会看见许多信徒在计划着如何钉死自己，但总钉不死。他们那里晓得自己是早已死在基督里了。我们所当作的，不是想尽办法把我们自己钉死；乃是用「信心」支取他的死，算作我已跟他同死。受洗是信心的表明和承认：表明事实，并承认事实。「受洗归人和的死」(罗六3)，「藉着洗礼归入死」，这是用信心支取死的表明和承认。

我们已经与主同死，这是事实；但是神的话还命令我们说：「这样你们向罪也当算(原文)自己是死的。」(罗六11)「算」是一种信心的行为。不是「看」自己是死的，这点我们办不到，虽然一天看到晚，但那能看自己是死的呢？只会越看越见自己是活的，是很会且很爱犯罪的。惟有用信心来「算」自己是死的，是死在基督里的。基督的死就是我们的死；有了这样的信心，我们就有与主同死的经验了。有同死经验的人，在圣经中保罗就是此类的好代表，他说：「因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。」(加六14)又说，「和他一同受苦，效法他的死。」(腓三10)且说：「我已经与基督同钉十字架。」(加二20)信徒们如果要得着与主同死的经验——生命上的经验，并不是用自己的法子；乃要用神的法子，就是：事实——信心——经验。

信徒已和基督死在十字架上，此乃事实。你相不相信这个事实？肯不肯接受它呢？你算自己是已经死了吗？相信，就会有与基督同死的经验，像保罗一样。

圣经中所表明神待人的道理，都是依照这三样秩序：事实——信心——经验。

成圣的工夫

神所作的都是完全的。他对待世人的法子，就是他为世人作成的一切工，叫他们除了用信心来接受并支取之外，并不用别人作的法子。因为神如今待人乃是以他的恩典，所以不需要人的工作(罗四4)，无论「成圣」或「得胜」等重要道理，都跟这个一样。

成圣的工夫并不是我们自己能作的。成圣亦是神为我们所成就的一件重要工作。圣经说「用自己的血叫百姓成圣」，「因为他一次献祭，便叫那得以成圣的人永远完全。」(来十14)成圣是一个已完成的事实，因为耶稣死了，所以我们就都成圣了。虽然如此，彼得前书一章十六节命令我们说：「你们要圣洁。」他为什么这样说呢？因为信徒虽已成圣，但此成圣不过是神的事实；还不是信徒生命的经验。要成圣就要支取耶稣的死所预备的，作为我们的成圣，以使我们过成圣的生活。

论到信徒要得胜世界也是这样：第一是基督所作的工——神的事实。耶稣说：「我已经胜了世界。」(约十六33)第二是我们的信心，因为「使我们胜了世界的，就是我们的信心」(约壹五4)。只要支取基督的得胜作为我们的得胜，我们自然就「胜了世界」。这是相信之后所带出的生命经验。事实是指神的工，信心则是指我们倚赖神的工，经验即表示是我们生命上的体验。

不只成圣、得胜是如此，其他一些神对信徒所讲说过的大道理，也皆是如此。

所有神的事实都是神的工作，而不是人的奋斗。更不是因信徒的祈祷、工作、舍己、圣洁、施舍、计谋，而成就神的事实。神的事实是神所作成的，是神把他的事业完全托付且成就「在基督里」。信徒只有用信心才能得着这个事实，其他方法都是无用的。

用信心支取事实

现举一个例子比较神的事实和人的经验相差有多远。哥林多教会照神的事实是在基督里成圣的(林前一2)，是圣灵的殿(六19)，是已经洗净(六11)，然而他们的经验是有「大错」、「欺人负人」(六7-8)、「得罪基督」(八12)，这些皆是因为他们没有支取神为他们所预备的恩典(事实)，故有漏失。我们在事实上所得的高位，并非因自己努力、刻苦才获得的。无论是谁，只要他愿意经历神为其所预备的事实，用信心支取主所成就的，以作为自己所有，天天承认主所作的(事实)，就必得着。支取的意思就是在平常的时候即承认主所作的都已成就，相信他所成就的对自己必是有效力的；在遇试探的时候就实行出来，一如我是已经得着主所赐给我们的地位(事实)一样。这样，经历随后就到。

所谓一个灵性高的信徒，并非指他灵命的高深，而是因他常支取那些使其灵性增长的经验，这并不是一件独立的事情，意即经验是有根据的，它并不是自生自灭，以自己为中心的。信徒灵性生活的经验完全是根据神为信徒所成就的事实。事实是根据，经验是成功，信心是途径。换句话说，事实是因，信心是法，经验是果。信徒灵性生活的经历，不过是最终的果，最终的成功而已。在信徒高深灵命的前面，乃是有主耶稣的完全工作作为他的发源地。信徒若打算自己用苦工成圣，或得胜，或死亡，都是绝对作不来的。要成圣、得胜、向自己死等等，并非用己方即可得着，乃是(一)先承认我在主耶稣基督里已经成圣、得胜、或向自己死。(二)马上实行出来，相信自己因为与主耶稣有着生命上的联合，所以必是成圣、得胜、向自己死，彷如主耶稣一样。我们所要得着的经验，都是主耶稣已经历过的。信心支取的意思就是算主耶稣所有的就是我的，并用信心的态度和行为，使用那已算为我的恩典。

我们在此切不要忘了圣灵。神的事实是在什么缘故下因着人的信心而转变成为人的经验呢？乃因其中有圣灵的工作。当我们相信神在圣经里所表明的事实，而用信主文取的事候，圣灵就将神在基督里所替我们成就的一切恩典，加在我们身上，叫这些在我们的生命里成为实在，并成为我们个人的经历。我们只需承认和支取信心，打开心门让圣灵作工，将主耶稣所成就的，加进我们的生命里，叫我们有实践的经验。圣灵的工作，都是根基于神的事实。圣灵并不为我们成就什么事实，乃是将已成就的显在我们的生命里，成为实在并活泼的而已。神已经在主耶稣里所成就的事实，我们应当用信心承认并支取它，尔后倚靠圣灵将神所成就的，加在我们的生命里，叫我们有属灵的经历。


二十二　冷静的头脑

心冷很容易，脑冷却大艰难。我们不必用谋用力，只在一瞬眼间，稍不儆醒，我们爱主爱人的心就自然而然的冷下去。但是我们的脑，则不如此。在许多时候，我们越想越乱，越想越热；因为受了刺激，就叫我们失了常度。心应当热，脑应当冷。头脑冷静就是不在思想上受刺激。追求生命完全的圣徒，不能不留心其头脑。思想虽然不足以支配人生；然而，最少也足以影响人生。没有冷静的头脑，就没有冷静的态度和生命。人的脑子一热，他就不能自主。自主原是圣灵第九项的美果。失去自主，就是失去圣灵藉着我们生命散发的香气。我们脑子里一受刺激，我们就在不知不觉中，改变了我们的平常态度。在这个光景中，我们好像饱受风浪，飘飘欲飞，不能自持。至此，我们的言语、行事、为人，都不期然而然的受脑子思想刺激的影响，而有反常的表示。然而，受亏的信徒尚不知道。

我们自己冷静时，很容易看见别人受刺激。然而，我们自己受刺激时，却看不见我们自己的错误。当我们看见别人受刺激时，所作的事，所说的话，所持的态度，我们就要定罪说，某人受肉身的支配了。然而，当我们自己受刺激而有同样的举动时，我们就也看不见自己之非了。这就是头脑冷静与受刺激之别。头脑冷静，然对于诸享有极明了的见地，极准确的估定。否则，是非颠倒，失了善恶的程度。

不特我们看别人如此，就是自己亦莫不然。当我们受刺激改变常度而有反常的行动言语之后，我们的「气涨」已经过了，脑子也渐渐的冷下来了。我们若在静默中追想我们刚才受刺激时所有的行为，则我们就要自己暗笑前此之非；若不是深自定罪，就是以从前所作的为可耻，暗中自惭。我们头脑冷静时，绝不作头脑火热时的事。当我们保守我们的常态时，我们就不以刺激时的举动为是。头脑刺激时的行为，若非犯罪，就是有失检的样子。我们常因受刺激，而越想越气，怒火中焚，受肉身的鼓汤而陷入于罪恶。我们也常因受刺激而有不平常的冷笑或嬉笑；而有表里不如一的话语；心头潮思万丈，时涨时落；有时竟夜不能寐，昼不能餐，时忧时喜；有时若非极猛烈进行的作事，就反若足有千钧，故意不前——而其心意并非如此。这种情形，当事过境迁之后，坐在主前，藉着主光，追想省察，则未有不失声而笑，以为自己何竟属魂如是呢！

所以，我们实在都知道刺激时的行为为非；不过当受刺激时，自己无自制之力而已。既是如此，我们就当提防受刺激的行为，保守我们的头脑冷静。我们若自知已经受刺激了，则当自语；我已受刺激了，现在不可有所作为；否则又将失败。应当抵挡撒但，和它对于这次刺激的利用。学习在这个时候，作自己的主人，管理刺激，叫它顺服我们。一次的得胜，就要加增我们的能力，以有第二次的得胜。我们若不自知已经受刺激了，则当自问：我如此说话、思想、行事，是否因为受了刺激？若然，则当祈求圣灵加力，以便自主。管理刺激，而不受刺激的管理。

刺激常是撒但所利用的工具，以叫圣徒(一)犯罪(特别忿怒)；(二)行出神的旨意之外。我们对此偶有不慎，即足以羞辱主名。当思想变动，情绪万千时，不可不记得这个。头脑的冷静乃是保守平安的条件。平安的丧失，多因脑子受了刺激，受刺激多失平安，然而，受刺激而保守平安，亦非绝对不可能之事。当神的话所表明的十字架在我们里面深深作工，叫灵和魂有经验上的分开之后，我们就有完全管理刺激的能力；我们就要看见环境和环围内心的都已纷乱无定了，而此心尚是不动，内里尚有极冷静的平安。在刺激中所作的事，虽然有时亦有很不错了，然而无一是尽美的。冷静的头脑是圣灵引导我们遵行神旨的条件。受刺激，撒但就有机会或操或纵，使我们离开正轨。冷静的头脑就给圣灵以机会，引导我们。圣灵并不必利用我们的纷乱，他要在安静的灵里，照安静的光于我们的心思里，叫我们知道什么是他的旨意。最属灵的圣徒，有时都免不了受刺激；若非时常儆醒，谁也不能保不受此危险。谨慎跟从主的，就要在此留心。


二十三　诚实、受欺与知识

属灵的知识常是有益的，属灵的知识叫我们在灵程上有更明了的指引蒙昧无知常是引到错误。圣徒走入迷途，就是因为没有属灵的知识。撒但多是利用圣徒的愚昧而引之入迷。圣灵不怕人有知识(指属灵)，人越有知识，他越易领导。魔鬼是黑暗的权势，他利用黑暗，他爱黑暗，他要留人在黑暗里。人越无知识，撒但越易欺骗他。

基督徒常有一种错误，就是以为诚实必不受欺。以为我的存心非常诚实，必定不至于受欺。岂知受欺者多是诚实的人呢？受撒但欺骗的圣徒，多是以为他自己是非常诚心寻求真理的。他们祷告，他们读经，他们禁食，他们竭力的追求属灵的经历；虽然如此，他们仍难免于受欺。他们不知撒但很容易注射一种思想在他们的心思里，叫他们想错。他们也不知道撒但很容易将一种固执的心意放在他们心里，叫他们泥守他们自己所想的，以为这些乃是真理，除此外别无真理的了。他们以为他们如此诚心的追求神的恩赐，神必定保守他们不至于受欺。岂知神保守人是有条件的，如果圣徒自己不与神同工，坚持反对撒但的态度而求主赐以亮光，使之知道事实的真相而顺服神的话语，则神不能保守他。神并没有应许要无条件的保守我们，反之，我们应当与神同工，神才能保守我们。

撒但最初欺骗圣徒，就是对他们说，你们不会受欺。自信不会受欺者，多是被欺者，被欺最深者。撒但因为骄傲，所以成为撒但。它作工的方法，就是叫人骄傲，不过有的明显，有的隐藏而已。(咳！有时竟隐藏至叫人以为自己永远不会受欺，而暗中可怜人没有像他那样的超凡经历！)自骄以为自己不会受欺的人，应当小心！否则恐怕终于受欺。如果我们谦卑，不自是、不固执，承认我们有受欺的可能，在神的面前专一的求他以事的真相实形相示，满心抵挡仇敌的行为和计谋，则我们就要明白我们的灵历，到底是从神而来，或是从撒但而来。

我们应当知道撒但会假作光明的使者(林后十一14)，它的邪灵会变作仁义的仆役。所以，虽然我们所得的超凡经历，是非常美好的，帮助我们在表面上进步的，叫我们的心头有热火焚烧，非常快乐；不时说方言、得医病、见梦兆、听灵声；常有三层天的经历，得知极乎奥秘的事；有时因为受了外来灵的激动，好像主耶稣是极乎宝贵的；在祷告的时候，好像主就在房中，不必祷告与天上的神，只需祷告与房中的主；我们切不可以为这些乃是从神来的。我们有受欺的可能。不要以为我们乃是用非常诚恳的心去寻求，所以，我们必定不会受欺。诚心并非不受欺的条件。已经有千百的诚实信徒受欺了。所以，难保我们不也受欺。我们应当有属灵的知识。

我们应当知道属灵的律法。神的工作乃是按一定的法则而行。信徒若不知道，不遵照神作工的法律而行，神就不能保守我们。我们最要紧的问题就是：如果我们所有的奇异超凡的经历不是从神来的，我们愿否弃绝？我们不要以为我们必定愿意。实在说来，恐怕我们心中正有许多的不愿意呢！恐怕我们心中已经太爱我们的奇异经历了！这一点未解决以前，我们不能得着知识进前。第一步解决了，我们方能看第二步。我们现在可以持着一种态度就是：如果我所有的经历不是从神来的，我要抵挡，我要反对。我抵挡反对凡一切从撒但来的。一面不住的在神的面前，祈求神启示事的真相。这样，神就必定按着他的时候指示我们，叫我们明白。

在一切超凡的经历上，我们若未曾试验过到底我们的经历是从何源头而来之先，我们不能姑信什么。臆断和推测，在对待灵界的事情上，是完全靠不住的。我们若非蒙神以事的真相在我们的灵里相示，若非经我们确实试验过，乃是从神而来，我们断不要假定为神所赐。若非神以知识赐给我们，则我们没有什么可以相信的。我们自己的诚心，并不能叫我们不受欺。我们若要不受欺，除非神赐给我们知识，叫我们明白事的真相。


二十四　活在生命的律里

读经：罗马书八章一至二节

「如今，那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」

靠意志生活的失败

在基督徒的生活中有一个重要的原则，就是：人活着，不是凭着自己的意志，乃是凭着神生命圣灵的律。许多基督徒，特别是少年的基督徒，他们没有看见这一个，也没有学会这一个功课。他们生活的力量，都是在乎他的意志，都是凭着他的意志来维持着。什么时候他都不敢将自己的意志放一下，因为他知道，如果他将他的意志放一下，他就往下落了，他基督徒的生活就停止了。许多基督徒的生活，都是寄托在他的意志里。弟兄姊妹，你就是作了多少年的基督徒，你也不要以为你已经不凭着你的意志来活。也不知道有多少基督徒的生活还是用他的意志来维持着。也许你还不知道意志在你的生活中有多大的成分，有多大的地位。

罗马书第七章所说的那一个人，就是靠着自己的意志而活着。所有的「不好」都是他的行为，所有的「好」都是他的意志。所以他说：「我所愿意的义，我反不作；我所不愿意的恶，我倒去作。」他所有的「好」都是在意志里。他能安慰自己说：我是要神的人，我是要神旨意的人，我是要遵行神旨意的人。他能安慰自己说：我并没有要犯罪，我恨恶罪，并且，我在神的面前立志，定意要事奉他，我所有的目的就是要讨神的喜悦。这一个人能说；我要神的旨意，我要讨神的喜悦，我要作一切良善的事，我要荣耀神的名。他的的确确有这些立志，可是他就是停在这里。他有一个顶大的误会，以为人能行善或者不能行善，是在乎人的意志定规要行善，或者定规不要行善。他没有看见行善或者作恶是律的问题，不是意志的问题。他没有看见他就是定规要行善，也不过带他到失败、失望的地步去。

今天有不少的弟兄姊妹也在那里说同样的话：我的的确确是要神的旨意，我的的确确是要讨神的喜欢，我的的确确是按着神的律法来作。他就是在那里说这个。但是，他也在那里希奇，为什么我在神面前所追求的都得不着，我所作出来的都不是我所愿意的呢？许多弟兄姊妹在那里希奇说，为什么我所要的得不着，我所不要的反而临到我身上？弟兄姊妹，在这样的光景中，神就是要给你看见一件事：你意志的能力，不能作你生活的能力。弟兄姊妹，你也许还不知道你是怎样靠意志活着。那么，我们就先来看一点人是如何靠着他的意志活着。

抓住自己，是人靠着意志生活的一个大的标记。许多人要抓住自己。我们不是说基督徒不要约束。但是请记得，有许多基督徒活在这里，是把自己揪得顶紧，把自己拉得顶紧。啊，当你把你自己揪得顶紧的时候，作基督徒费力得很。作基督徒吃饭要小心，作基督徒走路要小心，作基督徒坐在电车上要小心，作基督徒和家里的人谈话要小心。一天到晚要把自己揪住，并且要揪得顶紧，才能有一点基督徒的样子，能在走路、吃饭、坐车的时候不错。要揪住自己，拉住自己，才能够作基督徒！如果一放手，就不行了。这就是许多靠意志活着的基督徒的情形。是他自己在那里抓住自己作基督徒，是他自己在那里逼着自己作基督徒。这样行，好像是要叫水往上流。许多人作基督徒，是在那里激水上流，是在那里逼自己去作一个他所不是的人。许多人就是勉强自己去作他所不是的人。他不是那一种人，却硬要去作那一种人。他怎么作呢？他用他的意志抓住他自己去作。许多人就是这样吃力的作基督徒。他们把意志的力量当作生命的力量。

我们要记得，如果你要花这么大的力气才能作基督徒，那你必定不是这样的人。你如果是这样的人，你就用不着花这么大的力气。哎，有许多东西不看是何等的为难，有许多事情不作是何等的为难，有许多东西不吃是何等的为难！要花多少工夫才能压住自己呢？要花多少工夫才能压住自己不说那不该说的话呢？要花多少工夫才能叫自己不去那不该去的地方呢？你看见，你自己原是喜欢那些东西的，你去作是很自然的；但是你想不作，你要花力气逼着你自己不作。比方说，你是一个生长在上海的人，你需要不需要说，我要立志说上海话，我要定规说上海话，无论如何我要说上海话，我要小心不要说出山东话，我要小心不要说出广东话？不必，你不必这样立志，因为你是上海人，自然而然的就说上海话。如果你不是上海人，而要你说上海话，那你就得花力气来说上海话了。

你不是那一个，你要拉着自己去作那一个，这就叫作靠意志生活。你不是那一个，偏要逼着你自己去作那一个，这样，就只好用意志了。我们是活在地上的生物，我们活在地上是很自然的事；我们如果要活在水里，就非用意志不可了。

所有用意志的力量来作基督徒的人，只有两个可能：第一，这个人从来没有重生，从来不是神生的，从来没有得着神的生命，所以需要用力逼自己来作基督徒。有许多所谓的基督徒，他其实不是基督徒，他其实不是基督徒，但是他要在那里作基督徒。别的基督徒唱诗，他要作基督徒，也只好唱几首诗；别基督徒说阿利路亚，他要作基督徒，也只好说几声阿利路亚。但是，他唱诗也罢，说阿利路亚也罢，都勉强得很。别人说的时候，好像有那么一回事，但是他一点不觉得。这一种人是在那里冒充基督徒，所以吃力得很。第二，他是已经重生了，已经作了神的儿女，但是他不相信神给他的生命；他是有生命的，但是他没有靠这一个生命活着。他得救，是糊里糊涂得救的；他重生，也是不大清楚的。他没有听见完全的福音，他没有完全信神的话。他失败太多，软弱已极。他不能信他里面的生命能够吞灭死亡。他犯罪犯惯了，他失败够多了，所以就说，基督徒的生命不过如此而已。他以为他是一个标准的基督徒。但感谢神，没有这件事。弟兄姊妹，你要记得，不是因为你没有经历过神生命的大能大力的缘故，就说神所给你的生命是像你这样软弱，这样没有力量。感谢神，神的生命是有那么大的力量！只要有人信神的话，神的生命在他身上还是照旧要显出它的大能大力来。神的生命在许多人身上所以显不出它的大能大力来，若不是因为他根本没有得着生命，就是因为他信得不完全。当他真是那么相信的时候，就能证明神的话是完全可信的。

生命的律的释放

在那里喊说「我真是苦阿！谁能救我脱离这取死的身体呢」的保罗，有一天他得着了拯救，就说：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」这在我们并不是一个新的恩典，可是要有一个新的启示；并不是一个新的恩赐，可是要有一个新的看见；并不是从神手里去接受一个新的东西，乃是要在你里面发现神所已经给你的东西。生命圣灵的律，在基督耶稣里释放了我；按希腊文，「释放」是过去式，是已经释放；在中文里有「了」字，也是很清楚的过去式。生命圣灵的律，在基督耶稣里释放了我。不是将要释放，不是快要释放，不是能够释放，不是定规释放，乃是已经释放了，乃是生命圣灵的律已经释放了我，使我脱离罪和死的律了。

我们要知道，罗马书第七章的经历是不必需的，罗马书第七章的行为也是不必需的。阿利路亚！罗马书第七章的经历一点不必需，罗马书第七章的行为也一点不必需，所以罗马书第七章的立志更不必需。比方说，你是姓王的，你姓王姓了几十年，你每一天都姓王，没有一天你是用意志要姓王，没有一天你是立志要姓王。为什么？因为你姓王。你如果是了，就用不着要；你如果要，就必定不是。在这里，你要看见一件事；你如果是在主里面，主是用另外一个律，就是生命圣灵的律，来释放你脱离另外一个律。你一看见，就立刻要说，感谢主，赞美主，我一点用不着自己去立志，我如果放手，不是落到地上，乃是落到另外一个律里去。感谢主，这是事实。有经历的基督徒都懂得这句话是什么意思。

有许多基督徒在那里惧怕，我如果不用我意志的力量来定规，我如果不用我意志的力量来拉住自己作基督徒，我如果放手的话，那可不得了！有许多基督徒要说，放手不得，如果放手的话，可不得了，我天天抓住自己，天天还是说得不好，还是行得不好，还是软弱失败，如果放手的话，那还得了！许多基督徒就是惧怕，不敢放手。但是，神的话是那么清楚，你如果相信神已经给你什么，你如果放手的话，不是落在地上，乃是落到一个新的律里面去。

盼望神开我们的眼睛，叫我们看见没有一个人用意志能抵抗罪的律，没有一个人靠立志行善能抵抗罪的律，没有一个人能用立志来遵行神的旨意，来抵抗罪和死的律。意志永远不能与罪和死的律相抗。感谢神，赞美神，另外有一个新的律，能与罪和死的律相抗。感谢神，赞美神，这不只是一个新的生命，并且是一个新的律。

何等可乐，这一个生命是一个律。神不只将圣灵赐给我们，神也将圣灵的律赐给我们；神不只赐给我们生命，神也赐给我们一个生命的律。我们从前死在过犯罪恶里面，不只有罪，不只有死，并且有罪和死的律；我不是有一天立志抓住自己说，非犯罪不可，乃是有一个律在那里，所以我没有法子不犯罪。今天，神如果只给我一个生命，那我有的时候好，有的时候不好，似乎还有理由；但是，神所赐徒我的是一个生命的律，它在我里面，是一直这样，一直这样，永远没有例外的。请你记得，罪是一个律，死是一个律，罪和死如何是一直这样，一直这样，没有法子例外，没有法子改变，主所给我的生命也是一个律，这生命在我里面也是一直这样，一直这样，没有法子例外，没有法子改变的。有一个生命的律在那里，不只是生命，所以我敢放手。因为我看见这是一个律，所以我敢放手；因为我看见有一个宝贝放在我里面，叫荣耀不归于我自己，而归于那叫死人复活的主。你如果看见这一个，你会赞美神。弟兄姊妹，你如果活在另外一个律里，你如果活在一个新的律里，你就会看见一件顶希奇的事，就是你一点不觉得那一个旧的律的存在。你要记得圣经上的话：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」这里的话不是说把罪和死的律灭掉了，不是说把罪和死的律取消了，乃是说叫你脱离了它。罪和死的律还是在那里，但你不是活在它的能力之下，你是活在另外一个律的里面。

弟兄姊妹，你如果要领会什么叫作生命的律，你可以举起眼睛来看看天上的飞鸟，它们怎么能这样飞。它们所以能飞，是因它们的生命有飞的律。在它们里面有一个生命，在那一个生命里面有一个律，那一个律叫它们飞。那一个生命有一个律，叫它们这一种的生物能够胜过地心吸力，在空中飞着。如果有一天，雪下得顶厚，有一双乌鸦或者一只麻雀死在你的天井里，你就看见地心的吸力是多么大。地心的吸力把它吸到地上来，地心的吸力还是存在的。它什么时候有生命，那个生命里就有一个律，那一个律叫它胜过地心的吸力而飞在空中；什么时候生命走了，什么时候生命的律也走了，什么时候地心吸力的律就胜过了它。感谢主，今天我们的的确确蒙神的恩典赐给我们一个新的生命、一个新的律，叫罪和死的律在我们身上好像不存在一样。不是把它消灭了，是好像不存在。神没有把地心吸力挖掉，神是赐给另外一个生命的律，叫飞鸟能胜过地心吸力的律。我们知道，身体强壮的人，不觉得地心吸力的律，都是我们身体不大好的时候，就会觉得地心吸力的律。你身体不大好的时候，走路，叫你觉得累，站着，叫你觉得累，坐着，叫你觉得累，躺下，你才不那么累。身体最软弱的人，最感觉到地心吸力的厉害。感谢神，今天我们的生命还存在，还不大觉得地心的吸力；有一天，我们的生命快了结的时候，地心吸力就要显得顶厉害了。等到有一天，你要把一个尸首扶起来的时候，你才知道地心的吸力有多大。你不能扶起他来，你一放手，他就倒了。

有的人作基督徒已经二十年或者三十年，还不知道罪和死是一个律，生命也是一个律。我们要知道，神拯救我们的方法，不是叫我们立志作一个我们所不是的人，乃是有一个生命在你里面，拯救你脱离罪和死的律。神不是叫你去立志，去盼望，去羡慕，去定规要作一个怎样的基督徒。如果你是靠立志去作，你天天就像挂在那里，是悬空的，费力得很。你有没有看见多话的基督徒？要他少说话实在是费力。话不应当说，但是又不能不说，要不说，费力得很。你有没有看见脾气急的基督徒？要他忍耐真是苦，要他忍耐，真是要把他闷出病来。但是，感谢神，他的救法不是要我们去作一个我们所不是的人，乃是另外有一个新生命的律，那一个律在我们里面活出来。当那一个律在我们里面活出来的时候，罪好像不存在一样，罪好像消灭了一样，死的力量也好像不存在了。我如果身体好，走在路上，一点不觉得地心的吸力，我的脚能举起来，因为我里面有一个力量比它大，这就叫作生命的律。

生命的律的运行

我们要在实际方面学习一件事，就是要认识生命之灵的律在我们里面如何运行。

主是用这一个生命之灵的律来拯救我们脱离罪和死的律，用这一个律来胜过那一个律，用今天的律来胜过以往的律。这一个律在基督徒的身上如何彰显呢？在基督徒的身上如何能看见生命之灵的律在那里呢？我们可以从几方面来看。

我们先从知识方面来看。生命之灵的律，在所有神的儿女身上，要显出它的知识来。不该有愚昧的基督徒。所有的基督徒(指那些真的基督徒)应该是有知识的。你无论碰着什么事，生命的灵在你里面要给你知识。没有一个基督徒能说我不知道。所有的基督徒都得承认主说了话。至多说我没有听，不能说主没有说。难道我们不知道主的意思吗？难道我们不晓得一件事是可以作或者不可以作吗？没有这件事。就是一个最软弱的信徒，就是一个才相信主耶稣，才有生命在他里头的人，只要他一信主，一得着神生命的灵住在他里面，那一个律就在他里面，那一个律就告诉他应当知道的事。许多事奉主的人在各处遇见好些神的儿女，他们所得的结论是：神的儿女没有一个是不知道神的旨意的；只有不听话的，没有不知道的。例如：你说话说得太多的时候，难道你不觉得在里面有一个东西把你停一下吗？有的时候，你要开口说某一种话的时候，难道你里面没有一个东西把你拦阻一下，叫你觉得不该说吗？弟兄姊妹，这一个生命在你里面，一直显出它的律来。

希奇，神的儿女竟然以为他接受了神的生命，而没有接受神生命的律。人可以有生命，而没有得着那个生命的的律，这是希奇的事。我们要知道，生命和生命的律是在一起的．那一个生命在那里，那一个律就也在那里，生命和生命的律是不能分开的。那里有生命，那里就有生命的律。你里面有神的生命，什么时候你在那里需要知识，里面总会给你知识。不只是大的事情，就是顶小的事情，你还没有觉得是怎么的，但是它会告诉你。有的时候，你到人家里去，上楼的时候，脚步重了一点，你里面就有一个声音说，这不对。走楼梯不是大事，但是脚步声音重了一点，你里面还会告诉你这不对。有的时候，你的手要从别人的书架子上拿一本书看，但是里面就有一个声音说，这不对，因为书是别人的书，他没有告诉你，你也没有告诉他，你怎么能拿来看呢。弟兄姊妹，生命的律在里面，的的确确在里面，难处就是许多人不肯凭着这律去行事为人。一个人如果靠生命活着，他的感觉就会变得顶细嫩。你里面有一个律，那一个律会给你看见你不可以侵犯别人，你的声音这样大不对，你这样笑不对，你说这句话的目的不对。这一个律在你里面，就是有一千一万件事情，它都要告诉你应当怎样作。一个人就是文化水准低，所受的教育不多，他只要得着了主的生命，生命的律也就在他里面，生命的律要给他知识，这个人的生活就要越过越彰显出神来。

为什么有些基督徒站错了地位而不知道，作错了事而不知道呢？不是因为他没有得着生命，不是他没有得着生命的律，而是因为他没有学习跟从他里面生命的律。

这一个律也在爱心方面显出它的自己来。有的时候，你觉得有一个弟兄真是麻烦，好像和他一直弄不清楚。你如果要爱他的话，顶费力。你说，我要爱他，我定规要爱他，我求主叫我能爱他。等一等，你到他面前时候，爱也爱不出来，好像顶多只能和他点一点头。但是你又想，我总是一个基督徒，要和他说几句话，良心才能平安。请你记得，这是用你的意志作的。你是立志去作的，你不是因爱他而作的。你是一个基督徒，你就不必立志去爱他。许多时候，恐怕祷告都不必。为什么？因为你里面有一个律在那里。你看见这一个弟兄，你知道你个人和他合不起来，你知道他是顶麻烦的，一看见他就会生气似的，但是，常你到了他面前，你觉得讨厌他是不对的，你里面一点都不阿们这个，你里面反而有一个东西是爱他，反而告诉你说，他是属乎主的人，他是你的弟兄，他是主耶稣所爱的，你里面有这样一个感觉，你里面有这样一句话语。弟兄姊妹，当你有这种情形的时候，你在主面前什么都不必作，连祷告都不必，你就是仰起头来对主说：主，我不能，你能。你不必花力气，你只要说：主，你说他是可爱的，我就爱他。

许多基督徒最大的失败就是在这里用意志作。当你觉得他不可爱的时候，你就赶快用你的意志待他好。当你一碰着难处，你立刻就用意志来解决这一个难处。你碰着一个人，不能爱他，就立刻花许多力气去爱他。结果花了大力气，还是爱不来。这个时候你要停下来对主说：我一点都没有力量爱他；主，我知道在我里面有一个生命，那一个生命是爱他的。你就是简简单单的在那里，想都不必想，求都不必求，就是说：主，让我完全凭着生命的律来活。你一点都不必花力气，你相信在你里面有一个律，那一个律是爱弟兄的，所以你敢去见他，敢去和他说话。事情希奇的就在这里；你不知不觉的(注意这四个字：不知不觉)和他好好的说话，不知不觉的爱他，不知不觉的待他像一个弟兄，你和他谈话，你和他有交通。你回来的时候自己都希奇说：刚才一点都没有花力气，莫名其妙的，主把我带领过去了。弟兄姊妹，这是生命圣灵的律叫你不知不觉的得胜了，一点都用不着你意志的力量。

我们如果认识神，我们就会知道神生命圣灵的律，像罪和死的律一样，都是自然而然的。阿利路亚！是自然而然的。犯罪用不着立志，是律替你作的；行善也用不着立志，是生命圣灵的律替你作的。撒谎用不着立志，贪财用不着立志，发脾气用不着立志，有一个律叫你撒谎，有一个律叫你贪财，有一个律叫你发脾气。圣洁、公义、爱、清洁，也用不着立志，有一个律在你里面产生这一切。立志是人的作为，不是主的作为。这是根本的分别。主给我们一个律，是自然而然的。

许多时候，你知道你是一个多话的人，你的话顶多，不应当说的话又说了，你自己都怕你自己，不知道我这个人为什么怎么作都是多话的。所以当你和人来往的时候，你就挂虑说，我是一个基督徒，要荣耀主的名，不能这样多话。你怎么作？你就用意志，你就在那里立志说，今天我要小心，不好多说话。你在那里把自己拉住一个钟头，两个钟头，一点自由都没有。如果要维持再久一点，可真为难了，你不知道要有多少次祷告说：主阿，我不可以多话，如果一直多话，不像一个基督徒，主阿；求你怜悯，求你保护，求你看守！可是，你要不多话，意志没有用处。主活在你里面，主的生命在你里面，那一个生命有一个律，那一个律显在你身上的时候，你一点用不着挂心，你对主说：我这一次到某人家里去，我连定规也不定规，我连我的口也不管住，我知道我是什么人，我知道我是何等多话的人，只是，主，我相信，我深深的相信，你所赐给我的那一个生命圣灵的律已经释放了我，使我脱离了那一个多话的律。可是，这并不是说，你到那一家去的时候，一直说我相信主的话，如果这样，又是用意志了。你如果真相信，你就忘记了，你就把它摆在一边了，连想也不想，你就自自然然的去了。希奇，当你不用意志抓住自己，同时你相信主的话的时候，你就不立志，你就不挂虑，你就想都不想。你如果想起来的话，就好像没有那么一件事似的。结果你能生两三个钟头，你能住两三天，都不觉得为难，当你回去的时候，你想一想：唉，我一点都没有当心，一点都没有留神，一点都没有抓住自己不多说话，怎么结果并没有多话呢？弟兄姊妹，这就是生命的律救你脱离了你的多话，「这就叫基督徒的生活。不是意志的行为，是一个律，那一个律是生命，是自然而然的。就是这一种自然而然的生命，是基督徒的生命。生命的律在我里面，像罪和死的律一样是一个律。罪和死的律怎样是自然而然的律，今天我们所得着的这一个生命的律，照样也是自然而然的。

哦，弟兄姊妹，如果要提起来的话，有许多话可以提起。在这一类的事上，也不知道有多少经历可以拿来证明这件事。我们的得胜，不是意志的得胜，乃是生命的律的得胜。在你需要知识的时候，你里面有一个律，一直把知识给你，叫你知道是或非；当你要作某一件事的时候，你里面有一种力量把你带过去，自然而然的把你带过去：在你一切的生活上，你要看出这一个律的作用来。许多基督徒的生活，太多假装，太多造作了。许多基督徒都是在那里「作」基督徒，他的生活一天过一天都是在那里装作。哦，什么时候你看见生命的律，你第一件事就是放下你自己的作为。许多人说属灵的话语，有属灵的态度，都是他自己在那里作。什么时候他一看见生命的律，他第一件事就是除去他自己的作为。表演，是最害基督徒的生命的。有许多基督徒是在那里表演，以为表演得好的就是好基督徒。有许多基督徒属灵的样子，都是人的作为，都是意志的作为。当我们看见生命之灵的律的时候，就要停止外面所有的表演。一切的态度都自然，一切的话语都自然，一切的祷告都自然，你的生活都自然了。这一个律在你里头，生活是何等的自然，你一点不用花工夫，一点用不着你用意志来立志，你是自然而然的活着。你一天这样过去，当你晚上躺下睡觉的时候，要说，今天我一点也没有想作基督徒，但是我作了基督徒，今天我一点没有要怎样，但是主把我带过去了。弟兄姊妹，当你把你的意

志放在一边的时候，你一点不会比今天更不好；当你把你意志的拐杖摔在一边的时候，你不会倒下去；当你把你意志的拐杖摔在一边的时候，你反而变作一个顶自然的人了。许多时候，你在那里祷告，你在神面前要这样，要那样，真像雅各那样抓住神。但是，当你在神面前走的时候，你才看见，你这个人在主手里变作一个软的人了。不是装得怎样软，是说，你就是那样软软的，你就是很简单的作一个基督徒，你就已经荣耀主的名。主给你的是生命，是生命在你里面发动，是生命在你里面说话，不是你自己去拚，不是你自己去作。

末了，让我们回头到这两节圣经来：「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」神用第二个律来拯救我们脱离第一个律，神用一个新的律拯救我们脱离那个旧的律。我们愿意给弟兄姊妹几个问题，就是：你对于这一个新的律到底有多少认识，到底知道不知道？你的基督徒的生活，是凭着意志去作呢，或者是让一个新的律在你身上彰显出来？是你自己在那里作基督徒呢，或者有一个自然而然的律，自然而然生命的力量在你里面，叫你自然而然的作基督徒？弟兄姊妹，你能夸你的知识，你能夸你的能力，你能夸你的工作，你能夸你的牺牲，你能夸你的聪明，这一切你都能骄傲，但你如果没有这个律，你就一点没有什么可骄傲的，因为基督徒第一个功课你还没有学。这是基督徒生活中的第一个功课。所有基督徒的生活，都是自然而然的。在罗马书第八章这一种的生命里，没有花力气的需要，在这一种的生命里，一切都是自然而然的。哦，愿意主赐恩给我们，叫我们真能对主说：主，我愿意活在你面前，我要相信你的话，相信当我重生的时候，生命的律就已经在我里面，那一个律比罪和死的律更大，罪和死的律叫我自然而然的犯罪，这一个生命的律必定叫我自然而然的信靠神，自然而然的事奉神，自然而然的荣耀神的名，自然而然的赞美神的名！


二十五　在灵里事奉神

读经：

「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵，所以拜他的，必须用心灵和诚实拜他。」(约四23-24)

「我在他儿子福音上，用心灵所事奉的神，可以见证我怎样不住的提到你们。」(罗一9)

「体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。」(罗八6)

在神的儿女中，有许多人对于事奉神是很有心的，可惜的是他们对于事奉的路还没有摸着。以道理来说，他们没有多少错；以行为来说，他们也没有多少错；但是以事奉神的路来说，他们是错了。这却怎么说呢？问题是在那里呢？问题就在这些事奉是从你的头脑里出来的呢，或者是从你的里面出来的？神的儿女在事奉神的事情上，一切都该从里面的感觉出来(里面的感觉，不是指属魂的感觉说的，乃是指属灵的感觉说的)。你祷告也罢，你读经也罢，你讲道也罢，你属灵的追求也罢，都得从你里面的感觉出来才是。就是你对于一个人的认识，也得凭着你里面的感觉来认识。如果你的生活和你的工作，不过是从你的思想里出来的，这对于属灵方面的路是不通的。在一般的事情上，你用你的思想还行，但是你在事奉神的事情上，就必须从灵里出来。我们要知道，对于属灵的事情，第一必须是在灵里有感觉来作，其次才是用你的思想。

灵里的感觉

我们事奉神，不能根据于我们的思想，必须根据于我们里面的感觉；不只事情要对，并且作事的源头必须对。像讲道、祷告、读圣经都是对的事，但是，如果你是在自己的思想里来讲道，你是在自己的思想里来祷告，你是在自己的思想里来读圣经，那你是作了对的事情，而你作事的源头却错了，你走的路却错了。弟兄姊妹，我们祷告应该凭着里面的感觉来祷告，我们读圣经应该凭着里面的感觉来读圣经，我们传福音应该凭着里面的感觉来传福音，我们讲道应该凭着里面的感觉来讲道。神的儿女最宝贵的一件事，就是他的生活和他的工作，都是凭着他里面的感觉的。可能他有不少的缺点，但是他的源头是对的，他的路是对的，至终他能被修理，被带领到蒙神悦纳的地步。所以在事奉的事上，我们所第一要注意的，还不是事情的问题，而是源头的问题；还不是作什么的问题，而是凭着什么来作的问题。一切事奉神的事，都该是从灵里出来的。

我们读书，完全用头脑是可以的。但是要摸着神，要与神接触，如果是用头脑的话，那就用错了机关。我们与神接触是要用灵去接触。比方，这里有电，你如果用木棒去接触，是不会传电的；你如果用铜丝去接触，就马上传电。你的祷告，你的读经，你的传福音，你的讲道，如果是像用木棒去接触电，那就不行，因为你用错了东西。我们在属灵的事情上，要仰望神，要看神在我们的灵里到底给我们怎样的感觉，这是我们应该注意的。如果我们在属灵的事情上，一碰着问题，就是头脑在那里转，所有的断案都不过是从我们的思想里出来的，那在神面前就没有属灵的价值。弟兄姊妹，在这里有两条路，一条路是思想，一条路是里面的感觉。从思想这条路出去，不能叫人碰着神；只有从里面的感觉这条路出去，才能叫人碰着神。就如我们在弟兄姊妹中间要站起来讲一点话，我们必须注意一件事，就是切忌以头脑作出发点。我们在站起来之先，要求神用他儿子的血洗净我们一切的污秽，求他用膏膏我们，我们里面感觉说什么就说什么，就是话不流利，就是有点零零落落，还是会使人得益处的。如果不过是从思想里出来的，那么就是一句一句有条有理的说下去，也是不行的。

弟兄姊妹，属灵的事是要凭你里面的感觉来作的。当你跪在床前祷告的时候，你觉得里面有话，你就祷告出来，这样，你越祷告就越觉得摸着神。但是当你祷告正好的时候，你的头脑忽然一转，你就祷告不下去了，你就没有话了。当你以灵以真祷告的时候，就像用铜丝去触电一样，是传电的；但是当你用头脑去祷告的时候，就像拿木棒去触电一样，一点不行。一个属灵的人，就是用灵去摸属灵的事，用灵去摸神的人。一个在神面前堕落的人，他的行事为人，不过是凭他自己怎么想就怎么说，怎么想就怎么作。

所以，一件事情碰到了你，你就要看看你这个人在那里——你这个人是在思想里，还是在灵里头的感觉里。如果你想：这一件事这样作，就一定与自己有益处，你就作；这一件事那样作，就一定与自己没有益处，你就不作。这在人看来，你好像是很聪明，但是，我们要说，这一件事作也罢，不作也罢，你总要注意你的源头有没有问题。你的思想如果像电风扇那样转，像无羁之马那样狂奔，那就不行。你要求神先勒住你的思想，你要看你的灵里是怎么说。你的灵里如果感觉是对，虽然好像讲不通也不要紧；你的灵里如果感觉不对，就是好像讲得通也是不行的。

比方有两个弟兄有了争执，他们一同到另一个弟兄的面前请他说谁是谁非。那一个弟兄如果是活在思想里的人，他就只注意他们的理由对不对，他也很容易把自己的情感——爱与憎——加进去，他听完了这一件事，末了就说那一个对，那一个不对，这是一个讲理由的断案。弟兄姊妹，只要是在思想里作基督徒的人，总是讲理由的——其实他的理由也不一定是正确的。他们是因着讲理由而发生争执，他也是凭着理由而下断案，这样，就只能叫讲理由的更讲理由，叫不服的更不服。那两个弟兄因讲理由而发生争执，如果另一个弟兄求神把他从思想里转到灵里去，叫他只在灵里来感觉，那他就会帮助他们，把他们从讲理由里头帮助出来。我们知道思想这个东西是把理由带进来的，理由是最会打动人的情感、人的血气的。你摸着你的思想，就会摸着你的情感；你摸着情感，就会引动你的血气；这样，你不只不能帮助你的弟兄，并且有时反而会破坏了你的弟兄。在这方面，我们该有好的学习才是。我们总得求神怜悯，把我们这个人救到灵里去，叫我们在灵里感觉应该作什么，说什么，那我们才能帮助人，才能解决人的难处。

十字架的对付与宝血的洁净

末了，我们要提起两点：第一点，就是凡要学习这样活在神面前的人，都得学习认识十字架的对付。十字架要对付的，就是我们天然的生命，就是我们天然的思想和情感。我们天然的思想和情感如果没有受对付，我们就难得活在灵里。我们要记得，一件事情碰着你，你如果用思想去对付，你如果用情感去对付，你头一句话也许就是「岂有此理」，你不过是一个讲理由的人。凡是一个不过讲理由的人，必定是活在思想里的人。凡是不过活在思想里的人，也是活在情感冲动里的人。而一个活在灵里的人，乃是不敢凭着自己的意见讲理由的人，乃是不敢凭着自己的情感说话的人。受神的灵支配的人，才是有十字架对付的人。

还有一点，就是宝血的洗净。你要学习活在灵的感觉里，你必须常常仰望宝血的洁净；你有多少宝血的洁净，你就有多少的明亮。你如果有一堆的污秽没有宝血的洁净，你必定是黯淡无光的。你总要让宝血洁净你，你才能是明亮的。

这两点——十字架的对付和宝血的洁净——是所有盼望事奉神的人所应该学习的。有些基督徒所以没有活在灵里，大部分的原因是在于他们的思想和情感没有受对付，他们的污秽没有让宝血来洁净，所以他们作基督徒就糊糊涂涂，他们没有让神把他们转到灵的感觉里去。所以我们要注意十字架的对付和宝血的洁净，然后我们才会看见，多少时候我们是活在思想里，还没有回到灵的感觉里。

也许有人要说：「我没有里面的感觉」。我们可以这样说：如果有人说他里面没有感觉，那恐怕他还没有重生。他如果已经重生的话，神的灵必定叫他的灵活过来，那他必定会有里面的感觉。或者他是重生了，可是他里面有了毛病，有病的人也会失去感觉，这样，他就需要接受十字架的对付和宝血的洁净。

哦，活在灵里的人，乃是蒙神悦纳的人。但愿神赐恩给我们，带领我们，便我们作一个活在灵的感觉里的人，使我们作一个在灵里事奉他的人。


二十六　要紧与不要紧

要紧与不要紧，到底怎么分法呢？我们常常听见神的儿女说，圣经里这种教训是要紧的，那种教训是不要紧的。这到底怎么分法呢？什么是要紧的道理，什么不是要紧的道理呢？

我们若用心观察之后，我们就知道，许多人所谓要紧的道理，就是那些关乎他自己得救的问题。所谓不要紧的道理，就是那些不关乎得救的问题。所以我们常常听见人说：「这一件事也应当顺服主么？我看是不要紧的，因为没有关乎我得救的问题。」比这个更愚昧的基督徒，就要问人说：「这个到底关不关乎得救？如果对于我得救的问题发生关系，我就应当遵行；不然的话，我总是得救的，遵行不遵行有什么分别呢？」

我们再问说，什么是要紧的，什么是不要紧的呢？要紧的就是关乎圣徒得救问题的道理，不要紧的就是关乎神的命令和荣耀的道理！为什么这些神的命令和荣耀，是不要紧的呢？因为它们对于圣徒上天堂得永生的问题，没有关系！光是神的命令，光是神的荣耀，是不会叫圣徒遵行的。

可怜，这是现在许多人的光景。若神以为人应当遵行他所有的命令，顺服他所有的旨意才能够得救，圣徒才肯遵行、顺服。神既只说信主耶稣的人有永生，信徒就以为我们已经信了，已经有永生了，何必再管神其他的命令和旨意呢？除了天堂和地狱的问题之外，没有别的能感动圣徒的心，就是神自己的荣耀，从圣徒看过去，也不过尔尔。神若不将他所有的命令，装在得救的条件里，他就不能盼望圣徒遵行。因为信徒所盼望的、所打算的，除了得永生上天堂之外，叫神喜悦、顺服神旨意，都是度外之事。这是何等的可怜呢！

现在的圣徒，是最私心的。除了与自己得救有关系的之外，其余没有一件事能够叫他们注意。这样的程度，是神所愿意的么？他就是要我们自由顺服他，不愿意我们受勉强；他喜乐施恩给我们，叫我们一信他的儿子，就得永生；所以不将他的命令，当作我们得救的条件，像在律法底下一样。奈何信徒不作顺命的儿女，不按着父的旨意而行，偏要问说：「这是要紧的呢？还是不要紧的呢？」

我们承认：在圣经里面的道理，也许有首要和次要之分；但我们总不承认圣经的道理，竟然有要紧与不要紧之分。如果是不要紧的，难道神是这样的不经济，将许多无意识、无关紧要的道理、命令和教训，写在圣经里面么？他应当比我们知道得更清楚！现在的问题，并不是圣经的道理要紧不要紧，(既然写在圣经里，自然都是要紧的，)乃是圣徒愿否尊重神的荣耀，敬重神的旨意的问题。如果我们看主耶稣在世的行为，我们就要没有话说。他是神的儿子，应当是不必得救的！如果照着现在的人的原则来看，就没有一件事在他的身上，是算得要紧的；因为他不必得救。但是他是何等的顺服神？虽然在最微少的事上，他尚是尽诸般的义，没有像现今的人除了得救问题之外，都是与神锱铢计较的！

但是要紧与不要紧的问题，尚有一个分法。这乃是个人的。凡圣徒自己所已经遵行的，他就以为这是要紧的，他自己所未遵行的，所不肯顺服神的，那就是不要紧的。要紧与不要紧的分别，并不是因为圣经这样说，乃是因为他自己的眼光这样看，因为他自己已经顺服了，所以他就将他所顺服的这一点，拿出来当作要紧的一点，至于其他的道理，只因他自己没有顺服，所以就不得不退到后面去。

嗳哟！现今是神的儿女应当复兴的时候。现今是我们应当复兴顺服神的命令的时候。愿我们多多注目看神的荣耀，顾念到神的旨意(如保罗所说的「神一切的旨意」)。愿意我们不随意将神的圣经，按着自己的私心，把它分为要紧与不要紧。我们应当知道在大事上顺服的，乃是顺服；在小事上顺服的，也是顺服。在大事上悖逆的，固是悖逆；但在小事上悖逆的，难道就不是悖逆么？愿意我们在我们的生命中，无论大小的事，都按着圣经的命令而行，以荣耀神为我们的目的。

吃分别善恶的果，何尝是一件大事呢？但是因为神有了命令禁止的缘故，虽然一吃，就作成所有罪恶的根源。一件小罪，把亚当从乐园里赶出来。亚干所犯的罪，难道也是大的么？他所偷存的，也不见得值多少钱。但只因他悖逆神，他就受了刑罚。扫罗为什么缘故，失去国度呢？并不是犯吓死人的罪，只在一小点上未顺服神。摩西不得进入迦南，难道也是因为犯大罪么？圣经记着说，他是世上最温柔的人。但他为什么缘故受神这样的刑罚呢？只因着一件小事。神命他去吩咐磐石发出水来，而他却用杖把磐石打两下。照人看来，这有什么罪呢？若是在现今人的眼光看来，就要以为这是不要紧的。但是神并不以他任何命令为不要紧的。愿意我们从今以后多多顺服神！


二十七　贿赂良心

良心是神的公义在人里面所发出来的声音，良心是灵的一部分，它的功用是为着责备一切不属神的、反正义的。它是一个讼师，凡它所定界的，它都要叫人不要。贿赂良心的原因与方法

信徒乃是何等的惧怕他的良心呢！心正者就要顺服良心的更正和指引；心不正者就要贿赂良心，叫它不再发出控告的声音。但是，良心是可以贿赂的么？良心原是不肯受贿的。不过信徒既经纳贿之后，就以为良心的声音是可以不听的了；其实这时良心的声音，乃是被别的声音所混乱而消灭耳。

多少时候，良心藉着直觉，明告诉我们神的旨意是在那里，是什么，是要我们怎样。但是，我们是何等的不愿意顺服呢？肉体所最惧怕的原是神的旨意。可说肉体除了神的旨意之外并没有再怕什么了。此时血气的心意既是不喜欢神的定规，自然也就不愿意顺服，良心就要尽它的本分来督促了。督促之无效，就继以责备。这是何等的难受呢！如果任着良心鼓动，心里是何等的不安呢！何等的难过呢！这真是受不住。因要避免良心的自讼，而又不肯顺服神的旨意，所以就有贿赂良心之举。

信徒的错处都在这里。不去寻求一个根本解脱良心控告的方法，而要用别的声音来混杂，来调和良心的声音，叫它减少刺扎的力量。要解脱良心责备的最好方法，就是除去良心所责备的，就是在诸事上遵行神的旨意，别的都只是叫信徒悖逆主更深。

解释是何等的多呢！不遵行神的旨意，良心来控告了。现在怎么作呢？解释，说理由，说现在悖逆的缘故和理由。这就是一种的贿赂良心。信徒这样作，好像是他只要向人、向自己讲了自己行动的理由之后，他悖逆神的旨意，也就会变作神的旨意一般，岂知这是永不可能的。不过良心的控告是难受的，总得想法子来制止。如果不能遵行神的旨意，就也只得用一些悖逆神的理由来自慰，好叫良心的锋刃锉钝一点，自己不至受伤太甚。良心虽然责备，但只因肉体不肯顺服，所以，唯一的法子就是用许多的理由、许多的解释来安慰良心，好像对它说，现在的路程是不错的，你控告作什么呢？

自然，还有别的法子来贿赂。工作就是其中最大的一个。既然不顺服神了，就想要藉着更大、更多、更美的工作来代替神的旨意。好像劳碌是可以代替神旨的。多少的信徒要利用冗忙来安慰良心的斥责呢！他们惧怕思想，惧怕平心静气的来听真心所要说的。这个要叫他们难过。他们愿意在神所启示的旨意之外，去受苦，去作工，劳心劳力，因为这些工作要叫他们没有时候，他们就可以安然悖逆，不受良心的更正。就是良心要偷着说什么令人难受的话，这些工作也可以作答应它的根据，也可以贿赂它叫它寂静。这些工夫岂不也是一样的要紧么？岂不也是一样的美好么？岂不是更重大的么？岂不是更有果子的么？在这样声调中间，一次、二次、数次之后，良心的声音对于这件事，就难以听见了，从此，信徒就有了保障来悖逆神了。

贿赂良心的例子

这自然是说信徒贿赂良心之大的。在千百其他的小事上，在信徒日常的生活上，总是有许多贿赂真心的事。最平常的，就像每日早晨的读经，早晨不读圣经就去办事，是良心要责备的一件事。但是多少信徒在这件的事上失败呢。不读，心里要难过；读，好像又不愿意，又没有趣味；所以，就勉强的打开圣经读了一两节，就算他读了。这样作就会制止了良心的声音。就是用着一两节圣经来贿赂良心，叫它不要发出自讼。

多少的祷告不是像这样吗？代祷的事更是如此。不代祷，良心要控告，所以不得已，就学堂里点名似的为了一些人、一些事来代祷。这样的读经，这样的代祷，并不是为着要读经，要代祷，不过就是为着要「买断」良心的控辞而已。良心如果不说话，这样的读经和祷告就早已停止了。但是，良心既是如此的认真，就也不得不稍为敷衍，藉着这些有心无意的行为来贿赂良心。

在许多的工人中，对于传福音，也常有这样的情形。因为情感不兴奋，或身体不方便的缘故，就很懒于传扬福音。但是，有时罪人当前，急需拯救；如果长久缄默，良心是要发出它习惯的控告的。于是就勉强的对人说几句关乎救恩的道，来贿赂良心，以为道已传过了，本分已经尽了，还有什么可说呢？良心到底还是责备他与否，这还是第二个问题；但是，信徒总是以这一种敷衍的行为来答应良心后来的责问。有了这一种的潦草的行为之后，信徒好像就可以自慰，以为无亏职分了。嗳哟！多少的「自告无罪」，都是自欺的呢！这样的工作，还盼望神祝福么？不会感动自己的心的道，怎会感动罪人呢？没有流泪撒种的，自然没有欢乐收成。

让我再说一件事，好么？在信徒捐输、施舍的事上，这贿赂良心的行为更是多的。多献给主，心里舍不得；不献给主，良心责备这一关又打不通；那么，最好两全的方法，就是稍捐一点来贿赂良心，叫它知道钱已经捐了，所当为的已经为了，现在可不必再责问了。多少时候，两三个铜元的施舍，并非为着爱怜贫苦，都是为着贿赂良心，使它缄默而已。其实捐输若非捐到心痛——欢喜痛——捐到肉体感受苦楚，是算不得捐输的。

这里不过举起几件而已。在信徒的生活中，也不知道在多少的事上，都是如此的贿赂良心。如果不是对良心说理、解释，就是另作别的来代替良心的要求。这样的事已经太多了！这个对我们说出今日信徒灵性堕落、灵命浅薄的原因。弟兄们，我们不要以为我们的圣经知识太浅，在许多的事上我们不知道神的旨意是什么。我承认这是真的，但是，我们圣经的知识浅，为什么我们不顺服「里面的声音」呢？不错，我们还有许多事不知神旨怎样，但是，为什么不行你所已知了的呢？贿赂良心的行为，就是证明我们已经知道什么是当作的，什么是神的旨意的了，不过不愿遵行而已，所以，才在这里贿赂良心。

诚心活在神旨意中

弟兄们哪，忠心遵行神旨是要紧的。自然在此之先，当先有要遵守神旨的诚心。一切别的都是绝对没有用处的。我们所求的自然不是成功，不是世人的推许，更不是良心上的平安。就是遵守神旨，完全遵行，目的是要叫良心平安，也已经是贿赂良心了。我们必须看见神旨的伟大和庄严。必须因为神旨的缘故，来遵行神旨。良心的声音不过是表明人已经在什么地方离开神的轨道了。如果我们不是为着神旨的缘故，而活在世界，就我们是何等的私心呢！我们惧怕良心的斥责，过于悖逆神么？我们应当惧怕违背神的旨意。但是，可怜信徒活在世界是为着自己的快乐。就是遵行神旨，也是为着要叫自己舒服！因为违背神旨，要受良心谴责，叫自己没有平安，心里难过，失去快乐，所以就勉强姑从良心的指引，盼望快乐得以恢复；哦，这是何等的自私呢！这不过是贿赂良心。

真的，我们对于神的旨意，应当有新的估价。对于自己应当有深的舍弃。对于自欺，应当有更严重的对付，和更深切的恨恶。如果信徒减少他贿赂良心的行为，而逐日生活在神的旨意中，他就要看见他是在一个新的天地里。


第二部 神永远的计划 * 第一章 释题

第二部　神永远的计划

第一章　释题

读经：

「这是照神永远的计划，在我们主基督耶稣里所定的。」(弗三11；「计划」一辞，原文与罗一13的「定意」同字根。)

「都是照他的美意，在自己里面所计划的，叫我们知道他旨意的奥秘。」(一9另译)「这原是那位随己意行作万事的，照着他旨意所预定的。」(弗一11；「预定」可译作「计划」，其文为purpose)

何谓永世

神在永世里有个永远的计划，这计划乃是照着他的旨意所定的。我们要知道神这永远的计划是什么，首先就要知道永世是什么。从圣经我们能够看见，永世有两面，我们可以分别称为「第一个永世」，和「第二个永世」(请见下图)。

第一个永世

约翰福音一章一节的「太初」，乃是道的太初。对于道的太初，我们不知道它的时间，道的太初乃是无始的永远。这就是第一个永世。(道的太初和创世记一章一节的「起初」不同，这起初是宇宙的起初，是有时间的，是可以算时间的。)其他说到第一个永世的经节是，约翰福音十七章二十四节和以弗所书一章四节的「创立世界以前」，彼得前书一章二十节的「创世以前」，以弗所书三章十一节的「万世以前」，提摩太后书一章九节和提多书一章二节的「万古之先」，以及罗马书十六章二十五节的「永古」。这些经节都是说到第一个永世，就是无始的永远。

第二个永世

以赛亚书六十六章二十二节说，「新天新地……长存，」启示录二十一章一节也说到「新天新地」；此外，启示录二十二章五节说到「永永远远」。这几处圣经所说的乃是第二个永世，就是无终的永远，这也是没有时间的。

第一个永世和第二个永世，实际上在天上乃是合一的、贯通的，从永远到永远，没有时间的因素，既不能算何时开始，也不能算何时结束。然而在某一个时候，神来创造宇宙。自创世以来，时间就开始了，就可以算时间了。所以从地上看，永世可以分为二个，创世以来有时间这一段，把这两个永世接在一起。创世之前的永世是第一个永世，乃是无始的永远，时间之后的永世是第二个永世，乃是无终的永远。

神永远的旨意是什么

我们对永世有了这样的认识之后，就可以来看神永远的旨意是什么。以弗所书三章十一节说到，神有永远的计划。在希腊文里，这节的「计划」，与罗马书一章十三节的「定意」同字根。神有永远的计划，这指明神在第一个永世里有一个定规。按照以弗所书一章九节，这个定规首先是照他的美意，第二是在他自己里面所计划的，第三是要叫我们知道他旨意的奥秘。在希腊文里，「美意」就是「欢喜」，也可以说是「喜欢」。神因着他的「喜欢」，就定了一个「旨意」；神因着他的旨意，就定了他的「计划」；神因着他的计划，就有了一个「奥秘」来成功这计划。

神的旨意乃是在神心中的，神的计划是显明于外面的。神的计划就是神的中心，就是神的目标。神永远的旨意就是从永世到永世——在第一个永世里的定规和旨意，到第二个永世里完全得着成功的。

神命令的旨意与神允许的旨意

神的旨意可以分为两种，一种是命令的旨意，一种是允许的旨意。神命令的旨意，就是命定的旨意，乃是从永远到永远的，是在天上通行无阻的；神允许的旨意是由神的先见(预知)发出的，是出于神命令的旨意，是绕过世界而达到永世。

神在永世的计划

神的计划是在创世以前的

神的计划是在创世以前就定规了的。神在创世以前究竟定规了什么计划？约翰福音十七章二十四节告诉我们，创立世界以前，父就已经爱子了。故此神在创世以前第一个定规，乃是爱上了他的儿子。彼得前书一章二十节说，在创世以前，神就预定子作基督。神在创世以前第二个定规，乃是预定他的儿子为基督。以弗所书一章四至五节说，神从创立世界以前，就在基督里拣选了我们，预定我们得儿子的名分(拣选人，预定名分)。这里告诉我们，神不但预定子为基督，并且在基督里拣选我们，预定我们得儿子的名分。提摩太后书一章九节说，神在万古之先就将恩典赐给我们。提多书一章二节说，神在万古之先就应许我们得永生，就是有分于他的生命。这两节告诉我们，为着叫我们得儿子的名分，神预定我们得恩典和生命。这一切都是神在创世以前所定规的。

神计划的成功是从创世以来的

神的计划是创世以前就定规了，但神计划的成功是从创世以来完成的。神在时间里成功他的计划。神是如何成功他的计划？启示录十三章八节告诉我们，从创世以来主就已经被杀了，并且从创世以来，我们的名字就已经被记在生命册上了。希伯来书四章三节说，造物之工从创世以来就已经成全了。马太福音二十五章三十四节说，创世以来，国就预备好了。因此在时间里，神创造万有，并藉基督来完成救赎，将蒙救赎者的名字记在生命册上，使他们得永生，并藉此建立他的国度。

这样我们能够看见，神永远的旨意，乃是神在第一个永世里，就是创世以前所定意的，这就是神命令的旨意；虽然神这永远的计划是在创世以前就定规的，但它却是从创世以来，经过世界来成就的，这就是神允许的旨意。至终，神永远的计划要成功于第二个永世里。


第二章　发表神旨意的祷告

读经：马太福音六章九至十三节

「所以你们祷告，要这样说，我们在天上的父，愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远，阿们。」

什么是祷告

从圣经里我们能够看见什么是祷告，祷告乃是：第一，神有一个需要，神有一个目的；第二，神藉着圣灵，将这心意放在人的心里，要人也觉得这需要；第三，人将这心意藉着祷告送到神那里；第四，神就作工，成全这心意。这就是祷告。

我们来看几处的圣经。马太福音九章三十六节至十章一节：「他看见许多的人，就怜悯他们；因为他们困苦流离，如同羊没有牧人一般。于是对门徒说，要收的庄稼多，作工的人少；所以你们当求庄稼的主，打发工人出去，收他的庄稼。耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。」这处圣经清楚的给我们看见：首先，神怜悯人，要救人；其次，神要人祷告；第三，人向神祷告；第四，神差遣人去作工救人。

以西结书三十六章三十七节：「主耶和华如此说，我要加增以色列家的人数，多如羊群；他们必为这事向我求问，我要给他们成就。」这处圣经告诉我们：第一，神要加增以色列家的人数；第二，神要人为此祷告；第三，如果人为此祷告；第四，神就必成就。

以赛亚书六十二章六至七节：「耶路撒冷阿，我在你城上设立守望的；他们昼夜必不静默；呼吁耶和华的，你们不要歇息，也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。」从这里我们知道：第一，神要使耶路撒冷成为可赞美的；第二，为此，神设立守望的人；第三，守望的人向神呼求；第四，神就成功他的愿望。

从这几处圣经我们可以看见，所有正式的祷告，都是从神的心里起头的；所有正式的祷告，也都是表明神的心意的。祷告乃是说，神心里有一个愿望要达到，但他不直接去作，他要地上有人与他合作，于是他让人知道他的心意，并且要人为他的心意祷告，然后他才成功他的心意。这就是祷告的意义。

马太福音六章九至十三节的价值

马太福音六章里，主教导门徒的祷告，说出神的旨意；神永远的旨意藉此表明出来。从这个祷告，我们可以看见神心中的想望、神的要求，以及神的要求是如何成功的。

马太福音六章九至十三节的分段

从马太福音六章九至十三节的内容来看，我们可以将其分为三段：九至十节为第一段；十一至十三节第二句为第二段；十三节第三句起为第三段。第一段是关乎神的；第二段是关乎人的；第三段又是关乎神的，说到原因。

马太福音六章九至十三节的解释

第一段

六章九节说，「我们在天上的父，」「我们」指明团体的。在这祷告里，有七次说到我们。这祷告虽然是个人在自己内屋里的祷告(六6)，但口气都不是个人的，乃是团体的。「在天上」指明我们的祷告要达到至圣所去(来十19)。我们的祷告要达到至圣所，就不能凭感觉，乃是因着主耶稣的宝血(19节)，并凭着信(22节)进到父面前。「父」说出我们与神发生了生命的关系。我们乃是站在儿女的地位上，才能如此祷告，也才有成全神心意的可能。

1. 「愿人都尊你的名为圣」

接着我们看见，这里所求的有三件事：愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上，如同行在天上。首先，「愿人都尊你的名为圣」，这句话或作「愿你的名被分别为圣」。圣经里的成圣、圣洁、分别，在希腊文里乃是同一个字，意思是将某人或某物分别出来归于神；无论是自己分开的，或是藉着别人作成的，都叫作分别为圣。

分别为圣主要的有两面：第一，地位上的、客观的。例如「人」被分别为圣：出埃及记二十八章四十一节的亚伦与他的儿子——「要膏他们，将他们分别为圣，好给我供祭司的职分。」这里说到亚伦与他的儿子被分别为圣。

出埃及记十三章二节的头生的——「以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。」这里说到以色列人头生的被分别为圣。

使徒行传九章十三节的圣徒——「主阿，我听见许多人说，这人怎样在耶珞撒冷多多苦害你的圣徒。」「圣徒」一辞说明门徒被分别为圣。

哥林多前书七章十四节的妻子、丈夫、儿女——「因为不信的丈夫，就因着妻子成了圣洁；并且不信的妻子，就因着丈夫成了圣洁；不然，你们的儿女就不洁净；但如今他们是圣洁的了。」这里说到丈夫与妻子被分别为圣。

圣经也提到「物」被分别为圣：利未记二十一章八节的食物——「你要使他成圣，因为他奉献你神的食物。」

提摩太前书四章五节的神所造的物——「(凡神所造的物)都因神的道和人的祈求，成为圣洁了。」这里提到食物与神的造物被分别为圣。

再者，圣经也有提到「地」被分别为圣：马太福音四章五节的圣城，乃是城被分别为圣。马太福音二十三章十七节的殿与十九节的坛——「叫金子成圣的殿……叫礼物成圣的坛，」说明殿与坛被分别为圣，并且因着殿与坛的成圣，以致殿中的金子与坛上的礼物都被分别为圣。

第二，经历上的、主观的(就是藉着言行将神的名分别为圣)。马太福音四章十节的主耶稣「耶稣说，撒但退去吧。因为经上记着说，『当拜主你的神，单要事奉他。』」——神的名藉主耶稣在撒但面前被显为圣。

创世记四章二十六节的以挪士——「塞特也生了一个儿子，起名叫以挪士，那时候人才求告耶和华的名。」——神的名藉以挪士在人前被显为圣。

创世记十四章二十二节的亚伯拉罕——「亚伯兰对所多玛王说，我已经向天地的主、至高的神耶和华起誓。」——神的名藉亚伯拉罕在所多玛王面前被显为圣；他将神称作至高的神。

创世记二十一章三十二至三十三节的亚伯拉罕——「他们在别是巴立了约；亚比米勒就同他军长非各，起身回非利士地去了。亚伯拉罕在别是巴栽上一棵垂丝柳树，人在那里求告耶和华永生神的名。」——神的名字藉亚伯拉罕再一次被显为圣；他称神为永生的神。

创世记二十六章二十八节的以撒——「他们(亚比米勒同他的朋友亚户撒，和他的军长非各)说，我们明明的看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约。」——神的名藉以撒在亚比米勒面前被显为圣。

创世记三十章二十七节的雅各——「拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我，是为你的缘故。」——神的名藉雅各在拉班面前被显为圣。

创世记三十九章九节的约瑟——「在这家里没有比我大的，并且他(波提乏)没有留下一样不交给我，只留下了你，因为你是他的妻子，我怎能作这大恶，得罪神呢？」——神的名藉约瑟在波提乏面前被显为圣。

撒母耳记上十七章四十六节的大卫——「今日耶和华必将你交在我手里；我必杀你，斩你的头；人将非利士军兵的尸首，给空中的飞鸟地上的野兽吃；使普天下的人都知道以色列中有神。」——神的名藉大卫在歌利亚面前被显为圣。

士师记十六章二十八节的参孙——「参孙求告耶和华说；主耶和华阿，求你眷念我；神阿，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。」——神的名藉参孙在非利士人面前被显为圣。

列王纪上十八章三十七节的以利亚——先知以利亚说，「耶和华阿，求你应允我，应允我，使这民知道你耶和华是神，人知道是你叫这民的心回转。」——神的名藉以利亚在巴力的先知面前被显为圣。

使徒行传二十七章二十二至二十三节的保罗——保罗站在众人中间说，「现在我还劝你们放心；你们的性命，一个也不失丧，惟独失丧这船。因我所属所事奉的神，他的使者昨夜站在我旁边。」——主的名藉保罗在与他同行的人面前被显为圣。

所以，圣别神的名，就是叫人听见我们神的名字，和那些算不得神的名者，如魔鬼(约八44)、肚腹(腓三19)、偶像(赛卅六19)等有分别。圣别神的名，就是叫人一提他的名，就显出他的分别来。

2. 「愿你的国降临」

神的目的乃是要在宇宙中掌权，神的心意乃是要得着一个国度。「愿你的国降临」说出神的目的与神的心意，神巴望他的国能早日降临。神的国一临到，撒但就被推翻(太十二28)。在国度时代里，得胜者要与基督同享荣耀，而撒但要被扔在无底坑里受羞辱。这就是神的目的与心意。神要人为看这个目的和心意向他祷告。主要人祷告，愿神的国降临到地上，就是神的掌权临到地上，神在地上得着他的国。

3.「愿你的旨意行在地上，如同行在天上」

神的旨意行在天上不受拦阻，但神的旨意在地上却无法通行，因这地已经受到撒但的破坏，被神的仇敌所霸占。然而，当国度降临时，这地要得着完全的恢复，神的旨意在这地上也要通行无阻，如同在天上一样。那时，撒但要受限于无底坑里(启二十3；参路八31；但十13)，不再破坏神的旨意。今天，主要人为此祷告，促其实现。

第二段

当人为着神的名、神的国并神的旨意争战时，人是站在神这一边，仇敌必不放松他。没有一个为神站住的人是不受仇敌攻击的，所以他必须有保护。如果他没有神的保护，就必定失败。神对人的保护有四方面。

1. 饮食

「我们日用的饮食，今日赐给我们。」如果没有饮食，人就不能生活，也就没有办法为神的旨意而活。另外一面，人也不能在饮食上给仇敌留地位。「我们……的，」你或许自己不缺，但神要叫「我们」无缺。

2. 免债

「免我们的债，如同我们免了人的债。」这里的债不是指直接犯罪得罪人的罪。我们的罪得赦免乃是因主的血，而我们的债得赦免乃是因我们赦免人。

3. 不受试探

「不叫我们遇见试探。」我们不要盼望遇见什么试探，乃要求神叫我们不遇见试探。

4. 脱离恶者

「救我们脱离恶者。」这是用反对的祷告来对付撒但。

第三段

「因为国度、权柄、荣耀，全是你的，直到永远，阿们。」这里说到三样东西是神的：(一)国度，(二)权柄，(三)荣耀。这三者都是神的，直到永远，因此撒但终必被除去。「直到永远」，指明撒但没有一个时候是能站住的。「阿们」就是「是的」，等于签了字，一切都定规了。

神要人祷告

神的话一再的给我们看见神要人祈求：

以赛亚书四十五章十一节：「耶和华以色列的圣者，就是造就以色列的，如此说，将来的事你们可以问我；至于我的众子，并我手的工作，你们可以吩咐我。」

耶利米书二十九章十二节：「你们要呼求我，祷告我，我就应允你们。」

但许多时候，人不肯祈求，因此神甚至奇怪人为何不代求：

以赛亚书四章五十九章十六节：「他见无人拯救，无人代求，甚为诧异；就用自己的膀臂施行拯救；以公义扶持自己。」


第三章　神永远的旨意是什么

读经：

「这是照神从万世以前，在我们主基督耶稣里所定的旨意。」(弗三11)

「都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。」(一9-10)

从以上的经文我们能够看见，神有一个永远的计划(弗三11)，这计划也就是他奥秘的旨意(一9)，乃是人所不知道的。神这永远的旨意，就是到有一天，天上和地下的一切都要在基督里同归于一(10节)，也就是说，基督要在万有之上居首位。那时，宇宙中所有的一切，都是彰显主的。这就是神永远的旨意。

神的奥秘

神的奥秘是永古隐藏不言的(罗十六25)，这奥秘是藏在神的心内，不告诉人的。在以前的世代，神从未告诉人他创作万有是为看什么(弗三5上、9)。

这奥秘如今已经显明出来(罗十六26)。神启示保罗，使他知道这奥秘，也启示圣使徒和先知(弗三3-5)，又使众人都明白(9节)。

神的奥秘就是基督

神这奥秘是什么呢？歌罗西书二章二节说，神的奥秘就是基督。所以神的这个奥秘就是基督。神的旨意乃是要这位基督成为一切的中心，叫万有都服在基督之下，但基督在万有中居首位。歌罗西书三章十一节说，「基督是万有，又住在万有之内。」(另译)一章十八节也说，「使他可以在万有之上居首位。」(另译)以弗所书三章六节说，「这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」神一直要达到这目的，在日期满足的时候，(在以弗所书一章十节，「满足」就是丰满，「日期」在原文是多数——时代，)要使天上地上一切所有的，都在基督里面同归于一，就是将万有归在一处而冠以「基督」之名(Head up all thing in Christ)。

以弗所书是说到主复活后，直到新天新地所得着的。所以，以弗所书说，主要作天上和地上所有一切的头(一22)，而不说地底下的，因为那时地底下不再有什么了。至于腓立比书所说的，是从主复活到他再来所得着的，所以那里说，一切在天上、地上和地底下的，因耶稣的名，无不屈膝(二10)。今天在地底下还有许多尚未过去的事。

神的目的有二：第一，使万有彰显基督，或者说，使基督在万有中居首位；第二，使人像基督，有他的生命，有他的荣耀。今天在世界上，圣徒们多缺少基督，许多东西显出撒但。但是，神的目的必要完成，有一天万有都要彰显基督。我们要求神使我们多得着基督，多彰显基督，好叫神的旨意快快成功。


第四章　神的儿子与基督

圣经启示主是神的儿子，主也是基督。圣经既说到主有这两面的称呼，就必定有这两面不同的讲究，今天我们就要来看，主这两面称呼的意义。

主是神的儿子

关于主是神的儿子，路加福音一章三十五节里，天使对马利亚说到这称呼；马太福音十六章十六节里，彼得从父得着启示，认识主是神的儿子；罗马书一章四节说到，主在复活后显明为神的儿子；约翰福音二十章三十一节说，人信主是神的儿子，就必因此而得救，得着神的生命。

主是基督

关于主是基督，路加福音二章十一节里，天使对牧羊人说到主就是基督。在马太福音十六章十六节，彼得从父得着启示说，主是基督。使徒行传二章三十六节说，主复活后被立为基督。然后约翰福音二十章三十一节说，人信耶稣是基督就得救。

我们可以列一个简表来说明。

 主是神的儿子 主是基督

一　是天使对马利亚所说的(路一35) 是天使对牧羊人所说的(路二11)

二　是彼得从父所得的启示(太十六16)是彼得从父所得的启示(太十六16)

三　是主复活后所显明的(罗一4) 是主复活后被神所立的(徒二36)

四　人若信此便得救(约二十31) 人若信此便得救(约二十31)

子和基督的意义

主是神的儿子，也是神的基督，儿子和基督各有不同的意义。主是神的儿子，儿子表明他自己的神格，他就是神；儿子也表明他与父同等同荣；此外，神的儿子从永远到永远就是神。另一面，主是基督，基督表明他是执行神计划的人；子接受了神的计划，就成为受膏者，就是基督了；主成为基督乃是从受膏时起，他接受了神的计划，才是基督。

我们再用一个简表来说明子和基督的意义。

 子 基督

一　表明他自己的神格，他就是神 表明他是执行神计划的人

二　子与父同等同荣 子接受了神的计划，就变作受膏者，成为基督

三　子永远是神 子接受了神的计划，才成为基督(从受膏时起才成为基督)

我们也在神的计划里有分

以弗所书一章十一节说，「我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。」「预定」也可以译作「计划」。在神的计划里，我们成了一部分一部分的基督，所以我们合起来，也就是基督；我们乃是在基督里作基督的。哥林多前书十一二章十二节说，「就如身子是一个，却有许多肢体，而且肢体虽多，仍是一个身子，基督也是这样。」这基督乃是团体的基督，乃是头和身体整个合起来的基督，所以我们在大的团体基督里作基督，我们都是基督的一部分。神的计划乃是在基督里的，因此我们也有分在神的计划里。

神计划的成功

神计划的成功有两步，首先，我们先服基督而归于一(弗四13)；然后，万有服基督而归于一(弗一10)。神的计划原是关于全宇宙的，他乃是要把万有都归一在基督的元首权柄之下。但神不直接作成这事，他乃是先作在教会身上，他要先将教会，就是他的身体，归一在基督的元首权柄之下，然后才将全宇宙归一在基督之下。


第五章　天使的背叛

神造天使是有自由意志的，神造人也是有自由意志的。如果神所造的天使和人是机械的，是没有自由意志的，子就得不着荣耀了，因为死的东西是没有意思的。如果这些有自由意志的天使和人让子作头，子就有荣耀了。然而天使背叛了，人类也堕落了，于是神永远的旨意就遇见了难处。神本来要藉着万有，特别是人，彰显基督的荣耀，但因着天使的背叛和人的堕落，神的计划就受了打岔。

主与人和天使的关系

神定规，主在降生前是取天使的形像，主在降生后是取人的形像。在旧约里，他是神的使者(创廿二11-12)；在新约里，他成为人的样式(腓二7)。主取了天使的形像是暂时的，是在显给人看时才显为天使的形像。但主取了人的形像却是永远的。在新约，主不只取了人的形像，并且成功作人。所以主与人的关系，更甚于与天使的关系。希伯来书二章十六节说，他并不救拔天使，乃是救拔人。神的计划是要子与人联合，没有要子与天使联合。这件事天使也许是知道的。

撒但的由来

以西结书二十八章十一至十九节

启示录十二章四节记载，撒但背叛神时，有三分之一的天使被它拖走，就是跟随它背叛。「撒但」，在希腊文的意思是「对敌」。撒但如何成为撒但呢？它如何背叛神呢？它背叛的经过如何？我们在以西结书二十八章十一至十九节，和以赛亚书十四章十二至二十节，可以看见撒但的事实；我们能够看见它如何受造、它在神面前的地位、它的美丽、它后来的背叛，以及它至终的命运。

以西结书第二十五章，用了十七节来说四个国——亚扪、摩押、以东和非利士的灭亡。接着，从二十六章一节至二十八章十九节，却用了七十六节来说一个国，就是推罗。因为以西结书二十八章十二节的推罗王，乃是撒但的预表，所以圣经特别着重的说到这个国和它的王。二十八章十二节里，所有的形容词都是绝顶的：「无所不备，智慧充足，全然美丽。」「智慧充足」，这样的智慧大概是用以明白神旨，所以撒但未堕落之先，乃是拥有先知的职分。

十三节：「你曾在伊甸神的园中，佩戴各样宝石。」这里的伊甸与创世记二章八节的伊甸不同，这里的伊甸乃是在天上神住处的所在。宝石是指神的光，黄金是指神的荣耀；这两样它都有。它所佩戴的宝石与亚伦所佩戴的比较，就可以知道大概神是设立它作祭司(比较出廿五7，廿八9-14)。

「又有精美的鼓笛在你那里。」笛是要吹气的，指有生命；鼓是动心的，以表达爱。鼓笛是指神的喜悦说的。乐器是与作君王相联的(撒上十六23；赛十四11)，可见它当日是作君王的。以上三处说明，撒但原先身兼先知、祭司、君王三职。

「都是在你受造之日预备齐全的。」所以，它是在前一个世界里的；不是本章二节的推罗君王所是者。

十四节：「你是那受膏遮掩约柜的基璐伯。」「受膏」，意分别为圣来受神的使命。「遮掩约柜」，是维持神公义(这里有血)和神荣耀(神显现在此)的地方。基璐伯的工作，是引人敬拜主(启四9-10，五11-14)，它乃是受神使命，引当日受造的种类来敬拜神的公义与荣耀的一位。这又是它祭司的职分。

「我将你安置在神的圣山上。」「山」在圣经里是指行政的中心。但以理书二章的大山，指神的国度(35节)。启示录里的山，是指神所有行政的中心。在此说到它在神行政的地方，管理当时世界上一切的东西。

「你在发光如火的宝石中间往来。」宝石指神的光。这是说它与神有亲密的交通。按以西结书一章二十六节，基璐伯的地位是在神的宝座之下。我们在出埃及记二十四章十节、十七节所见的，也是如此的光景。可见，它与神极其亲密。

十五节：「你从受造之日所行的都完全。」神所造的都完全。「后来在你中间又察出不义。」「后来」，乃是一个很长的时候。神没有造撒但，乃是造基璐伯；神所造的基璐伯堕落后，才成为撒但。因着它这不义，就把罪带入了宇宙。

十六节：「因你贸易很多，就被强暴的事充满，以致犯罪。」「贸易」，彭伯先生说也可译作「污蔑」。(魔鬼，在原文的意思为控告者——启十二10。)撒但的贸易，就是给人一些小恩小惠来买人的心归向它，像押沙龙所行的。

「所以，我因你亵渎圣地，就从神的山驱逐你。」「亵渎」，也可作「僭越」、「逾分」，就是越过了本来的地位。神就驱逐了它，不要它管理了。

「遮掩约柜的基璐伯阿，」这是用名字提醒它一下。

「我已将你从发光如火的宝石中除灭。」这就是断了交通，但不是说他不能到神面前去，乃是说那属灵的交通已经断了。它从圣山被逐，指它失去了政治的地位，不能管理宇宙了；它从发光的宝石中除灭，指它失去了属灵的交通，不能和神亲密了。

十七节：「你因美丽心中高傲，人因荣光败坏智慧，我已将你摔倒在地。」它因美丽，而心生骄傲，僭越本分；又因荣光，而败坏智慧。结局就是被摔倒在地。它本来的范围是全宇宙，现今只限于地。

「使你倒在君王面前，奸叫他们日睹眼见。」这些君王是与撒但同管辖一个世界的天使。但是只有三分之一跟从了它，没有跟它的天使仍管理宇宙，就是这里所说的君王。(诗篇八十二篇给我们看见，在宇宙之中有许多管理者。)

十八节：「故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前，变为地上的炉灰。」这是火的刑罚。第一个世界是用火灭掉的。

十九节：「各国民中，凡认识你的，都必为你惊奇；你令人惊恐，不再存留于世，直到永远。」这又回到二节的推罗王身上去了。

以赛亚书十四章十二至二十节

此外，在以赛亚书十四章十二至二十节里，也说到撒但的事实。十二至十四节是它的以往，十五至二十节是他的现在。

十二节：「明亮之星，早晨之子阿，你何竟从天坠落；你这攻败列国的，何竟被砍倒在地上。」明亮之星，就是约伯记三十八章七节的「晨星」。早晨之子，在这里是指宇宙中受造最早的。

十三至十四节：「你心里曾说，我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处，我要升到高云之上；我要与至上者同等。」这里他说了五个「我要」，是其坠落的原因。这不只是心的问题，也是意志的问题。十三节的天与十二节的天不同；十二节的天不过与地有别，十三节的天是高云之上的，这是神行政的中心，是神商量事情的地方。它的目的是要作神，它本来比天使长都大(犹9)，但它不满意，它想要与神同等。

创世记一章一至二节说出神审判了当时的世界。因有三分之一的天使同撒但背叛，宇宙就生了变化，于是神施行了很大的刑罚。创世记一章一节说，神在起初是创造诸天和地。诸天不只是天，也把天使包括在里面。经过神对背叛之撒但的审判后，地就变成空虚混沌、渊面黑暗了。

神所造前一个世界乃是好的(伯卅八7；赛四五18)，因神不是混乱的神(林前十四33)。然而，地因神的审判变成空虚混沌的(耶四23-26)。圣经给我们看见，地是宇宙的中心，将来所有的事要发生在这地方，地球可说是宇宙的戏台。

神允许的旨意

因着撒但的背叛，不只地有罪的痕迹，天上也有。利未记十六章说到，当祭司为着赎罪，献赎罪祭时，要把血带入至圣所，弹在施恩座上(利十六14-15)。而希伯来书九章说，基督进了非人手所造的圣所，就是天上的圣所，将自己献为祭(来九24-26)。从歌罗西书一章二十节可见，赎罪的范围不只是地，也把天上包括在内，天上也需要赎罪。以赛亚书三十章二十六节说，太阳也有罪的痕迹，将来要得医治，恢复本来的形状。不过，神审判最厉害的地方是地。神命定的旨意就是以弗所书一章十节：使天上地上一切所有的，都在基督里面同归于一；至于藉着人来对付撒但，这乃是神允许的旨意。


第六章　神造人的目的

创世记一章二十八节告诉我们，神将人造好之后，就赐福给他们，要他们生养众多，遍满地面，治理这地，也要管理万物。这给我们看见，一面，藉着人类生养众多，神要用众多的生命来对付死亡；另一面，神给亚当管理的权柄，从前这地位和权柄是撒但的，如今神用人来补其缺。

创世记二章十五节又说，「耶和华神将那人安置在伊甸园，使他修理看守。」可见有败坏的情形，需要人来恢复。

从这两处圣经，我们可以看见，神对他所造的人的心意有四：(一)生养，为着对付死亡；(二)治理，为着对付不服；(三)看守，为着对付攻击；(四)修理，为着对付败坏。

神、人、撒但的关系

此外，创世记二章给我们看见有两棵树：生命树和知识树(9、16-17节)。生命树的原则是倚靠神；知识树的原则是离开神，向神独立，这是撒但的行为。神的旨意是行在天上，撒但的旨意则是行在空中，而人独立的权柄是在地上。现在就是看人站在那一边，与神联合就以吃生命树为表示，与撒但联合就以吃知识树为表示。

诗篇第八篇

到了诗篇第八篇，再一次启示出神的心意是在人身上，神要人在地上为他掌权。希伯来书二章五至十节说出主用何法成功诗篇第八篇，哥林多前书十五章二十四至二十八节，则说到主在何时成功诗篇第八篇。诗篇第八篇特别注重地(1、9节)，也注重名和国度。此篇与马太福音六章九至十节的三件事相合：(一)神的名被尊为圣，(二)神的国降临；(三)神的旨意通行在地上。诗篇第八篇不重新天新地，因新天新地时没有海，这里乃是注重国度。

一节：「耶和华我们的主阿，你的名在全地何其美；你将你的荣耀彰显于天。」这里说到神的荣耀彰显于天。

二节：「你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的闭口无言。」婴孩就是那些最小的，按宇宙的时间，人是婴孩，是吃奶的。神的目的就是要藉着人对付他的仇敌撒但。马太福音二十一章十六节引用这里的话说，「完全了赞美的话；」但这里是说，「建立了能力。」可见，这里有打仗的问题，注重属灵的战争。

三节：「我观看你指头所造的天，并你所陈设的月亮星宿。」这篇诗是夜里写的，故不提太阳。

四节：「便说，人算什么，你竟顾念他；世人算什么，你竟眷顾他。」要希奇神对人的拣选。

五节：「你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。」在创造上，神叫人比天使微小一点；但在神面前，人的地位却比天使大。神叫人暂时比天使低(来二5-10)，要赐他荣耀尊贵为冠冕，这是神的目的。冠冕是掌权的表示，赐人荣耀冠冕就是把人放在最高的地位上，像神一样。

六至八节：「你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼、凡经行海道的，都服在他的脚下。」神赐人管理万物的权柄，因为神要用人对付仇敌。这是神在创世时就定规好的，这在国度时代要显明出来(来二5-10。)

希伯来言二章五至十节

希伯来书二章五至十节里引用诗篇第八篇，也是解释诗篇第八篇。五节：「我们所说将来的世代，神原没有交给天使管辖。」(另译)将来的世代(不是世界)，就是千年国，神不给天使，乃给人管辖。

六至八节：「但有人在经上某处证明说，『人算什么，你竟顾念他，世人算什么，你竟眷顾他；你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理，叫万物都服在他的脚下。』既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。」这是解释神如何将千年国交给人。

九节：「惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着神的恩，为人人尝了死味。」这是解释诗篇八篇四至五节所说的人，就是指主耶稣。第一个人亚当失败了，但第二个人耶稣得着了！这里说他比天使小一点，乃是指着他的为人。因他比天使小，故能为人死。

十节：「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。」万物所本是指起头，万物所属是指末了。人不能为万物所本，但当为万物所属。因着亚当的失败，人不能管理宇宙；后来主来成全了，并且他还要领许多神的儿子进荣耀里，这是神所喜悦的。

哥林多前书十五章二十四至二十八节

哥林多前书十五章二十四至二十八节说到同一件事。二十四节：「再后末期到了，那时，基督既将一切执政的、掌权的、有能的，都毁灭了，就把国交与父神。」这节分作两段：(一)毁灭仇敌；(二)把国交与父神。二十五至二十六节表明第一段之意，二十七至二十八节表明第二段之意。「末期」，就是千年国时。「毁灭」，意思是取消，把仇敌永远毁灭；「国」，指千年国。

二十五节：「因为基督必要作主，等神把一切仇敌，都放在他的脚下。」主要作王，所以神毁灭他一切的仇敌。

二十六节：「尽末了所毁灭的仇敌，就是死。」死亡是最后被毁灭的。死亡在教会身上销灭，是在千年国前；死亡在宇宙中销灭，是在千年国后。(在千年国时代尚有死亡——赛六五20。)主在十字架上，定了死亡的罪，主在千年国后，要执行死亡的死刑。

二十七节：「既说万物都服了他，明显那叫万物服他的不在其内了。」神不在其内。

二十八节：「万物既服了他，那时，子也要自己服那叫万物服他的，叫神在万物之上，为万物之主。」这节可以这样番：「万物既服了他(主)，那时，子神也要自己服那叫万物服他的神，叫父神、子神在万物之上，作万物之主。」这节与以弗所书一章十节相同。

定规永远旨意的是父神，成功父的定规的是子神，使人联合在子里的是灵神。


第七章　人的堕落

读经：创世记三章：从略。

凭着神永远的旨意来看，神的目的是在基督身上；凭着神允许的旨意来看，神的目的乃在人身上。凭着神永远的旨意，神所有的计划都是在基督里。然而因为撒但的反叛，神就要利用人对付仇敌。神注意人，要得着人，乃是要利用人来对付他的仇敌，这是神允许的旨意。

神在六天的创造里，每一天创造完毕后，他都「看着是好的」。只有第二天造空气时，他不说好，因为撒但在空中(弗六12)。创世记三章充满了撒但的作为，却不提其名，只提蛇(原文是发光者，可见是美丽好看的)。在此，圣经用那受咒诅的蛇来代表撒但，指明撒但总是躲在背后作事。

让我们来看创世记三章一节：「蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子么？」蛇先找女人，找软弱的，而且是当男人与她分开时才来引诱她。夏娃没有站在该站的地位，以致有受试探的可能。蛇装笨，问人问题，好引起人讲理由。

二至三节：「女人对蛇说，园中树上的果子我们可以吃；惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。」夏娃先开了门，是她自己提出知识树。

四至五节：「蛇对女人说，你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。」蛇在此作了两件事：第一，诬赖神，说神不爱他们；第二，说他们吃了知识善恶树就能像神。神当初下禁令，不准他们吃知识树，乃是要人只作人。虽然他们可以像神，但是他们不可作。然而撒但说，他们可以作。这好像给夏娃一个新的亮光、新的启示。撒但的目的就是要人离开该站的地位。

六节说，他们二人都吃了知识善恶树的果子。

七节：「他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。」这里发生了二件事：(一)他们有了神的知识：(二)知道自己是一个罪人。人有了知识了，但人却成为罪人了。从此，人除了死之外，并没有什么了。

八至十三节：神只问人，不问蛇。表面上，人受了蛇的引诱；但事实上，神得了胜，撒但反而失败，因为藉此撒但的命运与人联起来了。在创世记二章，人只能看守园子不受侵略，却不能除灭撒但(15节)。撒但得着人后，就被捆绑起来，没有办法活动了。这可用律法的事来说明。我们知道主犯和从犯是不能分开的。撒但是主犯，人是从犯。按律法说，主犯和从犯是在一起的。所以主犯有何刑罚，从犯亦然；反过来说，从犯有何刑罚，主犯亦然。所以撒但的命运与人绑在一起了。

十四节：「耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚，你必用肚子行走，终身吃土。」这是对蛇的刑罚。这样，蛇便与地更近了，以人为粮了(因亚当是尘土造的)。它只能吃人，与人完全联合。因此，神如果能把人解决，也就能把蛇灭掉。因为他们已经联合了。所以基督在十字架上审判了亚当，也就审判了撒但。哦，撒但的得胜变成了它的不上算。用脚行走与用肚腹行走不同：蛇用肚腹行走是完全贴地，只限于地；人用脚行走不过是用人的一小部分而已。撒但被限制在地上，只能以人为食物。神如果把人和地赎回，撒但就一无所有了。

到目前，有三件紧要的事我们必须记得：(一)神永远的旨意是要基督作头；(二)撒但背叛神，神设立人反对撒但；(三)人堕落了。神要完成他永远的旨意，但因着撒但的背叛，和人的堕落，神就有二个大难处，一是要解决背叛的撒但，一是要解决人的堕落。下一章我们要看神如何解决这二大难处。


第八章　主的工作

我们在前面已经说过，神永远的计划是要叫基督得着荣耀，在万有中居首位；但因着撒但的背叛和人类的堕落，神就必须来解决这两个问题，才能完成他永远的计划。本来神创造人，是要人来对付背叛的撒但，顶替撒但的管理权，但人受了撒但的引诱，堕落了，这样，神反而要解决两个问题。神怎么作呢？神乃是藉着主耶稣来解决这两个问题。今天我们就要来看，主在神的计划里的工作，他如何解决神计划里的难处，他如何完成神的计划。主的工作主要是在十字架上完成的。主在十字架上解决了罪和罪人，使我们的罪得救赎，我们这些罪人被除掉，这是主工作消极的一面。此外，主还站在亚当当初的地位，就是人的地位上，以人的意志来反对撒但，抵挡撒但，打败撒但，把撒但的管理权夺回来。

在伯利恒降生

主的一生所经过的都是联于神的计划，都与对付撒但有关。首先，主降生于伯利恒，取了血肉之体(来二14)，这不仅是为着有血可流，好为着我们的罪得赦免，并且也是为着对付撒但。神是要受造的人来对付撒但，主耶稣这个人的意志乃是撒但所不能摸的。神在第一个人亚当身上所不能得着的，他在第二个人耶稣基督身上要得着。

在旷野受试探

主在约但河里受了约翰的浸，从水里上来，天上有声音出来说：「这是我的爱子。」(太三16-17)然后，主就被圣灵引到旷野，受魔鬼的试探(四1-11)。第一个试探——魔鬼对他说：「你若是神的儿子，……」撒但就是要他作神的儿子，不作人，撒但盼望他离开人的地位，站在神子的地位，就是神的地位。这是撒但的诡计，因为撒但知道一旦主站在神的地位上，他就失去对付撒但的地位。但主知道撒但的诡计，所以主回答说，「人活着……」主藉此好像对它说：「我是在这里作人，不是作神子；虽然我是神子，现在却是站在作人的地位上。」头一个亚当是人，要站在神的地位上，所以失败；第二个亚当是神，却肯站在人的地位上，所以得胜。惟独「人」才能成功神永远的计划，惟独「人」才能对付撒但。

第二个试探——魔鬼好像对他说：「好，你若是神所喜悦的人，你可以从殿顶上跳下去，神必要保护你。」(撒但的试探是没有爱心的，在爱里就没有试探。)试探是不明白神的心意，因着不明白，就得试试看。撒但以为主既站在人的地位上，就想将他完全与神分开。但是主不试探神，主知道他是与神联合的，他不怀疑神。所以他不肯接受撒但的提议，从殿顶跳下去，以试探神。主在旷野所受的试探，第一是要他作神，不作人；第二是要他以为与神不是联合的。

第三个试探——魔鬼对他说：「你若俯伏拜我……」撒但的目的是要得着敬拜。主在此是代表人，他若拜撒但，则所有人都要失败了。但主站在神这一边，他单要拜神，单要事奉他；他胜了撒但的试探。在伊甸园，是人的意志站在撒但一边，所以人彻底的失败；在旷野这里，是人的意志一起头就站在神这一边，与神合一，所以人完全的得胜。

在各各他被钉死

神的中心是基督，基督的中心是十字架。主作为人，乃是代表所有的人，也是包括所有的人。他代表所有的人，所以他在十字架上被钉死，流了他的血，所有的人就都受了神的刑罚(林后五14)。他包括所有的人，所以他在十字架上死了，所有在亚当里的人也都死了。

在复活里得胜

主就是复活(约十一25)。复活是胜过死的，是死所不能打倒的。主藉着死，败坏了掌死权的魔鬼，就释放人脱离死的辖制(来二14-15)；主是复活，所以死亡抓不住他，阴间留不住他，掌死权的对他失去了权柄。歌罗西书二章十四至十五节说，主藉着十字架，「既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜」。「掳来」，原文是「抖下来」，意思是指撒但什么都抓不牢，保不住。原来撒但的食物是土(就是人)；但如今主死而复活后，他的生命乃是复活的生命，复活的生命不是土。所以藉着基督的死，土(就是人)已经下土了；因此执政的、掌权的也跟着下土了。撒但恨恶受浸也就在此，因为受浸代表埋葬，一切在亚当里的，藉着埋葬的水，都被弹下去，都埋在坟墓里了，不能活动了，撒但就再没有食物了。从受浸的水里上来的人，乃是在复活境地里的人，他们不再是土了，撒但对他们再没有权柄。

主耶稣已经藉着死，败坏那掌死权的，他站在人的地位上，代表人胜过了撒但。他是得胜的那一位，我们这些他所代表的人也得胜了。得胜是他得到的，但我们也享受他的胜利。圣经里有得胜，也有夸胜。「夸胜」和「得胜」不同，得胜是争战时的胜利，夸胜是争战后的凯歌。基督已经得胜了，我们同他在一边的人，只要夸胜。就好像在学校里，班上的球队得胜了，其他的同学就快乐夸胜。我们什么时候夸胜，什么时候就喜乐，正如诗篇二十三篇五节所说的：「在我敌人面前，你为我摆设筵席。」基督已经得胜，我们在他里面夸胜。

约翰福音十六章十一节和启示录十二章十节，都是说到十字架对付了撒但。主在十字架上是一个代表，代表世界也在十字架上(加六14)，世界的王也在十字架上。从神看来，世界是整个的一件东西。撒但是世界的头，当主在十字架上被举起来时，撒但就被赶出去了(约十二31-33)。约翰福音三章十四节说，「摩西在旷野怎样举蛇，人子也必照样被举起来。」摩西所举的铜蛇(铜预表审判)，指明神的审判——不只审判人，也审判了撒但。人犯罪堕落后，就成了神的仇敌。约翰福音八章四十四节主说：「你们是出于你们的父魔鬼。」人跟随魔鬼，就成了蛇的后代。所以主钉死时，连蛇的后代也包括在内，都钉死了。主这铜蛇并没有蛇毒，表征他乃是代表我们这班蛇的后代受神审判，他背负人的罪，自己却是没有罪的(林后五21)。羔羊的血能叫我们胜过撒但(启十二11)，因为主作铜蛇，代表蛇的后代，他被钉在十字架上时，连撒但也一起对付了，所以他已经得胜了。

升天得高举

以弗所书一章二十至二十三节说，「照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了；人将万有服在他的脚下，使他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。」这四节里提到主的复活和升天。升天与复活一样的紧要。神的旨意在天上，人的旨意在地上，而仇敌撒但在空中。主升天就是超越仇敌的一切，主现今的地位顶高，仇敌一点摸不着他。升天就是得胜的地位。升天乃是为着得着一个新的地位。天上不在仇敌的境界之中，撒但一点摸不着。我们今天在基督里，也是在天上的地位，撒但照样摸不着我们。以弗所书一章二十至二十三节是说主在天上二章六节是说我们与主同在天上。主升天是作为一个人升天的，这就是说，有一个人升到神面前去了。他是荣耀的人，他是第一个得胜者，他是在神面前的第一个人，他是超越一切的人。

基督的降生、受试探、为人、钉死、复活和升天，对付了仇敌。他是以人的身分，在人的地位上对付了仇敌。因着他的得胜，神在人身上的旨意成功了。基督乃是藉着成为人，胜过了仇敌，叫神永远的旨意得以成功。


第九章　撒但国度的组织、目的和方法

读经：

「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。」(西一13)

「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。」(徒廿六18)

「免得撒但趁着机会胜过我们；因我们并非不晓得它的诡计。」(林后二11)

「耶稣知道他们的意念，就对他们说，凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。若撒但赶逐撒但，就是自相分手，它的国怎能站得住呢？」(太十二25-26)

这几节圣经给我们看见，撒但有它的国度，有它的权势，也有它的诡计。今天许多信徒失败，就为不知道仇敌的诡计。歌罗西书一章十三节和使徒行传二十六章十八节清楚指出，撒但有它的国也有它的权柄。主在马太福音十二章所说的一国自相分争，是指撒但的国说的。主知道撒但是有的。今天我们就要来看撒但国度的组织到底是什么，它有何目的，并它达到它目的的方法。

撒但国度的组织

撒但国度的组织有属灵的和属物质的两方面；它有属灵的材料，也有属物质的材料。属灵的有二，一是犯罪的天使，二是污鬼、邪灵；属物质的就是人。

属灵的材斗

1. 撒但自己——启示录十二章九节

「撒但」这辞在旧约希伯来文中用过三十五次，在新约希腊文中用过三十八次。撒但在圣经中有几个名称：

(一)龙(做十二3-4、9)：龙是迷惑普天下的，帖撒罗尼迦前书三章五节所说「那诱惑人的」就是它；它有十角七头，极具威权。

(二)蛇(创三1-15)：蛇狡猾得很，引诱人犯罪、堕落。

(三)魔鬼(启十二9)：魔鬼的意思是控告、毁谤。它在神面前控告我们，在人面前毁谤我们。

(四)撒但(做十二9)：撒但的意思是对头。它作神的对头，反对神、背叛神。

(五)亚玻伦(启九11)：亚玻伦意思是毁坏者。它乃是凶杀的仇敌。

(六)别西卜(太十二24)：别西卜的意思是苍蝇的王，罗嗦，讨厌。

2. 犯罪的天使——马太福音二十五章四十一节

启二录十二章四节告诉我们，当撒但背叛神时，有三分之一堕落的天使跟随它。撒但藉着它们，组成了一个幽暗的世界。以弗所书六章十二节所说「幽暗世界」，以及歌罗西书二章十五节所说「一切执政的、掌权的」，就是指它们说的。

诗篇八十二篇说到关于它们的事，其中的「有权力者」、「诸神」，就是指这些天使，它们为撒但所派，来管理这世界，用凶恶对付世人。一至四节，神责其不公，劝勉他们。五节说到它们不听。六至七节说，神向他们施行审判和刑罚。八节则是诗人的祈祷。

但以理书十章十三至二十一节提到两个魔君，它们是一种掌权的恶天使，撒但手下的执政掌权者。这一段圣经给我们看见，世上每一个国家都有撒但所派的恶天使，在其政治背后掌权。

3. 小鬼

鬼是无数的，它们不在空中，乃在地上。它们多附在人、猪和偶像的身上(太十二42-45；路八33；林前十20)，它们喜欢以人的身体为房子。鬼大概是在前一个世界中作百姓者。证据是：第一，它们与天使有别(徒廿三9)；第二，他们与死人的灵有别(伯七9)；第三，他们是脱体的灵(太八16，十七18；可九25；路十17，20)。世界国度的分法，就是它们的分法，它们有各自的区域、地盘和范围；它们是有地方限制的(路八31)。

撒但的国度，其组织严密，差役数目又多，对于人的一举一动都在侦察。所以我们祷告时，也得赶鬼，以阻挡其作为。这些鬼是前一个世界的活物，后来成为脱体的灵，身体已被神毁坏了。它们附在人身上的结局，使人：

(一)腰弯得一点直不起来(路十三11)。

(二)哑吧(太九33)。

(三)疯了(太八28)。

(四)敬拜偶像(林前十20-21；启九20；代下十一15；利十七7；申卅二17)。

鬼可以同时有几个一起附在人身上(可十六9)，不过，一个鬼同一个时候只能附在一个人身上。恶天使专门管世界，小鬼专门难为人，叫人受苦、发疯，或敬拜偶像。它们附在偶像身上的结局，就叫人敬拜，这就夺去人对真神的敬拜。

属物质的材斗

约翰一书五章十九节说，「全世界都卧在那恶者手下。」撒但是这世界的王，全世界都受其支配，其中当然包括所有的人。它对付一般人，用小鬼即可；但对付但以理那样敬虔、完全站在神那一边的人，他就用魔君了。(但神也派天使来保护我们。)

撒但的目的

撒但的国度，组织严密，差役众多，乃为着达到它邪恶的目的。撒但的心意有四项：

(一)在永世里想作至高者(赛十四14)。

(二)在伊甸园里想要像神(创三5)。

(三)在旷野要受敬拜(路四7)。

(四)在殿内要作神(帖后二4)。

我们可以看见，撒但始终一致的目的，就是要作神，要受人的敬拜。所以，一面它在它自己的国度里形成严密的组织，支配其中的材料，一面在地上建立它的国度。它知道神要将他的国建立在地上，它就抢先来作。创世记六章记载，撒但败坏了神所造的人；到了创世记十一章，撒但要人集体的背叛神，建造巴别，传扬自己。在埃及时，它利用法老逼迫以色列人(出一8-22)。然后在但以理书二章三十一至四十三节有一个大人像，乃是代表撒但在地上所建立的国，高举人，反叛神，与神在地上的国(就是当时的以色列)对抗。

撒但的方法

在世界里所作的

(一)弄瞎人的心眼(林后四4)。

(二)偷得人的敬拜(启十三12)。

(三)夺取人所听神的话，叫人忘记(太十三19)。

(四)假冒宗教、道德(提前四1-3)。

撒但知道神恨恶肉体，所以它也装着恨，鼓动人提倡吃素、戒婚姻。它提高文明、科学，以得人心。它造出纷乱，叫人知道自己无能。它造出假太平，以遮掩其黑暗。

在教会里的工作

(一)逼迫、恐吓(启二10；徒五28)。

(二)攻击身体(林后十二7)。

(三)假冒、毁谤、说谎(林后十一13-15；启二9，三9)。

(四)充满人心、叫人贪财(徒五3)。这给我们看见钱财和撒但很难分开。

我们应当留心撒但的作为。对于临到我们的事物，我们不是问事物本身是什么，乃是问那是从那里来的。问题不在于好坏，乃在于源头是什么。撒但一切所作的，就是盼望扩充它的势力、国度和权柄，因为它要竭力的反抗神。它用尽它一切的诡计，使用它所有的差役，要得着人。它最怕的人，就是遵行神旨意的人。今天，神的目的就是要得着人，以破坏撒但一切的工作；而撒但的目的也是要得着人，以对抗神的旨意。这乃是两个宝座的争战；神要人破坏撒但的旨意，撒但要人破坏神的旨意。求神使我们看清撒但的国度、组织，以及它邪恶的计谋。求神使我们作一个惟独喜爱他旨意的人，好叫我们能对付神的对头——撒但。


第十章　教会的地位与责任

读经：以弗所书一章二十至二十三节

「就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在他的脚下，使他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。」

教会继续基督的地位和工作

我们已经看过主的工作，以及撒但的国度和诡计，现在我们要来看教会的地位和责任。教会在神眼中是极其重要的，她的地位和基督是相联的，她所负的责任，就是继续基督在世上的争战。基督这头已经升天了，他的身体还在地上。教会作为基督的身体，乃是基督的繁殖，继续基督的地位和工作，就是反对神的仇敌。

以弗所书一章二十至二十三节给我们看见，那运行在基督身上的大能，不只叫他从死里复活，并且使他升到天上。这复活的能力就是升天的能力。因为他的复活，教会才有生命；因为他的升天，教会才有权柄的地位，才有国度。这样，他就能把天带到地上，神的旨意也就能通行在地上了。基督升到天上，得着了天上的权柄，就能把天带到地上。单是复活不够，还得升天；站在天上的地位，就能远超过一切。主升到天上，所有仇敌的权势都被他超越了，并且万有都服在他的脚下。(只是如今这事还未彰显出来。)

基督升天，作万有之首，乃是为着教会；他乃是「为教会作万有之首」(弗一22)。以弗所书一章二十三节指明，教会与基督是分不开的；教会是充满基督的，教会就是基督的丰满，基督的洋溢。神的心意就是要得到一个团体的人——教会，由一个一个圣徒里面的基督合成的。教会是团体的基督，是在圣徒里零零碎碎的基督合成的。教会作为基督的身体，乃是基督的继续；基督所有的一切，乃是教会的，基督所得着的地位，教会也得着；基督所完成的工作，教会继续维持。

教会介于十字架和国度之间

基督的十字架产生了教会，而教会带进国度；所以，教会是介乎十字架和国度之间。在这期间，就是教会在地上实现主的得胜的时候。头得胜了，身体也要得胜。主在十字架上毁坏了魔鬼，并用复活的生命产生了教会。今天神要藉着教会，在地上建立他的国度。今天教会必须继续基督对撒但的得胜工作，并负责把天上的旨意挪到地上，好通行在地上。

教会继续基督在世上的争战

约翰福音十二至十六章，三次说到撒但是这世界的王(十二31，十四30，十六11)。现今，它是世界的王，世界各国是其区域。在千年国时，它要被扔到无底坑，那时它就受到了限制。在那时之前，教会就要在地上限制撒但的活动。今天教会的祷告最能叫撒但受限制，这就是小规模的国度。凡能彰显神权柄的地方，就是国度所及的地方(太十二28)。今天我们在这里的责任，乃是不许可撒但的旨意通行。教会在那里出现，那里撒但的权柄就要退出。教会在地上要继续彰显基督对撒但的得胜地位。

教会使神的旨意通行在地上

管住执政、掌权的

今天教会在地上的责任顶大，消极一面，教会要管住黑暗的权势，继续基督对撒但的争战，积极一面，教会要将神的旨意带到地上来。我们在一个地方，就当在一个地方站住。我们看看每日的新闻，就能知道仇敌的工作是什么，好能有反对的祷告。哥林多后书十章四节说，「我们争战的兵器，本不是属石血气的，乃是在神面前有能力，可以攻破坚固的营垒。」以弗所书六章十二节也说，「我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。」我们的祷告必须是在神面前有能力；以反对黑暗的权势。今天我们要学习管理一切，将来才能掌权。我们是藉天上的宝座，管理地上的宝座。今天信徒的失败是因不用权柄——以祈祷管理政治。我们应当一见什么是魔鬼的权势或工作，立即用权柄祷告。世上若无基督徒，就完全像地狱了。我们必须学习用基督得胜的权柄，管住黑暗的权势。

传福音

每一个世人都已经被撒但掳去，但神要我们基督徒用福音把被掳的人夺回，带到神这一边。藉此，神多得一个人，撒但就少一个人。提摩太前书二章四节说，神愿意万人得救。可见，福音是神旨意的部分。神拯救人的目的，乃是要叫人得救，并多有神的权柄在他身上。所以，神要我们传福音，以通行神的旨意。所有不开口，不为神作见证的人，都是不能维持神旨意的人。

赶鬼

每个信徒都得赶鬼，以通行神的旨意。当我们靠着神的灵赶鬼，神的国就临到了(太十二28)。

驱逐天上所无的

凡天上所无的，地上都得推翻。天上无强盗、疾病、软弱、饥饿，因为神的旨意通行在天上。这些如果是神许可临到的，到一个地步就停止了(太十四；伯卅八8-11；耶五22)；但若是从撒但来的，往往经年累月，驱除不去。我们需要分辨神所许可临到我们的，与撒但在我们身上所作弄的。凡不是神许可的，我们都要拒绝。天上所有的，地上也该有；天上所无的，地上也该无。这是教会今天在地上的责任。

绝对顺服神旨

教会必须绝对顺服神的旨意；神的旨意必须通行在人身上，才能通行在地上。没有一件事是能代替神旨意的，包括牺牲、热心、工作都不能。不是好不好的问题，乃是神旨意的问题。所有的工作若不能与神的旨意联合，叫阴府受亏，就都没有用处。神要带你经过许多难处，这并非神残忍，乃是为要叫神的旨意能通行。神要试炼你到一个地步，看你到底是为谁，并为着什么。

不私通

使徒行传十九章十三至十六节所提赶鬼一事，给我们看见仇敌所怕的，是不与它私通的人。不私通的人乃是它所认得的。在鬼的国中，出名是顶要紧的。像保罗那样出名的人，绝对为着神的人，乃是它所认得的，也是它所怕的。至于有的基督徒虽要与它私通，它反要嘲笑。因他们不绝对为着神的旨意，他们不能摇动阴府。惟有绝对的人，不与魔鬼私通的人，才是能让神的旨意通行在地上的人。

祷告

真正的祷告乃是与神同工，求神的国降临，神的旨意得以通行在地上。所以，祷告就是从事属灵的争战(林后十3-4；太六10；弗六12)。祷告乃是推翻黑暗的权势，在地上为神的旨意铺路。

不属世

我们是超凡、不属世的人(约十七16)。神藉着十字架，已经把我们从世界中拯救出来(加六14)，归给神，归给神的旨意。我们不该属世，以致再回到撒但的权下。不属世就使撒但在我们身上没有地位，不属世就是脱离撒但的权柄，脱离它的管辖和国度。这样才能让神的旨意有路通行在地上。

但愿神藉教会执行他的旨意，完成他的旨意。教会今天在地上的地位与责任，乃是继续基督在世上的得胜，带进神的国度。当教会忠心于她的地位和责任，神永远的旨意就成功了。


第三部 认识神的途径 * 第一章 对付神并受神的对付

第三部　认识神的途径

第一章　对付神并受神的对付

读经：

「耶稣回答说：你们错了；因为不明白圣经，也不晓得神的大能。」(太廿二29)

「于是离开他们，约有扔一块石头那么远，跪下祷告，说：父阿，你若愿意，就把这杯撤去；然而不要成就我的意思，只要成就你的意思。有一位天使，从天上显现，加添他的力量。耶稣极其伤痛，祷告更加恳切；汗珠如大血点，滴在地上。祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了。」(路廿二41-45)

「第二次人去祷告说：我父阿，这杯若不能离开我，必要我喝，就愿你的意旨成全。……耶稣又离开他们去了；第三次祷告，说的话还是与先前一样。」(太廿六42、44)

「人恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。他对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后十二7-9)

「因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道神的旨意；好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道神；照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容；又感谢父，叫我们能与众圣徒在光明中同得基业。」(西一9-12)

「他使摩西知道他的法则，叫以色列人晓得他的作为。」(诗一○三7)

「他就召齐了祭司长和民间的文士，问他们说：基督当生在何处。他们回答说：在犹太的伯利恒；因为有先知记着说，犹大地的伯利恒阿，你在犹大诗城中，并不是最小的；因为将来有一位君王，要从你那里出来，牧养我以色列民。」(大二4-6)

「内中有一个人，名寸该亚法，本年作大祭司，对他们说：你们不知道什么；独不想一个人替百姓死，免得通国灭亡，就是你们的益处。他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。」(约十一49-51)

「主又说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民；他们不用各人教导自己的；乡邻，和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。」(来八10-11)

今天上午，我在这里读的圣经中，有一处讲到耶稣在要受死前几天，撒都该人来问他关于复活的事，他们说：「从前在我们这里有弟兄七人，第一个娶了妻死了，没有孩子，撇下妻子给兄弟；第二第三直到第七个，都是如此，末后妇人也死了。这样，当复活的时候，她是七个人中那一个的妻子呢？」主就给他们一个顶清楚的答覆说：「你们错了，因为不明白圣经，也不晓得神的大能。」(太廿二29)我今天不是来解释这七个人娶妻的事是如何，我只从这节圣经中，取出两个顶深的原则，是关乎我们属灵生活的；第一，明白圣经；第二，晓得神的大能。这两个原则就是说到基督徒该有两种知识：第一是明白圣经的知识；第二是认识神的知识。

现在在神那些非常有追求的儿女中，分成两派，一派人认识圣经，却不认识神的大能；另一派不认识圣经，却认识神的大能。很少有基督徒是持平的兼有此二者。有一班信徒，圣经的知识很好，可是对于神的旨意、神的性情，以及神办事的手续却很不清楚。我今天并非来讲二者如何是同等的紧要，乃是要告诉大家说，光认识圣经还不够，我们也当认识神的大能。我姑且把你们在座的都假定为明白圣经的，现在是要你们来注意到怎样认识神。我们单有圣经的知识是不够的，我们还必须认识神。但是，我们若要认识神，就得对付神，并受神的对付；我们若不对付神，也不受神的对付，我们就不能认识神，因为认识神是从对付神，并受神的对付而学得的，此外并没有别的路径。这是我们每一个所当注意的。

光有圣经的知识并不就能认识神

我们记得，有一天有几个人来到耶路撒冷，处问人说：「那生下来作犹太人之王的在哪里？」他们一面走，一面这样问。希律王听见了这件事，心里不安，就把祭司长和民间的文士召来问说，基督当生在何处？当时这些祭司和文士听了这问题有没有一个人说，我不知道，让我回去查查圣经，呢？有没有一个人说，圣经我忘记了，让我回家去找找呢？不，他们很快的背出来说：在犹太的伯利恒。可见他们圣经的知识很不错，他们被考问时，能立即回答。他们回答错了么？没有。但奇怪的是，他们回答了之后，却没有一个文士，没有一个长老，动身到伯利恒去。他们知道的是顶通，但是，他们只告诉那从东方来的几个博士该到伯利恒去。他们像马路上的警察一样，只管告诉人从某处到某处是如何走法，自己却拿了警棍站着，一步都不走。他们知识顶好，但是他们并没有去找弥赛亚。这些博士，也许是从但以理的遗书中知道有一位是生下来作犹太人的王，所以就不远千里来找主。这是很希奇的，有一等人，并无圣经的知识，却有热切寻找基督的心；又有一等人，有了圣经的知识，却并不寻找主。反而是东方的人，从远道来找主，结果他们真找到了主。所以，光有圣经知识的人，不一定就是认识神的人。

不仅关乎基督的降生是如此，连关乎基督的死也是如此。曾预言说，「独不想一个人替百姓死，免得通国灭亡，他死就是你们的益处」的，是该亚法；但是，定主耶稣死罪的是谁呢？岂不也是该亚法翁婿二人么？所以我们看见，光有圣经知识，却不认识神，这是无用的。所以神一再藉着先知耶利米预言说：「我要把我的律法，放在他们心里，他们不必教导自己的邻舍说，你当认识神，因为从最小的到至大的，都必认识我。」因为单有外面的圣经知识是不够的，这些知识还得写在人的里面。写在里面的结果，就是认识神。所以，盼望弟兄姊妹们从这里看见，单有圣经知识是不够的，我们同时还当追求认识神。

今天在各地有一种最可惜的现象，就是认识神的人太少了。弟兄姊妹们，我们可以常听得些圣经的知识，而我们还不认识神。人如果光得了一些圣经知识，他就是用芦苇当作兵器，遇风就倒，毫无作战的能力。我要问，今天谁能说我知道神的目的、神的心意、神的旨意，和神办事的手续呢？我常说，认识神，是比什么都宝贝的，没有一桩事，能比认识神更宝贝。有人能把圣经打开，把一段讲得顶好，但是，他可以一点不认识神。他尽管那么说，但对于认识神，却是莫名其妙的。本来圣经的知识，是为带领人到认识神的地步，今天却不然了。

如何认识神

主耶稣在客西马尼园中祷告，是要知道什么是神的旨意。「客西马尼」的本意，就是榨出油来。主知道他当在这里把油榨出来。他跪下祷告说：「父阿，你若愿意，就把这杯撤去；然而不要成就我的意思，只要成就你的意思。」圣经告诉我们说，他第二次还是这样祷告。圣经又告诉我们说，他第三次祷告，所说的话还是与先前一样。他不是祷告了一次，就糊涂过去，乃是祷告了三次。当他第三次祷告完了以后，圣经记着说：「祷告完了。」祷告完了，他就走了。他来到门徒那里对门徒说：「现在你们仍然睡觉安歇吧；时候到了，人子被卖在罪人手里了；起来，我们走吧！……」当他在客西马尼祷告时，他说：「倘若可行，求你叫这杯离开我。」当彼得拔刀砍掉大祭司仆人的耳朵时，他就说：「我父所给我的这杯，我岂可不喝呢？」当他在客西马尼园祷告时，好像这杯尚是可疑的；当他走在路上，这杯是无可疑惑了，所以他情愿喝。三次的祷告叫他认识神了。他不肯假定一件事是如何，他要从祷告里来对付神，来认识神。他对付了神，也受了神的对付。

使徒保罗身上，有一根刺。这刺究竟是什么，我姑且不说。我只说，既是刺，就必定是叫他难受的一件东西，必是像刺那样时常刺他的东西。并且他也说「有撒但的差役攻击我」，所以这刺必是叫他难过的。这刺，若无基督的能力覆庇，他是不能过去的。他祷告了三次，求主叫这刺离开他，但主对他说：「我的恩典是够你用的；因为我的能力，是在人的软弱上显得完全。」他就清楚了。他有没有祷告四次昵？没有。在第三次的时候，主说话了，他就过去了。所以保罗也是一样的不肯凭着自己的知识定规，乃是要在祷告里对付神，以致能认识神，能清楚神对于某件事有如何的旨意。

从我们的主和使徒的经历，我们找出一个原则来，就是人若要认识神，就必须学习与神办交涉，换一句话说，就是对付神，并受神的对付。许多基督徒遇见难处或者问题时，总是随便把它放过，从未受神的对付。到底神为什么给他这个难处呢？他不知道。当别人遇到同样的事时，他也不知道是什么缘故。这样的人，也许他天天读经，有知识，有亮光，但他却不知道神的意思。这是非常不够的。所以亲爱的弟兄姊妹，我们必须对付神，并受神的对付，好叫我们真认识神。

实行方面

比方：我们各人都有各人不能过去的特别的罪。有的人叫他跌倒的是这个罪，有的人叫他跌倒的是那个罪，各人常是不相同的。有的人胜不过骄傲，有的人胜不过嫉妒，有的人胜不过脾气，有的人胜不过世界，有的人胜不过情欲，各人常有一个特别的罪，是自己知道的，却又老不能胜过的。有人读圣经，知道罗马书六章十四节是说：「罪必不能你们的主。」八章一至二节是说：「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」这些圣经的知识他是有了，可是他还不能胜过他的罪恶，他所得的真理，并不能见于实行。我怕今天在我们中间，也有弟兄姊妹是这样吧！若有另一个胜不过罪的信徒来问他时，他可以告诉他一大篇如何胜过罪的大道理；但事实上，连他自己都还被罪捆绑，无法胜过。结果，来请教他的弟兄回家去，也不过知道了些胜罪的知识，在经历上仍是胜不过。这就是说，他们都只有圣经的知识，却未经过神的对付。不知道神的大能。

我们怎样经过神的对付来认识神呢？假定说，你顶会发脾气；你就到神面前为这事祷告，同时还去请教人，怎样能胜过这罪。有一个弟兄就告诉你说，你应当求神拔出你发脾气的罪根，像拔牙一样的拔出来。(我们盼望能有这事，但是我们已经讲过多次，这是不可能的，不但不能拔出来，反而越拔越牢呢！这就是未经过对付，没有经历的外行话，一点不能帮助人。)你听了以后，就照样去向神祷告。但是，往后你觉得，罪根不只没有拔出，反而扎得更深了。你若是敬畏神的，你对于不能得胜的罪，就不肯轻易放过，你必定要对付神。你应当来到神的面前，一次祷告，二次祷告，三次祷告，求神告诉你，到底是怎么一回事。若是这样，神就要给你看见罗马书六章六节的真理，神所对付的，不是罪的身体，乃是旧人；神不是要把罪根从肉体拔出，乃是藉着十字架把旧人钉死。

但过了不久，你又看见自己仍会发脾气，你就又去问一位弟兄，这是怎么回事。他也许要告诉你说，主耶稣死的时候，我们的旧人已经和他同钉十字架，现在你应当算你已经死了，你就能得胜。你又得着一个新的知识了，因此当试探来时，你就算自己是死了。但那知道你千算万算，仍归无用，你的脾气还是发作了出来，所以这法子又不行了。虽然圣经明明说，这样算就可得胜，但是，你仍过不去。你若是一个敬畏神的人，你就得再求问神。那时你才知道，不是当试探来时，你才算你已与基督同死，乃是一千九百多年前，你已经与基督同死了。你的心，当安息在基督所已经成功的工作上。所以当试探一来，你就知道你的旧人在一千九百多年前已经死了，你用不着去抓什么话，只要安息在神所已经作的工作里就够了。

但是，不久，当试探又来的时候，你仍旧要发脾气。你若是一个不敬畏神的，你就要在此止步。你若是一个敬畏神的，就不能以为有了圣经的知识就够，就又要求问神说：「神阿，你的话是说，我的旧人已经与基督同钉死了，为什么我仍不能胜过我的罪呢？」你再和神办交涉。神也许要告诉你，你在某点上有错。也许神告诉你说，你不认识你肉体的败坏，你是倚靠自己，所以让你错误，让你跌一跤，叫你知道肉体的败坏。因此你又学了一个功课，认识了你的自己，认识了你肉体的败坏，所以不敢不谦卑的求神保守你，也不敢再倚靠你的肉体了。

但是，过不多时，你又跌了一跤。你若是一个敬畏神的人，你就再到神面前对付神说：「为什么我还是不能胜过我的罪呢？我已经算我的旧人死了，我也认识我的肉体了，为什么我还是跌跤呢？」你祷告一次，两次，三次，或者四次至五次，你一直问神，求神对你说话。结果神给你启示，你就知道，罪是一棵树上的果子。生命树虽然每月都结果子，并且结十二样果子，但是罪根会生出千百种的果子。罪根只有一个，果子却日多一日。神说，你一直对付某一个罪，而忽略了其余的罪，其余的罪就必长起来，恢复你以前犯罪的旧习惯。你若只对付脾气，忽略对付别的事，你身上别的罪的表现仍然很多，不久脾气的罪定规就要追踪而来。你忘记了对付你的骄傲和嫉妒，你忘记了对付你污秽的思想，你忘记了对付其他的罪，因此过去的罪又要回来。凡忘了对付根本的罪的，局部的罪就要来。如果你只注意对付你的脾气，你越对付越失败。如果你注意对付所有的罪，神要祝福你。

当你有了这一些认识，你就以为得胜了，已经走在得胜的大路上了，你可以度平坦的生活了。但是，也许不久，罪又来了，你又跌倒了。这时候是很可怕的，你切不可放松让它过去。你要再到神的面前，求神对付你。你祷告一次，祷告二次，神又要给你一个新的启示，叫你看见，你得胜了以后，你的生活是如何。神让你看见，基督在十字架上所成功的，只能在与神的交通里维持。神说，你的祷告，你的读经都落下来了，你每天起得太迟了，你与神的交通出事了。这并非说，基督在十字架上的工作落了空，乃是说，基督在十字架上所成功的，只能养活在你与神交通的空气里。

或者，再过几天，你又有一次发脾气了，你又有同样的祷告，求神对付你。也许神要说，你什么都好，但是，你对于我某个专一的命令没有遵守。这也许是神特别对于你，向你要求的命令，你已经

受了感动，你却推辞一下，迟慢一下，所以神就让你失去你的得胜。你不顺服，你的老罪又发现了。所以弟兄姊妹们，我们只要一次的不顺服，就不能胜过罪。我在以往的年日中，常讲到信而顺服，这就是得胜的秘诀，顺服有差，信心就要软弱了。

认识神的人

你若认识神，经过神的对付，你就知道别人是到了什么关头不能过去。因为你也许已经经过了五十多次的对付，所以你能帮助他。你不是光对人讲圣经，你也是对人讲到神。

去年夏天，有一次很出名的灵修会，有好些很有名的人物领会。有人对我说，你也应当去听听，因为某人这几天讲得很好；我就去听了一次。那次他所讲的题目，是「圣灵的充满」。他所引的圣经很恰当，比喻也合式，条理也顶好。可是他只讲了十分钟，我就自问说，这就叫被圣灵充满么？他讲得虽好，但是，只要他口中有几句外行话，人就知道他在这个问题上并不认识神。他一点不知道什么是圣灵的充满。所以，只有圣经知识，并不会认识神，也不会讲到神。我们必须学习十字架的道路，必须是经过神的对付。主并不是说，我是神的儿子，就不管神的旨意如何，他是一次、二次、三次祷告父，直到祷告完了，就说：我父所赐我的这杯，我岂可不喝呢？

使徒保罗也是一次过一次的祷告主，直到主对他说，我的恩典是够你用的。后来他被哥林多人误会。哥林多书是表现保罗的悲伤；腓立比书是表现保罗的喜乐。保罗的书信中，只有这两本书是富于表情的书信。但我爱读哥林多书胜于腓立比书。哥林多人完全误会他，说他不光明；神又让他生病。但是，保罗并没有祷告求神除掉他的刺，免得哥林多人来讥笑他。他说，「我曾三次求主，叫这刺离开我；但是，他对我说，我的恩典是够你用的。」因为神说了，他就不求神改变了。他说，「我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」没有一个人不和神办交涉而能认识神。我曾对几位弟兄说，若有人要进步，只有一条路，就是受神的对付。你若不受神的对付，你就永远不能进步。你若要得圣经的知识，只要你尽力去读，并有圣经知识的人帮助你一点，你就可以得着。但是，你若要认识神，就除非你亲自和神办交涉，受神的对付不可。

我常常宝贵的，就是那些认识神的人的经历，从他们的话中，就可知道他们对于认识神是内行的，他们真是认识神的人。西国某姊妹真是等候基督再来的人。(有多少预言的学者，还不知什么叫等候主的再来呢！)当我到她面前，我知道我不能碰她一下，因为只要她说一两句话，就知道她真是内行。我记得当一九二五年年底的那日，我同她一同祷告，她祷告说：「神阿，难道你真的要让一九二五年过去么？难道你真的要等到一九二六年再来么？但是，在这末了一天，我还求主在今天就来。」我知道她所祷告的是什么。几个月后，我在路上遇见她，她拉着我的手说：「弟兄，真希奇，为何等到今天，他还没有来！」这些话语表明她不光是一个预言的学者，她是与神有交通的人，是真等候主的人。她认识神，她对于主再临的事，真是内行。

有一次，我见到另一姊妹，我以为她在属灵的事上不大内行，那知和她谈了两句话以后，我就知道她真是内行。她是一个经过神的对付，也对付过神的人。

这次我在北平，遇见一位年老信徒，他并没有什么圣经的知识，在行为方面也有我不佩服的，但是，他真认识神。当我与他谈话时，他说：「什么事情都是基督负责。」他的家很贫穷，但他和他的妻子都很快乐。他说，虽然有多少的难题临到他，但一切都是基督负责。」我问他说：「你负什么责？」他说：「我负唱诗的责。」这正如乌西亚王打仗时，命一班唱诗的人，在阵前唱歌一样。我说：「你以往为主丢弃一切的东西，有什么懊悔么？」他就顶直的回答说：「你不懂，这些都是基督负责，不是我负责。」对于主负责这件事，你看见他在你的前头，你在他面前只能作学生。对于主负责这件事，他真是内行。他所有的不只是圣经的知识，乃是从神学来的知识。哦！有的人在神面前被神对付过，他知道什么叫作受神的对付。

不受神的对付不休止

不只你的罪需要对付，需要认识神，连你的环境，也需要对付。例如你的家庭中所发生的一切事，你是否都让它自来自去，自生自灭呢？如果你只祷告了一次，因为没有得着神的答应，就不祷告了，你就不能盼望认识神。这不是保罗的作法。保罗一次、二次、三次祷告主，直到主答应了他。你若只肯祷告一次，就请你不必祷告。你应当祷告一次、二次、三次，如果仍未蒙神垂听，你就该祷告十次、百次，直到神对你说话了。让我们记得，所有的急促，都不是信心和祷告中该有的。信心是最耐久的。神若还不给我们，可以等到一百岁。亚伯拉罕是在无可指望的时候，因信仍有指望。以利沙叫约阿施王用箭打地，他打了三次；以利沙说，他只能打胜亚兰人三次，若多打几次，就能灭绝亚兰人。我们的祷告，也是如此，不能祷告两三下就停下了。

亚察尔先生说，祷告是像人把名片放在天秤上。你把一两的砝码放在一边，然后把名片一张一张的放在另外一边。第一张名片放下去，不能把那一两的重量压起来，一张一张的加上去，还没有动；也许当你正加末了一张的时候，就把那边的重量提起来了。祷告也是如此，一次、二吹、三次，再祷告一次，也许这是你末次的祷告，答应就来到了。

所以我们要学习对付神。在我们的身体上，在我们的事工上，在我们的家庭里和环境中，以及在遇见的一切事上，都得求神对付。我认得一位姊妹，年已六十余，她说，她在环境中所遇见的事故，没有一件不是与她身上发生关系的。我问她说，你所说的是真的吗？她说，真的。我想也许她讲道时是如此讲，事实上未必尽然吧。有一次，一位弟兄伤风，她写信问那位弟兄说，你这次伤风，得了什么教训呢？我想人若生肠热病，你去问他从神得何教训，尚有可说的，难道伤风也得问人从神得教训没有么？但是，这位弟兄，果然受了她的帮助，回信说，我本来不在意，因你这一问，我倒想起来了，我受了神的对付，我已改过来了。

又有一弟兄，家中有人患病，她又去信对他说，你家里有人病了，你要负责祷告，不应当让它随便过去。果然那位弟兄，也得了她的帮助。有一次她自己病在床上，她的同工离开她到别的地方去了，钱也没有了，她的厨子也因事回家去了。她在床上一直祷告，问神说，为什么她这次会生病？神就给她看见说，这不是出乎神的，这乃是仇敌的攻击。她说：「如果是我错了，就可以病下去；如果是撒但的攻击，就病不得。」她已发了四天的热，并且热度顶高，但是她就立刻起来。就是在这个时候，她写了「我对撒但总是说不，我对父神就说是」的那首诗。这首时，我们诗歌本里也有。她写完了，就出去作事，她的病也好了。

她无论在那里，都有神的手在里头。她顶懂得什么叫基督的得胜。有一次她对我说，你如果懂得基督的得胜就好了。我能从圣经中找出歌罗西书二章十四、十五节，说到基督如何仗着十字架夸胜；或者找出希伯来书二章十四节，说到主耶稣藉着死，败坏了那掌死权的；或者找出约翰一书三章八节，说到主曾显现，为要除灭魔鬼的作为；或者找出启示录十二章十一节，说到弟兄胜过它，是因羔羊的血；要找出这些圣经都顶容易。但我总觉得每一次听见她说到基督得胜时，在她口里，在她身上，好像有一个特别的意义。这是我所不懂得、所莫名其妙的。有一次，我住在她家，忽然患了重病。当时我不只身体不适，还因为有几件事情弄不好，心里也顶难受。她来看我，我就把我的情形告诉她。但我说了一句，她总是注目对我说一句：「基督得胜。」我说：「外面的病我不怕，但里面的事没有弄好，叫我想起就发冷汗，实在过不去了。」她还是说，「基督得胜。」我说：「不是这么说，对仇敌，可以说基督得胜；对于罪，是因靠主的血洗净了；对于疾病，是因基督担当了，这些也都可以说基督得胜。但我自己出了事，没有同神弄好，怎能说基督得胜呢？」但她还是说，「基督得胜。」她又读了两节圣经。到了这时候，我里外才都清楚了。我那天才知道基督得胜的意义。从前对于基督得胜，我只有圣经的知识，那时我才有从神学来的知识。我才看出我以前所知道的得胜，不过是芦苇作的兵器，毫无用处；我才知道基督得胜所包含的有多大，无论对仇敌，对罪，对病，对事务，都包括在内。她因一次过一次经过神的对付，所以她知道什么叫基督的得胜。她认识神，她才会帮助人。

今天有多少的信徒，就是对于圣经的知识，也多是不注意的。我问你们，全圣经六十六卷中，那一卷是你顶懂得的呢？很可惜，今天好多基督徒，对于圣经，懂不得一卷。更可惜的，是对于认识神，更莫名其妙。我们如果要认识神，就在身体上，在家庭里，在环境里，都不能让事情随便过去，总要和神办交涉，总得祷告到一个地步，得着了神的答应。你若如此作法，你就学得一个圣经所不能给你的功课，你若如此，你下次就知道，凡所遇见的事，都当学习对付神。你一次过一次的学，到后来，就真认识神了。

认识神与工作

让我也对作工的弟兄姊妹们说几句话。没有一个不认识神的人，而能为神作工。许多相信圣品制度的人，以为人只要先到神学去读读圣经，就能作传道了。我要问，我们出去传福音，是对人解经呢，或是把救主告诉人呢？是对人解经呢，还是把一种消息告诉人呢？请大家记得，就是神学校有理想那么好，也不过是叫人懂得圣经，并不能叫人认识神。今天有很多人懂得圣经，有很多人能把圣经的条理分得顶好，但是，有多少人会讲到神，认识神呢？我们如果要为神作工，就必须学习认识神。有人说：「我喜欢作个人布道的工作，我盼望对人讲，但当我到了人面前，就无话可说了，我当讲什么呢？」是的，一个人传道，只能传自己所受感的道，就是自己被神所摸着的那一点，这才能帮助人，如果你没有认识神，你有什么可讲呢？

比方：你有某种罪未除去，神的手总是摸你这一点。你求神，神总指着你这罪说话，你这罪没有弄好，他总不能让你过去。下次你若遇见某弟兄与你有同样的光景，你就知道他单有圣经的知识不能过去，他的罪必须经过对付。如果你平日对于罪是轻易放过的，就你若遇见另一弟兄也犯与你同样的罪，你心中必赦免他，因为你是赦免自己，这样你就不能帮助他。

若有一位弟兄是不肯早起的，他在这件事上，经过了神的对付，被神抓住了，后来他见别的弟兄不肯早起，他也会抓住这位弟兄对他说，弟兄，快些起来；再迟，吗哪要溶化了。因他经过了神的对付，所以他就会帮助人。

传道，就是传神在你身上所对付的一切，不然，你就是传了，也不能带领人到那一点。今天有这么多的讲道，却只有这样的结果，都是因人根本末经过神的对付，没有受神的教训。我们所讲的，若不过是用两三小时预备的圣经讲台，就不过是些教训，还不如不讲的好。我们必须有三年五年经过神对付的经历，才能有所讲。因为新酒陈酒都是有用的，并且陈酒的味道更好，是多人所喜爱的。你每一天都遇见几件事，你若一一将它对付了，以后就能对付与你有同样遭遇的人。许多人不会对付少年信徒和罪人，因他还不知道他们的心境如何，他们的背景如何，自然他没有办法对付他们。

你们知道义和论的不同么？义是不能帮助人的，论是能帮人的。你所找出来的义——条理，固然能对人说，你说的有道理，但是你不能叫人走道路，因你所义的，没有立足点。这好像小学生作游记，记他们所未曾亲历其境的山水。论呢？这就好比是你拿着一件东西，把它实在的事实情形，一件一件说出来，你只会讲得不够好，不会讲得不确实。因你所说的，是形容一件实物，是能叫人摸得着，看得见的。所以我们无论在信徒中，或外教人中作工，最紧要的，就是要在神面前经过对付；我们经过了对付，所讲的才是实际的，才叫人能摸得着。

弟兄姊妹们，千百的事情，都得在今天对付好。可惜一直到今天，不如有多少应当受神对付的事，被我们忽略过去了。你若一天过一天学习受神的对付，长久了，你就能认识神。许多信徒东去听人，西去问人，自己却不追求认识神，所以得救到现在好多年了，还不认识神，这是多可怜的光景！我们应当问神，这件事当如何作，那件事当如何作，我们当求到懂得神，不是祷告一次就完了。我再说，凡只祷告一次的，就请你不必祷告。

末了，我要说，一切懒惰的人，不要想能懂得神。我也对作工的人说，凡你自己不觉得痛的，你也不能叫别人觉得痛。盼望我们天天学习和神对付，也受神的对付，这种经历，这种光景，是最宝贵的。认识神，是比光有圣经的知识更宝贵的。愿神祝福我们！


第二章　与神办交涉

读经：

「因我们行事为人，是凭着信心，不是凭着眼见。」(林后五7)

「为这事，我三次求过主，叫这刺离开我。」(林后十二8)

「耶稣人杂开他们去了；第三次祷告，说的话还是与先前一样。」(太廿六44)

今天我们要继续来看认识神这件事，也就是要说到我们学习如何对付神，并如何受神的对付。换句话说，就是要学习怎样和神办交涉。前一次，我只提到一方面，就是如何对付神，这是不够的，今天要讲到两方面。人一步一步所要得着的，就是学习认识神。如果你一点不知道神的性情是如何，并怎样和神来往，就你要走前面的道路是不能的。今天我要提起两件事，一件是如何在祷告上学习认识神，一件是如何在神的旨意上学习认识神。

在祷告上学习认识神

有一件事，在基督徒中间，最叫人在暗中摸索的，就是祷告怎能得着神的答应。每一基督徒必有一个要求，就是得着神听我的祷告。若是三年五年，神听了你一次的祷告，或是三个月五个月，神听了你一次的祷告，你就是一个反常的基督徒。许多人难得有一次得着神听他的祷告。我不是说你没有祷告，乃是说你的祷告没有成效。许多信徒在他所祷告的事上，一点没有把握，不知道神是答应了他的祷告呢，还是没有答应他的祷告？乃是等到后来看，得着了就说神答应了祷告，得不着就说神没有答应祷告。他在起头，一点把握都没有。我们本来应当是丰富的，就是因为我们不会祷告，所以变为顶贫穷。三年五年，才蒙神听了一次，这是何等的贫穷呢！我多次提起，没有一个基督徒，可以在一种祷告得不着答应的生活中过日子。若是这样，我们就要落在一个很不堪的地步。

我今天要提起的，就是基督徒该怎样祷告？该祷告到多少时候才能得着神的答应？祷告后就有什么把握？末了必定有什么结局？我们是从那里得来这些知识呢？是从认识神得来的。你如果去问人这些问题，人要告诉你，祷告应当除去罪，祷告应当有信心，祷告应当照着神的旨意等等，共十几条的道理。但是，许多人不过是在圣经里认识了祷告，却没有在神的面前认识祷告。他们读了圣经，知道祷告要得着答应是有什么条件；但是光有从圣经来的知识，却没有从对付神而学来的知识，是没有多大用处的。我们必须花工夫在神的面前学习对付他，也受他的对付，然后才会渐渐的知道，在祷告这件事上，他向我们有什么要求。要在祷告这件事上认识神，不是可以碰巧的，也不是从人听来的，也不是今天听我讲了就有了的。一本旅行的指南只能把那个地方指明给你，并不能把你带到那个地方去，你不去，你还是没有经历。

弟兄姊妹，假定说，在你里头有一个心愿，有一个要求，要神给你成全，你就为此求神。当你求的时候，或者顶热切，或者不大热切；或者多花工夫，或者少花工夫。但顶希奇的，你却从来没有留意在这样祷告的时候认识神。神答应了你，你不在意；神没有答应你，你也不在意。比方：你求神给你一本书，有一天神果然给了你一本书，你以为这是神赏赐你的，就算了。但是你当知道，你所得着的，不只一本书，还有一样，就是认识神的知识。哦，你知道了该怎样求法，神才给你。得一本书算不得什么，乃是知道了怎样祷告神才听你，这样的知识才是非常宝贝的。你从这次的祷告，就得以进一步认识了神。我们的知识，不只是要从读圣经来的，更要如此从神面前得来。

除去阻挡

比方：你求神给你一本书，求了四五天，神没有给你；求到两个月，神没有给你；求了三四个月，神还没有给你，你不知道神为什么不给你。你必须有一追求的心，有一研究的心。那次祷告神听我了，这次神为什么不听呢？毛病在那里？我知道毛病必定不在神那边，因为神必定没有缺乏，神有能力作成这事，毛病必定在我这边。我现在要把求书这件事放下来，研究求了而得不着答应的原因。你可以对神说，「神阿，我求你给我一本书，你为什么不给我呢？」当你真追求，真要神指示你时，神就要告诉你说，这件事，你要对付过；那件事，你要对付过，我才听你的祷告。好，你去对付了，过了三天五天，神就把你所求的书给你了。你所得着的，就不只一本书，乃是又进了一步，更深的认识了神。这种知识，叫你下次祷告，不能像从前那样；你知道必须把应该除去的先除去，神才听你的祷告。

所有我们在神面前得来的知识，都是花苦工得着的，不是从读听就可得着的。你每一件事都学习受神的对付，并对付神，就是和神办交涉，你就知道，神在你身上要求的是什么，神要你除去的是什么，神所要成功的是什么。因此你就识神，神给你认识了。

心愿

今天，在经历上，我要多提几点，好让我们多认识神。在祷告上，有顶多属灵的原则，若不学习，就不能叫神听你的祷告。比方：你求神给你一只表，你求了两三天，或者五六天，以后你忘了，神没有听你的祷告，你也忘得一乾二净了。你常常祷告这样，祷告那样，祷告了几十几百样，神没有听你，你忘了，神也忘了。你这种祷告等于没有祷告。按正规，你应当查问神不给你表的原因。你要对神说：「神阿，我求你给我一只表，你为什么不给我呢？」当你这样对付神时，神就要叫你知道一件事，就是说，你的心愿并不够强。你的心愿不强，神答应了，你也不觉得欢喜，神不答应，你也不觉得受亏，你是这样的光景，所以神不能答应你。凡感不动自己的心的祷告，也感不动神。如果要祷告，你在神面前，必须有一个完全的心愿，神不听你，就不能过去。如果神听你，你能过去；神不听你，你也能过去，当然神不听你，因为你总是会过去的。你认识了这个，你就得了一个新的知识，就是所有的祷告，都得有实在的心愿。

祈求

但是另一方面，有时你里面满了心愿，你还得不着。你再去问神，神就告诉你说，要是要了，但是，你没有求，没有开口，没有说出你所要的。这正如经上说：「你们得不着，是因你们不求。」这样，你又得了一个新的知识，就是里面有了心愿，外面还得有祈求。

顺服

你真要神听你的祷告，你里面要，外面也求了，但是，神还没有听你的祷告。你就祷告再祷告，并且问神说，为什么还不听我？神也许告诉你说，有一件事，你还没有听我，所以我也不听你的祷告，必须你听了我，我才听你的祷告。所以你又看见，你需要好好顺服神。你顺服了，你就可以对神说：「神阿，你所要我除去的，我已经除去了，神阿，求你听我的祷告。」这样你就又得了一个新的知识，就是神只能听顺服者的祷告。你这样从受神的对付，并对付神而得的知识，和你光从听读圣经而来的知识，其间实在相差得太大了。

让我说句直话，许多弟兄姊妹所以不能叫神常常听他的祷告，就是因为他们没有学习顺服神。如果你不常常听神的话，神也就不能答应你的祷告。许多事你以为是小事，让它去，但是你可以让它去，神却不让它去。让我说句顶直的话，许多基督徒还得经过神好好的对付，你一件一件压下来，几十件几百件压下来，你不能就是这样过去。你去祷告神，若不一件一件对付清楚，神就不能听你的祷告。有时遇到太危险的事，神可以例外的听你一次，但是你若要神常常听你的祷告，就每一次，每一条，每一件，你都得好好顺服神。

信心

也许你都顺服了，你的祷告还得不着答应，你就再去问神。神也许要告诉你说，你没有信心。你又问，又追求，信心怎样能得着呢？你一次一次在神面前求神听你的祷告，求神给你信心，但是，你还没有得着。神也许要对你说，你还有好些事要先对付，然后才能得着信心。你的祷告太热切了，你一直一直要，要到一个地步，虽然我不肯给你，你还不肯把手放松，可见你还没有顺服我。等你顺服了，你对神说：「神阿，就是你不给我，我也顺服。」这似乎和刚才所说的心愿是矛盾的。是的，有顶多属灵的事是矛盾的，但却是事实。当你到了这样地步时，神说，你要求信心，所以你就求神。一天你读到一段圣经，或者翻到一段圣经，中间有一句话把你抓住了。不是你抓住话，乃是话抓住你。本来的字，或者是四号五号的，但当那句话抓住你时，字好像都大了，好像是二号三号字了。你就知道，这是神给你的安慰，这是神给你的话，你知道神已经听了你的祷告了，神已经把他的应许给你了。你就本着神所给你的话同神说话，和神算帐。这样你又得了一个新的知识，知道如何在祷告里相信神。到了此时，你才知道圣经中所说的相信，到底是怎么一回事。

赞美

什么都对付了，信心也有了，但是，表还没有得着。你就再祷告，祷告了一个月、两个月，还没有得着，好像越祷告越没有影儿，你就再去问神。你才知道，当你有了应许以后，你就该赞美，不该祷告了；有了信心再去祷告，就要把疑惑祷告出来。如果神已经给你话语，你已经有了信心，你就该赞美。魔鬼一次来试探你说，你该祷告；你要说，不，我该赞美。魔鬼再一次来试探你说，你该祷告；你还要说，不，神已经听了我的祷告，我该赞美。你若这样作就对了。人和人之间也是这样，人没有应许你，你就求他，人已经答应你了，你就谢谢。神既然给你应许了，你就该赞美。如果再祷告，信心要被你祷告丢了。有一位在主里顶有经历的柏力真说，你不要把你自己从信心里祷告出来。真的，把信心祷告丢了，就反要把疑惑心带进去。如果再祷告，就是不信神对你以前所说的。这样，你又从神学了一个新的知识，知道如何在祷告中有信心之后的赞美。

提醒神

一再赞美，但是，东西还没有得着。你再去问神，这是为什么？你又学得，有了信心以后，不只要赞美，还得提醒神。好像以赛亚书所说：「你要提醒我。」好像神会忘了，你要提醒他的记性一下。神已经应许了；但是，神还要你提醒他。你应当认准，不是用不信的心，乃是用信心对神说：「神，你已经应许了，你应当记得。」这就是所罗门所作的，他向神说：「耶和华神阿，现在求你成就向我父大卫所应许的话。」这样提醒神，是顶有意思的。因为神迟延的缘故，叫你有机会可以对付他，因而得了一个新的知识，知道如何提醒他。

更深的学习

这样作了，有时还得不着，还要学习。可以说祷告这件事，简单到六七岁的孩子都可以作，复杂到就是有了七八十年的经历，还有许多是你所不知道的，是你所莫名其妙的。也许神要你再等候，也许撒但攻击你，你要学习抵抗。学习认识神的方法，是从多次多方的祷告中得来的。下一次你要祷告，你就知道有多少是你当除去的，你求，你能得着神的应许。长进的信徒，对于他所祷告的是很有把握的，他知道这一次神听了，一点疑惑都没有。不然，你不知道神答应了没有，你满心疑惑，没有安息。你必须学习，无论大事小事，都要从其中认识神。一次一次如此作，神就要听你的祷告。

几个经历

我有一个朋友，有一次(我如果记得不错)大概是缺一百五十元的用度。他那时是住在乡下，时间是礼拜六，用度是下礼拜一所必需的。轮船往来，一礼拜中只有定规的几次，礼拜六后，礼拜一前，是没有船来的。他口袋里只有两元了，他就去祷告神。神说，你还有两元呢，今天才是礼拜六，等那两元用完了，到下礼拜一再说。他就顺服神，看这两元怎样用法。他出去布道，碰见一个人对他说，有一天我收拾你的窗户，还没有向你取得工资。于是他就照例给了一元，现在口袋里只有一元了。再往前走，碰见一个讨饭的，向他讨钱。他想，只有这一元了，这一元好像特别变得宝贝了，就打算去兑成角子，把一半给这个讨饭的。但是，一．转念间，就知道这是错了，他就把这一元全给讨饭的了。这一元一出去，神就进来了，他顶快乐，他说，他在世上一点倚靠都没有了，神必要顾念祝福他。他就回去睡觉，主日照常作工。顶希奇，到了礼拜一，有一位朋友电汇给他一笔款，刚好一百五十元，所花的汇费，我若记得不错，却有三五十元之多。到了时候，他应当付出的一点也没有缺。

我们每一次要神听祷告，总得经过神的对付。一个大頩子，只要塞上一个小塞子，把它放在海里，整个的海水一点也进不到瓶里去。我们口袋里的那两元，就好像那个小塞子，若是不拔出，就不能从神有所得着。我们虽然不能一下就学习得这么多，不过十年就当有十年的经历，二十年就当有二十年的经历，应当越过越深才对。等你学到后来，就看见连祷告的话语都有关系，知道怎样说神不听，怎样说神就听。你样样都得经过研究。必须每一次祷告，都是很有把握的，不是要等到三个月五个月才知道。没有一个人在祷告上不认识神，而他有认识神的经历的。

和受恩教士有一次觉得神的旨意要她预备十几间房子，专门接待信徒，性质就像一个公寓一样。她为这件事祈祷，神就顶希奇的，叫附近一所工业学校停办，将这学校租给她。房子一共有二十间，每月房租只有二十元。事就是这样成了，我真觉得希奇。

这还不算希奇。过了四年，传来一个很不好的消息，就是那个工业学校又要开办了。这是从家父所得确实的消息，因家父是该校董事之一。我就在一天的下午，特别去见和教士，问她有没有知道这消息。她说，她已经得着他们的通知，定规秋天要开学，并且从美国请了两位工程师，都已经动了身，按他们看，事在必行的了。我就问她，你搬不搬？她说不搬。我说你祷告了没有？她说，没有，这次连祷告都不必。旁边有一位青年的信徒说，这次她要受撒但的欺骗了。她说，你慢点说，等等看。我问她怎么这样有把握？她说，神不会拿我们开心，神说要办一个公寓我就办，神没有命令我停，难道他把我们撵出去么？神不会拿我们开心。对方呢，工程师已经动身，学校是定规开；她呢，安安静静上山去歇她的暑假，好像没有这回事。奇妙就在这里，快到她下山的时候，对方忽然有一封信给她说，学校不开了，还是请她继续把房子租下去，因为他们正预备开学中，忽然有了一个非常的变动，就是在经济方面，忽然因为某种缘故破产了。哦，我们如果把神作事的规条认准了，遇到什么事发生，就准知道如何应付，可以避免许多无谓的举动，和许多无谓的话语。你认识神，你就知道某件事他必定怎样作。我们若认识一个人的脾气，我们就可以预料他的办事、说话各种情形。你若认识神，你就能知道神要不要答应你的祷告。

今日的教会中，一直注意查经。是的，查经是要紧的，但是我一直请求大家说，更要紧的是认识神。你学过这些功课以后，当你看见某人有难处，在暗中摸索时，你能知道得顶清楚。事情虽有不同，原则总是一样的。当你与谁一同祷告时，你也就知道他的祷告能不能得着答应。或者你同两个人在一起祷告，你能知道那一个会祷告，那一个不会祷告。这并非说你是先知，乃是说，你在这两个人属灵的情形中，能知道他们祷告的结果。

我们千万不要满意，以为神答应我们的祷告也可以，不答应我们的祷告也可以。每一次都有一个靠得住的答应，这是多么宝贵的一件事！

在神的旨意上学习认识神

这个题目，将来要专门讲，也许要讲四五次，今天不过略为讲一点。我们如果要认识什么是神的旨意，也得和神对付。凡未经过神对付的，就不能认识神的旨意。有弟兄姊妹也许以为神的旨意是全世界最大的事，我们怎能知道呢？是的，神是最伟大的神，像我们这样一个微小的人，神怎能把他的旨意告诉我们呢？因此我们总要把自己先弄好。一面的镜子，如果模糊不清，就照不出清楚的人影；如果有长短凸凹等不同的形状，也会把人的形状改变了。如果我们自己没有弄好，就不知道要把神误解到那里去了。我们每一次要晓得什么是神的旨意，就必须先对付自己。你必须先把自己放下来，必须对任何一切都愿舍弃，这样，神才能把他的旨意给你。每一次寻求神的旨意，你的自己总得经过神的对付。

莫勒先生每次寻求神的旨意，都是一直一直找，一次一次的察验。在他的日记上，对于一件事常是起头第一次写着说，这件事好像是这样。第二次又记着说，这件事好像是这样。又记着说，这事经过两个多月的察验，好像是这样，某天某人来，所要求的，好像同这件事有关系；某天某某同工所说的，好像与此相合；某天又得到了一个应许。过了多少日子，又记着说，现在对于这件事已经清楚了。再过些日子，又说，现在不但有了话，又有了供给，更清楚了。再过些日子，又说，现在绝对清楚了。有时在他的日记上记着说，手里的钱虽不多，但是神已经起首供给，神又祝福了。所以，他不怕人讥笑，他也不同人订合同，应当有某种的需用，就求神给他某种需用，神总是刚好给他。他一直学习怎样和神对付。

有一天，他在祷告中，觉得神要他回德国一次。他对神说，「有三件事，目前不能回去：一、若和师母同去，三个孩子无人照顾；二、缺乏路费；三，需要一人代替管理孤儿。我不知道你的旨意是否要我回去，如果是的，在这些事上，就求你预备。」这以后，有一天有一人来，他看托他管理孤儿院，再合式没有了，就对神说，有了一样，还有两件怎样办呢？不久，有一位师母要来到他的家住几个月，正好看顾他的孩子，第二样又有了。又有一人送给他个人一笔费用(他从来不用工作的钱)，第三样也有了因此他就问神，现在可不可以就动身？像这些事，在他的日记中记得顶清楚，他总是一步一步学习对付神。

你问怎样能知道神的旨意呢？有人要告诉你说，祷告后头一个思想，就是神的旨意，但这是不一定的。莫勒的灵性所以进步，所以比别人高超，是因他和神有顶好的对付，这与祷告发生顶大的关系。凡没有好好祷告的，总不能认识神。

莫勒先生曾教一个小女孩祷告，把她教出来了。有一个小女孩，名叫亚比该，她一直想得着一些花绒线作球玩。她年纪顶小，有一天看见一位属乎神的人(这人就是莫勒)到她家里来了，就同他商量说，我听我的父母说，你顶会祷告，我有一件事拜托你，就是我要一个绒线球，颜色要花的，请你替我祷告好不好？这位老人就答应她说，好，但是你也要祷告。这个小女孩就跪下来，这位属乎神的人也跪下来。女孩先祷告神说，「我要一个线球，但是颜色要花。」后来这位属乎神的人低下他发已白的头，按手在她身上对神说，「这里有一个孩子，她要一个绒线球，颜色要花的，这件事别人不知道，我也不作，这是你的事，求你听她的祷告。」这位老人说完了这些，虽然没有声音，好像还在那里说些什么，后来起来，就对女孩说，在近两天内，神必定给你绒线作球玩，那时，她的小心都跳起来了。这位老人把她带到了神的面前。她心里想，也许我的外祖母要带花绒线来给我吧？也许是我的姑母要带来吧？那么，就在第二天的夜里，她的父亲拿了一些花绒线来给她，她真是快乐极了。因为他的父亲开了一家百货商店，别的绒线都卖得出，只有这花绒线总卖不出，老陈列在那里，又显得不好，所以他索性拿回家，给他的小女孩子玩。第二次莫勒先生见她，就问她说，你的花绒线球好玩么？他不是问她得着了没有，是问她好不好玩。认识神的人，就是这样有把握。莫勒先生一生中像这些小事，不知有多少，地都是看得很准。这自然是几十年的工夫才得到的，但是，学总得学。他跟从神到九十多岁，他许多的经历，都是从跟从神学习来的，他对于每一件事，从来不马虎去作。在他的日记里，总是记着今天这件事怎样，那件事怎样，都是清清楚楚的。他一直这样的对付，怪不得他有顶深的经历。人今天的错处，就是以为属灵的知识，不过是圣经的知识，岂知真正属灵的知识乃是从神面前学来的。人若要在神面前有所学习，就不能不对付神，同时也受神的对付。

对付与认识分不开

我们今天活在地上，最宝贝的一件事，就是认识神。但是，我们若要认识神，就必须在凡事上受神的对付。我们要在祷告上受神的对付，在神的旨意上受神的对付，也要对付罪，对付环境。每一件事临到，都要问这是什么意思？神有什么要求？懒惰的人，永远不要想认识神。只有祷告才能认识神；只有和神来往才能认识神。我们要学保罗，一次求主不够，就二次三次求主，直到主对他说话了。也要学我们的主，他在客西马尼一次祷告说：「父阿，倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思。」他第二次又去祷告，第三次又去祷告，一直等到问题清楚了才过去。我们也必须一次、二次、三次祷告，直到得着神的答应。惟独如此才能认识神。

我对作工的弟兄们说几句话：如果你没有学习受神的对付，并对付神，你就不能出去作工，因为你根本连一个好的基督徒还够不上。如果你不知道神的法则是如何，神作事的手续是如何，神的性情是如何，就你与人有什么分别呢？你若只能给人一些属灵的理想，你就不能领人走属灵的道路。并非读过杭州、北平的指南的人，就到过杭州、北平；并非有了一本食谱的人，就吃过食谱上所有的东西。照样，你若单明白圣经，却没有经历，你就不能带人走道路。

当然，有了经历，而不明白圣经，也没有合式的话语告诉人，这也是不够的。主说，「你们错了，因为不明白圣经，也不晓得神的大能。」这是主的责备。许多信徒，不是缺乏知识，就是缺乏认识神的大能。许多人都只有一点属灵的理想，结果你也理想，他也理想，你不知怎么回事，他也不知怎回事；有的人所以能教导别人一点，也不过是因为头脑强一点，多记得一点道理而已。哦，弟兄姊妹，这真是太可怜的现象。但愿你我在祷告上，在他的旨意上，学习认识他。我们能认识神。没有一件事是比认识神更要紧的。也但愿我们不把今天所听的光放在头脑里，乃是要从此好好学习认识神，并受神的对付。


第四部 悟性的更新 * 第一章 诺士是什么

第四部　悟性的更新

第一章　诺士是什么

「悟性」二字，圣经中有多种译法，有译作悟性者，有译作心意者，有译作心地者，有译作心志者，有译作心术者，有译作聪明者，有译作心窍者。但在希腊文中，只用一字，就是诺士。「诺士」这字，在新约中计用过二十四次，这二十四次的章节，都要在下面列出。然后，我们要看诺士与信徒的关系是如何？信徒必须有更新的诺士，才能在神的面前有进步，才能在属灵的道路上有进步。

人是灵、魂、体三者合成的。圣经所给我们看的，人不只有灵，也有体；不只有灵，有体，也有魂。为什么人有了灵和体还不够，还要有魂呢？因魂是介乎灵和体之间的，是作灵和体的媒介的。魂是居间的介绍人。凡神所给我们知道的，都是在灵的直觉里使我们知道的。灵是神觉，使我们能与神来往，能感觉到神的。体是神给我们以与世界来往接触的，叫我们能感觉到世界的一切。神又给我们魂，叫我们有自觉，叫我们能感觉到自己的。我们人不像天使，只有无体的灵。我们人有灵和体，在灵和体中间的缓冲地这一部分，就是我们的魂。这样，我们灵和体的一切，都是藉着魂来发表的。

人的心

我要附带提到人心是什么，我们才能知道人的悟性是什么。我们通常所说的心，凭着圣经来看，就是人灵里的良心，加上人魂里的悟性(这悟性也可称之为心思)，这就叫心。灵是与神来往，与神亲密，明白神旨，知道神的机关。心就是灵的管家，是把灵中的一切表显出来的。灵所有的，是用我们的心发表出来。这个心就是人的良心，加上人的悟性而成的。全圣经都是这样说法。所以心，就是灵和魂工作的交感点，相接处，交线处。像电话局中所有电话线的交线处，叫所有电话都得从此交线通过一样。凡要进入灵的，都是从外面通到心，方能进入。凡要从灵中发出来的，也都是由心而出，因为心是交感处，接触点，会接处。灵藉心出去达到魂；魏从外面所感觉的达到心，再从心达到灵。这地方，就是我们的人格就是我们的真我，就是我们的自己。心是灵和魂联接的地方，可见心是我们的我。我们要读圣经，看它对于心是如何说法，然后才能看出心与我们有什么关系，是站在何等紧要的地位上。我们要略读几节关于心的圣经。

诗篇四篇四节：「在床上的时候，要心里思想，并要肃静。」照原文译，当作「当与你自己的心交通。」换一句话说，心就是我自己，所以我与之交通。正如我们平常所说的心口相商。

箴言四章二十三节：「你要保守你心，胜过保守一切，因为一生的果效，是由心发出。」「你要保守你的心」，当作「你要守着你的心。」原文并无保守的「保字」。意思是说，你不必作什么，只要守着心，因为这是你生命的出路。「果效」二字，当译作「出路」。所以，我们看出人外面所结的果，都是从心里出发的。所以我才说，这心就是我们人的自己。

马太福音十二章三十四至三十五节：「毒蛇的种类，你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。」主耶稣说，人心里所充满的，口里就说出来。因为心，就是人的自己。所以，善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。所以罪人犯罪作恶，都是从心里出来的。心就是灵与魂的调和品，所以罪恶都是从心里出来的。

马太福音十五章十八至十九节：「惟独出口的，是从心里发出来的，这才污秽人。因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤讟。」从心里出来的，是污秽的，因为你的里面实在是如此。

顶希奇的一件事，人虽是灵、魂、体三样合成的，但是，圣经说到我们重生时，没有说神给我们一个新的魂，只说神给我们一个新的灵，一个新的心。神给我们一个新灵，叫我们能与神有来往，把我们已死的灵的功用恢复过来。神也给我们一个新心，叫我们能在地上有一个新的生活，新的趋向。

虽然心与灵有相同点，可是圣经保守此二者的界限，不使相混。以西结书三十六章二十六节：「我也要赐给你们一个新心，将新灵放在你们里面，人从你们的肉体中除掉石心，赐给你们肉心。」神不说，「我给你们新灵、新魂」，神看魂这机关不必改造。人的位格不必改造，但是，人的心却要改造，因为心是生命的果效，所以心应当弄好。

信徒若犯了罪，他的灵和心，又当如何呢？诗篇五十一篇十节：「神阿，求你为我造清洁的心，使我里面重新有正直的灵。」这一节说到心和灵。心和灵是神所注重的。一个信徒的心若污秽了，就当求神为他造一清洁的心，和正直的灵。所以，我们的心必须清洁，我们的灵也当正直。

圣经这样注重心，就是要叫我们看见，心在圣经里所站的地位是怎样要紧。心是非常要紧的，因为心是我们的真我。我们的心如何，就是我们实在是如何。心是人生命的源头，心包括人灵里的良心，和魂中的心思——或作悟性。我们与神来往是藉着灵，但是神所看到的，却是我们的心。在我们的生活里，心是一个最紧要的要素。我们说我们是得救了，到底是如何得救的呢？是因我们心里相信。现在如何事奉神呢？是从心里事奉神。神祝福那一等人呢？神是祝福心里正直的人。将来神要审判人的什么呢？是要审判人心里隐秘的事。所以，你要到神的面前，你就必须有好的心。但是，要有一个好心，就得有一个好的悟性。所以，我今天要特别讲到诺士。

诺士在中文圣经中各种的译法

「悟性」二字，在原文是「诺士」，全新约用过二十四次。在中文圣经中有不同的译法，现在要一一录之于后，盼望读者记得每节所说的相同点。

路加福音二十四章四十五节：「于是耶稣开他们的心窍，使他们明白圣经。」心窍，就是诺士。

罗马书一章二十八节：「他们既然故意不认识神，神就任凭他们存邪僻的心，行那些不合理的事。」邪僻的心，当作邪僻的诺士。

罗马书七章二十三节：「但我觉得肢体中另有个律和我心中的律交战。」心中的律的心字，就是诺士。

罗马书十一章三十四节：「谁知道主的心。」主的心，就是主的诺士。

罗马书十四章五节：「只是各人心里要意见坚定。」心里的心。就是诺士。

哥林多前书一章十节：「只要一心一意彼此相合。」一心的心，就是诺士。

哥林多前书二章十六节：「谁曾知道主的心去教导他呢？但我们是有基督的心了。」这里主的心，就是主的诺士。基督的心，就是基督的诺士。

以弗所书四章十七节：「不要再像外邦人存虚妄的心行事。」虚妄的心，就是虚妄的诺士。

歌罗西书二章十八节：「随着自己的欲心，无故的自高自大。」欲心，就是欲的诺士。

帖撒罗尼迦后书二章二节：「不要轻易动心。」心，就是诺士。

启示录十七章九节：「智慧的心在此可以思想。」智慧的心，就是智慧的诺士。

罗马书七章二十五节：「我以内心顺服神的律。」内心，就是诺士。

罗马书十二章二节：「只要心意更新而变化。」心意，就是诺士。

哥林多前书十四章十四节：「但我的悟性没有果效。」悟性，就是诺士。

哥林多前书十四章十五节：「这却是怎么说呢？我要用灵祷告，也要用悟性祷告。我要用灵歌唱，也要用悟性歌唱。」两次的悟性，就是诺士。

哥林多前书十四章十九节：「但在教会中，宁可用悟性说五句教导人的话。」悟性，就是诺士。

以弗所书四章，二十三节：「人要将你们的心志改换一新。」心志就是诺士。

腓立比书四章七节：「保守你们的心怀意念。」意念，就是诺士。

提摩太前书六章五节：「并那坏了心术……」心术，就是诺士。

提摩太后书三章八节：「他们的心地坏了。」心地，就是诺士。

提多书一章十五节：「连心地和天良也都污秽了。」心地，就是诺士。

启示录十三章十八节：「凡有聪明的，可以计算兽的数目。」聪明，就是诺士。

诺士与基督徒的关系

这诺士对于基督徒的生活、工作、事奉神、走道路等等，有什么关系呢？我们信主耶稣的人，每人都有一个新的灵，每人都有一个新的心。这是事实，是不能推翻的。每个信主的人，无论他是多软弱的，或是多刚强的，都是神生的，都有新灵和新心。所以你能从心里爱人，你能从心里事奉神，你能凡事都从心里作。但是，心虽然是新的，心里属诺士的那一部分，却不一定都是更新的。按人的论理来想，人的心既是新的，人心所包括的良心和悟性，也必定都是更新的。事实却不然。就如心里属良心部分，在得救时是新的，但是，过后不一定是常新的，不一定是天天新的。一件衣服买来时是新的，不一定以后一直是新的。你必须加上一部分工作，叫它能常常是新的才好。你得救了，你的悟性是新的，但是，过一时就不一定还是新的。这是许多信徒所共有的经历。我告诉你们，人一信主得救，他的良心就是新的，真心的功用就已恢复原状，叫他能恨罪，不喜欢犯罪。但是，良心能否常常如此新呢？不能。你若犯罪，并容让罪，一次一次的容让罪，不听良心的声音，到了好多次后，你的良心就不再责备你了。你的良心又失去它的功用了。良心如何能失去感觉和得着更新的，悟性也是这样。所以，我要讲一点关于诺士的事。因为这个与信徒的地位、生活，发生很要紧的关系的。

诺士是什么

新约中所说的诺士，到底是什么呢？我们可从三方面来看：我们人有头脑，这是指生理方面而言。我们人有诺士，这是指心理方面而言。我们人有直觉，这是指灵理方面而言。凡关于物质方面的，就称之为头脑；凡关乎理智方面的，就称之为诺士。但我不敢说，诺士就是心思。虽然心思中有一大部分是诺士。我们的灵是藉着直觉从神那里得着感觉。此时，我们的魂就藉着诺士把直觉番译出来告诉我们，使我们知道。虽然我们是凭着直觉知道神旨的；但直觉是无理性的，无条理的；所以需要诺士把直觉所知道的发表出来。

我再准确一点的说，人有三个得知识的机关；一、在身体方面的是头脑；二、在灵方面的是直觉；三、在魂方面的是诺士。但是，它又是受直觉的支配的。我们都知道，当人剖解头脑时，不过看见灰色和白色的东西而已。这是头脑。直觉呢，有时人觉得有，有时又觉得没有，好像有时会催促你，有时会阻止你。这个在你里面的东西，就是直觉。你的诺士，却是介乎直觉与头脑之间的。诺士，把直觉的意思表明出来，叫头脑去想出来，发表出来。信徒的直觉就是顶强，头脑也不错，但是，他的诺士如果出了毛病，他的生活，就一天到晚，都无准则，就是讲道，也不会把里面的意思发表出来。他一天到晚，都是糊涂度日。这个光景，都是因为他的诺士没有更新。

罪人的诺士

我现在要先讲到罪人的诺士是如何。罗马书一章二十八节说，他们有邪僻的诺士。以弗所书四章十七节说，他们有虚妄的诺士。歌罗西书二章十八节说，他们有肉体的诺士。提摩太后书三章八节说，他们有坏的诺士。提多一章十五节说，他们有污秽的诺士。这种种的诺士，就是罪人的诺士的光景。你们得救了，是过来人。你们试回想未得救的时候，你们对于神是如何呢？罪人的诺士，在神的面前，有怎样的光景呢？在这里有一个最笨的罪人，是无论什么都不知道的，但是，你一与他谈起神来，许多理由都有了，他会驳你说，你所说的这样不对，那样不对。他要硬说没有神。你们要顶希奇，为什么一个笨人也如此说没有神呢？这是因为他的心地昏黑。他的诺士是昏暗的，是死的，他灵里完全是黑暗的，他无法认识神。对于神的道理，他一点不懂，为什么他却能有许多辩驳的理由呢？这是因为他们的诺士是邪僻的、坏的、污秽的、虚妄的。这是世上最笨的人的光景。同时，你若与世上最聪明的人，就是懂哲学的人，来讲论神的事，他虽然什么都懂，都知道，但是，他也不信神，也会找出许多的理由来辩驳。他和世上最笨的人，是同样反对神的。这两种人虽然有智愚的不同，虽然在凡百事上都有天渊之别，但是，在不信神这件事上，却是志同道合。这没有别的，这是因为他们的诺士昏黑，这是因为他们的灵是死的。他们的诺士既是死的，就不能看见神的光，他们的思想就是无法正轨的，是野蛮的。所以神说，一个未得救的人，是被这世界的神弄瞎了心眼，是心地昏暗的，叫福音的光不能照着他们。他们虽懂得哲学，也懂得许多别的事，但是对于神，他们却不知道。他们虽能按字面知道一些关乎圣经的道理，他们却不能清楚、透彻进入道理的里面，真确的明白认识神。

诺士与得救

什么是得救呢？就是认识神。「认识你独一的真神，并认识你所差来的耶稣基督，这是永生。」永生，就是能认识神。什么是得救呢？不是能讲几条的道理，乃是能有知识认识神。我们若请全世界上最通最有学问的人，与少年信徒(就是才得救的人)来谈道，有学问的人可以有几百个理由来辩，说没有神。少年信徒自然讲不过他。但是，少年信徒能说，我知道我有永生，我知道我是得救了。这就是他们的分别。一个没有得救的人，他的诺士顶不通。他的诺士还没有亮光。当他得救之后，他的诺士就有亮光，他的诺士就能知道神。有许多的人，当他们第一次听到有能力的福音时，他们的眼开了，知道他们是罪人，耶稣基督是他们的救主。虽然他们起先讲理还讲不通，但是，他们有一种知识，能说，我知道我得了大光照，我知道我是罪人，我知道耶稣基督是救主，我知道我是得救了。这一个知道就是诺士作的工。

神在直觉中所给你的，乃是藉着诺士传达到头脑。在神面前属灵的人，在直觉里有神的动作，在他的诺士里立刻注册，他的头脑立刻明白。我们人得救后，就有一种知识认识神。直觉、诺士和头脑，这三部分是接联的，同时工作的。我们是为着分析它们，叫人容易明白，才把它们分开来说。

诺士更新的紧要

我们得救的时候，诺士就有亮光了。我们以为我们有了新心就够了，但是，圣经所说的，不只这一点，我们的诺士还得更新。这在英文圣经中，译得很清楚。(有的地方是英文圣经比中文圣经译得更清楚。同时，也有许多地方，是中文圣经比英文圣经译得更好。)我们的诺士，在得救的时候是新的，但是，你有没有更新呢？对神那一部分，是已经蒙了光照的，但是别的部分如何呢？我怕许多人的诺士，在得救后，并未更新，不过像他们没有得救的时候一样。我也要顶直的说，许多信徒今天头脑的思想，还像一个罪人。我常觉得，许多信徒的灵和心是新的，但是，他们的诺士并不是新的，他们的诺士，还是同罪人的诺士一样。一个信徒的诺士如果没有更新，就不能盼望他在神的手中有什么用处。所以，我们的诺士不只当新，而且应当更新。今天的毛病就是在此：当得救的时候，得了一个最大的启示；但得救以后，他的诺士并没有更新过。得救是你一生中最大的启示，但是，此外你有没有继续得别的大启示呢？我怕许多人，并没有别的大启示。得救的启示固然是一生中最大的启示，是要带入永世的。但是，你有没有常得新的启示呢？为什么你信主的时候，因为那光照你的缘故，你就认罪，不怕逼迫，任凭父母和世人反对你，你也肯舍去世界呢？哦，就是这诺士，叫你认识救恩，叫你认罪，叫你舍去世界，叫你让父母逼迫你。若是这诺士的光，天天照在你的生命里，你就不会像今天的光景，你必须有真实蒙光照的生活。

有一女子，她最爱世界，无论如何，她舍不得世界。有一天她在一个礼拜堂中，听见一个人讲道。这人讲的并不见得好，但是，他所读的圣经是：「使我们胜过世界的，就是我们的信心。」这句话抓住了这女子，她一连听这人说了七八次：「使我们胜过这世界的，就是我们的信心。」她一生都不知道什么叫世界，她那一天才看透了什么叫作世界。她就在那天，把世界摔破了。这一个知道，就是诺士的知识。许多人所以不能摔破一切，就是因他的诺士没有亮光叫他看透东西。此外如听道作工等等，我们的诺士若不同工，就没有用处。每一次的听道，都需要诺士的同工。当你没有得救的时候，无论人用什么理由劝你，你都不信，但是有一天你信了，就是因为你的诺士已经知道了，所以不能推翻了。因为认识你独一的真神，又认识神所差来的耶稣基督，这就是永生。什么叫诺士的功能呢？我们的思想力、评判力、观察力，都是属于诺士的。这就是诺士的功能。

没有更新诺士的光景

一个没有更新的诺士，它的光景是如何呢？我们可分三方面来说：一、是对于人的；二、是对于神的；三、是对于自己的。我们的诺士有没有更新，可由我们对人、对神、对己这三方面看出来，就是凭着他如何支配他的思想而定。(请你们注意，「诺士」二字是原文字眼的音。这字很难解释。若解释作悟性，仍不能把原文的意思完全表明出来。因为诺士是包括悟性和思想的，若单独译作悟性，或单独译作思想，都不足以表达出原文所包含的意义。所以，我不得已，就一直用「诺士」这两个

没有更新的诺士对于人

一个人的诺士，若是还没有更新，他的诺士，对于人，必有特别的事发生。他的诺士若没有更新，他对于人，自然有顶不准确的思想。有一件希奇的事，就是他从来不信托人。他对于人，总是怀疑的。所有从他里面出来的，都是批评，都是吹毛求疪的思想，总是把人说得很低。一个人只要自问，我对于人的思想是如何，就可断定他的诺士是如何了。圣经说，主耶稣不凭着眼见和耳闻来断定人，是凭着灵里的知觉来断定一切。今天的信徒，却只凭着目见耳闻的来断定人。我们若像保罗所说，凡事都要试验，那就好了。所以我们可以断定这一等信徒的诺士是不对的。腓利门书中有一节，是顶宝贵的，就是保罗说，腓利门对于主耶稣和众圣徒有信心。若有信徒把别人一切的价值都降下来，就是说他的诺士有毛病。所以我们当自问，我每次对人，或是听人讲话的时候，我对他是不是给他一个更低一些的估价呢？

我认识一位弟兄，他每次对于人送他的东西，所估的价总是比原价低些。比方别人送他两元的东西，他说这只值三角钱。人若送他三十元的礼物，他说这不过值十余元吧。不只他是这样，有顶多信徒的思想也是如此。这原因在那里呢？就是因为他的诺士是属世的，是旧的。世人总想别人不好，总想别人不对，总想别人话语背后有话，好像包子里还有馅儿一样。这不是你所当想的。至于信徒所以如此想法，是因他的诺士没有更新，同时撒但又在他背后作工。因为一个没有更新的诺士，是撒但作工的根据地。一切属乎亚当的，都可以作撒但作工的根据地。

没有更新的诺士对于神

我们基督徒的生活，对于神不一定是一律的。诺士没有更新的信徒，对于神的特征，可于下述各点看出。他对于神，不能相信靠托，不能知道神，像他知道主耶稣是他的救主那样。他有顶多的疑惑。他疑惑神的能力、神的智慧、神的慈爱。这三点包括了他对于神的态度。他疑惑神的能力，以为神不能；他疑惑神的智慧，以为神错了；他疑惑神的慈爱，以为神不肯。

另外，他不能懂得圣经，他不能懂得神的教训。他的诺士不通，不能在诺士中得神的光照。他得救的时候有光照是不错的。若是他的诺士每天向神开着，就不会像今天这样无能力，像今天这样紧张。你们每人若都有开启的诺士，你们要得顶多的光照。我们若只会作一个传递的人，不过把别人所给我们的传递给别人，自己并没有从神新有所得，就我们的诺士，必定出毛病了。你若光倚靠别人传递给你，叫你得一点，又把你所得的去讲给别人听，你并没有从神直接有所得，就并没有用处。我不是说不要别人来帮助我们，我乃是说，我们若不直接从神有所得，我们的诺士就出了毛病了。我自己也很喜欢得人的帮助，只要讲的人是从诺士中蒙神光照而得的，就他的信息自然能光照人的诺士，而帮助人。所以我才说，我们每人当在诺士中从神有所得着。

一个诺士没有更新的人，他定规不能知道神的旨意。他可以用论理的办法来推论，但是，他不能在诺士中知道神的旨意。他本当知道神的旨意，像他得救的时候，知道基督是神的儿子，知道自己是得救的人一样。知道神的旨意应当是一个里面的认识。并且我们知道神的旨意，只知道这是神的旨意，多少时候，并无理由可说。正如一个才得救的乡愚，若是有人把他放在一个不信而又有知识的人面前，叫他们辩论，虽然地被人驳了两三个钟头，虽然他说不出一个理由，但是，他却能说，我知道我是得救了。我们对于知道神的旨意，也是如此。

今天有许多人，不知道神的旨意。我可以说，这是因他们没有知道神旨意的机关，所以不能知道。今天是主日，可算为全世界无线电最忙的一天，欧美各国的大礼拜堂中，都装置无线电，以便传递他们所讲的道。这电波可以播得顶远，为什么我们在这里听不见呢？唯一的原因是因我们没有收音机。照样，神的旨意本是顶明显的，但因为人没有一个知道神旨意的机关，所以也就不能知道神的旨意。我曾说，一个信徒能知道神的旨意，如辨别麦子和稗子一样。为什么你不能知道神的旨意呢？是因你没有收音的机关。是因你没有更新的诺士。你的诺士，在得救的时候，是新的，得了对于神的启示，但过不久，又是不新的了。

我们的思想，今天又是如何呢？我们的思想也坏了。我们得救以后，就想我们基督徒应当有好心。我们想，我们若心中恨人、犯罪、犯奸淫，这是得罪神的。所以我们想，我们应当保守存心不错；但是我们忘了，我们的思想也应当好。我们今天的头脑，今天的言语，和我们今天的思虑想法，岂非与未得救的时候一样吗？我姑且不说你的存心和你心中的目的，我只问，信主后你的头脑到底如何？顶希奇的，一个人没有信主以前，他的头脑是顶纷乱的，但是他得救后，仍是如此。一个人没有得救的时候，他的言语是如何，今天仍是如何；他的思想是如何，今天仍是如何。我们若在思想上不能得胜，就我们什么都失败了。

和教士有一次写信给余慈度小姐，有几句话说：「撒但若能抓住我们思想的生活，撒但就已经抓住我们所有的生活。」这是事实。你们不要想这句话是轻易出口的。她是在神的面前有五十多年顶深的经历，才有这话。哦，弟兄们，你们莫想我们的存心是好的就可以过去。如果我们的思想，仍与未得救时一样；我们对人的看法，也与未得救时一样；就我们所想所看的人和事，虽然与前不同，但是那个想法和看法，并没有改变，仍是照着从前的法子来下断案。我们若不能胜过我们的思想，我们就是在撒但的手中，就无法得胜仇敌。

没有更新的诺士对于自己

1. 不能管理自己的思想

一个没有更新诺士的人，他对于自己的思想，是绝对不会管理的。顶多基督徒的思想力，都是浪费了。我们的手，若一天只能作八小时的工，这八小时如果是作的不正经的事，就是空花了力气，反妨碍作正经的工作。照样，我们的脑力，一天只能用几小时之久，若浪费在无意思不正当的事上，就也不能再思想正当的事了。有一位弟兄曾问我说：「为何我的思想不能集中？我祷告五分钟，思想就出去周游了。」我就问他说：「你是整天都是这样思想的呢，还是只限于祷告时思想才流荡呢？我可以替你回答，我知道你的思想，整天都是不集中，都是在那里周游世界。你的思想完全是散漫的。你一天十二小时，头脑都是纷乱的，就怎能在祷告时集中呢？你的思想若整天都不能集中；就何只读经祷告时是如此光景呢？」所以，一个信徒的诺士若没有更新，他就不能管他自己的头脑。朋友们，我一再注重的说，一个信徒若不能管理他自己的思想，他在神的手中，是无多大用处的。

有人说，若把太阳一天所发的热力，集中聚在一起，放在地上所有的工厂里，就够各工厂一千万年之用。但是，世人为什么不能用太阳的热力呢？就是因为不能把太阳的热力都集中。我们知道，我们若把太阳的光，用收光镜集中，它的热力可以使放在镜下的手指烧痛。许多信徒是把思想力空花了，真是可惜。他们一天到晚的想，都没有想出一件好的事。他们整天把时间浪费在纷乱的思想中，难怪神不能用他们。他们的诺士必须更新了，才得作一个好信徒。

2. 回想自己

信徒最大的毛病，就是回想自己。信徒以为自省是好的，其实自省并不能叫我们真认识自己。没有一个信徒能因他向自己里面看，而得以自知的。自知乃是因为神的光光照他，然后他才得自知。(关于自知这件事，我曾详细讲过，请参看「自知与神的光」一文。)所有的自己评论自己，自己分析自己，无论想自己是如何好，如何坏，这样作都叫心思不得安息。若我们偷偷的把自己与别人比较一下，无论是与谁相比，都是不应当的。每次信徒回头看自己的时候，他就不会进步。你们想，一个人正走着路，若他要看自己，就必定停步不前。他不能一面看自己，一面又向前走。所以，凡回头看自己的人，不是退步就是站住。在属灵的事上，也是一样的。如果你一直回想自己，结果要弄到顶灰心。若无人带领你往前，你要想入危境了，甚至想到你还没有得救，或者犯了不能赦免的罪了，神不要你，弃绝你了。这种光景，都是你回想自己的结果。这就是没有更新的诺士的光景。

3. 不能把神的话好好给人

我们的诺士若没有更新，就不能把神所给我们的分给人。有的信徒，谈话顶会谈，无论有几百件事，都会一一以合式的言辞说明出来，真可谓有口才的人。但是一摸到属灵的事、真理的事，叫他谈时，他一件都不能明白的告诉人。这是什么缘故呢？是因他的心思不够被神用。他的心思似乎像小孩子的膀臂，力不能胜十余斤重量的东西一样。他的诺士太软弱，他虽有许多思想，但都是无条理的。他不能明白什么是从神来的。个人在直觉里所得的，他自己懂了，但是他却不能把自己所懂的编成道理给人。这就是他的诺士没有更新。自然神既要人讲他的道，神要给我们口才话语。这些虽是需要的，但是，人若没有更新的诺士，就不能把他里面所得的发表出来。比方有一个信徒。他的诺士是蒙光照的，却并未更新到一个完全的地步，所以就不能把神的话编出来讲给人听。我们不能以他为榜样，以为我们只要有一次的光照就够了。我们应当一天过一天，知道得更清楚，能把我们里面所知道的，用话语表明出来，使别人能懂。

所以，一个信徒需要有更新的诺士来带领他在世度日，不然，他一生一世要受亏损，受许多害处。他对于人，会错想人；对于神，不能明白神旨；对于自己，也会想错自己，他一生都不能好。所以对于更新诺士这一步工作，我们每人都必须专一的寻求。世人只有得救和沉沦两等的分别，重生和不重生的分别，在基督里和在亚当里的分别。这些分别，是绝对的，是完全不同的。照样，我们信徒的诺士，也有更新的诺士和不更新的诺士的分别。这也是绝对的界限的。我们得救了，我们的诺士也必须更新。并且诺士的更新，不是一次，乃是天天应当更新。你若如此，你对于神的旨意就要顶清楚了。

慕迪先生有一次走在路上，忽然向邻街的一家家主请求，许他到这人楼上去作一件事。那位家主许了他。他就上楼向神祷告说：「神阿，你的手应当停了，太多了，我受不住了。」你们若有天天更新的诺士，你们要看见神藉着你们的诺士给你们的，是你们所受不住的。我再说，这是应当专一去作的，像你对于得重生所作的一样。如果你的重生，是叫你在生活上有改变的，你的诺士，也当照样清清楚楚的得着光照，并天天得着更新。

你们不当想，我本来是头脑顶笨的。你莫想，天然聪明的人，对于神的道理，就会长进明白得快。没有这件事。如果人在道理上长进的快慢，是以天然的智愚来测量的，就这件事完全是属于肉体的了。你个人的登造，与你的智愚无关系。你的诺士如果更新了，你就能懂得神，知道神的一切；在你旁边顶通顶聪明的人还不能懂得的，你反而懂得。所以你当专一的求神给你更新的诺士，不然，你无法走前面的道路。我再一次注重的说，你们必须专一的去向神寻求。

你还没有信主以前，是不爱人的，你信主后，就看见你在爱人的事上进步了。你若无此现象，我要说，我怕你尚未得救。你若是得救的，你必看见你在爱人、忍耐人、事奉人的事上，从你心里有了改变，总是比前进步。以前你爱作大，现在你宁可吃亏容忍。这是因你有了新心。别人也要看出你的改变，说，某人从前如何，如今却改变了。但是，我要问你们，你们的思想有没有进步，脑力有没有进步呢？你们的思想，是否更有条理，更能集中呢？或者仍与未得救的时候一样呢？如果这样，就是说，你的诺士还没有更新。

一个信徒，无论智愚，不但应当知道他的心当好，也应当知道他的头脑当好。在他的诺士方面，当有同样的进步。神并不偏待人。神败坏智慧人的智慧，聪明人的聪明。神把智愚都列在同等的地位上。愚者的诺士需要更新，智者的诺士也需要更新。只要你的诺士更新了，你就能知道神，明白神的旨意，看出、分析、编辑神所给你的，就是你在从前所不知道、不明白、不能看出、不能说出、不会分析的。并且你能走前面的道路。

真的，更新的诺士与没有更新的诺士的分别，好像明亮的玻璃窗与暗污的玻璃窗的分别一样。一个信徒的诺士若没有更新，他就不能想，不能作一个诺士更新了的人所想的，所作的。他的诺士若更新了，他现在所能想的，就是不比从前多十倍，最少也能多几倍。并且他的思想力，是越过越进步的。但是，他的思想若未得救，他就不能如此思想，因为他的思想是死的。死和活有如何的分别，更新与未更新的诺士也有如何的分别。天与地有如何的分别，没有更新和更新了的诺士也有如何的分别，我们若好好的、专一的，对付我们的诺士，像我们当日对付得救一样，我们就要看见，我们的天是常开的。


第二章　诺士的更新

神和我们来往的部分，是藉着我们的灵，并非藉着我们的魂和体；所以，我们在神面前，要常常有一个公开的灵，一个开启的灵，才能与神有活泼的来往。但是，今天我要你们注意的，是我们的灵与诺士的关系。什么时候有一闭塞的诺士，什么时候就有一闭塞的灵。诺士如果是闭塞的，神就不能把光给灵，因为就是把光给灵了，闭塞的诺士也无一个出路能把灵中所得的发表出来。换一句话说，基督徒的头若发生疾病，他的灵也就随之而病。基督徒的身体生病，并不会因此而影响他的灵，因为许多基督徒终年的躺在病床上，仍可以好好的事奉神，顺服神，作祷告的工作。但是，如果基督徒的诺士出了事，他的灵也必出事，因为他头脑里的毛病能立刻影响到他的灵。

圣经中有两个地方告诉我们说，我们信徒的诺士当更新。若不更新他的诺士，他就不容易走前面的道路。我们先看头一处的圣经。

诺士、灵、心

以弗所书四章十七至二十四节：「因此我就说这个：并且在主里面见证：你们行动不要再像别人，就是随着虚妄的诺士而行动的外邦人，诺亚昏昧，与神的生命隔绝了，都是因他们里面的愚昧，都是因他们的心刚硬，他们既丢弃一切的感觉，就放纵自己，凭着热烈的情欲，行种种的污秽。但是你们学了基督，却不是这样，因为你们曾听见他，也在他里面照着在耶稣里的真理受了教，就如：你们已经脱去(按着从前行为的)旧人，这旧人是照着骗人的情欲而败坏自己的；并未在你们诺士的灵里常常更新；并且你们已经穿上新人，这新人按着神是在真理的义和圣洁里创造的。」(照原文直译)

这一段圣经中两次提起诺士，这诺士就是我们所注意的。

十八节：「他们心地昏昧。」「心地」在原文是「诺亚」。这字与十七节的「诺士」同一字根，不过在字根后略变一变，就成为「诺亚」。所以十七至十八节的意思就是：「你们行事不要再像外邦人存虚妄的诺士行事，因为他们的诺亚昏昧……。」「诺士」和「诺亚」有什么分别呢？诺士，是一个机关；诺亚，是一种动作。正如眼睛是一种机关，看见是眼睛的一种作用。所以，眼睛是一件东西，看见是这件东西的作用。诺士是机关，诺亚是作用。诺士是一个机关，十七节就是说这机关是什么性质；诺亚是一种作用，十八节就是说这机关的作用到底是如何。

十八节：「与神所赐的生命隔绝了，都因自己无知，都是因他们心的刚硬。」「心的刚硬」的「心」，就是我们的真我，就是我们的自己，就是我们的人格。

十九节：「良心既然丧尽。」原文没有说到良心。原文的意思是没有感觉，好像麻木似的。英文本的意思是超过了感觉。这句话是医学家所常用的。医生都知道，有的病人的创口，本来是很痛；但是，他痛到一个地步，就会不觉得痛了。虽然他的伤处是照旧的溃烂，但是，他不觉得痛了。译圣经者所说的良心丧尽，其实就是他们所说的不再感觉了。意即刚硬到没有感觉的地步了。

二十二节：「就要脱去你们行为上的旧人。」「就要」二字，原文是没有的。意思是说，你们听过在耶稣里的真理，说你们是如何已经脱去旧人，……所以，你们要如何如何(25节)。

「这旧人是因私欲的迷惑，渐渐变坏的。」(22节)原文的意思是：「这旧人是因私欲的迷惑，一直往坏里去的。」

「人要将你们的诺士(「心志」两字的原文)改换一新。」(23节)。「又要」在原文是没有的。这里还是继续上文，讲在耶稣里的真理。意即信徒在基督里所已经有的。我们不只是已经脱去旧人，并且是该常常更新我们诺士的灵的。原文的意思是要继续的更新，正如旧人是继续的败坏似的。

二十四节：「并且穿上新人，这新人是照神的形像造的，有真理的仁义和圣洁。」「穿上新人」，原文乃是「已经穿上新人」。这与二十二节是相对的。这里也是说我们在主里所已有的事实。从二十二到二十四节都是我们在基督里所已有的事实。二十五节以后，才根据上文给我们命令，叫我们当如何。

「这段圣经，给我们看见三件特别重要的事：(一)我们属灵的生命；(二)我们的心；(三)我们的诺士。十七节讲到「诺士」，十八节讲到「诺亚」，就是诺士的作用，是关于诺士方面的。十八节讲到「与神所赐的生命隔绝了」。就是说灵闭塞，不能与神来往。不只外邦人如此，基督徒也会有闭塞的灵。十八节的「心里的刚硬」是说到心。十九节的「良心丧尽」也是指着人的心麻木无感觉而言。总括来说，这一段圣经，是提到诺士、灵和心方面的光景的。

心先坏了

我们先注意十七和十八节所讲的。这里说外邦人的诺士是坏的，心是刚硬的，是与生命隔绝的。一个外邦人，坏到没有感觉的地步，到底是从那里起头的呢？知道从那里起头，就先对付那一部分。到底是人的诺士先坏呢？是人的生命先坏呢？还是人的心先坏呢？我们若知道什么是先败坏的，我们就可照样对付。病源若是从心发起的，就要先对付心；若是从诺士发起的，就要先对付诺士；若是从生命发起的，就要先对付生命。十七至十八节所给我们看见的，就是此三者堕落的先后。使徒叫他们不要凭着虚妄的诺士去行事(这虚妄的诺士，就像中国人所谓空中的楼阁，西人所谓空中的炮台)。为何不要如此行呢？因为他们诺士的作用、思想，是昏昧的。诺士的作用所以昏的缘故，都是因为他们与神的生命隔绝；他们所以与神的生命隔绝，都是因为自己无知，心裹刚硬。所以，我们可看出毛病是从心起头的。是因为心刚硬了，所以与神生命隔绝；因为与神所赐的生命隔绝了，所以诺亚就昏昧。弟兄姊妹们，人所有的病源，乃在乎人的心。我常和同工们说，不是人的头坏了，乃是人的心坏了。人们常想，人的头坏了，我说，不是的，是人的心坏了。

外邦人是心里不肯信

上文岂非说是人的头不好，不是人的心不好么？是的，但这是另一件事。这是关于道德方面的。人要他的行为好，就要他的心先好。你们知道一个外邦人为什么不肯信主耶稣，并且发生许多辩驳呢？是不是因为我们没有理由叫他们信神，信基督呢？不。我们有理由。诗篇十四篇一节说：「愚昧人心里说没有神。」并非他的头脑不行，乃是他心里说没有神。主耶稣对犹太人说，你们为什么不信我呢？是因你们不肯到我这里来得生命。这乃是心的问题，并非理智的问题。乃是心里不信。

有的人不信神，我就对他说许多有神的理由，他说很有理由。我再对他说主耶稣是救主的理由，他说也很有理由。但是，他并不因此就相信。所以，人的头不会错，是人的心错了。所以保罗说，「心里相信，就必得救。」所以主耶稣说，「若心里不疑惑……只要相信是得着的，就必得着。」头脑并不成问题，并不要紧，只要心相信就够了。这心，就是我们的真我，就是我们的本己。所以圣经上说「不信的恶心」，没有说不信的恶头。是心坏了，不是头坏了，所以他们不肯相信得救。是人的心先不对，所以，人的诺士也不对。

基督徒的存心与诺士的关系

不只外邦人是如此，基督徒也是这样。许多基督徒不知道神的旨意，不肯顺服神，不明白圣经，没有别的，是因他的心有了毛病。诺士不好，是一种病状；心不好，是诺士不好的原因。我不是说诺士是完全无病的，我所注意的是说，主要的点是心先有病了。所以，心必须先正了，然后诺士的动作才能更正。治标是无用的，治本才能见效。

对于顺服

例如受浸这件事，在圣经里是很明显的，顶准确的启示了我们。但是，为什么许多信徒不但不顺从圣经的教训而行，反而发生了许多分别呢？这个原因，不在乎头，乃因心出了事。若有一位信徒，在这里听见了受浸是合乎圣经的，是神所明显告诉人当行的一件事，他听见了以后，就对神说，神阿，只要这件事是出乎你的，我愿顺服。那么当他去查圣经时，他就可以知道神的旨意而顺服神。但是，另有一位信徒，听了这事之后，当时就拒绝说，这是无意思的。他以后就是去读圣经，也是不会明白的。当他听见人讲这真理时，他不过像法庭上的律师那样的存心，不问对方所说的有理无理，只说他自己的理由而已。律师的第一个思想，是准备着驳倒对方。所以，许多问题发生，还不是先在乎头脑如何，乃是先在乎存心正不正。

对于听道

我们对于听道的事也是这样。当我们听了某人所讲的道，与我们的所信所行不同的时候，我们就要问神，他所讲的到底错了没有？若是不错的，就我是在什么地方错了呢？我们若能如此谦卑的在神面前受教，我们的心就是正的。这样，就是他的思想曾有错误，但是过了不久他的头脑也是要不错的。如果他的存心不正，只想辩驳，他就可以找出一、二节圣经来反对别人所讲的真理。许多基督徒读圣经，好像律师读法律，目的只为保护自己的行为。所以，是他存心先不正，并非他的头脑不好。并非因他不会思想，乃因他的心先有了贪的倾向，所以也把他的头脑和整个的人，拖倒陷入这贪的危境里了。

对于读经

我们中间的许多弟兄姊妹，有头脑不明白圣经的么？我说，我们所以不明白圣经，也是因我们的心有了毛病。圣灵是要引导我们进入一切的真理的。我希奇为什么有人竟然那样的不明白圣经。这是因为人心的倾向不对、不正。也许因他自己太主观，所以他的诺士不能得着神的话的亮光。因他的心先不好，所以他的诺士也随之而不好。心不持平，结局头脑就坏了。有人说，夏娃的堕落，并非在她吃禁果的时候，是因她的存心先已不正。她同撒但说话时，她的心已经不满意神，她的心已经坏了。所以到创世记六章说，人心里所想的尽都是恶。诺士坏了，是因心先坏了。

有一位西国的弟兄曾说：夏娃在未吃禁果之先，已经堕落了。当她对撒但说话时，在神的话上加上「不可摸」三字，她的心已经不正的了。到了创世记六章，神才说，人的思想(原文当作思想和幻想)都坏了。所以先是人的心不正，其次是人与神的生命隔绝，末了是人的思想幻想坏了。今天心正的基督徒就能读圣经，就能从圣经中得神的光，能顶容易的知道神旨，并且能从神得着顶丰满的恩惠。

对于听话

要知道一个人的心正不正，头脑对不对，只要与他谈话就可知道。凡会听话的人，他的头脑就是不错的。有的基督徒的头脑，像车轮一样，整天的转着，人家与他谈的话，他都听不进去。又好像车轮行动时，把泥土一直溅出来一样，他只会发出问题，不会听进真理。这种种情形，都是表明他的头脑已经错了。头脑所以错，是因他的心出了毛病。另外，当人谈话时，喜欢从中搀入，打断人的话头，也是他的心出了毛病的明征。虽然有的时候，我们听人谈话，可以加入一二句以表赞成与否，但是，常常如此行的人，怕就是心有病的证据。

你的头脑中一切的思想，若是终日旋转不息，就你的诺士必定是有毛病的。在这样的光景中，不只人对你说话，你不能听进去，就是神对你说话，你也不能听进去。这个病源，是在你的心。是因为你有了自是的心，或者自持的心，或者自以为聪明的心。先有了成见，所以就不能听别人的话。不能听别人的话，乃是诺士的一种病状，病源却是在乎心的不正。我们知道，我们无论听见什么之后，我们必须把所听见的转递到里面去，我们才能明白所听的是什么。这种转递的工作，有点像番译。好像人听英文不懂，必须有人先译成中文才能明白。这种番译的工作，在我们里面，是很快的。人听话不明白，就是诺士不会番译。人听话听错了，就是诺士番译错了。一次我在某处讲道，告诉人得救不是靠人的行为，乃是靠基督所成功的。听众中有两位道教的人，听后对人说：「他所讲的不过是劝人作好罢了！」许多人的里面，已经装满了，所以他不能领受神的话。里面的既没有除去，他就永不能领会神的话。我们的心，当如婴孩般谦和的在神面前受教，对神说，「神阿，我不知道这人所讲的是好是坏，是对是错，求神给我一个审定，叫我知道何者为对，何者为错。」这样，你就能知道，就能看出神所要你看出的。许多人以为不明白真理，是因为头脑不好，岂知根本的原因，乃是因为心不好。

对于思想

有的人的头脑，太会思想了；有的人的头脑，又太空白，一点都没有思想。有时人觉得里面懒惰，不愿思想；有时人觉得头脑沉闷，不能思想。大概基督徒的头脑，不外上述两种的情形。不是一直旋转不停的思想，就是空白一点不思想。有的信徒记忆力顶坏，专门倚靠日记度日。我个人并不反对日记。但一个信徒若日常专凭着日记来替他记忆，他的头脑就有了病。宾路易师母说，信徒不可作日记的奴仆。自然我们也都有遗忘的时候。有的事在我们的头脑中印象刻得不够深，所以就遗忘了。这是天然的。但是印象是够深的，而又不能记忆，就是错的了。不能记忆，和过度的忘记都是不该的。人若不能运用他的思想，就是他心思有病的征象。我们的四肢，除非瘫痪才不能使用。照样，心思除非有病，才不能运用。人一不能自动的思想什么事物，就只能凭外面的人给他的思想而动作，这样他就成为一个心思被动的人。信徒的心思不能思想是病；信徒的思想一直思想也是病。一直思想是不能停止；不能想是不能发起。两样都是不该的。有的人的头脑，沉闷得像被捆绑，一点不能思想。他这种光景，与有的人不能停止自己的思想，是一样有病的。

诺士没有更新的危险

我不过提题一些关于各种诺士有病的情形。这些病源，都可推测到心的地位上去。许多人的头脑，所以发沉发闷，原因就是因他们的心懒惰。正如有的病人病久了，就喜欢患病，他们宁可病，不愿起来作事。许多时候，人的头脑疲倦得不能思想，就不能作事，这时应当与以相当的休息。但是，他若一直不喜欢作事，就是因他的心是懒惰的了。人的心思想得太多，或一点不想，都是诺士出了事的明征。

使徒在这里说，外邦人的心刚硬，所以与神的生命隔绝了，神的光就不能照入他们的诺士。因着神生命的光不能照入他们的诺士，所以，他们的诺士是昏昧的，他们诺士的作用也昏暗了。他们的诺士所以这样，原因全在乎他们的心刚硬。这是外邦人的光景。信徒在神面前的危险，就是在这件事上像外邦人一样。

诺士的更新

今天我们要问，如何能得诺士的更新呢？新生命，我们已有了；新的心，我们也有了；我们的诺士最少也已更新过一次，被神光照过一次。我们现在所需要的，是每天叫诺士向神开启，能接受神的一切，能知道神的旨意，能懂得神的心意，能明白圣经的教训么，这是我们今天要注意的。弟兄们，你要明白神的旨意么？你要懂得神的心意么？．你要明白圣经的教训么？如果你要的话，你的诺士就必须更新。

在以弗所书这一段圣经里，使徒是叫我们知道，我们既已听见，既然学了在耶稣里的真理，就应当在实行方面表明出来。所以他在二十五节以后的劝勉，就是根据于他在二十节到二十四节的教训。换一句话说，二十至二十四节乃是基督徒在主里的事实，二十五节以后，乃是基督徒在那地位上所该有的行为。我今天不是要讲一整段的圣经，乃是要藉着这一段讲基督徒在主里面的地位，来看明悟性的更新，和旧人新人所发生的关系。按着事实而言，我们在主里是已经脱去旧人的了；但是，这并非说，在经历上，我们就完全不见旧人的影子了。所以我们的悟性，按着地位说，已经更新了，但是，这并非说，我们的心思是无须常常更新的。悟性的更新是常常需要的。

脱去行为上的旧人

二十二至二十三节：「就如：你们已经脱去(按着从前的行为的)旧人，这旧人是照着骗人的情欲而败坏自己的；并未在你们诺士的灵里常常更新。」「诺士的灵」，诺士和灵是特别有关系的。我们诺士的灵若要更新，就应当脱去旧人。我们如果在经历上没有实行脱去旧人，我们就不能在经历上得着心思的更新。

脱去旧人，是一件专一的事，是一个关，不像一条路是一直走的。信徒必须有一次特别、专一的对付。关和路是不同的。学生考入学校，是一个关；入校后读书，是一条路。所以，信徒若要自问，我有没有更新的诺士，只要问我有没有一次专一的，把行为上的旧人脱去，而穿上新人？另外，要请你们注意一件事。罗马书六章对于旧人所讲的和这里不同。罗马书六章六节所说的，是我们在主里面所已有的事实，说到我们的旧人如何是已经钉十字架了的。所以那里只要我们算，就是相信。这里不是讲到已经钉十字架的那个事实，乃是讲到脱去的那个事实。钉死是需要我们相信的，那是信心的问题。脱去却是意志的问题。我们脱去一件东西是需要一个意志的行为的。我们不只相信我们的旧人是已经钉死的了，乃是要专一的用我们意志的能力，摔掉我们这个旧人；如果我们光用信心，而意志无意除去旧人，是不成功的。在我们信心之外，意志是一样需要的。

所以，这段圣经给我们看见，我们的悟性与心思如果要更新，我们就得专一的脱去旧人。我们如果要继续着更新，就得继续着脱去。我们在脱衣服的时候，如何是专一的用意志定规将衣服脱下，摔在一边，我们也应当专一的用意志定规将旧人脱下，摔在一边。一切属乎旧人的，不管是在言语方面，思想方面，或者行为方面，都当专一的丢弃，不论是罪恶，是污秽，或是自己，都当拒绝。另一方面，要专一的求主，信托圣灵来将我们的诺士更新。这个更新是圣灵的工作。我们如果除去阻碍，并信靠他来作这更新的工作，他就必渐渐叫我们的诺士更新。

对付心里的罪

在此还有一件事是我们所该注意的。就是诺士的毛病是从人的心生的。所以诺士若要更新，偏见的心也得更正。虽然不是指着正心而言，但是却也包括在里面。一个不正常的存心，会阻挡神的光。一叶之微，可以蔽明。我们只要有一点罪，就能遮掩神的亮光。顶多的人都是在心里先有罪；心里的罪一对付，就好了。信徒的心若是正的，他就能明白神的旨意。没有一个不明白神旨意的信徒，不是因为他的心．先是不好的。

什么人是神可教的呢？就是肯对神说，「神阿，你若在此时指教我，我感激你；你若不在此时指教我，我也肯让它过去」的人。一个在神面前受教的人，在他听人讲道时，他要问神说，神阿，我错不错？他所讲的对不对？听道，会试验信徒的心到底正不正。

更新的诺士，有一部分最宝贵的，就是能开启你的思想，也能关起你的思想。更新的诺士，对于神，能知道神的旨意；对于己，能管理自己的心思，能叫自己的思想清楚；对于人，能分辨，能领受人的话，能听得懂人的话。

穿上新人

二十四节：「并且穿上新人，这新人是照着神的形像造的，有真理的义和圣洁。」这是积极方面的行为。我们如果要得着诺士的更新，或者叫诺士常常更新着，就得在经历上穿上新人。这也是一个意志的行为。穿上新人是什么意思呢？我们的新人，是照着神的形像——真理的义和圣洁——造的。换一句话说，新人的特点，就是有真理的义同圣洁。公义是神的道路，圣洁是神的性情。

关乎神的，我们可以分三方面来说：(一)荣耀，是指神的自己；(二)圣洁，是指神的性情；(三)公义，是指神办事的方法。我们是按着神的形像造的，这只限于像神的义和圣洁方面。我们不能像神的荣耀，荣耀是神的神格。我们不能有分于这个。但我们有神的圣洁和义。所以，一个信徒若要像神，你当让神的性情，用神的方法来对付你。今天有几个信徒，对于罪的感觉是顶深的呢？我惭愧的说，我对于罪的感觉不够深。和受恩教士，她顶懂得什么是罪，什么是神的圣洁。你平日不过是觉得骄傲、妒嫉，但是你并不知道什么是骄傲、妒嫉。乃是当你到了和教士面前，你就要感觉平日所没有的感觉。她顶恨恶罪，顶会对付罪。他对付自己顶严。所以，她对于人，也顶直。只要你在她面前，你就能够看见骄傲、妒嫉是什么。她真是认识神。所以，许多时候，我们不能从人的讲道来学习真理，我们乃是要从人所行出来的真理来学习真理。

你若第一次容让罪，第二次，第三次，你就失去对罪的感觉。你若第一次给罪一个正当的名称，以罪为罪，给罪以正当的看法，正当的想法，并有正当的对付，你下次就能对付罪了。你若在第一次不以罪为罪，不对付罪，反而说发脾气是基督徒的常事，你下次必再犯罪。凡不知什么是罪的，就不知什么是圣洁。圣洁是什么？圣洁就是认识罪。亚当、夏娃未犯罪之先，并不是圣洁的。他们是浑浑噩噩的。惟独知道什么是罪的，才知道圣洁的意义。

什么是不义？凡不应当的就是不义。我本来不知道什么是不义，有一次，我在报上看见一段故事说，有一个人有一天在礼拜堂中，听一个人讲道。这人讲道之后，就走下讲台，坐在他的旁边。当他就座时，无意中把前排座位上一位女子的雨衣踏污了。他不过把雨衣蹴到一边，并未把污泥除去，也未向雨衣的主人道歉。这个人就批评说，这是何等的不义呢！什么是不义呢？不义就是亏欠人。你若不赔偿她，也当替她除去污渍，否则在神的面前，你永远是亏欠人的。

所以诺士是与在神面前的生活有关的。何时你忍让罪，何时你就不义，就不能与神交通，并且你的诺士也昏暗了。所以，信徒当在消极方面，脱去污秽，脱去不正的存心，脱去不义等等。在积极方面，应当穿上新人。弟兄们，这个关，你们必得过。诺士更新是一件专一的事。你们不要想，我们只要渐渐长进就可以了。

诺士与灵的关系

好几年前，我看见宾路易师母在报上所写的几句话，内中有：「你的灵若闭塞，是因你的诺士闭塞了。」换一句话说，灵之所以闭塞，是因诺士闭塞了。当时，我看了，知道这话的可贵。但是我那时候，在灵程上很浅，不能深深领会，过后我才看出这句话是真确的。若有人的诺士是闭塞的，他的灵也必是闭塞的。因为灵是藉着诺士表明他的意思的。诺士若闭塞，灵就没有出路。正如电流虽有能力，若电泡中的电丝断了，就不能发光照亮人。不是电力公司没有电力了，不过不能流通到这灯泡上而已。照样，我们的诺士若是闭塞的，灵就无所发表，灵就无力发表。我不知怎样讲，才能把你们带入这深奥的道理里面，叫你们得着更新的诺士。你的诺士若是闭塞的，你的灵就也是闭塞的，你的灵力就无处可发表。

我不是说，头脑能帮忙神的工作，这不过是魂的势力。我乃是说，信徒的诺士若是不更新，灵就没有出路，神就不能用这人。彼得说，我们不是醉酒的人。他们若是醉酒的人，他们的头脑就不清楚；他们的头脑如果不清楚，他们就不能有开启的灵，为神所用。按我所知道的，凡被神所重用的人，他的灵，他的悟性，他的诺士，他的思想，他的思路，都是清楚的。至于他的知识如何，又是一件事，因为不一定神所用的人，都是顶有知识的。

如果我们的诺士是更新的，我们的悟性是敏捷的，我们就能明白神的旨意，就能明白神的心意，并且能明白圣经。

奉献与诺士的更新

罗马书十二章一至二节：「弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界他只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」「心意」二字，在原文是诺士。在此又提到诺士的更新。保罗劝人将身体献上给神，事奉神。诺士的更新，是根据于奉献的。

朋友们，有没有什么是拖住你，压住你，拉牢你的呢？你若能把这一切都奉献了，你若能把一切都放在祭坛上，你更新的诺士，会得神加倍的力量，叫你能领会神的心意，能明白神的旨意，能想，能懂一切关乎神方面的。同时，你也能将它分给人。这件事，你当专一的在神面前作过。结局是「叫」(意即「以致」，「主使」)你的悟性能明白神的旨意，能看清楚，能察验，何为神所喜悦的旨意。

许多人就是糊里糊涂的说，什么我都肯顺服。其实他还差得多，他不知道他所说的是什么。彼得在主快就死时，说，「主阿，我就是与你同死，我也甘心。」许多人也像彼得一样。你不知道神向你所要求的是什么，你根本不知道神对你有什么要求，所以，你不会长进。要看一个信徒在灵程上的深浅和进退，只要看神向他所要求的是如何。比方：一个罪人才得救，就丢弃烟赌外面等事，这并不是深深的长进。你们都知道，这是得救的人灵程上的起码步骤。不久，他知道嫉妒骄傲等不好，这是更一步的长进。再过不久，神叫他看见在工作中，他应当放下己意，这又是深一步了。总之，神的要求，是渐深渐进的。有的基督徒，知道应当不吸烟，不赌钱了。有的基督徒，知道不应当骄傲、嫉妒了。但是，别的他们还不知道。我们必须按着我们所知道的奉献给神，然后诺士才会更新。同时，更新的诺士叫我们更知道应当如何奉献给神。

更新后的诺士

许多人的诺士，本像厨房中的玻璃窗，是满了油污的。诺士更新后，就像洗净的玻璃窗，能让日光射入。他能越过越清楚，越过越领会神向他的要求。他的诺士要变成顶锐利，顶敏捷，他能顶清楚的知道神的要求是什么。许多基督徒不明白神的旨意，是因没有收音的机关，他只能推测、推想、断定而已，他不能知道神的旨意。他的诺士若更新，他的机关就要越过越清楚知道神的旨意。

断定

罗马书十四章五节：「有人看这日比那日强，有人看日日都是一样，只是各人心里……要坚定。」此节的「心」当作诺士。在此，保罗说，有人看这日比那日强，有人看日日都是一样。你们到底凭着什么来断定是非呢？可以凭各人的诺士来断定。你们各人可在各人的诺士中清楚的断定。所以，若有什么是神旨的，你们可以凭着诺士清楚的来断定。

明白圣经

路加福音二十四章四十五节：「于是耶稣开他们的心窍，使他们能明白圣经。」「心窍」二字，在原文是诺士。主耶稣开他们的诺士。为什么呢？是叫他们能明白圣经。请你们记得，必须主耶稣开了我们的诺士，我们方能明白圣经。诺士一开启，结局就能明白圣经。所以当你每次读经时，你要对神说，我谦卑像婴孩似的在你面前，我不知道，也不明白这段圣经的意思，求你给我亮光。不一定都是在你读的时候，神使你明白，或者得着神的真理。有时是在你走路时，作事时，临睡时，或起身时，神会开通你的诺士，使你能明白真理。神一启发你，你就越过越有系统。按着我自己和许多人的经历来看，神给人一个真理，从来不是不整个的。最初我们读经所得的是零落的，后来就能从神明白得着整个的真理。比方：关于权柄这真理，我认识一位在主里面的人，有四五个月之久，都被这一个真理抓住。神一直给他看见，圣经中一切关于权柄的真理。自然，他在每天晨更时，也是另有所得的。

讲道

有一次有人问我说，讲道要不要预备？我说，不要预备，却要天天都豫备。我们应当天天从神领受。无论何时，当在诺士中得着神给我们看见的真理。这样，在长期或短期中，你就知道了，明白了一个整个的真理。讲道并非临时预备两点钟就得了。这是没有用处的。许多属灵的人，每年都能从神那里顶清楚的，领受有系统的、顶大的真理。神在诺士中给他们看见这些，叫他们被这些真理养活；另一方面，让他们把从神所得的真理去帮助别人，养活别人。

心思的管理

关乎更新这一件事的进行，只要你作你的事，让神作他的事。这事可以说，是一时可以解决的，也可以说不是一时可以解决的，是像婴孩似渐长的。有一件最紧要的事，就是每一更新的心思，都需自己管理。停就停，想就想，应当顶天然的管理自己。心思更新之后，千万不可让外面的思想来管理你，若是这样，你的思想就要生病了。这也不是说，你当分析你的思想，因为你去分析，你的头就要感觉顶痛苦。这件事，当顶自然的去作，像你的眼皮启闭那样自然，不必你想，不必你命令，它自然或启或闭。我们对于管理思想的事，在最初当用工夫管理，后来就不必用功夫，只要顶自然的去作。我们当管理我们的思想。但应当自然的，天然的去作，不必太重于分析、回想方面。若是这样，你要感受痛苦，要陷入危境。这是不可不注意的。

上章 目录