倪柝声文集第二十九卷：综合选粹

第一部：第一章　基督的奥秘

第二章　基督的身体

第三章　信徒与肢体的分别

第四章　身体的供应

第五章　身体的覆庇、约束和职事

第六章　身体的权柄

第七章　身体的受膏

第八章　身体的规矩

第九章　身体的原则

第十章　身体的丰富

第十一章　身体的职事

第二部：第一章　神用何种人作代表的权柄

第二章　作代表权柄的凭据——启示

第三章　作代表权柄的品格——对人有恩典

第四章　作代表权柄的根据——复活

第五章　错用代表权柄与神政治的审判

第六章　作代表权柄的人必是服权柄的人

第七章　代表权柄应有的生活与存心

第八章　作代表权柄的人必须自别为圣

第九章　作代表权柄的条件

第三部：第一章　外面之人的破碎与灵的使用（一）

第二章　外面之人的破碎与灵的使用（二）

第三章　外面之人的破碎与灵的使用（三）

第四章　外面之人的破碎与灵的使用（四）

第五章　问答聚会谈话记录（一）

第四部：教会的合一

「属灵」的合一

圣经里的合一

二　教会所受的攻击

三　从约柜的历史看神的见证

四　天国的钥匙赐给了教会

五　教会是神权柄的代表

六　世界争战与教会的关系

七　预尝来世诸般的权能

八　现在预尝国度

九　从木器瓦器中分别出来

十　膏抹与职事的关系

十一　祭司的职任

十二　祭司的职事

十三　干犯圣所的罪

十四　哈拿的职事

十五　新约的先知

十六　供应生命的职事

十七　肉体与神的工作

十八　绝对的顺服

十九　在神的话里面的人

二十　关于人说神的话

二十一　神在荆棘中说话

二十二　抓住机会

二十三　问答聚会谈话记录（二）

二十四　问答聚会谈话记录（三）


第一部：第一章 基督的奥秘

第一章　基督的奥秘

读经：

「你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」(弗三4-6)

「我若从地上被举起来，就要吸引万人来归我。」(约十二32)

「我有当受的浸；还没有成就，我是何等的迫切呢？你们以为我来，是叫地上太平么？我告诉你们，不是，乃是叫人分争；从今以后，一家五个人将要分手，三个人和两个人相争。」(路十二50-52)

历世历代所隐藏的奥秘

以弗所书三章四至六节告诉我们，保罗深知基督的奥秘；这奥秘在从前的世代一直是隐藏着的，从前的人并不知道神藉着保罗所说出来的奥秘是什么。这个奥秘就是外邦人在基督耶稣里得以成为一个新人，就是团体的基督，也就是教会。三章六节是很宝贝的一节圣经，其中所说的「同为一体」，就是二章十五节的新人；这新人是与旧人相对的。世上的人有很多，而旧人只是一个；基督徒也有很多，而新人也只是一个，就是教会。

一个新人

我们要明白何为新人，就必须先知道何为旧人。旧人就是神所创造，却因罪堕落的人。每一个在亚当里的人，在神面前不仅是一个罪人，也是一个旧人。当一个这样的罪人、旧人听见福音，相信基督而得救之后，他就成为一个新人。不但是自己成为一个新人，并且还与许多的基督徒合成为一个新人。以弗所书第一章说到教会乃是基督的身体，第二章说到教会就是新人，第三章说到基督的奥秘，第四章说到如何建造基督的身体，第五章说到教会的职责，第六章说到教会的争战。可见，神工作的最高点，就是教会，就是这一个新人。神拯救我们的目的，是要我们在基督里成为一个新人。

今天的基督徒有一个大缺点，就是作个人的基督徒。每一个人都想作一个好的、热心的，来听道的基督徒，但却都作了个人的基督徒。神不单是要你个人好，更是要得着一个团体的器皿，以毁灭撒但，完成神的计划。神不是要基督徒成为一般散沙，乃是要基督徒合起来，成为团体的新人。

新人的所是

以弗所书二章说到，两下藉着基督成为一个新人，但是并没有说是怎么样的新人。到了歌罗西书三章十至十二节就说到，新人在知识上更新，正加造他主的形像；在新人里并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是一切，又住在各人之内。新人不是分不分的问题，乃是是不是的问题。新人既不是希利尼人，也不是犹太人，新人乃是基督。基督是这新人的所是，在这新人里，基督是一切，又在一切之内(按原文直译)。我们可以大胆的说，基督就是教会，教会就是基督；因为教会这新人里的一切就是基督，新人的成分一点不差就是基督。

教会就是基督

新人——教会——的所是，就是基督，因此我们能说教会就是基督。我们再看两处的经节。首先我们看路加福音十二章五十至五十二节，主在这里说到，他有当受的浸，还没有成就。他来不是叫地上太平，乃是叫人分争。主为什么这样说呢？因为前面他说，他来要把火丢在地上；这火乃是神生命的火。这意思是说，他要把他的生命释放到地上来，给所有相信他的人，叫他们得着重生，有神的生命。这件事必须等他受浸成就之后，才能成功。这里的受浸指他要钉十字架说的。另外，约翰福音十二章也启示出，教会是由基督的死、复活而产生的：他是那一粒麦子，落在死地，却在复活里结出了许多子粒，就是教会。从这两节经节，我们能看出，教会乃是由基督的生命所产生的；基督死而复活之后，释放出他的生命，分赐到信徒里面，这些信徒就合成为教会。

教会乃是团体的基督

在新约里，关于基督有两面的说法：一是拿撒勒的耶稣基督，这是个人的基督；二是基督加上教会，这是团体的基督。这就是哥林多前书十二章十二节所说的：「肢体虽多，仍是一个身子；基督也是这样。」在基督之外的一切，都不是教会。在基督徒的里面只有一样东西是教会的一部分，就是基督；教会就是团体的基督，在教会中只有基督。在擘饼聚会里，我们的手从饼拿下的那一点就是基督身体——教会——的一部分。教会并不是从外面摆进去多少，乃是从基督身上拿出来有多少。

今天，在神众儿女中的分门别类，乃是因为有组织上的不同，有个人的看法、想法、拣选、喜欢上的不同，以及道理上的不同。但是，在神看，教会的地位是不可分的；那些分别只是外面的，并不是里面教会的实际有所分。因为教会乃是所有的信徒与基督合为一所成的，教会乃是团体的基督；众圣徒里面的基督合起来，就是教会。基督既只有一位，教会也必是一的，所以是不能分，也是不可分的。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第二章　基督的身体

读经：

「你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」(弗三4-6)

「基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。所以要治死你们在地上的肢体；就如淫乱、污秽、邪情、恶欲和贪婪，贪婪就与拜偶像一样。因这些事，神的忿怒必临到那悖逆之子。当你们在这些事中活着的时候，也曾这样行过。但现在你们要弃绝这一切的事，以及恼恨、忿怒、恶毒、毁谤，并口中污秽的言语。不要彼此说谎；因你们已经脱去旧人和旧人的行为，穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。」(西三4-11)

「我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」(罗十二3-5)

教会乃是基督的身体

在这章信息里，我们要说到基督的身体。在新约里，保罗是唯一称教会为「基督的身体」的使徒。新约别处常常称教会为神的殿、神的家等，但保罗特别说到教会是基督的身体。我们在这里不是要说，我们如何作神的众子，如何作基督徒，我们乃是说到，教会如何成功为基督的身体。我们可以说，教会乃是基督改换了的样子。基督本来是神的独生子，现在成为神的长子了。基督加上许多的众子——教会，就是一个身体。所以，教会中没有人，只有基督。由基督里取出来的乃是教会；教会完全是出自基督，且与基督合成一个。基督徒不必作什么，或改什么，才是在基督里；人只要一重生，就是在基督里，就成为基督身体的一部分。

基督的身体乃是生命的事

教会是基督的身体，这完全是一件生命的事。教会乃是基督的身体，这不是一个道理，这乃是生命。人不能因为明白基督的身体，而成为基督身体的一部分；人也不能因为不明白基督身体的道理，就不是基督身体的一部分。人乃是因为重生，才成为基督身体的一部分，这完全是生命的事，与知识道理无关。但我们基督徒仍需要看见基督的身体。我们怎样能看见基督的身体呢？唯一的路就是要得着神的启示。我们不能凭头脑明白基督的身体，即使你有了全部关于基督身体的知识，你仍可能没有看见基督的身体，没有碰着基督身体的实际。惟有从神来的启示，能使我们看见基督的身体，并进入基督身体的实际里。

罗马书十二章说到教会是基督的身体，但是没有解释教会如何是基督的身体。我们若要知道教会如何成为基督的身体，就需要明白罗马书五至八章。五章说到所有的人都是与亚当联合的，人的生命乃是由亚当来的；因着亚当的堕落，众人都成了罪人，并且变为旧人。六章就说，这旧人需要受对付；旧人需要被钉十字架，旧人需要与基督一同死了。现在我们因着基督的救赎，由死而复活了。所以七章说，人现今不能再凭肉体而活，乃要凭圣灵而活；八章就是说到凭圣灵而活。

基督的身体乃是十字架工作的终点

十字架工作的终点乃是教会，十字架的工作是达到基督的身体，且停在基督的身体里。因此，认识十字架就是认识基督的身体。十字架的工作就是把人带到软弱的地步，带到不能的地步，好叫人对旧造彻底的失望，这样人就能实际的脱离旧造，进入新造里。在旧造里的一切都是被定罪的，旧造的一切都要藉着十字架的工作被了结。基督的身体乃是新造，与旧造无分无关。我们对教会的事情，若仍然用人以前的办法、手段、技能……等，所带来的结果就是糟榚，因为神绝不称许旧造的事物，也绝不容留旧造的事物在新造里。旧造的一切都该经过十字架，留在十字架那里。教会根本用不着这些旧人里的东西；教会里只要出于基督的一切。

人类第一次的堕落就是因着人自己的看法、选择、断案。因此在新造里，神不容许从人旧造里出来的一切得势。一个天然的人，必须被神打断他的脊骨；他的大腿窝要被神摸过，瘸了，爬不起来了，才会顺服神，这就是神在新造里所作的，他要把一切出于旧造的打碎，他要把出于基督的一切作在我们身上，好使我们实际的成为基督的身体。当我在十二年前，从腓立比书三章、罗马书五章、约翰福音五章，看到人肉体的败坏之后，有七个月之久，我不敢轻举妄动。我知道肉体出来的一切都是神所厌恶的，神要除去人一切出于肉体的。神的儿女需要先对付天然的生命，而后才能自然而然的进入身体，因为基督的身体乃是一切出于基督的；在这身体里，旧人的一切都不存在。什么时候人经过了罗马书五至八章，什么时候就能进入罗马书十二章。

今天教会不能合一，乃是因为基督徒生活的范围错了，境地错了；基督徒没有生活在新造里，没有生活在基督身体的实际里，只在道理的外表上活，那不过是人的天然、人的老旧。如果每一个基督徒都受对付，脱离天然、旧造，生活在基督身体的实际里，一切的分门别类就自然消除了。求神怜悯我们，使我们真看见什么是基督的身体，并接受十字架的工作，进入基督的身体。

上章 目录 下章


第三章　信徒与肢体的分别

读经：

「用启示使我知道福音的奥秘，正如我以前略略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」(弗三3-6)

「穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。」(西三10-11)

「正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」(罗十二4-5)

「恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能番方言。这一切都是这位圣灵所运行，随己意分给各人的。就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。……但如今肢体是多的，身子却是一个。……若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。」(林前十二4-16、20-26)

「惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四15-16)

从前面二章信息我们看见，教会乃是团体的基督，我们也看见，我们若要认识基督的身体，就必须对付我们天然的生命。

基督的身体乃是基督的彰显

什么是基督的身体？基督的身体就是基督生命在地上的延续。当主来到地上生活时，他乃是藉着一个身体来彰显他自己。现今他仍然需要一个「身体」来彰显他自己。正如人要有身体才能显出这个人的一切；基督的身体也是这样，她的作用就是作基督一切的彰显。人不能藉耳朵、眼睛、鼻子，或任何局部的肢体彰显他整个人的性情，照样，基督也不能藉个别的肢体彰显他的自己，他必须得着整个身体，才能彰显他自己。我们必须看见，基督的一切乃是藉着基督的身体而得着彰显。不仅如此，基督的身体就是基督在地上的延长，在地上的继续。曾有过三十余年，基督在地上启示他自己，那是个人的基督；而今天他乃是藉着教会将他启示出来，这个乃是团体的基督。从前是个人的基督，今天乃是团体的基督。

基督的身体乃是完成神计划的团体器皿

神所要的乃是团体的器皿，不是个人的器皿。神不是拣选几个工人、几个热心的人、几个奉献的人来为他作工，因为个人的器皿不能达到神的目的与计划；神所拣选的乃是教会，神所要得着的也是教会。惟有教会这团体的基督，才能完成神的目的与计划。

就着人的身体来说，只有一个肢体不能行动。一个身体，若只用一个手，或一个脚，是不行的；另一面，身体上若失掉一个肢体，也不完全。基督的身体乃是由所有信徒合起来而成的；每一个信徒都是基督身体上的肢体，都是不可少的。

基督的身体是一个实在的东西，所以教会生活也是实在的。圣经不是说教会好像基督的身体，乃是说教会就是基督的身体。身外任何东西都不能成为身体，身体可以穿衣服，但衣服并不能因此成为身体。照样，出于我们自己天然的任何东西，都不能成为基督身体的一分。在基督的身体里，基督是一切，又在一切之内(西三11)。任何非基督的东西，只能拦阻我们里面认识基督，人有罪，就不能看见基督，人有天然生命，就不能看见基督的身体。我们都当看见我们在基督身体上的地位。你若真看见你在基督身体上的地位，你就会像是第二次得救一样。

亚当的生命乃是单独的生命、独立的生命，虽然在亚当里我们有同样的生命，但却不能彼此交通。人人都犯了罪，并且偏行己路，因此，所有在亚当里的人都是个别的人。在基督里，所有的个人都没有了。如果我们要认识身体的生命，我们不但要蒙拯救脱离犯罪与天然的生命，更要蒙拯救脱离个人的生命。所有个人因素必须除掉，因为个人永不能成全神的旨意。

作肢体与作基督徒不同

新约圣经给我们看见，作基督徒与作肢体是不同的。作基督徒是个人的，而作肢体是团体的。作基督徒是为着自己，而作肢体是为着身体。圣经中有许多的相对辞，如清洁与污秽、圣别与平凡、得胜与失败、圣灵与肉体、基督与撒但、国度与世界、荣耀与羞辱，这些都是相对的，而「身体」乃是与「个人」相对的。父如何与世界相对，圣灵如何与肉体相对，主如何与魔鬼相对，照样，身体也与个人相对。人看见了基督身体，就脱去了个人主义，不再为自己，乃为身体。当我蒙拯救，脱离个人主义，我就自然在身体里面。

基督的身体不是一个道理，乃是一个范围；基督的身体不是一种教训，乃是一个生命。许多基督徒教导身体的真理，但少有人认识身体的生命。基督的身体乃是另一个完全不同的经历。人可以明白罗马书，却未被称为义；人也可以明白以弗所书，但不一定看见基督的身体。我们所需要的不是知识，乃是看见启示，认识基督身体的实际，进入基督身体的范围里。惟有从神来的启示，能把我们带进基督身体的范围里，这样，基督的身体对我们才能成为经历。

在使徒行传二章，彼得与另十一位使徒站起来，好像是彼得一个人开口在传福音，结果三千人得救了。但你必须记得，那天站在彼得旁边的还有十一位使徒。那次的福音，是基督的身体传的，而不是个人在那里慱的。我们若有基督的身体的眼光，我们就会看见，一切个人主义都算不得什么。

我们如果认识，一个基督徒不过是一个肢体，这样，我们就没有骄傲了。这件事在于看见。一个看见自己是肢体的人，定规宝爱身体，看重其他的肢体，也不再只看见自己的好，乃是看别人比自己强。

每一个肢体都有它的功用，所有的功用也都为着身体。一个肢体的功用，就是全身体的功用；一个肢体作事，就是全身体作事。口说话，就是身体说话；手作事，就是身体作事；脚走路就是身体走路。肢体与身体是分不开的。所以，身体上肢体的行动，必须以身体为中心；肢体所作的事，都必须是为着身体的。以弗所书四章乃是说，身体长大成人，不是说个人长大成人。在第三章里，乃是众圣徒一同明白基督的爱，是何等长阔高深，而不是个人的明白；个人是没有那么长的时间，和那么大的容量来经历基督的大爱。

哥林多前书十二章十四至三十六节中，说到作肢体的有两种不该有的想法：第一，「我不是……所以不属乎身子，」这是自暴自弃的，羡慕别人的工作；第二，「我用不着你，」这是骄傲自大的人，以为一个人就能包罗万有，而看不起别人。这两种都是伤害身体的。我们不要仿效别的肢体，羡慕别的肢体，以为自己不能像他那样，以致自暴自弃；也不要以为自己最了不起，最行，最有用，以致轻看别的肢体。

身体的感觉

在教会生活里，我们需要学习有身体的感觉。你与弟兄姊妹出事情时，定规也与神出了事情。有的信徒像蝴蝶，是单独行动的；有的信徒像蜜蜂，乃是群居群动的。蝴蝶从这朵花飞到那朵花，走自己甜蜜的道路；但蜜蜂乃为蜂房工作。蝴蝶的生活和工作，都是单独的路线；但蜜蜂不是这样，它们有整体的感觉。我们都该像蜜蜂，有身体的感觉，和其他的肢体一同活在基督的身体中。我们一有身体的启示，就有身体的感觉；一有身体的感觉，一切个人的想法和行动，自然而然就除去了。看见基督，就自然有一个结果，就是从罪得释放；看见身体，就自然有一个结果，就是从个人主义得释放。看见身体，与从个人主义得释放，不是两件事，乃是一件事。一旦你看见身体，你个人的生活和工作，就停止了。这不是改变你的态度或行为的问题，乃是启示把你的态度和行为改变了。基督的范围不是藉着作什么进入的，乃是藉着看见而进入的。里面真实的看见，就把所有的问题解决了。


第四章　身体的供应

读经：

「用启示使我知道福音的奥秘，正如我以前略略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」(弗三3-6)

「而且以自己的身体，废掉冤仇，就是那记在律法上的规条；为要将两下，藉着自己造成一个新人，如此便成就了和睦。」(弗二15)

「穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。」(西三10-11)

「但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。」(林前十二20-21)

「我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此，按我们所得的恩赐，各有不同；或说预言，就当照着信心的程度说预言。」(罗十二3-6)

身体供应的必需

每一个基督徒都要知道，他自己不过是一个肢体，他如果没有别的肢体，就活不了。在身体里，每一个肢体乃是和别的肢体合起来，才成功为一个身体；在身体里的各个肢体乃是彼此相联，不能分割的。肢体与肢体之间，必须彼此供应，互相联络，才能生存。因此，一个基督徒若过着单独的生活，他迟早要软弱，迟早要枯干。如果我是耳朵，我不能看见，我不能盼望自己能看见。整个身体乃是倚靠眼睛来看见，多少祷告也不能叫其他肢体看见。这样，如果我是耳朵，我要看见，我怎么办呢？去找眼睛。去找那些看见的弟兄姊妹，求教他们。如果我们要跟随主往前，我们必须认识他在身体里所给我们的供应，我们必须应用这些供应。藉着这样身体的肢体间彼此的倚靠，整个身体就得着建造。

我在南洋的时候，有一次与那里的弟兄姊妹谈话，有人问我说，「为什么我最近的生活不如从前了？我并没有犯什么特别的罪，也没有不顺服的事，更没有收回奉献，或者把要奉献的钱拿回来不奉献。我外面属灵的光景好像没有改变，为什么我的生活不如从前，好像从前的喜乐失去了，从前的动力也没有了？」我就回答他说，「这个原因乃是你个人生活过得太多，太久了，你需要进入身体的生活。」一个肢体要有正常的生活，必定需要有别的肢体的供应。一个人不活在基督的身体里，自然他就得不着身体的供应。没有一个肢体可以说，他不需要别的肢体；没有一个肢体能脱离别的肢体，单独生活。

罗马书十二章三节，「不要看自己过于所当看的。」不要看高了自己，以为别人都不如你，就轻看、拒绝别的肢体了。彼得以为别的肢体都会堕落跌倒，而他不会；但是事情一来，他和别人一样堕落跌倒了。凡高看自己，轻看别的肢体的，迟早要出事。因为每一个人都是基督身体上的肢体，也只是基督身体上的一个肢体。所以每一个肢体都不能缺少别的肢体，更不能轻看别的肢体。

肢体的代祷

我们许多人都有这样的经历，当你一个人觉得枯干、碰壁的时候，你需要别的弟兄姊妹为你代祷，那种情形才可以过去。有一次，我病了一百七十六日。我自己每天为这病祷告，但是一直不见效。等我力气都用尽了，就请一位我素来看不起的弟兄来为我祷告。希奇的是，不久之后，我就得着他代祷的帮助，病就渐渐好了。何斯得弟兄是一个有名的祷告者，他在中国传道的时候，常常叫一位年轻的弟兄来一同祷告。何斯得以为，即使他来了没有说话，只坐在房里，这也是好的，对他也有帮助。弟兄姊妹，请你记得，这就是身体的供应。基督身体的供应是实际的事。许多事情，你一个人再有力，再用力，就是无法过去，但是你一把事情摆在身体里，希奇，事情就能过去了。这就是基督身体的供应。

一九三○年以后，中国很多地方，教会中常有圣灵浇灌的事情，尤其在山东各地。那时我得救已有十年了，也渴慕被圣灵浇灌，却得不着。后来我去烟台，请那里的弟兄姊妹为我祷告，不久就得着了。在英国有一个弟兄，知道基督得胜的知识，却仍然胜不过一些特别的罪。后来我和几位信徒为他祷告，不久就胜过了。这样的例子，我可以举出几十个。这些都是身体代祷的功效，乃是身体的祷告，把生命供应给有需要的肢体。神乃是透过许多的肢体把生命供应给一个肢体。比方说，手指要得着血液的供应，就要透过肩膀、手臂等。我们这些身体上的肢体，也是透过其他的肢体而得着供应的。因此，与别的肢体分开乃是愚昧的。

活在基督的身体里

眼睛、耳朵、手、脚是什么？这些就是基督自己。头是基督，身体也是基督。每一个肢体都是基督生命的一部分。如果我拒绝在身体里同作肢体者的帮助，我就是拒绝基督的帮助。如果我不愿意承认我需要他们，我就是不愿意承认我需要基督。正像我不能向头独立，我也不能向身体独立。个人主义在神眼中是可恨的。我不知道的，身体里别的肢体知道；我不能看见的，身体里别的肢体能看见；我不能作的，身体里别的肢体能作。所以我必须让身体里别的肢体供应我的需要。我必须一直应用身体的交通，因为这身体就是我们的生命。

在旧约里，临到以色列人最严重的惩罚就是隔绝交通。「把他们从他的民中剪除。」这乃是最严重的事。如果神的意思是要我们过个人生活，就我们与别人分开，还能够好好的进步；但因着他把我们作成身体的肢体，我们就不可能离开别人而往前。

我们要学习看见，基督身体供应的责任，学习活在身体里，学习在身体里得着供应。在旧约时候，会幕或圣殿里的灯台乃是放在圣所内；因此，人要看见光，就需要进入圣所。在新约时候，教会就是圣所，因此，人要看见神的光，就必须来到教会中。在教会的聚会里，在弟兄姊妹中间，神的光经常特别照亮。今天神的圣所就是教会，神就住在教会中，所以神的亮光也在教会中。人惟有来到教会里，才得看见亮光。今天，基督的一切都摆在他的身体里。凡是说他只要作一个单独的基督徒的，乃是愚昧的人；凡是个人的基督徒迟早都要变得枯干。然而无论我们的情形怎样，只要我们活在身体中，就能得着身体的供应。我们每一个作肢体的，都要学习宝贝身体的供应，宝贝每一个肢体；我们都该学习活在身体里，就是活在身体的供应里。


第五章　身体的覆庇、约束和职事

读经：

「用启示使我知道福音的奥秘，正如我以前略略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。」(弗三3-6)

「而且以自己的身体，废掉冤仇，就是那记在律法上的规条；为要将两下，藉着自己造成一个新人，如此便成就了和睦。」(弗二15)

身体的覆庇

我们已经看见，教会是基督的身体，这身体对于每一个肢体是有供应的。不仅如此，这身体对于每一个肢体也有保护。这事在属灵的争战中尤其重要。在以弗所书这本专讲基督身体的书信中，第六章就讲到属灵的争战乃是教会的事，不是个人的事。是「你们」要穿上属灵的军装，不是「你」要穿上属灵的军装。撒但不怕个人，它所怕的乃是教会。「我要把我的教会建造在这磐石上；阴间的门，不能胜过她。」(太十六18直译)所以我们要站在身体的立场上来面对撒但。我们在个人的祷告中，如何靠信心；我们也该靠信心站在身体的立场上。许多基督徒在仇敌面前跌倒，因为他们单独站立。实际上，我们若单独站立，我们乃是邀请撒但来攻击我们。

我们必须记得，属灵的军装是给教会的，不是给你个人的。乃是基督的身体穿戴全副的军装。在这身体里，每个肢体都有他的特点，这些特点合起来，就是全副的军装。一个弟兄有信心，他就有信心的藤牌；一个弟兄有神的话，他就有灵的宝剑；整个军装就是肢体的特点合起来的。所以，全副的军装是给全教会的，不是给你个人的。属灵的争战，是众肢体联合的争战，不是个人单独作战的。一棵树容易被吹倒，一个森林就不容易了。撒但喜欢找没有掩蔽的人来攻击，就是找孤立、单独的人来攻击。谁在身体的覆庇之下，谁就有保护。基督的身体有一个用处，就是覆庇众肢体。我们都需要身体的覆庇，否则我们就要一直暴露在仇敌的攻击之下。孤立的个人也容易受欺骗，为此我们也需要身体的覆庇。我们应当一直与我们同作肢体的信徒有交通。我们不能笼统的承认我们需要身体，我们必须专一确定的到弟兄姊妹那里，求他们帮助。

基督的身体是实实在在的事，不是道理，不是理论。身体的覆庇也是实实在在的事，不是道理。我刚得救的时候，读到圣经中论到背十字架的事，我以为能记得这些经节，就是背十字架，不记得就没有背十字架。但以后我知道，背十字架并不是记不记得的问题，那不过是道理。主的话成为生命时，记得也好，不记得也好，都不影响你的背十字架，因为那些话已经成为生命的律，不再只是个外面的律法。基督的身体也是一个生命的律，你进入这生命里，你就在这生命的律里，你就能发现身体的覆庇是实实在在的事，不是外面的律法。

在属世的争战里，战士需要有战壕的覆庇，他们不能露头；露头是最危险的。属灵的争战也是一样，每一个肢体都不能单独，不能露头；我们不过是身体上的一个肢体，需要众弟兄姊妹的保证。当摩西举手为以色列人祷告时，需要亚伦与户珥的帮助，结果，以色列人就胜过了亚玛力人。连摩西都需要弟兄们的帮助，更何况我们。许多人作事，不与弟兄姊妹商量、祷告，自己就作了，这是不认识身体的覆庇，结局就是跌倒。我们都要学习看见身体覆庇的事实，并藏在身体的覆庇底下，接受身体的保护。

有身体启示的人和没有身体启示的人，分别在这里：只认识身体是一个真理的人，也许寻求身体的意见和覆庇，但他这样作只是一个政策，不是生命。当他想到时，他就去作，但他容易忘记。那些看见身体实际，并在实验上进入身体的范围的人，他们不可能忘记。他们按照身体的原则而行动，乃是自然的，因为那是他们的生命。

身体的约束

如果你仅仅是一个信徒，你就能照你所要的去作，但如果你是基督身体的一个肢体，你就必须受别的肢体的限制。这里就需要十字架。十字架引到身体，十字架也是在身体的范围里作工。如果我是快的，另一个人是慢的，我不能坚持我的速度，我必须受那位慢的肢体的限制。如果我是先知，当要传福音给未得救的人时，我必须让给传福音者，我不能觉得因为我有作先知的恩赐，就必须作一切传福音的工作。「我们各人蒙恩，都是照基督所量给各人的恩赐。」(弗四7)我们各人都知道自己的度量，并且不越过这度量，这对身体的长大，乃是最基本的。

基督的身体不仅是在众肢体的覆庇，基督的身体对各个肢体也有约束。每一个基督徒不过是基督身体上的一个肢体，所以也需要受身体的约束。我们不该任凭自己有单独的自由，需要学习与别的弟兄姊妹合得起来。个人的特性与乖僻，在教会中是不能用的。每一个肢体都需要尊重别人的天赋，也要忠心于自己的那一分；并且，每一个肢体还要知道自己的分量，不看自己过于所当看的，这样就没有贪心，没有野心，没有雄心作别人所作的了。保罗在哥林多后书十章十四节说，「我们并非过了自己的界限，好像购不到你们那里。」然而，今天有许多人没有看见自己的分量有多少，结果，越过了自己的分量。越过自己的分量，就是践踏别人；越过自己的分量，就是踢别人；越过自己的分量，就是挤别人，霸占别的肢体的一分。教会中若多有这样的人，就有人包办，有人退缩，结果，教会就受亏损。我们不该作这样的人，我们要回到身体的地位里去，受身体的约束，才不至叫教会受亏损。

身体的职事

在身体里的交通，不仅有从别的肢体接受帮助，也包括帮助别的肢体。身体尽功用乃是彼此互相的。彼此互相乃是身体的特点。甚至讲台也接受坐着听的人的供应，供应不能只是单方的。站讲台的需要坐着听的人，正如坐着听的人需要站讲台的人。仅仅坐着听或旁观的人，这是与身体的生命相反的。每一位基督徒，在聚会中都有他的一分，需要供应给别的肢体；这样的供应就是肢体的职事，就是肢体的功用，也就是生命的交通。每一个肢体都不能停止这样的交通，你若停止这样的交通，生命就不流通，你就成了身体的重担。若有人以为自己不必说话，只要安静、规矩、单单从别人接受，从来不闯祸，就没有错，这样的人乃是不认识什么是身体的人。每一个肢体在身体里都必须有供应，有交通，尽功用。这乃是身体的律。物质身体的一个肢体一旦不尽功用，身体就受损失，照样，在基督的身体里也是如此。

在聚会中，每一个肢体都要按圣灵的引导尽功用，如哥林多前书十四章二十六节所说：「各人或有诗歌，或有教训，或有启示，……凡事都当造就人。」然而，许多人来聚会，好像是来参观的。有的人坐在那里一言不发，这就成了身体上的一个重担。所以主对法利赛人说，若是他的门徒不欢乐起来，大声赞美神，这些石头必要呼叫起来，聚会中不尽功用是不正常的，是主所不喜悦的。每一次聚会，我们都需要进入交通；而每一个信徒也都有一分生命的流通。若是你不交通，你就停止了神的生命，聚会就死在你的手中。我常问那些来一同擘饼记念主的人，你们来是参观呢？或是交通？谁若停止神的生命，不但是把死带到聚会中，也是把死带到自己身上。当教会聚会的时候，你拿什么供应你的肢体呢？

一个肢体不尽功用，不仅别的肢体受损失，那个肢体也变贫穷。我给别人，自己就更丰富；我解人的干渴，就是解了自己的饥渴，如同主在约翰福音四章中对那个妇人所作的。主自己是饥渴的，当他解了那妇人属灵的饥渴后，他自己的干渴也解除了。所以门徒买食物回来后，他说，「我有食物吃，是你们不知道的。」(32节)他供应人，自己也得了供应。什么时候我们自己吃饱，反而饥饿；我们若先叫别人饱，然后自己就也饱了。我们背负别人的担子时，自己的担子就是轻省的。

许多人怪这个聚会不好，怪那个聚会不好，却不知道自己抱的是什么态度。我们什么时候停止尽功用，什么时候就停止了神的生命。我们来聚会，需要开口，将生命放进去，好尽身体的职事。我有一次在一个地方传信息，聚会里死气沉沉，但其中有一个姊妹给我很大的帮助，因为她对我的话很有反应。她常常对我的话说阿们，或者脸上很有表情，表示她接受我的话。我因着她的反应，就得着释放，因此神的话也得着释放。

求神叫我们看见，聚会是我们每一个都有分的。我们口里说身体还不成，要在生活上显出身体才行，基督的身体不是道理，基督的身体是实实在在的一个生命。神乃是要我们进入身体的生命里，不是得着身体的道理。我们所要接受的是身体的生命，不是身体的道理。就如路德马丁不是接受因信称义的道理，乃是接受了因信称义的生命。所以他的职事有力量，他所讲的因信称义不是道理，乃是生命的实际。我们今天都必须得着启示，看见基督身体的实际，进入身体的生命里。这样我们自己就看见，自己乃是基督身体上的一个肢体，我们都需要身体的覆庇，受身体的约束，并且也要在身体里尽功用，供应别的肢体，叫身体的生命能够流通。


第六章　身体的权柄

读经：

「用启示使我知道福音的奥秘，正如我以前略略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。……天上地上的各家，都是从他得名。」(弗三3-6、15)

「穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。」(西三10-11)

「人将万有服在他的脚下，使他为教会作万有之首。」(弗一22)

「惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四15-16)

「持定元首，全身既然靠着他筋节得以相助联络，就因神大得长进。」(西二19)

身体的权柄在于元首基督

圣经里着重的说到基督乃是元首，有一天神要使宇宙中的一切都归于基督这元首之下。今天宇宙万有还没有归在基督的权下，一切都是乱的，然而有一天神要将万有归一在基督的元首权下。神命定基督作万有的头，但他今天要基督先作教会的头，然后再藉着教会管治万有。今天基督作教会的头，以后他就要扩充到作万有的头。教会乃是神的凭藉，以扩充基督，直到他充满全宇宙。教会乃是神的凭藉，以扩充基督，直到他充满全宇宙。教会乃是「那充满万有者所充满的」(弗一23)。如果基督的元首权柄没有建立在教会中，就不可能建立在宇宙中。

基督是教会的头，教会是基督的身体，这是什么意思？这意思是，一切的权柄都在他里面；而一切的权柄都在他里面，乃因一切的生命是在他里面。整个身体乃是归结在头里面，头是身体生命的总汇。身体本身没有生命。约翰一书五章十一节说，「神赐给我们永生，这永生也是在他儿子里面。」即使神把永生赐给我们了，但这永生仍然在他儿子里面。神的儿子并没有与永生分开。他仍然把永生留在他自己里面。约翰一书五章十二节是说，「人有了神的儿子就有生命。」不是说，人有了生命，就有生命。我们不是得着生命本身，而有生命：乃是得着神的儿子，而有生命。基督徒是从主接受了生命，但这生命并未离开主。信徒不是单与这生命发生关系；信徒与这生命发生关系，就是与神的儿子发生关系。这生命使我们成为基督身上的肢体；这生命的关系，就叫我们不能脱离头，因为我们的生命乃是从元首流下来的。所以生命在我们里面流通，必须继续不断倚靠我们与子的交通。只要有任何阻塞与他交通的东西，在我们里面的生命就立刻被堵住了。他是身体的头，只有当他完全掌权，生民才会更加丰盛。

顺服元首权柄乃肢体的地位

我们一切生存的能力，都寄托在基督身上。所以，我们没有一件事是可以自己独立的，惟有主是我们的头，只有他有权柄指挥他身上肢体的行动。在今天这不法的世代中，任何叫人在权柄之下的，都是不受欢迎的；但如果我们要领会身体的生命，要进入身体的生命，就必须认识头的权柄。我的手没有头的指挥，就不能作什么。肢体要行动，必须头有命令。基督是身体的生命，基督也就是身体的权柄。基督身体上所有肢体的动作，乃是受头的支配。基督作头，意思就是他在身体上是有权柄的。我们不是头，我们没有权柄，我们所该作的，就是服在主的权柄之下。如果我们要认识身体里的生命，头一个问题就是，你完全服在主的权柄底下么？我们从一起头，就要受基督元首权柄的挑战。我们不能说，「但是……，」我们不能说，「我想……。」我们只能俯伏在他的主宰权柄之下。头一件事我们需要认识的就是，我若是要作一个身体的肢体，我就不能作头。我不能指挥、选择，甚至想要什么。圣经说我们要跟随主。什么是跟随呢？跟随的意思，就是随在后面，我们所走的路是主来定规的，我们个人没有选择的余地。身体对于头，只有顺服，只有顺从，没有自己的意见、思想或主张。在基督的身体里，任何个人的意思或主张都算不得数，这些都要摔掉。我们只是顺服基督身体的权柄，听从他的命令，作他所说的。

我们接受基督作头，就断绝了其他的头。惟有基督是身体的头，其余的人都不能作头。你不能作头，教会中任何别的人也不能作头，因为一个身体只能有一个头，不能有两个头。只有基督是头，所以我们都得顺服基督。今天，教会里面出现许多人的办法、人的规条，这是何等的错误。人的办法、人的决定乃是与基督的元首权柄相对的。如果基督是我的头，我就不敢讨自己的喜欢，也不敢讨别人的喜欢，我必须只讨他的喜欢。「神已经立他为主为基督了。」(徒二36)请注意神不是立基督作救主，乃是作主。彼得先说基督是主，然后才是救主。当保罗在往大马色的路上被抓住时，他问的头一句话乃是：「主阿，你是谁？」在教会里，只有基督是头，没有另外的头。我们要活在基督的身体里，就要学习顺服耶稣是主的权柄。那些不顺服，常发意见、出主张、强作头的人，都是没有看见身体的人。人一旦看见他是身体上的肢体，就必定有顺服的感觉，因为顺服乃是身体生命的律。

持定元首

保罗说，要「持定元首，全身既然靠着他筋节得以相助联络，就因神大得长进」(西二19)。基督既是身体的头，所以我们必须持定元首。持定元首，就是承认只有基督是头，就是绝对顺服基督的权柄。我们惟有持定元首，方能与弟兄姊妹联合得起来。身体上的肢体能联络得合式，是因持定元首而活出身体的生命。乃是我们与头的关系，决定我们与别的肢体的关系。只有当我们来到主绝对的权柄之下，我们与弟兄姊妹的一切问题才得解决。除非我们承认基督在身体里的元首权柄，我们绝不能认识我们与别的肢体完全的交通，因为乃是我们与他共同的交通，使我们联络在一起。我们各人在外面看，虽各有不同，但住在里面的基督乃是一样的，所以说彼此能有交通，彼此能合一。除了基督以外，我们没有什么是可以凭着交通的。如果不是持定基督，交通就要出事。我们交通的根据，乃是彼此共同持定元首。当我们都持定元首时，我们就彼此联络结合在一起。如果我们和头的关系是正常的，我们和身体的关系也就正常。

你如果持定元首，就不能和任何个人或个人的团体，有直接特别的关系、特别的情感，或特别的交通。在身体里没有个人爱好的余地。我们彼此之间并没有直接的来往，我们的来往乃是透过头。比方，左手一发痒，右手就即刻的伸过去抓，这是因为左手和右手都受到头的支配。肢体彼此之间的关系，必定先通过头。什么是结党？结党就是有几个基督徒，彼此直接的有关系，脱离了头的权柄。他们彼此有直接的来往，却不是经过元首的来往；他们彼此有特别的交情，却不是经过元首的交情。

我们若没有在主的指挥之下，就不能在与别肢体的关系上有行动。这样，若主要我为别的肢体作什么事，如果那个肢体不领情，我也不需要操心。我们所有的对付都是与元首之间的对付。我们如果持定元首，从他接受一切的指挥，向着他作一切事，我们就不需要为结果操心。

如果我们持定元首，这样我们就不能有不同的解经。一有不同，就必定有人不持定元首，因为他不可能对一个肢体说一样，对另一个肢体说另一样。如果有不同的意思产生，我们不能藉着讨论来使不同的意见一致，乃要承认基督是元首。在教会里面，无论是道理的认识，事情的处理，以及其他一切的事，都得持定元首。基督乃是身体唯一的权柄，所有肢体的地位，就是持定元首，凡事以他为唯一、绝对的权柄。假如我们都让十字架对付我们天然的生命，我们在与其他肢体的关系上就没有难处。


第七章　身体的受膏

读经：

「你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。」(约壹二27)

「圣灵降临在他身上，形状彷佛鸽子；又有声音从天上来，说，你是我的爱子，我喜悦你。」(路三22)

「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。」(路四18)

「我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，一主，一信，一浸，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照基督所量给各人的恩赐。所以经上说，他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。……不要叫神的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉；并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。」(弗四1-10、30-32)

「看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。」(诗一三三)

圣经给我们看见，神的膏油乃是仅仅为着完全合他心意的那一位，就是神的儿子基督。那么为什么身体也受膏了？诗篇一百三十三篇给我们看见，贵重的油是浇在亚伦的头上，流到胡须，又流到他的衣襟。当一个人要受膏的时候，膏乃是倒在受膏者的头，而不是倒在他的身体上。然而膏倒在受膏者头上之后，却是向下流的，以致流到他的全身。头是基督，所以身体也是基督。基督乃是神的受膏者，教会是他的身体，所以当基督受膏时，他的整个身体也一同受膏。基督是大受膏者，我们这些肢体乃是小受膏者；但我们不是一个一个分开受膏的，我们乃是在基督受膏时，在他的身体里，就是在基督里一同受膏的。我们在自己里不可能受膏，因为圣经说，圣膏油「不可倒在人的肉体上」(出三十32直译)。我们乃是在基督里受膏。

受膏的条件乃是天然被埋葬

路加福音三章二十二节说到主在约但河里受浸之后，「圣灵降临在他身上，形状彷佛鸽子；又有声音从天上来，说，你是我的爱子，我喜悦你。」四章十八节又说，「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人……」因此，主是在约但河受浸起来的时候，受了圣灵的膏。创世记八章记载，洪水之后，挪亚开了方舟的窗户，放出一只鸽子，因遍地上都是水，鸽子找不着落脚之地，就回到方舟那里。(挪亚的方舟经过洪水，乃是表明受浸。)而当基督受浸时，神的灵彷佛鸽子降下，落在他的身上。这指明基督是在受浸时，受圣灵的膏；我们也是在受浸时，受圣灵的膏。

受浸乃是表明把一切老旧天然的都埋葬了。受浸之后受膏，表示我们若要受圣灵的膏，就必须把肉体埋葬了。我们若不是因着主，就爬不起来，因为凡属信徒自己的，只配埋葬；凡是埋葬之后能起来的，就是在复活里的，因为里面有基督。我们在基督里受了浸，就是在他里面，与他一同经过死、埋葬，也与他一同复活。所以当他受膏时，我们也受了膏。我们乃是在他里面，与他一同死、埋葬、复活，并受膏。

膏的用处

膏油有什么价值呢？藉着膏油，恩典就从头流到身体。膏的用处乃在维持身体与头的关系，膏的用处也是为着维持众肢体间的关系。膏油就是圣灵在人里面的功用。圣灵与基督并教会的关系，如同人身体上的神经。神经乃是联络指挥全身体各部分肢体的。头藉着神经运动各肢体，各肢体之间也是藉着神经彼此联络。身上的肢体乃是听从神经的指挥来行事，听从神经就是听从头。同样的，在属灵的身体里，圣灵把头的思想带给所有的肢体。我们作基督身体上的肢体，必须顺从圣灵的权柄；顺从圣灵的权柄，就是顺从头。当我们叫圣灵担忧，我们就打岔我们与头的关系。我们如何能持定元首？乃是藉着顺从圣灵。

膏油的教训

在圣经里，圣灵有许多不同的方面来表现，如风、活水、火，并且圣灵也是生命、能力……等。但约翰一书二章二十七节所说的特别宝贝，这里说到圣灵的膏，就是圣灵的教训。圣灵如何教训呢？乃是藉着恩膏。我们如何明白神的旨意呢？不是藉着研究，或者权衡正反的意见，乃是藉着恩膏的教训。圣灵把基督的心思传达给我们。我们不必一直问：「这是神的旨意么？」「我们是有基督的心思了。」(林前二16另译)当头要身体的一个肢体行动时，他藉着恩膏叫人知道，当我们顺从恩膏时，生命就自由的从头流到我们。如果我们拒绝恩膏，我们与头的关系就被打岔，生命的流也被停止了。为什么许多信徒不知道主的引导呢？因为他们没有在头底下。恩膏不是直接到身体上来，乃是在头上。只有信徒直接在头底下，他们才能接受从头流到全身体的恩膏。

恩膏也可以译为「主的膏抹」。膏是很柔细的、很舒服的。圣灵教训我们，不是粗野的，不是粗糙的，他不像大风吹，也不像火来烧，乃像膏油在我们里面抹我们。这是圣灵教训我们的方式。什么地方有膏，什么地方就有神的工作。神的工作不是靠言语、圣经解释、理由、是非判断等，神在我们里面的工作，他在我们里面的引导，乃是藉着一种内里生命的感觉；这种生命的感觉就是圣灵的膏抹。头不用外面的凭藉来控制身体。「这生命就是人的光。」(约一4)我们要明白神的旨意，不是藉着求问：「这事对或错？」乃是我在这事上有没有生命？在那件事上，如果我里面觉得死，那就是没有恩膏，如果我没有恩膏就去作，我就是不在主的权柄底下而行。比方说，有时候你去看望人，心里觉得非常冷，按道理、按人情、按圣经的原则，你都该去，但是你越走，心里越冷，这表示圣灵教训你不该去。另外有的时候，你去看望，又像抹了香膏似的，很自在、很舒适。这就是圣灵在里面膏抹，而产生的教训。这时你若顺着这膏抹去作，你就越作越有力，越作里面越说阿们。

圣灵膏抹的教训，不是对不对、该不该、是不是的问题，而是生命内里的感觉。许多人的工作，还是凭着亚当吃分别善恶树果子的方法，就是所谓是非的原则。但在基督里，神的工作乃是生命的问题，乃是圣灵膏抹的问题。膏所在的地方，就是生命所在的地方。有膏，有生命，就是对的，就是神所要的。所以聪明的人，知道圣经道理的人，不一定更多认识神的工作。有时候，乡下的弟兄姊妹，认识神的工作反而更多；他们所凭着的不是知识，乃是生命。不然神就是偏待不公了，这就叫乡下那些没念过书的人有祸了，因为他们没有知识可以知道神的旨意。然而神是不偏待人的，无论你有知识也好，没有知识也好，聪明也罢，愚拙也罢，圣灵膏抹的教训，都在你里面。只要你照着圣灵在里面的膏抹而行，你就能知道神的旨意，就能知道神的工作。

膏抹与律法

在旧约中，人拿出神的话来，这话就是律法；在新约中，人拿出神的话来，若其中没有圣灵的膏，也是律法。主耶稣拿出神的话来，那话乃是生命，乃是灵。使徒们也拿出神的话来，那话也是生命，也是灵。然而，法利赛人也拿出神的话，但因着没有圣灵的膏抹，所以那些话就成了死的律法。很多人受浸、按手、蒙头等，只是凭着圣经上的话而作，这也是律法。若是一个人只凭圣经上的话而作，这人乃是摩西的门徒，而不是基督徒。基督徒乃是有主的膏抹的一班人；在基督的身体里，没有律法，只有主的膏抹。所以我们活在基督的身体里，必须凭着圣灵的膏抹而生活，不能凭字句律法而生活；我们作任何一件事，都必须照着圣灵的膏抹，就是圣灵的教训而作。

如何受膏

我们如何得着膏呢？诗篇一百三十三篇乃是旧约中得着膏的中心篇。我们知道，诗篇一百二十至一百三十四篇乃是上行诗，就是以色列人每年三次从各地来朝见主，在上耶路撒冷神居所的锡安山时，他们向上走所唱的歌。虽然各人唱的也许有所不同，但是有一个相同的，就是「向上」。这个时候，他们不谈经济、不谈教育、不谈战争、不谈政治……，他们的心只向着锡安，向着神，他们乃是向上而去的。诗篇一百三十三篇一节说，「看哪，弟兄和睦同居，是何等的善，何等的美。」这「和睦同居」就是团体的，无间隔，不独立；他们把从前的不合、嫉妒、相恨等，都丢在一边了。这就如膏油浇在亚伦的头上，流到胡须，又流到他的衣襟。在这种情形里，他们得着了神的膏。当膏往下流的时候，自然的，凡在头以下者就得着膏油。旧约的诗篇一百三十三篇，就是新约的以弗所书四章。当我们在身体里，竭力保守圣灵的合一时，我们就有圣灵的膏抹。我们需要站在头以下，并活在身体里，才能得着膏油。许多人得不着引导，是因为没有站好地位，他们没有站在头底下，没有顺服头的权柄，他们也没有在身体里。我们要得膏，一面乃是要顺服在元首之下，一面还要活在身体的生活中。

在前面我们曾说过，信徒交通的根据乃是基督，我们所以能有交通，乃是因着基督是身体的生命，基督是身体的头；另一面，交通的享受乃是圣灵。我们越在身体的交通中，就越享受圣灵的膏抹。但这是有条件的，就是要让十字架深深对付肉体，对付天然的生命。信徒能否享受交通，要看有没有对付天然的生命。我们的天然肉体只配死，只配躺在灰尘中，只配钉在十字架上。我们不能凭自己想，不配出主意；我们必须让基督有绝对的主权，让他完全作主。如果我们天然的生命受十字架的对付，顺服基督的元首权柄，活出身体的生命来，我们就有圣灵的膏抹，我们就能享受身体的交通。


第八章　身体的规矩

读经：

「我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同；或说预言，就当照着信心的程度说预言；或作执事，就当专一执事；或作教导的，就当专一教导；或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。」(罗十二3-8)

「既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。他所赐的有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量；使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来讽去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」(弗四9-16)

「持定元首，全身既然靠着他筋节得以相助联络，就因神大得长进。」(西二19)

「因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。」(林前十一29)

肢体的职事

哥林多前书十二章十八节告诉我们：「如今神随自己的意思，把肢体俱各安排在身上了。」可见，每一个肢体都有它一定的位置，有一定的安排，有一定的地位。每一个肢体都有它的那一分来服事基督的身体，就像眼睛能看，耳朵能听，鼻子能嗅，它们各有各的功能，各有各的那一分。眼睛用看来服事身体，耳朵用听来服事身体，鼻子用嗅来服事身体。它们各有所司，不能彼此取代。甲肢体不能作丙肢体，丙肢体不能作丁肢体，每一个都有它的特点，都有它所能的，那就是它的位置，就是它的地位，也就是它的职事。

一个肢体的特点，就是那个肢体的职事，就是它对身体的供应。肢体的职事，也就是它在身体里的位置，在身体里的地位。身体上每一个肢体所有的那一分，不是为着它自己，乃是为着全身体的。我们在基督身体上那一分的服事，乃是自己特别从主所得着的。我们对主特别的认识和经历，就成为我们对身体的供应。然而，许多基督徒得来的东西乃是芦苇，他们所有的只是听来的知识，或研究的道理。这些只是芦苇的兵器，不是圣灵的宝剑，真要用的时候，就都不行了。有一个神学家，平常轻看他的妻子，因为他的妻子不明白圣经。有一次他儿子病危的时候，他毫无办法；但他的妻子认识神，反而有依靠，有平安，有信心。人所研究出来的道理没有用，从主得着的生命才有用，才能供应身体。

按规矩尽功用

我们乃是用我们个人从元首基督所得的生命，来供应身体。但我们尽功用时，必须按着秩序，必须有规矩。身体里的规矩对长大和职事是紧要的。在肉身上，任何越位或越分的情形都要妨害身体的功用，在基督的身体里也是这样。在聚会时，虽然没有人干涉你的发言，但你需要按着信心的度量，按着圣灵的引导来发言。你说话的时候，要看有没有越分的话，或是话是否拉得太长。许多人想要作突出的基督徒，或突出的工人。但如果有些人过分发展，有些人太少发展，结果身体就不是身体，而成了怪物，神在教会中的次序就被破坏了。当我们真的来在头的权柄底下，主就把我们安排在身体的特别地位上，也指派我们特别的功用。

今天在公会组织里，许多时候人是选那些有好的背景——社会地会、教育程度，或者有知识的、有思想的、有口才、有恩赐的人来作领袖，但这些人在主面前没有什么启示，没有什么信心，也没有什么经历，这样的人只能把天然带到教会中来。这不仅不能供应身体，还把死亡带进身体里。身体的职事不是由这些天然的东西来决定的。一个肢体要在身体里尽功用，乃是按他在主面前所得着的，按着信心的度量(罗十二3，参6节)，另一方面也是按着神安排的次序。所以我们一面要追求对基督有启示、有经历，好有内容可以供应身体；另一面也要认识身体里的规矩，就是神在身体所安排的次序。我们要乐意受我们度量的限制。只要我们越过度量，我们就越过元首的权柄，离开恩膏的教训。当我们越过我们的度量，我们就干涉了身体的规矩。基督的身体乃是活的生命，不是用人的安排能够运动的；各肢体必须得着头的生命，并且在正确的规矩下尽功用。我们与头的关系正确，我们就自然而然保守我们在身体里的地位。

使徒、先知、传福音的、牧师和教师

以弗所书四章十一节提到，有一班为着身体的人，他们是神所赐给教会的，为着供应基督，建造身体，我们要特别注意这班肢体。

使徒是神在基督的身体中，所设立的第一等恩赐，他们是神所差派的，他们代表元首的权柄，在地上执行神的命令。所以，信徒在有身体见证的教会中，必须服从这代表的权柄。在旧约的时候，可拉党否定摩西是神先知的权柄，摩西不与他们争辩，乃是把这件事带回到神那里；结果，神藉着灭绝干犯的人，表明谁摸着主的受膏者，就是摸着主自己；否定他先知的权柄，就是否定神的权柄。神要我们不只直接服在主的权柄底下，也服在那些代表他在身体里的权柄的人底下。当头命令手臂行动时，小指头必须随着手臂行动。手臂好比代表权柄。我们必须持定身体里的地位，服在基督元首权柄底下，也服在那些身体里的代表权柄底下。那些代表的权柄，就是在主主宰的手中得着权柄的人。服在神的直接权柄底下，远比服在他身体里的代表权柄容易。服在身体里的代表权柄下，要求我们要谦卑柔顺。我们在保罗写给哥林多人的书信里看见，我们不尊重神，就难逃神的惩罚(林前十一29-30)。在基督的身体里，没有个人思想或行动的余地。身体乃是在头的控制下行动，不守身体的律，就带来软弱和死亡。

先知乃是代表神的心意。他们不只说预言，就是说到将来的事，他们也述说神的心意；他们乃是神乃所派到神子民中间，传达神旨意的一班人。所以旧约中最大的先知是以利亚，不是以赛亚。因为以赛亚大部分在说预言，但以利亚主要在传达神的旨意。先知从主得了启示，便将神的心意传达给神的子民。作先知的乃是认识神的心意，宣告神的心意，预言乃是说出将来的事。在基督的身体里，有一班特别的执事，也们知道神的心意，并将神的心意告诉基督的身体。这些人也是元首的代表权柄。

传福音的乃是说出神在基督里的心肠；牧师与教师乃是给人看见神在基督里的丰富，要人从这里得供应。所有这些执事乃是「供应的节」(弗四16直译)。他们从神接受生命，把这生命传给整个身体。许多基督徒说，「我直接摸着供应的源头，我能够从元首为『我自己』得着一切。」这种态度就是否定主的权柄；他在他的主宰权柄之下，安排各肢体不只要倚靠他，也要彼此倚靠。

这些「供应的节」如何供应身体的呢？他们乃是在神面前受过特别的训练，经过圣灵所安排之环境的造就，有认识基督的历史；他们受过试验和教导，直到他们够资格传输属灵上有价值的事。这些人有经历过大苦难的秘密历史，十字架已经把他们所要供应给身体的，作到他们里面。

长老

另外，在地方教会中有些人是有权柄的，他们不是仅仅被「授与」权柄，也们乃是「有」权柄，他们就是长老。但他们在长老的地位上，并不是「被作成」长老，乃是因为他们「是」长老。长老是自然的，由圣灵显明出来的，人不过来指出而已。在属灵的教会里，最属灵的肢体有长老的职分；在属肉体的教会里，乃是那些最有天然资格的人作长老。一个人结婚，有了孩子，他自然就是父亲。没有人能被指派作父亲的位分。一个人或者「是」父亲，或者「不是」父亲；他不能被「作成」父亲。同样的，没有人能够「被作成」长老。一个人或者是长老，或者不是。长老不是运动，不是选举产生的，乃是生命成熟，自然显出的。长老乃是在弟兄姊妹中，心特别清洁，在属灵的事上有追求、有长进的人，他们的职分乃是领人顺服元首。全教会要作的，就是承认他是长老，并让他合式的尽功用。

男人是女人的头

在神的安排中，男人是女人的头。所以姊妹在教会中是无行政权的。但这不是说，所有的男人都是女人的头，必须是那些服在基督之下的，才能作姊妹的头。姊妹蒙头乃是见证自己遵守身体的规矩，顺服基督，也顺服身体的权柄。

在身体里没有权柄，权柄乃在于头。在所谓的教会里，他们的软弱就在于权柄只是地位的事，而不是生命的事。在基督的身体里，权柄乃是生命的事，不是地位的事。如果一个肢体有权柄，乃是因为那个权柄作到他里面了；那权柄因着神对付他，在他身上已经成了生命。神没有设立个别的人「充任」眼睛、耳朵、口、手、脚等；他乃是藉着十字架的工作，把他们作成那些功用。他们「是」那些功用，他们就自然而然在他们的度量上尽功用。所有的问题就在于生命。因此，当身体持守它的地位，服在元首的绝对权柄之下，生命就流通，而我们顺服身体的生命，身体就继续并完全合式的长大。除非我们真的在身体的生命里，基督身体的身量就不可能扩大。

使徒和长老在他们自己里面并没有权柄，他们只有站在主的权柄底下时，才有权柄。当他们代表元首的权柄时，他们就在身体里执行权柄。如果使徒和长老知道神的心意，他们就有神的权柄，因为他只印证他的代表。他所交付权柄的人，他就用权柄支持他。

身体的生活需要严厉的对付天然的生命。我们没有被破碎，就不能顺服身体里的代表权柄，也不愿意在主主宰安排的地位上，供应人并受人的供应。神不容许在他的教会里有任何的不法，因为不法使身体不能长大。他也不容许任何人出头，因为人出头也阻止身体的长大，并且拒绝了基督的元首权柄。任何信徒自己想要施行权柄，都违背身体的生命。只有基督是元首，我们都彼此作肢体。假如一个人宣告说他有身体的启示，却没有服在身体的权柄底下，也没有与其他的肢体有正确的关系，他的宣告是假的。只要我们真的看见身体，我们也看见我们需要顺服和彼此的关系。顺服乃是那些认识身体生命的显明的特徵。

神在基督的身体里的确有安排、有规矩，我们必须小心，要分辨身体，如哥林多前书十一章二十九节所说的。在身体里我们不能随便，不能随便出主意，不能越分。每一个肢体都必须有规矩，凡事按次序而行。我们都必须认识，权柄乃是主所安排的，权柄不是自己去作出来的，也不是自己选的；权柄乃是主所安排，为着身体生活的。我们要认清自己在身体里的地位，守住身体里的地位；在身体的生活里，按着身体的规矩而行。


第九章　身体的原则

读经：

「那些分散的人，往各处去传道。腓利下抶玛利亚城去，宣讲基督。……及至他们信了腓利所传神国的福音，和耶稣基督的名，连男带女就受了浸。……使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得、约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵；因为圣灵还没有降在他们一个人身上；他们只奉主耶稣的名受了浸。于是使徒按手在他们头上，他们就受了圣灵。」(徒八4-5、12、14-17)

「你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。」(雅五14-16)

「扫罗行路，将到大马色，忽然从天上发光，四面照着他；他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫我？他说，主阿，你是谁？主说，我就是你所逼迫的耶稣；起来，进城去，你所当作的事，必有人告诉你。……当下在大马色，有一个门徒，名叫亚拿尼亚；主在异象中对他说，亚拿尼亚；他说，主，我在这里。主对他说，起来，往直街去，在犹大的家里，访问一个大数人名叫扫罗；他正祷告；又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。……亚拿尼亚就去了，进入那家，把手按在扫罗身上说，兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。」(徒九3-6、10-12、17)

「倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。……我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好像一个王，要和他仆人算帐。才算的时候，有人带了一个欠一千万银子的来。」(太十八15-16、19-24)

「叫他们站在使徒面前；使徒祷告了，就按手在他们头上。」(徒六6)

「保罗按手在他们头上，圣灵便降在他们身上；他们就说方言，又说预言。」(徒十九6)

「你不要轻忽所得的恩赐，就是从前藉着预言，在众长老按手的时候，赐给你的。」(提前四14)

「给人行按手的礼，不可急促；不要在别人的罪上有分；要保守自己清洁。」(提前五22)

「为此我提醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。」(提后一6)

使徒的按手

使徒行传八章里有一个例子，给我们看见身体的原则。那时，耶路撒冷的教会大遭逼迫，除了使徒之外，门徒都四散。腓利不是使徒，他是管饭食的，但因他有生命，就下到撒玛利亚去，在那里宣传福音。许多人信了，也受了浸。「在那城里，就大有欢喜。」(8节)但在得救的人中，有一样经历是与那些在耶路撒冷得救的信徒不同，就是他们没有圣灵降在身上。所以，使徒们差派代表，就是彼得、约翰往他们那里去，要补足那个缺欠，他们按手在得救的人头上，他们就受了圣灵。

按手是什么意思？旧约利未记告诉我们，献祭的时候，献祭的人要按手在牺牲的头上，这指明按手乃是联合的意思。新约也有多处论到按手的事。提摩太前书五章二十二节说，「给人行按手的礼，不可急促；」保罗解释说，以免「在别人的罪上有分」。这也指明按手乃是与别人联合，所以给人按手要小心，免得与别人的罪联合。在旧约，设立君王或祭司时，就按手在他们头上，同时浇油在他们头上。所以按手主要的意思有二：一是把信徒摆在元首的膏抹下，二是把信徒带入身体的交通里。

使徒是神的代表，也是基督身体上的代表肢体。彼得和约翰按手在撒玛利亚的信徒身上时，就是把他们带到元首的权柄底下，并带进身体的交通里，就是承认他们是身体里面的人。他们一被带进身体里，在一个恩膏底下，圣灵就降在他们身上，若是使徒没有到撒玛利亚以前，撒玛利亚得救的人就受了圣灵，那也许腓利要想，他们在耶路撒冷会作工，我在撒玛利亚也会作工，这样，在撒玛利亚得救的人，要与在耶路撒冷得救的人分开了。如果说在耶路撒冷有彼得，在撒玛利亚有腓利，那就把身体的原则破坏了。在撒玛利亚的事，乃是要叫我们看见，若不服在身体之下，就没有膏油；我们不承认身体，就没有膏油。圣灵不是赐给个别的人，乃是赐给身体里的肢体。使徒的按手乃是把信徒带入身体的交通里。因此，按手就是承认有联合；按手就是承认有交通；按手就是承认有一个身体。身体只有一个，所以，所有的肢体不仅要承认他们倚靠元首，他们也彼此倚靠。

希伯来书六章一至二节提到六项道理开端的东西，(按手是基督徒生命基本项目之一，)这六项可以分作三类：第一类是懊悔死行与信靠神，这是里面对自己并对神的一种心境或行动；第二类是死人复活与永远的审判，这是关于将来的事的道理；第三是受浸与按手，这两项乃是外表上的见证。受浸与按手是教会的两项见证，是「进到完全的地步」所必须的。这其中，五件我们都没有忽略，我们却忽略了其中的一件，就是按手。圣经虽然没有明令按手，但圣经给我们看见，使徒时代，得救的人一受浸，就也受按手。受浸是归入基督，受按手是归入身体；信徒不仅归入了基督，并且归入了基督的身体。这是我们所该站的地位。我们知道，擘饼乃是每个信徒在主日所要有的，为的就是温习受浸与按手的意义。受浸乃是作一个见证，我脱去世界，进入基督里；按手乃是作一个见证，我脱去个人，进入身体里。从那时起，即使在地理环境上，我被带到隔离的地方，我仍然不是单独的，因为整个身体都与我在一起。如果我受苦，所有的肢体就与我一同受苦，我能够继续不断倚靠从他们而来的帮助。

在按手时，若圣灵给一个被带到恩膏下的人有预言的祷告，这预言所说的特点，就要成为那人将来生命与职事的特点。在提摩太身上，我们可以看见这样的事。当保罗和长老们按手在他身上时，说了预言，后来保罗劝勉提摩太不要轻忽，乃要挑旺所分到他里面的恩赐(提前一18，四14；提后一6)。如果我们真得着身体的启示，我们就必须有按手。这是我们对看见身体并献身于身体生活的见证。藉此我们宣告，从这时起，一切都是为着身体，没有一样是为着个人。如果主要用我，我赞美他；如果主拣选别人，我也赞美他。在基督的身体里没有嫉妒的地位。

长老的抹油祷告

雅各书五章十四至十六节给我们们看见，与疾病有关的按手。在这件事上，雅各嘱咐我们要请教

会的长老来。为什么请长老，而不是请有医病恩赐的人？因为这个病人需要被带到恩膏底下，所以他们的病需要教会的代表来对付。十五节所说的罪，乃是特别的，就是得罪了身体。怎么知道他病是特别的病，而不是普通的病呢？我们看医生的处方，就能推断病人生的是什么病。这里的病人被带到膏油之下，所以我们能够保险的推论说，这病人的疾病是脱离了膏油。神的话明明的说，有许多人软弱、患病了，甚至死的也不少，乃是因为他们没有分辨主的身体(林前十一29-30)。雅各书五章所说的就是这样的事。如果我们活在身体的范围里，我们就必一直在亓首的膏油底下：但只要我们走个人的路，我们就脱离了膏油，暴露在疾病和死亡之下。在这里那人所犯的罪，必定是脱离了基督的身体。他所犯的罪，如果只是个人的罪，他只要倚靠宝血，也向人承认，对付了，就能得着赦免，他不必请长老抹油，才得着赦免。长老的抹油不能除去罪，乃是血才能洗去罪。这里说，他若犯了罪，也必蒙赦免，是因长老的祷告而得着赦免，所以这个罪和普通的罪不同，这个罪乃是他的举动和身体不合的罪。所以要请教会中的长老来，奉主的名用油抹他，为他祷告，把他带到元首之下，回到身体里。

十六节说，「所以你们要彼此认罪，互相代求，使你们可以得医治。」这里说你们要彼此认罪。为什么要「彼此认罪」呢？因为基督的身体出了毛病。认罪的范围必须和过犯的范围相合。如果我犯罪得罪神，我只要向他认罪。这里的罪乃是得罪了基督的身体；基督的身体出了毛病，那病人和长老都有责任，因为干犯了身体，而长老是代表身体的。所以病人要向长老认罪，长老要向病人认罪。请注意这里是说「彼此」认罪，病人认罪，长老也认罪。病人承认疾病是进到个人的地位的结果；长老承认他们在爱和儆醒的事上失败，否则那人就不至脱离身体的地位。

彼此认罪之后，还要互相代求。「互相代求」就是长老再为病人祷告，病人又为长老祷告。结果，罪得着赦免，病也得了医治。彼此互相乃是身体的特点。你看见在抹油、认罪和代求的事上，都强调身体么？在身体里，每个肢体都一直要有爱和谦卑。落在身体之外，不只有肉体上的病，也有灵性上的病。所以落在身体之外的人，要看见回到膏油之下的紧要，要看见回到身体里的紧要，以得到别的肢体的帮助。

保罗悔改时所看见身体的启示

在保罗悔改的时候，我们进一步看见按手的事。使徒行传九章给我们看见，保罗悔改时所得的启示有两个特点。保罗在往大马色的路上，主向他显现，给他看见他逼迫信徒，就是在逼迫他自己(徒九3-5)。主是说，「你为什么逼迫我；」主不是说，「你为什么逼迫信我的人。」保罗问说，「主阿，你是谁？」主说，「我就是你所逼迫的耶稣。」在这里，主给保罗看见，当他逼迫身体的肢体时，就是逼迫头。当你伤了身上任何的肢体，你就伤了头。所以一切干犯身体的罪，就是干犯头的罪。一切信主的人，乃是与主合一的，这就是元首与身体的合一。保罗是第一个看见基督身体的人，他从头一天主向他显现时，就看见身体。

在这样高超的启示之后，主要他进城去，并对他说，他所当作的事，主会用别人告诉他(6节)。这一个也是身体的启示。甚至在这样超越的启示之后，主没有直接指示他，主把他交给身体。保罗在得救的头一天，主就给他看见身体的原则。三天后，主差一个小门徒，名叫亚拿尼亚，进来按手在他身上，对他说，「兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，人被圣灵充满。」(17节)亚拿尼亚只是一个普通弟兄，在这件事的前后，我们都看不见他的历史。当他受主差遣到扫罗那里，对他说，「兄弟扫罗，」这就是带扫罗看见基督的身体；又叫他被圣灵充满，这乃是带他到膏油之下。

两三个弟兄的断案

马太福音十八章十五至十六节所说的，不是问你有没有错，不是你觉不觉得有错，乃是说，凭着两三个弟兄的口作见证，他们说你错，你就是错了。所以，当别的弟兄都看见你的错，而你自己不觉得的时候，你宁可接受他们的断案，过于相信自己。如果有两三个人，他们是站在基督的名里面的，他们对你所说的话，你应当听。

在教会中，有四等人是代表身体的，就是：(一)使徒们：(二)长老们；(三)主所特别拣选的人；(四)两三个信徒，拒绝自己，归主名下的信徒。这四等人，是代表身体的。你如果有错，主会特别差派单个信徒告诉你；单个信徒对你说的，你如果不听，他就要告诉两三个信徒；两三个信徒对你说的话，你如果不听，你就该得着长老的帮助，不能有单独的行动。有许多解决不来的事找使徒，他们是主特别选出来代表身体的。我们不能忽略身体。也不能忽略身体的代表。但愿主给我们看见身体的启示，使我们能顺服元首基督，也能顺服身体的代表。


第十章　身体的丰富

读经：

「若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？」(申卅二30)

「看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。」(诗一三三)

「教会是他的身体，是那充满万有者所充满的。」(弗一23)

「并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。……你们也靠他同被建造成为神藉着圣灵居住的所在。」(弗二20、22)

「为要藉着教会，使天上执政的、掌权的，现在得知神百般的智慧。……能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。」(弗三10、18-19)

「直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。」(弗四13)

「要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。」(弗六11)

「你们就是基督的身子，并且各自作肢体。」(林前十二27)

「倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。」(太十八15-18)

基督的度量

基督的丰富是极其深广的，他是充满万有的主(弗一23)，他有追测不尽的丰富(三8)。神不要这些丰富留在基督身上，神要叫这深广无限的丰富，也成为教会的，他要叫教会充满着那充满万有者的一切(一23)。教会是容器，为要盛装基督的生命。神儿子一切的丰富都摆在教会里；基督的丰富，就是基督身体的丰富。没有任何一个人能够装满那丰富，甚至一大群的个人也不能。要装满基督的丰富，需要一个团体的器皿。每一片玻璃杯的碎片也许可以有一滴水在上面，但要装一杯可喝的水，就需要一个完整的杯子。

教会不是一堆石头，不是一群不相干的个人，乃是许多石头「联络得合式」的建筑，所以他们成为「神藉着圣灵居住的所在」(二21-22)。这殿是「建造在使徒和先知的根基上」(20节)。小一点来说，每一个信徒乃是神的殿，但只有团体的殿才能盛装神一切的丰富。

以弗所书三章十节说，神是藉着教会，不是藉着个人，使天上执政的、掌权的，得知他百般的智慧。以弗所书三章十八节说，神要叫我们「能以和众圣徒一同明白基督的爱，是何等长阔高深」。基督的爱丰富到一个地步，需要整个教会来度量。基督不仅是在每一个肢体里面，基督也是在身体里面。基督身体上的任何一个肢体，都不够度量盛装基督的丰富。个人所得着基督的丰富，不过是平面的；教会所得着基督的丰富，乃是立体的。只有基督的整个身体，才够度量来彰显基督的丰富。为此，我们需要身体，我们需要在身体里，好叫我们能领略基督在他身体里的丰富。以弗所书四章十三节说，我们众人，不是一个人，在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。六章说我们要穿戴「神的全副军装」，好抵挡黑暗的魔军。争战的兵器并不是给单个的信徒，乃是给整个身体，「全副的军装」只能由整个身体穿上，不能由单个肢体穿上，属灵争战的原则就在这里——一人追赶千人，二人使万人逃跑(申卅二30)。在所谓的教会里，失去了八千的敌军，因为基督徒都过分散的生活，没有在身体里尽功用。

按照一般的算学，一个人若是赶一千，二个人应该赶二千才是：但是在属灵的算学里，一人赶一千，二人却能赶一万。二人合在一起的力量，是二个分开的人五倍。二乃是团体数的起码，若是二人都单独的去赶，就失去了八千。这里给我们看见一个原则，团体的力量是强大的，神看重团体。神不管你个人多强、多有力，你若只是一个人，你就只能赶一千，你不与人合在一起，你顶多赶一千。但你一与别人合在一起，你的力量就变成五倍。你必须看见，你不过是肢体，是有限的，是缺乏的，你需要别的肢体。

「在那里有耶和华所命定的福，就是永远的生命。」(诗一三三3)那里有神所命定的福？是在弟兄和睦同居的地方(1节)。身体在膏油之下，生命就自由的从元首流到一切的肢体。基督不是任何差会或组织的头，他只是他教会的头，头只作身体的头。除非我们站在身体的地位上，我们就不能说在基督的元首权柄之下；如果我们不能说我们完全在元首权柄之下，我们就不能认识从元首流出来的丰富生命。在膏油之下合一的弟兄们所在的地方，神命定的福就是「永远的生命」、一个丰富、无尽的生命流。

地方教会是基督身体在地方上出现

请注意保罗写给在哥林多一班信徒的话：「你们就是基督的身子。」(林前十二27)基督的身体不仅是宇宙的，也是地方的；每一个地方教会，都是基督的身体在那个地方的出现。基督一切的丰富都交在地方教会里。元首的权柄乃是交与基督身体在地方上出现的地方教会。在地方教会的使徒和长老，乃是身体的代表肢体，但他们不是身体。在一个地方，不是一部分的信徒，而是全体的信徒，才构成那地的教会。另一面，教会不是一个肢体，而是在地方上所代表的身体。所以，我们摸着地方教会，就是摸着身体；我们进入地方教会的交通，就是进入身体的交通。基督的身体不是抽象的，不是难以捉摸的，基督的身体就出现在地方教会里。所以任何人想要实际的在身体里生活，就必须在地方教会里，与地方上的圣徒有交通，在地方教会里受造就，彼此建造在一起。

神的旨意彰显在地方教会里

基督在地上时，他只二次提到教会：一次在马太福音十六章，一次在马太福音十八章。头一次他是说到宇宙教会；第二次他是说到地方教会。请注意他如何说到教会的权柄：「若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。」(十八17)这节给我们看见，教会的权柄是代表基督的。基督已将他的权柄赐给教会，使教会能在地方上执行神的旨意。在圣经里，有三条线能使我们在神面前得着引导：第一，神的话——圣经；第二，住在我们里面的圣灵；第三，地方上的教会。第三条线是最重要的。圣经和圣灵的引导是属于个人的，而地方教会的引导，乃是属于身体的。地方教会是基督身体在地方上的出现，她有基督的元首权柄，因此能够知道基督的心意，这心意总是要传达给身体。地方教会乃是彰显基督元首权柄的。「我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」(太十八18)一个看见身体的人，乃是寻求交通、接受教会引导的人。有的时候，乡间的教会所定规的，比城市的教会所定规的还要好。这样的定规不是出自人的才干或知识，乃是出自同心合意在身体里的寻求。我们要认识神的旨意，认识神的道路，不仅要读经祷告，还要在地方教会的交通里，过身体的生活，受神在身体里的引导。

地方教会运用身体的权柄

在一个地方的教会里，神设立长老作他权柄的代表。但这不是说他们就是一切。长老不是包办，长老在教会中，不过是监督而已。他们是站在旁边引导圣徒，拦阻不该作的，鼓励该作的，使全身体都能活动起来。使徒行传十二章五节说，「彼得被囚在监里；教会却为他切切的祷告神。」今天世界的大事、国家的政局，教会也需要切切的祷告神。这样的祷告就是运用神所赐身体的权柄。

今天教会失去许多亮光，乃是因为信徒个人寻求亮光，而没有到至圣所来寻求亮光。人没有看见身体，就失去许多的福分，这乃是教会的大亏损。求神使我们看见什么是身体，好叫我们活在身体中，得着身体的丰富。我们在身体里，就能多认识神的旨意，运用身体的权柄，并经历身体的力量。


第十一章　身体的职事

读经：林前12：4～31

「恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵，又叫一人能说方言；又叫一人能番方言。这一切都是这位圣灵所运行，随己意分给各人的。就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢？但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。不但如此，身上肢体人以为软弱的，更是不可少的；身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美；我们俊美的肢体，自然用不着装饰；但神配搭这身子，把加倍的体面给那有缺欠的肢体；免得身上分门别类；总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。你们就是基督的身子，并且各自作肢体。神在教会所设立的，第一是使徒，第二是先知，第三是牧师；其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？岂都是得恩赐医病的么？岂都是说方言的么？岂都是番方言的么？你们要切切的求那更大的恩赐，我现今把最妙的道指示你们。」

看见身体的启示

一个基督徒，不只要看见自己是一个信徒，更要看见自己是一个身体上的肢体。既是一个肢体，就需要有别的肢体。一个肢体单独，而没有别的肢体，是活不成的；一个肢体必须要有别的肢体才活得成。许多人知道宗派是错的，就脱离宗派，但一个人光是没有宗派是不够的，还必须看见身体，进入身体里。教会不是宗派组织，乃是基督活的身体；每一个基督徒不是宗派的一分子，乃是基督身体上的一个肢体。我们必须看见自己是身体上的肢体，与别的肢体是不能分离的；我们不能单独，不能缺少别的肢体。

肢体的职事

基督的身体如何被建造起来的？乃是藉着肢体间彼此的供应。因此，我们除了要看见我们是一个肢体之外，我们还要看见，每个肢体都有它的职事。每一个肢体在身体上，都有它特别所能的，这就是它的职事。职事是一个名词，它的动词就是服事。肢体的职事就是肢体从基督所特别得着的，将这特别的得着供应到身体里，这就是肢体的服事。身体是基督，所以我们的职事也是基督。每一个属乎主的人都有他的那一分，每一个属乎主的人，在基督里所得的都有一个特点，这个特点就是他服事的特点。尽职事服事人，乃是根据信徒里面的基督，乃是把他在基督里所得的供应身体，而不是把自己所明白的道理拿出来服事人。我们职事的度量，乃是根据基督在我们里面的度量。基督在我们里面的度量有多少，我们职事的度量就有多少。我们的职事所根据的，有两个事实：第一，我们所得着的基督，第二，我们所得着基督与别的肢体不同的一面。如果我们都只认识基督共同的、普通的一面，我们如何彼此供应呢？我们要用什么来建造呢？这对所有的职事乃是紧要的事。

一个基督徒需要有他个人特别的职事，不是普通的职事。一个人必须得着基督，是别的肢体所没有得着的，就是这不同的东西，使我能补上别的肢体的缺失。谈到职事，必须对基督有特别的认识，不是普通的认识。如同身体上的器官，都是各有各的特别功用。眼睛能看，耳朵能听，鼻子能嗅，它们各有各的功能，也就各有各的那一分。别的器官有时候也可以用一下，但却不是专门的用。比如有时候你可以用口取物，但口不能专门用来取物。耳朵若不尽它特别的功用，整个身体就不能听，这样身体的长大都受拦阻。你在主面前有特别的学习、有特别的认识，你就能将别的肢体所没有的供应身体。你对于基督有特别的认识，那一个认识就是你专一的职事。专一的职事，才能服事身体，才能叫身体长进。所以，每一个肢体都需要一直追求，从主那里得着身体从来所没有得着的，然后把这个运到身体里去。每一个肢体尽职，就是基督在身体里的增加。

追求对主的认识与经历

哥林多前书十二章说到，各。样肢体当追求各样的恩赐与职事。神的心意是要拣选特别的肢体来作特别的职事，好将他们从主所得的生命流通到全身体里去，叫他们加增身体的分量，用他们作身体生命的运河。他们从主所得的生命流出来，就叫基督身体的身量加增了。神是藉着肢体来加增身体的身量。例如盖恩夫人、宾路易师母、史百克弟兄等，他们都是对基督有特别认识的肢体，神藉着他们就把许多生命的丰富流给身体。因此，每一个肢体都当在主面前有专一的学习和认识，好能有专一的职事，为着服事身体。没有职事，就谈不到恩赐。许多人强调恩赐，好像恩赐使我们能尽职事。但我们的职事乃是基督，而我们的恩赐只是我们尽职的凭藉。两个人也许用同样的汤匙喂小孩，但小孩是不是得到好的食物，不是根据那一种汤匙，乃是根据汤匙里的东西。我们不是把恩赐分给教会，乃是把基督分给教会；恩赐只是我们分赐基督的凭藉。我们分赐给身体的是基督，身体所接受的也是基督，因为在身体里，基督是一切，又在一切之内。

专一的职事乃是因为我得到特别的经历，和圣灵的对付并管教，而对于基督有特别的认识，然后我把我所认识基督的这一分，拿来服事教会。恩赐乃是我从圣灵得能力，把我所认识的基督供应给教会。我们职事的所有问题就是生命的问题。我们不轻视恩赐，然而，乃是职事支配恩赐，不是恩赐支配职事。若先有恩赐，只能跟着恩赐跑，不能使身体得帮助。今天身体所缺乏的乃是职事，而不是恩赐。我们必须先找出主所分派给我们的特别职事，再寻求恩赐，好使我们能尽那职事。

先有生命，再有道理

在基督身体上的服事是根据于认识基督，这一个认识是从生命的经历来的，不是从道理来的。神是先给我们生命，然后才给我们道理。先是生命，后是道理。圣经给我们看见，亚伯拉罕对身体的供应乃是照着信心的路线。但亚伯拉罕不是得着信心道理的教训，然后传讲信心的道理；他乃是被带进一连串的环境里，在那里学习信靠神。乃是那些经过火的患难，而作到他里面的，才供应到整个身体里，作为身体的丰富。乃是先有信心的生活和功课，然后才有信心的道理。路德马丁怎能向教会教训「义人心因信得生」？不是靠研读圣经教本，然后传讲他所研究的知识，乃是经过许多痛苦艰难，跪得膝盖破皮，还无法得着称义，直到有一天，神启示他，叫他活活的看见人乃是因信称义。他有了这样的经历之后，方有因信称义的道理。道理是需要的，但道理必须跟在经历之后，不是道理在经历之前。先是生命，后是道理；先是经历，后是教训。新约圣经乃是先是福音(事实)，后是书信(道理)；先是基督的生命，后是基督的教训。我们千万不要光是花工夫把一个道理考察、分析、研究，这些都不过是芦苇，真实碰着难处，就不通了。是神带领你过来，那才是有用的，那才能供应人。只有我们在经历中所学的，才能用活的方式传给别人。一切的管教，一切的痛苦，一切的试炼，都是神将道组织在我们里面，为要叫我们有东西可以供应身体。我们要成为执事，好建造基督的身体，就必不怕一切的试炼、管教和对付。

哥林多前书十二章

哥林多前书十二章四至三十节，分为四段：

一　题目(十二4-6)——恩赐、职事、功用。

二　圣灵的恩赐(十二7-11)——多注重圣灵。

三　主的职事(十二12-27)——多注重基督。

四　神的工作(十二28-30)——多注重神。

每一段的起头先指出分法，而中心乃是各段的题目。恩赐与圣灵有关，职事与基督有关。职事的由来是藉着圣灵的恩赐；恩赐如同器皿，为着成功职事，达到基督的身体。恩赐的目的是把职事带来，藉着职事才能把所学、所认识、所得着的基督，分给教会。今天的复兴会多是有恩赐，但是没有职事；一个人如果整天拿着恩赐来运用，这是没有用处的。我们要知道，恩赐是次要的，职事才是主要的。有了职事，才能服事身体，叫身体长进。

肢体间彼此影响

在基督的身体上，肢体是会影响肢体的，一个肢体不好，会影响别的肢体也不好；有时你很好，是因为别的肢体有好的一面影响了你。每一个肢体都能影响别人。所以，我们不该靠自己活，我们要持定元首，寻求交通。神是要藉着每一个肢体，将生命运到身体里去。如果生命在你身上停止了，你就不能将生命供应别人，教会就要受亏损。断乎没有个人失败而不害及教会的。所以在基督的身体里，一个肢体受苦，所有的肢体就一同受苦。每一个肢体都能影响别的肢体。因此，我们一切的作为，都要有身体的交通。我们有好的经历，乃是要供应给身体；我们有不好的情形，我们也要认识，那会影响别的肢体。

在基督里，经过身体，为着身体

今天我们所有的一切都是在身体里，都是经过身体，也都是为着身体的。一九二五年，史百克弟兄被请到美国，遇到了一位姊妹，她在苦难病痛中学了许多功课，后来就能够帮助许多人。她真是有生命的职事，是供应生命的人。她这样的学习乃是在身体里，经过身体，也是为着身体的。这是神今天所寻找的人。我们一切生活的标准，乃是在身体里，经过身体，为着身体。求神使我们脱离个人，进入身体；求神叫我们看见身体，也叫我们因着认识基督，能用我们的职事来服事他的身体。

上章 目录

总目录


第二部：第一章 神用何种人作代表的权柄

第一章　神用何种人作代表的权柄

顺服代表权柄与作代表权柄

神的儿女总得学习认识权柄，并且寻找该顺服的权柄；无论我们到那里去，第一件事总是先问：我当顺服在谁的权柄之下？我们到一个地方，不是一坐下来就当家，不是立刻就要人顺服我。我们乃是要像那位百夫长一样，他对主耶稣说，「我在人的权下，也有兵在我以下。」(太八9)他实在是个认识权柄的人；他能顺服权柄，也知道如何作代表权柄。我们说过，神乃是用权柄托住整个宇宙，维持整个宇宙；神也是用权柄生了他的儿女(约一12)，并且用权柄把他的儿女联络起来。所以，如果有人是单独的、自立的，不在神代表的权柄底下的，他就是神管理整个宇宙之制度的局外人，他不能与神别的儿女相合，这样，他便不能成功神在地上所要成就的工作。神在教会中，设立了代表的权柄；教会乃是因着神的权柄而建立起来的，并维持起来的。所以每一个神的儿女，都要寻找他所要顺服的权柄，好与别人配搭联络在一起。但是许多人就是在这一点上失败了。

我们如果不知道所信的对象是谁，我们就无法信；我们如果不知道所爱的对象是谁，我们也无法爱。我们若要叫一个人相信，就必须让他知道所信的对象是什么；我们若要叫一个人爱，也必须让他知道所爱的对象是谁。照样，我们若不知道所要顺服的对象是谁，我们也就无法顺服。我们要叫一个人顺服，就必须让他知道他所要顺服的是谁。在教会中有许多代表的权柄，是我们要顺服的；我们顺服他们，就是顺服神。许多人能传顺服权柄的道，但自己不能顺服权柄。我们必须作一个顺服权柄的人，才能作代表的权柄。并且我们不是挑选自己喜欢的人来顺服，乃要学习顺服一切在上的权柄。即使是马路上的警察，我们也要顺服。

在教会中，在你之上有许多代表的权柄，你必须学习顺服一切在上的权柄。你必须学习遇见所有的权柄，你要看见权柄在那一个人身上。你一见到某个人身上有权柄，就要立刻顺服，而不是先看看这人如何再说。你如果是看人可不可以顺服，而决定顺服不顺服，你就只是碰着人，而没有并着权柄。一个人如果没有遇见权柄，他就不能作代表的权柄；一个人如果不知道顺服权柄，他就不能作神代表的权柄；一个人如果不对付悖逆，他就不知道怎样作权柄。我们如果不先审判自己背叛的罪，就不知道顺服是什么。神的儿女不是一团乱纱，不是一些闲杂的人。如果神的儿女中间没有顺服权柄的见证，那就没有教会，没有职事，也没有工作。你必须看见这是一个严肃的问题。我们必须在神面前办一次很大的交涉，彻底的遇见权柄这件事。我们必须学习彼此顺服，并顺服代表的权柄；惟有这样，我们才能起首学习作代表的权柄。

对于代表权柄的三点要求

今天我们要来看，神用何种人作代表的权柄。一个要作神代表权柄的人，除了他自己必须认识神的权柄，并顺服神的权柄之外，还有三点基本的要求是必须有的：

认识权柄都是出于神的

一个作代表权柄的人必须记得，没有权柄不是出于神的，一切权柄都是神所设立的。他身上如果有权柄，乃是出于神的；他自己并不是权柄。没有人可以立自己作权柄。你个人的意见，不能成为别人的律法；你自己的意见、看法或主张，并没有被接受的价值，并不比在你之下的人好。你必须记得，一切的权柄都是出于神的。只有从神出来的权柄，才是权柄，才能叫人顺服。只有由神出来，显在你身上的权柄，你才可以叫弟兄姊妹服。作代表权柄的人，只应该代表神的权柄。作代表权柄的人，不应该因为自己是代表的权柄，就以为自己也有了权柄。这是一个基本的问题。所有作代表权柄的人，都必须记得：他只是代表神的权柄，他自己并没有任何的权柄。

无论你们是在家中，或在世界上，或在教会里，或在神的工作中，请你们记得，你们自己没有丝毫的权柄，你们没有一个人有任同权柄。请你记得，在全宇宙中，除了神之外，没有第二个人有权柄。今天所有人的权柄，乃是执行神的权柄，而不是自己造出权柄来。警察不过是执行法律，法官不过为着执行法律。他们只能执行法律，不能自己订定法律。所有神在世上所设立的官员、掌权的，都只是执行法律；他们是代表神的权柄来执行法律，他们自己不能订出法律。今天在教会中作权柄的，也是代表神的权柄。你所以有权柄，乃是因为你是在代表神的权柄，不是因为你这个人有任何内在的原因，使你与别人不同，而给你有权利作权柄。

一个人是作权柄的人，乃在于他是认识神的旨意，有神的思想，有神的意思。你作权柄，并不在于你自己有思想、有意见，乃在于你明白神的旨意，你知道神的意思。你不能盼望弟兄姊妹以为是你的旨意、你的意思，而叫别人顺服你；乃是你明白神的旨意有多少，你对神的思想知道有多少，你所代表的权柄才有多少。神所以设立一个人作代表的权柄，乃在于他对神的旨意认识得多，他对神的思想明白得多，而不是因为他的主张多、他的意念强，或他的思想高。在教会中我们最怕的，就是这样的人；他们以为自己的主张好，自己的意见高，就以为自己是权柄，就要压在人身上。

有许多年轻的同工，年轻的弟兄姊妹们，他们没有学习，不明白神的旨意，也不知道神的意思，因此神把他们摆在你们手下。你们作权柄的人，就有责任把神的旨意、神的意思告诉他们。请你记得，你自己本身并没有东西，可以叫人来顺服你；乃是因为你认识神的旨意，所以你才能叫人顺服你身上的权柄。所以每一次，当你在一件事上与人有对付时，你必须在神面前有把握，你自己要明白神的旨意，你知道主在这件事上是如何作的。当你知道主在一件事上是如同作的，这就是你作代表权柄的时候，这就是你用权柄服事人的时候。除此之外，你自己并没有任何权柄能叫人顺服你。

没有一个人不学习顺服神的权柄，不明白神的旨意，而能作神代表的权柄。比方：一个人代表一家公司和别人谈生意，他绝不能照自己的意思随便出主张。他不能照自己的喜欢就答应人，或自己作主来与别人签合同；他乃是要先问明总经理的计划，他要知道总经理的意思是要他开口说什么，他在什么情形下可以签合同。照样，你不作神代表的权柄则已，你要作神代表的权柄，你就必须先明白神的旨意，明白神的道路；这样，你才能执行神的权柄。你作代表的权柄，就必须先认识你所代表之人的意思；你不能有自己的主张、自己的思想、自己的话语。所以，凡是作神代表权柄的人，必须认识神的旨意。你绝不该给弟兄姊妹一个命令，是神所没有给的。如果你告诉一个人应该如同作，假定他有机会和你同在神面前，问神这件事如同定规；如果神不承认你定规的，你就不是代表神，而是代表你自己了。所以你必须明白神的旨意，而代表神来执行。这样，「你所作的，就都是神所承认的。只有神肯承认你的断案，你才有权柄；从你自己出来的一切，都没有权柄。

所以我们在属灵的事上，总要学习爬得高、摸得深；对于神的法则与旨意，总要有更多、更丰富的认识。我们需要多有看见，多有学习；我们总要学习经过许多的事，能有丰富的经历。我们要看见别人所没有看见的，要摸着别人所没有摸着的。我们所作的，必须是我们在神面前所学习的；我们所说的，也应该是我们在神面前所看见、所经过的。我们在神面前若是经历够多，在神的法则上若是学习够多，就当我们到神的儿女面前去的时候，我们才可以说，这是我在神面前所认识的，这是我在神面前所学习的，这是我在神面前所经过的。这样，我们就有权柄。没有神，就没有权柄。在神面前没有看见，在人面前就毫无权柄。一切的权柄，乃在于我们在神面前有了认识和学习。若有年长的人以为可以压住年少的人，若有弟兄以为可以压住姊妹们，若有脾气急的人以为可以压住脾气慢的人，这都是出于自己的，也都不能成功。如果你想作别人的代表权柄，你想让人顺服你的权柄，你就得自己在神面前先认识权柄。你必须知道，你自己没有权柄；你乃是要在神面前有认识，知道神的旨意。惟有这样，你才能代表神的权柄。

要学习弃绝自己

一个作代表权柄的人，第二个基本的要求乃是要弃绝自己。当你不认识神的旨意时，就不可开口，不可随便使用权柄。一个作神代表权柄的人，不仅要在积极方面认识何为神的权柄，也要在消极方面学习弃绝自己。请你记得，你的意见，神并不宝贝，弟兄姊妹也不宝贝，恐怕全世界上只有你一个人宝贝你自己的意见；你以为你的意见是最好的，你以为你的意见，神宝贝，弟兄姊妹也宝贝。你乃是在梦里。你千万不要愚昧到一个地步，硬将自己的意见压在别人心上。我们惧怕意见多的人，我们惧怕主张多的人；我们惧怕喜欢作谋士的人，我们也惧怕主观的人。有许多人就是主观强，就是喜欢替众人作谋士；对于任何事，他都要替人出主意，写好计划书。只要一有机会，他就把主张拿出来。这样的人，是作不了总统、主席、警察等的职位；然而虽然他没有坐上这些位子，却以为自己知道坐这些位子的人该如何作。他就喜欢替人出主张。只要一有机会，他就开口说自己的话，就把他的主张放在人面前；就是没有机会了，他也要把话塞进去。他在人面前若没有机会，他就要在背后寻找机会。请你记得，神绝不用一个意见多、主张多、看法多的人，来作他代表的权柄。我们不会用一个喜欢花钱的人来管帐，因为我们怕吃亏；照样，神也不用一个多出主张的人来作他代表的权柄，因为神也恐怕受亏损。

我们的自己，若不被主彻底的打碎，就不能作神代表的权柄。在我个人的经历中，我还没有见过一个主张多的人，不是被神打碎，以致不干涉别人的事，不为人作谋士，而神是用他作代表权柄的。神乃是要你「代表」他的权柄，神并非要你「代替」他作权柄。不错，在许多方面我们和神相像，但在神的神格和地位上，他乃是自主的，他的旨意是他的，是至高无上的，是他主宰的；他绝不和我们商议，绝不要我们作他的谋士。所以神所要的代表权柄，必须是不主观的人。但一个人要办事，还必须有断案，有决定。不是说，你凡事没有意见，没有主张，毫无决断，你就能给神用。不。乃是说，你真的被破碎了，你的聪明真的给神打破了，意见和主张也都被神打碎了，这样，你才能给神用。有许多人基本的难处就是：天性思想多、话语多、主张多，并且天性聪明，喜欢作谋士；他就要求神怜悯，给他一次基本的对付，给他有基本的破碎。但这不是一句空话，不是一个道理讲讲说说，也不是一种的效法；乃是人受了基本的对付、基本的破碎之后，身上有了创口，而产生出一个结果，就是他这人的聪明、意见、主张被打破、被拆毁；他是这样的人了，自然就不再有许多自己的思想，也没有许多自己的主张了。一个经过神责打的人，他在神面前才起首是个恐惧战兢的人，他就不敢再随便说话，恐怕自己错了。只要神工作的创口还在，人一动，就立刻会觉得痛，不必别人的提醒。

如果一个人只懂得破碎的道理，只是装作，只是效法别人少说话，就他迟早必要露出马脚。有人平常是多话、多主张、多意见的，他是很难得不说话，很难得不发表意见的；但因为他认识一点破碎的道，他知道不该多说话，不该多出主张，就学个样子，效法别人的榜样。但过一些时候，他无花果的叶子就干了(创三7)，本相就露出来了。我们无法用自己的意志去约束自己，你如果靠意志约束自己，等一等越谈越高兴，马脚就露出来了，你又得到神面前去认罪。所以这样的人，非得神用光来杀死他的已不可。神要让他撞在墙上，撞得头都破了，骨头都脱节了，好像民数记二十二章二十五节的巴兰一样。神要叫他有了伤痕，有了创口，一动就痛，自然他就不敢再出主张了。好像一个人的脚跌伤了，你不必劝他，他自然就会慢慢的走。只有这一个，才能救我们脱离自己。所以我常说，我们总得有创口，我们的身上必须是有伤痕的。因此，除了到神前彻底认罪、对付之外，没有其他的路。

我们作代表的权柄，必须学习不是自己在出主张，不是为了发表自己的思想，不是有瘾头喜欢干涉别人的事。有的人自以为是大法官，好像无论是世界上的事、教会里的事、所有的事，他都知道如何管。这样的人以为凡事他都知道，凡事他都有主张、有意见。人来请教他，他就教导人；人不来请教他，他就把他的教训如同福音那样的白白送给人。这样主观的人，乃是从来没有受过约束的；这样的人，从来没有受过重一点的对付。他们也许只受过轻微的对付，一点点的对付，所以他们的意见多、看法多、办法也多，他们好像是无所不能，无所不知，他们的意见就像杂货店一样。这样的人根本不能作权柄。每一个作神代表权柄的人，必须有一个基本的条件，就是不喜欢随便有意见、不喜欢随便有批评；就是他心里也没有唧咕的意见，没有未发表的主张。惟有已是这样受过对付的人，才能作神代表的权柄。

需要时刻与主交通

一个作神代表权柄的人，第三个基本的要求，就是必须时刻与神有亲密的交通。不只有来往的交通(communion)，并且是有东西的交通(communication)。有些人一天到晚有许多意见，他必须学习丢弃他的意见。他-并到一个意见，都要带到神面前办交涉，看看这些意见是出于肉体的，还是出于神的。这样，神就能逐渐将他的心意指教他。这乃是基本的需要。许多人基本的难处，就是因为缺少亲近神，就随便说话。这样的人轻易的出意见，随便的奉主的名说话，就是因为他离神太远了。越随便说神的名字，就证明他离神越远。只有亲近神的人，才有敬畏的心，才知道随便发表意见是何等污秽的事。比方：今日在鼓岭的人，就是樵夫，皆能随便讲说政府大官的事；但若是在南京或重庆，你就很少听见有人批评。今天在这里人随便叫总统的名字，若有一日他到鼓岭来，人见他只敢敬畏的称呼某先生或某总统，没有人敢连名带姓的叫他。照样，只有亲近(near)神的人，有敬畏神的心，不敢随便奉主的名说话作事。

我们要知道，交通也是作权柄的基本条件。你越到主面前来，越亲近主，你就越看见自己的错误；你越看见，从前许多事错了，你反以为是对的。你多认识神以后，前十年、二十年你满有把握的事，你以为不错的事，今天如何呢？你常常想：为什么我当时那么眼瞎，为什么那时那么有把握，以为自己不错？今天就发现那些是错得不能再错了。你面对面遇见过神，从此就不敢那样有把握的说话了，你对自己也不信任了，你起首恐惧自己会错了。你从前那么有把握的，今天发现是错的；那么今天所以为的，将来会如何呢？所以如果你是与主有交通的人，你就不敢随便说话。一个人认识得越少，越说他知道得多。凡随便说话的人，都是证明他是离神很远的人。

敬畏神不是外表的装作，只有常到神面前的人才能敬畏神；反之，随便的人，不能约束自己的人，乃是远离神的人。示巴女王一到所罗门面前，就诧异得魂不守舍(王上十4-5)。但今天在这里有一位比所罗门更大的(太十二42)。所以我们到主面前，应该是魂不守舍，不敢随便用主的名，不敢随便说话；应该是像仆人一样等在门口，向神说，我实在不知道什么。求主使我们脱离不明白就说话，不明白就下断案的难处。有时有一件事你必须即刻去作，你又是不常在主面前的人，于是你就骤下断案；这乃是许多人的难处。一个神的仆人，当他不知道神的旨意时，而能随便说话，就没有一个杂处比这个更大。人在主面前不清楚即下断案；他一直不清楚，却一直说话，这实在是一个大难处。我们只常活在神面前，常与神亲近，才能清楚神的旨意。

主耶稣说，「子凭着自己不能作什么，惟有看见父所作的，子才能作。」又说，「我凭着自己不能作什么；我怎么听见，就怎么审判；我的审判也是公平的；因为我不求自己的意思，只求那差我来者的意思。」(约五19、30)所以我们要学习听见，学习知道，学习看见。这些都是由于和主有亲密的交通而来的；只有活在神面前的人，才能听见，才能知道，才能看见。有这样学习的人，才能认识神的旨意。当你这样学习活在神面前时，才能对弟兄姊妹说话。当弟兄姊妹有难处，或是教会出事情的时候，你才能知道如何作。除此之外，都是妄称主的名。

你们原谅我说句直话：今天的难处乃是，神的仆人们，或是许多事奉神的人，胆子太大，或者再重一点说，太过放肆。人在神面前没有学习听见神的话，没有学习看见启示，没有学习明白神的旨意，就敢出来说话！我问你：到底你有什么权柄能这样说呢？谁给你权柄呢？你有什么是和别的弟兄姊妹不同呢？你若没有把握是神的话，你有什么权柄呢？我今天如果把你和争执的人一同带到神面前对证时，你将要如何？你有把握你所说的是出于神的么？如果神说，我承认你的话，那就罢了；如果神不承认你的话，那你有什么权柄呢？你必须记得，权柄乃是代表的，不是自己的。如果你不是代表神的权柄，你有什么资格来说话，你有什么资格来作事？

所有作神代表权柄的人，都必须活在神面前，必须学习与神有交通，必须在神面前受对付、有创口。这样，当你到弟兄姊妹中间，到教会中去说话时，你才不会把自己摆进去，你才有把握你说话的背后有权柄。你千万不要误会，以为自己身上有权柄，以为有权柄是出于你自己。请你记得，只有神有权柄，无论谁都没有权柄。因为圣经说，一切的权柄都是出于神的。所以今天，即使在我身上有权柄，不过乃是从神出来，流经过我罢了。必须是神的权柄流出来，流到我身上，我才有权柄，我才能把神的权柄流到别人身上去。否则，我与所有的人都一样，与最愚昧的人也没有不同。所有叫我和别人不一样，叫我有权柄的，乃是出于神，不是出于我自己。所以我们要学习敬畏神，与神有交通。这不是随便的事。我们应当对主说，我与别的弟兄姊妹没有一点不一样。今天在地上，若是神安排我学习有一点权柄，叫我学习作代表的权柄，我就必须活在主面前，与主一直有交通，求主让我知道他的心意。只有在神那一边有看见，在弟兄姊妹这一边才有话说出来。这样，我才能作代表的权柄。

我们为什么要用「交通」两个字呢？因为这不是一次在主面前即了的事，乃是要时刻不断的活在主面前。交通是一生的事。我们可以有一次基本的学习；但活在主面前，必须是继续不断的。我们一从神面前出来，权柄就走了样子，味道就不对了。所以我们必须一直活在神面前，一直敬畏主。我们必须认识，我们是经过审判的，乃是因为神要使用我，所以我必须活在神面前。

以上三件事，都是作代表权柄的人基本的需要。权柄是出于神的，我不过是代表的；权柄乃是神的，所以人不能主观，必须弃绝自己；权柄乃是神的，所以我需要时刻活在交通中。因为权柄是神的，所以我自己并没有权柄，不过是代表而已；因为权柄不是我的，所以我不能主观；因为权柄是神的，所以我必须活在交通里，交通一断，权柄也断了。所以作权柄的人乃是站在一个地位上，是在不作不行、作又不行的情形里。所以我们能看见，这件事与人的想法相差是何等的远。没有一个真认识神的人，喜欢作权柄；作代表的权柄乃是大事，是严肃的事。

不自己建立权柄

权柄既是神设立的，作代表权柄的人就不必自己来建立权柄。我认识几个弟兄姊妹，在以往实在很愚昧，他们以为自己有权柄可以支配人，他们好像在那里建立自己的权柄。这在神面前乃是愚昧的。希伯来书说，大祭司的荣耀不是自取的，乃是神所立的(五4)。权柄也是这样，不是人自取的，乃是神给你，你就有权柄。所以你不必要求别人听你的话。人要错，可以让他错；人若不顺服，可以让他不顺服；人要走自己的路，可以让他走，你绝不可与人争执。我若不是神所设立的权柄，我为什么要人听从呢？反之，我若是神所设立的权柄，我何必怕人不顺服呢？我若是神所设立的权柄，人不听从我，就是不听从神。所以我何必怕人不听从呢？我身上如果有权柄，人与我出事，就是与神出事。在世上没有比这一件事更大的。所以，我不需要去强迫人听我的话，我可以让人自由。神是权柄的后盾，我们有何可惧？地上的君王，有没有为臣子作后盾、作支持的？没有。但你如果是代表的权柄，神就维持你，神就支持你，神就作你的后盾。

你越认识神的权柄，你越有路，越有启示，越有职事，你也就越能让弟兄姊妹走他自己的路。我们绝不可为自己的权柄说一句话，应该让人自由。我盼望当你们出去时，你身上如果是越有托付的，你就越该让人自由。弟兄姊妹要越自然来就你越好；如果有弟兄姊妹不要你作权柄，不来就你，你不必勉强人。你身上若有权柄，人越羡慕得着主，就必越乐意到你面前来。你若为自己的权柄出来说话，要为自己来建立权柄，那是最污秽的事。没有一个人能够为自己建立权柄。你在一个地方能够给人的，没有别人能代替你；你有职事，人不顺服你，他就得不着什么。神的政治是最奇妙的事。许多人以为自己有属灵的长进，但他如果不顺服，神的光立刻就断了。一天两天你不知道，但过些时候，你就看见这样的人落下去了。

在大卫身上，我们能看见一个最好的榜样，也是一个绝不自己建立权柄的人。当扫罗被神弃绝之后，大卫虽然受了神的膏，被神设立为王，但他仍然多年服在扫罗的手下，他不用自己的手来建立自己的权柄，所以神若立你作权柄，你就要花得起代价让人反对，让人不服，让人背叛。反之，你若不是神所立的权柄，却想要自己建立权柄，那是丝毫无用的。我不喜欢有的丈夫对妻子说，「我是神所立的权柄，所以你必须听我。」或者长老们在教会中对弟兄姊妹说，「我是神所设立的权柄。」你如果是代表的权柄，人自然而然会来顺服你。人不顺服，他自己就要落下去；他反对，他在属灵上就不能进步。保罗说，凡在亚西亚的人都离弃他(提后一15)。我们绝不会看见，这些反对的人在属灵上能有进步。所以，弟兄姊妹们，绝不要建立自己的权柄。神设立你作权柄，你就接受；神如果不设立你作权柄，你何必争？自己建立权柄的事，非在我们中间消灭不可。任何的权柄，应该让神建立，不要自己建立。神若真是命令你作权柄，人就只有两条路：不是不服而落下去，就是服下来而蒙了恩。

代表权柄遇到试炼时

代表的权柄遇到考验时，要信靠神的政治，不必急，不必争，不必替自己说任何话，更不必作什么。我不喜欢，我也怕听到有人说，「我乃是神所设立的权柄。」当你们出去，会遇到许多反对、许多不法、许多悖逆。但如果你真是代表的权柄，你就不该建立自己的权柄，不该维持自己的权柄。人悖逆，他悖逆的对象不是你，乃是神。人悖逆，不是得罪你的权柄，乃是得罪神的权柄。你不过是代表的权柄罢了。被羞辱的，被批评的，被反对的，不是你自己，乃是神。神如果能忍耐，你有何不能忍耐？你是谁？你乃是跟随拿撒勒人耶稣基督的卑贱之人，本来就是该被人轻视的人。你如果没有看见这点，求神怜悯你。你要知道，人得罪权柄，不是得罪你，乃是得罪你身上的权柄。我照我的经历可以这样说，如果你的权柄真是出乎神的，凡是人反对、破坏的，受损失的是他自己，他属灵的路就必定要断绝，启示也会没有了。神的政治是顶严肃的事！我们必须学习不相信自己，必须敬畏神，必须认识同为权柄。愿神恩待我们！

目录 下章


第二章　作代表权柄的凭据——启示

读经：

「摩西牧养他岳父米甸祭司叶忒罗的羊群，一日领羊群往野外去，到了神的山，就是何烈山。耶和华的使者从荆棘里火焰中向摩西显现；摩西观看，不料，荆棘被火烧着，却没有烧毁。摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢？耶和华神见他过去要看，就从荆棘里呼叫说，摩西，摩西；他说，我在这里。神说，不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地；又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。耶和华说，我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了；我原知道他们的痛苦，我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。故此我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。摩西对神说，我是什么人，竟能去见法老，将以色列人从埃及领出来呢？神说，我必与你同在，你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。」(出三1-12)

「摩西娶了古实女子为妻；米利暗和亚伦因他所娶的古实女子，就毁谤他，说，难道耶和华单与摩西说话，不也与我们说话么？这话，耶和华听见了。(摩西为人极其谦和，胜过世上的众人。)耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来到会幕这里，他们三个人就出来了。耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。耶和华说，你们且听我的话，你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像；你们毁谤我的仆人摩西，为何不惧怕呢？耶和华就向他们二人发怒而去。云彩从会幕上挪开了。不料，米利暗长了大麻疯，有雪那样白；亚伦一看米利暗长大了麻疯，就对摩西说，我主阿，求你不要因我们愚昧犯罪，便将这罪加在我们身上。求你不要使她像那出母腹，肉已半烂的死胎。于是摩西哀求耶和华说，神阿，求你医治她。耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天么？现在要把她在营外关锁七天，然后才可以领她进来。于是米利暗关锁在营外七天；百姓没有行路，直等到把米利暗领进来。」(民十二1-15)

在旧约中，神所设立的代表权柄，没有一个大过摩西的，我们可以从他身上有很多的学习。摩西在神面前所经过普通的对付、一生的对付，我们现在暂且不提；我们在这里只注意，当他的权柄被得罪、被讥笑、被反对、被拒绝的时候，他是怎样的反应。摩西曾经多次被弃绝、被反对，他都有正当的反应。

当摩西还没有被神设立作权柄前，他曾杀死一个打他同族人的埃及人，又曾责痛两个希伯来人，劝他们彼止不可相争；但那两个希伯来人反质问他说，谁立你作我们的审判官呢？摩西当时因为没有学习，不认识什么是十字架和复活，全凭血气之勇，以致经下杠试崃：虽然他责备人、打死人时，好像很勇敢，但里头是虚的，一受试炼就怕起来了。他因惧怕，就逃往米甸旷野，在那里住了四十年之久，学习功课(出二11-22)。他经过许多的试炼以后，有一天，神给他看见荆棘火焰的异象，荆棘似乎是被烧，却没有烧坏，火烧不坏荆棘。当神给他这个启示以后，神就呼召他，设立他作权柄。因为他是这样受过训练，蒙了呼召，所以才配作首领。等他作了首领，就多次经历被人弃绝。其中有一次，乃是他哥哥亚伦和他姐姐米利暗毁谤他、批评他、拒绝他代表的权柄。我们现在就要来看，那时他是如何反应。

权柄被拒绝时如何反应

不听毁谤的话

民数记十二章一至二节说，摩西娶了古实女子为妻，他的哥哥亚伦和姐姐米利暗就因此毁谤他。我们能看见他们毁谤代表的权柄，在属灵上受了多大的损失；我们也能看见摩西这代表的权柄如何反应。亚伦和米利暗好像质问摩西说，「难道就只有你这娶古实女子为妻的摩西能替神说话么？我们就不能么？你这闪的后裔娶了含的后裔，你这样的人还能作神的出口；我们这没有与含人结合的闪人，难道就不能作神的出口么？」他们也许与弟妇有许多的争执，但却来摸摩西这代表的权柄。这些圣经只记载说，「这话，耶和华听见了；」却没有说，摩西听见了。我们在此遇见一个人，是人的话语所摸不着的，他乃是超越毁谤之话的人。我们看见这一个人真高，他真是有权柄的；所有的反对，毁谤、背叛，都在他脚下。许多话，他只留给神去听，他没有听见。

凡是要作神话语执事的，为神作出口的，以及带领弟兄姊妹的，都应该学习听不见毁谤的话。许多的话，你要留给神听，你要让神去听。你千万不要去注意人怎样批评你或毁谤你。凡是欢喜打听人如何说他自己，而因着别人的话，里面就生气、不平、不服的人，都证明他是不配作代表的权柄。凡是听得进毁谤的话而被摸着的，凡是会被毁谤的话所淹倒的，都不能作代表的权柄。在此摩西乃是不被毁谤话摸着的人。

不表白

摩西受到毁谤时，并没有为自己表白。一切的表明、表白、反应，都该是从神而来，不该是从人而来。凡是表白自己的人，乃是不认识神的人。在地上活着的人，没有一个比基督更有权柄的，但他在地上从来不为自己表白什么，他是唯一不表白的人。权柄和表白是连不起来的。无论何时，你向谁表白，就表示那人是你的审判官；你何时向批评你的人表白，你就表明了那人是比你高。表白的人就是受审判的人，表白的人就是没有权柄的人。一个人什么时候表白，什么时候就失去权柄。如果你有神所托付的权柄，却表白在人的面前，你就是失去你的权柄，因为你是求他们作你的审判官。

保罗在哥林多人面前是代表的权柄，但他说，「我被你们论断，或被别人论断，我都以为极小的事；连我自己也不论断自己。」(林前四3)一切的表白只能从神而来。毁谤的话、批评的话，只要让神去听；人毁谤的话多到一个地步的时候，神就要动了。但如果你向谁表白，谁就是你的审判官；如果你在谁面前求明白，你就倒在谁的面前。所以你不可向人表白，不可向谁求明白。

极其谦和

民数记十二章二节说，神听见了毁谤的话；第四节就说，神行动了。而在第三节先插进一句括孤的话说，「摩西为人极其谦和，胜过世上的众人。」这就是神所立的代表权柄。为什么摩西没有听他们毁谤的话？或许摩西觉得他自己实在是错的，所以他不争执。神不能用强项的人作权柄，神不能设立气势汹汹的人作他代表的权柄。神在教会中所设立的权柄，乃是温柔的人，乃是气貌不扬的人；神所设立的权柄，并不是有魄力的人，乃是谦和的人，而且不是普通谦和的人，乃是世上最谦和的人，就是像神那样谦和的人。

作代表权柄的人，绝不能建立自己的权柄。人越建立自己的权柄，越不配作权柄。权柄是出于神的，所以表白也必须是出于神的。我们不盼望并到硬的人，我们不盼望人误会，以为硬的人、有魄力的人，就是作代表权柄的人。我们盼望人能清楚：乃是像保罗那样气貌不扬的人，才能作权柄。主说，他的国不属这世界，所以他的臣仆也就不必为他争战(约十八36)。神的国不是藉着争战设立的。凡是藉着争战得来的权柄，定规不是神给的。

请你们记得，摩西是世上最谦和的人，所以他能作代表权柄。我如果叫你们开单列出作代表权柄的条件，我可以说，十个人中有九个以上都会说，作权柄的条件是：要有相当的威仪，有相当的魄力，有相当的样子，有相当的能力，有相当的威风。人的心思总是想，作权柄的该有气魄、有威严、有能力、有主张、会说话等。但这些不是代表权柄，这些乃是代表肉体。在旧约中神所设立的权柄，没有第二个人比摩西更大的，但他也是最谦和的人。当他还在埃及地时，相当的凶，他杀了一个埃及人，责备两个希伯来人。他凭他肉体的手对付人，但那时神不用他作权柄。乃是当他经过神的试炼和对付以后，他成了一个谦和胜过世上众人的人时，才能作权柄。人越不像权柄，就越自觉是权柄；人毧想自己是权柄，就越不是权柄。

启示是权柄的凭据

四节说，「耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来到会幕这里。」神在这里「忽然」的说话。「忽然」就是出乎人的意料之外。亚伦和米利暗二人可能多次批评摩西，现在忽然神叫他们三人到会幕来。许多人批评很便当，许多人悖逆权柄很容易，许多人说毁谤话很随便，因为他们是住在自己家里，因为他们是在会幕之外。人在家里批评起来很便当、很随便，但一到会幕前，一切都清楚了。他们三个人都到会幕前，耶和华对亚伦和米利暗说，「你们且听我的话。」(6节上)他们先是说，神只向摩西说话么？现在神叫他们来听神的话，可见他们从来没有学习听过神的话，他们二人也从不知道什么是耶和华说话。今天耶和华才向他们说话，这是头一次。是的，神现在是向他们说话了，不过并不是启示，而是责备；不是显出神的荣耀，乃是审判他们的行为。神说，你们「且听」我的话。神的意思就是：以前我没有说，今天暂且说。神还有一个意思就说：你们说了好些日子，说了好几次，今天也让我说一次；你们会说话的人哪，今天姑且听我说话。在此我们看见，多话的人不能听神的话，谦和的人才能听神的话。摩西是谦和的、是不多话的，神叫他这样也行，叫他那样也行；叫他向前去，行，叫他向后退，也行。但亚伦和米利暗二人是刚硬的。

接着神说，「你们中间若有先知，」(6节中)好像神还不知道他们之中有人是先知，好像神忘了。神说，他们纵然是先知，神顶多也不过是在梦中、在异象中向他们说话(6节下)；但他对摩西说话是面对面的，乃是明说，不用谜语(8节)。这是神的表白。神对摩西的话是启示、是光，乃是清楚的。摩西没有自己表白，乃是神来表白。不错，谁奉主的名出去，在神的儿女中间，必有一些权柄。但我不盼望你建立自己的权柄，我不盼望你为自己表白。所示是给摩西的，不是给亚伦和米利暗的。谁能和神面对面说话，谁就是神所设立的权柄。权柄的建立是神拣选的，是神自己的事，人不能插手。权柄的废弃，也不是人的毁谤所能办到的。神能立摩西，也能废摩西，这都是神自己的事，我们没有资格过问。人不能用毁谤的话废了摩西的权柄。人在神面前的估价，不是别人看他如何，也不是自己看自己如何；人在神面前价值的估量，乃是凭着启示，启示就是神的估价和测量。权柄的建立乃在于神的启示上。神也是以启示来估量一个人。什么时候人在神面前被废弃，就没有启示了，神就不能向他说话了。神说，摩西乃是我的仆人，我和他乃是面对面的说话。神肯给启示就行，神不给启示就不行。亚伦和米利暗不服，神要问说，「你们有多少启示？我的启示乃是在摩西身上。」

你要学习作权柄，就要看你在神面前到底怎样。你们出去时的路，不在于亚伦、米利暗给你们的测量，乃在于神如何测量你。神若肯给启示，你如果得着神的明语，你在神面前与神有面对面的交通，就无人能废弃你。若是上面不通了，天不开了，地上的道路再亨通，也没有用。如果天开起来了，就是神的印证，就是神儿女的证明，也是神儿子名分的证明。主一受浸，天就开了(太三16)。受浸就是死。当他被钉在十字架上，进入死地，被摆在坟墓里，黑暗到极点，痛苦到极点，通路都绝了的时候，就是天开的时候。启示乃是你作权柄的凭据。所以你要学习不为自己争执、不为自己说话。不要像亚伦、米利暗之流，争执权柄。你到山下去，如果争执权柄，你就完全是属肉体的，是黑暗的，也证明你在山上并没有看见什么。

神的仆人

到了七节，神就说，「他(摩西)是在我全家尽忠的。」这节在新约希伯来书里引过。希伯来书给我们看见，摩西是预表神的儿子基督，他在以色列全家是尽忠的(三2)。神好像是暗示亚伦和米利暗说，「摩西娶古实女子，这或者是没有在你们家尽忠；但摩西服事我的百姓，在我的全家尽忠。摩西的妻子在你们家里，也许不是好的弟媳妇，所以你们毁谤摩西；但他乃是我的仆人。你们毁谤我的仆人摩西，怎么不惧怕呢？」

神称摩西是「我的仆人」。我作神的仆人，意思就是表明：我乃是神的，我是神的产业，我是卖给神的。所以我如果失掉了，那是神的损失，不是我损失。有奴仆的人失了奴仆，就是丢了财产。摩西是神的仆人，就是神的财产。因此有人毁谤神的仆人时，神必出来说话。我们不需要为自己剖白，我们不需要自己建立权柄。这是神的事。因为我是神的仆人，当我被毁谤时，神自然会出来；若是神不出来，我自己出来有什么用？何必建立自己的权柄呢？神若设立我作权柄，我就不该自己建立，只让启示来证明。如果别人也有启示，也有供应，就证明神没有给你证明。但你若是神所设立的，神就要封闭别人，来给你证明。如果你是代表的权柄，人和你出事情，就是和你所代表的神出事情。若他是有生命的人，他们会看见封闭的天；这样，他们就要向你低头，承认你是权柄。

我盼望没有人站起来说，我是权柄。你要让时间、启示在你身上作证明。启示就是证明。今天你如果说，你是神拣选的，你有启示，有权柄；如果人反对、不服，他到神面前，如果能得着启示，神并没有在你后面给你证明，那你出来为自己说话就没有用。你如果在神的全家尽忠，把一切都摆在神的家中，这时神把别人封闭，这就是神立你作他的权柄。所以权柄在乎神，不在乎你自己。今天最大的难处，就是人的自己。你如果认识什么是神的权柄，认识神的路，有一件事你要注意，就是我多次说过的，人与你出事，就是与神出事，因为你乃是神的产业。人一并你，神就封闭他们的天；那时他们就要回头，他们要悔改，承认你是神的权柄。所以你自己不必建立权柄，一切只看神是否给你证明。神把人封闭了，就是神立你为权柄。

没有个人的感觉

在八节末了神说，「你们毁谤我的仆人摩西，为何不惧怕呢？」在神看，有些事是可怕的。神是神，说到爱，他领会；说到光，他认识；说到荣耀，他懂得；说到圣洁，他明白。难道神也知道惧怕么？在这里神乃是替亚伦和米利暗惧怕。神对地们说，「你们毁谤我的仆人摩西，为何不惧怕呢？」神本来无所惧怕；他乃是告诉他们，这是可怕的事。神看这事是可怕的；他们如果不是在黑暗里，如果不是无知的，如果不是没感觉的，他们里面就该惧怕。到此神就不再说话；他还未行审判，但他发怒而去(9节)。

神是如此花力量维持他的权柄；我郑重的再说一次：神是维持他自己的权柄，并不是维持摩西的权柄。我们可以恭敬的说，神的仆人如果有错，乃是神的事。神在这里不是说，「你们毁谤摩西；」乃是说，「你们毁谤『我的仆人』摩西。」这里刚巧神的仆人的名字是摩西；若是别人，就还是神的仆人，再加上别的名字。所以神是维持他自己的权柄，不是维持摩西的权柄。神不让任何人使他自己的权柄受亏损。人一悖逆他的权柄，他就会发怒而去。

神一离去，云彩就从会幕上挪开了(10节)。云彩预表神的同在；云彩挪去，就是神的同在挪去了。本来云彩移动时，就是神行动了，会幕也就要跟着起行；不料在这个时候，米利暗却长了大麻疯。本来云彩动，以色列人就要起行；但今天不能起行，因为有背叛的事发生。亚伦看见这事，就害怕了，因为他也有分于这背叛；不过因为米利暗在这事上是领头的，所以是她长大麻疯。

本来摩西一直不说话。会幕不启示，摩西就不说话，他是学过功课的。他虽然有口才，但他一直不响；直到亚伦求他赦免，他才开口。凡自己的心、自己的口不受约束的，就不能作权柄。有神权柄的人，必有神的权柄在心和口上。当亚伦要求摩西时，摩西就为他们哀求耶和华。在此之前，摩西一直好像旁观的人；他自己一点怨言都没有，他没有责备，也没有批评。亚伦求他，他就祷告神。这就是十字架。在这里我们看见，他是没有个人感觉的人。他看见米利暗长大麻疯，亚伦因害怕而哀求他，他就即刻向神哀求。他没有用冷淡的态度说，「好吧，看在你的情面上，我就试试看，替你们向神开口讲情。」不。摩西乃是即刻哀求神；他一点也没有自己的意见。他自己没有意思要审判、要刑罚，当神的目的达到时，他很快的就赦免了。权柄乃是为着执行神的命令，不是为着高抬自己；代表权柄是要叫神的儿女感觉到神自己，而不是要让神的儿女感觉到他们自己。你是要叫人服在神的权柄之下，不是叫人服在你自己的权柄底下，所以你自己被拒绝是小事。在十三节，摩西祷告说，「神阿，求你医治她。」这个人实在是配作权柄的，因为他没有个人的感觉。求神使我们脱离个人的感觉。人一有自己的感觉，你就看见，神的事情就要受亏损，神就不得自由了。

到这个时候，摩西不但不幸灾乐祸，反而倒过来求神怜悯，医治米利暗。若是摩西不蒙怜悯，若是摩西不认识神的恩典，首先他必向亚伦说，你们既然说，神也向你们说话，那你们自己去求神吧！第二，他或者向神说，你若不替我报复，我就辞职了。在这里好像是神给摩西报复的机会，这机会不是自己求来的，乃是自然来的。摩西可以说，如果神不对付，我不能作什么；神既然作了，我可以利用这机会来表白。但他没有利用机会表白或报复。他可以对神说，「我的哥哥姐姐批评我，神如果不为我作什么，我就要辞职。」在凡人很可以利用神的表白，来为自己伸冤报复。但摩西没有表白，没有报复，也没有利用神的表白。他是没有自己的感觉，不活在自己里面的人。在他眼中，好像这件事无所谓。我们看见，摩西的血气是完全受了对付。他不但不报复，反而求神医治米利暗。这正如基督在十字架上，求神赦免害他的人一样(路廿三34)。有人以为出来作神代表权柄是容易的事，然而，作神代表的权柄不是容易的事，你非把自己完全倒空不可。

所以，摩西真像神的儿子，他能是神代表的权柄，因为他真能代表神。他不被血气摸着，他对自己不保护、不表白，对攻击他的人也不报复。因此，神的权柄透过他，一点没有受到遮蔽。在这里我们可以说，这真是遇见神权柄的人。他是完全不被肉体、血气、自己摸着的人，所以他配作神代表的权柄。


第三章　作代表权柄的品格——对人有恩典

读经：

民数记十六章，从略。

摩西如何对付背叛

以色列人背叛的事，没有比民数记十六章的记载再大的。他们以利未支派的可拉为领袖，联合了流便支派的大坍、亚比兰，跟随着的还有会中的二百五十位首领，大家一齐起来，用极重的话攻击摩西、亚伦。这是一次极大的悖逆。民数记十二章的毁谤，仅仅是亚伦和米利暗两个人的事，也不过是背后讲讲而已。但十六章这里的背叛是集体的，是直接向摩西、亚伦攻击。他们说，「你们擅自专权，……你们为什么自高超过耶和华的会众呢？……」(3节)他们的话又重又厉害。在这里我们要特别注意的是：(一)摩西这个人的情形如何？他的态度怎样？(二)摩西如何应付这个局面？他怎样回答他们？

头一个反应——俯伏在地

四节说到摩西的头一个反应，就是俯伏在地。这真是神仆人应有的态度。他们那么多人站在那里说话，只有摩西一人俯伏在地。在此我们又看见一个并着权柄的人。他真是温柔，他没有个人的感觉，他不表白，也不争执。他所作的第一件事，就是先倒在地上。在五至七节里，他接着对他们说，谁是圣洁的，谁是神所拣选的，神必叫谁亲近他，我们不必争执。到了早晨，我们都必知道，我为自己不敢说什么；谁是属神的，他必定明确的指示。是你或是我，都行，让神来分别好了。我们不必自己定规。明日早晨我们都到神面前来，以香炉为试验，让主来断定这事。我们不必争，让神来拣选属他的；让我们到神面前，让神来说话。摩西是俯伏在地，谦和的说这些话。但他最后的那句话，却也是沉重而厉害的，他说，「你们这利未的子孙擅自专权了！」这话乃是这位认识神的老年人的叹息。因着以色列人在旷野许久，还不能进入迦南；摩西还盼望他们能活着进迦南，所以盼望能挽回他们。

劝勉与挽回

八至十一节是摩西对可拉所说劝勉的话，为了要挽回他。摩西必须应付他们的攻击，那要等到明天看结果。但摩西知道这事的严重性，真为他们担心。他光叹息不够，光担心没有用，所以今天还要再劝勉。因此摩西对可拉说，你们利未子孙蒙神拣选，在帐幕里当差，这不是小事，应当知足，怎么还想作祭司呢？你们这样作不是攻击我，乃是攻击耶和华了。摩西是大的人，他所作的事，他有把握。他知道这件事的严重，所以他为他们担心，就劝勉他们。劝勉不是好胜的表现，乃是谦卑的表示。别人来攻击他、对付他；人错到这么厉害的地步，他还肯劝勉，这真是谦和的人。凡是让人错下去的，是证明我们的心地刚硬，不想挽回人了。不劝勉乃是因为不谦卑；不劝勉证明你是骄傲的。摩西被人攻击时，还肯去劝勉，还公开对付他们，并且留给他们一夜的时间思考，盼望他们能悔改。

摩西对付人的背叛是分开来对付，他先对付利未人可拉，再对付大坍、亚比兰。十二节以后，摩西打发人去召大坍、亚比兰；但他们不上来，表示决裂了。在此我们看见，作代表权柄的人虽然被人弃绝，也不盼望决裂，仍想挽回。他们说，你摩西把我们从流奶与蜜之地领出来(13节)。这话真是调了头，正相反了。他们忘了在埃及烧砖，不但奶与蜜没有，连烧的草都没有。这就如同你引领一个青年人得救，以后他竟反过来埋怨你说，是你叫他下了地狱。又好像窥探迦南地的那十个探子，明明看见迦南地的丰富美好，但他们自己不肯进去，反而责怪摩西。到此他们的悖逆已达绝境了，除了审判，再无办法挽回了。摩西是盼望能挽回就尽量的挽回；但他们两次说，他们不愿上去。这时摩西才绝望而发怒，到神面前去办交涉(15节)，然后就对可拉说，「明天你和你一党的人，并亚伦，都要站在耶和华面前。各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前；你和亚伦，也各拿自己的香炉。」(16-17节)于是可拉一党人就来到会幕前，并且再度攻击摩西、亚伦；这时耶和华的荣光就向全会众显现。

神出来乃是要审判。可拉是主动背叛者，会众是附和者；当时神不只要除灭主动者，连附和者也都要除灭(21节)。但摩西又向神俯伏。摩西头一次是俯伏在弟兄面前，这一次是俯伏在神面前。他为全会众祈求，求神保全会众。神应允了他的祈求，吩咐会众离开恶人的帐棚(22-24节)。摩西就往大坍、亚比兰(他们是流便支派的，另住一处)那里去，(他们不来，摩西就去，)吩咐会众离开他们。于是神审判了可拉、大坍、亚比兰(25-33节)。

没有审判的灵

当神要施行审判之际，摩西说，「我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的。」(28节)摩西是谦和的人，他表示说，他为什么如此作呢？乃是神叫他这样作。在他的感觉里，任何人背叛他，他都无意审判；乃是神要这样作，所以他作了。摩西一直证明他是神的仆人，他不承认他们是得罪他，只说他们是得罪耶和华了。我们要学习摸这人的灵，摩西一点没有审判的意思。因为他是神的仆人，他只要作顺服神的人，他对自己并没有感觉。他只有一个感觉：你们乃是得罪神，就是那差我来的。他接着说，这是神打发我来作的，因为必有证据给你们知道。在这里我们必须知道，摩西不能倒；摩西倒了，以色列人出埃及的事就失败了。因为摩西是神所差来，领以色列人出埃及的；就如神差基督来，叫人得永生一样。神必须坚立摩西。神审判的结果，三个家灭亡了，二百五十个首领全被烧灭了。神施行一次大的审判，来建立他代表的权柄。背叛之人的路是往阴间去的，背叛是与死亡相连的。权柄乃是神所立的，所以人得罪神所立的权柄，就是藐视神。在此我们也看见摩西是如何作代表的权柄，他没有自己的独断和主张，他自己并没有审判的灵。

代祷与赎罪

以色列全会众，虽然亲眼看见地开了口，当时也都惧怕逃跑(34节)，但他们是惧怕刑罚，而不是惧怕神；他们还不认识摩西，心中并未改变，所以惧怕仍是无用。他们想了一夜，第二天又背叛了；全会众同声向摩西、亚伦发怨言说，「你们杀了耶和华的百姓了。」(41节)真的，人若没有遇见神的恩典，里面就不会改变。这次，神是立即出来，要灭绝全会众。在此我们必须看见，作代表权柄的应当如何接受反对。按规矩，摩西面对以色列全会众的攻击，应该大大的生气才对。明明是神出来作的事，怎么反倒怪我呢？人不对付神，却大大的对付代表的权柄。四十二至四十四节告诉我们，神的反应比摩西、亚伦来得快。那时神的荣光即刻显现，有云彩遮盖会幕要审判全会众。神叫摩西、亚伦离开会众。神如此吩咐，似乎是向摩西、亚伦说，「昨天你们祷告错了，但我仍垂听你们；今天我要灭绝全会众，你们怎么说？」神不会错，但神是有怜悯的，所以昨天仍答应祷告；但是今天，神就不肯容让了。

为这缘故，摩西、亚伦第三次又俯伏在地上。摩西属灵的感觉非常快，他知道这一次不是祷告就能解决的；因为昨日的罪不明显，今日的罪是明显的。他立刻叫亚伦起来，拿着香炉快快到会众那里，去为他们献祭赎罪(45-47节)。在此我们看见，摩西实在配作代表的权柄。摩西知道以色列民将要遭遇的悲惨后果；他也知道以色列人一切的损失，实在乃是神的损失。所以他还希望神有赦罪之恩，他的心是满了爱和怜悯。这乃是一个认识神的人所有的心肠。摩西不是祭司，不能献祭；他也知道事情紧急，不能再与神商量，因此即刻就叫亚伦速速的献祭为民赎罪。这里是代祷，又加上救赎。但此时瘟疫已经发作，亚伦赶快跑来，站在活人与死人中间，瘟疫才止住；这一次因瘟疫而死的，共有一万四千七百人(48-49节)。如果摩西、亚伦的反应再迟一点，恐怕死的人要更多。

在此我们看见摩西是怎样的人，他怎样作神代表的权柄。他的存心是赎罪，他赎罪的恩典真像他的主，赎罪赦免乃是摩西的心，他不喜欢审判。所以谁能作神代表的权柄呢？作神代表权柄的人必须一面代表神，一面顾念、背负神的儿女。作代表权柄的人，必须顾念神的子民；不仅要将顺服的人背负在身上，也要将背叛的人背负在自己的身上。你如果只顾自己，常计较人如同待你；你如果说，这个人我吃不消，那个人我吞不下，这样你就不配作代表的权柄。今天神所要的代表权柄，不只是要看个人是否顺服，并且要看当他作代表的权柄时，人反对他，他对人有什么样的反应。人对背叛、顶撞的反应，就证明他是怎样的人。许多人只顾自己的面子，只顾别人怎样批评他，怎么说他，怎样误会他，怎样顶撞他。他整个的思想都是在自己里面，他看自己是最要紧的人；这样的人，一点不能作神代表的权柄。

作代表权柄的品格——对人有恩典

你们这次出去，要学习摩西；他乃是尽忠于神的全家，他不是尽忠于他自己。摩西如果让神的家受了亏损，也许摩西个人肉体可以痛快，但他就不是尽忠的。我们个人可以被丢弃、被藐视，但还要能背负神儿女的事，还要叫神的家不受损失。我看见摩西这样在神的全家尽忠，实在是一幅很好看的图画。当亚伦去为以色列民献祭时，摩西俯伏祷告；神要如何作，他不知道。他让亚伦去献祭，为以色列民赎罪。以色列人虽然背叛摩西，但他背负他们的罪，他料理他们的事；他们反对他、弃绝他，他仍替他们代祷。摩西被得罪，却是摩西求赦罪。摩西被毁谤，却是摩西到神面前代祷。在此我们能看见，怎样的人是神代表的权柄。作神代表权柄的人，必须不凭自己的感觉，不为自己，不以己为中心。

我们如果要作代表的权柄，就必须学习背负神的众儿女。我们要求神叫我们作大的人，能够包容神所有的儿女，能够背负神所有的儿女。我们若只顾念自己的感觉，就不能背负神所有儿女的难处。我们必须认罪，我们太小、太刚硬，不像摩西。神自己有恩典，但他不要由自己送出来。他要让他的仆人，为着神来寻求里面的恩典，以执行神表面的公义。神的工作，外面看来好像是公义的，但在神的心里乃是满有恩典的。神要他的仆人，就是作他代表权柄的人，里面都能有神的心，都能满了恩典。神要我们施恩给人。我们要求里面有恩典，这乃是神所喜悦的。为什么心胸小的人、顾自己的人那么多呢？许多人好像自己一点不能被得罪。但神能被得罪，我们也应当能被得罪。

我们如果真学习背负教会，背负神的众儿女，我们能学习俯伏下来，这样，神在地上就能找到作代表权柄的人。我们越执行恩典，越配作神代表的权柄。待人以恩典，乃是作代表权柄的品格。凡是待人公义的，不配作代表的权柄。你们要把你们所有的祷告摆进来，要学习这件事。你们要学习受攻击还能祝福，被弃绝还能代祷，被得罪还能为人求赦罪。所有作神代表权柄的人，都是有恩典的人；凡是讲公义的人，都要求神怜悯。我们在凡事上，只要让神去施行公义；我们自己对人要有恩典，这是我们作权柄的品格。


第四章　作代表权柄的根据——复活

读经：

民数记十七章，从略。

民数记十七章所记的这件事，目的乃是为着对付以色列人的背叛。在前一章有一次从未有过的背叛，这一章是为着止息那个背叛，使人脱离背叛，不再死亡。神怎么作呢？神自己来证明他所设立的权柄是出乎神的，为要叫以色列人看见神设立权柄有什么理由和根据。这个根据，乃是每一个被神设立作权柄的人所不可少的。一个人缺了这个根据，便不能作代表的权柄。

神以复活作为权柄的根据

神吩咐十二个首领按着支派，共取十二根杖，存在会幕内法柜前。神说，凡神所拣选的人，他的杖必发芽。杖是一根木头，是一根树枝，上下都砍断了，上离叶，下离根。曾有一次它是活的，现在是死了；原来能从树上得汁液，能开花结果，现在是死了。十二根杖都没有叶子、没有根，都是死枯的。神说，若有那一根能发芽，那一根就是神所拣选的。在这里，就说明复活乃是神拣选的根据；复活乃是权柄的根据。

十六章说到人背叛神的代表权柄，人反对神所设立的权柄。十七章说到神证实他所设立的权柄。神证实他设立人作权柄的根据乃是复活，他用此来止息人的怨言。人本来没有权柄向神问理由，神在这里乃是降卑他自己，来告诉人他设立权柄的理由和根据。神说，他设立权柄的根据就是复活，为要叫以色列人无可非议。

亚伦和以色列人，同样是属乎亚当的，属乎血气的。在天然上、在天性上都是可怒之子，没有分别。十二根杖都是一样的，同样是没有叶、没有根的杖，同样是死的，是没有生命的。这给我们看见，事奉的根据，乃是在我们的天然之外的。乃是神另给我们复活的生命，我们才能有权柄。权柄不在于人如何，乃在于他身上有复活。亚伦和其他人本来没有任何分别；他与别人有分别，乃在于神肯挑选他，肯把复活的生命赐给他。所以权柄的根据乃是复活。

枯杖发芽使人谦卑

这十二根杖在法柜里过了一夜，神使亚伦的杖发了芽，生了花苞，结了熟杏。这里有一根枯死的杖，而神将生命能力放在其中。摩西把所有的杖，从神面前拿出来给以色列人看。亚伦的杖发了芽有什么意义呢？发芽的杖首先乃是叫杖的主人谦卑，其次也叫别的杖的主人没话说。如果我们拿一根已经干掉的杖，像亚伦所拿的一样，是死的，一点发芽的盼望也没有；(英文里「杖(rod)」与「枝(branch)」不同，「杖(rod)」乃是死干者；)但第二天，竟然看见我们的枯杖已经发了芽，且开了花，还结出了果子。我们该有怎样的反应呢？我们该流泪向神说，这是你的事，不是我的事，是你的荣耀，不是我的荣耀。我们这人在神面前自然就谦卑了。这真是如保罗所说的，宝贝放在瓦器里，显明莫大的能力是出于神，不是出于我们(林后四7)。所以只有愚昧的人才会骄傲。但蒙恩的人必俯伏在神面前说，「这是神的事，我一点没有可骄傲的；这是在于神的怜悯，不在于人的定意或奔跑。我没有一点不是领受的；我所有的，全是因着神的拣选。」

这里让我们看见，权柄的根据不在人身上，和人自己根本无关，从那时起，当亚伦再用权柄来事奉神的时候，他会向神说，「我的杖和他们的杖是一样的死。我能事奉，他们不能事奉，我有属灵的权柄，他们没有，这不是因为我的杖有什么不同。我的枚和他们的杖都是枯的，都算不得数，都不是问题，都不是理由。唯一的理由，乃是因为神的怜悯，因为神的挑选。」从那时起，他不是靠杖来事奉，乃是靠发芽来事奉。

职事的标记是复活

杖乃是指人的地位，而发芽是指复活的生命。论到地位，十二支派的那十二个人都有首领的地位；亚伦只代表利未支派，与其他人代表其他支派无异。亚伦不能根据他的地位事奉神，因他的地位和其他人的地位一样，这就是其他支派表示异议的。神怎样作呢？神要他们把十二根杖放在至圣所内见证的柜前面，放一个晚上。谁是神所拣选的，他的杖必发芽，这就是死而复活。死而复活才是神所承认的，神只承认那些经过死而进入复活的人，作为事奉他的仆人。所以职事的标记乃是复活。人不能凭他自己的地位来事奉神，必须靠神的拣选。神叫亚伦的杖发芽、开花、结果子以后，其他支派的人有目共睹，就无话可说了。

所以权柄不是争来的，乃是神设立的；不是靠你的首领地位，只根据你是否在死而复活里面。我们并不是与别人有什么不同，才作属灵的权柄。一切都在于恩典，在于拣选，并在于复活。人要落到何等黑暗和瞎眼中，才敢骄傲！凭我们自己，杖放在那里一辈子也不会发芽。今天的难处就是，竟然难得有人俯伏着承认说，「我与任何人都是一样的。」

愚眛人才会骄傲

当主耶稣骑着驴驹进耶路撒冷时，众人都喊着：「和散那，奉主名来的，是应当称颂的。」(可十一8-10)驴驹听到人喊「和散那」，又看见人砍下树枝铺在地上让它走过，或者转过头来向主说，「这是向你喊，还是向我喊？」也许又对它母亲说，「我到底比你好。」驴驹根本不认识骑在它身上的是谁。许多神的仆人，也许常是这样的愚昧。不是那驴驹和别的驴不一样，乃是它身上的主不一样；不是那驴驹被称赞，乃是它背上的主被称赞。人呼喊「和散那」，不是对你呼喊的，地上铺的东西也不是为你铺的。所以愚昧人才说，「我比别人好。」

亚伦看见他的杖发了芽，岂不是头一个感到希奇，而流泪的伏地敬拜说，「如何我的杖会发芽呢？我的杖岂不是与别人的相同么？为何给我这么大的荣耀和能力呢？若是凭我自己，我的杖永远不会发芽。」从肉身生的，永远是肉身；神的众百姓如何，亚伦也如何。经过这事，别人可以糊涂，亚伦不可以糊涂；他应该知道他一切属灵的权柄都是神给的。今天我们也该知道，我们没有任何理由可以骄傲。我今天能蒙怜悯，乃是神愿意的。我们本不能承担这职事，所能承担的乃是出于神(林后三5)。人若是活在神面前而不谦卑，乃是希奇的事。那驴驹需要有多少的自信、多少的愚昧，才说那一天的称赞是为着它的。有一天它要看见那是何等的可耻。我们纵然要得荣耀，也是将来的，不是现在的。

年轻的弟兄姊妹要学谦卑，你们要知道，你们能走前面的路，一点都不在于你自己。你不要以为在属灵的事上稍微学了一点，就觉得自己与别人不同了。一切都是神的恩典，都是神给的，一切都是我们自己办不到的。亚伦知道杖发芽，乃是神使之发芽，是超越天然能力的。神藉此对以色列民说话，也对亚伦说话。从那天起，亚伦认识了：一切的事奉乃是根据于发芽，不是出于自己。今天我们在神面前事奉，也应该知道，事奉在于复活；而复活在于神，不在于我们。

何谓复活

现在我们要问，何谓复活呢？复活乃是说，一切不是出乎天然的，不是出乎自己的，不是凭自己所能的；复活是我来不及的，复活是我办不到的。任何一根杖可以刻上花，涂上颜色，但发芽是我办不到的事。全世界的手杖，没听说有任何一枝用了几十年，还会发芽的；而亚伦的杖竟然发芽开花了，这是神作的。全世界上的妇人，也没听说有任何一个经期已经绝了，还能生产的；而撒拉竟然生了以撒，这也是神作的。所以撒拉乃是代表复活。复活是什么呢？复活是乃凭自己不能，凭神能；凭自己不是，凭神是。复活就是说，不管自己如何，只根据出乎神的。不管你是否比别人聪明，是否比别人口才好，你若有一点的属灵，那个根据定规不是你自己，乃是因为神在你身上作了事。如果亚伦愚昧到一个地步，对别人说，「我的杖与你们的杖是不同的，我的杖是特别的光、特别的亮、特别的直，所以能发芽。」这该是何等愚昧可笑的话。我们若有一分钟想自己和别人不一样，那是最愚昧的事。纵然你身上有丝毫的不同，也是主作的。复活就是指明一切出于神的。

「以撒」这名字的意思是「笑」。为什么亚伯拉罕给他儿子起名叫「笑」？这有两个原因。第一，因为神应许亚伯拉罕，撒拉要生一个儿子；撒拉听见，就先笑了。撒拉是该笑的。她看自己就好笑，因为她认为自己经期已绝，胎已断了，那里能生孩子呢？她认为不可能了，所以神说，她要生一个小孩，她就笑了。第二，隔了一年，撒拉果然生了一个儿子，这次真值得欢笑了。所以神才吩咐给孩子起名叫以撒(创十八10-15——「以撒」意即笑的意思)。第一次是笑自己不行，第二次是笑居然行。人如果没有第一次的笑，就没有第二次的笑。人如果没有第一次自己感觉不行，就没有第二次的行。撒拉认识自己，她对自己的认识有把握，她知道自己不行。但当她一看神所作的那一方面，她就可以欢笑了。所以什么是复活？复活就是凭自己所没有的，神给你了，这就是复活。圣经一直向我们见证，人是不行的，但许多人还一直以为自己行。盼望从今天起，我们都学习低下头来说，我实实在在看透自己是不行的。在事奉的事上，若有人实实在在的笑自己说，「我不行。」这样他自己也应该再笑说，「不是我行，我实在看透了自己；乃是主行。」我们若有一点权柄的彰显，也应当向主说，「这是你作的，不是我的事。」复活就是说，我不行，一切乃是神作的。

复活是事奉的永远原则

一切事奉的原则，乃在于发芽的杖。神把其他的十一根杖都发还，只把亚伦那根发芽的杖留在约柜里，作永远的记念。这个意思就是说，复活乃是事奉神的永远原则。事奉神的人，乃是一个死了的人再复活了。神一直向自己并向他的子民见证，事奉神的权柄，乃是根据复活，不是根据人自己。事奉神的事非经过死而复活，就不能摆在神面前蒙悦纳。复活就是神，不是我们；复活就是神能，我不能；复活就是神作的，不是我作的。凡自己以为不错的，凡对自己有错误估价的，这人永远不知道复活是什么。任何人绝不能对自己有丝毫的误会，以为自己能。如果有人一直自以为了不得，以为自己行，以为自己有用，这就是不认识复活的人。你也许认识复活的道理、复活的理由、复活的结果，但你不认识复活。所有认识复活的人，都是对自己绝望的人；所有认识复活的人，都是知道自己不能的人。天然的力量还存在时，复活的能力就无法彰显。撒拉自己会生时，以撒就不能生。凡是你能的，乃是天然的；你不能的，才是复活的。

今天神所能的，不是创造，乃是复活。神最大的能力，还不是彰显在创造上，乃是彰显在复活上。神的能力彰显在创造时，前面不需要死；但神的能力彰显在复活时，前面就需要死。凡是创造的，前面没有已过的东西；凡是复活的，前面有东西。所以今天人凭自己原有的能活，就没有复活。人凭自己原来的能，就不是复活；人凭自己原有的是，就不是复活；人凭自己原有的有，也不是复活。我们必须承认自己一点不能、一点不是、一点没有，像死狗一样；这时，我们身上还能活的，就是复活。创造不需要你认识死，复活则必须你自己倒下去，什么也不能的向神说，「没有什么是我能的，没有什么是我有的，没有什么是我是的；我就是这样的人。如果有什么我能给的，其实乃是你给的；如果有什么我能作的，实在乃是你作的。」当你这样倒下去的时候，一切你所有的，就是神作在你里面的。从今以后，你就不再误会；你确知凡是死的，全是你的，凡是活的，全是神的。我们必须与主分清楚：一切的死亡乃是我的，一切的生命乃是主的。主不会误会，但我们常会误会。人必须到了尽头，对自己的一无所有才不会误会。撒拉生以撒时，她不会误会以为是自己的能力生的。驴驹子也不会误会说，人喊「和散那」是向它喊的。神要带领我们到一个地步，使我们永远和神没有误会。

一切作权柄的人，都应如此，都该没有误会。作权柄的人必须不误会：权柄是出乎神，不出乎我们，我们不过是看守权柄的人。看见这个的人，才是作代表权柄的人。所以弟兄姊妹，你们出去的时候，我不盼望有一个人是愚昧到一个地步，以为自己有权柄，你什么时候得罪了复活的原则，什么时候就没有权柄。你什么时候把自己的权柄拿出来，什么时候就没有权柄。因为枯杖只能拿出死亡来。但什么时候你身上有复活，什么时候就有权柄，因为权柄是在复活里面，不是在天然里面。我们所有的乃是天然的，所以权柄不在你身上，乃在主身上。

宝贝与瓦器

保罗在哥林多后书四章七节所说的，与此处是相合的。我常想，保罗在这里画了一幅好图画。保罗把自己比作瓦器，就是土器，乃是土拧成的；他把里面复活的能力比作宝贝。这也就如同是香膏放在玉瓶里。他相当认识自己不过是土器，但是在他里面的宝贝乃是一个莫大的能力。这两者是大不相同的。保罗说，这复活的能力是宝贝，同时也是莫大的能力。这真是诚实人的话：「莫大」就是「莫大」。底下他就说，凭自己乃是四面受敌，凭宝贝就不被困住；凭自己乃是心里作难，凭宝贝却不至失望；凭自己是遭逼迫，凭宝贝却不被丢弃；凭自己是打倒了，凭宝贝却不至死亡。一面，就自己而言，是四面受敌；另一面，就宝贝而言，乃是不被困住。这一边是死，那一边是生命；这一边是常常被交于死地，那一边是产生生命；死在这一边发动，生却在那一边显明。哥林多后书四、五两章乃是保罗职事的中心，这里只有死与复活的原则。在我们自己身上都是死，在主身上都是复活。

有复活才有权柄

我们身上若有权柄，乃是神的，不是我的，在此我们不可误会。我们个个人都该认准，所有的权柄都是出于主的。你在地上只是维持主的权柄，不是维持自己的权柄；权柄不是你自己的。何时我们靠主，何时就看见权柄；何时我们一有天然，就立刻和任何其他人一样，没有丝毫的权柄。一切出于复活的才有权柄，权柄是在复活的上面，不是在你自己身上。不是任何的杖都摆在神面前，乃是复活的杖才摆在神面前。并且，复活在发芽的枝上，不是随便的，乃是完全的复活；不只是一点复活生命的彰显即了，乃是发了芽、开了花、结了果，这乃是成熟的复活生命。只有成熟的复活生命，才能作神代表的权柄。你身上复活的生命越彰显，你的权柄就越大。


第五章　错用代表权柄与神政治的审判

读经：

「会众没有水喝，就聚集攻击摩西、亚伦。百姓向摩西争闹说，我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。……耶和华晓谕摩西说，你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出给会众和他们的牲畜喝。于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。摩西、亚伦就招聚会众到磐石前，摩西说，你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。这水名叫米利巴水，是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。……以色列全会众从加低斯起行，到了何珥山。耶和华在附近以东边界的何珥山上，晓谕摩西、亚伦说，亚伦要归到他列祖那里，他必不得入我所赐给以色列人的地，因为在米利巴水你们违背了我的命。你带亚伦，和他的儿子以利亚撒上何珥山；把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦必死在那里归他列祖。摩西就照耶和华所吩咐的行；三人当着会众的眼前上了何珥山。摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上；亚伦就死在山顶那里；于是摩西和以利亚撒下了山。」(民二十2-3、7-13、22-28)

「当日耶和华吩咐摩西说，你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。你必死在你所登的山上，归你列祖去，像你哥哥亚伦死在何珥山上，归他的列祖一样；因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。我所赐给以色列人的地，你可以远远的观看，却不能进去。」(申卅二48-52)

代表权柄当尊神为圣

在民数记二十章这里，以色列人已经在旷野飘流了三十多年；这时他们又忘记了从前他们因背叛所受的教训。当他们到了寻的旷野，因着没有水喝，又起来攻击摩西、亚伦，说了许多怨言(2-3节)。亚伦和摩西已经是在神面前学过相当功课的人，但这次摩西在作神代表权柄的事上有错。我们现在要来看，当代表的权柄失败时，神如何审判。这一次以色列人发怨言，神并没有发怒，只叫摩西拿着杖去吩咐磐石发出水来。摩西拿着杖，这杖就是神权柄的代表；这意思也就是表示，摩西、亚伦是神代表的权柄。神在此并没有说要惩罚以色列民。亚伦和摩西年数都相当大了；但他们却在作代表权柄的事上失败了。十节记着，摩西大大的生气说，「你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？」「你们这些背叛的人」这句话，在英文和希伯来文里很短。在英文里是「Ye rebel」！希伯来文里也这样短。摩西在此用了很重的字眼。摩西很生气，他大概想：这班背叛的民，闹了几十年了，现在还闹。他就忘了神的命令，竟用杖击打磐石两下。摩西虽然错了，但水仍是流出来(7-11节)。

因着这事，神就出来责备他的仆人。神说，「你们不信我，不在以色列人眼前尊我为圣。」(12节)。这意思就是说，没有将神分别为圣，没有把神与摩西、亚伦分开。摩西说错了，也打错了，他的灵完全不对了，把神代表错了。我们读圣经时，必须摸着圣经的灵。在这里神似乎说，「我看见我的百姓渴了，可以给他们水喝，你为何责他们呢？」神说，亚伦、摩西没有尊他为圣，就是没有把他分别为圣。神好像说，「你们把我陷在你们里面。」口怎么说话，与态度有关。摩西口所说的，乃是没有把神分别为圣。因为神的态度和摩酉的态度不同，神的感觉和摩西的感觉不同。神没有百姓，摩西了，就使以色列人误会神，以为神是凶的，是破口责人的，是一位没有恩典的神。

作权柄的人必须代表神；无论是忿怒或是恩慈，都得随时像神。我们作错了，应该承认这是我自己作的，千万不可把神拉进来；若是将神拉进来，就是将审判拉到自己身上来。所以要谨慎，把神拖到我们的错误里是很严重的事。摩西作代表权柄已经几十年了，但就在这里，他把神拖到错误里。他把神代表错了，所以神就审判他。如果作代表权柄的人错了，而不认错，神就要表白他自己。神如果不审判摩西、亚伦，神就不对。神对付亚伦和摩西，就是表明这是摩西作的，他自己不是这样作的。以色列人这次的埋怨，或许只是态度上的背叛，灵或者不同，所以神并没有审判。摩西不应该当神还没有审判时，就无法忍耐，自行审判他们，随自己说不受约束的话。本来摩西责以色列人，这是摩西的态度，是摩西的怒气；但可能就让以色列人以为这是神的态度，这是神的怒气。人的怒气不能成就神的义。所以神要表白，神自己必须与摩西、亚伦分开；神要显明给全世界的人，表示今天的事乃是摩西作的，不是他作的；今天的话乃是摩西说的，不是他说的。我们千万不要把神拖到自己的错误里，千万不要把神拖到个人的失败里，使许多人以为这就是神藉代表权柄的人所表示的态度。否则，神就非表白不可。作代表权柄的人，就是代表神处理事情。若是你自己生气，只好承认说，这是你生气，是你作的，不是神作的；你要把二者分开。我们最怕的是人的胆子太大，不表明自己作的，反而把自己的行为挂在神的作为上。

我们是太会错的人。一旦我们错了，就要表明是自己错了。这样，一方面不会把神代表错了，免得给那恶者网罗我们的机会；另一方面也不至于使自己落在黑暗里。我们若先表白自己的错，就不必神来表白了。否则，我们就要落到神政治的手里去。

作代表权柄是严肃的事

这事的结果乃是神审判的出来。神说，因摩西、亚伦的代表错误，二人都不得进入迦南地(12节下)。人随便说话、行事，不把神分别为圣，一旦神出来表白，人就无法向神求赦免了。在这里又有一件事你们要注意，就是每次执行神的权柄，办理神的事时，必须学习战兢恐惧。不能因为「老了，就可以疏忽，可以胆大了。从前摩西生气时，把神亲手写的法版摔碎了，神没有审判；因为那时他摸着了神忌邪的心，是有道理的。他为神发热心，神没有责备他。但如今他跟从神这么多年，反而不照神的吩咐，而击打磐石两下，同时口说急燥的话，这是把神代表错了。他把神拉到错误里，把神拖到失败里。他叫人以为他所说的就是神所说的，他的断案就是神的断案。这是大错的。所以事奉神，必须将神分别为圣，不可随便把神拉到自己身上。否则，当神表白时，人就要受严厉的审判。摩西只此一错，就连迦南都不能进了。

神政治的审判

以色列人曾多次背叛，所以他们不能进迦南，但摩西、亚伦只一次的错，就不能进入迦南。所以作代表权柄是非常严肃的事。神对代表权柄的刑罚也是厉害的。民数记十八章一节记着，耶和华对亚伦说，你和你的儿子要一同担当干犯圣所的罪孽。越是代表神权柄的人，神就越注意他，越不放过他。路加福音十二章四十八节主也说，多给谁，就向谁多取；多托谁，就向谁多要。

在民数记二十章记载，亚伦要因这次的审判，死在何珥山的事。我们在此看见摩西、亚伦，和亚伦的儿子以利亚撒，三人一同上何珥山去；这真是一幅美丽的图画(25-27节)。他们三人都是顺服的，都是甘心接受神的审判。他们是认识神的人，所以连祷告都没有。亚伦知道自己的日子到了，摩西也知道自己的前途。就像亚伯拉罕带以撒上摩利亚山，亚伯拉罕知道以撒的前途将如何。神叫摩西带亚伦和以利亚撒上山，因为在米利巴水边，摩西乃是主持人。摩西在此看见亚伦所走的道路，摩西也知道他自己将要走的道路。

亚伦一脱下圣衣，就死了(28节)。一般人脱下衣服并不会死，亚伦脱下圣衣就死了。这意思是说，他的生命乃是因着事奉而有的。这是说出一个事奉的人，他的事奉停了，他的生命也就停止了。有许多不是真实事奉的人，他所谓的事奉停了，生命还继续下去。在此显明亚伦乃是真正事奉神的人。

申命记三十二章给我们看见，过了好些年，神的审判并没有过去。神对待摩西与对待亚伦一样，神叫他往尼波山去，死在那里(48-52节)。摩西在这些年中还是忠心的。申命记三十三章记着，摩西在未死之前作诗为以色列民祝福。在此他并没有祷告，祈求神免去他这个审判。他也是谦卑柔顺的服在神的手下。一个作神代表权柄的人，一生顺服神，只一次未代表好，他就不能进迦南了。这是何等大的损失！摩西被带到尼波山，毗斯迦山顶。尼波山乃是平地，毗斯迦乃是峰顶。在那里神指示摩西说，这就是我向你列祖起誓应许之地，现在我使你的眼睛看见了，你只能远远观看，却不得过到那里去(卅四4)。从亚伯拉罕起，历经五百年的应许，摩西只能看见，而无法得着，只因他在米利巴水边错误的代表神的权柄。他所遭受的损失是何等的大！

我有一个很重的负担要告诉你们，就是没有一件事比代表权柄错了更厉害、更严重的。我很怕年轻的弟兄们把神的权柄代表错了。也许我们一次错了，就有神的审判。我们每次来执行权柄时，要向神求联合。一有错误，就要学习分开，不然就会惹上神的审判了。我们定规一件事时，要问是否神的意思。当我们知道这是神的旨意时，才可说我是奉主名作的。摩西在米利巴水边责以色列人、击打磐石，不能说是奉主名作的。那时他要说，「这是我作的。」不然，就好像是给自己找审判。我盼望你们不要作愚昧人，要学习恐惧战兢在神面前。不可随便奉主的名行事，不可随便下断案、出主张；也要约束自己的灵和自己的口，特别是在急躁时不可开口。当你出去作神代表的权柄时，不是作得好，就是把神拖到错误里。所以这是严肃的事。人越认识神，就越不敢随便。落在神政治的手中时，有时虽可得赦免，但有时得不着。神的政治是得罪不得的。这条路我们必须认识，你看见了代表的权柄的路，你才能起首作代表权柄。

代表权柄绝对不可错

人凭自己事奉不能蒙悦纳，事实上，人凭自己不能有任何事奉；人必须站在复活的地位上来事奉，才能得称许。主不要我们误会，以为权柄是从别处来。我们并不是权柄，我们只是代表权柄，在此肉体是没有地位的。我们也要给人看见，错乃是出于我们自己，对乃是出于神的。我们每一次对待人、每一次断事，都要记得，不能凭自己，要明白主的旨意。我们不能自己出去，随便出主张，随便断定。权柄不在我们身上，我们不过是代表权柄。若随着自己的意思作，那是大难处。教会怕没有权柄，教会也怕错的权柄。神只有一个意思，就是要建立他自己的权柄。

教会中顺服权柄是绝对的；而权柄的代表，要恐惧战兢，也是绝对的。没有顺服，就没有教会；另一面，作代表权柄的人，也不能随便出主张、下断案、说话，或定规别人的路。随便审判弟兄，随便解释圣经，都不对。顺服要绝对，代表权柄也要绝对。教会今日有两个难处：一是没有绝对的顺服，二是有错误的代表权柄。我们要学习不随便说话，不随便出主张，灵也要向主常常开启，仰望主的光。不然就要把神拉到错误里，还说奉主的名，代表主而行，其实不是出于主的。我们必须一面学习顺服，一面学习代表神。因此，我们必须认识十字架与复活。教会有路与否，要看我们在这点上的学习如何。

权柄根据职事，职事又根据复活

人的权柄根据他的职事，而人的职事又根据复活。没有复活就没有职事，没有职事也就没有权柄。亚伦若没有复活，就不能事奉，所以亚伦的事奉是根据于复活；而亚伦在人面前的权柄，也是根据于复活。复活能叫我们在神面前事奉，复活也能叫我们在人面前作权柄。神绝不设立一个没有职事的人作权柄。

今天所有的权柄都不是地位的问题。如果没有属灵的事奉，就不能有地位上的权柄。人在神面前有属灵的事奉，在人面前才有权柄。也就是说，你有了属灵的职事，神才在神的儿女中设立你作权柄。所以权柄是根据于在神面前的职事，而职事是根据于复活。因此权柄是无法争执的，因为职事是无法争执的。职事是主所分配的，因此权柄也是神所定规的。职事没有分配给你，权柄也就没有定规给你。所有的权柄都是根据于事奉；没有事奉，就没有权柄。亚伦所以有权柄，就是因他有在神面前的事奉。亚伦的香炉能赎罪，能叫瘟疫停止；但其他二百五十个首领的香炉，乃是被神咒诅的。民数记十六章的背叛不只是背叛权柄，也是背叛职事。亚伦因为在复活里，而有属灵的职事；因为有职事，所以能作权柄。

我们不该有超过我们职事的权柄。没有人能自己得着权柄，是超过他的职事的。我们不该夸口在我们的职事之外，有另外的权柄。我们要学习在神面前忠心尽职事，也要学习在人面前忠心作权柄。我们该有一个态度：重大和测不透的事，以及和我无关的事，我都不敢行，我要学习在神面前忠心于我的一分。许多人误会，以为可以随便拿起权柄来。殊不知凡从职事来的权柄，都绝不该越过我们的事奉，去辖管神的儿女。你在人面前的权柄，就该像你在神面前的职事；你在神面前有多少事奉，你在人面前就有多少权柄。权柄若越过职事，就成为地位的权柄，而不是属灵的了。

权柄是从职事里流露出来的，流到别人里面，叫人感觉到神。职事是从复活里生长出来的，并且生根于神。若是作职事的人，把权柄代表错了，他的职事就要停止，正像摩西、亚伦一样。我们要学习维持主的权柄，不可随便出主张，免得受神审判。

神的表白

代表的权柄错了，神就要来审判，神的审判就是他的表白。神的表白乃是神的行政最大的原则。神肯把他的名字交给我们，让我们可以用他的名字，好像有人把他的图章交给我们，由我们使用一样。既是如此，当我们代表错误时，神就必须出来表白。神要叫人知道，这错是我们的，不是他的。

摩西和亚伦因着一次代表错，就受了严重的审判，结果亚伦死了，摩西也死了，并且更重的损失是他们都不能进迦南地。但他们二人向神都没有争执，因为他们知道，神的表白比他们进迦南更要紧。所以他们宁可不进迦南，而甘心让神来表白。在申命记三十二章中，摩西特别向以色列人说明是他们的错，不是神的错。所以总要维持真理的绝对，不可求便宜的路走。忠心事奉主的人，都不可求便宜的路。神的表白比你的面子、喜好、多年的祷告、多年的盼望更要紧。摩西和亚伦是那样的温柔，服在神的手下；他们有理由却不争执，至死也不为他们自己祈求。他们曾多次为以色列民祷告祈求，但他们没有为自己求，这个静默是可宝贵的。他们知道如何让神表白，他们肯背负这个难处。摩西在他的书上，写到这事时，指出错乃是在他自己身上。我们感谢主，有这一位仆人，知道如何审判自己，让神表白，面向难处不争执。他不随便出主意，不喜欢支配人，谦和有恩，并且敬畏神。他真是我们事奉神之人的榜样。

求主恩待我们，叫我们在神面前作一个受教的人；并且求主在这末后的时代，恩待他的教会。我们需要有一个祷告：主，求你叫你的权柄在教会中彰显出来，叫每一个弟兄姊妹认识什么是权柄。地方教会的权柄能彰显出来，藉着人出来的代表权柄也能彰显出来。盼望对于权柄的事，教会的负责人没有误会，听命者也没有误会。盼望每一个人都知道自己站在什么地位上，叫主能走通他前面的道路。


第六章　作代表权柄的人必是服权柄的人

读经：

「扫罗追赶非利士人回来，有人告诉他说，大卫在隐基底的旷野。扫罗就从以色列中挑选三千精兵，卒领他们往野羊的磐石去，寻索大卫和跟随他的人。到了路旁的羊圈，在那里有洞；扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。跟随的人对大卫说，耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他；如今时候到了；大卫就起来，悄悄的割下扫罗外袍的衣襟。随后大卫心中自责，因为割下扫罗的衣襟；对跟随他的人说，我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。」(撒上廿四1-6)

「于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里，他的枪在头旁，插在地上；押尼珥和百姓睡在他周围。亚比筛对大卫说，现在神将你的仇敌交在你手里；求你容我拿枪将他刺透在地；一刺就成，不用再刺。大卫对亚比筛说，不可害死他；有谁伸手害耶和华的受膏者而无罪呢？大卫又说，我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡，我在耶和华面前，万不敢伸手害耶和华的受膏者；现在你可以将他头旁的枪和水瓶拿来，我们就走。大卫从扫罗的头旁，拿了枪和水瓶；二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了；因为耶和华使他们沉沉的睡了。」(撒上廿六7-12)

「大卫问报信的少年人说，你怎么知道扫罗和他儿子约拿单死了呢？报信的少年人说，我偶然到基利波山，看见扫罗伏在自己枪上，有战车、马兵，紧紧的追他。他回头看见我，就呼叫我，我说，我在这里；他问我说，你是什么人？我说，我是亚玛力人；他说，请你来将我杀死，因为痛苦抓住我，我的生命尚存。我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子，拿到我主这里。大卫就撕裂衣服，跟随他的人也是如此。而且悲哀、哭号、禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人，倒在刀下。大卫问报信的少年人说，你是那里的人？他说，我是亚玛力客人的儿子。大卫说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？大卫叫了一个少年人来，说，你去杀他吧。」(撒下一5-15)

「此后，大卫问耶和华说，我上犹大的一个城去可以么？耶和华说，可以！大卫说，我上那一个城去呢？耶和华说，上希伯仑去。」(撒下二1)

「一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候，到了伊施波设的家，伊施波设正睡午觉。他们进了房子，假作要取麦子，就刺透伊施波设的肚腹，逃跑了。他们进房子的时候，伊施波设正在卧房里躺在床上，他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜；将伊施波设的首级拿到希伯仑见大卫王，说，王的仇敌扫罗，曾寻索王的性命，看哪，这是他儿子伊施波设的首级，耶和华今日为我主我王，在扫罗和他后裔的身上报了仇。大卫对比录人临门的儿子利甲和他兄弟巴拿说，我指着救我性命脱离一切苦难、永生的耶和华起誓，从前有人报告我说，扫罗死了，他自以为报好消息；我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐；何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？于是大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁；却将伊施波设的首级，葬在希伯仑押庀珥的坟墓里。以色列众支派来到希伯仑见大卫，说，我们原是你的骨肉。从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。于是以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。」(撒下四5至五3)

「耶和华的约柜进了大街城的时候，扫罗的女儿米甲，从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里；大卫在耶和华面前，献燔祭和平安祭。大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福；并且分给以色列众人，无论男女，每人一个饼、一块肉、一个葡萄饼；众人就各回各家去了。大卫回家要给眷属祝福。扫罗的女儿米甲，出来迎接他，说，以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀阿！大卫对米甲说，这是在耶和华面前；耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。我也必更加卑微，自己看为轻贱；你所说的那些婢女，她们倒要尊敬我。扫罗的女儿米甲，直到死日，没有生养儿女。」(撒下六16-23)

「于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁？我家算什么？你竟使我到这地步呢？」(撒下七18)

「王对迦特人以太说，你是外邦逃来的人；为什么与我们同去呢？你可以回去，与新王同住，或者回你本地去吧。你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去吧！愿耶和华用慈爱诚实待你。……撒督和抬神约柜的利未人，也一同来了，将神的约柜放下。亚比亚他上来，等着众民从城里出来过去。王对撒督说，你将神的约柜抬回城去；我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。倘若他说，我不喜悦你；看哪，我在这里，愿他凭自己的意旨待我。」(撒下十五19-20、24-26)

「大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示-，他一面走，一面咒；又拿石头砍大卫王和王的臣仆；众民和勇士都在王的左右。示-咒说，你这流人血的坏人哪！去吧去吧。你流扫罗全家的血，接续他作王；耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。洗鲁雅的儿子亚比筛对王说，这死狗岂可咒我主我王呢？求你容我过去，割下他的头来。王说，洗鲁雅的儿子，我与你们有何关涉呢？他咒，是因耶和华吩咐他说，你要咒大卫。如此，谁敢说你为什么这样行呢？大卫又对亚比筛和众臣仆说，我亲生的儿子，尚且寻索我的性命，何况这便雅悯人呢？由他咒吧！因为这是耶和华吩咐他的。或者耶和华见我遭难，为我今日被这人咒，就施恩与我。于是大卫和跟随他的人往前行走；示-在大卫对面山坡，一面行走，一面咒，又拿石头砍他，拿土扬他。王和跟随他的众人，疲疲乏乏的到了一个地方，就在那里歇息歇息。」(撒下十六5-14)

「以色列众支派的人纷纷议论，说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手；现在他躲避押沙龙逃走了。我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，以色列众人已经有话请王回宫；你们为什么落在他们后头呢？你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢？也要对亚玛撒说，你不是我的骨肉么？我若不立你替约押常作元帅，愿神重重的降罚与我。如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王，说，请王和王的一切臣仆回来。王就回来，到了约但河。犹太人来到吉甲，要去迎接王，请他过约但河。」(撒下十九9-15)

在旧约中大卫乃是第二个被神设立的王，在大卫之前有扫罗，也是被神所设立的王。大卫是神现在所要建立的权柄，是神现在的受膏者。扫罗是被神废弃的权柄，是过去的受膏者，神的灵已经离开了他，但是扫罗还在位。大卫已经被立为王，而扫罗还不下来，大卫怎么办呢？从这里我们可以看见，大卫如何顺服权柄，而不建立自己的权柄。大卫是合神心意的人，他能作代表的权柄，因为他是真正服权柄的人。

等候神来建立权柄

撒母耳记上二十四章说到在隐基底发生的事。扫罗追杀大卫，大卫进一个洞去躲藏，后来扫罗也进那个洞去大解。大卫藏在洞的深处，他把扫罗的衣襟割下一块拿走，他便心中自责(4下-5节)。他的良心非常嫩，非常敏锐。二十六章说到大卫又有机会杀扫罗，但这次他只把扫罗的水瓶和枪拿走了(12节)。大卫割了扫罗的衣襟，拿走扫罗的身外之物，如此本来可以给扫罗作一个凭据，好向他说响亮的话(17-20节)；但这是律师的作法，不是基督徒的作法。律师是只讲理由，只讲凭据的。但基督徒只讲感觉，不讲理由；只讲事实，不讲凭据。大卫有基督徒的感觉，所以他割了扫罗的衣襟就自责。我们是在神面前讲事实的人，不是讲政治的人，所以不能注重手续。在上海、在福州我都看见有弟兄重手续、重凭据。但在这里有一个人，他割掉扫罗的衣襟，就以为错。基督徒乃是讲里面的感觉，不是讲凭据的；世人是讲凭据的。割衣襟，拿走水瓶和枪，话虽然能够说得响，但心中却受责备。大卫是能顺服权柄的人，他从没有破坏扫罗的权柄，他等候神来建立他的权柄。大卫能等，他不帮神的忙叫扫罗早点死。一个作神权柄的人，必须学习不建立自己的权柄；反而必须建立在他之上的权柄。

不仅有神的拣选，还得有教会的拣选

撒母耳记下一章说，有一个人来报告大卫说，是他把扫罗杀了，以为可以得赏，结果大卫反把那人杀了。那人的错乃是，他干犯了神的权柄(10-15节)。对大卫来说，这虽然不是干犯他自己，但干犯扫罗的权柄也错了。无论干犯什么权柄，他都加以审判。

扫罗死后，大卫问神：我上何城去？当时扫罗已经死了，王宫是在基比亚。全以色列国谁不认识大卫？大卫一看见扫罗死了，就应该立刻带战士去京城；就是按人情来说，也是应该带着他的军兵快快到基比亚去。这机会稍纵即逝，怎可失去？而就是按常识说，也应该去基比亚。顺服至此可以了，谁不认识大卫是战士？但大卫作事很特别，他要求问神；结果神却叫他到希伯仑去(二1)；希伯仑是一座小城，是不关紧要的。但这时从犹大就有人来，膏他作犹大家的王。这给我们看见，大卫不是自己抓权，乃是让神的子民来膏他(4节)。撒母耳膏他，是神拣选他；犹太人膏他，是神的子民拣选他(预表教会的拣选)。大卫不能反对或拒绝犹太人膏他，他不能说，我既有神的膏，何必还要你们来膏我呢？有神的膏是一件事，有神子民的膏乃是另一件事。代表的权柄，不仅要有神的拣选，还得有教会的拣选。所以无论何人，不能自己把权柄强压在别人身上，必须让神的儿女来拣选。

大卫没有上基比亚，乃是在希伯仑等候神的子民来；并且在希伯仑一直等了七年六个月。七年半并不是一段短时间，但大卫不急。我没有见过一个充满了自己，要自己得荣耀的人，是神所拣选作权柄的人。神膏大卫不只作犹大家的王，也作以色列全国的王。但神的子民还没有接受，他就不出来。现在只有犹大家膏他，他就先作犹大家的王。他不急，他能等。

七年半之后，以色列众支派来到希伯仑，对大卫说，「我们原是你的骨肉。从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。」(五1-2)犹太人在希伯仑接受他作主，七年六个月之后，以色列众支派的长老才来膏他作王。然后他又在耶路撒冷作王三十三年。在大卫身上我们看见，权柄不是自己立的，不是要压服人；而是神设立的，也是人来膏的。作权柄的人不是立自己为王，作权柄的人也不只是神立地为王；乃是神拣选，再加上神的百姓承认。大卫是真正的王。所以新约说到大卫，就冠上「王」的称呼(太一6)。但所罗门就没有被冠上王的称呼。大卫为王，乃是新约特别承认的。因为他不凭自己，他有神的膏，并且等神子民的膏，就是教会的膏。

我们不仅应有主的膏油，更应有教会的膏油，才能作神儿女的权柄。大卫从三十岁等到三十七岁，他没有疑惑说，以色列人若不来膏我，怎么办？大卫就是如此服在神手下。凡认识神的人都能等，认识神的人不必用自己的小指头动一下来帮助自己。你的光景若是对的，不只主承认你作他的代表，教会也承认你是神的代表。盼望你们不仅得着神的膏抹，也得着教会的膏抹。你们绝不可用肉体来挣扎，动自己的指头。肉体在这里没有地位。没有一个人能站起来说，「我是神所立的权柄，你们非服我不可。」我们必须学习在主面前先有属灵的职事，等神的时候到了，才可到神儿女中间去事奉。

越会作权柄的，越能维持权柄

大卫为什么在希伯仑等候七年半呢？乃是因为扫罗死后，还有他的儿子伊施波设在玛哈念接着为王(撒下二8-9)。后来伊施波设被利甲、巴拿所杀，他们拿着他的首级到希伯仑见大卫，以为是报好消息给大卫；那知大卫却把他们杀了(四5-12)。大卫在此是审判背叛权柄的人。这又给我们看见，一个越会作权柄的人，他越能维持权柄。我们不能因建立自己的权柄，而让别人的权柄受损。人不寻求权柄，神就越给他权柄。人一背叛权柄，不管是不是背叛你的权柄，都该审判他。大卫这样作，就蒙神子民的喜悦，所以撒母耳记下五章说，十一个支派的人，就因此派代表来找大卫。一个认识神权柄的人，就顺服权柄，并且配作权柄。你不该因人干犯自己的权柄，而去对付他；你必须等候神的儿女来膏你作权柄。在神的儿女还没有膏你之前，你如果有任何的不平、埋怨等，就错了。

在神面前没有权柄

撒母耳记下六章说，当大卫把神的约柜请回大卫城的时候，大卫在约柜前极力的跳舞；当时大卫已经作了全以色列国的王。扫罗的女儿米甲看见了，就心里轻视他(14-16节)。米甲所看见的是：大卫既是王，就应在以色列人面前分别为圣；这固然没有错，作王应当不随便。但大卫所看见的也没有错，他所看见的是：我在神面前是没有权柄的；我是卑微的，是轻贱的。米甲的错就是她父亲的错。扫罗在以色列人面前把上好的牛羊留下来，违背了神的命令，为神所弃；他还要保住面子，请求撒母耳在以色列民面前抬举他(见撒上十五1-30)。米甲所认识的路和大卫所认识的路不同。神悦纳大卫，而审判了米甲；因此米甲就断了后裔(撒下六23)。这意思是说，神叫这样的人断了接续，这样的人，神不要让他继续下去。

大卫到神面前时，他觉得自己与别人一样卑贱，不该自以为高。代表权柄的人，在神面前是和神的众百姓一样低贱，一样卑微。他不该自高，也不该自己维持在人中间的权柄。大卫在宝座上是作王，但在神的约柜前乃与以色列民一样，都是子民，都是一样。米甲是要维持她的路，以为大卫在神面前也要为王。所以她看不惯，对大卫说，「有好大的荣耀阿！」(20节)但神接受了大卫的路，而审判了米甲的路。摩西到神面前去，与以色列民一样，大卫到神面前去，也与以色列民一样。我们在教会中或者是作权柄，但是到神面前时，乃是与众人完全一样。这是作权柄的根据和秘诀，就是到神面前去时，乃是与所有的弟兄一样。

作权柄而没有权柄的感觉

撒母耳记下七章十八节有一句话我特别喜欢：「大卫王进去，坐在耶和华面前。」这时圣殿还没有建造，约柜是在帐幕内，大卫乃是坐在地板上。神与大卫立约，大卫在这里有很好的祷告。我们在这里碰着的是一个柔软的灵，有感觉的灵。大卫在未作王之先，本是一个勇士，没有人能在他面前站立。如今他作了王，国家强盛了，他却能柔软的坐在地上，与约柜同坐；这是一个保持谦卑的人。他能非常简单的祷告，这是一个作代表权柄的人。

生在王宫中的米甲，乃是那样有威风，像她父亲一样。她不认识人在神面前出去和进来是不同的人。你出去可以有一点权柄，代表神说话或行事；但是你一进到神面前来，就要俯伏在主脚前，知道自己是谁。大卫实在是神所设立的王，他有从神来的权柄。扫罗不算的话，大卫是神所立的第一个王。基督不只是亚伯拉罕的子孙，也是大卫的子孙。全部圣经最末了记着的一个王的名字就是大卫(启廿二16)。但是很希奇，大卫虽作王，却一点不觉得自己是王；他在神面前知道自己算不得什么。一个人若觉得或以为自己是权柄，他就不配作权柄。要作权柄的人必须学习认识自己。越是作权柄的人，越是没有权柄的感觉。作神代表权柄的人，需有这个有福的愚昧——作权柄而不觉得自己是权柄。

权柄不必自己维持

撒母耳记下十五章记载押沙龙造反，那是双重的背叛：一是儿子背叛父亲，二是子民背叛君王。这是大卫所遭遇最大的背叛，是自己的儿子领头背叛。当时跟随押沙龙的人日渐增多，大卫王就离开京城逃走。这时他正缺少人来跟随，迦特人以太要来跟随他，但他还能对以太说，「你可以回去，与新王同住，或者回你本地去吧。」(19节)大卫真是柔细，他的灵真是柔软。他不是说，我是王，所有的人都要跟随我。他对以太说，你可走你的路，我没有意思要拖累许多人。即使你与新王同在，也可以。他正在患难之中，还不愿把人都带走。人在王宫中不易被人认识，乃是在试炼中才显明他到底如何。大卫在此并没有放肆、大意，何是谦和、顺服。

大卫过了汲沦溪，正往旷野去，这时大祭司撒督带着祭司和利未人一同来，愿意抬着约柜跟他走；约柜如果抬走；许多以色列人也要跟着走。撒督和利未人的态度是对的，背叛的事发生，他们必须将约柜抬走。此时大卫没有说，这样作很好，不可把约柜留给背叛者。大卫考虑到，约柜若不在耶路撒冷城，恐怕以色列民许多人会不安。大卫是个爬得高的人，所以他不让约柜跟他走，他宁愿神随意待他。大卫的态度和摩西一样，乃是绝对的服在神大能的手下。他们都是爬在背叛者的上面。大卫说，第一，神若喜悦我，他必使我回来再见约柜和他的居所；第二，神若不喜悦我，即使约柜随着我，也是没有用。所以对于大祭司撒督和抬约柜的利未人，大卫都劝他们回去了(24-26节)。这话说是容易，走的时候实在是难。逃出来的不多，耶路撒冷满了背叛的人，如今还把好友打发回去。我们能摸着大卫的灵真是干净！大卫在此仍是温柔的伏在神前，如摩西那样。

到了二十七节，大卫又对撒督说，你是大祭司，又是先知，请你领着众祭司把约柜抬回去吧。于是第三批人又走了。我们读到这里时，要摸着大卫的灵。他的灵是：我何必与人争呢？我是不是王，乃是神的事；不必多人跟随我，也不必约柜陪着。他觉得作权柄是神自己的事，不必自己维持权柄。大卫就赤脚蒙面，哭着上橄榄山(30节)。这是谦和柔软的人！这是大卫被干犯之时的情形，就是不拉住权柄。这就是神所设立的权柄应有的态度。

作权柄该受得起顶撞

背叛的灵是有传染性的，到了撒母耳记下十六章就说，在路上又来了示-，他用石头砍大卫，又咒他，说他是流扫罗全家的血的；大卫的臣扑也跟着受苦。没有什么比这个更冤枉了，因为若有人是不流扫罗家人之血的，就是大卫一个。示-说，大卫接续扫罗作王，这是事实。他说，大卫逃难，这也是对的。但他说大卫流扫罗家的血，这就是大冤枉。但大卫没有辩论，没有报复，也没有拒绝。按大卫当时还有勇士在身旁，还有能力可轻易的杀掉这人。但他不这样作。示-边走边，连跟随的人都受不了了，大卫还劝他们不要动手杀他，并说，这是「因耶和华吩咐他说，你要咒大卫」(5-14节)。这真是一个破碎柔软的人。他乃是学习服在比自己更高之上的权柄。大卫说，是神叫示-咒他的。我们读圣经要摸着这时大卫的灵。大卫到这里，是如此孤单狼狈，他至少还可以在示-身上出一口气，为自己伸冤。但大卫是绝对顺服的人，他绝对服在神面前，接受神所作的一切事。

弟兄姊妹们，你们要学习认识，神所设立的权柄是受得起顶撞的，是可以被得罪的。若你所得的权柄是不能被得罪的，你就不能作权柄。不要以为神派你作权柄，你就可以随便作权柄；只有学了顺从的人，才配作权柄。十三节说，示-还一直咒大卫。但大卫真是一个顺服的人，这样的人才配作权柄。这里有一个人在神面前实在是柔软的人。大卫和跟随他的人，疲疲乏乏的在一个地方休息。当押沙龙背叛时，大卫却能有这样的态度；他虽然是旧约的人，但满有新约的恩典。他破碎到一个地步，能够有那样的灵。这真是配作权柄的人。

学习服在神大能的手下

到了撒母耳记下十九章，押沙龙兵败被杀之后，以色列民听见大卫坐在城门口，就各自逃回家去(8节)。这时大卫并不马上耀武扬威的回王宫；因为押沙能也是被膏为王，所以他要等。这时十一个支派就来请他回宫，惟独犹大支派尚未来请，大卫就差人去挽回犹太人(9-12节)；因为大卫乃是犹大支派的，且是被赶出去的，所以他必须等众民来请他回去。大卫本是神所设立的权柄，但当他受试炼时，总是学习服在神大能的手下，他不建立自己的权柄。他一直接受环境中的安排，他顺服在神大能的手下，他自己不急。他自己是大勇士，但他不为自己争战，所有的仗都是为神的子民打的。他从前是神的子民膏他为王，现在要回来作王，也要神的子民来膏他。

所以每一个被神所用作权柄的人，都得有大卫的灵。我们不应为自己申辩什么，不为自己说什么话。我们不随自己作事，不必动一根小指头，来证明我是神拣选的。我们要能信、能等候、能谦卑。我们要等神的时候，神所要作的，他一定会作。你越会顺服，就越会作权柄。你越能伏在神面前，神就越为你表白。但你如果越为自己说话，越为自己表示不平、埋怨，你就将一切神的作为破坏了。你必须学习服在神大能的手下。你越凭自己要作权柄，就越不对。这条路是顶清楚的。在旧约里最大的权柄是摩西，而在列王中最大的权柄是大卫。这两个人作代表权柄，都是如此。我们必须摸着他们的灵，才能维持神的权柄。


第七章　代表权柄应有的生活与存心

读经：马可福音十章三十五至四十五节

「西庇太的儿子雅各、约翰进前来，对耶稣说，夫子，我们无论求你什么，愿你给我们作。耶稣说，要我给你们作什么？他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。耶稣说，你们不知道所求的是什么。我所喝的杯，你们能喝么？我所受的浸，你们能受么？他们说，我们能。耶稣说，我所喝的杯，你们也要喝；我所受的浸，你们也要受；只是坐在我的左右，不是我可以赐的；乃是为谁预备的，就赐给谁。那十个门徒听见，就恼怒雅各、约翰。耶稣叫他们来，对他们说，你们知道，外邦人有尊为君王的治理他们；有大臣操权管束他们。只是在你们中间，不是这样；你们中间，谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。因为人子来，并不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价。」

要喝主的杯，受主的浸

当主在地上时，很少教人如同作权柄，因他在世的目的，不在设立人作权柄。只有马可福音十章这几节圣经，是主教人作权柄最清楚的地方。人要知道如何作权柄，必须读这段圣经。这是主亲自的教训，主给我们作权柄的路也就在此。我们知道，这件事是从雅各和约翰起首的，他们想要在主的荣耀里坐在主的左右边；但他们知道这个要求不恰当，也不好意思直接向主提起，只好先对主说，「我们无论求你什么，愿你给我们作。」(35节)他们这样说，是想先得着主的一个应许。但主也不立即回答，只问说，「你们要我为你们作什么？」主的意思是：我不知道你们要我作什么，我如何能答应呢？这时他们才说，求主赐他们在主的荣耀里，一个坐在主左边，一个坐在主右边(36-37节)。这祈求有两个意思：一个是亲近主，一个是在荣耀里的权柄。他们羡慕亲近主是对的，这样求的方向是对的；但他们所求的不只如此，他们更是要得着在荣耀里的权柄，企图高居在另外十个门徒之上。主怎么回答他们呢？他先是说，我不知道你们要我作什么；接着又说，连你们自己也不知道你们所求的是什么(38节)。

他们以为一个坐在主的左边，一个坐在主的右边，是主可以赐给的，是主可以分给的。但主在这里说，这事不是那么简单。他们要求亲近主，得着权柄的地位，主没有说这个要求是错的，主也没有说有心羡慕主的左边和右边是错的。但主回答说，你们必须喝过我的杯，受过我的浸，才能坐在我的左边和右边。雅各和约翰以为只要求就可得着，但主说，不在乎求，乃在乎喝杯与受浸。这里不是祷告的问题，不是有心坐在主左右的问题；乃是你如果不是喝主的杯、受主的浸的，你的求就是白求。所以人若不喝主的杯并受主的浸，就不能亲近主，不能得着权柄。不是任何人，主都可以给他地位与权柄；只有喝主的杯、受主的浸的人，主才把地位与权柄给他。喝主的杯、受主的浸乃是根基；根基有错，就不能得结果。比方一个小孩子到山上采花，把花插在土里，就以为是花园了。但这些花底下没有根。雅各和约翰乃是根基有错的，他们要能亲近主，并得荣耀的权柄，非喝主的杯、受主的浸不可。门徒们不喝主的杯，受主的浸，基本上就不能亲近主，也不能得权柄地位；等一等门徒们就要看见这事，但这件事今天就有关系，不只将来。

何谓主的杯

何谓主的杯呢？主的杯只有一个意思。当主在客西马尼园时，有一个杯摆在主的面前，(当然只是表徵神公义的杯要主喝，)主祷告父说，「倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思。」(太廿六39)这时我们清楚看见，杯和神的旨意并不是一致的；在那一个特别的时刻，杯是杯，神的旨意是神的旨意，二者还没有合一。杯是可改动的，神的旨意是不可改动的。主只说，或者我可以不喝杯，但他没有说，或者你的旨意我可以不遵行。主可能不喝杯，但主绝对要遵行神的旨意。杯不是必须的，不是长久的，乃是偶然的。如果杯不是神的旨意，就可以不喝；反之，如果杯是神的旨意，就喝。主的态度是，神的旨意若叫我喝，我就喝；若不叫我喝，我就不喝。主的话实在叫我们敬拜。主永远不能将这句话颠倒过来，如果倒过来求，就不对了。换句话说，主在园中末了一分钟所抓牢的，就是这杯是否神的旨意。在杯与神的旨意未合一时，主可以祷告。主为此祷告三次(44节)，末了当主知道杯和神的旨意相合时，主在园外就对彼得说，我岂可不喝呢？在园子里可能叫这杯离开，因杯与神的旨意还没有合而为一；而在园子外，杯和旨意是合而为一的。现在这杯不同了，乃是父给他喝的了。所以主就说，「我父所给我的那杯，我岂可不喝呢？」(约十八11)

这乃是最深的属灵功课。主耶稣甚至在临上十字架时，都不着急；主只专一的遵行神的旨意，他不是一直要钉十字架。主钉十字架虽是最要紧的事，但仍不能代替神的旨意；主钉十字架虽是最重大的事，但主仍是服在神的旨意之下。主来虽是要为多人赎罪，要为世人钉十字架，但这十字架也远赶不上神的旨意。他不是看十字架叫人得救，是最好的，所以就去作了。主来不是为着钉十字架，乃是为着遵行神的旨意。乃是因神的旨意是钉十字架，所以他才来钉十字架；他去钉十字架的原因，乃是神的旨意，不是十字架本身。神的旨意是高过十字架的。所以主钉十宇架并不在乎十字架的本身，乃在乎遵行神的旨意。乃是父让他钉十字架，他才钉十字架。

你能看见，这里杯是活动的，但神的旨意是不动的。主没有求神的旨意离开他。主与十字架没有直接关系，只有间接关系；而主与神的旨意乃是有直接的关系。所以主在客西马尼园祷告所说的，可否叫这杯离开他。他是要凭神的旨意而行。主是拣选神的旨意，不是拣选十字架。所以主所喝的杯，意思就是他服在神大能的权柄底下，他俯伏着拣选神的旨意，他一意要遵行神的旨意。因此主才问：「我所喝的杯，你们(雅各、约翰)能喝么？」换句话说，主是问：我在神面前俯伏，我在神面前拣选神的旨意；你们能同样俯伏拣选否？

好像我从前说过，亚伯拉罕献以撒的事。至终亚伯拉罕又把以撒拿回来了，许多人也许既献了以撒，又要他拿回来，就为难了，他以为没有面子。许多人很容易和奉献本身发生直接关系，许多人容易和受苦发生直接关系，许多人也容易和工作发生直接关系。然而我们只该和神的旨意发岦直接的关系。喝主的杯，意思就是不与任何事物发生直接关系。如果不是神的旨意，杯可以不喝。虽然人人知道主要上十字架，但主到最后还祷告问，上十字架是否神的旨意。所以一切都是神旨意的问题，不是自己的问题。许多人出来作工，乃是为作工而作工。他们一作工，就不能再作别的事情了；就贴在工作上，沉在工作里，无暇再接受神的旨意了。他以为他的工作要维持到底。这不是因神的旨意而工作，乃是为工作而工作。但主遵行神的旨意到一个地步，连钉十字架都可以不去。当主明白神的旨意就是钉十字架时，他就接受，而不管钉十字架有多么痛苦。喝杯就是说：我如此除去已意，降服在神的旨意之下。主说，你们降服神的旨意，能像我一样降服么？这就是主的杯。一个人想要亲近主，想要得着荣耀，就要顺服神的心意。

顺服神的旨意乃是重要的事，是不得了的事。如果一个人很便当的说，我要顺服神的旨意，恐怕这人还没有看见神旨意里的内容是何等重要。顺服神的旨意，就是只和神的旨意发生直接关系，其他什么都可以改变；即使是十字架、神忿怒的杯也可以变，但神的旨意不能变。人必须是服在神的权下，才能遵行神的旨意。当你读到客西马尼园的祷告时，你必须摸着这个灵。客西马尼园是主在地上顺服的最高点。他没有把神的旨意挪到杯这边来。这里有一个深的原则。神的旨意才是他顺服的对象，神的杯不是他顺服的对象。从头一日到最末了一日，基督所抓牢的对象就是神的旨意。他是顺服神的旨意一直到底，这个是高过一切的。我信主在地上时，他在客西马尼园的经历有最深的启示。我们要从这里头去认识基督自己。他在快到十字架前几小时，还不是为着十字架的工作，乃是为着顺服神的旨意。所以最高的事，不是作工，不是受苦，也不是十字架，乃是神的旨意。因此主对雅各和约翰说，我的杯你们能喝么？在此我们看见，主好像说，「人如果要亲近我，要得荣耀地位，超过其他神的儿女，就必须像我一样，降服神的旨意，以神的旨意为唯一的对象。这样才能亲近我，才能坐在我的左右边。」所以要亲近主，要坐在主的左右，乃在于能喝主的杯，就是绝对顺服神的旨意。

何谓主的浸

那么，什么是主的浸呢？很明显的，主在这里所说他所要受的浸，不是指约但河的浸，因为那已经是过去的事了。主要受的浸，是将来的，就是指他在十字架上的受死说的。路加福音十二章五十节主说，「我有当受的浸；还没有成就，我是何等的迫切呢。」史百克在《主的释放》(The Releaseof the Lord)一书里说，「这乃是指主要释放他自己而言。」主在那里的盼望是要释放他自己。「迫切」应番作窄，或番作紧。这就是说，基督有一个圣别的身体，神一切的丰富装在其内；这荣耀的丰富如今困在他的肉身里，他是何等的窄，何等的紧呢！这些丰富若能释放出去，是何等的好！好像说，神的生命在他里面是太窄、太挤了，若能释放出去，是何等好呢！十字架一方面是赎罪，另一方面是释放生命。神乃是把他的生命藉着十字架释放出来，冲出来。主盼望他的生命释放出来，在没有到十字架之前，好像生命在他里面太挤了；所以我们看见，这浸基本上起头的意思，乃是放出生命。

主底下又说，神的生命一释放出去，这生命就要像火一样在地上着起来。所以这浸的结果是什么呢？这浸的结果就像火一着，就叫人分争，而不是叫地上太平(51节)。火一遇见东西就要烧起来。从此一家和一家争，信的和不信的争，有生命的和没有生命的争，有火烧的和没有火烧的争。这个叫作受主的浸。生命一放出去，一送出去，一冲出去，人就要分争。这生命所到之处，那里就不太平，就有分争。有人认识主，有人不认识主，他们就要分争。生命到一家人去，这家人就要分争。受过这个浸的，马上就和没有受过这个浸的分开了。所以主说，我到十字架上，把生命释放出去，让人起分争，你们能行么？你们喜欢么？先有死，后有生命的释放，这是浸的本身；而浸的结果就是叫人分争。死人不争，只有有生命的人才争。这里主所说的，就是死在我身上发动，生就在别人身上发动(林后四12)。主的浸就是藉着死，把外壳拿去，释放出生命。我们今天也是这样。我们必须把外面的人打破，里面的生命才能流出去。

我们在海关巷的时候说，我们外面的人不破碎，生命就不能出来。我们外面的人将生命挤着，使它不能出去。我们必须认识，外面的人不破碎，就不能流出生命。一个人的外壳一打碎，就离人很近，生命就容易出来了。否则圭命包在里面，人的灵不容易出来，就不能把生命分给别人。解释哥林多后书四章十二节是一回事，但真能叫人摸着生命乃另一回事；许多人以为这一节所讲的不过是道理。我再说，你外面的人若不破碎，即不能流出生命。一个人的外壳一破了，与人就很近，如同麦种落地壳破，生命自然从裂缝流出。所以主在约翰福音十二章就说，「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(24节)麦种落在地里、壳裂开，生命就流出来。主接着又说，「爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。若有人服事我，就当跟从我；我在那里，服事我的人，也要在那里。」(25-26节)人救了自己的壳子，就不能生出生命；人失了壳子，就能多生子粒。

十字架有两面：救赎的一面，和释放生命的一面。主没有说受死，而说受浸，是因怕人误会雅各、约翰一同有分于赎罪的事。赎罪的事，只有基督作我们的大祭司才能作，此外无人能作，无人有分。主在十字架上受死，在赎罪的一面，你我无分；但在释放生命的一面，我们也有分。所以主在这里提十字架，只说受浸那一面的死，就是释放生命一面的死，和赎罪无关。主说，我所受的浸，就是说，我外面的壳子被打开，让生命释放出来，就像一粒麦粒壳裂了，生出许多子粒来一样。所以受主的浸，意思就是人在神面前需要被打碎、被拆毁，让生命能出来。外面的人如果不被打破，主的生命要出来，就不知离多远。你里面有生命不能出来，虽然你可以与人坐得很近，但是你里面的生命不能出来并着人。

受浸的结果，就是火烧与分争。当这生命流出来时，地上就不太平了，就有了分争。许多人因着这生命就分开了。跟随主的人和不跟随主的人，属主的人和不属主的人，分别就很大了；人一摸着基督的生命，就有一条不同的路。因此有主的和没有主的，认识神的和不认识神的，付代价的和不付代价的，忠心的和不忠心的，接受试炼的和不接受试炼的，彼此间就要有许多的难处发生。主好像说，受我的浸的结果，你们能负担么？你们要坐在我的左右边，而与别人不同；但你们今天能不能接受我的浸的结果，因而和其他神的儿女有分别呢？所以要坐在主的主右边，要得着荣耀的地位，就要喝主的杯、受主的浸，也就是要知道神的旨意超过一切，要外壳破裂，释放生命，这样的人才知道何谓坐在主的左右。这就是基督徒的路。

主对雅各、约翰所说的话，意思就是：「你们必须先喝我的杯、受我的浸，才能在荣耀里坐在我的左边和右边。你们能喝这杯、受这浸么？」他们就回答说，「我们能。」(可十39)他们两人求主，但不知道这件事是如何严重的。其实不仅他们两人，所有亚当的子系都一样。主说了条件，他们说他们能。主说这是事实，要坐在他的左右，必须喝主的杯、受主的浸。但主还没有答应他们，让他们坐在左右边。主的意思是，人若不能喝他的杯、受他的浸，就不能坐在他的左边和右边；但即使喝了杯、受了浸，也不一定能坐在他的左右，这乃在乎神的预备(40节)。人如果不喝主的杯、受主的浸，就不能坐在他的左右；人如果喝了主的杯，受了主的浸，也不一定能坐在他的左右。不喝主的杯，不受主的浸，一定不能坐在他的左右；但即使喝了主的杯，受了主的浸，也不一定能坐在他的左右。这样雅各、约翰可能问：「那么还有什么话好说？」不喝杯、不受浸，定规没有可能；喝了杯、受了浸，就有可能，乃看神的预备如何。雅各、约翰问的可以不准确，主的回答不能不准确。主若把他左右的位置给了雅各、约翰这两位，教会二千年来，这两个位置就没有了。别的位置或者还有，但这两个好位置给他们两个人包办了，作他们的包厢了，那也许就没有人要走主这条路了。但主没有答应他们，所以这两个位置还空在那里，我们中间或者有人可以去坐那位置。因此这功课对我们还有用。但这里的教训，重点还不在上文所说的，乃是在下文所说的。

作权柄不是操权管辖，乃是降卑服事

主接着说到权柄的问题。四十一节说，其他十个门徒听见雅各、约翰去问主这件事，就恼怒他们。雅各和约翰好像偷偷去问主的，后来被其他十个门徒知道了。接下去，主就给他们一段教训。全段故事的重点就集中在这里。主将门徒都叫了来，教训他们，给他们看见将来在荣耀里的事。主说，「你们知道，外邦人有尊为君王的治理他们；有大臣操权管束他们。只是在你们中间，不是这样；你们中间，谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」(42-45节)到这里，他们两个的问话引出权柄的问题。主在这里说，这事不是将来的问题，乃是今世的事。这件事的灵，不仅将来在荣耀里是如此，就是在今天也是如此。主乃是将那日的灵，带到今天来。这里有人想坐宝座管理人，主就给他们看见，在外邦人中，有君王、大臣操权管束人；在外邦人中，人是寻求权柄，人喜欢作君王治理人，作大臣管束人，但在你们中间不是这样。在我们中间，若有人追求将来的荣耀，那是好事，但今天不能有意思要管束神的儿女，也不能有意思要管辖别人，治理别人。

今天人可以盼望坐在主的左右边，但在神的儿女中间，不可以有争大的思想，不可以有争权的思想，不能有意要管理别人。否则，你就要落到外邦人的情形里去了。没有一种情形，比一个人想要作权柄更不好看的。你若只求在外面辖管别人，那是最丑陋的事。想要掌权，想要作大臣，那是外邦人的思想。我们要把这样的灵，从教会中赶出去。只有认识主的杯、主的浸的人，才是主所使用的人。你若喝主的杯、受主的浸，权柄自然在你手中。这是主定的路，这也是根。你如果不走这条路，却想要到目的地，你如果没有根，却想要得着果子，没有这样的事。我们必须多多认识神的旨意，接受破碎，叫里面的生命释放出来。至于我们在神面前的地位，那在于神的预备。如果有人想要比任何神的儿女更大，想要操权管束，我要说，你乃是外邦人。我们应该先把这个外邦人的灵，从我们中间赶出去。在我们中间，不能容让外邦人的灵。我们是要寻求神能用的人，不是要管辖人的人。这种外邦人的灵，必须彻底从你里面赶出去，否则，你下山去，就不能带领别人，你不能应付事情。

凡是越想要掌权的人，越想要作大的人，就极不能给他权柄。神从来不把权柄赐冶愿意掌权的人。人越有外邦人的灵，神越不能用他。我盼望你们中间没有一个人是政治家，将人摆布管束，叫人不说话，只自己一个人发号施令。我们不可以这样。越感觉自己不行的人，反而神越给他权柄。主既是如此拣选，我们也当如此。我们绝不能作政治家，耍政治手碗。我们不能说，这人若不给他一点地位，怕他会造反。你不能这样对付人。在神的家中，我们只能照属灵的原则，走属灵的路，不能走政治家的路。我盼望你们能忠心。你们的态度要温和、要柔软，但是在神面前要忠心。人总是在神面前倒下来的时候，才能被神使用；人挻起来的时候，就不能被神使用。

在四十二节主说，在外邦人中间，有君王治理，有大臣管束，但「在你们中间」不是这样。「在你们中间」，我最喜欢这句。这意思是，权柄的事，在外邦人中间和在教会中间，是有同等大的分别！这件事不小心，在教会中就没有路。外邦人是根据地位掌权，教会是根据属灵生命的服事。教会一有外邦人的情形，就完全糟了。所以教会要严格维持与外邦人的分别。外邦人中间乃是争权夺利。在我们中间越看见自己可以作权柄的，越不配作权柄。谁越感觉自己配，他就越不配。我们要一直维持这个感觉。

谁愿为大必作用人，谁愿为首必作仆人

「你们中间」这句话，主说了三次。主是要在教会中设立权柄；在教会中为大的人，就是主愿意建立他为大的人，乃是作大家的用人，作众人的仆人的。谁愿为大，就必作你们的用人；谁愿为首，就必作众人的仆人。这就是教会中的权柄。在这里我们看见，神所设立的权柄，必有两大根据：第一，喝杯——绝对遵行神的旨意，并受浸——接受死而释放生命；第二，就是没有意思掌权，只预备作用人，作众人的仆人。换句话说，就是一面有属灵的根据——以神的旨意为中心，且高于其他的一切，并且主的生命能出来；另一面是谦卑——在弟兄姊妹中间不愿作权柄，只愿作用人、作仆人。这样的人，神才能用他作权柄。凡愿意作用人的，主就要说，可以立他为大，把权柄交给他；凡愿意作仆人的，就是愿意事奉弟兄姊妹的，主就要立他为首。换句话说，人一面要有属灵的根据，另一面自己对权柄要有对的态度、对的看法，对权柄没有要求。这样的人就可以作权柄。

我今天把这两点顶直的摆在弟兄姊妹面前，你如果没有第一样属灵的根据，而有第二样的谦卑，也没有用。你再谦卑，都没有用。所以主答覆雅各、约翰时，乃是先用第一个根据对付他们；但又不是有了属灵根据的人，就给他们坐在他的左右。主是说，神给谁预备，就给谁坐。所以有了第一样的根据，还要有第二样的条件，就是要在弟兄姊妹中间作用人、作仆人。有这两方面的人，他们是看自己不行，看自己是没有本领的，就能作权柄。主所要的，乃是自己以为不配的，只觉得自己是用人、是仆人的。主说，这样的人就可立他为大为首。要作权柄的就是喝杯，就得受浸，否则什么都谈不到；并且他还要真是谦卑，自以为不行，觉得只配作众人的用人(不是口头说话，乃是里头实在如此感觉)。主说，这样的人可以为大。我们怕看见人的谦卑只在口头上；谦卑必须是真由心里发出来的。

所以我们要作代表权柄，兢必须有属灵的条件，加上谦卑的条件。作权柄的条件，乃是根据自以为不配，自己觉得不行。我觉得有一句话不错：在新旧约圣经中我们看见，神所用的人，没有一个是骄傲的人。我顶直的告诉你，人一有骄傲，神立时把他摆在一边。我站作工地位二十余年，从来没有看见一个骄傲的人是神能用的。人在那里偷偷的骄傲，迟早会在话语里显出来，因为话语是走漏里面消息的。就是谦卑的人，将来在神的审判台前还不知要有多少的惊骇！而骄傲的人惊骇也不知要超过谦卑人多少倍！我们必须觉得自己不行，因为神只用无用的仆人。这不是我们客气，乃是真觉得我们是无用的仆人；虽然放了羊、耕了地，但回来时，仍说自己是无用的仆人。我们总要站在仆人的地位上(路十七10)。神绝不把权柄交给自以为是、自以为行的人。我们要拒绝骄傲，学习谦卑温柔，不为自己说话。要学习有神的眼光，学习认识自己。

末了主说，「人子来，并不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价。」(可十45)主来不是要作权柄，乃是要服事人。人越没有抱负，越卑微，在神面前就越有用。人越自命不凡，自觉与众不同，在神面前越是无用。主是取了奴仆的形像，作了众人的奴仆。主从来没有伸手抓权，他所有的权柄乃是神赐给他的。主耶稣是从卑微而升为至高，这是主的原则。我们不要伸出肉体的手，来拿肉体的权柄。我们乃是作众人的仆人，等到有一天神将某项责任托给了我们，那时我们才能学习代表神。所以职事才是权柄的根据。有复活才有职事，有职事才有事奉，有事奉才有权柄。求主拯救我们脱离高大的思想。

人用肉体的手，夺取神的权柄，不知要受何等严重的审判。我们要惧怕权柄，像惧怕地狱的火一样。代表神是不容易的事，这是太大的事，是人测不透的事，也是我们所不敢摸的事。在顺服的路上，我们要走得正直。因我们的路是在顺服上，而不在权柄上；是在作用人上，而不在为大上；是在作仆人上，而不在为首上。摩西、大卫都是最大的权柄，但他们都不是建立自己权柄的人。今天作权柄的人，也当如此，在作权柄这件事上，总要战战兢兢的。愿神怜悯我们。


第八章　作代表权柄的人必须自别为圣

读经：约翰福音十七章十九节

「我为他们的缘故，自己分别为圣，叫他们也因真理成圣。」

我们曾经看过，属灵的权柄乃是在乎属灵方面的造就。权柄不是人分派的，甚至不是单单根据神的设立。请记住，你的权柄，一方面是根据你在属灵方面的造就，再一方面是根据你在神面前谦卑顺服的情形。今天我们要再说到一点，就是作权柄的人，要从众人中分别出来。我们的主，虽然是神所差来的，和神有绝对的交通，但他在约翰福音十七章那里说，「我为他们(门徒)的缘故，自己分别为圣。」一个作代表权柄的人，也必须为别人的缘故自己分别为圣。

主的自别为圣

何谓主的自别为圣呢？那就是说，有许多的事，在主耶稣身上是合法的，但为门徒的缘故，他不作。他有许多的事可以作，有许多的话可以说，也有许多的态度可以有，有许冬的衣服可以穿，有许多的食物可以吃；但是主为门徒的缘故却不作了。主耶稣是神的儿子，他是不知罪的；他在地上可以作的事，不知要比我们增加多少倍的自由。许多事我们不能作，是因为我们这个人有毛病；有许多话我们不能说，是因为我们是污秽的人。但在主身上都没有难处，因他是圣洁的。我们天性是骄傲的，所以我们需要谦卑；但主没有骄傲，所以他不需要谦卑。同样，我们是性急的，所以需要忍耐；但主不是性急的，所以他不需要忍耐。有许多的约束主都不需要，因为主根本没有罪。所以主耶稣作人，如果没有我们这些污秽的人，他的自由不知道要多了多少倍。连他发怒都是圣洁无罪的。但主说，他因门徒的缘故，要分别为圣，甘愿受许多的限制。

主不仅在神面前是圣洁的，他的本身也是圣洁的。主凭他自己的性格，是无罪的；但是他活在门徒中，就需要分别为圣。我们若是圣洁的，所作的事就少。而主耶稣的性情就是圣洁的，所以他能作的事，比我们多得多了。若有人说他是良善的，那就大错了；而主耶稣是良善的，就对了。许多话是他能说的，而我们不能说，因主耶稣是从里到外没有一点罪。所以他比我们自由多了。但主甘愿受限制。主不仅有他自己的圣洁，并且他也接受我们的圣洁。我们所得着的圣洁，乃是叫我们与世人有分别，因此就有许多的事我们不能作了。

主除了他自己是圣洁的之外，再加上一层我们的圣洁，因此他自己分别为圣。主是为我们的缘故，来受限制。人是根据自己的罪说话或论断，若主凭他的圣洁来作事说话，人将会按着人有罪的思想来批评主的，所以他自愿受限制。我们是因罪而不作的，但他是因圣洁把自己摆在限制底下，而也不作了。我们是不可以作而不作，他是可以作而不作。我们是不该作而不作，他乃是该作而不作。主因为是神的权柄的缘故，好多可作的事不作了，为要显明自己与世人不同。这就叫作主的自别为圣。

作权柄的人常是孤单的

我们要学习作权柄，也必须在弟兄姊妹中有分别。许多能作的不作，许多能说的不说。在话语上有分别，在情感上也要有分别。凭自己可以有那样的态度，但在他们中间就得有分别。你与弟兄姊妹的交通，只到某一程度为止，不能随便，不能嘻嘻哈哈。你要丧失自由，宁愿孤单。孤单乃是作权柄的标记。凡是在弟兄姊妹中间嘻嘻哈哈的，不能作权柄。这不是骄傲，乃是因代表神权柄的缘故，和弟兄姊妹的交通，就只到某一个程度为止，不能太松、太随便。麻雀是成群飞的，但天上的老鹰是一变一只飞的。若我们只在低处飞，受不住高飞的孤单，就不能作权柄。你要作权柄，就得受约束，把自己分别出来。别人能作的，你不能作；别人能说的，你不能说。你要顺服主的灵，圣灵在你里面会教导你。如此，你会觉得孤单，失去了热闹，不敢混在弟兄姊妹中一起说笑。这就是作权柄的代价。我们必须像主耶稣那样分别为圣，才能作权柄。

但在一同作肢体的方面，作权柄的人又绝对要平常，与弟兄姊妹一样，以维持身体的交通。所以作权柄的人在代表神的时候，要受神的约束，自别为圣，成为众弟兄姊妹的榜样；而在作肢体的时候，便要与众人一同配搭事奉，不能自居是另一阶级。

作权柄的人要在情感上受约束

利未记十章一至七节说到拿答和亚比户受神审判，是因他们没有服在父亲亚伦的权下。亚伦共有四个儿子，和他同日在圣所受膏为祭司，但他们并不是单独的，乃是帮助父亲来事奉神。所以他们不能主动的作什么事。但是有一天，拿答、亚比户未经父亲许可，就随己意献上凡火，因此就遭了神的审判而被烧死。摩西说，这就是耶和华所说，「我在亲近我的人身上，要显为圣。」(3节)这是神要显明一件事，就是亲近神的人，不能随便。这比神管教一般的子民更为厉害，更为严格。

拿答和亚比户在一日之间都死了，现在亚伦怎么办？在神面前他是祭司长，在家中他是家长，他有双重的关系。一个人能否因事奉神到一个地步，连自己的儿子都不记念呢？按以色列人的习俗，人死了，家中的人要蓬头散发，撕裂衣裳。但是在这里，摩西吩咐人把尸首抬出去，不准亚伦和他的儿子们蓬头散发，撕裂衣裳。

悲伤举哀本是人之常情，是应该作的；但在这里，事奉神的人就不能作，免得死亡。这是非常严肃的事。事奉神的人和普通以色列人所受的审判不一样。所有以色列人都能作的，事奉神的人不能作。父哭子，弟哭兄，是应该的，也是合法的；但有神的膏油在身上的人，就必须分别为圣。这不是罪恶的问题，乃是分别为圣的问题。许多事你不能认为是合法的、无罪的，就能作。问题不是有罪与无罪，乃是分别与不分别。别人能作的事也许是对的，但事奉神的人不能作，因为要分别为圣。

圣洁的对面是平常。圣洁就是大家都能作而我不作。门徒能作的，主不作。别的弟兄能作的，作权柄的人不能作。祭司长连合法的情感都不能显露，若是随便，就要死亡。以色列人因犯罪而死亡，祭司因不分别而死亡。以色列人中杀人的要死亡，但亚伦哭儿子就要死亡。这是何等的分别！作权柄的人总得付上代价。

亚伦连会幕都不能出去，只能让别人去埋葬死人。以色列人根本不住在会幕中，但亚伦和他的儿子不能出会幕的门。他们要谨慎遵守神所托付的。膏油把我们分别出来，膏油也把我们从行为中分别出来。我们要尊重神所赐给我们的膏油。所以我们都得到神面前去办一次交涉，就是求神使我们能和别人分别出来。世人和一般弟兄姊妹可以维持家庭的情感，但代表权柄的人是维持神的荣耀。他们不能为着舒服，不能维持自己的情感，不能悖逆，不能随便，却要因神的荣耀而赞美。

事奉神的人是有神膏油的人，应该牺牲自己的情感，即使合法的情感也得摆下，这样才能作代表的权柄。凡是能维持神权柄的人，必须能拒绝自己的感觉。必须什么代价都得出，就是自己最深的情感——亲情、友情、爱情，都得放下。这些若拉住了，就不能事奉神。神的要求是严格的，若放不下自己的情感，就不能事奉神。有分别的是神的仆人，不能分别的是普通的子民。神的仆人要为神子民的缘故分别为圣。

作权柄的人要在生活和享受上分别为圣

拿答、亚比户为什么献凡火？根据利未记十章九节，神事后对亚伦说，「你和你的儿子进会幕的时候，清酒、浓酒都不可喝。」会读圣经的人，都感觉他们二人是因喝了酒，才献上了凡火。又根据五节的记载，他们也许是在圣所中露了身体，所以死后，人给他们穿袍子。喝酒的人也是最容易露体的。以色列人可以喝清酒浓酒，作祭司的就不能喝酒。这乃是享受的问题。别人能享受的，我们不能享受；别人能喜乐的(酒也代表喜乐)，我们不能喜乐。事奉神的人总得受约束，分别圣与俗、洁与不洁。我们固然应维持与弟兄姊妹在身体中的交通，但因我们有特别事奉的缘故，所以不能随便。凡叫我们不能约束自己的，都不能作。

利未记二十一章特别记载，神对事奉他的祭司，有分别的要求：

(一)不可因死亡沾染自己，要有分别；除非是骨肉之亲(1-4节)。这是普通的要求。

(二)在服装上、身体上，要有分别(5-6节)。不可使头光秃，不可剃除胡须周围(这是埃及人拜太阳时所作的)，也不可用刀划身(这是非洲人作的事)。

(三)在婚姻上要有分别(7-9节)。

(四)作大祭司的有更高一层的要求，他不可挨近死尸，连父母死了都不可受沾染(10-15节)。

所以事奉神的职位越高，神所要求的也就越高。神对于事奉他的人，乃是注意到底他们分别自己没有。越亲近神的人，神的要求也越高。你亲近神的度数，就变作神要求你的度数。越是神所托付的人，神所要求的就越多。神对于事奉他的人，非常注意他有没有自别为圣。

权柄根据于分别

权柄根据于分别。没有分别，就没有权柄。你若喜欢与一群人同过生活，你就不能作权柄。你若有非常放松的来往，就不能作代表权柄。权柄越高，分别越大。神是最高的权柄，所以神有最大的分别。我们每一个人，在不圣的事上，要学习和别人有分别。主耶稣本可随意作事，但他为门徒的缘故，就自己分别为圣，就是分别出来站在圣洁的一边。我们要甘心的喜欢追求更深的分别。(是与不圣有分别，不是与神的儿女有分别，作自命不凡的人。)越分别为圣，受神的约束，服在神的权下，就越能作权柄。在教会中如果作权柄的不行，顺服就不能维持。权柄不解决，教会总是纷乱的。

作权柄的人，乃是不夺权柄的人；作权柄的人，乃是事奉神的人，乃是付上代价而不要热闹的人；乃是要爬得高，不怕孤单，而有分别的人。愿我们都能摆上一切，以恢复神的权柄。这乃是主在教会中的路。


第九章　作代表权柄的条件

读经：

「你们作妻子的，当顺服自己的丈夫，如同顺服主。……你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。……丈夫也当照样爱妻子，如同爱自己的身子；爱妻子，便是爱自己了。……然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。」(弗五22、25、28、33)

「你们作儿女的，要在主里听从父母，这是理所当然的。……你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。……你们作主人的待仆人，也是一理，不要威吓他们；因为知道他们和你们，同有一位主在天上，他并不偏待人。」(弗六一1、4、9)

「神站在有权力者的会中；在诸神中行审判；说，你们审判不秉公义，徇恶人的情面，要到几时呢？」(诗八二1-2)

「不可叫人小看你年轻；总要在言语、行为、爱心、信心，清洁上，都作信徒的榜样。」(提前四12)

「好好管理自己的家，使儿女凡事端庄顺服。人若不知道管理自己的家，焉能照管神的教会呢？初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。」(提前三4-6)

「这些事你要讲明，劝戒人，用各等权柄责备人。不可叫人轻看你。」(多二15)

「若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。监督既是神的管家，必须无可指责，不任性、不暴燥，不因酒滋事，不打人、不贪不义之财，乐意接待远人、好善、庄重，公平、圣洁、自持。」(多一6-8)

「你们也因着他，信那叫他从死里复活，人给他荣耀的神，叫你们的信心、盼望，都在于神。」(彼前一21)

神所设立的权柄，在家庭中有父母、夫妻、主仆；在上有君王、臣宰；在教会中有长老、工人等。各种不同的代表权柄都有他们作权柄的条件。今天我们要分别来看，这些不同的代表权柄，所应有的条件是什么。

各种代表权柄的条件

关于作丈夫的

丈夫——圣经中的教训，乃是叫作妻子的顺服丈夫，而作丈夫的要运用权柄；但是丈夫作代表的权柄是有条件的。在以弗所书五章里一连说了三次丈夫要爱妻子，并且爱妻子要像爱自己一样。家庭中虽有运用权柄的事，但作权柄的人应履行神所要求的条件。丈夫作代表权柄的条件，就是要爱妻子。丈夫爱妻子是有榜样的，就是基督爱教会。基督如何爱教会，丈夫也当如何爱妻子；丈夫对妻子的爱，应该赶得上基督对教会的爱才可以。丈夫若要维持神代表的权柄，对妻子非有爱不可。

关于作父母的

父母——儿女应当听从父母，但为父母者作代表的权柄，也有其责任和条件。圣经中说，父母不要惹儿女的气。父母虽有权柄，但应在神面前学习约束自己，不能认为儿女是自己生的，自己养的，就可以随便对待。神是创造我们的，但神并不任意待我们。神给我们每一个人有自由，所以父母不能随便惹儿女的气。有人在朋友身上不敢作的，在学生身上不敢作的，在下属身上不敢作，或者在亲戚身上不敢作，而在儿女身上就随便的作，这是不对的。作父母的，最需要的是能约束自己，要靠着圣灵管住自己。父母对待自己的儿女，也只能达到某种程度而已。父母对儿女一切权柄的目的，是为着教育；父母要用主的教训警戒他们，养育他们。这里一点没有辖管和刑罚的意思。作父母的，存心乃是为教育，不是为刑罚。

关于作主人的

主人——作仆人的应当听从主人，但作主人的也有其条件，就是不可以在仆人身上施威风，不可威吓他们，不能使气。作权柄的人，神不让他放纵，他应当向神有敬畏的心；因为无论主人与仆人，都同有一位主在天上。作主人的要记得，自己也是个在权柄底下的人。虽然有人在我权下，但我也在别人的权下，并且是在神的权柄之下，所以不能放肆。越认识权柄的人，越不威风，越不吓人。我们要学习温柔、有爱心、有教导。这些是作权柄的人必须有的态度。作代表权柄的人若只威胁别人，审判别人，他迟早要受神的审判。所以作主人的务要学习在神面前战兢。

关于作官的

作官的——在上的君王和臣宰，我们应当服他们的权柄。全部新约圣经找不出教导我们怎样作官。神将世人交给不信的人去管，神没有交给基督徒来管，在新约中神无意叫我们在地上作官。但在旧约中有描绘作官的情形(诗八二)。神对那些执政的、掌权的，有一个基本的要求，就是公义、不偷、不徇私情，要援救穷乏的人。这是一切作官执行权柄的人应守的原则。在上位的人，应当不维持自己，应当完全主持公义。

关于作长老的

长老——地方教会中作权柄的人是长老，弟兄们要顺服长老。提多书一章说到长老的一个基本的条件，乃是受约束、会顺服。不法的人永远不能执法；背叛的人永远不能叫人顺服。作长老的人，自己必须先严格的受约束。不受约束是许多人普遍的现象；所以设立长老应该拣选特别受约束的人才行。神设立长老作管理教会的人，他们必须先会顺服，先受约束，存心在凡事上作众人的榜样。神从来不设立一个好为首的人(像丢特腓)作长老。长老是在地方教会中最高的代表权柄，所以必须是个受约束的人。

提摩太前书三章四、五节又提起作长老的一个基本的要求，就是会管理自己的家。这里的管理自己的家，不是指对父母说的，也不是指对妻子说的，乃是特别指对儿女说的。长老要使儿女端端正正，凡事顺服。一个人若能作个好父亲，就能作长老。一个人在家中会作权柄，在教会中才能作长老。

长老也必须是不自高自大的人。如果一个人一有权柄，马上就骄傲，他就不配作长老。一个地方教会的长老，应该自己感觉好像没有权柄一样。长老如果自觉有权柄，他就不配作长老，不配处理教会的事。愚昧的人、小的人才有骄傲，因他经不起神的荣耀，经不起神的托付和使用；这样的人一受托付，就落在网罗里。所以初入教的人(希腊文指初学的生手，如木匠当中有作过数十年的老手，有初拿斧头的生手)，不能叫他作监督，恐怕他自高自大，就落在撒但的网罗里，受他所受的刑罚。

关于主的工人

工人——提多书二章十五节是人在工作中作代表权柄的条件。提多不是教会的长老，乃是站在使徒的地位为主作工的人。保罗吩咐提多说，要劝戒人，不只要公开的讲，还要个别的劝；要用各等的权柄责备人，同时不可在言行上叫人轻看。要人不轻看，自己就得分别为圣。你如果在许多事上和别人一样，譬如生活不够严紧，随便而不受约束，别人就要轻看你。你必须不放纵自己，人才不轻看你，才能作权柄，代表神。保罗对提摩太也是这样说(提前四12)。作工的人虽然不求人的荣耀和尊敬，但也不能让人轻看，而失去圣别的体统。

全部新约中只有这两卷书(提摩太前书、提多书)是保罗写给年轻作工的人，其中都是说，作工的人不能被人轻看，要在凡事上作榜样。任何会叫人轻看你的事，都不可作，都得拒绝。作权柄是有代价的，就是要和众人有分别，要能过孤单的生活。作榜样的人必须和别人不同，必须把自己分别为圣。若和别人一样，就不是榜样。我们不该高抬自己，但是却不该被人轻看。我们总得把自己分别为圣，不随便说笑，要学习在主里的分别。作工的人不要自高自大，但也不可让人轻视。作工的人一旦太平常了，就从工作中拖出去了；你一平常，用处就失去了，权柄就失去了。

作工的人也要站住地位，维持神的权柄。权柄是显在分别上，显在不平常上。代表权柄是重在代表神；作权柄是重在作榜样。这是非常严肃的事。代表权柄就是「代表」权柄，不能使用权柄。

神如何处置代表权柄的错误

民数记三十章十三节给我们看见，神要建立他所设立的代表权柄。那里说，丈夫能成全他妻子所许的愿，也能废弃他妻子所许的愿。神一面叫妻子顺服丈夫，一面是建立丈夫的权柄。丈夫就是把妻子两样的愿全废了，妻子也要顺服，不算她有罪。丈夫若废了她的愿，他就要担当他妻子的罪。我们代表权柄的人，如果出了一个主意，另一方应当顺服权柄；虽然他也许作错了，但不算有罪。然而出主意的人要担当他的罪。所以你千万不要随便出主意、出主张，因为你要负责。凡作教会谋士的，随便出主张的，乃是最危险的事。全部圣经叫人顺服代表的权柄，没有像民数记三十章那么清楚的，那里说，神是让人无条件的顺服代表的权柄。同样，全部圣经也没有一个地方说到，作权柄的人在神面前所负的责任是那么重，像神在民数记三十章所说的。因此作代表权柄的人，多出主张就是多招，就是请求神的审判。

我们要学习不随便支配别人的生活，不要用自己的意思压住人；我们若不是十分有把握，不要背负别人的重担。只有破碎的人、柔软的人，在神面前才能不担罪。一切刚硬的人，多有主张的人，在神面前才多担罪。身体的生命乃是教会的引导的根据；我们要活在身体的生命里，学习在神面前有交通，也在弟兄姊妹中间有交通。定规事情总不要太单独，不要自以为是。我们的断案，总是越摆在教会当中，越经过肢体的交通，越有把握。因此我们千万不要用的名称是身体，而内容是肉体。若是这样，除了担罪之外，没有别的事发生。我们乃是等候在神的面前，明白神的心意，而向人敞开的；不是没有受教就说话，没有看见就告诉人，以致替自己积蓄了罪。作代表权柄的人要能温柔，要谦卑，才没有难处。不然，对于作代表权柄的人，神的话语是很重的，他们要担当别人的罪。这是严肃的事。

上章 目录


第三部：第一章 外面之人的破碎与灵的使用（一）

第三部外面之人的破碎与灵的使用

第一章　外面之人的破碎与灵的使用（一）

事奉神的人必须会用灵

关于感觉的使用，我们所说的感觉，不是指情感的感觉，乃是指灵的感觉说的。哥林多前书二章所说的人，他的灵能知道万事。我们作神的儿女，乃是藉着灵知道事情。我们每个人都是有灵的，可是不知道什么原因，许多人的灵就是不能用，他们的灵派不上用场。比方说，福州的电灯，要用它的时候，偏偏不亮，不用的时候却亮了。这是不对的。在我们中间，也许可以说有三五个弟兄的灵是派上用场的，其余的人也许并巧，偶尔用上灵。这样，我们用什么呢？我们用口才么？我们用脑力么？我们用聪明么？愿神怜悯我们，在我们用口才、用脑力、用聪明的时候，定罪我们。

我们作工的人，灵是基本的东西。比方说，假定我的工作是无线电报收报员，基本的东西是耳朵。你不能说，我的耳朵不行。今天在事奉主的事上，耳、目、手、脚、口出了毛病都不要紧，但灵派不了用场，怎么办呢？我们知道我们服事主、敬拜神，必须要用灵，就应当学习不要管情感、魄力多强，我们要求主使我们能用灵。这样我们，或者教会，把你送出去时，最少我们能放心。你们不要以为这是很简单的事，在这件事上，我们是要你们的命。我们这个人要整个变了，把神学摔碎了，我们应当作一个能用我们的灵的人。

用灵的果效

能使用灵的人，在他身上就能得着四个果效。第一，能用自己的灵的人，就能在神面前。当他与别人接触时，他用自己的灵摸别人，还能一直保持在神面前；他不是接触人之后，还要回到神面前。第二，一个能用灵的人，就能够认识人。第三，一个能用灵的人，就能使里面的能力出来。以弗所书六章所说的「要刚强」，并不是求能力降临，乃是你要强，你乐意强，你里面的能力就使出来；你不乐意，你里面的能力就使不出来。一个能够使用灵的人，他这个人就能出来。如果你能使用你的灵，你这个人的灵就不是关闭的，而是容易出来，也就是你这个人很容易出来。有的人的灵很难出来，因为他外面还有许多壳子，外面的人没有破碎。第四，灵容易进来。一个能使用灵的人，别人的灵容易进来，圣灵也容易进来。这样的人就容易从别人得帮助，因为他的灵是敞开的。

怎样能使用灵——外面的人要破碎

我们要如何才能使用灵呢？惟有我们外面的人，就是我们的思想、情感、意志破碎之后，我们里面的灵才能出来，我们才能使用我们的灵。一个人在神面前基本的功课，就是要让神破碎他外面的人。圣经把人分作里面的人和外面的人。我们多出一个人，就是里面的人，因为我们重生时，神在我们里面生了一个人。今天我们里面的人是套上外面的人。这样，人碰着我们时，也许只碰着我们外面的人，也许是并着我们里面的人。拉手和拉手套的分别是顶明显的。有的人来到你面前，你就并着他的灵，就是他里面的人；有的人来到你面前，你并着的是他的思想、情感和意志，就是他外面的人，因为他的灵套上他的思想、情感和坚强的意志。好像我们拉手时，摸不着对方的手，只摸到手套。一个没有得救的人，没有里面的人和外面的人分别。不是二个摆两边，乃是里面的人套在外面的人里面，一个人套在另外一个人里面。

今天人所需要的，乃是我们里面的人，就是我们的灵能够出来，这样，人才能得着供应。那么我们里面的人如何能出来呢？我们外面的人和里面的人，如何能分开呢？里面的人如何不被外面的人套住呢？约翰福音说，一粒麦子若不落在地里，就仍是一粒，若是落在地里死了，就要结出许多子粒。我们跟随主的人，失去魂生命，就要得着生命。我们的魂生命若死掉，就能供应生命。什么叫作让生命彰显出来呢？就是当我们外面的壳子破了，里面的生命就能出来。今天有许多活的人，但这许多活的人不能生人(不能生产)，就是说不能把生命释放给人。只有那些外面的人破碎的人，里面的人才能出来。你不要以为来福州学了一篇道，回去就能为主作工，这太便宜了。你外面的人如果没有被打破，没有打出一条出路来，你的灵就不能出去，你也碰不着人的灵。你对人的认识不能正确，你说好的人未必是好，你说坏的人未必是坏。外面的人不破碎，好像是不导电的。铜丝包着橡皮，怎么碰，都不会亮。外面的人，你怎么砸，也碰不到里面的东西。好像拉手，拉来拉去只是拉到手套。如果一个人在神面前受过试炼，外面的人被打破了，他里面的生命就能出去，他就能结出许多子粒来。

这一个外面的人破碎是什么？这一个就叫作十字架。十字架的破碎是加在人的什么地方呢？十字架乃是在人最强的地方下手。什么是你最强的地方，十字架就要在那里下手切割你。我曾经说过，人碰墙，总是先并鼻子，因为鼻子是人最突出来的部分。人身上什么东西是特别露出来的，你要叫他不露出来是难的事。人身上这些强的点一被破碎，一被打掉，你就能够摸着他的灵。史百克弟兄的思想大、情感冷、意志强，他这人是厉害牢靠的。但你碰着他时，你不是碰着他的思想、情感和意志，你乃是碰着他的灵。和受恩教士是聪明且性子快的人，但她的聪明你不觉得，她天然的快你也不觉得。她天然的聪明和快都被破碎了。我们说把外面的人打碎，不是说把外面的壳子脱掉，乃是说外面的壳子要裂开，要打出裂痕来。如果主在我们身上打不出裂痕，我们就没有路走。一个人装作属灵的样子，绝对不行，我们非要有真正的破碎不可。

哥林多后书四章说到宝贝放在瓦器里。瓦器不必油漆，不必修饰，乃是要破碎，让里面的宝贝露出来。我们不是在神面前装作多安静、多敬虔、多温柔；乃是要让里面的人能出来，神的生命能够出来。譬如，你这个人话很多，不要紧；你急就急一点，不要紧；你喜欢笑，就多笑一点，也不要紧。你外面的人不破碎，就是闭口、不笑、安静也没有用处。今天我们的问题不是手套好坏的问题，乃是手套破了没有。许多人作了这么多年基督徒，受神击打时，不肯接受，神在他身上就不能打出一条出路。主在地上所有的工作，就是天天要打你外面的人。但许多人在教会中，对弟兄姊妹的交通、配搭，老是不满意。他们一直批评别的人，说这个不对，那个又不对；他们认为只有自己是对的，别人都不对。他们老是保持外面的壳子，主天天在环境上打，但是一直打不过，这件事真是希奇。有的人甚至越打越不平，他们一直保持自己的完整。这样的人一点都没有用处。你如果走自己的路，怎么盼望神能用你作别人的祝福？有的人稍微摆在权柄底下，稍微割一点，就受不了，他怎么能作供应的人？

在圣经里，约伯是忍耐的代表，雅各是最受责打的人，是最学怜悯的人。教会的权柄越明显时，神的儿女越受责打。我们生下来大概都比雅各好得多，但是结局时，没有一个人比雅各好的。雅各起始不好，末了好。他有最坏的起头，在母腹里就把哥哥的脚拉着，一生下来就开始争；但他死时，是明亮的。旧约死得最好的人就是雅各。以撒上半生都是平安无事的，临终时眼瞎、受骗；但雅各一生的路越走越明亮。末了他不说自己的智慧，他说他是蒙怜悯的人。雅各乃是蒙怜悯最多的人，因为他是受神责打最多的人。

外面之人破碎的果效

能在神面前

现在我们要分别来看，外面之人破碎的四个果效，也就是我们前面所提用灵的四个果效。

外面的人破碎了，第一个果效就是，能够常在神面前。为什么人不能常有神的同在？只有一个原因，就是人是活在外面的人的范围里。外面的人是野的，是离开神的，所以常常需要回到神面前。一个外面的人没有破碎的人，他乃是活在外面的人里；外面的人也可以带他去讲道，但回到家里，也许他就塌下去。你要他再到神面前，他必须等第二天才能回到神面前。活在外面的人里有一个难处，就是他没法作事，他不能扫地板，不能擦玻璃。因为他一作事，人就跑到事情里，因为他是活在外面的人里。等一等他想回到神面前，要花很多时间才回得去。他不能作事，他一作事就跟着事情跑了。外面的人割开了，就是灵和魂割开了，这个人才能在神面前。一个人不能长久在神面前，乃是因为里面的人常受外面之人的搅扰。如果外面的人和里面的人分开的话，外面之人的搅扰，就不能干涉到里面的人。分开与否，就决定你的「搅扰」是停在什么地界。灵与魂没有分开的人，搅扰就达到里面的人；灵与魂分开的人，搅扰只达到外面的人，里面的人不受影响。

在雅各、约翰与主一同往耶路撒冷途中，因着撒玛利亚人不接待主，这两个门徒就要主叫他们吩咐火从天上降下来，烧灭撒玛利亚人，他们想要效法以利亚的脚踪。但主说，「你们的灵如何，你们不知道。」焦急、生气、发怒，千万不可从灵里发出来。如果里面的灵被这些摸着，你马上就不能在神面前，你马上就出毛病。这乃是表明你里面的人，和外面的人没有分开。神的儿女不能有这样的情形。

另有一种极端，有些人为要保守神的同在，他就不作事。这不是打破外面的人，乃是外面的人躲起来，作隐士去了。他不见人、不说话、不作事。这样的人外面的人也没有破碎，完整得很。他只能关起门来过生活。

但是一个外面破碎的人，他和人谈话，里面的人不被拖出去；他很忙，里面的人也不出去；他一天十二小时没时间祷告，也不必回到神面前；他记得神也好，不记得神也好，他不必回到神面前。他在作事的时候，与读经、祷告的时候一样。他是外面的人和里面的人分开的人；外面的事只能达到他外面的人，里面的人仍然在里面；他可以一天二十四小时忙在外面，而里面不乱。他作事，乃是外面的人在作，而不是里面的人在作。他可以重重的责备别人两小时，而不必回到神面前，因为他里面的人不出去，还是在神面前。发怒是可以不犯罪的；主曾在圣殿里发怒，这怒气是有量度的。他的怒气只动到外面，而不动到里面。圣经说，含怒不可到日落。这样的怒气是量过的。这种量过的怒气，只有灵魂分开的人才能作到。如果责备的人和被责备的人都要去认罪，这不对。一个人从外面的人作事、传福音，他回来时还得认罪。

今天神儿女的错处和难处，就是里面的人不够刚强，而外面的人不够破碎。一个人不对付外面的人，而去对付外面的事，他分割外面的事，而不分割外面的人，这样的人就没有什么用处。人总得让外面的人破碎。但有的人真像泥土被太阳越晒越硬，他们越受管教越硬，这样的人没有用处。复兴乃是神在人身上有路能出去。多少人是越碰越硬，越碰越气。我们要像蜡烛一样，太阳一晒就软了，我们要作一个受对付的人。我们不是寻求外面高超的人，我们乃是寻求被破碎的人。一个人不管年轻、年老，越软就越香。这么多年来，神在我们身上不断作工，目的只是一个，就是打破我们。你千万不要误会，以为我们可以走捷径，我们不能作野的基督徒。我们总要受对付，接受破碎，好叫我们里面的人能够出来。

目录 下章

总目录


第二章　外面之人的破碎与灵的使用（二）

外面之人破碎的果效（续）

能认识人

用灵摸人的灵

外面的人被破碎，第二个果效就是能认识人。我们作工的人，有一件顶要紧的事，就是认识人。当一个人来到我们面前时，我们必须能够认识他属灵的情形，知道他的问题在那里。我们如果不认识人，不认识人属灵的情形，我们就不能帮助人。作医生的人看病要用许多仪器，他们还未必能断定人的病。一个人到你面前，不一定把所有的话都告诉你。罪人常不肯把真话告诉你，信徒常不把重要的话告诉你。你如果想要光凭人的话来认识人，就不可能。你如果单藉耳朵和眼睛，你就不能认识人。只有灵和魂分开的人，只有能用灵的人，才能认识人。这是我们作工的基本原则。我们的认识人，乃是用灵来认识，因为人的灵是知道万事的。所以我们必须学习用灵来认识别人的灵，用灵的感觉来摸着人。我们不是光凭着人的话，乃是凭着人的灵来估量人的分量。我们总是要用灵来碰别人的灵。这就是深渊与深渊响应，深处向深处呼喊。

我们灵的感觉要能使用，外面的人就必须被破碎。每一个得救之人的里面都是清楚的，如果不清楚，乃是因为外面的人挡住了。我们说我们是藉着人的话，能够认识人的灵；但我们必须能从别人的话中，摸着他背后的灵。我们不是单凭耳朵和眼睛来认识人，乃是要用灵来认识人的灵。而人的灵是跟着人的话语。所以我们要能够摸着人话语后面的灵。骄傲的人，终归会显出骄傲的灵来。骄傲的人任他说多少谦卑的话，只要他的话一出来，你就碰到他骄傲的灵。他起初的话是学来的，但你听到他末了两句话，你就能说他的真人出来了。我们总是用灵摸着人的灵，才能知道人的实情。

分辨装假与人造的

一个人能够修改的话，只能修改他的思想，修改他的态度，但不能改他的灵。所以年轻的弟兄，简简单单就好了，千万不要装作；装作一点没有属灵的价值。有许多年轻人非常轻浮，有些年轻弟兄却显得非常老成。无论轻浮或老成，都是不对的。上海有一位得救的弟兄，得救一年，不老成也不轻浮。这是好的。任何外表的装饰都没有用，一个在主面前灵受过教训的人，他一开口，别人就知道。所有的基督人要进步，非得拆掉外表一切人造的谦卑、人造的安静、人造的敬虔不可。在荒凉的基督教里，你能够欺骗人，但是在我们中间，你不能欺骗人。我们千万不要假冒。

求神怜悯我们。当神在环境中用圣灵的管治来破碎我们，除去我们的情感、破坏我们刚强的意志时，我们就能受造就，我们就能摸着人的灵，我们就能认识人。少年人的错就是：不在属灵上被建立，却是在行为上被建立。这些外表的东西，有一天都要被拆毁。不但我们的话能撒谎，我们的行为也能撒谎。约伯是行为正直，远离恶事的人，但有一天他要为他的义悔改。我们在神面前总要作真的人，不要假冒，不要造作。

我们要知道，第一，我们与神的同在，是靠着里面和外面的人的分开；第二，我们认识人的灵，也是靠着里面和外面的人的分开。只有里面的人与外面的人分开了，我们才能认识人；我们终归不能以外面的人来认识人。当我们里面的人和外面的人分割之后，我们要学习听人说话，来摸着人的灵。我们也要看出人的假来，凡从人造的，都是假的，都是伪的。

认识神管治的手

我们如何能够分开灵与魂呢？我们不必自己作什么，来分开灵与魂，分开的事乃是在神手中。神在我们的环境中，安排了圣灵的管治，要把我们外面的人打破，好叫我的灵与魂分开。我可以说在七、八年中与外面没有交通，在神面前的亮光不多，也没有与人见面。但是我不能说，这七、八年中没有圣灵的管治。或者生病、贫穷、不好的遭遇等，这些都是圣灵的管治，为要破碎我外面的人。但如果我们没有学习，圣灵在我们身上就没有工作。圣灵天天都在找机会破碎我们，这就是我们属灵的路。新约中主要的话就是：「天开了。」神把一切属灵的原则都向我们打开了，今天并不是遮蔽的时代，今天乃是开启的时代。我们如果看见属灵的原则，就属灵的路乃是全世界最容易走的路。

一切都在于神的工作，在于圣灵的管治。你蒙神怜悯，就能追求得刚刚好。你的祷告要刚刚好，太多也不好，太少也不好。怎样是刚刚好，没有人知道。我们只有把全人都摔在神面前。如果我们凭自己，就是左右为难，重轻都不对。在属灵的路上，不在乎奔跑，也不在乎不奔跑；不在乎定意，也不在乎不定意；一切在乎神的怜悯。人的智慧没有用，加果神怜悯我，一切就都是刚刚好。人的头是全身的六分之一，如果变成四分之一，那就成了怪物。所以我们不能有那一点太过，那一点又不及。情感强的人，要配上强的灵；如果灵不够强，而配上一个强的情感，就不得了。我们身上各面总要配得刚刚好，但我们不能自己去配。主打一棒子在我们身上，那感觉叫你要，也叫你不要；但是却能作得刚刚好。如果你凭自己定意追求，总是不能刚刚好。这条路实在是绝路，但也是最快的路；一切都在乎你把自己交在神手中，不定意，不挣扎，只仰望神的怜悯。神就要照他自己的意思作工在你身上，叫你里面的人与外面的人分开。

认识人的灵如何

普通说来，人的灵总是经由说话出来的。当你听人说话时，你要学习安静的听；你不是要注意他说的是罪、圣洁、好、坏、是、非等，也不是要知道他所说的故事的底细，你乃是要看他的灵如何。一个人说话时，尽可以事情是对的，而灵却是错了。我们服事人，不在乎断定事情的是非，谁对谁不对；我们服事人，首要的必须看人的灵对不对。一个人作的事也许是对的，但灵不对；一个人的灵不对，就一切都错了。我们是帮助弟兄的灵，不是帮助弟兄的事；我们是断定灵的是非，不是断定事情的是非。主总是先说灵如何，然后才说事如何。

有一次主耶稣往耶路撒冷去的时候，雅各和约翰看见撒玛利亚人不接待主，就对主说，「你要我们吩咐火从天上降下来，烧灭他们……么？」(路九51)他们这样一说，他们的灵就出来了。按事情本身来说，他们是对的，他们要这样作乃是为着主，也合乎圣经；但主对他们说，「你们的灵如何，你们并不知道。」他们的灵是错的。主在这里乃是要给我们看见，听人的话，不要注意外表的对错，乃要知道人的灵如何。人的话一出来，他的灵就出来了。人心里所充满的，口里就说出来。灵一有错，就必须向神悔改，求神赦免。一件事即使在各面全是对的，但你还要问，在神面前需不需要悔改；若要悔改，就是错了。神看我们对不对，乃是看我们的灵如何；灵错了，一切就都错了。

当一个出事的弟兄或姊妹，来到我们面前时，我们要注意他们的灵对不对。当我们听人说话时，我们的思想、情感都要停下来，安静的听，等候他的灵出来；我们总要给人有机会流出他的灵，我们要用灵积极的碰对方的灵。人常重看事情的是非对错，但我们是要看人的灵对不对；我们是要跟着人的灵走，不是跟着事情走。我们必须仔细听人的话，才能摸着人的灵。许多人虽然有耳朵，但常常欠缺听话的能力。一个人听话有难处，他要摸人的灵就有难处。我们必须藉着听话，来碰人的灵。比方说，有一位打拳的弟兄，常常与另一位打拳的人碰一并，看到底拳力如何。我们也要这样用我们的灵，来碰别人的灵。我们要能测量人的灵到底如何。只有能够好好测量人的灵的人，才是主的好仆人。

我们要摸人的灵，总得听人说话；我们必须安静的听，等候对方的灵出来。神的话是说，人心里所充满的，口里就说出来。一个人不管他用意如何，手腕如何，总是他口里所说的，就是他心里所充满的。人的灵如何，他的说话必定把他的灵露出来。他如果是狂傲的，狂傲的灵就出来；他如果是虚假的，虚假的灵就出来。你听人说话，就能摸着他的灵。人常常注重事情的是非对错，但我们要注意人的灵到底对不对。所以，一面我们要求神对付我们自己的灵，一面也要学习安静听人的话，我们要把什么都摆下来，认人的灵。在有些人身上，他的灵是错的，你用软的话对他说得不对的，你要厉害对付他才对。我举个例子，上海有一位姊妹，她到底骄傲与否，我们如何断定呢？她是个好说话，不容易听话的人，她的灵最容易露出来。有一次，一位有地位的人要请她帮忙作一件事，她对那人说，「我要寻求神的旨意如何，我是听神话而行的人。若不是神的旨意，就是你跪下求我作，我也不作。我还得听神的话。」这句话就代表地的灵如何，这乃是骄傲的灵。她前半句话也许是对的，但后面一句就把她的灵露出来了。一个人的灵如何，他的话终归要露出来。

栽培人的灵

我当初刚刚学习事奉主时，常与王载在一起，我和他常常争意见。我与他之间有许多故事。经过这么多年后，我再说到与他的关系，我没有什么感觉，所以我可以说一点。那时我十七、十八岁，我经常去见和受恩教士。我去她那里，都是告状，大约有四、五十次之多。但是和教士没有一次说我对。有一次我拿了许多凭据，要说王载是错的。连王载师母也劝他说，不要去白牙潭找和教士，因她知道他是错的。但到了那里，我说了许多之后，和教士还是说我错了。和教士对我说的话虽是错的，但至终她还是对的。因为我固然在外面的行为上是对的，里面的人却不对。

我三年之久在白牙潭那里学习，那是非常有益的。有一次有一个人要受浸，我们有三个人在那里，我年纪最小，王载比我大两岁，另一个姓吴的弟兄比他大七岁。我就想，他比我大两岁，我什么都得听他的，现在那位弟兄比他大七岁，他该听那位弟兄的。那知他并不听那位弟兄的。我想这样世界上就没有是非了。我又到和受恩教士面前说王载错。我说了半小时或一小时，里面充满义怒；我年轻血气的义怒憋不住，一直说一直说。然后和受恩教士对我说，「几个月来，你来我这里，多数是来说王载不对。即使我说王载错，到底与你何益？你到底是要争是非，或是要背十字架？」等一等她又说，「看看你，这像是羔羊的态度么？」她大声叫我的名字说，「倪柝声！你这是背十字架么？」我马上掉下眼泪来。我这人倒下来了。从那时起我就不再控告人了。我觉得欠她许多。今天再也没有那日子的机会，可以学习这样宝贵的功课了。我在她手中受对付虽然很苦，但这些对付乃是我的祝福。

弟兄们，请你们记得，我们的工作就是这样，不是讲是非，乃是对付人的灵。和受恩教士是不谈是非的人，我是被她看透了。凭外面的人，我是气她，但我里面的人却是服她。我们为神作工，不是讲道理、理由、是非、对错，我们乃是认识人的灵，摸人的灵，栽培人的灵。这是我们必须学习的。


第三章　外面之人的破碎与灵的使用（三）

外面之人破碎的果效（续）

灵能出去

灵出去就是能力出去

外面的人破碎了，第三个果效就是，我们里面的灵能够出去，也就是我们里面的能力能够出去。我们作工不是把道理给人，不是把神学给人，乃是我们的灵能够出去碰着人。我们作工不是凭着知识，不是凭着神学，不是凭着道理，不是凭着理由，乃是凭着我们的灵。当我们外面的人被破碎之后，我们的灵就容易出去。我们的灵出去，就是我们的能力出去。我们的灵出去，达到人的灵，这就叫人得供应，这就是造就。当一个人的灵出去后，如果碰不着别人的灵，灵就回来。好像挪亚所放出去的鸽子，它在外面没有立足之地，就回到方舟那里。灵的出来，在灵感方面乃是叫圣灵在我们里面对人作工。我们所说五旬节圣灵的恩赐，乃是说圣灵降在人身上，是根据基督在十字架上的工作。但圣灵的能力不只降临在人身上，圣灵的能力另有一面，就是能由人的里面显出来服事人。这乃是能力的正宗与根源。我们的工作就是要让我们里面的灵出来，当我们的灵出来时，我们里面的圣灵也出来了。

在新约里，圣灵是住在人的里面，人的灵成为圣灵的居所。番译圣经的人对于许多许多的「灵」字，到底是大灵(Spirit)或小灵(spirit)，换句话说，到底是圣灵还是人的灵，意见不一，无法决定。因为在许多地方，你说是人的灵，或说是圣灵都可以。如罗马书八章的灵，到底是人的灵或是圣灵，很难分别。保罗写信的时候，也没有意思要分别。因为得了重生的人，他的灵与圣灵是不能分开的；你强去分别，也没有什么用处。神是喜欢他的灵与我们的灵调和。人的灵和圣灵是一样的，圣灵的工作，就是人的灵的工作；圣灵的能力，就是人的灵的能力。

供应人

我们的灵乃是我们里面的人，我们里面的人常被我们外面的人包住，被我们外面的人套住，也被我们外面的人圈在里面。因此圣灵的能力不能出去。我们自己的情感、感觉、特点、主张、智慧等，乃是拦阻，叫我们里面的人不能出来。我们这外面的人非破碎不可，否则里面的灵总不能出来。一个人能为神说话，就是他里面的人能出来；话语职事就是里面的灵能够出来，将生命供应给人。里面的人不能冲过外面的人而出来，这是事奉神的人基本的难处。我们外面的人必须被主打碎，里面的人才能经过这个破碎的人而出来。一个人一开口说话，你就知道这人是否破碎过的。我们欢喜看见受试炼的人。一个人如果受主的对付，经过许多试炼，他身上有创口、有伤痕、有血迹，圣灵在他身上就打出一条路来，你就要看见他的灵何等容易出来。但有的人，你听他说话，就知道这人只有思想、情感、口才、智慧。他对你说话，你只听到一些话，好像只有一阵风扑到你的面上，此外没有别的。一个被神破碎的人，灵就容易出来，听的人一下子就得着供应。有的人说话在那里转转转，只在头脑里绕圈子，灵却出不来。这样的人只是脑大的人，他的灵不能出来供应人。

尽话语的职事

什么是话语的职事？彼得说，「我们要专心以祈祷传道为事。」(徒六4)以传道为事，在希腊文是diakonia logos，「传」字在希腊文乃是名词，就是服事，「道」就是话；所以番得准确一点，应该是「话语的职事」。彼得说，我们应将自己交给话语职事。「职事」的动词，就是服事，就是伺候人。彼得在那里乃是说，各人有各种的职事，至于我们，我们要尽话语的职事，我们要用话语伺候人。话语的职事，就是用神的话来服事人，用神的话来伺候人。话语职事必须有话语；如果没有话语，就不能尽职事，就不能伺候人。我们如何以话语职事伺候人？一个人有话语的职事，就是他在灵中得启示、有负担，他里面有主的意思，有托付，有主的话，然后也知道如何讲；他把这话语说出去，这就是话语职事。在旧约先知书里，「默示」两字应番作「话语的负担」(burden of theword)。换句话说，有负担就有默示，没有负担就没有默示。尽话语职事的人，必须先有话语的负担，然后才上讲台。

一个人有负担不难，但问题是他外面的人被破碎了没有？有时一个人的确灵里有负担，也有主的意思，但不知道为什么，外面的人始终无法给出一句相当的话。这样的人乃是外面的人没有被破碎的人。没有破碎的人，有时说话不仅不能减少他的负担，反而加重了负担。如果一个人破碎了，里面的人就能出来。有时一个人站在台上，话一直转，人被负担捆绑着，不能放松，不能卸去。他灵里的负担冲不过外面的人；好像外头讲外头的道，里头的灵背着里头的担子。他的头不听他的话，不能把他里头的担子，用话卸出去。他在台上讲二个小时，结果听的人感觉吃力，他讲的也吃力；他的话语虽然多，但灵不出来。结果原来的担子挑来，又原担子挑回去；来时担子有多重，去时澹子还是那么重。我们外面的思想不被破碎，就没有用。我们并不是说不要用思想，乃是说思想和魂要作灵的仆人。魂必须先受对付、受击打过，然后才能被使用。这样思想才不作主人，乃是作灵的工具。

作话语职事的人，不只要在神面前有负担、有话语，并且思想要受对付。思想受过对付，就是能听话的，不独立，能将灵里的担子搬出去。这样话语出来，担子就能卸去。讲道不只要别人说你讲得对，你自己里面也必须觉得说得对。这样等你把话讲完，你的担子卸去了，听的人满足了，你也满足了。今天话语职事最怕的有两种情形：第一，有的人在职事上有思想，但没有灵的出来，没有使用灵；第二，另有的人在职事上有灵，也用灵，但没有思想。这两种情形都是里面和外面闹意见；这两种人都不能有好的话语职事。头一种人是头脑大、思想多，只是下死工夫思想；第二种人是灵里有负担，但没有话语，外面的人和里面的人闹意见，外面的人和里面的人不一致。只有一个破碎过的人，才能作话语的执事。破碎过的人，灵随时能够很快的出来，不兜圈子；并且他的灵一出来，就能摸着人。一个人没有里面的担子，不能尽话语职事；一个人有了担子，没有外面思想的合作，也不能尽话语职事。只有一个外面的人被神击打过，被神破碎了的人，才能作好话语执事。话语职事就是将里面的担子卸出去的职事。

显出外面的人破碎后的情形

1.意志柔软而刚强

一个人经过破碎，外面的壳子一旦破了，就有几种情形。首先外面的人一破碎，意志就变柔软。人的意志是占外面的人的一大部分。外面的人一破碎，他的人、他的意志就是软的；否则，他的壳子没有破，人就是硬的。壳子没有破的人，他的意志虽然硬，却不刚强；但一个破碎的人，乃是柔软的人，并且他的意志也是刚强的，但是不硬。这样的人好像车胎，刚强却不硬，是容易被请求的人。这样的人也很容易看见光；你很容易进到他里面，他也很容易出来。外面的人被打碎，意志变软的人，是容易请求，容易接受，能认识人，也容易办事的；他里面的灵容易出来，也容易接受神的话。有的人你和他谈两小时，还谈不清，有的人你和他谈二分钟就解决了。外面的人没有破碎的人，意志刚硬，喜欢强辩，把自己关住，他不容易接受神给的亮光和教训。外面的人一破碎，第一个情形，就是他的人是软的。但这不是客气的软，客气的软一点也没有用。一个经过破碎的人，他自然而然是软的。

2.情感易感而能表情

其次，一个外面的人被破碎的人，他的情感受过对付，灵就容易出来而哭，灵也容易出来而乐。情感也是占外面的人的一大部分。一个外面的人被破碎的人，他的情感是听话的，能够哭，能够笑，没有拦阻。他的灵要通到外面来，路近得很。那些对于人的七情难以表示的人，乃是没有经过破碎的人。神造万物的时候，第一天就说甚好；神有感觉。但有人一碰见话，如同碰到石头一样，没有感觉，因为他的情感没有破碎，所以灵不能使用。一个情感被破碎的人，他乃是易感的，而且是能表情的；他的情感一下子就能出来，是快的，是近的，是容易出来的。

3.思想安静而备用

第三，外面的人被破碎的人，他的思想也受了对付。一个人的思想本来是以己为中心。外面的人没有被破碎的人，他的思想就一直转，灵不能使用它。一个外面的人被破碎的人，正当的情形，乃是灵要出来，而思想来帮助它。思想不过是工具，总是安静，受灵管制的。灵有负担，思想就有话语，来把负担卸出来。被破碎的人，他的思想总是随时预备好，让灵来使用；地遇到事情时，不是马上转思想，乃是先用灵，而后用思想来对付事情。他的思想是仆人，是工具，能够被灵使用。

4.灵容易出来

当我们外面魂的思想、情感、意志被破碎之后，就能作工，我们就有话语的职事。一个人受过对付，他里面有话语，外面有够用的思想，七情上也能够合式的表显，意志也是柔软又刚强的。这样，他的灵出来就没有拦阻。他里面的灵要出来，他外面的人能够听话，该讲的能讲，该笑能笑，该哭就哭，该作决定，能作决定。他里面的人要作什么，他外面的人都能合作。这就成功为一个话语的执事。

我们乃是用灵与神交通，也是用灵与弟兄姊妹交通。神是灵，是无所不在的；人也有灵，我们乃是藉着灵与神相交。人能够用灵与神相交，但人灵的外壳，就是我们外面的人，使我们不能爱神，也不能与神来往。只有一个外面的人被破碎的人，他的灵才容易出来，才能够与神有交通，他与神是很近的。并且，一个外面的人被破碎的人，与人交往时，就能够亲近人。但外面的人没有被破碎的人，他与人总是有隔膜。对于用灵与神交通，以及与人相交来往，外面的人乃是大拦阻。你觉得外面的人拦阻你么？有的时候，你觉得很难对某一个人说一些话；你知道某一个人有不对的地方，有许多话你应当说，但你不敢和他说。这或许是对方有错，但有时是因为你自己有捆绑，你自己有壳子，灵冲不出来；你离人太远，你与别人不亲近。也许对方正等着你说话呢！但你的灵却闭住，不能说话。如果你外面的人破碎了，你和人就近了。外面的人破碎了，与人之间的间隔就除去了；你从里面走到外面就近得很了，你里面的能力很容易出来。

神的工作不是脱皮手套，乃是打破手套，让手出来。这就是十字架对付外面的人，叫灵能与人「近」。神是灵，他没有壳子，所以他对任何人都非常近。一个人外面的壳子破了，他对任何人也能非常近。人一被打破，他里面的能力很容易出来，他和人很近；属灵的能力出来，路也很近，不要跑多远才出来。他这人是透明的，他外面的人没东西拦阻他的灵。这样的人才能作工。一个人如果被神破碎到这地步，灵能够自由出来，与人接触，此后一切的难处就不在他身上，乃在别人身上。一个破碎的人，他的灵一下子就能出来。有些被神彻底打倒的人，他们的灵顶容易出来。这种人不是多祷告，灵才出来，乃是随时随地，一下子灵就出来。今天神所要的职事，一切的秘诀就在此。这职事基本上是由里面作出来的，并且不是人作的，乃是神自己在里面作。

一个作话语执事的人，基本的根据就是他外面的人被破碎。每天无论何时何地都有圣灵的工作，要破碎我们外面的人；神的生命在我们里面是有能力的，但我们必须是一个破碎的人，这能力才能出来。随时随地都有圣灵的工作，去找圣灵管治的人，是愚昧的；我们只管顺服圣灵的管治，接受神的破碎。无论如何，外面的人和里面的人总要分开。外面的人和里面的人一分开，灵就随时能出来。

我们外面的人如果不破碎，任其生长，会给基督的身体带来大难处。外面的人任意的生长，就好像人身上的毒瘤一样。比方说，一个人若是不小心手划破了一个洞，细胞就特别生于创口，把洞口封住。但如果有细胞忘记伤口已经封住了，却还一直生；这样一直生下去，就变成毒瘤(癌)。癌就是有一些细胞脱离身体的律而生长，自创一个中心，不停的生长。这样的细胞完全不受控制，所以除了割去之外，别无对付的方法。在正常的情形之下，身体每一个细胞有一定的生长律，并受生长律的控制；但癌细胞是和整个身体不同，乃是另一个律。在有癌细胞的地方，全身体都帮助它更坏。别种病全身都来防御，只有癌细胞是全身来帮助它生长，叫它变得更大，就破坏了整个身体。我们外面的人就像癌，形成另一个中心，另一个生长单位。有些人就好像长了癌，越给他属灵的东西，他越骄傲。有的人意见很多，你可以给他改一个名字，叫他意见。他整个人好像就是意见的组合，又不肯受对付，这样的人乃是基督身体上的「癌」。这样的人越有些属灵的经历，就叫他更多在黑暗里。癌乃是分裂的中心，癌细枹乃是不断的吸收、不断的扩展，来成就癌的中心。我们外面的人就是基督身体上的癌，我们对这癌必须有一态度，要割去它、要去掉它、要恨它。我们必须对付外面的人，像对付癌一样。

里面的人与外面的人分开

神如何破坏我们外面的人，如何拆毁我们外面的人呢？神用两条路来完成：第一，藉着话语职事用责备来对付。就好像主咒诅无花果树，无花果树就枯萎一样。无论你有多强，主若怜悯，不让你过去，就要有够强的话语职事来重重的责备你，就能把你打倒。这样的话语职事，不是一般的，好像给人抓痒，抓不着痒处，乃是一下子就把人打倒的。盼望教会里多有这样的职事。第二，藉着圣灵管治的工作。圣灵的管治是我们造的名词，是圣灵在我们外头所安排的一切工作。圣灵在我们里面作工，也在我们的环境中作工。例如周弟兄的情感有很大难处，除了落在神的手里之外，不容易说他。若是弟兄把自己交在神手中，神有圣灵的工作，在环境上把地摆在死地；圣灵在他外面的管治，与在他里面的工作相合，他就能过去。否则，神不让他过去。必须有一次基本的拆毁后，再继续有圣灵管治的作工，这样外面强的人就能被打倒。现今在教会里，这样的工作很缺。所以弟兄姊妹必须接受别的弟兄姊妹的劝告或责备。我们必须求神给我们有这样的恩典，能接受人的责备。如果有弟兄因受人责备而生气，你可以问他：「你活在地上是为维持自己的面子呢，还是要让神有路？」

圣灵的工作就像福州人用长竿赶鸭子，鸭子总是喜欢随意走，非要竿子打，总走不好。有的人，主多年来一点接一点的打，他还是转来转去。我们不能像无知的鸭子一样；我们必须从圣灵的管治学功课。我们学了功课，才能对付弟兄姊妹，才得传福音，才能事奉神。你里面的人与外面的人分开了，从外面来的事，你能够把它与里面的人分开，不影响你里面的人；从里面出来的，你也能够送出去。这样你就有职事，就有供应，你里面的能力就能出去。


第四章　外面之人的破碎与灵的使用（四）

外面之人的力量有限

在我们来看，外面之人破碎的第四个果效之前，我们先来看为什么我们外面的人需要被破碎，里面的人才能出来？我们都知道，一个人身体的力量有限。譬如一个人也许只能够挑三十斤，如果现在他已经挑了三十斤在路上走，忽然看见一张小桌子很美，有十斤重，你想能不能再把桌子加在他身上，叫他担回去？当然不能。他受了三十斤的限制，无法再将那多的十斤挑回去，只有眼睁睁的看那桌子留在原地。那三十斤是他的责任与度量，是需要的；而他身体的力量是有限的，所以不能再加上十斤。同样的，我们外面的人，我们的思想、智力、主张、情感等，也都有一定的限度；我们魂的力量乃是有限的。

许多人知道身体的力量有限，但没有看见他们外面之人的力量也是有限的。譬如人的情感有一定的限度，富有情感的人不一定能够无所不爱。如果他把所有的爱都放在家人身上，他就没有多余的力量来爱别人。一个大力士并非能够作一切事。一个女孩在学校里能爱她的朋友，在家里不一定能更爱母亲。爱是有限的，一个人不能爱所有的人。照样，我们的思想也是有限的。所以想别的事想得太多的人，灵要出来时，就没有思想来帮助里面的人。那时思想反而会成了里面之人的拦阻。有的人意志强，主张很多，喜欢作人的谋士。我们也许以为这样的人，意志定规有无限的力量。但是许多强硬的人，当神要他决定一件事时，他的意志反而游移不定，对于神的事不知如何决定。因为他意志的力量在别的事上浪费掉了，所以他的意志就好像旗子在风里飘一样。人的意志力是有限的。

我们必须看见，我们外面之人的力量，就是魂的力量，好像体力一样，是有限的。所以我们外面的人需要破碎，魂需要受对付，使它不再脱离灵而单独行动。我们要外面的人不用光它的力量，这样灵才能用它。我们的心思、情感、意志都要受节制，好能够被里面的人使用。

情感有限

外面的人破碎，意思就是外面之人的情感、心思、意志受对付。被情感所支配、富有情感的人，他的爱乃是有限的，他爱一个人，就爱之如蜜；恨一个人，就恨得如仇。这样的情感倾向必须厉害的受对付、被破碎。这样神才能用他这外面的人。如果一个人的情感受了这样的对付，他的爱被神打碎了，神就能用他去爱各式各样的人。一个人情感被破碎，不是说他失去情爱，乃是说他失去自己情爱的倾向与选择，能广爱众人，爱众弟兄姊妹。主要抽去我们情感的命根，叫情感被神使用，叫情感失去以自己为中心的倾向与对象。一个人如果全心全意爱妻子，爱儿女，他忙碌去爱的结果，就没有余力爱别人；他不能爱教会，不能爱弟兄姊妹。主就要用圣灵管治、环境的安排，来对付他的情感，或者是用话语职事来责备他，好叫他外面的人破碎，让里面的人出来，这样他就能够爱所有的人。我们里面的人不能出来，乃是因为外面的人太强、太忙；外面的人忙着别的事，灵就不能出来，里面的人要施爱，而外面的人的爱却用完了。

思想有限

对于思想，有的人是很愿意想的，他一天到晚异想天开。他的头脑好像一部机器整天在那里转，忙个不停。他在一整天里把思想的力量都用光了，等到灵需要思想的帮助时，思想就没有余力来帮助了。灵要出来，却没有思想作出路，这时思想就成了大拦阻。思想越灵的人，对于属灵的事越是不灵。凡是大头脑的人，都要求神施恩，管制他的思想，好叫他的灵里头有话时，他的思想能把话说出来。我们对于思想，必须要有管制。思想若是成天转，等到灵要用它的时候，就没有办法。江北的弟兄头脑大、思想多，充满知识，但在属灵的事上，没有碰着多少实际。许多人为圣灵担忧，但圣经乃是说，不要叫圣灵为人担忧。那些人可以不需要想那么多，不需要担心那么多。当灵要出来时，需要思想的帮助；里面的人需藉外面的人彰显。思想越多的人，灵越不能彰显。外面破碎了的人，思想就能响应灵里的话、灵里的意思。如果思想整天忙，有自己的事，里面的人就不能出来，因为里面的人不能单独生存，不能单独活动。

意志有限

有人喜欢作众人的谋士，也喜欢作神的谋士。他喜欢出主意、作主张，他喜欢指挥、安排。等他把意志用光了，在事奉神的事上，需要用意志顺服神的时候，他却无力顺服。在神面前意志最柔软的人，所决定的事乃是最刚强的。在历史上我们能够看见，最温和的人所定的事是最刚强的。那些意志受过对付的人，乃是不喜欢出主张的。意志不是越用越大，反而你如果滥用，到了需要在神面前定规事情时，你的意志就不能用。一个意志强的人，常常是一碰就倒的。他在已意上意志强，但在神面前一遇试炼就倒。彼得在未受主对付之前，乃是头一个意志强的人，但他的强没有受过对付，他只在自己里头强，因此三次否认主。主要带领许多天然意志强的人真是难，彼得在面临死时就逃走了。他的强乃是未经对付的强，所以他需要主厉害的对付，把他天然的强打碎，好使他的意志能被灵用。许多意志强的殉道者，在主面前都是受过对付的，意志是柔软又刚强的。

外面的人破碎之后的情形

外面的人破碎之后，有什么情形呢？首先，外面的人被破碎的人，他在神面前是对的。所以，什么是复兴？复兴就是那里有破碎的人，那里就有复兴的人，就能带出复兴；破碎的人能到处带出复兴。这复兴不是由祷告出来的。(我不是轻视祷告得来的复兴。)有人以为祷告是把不乐意、不愿意的神，祷告到无法不来祝福我们。神是众恩的神，他巴不得祝福我们；但他在人中间找不着对的人，他找不着出路。所以他要我们祷告。祷告不是把神祷告到「肯」，乃是把人祷告到「对」。不是我们的竭力，叫神乐意；乃是我们被破碎，在神面前成为对的人，神就在我们身上有出路。如果外面的人不破碎，灵就不能有能力出去。

在一个破碎的人身上，神就有路，人一破碎，他的灵与听众是近的，与对方是近的；他的灵随时能够出去，他的话不要转许多转。他外面的人的壳子破了，与人的距离就没有了。人与他是顶近的，他很容易认识人，人也很容易接近他，从他得帮助。

一个外面的人被破碎的人，能够管制他自己的灵，他能随时用他的灵；当他的能力从灵使出去的时候，他能管理自己的灵。我们必须肯在神面前倒下来，肯被破碎，到了一个时候，我们就能管制灵。这样，在每一个聚会中，我们就能带下祝福。所以，聚会如何能得祝福乃在于你；一个聚会得不得祝福，乃是你能管制的。你如果是受过对付的人，你能管训你的灵，你一推灵，灵就出去。这样，你就把祝福带到聚会中了。当你能使用里面的人时，你的灵就不受外面之人的影响。并且你能管制灵，你就是神的执事，就你要叫聚会得祝福与否，可以任你自己施展。管制灵的权柄乃是在执事身上。

外面之人破碎的果效（续）

别人的灵容易进来

容阳从别人得益

外面的人被破碎的第四个果效是，别人的灵容易进来，也就是容易从别人得帮助。我们外面的人被破碎，与我们在神面前的作人也有关系。你外面的人一受对付，别人的灵稍微有一点动作，你就马上能有响应，能得着供应，别人的灵很容易就进来了。甚至一个最简单的基督徒，他的灵动一点，你就得着帮助。在别人的话背后的灵，是容易帮助你的。如果神的灵在一处作工，你进去的时候没有感觉，碰不着灵，这就表明你活在外面的人里。比如你到一个公会去，也许那里有许多事可以批评，但总有一点灵的事，你能从那里得供应。你如果不容易从别人得着帮助，就表明你外面的人没有破碎，你的灵不能出去，别人的灵也不能进来。一个外面的人受过对付的人，乃是最能接受帮助的人。有一位姊妹说，我从来不轻易听人的话。又有一位弟兄说，我从来不容易受感动的。又有一个人说，我从来不掉眼泪。这样的人如何呢？这样的人乃是外面的人非常硬的，他们必须被摆在死地，叫他们硬的壳子裂开。如约翰福音十二章所说的，麦子的壳是硬的，必须落在地里，受潮湿、压力，吽壳软下来、裂开，里面的胚芽就能出来。外面的壳子破了，才容易听人的话，容易受感动。不仅他的灵容易出来摸着人，他也容易看见自己的错，容易悔改，容易认错。这样他就有宽广的路，让灵自由的进来，自由的出去。

有一位弟兄，身上老是有某种毛病，是一种典型的软弱点。负责弟兄常对他劝说，提醒他那个典型的软弱点。然而这个典型的软弱点，在他身上却是硬的点，任你劝他，也没有用。这样的情形你要如何对付呢？你里面必须积蓄怒气来应付。在你能够对付弟兄的难处之前，你心里的负担必须越过越重，忿怒也越过越加增。等到有一天，你里面的担子够重了，你就用话语倒在对方身上。对方尽管可以造坚硬的壳子，但你不是以扫帚去扫，你乃是用大锤来打破。这样他才能从你得益。

外面的人被破碎的人，别人的灵很容易摸着他。有的人你很难劝他；你劝他，即使他外面点头还是没有用。但是一个破碎的人很容易悔改，很容易承认错，很容易服下来。一个没有破碎的人，他外表的温和没有用，有一天翻起来，就会闹得更厉害。许多人的刚硬、不服、不认错，乃是因为己、骄傲、面子，他要保守自己骄傲和面子。但一个破碎的人就不同了，他很容易软下来，很容易认错。有的人你很难走进他的心里，好像要用铁锤才能打开他的心。这样的人，别人很难应付，这样的人很难得着别人的帮助。外面的人没有破碎的人，你顶难在他身上找出一条路。一个人的灵若是不容易进入的，就要叫弟兄姊妹作难。

能够说直话

我拿孙弟兄为例。他原是法官，必须像政治家一样耍手腕。得救前他的灵是关闭的，别人为着避免被怪罪，就不敢对他说直话，于是都用手腕。但是如果他信主后，还把政治的作法、耍手腕的那一套带进教会里，教会就会大乱。他用手腕的结果，他是第一个错，我们第二个错，并且教会就不是教会，而是社会了。在教会里，我们乃是大家都公开，接受破碎，不顾颜面。这样，说话就容易，真实的事也就多；你有不对，别人能够说直话。孙弟兄乃是不易听话的人，如果他里面的人与外面的人分开了，许多的难处就自动消散了。如果我说话的时候，怕这位弟兄不快，又怕那位姊妹见怪，最后就不敢说。这样，教会的弟兄姊妹乃是社会、政治家、耍手腕的人群了。所以，我们外面的人必须被破碎，这样大家就能彼此说直话，也就容易彼此受造就、被成全。

藉着神的话分开外面的人与里面的人

我们外面的人要破碎，乃是藉着圣灵的管治；但神对于我们外面的人，不只要破碎，并且要与里面的人分开。神一面要破碎我们外面的人，一面也要我们外面的人不缠累里面的人，所以神要把我们的灵与魂分开。关于这件事，我们要读新约希伯来书四章十二至十三节。这两节给我们看见：第一，灵与魂，就是里面的人与外面的人，是可以分开的；第二，灵与魂的分开乃是藉着神的话；第三，灵魂的分开乃是像骨节与骨髓的分开，就是用神的话的利剑剖开灵与魂，将心中的主意和思念辨明。神的话是活的，是有功效的，比一切两刃的利剑更快，甚至魂与灵都能刺入剖开。人身上最里面的东西，就是骨节与骨髓，两刃的利剑利到一个地步，能把这两样剖开，让人可以看见。神的话对于心思和意念也是这样。第四，神的话来剖开人心中的思念和主意，这意思就是说，我们在神面前如何是敞开的，神使我们在自己面前也如何是敞开的。因为没有一样受造之物在神面前不是显明的，万物在造他的主眼前，都是赤露敞开的。神分开我们的魂与灵，就是要叫我们看见我们自己，如同神看到我们一样。

灵魂联合乃因人在黑暗中

我们看见，神在我们身上有两个对付，一个是外面之人的破碎，这主要是藉着圣灵的管治；一个是外面的人(魂)和里面的人(灵)的分开，这主要是藉着神话语启示的亮光。我们要看这件事在经历上是如何。灵与魂的分开，不是藉着神一个特别的行为，乃是有一天神给亮光，叫你自己知道什么是灵，什么是魂。我们要看见，黑暗乃是灵与魂联合的条件；没有黑暗，就没有联合。灵与魂乃是因为人的无知、眼瞎、在黑暗中，才联合在一起。当你在黑暗中的时候，就不知道什么是灵，不知道什么是魂，你不知道什么是里面的人，也不知道什么是外面的人。当人在黑暗中的时候，就以为一切都是好的，一切都不错。许多人想：我是一个基督徒，我顺服神，也看见神的祝福；我有许多祷告，神也垂听；我为主作见证，人也因我归向主。当人这样看自己时，口里虽然也承认人心是诡诈的，但自己不知道自己诡诈到什么程度。一个人说自己败坏，也不知道自己败坏到什么地步。甚至在这样说的时候，还自以为义，以为自己乃是神所祝福的人，总归不算太坏。这样的人乃是自己里面没有亮光的。他没有看见有多少事情是灵作的，有多少事情是魂作的；他不知道他的灵与魂是搀杂的。

神的话带着亮光，显明人的本相

这样的人要得拯救，必须由神的话而来。就是说有一天，我们不知道这一天是那一天，但是或早或迟，总有一天，神的话来了，带着亮光而来。神的光与话同来，把他心里的意念和主意都显出来。本来他里面的存心、意念，以为一切都是为主的，是完全奉献的。但是当有一天他在神的光中，亮光来到，他就看见自己里面的诡诈。原来他的意念与存心，乃是如此的为自己，他所作的都是出于肉体、出于魂，也是为着得人的荣耀，他有许多的意念乃是盼望得着地位、名声，甚至利益。当人还在黑暗中时，各种问题发生，人都不知道自己的意念与存心是如何，但有一天光来了，就叫他看见，一切并不像他理想中的那样。他看见自己的意念里有许多下贱的思想，乃是完全以己为中心的。这时他就觉得很羞耻。这不是神特别的工作，乃是神给他光，叫他看见自己的本相。由于这光如此厉害，将他的本相全部显明出来、启示出来，就叫他懊悔、难受，在神面前好像瘫子一样无力爬起来。这样的悔改、难受，就把他外面的人破碎了。

神的话来了，光也来了，就如剑一样来了。这话来了，不问你到底作什么工，作什么事，神乃是将你的用意显给你看；神的光显明你的思念和主意，就叫你知道不能再自以为是，不能再如此下去。在光中，我们就看见，我们的美德是罪，热心是血气，在神面前的事奉是肉体。本来我们看一件事物是那样，今天不是了。乃是这样基本、厉害的看见魂，才将灵与魂分开，才将意念与存心辨明。一个人如果灵与魂不分，就不能在灵里作工，他只能在魂里作工。神要叫你看见你的魂是多么大，你的灵是多么少。那时你就知道，有许多方面都是魂，都是外面的人。你里面的人因着这样的看见而清楚了。这样的启示，叫你看见里面的人与外面的人，你的魂就瘫痪，如车胎瘪了气一样。这就是灵与魂的分开。

认识自己如同神所认识的

十三节与十二节是同样要紧的，这二节乃是联在一起的。神光照我们，暴露我们，使我们心中的主意和意念都辨明，到底有什么标准呢？怎样的启示，才是启示呢？十三节说，我们在神面前是显明的、赤露敞开的。我们在他面前是完全显明的、毫无遮蔽的。一切的遮蔽都不过是遮蔽我们的眼睛，不能遮蔽主自己。神如果怜悯我们，就要将我们这人显明并赤露敞开，直到我们能够知道自己，如同他知道我们一样。这乃是神的救法。神要我们认识自己，如同他认识我们一样。神的救法不是再把我们钉在十字架上。主在十字架上已经作了一切，他已经把我们钉十字架了。现在我们乃是需要神给我们亮光，看见神所看见的我们自己的本相，这就是启示。这启示的光就把我们外面的人杀死了。这样，我们外面的人就和里面的人分开了。

我许多年说这样的话，虽然多次失败，但我仍要说，总得有一天，神用大光把你照一照，让你看一看，就是这不知不觉偷偷一看，就把你的灵与魂分开了。分开灵与魂，不是在灵里作工，乃是在魂里作工；神先给你看见你的魂，而后你才能看见灵有多少。这么一看，这么一赤露敞开，你的魂就爬不起来了，你的魂失去能力了。这一个看见，把魂看走了。这样灵与魂就分开了，你才有路走。这乃是最严肃的事。灵、魂分开，不是部位的问题，乃是亮光的问题。神的话快如利剑，乃是显明并赤露敞开的话，这话来照一下，你的灵与魂就分开了。灵、魂的分开，乃是叫你看见你的魂包含多少，不是叫你看见你的灵包含多少。总得有光叫你看见，这样，你就能知道有多少事是出于魂的，有多少善义、热心、奉献是出于自己的。当你蒙光照到这样的地步时，你才知道如何走路；你只有仆倒在地上，承认说，即使我悔改的泪，也需要主血的洁凈。求主使我们得着够多的亮光。

这光如何来我不知道，或者藉着弟兄的谈话，或者藉着话语职事的直言，或者藉着环境的磨难，或者是因着许多事堆在你身上对付你，光就临到你身上。我们不知道光怎样来，但光总得来；如果光不来，灵魂分开的工作，无法进行。这件基本的事必须要解决，不然多一些神学有何用？多一些知识有何用？神如果怜悯我们，给我们光，我们就能看见自己一切的真相。光一来，人不必自己谦卑，不必自己要爱弟兄，不必自己要忍耐，他自然能谦卑，自然能爱弟兄，自然能忍耐。一切的问题就在这里；里面的人与外面的人一分开，许多难处自然就能解决。

里面的人与外面的人一分开，第一，在神面前的交通乃是自自然然的，而不是特意的；第二，对于别人的认识也是自然的；第三，在工作上，灵能出来，圣灵的能力也能够带出来，人碰着我们，就碰着灵；第四，自己能够作一个多方得着供应的人，全教会都是我的供应。如果我们的灵全开起来，我们就会有何等丰富的生命。

外面的人破碎叫教会丰富

只有外面的人破碎的人，他才能起首看见什么是基督的身体，也才能摸着身体的丰富。只有我们外面的人破碎了，才能叫自己，也叫教会丰富起来。今天弟兄姊妹饿得要死，因为只有一只手能够喂责他们，他们只能听某一个人的话，其他人的供应他们不能得着。许多出于灵的，你不能得着，所以你至今仍是贫穷的。你外面的人破碎了，虽然不一定去帮助人，但至少你自己可以得着苏醒，得着供应。一个破碎的人，能够得着别人的供应何等多，全教会对他都是供应。如果外面的人没有破碎，就像婴孩，只认得一个护士一样；没有其他的供应，结果就是贫穷。这样的贫穷是不必需的。但愿主怜悯我们，今天就给我们光，叫我们外面的人被打碎。

祷告：

主，我们再一次将自己交给你，你乃是诚实的主、信实的主，我们落在你手里是更好、更稳妥，你能安排一切。我们真愿意我们在此不是等候光，乃是让光照亮我们；不是等候事情发生，乃是接受你的手，接受你的恩典。今天求你就将我们的灵与魂分开，将我们外面的人打碎。奉主耶稣基督的名求。阿们。


第五章　问答聚会谈话记录（一）

问：外面的人受神对付，被神破碎，是一次大打击成功的呢，或是经过渐渐对付的过程而成功的？

答：我们外面之人所受的破碎，不在于因你作了什么，乃是看你有没有阻碍神的作工。我们不能加快神的工作，但却能延迟神的工作。一个人外面的人是否被破碎，在自己或许知道，或许不知道，但在别人定规能知道。就如一个得救的人，别人一碰，就知道他是否得救了。当然这需要你自己先是得救的，你才有能力分辨别人是否得救的。

神乃是一步一步的破碎我们，叫我们外面的人不再刚硬、完整。神要叫我们经过一次破碎，十次破碎、二十次破碎，到了有一天，完全破碎了，不再有外面那硬的壳子。我们能迟延神的工作，但我们无法加快神的工作。我们所要作的，就是恨恶我们身上的特点，并斨自己交给信实的神，仰望他的怜悯。

心与灵的分别

问：心与灵如何分别？心不正与灵不正又如何分别？

答：心是注重存心，心里有许多不好的东西，如骄傲、嫉妒、憎恨等。若是我们心里骄傲，我们这人的灵出来时，就被那不好的东西玷污了；然而灵中并没有心里那些不好的东西。人的心中包括骄傲、嫉妒、贪心等不好的东西。当灵在行动时，受了心的玷污，就带着心中某种不好的色彩。换句话说，灵本身没有这些东西，但在灵出来时，心里的骄傲附在灵上，灵一出来就成了骄傲的灵；或者心里的嫉妒附在灵上，灵一出来，就成了嫉妒的灵。一个人若心里柔和谦卑，他所表显于外的，必定是一个谦卑的灵。心不正，不一定动到灵。人心里所充满的，口里就说出来。不正的灵，乃是因为当人在说话、行动时，心里不正的东西跟着灵出去了。灵乃是在行动时，才带上色彩，这色彩就是心里的色彩。所以人心里若有什么不好的，出来的就是那样的灵。我们藉着一个人的灵，就能知道他的心如何。



问：不信者的灵，与弟兄的灵如何分别？

答：不信者的灵向着神是死的，是不作用的。对于一个不信者，他的灵如何，我们能在他的态度上得知；我们是藉着认识他们的态度，来认识他们的灵。对于一个弟兄则不同，他的态度也许是对的，但流出来的灵，却可能是错的。所以对于一个得救的弟兄，我们乃是要藉着他的灵来认识他。不信的人的灵，更多是彰显在他的态度上，其他的地方，你难以找到他的灵。

供应生命的条件

问：生命供应的基本条件，是否在于外面之人的破碎？

答：基本上，人要有生命的供应，总得外面的人被破碎。一个外面的人没有破碎的人，有许多里面的话说不出来。一个作工的人，加果作工的时候总不是说里面的话，他里头想亮而亮不出去，这证明这个人是还没有破碎的。一个人外面的壳子没有破，他与人就不是近的。惟有一个破碎的人，他与人才是近的，地没有外面的壳子挡住。主的衣裳繸子是他最外表的东西，是他身上最远的东西，不像领子或袖子那么近。但是主的能力能够远到他的衣裳繸子。患血漏的妇人摸主的衣裳繸子，血漏就立时止住了。主最外头的东西能够医治人，他的能力达到全身最外面的部分，而从他外面的人透出去。这说出他与人是近的，在他和人中间没有距离。主的衣裳能医治人，但有人摸不着他的衣裳繸子。在人身上有距离问题，在主身上没有距离问题。所以，凡要蒙恩的人，都能蒙恩。主没有外壳挡住，但我们有外壳挡住。所以我们总得先破碎外壳，这样才能碰着生命，也才能供应生命。如果我们身上有壳子在那里，生命就不能传出去。如果两个壳子摆在一起，必定彼此碰不着生命。

生命的供应好比接枝。两棵要接枝的树，皮一定要破；若是皮不破，两根枝子绑在一起，直绑到白色大宝座时，还是长不在一起。我们的壳子若是破了，别人一有隙缝，我们就能进去。不然就算你是活的，他也是活的，两人碰在一起，反而死了。皮肤移植也是一样，必须两边都切破才能成功。只有生命能碰生命；若有壳子在，就一点用处也没有。生命的定律在植物、动物身上都是一样，在属灵生命上也是如此。作执事的人，壳子若是不破，是不可原谅的，因为他无法供应人生命。

问：我们是否还要另外加强灵里面的能力，才能多供应人？

答：可以说是，也可以说不是。虽然以弗所书三章十六节说，要祷告，叫我们里面的人刚强起来。然而无论我们里面的人多强，外面的人若不破碎，里面的人还是无法出来。外面的人一被破碎，里面的人就刚强，就自然能出来。一个人一定要有头一步，就是外面的人被破碎，他里面的人加强才有用。所以有些主所用的仆人，当他们外体软弱时，他们里面的人反而刚强。事实上里面的人不强，是因为外面的人太强。如果外面的人软下去、瘫下去、倒下去的时候，里面的人自然就强起来，自然就有路出去。外面的人破碎了，里面的人就有更多的恩典能出来。我们不是问，我们里面的人有没有得着加强，乃是问主在我们身上能破碎什么。

上章 目录


第四部：教会的合一

一教会的合一

最近，外面最重要的问题，恐怕是合一的问题。今天我们是要来看合一的道路到底是怎样一回事，到底是怎么走的。

据我所知道的，在各地有四种不同的合一。我们作神儿女的人，就是要在这四条不同的合一的路里寻找出一条来走。今天我们必须清楚，到底这四条里面，有那一条是合乎神的旨意的，有那一条是合乎圣经的教训的，有那一条是教会正常的道路，是我们应该走上去的，其余的我们就得学习拒绝。我们看见有一条是出乎神的，就应该拒绝那些不是出乎神的。

这四条路是什么呢？第一就是罗马教的合一，第二就是「属灵」的合一，第三就是教会在地方上的合一，第四就是堂会主义的合一。我们一个一个来看。

罗马教的合一

使徒时候的教会都是地方的

在使徒时候的教会，都是以地方来分的。我想，这件事是相当清楚的。罗马的教会、哥林多的教会、以弗所的教会，或是腓立比的教会、老底嘉的教会、歌罗西的教会，都是以地方来分的。每一个地方的教会，都有她们自己独立的行政。所以在圣经里面，使徒行传十四章二十三节告诉我们，在每一个「教会」里设立长老。提多书一章五节告诉我们，在每一个「城」里设立长老。长老是为着教会的，教会是城的，所以是为着一个城里的教会的。教会是以城为单位的。不然的话，一个城里的长老就要管几个教会，或者一个教会里的长老就要管几个城。所以城的范围有多大，教会的范围也有多大，长老管理的范围也有多大，这是相当明显的。

当初的教会并没有联合大会。使徒的时候，圣经乃是承认「众教会」存在于地上，并没有把众教会联合成「一个教会」。有「众教会」的存在，但是没有把她们联合作一个单数的教会。所以，保罗写信给哥林多人说，「神的众教会也是这样。」(林前十一16直译)今天我们看见神的儿女说起教会的时候，总是说神的「教会」，不说神的「众教会」。在我们的脑子里，总是把教会合作一个，所以说教会，不说众教会。但是，在使徒的思想里是一个一个的教会，所以说，「神的众教会。」使徒没有把地上的教会，联合成功作一个教会；因为如果是那样，「众教会」这句话就不存在。你们记得哥林多前书十一章、十四章，都是说「众教会」、「众教会」，一直是说「众教会」。就是说，神的众教会在地上乃是地方的，没有把地上所有的众教会，统统联合起来成功作一个教会。这是使徒时候的情形。

演变的经过

过后，使徒之后，教会起首有一点改变。因为自然而然，那些在大城里的教会，起首有势力。城一大，人就多，大城里的教会，就比乡村的小城的教会有势力，好像要把那些乡村的、小城的教会吸收进来，把她们变作自己的卫星，自己变作中心，她们是附属在自己旁边的。这样一来，就不只在教会的组织上有改变，并且在教会的行政上也有改变。本来在教会里，都是一个教会有几位长老。乡村的教会、小城的教会，也都有她们自己的几位长老。在使徒去世之后，当初的教会，就有一班人提出一种道理，就是：使徒现在已经去世了，所以使徒的权柄就交给长老或者监督。监督，就代表使徒。这乃是一种的客气。他们因为尊敬头一班使徒的缘故，所以不大好意思就说谁是使徒。他们不敢用使徒的名字。

后来他们又在大城里面这么多的长老中间，派一个长老作监督。本来长老都是监督，个个都是监督。长老是那一个人自己，监督是他的职分。后来，他们就在这么多的长老里面，拣选出一个来作监督。这一个监督就变作当地的长老之长，也变作那些卫星的教会里的长老之长。

这个演变是这样来的。起头是大城的教会，把小城的、乡村的教会变作卫星，后来是大城教会里面产长老长，也作了卫星的教会的长老长。这个就叫作监督。名字是圣经里面一样的名字，但不是圣经里面的东西，在圣经里面，长老就是监督。保罗把以弗所的长老请来的时候，对他们说，「圣灵立你们作全群的监督。」(徒二十17、28)圣经的监督是多数的，长老也是多数的。今天地们是从这么多的长老来抽出一个来作监督，只剩下一个是监督，其余的只作长老，不作监督，他们监督的权柄没有了。他们又把其余小的地方连起来，给这一个监督来管，变作一个人管许多教会，于是就有地区的事情发生。

这个发展还不停在这里。那时罗马帝国把整个世界打下来，就自然在许多教会里面，罗马城的教会变作非常的大。因为罗马不只是大城，并且是帝国首都；全世界所有的人要见该撒，都要到罗马来。本来一个监督管理许多地方，成功了地区的教会。今天罗马城大起来说，「我们是首都，该撒住在我们中间。」结果，罗马的教会里的监督，不只管罗马本地教会里的长老，也管罗马帝国区域里的长老，变作帝国地区里的长老之长，并且也变作各地区里的监督之长。这就是教皇，就是这样一个一个叠上来的。今天各公会里「主教」的意思，就是监督的意思。众监督中之长就是教皇。所以，谁都盼望到罗马去作长老，谁都盼望到罗马去作监督；因为一作罗马的监督，他就变作全世界的监督，全世界的长老长。只要一作罗马的监督，就变作教皇，代表基督。所以，一直演变到第四世纪，就完全演变成功了。那时候，世界上没有圣经里的「众教会」了，都变作「一个教会」。全世界都变作一个教会。从那一天起；圣经里面所说的「神的众教会」没有了，不提了；圣经里面所说的「圣徒的众教会」(林前十四34)也没有了，不提了，听不见了。就是变作一个罗马的教会，全世界的众教会都变作罗马的分会，没有地方的众教会了。

他们有没有圣经的根据呢？他们就是根据于圣经所说的，神的儿女应该合而为一。他们以为主在地上只有一个教会，于是他们就合起来，成功作「一个教会」。但是，他们忘记了圣经里面有「众教会」。

不敢破坏「合一」

罗马教成功之后，我们要注意一件事。我们知道，罗马教充满了异端，罗马教充满了偶像，罗马教充满了污秽、罪恶。为什么缘故，一千一百年之久，教会里面都没有弟兄，都没有姊妹起来呢？难道都没有弟兄，都没有姊妹看见这些异端？难道都没有弟兄，都没有姊妹看见这些偶像么？难道都没有弟兄，都没有姊妹看见这些污秽的罪么？

从第四纪以后，一千一百年之久，的的确确有人看见这些异端、这些偶像、这些污秽的罪，但是没有弟兄敢对付；因为一对付，马上就破坏「合一」。教会如果是合一的，如果我们对付偶像，教会就分裂。他们觉得偶像的罪是大的，而破坏教会合一的罪是更大。所以，宁可我自己拒绝，我自己不作，但是不要说出来；如果说，恐怕破坏合一。他们知道异端，他们知道偶像；他们也恨异端，他们也恨偶像；但是他们更恨破坏合一。所以，他们对于异端、偶像，不过是自己逃避而已，不敢用任何的话、任何的讲台、任何的行动来破坏合一。所以，一千一百年之久，他们都不动，一直在那里保守教会的合一。

一直到路德马丁改教的时候，路德还没有意思另外设立教会。他还是以为，如果设立教会，这是大罪。所以，路德起头的时候，是盼望改良罗马教，没有意思设立新教。后来，乃是历史逼到设立教会的地步来。事实上，路德乃是盼望改良罗马教而已。他不是要设立新的教会。

所以，在这里，我们看见一件事：罗马教乃是相信全地教会的合一。罗马教乃是相信全地应该只有一个教会。所以，在罗马教历史这么多年中间，神的儿女根本忘记了在圣经里面有「众」字的教会，他们只要单数的教会。所以连路德起来的时候，路德所看见的，也是地上合一的教会，并没有看见神在圣经里有众教会。所以，他们所要求的合一，乃是教会在地上成功作一个教会，教会是国际性的，是世界性的，是普遍性的。这个教会不管在什么地方都是罗马教会。在上海也是罗马教会，到莫斯科去也是罗马教会，到伦敦去也是罗马教会，到柏林去也是罗马教会，不管在那里都是罗马教会。罗马教会称她自己的时候，不说罗马教会，她正规的名字是称她自己作公教、大同教。罗马教是我们称她的，因我们知道她是从罗马出来的。为什么她自称作大同教呢？意思说我们是统一的、大同的，谁都在里面。在中国是称作公教。事实上这个辞在拉丁文里的意思是大同，不分彼此，不分地区，无论什么地方都是一个。在英国也是一个，在日本也是一个，在苏联也是一个，只要是从罗马教出来的，都称作大同教会。所以结果只有「一个教会」在地上。

所以今天我们在神面前必须注意，好好的在神面前读圣经，好好的来看：到底教会在地上是不是一个教会。如果是一个教会，我们要说地方教会是错的，连在更正教里这么多的公会都得承认自己是错的。如果教会只有一个，我们必须回到罗马教去，我们不回去就有错。所以，我们必须读圣经，到底有没有错。

我知道，有好些更正教的朋友，他们说，教会在地上是一个。他们说，我们在各地方的众教会是错的，教会总是一个。请你们记得，他们的这句话，就是定他们自己为罪。教会如果是一个，就任何的公会都没有存在的理由。教会如果是一个，不管是在任何地方：以人数来说，他们(罗马教)是最多；以历史来说，他们是最久；以组织来说，他们是一个。如果是一个教会，如果神的教会、基督的教会是成功作一个单数的教会，我们说必须回到罗马教去，那才是对的，那才是合乎圣经的教训的。但是，圣经并没有这样教训。

前一个世纪，和达秘同一个时期的，有一个英国牧师名叫纽曼(J. H. Newman)，是非常有名的；在十九世纪之中，他不只是虔诚而已，以思想来说，也是思想极好的人，书也写得很多，算作安立甘会里面最有名的一个。「柔爱之光」那首诗就是他写的。他相信世界上只有一个教会，所以他就在安立甘会里发动一个运动：回到罗马教去。自然，他不成功；因为启示录二章、三章清楚的给我们看见，撒狄是不能回到推雅推喇去的。他以为教会是一个的，所以合乎逻辑的行为，就是从安立甘会出来加入罗马教。他从作教友起被接纳，一直升到英国的红衣主教。你们知道，红衣主教是教皇底下的第一个阶级。不只是主教，是红衣主教，在英国只有一个，是大地区的主教。教皇死了，就是从几十个红衣主教之中选一个作教皇。许多人为着纽曼可惜。但是我读他的书，我觉得这个人头尾还对得起来。我不说他对，但是他的行为和他的道理是对得起来的。他相信教会是一个，他就回到罗马教去。你不能相信教会是一个，而你这个人在公会里。你不能承认教会是一个，而又是安立甘会里的一个牧师，或者是长老会里的一个长老。纽曼还是彻底的、不冲突的，他自己上文和下文还对得起来。许多公会里的人还赶不上这一个。

圣经是说「神的众教会」

我们看圣经里面有没有说，只有一个教会在地上？没有。我们在圣经里面，所看见的，神在地上所设立的教会，像我刚才所说的，乃是众教会，一个地方一个教会。我们在这里要注意在神面前看一件要紧的事，就是圣经里面这些地方的众教会，神从来没有把她们联合起来成功作一个教会。

有什么凭据呢？有。我们从两三方面来看：第一，我们都知道，犹太国被罗马亡国之后，罗马就把犹太国变作犹太省，不再是国了。在犹太那一个地区，那一个省里面，有好些个教会，一个地方一个教会。但是在圣经里面记载犹太地的众教会的时候，并没有说犹太的教会。在使徒行传里面记载犹太地的众教会的时候，乃是说犹太的「众教会」(九31直译)。你看见么？这个「众」字很厉害。虽然都在一个省之内，但是并没有省教会。如果有省教会，它就应该写犹太的教会，不应该写犹太的众教会。既然是写犹太的众教会，就表示有那么多个，是一个一个的，并没有把那么多个联合起来，变作联合会，变作在犹太的教会。这里并没有联合会这个东西。

第二，你们再看另外的地方，像加拉太。你们知道，加拉太不是一个城，加拉太也是一个省的名字。在圣经里面说到加拉太的时候，也没有说加拉太的「教会」，也是说加拉太「众教会」(林前十六1)；不是单数的，是多数的。这是给我们看见，并没有在加拉太的里面，把若干的教会联合起来成功作一个教会；乃是众教会。

第三，我们再看，在那个时候，有一个省最大，就是亚西亚。你们看见重要的教会都在亚西亚：以弗所在亚西亚，歌罗西在亚西亚，老底嘉在亚西亚。我们不要因为圣经里面说老底嘉不行的缘故，就以为她不好。其实，起头的时候，老底嘉是很好的，是一个很大的地方。在亚西亚有这么多个教会，但是并没有联合作亚西亚的教会，以亚西亚来称为教会；乃是说亚西亚的「七个教会」(启一4；参林前十六19)。所以，我们看见，联合会在圣经里面是没有的。省的众教会没有联合，全世界的众教会也没有联合。圣经里面没有说，每一省联合一会，每一国联合一会，每一洲联合一会，来一个大会。圣经里面没有这个东西。众教会在全世界并没有合成功作一个教会的事。使徒行传里面根本没有提起这件事。

另一面，保罗在书信里面，称到教会的时候怎么说？像哥林多前书里面提起：「圣徒的众教会，」「神的众教会，」并不是一个教会，乃是众教会。凡一切的圣徒在里面所成功的教会，不是成功作圣徒的教会，乃是成功作圣徒的众教会。这里三个五个弟兄成功作一个教会，那里三个五个弟兄成功作一个教会，所以说是圣徒的众教会。圣经里面根本没有神的「教会」这个名字在地上。圣经里面也根本没有圣徒的「教会」这个名字在地上。圣经里面所说的，乃是圣徒的众教会，神的众教会。所以明显神没有意思把众教会合成功作一个教会。

神要作一件事，必定是先要作两件事：道理要讲给我们听，事情要使徒作出来。但是对于众教会联合这件事，道理我们没有听见。你们原谅我说，我圣经读了多遍，我没有看见在圣经里有道理说，在地上是只有一个教会。我也没有看见使徒作这一件事情。主要使徒们完全顺服，不要他们自己主张，自己作事。使徒们所有的事都是顺服着主作的，所以他们能作使徒。如果他们是自己主张，自己作事，神不承认他们所作的是神作的。因为中间有距离。神是要求他们完全的顺服，绝对的奉献，神才能承认他们所作的就是神作的。他们没有在地上把众教会联合成功作一个教会。所以今天我们没有使徒的榜样，也没有圣经的教训。

如果神需要在地上把众教会联合成功作大的教会，怎么在彼得、雅各、约翰、保罗那样的人手里没有联合起来，而留给三四百年之后的教皇去作？我告诉你们，我相信彼得、保罗的榜样，不相信教皇的榜样；我相信彼得、保罗所作的事，不相信教皇所作的事。我们相信这些绝对的使徒，我们不相信那些的教皇。我们绝对不能跟从他们。所以我说，我不相信中华基督教会就是这个缘故。教会是地方的。只有中华基督的「众教会」，没有中华基督「教会」。弟兄们，你们看见这个分别么？只有中华的众教会，没有中华的教会；乃是上海一个，天津一个，全中国也许有八千个、九千个教会。要成功作一个中华的教会，根本不可能。

所以，我们在这里看见一件事，圣经里面绝对没有命令，也没有榜样说，这么多神的众教会在地上合成功作一个有组织、有形式的教会。而在圣经里所有的榜样、所有的教训，都是：教会是地方的、多数的。

所以我寻求神的时候，我不能加入罗马教。我看见那是世界的东西，全世界的众教会合成功作一个教会；而在那教会里，教皇像皇帝一样，红衣主教像各国的王一样。他们和世界的组织一样，我们没有法子和他们联合。所以，我们和各地的弟兄姊妹讲合一的时候，我们要告诉他们，我们的合一不是罗马教的合一。今天地上有一个合一，就是罗马教的合一。这不行，这不是出乎神的。在历史里，我们看见这是人作的事，不是神叫我们作的。

目录 下章


「属灵」的合一

今天还有第二种的合一，在全世界都有，他们给它起一个名字叫「属灵」的合一。什么叫作属灵的合一？到底这个属灵的合一是从什么地方来的？

国教

罗马教在以往的时候成功作罗马帝国的国教。国教的意思是很有趣的，就是这个教是国的宗教，我们这个国，我们的王，或者我们的皇帝，定规我们相信这个教。所以，换一句话说，你这个人生下来要作我的百姓，你就得入我的教。一个人是罗马人，就是入罗马教的。或者就是你没有国籍，也没有教藉；或者你生下来是这个国里的人，你就是信这个教的人。你愿意也好，你不愿意也好，就是信这个教。这不是你定规的，是皇帝定规的。你要吃我这碗饭，就得信我这个教。

所以，换一句话说，罗马国接受了罗马教作为国教之后，在从前是悔改重生而受洗的有多少人，才有多少教友；在现在是罗马国有多少人口，就有多少教友。所以，人教怎样入呢？不必入教，只要你在这个国里，父亲是罗马人，你就有资格作罗马教的教友，不必重生。我父亲是中国人，我是我父亲所生的，我不必入中国国籍就是中国人。在罗马教里也是这样，你一生下来就是罗马教的教友。从肉身生的，就可以是神的儿女。这样就把约翰福音一章的话完全掉过来：不必从神生，不必接受主耶稣；乃是从血气生的，从情欲生的，从人意生的——只要你是罗马人，就是罗马教的教友。这是罗马教。

更正教起初也是国教

后来更正教起来的时候，起头路德还是盼望在罗马教里改良，并没有盼望设立新的教会。设立新教，不单出自宗教的原因，更是出自政治的原因。因为罗马教皇统治全世界，连皇帝也怕他。教皇的意思是：皇帝管人的身体，我管人的灵魂。我的身体是你管，你的灵魂是我管。该撒是最大的帝国主义者，但对教皇没有办法，教皇管他。教皇把天国的门一关，谁都不能进去，皇帝也不能进去。他是管整个世界。所以，各国的王也都非常恐惧，他们作王，在他们之上还有一个人管他们；他们作王，在他们之上还有一个人作他们的王。教皇是作全世界的太上皇。

所以，路德出来改教的时候，这些王就觉得：在这里我们有一条路走，索性把我们的教会从罗马教分出来；我们的灵魂不给他管，自己来管；我们是另外的教会，不受教皇的管辖。因为不然的话，有的事情，王出的命令教皇可以改变。教皇只要另外出一个布告，百姓不敢不听：因为不听教皇，灵魂要下地狱去。所以，路德起来的时候，他们觉得这是一个好机会。路德传的道是要叫人因信称义，到神面前去。但是旁边有许多王、许多王子都在那里等着：你去作，我们用武力帮助你。后来果然教皇用武力去捉那些改教的人，这些王就趁机出兵去打，打得很厉害。所以后来不只道理离开罗马教，教会也离开罗马教。结果怎样呢？路德所提倡的，在德国变作德国的教会，在荷兰变作荷兰的教会，在英国变作英国的教会。本来罗马是全世界的帝国，非常大的。德国、荷国、英国不过是一个小单位；现在德国有路德会，荷兰有更正会，英国有安立甘会，这也是国家的，不过是小了一点而已。

现今，从英国人生的，就是安立甘会的教友。人从母腹里一生出来，就是安立甘会的教友。所以，为什么有婴孩受洗？因为必须把他报到教会里去。因为他是英国人，就自然是安立甘教会里的人。不必相信，只要问他报了户口没有；报了户口，就是教友。人一生下来就能够作英国人，人一生下来也就可以作基督徒。所以后来那些私立的教会要起来的时候，必须先脱离安立甘会。这些私立教会的名字就叫作「异议者」(Dissenters)，意思就是和国立的教会是有「异议」的。他们本来是在国立的教会里面，现在要出来，就得先脱离这个，才能加入那个。我要加入卫理公会，我就必须先脱离安立甘会。他们是提异议的人，不然的话，他们不能出来。

产生了有形无形的道理

到这里，就有一个问题蕞生，从罗马教一直到更正教，都是国家的教会，在里面自然而然就产生许多未得救的人。你不能一生下来就得救。如果一生下来就得救，我们只要把基督教改作中国的国教，就所有的中国人都是基督徒了；不必重生也是基督徒了。但是，这是不能的。人生下来是一件事，人重生又是一件事。他们这样作，结果就叫所有的国教里充满了未得救的人。感谢神，也有很多得救的。但是未得救的人，不管你用什么教育、什么环境，还是未得救。

在这里有一个问题发生，就是安立甘会是不是教会？安心甘如果是一个教会，在教会里怎么能够有不信的人？这件事真有些奇怪！在教会里有不信的人，并且不信的人很多，这怎么办？于是就产生出一个道理来：教会分两种，一种是看得见的，一种是看不见的。教会有两个，一个是有形的教会，一个是无形的教会。圣经里所说的教会是看不见的，是属灵的，现在我们的这个教会是有形的。在有形的教会里有假的，在属灵的教会里都是真的。弟兄们，你们要知道所有的道理都是有来源的。属灵的教会，有形和无形的教会的道理，就是这么来的。人拉了这么多假的来，当然有形的不可靠。人把英国人一网打尽，自然「好鱼」也有，「坏鱼」也有。这是错误的。圣经里的教训，乃是教会是基督的身体，基督是教会的元首，只有信的人在一起，才是教会，怎么能有不信的人在里面？现在不信的人充满了教会，就只好产生出一个道理来，说教会是分为有形与无形二种的。有形的不可靠，无形的才是真的。这道理不要产生，也得产生了。这个道理必须来。不来，一天都过不去。弟兄们！你们看见么？这个道理是必须出来的。到了一个地步，有形的教会马马虎虎，里面什么都有。他们不能不产生出这样的道理来。

攸们就引了一段圣经：主撒种之后，撒但也来撒种。然后说今天主不要他们把稗子拔掉，要「容这两样一齐长」(太十三24、30)。他们说，看不见的、属灵的教会，是重生的，那里面一个假的也没有。在看得见的教会里面是有稗子的，你不要把稗子拔掉。有许多弟兄姊妹，看见这一段圣经，就以为他们是对的，教会有有形和无形之别。但是他们没有看见这个错误并不能用有形和无形来遮掩，这乃是因为他们把教会包括得太大了。主耶稣所说的麦子和稗子一齐长，是长在世界里(38节)，不是长在教会里！今天乃是他们把教会扩充到世界那么大，当然稗子也在里面，他们也就只好把圣经里的教会，解释为有形和无形的了。安立甘会是太大了，但圣经里的教会只有属灵的、重生的人在里面。

启示录二章、三章，说到教会在地上的情形是如何？乃是七个金灯台。金灯台是什么？乃是光照出来的地方。主耶稣在地上的时候说，你们的光要照在人前(太五16)。我告诉你们，光照着而人看不见，有什么用？今天晚上，如果光是有光的，你能够作人；如果光是看不见的光，你怎么作？在这里竟然有一个看不见的光！那真是笑话，大笑话。那里来一个看不见的光？并且光要有光，总得有形，不能无形。无形的光是欺骗人的话。教会在地上是要叫人看见。圣经没有意思叫教会作不见的光。今天他们所说的教会，不只是把灯摆在斗底下，乃是把灯摆在灯台上而发出无形的光来！并且主耶稣对我们说的话是够清楚的，他说，你们乃是像一座城造在山上，是不能隐藏的(14节)。这乃是有形的，不是无形的。主是叫我们在地上显出来给人看。

所以你们看见他们所说的外表的教会，事实上就是世界，是他们硬要把它竖一个牌子说，这是一个教会，所以他们就需要说，在这里面还有一个教会。我们要看见，神的话里的教会，乃是从世界出来，与世界分别的。如果是这样，我们只承认属灵教会的存在，而不承认外表的教会。

今天的难处是什么？有许多弟兄姊妹以为今天我们基督徒的合一是「属灵」的合一。什么叫属灵的合一？就是在教会里面有一班人是属灵的，有一班人是不属灵的，所以，在每一个教会里都有外表的教会，也都有属灵的教会。属灵的合一，就是一班属灵的弟兄，和另外一班属灵的弟兄有交通，他们彼此都合而为一。我愿意弟兄姊妹看见，今天所以需要有「属灵」的合一，就是因为有的人是从世界产生的；如果都是从神的话产生的，这个问题就不发生，自然而然会交通。

这件事很要紧，因为是基本的问题。比方说，你今天随便问那一个公会里的人，他会告诉你，在他们中间，恐怕有一半的人还没有得救；也有好几个公会，他们会告诉你，他们中间，十个之中有一个得救就很好了。他们和国立的教会差不多。就像一个洋葱一样。有好多层可以剥。他们的意思说：外面九层都不是，只有中心一点点是。自然而然他们的原则还是国教的原则，里头许多都不是属乎主的。所以他们的交通必须是属灵的，不能是整个教会的交通。要整个教会有交通，就把不信的人带进来了！如要在属灵上有交通，就只能不以全体教会为界限。但圣经里面的交通，是以教会为界限的。今天是因为教会界限弄不清楚，教会里面的情形不清楚，所以就要有「属灵」的交通。

今天世界上有了各种古怪的教会，因为有许多不是基督徒的进来了。在「教会」里面有许多不信的人，又有许多假的基督徒，我们就只好维持一个看不见的交通，我们的交通就都是看不见的。所以，他们说，我们只有心里的交通，心心相印。我告诉你们，这个需要的产生，就是错的。你们要看透了，要明白这个东西，要清楚是因为他们的地位不对，所以才要有「属灵」的合一。你们地位如果站得对，就已经是合一的了。如果教会对，看不见的都变作看得见，就没有这个需要。主说是灯台，他们说是看不见的光，这是奇怪的事，他们这一种属灵的交通、属灵的合一，是从许可不信人搀杂在教会里才产生的。

许多宗派的产生

这个问题是两方面的：第一，刚才我们从国教来看；第二，现在我们要从异议者来看。有许多人对于国立教会不以为然。并且不只不以为然，像浸信会的人就曾起来反对国教的不对，长老会的人也起来反对，卫理会的人也起来反对。卫理会的人，是以为传道是到处可传的。诸如此类的异议者起来，他们是根据于他们所提的异议来设立教会，以维持真理。所以，浸信会起来了，长老会起来了，卫理会起来了，贵格会起来了，以后有几千个起来。在英国称之为异议者。在帝俄的时代国立教会是称作希腊正教，其他的都称为宗派。这些弟兄都是为着真理起来的，这是一个好处，感谢神。但是另一面，他们以设立教会来维持神的真理，叫神的教会裂了几千裂，分了几千分，我们觉得可惜。

到后来情形有一点改变了，第一代的时候也许两边争得非常厉害。像卫斯理起来的时候，与安立甘会争得非常厉害，到了第三代、第四代不争了，大家都弄得差不多了。本来大家不点头、不往来，今天也在一起祷告了。比方，基督徒联合会本来是卫理会里面的，本来是要卫理会接受神医的道理，争得非常厉害，后来就分开了。今天到了第三代也不争了。起头的时候分别很大，现在分别不大了。基联会里面有人相信圣灵的浇灌、方言，所以他们就出去成功作五旬节会。起头的时候也争得很厉害，到后来也无所谓了。

到了今天，有一件事情发生，这些教会已经设立了。一人因着受浸，变作浸信会；一人因着路德，变作信义会；一人因着加尔文，变作长老会；一人因着卫斯理，变作卫理会；一人因着宣信，变作宣道会。但是圣经里面从来没有用道理来设立教会，全部圣经没有一个地方用特别的道理来设立教会；并且人所争得最厉害的道理，以保罗来看，都不是大问题。保罗在罗马书十四章说，有的人要守这日，有的人要守那日，都可以。有的人要守这一日，有的人要守那一日，有的人两日都守也行(5-6节)。这都是信心软弱的人，不要用道理来分。有的人不吃肉，信心软弱要吃素也行(2节)。保罗没有设立一个吃素的教会，也没有设立一个吃荤的教会。有的人吃素，有的人吃荤，保罗说没有问题，主所接纳的人，我们都接纳；因为神已经收纳他了(3节)。他吃素他是弟兄，他吃荤他也是弟兄；他守这一日他是弟兄，他守那一日他也是弟兄。以道理来设立教会，圣经里没有这个例。

圣经里以什么来成功教会呢？只有一件条件：罗马书十四章说，「你们要接纳，……因为神已经收纳他了。」(1、3节)凡神所接纳的人，我们必须接纳。我们接纳他，乃是因为神已经接纳他，他已经有生命了。他从前是罪人，现在已经到主面前来了。问题只有一个：他有没有接受主？接受了，第二句话就没得说。至于他作基督徒应该要怎样，那是要用圣经的教训来对付他的，不能拒绝他在教会之外。有的人是相信点水的，这已经比不点水好了。救世军是不点的，贵格会也是不点的。有的人抹一抹，有的人去受浸。腓利和太监是下到水里去(徒八38)，主耶稣是从水里上来(太三16)，一个是下去，一个是上来，这一定是受浸。今天有的人是手下去，不是身体下去。我们照着圣经是应该要受浸。今天有人站在外面是抹水的，我们不能说你是「抹水会」的人。我们不能以道理来设立教会。不管浸也好，抹也好，只问一句话：这个弟兄是不是神接纳的？这个弟兄是不是得救的？得救的人浸也好，抹也好，不抹也好，将来是一同站在神面前，怎么能够不接纳？我们要永远同他在一起，今天怎么能够不接纳？今天怎么能因着有一点缺点而大家你走你的路，我走我的路？这不能！圣经里面教会所包括的人，乃是包括每一个主所接纳的人。

并且保罗在罗马书十四章提起：「信心软弱的，你们要接纳。」不是不要接纳。我们承认这个弟兄软弱，但不是不要接纳，是要接纳。我们的错是：我们是问他信心有没有我这么强？有我这么强的才跟我来。我们必须看见：信心软弱的人要接纳。因为你至多把他关在门外几十年，后来关不了。你没有法子把他革除，他一辈子是我们的弟兄。我们要知道，以道理来分教会是不行的。假定说，在西安的教会里，有一个弟兄是吃素的，你们怎么说？你们只能问一个问题：这一个人得救了没有？如果得救了，他要吃素，只有让他吃。换一句话说，我们所得着的生命完全一样。管他们所注重的是怎么一个东西，我们都要接纳。我们是要藉着圣经里面的教训来帮助他们，不是藉着设立另外一个教会来分别他们。

今天所谓的宗派的产生，是以道理来分的，就是把圣经里面所提起过的道理拿去传而设立宗派，于是就有灵恩会、信义会、贵格会等等。贵格会(Quakers)是一个姿态(发抖)。信义会是一个洎一理。长老会是一个组织。公理会、堂会的会，是一个组织，意思是有一个一个独立的堂会。你看见这不是主作的事，这乃是人的意思来把神的儿女分得这么多。

许多人认为有宗派好，你知道是为什么缘故？因为便当。弟兄们！你们如果问我，以你的肉体来说，喜欢不喜欢宗派？我说喜欢，因为清楚。有人特别喜欢讲方言的，到方言会去。有人喜欢堂会的，到公理会去。你如果喜欢不抹水的，加入救世军去。但圣经里面是说，在一个地方只有一个教会。在哥林多只有一个教会，在以弗所只有一个教会，在上海也只有一个教会。这样不便当了，各种的弟兄都得爱！要爱和你不一样的弟兄，在这里面就来了许多摩擦，许多功课。因为你有你的主张，我有我的主张；你有你的意见，我有我的意见。如果你分一个会去，我分一个会去，非常便当。可是，今天不便当，大家都合在一起，彼此非相爱不可。因为有许多难处，就有许多功课；有许多难处，就有许多相爱。你们就是不喜欢，也没有办法。你喜欢，也得在一起作弟兄；你不喜欢，也得在一起作弟兄。你们必须以属灵的来胜过属肉体的，以爱来胜过一切的不同，以恩典来遮盖一切的难处。不然的话，这个教会就不成功。

隔墙拉手不是合一

今天人们已经有了宗派，现在要怎样作呢？我们作见证说，神的儿女有宗派、有分门别类的事是不好的。你也分一个，我也分一个，是不好的。神的儿女不应该分门别类，神的儿女应该彼此相爱，要在一起。我们说这话已经三十年了，我们一九二一年起就说了。这话有功效么？有。起头的时候他们反对得厉害，今天也反对，但总是越过越软了。起头的时候，他们保全宗派，但是今天他们越过越软了。今天他们来了一个办法说，「我们要有一个属灵的交通。」但是我们看见这个属灵的交通是从两个原因来的。一个是从国立的教会来的，大教会里面包括一个小教会，假的教会里面包括一个真的教会，看得见的教会里面包括一个看不见的教会，外表的教会里面包括一个实际的教会。这是一个原因。第二个原因，是因为真理的不同而分开。现在就有一个折衷办法：我们彼此有一点「属灵」的交通。我们要看到底这个「属灵」的交通对不对？

「属灵」的交通，的确比宗派的不交通进步。感谢神！这么多年，的确在中国有改变，是有不同。但是，「属灵」的交通能不能代替圣经里面所定规的教会的交通？他们所说「属灵」的交通，不是真的属灵的交通，他们是把这个名词拿来用。什么叫作他们所说的「属灵」的交通？比方，这里有几个杯子。本来神的目的，是要大家合而为一，只有一个杯。他们弄错了，分了几个杯于。「属灵」的交通，就是保存宗派的交通。什么叫作宗派主义呢？就是我有我的杯子，你有你的杯子，他也有他的杯子。什么是「属灵」的交通呢？你从你的杯里头伸出来了，手也伸出来了，去隔墙拉手。隔墙就是宗派，拉手叫作「属灵」的交通。我在宗派里，要和你有属灵的交通。不拉手是宗派。没有宗派是圣经的教训。但是，今天有的弟兄，宗派又要存在，没有交通又良心过不去，就伸手到墙那一边去拉。这就是今天所谓的「属灵」的交通的道理。

对于这件事，我里面觉得非常的重。弟兄们，我说一句话，宗派如果合乎圣经，你我应该用任何的代价来维持宗派。哦！是神的命令，谁能取消它！我们要学习跟从神，不要学习跟从人。宗派如果是不对的，我们要根本取消宗派！我们不能一面承认宗派是不对，一面又维护宗派。我们不能一面说宗派是不要紧的，一面又维持宗派。宗派不要紧，就打破它、取消它。我们不能又要有交通，又是隔墙来交通。如果要有交通，就要把墙打破来交通。我如果要事奉神，我如果觉得所有神的儿女要有交通，我就要把所有的墙都拆了去有交通。如果墙是应该的，我要去盖一堵墙，不只是一丈高，要一千丈高。我们必须在神面前作得彻底。如果宗派是对的，我们要作得厉害一千倍，这才是对的。如果宗派是不对的，我们就要拆了它，这才是对的。如果觉得宗派不对，又要留下墙，又要拉手，这不是事奉神的人的原则。事奉神的人的基本原则：你觉得宗派对，就应该维护宗派；你觉得宗派不对，就应该打破宗派。你又要维护宗派，又要打破宗派，这作的是什么事？

所以我们必须到一个地步，给他们看见，你们这样作不是合乎神的旨意的。你们自己说，你们如果觉得宗派是应该有的，就帮助它存在。你们如果觉得宗派不应该有，就请你们把宗派拆了。不只把墙拉低了，乃是拆了它。如果宗派是对的，我们要把墙造高些，你也不过来，我也不过去，大家分得清清楚楚。这件事必须彻底。这种一面又有宗派，一面又觉得宗派不对，又想补救，绝不是神的路。你们是认识神的人，你们也是读圣经的人，你们看神有没有叫人作补救的事？这乃是没有胆量来答应神的要求的人所作的事，这乃是没有胆量来听神的话的人所作的事。这只是出一小半的价钱，或者出一半的价钱，在那里讨便宜。底下留着，上头交通。这件事我愿意弟兄们要看得清楚。这是我们基督徒行事为人的基本原则，就是每一件事都要追到底，才能解决问题。

我举一个例子，也许你们会看得清楚一点。圣经里面说到神接纳亚伯的祭，不接纳该隐的祭(创四2-7)。我想大家都知道该隐是种地的，是农夫。那件事是他父亲在伊甸园所作的。他的父亲在伊甸园里种地，有所得着的时候，他能够把收成的东西拿来奉献给神。该隐今天是在伊甸园之外；已经犯了罪，到了伊甸园之外去。他照旧种田，他照旧得着地上的出产，他也照旧的奉献给神。你们知道，神不接纳他，并且发怒。有的人就问这是什么缘故？这是很简单的，只有一个意思：人没有犯罪的时候所作的事，蒙神悦纳；人犯了罪之后，仍然像没有犯罪的时候所作的一样，神是看再坏也没有。比方，你的孩子，总是每天晚上八点，要母亲为他烧一点点心给他吃，才去睡觉。今天他在外头闹了事，闯了祸，你得替他去赔不是。他今天晚上回来，若无其事的要母亲仍在八点的时候烧一点点心给他吃，而去睡觉。你怎么说？如果他是哭了回来，或者是气得很的回来，你还不觉得不好。如果他是若无其事的回来，嬉皮笑脸的回来，你觉得很不好。闯了祸还好像没有事一样；将来杀了人，岂不也可以像没有事一样！该隐就是这样。从前怎样作事，今天犯了罪还是照样的作；从前怎样到神面前来把东西给神，今天还是怎样到神面前来把东西给神。犯罪是小事，不觉得是大事！为什么亚伯蒙悦纳？亚伯是承认他是在伊甸园之外，他献祭就是承认他犯了罪，他献祭就是承认现在的和从前不同。

我们就是怕这一种嬉皮笑脸的人，这一种人不能事奉神。这是基本的原则。我在宗派里面，宗派不是我设立的，是我的祖宗设立的，我在里面有责任。我不能说，好阿！我们明天合一吧。这不能。那这些宗派怎么办？神要教会合一，我的宗派把教会分开！今天我起首觉得我自己这样分是错的。我既然在神面前承认这个是错的，我就应该拆掉它。我要说，「神阿！虽然这个宗派不是我设立的，是我的祖宗设立的；不管怎样，在这里面我有分，我有罪。在这里面不只是我个人的问题，是整个神的教会的问题。这是罪。我今天要求主拆毁，我今天要宣布这里头有错。」我告诉你们，这样才是对的。如果是我设立的宗派，现在我看见有错，就说，「我们来交通吧！」我告诉你，我们怕这一种嬉皮笑脸的行为。这是该隐的行为，对于罪没有定罪，而想去改变，这不像基督徒！弟兄们！清楚么？你不能犯了罪而不定它为罪，而以为光是改变就行了。这从来不是神的生命所有的表现！

比方，我和一位弟兄有事，说了许多话，得罪了他，对他不起。我如果今天在神的光中受责备，我要怎么作？我第一件事要去认罪。弟兄！我得罪你，我在背后说了许多话，作了许多事，对你不起。我第二天，再用爱心来表示，这才是对的。假定说，有一个人得罪你，偷了你许多东西，也说了你许多话，他一点都不在乎，他一点都不认罪；但是他说，他要待你好一点，他送了许多东西给你。你觉得怎么样？我们基督徒作事是有路的。我们不能作错了事，不承认，而改变一点就算了。这样作不行。在神面前没有这样解决的办法。我必须到弟兄那里说，弟兄！我作错了，在钱财上我亏欠你，在事情上我亏欠你。我要先认罪，然后，我才能爱他，这是基督徒挽回的道理。

今天也照样，不只是宗派对不对的问题，乃是你如果觉得对，你就得维持；你如果觉得错，你就得拆毁。你不能隔墙拉手。你如果说，墙是对的，就筑高它；你如果觉得墙是错的，就拆掉它。你不能有「属灵」的交通。他们所说的「属灵」的交通，意思就是不彻底的交通。虽然宗派是错的，他们却不肯丢弃，他们还是保留宗派，不过手伸出来，和别人有一点交通就是。如果你们是落到这个地步，这就绝不是出乎神的。我不知道你们看得清楚没有？你们必须彻底的看见，你们才能去对付各地的情形。人不能从前是关得很紧的，今天不过是把窗开起来，大家来拉拉手，就以为什么都好了。这道墙如果应该有，我就应该把它盖得还要强、还要高。这道墙如果不应该有，我就应当拆掉它。又要有不同的派别，又要有交通，我告诉你们，这是自己欺骗自己。

今天在中国可能有三种合一。第一种是罗马教的合一。第二种是「属灵」的合一，意思是：这个杯子虽然在，我们大家心里都没有这个杯子。我觉得希奇，如果宗派不要紧，为什么让宗派在这里？如果宗派不要紧，为什么把宗派摸一下，就跳起来，弄得非常不明了？所以我们必须记得：如果宗派要紧，就维持它；如果宗派不要紧，就拆毁它。应该有交通就交通，不要有什么「属灵」的交通。这个辞是好辞，但给他们用坏了。这不是属灵的交通，这是半截的交通。这件事如果弄清楚，我想，合一的问题就容易解决。

我想，这一种的合一，有一个最大的难处，就是提倡「属灵」合一的人，他们在那里乃是注重神的儿女，而忽略了神的要求。换一句话说，他们是注重神的儿女的感觉，而忘记了神自己的感觉。一个人能够维持宗派，那个人是认识神很少的人。但有许多人，你如果叫他们维持宗派，他们不敢。他们觉得宗派有罪恶。可是，因着他们想到在宗派里面有许多神的儿女的缘故，他们就不够忠心来将神的真理彻底的告诉神的儿女，给他们看见，神的儿女的分裂乃是何等不合乎神的旨意的事。他们不敢这样作，因为这样作的话，他们觉得，他们和许多在宗派里面的神的儿女要发生隔膜。但另一面，你要叫他们说，我们应该提倡宗派，我们应该拥护宗派；他们读了一点神的话，又得着一点光，又有一点感觉说，这也不能作。宗派在神面前是被定罪的，宗派在神的话面前是被弃绝的。所以他们就想要有「属灵」的合一。但是请你们记得，这一种「属灵」的合一，或者说隔了墙拉手的这一种态度，乃是一种变通的办法，乃是一种调和的办法，也是一种姑息的办法。彻底拥护宗派不敢，彻底舍掉宗派又舍不得，所以宗派让它存在，来提倡「属灵」的合一、「属灵」的交通吧。他们所说的「属灵」交通的意义没有别的，就是说，我不敢彻底的顺服神，我不敢完全的跟从主的话。那个意思就是说，因着人的缘故，我不敢对神绝对。对神不够绝对，这就是今天的难处。有许多人，他们在那里提倡「属灵」的交通，「属灵」的合一；事实上，他们这样提倡，只有一个缘故，就是说，他们对于主不够，他们对于主不绝对。这一种办法，并不是圣经的教训，乃是出乎人的智慧，和出乎人的顾忌。

所以我相信，我们如果在神面前，不站在神的儿女这一边来看他们的软弱，来看他们的失败，而站在主那一边来看主的荣耀，来看主的圣洁，就自然而然看见，这一种变通的合一，乃是不合乎主的意思，不合乎圣经的。我们自己对于这个要相当清楚，才能解决难处。


圣经里的合一

现在我们要来看第三种的合一，就是圣经里面的合一。

是身体性质的合一

圣经里面是给我们看见，教会乃是基督的身体，只有一个身体。圣经里面也给我们看见，神藉着圣灵住在教会里，这圣灵是一位圣灵。所以，圣经里面特别注意「一灵」和「一体」(林前十二12-13；弗四4)。这一个我们要特别注意。

基督的教会乃是基督的身体。你如果说她是教会的话，你觉得分了一点，无所谓；这里分一点，那里分一点，这无所谓。你如果说她是神的子民的话，这里分一点，那里分一点，也无所谓。你如果说她是神的军队的话，这里分一点，那里分一点，也可以分。你如果说她是神的家，这里分几家，那里分几家，也行。可是，神的话乃是对我们说，基督的教会像什么呢？是像基督的身体。如果是身体的话，你看见，那样的分裂，是绝对不可以的事。你不能说这里分三个肢体，那里分五个肢体，那里再分两个肢体。这不成。因为别的都能分，世界上什么东西都能分，惟有身体分不得，一分就成功作尸首，一分就整个世界上只有基督的尸首，没有基督的身体。所以，神非常严重的给我们看见，教会是不可分的，神的儿女是不可分的，像身体的不可分一样。教会是不可分的。而今天神的儿女竟然能够以为分开是不知不觉的事，不以为是严重的。请你们记得，身体是分不得的！教会是基督的身体，在性质上是身体，是一个圣灵住在里面。所以，圣经里面的教会合一，乃是身体性质的合一，是不能分的。

今天我们要问一句话：圣经里面给我们看见，教会的合一，乃是一位圣灵住在一个身体里的合一，那么表现出来的时候，要怎样表现才可以？

不是一个教会，是七个金灯台

罗马教告诉我们说，既然基督的身体是一个，我们在地上就组织一个教会。刚才我们已经看见这不是圣经的教训。圣经的说，基督的身体是一个，但圣经并没有要教会在地上成功作一个教会，像罗马教那样。因为那样的话，这「众教会」的「众」字是大错，圣经里面就不应该把「众」字摆在里面。你不能说众教会，又说一个教会，这不成功。圣经里面既然是说「众教会」，我们就知道神没有意思要在地上把教会联合起来成功作一个教会。并且我们看见，圣经里面，使徒们没有组织一个教会。使徒们在各地设立的乃是「各教会」，使徒们是在各城里设立教会。圣灵也没有引导他们设立一个教会。这是罗马教的主张，罗马教的合一。这是人造的，不是圣经的。

不只这样，我们再看圣经。我们在地上所看见的教会，不过是教会的外表，也许有错误。教会在地上到底是众教会，或者是一个教会，在外表上，也许不容易明白，最好我们到主面前去看，主对于地上教会是怎样看法的，那个不会错。感谢神！我们在圣经里面看见，各地的教会在主面前，都有一个代表摆在那里。这就是启示录一章、二章、三章的宝贝。启示录一章、二章、三章给我们看见，亚西亚的「七个教会」。不是说，在地上的教会一共只有七个，乃是说，把这七个摆在那里作代表。启示录一章到三章给我们看见，亚西亚的七个教会在主面前，在天上是怎样呢？是有七个金灯台摆在他的面前。所以，你们看见么？地上的教会有错误的可能，也许完全错了，但是，天上的，宝座面前的，主面前的，不能错。这再错了，怎么办？这变作亵渎的话，这可不得了。

亚西亚的七个教会在主面前是怎样？是七个金灯台。换一句话说，在地上有一个教会，在天上就有一个金灯台。那是七个地方：以弗所是一个地方，士每拿是一个地方，别迦摩是一个地方……。一共七个地方。在地上有七个教会，在天上就有七个灯台。所以，神的旨意不是要把教会统一，变作一个教会。如果神的旨意是要叫地上的教会合而为一，在地上变作一个教会，神在天上，就只能有一个灯台，不能有七个灯台。弟兄们！这是很清楚的。你们要想，主要你们想，你们稍为想一想就知道，如果主在地上只有一个教会，就在天上只能有一个灯台。现在有七个灯台，而且是七个地方的教会，每一个地方是一个灯台，这就明显的给我们看见，神的目的下是要把教会统一，变作一个教会。

灯台这个辞是我们很熟悉的，在旧约里也有。在旧约里是一个灯台分作七枝，摆在神面前，意思是以色列人是合成功作一个国。神不喜欢以色列国分作两个。当初犹太国和以色列国的分开是神所不喜悦的，因为在神面前是一个，你把它分成两个，有罪。所以，耶罗波安有罪。但是在新约里，根本不是一个，不是一个灯台有七枝，乃是七个不同的灯台。换一句话说，神对于教会当初的思想，原来的思想，乃是要一个教会一个教会，独立的在他面前。

你们看见么？不是一个灯台有七枝，乃是七个灯台。主行走的时候，是在七个灯台中间。是一个一个摆在这里，主在中间行走(启二1)。如果是一个灯台七个枝子，主就不能行走在其间。所以，在属灵的实际里，在神面前是七个不同的灯台，不是联合成功一个灯台，意思是：神在地上没有意思要把众教会联合作一个教会，神根本没有这个意思。

换一句话说，神对于以色列国所定规的旨意，和神对于教会所定规的旨意不一样。神对于以色列国所定规的旨意，乃是要它在地上成为一个国，不是两个国。同时，神对于以色列国所定规敬拜的地方，只有一个，就是耶路撒冷。以色列民每年总得上耶路撒冷去，不能去别的地方。他们设立伯特利，是神所不欢喜的。那是邱坛，不是神的中心。今天神没有要教会在地上统一，而把罗马当作耶路撒冷，当作中心。今天乃是七个不同的教会。所以基督身体的合一，不是指着教会在地上合成一个教会说的。圣经不能自己违反自己。圣经给我们看见，基督的身体只有一个。圣经也给我们看见，神没有叫教会统一成为一个在地上。所以，神所说的合一，不是要教会成为一个大教会，成为一个大合一。我们是一步一步的看下来。刚才我们已经看见圣经对于身体是怎样讲的，圣经对于教会是怎样讲的。圣经所说的合一，不是指着大教会的合一，那么主今天所要的身体的合一是指着什么说的呢？定规是指着别的说的。所以，罗马教的合一不能用，罗马教的合一不是出于神的。这是第一。

一有宗派就是分门别类

现在我们要来看第二，我们的弟兄对我们说，我们应该有「属灵」的交通、「属灵」的合一。那么，到底基督身体的合一，是不是指着今天在宗派里的弟兄所提倡的「属灵」的合一呢？有一半是，有一半不是。因为圣经里面，明显的给我们看见，神的儿女不能分。宗派明明是分门别类。你一有宗派，就马上看见分门别类。分门别类如果存在，就不要在那里讲属灵的合一！请你们记得，这乃是不彻底的行为，像我们上面所已经说的，你不能一面提倡合一，一面又提倡宗派。你不能一面把门类留着，一面又要讲合一。就像上面所说的杯子的比喻一样，下半截不对，上半截对；下半截的那个根基不对，上半截的那个交通对。我想，这是够清楚的：圣经里说，宗派是不对的。并且加拉太书五章明明把宗派列在肉体的事里，或者像我们中文圣经所番的，是情欲的事：「情欲的事，都是显而易见的，就如……结党、纷争、宗派。」(19-20译)

那么，到底身体的合一，神要我们怎样彰显出来呢？身体的合一，不是全地上的合一，像联合会、大会的合一；也不是在宗派里面，来讲一个「属灵」的合一。到底什么才是圣经所说身体的合一呢？对于这件事，我愿意和你们稍微花一点工夫来读一下。

以弗所书、歌罗西书里所说的教会，是指普世普时的教会

在圣经里面有两卷书信，特别是讲到教会的：一卷就是以弗所书，一卷就是歌罗西书。以弗所书里面所提起的教会，和歌罗西书里面所提起的教会，我想，每一个读圣经的人都知道，这特别是指着那「一个教会」说的，是指神那一个独一无二的教会说的。所以，那个教会不只是指着在地上的教会。因为在地上的教会，以空间来说，她所包括的是够大；但是以时间来说，她所包括的不过是一段而已。今天全世界假定有五亿得救的人，请你们记得，以弗所书和歌罗西书里面所说的教会，不只是五亿人。因为五亿人不过是一九五一年的人，一九五○年已经有人去世，一九五一年已经有人去世，一○五一年也已经有人去世。保罗时候的弟兄姊妹，今天也不在地上。换一句话说，基督的教会在歌罗西书和以弗所书里面，乃是说全世界中外古今所有得救的人都在里面。不只是空间，时间也在里面；两个都在里面。这个叫作基督的身体。今天整个世界上的基督徒合在一起，还不是基督的身体。我们虽然活着，但是死去的已不少。我们虽然活着，但是要生的还有不少。还有许多弟兄姊妹要到明天才得救，他们也在基督的身体里面。我们不能说，那几个不算。所以，任何的时候，地上的教会都不是基督的身体。所以地上的神的儿女都聚集在一起，也不够说是基督的身体。以空间来说是对，但是以时间来说不对，因为一代一代已经过去了。要从前许多代的人和将来许多代的人都合起来，才能成功作基督的身体。

以弗所书、歌罗西书里面所说的，就是指着那一个说的。那一个的合一才是属灵的。我们今天不能维持一个教会，把保罗摆在里面作长老，把彼得摆在里面作牧师，因为他们已经去世了。这个合一是属灵的，这个大的合一是对的。只要是一个主内的弟兄，我们和他都有交通。有的弟兄已经去世了，我们和他也有合一。任何的弟兄，任何的姊妹，我们都是合一。的的确确这是一个属灵的合一，不分时间，也不分空间；两个都不分。

哥林多前书、腓立比书里所说的合一，是指同在一个地方教会里的合一

我们在主面前承认，有以弗所书和歌罗西书的交通与合一。但是请你们记得，以弗所书和歌罗西书所说的那个交通，那个合一，很容易变成理想。我们可能在这一边提倡身体的合一，而在另一边就是像第二种的合一：又是提倡宗派，又是在宗派里面提倡合一。这是很可能的事。所以，我们在主面前就需要看见，圣经里面关乎基督徒的合一，一面有以弗所和歌罗西两卷书信，另一面还有两卷书信，一卷是哥林多前书，一卷是腓立比书。哥林多前书和腓立比书所说的基督徒的合一，也是说到身体的合一。

在那里，我们所看见的是很清楚的，哥林多前书里面所说的合一，不是指着普世普时的合一，乃是指着哥林多那个地方的教会里的合一。我想，这话是够清楚的。哥林多的弟兄在那里有争执，不是和整个基督的身体有争执，不过是和那几个与他们在一起的弟兄有争执。所以，保罗劝他们合一，也不过是劝他们和地方上的弟兄合一。你们哥林多有多少弟兄在一起，就是哥林多的教会，你们要在哥林多的地方显出身体的合一来，在哥林多的地方不可再分党。

「你们」是指哥林多的信徒

哥林多前书一章十节说，「弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。」这里所指的是谁呢？是指哥林多的基督徒，哥林多的弟兄。「你们中间也不可分党，」这「你们」也是指哥林多的基督徒。「只要一心一意彼此相合，」这也是指哥林多的基督徒。所以，在这里你们看见一件事，圣经里面的身体的合一，你们如果没有把它摆在地方上彰显出来，就变作唱高调。「哦！所有神的儿女，个个都爱，就是隔壁的那一个不爱！」「哦！所有神的儿女，个个都合一，从保罗起一直到还没有生的为止，个个都合一，只有在上海的几个弟兄不合一！」这是唱高调，欺骗自己。你不能说身体的合一，个个都合一，就是住在一起的几个弟兄不合一！所以，保罗给我们看见，要讲合一的话，有一个最低单位的要求，那个最低单位的要求就是在地方教会里。哥林多的基督徒如果要讲身体的合一，不是在罗马讲，也不是在耶路撒冷讲，是要在哥林多讲，你在哥林多不讲，没有用，你是自己，欺骗自己。比方，我在上海，和上海的弟兄弄不好，我到南京去，和弟兄弄得很好，这没有用，是自己欺骗自己。我们必须看见，身体的合一是圣经的要求，但是有范围，有最低范围的要求，那一个最低范围的要求就是地方。哥林多的弟兄要和哥林多的弟兄合一。你在哥林多不合一，你所有的话都是骗人的。

十二节：「我的意思就是你们各人说，我是属保罗的；我是属亚波罗的；我是属矶法的；我是属基督的。」要注意，「你们各人」是谁？是哥林多人。保罗这话放在耶路撒冷不合式，因为他们要说，我们没有说这话。保罗把这话拿到安提阿去说，也不对，因为安提阿的弟兄也没有说这话。说这话的是谁？只有哥林多的弟兄。主在这里给我们看见一个基本合一的亮光，就是哥林多的信徒在哥林多至少应该合一。如果在哥林多一个地方的合一谈不到，其余的合一不要讲。最少在一个地方要合一。可能一个弟兄在哥林多，把以弗所书背了，说，我们大家相爱。当然，将来到天上去大家都相爱，问题是今天相爱不相爱？当然，将来到天上去大家都有交通，问题是今天有没有交通？所以，今天是实际的。今天的时候，神在他的话语中，对于他儿女合一的最低限度的要求就是地方。如果那个最低的谈不到，就所有的都是虚谎的。在哥林多的地方的弟兄们分门别类说，你是属保罗的，我是属矶法的，他是属亚波罗的，还有人站起来说，我是属基督的。他们正在那里争的时候，保罗就对他们说，你们应该合一。

我们再看保罗怎样责备他们。三章一至三节：「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体的，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们；那时(就是他们刚刚得救的时候)你们不能吃，就是如今(得救了这么久)还是不能。你们仍是属肉体的；因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行么？」这是回头到一章去。保罗说，你们在那里嫉妒分争，属乎肉体的，凭着你们从前刚刚信主的时候怎样看事情来看这些事，你们一点进步都没有。那时是吃奶的，如今还是吃奶。如果你们再嫉妒分争下去，你们一辈子都是属肉体的，到六十岁、七十岁、八十岁，还是吃奶。

所以，属灵的表现在那里呢？是在教会的合一上。属肉体的表现在那里呢？是在教会的分裂上。我们不能说是属灵的，而又是分裂的。这是自己欺骗自己的话。这个很清楚：「你们仍是属肉体的；因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行么？」

保罗又把一章的话引一遍：「有说，我是属保罗的；有说，我是属亚波罗的；这岂不是你们和世人一样么？」(三4)他就是给他们看见，分裂，在人面前不管多好，从主看来，都是属肉体的。属灵的记号是合而为一，属肉体情欲的记号乃是分裂、嫉妒、分争。

在这里还有一点是我们所要注意的，就是保罗在这里没有注意哥林多的弟兄和以弗所的弟兄有什么过不去，哥林多的弟兄和歌罗西的弟兄有什么难处。保罗没有注意哥林多的弟兄与老底嘉的弟兄有什么难处，与腓立比的弟兄有什么难处。保罗所注意的是：在你们哥林多中间有分裂，最少你们说，我是属保罗的，我是属矶法的，我是属亚波罗的，我是属基督的。弟兄阿！你是哥林多的弟兄，你在哥林多的地方不能有嫉妒分争。你看见是有一个范围的。最少在哥林多的教会里不该有嫉妒分争。这里所说的「你们」是谁？是哥林多教会。所以合一的问题在圣经里面乃是这样：这个合一是圣灵的合一，身体的合一；可是圣灵的合一和身体的合一，神有一个最低限度的要求，最小范围的要求，就是在一个地方的教会里是合一的。

「身体」是指当时当地的神的儿女

刚才我们所看的，不过是特别从分裂来看，现在我们要看，对于合一，圣经有什么要求。哥林多前书十章十七节：「我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。」我们在这里看见保罗说，「我们虽多，」这是包括在哥林多神的儿女。这「一个饼」是在哥林多的桌子上的饼。在哥林多擘饼的时候，有一个饼摆在神的儿女面前说，我们虽多，何是一个饼。换一句话说，我们哥林多的弟兄所要表明的基督的身体，至少要在哥林多表显出来。在这里，我们要想到那个时候的情形，我们的思想要回到哥林多那个时候的情形里去。当弟兄姊妹聚集在一起的时候，有一块饼在那里，有那么多的弟兄姊妹在那里。比方说，有五十位一同在擘饼，保罗说，我们五十位虽多，仍是一个饼。

所以，换一句话说，基督的身体，有一个普遍的表显：那个是教会，那个就是基督的身体。但一个地方，一个地方的弟兄们，也是表显出基督的身体来。并不是在哥林多的教会是基督的身体，而在以弗所的教会不是基督的身体，这不是这个意思。乃是说，在哥林多的神的儿女就是基督的身体，在属灵的原则上，应该表明他们乃是基督的身体；在属灵的事实上，也应该表明他们乃是基督的身体。你们看见，基督的身体是普世普时的教会，是历世历代中外古今的教会。但是，最少在地方上也得站在同样的地位上，用同样的原则来显出同样的事实。换一句话说，合一的范围最低乃是以地方为范围。在哥林多一个地方，就得显出身体的合一，就得显出生命的合一来。这是顶奇妙的事。以弗所书所说的身体，是指着所有神的儿女说的；哥林多前书所说的身体，乃是指着当时当地的神的儿女说的；当时当地的神的儿女，也就是基督的身体。

你们看下去的时候，就知道。到了十二章十二节，又说到身体的问题，一个身体和一个圣灵：「就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。」十五、十六节：「设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。」二十一节：「眼不能对手说，我用不着你；头也不能对脚说，我用不着你。」你们看见，哥林多前书十二章是很仔细的把基督身体的事告诉我们，说得很长。今天的问题是在这里：哥林多前书十二章所说的基督的身体，和以弗所书所说的基督的身体不一样。我刚才已经说过，以弗所书所说的基督的身体，乃是指普遍的教会说的，那个差不多读圣经的人都没有难处。但是哥林多前书十二章所说的基督的身体，乃是指着哥林多地方的教会说的。为什么？因为它和以弗所书所说的有点不一样。以弗所书所说的头是什么？它说，「基督是教会的头。」(五23)哥林多前书十二章也说到头，那个头是指着谁说的？「眼不能对手说，」眼是一个肢体，手也是一个肢体。下面来了一个非常特别的事：「头也不能对脚说，我用不着你。」所以，在哥林多前书十二章里面所说的头，不过是一个肢体而已。

这话在以弗所书里面就不能说，一说，可不得了。引比方怎么能够引到这个地步来？绝对不能说这个话。你这样说，是把头摆在一个非常低的地位上。所以哥林多前书里面所说的头，不过是一个肢体，这个头的地位和以弗所书里面的头的地位不一样。以弗所书里面的头绝对是基督，哥林多前书里面的头，不过是弟兄当中有一个作头的。他不过是肢体之一，不是元首，这是很低的，不是高的。所以，身体的合一的表显，圣经是给我们看见那最低的范围是以地方为范围。我盼望弟兄姊妹能够看见，圣经里面合一的最低的要求，乃是在地方上要合一，神的儿女在地上要有属灵的合一。这是圣经里面基本的要求。

那么，神的目的是什么呢？哥林多前书十二章二十五节：「免得身上分门别类。」你们记得保罗为什么说这话？是因为一章和三章的事。因为他们在那里分门别类，所以保罗就给他们看见，你们在哥林多地方如果分门别类，你们就是分门别类。合一至少要以地方为范围，至少我在哥林多的地方和神的儿女是合而为一的，至少我在哥林多的地方要活出一个生命来，是合而为一的，我不能分门别类。

是要爱在哥林多的弟兄

到了哥林多前书十三章，保罗就说到爱。为什么到了十三章，保罗是这样严重的说到爱？因为只有爱是和分门别类相反的。爱是联合，爱是不分裂。哥林多信徒有嫉妒、有分争；保罗就说，爱是不嫉妒，爱是不求自己的益处，爱是不计算人的恶，爱是不分裂、不分开。在这里你们必须看见，保罗是劝哥林多的信徒最少在哥林多要相爱。

今天在教会里有一种情形：他们传相爱的道理，就是忘记了地方，他们觉得「地方」两个字不要紧。但是，弟兄们！请你们记得，你传相爱而忘记了地方的时候，很容易变成理想。所有的弟兄姊妹都可以爱，就是上海的几个不可以爱，这怎么办？上海的弟兄是这样觉得，南京的弟兄也是这样觉得：所有的弟兄都很好，就是我们南京的几个不行。我告诉你们，神对南京的弟兄说，上海的弟兄慢慢爱，先爱南京的弟兄。神对上海的弟兄说，南京的弟兄慢慢爱，先爱上海的弟兄。哥林多的弟兄，就是要爱哥林多的弟兄，慢慢才到天上去看基督的身体。先降下来看哥林多前书，慢慢才到以弗所书去看基督的身体。先降下来到哥林多前书看基督的身体，因为这是非常现实的事。

我们如果不能爱看得见的弟兄，怎么能爱看不见的弟兄？约翰是说，「不爱他所看见的弟兄，就不能爱没有看见的神。」(约壹四20)我们今天要加入一句话，我们如果不能爱看得见的弟兄，怎么能爱看不见的弟兄？许多人就是看得见的弟兄不爱，看不见的弟兄就爱。这就叫作「属灵」的交通！因为看不见的都是属灵的。你如果是站在这个地位上，在教会里就发生很大的难处。神的儿女的交通，神的儿女的相爱，神的儿女的彼此顾念，神的儿女的合而为一，最少是以地方起头，地方是最低限度的要求。

在腓立比书是要意念相同

在腓立比书里面，保罗也劝弟兄们合而为一。在一章五节，保罗说，「因为从头一天直到如今，你们是同心合意的兴旺福音。」下面保罗又提起有另外一方面，怎样呢？十五节：「有的传基督，是出于嫉妒分争；」十七节：「那一等传基督，是出于结党。」你在这里就看见，这不是教会普遍的情形，这乃是在腓立比地方的事。这里的难处是：有一班弟兄是同心合意的传基督，有一班弟兄是出于嫉妒的传基督。你会作，我就不会作么？你会讲道，我就不会讲道么？他们也在那里作。

二章二节保罗就劝他们：「你们就要意念相同，爱心相同，有一样的心思，有一样的意念。」这里我又要特别强调二节的头一句：「你们就要意念相同。」这又不是指着普遍教会说的。固然普遍教会都能从这里学习，但是这句话是特别指着腓立比人说的。保罗写信绐腓立比人说，你们腓立比的基督徒，腓立比的弟兄，要意念相同。你们和上海教会的弟兄意念相同没有用，你们和兰州教会的弟兄意念相同也没有用；你们必须和腓立比的弟兄意念相同。这是圣经里的命令：意念相同要以地方为最低限度。这一个没有，所有的道理都是理想、空想。希奇，有许多弟兄在天上非常属灵，在地上都是属肉体。理想都是非常属灵，实际上都是属肉体。

接下去保罗就说，你们如果是意念相同，爱心相同，有一样的心思，有一样的意念，就「使我的喜乐可以满足」。

三节：「凡事不可结党。」请你们记得，这句话是对腓立比人说的。你们腓立比的人凡事不可结党。下面就把结党的原因提起来：有的人是「贪图虚浮的荣耀」，这样的人很容易和弟兄分开；欢喜在人面前得着荣耀的人，自然而然会和别的弟兄出事情。有的人是骄傲的，把自己看得很高，所以和别的弟兄合不起来。「要存心谦卑，各人看别人比自己强，」(3节)那才能和人合起来。有的人是只顾自己，非常自私，也容易和别的弟兄出事情；所以说，「不要单顾自己的事，也要顾别人的事。」(4节)这乃是许多人爱心不能相同，意念不能相同，不能有一样的心思，不能有一样的意念，不能合一的原因。有的人是只顾自己，有的人是骄傲，有的人是要人捧他、要得荣耀，这样的人自然而然和人不能合一。所以，要学习谦卑，不寻求人的荣耀，要学习顾念别人，那我们就能够和神其他的儿女合一。这是圣经的原则，我们应该这样作。

保罗对于腓立比人的同心合意兴旺福音是称赞他们，但是事实上他们有分争，所以，有二章的劝勉的话。但是，腓立比人不只是弟兄分争，姊妹也分争。所以到了四章，就把两个姊妹特别提出来：「我劝友阿爹和循都基，要在主里同心。」(2节)这是两个姊妹，这里的名字是女性的名字。这句话也不知道里面的故事有多长，保罗不说，就只说，我劝友阿爹和循都基，要在主里同心。这个更正，就是给我们看见在腓立比的地方有分争，也是给我们看见这个分争，是限于地方的，因为连人的名字都提出来。我想，弟兄们在这里最少要看见一件事，圣经里面的身体的合一，或者圣灵的合一，是特别指着在地方上的。凡不是在地方上的，你看见都是虚空的。你们不能说，在什么地方都行，就是在你们本地不行。这不成。

圣经里的教会乃是地方的

现在，我们要接下去提起，为什么我们注意要在地方里彰显这个合一？因为圣经里面的教会，乃是地方的教会。这句话我们已经说了多少年了，光是这一次我们也已经说了多少次了，圣经里的教会是地方的。你们看见全部新约里面没有一个例外，所有的教会都是地方的：哥林多的教会、耶路撒冷的教会、安提阿的教会、腓立比的教会、歌罗西的教会……你们在圣经里面所能举出来的例子，都是地方的教会。比方，你们在启示录里面所看见的：以弗所的教会、士每拿的教会、别迦摩的教会、推雅推喇的教会、撒狄的教会、非拉铁非的教会、老底嘉的教会，都是地方的。所以，换一句话说，神的定规是怎样？神的定规是说，在这里有一个地方就有一个教会。地方和教会乃是相等的。世界上的国是以地方来分的，神的教会今天在地上，也是以地方来分的。世界里面有上海，在神面前就有上海的教会。世界里面有南京，在神面前就有南京的教会。世界里面有西安、有兰州，在神面前就有西安的教会、兰州的教会。换一句话说，只要有一个地方，有地方那么大，就有一个教会在那个地方里。如果你那一个地方，成功不了地方，你就成功不了教会。比方说，兰州是一个地方，在神的眼光里是一个地方，就能有兰州的教会。这在神面前是很清楚的一件事。

圣经里分一个地方总是以城来分、以乡来分的。比方说，在我们刚才所读的哥林多前书里，有一句话很好，四章十七节：「因此我已打发提摩太到你们那里去；他在主里面，是我所亲爱有忠心的儿子；他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。」「各处，」这是地方；「各教会，」这是属灵的。总是有一处，就有一个教会。圣经里面的「处」是以什么来分的？我们看见，是以城来分、以乡来分的。主耶稣是走遍各城各乡来传福音，所以地方的单位是以城为单位、以乡为单位。保罗对提多说，「照我所吩咐你的，在各城设立长老。」(多一5)因为在那个时候，保罗传福音都是到城里去，还没有去乡村，所以没有提乡。因此，圣经里面所有的教会都是地方的。今天就发生一个问题：神的儿女的合一，最低限度，乃是以一个教会的单位为单位。换一句话说，神的儿女要合一，最低的单位是应该以地方为单位。所有神的儿女在同一个地方应该合一。这是最低的要求。

教会和教会之间该有属灵的交通

现在我愿意和你们稍微谈一点，今天神的儿女对于这个的难处。我刚才已经提到第二种的合一，他们有的对，有的不对，这话到底怎么说？到底他们所说的「属灵的交通」应该不应该呢？有的应该，有的不应该。应该的是怎样呢？是说一个地方教会，和另一个地方教会之间，应该有属灵的交通。圣经里面给我们看见，教会是地方的，所以，这个合一，最少在地方上应该合一。所以，我刚才说，在那一个地方如果不合一，其余的都是空话，那是自己欺骗自己。并不是一个地方不管自己地方的事，去管别的地方。并不是天水的弟兄不管天水的事，去管平凉的事；乃是说天水和平凉，还得在属灵上有交通。

教会的合一，身体的合一，是以地方为单位；可是我们和另外地方的弟兄是属灵的合一。这个属灵的合一，并不是宗派之间的合一，这个属灵的合一，乃是教会和教会之间的合一；这个属灵的合一，不是门类之间的合一；这个合一，乃是身体之间、肢体之间的合一。乃是说，今天在这里有一个地方教会，在那里有一个地方教会，在这些地方教会之间，我们寻找出圣灵的合一，我们寻找出身体的合一，我们寻找出道路上的合一，我们寻找出各方面的合一，要在教会之间显出属灵的合一来。今天如果把属灵的合一不摆在教会和教会之间，而落在公会和公会之间，那就错了；不摆在地方和地方中间，而摆在宗派和宗派之间，那就错了。东西是对的，应用是错的。

堂会主义的合一

现在我们要来看，以地方为范围的紧要。或者我先讲一点历史。在前面我们已经看过，教会在圣经里，顶起头的时候，乃是地方的教会。以后这些教会就联合起来，变作省的教会，地区的教会；再过后它们就联合起来，成功作国际的教会，成功作一个教会，教皇就来了。在教会原始的时代，合乎神旨意的时候是地方的。后来慢慢的退化，退化到在全世界上只有一个教会，就是罗马教会。等到改教的时候，罗马教会就被打碎了。罗马教会被打碎的时候，是不是被打成功作当初的地方教会呢？不是。是打一打，结果国际的变作国立的，国际的变作一个国一个国的。不过这已经是更像当初一点了，是长了一点，进步了一点。这些国立的教会后来又变作独立的教会，在一个国里面有了许多小教会，有几十个、几百个、几千个。这些独立的教会，它们又走近了一步。

到了独立的教会的时候，你们要知道，他们设立独立的教会是何等的难。比方说，当初的时候，各地的教会，都是主张只有在圣的地方才能讲道。什么叫作圣的地方？就是献圣过的礼拜堂。卫斯理出来说，什么地方都能讲道。哦！他受到很大的逼迫。那个时候的教会说，在没有经过献堂礼的地方讲道，那个道就变作污秽了。不只是地方的问题，并且普通的人也不能讲道，必须经过按立的人才能讲道。所以达秘就说，这样，连保罗、彼得、约翰也不能讲道了，因为他们没有经过按立！当时的教会看讲道是非常郑重的事，他们看地方也是非常郑重的事，更不要说设立教会，那是不得了的事。连路德在改教的时候，也不敢设立教会，还是政治的力量把他逼出来的。可是经过卫斯理起来，这个风气就起首逐渐改变。现在国际的变作国立的，国立的变作独立的。

在独立教会的里面有一个道理最兴旺，就是「堂会主义」，一个堂一个会的主义。相信堂会主义的是谁呢？就是公理会的人，还有浸信会的人。什么叫作堂会主义？就是在他们中间，有许多神的儿女读圣经的时候，看见说，圣经里面的教会，都是一个一个教会自己管理自己。耶路撒冷的教会管她自己的事，哥林多的教会管她自己的事，安提阿的教会管她自己的事，以弗所的教会管她自己的事，……所以，他们就认为，教会虽是普世的，不过，教会的管理是以一个堂为单位，所以称为堂会主义。他们就设立了一个堂会主义的教会，以一个堂为一个教会，在它们上面没有主教。这个比其他独立的教会还要进步。现在你们看见，这里面有几个进步：国际的变作国立的，国立的变作独立的，独立中有的变作堂会的。

堂会主义的错误

堂会主义这个东西，事实上是很近圣经，可是堂会比圣经又过头一点。堂会主义的弟兄们读圣经，没有把「地方」两个字读出来。耶路撒冷是一个城，不是一个堂；安提阿是一个城，不是一个堂；以弗所是一个海口，不是一个堂；歌罗西是一个山城，不是一个堂。他们以为耶路撒冷、安提阿、以弗所、歌罗西是一个堂，就以为是堂会独立。从教会的历史来看，教会起头不久就开始坏，坏到路德为止。后来是恢复，是进步，一直进步到独立的教会。从独立的教会一跑，又跑到另一极端去，以堂为单位。这一种的教会不只有公理会的人，有浸信会的人，后来公开弟兄会的人，也都是以堂会为单位，跑到那一极端去。

现在我愿意和弟兄们谈一点，为什么堂会主义还是错的？是最近乎圣经了，但还是错的。因为主在这里乃是要我们在一个地方教会里彼此相爱，互相接纳，不要分门别类，不要嫉妒分争。但是堂会主义的合一，是以堂会为单位。这有一个困难，就是堂会这东西是没有法子控制的。这是一个非常为难的问题。在南阳路一四五号可以有一个堂，在南阳路一四三号也可以有一个堂。我如果和弟兄相爱，我们就在南阳路一四五号聚会。我如果和弟兄有意见，我就到南阳路一四三号去开一个堂。如果合一是地方的，你只能到南京去开，不能在上海开。这就不容易，还得相爱。哦！主把我们摆在地方上，以地方为范围，这是何等的智慧，只有在这里面我们才有十字架背，才会有学习。

堂会是什么意思？是说，在一个地方可以有若干的堂，每一个堂在它自己里面是合一的，而彼此之间都是独立的。我不知道弟兄姊妹，你们能够看见这件事么？这是非常要紧的。堂会里面的合一一出来的时候，就变作另一个错误。国际的教会，它的错误是错到那一头去，数地一会，多数的地方只一个教会。堂会主义是错到这一头来，一地数会，一个地方有数个教会。罗马教是在那一头，数地一个教会；堂会主义是在这一头，一地几个教会。像钟摆一样，摆到这一头来了，变作一个地方可以有五个教会、十个教会。前一个世纪弟兄会兴起来，结果也落到堂会主义去。弟兄会分两派，一派是闭关的，一派是公开的。闭关的是在这一边，还是联合会。公开的跑到那一边去，作堂会。我们在这里有一个会，隔一条马路有另外一个会，那一个我不管。就是在一个地方，能够有许多教会。

一个地方一个教会

所以，弟兄们，你们必须在神面前看清楚圣经里面的教会是：「一个地方，一个教会。」或者缩短一点，是「一地一会」。这是圣经里基本的原则。我想，你们如果读教会的问题，这几个字你们没有法子不懂得：「一地一会。」你们看见，任何的错误都是从这里来的。像钟摆一样，这个摆就是一地一会，摆到这一边来是错的，三个地方一会，五个地方一会，或者全世界一会；摆到那一边去也是错的，一地几会。不是在地里面出花样，就是在会里面出花样。圣经里是一地一会。耶路撒冷在使徒的时候有一百万人，是当时人口极多的城，今天中国还有许多地方没有这么多人口。那个时候，三千人得救(徒二41)，五千人得救(四4)，好几万人得救(廿一20)，这是不得了的事。没有地方可以聚会，只好从这一家到那一家，挨家的聚会。但是圣经没有说「耶路撒冷的众教会」，不是多数的。恐怕在那里连聚会的地方都不容易寻找，也许那三千、五千连一次都没有在一起聚会过，或者他们是在旷野里聚会，我们不知道；虽然城是那么大，人是那么多，还是一个教会。所以，圣经里面是给我们看见：一地一会。罗马教乃是摆到这边来，他们是数地一会的原则。今天世界上另外一班人是一地数会的原则，你一会，我一会，这是堂会主义；在一个会里面彼此相爱就够，另外的堂里的我不管。公开的弟兄会就是往这一边走，往公理会走。闭关的弟兄会就是往那一边走，往罗马教走。

这样，我们在中国就发生一个极大的问题：一面你我在这里所要维持的见证，要抵挡罗马教的工作；一面你我在这里所维持的见证，要抵挡公理宗的工作。今天在中国各地稍微不小心一点，这一种堂会主义就出来。如果你看清楚是一地一会，你就看见什么是罗马主义，什么是堂会主义。比方说，西安，你们在神面前必须看见西安是一个地方，所以是一个教会。西安再坏些还是一个教会，再好些也是一个教会。我和弟兄对，是在西安教会里；我和弟兄不对，也是在西安教会里。

现在试试看，堂会主义的结果是如何。如果我相信堂会主义，我和弟兄对，我们在一起擘饼；不对，你去爱你的，我去爱我的，分开擘饼。这样的擘饼是不花钱的，又不必去请牧师，只要摆一张桌子，就能擘。我们另外来一个，大家彼此相爱，从早晨洗脚到晚上，顿顿都是爱筵，我们有很好的交通。但圣经是说一地一会。圣经说，「我们(在一个地方上的弟兄)虽多，仍是一个饼。」但你们是谁？你们虽少，乃是两个饼。你说，我是一个饼，你也是一个饼，这就是堂会主义。堂会主义一出来，教会不得了。罗马教一千一百年之中，只有一个会。堂会主义，也来一千一百年，可以有几百几千个会。因为欢喜相争的人，总得寻找他们相争的对象。假定我欢喜相争，寻到有的弟兄来争；过些时候分裂不争了，我难受，我还得去寻找别的人来争。那可不得了，将来教会不只四分五裂，且要提倡门类主义了。原则如果不对，下面的难处不知道要有多少；一不如意，就你摆一张桌子，他摆一张桌子。

主是给我们看见，一个地方只有一个教会，一个地方只有一个行政。所以，要受地方的限制。如果有弟兄和我不合一，我洗脚也要把他洗好，我求也要把他求好。这里面有学习：我的脾气要对付，我要寻出来我和弟兄不好的原因在那里，无论如何要作得。不然的话，没有办法。如果照着堂会主义，那太便当了，一不对，再去设立一个。全上海就不只是有二十四家，恐怕要变作二十四会。一地数会就出来，这是非常严重的。合一是有范围的，所以，罗马教的那个合一是违背圣经的，属灵的合一又没有达到主的目的。圣经里面的合一，乃是一个地方一个教会，这就叫我们不能不合一。

比方说，有好些弟兄，教会真实的向他们寻求合一。他们的态度怎样呢？这几天我就听见有某一个地方的人说，我们大家都可以谈谈，交通交通，你有你的会，我也有我的会，他也有他的会。大家都合一，也都站在自己的地位来合一！大家都有自己的长老、执事，不过大家都彼此尊重。我必须严重的对弟兄们说，一个地方只有一个教会。我问那个说话的弟兄说，你这一种的思想，包罗万有的把一地数会的弟兄摆在一起，讨好的不过是几个教会。你今天对付以往，用手碗弄好了，对于将来怎么办？我们是要去世的，这些年轻的弟兄，你叫地们将来怎么办？今天我们各地的弟兄，假定都是堂会主义，顺服主的方面不说，先是说今天我们允许这一种的合一，将来怎么办？今天假定这里五个老的堂会弄好了，将来仍难免有难处，第六个堂会又出来，以后第七个、第八个，又有难处、又出来，这怎么办？你们要看见，这是基本的原则。主的命令非常清楚，一面不给我们有联合的教会，免得变作地上的势力，人间的势力。另一面不许可一个教会变作几个教会，不然的话，将来分争的事不知道要有多少。

今天我愿意你们看见，堂会主义，乃是弟兄看见圣经的真理，不过看得不够准。但是，圣经里面没有堂会。耶路撒冷、以弗所、歌罗西、推雅推喇、老底嘉都是地方。教会这么多年历史，主的光是越过越清楚，从国际的教会到国立的教会，到独立的教会，转一转，过头一点到堂会主义。这二三十年来，主带领我们看见地方教会，这够清楚了，今天教会是走使徒的路了。教会是地方的，千万不要骄傲说，这是我们传出来的；这乃是神的恩典，让神的儿女一千多年在那里摸。感谢神！我们承受他们的产业，我们摸着了。感谢神！他们看见堂会主义，虽然是铺误，但的确是进步了。他们看见罗马教「一个教会」的不对，他们是进步，不过是进步过头了。

连弟兄会那么好的弟兄起来，为什么会弄到分争？就是因为一班弟兄是走联合会的路，一班弟兄是走堂会的路。内地会也是堂会主义，今天最发达的就是堂会主义。就像古德门所著的那本小册《紧急的呼吁》，也就是堂会主义。堂会主义是怎样呢？就像我们，在某条街上有一个会，隔壁也有一个会，那是我们所不管的；它今天作得好我们不管，它今天作得不好我们也不管。我们这个会中要完全合一。我们自己的这一个会，是大家合得来就在一起，合不来就再分。堂会主义所说的彼此相爱，是这一种的相爱，没有地方的限制，也没有地方的学习。所以我一直说，地方的学习实在是一个厉害的东西，因为你是这一个城里的人，你要搬家不容易。主把你摆在一个地方，磨也要把你磨光了。你要凭自己的意思作，不行。这样，才有学习，才有十字架背。不然的话，没有十字架好背，只要几天就都摔掉了。

我们必须看见，保罗在哥林多前书里就是反对堂会主义。哥林多是一个城，所以在哥林多只有一个教会：「在哥林多神的教会，」(林前一2)在希腊文里是单数的。但是哥林多的弟兄怎么作呢？他们说，我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的。换一句话说，在一个教会里分作四个堂会：属保罗的人和属保罗的人在一起，彼此相爱。属矶法的人和属矶法的人在一起，也容易彼此相爱。属亚波罗的人和属亚波罗的人在一起，属基督的人和属基督的人在一起，大家都相爱。但保罗说，你们都是属肉体的。不是属保罗、属矶法、属亚波罗、属基督；是属肉体。保罗也不给你们属，矶法也不给你们属，亚波罗也不给你们属，基督也不给你们属；你们都是属肉体的。在一个地方，只能有一个教会，你们想在教会里面分派也好，分党也好，都是属肉体。所以，我们今天在圣经里所看见的合一是什么？最少要维持一个地方教会的合一。比这一个再少就不成功。

我们如果在主面前能够把这件事看得准，我们就能够对公会的弟兄们说很准的话。比方，在平凉、在天水，只能有一个教会，你把圣经给他们看，不管拿那一节关于教会的圣经节，问他们这是不是地方的？以往是哥林多，今天换平凉是很顺的事；以往是以弗所，今天换天水是很顺的事。以往是一个教会，今天不能变作几个教会。今天我知道有许多弟兄还是回到公理会的「堂会主义上里去。前些时候上海的弟兄提倡家的教会，这也很简单，还是堂会主义。所以你们自己要清楚，要维持一地一会。就像钟的摆，摆在这一边不行，摆在那一边也不行。什么叫作家的教会？就是每一个分家的聚会都是教会。这样就变作上海的「众教会」。这样的话，就不只有亚西亚的七个教会。也能够有哥林多的四个教会。在亚西亚能够有七个教会，因为是一个省；但哥林多是一个城，不能有四个教会：我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的。所以保罗说哥林多的弟兄是属肉体的。教会只有一个，没有法子有四个。这个问题一解决，其他问题也解决。

要怕设立教会过于怕作任何事

末了，还有一个问题，我们要注意它。因为我们看见圣经里面身体的合一，乃是表现在地方上的缘故，我们如果不注意在地方上的合一，就所有的合一都是空话，是圣经所没有的。合一必须表现在地方上，这个如果没有，就是白说。合一不是到天上去合一，到天上去都是合一的。而是说，要和你天天在一起的弟兄合一。不然的话，接下去，堂会主义的错误就出来。你们看见，他们在罗马教里有学习，但是应用错了。每一个在罗马教里的人，他们看见教会是一个，不过他们看错了那个范围，以为今天在地上只有一个教会。我们呢？有一点和他们是相同的，我们也看见教会是一个。但他们是全地一个，我们是一地一个。罗马教以为全地只有一个教会，罗马教的弟兄们就学功课，他们不敢设立教会，这是他们的好处。不管多大的难处，总是在一起，不敢分裂。他们看见教会是一个，如果分裂，这是得罪主的。今天我们在这里学这个功课，我盼望我们有一个结果，也不敢去设立教会，而是要与弟兄们有同样的学习。

我今天不知道要怎样对弟兄们说。我有一个感觉，我们应该在主面前学习到一个地步；我知道，我什么事都能作，就是不能另外设立教会。你今天到一个地方去，办学校无所谓，办医院无所谓，办一个神学院也无所谓，开一个公司也无所谓，开一个工厂也无所谓。任何的事都可以，就是不合主的意思，那个罪还不是最大。我不是说可以不听从主的意思，我是说，你那个错还不是最大。但是，你不能出去另外设立一个教会。任意去另外设立教会，这是最大的罪。我们要怕设立教会，过于怕作任何事。

弟兄们！你们看见这个的严重么？再没有比任意设立教会更坏的！请你们记得，什么都办得，就是教会办不得。因为这是基督身体的问题。这件事我们必须在神的面前弄清楚。

所以，我们无论到那里去，第一件事就是寻找到底这个地方有没有教会。不是这个教会强不强的问题，那是另外一个问题。不是这个教会属灵不属灵的问题，那是第二个问题。如果有宗派在这一头，或者有罗马教在那一头，如果是数地一会，或者是一地数会，你看见，在这里还是没有教会，我们就可以设立教会。因为教会是地方的，不是堂会主义，也不是联合主义。如果在一个地方已经有了地方的教会，我们绝对不能有第二个教会，我们必须害怕另外设立桌子擘饼，因为这是不得了的事。

我今天心里顶难受，有许多人读了我们的一点书，也稍微看见了一点教会真理，就说，我们来聚会吧！弟兄们！没有这么简单，我们不能随便起来设立教会。第一件事，我们必须看见在那个地方有没有教会。如果已经有了地方的教会，我就是不乐意，也得和那些弟兄们来往。如果是一个公会、宗派，那我们没有法子，我不能到宗派里去。如果是一个教会，我就是看见她有错，我也不能另外设立一个教会来帮助她；我只能用教训来帮助她看见。我心里难受，就是有许多人好像对于设立教会不惧怕，好像以为这是简单的事，三五个人一谈就设立一个。比较有一点恩赐的弟兄，有一点圣经知识的弟兄，能讲道的，就以为能够设立教会。假定说，我和弟兄出事情，不是我不能再出去讲道，设立桌子，能；盖一个聚会所，也能；这是容易的事。但是不能作，因为在一个地方，教会是一个。

所以，今天的弟兄们必须被带到一个地步，不愿意犯分裂基督的身体的罪。基督的身体只有一个，我不愿意作一个属情欲、属肉体的人，来作分门别类的事。弟兄们都站在这个地位上的时候，我们的学习就增加，我们的属灵也增加，我们就能够真的走上教会的道路，弟兄姊妹也就能够真的合一。不是外表上的大合一，里面不清楚；也不是「属灵」的合一，仍然你是一个宗派，我是一个宗派。

《紧急的呼吁》上说到英国开西的一个大会，一年有一个礼拜在基督里的合一。我要问，那五十一个礼拜怎么办？如果是在基督里合一，就应该五十二个礼拜都合一。如果应该分开，就应该五十二个礼拜都分开。但是希奇，一年一个礼拜到开西去是合一的，回来就分开。而有的弟兄能够把这个拿来作合一的现象！分开如果是应该的，就应该分开。合一如果是应该的，就应该合一。要合一就是合一，要分开就是分开。如果只有一个礼拜的合一，回去就不合一，那我们愿意每天都住在开西不回去。我们要看见彻底的合一，不是所谓的「属灵」的合一。这个辞是好的，但是他们用的意思不一样。我们所看见的合一，是基督身体的合一表显在地方上。就是这个表显在地方上，叫许多人不能过去，这是一个大试炼。如果神把这个「地方」除掉，那很便当。我们开几个会，大家聚一聚、谈一谈，再回去。

我愿意弟兄们能够看见，教会是地方的。过些日子蒙神怜悯，我们就可以有几百个、几千个地方教会兴起来，我们也可能传到外国去，再传回来。我盼望我们在中国的弟兄，千万不要受堂会主义的影响。堂会主义没有别的，只有一句话，就是分开，把一个地力分开。我盼望弟兄姊妹有一个惧怕设立教会的心，我什么都敢作，就是不敢设立教会。我们要严格的看见：基督的身体是在地方上表显的。当然我们不能勉强别人。如果在一个地方有公会、有宗派，那是另外一件事。但如果在那一个地方已经有了教会，我们就不能再设立。如果是这样，我想，教会在中国的路也许能走得更好。

一个关于合一的问题

问：这一次关于教会合一的话是从我们出去的，很容易引起误会，以为是我们去合并人，为什么教们不合并到他们那里去？

答：你们总得给他们看见，基本的问题是在这里：我在主面前有的东西能够让步，有的东西不能让步。什么东西是不能让步的呢？就是圣经的教训；因为那是主的话，我们要让步也不能让步。我这样说，我那样说，有什么用？我们要改变要主的话是不能的。什么是能让步的呢？我们自己的地位能让步。我想，我们对于各公会的弟兄，或者是堂会的，或者是联合会的，有的不能让步的，我们一点不能让，要站住；能够让步的要让步，我们要寻求合一。

不能让步的有两点：第一，宗派是罪，这个我们没有法子让步。因为神说分门结党是肉体的事，我们不能说分门结党是属灵的。我们如果不忠心，就不是主的仆人，就永远不能传主的话。宗派总得定罪。这是消极方面的。第二，我们必须要他们承认教会是地方的，这是积极方面的，这也一点不能让步。一个地方只应该有一个教会，不是几个教会；这是主的话，我们没有权柄改变。这两个要改娈一个都不可以。主的话方面的问题解决了之后，你并我、我并你，都没有问题。那不是主的话，那是我的地位；那一个如果要考虑，就不对，我们就不是主的仆人。

他们今天和你们联合起来，将来再分裂怎么办？他们是刚刚起头要走这条路，很容易再出事情。因为前一次作过的人，再作一次很容易。前一次走宗派的路，再走宗派的路也很容易。我们并不是不相信我们的弟兄，是他们必须定宗派为罪，神才能把他们拯救出来。如果他们不定宗派为罪，他们就是现在出来了，将来仍然要出事情的。今天我们如果用手腕来合一，难处还是要出来的。这两个不能放松：宗派是罪恶，教会是地方的。我们可以对他们说，我们是三十年来走在这条路上，盼望你们和我们一同走。

另一面，就是算我们也没有走，我们再起头也可以。因为这是我们的，就算我们并在你们那里也可以。主的话是主的，我们不能退让；历史是我们的，我们可以退让。教会是地方的，宗派是罪恶，这两点不能放松。至于地位问题，我们从明天起再起头；我拒绝宗派，你也拒绝宗派，我们都合起来作地方教会好不好？历史是我们的，这个我们可以让步，从新再起头，你不是，我也不是，明天大家都是，好不好？凡是我们可以让步的，我们都让步。主的话，我们没有法子让步的，不能让步。我想，这是很容易解决的，不是难处。

至于行政方面，一个地方也只能有一个行政。堂会主义是有几个行政。你们记得，在使徒行传里面，保罗和巴拿巴到各教会去设立长老(十四23)。如果圣经里面只有保罗的这一段，可能他们就要说，一个地方可以有好几个教会，可以都有他们的长老。但是，你们把提多书一章拿来看，情形就不一样。提多书一章的情形是什么呢？保罗说，「在各城设立长老。」(5节)你把使徒行传和提多书的这两句话合在一起读，就觉得非常特别，一面是说「各教会」，一面是说「各城」。所以，长老是为着各教会设立的，而长老管理教会的范围是以城为范围的。

有许多弟兄姊妹以为，他们与我们合一，不过是属灵的，行政还是独立的。这不是圣经的教训。一个地方只有一个教会，只有一个行政；一个地方不能有几个教会，有几个行政。这个我们要弄清楚，这也是一件要紧的事。一个城只能有一个行政，不能有几个行政。这个看得准的话，难处就少。不然的话，你在这一个聚会里有难处，就到另外一个聚会里去。你不接纳我，我走另一条街，到那边去，他们接纳我。神的儿女如果看见身体的合一，就不只弟兄姊妹的交通是合一的，并且行政也是合一的。


二　教会所受的攻击

读经：

「我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过她。」(太十六18，「阴间的权柄」原文意「阴间的门」。)

「所以我心里欢喜，我的灵快乐，并且我的肉身要安居在指望中；因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。……就预先看明这事，讲论基督复活说，他的灵魂不撇在阴间，他的肉身也不见朽坏。」(徒二26-27、31)

「死阿，你得胜的权势在那里？死阿，你的毒钩在那里？」(林前十五55，第二个「死」字可作「阴间」——见何十三14。)

「又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。」(启一18)

「于是海交出其中的死人；死亡和阴间也交出其中的死人；他们都照各人所行的受审判。死亡和阴间也被扔在火湖里；这火湖就是第二次的死。」(启二十13-14)

「犹太王希西家患病，已经痊愈，就作诗说：我说，正在我中年之日，必进入阴间的门；我余剩的年岁不得享受。我说，我必不得见耶和华，就是在活人之地不见耶和华；我与世上的居民不再见面。……原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。」(赛卅八9-11、18)

「教会是他的身体，是那充满万有者所充满的。」(弗一23)

「因为神本性一切的丰盛，都有形有体的居住在基督里面。」(西二9)

「基督若在你们心里，身体就因罪而死，心灵却因义而活。」(罗八10)

「然而属血氧的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。」(林前二14)

教会的功用——作基督的器皿

基督在世上的时候，乃是作神生命的器皿，他是神的发表、神的形像。歌罗西书二章九节说，神本性一切的丰盛，都有形有体的居住在基督里面。神是人所不能见的，他住在人所不能见的光中，但他将一切的丰富都摆在基督里面，并叫基督成为有形有体的人，来住在人中间，把神的丰富彰显出来。但有一天，基督又把他一切的丰富摆在教会里，他要教会来彰显他的丰富，作他的发表。今天的教会乃是基督的器皿；神一切的丰富是在基督里，今天基督一切的丰富乃是在教会中。因此，以弗所书一章二十三节说，教会是他的丰满，是那充满万有者所充满的。所以今天在教会中的，不是一些难民收容所里面所收容可怜又贫穷的人；今天在教会中的，乃是一班有基督丰富的人，乃是一班作基督容器的人。教会在地上是为着什么呢？今天教会存在地上，乃是要作一个「神的丰富」的见证。

神的丰富是在基督里，基督的丰富又藉着教会彰显出来。这样，教会到底怎样彰显基督呢？教会既是神的丰富的见证，她的特点就必须是基督的特点，这样，什么是基督的特点呢？我们可以简单的说，基督的特点，就是当他要叫拉撒路复活的时候，所说的那句话：「我是复活，我是生命。」(约十一25另译)基督就是复活，也就是生命。教会今天在地上，既作基督的器皿，就是要彰显出这个生命与这个复活。神乃是要教会彰显出基督的生命来，所以今天在教会里必须满了生命。在教会里，一切出于神的，乃是生命；一切出于撒但的，乃是死亡。

主到地上来主要的目的，乃是要叫人得生命(约十10)，就是叫人得着神的生命。全本约翰福音乃是讲生命的问题，不是讲罪，或是其他的东西。每一章几乎都是在论到生命和复活的事。神的基督就是生命，就是复活，而教会就是他这生命和复活的器皿。我们知道，器皿是为着贮物用的，你不能拿一把水给别人，你必须要用一个器皿，把水装在里面，才能拿给别人。神乃是藉着教会，就是基督的器皿，叫人得着神的生命、神的丰富。

撒但对教会的攻击

撒但是神的对头，凡神所作的，它都要攻击。今天神的目的乃是在教会身上，所以撒但专门攻击教会。撒但攻击基督徒和教会，不一定是用罪和世界来引诱人失脚，因为人很容易分别这些。然而我们可能不犯罪，也不爱世界，却仍然不能避免撒但的攻击。五寸口径的瓶子，不能被一寸的塞子堵住；单单对付罪，或对付世界，不足以堵住撒但的攻击。撒但真正的利器乃是用死亡来攻击教会，死亡是不易被发现的，死亡可能很隐藏的偷进教会里。这并非说，世界、罪恶，就不被撒但用以攻击教会；乃是说，撒但能用那些文雅的、道德的，而不只是用污秽的、残暴的罪，来攻击基督徒。许多文雅的、道德的事情，却充满死亡，撒但能够轻易的使用这些死亡的事情攻击教会。

马太福音十六章十八节说，主的教会的根基乃是基督这磐石，是阴间的门所不能胜过的。阴间就是死亡。教会的根若是在天上，就是不能斩完的，好像生根在天上的榕树，死亡不能胜过她。教会只有建造在基督这磐石上，死亡才不能胜过她。以赛亚书三十八章说到希西家王患病痊愈之事给我们看见，撒但最怕一个属神的人拒绝死亡。基督徒能分别热与冷，能知道道理讲得好不好，但却不容易知道，也不会分别死亡与复活。教会若建造在基督这磐石上，能够分辨什么是死亡，什么是生命，阴间的门就不能胜过她。

罗马书八章十节，与约翰福音十二章二十五节是相对的：罗马书八章十节是说到身体和灵；约翰福音十二章是说到魂、保守魂与失丧魂。二者结果都是说到死亡与复活。一切从身体、从魂出来的，结果乃是死亡，就是阴间；一切从灵出来的，结果就是生命。一个人好说话，多说话，空说话，不该说的话也说；或者一个人，天然的思路好，口才好；这些都是从肉体、从魂、从天然生命里出来的东西。这些都不是出于灵，不是出于基督，所以也没有生命，不过是死亡。基督徒不是问事情作好或作坏，乃是问事情的来源为何，是从天然生命出来的，或是从肉体、从魂里出来的，还是从灵出来的。一切在基督徒身上的，只有出于灵的才是生命，才能叫人得生命；凡是出于别的，即使人看为好的、有益的、良善的，都是死亡，都不能叫人得生命。

我初得救的时候，很注重讲解圣经，我研究如何分段、如何引经、如何用比喻等。我听别人讲道，就批评他讲得好不好、对不对；我也盼望多得别人的材料，看看自己能不能讲得那样好。就是听和受恩姊妹讲道，也是持着这样的态度。有时候我很不佩服别人讲的道。那时我还不能分别什么是生命，什么是死亡，总以为思想、道理才是要紧的。我一直听和受恩姊妹讲道，两年之后，有一次她叫我讲，要看看我讲得如何。我就用心的预备，自己觉得很好，思想很够，条理清楚，解释详尽，比喻也用得好。讲完以后，我以为她会说一两句称赞的话。但是她什么也没说，好像没这件事一样。我心里在说，就是不好，你也应该批评一两句才对。但是她就是不说。有一天，我和她一同在院子里散步，她对我说一句话：「你若是有一天能够看见，光是思想是不够的，那就好了。」我听了之后，莫名其妙，而且也不能佩服这些话。心里就说，你讲道不也是引用比喻，引用圣经的么？和我讲的有什么不同呢？那个时候我不知道，但是今天我知道了。她讲道的话里面带有生命，而我讲道的话里面只是思想，却没有生命；她讲的道能叫人摸着生命，而我所讲的不过叫人得着知识。

有一次我邀请一位神学博士到和受恩姊妹的地方讲道，由我番译。讲完之后，我问和姊妹：「怎么样？」她说，「可惜！可惜！」我问她：「为什么？」她就指一指门上的铰链说，「好是好，却不能动。」我又不能佩服她的批评，就对另一位弟兄说，「这个人只一次的讲道，就给她看透了么？」今天我知道了，一切乃是在于有生命或没有生命的问题；没有生命的，就不过是死亡。

教会所需要的不是好的道理，好的神学，美妙的解经；教会所需要的乃是生命，就是基督复活的生命。一切的道理、思想、神学、解经，都不能取代基督的生命。只有基督的生命，只有出于基督生命的，是阴间的门所不能胜过的。其他的一切都不过是死亡的各种形式，鄑经不起撒但的攻击。求神怜悯我们，叫我们自己不摸死亡，也不把死亡带给教会。求神用生命充满教会，叫撒但无处可攻击教会。


三　从约柜的历史看神的见证

在旧约里，约柜又称为见证的柜。(「法柜」原文为「见证的柜」。)就着新约的意义来说，见证一辞广为人知，但这辞在旧约里的用法就大为不同。我们通常会想到的，是「神的见证」、「主的见证」、「基督的见证」或「耶稣的见证」。但在旧约里，见证却与约柜有关。

二块法版就是见证(出卅一18，卅二15，卅四29，「法版」原文为「见证的版」)。见证的法版放在法柜里，这法柜就成了见证的柜(出廿五22，廿六33-34，卅6，卅一7，卅九35，四十3、5、21，原文)。

见证的柜置于幔内，幔子就成了见证的幔子(利廿四3，「法柜的幔子」原文为「见证的幔子」)。

因着见证的版、见证的柜，和见证的幔子，整个帐幕就成了见证的帐幕(出卅八21；民一50，九15，十11，「法柜的帐幕」原文为「见证的帐幕」)。

见证就是律法。我们总是把见证联于我们这一方所作的见证，而忘记了见证还有一面纯粹是属于神的。在诗篇一百一十九篇里，诗人说他喜悦遵守神的命令、律法、训词、典章，但他也喜悦遵行神的见证(「法度」原文为「见证」)。

这见证就是神本质的见证。就看这一面来说，见证是联于神的圣别。首先这乃是见证神所要求于他百姓的，就是绝对的圣别。神所要求的远超过十诫那仅有的「十句话」。人非绝对圣别，就不能来到神面前。

神的见证乃是盛装于基督里，此外没有别的能盛装这见证。那两块法版只能在法柜里找到。只有法柜才有金，而我们的木质却非皂荚木。没有人能凭己意遵行神的旨意。惟有在基督耶稣里，神完全的旨意才得以成就，因此也只有他能说，神的旨意是我所喜悦的。

法柜里面的法版，基本上乃是神的见证，不是我的见证。但我怎样能进入这见证？我们说我们要成为基督的见证人。我们能成为基督的见证人，乃是藉着联于基督，与基督联合，并让他的旨意在我们身上完全作透。那时神的见证就成了我们的见证。

这就是何以在神的话里有两面的见证。在旧约的一面，首要的乃是我们对神的顺从。在新约里，是指我们显在人前的见证。整个见证必须在我们里面作透了，我们才能在人前背负这见证。

见证的根基

法柜里还有两样与约无关的东西：一罐吗哪，和亚伦那发了芽的杖(出十六33-34；民十七3-4、10)。这两样都放在法柜里。吗哪放在见证前，和发芽的杖放在见证前，这两件事是分开被提起的。吗哪说到主的死。主在约翰福音六章说到吗哪乃是他肉和血的表徵。所以，吗哪表徵神子民藉着主的死所得的食物。亚伦的杖表徵复活。那不过是一根枯死的杖，放在见证前，竟发芽、开花并结果。这是由死而出的生命。吗哪说出由死而出的生命。杖说出那出于生命的职事。一切为着神的见证，都以此为根基。

在神面前，约柜里的见证就是两块法版而已，但这里有一些给以色列人的食物，以及一个人的一杖，也进到约柜里。我们能有分于这见证，不是我们天然所有的，不是我们所能作或所是的，乃是基于基督的复活。

在神工作的起初，神必须是发起者；在事情的过程中，神必须是作工者；然后在工作的末了，你看见自然一切都是为着神的荣耀。我们的难处乃是：我们知道工作的起首必须照着神的旨意，而末了乃是荣耀神，但我们忘记在实行的过程中，一切必须出于神的能力。

这是基于从死进到复活里之能力，而为神作的见证。天然的杖不会自然的发芽，它必须经过死的境地，然后神才赐下生命，使之从死里出来。我们的难处乃是：我们无法忍受那个晚上直到末了；我们想要一直往前；我们想要在那个晚上临到以前就有复活的生命。但杖必须一整夜摆在神前。对我们来说，那夜可能延长为数月，甚至数年，而我们在其中一直无所事事；但那夜乃是神在我们身上施行他复活计划的真正根基。赞美主，我们与这见证无分无关，这见证完全出于基督自己。我们所要作的一切，就是带着他往前。我喜欢想到帐幕的地板，那是旷野地，在此却背负着基督的见证。这一切说出我们在主面前客旅的生活。

在我们的天路历程中，我们的杠必须穿在约柜的环内。我们不该把杠收在别的地方，这些杠必须一直在环内，以致在这整个旷野的生活中，我们有「随时备妥」的见证。我想没有一个基督徒能背负一个没有预备好的见证。时候到了，你无法仓促的作什么；这见证必须是预备好的。

愿主带领我们往前，多而又多的认识，什么是他的见证——就是他的儿子，我们的主耶稣。

耶和华的约柜

经过旷野的行程之后，帐幕连同约柜被带到示罗，安息在那里。

约书亚记十八章一节、八至十节：在约书亚的时候，主确定选立了示罗，作为在迦南地扎营的中心。

士师记十八章三十一节：在众士师的时候，神的帐幕在示罗。

撒母耳记上一章九节、二十四节，三章三节：帐幕在示罗，约柜仍在帐幕内。

我们记住这些点，现在就回来看看别的事情：

以色列人有神的帐幕在他们中间，并有神的约柜在帐幕里。帐幕中的每一件事物都在于约柜。要将约柜和帐幕分开，似乎是不可能的，但历史给我们看见，二者的确分开了。

在士师的时候，以色列人犯罪；撒母耳记上绐我们看见，一面，有一个人以利，对神有真实的信心，却没有多少生命，这说出传统死沉的光景；另一面，我们看见他的两个儿子，说出那些无用的服事主的人。然后我们看见全体以色列人都事奉外邦神。

所以，以色列人的生活购不上神所给他们的特权；而服事者要么就是在死沉的传统里，要么就是因着犯罪干犯他们的职事，而对主成为无用的。

然后有一场争战在进行，但以色列人没有谦卑自己，找出被打败的原因，反而把神的约柜带离帐幕，想要把它带去打仗，因为他们以为那样他们就能得胜。他们以为他们这一边轻慢了神的约，而仍能期望神那一边成就他的约(撒上四3)。他们这样作之前，失去了四千人；他们把约柜抬出去以后，有三万人被杀了，约柜更被掳到非利士地(10-11节)。

在五、六章，我们看见约柜向非利士人作了一些事，是以色列人自己无法作的。神寻找能用的器皿，但当他找不到器皿时，他只好自己作事。

许多时候我们失败了，这就是说那里有了偶像，神就让我们被击败。我们以为神为着他的荣耀，必定拯救他的子民；但神所关切的，是要表白他的圣别，过于在人前维持他的荣耀。当时的仆人厉害的失败了，我们会求主为着他荣耀的缘故将这事遮盖，但神却会让他的子民在世人眼中被击败，好表明他与不圣别是无分无关的。他愿意让他的约柜被掳，以表明他自己与他子民所作违反他圣别的事无关。

神的约柜一旦离开示罗，就永不回来了。关于示罗，可悲的是那里有神的帐幕，却失去了约柜。这预表今天的光景。帐幕(教会)宣扬基督的死，那灵的能力，以及主耶稣是大祭司、他子民的食物和亮光；但神的子民并没有尽心的事奉神，他们「各人任意而行」(士廿一25)。另一方面，那些服事者对主是无用的。我们不该以为约柜仍在帐幕里。今天组织的基督教就是这样，其中没有见证。

约柜从帐幕出来，就到了不同的家，不同的个人那里。如今见证与少数的人同在。你若要找伟大的事物，你要到示罗；但约柜不在那里。主耶稣同在的地方，乃是有他名见证的地方。今天圣徒必须在大帐幕与小地方之间作选择。

诗篇七十八篇五十六至六十节：「……神……离弃示罗的帐幕。」约柜出去了，所以帐幕变得无用。你一旦失去了基督的见证，那个系统组织就是死的。

耶利米书七章十二至十四节：在此神要离弃殿，如同他从前离弃帐幕一样，因为以色列人仍在行同样的事。

耶利米书二十六章六节、九节：「我……必使这殿如示罗。」多年以来，示罗对以色列全家一直成了警戒。

我们留在那里？在示罗仍然有祭司的体系，仍然有献祭，仍然有赦罪。在组织的系统里仍然有人得着赦罪，也有一些个人认识一点主的圣别；仍然有人有一点亮光(在圣所里照耀的灯)；主仍然对一些人是食物。如果在组织的系统里一无所有，对我们来说就比较容易。但我们必须往前，我们若认识神关于他儿子的见证，就不会满意于组织的基督教。你会说，「主阿，我愿跟随约柜，尽管我必须离弃帐幕。」

所罗门建造圣殿，造了一个新的祭坛、新的铜海、新的陈设饼桌子、新的灯台、新的香坛；但有一样东西不是新的，就是约柜。帐幕是在旷野的营幕，是移动的、不稳定的、不固定的。殿是在首都耶路撒冷，是稳定的、固定的。一个是今天的教会；另一个是千年国里的教会。

所罗门是和平的君王。千年国里的每一样事物都是由所罗门预表的。在千年国里，我们将更多看见基督的宝贵。因此，在殿里有新的祭坛、新的洗濯盆(称为铜海)，就是对那灵能力更大的珍赏。今天我们只是预尝来世(这是帐幕所代表的)。在圣殿里，每件东西都扩大了，但有一件东西不能扩大，就是约柜——他儿子的见证。他「昨日今日一直到永远是一样的」(来十三8)。

约柜至终要安息在殿里，在其中它要占中心的地位，但今天的问题乃是：我们对约柜要如何？

大卫发现约柜的价值。于是他把约柜从俄别以东的家，带到耶路撒冷，放在帐幕里(代上十五1)。

历代志上十六章三十九至四十节：帐幕已经从示罗搬到基遍。在基遍，敬拜仍然「照着耶和华律法书上所吩咐以色列人的」在进行(十六40)，但见证乃是在别处(十五29)。

然后大卫过去了，所罗门进来，他往基遍的帐幕去，但约柜仍在耶路撒冷(代下一3-4)。今天仍有一些所罗门到帐幕那里去！

那天晚上，当所罗门在基遍的时候，耶和华向他显现(7节)。在组织的基督教里，照样有某种程度的神圣事物。耶和华答应所罗门的祷告，给他智慧，然后所罗门就回到耶路撒冷。这是他得着智慧以后所作的头一件事(13节)。

今天一个人若真的受了神的教导，有从上头来的智慧，就会看见最重要的乃是约柜——见证的柜，就是神在他儿子里的永远计划。

我们的见证一点不差，就是神的儿子——甚至不仅仅是他的工作。圣经用「能力」与「荣耀」来描写约柜(代下六41；撒上四21-22)。关于主，有一件事完全超越过他的工作，那就是约柜。我们若没有被带进其中，就仍是住在基遍。约柜要永远在耶路撒冷。在千年国，神要完成一切，但忠信的人今天就要把主的见证，放在它原初的位置。虽然我们无法有一个殿来盛装它，我们至少可以有一个帐幕。我们不该让每一件事等到千年国才发生。我们必须在原则上并在灵里，将这一切实行出来。在千年国里，这要扩大到全宇宙，但今天神的国乃是在一些人身上。神的国惟有藉着一些今天就引进这国的人而来到。在实际的殿来到以前，我们是否在耶路撒冷为他立起帐幕？这就是我们所说的得胜。


四　天国的钥匙赐给了教会

读经：马太福音十六章十八至十九节

「我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的门(原文)不能胜过她。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放时，在天上也要释放。」

彼得的公开承认(记在前面的几节经文里面)是根据他所领受的启示。神所启示的是他的儿子本身以及他儿子的工作。这位拿撒勒人耶稣真是神的儿子，弥赛亚，受膏者。主在这个启示上宣告他要建造他的教会。事实上，他用了两个「我要」来宣告两件事情：(一)我要把我的教会建造在这磐石上(在这个启示上)；以及(二)我要把天国的钥匙赐给你。

教会的根基乃是以耶稣是基督，是永生神的儿子的启示为依据的公开承认。彼得先承认「你是基督」，于是主就说「你是彼得，我要把我的教会建造在这磐石上」。只有一个彼得(一块石头或一个小磐石)是不够的，要有许多个彼得(许多小磐石)，否则，教会就建造不起来。这些小磐石乃是有这同样的启示和同样作出耶稣是基督、是永生神儿子之承认的群众。这样的启示把一个西门变成彼得，没有这个启示，一个人不会成为组成教会的许多块小磐石中的一块。这个启示产生了新生，这是永远的生命，因为永生就是认识耶稣是基督，是神的儿子。基督的教会就整体而言，得到了这个启示；而每个单个的信的人也有他自己个人的对于磐石——基督本身的启示。这样就将他变化成为一块小磐石，并使他成为教会的一部分。教会乃是一班的人，他们认识基督乃是神启示他是什么他就是什么。

由于他是磐石，和我们是小磐石的这一对事实，于是主宣告，「我要把天国的钥匙赐给你。」这个意思是说，教会看管着那对从阴间放出来的一切东西都紧闭的门，不让它有一点点进到教会和国度里面来。「天国」乃是一个时代，在那个时代里，地上的国要成为我们的主和他的基督的国(看启十一15)。那是基督在他的能力和权柄里作王，以公义要治理全地的时候，那是一切的权力都归给他，并且万物都要服在他管理之下的时候。

当耶稣第一次来到地上时，他像施洗约翰曾经说过的那样说：「天国近了。」(太四17)然而他也说过：「神的国就在你们心里。」(或作「就在你们中间」；路十七21。)因此一些只凭头脑而没有启示的圣经学者便搞糊涂了。然而问题的答案乃是，就历史而言，国度是千禧年(太四17)；但是耶稣在路加福音十七章二十一节所说的是就地理而言：主耶稣在那里，那里就是国度；他在那里，那里就是国度的地盘；他临到那里，那里就出现国度的气氛，并且国度的大能也在那里得胜。从历史上来说，天国还在将来，它还没有来到。但是耶稣已经把天国的钥匙赐给了我们，他要我们打开国度的门，释放一切属于国度的东西，进到我们现在所在的地方。

「凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」我们要在地上捆绑凡是从阴间出来的东西，使得国度的生活能取代了它。我们要在地上这里释放一切属于国度的东西，好叫国度的荣耀得以彰显。神把教会放在这里来管理、来操权，并未统治，然而教会并没有这样作。教会被认为是要开启天的门，把国度的环境和祝福释放出来，而将阴间的权势捆绑起来。在这一方面是地控制着天，地上先捆绑，然后天上也捆绑；地上先释放，然后天上也释放。这样，这看来似乎是难以相信的，那就是天竟然受到地的限制。

然而，这正是我们在地上的工作，我们已经被赐给了权柄和能力来捆绑一切不是出于天的，并且把一切出于天的释放出来。无论什么时候，我们看见阴间的门闯进来，并且占据了属于神的东西，我们在这里就要抵挡那阴间的门。我们是握着国度的钥匙，释放出天的能力来抵挡它。为什么在这里属于国度的东西是那么少，原因就是因为教会没有使用主所已经赐给了她的钥匙。这些钥匙已经赐给凡是被交托能忠心并正确地使用它们的人。「凡」——这个字意味着一切属于国度的，一切属天的，只要我们释放，就都由我们支配。他已经把天国的钥匙赐给了我们，并且等候我们去使用他们。


五　教会是神权柄的代表

读经：以赛亚书四十五章一至七节

「我耶和华所膏的古列，我搀扶他的右手，使列国降伏在他面前，我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我对他如此说，我必在你前面行，修平崎岖之地，我必打破铜门，砍断铁闩。我要将暗中的宝物和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华以色列的神。因我仆人雅各，我所拣选以色列的缘故，我就提名召你；你虽不认识我，我也加给你名号。我是耶和华，在我以外并没有别神，除了我以外再没有神，你虽不认识我，我必给你束腰，从日出之地到日落之处，使人都知道除了我以外，没有别神。我是耶和华，在我以外并没有别神。我造光，又造暗；我施平安，又降灾祸；造作这一切的是我耶和华。」

我们的信息是给教会，给基督身体的众肢体的。在以赛亚书四十五章，我们有一个外邦王古列，虽然他正像那些欺压过神的子民，并且从神看来毫无价值的别的王一样，也是王，然而他却被神称为是一个被神所膏的人。这一个就使他跟圣经上所提到的别的外邦王有所不同。他是尊大的，并且他的国度也很扩张，可是他也是凶猛的、邪恶的和信奉异教的。既然神的话说(论到代表圣灵的圣洁的膏抹之油)：「不可倒在人的肉体上。」(出三十32另译)那他怎能被称为神的受膏者呢？这是因为他代表权柄和管理；所以，他是神的一个代表。他是神能用来实现他永远定旨的一个人。

在神手里的乃是管理万国的权柄。他使一些邦国兴起，他也使他们衰微，他的手掌握万国。在这里他兴起一个不信的古列来实现他的旨意，他支持古列，论到古列，他说：「我搀扶他的右手，使列国降伏在他面前，我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我必在你前面行。」神为什么要作这一切的事呢？是「因我仆人雅各，我所拣选以色列的缘故，我就提名召你；你虽不认识我，我也加给你名号」。

因以色列敬拜偶像，神就兴起巴比伦来击打他们。现在神兴起古列把被掳的以色列人从巴比伦领出来，在日期满足的时候，实行他对以色列人所说的：「现在你们回到你们自己的国家去吧。」巴比伦和古列被赐与了权力，并不是因巴比伦和古列的缘故，而是为了以色列的缘故，为了神子民的缘故。神的意思是要藉着兴起巴比伦和古列，而来使用他们，因而他们能以实现与他的子民有关神的定旨。

巴别塔事件的目的，不是使得各个个人讲不同的语言，而是使列国讲不同的语言。他因着他自己的定旨而使邦国分开。自从巴别塔以来，神从来不打算叫列国联合为一，这不是神在今时代的旨意和定旨。神兴起一个国家，又使另一个国家衰微，都是为这个(关涉到以色列的)定旨而服务，并且一切都是与他子民有关系。从亚当到亚伯拉罕，神的见证都是在于个人，在亚伯拉罕之后，神的见证就不在于个人而是在于一国。从那以后，列国被兴起或被击倒，只以他们在关于神子民中的神的见证上的用处为定。他们对以色列的态度，决定他们是蒙神赐福或是被神咒诅，「为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他。」(创十二3)

很多时候，神不能赐福给他自己的子民，那些时候就是以色列堕落到去拜偶像的时候。于是他们就被交给列国随意待他们。然而什么时候他们承认耶和华是神，并且承认除他以外没有别的神，恢复了神的见证，神就立刻伸手保护并赐福给他们。当他们离弃神的时候，他们被打败，遭毁灭，受劫掠，被俘掳，因为他们失去了见证。而当一个公义的王治理以色列并且持定神见证的时候，所有的仇敌都要变为虚弱无能，在以色列周围的列国都要软弱下来，不能摸他们。

神的子民被兴起来持定神的见证，一切有关于列国的事，只跟神的这一个定旨发生关系。以色列犯拜偶像的罪，到了玷污神自己的殿和圣事，所以神就用列国来惩治她，刑罚她；列国只是作为工具，使以色列经过苦难、痛苦，为要洁净她，使她脱离拜偶像的污秽，并在她身上恢复一个纯全的见证。

在新约主耶稣降生的时候，是生在一个受压迫的时候。我们会以为他是在最坏的时候来到世上，然而那实在是最好的时候，神不要基督钉死十字架的事件被封闭，隐藏在一个小小的国家里不为人见，所以他选定在世上有这么一个最大的帝国——罗马——管辖着以色列的时候。这样基督的钉十字架就不成为一个小小国家独有的事件，而是成为当时罗马所统治的全世界事件。还有那是一个由于罗马帝国的权势和努力而交通极其四通八达的时候。而且因此，基督的钉死十架和复活能很快地传布到所有的国家。在主耶稣钉十架、复活升天之后，神的见证交在教会手中，在旧约时候，对以色列适用的事今天对教会也适用。列国被兴起而且强大，或者被推翻而且衰弱，都凭他们对教会所持定的见证的关系。神允许罗马迫害教会，因为只有这样见证才会增长并蒙福。神的手在全部历史的背后，而这乃是跟见证有着整个的全部的关系的。由于罗马的逼迫就有了圣徒们的散播出去，这就是说把福音传到了普天之下。

历史上的每一件事，从那时起一直下来，都是或者影响到教会的进展，或者引致教会的受惩治，好叫神的子民学一些功课。全部历史只有当我们从它里面读出了神在关乎到他见证的事上对付他子民的手的时候，我们才能懂得它。我们作为基督徒，在这个世界全面起冲突时候的祷告，决不能那么狭隘地在国家的、地域的，甚至是地球的限定之内，我们的祷告只能沿着这样的一条路线：「主阿，代表你的利益的国家，求你使它兴盛；促进你的事业的，你也促进他们的事业；谁的得胜若能为你使用，就求你使他们赢得胜利；谁的胜利若是对你、对你的见证有很重大的价值，我们就支持那一个胜利；无论那个反对你的见证，我们就反对它；凡是伤害、阻挡你子民和你事业的，我们就抵挡它，不管是什么也不爱是谁，若是有助于带进基督的国度，我们就支持它。」


六　世界争战与教会的关系

读经：

「耶稣回答说，你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说：我是基督，并且要迷惑许多人。你们也要听见打仗和打仗的风声，总不要惊慌；因为这些事是必须有的；只是末期还没有到。民要攻打民；国要攻打国；多攻必有饥荒、地震。这都是灾难的起头。那时，人要把你们陷在患难里，也要杀害你们；你们又为我的名，被万民恨恶。那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。且有好些假先知起来，迷惑多人。只因不法的事增多，许多人的爱心才渐渐冷淡了。惟有忍耐到底的，必然得救。这天国的福音，要传遍天下，对万民作见证，然后末期才来到。」(太廿四4-14)

「你曾藉着圣灵，托你仆人我们祖宗大卫的口，说：外邦为什么争闹，万民为什么谋算虚妄的事？」(徒四25)

「以诺因着信被接去，不至于见死；人也找不着他，因为神已经把他接去了；只是他被接去以先，已经得了神喜悦他的明证。人非有信，就不能得神的喜悦；因为凡到神面前来的人，必须信有神，且信他赏赐那寻求他的人。」(来十一2-6)

有许多人注意末期的预兆是什么，也许有许多人说答案是在马太福音二十四章四至十四节。不错，主的确在这段话里说到世代末了的事。今天人所注意的乃是这个民与那个民，这个国与那个国的争战。然而我们要看见说，无论这些争战是如何，是民攻打民，还是国攻打国，结果总只有一个，就是神的儿女遭殃，神的儿女受苦。打仗时，总有两边；从属灵的眼光来看，也只有两边。而这两边的一边是基督徒，就是教会；另一边则是相对的各国，他们都是联合的，叫神的教会受害。无论那一国胜或败，都不算大问题，神的子民才是焦点。中日之战，受亏的不是中国或日本，乃是神的子民。德英之战，受苦的不是德国或英国，乃是神的子民。因此主在马太福音二十四章九节说，「那时，人要把你们陷在患难里，也要杀害你们；你们人要为我的名，被万民恨恶。」人是看说，那一国得胜，那一国失败；但神乃是说，无论那一国得胜，那一国失败，神的儿女总是受苦。

世界战争的属灵意义

今天的世界一塌糊涂，民攻打民，国攻打国，到处有争战、饥荒，这些乃是撒但的作为。以世人的眼光来看，国与国因敌对而争战；但在神看来，他们乃是联合一起的。欧战爆发前，有一位英国弟兄来信说，战争一来，不知在英国的基督徒能剩下多少。这是因为基督徒在战争的事上，不能与人一同有分。

我们需要看见，战争乃是背后的撒但所管理的，真实的说，国与国打仗，不是一国把敌国打倒，乃是敌对的双方叫基督徒跌倒。战争的结果并非德国、英国、中国或日本倒了，乃是基督徒到了。撒但的目的乃是叫基督徒跌倒。战争发生时，基督徒必须看见这一层属灵的意义。

主在马太福音二十四章十三节接着说，在这种战争、灾难之中，在基督徒被恨恶之时，「忍耐到底的，必然得救。」主又说，「这天国的福音，要传遍天下，对万民作见证。」在战争时，神的儿女要受逼迫，所以要忍耐；但另一面，我们仍要传福音，我们仍要向外邦人作见证。我们的见证虽不能在别国或别处传开，但至少在这个城市要传出去。这天国的福音总要一直传，直到传遍天下，末期才会来到。

世界敌对基督与基督徒

使徒行传四章二十五节是引自诗篇二篇一至二节的话：「外邦为什么争闹，万民为什么谋算虚妄的事？世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并他的受膏者。」外邦为什么争闹？为什么谋算？他们的争闹、他们的谋算，目的乃是要剪除基督。主在世上时，希律和本丢彼拉多攻击神所膏的基督。今天肉身的基督虽不在世上，但他在所有的基督徒里面；所以今天外邦的争闹、谋算，就是对付基督徒。

今天的世界，表面上看有许多集团、许多国家，但今天晚上我盼望你们不是想到德国、日本、英国或中国，乃是要看见你是基督徒；外邦争闹，万民谋算虚妄的事，在神看来，他们乃是攻击基督，攻击神的子民。希律和彼拉多原来彼此有仇，但他们在把基督钉十字架的事上，乃是同心的。外邦人与犹太人以为他们在五旬节时已经联合在一起；但神乃是说，在基督钉十字架时，外邦人与以色列民就已聚集起来，一同攻击基督，攻打神的儿子。

教会需要祷告

我不知道要怎样说这件事，因为这件事实在不好说。我只能这样说，在上海的教会需要一直祷告，求主管理世界上所发生的事或将要发生的事。一旦战事发生，不如有多少人要失业，地价要下跌，黄金要奇缺，银行要关门，人不如要用钱换什么东西摆在口袋里。攻击的事若是发生，损失的乃是教会。基督徒不是受亏，就是跌倒；若不是物质受损，就是灵性受损，总有一方面受亏、受损。在这些日子，我们没有工夫去玩乐，我们要专一的祷告。阴府只有一个目的，就是使基督徒受难为。一九四○年的前途非常黑暗。基督徒的眼光必须扩大，看见这次世界战争的目的为何，结果为何。至少从今晚到明年春天，也许有大的变动。我们若有一点力气，都要放在祷告中。求神管理一切的局面，叫神的儿女不至于跌倒，并叫福音依旧能够广传。


七　预尝来世诸般的权能

读经：

「并尝过神善道的滋味，预尝(原文)来世权能的人。」(来六5)

「我们所说将来的世界，神原没有交给天使管辖。……你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理；叫万物都服在他的脚下。」(来二5、7-8)

「但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。」(太廿六29)

「没有在今世不得百倍，在来世不得永生的。」(路十八30)

「我实实在在的告诉你们，信的人有永生。」(约六47)

「我也要赐给你们一个新心，将新灵放在你们里面；人从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你们顺从我的律例，谨守遵行我的典章。」(结卅六26-27)

「耶和华说，日子将到，我要与以色列家和犹大家另立新约。不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约；我虽作他们的丈夫，他们却背了我的约；这是耶和华说的。耶和华说，那些日子以后，我与以色列家所立的约，乃是这样；我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。他们各人不再教导自己的邻舍，和自己的弟兄，说：你该认识耶和华；因为他们从最小的，到至大的，都必认识我；我要赦免他们的罪孽，不再记念他们的罪恶；这是耶和华说的。」(耶卅一31-34)

「所以主指责他的百姓说：日子将到，我要与以色列家和犹大家另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们；这是主说的。主人说：那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民；他们不用各人教导自己的乡邻和自己的弟兄，说：你该认识主；因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义，不再记念他们的罪愆。」(来八8-12)

「我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们；……他们都复活了，与基督一同作王一千年。这是头一次的复活。」(启二十4-5)

「我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」(罗六5)

「主万军之耶和华，从耶路撒冷和犹大除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水。」(赛三1)

「以后，我要将我的灵浇灌凡有血气的；你们的儿女要说预言；你们的老年人要作异梦；少年人要见异象；在那些日子，我要将我的灵浇灌我的仆人和使女。在天上地下，我要显出奇事，有血，有火，有烟柱；日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。到那时候，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山耶路撒冷必有逃脱的人，在剩下的人中必有耶和华所召的。」(珥二28-32)

「这正是先知约珥所说的：神说，在末后的日子，我要将我的灵浇灌凡有血气的；你们的儿女要说预言；你们的少年人要见异象：老年人要作异梦；在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。」(徒二16-18)

「你们这因信蒙神能力保守的人，必能得着所预备，到末世要显现的救恩。」(彼前一5)

「你们得救是本乎恩，也因着信。」(弗二8上)

「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」(太十一28)

「这样看来，必另有一安息日的安息，为神的子民存留。」(来四9)

「但如今藉着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。」(提后一10)

「死阿，你得胜的权势在那里？死阿，你的毒钩在那里？」(林前十五55)

「大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在地上，它的使者也一同被摔下去。」(启十二9)

「耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。」(路十18)

「所有的天使，神从来对那一个说：你坐在我的右边，等我使你仇敌作你的脚凳。」(来一13)

「我已经给你们权柄，可以践踏蛇和蝎子，人胜过仇敌一切的能力，断没有什么能害你们。」(路十19)

「死亡和阴间也被扔在火湖里。」(启二十14上)

「我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过她。」(太十六18)

「我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大练子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年。」(启二十1-2)

「人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。」(太十二29)

「第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国；他要作主，直到永永远远。」(启十一15)

「虚心的人有福了；因为天国是他们的。」(太五3)

「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。」(西一13)

「我若靠着神的能力赶鬼，这就是神的国临到你们了。」(路十一20)

来世诸般的权能

神的丰富

神的丰富原都是预备给人享受的，但这些丰富主要的是在国度的时代给人享受，而不是在教会的时代；在教会的时代中，神给人的丰富并不多。然而，教会与国度是紧紧相连的，教会时代一过，接着就是国度时代。神为着今天教会时代所定的一切，都是为着国度时代的。彼得前书一章所说的救恩，乃是在来世给人得着的。在神看来，他在今世和来世所为人预备的只是一个福分，不是两个福分；不过，神今天乃是要一班人在教会时代中，先预尝来世国度时代的丰富。

永生

在路加福音十八章，主所说的得永生，乃是指着我们在来世所要得着的。永生是为着国度的，不是为着教会的；但在约翰福音六章四十七节主又说，「信的人有永生。」其实，今天教会时代的基督徒所得的永生，与将来国度时代中神的儿女所得的永生，并不是两样的；不过在国度里得永生乃是普遍的，今天在教会中得永生，乃是预先得着，乃是一种预尝。

赦罪

撒迦利亚书十三章一节说，在将来，必有一个洗罪的泉源为以色列子民而开。但是今天在教会中，圣徒先得到了赦罪，这乃是预尝。

安息

希伯来书四章说到另有一个安息日的安息，这是国度里所要享受的。但在马太福音十一章二十八节主说，「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」这是今天就可以得着的。

重生

以西结书三十六章二十六至二十七节，乃是指到国度时代，神要引导以色列人归回本地，将新心与新灵赐给他们。今天的教会，已经先得着了重生，有新心和新灵。对神的选民以色列来说，圣灵住在里面，或圣灵的浇灌(珥二)，都是到了那日，就是在国度中所要得到的；但是今天教会却先尝到了这个恩赐(徒二)。

新约

从耶利米书三十一章中我们看到，新约乃是神与以色列家所要立的；今天教会也是先得到了新约一切的内容(来八8-12)。

复活

启示录二十章的复活，乃是将来的；但是今天的基督徒已经与基督一同复活了。

圣灵的恩赐

约珥书二章二十八至三十二节中所说，将来会有的圣灵浇灌，在使徒行传二章中教会也已经先得到了。

消除死亡

启示录二十章十四节说，死亡被扔到火湖里，乃是在将来的事；哥林多前书十五章却说，死亡的权势在教会中，已经没有了(55-57节)，而且基督已经把死废去了(提后一10)。

结束阴间

启示录二十章提到，不只是死亡，连阴间，在将来也要被扔到火湖里；但是马太福音十六章十八节说，教会今天已经胜过了阴间的权柄。

撒但的被摔下

启示录十二章说到，魔鬼被摔在地上，它的使者也一同被摔下去。路加福音十章主说，当门徒在外传道赶鬼时，他曾看见撒但从天上坠落；他又赐给门徒权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力。启示录十二章与路加福音十章乃是连在一起的。今天教会就已经胜过了撒但，从教会的地位来看，撒但乃是已经被摔下去了。

撒但服在主的脚下

我们比较希伯来书一章十三节和路加福音十章十九节，启示录二十章一、二节与马太福音十二章二十九节，就知道那一天，仇敌要作主的脚凳；但是今天门徒从主得了权柄，就可以贱踏蛇和蝎子。千年国起头的时候，天使要把撒但捆绑一千年；但是今天，教会就已经能捆绑撒但。

教会乃是一班预尝国度的人

从以上许多处圣经中，我们看到在许多的事情上，教会在今天就能得到，不必等到将来。从希伯来书六章四至五节，你可以注意到，今天能尝到天恩的滋味、神的善道，并来世权能的人，乃是教会。求主开启我们的眼睛，使我们能看见：今天教会的地位、教会的丰富、教会的权柄，以及教会在今天所预先得着的一切。希伯来书六章的来世是可以预尝的。六章五节中文和合本译为「觉悟」，这是错误的；按原文，乃是「预尝」。权能，在原文乃是复数；在来世，就是国度时代，有诸般的权柄，那时基督要掌权作王，撒但要被捆绑，教会要完全得胜。今天，教会就能预尝这些来世诸般的权能。这预尝好比说，在餐厅里是大吃，在厨房里乃是预尝；来世我们要在餐厅里，今天我们乃是在厨房里。

这样看来，基督徒今天乃是活在国度里的人；今天我们要站在国度的地位上，执行治外法权，这才是真正的基督徒。为这缘故，我们今天就应当活到国度里去。这就如同下到海底下去的人，受不了海水的压力，必须穿上潜水衣，由地面上供应他所需要的空气。所以，他一面是活在海水中，但另一面也是活在地面上的。今天的基督徒应当是活在地上，却凭天上的能力而活的一班人。

许多人读过歌罗西书一章十三节的话，都知道了主已经救我们脱离了黑暗的权势；但是对于我们被迁到他爱子的国里的认识，还不过只是个字眼，只是个道理而已，没有多少实际的经历。然而，国度应当是我们今天的一个经历。不是等到国度时代来的时候，才有国度的经历，乃是在国度时代尚未来到之前，我们就已经先预尝到国度了。这可以借用中国人的一句话来说，「挟天子以令诸侯。」这个「挟」字与「令」字很宝贝，今天的基督徒乃是挟国度以令世界。

教会的祷告与预尝来世的权能

主在马太福音十二章二十八节说，「我若靠着神的灵赶鬼，这就是神的国临到你们了。」在这里我们看见，一面国度是在将来，但另一面国度乃是在今天。在约翰福音十四章十二节主又说，「我所作的事，信我的人也要作；并且要作比这更大的事。」这更大的事，需要全教会一同用祷告来成就。对今天之世界的争战，不是任何一个有本领的人所能解决的；然而，今天教会能运用主所给的权柄来对付世界上的事，来管理世界上的事，因为神乐意将国度赐给教会(路十二32)。所以今天基督徒必须预尝并使用这个权柄。

教会在祷告聚会中，不是只发出和平的声调就行，乃是要有争战的声调。我在伦敦的时候，问史百克弟兄：「在祷告聚会中，最难的事是什么？」史弟兄说，「教会在祷告聚会中，最难的事乃是要维持争战的声调。」今天的基督徒必须要能作一个属灵的战士，好把国度带进来。这乃是预尝来世的权能最紧要的事。


八　现在预尝国度

读经：

「论到那些已经……并尝过神善道的滋味，觉悟来世权能的人。」(来六4-5)

「耶稣说：我实在告诉你们，人为神的国撇下房屋，或是妻子、弟兄、父母、儿女，没有在今世不得百倍，在来世不得永生的。」(路十八29-30)

「我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。」(结卅六26-27)

「我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过他印记之人的灵魂，他们都复活了，与基督一同作王一千年。这是头一次的复活；其余的死人还没有复活，直等那一千年完了。」(启二十4-5)

「那日，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽。」(亚十三1)

「神说：在末后的日子，我要将我的灵浇灌凡有血气的，你们的儿女要说预言，你们的少年人要见异象，老年人要作异梦。在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。」(徒二17-18)

「我若靠着神的灵赶鬼，这就是神的国临到你们了。」(太十二28)

「这样看来，必另有一安息日的安息，为神的子民存留。」(来四9)

「我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。」(路十19)

「我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄不能胜过她。」(太十六18)

「第七位天使吹号，天上就有大声音说：世上的国成了我主和主基督的国；他要作王，直到永永远远。」(启十一15)

「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。」(西一13)

两个时代

现在是教会的时代；下一个时代则是国度的时代。这两个时代彼比密切相联，但他们又很不一样。神的一切丰盛——神荣耀全部的圆满完成和完全实现——乃是为着国度时代，而不是为着教会时代。神赐给教会的一切恩赐并不只是为了这个时代，而是还要在更大程度上为着要来的时代。现在所领受并得到发挥的一切恩赐，以后在国度里将有最高度的用处。国度里的救恩跟今时代的救恩是同样的，只是我们现在就领受，并预先尝到它。今天的永生也是那时的永生，可是主在现在就赐给我们永生，乃是为着那时作准备。

「……开一个泉源，洗净罪恶与污秽，」乃是为着国度而预备的耶稣基督的工作，而现在就赐给了那一班代表国度的人。安息之日就是神的安息，本是指向国度的；可是现在就有一班人进入了安息。在以西结书三十六章二十五至二十七节的应许，要在国度里应验，然而现在就有一班人提前享受到了。

神说他不但要赐给以色列家一个新心，和一个新灵，他也要将他自己的灵放在他们里面，我们知道这是国度的特点，就是以色列全家都有神的灵在他的里面，然而现在一个先行的团体——教会，今天就有他的灵住在他们的里面(看来八8-12)。

对于复活也同样地真确。第一次的复活是在千年国度开始的时候，并且是为着国度的，然而我们基督徒是初熟的果子，是第一次复活的预显(pre-manifestation)。「有可信的话说：我们若与基督同死，也必与他同活。」(提后二11)闻于死也是这样，是在国度时代的末了，「死亡和阴间」将要「也被扔在火湖里，这火湖就是第二次的死」(启二十14)。然而我们现在就能说，「死阿，你得胜的权势在那里？死阿，你的毒钩在那里？」(林前十五55)我们也能对阴间说同样的话，因为基督宣告说：「我要把我的教会建造在这磐石上；阴间的门不能胜过她。」

我们现在所说的这些事，只能是真确地，照着字面地、完全地说到国度的时代，然而我们现在就能说这些话。主耶稣曾宣告：「我曾看见撒但从天上坠落，像闪电一样。」(路十18)这件事要在国度时代表演在全世界面前，因为那时撒但要被捆绑一千年；然而在下一节清楚指出这件事是给教会，并且是为着教会的事实和经历。主耶稣接着说：「看哪，我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。」(19节)今天我们还没有看见万物都顺服基督，可是在国度时代，我们必显然地并普世地看见万事万物都服了他。然而我们今天在教会时代已经被主赐给了他在各各他的十字架上所赢得的得胜。

这样，我们就看见虽然这一切都是为着国度的，我们教会却能预先享有为国度预备的一切。希伯来书六章五节论到信徒们在今天「尝过神善道的滋味，觉悟来世权能」。赞美主！然而多么可怕的事就是我们并没有用这一切，反而是极大多数都还从来没有运用过。人们也许研究国度的教训，分析了它的道理，把每一项都放到在将来的日子里它合适的位置上，但是这是最没有用的，因为这一切不过是道理。国度以及它的特徵、祝福、恩赐、能力、气氛等等乃是在现在就是为着我们的。我们是今天就尝到来世的权能。虽然我们还不能把他们全部吃下并消化掉，我们还是极有把握地来尝这一切，并且是在今天就尝到。

那么，我们要怎样才适合于在今天就尝到来世权能呢？愿神开我们的眼睛，看得见圣经中是怎样地满了绝对的对比——从罪中出来进到义里面，出死入生，脱离疾苦进到健康，脱离黑暗进入光中，从人里面出来进到神里面，从天然进到属灵等等。我们要看见神也已经把我们从这块地救了出来，可是救到什么地方去呢？是到天上去么？不，圣经并没有这样说。圣经说我们从这块地上救了出来是进到国度里：我们的父神，「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里」。

我们要记得我们的地场、我们的家、我们的地方，并不是在这里，而是在国度里，我们必须在现在一直有着国度的一切用处。为什么我们一做了基督徒，就在亲属、职业等等的一切事上发生难处呢？这是因为神要指示我们说，我们的地方、我们的家、我们的国，不再是在地上而是在国度里。我们现在就活在国度里。除非我们在今天就运用那已经赐给我们的神的诸般能力，在激烈的属灵争战中来抵挡仇敌的势力，来抵挡一切黑暗的军队——我们抵挡，战斗并坚持争战到底，不然，我们就会对那将在它的丰盛里来临的国度毫无准备。我们当像一个潜水员，即使他处在地面以下的地方，还是靠地面上的空气来活着，那样，我们也必须靠着属天国度的空气而活在这里；否则，我们就会死。我们现在把属天国度的能力带进来对这块地施加影响。在我们的家庭、我们的事业或者在任何我们置身于其中的事物中，唋了国度的公义、完全、纯凈的气氛和状况外，我们决不允许别的气氛和状况出现。

是的，国度诚然是未来的，但是我们是在现在把国度实实在在的带进到我们所在的无论什么地方，带进到我们所作的无论什么事情中来。我们靠着、藉着、凭着神的能力，凭着神的权柄——这能力是他所赐的，在今天我们就把国度带进到我们所在的地方。主耶稣曾经宣告：「神的国就在你们中间。」(路十七21小字)因为王在我们中间，所以无论我们在那里，那里在事实上就是国度。而且「神的国就在你们里面」，因为基督是在我们里面。在我们生活中的每一件事，都必须是一件国度的事情；换句话说，就是必须在现在从国度支取一些东西并且用出来。因而问题就归结为：我们是不是支取国度的能力、国度的祝福、国度的恩赐、国度的丰盛、国度的地位、国度的观点、国度的态度、国度的一切，并且现在就掌握这一切，应用这一切。我们现在就来尝国度的能力、国度的规律、国度荣耀的丰盛等等。

不过这一切不能是一个人单独的去经历的，因为这并非一件个人的事，而是一件团体的事，一件属于基督身体的事。真的，我们是不允许任何不是属于国度的事进到我们个人的环境，进到我们所在的地方。是的，就个人而言，我们是定住我们的脸面朝着国度，在凡事上有着并且保持着跟国度的关系。但是有许多事情，我们不可能单凭我们自己就能改变就能移动，这些事情必须藉着教会的「两个」和「三个」，才能被改变或移动。有许多我们若没有全教会的帮助，就不能不断地胜过困难而达到目的。当教会停止为神掌权时，神的工作就受到了最大的损失。但愿神开我们的眼睛，给我们看见我们的职事是什么，如果我们面向国度，并且切慕把国度实实在在地带到现今的世界上来，我们就必须祷告，必须捆绑和释放，我们必须学习保持战斗的声调。正是整体的争战才能取得得胜。我们需要有祷告的战士们，然而不是单独一人的祷告，而是一同祷告。不过若是我们自己个人并不活在国度里，也不为国度而活，我们就很必然要失效，我们就要在神面前全然无用。但愿神恩待我们。


九　从木器瓦器中分别出来

读经：

「若有人用金、银、宝石、草、木、禾楷，在这根基上建造；各人的工程必然显露；因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。」(林前三12-13)

「然而神坚固的根基立住了；上面有这印记说，主认识谁是他的人；又说，凡称呼主名的人，总要离开不义。在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。你要逃避少年的私欲，同那清心求告(另译)主的人追求公义、信德、仁爱、和平。」(提后二19-22)

我不信教会荒废了。教会绝不能荒废，但我信教会外表的见证的确荒废了。真理失去了，教会分裂了，分门别类到处可见。根基是正确的，但其上的建造不都是金银；有许多草、木、禾楷。基督徒对世界明显的见证失去了，人在这方面失败了，并且我们发觉自己落入极大的混乱中。我们是基督徒，但我们已被带到极大的混乱状态中。一位年老的传教士读了几章《工作的再思》(编注：《倪柝声著述全集》卷八——第一部　工作的再思)以后说，「我们晚生了数百年，现在很难把事情弄对。」我们如今是在这外表荒废的日子，事情偏离了神所立定的。因此使徒约翰的职事必须进来。我们可以说这是「教会被掳到巴比伦」的日子。逐渐的，主将事情带回，恢复已失去的真理。

在教会见证失落中可作之事

神的话有没有告诉我们，在这些恢复的日子，我们能作什么？那些忠心的人能摆上怎样的一分？圣经中有论到这事的话。这就是提摩太后书特别宝贵之处。这章论到背离的日子。我信神允许堕落在使徒们离世以前就发生，好叫我们今天发现自己处于类以的背离光景中，可以得着教导。提摩太后书是保罗所写的最后一封书信，与提摩太前书完全不同。前书论到教会的秩序；当神的家秩序井然的时候，就提到长老和执事。但在提摩太后书一点没有提到长老或执事；只提到忠心的人，因为神的家不再秩序井然。当教会不再是秩序井然的时候，我们对教会的见证可以作什么？教会的见证乃是交托给忠心的人。在背离的日子，忠心的未必是长老。在提摩太前书，神的教会被视为神的家；怛在提摩太后书，你找不到任何经文说到「神的家」，只有「大户人家」(二20)。保罗不是说这是教会，但保罗的确用「大户人家」当作表号来说。我要把「大户人家」看作那时候外表的见证。所有的基督徒都在其中，但「有作为贵重的，有作为卑贱的」。这代表基督徒的范围。教会按其性质而言，不能堕落到这种地步，但外表的范围却能。

什么是「贵重的」和「卑贱的」器皿？这就是属神和属人之间的分别。金代表属神的，出于神的东西；银表徵藉着十字架而有的救赎。金是出于神的一切；银是经过了他儿子十字架的。木代表人的人性；瓦代表人天然的生命。瓦是指那些按着人的样式和天然生命过生活的人，这些人是以他们的天性，为他们里面驱动的能力。神要得着的，乃是使一切都出于他自己，不是出于人。我们必须拒绝一切出于人的事物。要成为贵重的器皿，有一些条件，并且有必须作的事。

提摩太后书二章二十一节说，「人若自洁，脱离卑贱的事。」人必须将自己从木器、瓦器中分别出来。这不仅是我们自己是否用金、银作成的问题；这也不单是我们个人生命的问题。这里告诉我们要自洁，脱离那些木器、瓦器。如何自洁呢？乃是藉着将自己从木器、瓦器中分别出来。神所要的有两面：我们个人的洁净和我们与别人的关联。我自己必须没有任何属地或属人的事物，也必须拒绝由自己作任何事。这是个人的洁净。但同时，我要将自己从任何是木器或瓦器的人中分别出来，这是与别人关联的一面。这不是说，我们要将自己从这些基督徒中分别出来，乃是要从他们所作的，属草、木、禾楷的一切分别出来。这里有一位同作基督徒的，如果他的工作是属木的性质，我们就必须与他分开，我们的工作不能与他工作联合。

脱离与交通

这里强调「器皿」。器皿代表工作的一面。人会称我们为分离主义者，因为我们不慬不作那些事，我们也不愿使自己与作那些事的人联合。我们不愿与他们的工作，与他们作事既定的安排，或与人为的制度联合。我们在这点上必须清楚。我们不是与他们这些人分开，乃是与他们这些器皿分开。

闭关弟兄会想要把人丢弃。我们与每一位神的真信徒都有交通；我们必须远离的，乃是那些工人的身分。我们不要与那工作联结。这是一件划清界线的事。我们该与那些器皿无关，我们不能与那个制度联结。我们绝不能与其他作神儿女的人分开；我们不能与他们这些人分开，但我们能与他们这些器皿分开。这样，我们就「成为圣洁，合乎主用，预备行各样的善事」。

二十二节说到「那清心求告主的人」。这里不是指众人因求告主名而得救。这里只是指那些清心求告主的人。我们要跟随这样的人，并与他们联合。这些人要成为我们的同工。我们要与他们一同「追求公义、信德、仁爱、和平」。因此，我们与他们的联合基于四件事：公义、信德、仁爱、和平。请注意和平最后才提起，不是首先提起。有些人说，「不计任何代价要和平。」人总是将和平放在第一，公义放在末后，但这不是神的次序。我们必须与所有神的儿女保持交通，但同时我们必须将自己从卑贱的器皿中分别出来。


十　膏抹与职事的关系

读经：

「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。」(路四18)

「神怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；他周流四方行善事，医好凡被魔鬼压制的人；因为神与他同在。」(徒十38)

「你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。」(约壹二27)

「祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇指上。祭司要从那一罗革油中取些，倒在自己的左手掌里；把右手的一个指头，蘸在左手的油里，在耶和华面前用指头弹七次；将手里所剩的油，抹在那求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。」(利十四14-17)

「他又奉上第二只公绵羊，就是承接圣职之礼的羊，亚伦和他儿子按手在羊的头上，就宰了羊；摩西把些抹在亚伦的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又带了亚伦的儿子来，把些抹在他们的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又把血洒在坛的周围。取脂油和肥尾巴，并脏上一切的脂油，与肝上的网子，两个腰子，和腰子上的脂油，并右腿；再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上。把这一切放在亚伦的手上，和他儿子的手上，作摇祭，在耶和华面前摇一摇。摩西从他们的手上拿下来，烧在坛上的燔祭上；都是为承接圣职献给耶和华馨香的火祭。摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分；都是照耶和华所吩咐摩西的。摩西取点膏油，和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服，一同成圣。」(利八22-30)

「看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。」(诗一三三)

一切的职事都是在膏抹之后。亚伦接受膏抹之后，才开始尽他祭司的职任；大卫也是在受膏以后，才进入他君王的职分。以利沙先知的职事，乃是在他受膏以后开始的；甚至我们的主，也是在圣灵降临在他身上以后，才有公开的职事。

我们常常将膏抹与能力联在一起，就某种意义说，这是对的；但我们往往因着二者的关联，就忽略了膏抹本身的意义。圣灵在职事里的能力，乃是膏抹的结果，不是膏抹的目的。膏抹的目的乃是成圣，就是分别归与神。膏抹是职事的首要条件。惟有那些「归耶和华为圣」的人，才够资格事奉他；因为惟有他所拣选的人，才能事奉他。要等到主说，「这人是属我的，」这人才能服事主。在主进到他的职事以前，他自己在约但河受膏的时候，有声音从天上出来说，「这是我的爱子。」(太三16-17)。先有神出来承认基督，然后才有职事。没有人能否认那个职事很有能力，所以我们说能力随着膏抹，这是对的；但膏抹不是能力的问题，乃是神圣主宰的问题。这是宣布受膏的人是在神的权柄之下；是神承认这人是他所拣选的。在神那一边，膏抹表徵神所分别归他自己的；在人这一边，这表徵职事，并有能力随着。能力附属于膏抹，却不是其首要的目的。首要的目的，乃是要将一个人分别出来归给主；能力是随后而来的，因为主不得不负责，如能力给他所认可的一切职事。

在尽职者的生活中，膏油不是指能力，乃是指那灵的同在：「万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。」(亚四6)受膏者生活中的记号，乃是那灵的同在；而其他人生活中的记号，乃是势力或才能。教训我们的乃是膏油；膏油教训我们，不是藉着理智，乃是藉着膏油的同在。我们要走那一条路，总是要看有没有膏油的同在。

在患麻疯者得洁净，和亚伦承接圣职的事上，要取血抹在耳、手和脚上，然后再把油抹在血所抹过的地方(利十四14-17，八22-30)。在圣经别处，血是说到救赎，并且只是为着神的。在别处是客观的，但在这里是主观的；乃是说到死的主观工作。抹在亚伦身上的血，表徵亚伦已经死了。抹在耳、手和脚上的血，指明主的祭司必须让十字架对付他们一切所听、所作、所行的。膏油不能抹在未被钉死的肉体上，膏油只能抹在十字架经过的地方。神要人事奉他，不是找聪明或热心的人，乃是找在耳、手和脚上有十字架记号的人。

在路加福音四章，我们的主尽职之前，先是有受浸。他所浸入的约但河水是说到死；之后就有那灵降在他身上。这里新约的记载，把当于旧约的血和油。没有膏油，就没有职事；但是要有膏油，就要有十字架。


十一　祭司的职任

读经：

「以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。他们离了利非订来到西乃的旷野，就在那里的山下安营。摩西到神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，晓谕以色列人，说，我向埃及人所行的事，你们都看见了，且看见我，如鹰将你们背在翅膀上，带来归我。如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的；你们要归我作祭司的国度，为圣洁的国民；这些话你要告诉以色列人。」(出十九1-6)

「你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。因为经上说，看哪，我把所拣选所宝贵的房角石，安放在锡安；信靠他的人，必不至于羞愧。所以他在你们信的人就为宝贵，在那不信的人有话说，匠人所弃的石头，已作了房角的头块石头。又说，作了绊脚的石头，跌人的磐石。他们既不顺从，就在道理上绊跌；他们这样绊跌也是预定的。惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。」(彼前二5-9)

「耶稣基督的启示，就是神赐给他，叫他将必要快成的事指示他的众仆人；他就差遣使者，晓谕他的仆人约翰；约翰便将神的道，和耶稣基督的见证，凡自己所看见的，都证明出来。念这书上预言的，和那些听见又遵守其中所记载的，都是有福的；因为日期近了。约翰写信给亚西亚的七个教会；但愿从那昔在今在以后永在的神，和他宝座前的七灵；并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督；有恩惠平安归与你们。他爱我们，用自己的血使我们脱离罪恶；又使我们成为国民，作他父神的祭司；但愿荣耀权能归给他，直到永永远远。阿们。」(启一1-6)

「以后再没有咒诅；在城里有神和羔羊的宝座；他的仆人都要事奉他；也要见他的面，他的名字必写在他们的额上。」(启廿二3-4)

「凡从人间挑选的大祭司，是奉派替人办理属神的事，为要献上礼物和赎罪祭。」(来五1)

「凡大祭司都是为献礼物和祭物设立的；所以这位大祭司也必须有所献的。」(来八3)

「但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。」(腓四18)

「我们在这里本没有常存的城，乃是寻求那将来的城。我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。」(来十三14-15)

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」(罗十二1)

「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。」(来二10)

「所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。」(来四16)

「我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。」(来六19)

「先前的条例，因软弱无益，所以废掉了；(律法原来一无所成；)就引进了更美的指望，靠这指望我们便可以进到神面前。再者，耶稣为祭司，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说，主起了誓决不后悔，你是永远为祭司。既是起誓立的，耶稣就作了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既是永远常存的，他祭司的职任，就长久不更换。凡靠着他进到神面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。」(来七18-25)

「我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边。」(来八1)

「至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上；圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。……因为基督并不是进了人手所造的圣所，(这不过是真圣所的影像，)乃是进了天本身(直译)，如今为我们显在神面前。」(来九7-8、24)

「弟兄们，我们既因耶稣的血，得以坦然进入至圣所，是藉着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体；又有一位大祭司治理神的家；并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到神面前。」(来十19-22)

「你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷；那里有千万的天使。」(来十二22)

「在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。」(徒十三1-2)

祭司体系

在创世记，我们看见神造人为要实现他的旨意，也看见人在那个旨意上失败了。然后我们看见神出来行动，要在人身上恢复所失去的。我们看见他先来寻找一个人；得着一个人之后，我们看见他寻找并得着一个家族。为要管教他的子民，同时为要实现他的旨意，神把那家族带到埃及。他带到埃及去的是一个家，但他从埃及带出来的却是一个国。

神为什么要花这样的工夫，用这么长的时间——约二千年的时间，来得着这个国民？他自己说出了他的目的——「我……将你们背在翅膀上，带来归我。……你们要归我作祭司的国度。」(出十九4-6)这就是神救赎他子民的目的——要得着祭司。那就是为何神对法老说，「容我的百姓去，好事奉我。」(八1)

神拣选亚伯，亚伯就献上祭物。他拣选挪亚，挪亚就筑坛并献祭。然后神呼召整个民族归他自己；既救赎了他们，就向他们清楚表明他救赎的目的——要使他们成为「祭司的国度」。因着他们的败落，所以至终只有一部分的子民成为祭司；但神原初的目的，是要全以色列族都作祭司。神对以色列并对教会的心意乃是一个——要得着一个宇宙的祭司体系！神在以色列身上所得不着的，他要在教会身上得着。

希伯来书特别专论祭司体系这主题，启示出与祭司体系相关的主要事项，乃是进到神面前(四16，六19，七19、25，八1，九7-8、24，十19-22，十二22)。我们在希伯来书找到的命令不多，最大的命令乃是进到神面前。神的儿女那包罗万有的职事，乃是进到神面前，再也不出去。神带以色列脱离辖制，嘱咐他们进入他摆在他们面前的地；同样，他也把我们带出来，好叫他能带我们进入。神的目的，总括的就是要带我们进入他自己的同在里。开创这条路的代价极其大，因为必须藉着神的羔羊流血，路才得开。如今我们的职事乃是在幔内的至圣所里。

祭司职任

每一个神的儿女都是蒙召作祭司的，而每一个祭司都是为着献上礼物和祭物这专特的目的而存在的(来五1，八3)。那么，神的儿女难道没有工可作么？如果祭司是要献上「礼物和祭物」，很明显的，他们需要东西献上；他们要获得这些东西就必须工作。但许多基督徒的难处乃是这样；他们的工作本身就是目标，他们仅仅为工作而工作。重要的不是我们有没有作这或作那，乃是我们的工作是否在祭司体系的立场上。许多从埃及出来的以色列人都是牧人，但那不是他们的呼召，他们是蒙召作祭司的。他们许多是他匠人的，但那不是他们的呼召；他们是蒙召作祭司的。人可以因着他是牧人而献上一只羊，或者因着他是匠人而献上他的手艺品；但神无法悦纳在这样立场上的供物。他只能在祭司体系的立场上悦纳供物。问题不在于我们作什么工，乃在于我们是否以祭司的身分作那工。

在旧约时代，先知比祭司更受人敬重；但神的心意不是要得着先知的国度，他所要的乃是祭司的国度。现今在新约时代，也是像旧约时代一样，先知的职事远比祭司的职事受人重视。但神对他子民的目的，乃是要得着祭司的体系。他所要的乃是一个普遍的，不是有限制的祭司体糸。我们在使徒行传读到有「先知和教师……他们事奉主」(十三1-2)。这些人是先知和教师，但他们作先知讲道并作教师施教，乃是事奉主，是向着主作的。这是基于祭司的职任。我们若不是祭司，就绝不会是先知和教师。我们祭司的职任决定了我们一切职事的品质。我们所作一切工作的价值，乃看其中有多少祭司的成分而估计。神对每一个以色列人原初的计划，乃要每一个人藉着祭坛进到神面前，那就是祭司的职任。

祭司与祭坛

祭司的事奉是对神所有事奉的根基。离了祭坛，就没有对他的事奉：乃是祭坛使亚伯与该隐有。亚伯有一个祭坛，这祭坛上沾了血。在挪亚的历史里，我们再次看到祭坛；在亚伯拉罕的历史又再看到祭坛。你在那里找到神所拣选的人，就必定找到神的祭坛。

神在对付个人的时候，祭坛是偶然出出现的；但自从他得着了一班子民归他自己以后，祭坛就不再是时有时无的东西，乃成了永久的。亚伯拉罕建造了一个以上的祭坛，以撒和雅各也建造了不只一个的祭坛；但当以色列构成了一班子民，帐幕立起来之时，祭坛就永久的立在那里了。献祭不再是间断的，乃是持续的；祭坛不再是个人的，乃是团体的事。

神建造教会的心意，乃是要得着祭司体系可以尽功用的地方。以弗所书二章告诉我们，他要把他的圣徒建造成一个圣殿，好使祉能为自己得着一个君所。那是在神的一面。在彼得前书二章五节，我们看见从人这一面看，属灵的殿正在建造，好让圣别的祭司体系得以献上属灵的祭物。希伯来书给我们看见永远的祭司职任；那永远祭司职任的表显乃是永久的祭坛，连同永久的祭物。教会的存在是为着祭司的事奉。如果缺了这个，教会的根基就没有了。神要得着永久祭司的事奉，就是永久的祭坛和永久的祭物所表显的。祭坛绝不能是空的，神要求坛上的火永不熄灭。教会的存在，不是仅仅为着事奉，甚至不是仅仅为着争战，乃是为着将祭物献给神。教会蒙召是为着祭司的事奉，而祭司事奉的目的乃是要献上祭物。教会若在这事上失败了，她就在每一方面都失败了。

祭司与祭物

彼得前书二章五节不是说教会「被建造成为灵宫，奉献属灵的祭物」，乃是说教会「被建造成为灵宫，作圣洁的祭司体系，……奉献……属灵的祭物」(另译)。乃是祭司的体糸献上祭物。教会不仅是献祭的地方，更是祭司体系被建立的地方。这不在于献上许许多多个别分开的供物，乃在于设立永久的祭司职任。在旧约的时候，一个普通的以色列人很容易就能数算他有多少次到祭坛戏祭，但一个祭司献上了多少祭物，他却永远数算不来。对他而言，献祭不是偶然才有的，乃是一件不停的事。献祭是不能以单独的行动来计算的，献祭构成了他整个的职事。他单单为此而活，他的生活全在于献祭。所以神对他子民的期望不是仅仅偶然的献祭，甚至也不是经常的献祭。他的祭司体系乃是永久的祭司体系。许多基督徒在日历上标出他们奉献的那一个特别日子；有人因着复兴聚会等等原因，有好几次将自己特别的奉献给主。但那远远购不上神对他子民的心意。他所寻找的不是分开的奉献行动，乃是永久奉献的生活。教会的职责乃是祭司的事奉；教会的职责既是祭司的事奉，所以，教会的工作全在于献祭。那是教会包罗一切的事奉。我们若是祭司，那么我们一生中唯一的职业，就是献上礼物和祭物。但请注意，乃是「圣洁的祭司体系」，奉献神所悦纳的灵祭。如果神的子民献祭，但他们本身不是圣别的祭司，神的心就得不着满足。

我们蒙神呼召，主要不是作工人；神呼召我们，主要是作祭司。工作里有许多东西，可以建造人，使人感兴趣，并满足人的肉体。但祭司的事奉是完全不同的。它没有给人任何东西，却从人取去一切。我们作完一项工作时，往往有一种随之而来的成功感，使肉体得着满足；但我们献祭给神时，自己却得不着一点满足。我们只剩下两手空空。我们献上供物给神，供物就没有了。

神不悦纳任何不是祭物的工作，就是任何不是全然奉献给他的工作。问题不是我作了什么，乃是我作这工是否以此为给神的祭物，我所作的有否从我的手中传到他的手中。如果我们所作的没有传到另一边，那就不是祭司的事奉，所以就在教会职责的范围以外。如果我们所作的没有传到另一边，那么我们也没有达到另一边；因为祭物到了那里，献祭者也到了那里。如果你的祭物升到神那里，你也与它一同升到那里。晚上我们上床休息时，不是要问：我今天作了多少？乃是要问：我所作的，有多少是属灵的祭物？有多少次，我们能在一天结束时对主说，「主阿，我可以将这一切摆在你的手中」？


十二　祭司的职事

读经：

「在安提阿的教会中，有几位先知和教师，……他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。」(徒十三1上、2)

「利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来；聚隼攻击摩西、亚伦，说，你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高超过耶和华的会众呢？……可拉招聚全会众到会幕门前，要攻击摩西、亚伦，耶和华的荣光就向全会众显现。耶和华晓谕摩西、亚伦说，你们离开这会众，我好在转眼之间把他们灭绝。……摩西刚说完了这一切话，他们脚下的地就开了口，把他们和他们的家眷，并一切属可拉的人丁、财物，都吞下去。」(民十六1-3、19-21、31-32)

「后来我所拣选的那人，他的杖必发芽，这样我必使以色列人向你们所发的怨言止息，不再达到我耳中。……第二天摩西进法柜的帐幕去，谁知，利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。……凡挨近耶和华帐幕的，是必死的。」(民十七5、8、13上)

神所设立的职事中，有一种是祭司，还有一种是先知。在旧约的时候，这两种的职事是分开的，设立在不同的人身上。例如摩西、撒母耳、以赛亚等人都是先知；而亚伦和他的子孙们，是在耶和华的殿中，供祭司的职分。到了新约时代，这两种职分在一些信徒身上，乃是兼而有之。在安提阿的教会中，就有几位先知和教师，一同事奉主，一同尽祭司的职分。

事奉乃与主发生直接关系

我们要看见，今天我们一切的工作，和一切的事奉，乃是直接为着主的，也是直接与主发生关系的；工作并不是直接与教会发生关系的。我们必须看见，虽然我们是在教会中工作，在教会中事奉，但是我们的工作、我们的事奉，并不与教会发生直接的关系，乃是与教会的元首直接发生关系。我们的工作乃是主所交付的，我们所事奉的乃是主。比如，我们的左手常常帮助右手。单单一只右手拿不起一把大椅子；然而主手很自然的马上帮上去，就可以完成这件事情。对在手来说，它这样作，并不是事奉右手，它所以这样作，乃是为着事奉头。你看见么？左手乃是与头直接发生关系的。所以凡是真实供应教会的工作，都该是直接事奉主。因为祭司乃是一班直接事奉主的人，祭司的职分是直接事奉主的。因此，在教会中，无论你是传福音、讲道、造就信徒、喂养小羊、看望有病的，甚至于整洁、饭食服事，都得与主发生直接关系，都该是你直接向主的事奉。

事奉必须在复活里

作祭司事奉神，不仅与主发生直接的关系，并且作祭司事奉，也必须在复活的原则里。我们从旧约以色列人的历史可以看见这事。神的原意是要全以色列民都作祭司事奉神，使他们归神作祭司的国度(出十九6)。后来，因为以色列人的失败，违背将他们从埃及地召出来的神，竟去拜偶像(卅二章)，与外邦女子行淫，惹动耶和华的怒气(民廿)。惟有亚伦的孙子，以利亚撒的儿子非尼哈，以神的忌邪为心，神就将平安的约赐给他，和他的后裔，作为永远祭司职任的约(10-13节)。所以在以色列人中，神就以亚伦和他的子孙，在神面前供祭司的职分，化替全以色列民事奉神。但有一天，利未的子孙可拉和大坍等人起来攻击摩西、亚伦。他们认为摩西、亚伦高抬自己超过众人；他们想自己为什么不能作祭司？于是在他们中间有一件攸关生死的事发生了，就是地开了口，把他们活活吞下去。可拉党与亚伦的争执点，不在于其他任何事上，他们乃是争在事奉神的事上，是争在祭司的职任上(民十六10)。且神惩罚他们也是在事奉神的时候，并不是在犯罪的时候(18节)。这实在是一件太严肃的事情。

可拉和大坍一党的人以为亚伦能作祭司事奉神，他们也能。然而神的话给我们看见，人能作为一个祭司，不是按着人天然的情形，或是天然的条件；作祭司乃是在复活里的事。我们从民数记十七章一至八节可以看见，亚伦有资格作祭司，是因为他发芽的杖，这乃是表明死而复活。树枝子还留在树上的时候，乃是活的；一砍下来，就是死的了。但亚伦的这一根杖不但是发了芽，还生了花苞，开了花，结了熟杏。神由此指明亚伦乃是神所拣选，作祭司事奉他的。所以我们能够看见，作祭司不是在人天然的范围里，乃是在复活的境地里。

新约希伯来书七章说，基督「成为祭司……乃是照无穷之生命的大能……永远的祭司」(16-17节)。惟有基督是起誓立的祭司，是成全到永远的。又因他是永远常存的，他的祭司职任就长久不更换(20-24节)。旧约亚伦发芽的杖不过是死而复活的预表，以色列人中的祭司，还是有死的阻隔，他们的祭司职分都不能长久；但基督乃是藉永远的生命能力成为祭司。旧约的祭司不过是一个地位而已，但基督的祭司职任，不是一个地位，乃是一个实际。今天我们新约信徒作祭司事奉神，乃是凭着复活的生命。

什么是死呢？死乃是藉着十字架，对付你身上一切不属于神的东西。什么是复活呢？复活就是经得起死的。进去的是死的，而能够从死里再出来的，就是复活。在复活里的，就得着了新生命。许多东西经过死，就出不来了；凡能出来的，乃是新的，是在复活的境地里的。凡我们所是的、所有的，都必须经过了死而复活。我们的爱、口才，都必须经过死而复活，如同摩西所经过的一样。但愿我们的所有并所是，都是经过死而复活的，这是我们事奉神的基本资格。

里面的事奉

另一面，我们还必须看见，祭司事奉神必须在里面遇见神，与神接触，祭司必须在圣所里有胸牌的决断，以后才能出到圣所外有事务的处理。亚伦无论怎样忙碌，在他尽祭司职分的日子里，总不离开圣所。这给我们看见，祭司必须把自己关在神面前，祭司若是没有里面的事奉，也就没有外面的事奉。我们必须在里面事奉神，与神有交通，与神亲近，然后才能在外面为神作事。


十三　干犯圣所的罪

读经：

民数记十八章：从略。

干犯圣所的罪

神的话给我们看见，人的罪有的是在世人面前犯的，有的是在神面前犯的；有的是犯一般的律法，有的乃是干犯圣所。总括来说，罪有一般生活的罪和工作上的罪。民数记给我们看见，祭司所犯的罪，乃是干犯圣所的罪。今天来说，就是工作上的罪。一般人只犯生活上的罪，但为主作工的人，另外多有一种罪。所有的罪都是普遍的，但工人有一些特别的罪，工人有工作上的罪。这件事我们要特别注意。工作上的罪不一定是指骄傲、嫉妒等。在属灵的地位上，许多时候一点的肉体出来、己意出来、随便说话、随便出主张，这些都是工作上特别的罪。不作神的工的人，不会有干犯圣所的罪。所有作工的人，除了一般的罪以外，还要加上干犯圣所的罪。在工作上犯罪，乃是得罪神的圣洁、荣耀和主权。在工作上，一切与神旨意不合的都是罪，都是干犯圣所的罪。

我常对人并对自己说，在神的工作上有三件要紧的事，绝不可忘记。第一，神工作的起头乃是神的旨意；第二，神工作的进行乃是神的能力，不是自己的能力；第三，神工作的结局乃是神的荣耀。这三点在那一点上失败，就是干犯圣所的罪。没有一件工作能够由自己起头，没有一件工作能够用自己的力量，也没有一件工作的结局是叫自己得荣耀。

工作的起头必须是神，不是自己

在聚会中，姊妹们的头向着弟兄们蒙起来，这乃是代表在基督面前，每个人都蒙头。他是主，只有他是头，只有他配作一切的主，只有他配发起任何的工作。在工作上，两三位弟兄议论，就定规一件事，这是不可以的。工作是不是属灵，其结果、价值有多少、神是否悦纳，不是看你作了多少事，而是看你起头了多少事。你起头的越少，工作就越属灵、越有价值、越能够蒙神悦纳。我感谢神，我不必发起任何事；他定规一切，我不必负责思想任何一件事。我们常以为这样作好，那样作好，但神有他自己的意思。我们不必作神的谋土，我们只要遵守他的旨意，只要断定事情是否他的旨意。结果如何，我们不必管。神工作的起头必须是神的旨意，也只有神的旨意；你我没有一点权利来起头。神的旨意必须是神工作唯一的起头。

我想问在本地负责的工人，你在一个地方，是否只因一件事是许多人的意思，并且事情本身有道理，结果也是好的，你就去作？或者你能够说，我知道这件事乃是神的旨意，所以我作？弟兄们，随己意发动的事都是干犯圣所的罪。在属灵的事上，永远没有我们出主张、下命令的余地：神不必你作他的头脑。在约伯记里神对约伯说，「谁用无知的言语，使我的旨意暗昧不明……我问你，你可以指示我。」(卅八2-3)每次我读到这里都发笑。人喜欢作神的参谋，但神不请参谋。保罗说，「谁作过他的谋士呢？」(罗十一34)我怕同工们对圣所的工作看得不够严重。你们刚开始作工时也许很小心，但到了今天就变得很自由、很随便。多有一点权柄的人，就多说些话，多支配一些事。刚出来的工人也许比已经出来八年、十年的工人更小心。

民数记给我们看见，有圣洁的事或平常的事之分。我们不可因一件事，看来是平常的，就落到不圣洁里。有许多事是圣洁的，而不是平常的。你曾给人施浸么？在头一次给人施浸时，你以为严肃；但五次、十次以后，就成为平常了。在圣所中没有什么新事，祭司们所作的，就是常常换陈设饼、加油、烧香等，日日、月月都作同样的事。但稍微一点不小心，干犯了圣所，就会死亡。所以，作祭司的人都不敢以为他的工作是平常的事。作工的人讲道，在第一次都会很严肃，后来讲多了，就渐渐以为平常。人常对我说，「你是永远随时都预备好的。」但我可以作一个见证，我每次都好像不相信自己曾读过新约，每次都好像从没有讲过道一样。弟兄们，对于一切神的工作，我们都不可看为平常。我们在人面前要能保持新鲜，在于属灵的事对我们是平常的或是新鲜的。

比方擘饼，你第一次去为饼杯祝谢时，你看为非常严肃，你在神面前一点不敢发松，你真像祭司，就在你不知道的时候，神的能力、神的灵在你身上。但渐渐的，你放松了，属灵的感觉没有那么重了，你没有多少祷告敬拜的灵。你知道神没有给你能力膏油，但你以为以前如此作，今天也是如此。这样你就失去属灵的新鲜，失去生命的能力。干犯圣所的罪有三种结果，或者说三种刑罚：第一，失去生命的能力，变为不新鲜；第二，属灵的死亡在身上作工，也许身体有病或者甚至于死，神不让犯此罪的人过去；第三，在审判台前受审判。我深知在审判台前，没有一件罪比干犯圣所的罪更重。

弟兄们，对于这件事，我们必须看为严肃。我们工作的起点不能自由定规，一个人只有他已意满足的情形下，他才能满足。照样，神只有在他的旨意得成全时，他才能满足。我们除了遵行神的旨意之外，别无选择，我们不能用任何别的东西代替神的旨意。全世界的祭物都不能代替神的旨意。你常觉得你的工作比神的旨意更好，神的旨意也许错了。但请你记得，神不要谋士，神只要我们遵行他的旨意。你也许为神作了许多，但是不管你作了多少，只有神的旨意才算得数。

工作的推行必须是神的能力，不是自己的能力

神的工作在进行时，只能用神的能力来作神的旨意、神的目的。要完成神的旨意，不只起头必须是出于神，手段也要出于神的旨意。我们永远不能说，用自己的本领能够成就神的旨意。比方，有一次我去香港，有三百元在口袋里。我要渡海，从九龙到香港要五分钱。我请人换钱，那人说，你这银钱不能用。我拿三百元给地看，他说再多都没有用，在香港只用港币。正如中国的海关，也只用中国发行的中央钱票。神的旨意与神的能力也是如此，不管你袋中有多少钱，在神的国里不能买东西，只有神的能力、神的钱才可用。人即使知道神的旨意了，还有一个危险，就是利用自己的能力、思想、吸引力和口才，来成功神的旨意。亚伯拉罕生以实玛利就是这样的一个事例。一切的问题都在这里，事情的起头和目的都相同，但到底用什么手段、能力来遵行神的旨意。这是每个作工的人必须问的。

工作的目的必须属灵，方法也必须属灵。所以我们用来达到神目的的手续，必须是属灵的。否则就犯了干犯圣所的罪，就是把肉体带到圣所里。神说，「凡接近的外人必被治死。」(民十八7)神的工作要完成，不是你能力的事。不问你作了多少，只问是否神给你力量作的？有一个弟兄说，「只有从天上来的，才能到天上去。」有一次一位姊妹说，主若回来，我们就可回家。请问，我们到主那里是回家呢，还是去作客？问题就在我们是否从主那里出来。若我是从主出来，到他那里就是回家，否则就是作客。我不能说，我回厦门，因为厦门不是我的家。我们要回天上去，必须先有由天上来的，才能回到天上去。人如果从亚当得力量，就只能回到亚当那里，永远不能回到神那里。作工的人，总要记得，神的工作只能用神的能力来完成，否则一点不能蒙神悦纳。

工作的结局是叫神得荣耀，不是我们得荣耀

正如神工作的起点是神的旨意，神工作的进行是神的能力，与你一点无分无关；照样，神工作的结果——荣耀，自然而然也是神的，不是归给你自己的。有一次我在一个地方讲道后，有一位弟兄对我说，「倪弟兄，你今晚讲得很好，你觉得骄傲么？」我没有立即回答，因为没有人问过这样的话。后来我自己详细想想这事，我到底有没有骄傲？然后我对他说，「我根本没有想过这问题，也许我很骄傲，但我不觉得骄傲。」那天晚上我学知一件事，那就是如果你只求神的旨意，只求神的荣耀，就根本不至想要僭夺神的荣棹。你如果想要僭夺神的荣耀，这样，你第一点、第二点也必定出问题。

有一点本来不说，现在说也可以，就是神为什么不肯让人靠行为得救(弗二8-9)？神包办了得救的工作，目的何在？目的乃是神要得着一切的荣耀。你作多少，就得了多少的荣棹。神怕你得他的荣耀，所以不肯让你作一点。因此在神的工作上，神说，他拣选软弱的、无用的、世人不要的。哥林多前书一章二十九节说，「使一切有血气的，在神面前一个也不能自夸。」神怕你得荣耀。他什么都肯给人，他甚至把他的儿子给人，但神不把荣耀给你。我们只能进入主的荣耀。你原来若是贫穷软弱的，只要稍微帮助几位弟兄姊妹，救几个人，你就会偷主的荣耀。偷主荣耀的就是干犯圣所的罪。我们顶容易就犯偷窃主荣耀的罪。

我们没有一个人要作贼，但偷窃主的荣耀，就是贼的行为。神不只要求我们除去外面的恶行，更要求我们不偷窃他的荣耀。神是无所不善的一位，我们是无所不恶的。我们只能说，一切的善只能在主里找到，偷窃神的荣棹就是犯了干犯圣所的罪。圣所里的陈设饼、灯台、香坛等，都是基督。在圣所中除了基督，并无别物。神不愿我们在圣所中得着任何荣耀。人若进到至圣所，只看见约柜，就是基督，和柜上的路，就是神的荣耀。在会幕中所见的一切，都是神的荣耀。圣殿也充满神的荣耀，在那里只看见基督，不是祭物。

今天的问题是：谁配分享神的荣耀。去年，也许神要有些弟兄们为他作工，去年神也许叫你得着圣灵浇灌，去年你也许得着得胜的生命。在这一年中，我也听到有些人作主的工作得不错。但我怕有人困此骄傲，我怕有人属灵的知识、属灵的经验增加，属灵的骄傲也增加。你没有看见神的旨意，没有认识神的荣耀。所以你凭自己作，求自己的荣耀。请你听圣经如何说，神「弃绝」、「阻挡」骄傲的人(撒上十五23；彼前五5)。圣经里很难找到比这四个字更严重的。「弃绝」等于完了。「阻挡」乃是对撒但所用的字眼。在工作上，在神眼中，没有一件事比骄傲更可恨的。我们除了站在灰尘的地位之外，没有别的地位。

全世界受撒但欺骗的人，都是骄傲的人，因为骄傲的人不认识自己，而认识自己的人就不能被欺骗。你来到神面前，要看见自己的一切都是污秽的。我觉得若不是主的血遮盖我，我不敢为主作工。如果没有主的血遮盖我，我连基督徒也作不成。我们有那一点不是由主的恩典而来？你想你比别人好么？你比别人圣洁么？神如果将你里面的东西放到外面来，你就会发现有多少都是污秽的。这几天我们谈论到革除一位弟兄的事。我每次到神面前都是惧怕的，我想如果不是主的恩典，我们能比那位弟兄更差。

保罗说，他不单因神的恩典活着，更是凭恩典作使徒(林前十五9-10)。我们以为作使徒是一件荣耀的事，但神的荣耀只属神自己所有，我们所得的只是恩典而已，我们不配得着荣耀。楼下的人不能给楼上的人恩典，恩典是自上往下流的。只有坐在桌上的人才能治地板上的人恩典。我们今天只能得恩典，不能得荣耀。

我们是一班得恩典的人，我们今天还不能进入神的荣耀，必须等到复活后，我们才能得着神的荣耀。今天我们只能是卑贱无用，好像拉撒路一样，一直在桌下作讨食的人。我们只能作接受的人，就是真正谦卑在他面前领受恩典的人。

有一件事很难，就是在神的工作上有分的人，有干犯圣所的罪的可能。有了干犯圣所的罪，这是何等的可恶。你若读民数记十八章，就知道在圣所里的罪多是死罪，挨近圣所的罪也是死罪(1-7节)。干犯圣所的罪不需经过人的判决，乃是神直接判决。挨近圣所者立即死，不需经过祭司的审判。普通的罪必须经过祭司审判；但干犯圣所的罪，是直接得罪于神，神是直接审判。许多罪是间接得罪神的，但干犯圣所乃是直接得罪神。因为圣所是神的，干犯圣所就是摸着神的荣耀、神的自己。我知道这件事非同小可，我只能在宝血底下讲。求主赦免，也求弟兄们赦免。


十四　哈拿的职事

读经：

「妇人生了一个男孩子，是将来要用铁杖辖管万国的；她的孩子被提到神宝座那里去了。……在天上就有了争战；米迦勒同他的使者与龙争战。……大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在地上，它的使者也一同被摔下去。」(启十二5、7、9)

「以法莲山地的拉玛琐非，有一个以法莲人，名叫以利加拿，是苏弗的元孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。他有两个妻，一名哈拿，一名毗尼拿，毗尼拿有儿女，哈拿没有儿女。……以利对她说，你要醉到几时呢？你不应该喝酒。哈拿回答说，主阿，不是这样，我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。不要将婢女看作不正经的女子；我因被人激动愁苦太多，所以祈求到如今。以利说，你可以平平安安的回去，愿以色列的神允准你向他所求的。哈拿说，愿婢女在你眼前蒙恩；于是妇人走去吃饭，面上再不带愁容了。次日清早他们起来，在耶和华面前敬拜，就回拉玛，到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，哈拿就怀孕；日期满足，生了一个儿子，给他起名叫撒母耳，说，这是我从耶和华那里求来的。……哈拿却没有上去，对丈夫说，等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。……我祈求为要得这孩子，耶和华已将我所求的赐给我了。」(撒上一1-2、14-20、22、27)

以色列的历史中，有许多点与教会的历史相似。在以色列历史的开头，我们看见亚伦是一个祭司，代表人进到神面前；而摩西代表神来到人这里。这个阶段没有持续很久，不久他们进到迦南地，就为士师所统治；但是整个民族都生活在很低的水平上；地们不断陷在罪中。神藉着他们的仇敌惩罚他们，但当他们向神呼求时，他就兴起士师拯救他们，于是他们就得着一次复兴。这样的事一再发生。我们看见这就像连锁关系，贯串整卷士师记。我们读到底波拉和巴拉、基甸、参孙等许多士师。这里需要注意一个原则。当士师的能力很大时，就有大的拯救；当士师的能力减弱，以色列人就再次陷入仇敌的手中。他们衰落了，又兴起；犯罪了，又再次得着复兴。从这里我们看见一个大原则：神的子民无法管治自己；他们无法向神独立，同时又向撒但独立。这是不可能的。他们或是向神的权柄屈膝，或是落在撒但的能力之下；没有中间路线。因为他们若不是受神管治，就全然失去他们作神子民的地位，结果就落在他们仇敌的能力之下。但赞美神，他的子民不会一直在撒但的能力之下，他们总是有复兴。

两种职事

这就是以色列的历史，也是教会的历史。我们回头看，当教会到了很低的光景时，神就会预备一个他所拣选的人，把他的灵放在他身上，将使命给他，然后教会就得着复兴。但我们也看见，过不久教会又落下去了，我们看见兴起与败落，衰微与复兴，周而复始。我若是生活在士师时代的末期，我的心会怎么想呢？我会渴望什么呢？我会期待什么呢？已过年日的历史我都知道了；如今事情又到了低潮，我的盼望是什么，我要为着什么祷告呢？我岂不会求神兴起另一个士师，再次复兴这个国家么？如今我是教会的肢体，我看见在教会的历史中，一再的复兴，又一再的堕落。我曾读到路德带领的复兴，又读到接下来的死沉；读到藉着卫斯理所带来的复兴，又读到接着的败落；读到达秘和其他弟兄们所带进的生命巨潮，又读到以后的衰败。这么多年来的教会历史，只是重复了以色列士师时期的历史。现在我盼望什么？难道不盼望新的东西么？所以在此我们来看撒母耳记上。士师的历史不是永远的；那不是神的心意。神的心意已经朝向国度，不是要有更多士师。神想要带进国度和君王。他使用士师作为过渡时期，但他的心意是在大卫身上，他的目的是要有君王。所以我们看见撒母耳记上的重要。这卷书在过渡与目标中间，是中途的，是过渡的时期，大体而言，它不是大复兴的时期，也不是大堕落的时期。今天我们的情形也是一样。我们总是想着复兴，但士师的时代已经过去了，那是有限度的，而国度却要存到永远。神的心意不是要教会在这样堕落复兴的循环里往前。神不是要给我们许多复兴家，他乃是要带进他的君王。

撒母耳记上代表一个职事，一个带进君王的职事。在此我们看不见士师，却看见一个同时是祭司和先知的人。我们很容易定睛在复兴家身上；他们以往曾被神使用，那是过渡时期，但他们在神真正的旨意上没有分，在带进君王的事上没有分。神乃是要得着他的撒母耳。

我们看过了背景，现在要来看今天早上所读的经节。这段经文说到两个妇人，毗尼拿和哈拿的故事。毗尼拿有儿女，哈拿没有。毗尼拿嘲笑哈拿说，你没有儿女，看我所有的！这两个妇人代表两个基本上完全不同的原则，代表两个基本上不同的职事。哈拿的职事就是要带进君王，不是要有许多儿女。另一方面，毗尼拿的职事乃是要得着许多儿女，许多结果。毗尼拿和它的儿女也是神的子民，但没有一个与神的君王有关。

带进君王的职事

哈拿哭泣、禁食、祷告，向耶和华呼求，要得一个儿子，这儿子要完全分别归耶和华来事奉他，这儿子就是带进君王的一位。哈拿没有可骄傲的，毗尼拿却有许多可夸口的。她可以指着她所有的儿女说，「我有这个，我有那个；我有这一切……。」在此我想从心底对你们说一句话。如果你们仍然是在士师的范围里，不错，你可以得着祝福并有结果。但我也要说，神的眼目不在你身上。如果今天不是末后的日子，我们会盼望毗尼拿生更多儿女。但如果我没有错，现在就是末后的日子，神的眼睛是在那些能带进君王的人身上。让我们自问，我们的职事是什么？在这特别的职事——哈拿的职事里，我们有没有分？有人心中所想的，就是复兴。他们以为士师的原则要持续到末了，但事实上，还有另一个更重要的职事，就是带进君王的职事。

我们看见哈拿的路不是容易的路，并且因着毗尼拿的比较和嘲笑，就变得更难了。那些想作哈拿的人必须预备好自己，他们要受逼迫、藐视，他们要哭泣并禁食。这职事不是便宜的，是要付代价的；因为一切这样的职事都是藉着试验和苦难来的，且要组成在我们里面。别人可以吃喝，看着自己的儿女，但这里有一个人在禁食并哭泣。这不是我们能救多少人的问题，乃是神要得着他一班得胜者的问题。神要得着一班能祷告并带进国度的人。

哈拿的祷告就是撒母耳出生的凭藉。我们的祷告必须有一个结果，就是产生得胜者。我们在这一方面作了什么？有些人作了许多工，生了许多儿女，就会说，「我看不见你们在作什么。已过你们可以带领奋兴会，可以作这个作那个，但如今你们在作什么？」甚至神的祭司以利，也不明白哈拿，他问她在作什么，以为她喝醉了。

从撒母耳的出生，我们看见一条先知的线，这些先知也可以作祭司，将君王带进来。哈拿生了一个儿子——一个先知。神在哈拿身上作了很多，他曾带领她经过各种困难。现在他可以找到一个人，她能把吃喝和一切事摆在一边。她已经到了若没有儿子，就不能往前的地步，她必须得着一个儿子。撒母耳记上一章的儿子，就是启示录十二章的男孩了，就是那带进君王和国度的。


十五　新约的先知

读经：

「找着了门徒，就在那里住了七天；他们被圣灵感动，对保罗说，不要上耶路撒冷去。……我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来。到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。」(徒廿一4、10-11)

「但作先知讲道的，是对人说，要造就、安慰、劝勉人。说方言的，是造就自己；作先知讲道的，乃是造就教会。」(林前十四3-4)

今天我们要来看，工人首要的条件是什么。我们要看这个问题，就必须从头讲起。我们要先看旧约的先知，我们要知道旧约先知的工作是什么。

旧约先知的工作

旧约先知的工作，照着我所记得的有三项：第一，说预言，就是预先把未来的事说出来。许多先知都作这样的工作。第二，替神说话，把神的旨意告诉人。有些先知不说预言，他们作一件事，就是由神那里受差遣到一个人那里，将神的旨意告诉他，因为人不知道神的旨意。先知与祭司都作神与人中间的事。在旧约的时候，人不能直接到神面前敬拜神，一切敬拜神的事必须经过祭司(参代下廿六18)。不只祭司使人与神分开，先知的工作也是一样。祭司乃是人到神那里去的居间阶级，先知乃是神到人这里来的居间阶级。神不直接对人说话，乃是透过先知和人说话。摩西五经说，神晓谕摩西，摩西就晓谕众民，把十诫传给他们。所以十诫乃是神透过摩西传给以色列人的。第三，旧约的先知，乃是劝勉安慰人，以普通的原则告诉人。这好像我们今天早晨的讲道，我告诉你们神乃是义的，你们要用圣洁公义事奉他。这些就是旧约先知的工作，他们说预言，他们把神的旨意告诉人，他们也劝勉人、安慰人，以普通的原则告诉人。

新约先知的工作

今天有一件顶要紧的事，我们必须清楚。旧约的先知作三件事，新约的先知没有旧约的先知作得多。新约的先知只作旧约先知所作的头一件与第三件事，他不作旧约先知所作的第二件事。如果你不知道这件事，就你虽然活在新约里，实际上，你可能还活在旧约里。新约先知所作的，就是将旧约先知所作的第二项工作取消。旧约先知所作的第二项乃是对人说，你要作什么事。这是旧约先知重要的工作，但新约的先知不作这事。新约的信徒祷告、感谢、赞美或寻求神，不必先知来代替。新约信徒最大的福分，乃是有圣灵的引导。如希伯来书八章十一节所说的：「他们不用各人教导自己的乡邻和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。」你有许多乡邻和弟兄，但你用不着他们来告诉你，你该作什么。因为你有圣灵在你里面，这圣灵就是你的先知。旧约里有先知拿单、迦得等，也有许多「乡邻」，但在新约里，我们不需要这些「乡邻」教导我们。

新约里的圣灵代替了旧约先知的这项工作。今天在教会中有先知，有人能说预言，有人能劝勉安慰，但没有个人的先知，来对你说你该如何如何。如果有人来命令你作这作那，这人不是先知，乃是巫觋。亚述布和腓利的四个女儿都是先知，他们也说预言(徒十一28，廿一8-11)。但新约先知的主要工作不是预言，乃是讲道，为神说话。新约的先知很少讲预言，新约的先知大部分的工作是讲道。哥林多前书十四章专一论到先知的工作，三节就明说，新约先知主要的工作是造就、安慰、劝勉人，对预言没有特意提起，可见预言是带手作的，有时也可作，但不是主要的事。

对个人的事，先知不能作引导的工作，这就是新约。新约没有个人的先知，在新约里每个人都能够直接认识神，直接接受神的引导，知道神的旨意。你们有先知么？我感觉羞愧，许多人以我为先知，就是那种个人的先知。工人的危险就是作太多先知的工作。个人的先知这样多，就破坏了新约先知正当的地位。新约的教会不必用什么极属灵的人，来作为个人的先知，引导人该如何作；那是圣灵的工作，不是先知的工作。新约先知主要的工作，乃是造就、安慰和劝勉。这也是今天神的工人所要作的工作。

工人的条件

一个工人起码要有的条件就是：第一，是一个新约里的人；第二，能直接知道神的旨意。没有这两个条件的人，不配为神作工。假使没有先知，你就不能带领弟兄，也不能知道神的旨意，更不知道如何帮助教会，你就不是活在新约之下。有事发生时就写信、打电报，或打长途电话去请示人，这乃是请先知，这乃是破坏新约。许多人读使徒行传二十一章不明白，以前我也不明白，最近二、三个月，我才在偶然中明白过来。保罗不回答推罗圣徒的恳求，是否圣灵的感觉？保罗要上耶路撒冷，但那里的门徒被圣灵感动，劝保罗不要上耶路撒冷去。保罗为什么不听？难道推罗的圣徒们说错了么？问题不在于推罗的圣徒说的对或错，问题乃在于推罗的圣徒要作保罗的新约先知，要向他指明个人的道路，这就违反了新约的原则。但保罗宁可走错路，不明白主的旨意，也不让新约的信徒来作他个人的先知。他不让邻人来作他的先知，因他知道他乃是在新约里。

弟兄们，我们在这里也作同样的事。我们只能讲说、神普通原则的事，我们不能替人定规个人的道路。我可以劝说弟兄们必须顺服、不可爱世界、要奉献等，这些乃是原则。但我如果对一个弟兄说，你要在某天早晨六时往某处去作某件事，这乃是新约所没有的。在新约里，我们可以听人的劝勉，但不可听人的命令；可以听人所说的原则，但不可听人所说的细则。今天我们有权利享受新约圣灵的祝福，我们-作一事，必须问圣灵有否在里面先有工作，是否因主爱激励而作此事？如果工人不能直接知道神的旨意，请你不要作工人。你没有资格，因为你基督徒作不清楚。新约的基督徒必须自己能明白神的旨意。

不作个人的先知

在新约里有两件事是顶宝贝的，第一是作祭司到神面前事奉神；第二是有圣灵在里面，使我们知道神的旨意。你如果没有第二件，你乃是犹太人，是落伍的信徒。在新约里，圣灵住在信徒里面，乃是最重要的事情之一。我们中间有人得着圣灵浇灌后，或说方言，或说预言，或得启示，总是有许多这类的事。假如有一个姊妹得着预言或启示，你对她会如何？比方，你家里发生一件事，你是否要去问她，吩咐她说，有启示来时请通知我。你如果这样作，你不但失去新约的地位，并且会让邪灵进来混乱。旧约里有巫婆，巫婆的工作与先知的工作原则上是一样。先知是将神的旨意告诉人，而巫婆则以邪灵的旨意告诉人，两者都是居间阶级。若有人不需要巫婆，此人必是专家。在新约里先知没有这样居间的工作，每个信徒都可直接与神来往。在新约里巫婆存在一天，圣灵就一天不传递神的话语。在圣灵浇灌时，若有得看各种恩赐的弟兄对你说，你该作某件事，这乃是旧约的先知，是居间的阶级，你不可接受。圣灵浇灌不能代替圣灵在里面的引导，否则就产生居间阶级，就产生巫婆。

新约的道路

保罗不听推罗圣徒的话，是为要在新约里保存新约完全的权威。保罗上耶路撒冷去有没有错，不是问题，不管上耶路撒冷去会如何，他还是要上去。无论推罗圣徒所说的是否圣灵的感动，保罗不管，重要的是，保罗要在他的里面学习知道神的旨意。这并不是说，在新约里别人不能知道你的道路。别人可能知道你的道路，但不敢引导你。我可以将别人所说的与自己所知的比较，但我自己在主前还必须对神有所认识，我自己必须从神明白他的旨意。我们自己是先知，因为圣灵是先知，另一面，我们要拒绝作别人的先知。别人家庭的事，该走的道路，该作的事，以及生活上大小的事应如何应付，你不可去摸，你只可将圣经所说的大原则告诉他。如果有人来问你，我该如何作，你可以回答他说，「按我看，圣经的教训乃是这样。但你里面有圣灵，你必须自己寻求神的引导。」

我们都要将每位弟兄姊妹交托在圣灵和神的手中，他如果对神的旨意不清楚，不作不要紧；如果知道神的旨意而去作，这是最讨神喜悦的事。我们作神工人的，不是去作别人个人的先知，告诉人该如何如何，也不是要作多人的师傅。我们所该作的，就是造就、安慰、劝勉人，给人圣经的原则，告诉人，他们有圣灵住在里面，可以自己寻求他。这就是新约先知主要的工作。愿神施恩怜悯我们，使我们行在新约的道路上。


十六　供应生命的职事

约翰福音是特别讲生命的一本书。三章论到藉水重生。这水是为着埋葬旧人。接着，在四章十四节里主说，「人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」这里的水乃是神的生命在人里面的涌流。当我们接受了主，主的生命进到我们里头来，就像一个泉源和我们接上了。我们得着主的生命，我们就和生命的泉源连在一起了。到了七章，这活水不仅进到我们里面，还成为活水的江河，流出来，流到别人身上，供应人生命，解人的干渴。神不仅要我们得着他的生命，并且要从我们里面流出他的生命来。

和受恩姊妹就是这样的人，人一并着她，就碰着了生命。当你和她坐下来交通，一两分钟就觉得有生命流露出来。有生命的人坐在那里，别人就能觉得他的供应。今天神寻找这样的人，能将基督的生命多多的放在他里面，藉以供应别人。生命需要运河，神要人作生命的运河，好将生命运到别人里面去。愿神得着我们，使我们有供应生命的职事，将生命供应到众人里面。


十七　肉体与神的工作

神子民的三大仇敌

在以色列民的历史中有三个主要的仇敌，就是埃及、非利士人和亚玛力人。埃及代表世界；非利士人代表黑暗的权势、撒但；亚玛力人代表肉体。三而一的神有三而一的仇敌，拦阻神的百姓不能跟随神。神的子民在外面有世界，在下面有撒但，在里面有肉体，这三样仇敌互相合作，来敌挡神在他子民身上的工作。

埃及预表捆绑我们的世界，就是属世的生活和一切，霸占我们，使我们不能事奉神。非利土人预表黑暗的权势，就是撒但的势力，阻挡我们，扰害我们。亚玛力人预表我们的肉体，表面看起来，亚玛力人不像埃及和非利士人的为害那么苦。亚玛力人抵挡离开埃及的以色列人，使他们不能进入迦南。亚玛力人是与埃及和非利士人合作，叫以色列人不能完全进入迦南。这是预表肉体在我们身上的工作，使我们不能完全进入属天的地位上，享受神的救恩。

我们基督徒在地上生活，最危害我们的就是这三种仇敌。一是世界：世界与父相对，使我们不能爱父(约壹二15)。二是撒但；撒但使我们不能服基督的权柄，约翰一书三章八节说，神的儿子显现出来，为要除灭魔鬼的作为。所以撒但是与基督相对。三是肉体；肉体与我们里面的圣灵相争(加五17)，所以是与圣灵相对的。我们能看见，这三而一的仇敌与三而一的神相对：世界与父相对，撒但与基督相对，肉体与圣灵相对。

今天的难处是：许多基督徒爱世界，被世界捆绑，不愿离开埃及。还有一些基督徒不知道天上的地位，就是他的迦南。他们对主升天的地位，从没有听过，也没有经历过；所以被撒但拦阻，以致不能进入迦南。在基督徒的生命和生活上，胜过世界乃是头一步；而在天上的地位乃是生命的最高点。今天早上我们不讲世界，也不讲撒但，我们要讲的重点是肉体的难处。肉体的显出，不但在个人的生活上；许多时候，肉体的显出，乃是在神的工作上。肉体的工作如果只在个人的生活上，影响就不大，但如果在神的工作上，神的荣耀就要大受亏损。

什么是肉体

肉体如何显于神的工作上？首先我们必须认识什么是肉体。我们认识什么是肉体，就能知道肉体如何显于神的工作上。我们可以在圣经上看见肉体是怎样的。简单说，凡天然所有的都是肉体。肉体是我们本来所有的，就是天赋的，也就是生下来就有的。凡不是在重生以后而有的，就是肉体。在我们身上不管有多少，不管是那一方面，只要是未重生者，都是肉体。我们怎能知道这件事呢？答案在约翰福音三章六节。主说，从肉体生的就是肉体，从圣灵生的乃是灵。感谢神，今天坐在这里的人，都有这二种生，我们都有从肉身生者，与从圣灵生者。这两种不同的生，时间上有二十至五十年之差。从肉体生的就是从母腹生出时所得的，从圣灵生的就是在重生时所得的。这两者相隔一段时期，肉体的生相隔得远，圣灵的生相隔得近。

主耶稣说，从圣灵生的就是灵。在重生的人身上，一切属灵的事物都是在他重生时所得着的。由圣灵生灵，才有属灵的事物。今天你如何知道什么是属于圣灵的？这不难，只要你知道什么是圣灵重生以后才有的，你就能知道什么是属于圣灵的。你把圣灵重生你以后所得的新东西放在一边，其余的就是肉体。肉体包括了什么？凡一切在天然里所有的，本来就有的，就是肉体。肉体有两方面，一面是污秽的，一面是清洁的；一面是有罪的，一面是良善的。一个人没有得着重生以前，不但犯罪，也犯「良善」。许多非基督徒能行善作好，但神说这不是属圣灵的，因为不是从圣灵生的。神不只要除去罪，他还要除去人身上所有的好。无论是好的和坏的，只要不是从圣灵来的，神都不要，都要除去。神只要从圣灵来的。神不是问，这是良善或罪恶；神乃是问，这是出于圣灵或是出于肉体。神不是问东西的性质，乃是问东西从何而来。从肉体来的，出于肉体的，就是肉体。肉体坏的一面，有罪的一面，人容易知道，但肉体好的一面，人不容易分辨。所以我们要专一来看肉体好的一面。

肉体好的一面

肉体的智慧

肉体好的一面可以分为两类。第一，肉体的能力；第二，肉体的智慧。我们先讲肉体的智慧。许多属肉体的人除了犯罪以外，还有好的头脑，能思想、能打算，有智慧能领会，说话有条理。这就是肉体的智慧。这些智慧是我们未重生之前就有的，今天我们信了主，受浸了，这一切都已经受到审判。我们既然得救了，就想在神的工作上事奉他，大大小小的事都想为他作，或者为他作些见证，以讨他喜悦。所以我们自然就将原来用于事业上的智慧，拿来用于神的工作上。我们以前用在学问、生意、处世待人上的智慧，今天拿来用于神的工作上。我们以为从前的智慧用于世界上，是用错地方，今天拿来用于神的工作，就是对的了。我自己也是作工六、七年后，才知道这件事。有一天我读到约翰福音三章六节说，从肉体生的就是肉体，由圣灵生的就是灵；我才领会，从肉体生的，不管用于何处，都是肉体。又一处圣经在罗马书八章八节说，属肉体的人不能得神的喜欢。这节圣经不是说，肉体邪恶的罪不能得神的喜欢，乃是肉体——只要是肉体，就不能得神的喜欢。然后我又读到主在约翰福音六章六十三节说，肉体是无益的。不管坏肉体或好肉体，都是毫无益处的。只有主对我们所说的话，不是肉体，乃是灵，是生命，也才能赐人生命。除了从新生命、从灵出来的以外，一切由肉体出来的都没有用处。

我们只能以属灵的智慧用于神的工作上，只能靠神的旨意为神工作。我们读经常常是以平常读书的方法来读，但神要败坏人的智慧。神乃是拣选世上愚拙的人，要叫有智慧的人羞愧(林前一27)。在属灵的路上，智慧人一点不占便宜。并不是因为你更有智慧，你就更属灵。没有这件事。一个顶有智慧的人，顶有思想的人，和一个顶愚拙的人，在属灵的事上都一样，都需要相信。智慧人也许领会快，但这并不是说得着属灵的事物就快；他同样必须有信心、顺服、奉献，才能得着属灵的事物。我们要得着属灵的事物，除了相信、顺服、奉献这三件之外，没有捷径。

肉体的能力

我们再回头讲肉体好的另一面，就是天然的能力，肉体的能力。许多人有讲道的能力、天然的吸引力、组织的能力、办事的能力；他们以为这些都是神工作的好帮手。讲话有吸引力，能带许多人，能救许多人；组织办事能力强，能把工作布置设计得很好，这些一点都不能带到神的工作里来。由肉体生的就是肉体，肉体在犯罪上是肉体，在神的工作上仍然是肉体。一个中国人，在英国是中国人，回到中国仍是中国人。换地不换人。肉体在恶的一面，在神眼中固然是可憎的；肉体在好的一面，在神眼中也同样是可憎的。肉体在罪上不能得神喜悦，肉体在神的工作上也不能得神的喜悦。肉体在罪上毫无用处，肉体在神的工作上也毫无用处。

感谢神，神把全世界的人都割平了，没有一个人比别人出头。没有一个人在旧造中的一切，能够被带到新造上。亚当里的东西不能帮助基督里的一切。旧造的东西，无论是能力，或是智慧，在新造的建造里都没有用处。作工的人有一个大错，就是当他看见有口才、有思想、有讲道能力、有本事的人时，就想：这人如果得救，必是一条大鱼；这人如果得救，在主手里必定有大用处。岂不知人所有的，无论是什么，拿来给主用，都是在首先的亚当里的。你想，第一个亚当的东西，能帮助第二个亚当么？比方你看见一个乡下人，他说话、思想、写文章都不好。你传福音给他，他得救了。另外有一个人，年纪轻，学问好、口才好、思想好，他也得救了。你如同想这两个人？你大概想：这少年人有盼望，那乡下人没有什么盼望，因为这少年人底子好。你以为这少年人是好材料。请你记得，这人是什么材料？这人乃是地狱的材料。这材料从那里来？从肉体来，所以只配焚烧。所有他原来有的，无论是什么，都是肉体，都是可憎的。从肉体生的，就是肉体，与神的工作一点没有分。

属灵的进步与肉体的能力和智慧无关

有人问说，为什么有些人道路走得快，有些人走得慢？有些基督徒进步，有些却没有什么进步？这种分别不在于各人的底子，不在于各人本来所有的如何，乃在于他有没有信心接受基督。人多信就多进步，少信就少进步。这就如人相信了，就有永生；如果不信，就要沉沦，并没有所谓好材料、坏材料之分。一个天然不好的人，相信得救之后，材料仍是一样；进步不进步，只在于他相信有多少，在于他奉献给基督有多少，在于他顺服有多少。一切都在于基督，不是我们天然的短处或长处。天然的短处和长处，并不会拦阻我们或帮助我们。阿利路亚，在神面前，一切出于自己的都没有用处。求神今天将我们这人摔碎，叫我们能看见，一切出于自己的都没有用。

「离了我，你们不能作什么」

我很喜欢约翰福音十五章五节：「离了我，你们就不能作什么。」在一九二七年以前，我不信这节圣经。约翰福音我读过一百余次，也许十五章读过二百余次，每次读到「离了我，你们就不能作什么」，我都不信。我想，我离了主，还是作了许多事，甚至许多事都有主的祝福；怎么说离了主，我就不能作什么？一九二六年我读到这节时，我祷告说，主阿，我不信这节圣经，因为我不必靠你，还是作了许多事。那时我讲道大有本领，很得人的注意，也有许多人得救。我能说，离了你，我能作！有一天神给我看见，离了他，我所作的都是罪。离了他，不能作什么，意思是，不能作主所要我作的；离了他，能作，但所作的他根本不要。

那一天，我眼睛上的鳞片落下了，我看见一切属灵的工作，一切神所要我们作的，只能倚靠主来作。离了主，我们所能作的，不过是自己作的，并不是神所要的，并不是神的工作。从那时起，不论作什么，我都学习倚靠主。虽然有许多次仍然靠自己，但我若倚靠自己作什么，就觉得羞耻。这是我一生的大转机，我看见一切神的工作只在基督里。离了主，若能作什么，乃是罪。在基督之外，一切的工作都是罪。因为一切出于肉体的事情，乃是肉体加给力量，而肉体的力量乃是神所恨恶的。

我们这班事奉神、为神作工的人，今天的问题乃是，我们所审判、所宣告的罪是什么？我们只审判、只宣告一般的罪么？我们有没有审判我们的智慧和能力？我们审判了我们肉体好的一面么？凡审判了肉体的人，就没有骄傲；审判了肉体的人如果骄傲，自己会觉得羞耻。你的肉体受了审判之后，一切的荣耀都归主，不是归你自己，根本与你无分无关。这乃是事奉主的路。

神拣选世上愚拙的、软弱的

前面说的那两种人，那种人更能进步？无论肉体能力强或弱，都不能帮助你进步。你如果要进步，你就要求、要饥渴、要奉献。我们分别谁是进步，谁是退步的人，不是看他肉体的能力或智慧如何，乃看他相信、祷告、奉献、顺服有多少。扫罗比别人高一个头，却不是神所拣选的；大卫是个平常人，神却选他。神所拣选的，在人看来多是无用的人。哥林多前书一章二十七至二十八节说到，五种人有资格为神所拣选，就是愚拙的、软弱的、卑贱的、被人厌恶的，以及无有的。有多少人相信这话？你真能信这话么？恐怕有人才智只稍微比别人差一点，就灰心了。就对神说，你看，你选我没有用，那人好，那人有用。然而神不拣选他，神拣选你。你也许不信这事，但你信不信，无关紧要，神的话说了就是了。神乃是拣选世上愚拙的、软弱的，为要叫有智慧的、强壮的羞愧。

去年在上海时，有两位弟兄来找我。一个思想慢，一个说话慢。两个人都觉得被神拣选，有神的呼召，但都不敢答应。一个说，我思想慢，因为有人五分钟能想出来的，我要花很久的时候才能想出来。另一个说，我的话语不能连贯。有什么方法可以使我的口才好、思想好？我望着他们说，按我看，你们的资格很好，我们中间再没有人像你们两人这样够资格。他们问说，为什么？我回答说，圣经上说，神拣选愚拙人，神不拣选口才好、思想快的人。你太好，神不能用你，你不好，神才用你；神乃是拣选无有的人。我对他们说，「你们两人都去向这世界见证神的能力，你们去证明给世人看，智慧用不着，口才用不着。你如果是比较有智慧的人，你就不能为主作此见证。但你们没有智慧、没有口才，所以你们能证明给世人看，神拣选没有口才的人。」神的律法是藉着摩西说出来的。他没有口才，他的哥哥有口才。但神拣选他的哥哥作祭司，对神说话；却叫摩西颁布律法，对以色列人说话。亚伦口才好，神叫他在殿里祷告；摩西口才不好，神叫他在众人面前传讲律法。这乃是神的智慧。我们能够看见，我们天然的智慧、天然的能力在神的工作上，实在算不得什么。

弃绝肉体的能力才能为神作工

或者有人要说，保罗也有口才，也有智慧，神为什么拣选他？其实保罗被神使用，并不在于他天然的好。他的气貌不扬，也不用高言大智。我承认保罗有智力，但请你记得，保罗的智力乃是放在基督的十字架上。他说他不知道有别的，只知道基督并他钉十字架(林前二2)。一个智慧人比愚拙人必须多作一件事，就是要先弃绝自己的智慧和能力。神不用人的智慧和能力。这就是昨天我所说的，在死中失去。肉体必须经过对付。神今天在中国就是要寻找一班认识什么是肉体的人。不认识肉体的人，不配作神的工人。我并不是不鼓励人出来事奉神，也不是说不能寻出愿意为主作工的人。愿意事奉神的人，每年都可遇上几十人，但能审判自己肉体的人不多。许多人为神作工，但不知道神所要的乃是新造，不是旧造。

我们必须学习拒绝自己的肉体。为主作工，问题不在结果如何，问题乃在出产点在那里，是出于肉体，还是出于灵？工作的价值不在于工作的结果，乃在于工作的源头；工作的价值不在于结果好，工作的价值乃在于来源为何。断定工作的价值是问，是我自己作，还是神作？我很羞耻的说，许多次我工作后，结果好，人也得帮助，但仍需在神面前认罪，因为是自己作的，不是神作的。神在这里天天要带领我们没有工作，叫我们学习认识我们不能作神的工作，只有神能作他的工作。

除灭所有的亚玛力人

末了我要提醒你们，你们必须知道一件事，就是撒母耳记上说到，神命令以色列人必须杀尽所有亚玛力人，一点不可怜惜他们(十五3)。神今天也要我们作这件事，就是灭绝肉体。这是神断然的态度。你总得有一天要被神带到一个地步，彻底的恨恶一切出乎肉体的事。我们得救有一天，得胜有一天，得圣灵浇灌也有一天；照样每个事奉主的人总要有一次，在某天某时，知道自己所作的一切，一点用处都没有，并且能审判自己，彻底的对付肉体。也许以往没有这么一天，但就是这一天，你看见了，你看见一切出于天然的都要杀尽，一点不可存留。罪恶的要除去，良善的也要除去；坏的要除去，好的也要除去；有用的要除去，没有用的也要除去。没有一点出于自己的能存留。那一天就是你蒙拯救的一天，那一天就是你能真正事奉神，为神作工的一天。

祷告：

主阿，我们为着阼工作够成功认罪，我们为着我们一切的作为认罪；主阿，我们为着一切出于我们自己所作的认罪。求主以审判台前的亮光，来对照今天我们自己所作的工作。靠主名求。阿们。


十八　绝对的顺服

读经：撒母耳记上十五章九节

「扫罗和百姓却怜惜亚甲，也爱惜上好的牛、羊、牛犊、羊羔，并一切美物，不肯灭绝；凡下贱瘦弱的，尽都杀了。」

神只要他的旨意，不要别的

在申命记二十五章十九节，神命令以色列人必须把亚玛力人除灭。但在撒母耳记上十五章，以色

列人用刀杀尽亚玛力众民，却怜惜亚玛力王亚甲，也爱惜上好的牛、羊、牛犊、羊羔，并一切的美物，不肯灭绝。神的子民在对待亚玛力人的事上有分别，有的杀，有的没有杀。神的命令是全都杀尽，人却要留下好的不杀。亚玛力人的牛羊骆驼和驴有大小、强弱之分，但这些在神眼中并没有分别。神说尽行杀死，不能留一点，这意思是说，亚玛力人和他们一切所有的，都要被弃绝。然而以色列人的眼光比神厉害，他们将亚玛力人的牛羊分上好的和下贱瘦弱的。他们把上好的牛、羊、牛犊、羊羔，并一切美物留下来，不肯灭绝；凡下贱瘦弱的，尽都杀了。

人常常想：自己比神聪明，比神多有智慧。人以为神也会错，他作事有时不经济。我为什么要将多年所学的，我的口才、智慧和才干等，弃而不用呢？人讲的是利益、经济、利用价值和结局，但神不顾这些。神只有一件是他所顾的，就是他自己的旨意。神除了他自己的旨意之外，不喜爱任何别的东西。

我们以为杀牛羊、杀亚甲实为可惜。但真正的顺服，总是叫肉体的人觉得可惜。你有否叫人为你可惜过？你曾否为自己觉得可惜过？可能你从未有过可惜的感觉，这是因为你太满了。只有当你将肉体放在一边的时候，你才会有可惜的感觉。如果你的己充分的被利用了，你充满了天然的东西，你不会有可惜的感觉。牛羊若都安然，有何可惜？乃是牛羊都被杀了，才有可惜的感觉，当牛羊都留下时，当肉体没有任何损失时，我们有同可惜可言？只有当肉体为神放下，在神面前被置一边，才有可惜可言。当肉体能作一点事，却又「无用武之地」时，才有可惜。有「用武之地」时，何来可惜！前天我们提到工人必须有神的眼光，才能为神工作。但人的眼光若是属地的，是凭肉体事奉的，其功用虽可以大，其性质在神面前却是错误，不高尚的。

以色列人为什么留下亚甲，和上好的牛羊？因为他们找不出亚甲和上好的牛羊该杀死的理由。他们认为牛羊有用，亚甲有用，这些好好的东西杀死太可惜了。以色列人的问题是，没有看见神的旨意；他们只凭自己的眼光来看这些东西，而觉得可惜，不肯照神的旨意将亚玛力人以及他们的一切，尽行灭绝。

要看见肉体的可恨，需要神的启示

这两天我一直在想：神必须给我们启示。我们如果没有从神来的启示，以看见神的旨意，我们就是按自己所想的，以为有理。我们自己觉得有理，是因为将自己以为好的，看作有理由的。这样，我们常常就不恨恶神所恨恶的。如此，我们就不能在神面前与他表同情。我们不可轻看这样的话。如果我们没有真正在神面前对付这事，我们就不能作神的工，因为根本就不配。即使你作了，你在地上所作的，在天上却没有注册。你要求主给你一个厉害的、摔碎你的启示，使你能够看见神所看见的。当你的眼睛被开启，有所看见的时候，你就知道亚玛力人如何可恨，就是上好的牛羊和亚甲，你也不敢稍微宝贝。你就知道一切出于肉体的都没有用。你如果没有看见肉体的好是如何可恨，你就还没有得着神的启示；什么是属灵的事物，在你身上就还是莫名其妙的。

你听道这么久，学习这么久，你也许能说肉体必须除去，但问题是你真的恨恶肉体么？你必须认识肉体，并且真能恨恶肉体到一个地步，要杀灭肉体。到这样的地步，你才是得着启示了。一切对肉体的爱惜都是没有得着亮光的表示。你若能看见神所看见的，你就能判断，如神那样判断；你就能拒绝，如神那样拒绝。比方说，前十年、前二十年，你作罪人的时候，你知道自己是可恨的人么？不，你不但不知道，你乃是说，冯良心说，我比隔壁的人好，世界上的人像我这样并不多。今天你知道自己是罪人了，人问你有没有罪？你会答有。但口里虽然这样说，心里却仍然不觉得自己有多坏。什么叫作没有神的光，没有神的光就是看不见神所看见的。不能够看见神所看见的，这就是没有神的光。你不知道自己是罪人，这就是你没有神的光。今天如果有人对你说，你没有罪，你不会、也不敢承认。为什么？因为你今天看见了一点神所看见的，你自己有了神的亮光，才承认自己有罪。

在神的工作上，对付肉体这件事与神的亮光大有关系。我不是说肉体的长处没有用，但如果我们有神的光，就要看见，连肉体的长处，也是神所拒绝的。神说，在他的工作上，肉体的力量没有用，天然吸引力、口才、才能、智慧等，都没有用。在神的工作上，我们对肉体的力量，必须到恨恶的地步才行；我们必须拒绝肉体的长处，如同拒绝肉体的弱点一样。人常常知道罪不好，也知道罪必须除去，但人心里却常想，我的智慧、口才、能力也要放下么？发出这样问题的人，乃是没有神亮光的人。我认识几位作神工人的弟兄姊妹，他们在主手中很有用处，他们都有神极厉害的亮光。你怕神的光，但有人不怕，他们要受神厉害的光照，因为他们看见，一切在自己和自己肉体里的，即使是最好的，也是神所咒诅的，都不能被摆在神的工作上。我们中间有多少人曾经被神厉害光照过？你必须祷告，求神给你一个彻底的启示，看见自己所不知道的。你如果知道自己如何无用，你就会在灰尘中懊悔自己。

顺服神，要付一切的代价

撒母耳命令扫罗除灭亚玛力人，撒母耳在此乃是代表神。撒母耳记上十五章十三节扫罗对撒母耳说，「愿耶和华赐福与你，耶和华的命令我已遵守了。」他想他已经很顺服了，他觉得把一切下贱瘦弱的牛羊，和亚玛力的众民尽都杀了，留下一些上好的牛羊和亚甲王，算不得什么。我的弟兄们，有那一次顺服神是经济的？每一次在我身上的顺服都是不经济的。扫罗以为杀灭下贱的牛羊和亚玛力众民，顺服至此，已经足够了，已经最完全了。他自己要有一些留下来；他想，坏的都除去了，亚玛力人已经杀得够多了！耶和华的命令我已遵守了！

但在十四节撒母耳说，「我耳中听见有羊叫、牛鸣，是从那里来的呢？」你说，你已经全部遵守主的命令，但牛羊和亚甲的声音从何而来？这真叫扫罗气死了。这几只牛羊真差劲，那个时候都可以叫，就是这时候不能叫，却偏偏叫了起来。多少时候，牛羊叫不叫由不得你。不应叫的时候，它们却叫了。牛羊无知，叫错了！我们可以想像那幅图画。扫罗刚对撒母耳说，「愿耶和华赐……」五个字后，牛羊叫了。然后他说到「耶和华的命令我已……」牛羊又叫了。末了讲完话，牛羊又再叫起来。然后撒母耳说，这些声音是从那里来的？完全顺服就没有这些声音！

生命的或政策的

有两件事是完全不同的，外面看起来很像，但里面不一样。一件就是彻底的，从里面看见肉体是败坏的；另一件就是政策上，外表上作出来的。一件是生命的，一件是政策的。生命是由里面出来的，就是里面真是如此。政策就是有目的的，是故意作的。基督徒在神面前只有生命，没有政策。我想提一位弟兄，我盼望不批评他。我只能说，我从来没有见过一个像他那样不知道肉体的人。我常告诉他说，你依靠你的口才、能力和工作的果效，这些都是你自己作的，不是出于神的，神不悦纳。你比别人有智慧、有口才、有能力，但这些不能用在神的工作上。我直言对他说，他并不反对我的话，他对我说，「倪弟兄，我的口才、智慧、能力等等的好处，乃是败坏的。你说得对。」他完全接受我的话，从第一年到第三年都是这样说。每次我对他说的时候，他都非常忍耐、非常接受、非常谦卑。但这只是政策，不是生命。政策是自制的，不是由里面出来的。

怎么知道他是政策，而不是生命？如果是政策的，必有牛羊的叫声。你听到牛羊、亚甲叫的时候，就知道这是政策，不是生命。扫罗说，我已遵守神的命令。如果这是真的，牛羊必定不叫。如果是政策的，在最应安静时候，你要叫它必须安静，才能安静。你能听见牛羊的叫声，就能断定那是政策的。因体还能发出一点哀鸣，就表示只是有目的的表演，不是生命里，不是真正对付了肉体。

在属灵的事上，人除了欺骗自己以外，不能欺骗别人；除了你自己能被你欺骗以外，没有人能被你欺骗。神、弟兄姊妹、世人都不能被你欺骗，连撒但都不能被你欺骗。人只能欺骗自己。牛羊的叫声，扫罗以为人听不见。全世界的人也许都听到了，扫罗还以为人不会听到。刚才所说的那位弟兄，不必别人指出他的肉体。他在与人谈话时，肉体自然显出来，牛羊、亚甲的声音自然叫人听见。虽然他外面没有说什么话，但里面的声音却把他暴露出来了。有时你劝人对付肉体、天然的智慧、口才、能力等，但他心中想：我不信这有那么坏。他口里说不错，但心里所想的不能完全隐藏。一个被审判过的人，和一个没有被审判过的人，大大不同。如果里面没有真实的对付肉体，外面却装作有，他所留下的牛羊能通知别人，他不是真的。在属灵的事上，没有一件事能欺骗神，牛羊要把人里面的东西显明出来。这乃是扫罗的历史。

好的存心不能代替神的旨意

十五节扫罗对撒母耳说到，留下上好牛羊的理由，乃是要将这些牛羊献与神。这特别启示出，我们以为留下那些好的东西来献给神，能够蒙神喜悦。把好东西拿来献给神，这个存心不错。但好的存心永远不能代替神的旨意。神怎么说，就怎样是。今天我们必须作一次的解决，就是要看见存心好，不能比神的旨意好。神的命令并不要假人手来改变。神知道他要的是什么，他知道他爱的是什么；神的命令就代表他的心。他不要我们人的好心来改变他的心意。

比方，我的家中有一位能煮菜的好弟兄，但我常说他是坏用人、坏仆人。为什么呢？因为他以为知道的比我多，他以为他知道我的肚腹，比我自己更清楚。有一次我要他煮面，等了许久，还没有来。后来才知道他在煮稀饭。我是想吃面，但他却煮稀饭。他以为稀饭比面更好。他煮好了，我就只好将就吃了。人可以迁就些，但神不迁就。我是主人，要吃面、就是面。我口说面，就是面。他爱我、顾到我，但他只好作我的主人，不能作我的用人。他有他自己的想法，他认为他的想法比我的好，他并没有照我所要的作。所以，我们必须看见，我们的好心永远不能代表神的命令；我们的好心永远不能修改神的命令，千万不要以为我们能作神的谋士。他是主，我们不过是听命的仆人，只要照他的命令去行。不要自以为好心，想为神作什么；那样的好心常与神的命令相反，因为好心都是肉体存在的表示。

听命胜于献祭，顺从胜于公羊的脂油

二十二节的话真是宝贝；这话实在太宝贝了。撒母耳说，「耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭，顺从胜于公羊的脂油。」公羊的脂油是为使祭发出香味，叫神喜悦的。献祭乃是叫我们受损，叫神有所得。人献上一样祭物，就是损失一样东西。把祭物摆在坛上，乃是受损的举动，就是牺牲自己，使神有所得着。献祭就是人肯为主受苦，人肯牺牲，人肯舍己，把一切的好东西都为主。但神说，没有一个牺牲可代替听命，没有一件工作能代替顺从。我们的问题是，什么都可以作，但不听命。人总以为有比顺服更好的祭要献上；然而神所宝贝的，乃是听命顺服。

今天我们即使把为着神的许多工作，加上献祭、奔波、受苦、舍己等，也永远不能代替听命和顺从。有许多人忙碌的工作，一直不停的作工，为的是要用献祭来代替顺服。他们以为一直作、不停的作，就能补上在神面前所缺的听命，但他们就是不肯停下来听命。这样的人永远不能得神喜悦。我只知道没有一件事能够代替听命。

十年前有一次在白牙潭山上，我与和受恩教士一起散步，走了很远，大约走了三小时。我们两个人回来时，我问她：「人多说你喜欢游山，是真的么？」她问：「人怎么说呢？」我说，「人看见你经常游山。」她说，「叫我不游山很容阳。只是到今天，我已经十余年没有回英国，我也不打算回英国死，我准备留在这里。为此，我天天爱走走。最后我祷告寻求神，知道神的确要我这样作。我若是要避免游山的批评很容易，但神既要我这样作，人若要我不作，就更难了。」

我觉得和受恩教士的伙食比其他教外的人好，我对她说到这件事。她说，「朋友，不是伙食好坏的问题，要好要坏，于我很容易。我每个月要用多少钱作饭，我都祷告过。伙食好坏，神负责，我不负责。」神的旨意比献祭好，我们以为献祭、吃苦总是好，我们以为将自己认为好的献给神就是好。问题是神怎么说呢？我们不必用自己的思想考虑该为神作什么，只要听神的命令就可以了。

「不要照我的意思，只要照你的意思」

主离世前，最后一晚在客西马尼园中祷告的事，许多人以为主忧伤，甚至汗如血点滴下，是因为主肉体软弱，怕喝那杯。不！你听，主说，「我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。」(太廿六39)主说若是可能，叫这杯离开，但是不要照我的意思，乃要照你的意思。主可以求杯离开，但他不求神的旨意离开；主可以求十字架的苦杯离开，但他不求神的旨意离开。这里主要对付的问题，不是钉不钉十字架，乃是到底神的旨意如何。主的意思要与神的意思合一。苦杯领不领都可以，只问神的旨意要如何？我们注意苦杯，以为吃苦总是好，献祭总是好，出力总是好。然而，杯好，只在于杯与神的旨意有关的时候；如果杯与神的旨意无关，杯也不好。当主知道神的旨意就是这杯时，他就乐意接受。当主不知道这杯是否神的旨意时，他可求神叫杯离开。但当他知道杯是神的旨意时，他就毫不犹疑的接受这杯。

我们活着乃是为着神的旨意，不是为着献祭。但愿神今天彻底光照我们，使我们知道，没有一样出于自己的，能得神的喜悦。只有神所命令的，才能叫神喜悦。不要想我为他、我奉献给他、我为他受苦，就是好的，你要问这些是否神的旨意。亚玛力人、牛羊和亚甲，在神的祭坛上用不着。神所要我们摆在祭坛上的祭物，必须是神自己所定规的，其余的都是肉体，只配死，不配献上为祭。求神开我们的眼睛，叫我们看见，我们不仅在犯罪的事上能违背主，我们在献祭的事上也能违背主。求主使我们不献上他所没有定规的，求主使我们只作他的旨意所要我们作的。


十九　在神的话里面的人

读经：

「耶和华阿，我向来等候你的救恩。」(创四九18；注意16-17节的话。)

「我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候；但我原是为这时候来的。父阿，愿你荣耀你的名；当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。」(约十二27-28)

「他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主；主乃是可称颂的，直到永远。阿们。」(罗一25；称颂原文作敬拜。)

「列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的。阿们。」(罗九5)

「深哉，神丰富的智慧和知识！他的判断，何其难测；他的踪迹，何其难寻！谁知道主的心，谁作过他的谋士呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他，倚靠他，归于他；愿荣耀归给他，直到永远。阿们。」(罗十一33-36)

「愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。」(弗一2-3)

「但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。」(弗三21)

「愿平安，仁爱、信心，从父神和主耶稣基督，归与弟兄们。并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。」(弗六23-24)

全本圣经都是神所默示的，但不一定都是神所说的话，因为其中有些是撒但说的，有些是人说的，还有一些是被鬼附的人说的话。主说，「心里所充满的，口里就说出来；」(太十二34)主并非说，心里所充满的，手里就作出来。所以，口乃是显明人的心。人所说的乃是显明人里面实在的情形。我们从今天所读的经节中，能够看见什么种的人配为主说话。

配为主说话的人

雅各——生命成熟的人

雅各在初期的时候并不好，但当他晚年在埃及的时候就不同了。他是旧约圣经中，第一个说出整篇预言的人(创四九1-28)。这是因为神自己已经组织在他里面，他的生命成熟了。他在创世记四十九章的预言里，说到十二个支派的前途。在这整篇预言里，有一句话不是预言，乃是雅各自己的话，就是四十九章十八节。当他论到他儿子前途的黑暗和犯罪，而不是说到他儿子好的方面时，他就在这当中插上了这句话，说，「耶和华阿，我向来等候你的救恩。」我们从这一句话中，就看到这一个人是怎么样的人，也显出了他的心。从前的雅各，是个最会算的人。他算祝福，算工价，算羊。他和他的舅父拉班，就在算计上斗智。但是今天的雅各不算了。在此，为着他的儿子，他只等候神的救恩。雅各实在是成熟了。他说的话显明他是成熟的人，这样成熟的人，就是配为神说话的人。

主耶稣——经过十字架对付，柔软的人

主在约翰福音十二章里一句祷告的话，就叫我们认识他是怎样的人。二十七节主说，「我现在心里忧愁，我说什么才好呢？」门徒们虽然听过他讲的道，看过他作的事情，却很难看到他里面的人。但因着这节的话，使我们认识，主乃是一个柔软的人，是经过十字架对付的人；他不是一个固执，向神求什么，就非要什么；想作什么，就去作什么的人。若是我祷告，我就不敢用这一句。主在这里与自己商量说，「我要说什么才好呢？我心里在忧愁，不知道要说什么才好。」主来原是为着这时候，为什么又祷告求父救他脱离这时候？这是一件不可能的事。而现在时候到了，怎么办呢？他就说，「父阿，愿你荣耀你的名。」当时天上就有声音说，「我已经荣耀了我的名，还要再荣耀。」(28节)今天人所说的话，所显出来的，多是不好的一面，不是像主这样的。主是那样柔软，他不坚持，他不固执，他完全顺服父神的旨意。

保罗——敬拜神的人

保罗在他的书信中，不但是传主的话，也常常说出他自己的话，但这也是神的默示，好使我们认识保罗是一个怎样的人。刚刚我们读了几处罗马书和以弗所书的话，看见保罗多次在说主话的时候，插进一些敬拜神的话，可见他是一个敬拜神的人。罗马书一章，我们读的时候觉得很平淡，但保罗在二十五节末了，插进了一句敬拜神的话：「主乃是可称颂的，直到永远。阿们。」本来应当将二十六节接在二十五节的「造物的主」下面。当保罗说到这里，看见人都不敬拜神，而他要敬拜神，就赶快将这句话塞进去。保罗在这里停一停，先敬拜神，然后再说下去。因此我们看见，在神的话中，也有人的性质。

罗马书九章父有一件希奇的事，四节、五筇说到一些别的事情，但是五节的末了，又有一句敬拜神的话：「他是在万有之上，永远可称颂的神。阿们。」在这里题目不是讲基督，乃是讲到以色列民，本来是应当接着六节讲下去的，却插进一句赞美的话。因此，我们看见保罗乃是一个敬拜神的人。这个时候并不是在聚一个敬拜会、赞美会等，但是保罗要敬拜神。因为他是一个如此敬拜神的人，所以他配传神的话。

十一章的末了，也有同样的事。那里保罗说到人蒙神的怜恤，之后应该立即接到十二章去。但是他又插入了三十三到三十六节，这些又又是敬拜神的话。我们由此看见了保罗的特点，他不只是一个敬畏神的人，也是一个尊神为大，且受过神教育的人。

在以弗所书一章、三章、六章中，保罗也是这样，说几句话，就将敬拜的话放进去了。保罗实在是一个会敬拜神，常敬拜神，随时随在都敬拜神的人。我这里并不是劝你，在讲道的时候也要这样将敬拜的话摆进去。你若是只学会这样的摆，人立刻就听出来，这不是出乎自然的，不是出乎灵感的，乃是学的，是勉强放进去的。你必须先是一个敬拜神的人，然后你才自然的会有敬拜的话。

人的本相，总是会显于外的，有的时候虽然可以装假，但是人还是会知道的。若是有一个人坐椅子而不敢靠椅背，你不要以为他一定是一个稳当的人。有的人很急，若是地在假装不急，你也会看出来，他的那个不急还是急的。一个不能忍耐的人，就是假装忍耐也是不忍耐的。也有的人，外面看好像很急，但是他里面并不急，反而很有忍耐。在平时你若是一个敬拜神的人，自然而然的在那个时候就能敬拜，就能同保罗一样，说出敬拜神的话来。

保罗还是一个一直祝福人的人。他常常在书信开头的时候，说些祝福的话。从来都是位分大的给位分小的祝福(来七7)。祝福别人，也是属灵生命成熟的特点之一。一个成熟了的人，乃是常常将祝福给别人的人。在我们还小的时候，要从别人得祝福，渐渐的长大了，就能祝福别人。

不在于话语如何，乃在于人如何

今天人只知道把神的话传讲得对，用智慧的言语，讲得合乎圣经，但是在那些话上，却见不到那个人。这样说神的话，乃是浮浅的。问题不是你传什么，乃要问你是什么样的人；不是道理怎样，乃是你这个人怎样。今天的难处是在这里。在旧约曾有一次，驴子开口对先知说了话。它虽然说了人的话，却还是驴子。许多人以为道理对了就可以讲，不，一切的问题并不在于能不能讲，乃在于你这个讲的人是怎样的人。一个属灵的人，在听你讲的时候，就能查出你是不是「加利利人」，因为你的口音、你的声调告诉人，你是无法逃躲。那一种的人，一定是说那一种的话，假装是没有用的。福建人说国语，和广东人说国语，是一听就能分得出来的。兴化人或是厦门人说福州话，福州人一听就知道他不是福州人；因为有些特别的发音，叫你知道他是兴化人。人住为主说话的时候，他的灵、他的心就都出来了。刚硬的人、骄傲的人，一说话，刚硬、骄傲也就都出来了。

我们不但要作一个听道的人，传递道的人，更要作一个活出道的人。旧约申命记中的摩西，和新约哥林多后书中的保罗，是全本圣经中最能感动我的，因我从这两本书中，认识了这两个人。摩西并不是一个凶狠的人，冷酷的颁给人律法；他乃是全世界最谦和的人(民十二3)。只有在申命记中，我们能看到这样的一个人。申命记乃是一个人将神的话都消化过了，然后再说出来的话。

祷告：

主阿！求你救我们脱离我们的自信心，和自以为是的心，使我们能学作一个战兢恐惧的人，活在你的面光中，以致生命长大，达到成熟，作一个一生一世低头敬拜你的人。靠主的名，阿们。


二十　关于人说神的话

圣经是话，但不是人的话，乃是神的话，不过藉人发表出来罢了。圣经里提到但以理说话，以赛亚说话，保罗说话。这就表明是但以理、以赛亚、保罗在那里代表神说话。不仅是指神藉但以理、以赛亚、保罗说话，也是指明这些话乃是但以理、以赛亚、保罗所说的话。

问题不在于人能记得多少神的话，引用多少神的话，或者对神的话有多少程度的认识和熟悉，以及引用得错不错。问题乃在于说话的人能不能代表神说话。我们都知道，哥林多前后书是保罗说的话。然而，他在书中曾说，有些话竟然不是主所命令他说的(林前七25)。因着他已经与基督合而为一了，我们可以说，他说话就是主说话。这样的说话不是灵感的，乃是组成的。这样的说话，不是出于灵感，乃是出于保罗已经与基督合而为一了。所以保罗说话，就是主说话。

灵感的话，启示的话，是一时之间就可以得到的。但是让基督组织、成形在我们里面，乃是需要经过过程的。这一个经过，就不是短时间能完成的，乃是需要长久的、一点一点组成的。它需要你不断与主有隐密的交通，产生出来的。

说到引用神的话，就得注意一个问题。并不是说，摩西在古时为神所说的话，在今天你能不能用；而是说，今天你在引用这些话时，你能不能为神说出神今天所要你说的话。古时，摩西为神说了那时神所要向人说的话。也许是同样的话，但今天你能不能说，这样的话是神今时所要向人说的话，而不光只是一个引用而已。

我曾经有一段时间很注重解经，和熟记主的话。但是今天，我不过以这些为一种工具，来达到神的目的。实在说来，今天我对同工们甚感失望。许多我所已经摆脱掉的，有人竟然还去把它捡回来；许多我所已经不追求的，有人还在那里紧握不放的追求。我们要知道，圣经乃是一个最好的测量表，能测量出我们真实的情形。就着今天许多人的情形看来，他们真是不配听神的话。就我们而言，我们不光要有神已经说出来的话(劳高斯)，就是白纸黑字的话；我们更需要神将这些已经说出来的话，在我们灵里重新发亮，成为应时的话(雷玛)，再向我们说出。

就如许多人都能重复的解释该隐与亚伯的故事，问题不是你能否在他们的故事里，再产生出一个解释，是别人所没有讲过、所没有听过的；问题乃是你能否藉这解释，说出神向人现今所要说出的话语。


二十一　神在荆棘中说话

读经：

出埃及记三章：从略。

摩西在埃及的时候，对付了两件争吵的事(出二11-14)；结果，神要使摩西知道，靠人的肉体、人的血气、人的势力，都没有用；神就使这两件事成了他的难处，法老要杀他。这样，他为着躲避法老，就逃到米甸去，牧养他岳父叶忒罗的羊群。他在那里过着穷苦、枯燥、单调的日子；就这样，他在神面前学习功课，接受对付，不知不觉的过了四十年。

感谢神，有一天，时候到了，神觉得摩西可以用了。他不再像四十年前的摩西，满了血气，满了能力，满了才干，满了热心，但在神手中却是不能用的人。现在的摩西，变成谦和，没有血气，没有天然能力，不相信自己，在神看，他现在是可以用了。于是神就在何烈山，从荆棘的火焰中向摩西显现，并呼召他。我信摩西作梦也没有想到，那一天竟是神呼召他，而且给他启示的一天。那一天，他照常的领着他岳父的羊群往野外去，也和平日一样的到了神的山，就是何烈山。那天早上，我不知道他晨更时(若是有晨更的话)抓住神的那一句话；那天早上，他在房间内祷告时有没有什么异象。我相信他都没有。什么都没有，是一个和平日完全一样的早晨。那里知道就是那天成了摩西属灵的极大之日，转机之日。从那时起，他前面的道路不同了，他有了新的使命、新的工作，就是被神所召，要将以色列人从埃及地领出来上到那美好、宽阔、流奶与蜜之地去，也必在神的山上事奉神。

今天基督徒的经历，很多也是这样；神对待基督徒的方法，很多也是加此的。许多基督徒都以为自己有本事、有恩赐、有能力，可以发热心为神作工，帮神的忙。但是到了有一天，事实要告诉你说，你所作的都没有用，你所有的都是失败。那时，你似乎真是失败了，你就改变了你的方向，什么事都不去理了，只是安分守已的来过一种单调的、在野地牧羊的生活。这一切乃是神的对付，为了烧毁你的天然。

当摩西在法老王宫里的时候，他学了埃及人一切的学问，说话行事都有才能(徒七22)。但这时神不对他说话，也不在这时呼召他。神必须等到摩西在旷野，过了一大段牧人生活的时候，才来对他说话。就是这样的时候，才是主顶合式对人说话的时候。

有许多人，生活在王宫里头，主对他说话是没有用的。主说一句，他要说十句。主向他说东，他要向主说西。好像他是更会、更能。许多弟兄姊妹，我也没有法于对他们说话，因为他们不能听，也不肯听。这样的人需要时间来作事。时间虽然是迟延了，但是也不至于太迟。在人看，四十年就这样默默无声的过去了；但在神看，这四十年乃是不可缺少的花费。

出埃及记三章二节说，「耶和华的使者从荆棘里火焰中向摩西显现；摩西观看，不料，荆棘被火烧着，却没有烧毁。」这节说，「不料。」当人自料以为可以为主作工的时候。常常就是人不适宜为主作工的时候。神的呼召，许多时候乃是在人不料的时候。大卫乃是在牧羊的时候，被神从羊圈中召出来(撒下七8)；基甸是在打麦子的时候，主来召他(士六11-23)；撒母耳是在睡觉的时候，神来呼唤他(撒上三3-10)；大数的扫罗是最特别的，乃是在他反对主、逼迫主的时候，主呼召了他(徒九1-16)。

所以保罗说，「不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。」(罗九16)定意是指人在心里的决志说的，奔跑是指人在实行的一面，靠自己的力量而行说的。在神的呼召和拣选上，这两方面都毫无地位。神乃是在荆棘中对人说话。在荆棘中对人说话的意思就是，神对我们说话，许多时候乃是在极其平常的事上，而不一定是在礼拜堂里，藉着牧师的讲道，来对我们说话。我不是说神不藉着讲道来对我们说话，乃是说不一定如此。

神在荆棘中说话之先，有火在荆棘中烧着、发光。摩西看见了，就要过去看，然后神就向他说话。但愿我们今天，被主带到一个他可以对我们说话的合宜时候。神今天仍在荆棘中对我们说话，乃是在我们日常的生活中，在每天所遇见的事情上对我们说话。愿我们都听得见。


二十二　抓住机会

读经：

「你们要爱惜光阴。」(西四5)

「要爱惜光阴。」(弗五16)

我这几天有一个意思，要和你们谈一件事。刚才我们所念的两处圣经，「光阴」这两个字，在希腊文有好几个字。在这里两次所用的，不是chronos，乃是kairos。这一个字，单指「光阴」就不够。希腊文里，好几个地方把别的字连在一起的时候，就把它番作「机会」。比方：加拉太书六章十节说，「有了机会，就当向众人行善，」意思就是趁着机会行善。这些字在圣经中，给我们看见主对于机会的思想。主对于机会，是非常之重视的。刚才以弗所书和歌罗西书所说的「光阴」，你可以把它番作「爱惜机会」。我不知道你们对于「机会」两个字有多少领会。我一直想，我们所失去的机会，也不知道有多少。有许多的事，我们在消极方面，也不知道失去了多少机会。有的事是我们能作的，我们没有作。有的人是我们能救的，我们没有救。有的地方，聚会可以起头的，我们没有起头。有的弟兄，是我们可以得着的，我们没有得着。我们失去了许多机会！将来在主面前，我们要有何等的懊悔！什么都是迷糊的，什么都是不清楚的，我们不知道失去了多少机会！

爱惜光阴

在主所定规你的日子中，也许昨天乃是你一生一世最大的日子。而你昨天还是平平常常的过去了。这个叫作失去了机会。所以一个学习事奉神的人，不应当昨天如何，今天仍是如何。如果昨天如何，今天仍是如何的话，就是一个失去机会的人。我们如果不知道主今天要作什么事情，如果不知道今天要发生什么事情，这个就叫作失去机会。

比方说，在上海起头的时候，弟兄们不注意聚会所的需要，因此不知道失去了多少灵魂。我要对省钱的弟兄们说，钱是省了，灵魂花了！本来可以多救几个灵魂的，就是因地方不够，结果灵魂丢掉了。丢掉一个灵魂，就是失去一个机会。灵魂被我们的省钱失去了。现在我们以为从哈同路到南阳路，已经尽了我们所能的。我们没有想到，我们在主面前如果没有把机会丢掉，有的聚会就不会起来。是我们失去机会，才有某种聚会的产生。我们最容易在一个地方作了工，当作奉行故事作了工。我们每一个主日讲讲道，-礼拜有一次造就聚会。-礼拜得了十个人、二十个人，我们就以为可以了。那知主在一天是要我们得着一千的，却被我们丢掉了九百多。我们是丢掉了许多机会，我们是失去了许多机会。

我在这里看，可能主在杨树浦所要得着的人，要比在南阳路得着的人还要多。我们能不能抓住机会？可能主在北四川路所要得着的人，要比在南阳路得着的人还要多。我们能不能抓住机会？可能主在南市所要得着的人，可能比在南阳路得着的人还要多。我们能不能抓住机会？所以每一个作工的人，每一个事奉神的人，都不能因目前所作的觉得满意。一切满意目前的人，都是失去机会的人。神所要作的大事，我们不知道。以四亿七千万人口的中国，还只有几十万的基督徒，我们不知道所失去的机会已经有多少！我信神所给我们的机会，远超过我们所能想的。神所给我们的机会，我们如果能抓住，一直抓住的话，工作的发展，就能像神所要发展的一样。工作没有发展到像神所要发展的一样，是受了我们的限制。盼望这限制到今天为止，到这里为止。

我盼望有一天，当我们到主面前的时候，我们把年轻的弟兄都请来。我们把一九三○年，或一九三五年，或一九四九年的日历寻出来。那时我们如果都知道像主知道一样，就要看见一九三○年一月一日，主定规给我一个机会，要我那一天到北四川路去救二十个灵魂。但那一天我不到北四川路去，而到南阳路来，那一天我失去了机会，我失去了二十个灵魂。我把一月二日看一看，那一天主要我到浦东去开一个布道会，也许在六个月之内，要得着五百个人。但是，那一天，我没有去。我又失去了一个机会，失去了五百个灵魂。一月三日，主给我一个意思，要我去寻某某人。这个人，也许再过五年是主所大用的人。主要用他救整千整万的人。但是，那一天我因怕热，懒惰，竟没有去。我又失去了机会，失去了寻一个主所要大用的人。就是这样一日一日翻着，在你一生之中，主不知道给了多少机会，而机会竟然都被你失去了！

为什么圣经把「光阴」番作「机会」呢？因为「机会」是在时间里。天天都有主所给我们的机会。所以今天我们只有低头向主说：主，你今天安排什么样会给我们，我们不知道。没有一天主没有安排。天天都有主所定规的。天天都不失去主所给的机会，这个人就是神所能用的人。主，你预定我们明天租一个地方，我们租了。主，你预定我们把某人带过来，我们把某人带过来了。请你们记得，一件事情了了，第二件事情又来。第二件事情了了，第三件事情又来，第四件事情又来。这些事，一直接连传下去，不知道要发生多大的事情。就好像把石子投在水里，它一圈过一圈的一直出去，一直有波纹到边沿。你这样作，就是不失去机会，就有不可计算的果效。这一个机会一丢掉，可能有一个波纹，受了你的影响停止了。

有一个不识字的补鞋匠，谁知道他会变作慕迪？如果那一天有人失去机会，世界上就少了一个慕迪。谁知道腓利那一天到旷野遇见那一个太监(徒八26-39)，整个非洲的教会，就从那一天起头。在非洲的教会，是比在欧洲的教会还早的！

要有属灵的训练

到底有多少机会，我们不遇见，我们不知道。清早起来，世界什么都是亮的(日光)？世界什么都是黑的(前途)？引到什么事情，我们不知道。为这缘故，我请求你们弟兄姊妹，天天在主面前，看见神所赐给的机会。凡是将来回头看见的机会，盼望今天就看见。今天是一九五○年七月十九日，今天主替我安排几个机会，今天我就能看见。今天能看见主所安排的，这就是赎回光阴的意思。如果你和我不失去机会，主就不知道要有多少的得着，工作也不知道要发展到何种的地步。

要不失去机会，我们就需要有属灵的训练，我们就需要有属灵的感觉。有属灵的感觉，一有机会，我们就能感觉。有属灵的训练，一有机会，我们就能看见。我们不能让机会丢掉。绝不能元首有安排，而我们的眼睛是瞎的。绝不能元首有感觉，而我们的感觉是麻木的。我们拚也得拚上去。一有机会，就得抓住。没有这种训练，没有这种感觉，就主所定规的机会要被我们失去。一天从一天，我们要变作失去机会的人。

我们有一天到主的面前，我们一生一世所认为满意的，那一天我们可能要变作懊悔。我们赶不上神的定规。我们是一个不忠心的人，我们是一个愚昧的人。主安排十个机会，也许我们一个都没有摸着。我们站在审判台前，真正是有祸的人！我们不知道丢掉了多少机会。经常奉行故事的工作，而把神所赐的机会都丢掉了，我们有祸了！

什么时候，教会把一千埋藏在地里，以为一千是无用的恩赐，以为一千是不够事奉，不给这一千有生产的机会，就是大错，就是大的损失。因为本钱必须拿出来，才有机会去赚钱。把一千埋在地里，就是叫属灵的恩赐没有应用的机会，并且是停止了它的应用，机会就不可能得着了。这就叫作掘地理金。这是愚昧的事，也不知道失去了多少有用的机会。

我的感觉是主在我们中间可以作再大十居的工作。我不说几万几千倍的工作。我说再大十倍的工作。但我们今天作不出。对于机会不去抓住，我们已经满意了！我们以为在南阳路聚会所已经盖成了，一辈子就是这么回事了，就是到这里为止了。所有的机会都给我们失去，都给我们埋了，从今以后，再没有机会了。弟兄们，你们要从睡觉里醒过来。前面的机会不知道有多大。那个可能发展到神所要发展的地步。我们要带神的儿女走上神所定规的路。我们一天过一天要趁着机会来走前面的路，来作前面的工。

我想，你们负责弟兄要充满了抓住机会的感觉，充满感觉要利用神所给的机会。你们每一次的断案要准确。每一次的断案，不要只顾到目前。每一次的断案要顾到与神所给我们的机会合不合。我想，我们的感觉若是敏锐，我们就要知道有几件事情叫我们惭愧，有几件事情叫我们欢喜。有一次我那样作，我失去了多少机会。那一次我该去看唐弟兄，却去看了张弟兄。那一次该八点出去作一件事，却迟到九点才出去。那一次该向北走，而我却向南走。因此我失去了多少机会，我只有懊悔。也有许多事，我要感谢神。差不多那一天我要错了，结果主保守我没有错。那一天我该去探望邢弟兄，我几乎转向去看杜弟兄，我差一点失去机会，结果主保守我没有失去。那一天我应该朝南走，差一点我朝北走，结果主保守我没有朝北走。就是主把我那么一转，关系也不知道有多大。是神保守了我，叫我抓住了那机会没有丢掉。

盼望我们还没有到那一天，多多学习交在主的手里，学习训练我们属灵的感觉，学习训练我们属灵的眼光。如果两个都差，一遇见事情，我们就不知道如何应付。天天都当如此作。每天所遇的事情不一定都是机会。机会是日子赐的。机会不是常有的事。时间是常有的，而机会不是常有的。机会是在时间里；时间是长远不断的。但机会有的时候有，有的时候没有，所以我们要抓住机会。我们今天一有机会就要觉得，一有机会就要顶上去。

另一面，我们要有属灵的眼光。一有机会，我们就能断定。一有机会，我们就能掌住。我们必须快一点。一个机会过一个机会，如果我们都不让它失去，教会那个发展，就不知要到何种地步。那一个发展，要远超过我们所能想的。

今天不是主不给我们机会；今天乃是我们失落了饥会：我们弟兄个个要杠来…教会负责的弟兄要起来。我们不要放弃神所给我们的机会，你们看见神祝福李弟兄作工，他的长处就是不放松每一个机会，难得有一个机会不被他用的。一有机会他就应用。如果你放弃机会，神的工作就要因你受限制。

神的旨意多半在神所给的机会里

神的旨意，一大半在神的机会里。有一天当你站在神面前的时候，你要看见，神的旨意一大半就是神所给的机会。能认识那个机会，就认识神的旨意。这是相当严重的事。但以理书十一章三十二节说，「认识神的子民，必定开拓。」(原文)意思就是说，神的子民，必定开疆拓土。所以越认识神的旨意，就越能抓住机会。凡是停在这里的人，都是奉行故事的人。认识神的人，绝不奉行故事。

我要对在上海的弟兄说，你们必须开疆拓土，不好停在这里。有多少个弟兄就够了？不够。你们要一直去，一直不停。每一次都好像作不够，每一次都像事没有了。不能什么事情安排到平稳了，可以安逸无事了。教会的事好像是无了时，好像是常起头的。第一件事没有好，第二件事又来了，第二件事没有好，第三件事又来了。自己看是作好了，这一个是巴比伦的原则。是尼布甲尼撒有一天在那里夸耀说，「这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么？」(但四30)自己看自己作好了，这是巴比伦的原则，教会是一件连着一件，一件还没有作好，一件又来了。是一直不停的开拓着。

我没有别的意思，我只有一个盼望，就是弟兄姊妹在这里不失去这个特别的机会。没有机会有这么好，没有机会有这么多。我们稍微开起眼睛就能看见。我再说，我们不能失去机会。如果我们把所有的机会拉住，就有的事情不会发生。如果我们把所有的机会拉住，就有的地方不会长出一个别的东西来。乃是因为弟兄们懒惰、不行，所以才有别的东西产生。弟兄们总应当开拓行事。神一动，我们就动。我们不放弃任何的机会。

我满意神所给的机会。一个机会一来，钱来了。一个机会一来，灵魂来了。一个机会一来，工作来了。门才开启一点，就得进去。但难处是在机会不等我们。神开路，叫我们作某件事，我们就得作。过了时候，机会已经过去了。今天不作明天作，机会已经失去了。今天和弟兄谈话有用处。等明天谈，没有用处，因为机会已经失去了。我们必须有属灵的眼光，我们必须有属灵的感觉。我们要求神保守他所给我们的每一个机会。

面前的机会

最近我的感觉有个大变动。主在这里要我们感觉敏锐。一错，神所给的机会就丢掉。一丢掉，也许就是几十年。现在我把这个停在这里，我要提起一点具体的事。我想，当各处的初信造就作得相当强的时候，我们就得想办法和那些爱主而不反对我们的团体寻求交通，把他们带到教会来。以往我们是注重从外教人中得着罪人。从已经信主的人中，若是可能，就让他们个人到我们中间来。我们怕人说我们是偷羊，就不去得着他们。这是我们以往所抱的态度。一直到现在，这一条路是这样走的。以往主是要我们这样作。

从第二期鼓岭聚会之后，我在感觉上有点改变，不是道理上的改变。这三个月来，我里头感觉越过越厉害。感觉今天到了一个地步，不只要得着一个一个爱主的人，并且要得着一个一个爱主的团体。假使有一个纯洁爱主的团体(不是有搀杂的公会)在一起，而不知教会，未和我们同走一条路的，等初信造就相当强的时候，(不强就容易倒，)我想，主要我们和这样的属灵的团体有交通。弟兄们要全体出去得着他们。以往我们没有作的，现在要作。我们要多多祷告，大家都要在主面前考虑看，看这些感觉在你里头会不会变作更强。我们一面注重传福音，一面要注重属灵的团体；我们不是要一个一个的得着他们，乃是要整个的得着他们。各地负责的弟兄要看这是不是神今天要我们作的。

比方耶稣家庭，也许时候到了，也许我们应当得着他们。我们能从他们有点学习。在凡物公用、共同生活的事上，他们比我们有认识、有进步。他们能给我们帮助。对于教会的真理，也许我们能给他们一点帮助。也许这是神在中国的一件大事。但愿神引导我们，如果是神的机会，盼望我们不失去。

我们如果把所有爱主的团体带到同样的路上，除了耶稣家庭之外，还有许多零碎的属灵的团体。需要全体弟兄姊妹起来去得着他们。要把他们全体变过来。这件事，我今天很简单的摆在弟兄姊妹面前。盼望你们多有安静的工夫，多有默想的时候，赶得上神所给的机会。不只，这是机会中之机会，我们不要失落，我们要接上去。我们需要懊悔，需要认罪，因为我们所失去的机会相当多！神所交给我们的机会，被我们一直失落。如果我们没有失去机会，今天会所就不只一个，造就的地方就不只一个，农场也不只一个。盼望从今以后，机会逃不过我们的感觉，机会逃不过我们的眼睛。在有机会的路上，我们可以多走几步。


二十三　问答聚会谈话记录（二）

问：一个人灵里受压、灰心、不自主，是否因为外面的人没有破碎，这样的人要如何冲过？

答：关于灵里的受压有两种情形。第一，当一个人用外面的人活动时，他并不需要灵，他也不会觉得灵里受压：乃是当一个人到聚会时，或者祷告、读经时，才会觉得灵里受压，因为有属灵的要求。所以许多人在聚会中受压、不自由，基本的原则，乃是因为有属灵的要求。如果没有属灵的要求，就不会有灵的压力。比方你从鼓岭山下跑到山上来，你不会有灵里的压力，因为没有属灵的要求。但这并不是说，一个人在聚会中、或祷告、或读经时，他才开始感觉灵里受压；乃是说这人本来就是受压的，没有得着释放的，而当属灵的要求来时，这压力才显明出来，他才感觉到灵里受压。所以基本的，一个人灵里受压，乃是这人的灵有毛病。一个人在走路时，或作世事时，没有属灵的需要，他就没有受压的感觉；但是当有属灵的要求时，就有灵里受压的经历。这种是多数的情形。

第二，另外有一面属灵的压力是少数的，是例外的情形，就是有时整个聚会中多数人有灵的压力，就叫你也受压。或者是别了受人撒但的攻击，而在灵里受压，或者有其他超然的原因，叫他们灵里受压，你在聚会中也觉得受压。这样，你一个人就不能冲过。如果在聚会中有这种压力时，你就要专一的反对。如果有人坐在聚会中，里面有力量在反对，感觉敏锐的人就觉得有人在散布死亡。

对于第一种压力，必须有基本的条件。因为一个人如果受压太长久，就要变为平常，甚至不知灵里的自由为何事。对于第二种压力，对付的方法乃是要用灵把压力推出去。有时需要有三、五个人，用祷告来冲过。对于有反对的人，灵里敏锐的就可以把灵缩起来，或者用灵把反对的压力推出去。

问：何谓得着光照？

答：以弗所书五章是圣经里唯一说到什么是光的地方。以弗所书五章说，光就是将一切显明的。「启示」的希腊文是apokalupsis, apo就是「开」的意思，kalupsis就是「幕」的意思。所以启示的意思就是揭开幕。光与启示是相联的，得着光照就是得着启示。光一来，定规有启示；启示定规是凭着光。神的启示是神的光所给我们的；神的启示，就是那光在我们身上的果效。光由神那里来了以后，结果在我身上就叫作启示；光的结果就是启示。

生命的光是神众光的一种。生命的光，就是主的生命在我里面所发出者。当教会有罪时，没有话语，没有先知，也就没有光。主如果给我们光，我们就能看见，就有启示。我们没有得着启示，就不能看见。当神聚集众人说话时，这话就是光。我们看见光，就该倒下来；怎样倒都好。我们不需要知道得那么清楚，我们不需要知道我们是往前倒，往后倒，或者往左倒，还是往右倒。并且，我们要知道，乃是太阳光把我们找出来，不是我们点着灯去找太阳。人一遇见光，就有启示。你遇见光，就是了；你就要赞美，不需要再求光。赐给亮光乃是神的事。主有话给我们时，我们就有光；光一来，我们就看见了；我们看见了，就是看见了。我们没有光时，需要光；有光时，就睁大眼睛看见好了。我们既看见光，就赞美感谢好了，不要再去找光。

有光，结果就必定有启示。但我们常常为着找光，而受许多损失。人碰见光，而不倒在神面前，反去求看见光，就反而把光弄掉了。人看见光，不服在神的光中，反而再去求光，这光就要跑走。光照乃是神的事，启示是我里面明亮了。

光一来，就杀死；光乃是最大的拆毁；光一来，我就倒下去，萎下去了，我便一无所有了。就像世界上有许多不好的生物，被光杀死一样。在太阳光底下看东西，一切都是明显的，如果点灯去寻找太阳，自己反而乱了。所以我们要往大处着想，不要把自己圈在小光里。

神的光乃是在至圣所里。今天的至圣所就是教会。个人的追求常落在黑暗里，人不能藉着分析、祈求来得着光，人也不能藉着往自己里面看，来寻找神。神的光是在至圣所里。今天在教会里，如果有先知、有神的话就好了，众人就能由教会得着光。反之，如果教会里没有话，事情就糟了。教会里有话，就有光。我们是要人一到教会，就被显明，就看见光，就得着启示。光来自话语的职事，而话语职事乃是在教会里尽职。所以光乃是在教会里，不在个人身上。我们要在神的话中得着光，然后才能将这光服事人。

问：职事的要求是什么？

答：我们不是光讲道，乃是作学徒；我们必须学过了，才能带领人。我们每一个人也许必须担八十斤的，但我们可能只担了一、二两。我们由主得了许多，才有服事；不然我们有什么能给主或给人呢？彼得说，若有火炼的试验临到我们，不要以为奇怪，似乎是遭遇非常的事(彼前四12)。我们对所遭遇的事，要不觉得希奇。因为我们遭遇的难处越多，越能事奉；所经过的越多，越能应付需要。我们所受的试炼，乃是为着成就我们的职事。我们必须让许多难处经过我们。我们不肯讲一篇道理；我们所讲的，必须是我们所经过的。一个人如果在一点事上受不了，就没有资格事奉主。我们必须学过了，才能教导人，才能给人，才能带领人。门徒就是学徒。基督的救恩不是一种主义、道理、教训或理想。乃是我学了，才去讲。许多人也许以为这太难了。你现今若想改行还来得及。但你若要走这条路，你就要学习。单单知道道理、教训、教义是不够的；道理绝对没有用。我们自己必须有许多的经过才可以；我们总得被神带到一个彻底受对付的地步，才能有用。

职事的要求是什么呢？职事的要求就是你的学习、你的经过。职事多大，乃是看你所经过的有多大。职事的大小，乃是以我们所经历的多少为标准。所以我们需要光，需要肯受对付，需要尽力追求。一个人在小事上被缠累，就没有什么用处。所以不要去争小的得失，我们要有大的度量，要有大的眼光。我们总得被神带领到彻底受对付的地步，才能有丰富的职事。我们不要有一个贫穷的职事，乃要有大的、丰富的职事。


二十四　问答聚会谈话记录（三）

话语应当就是光

问：关于主工人的性格，你所说到的十几个功课，我们要怎样才能对付清楚？

答：一个作工的人，所要学习基本的功课，就是要怎样运用神的话。有许多人把神的话和神的光分开：神的话是一件东西，神的光又是一件东西。他们以为，作神话语执事的人，当说话的时候，必须让话语的背后有光。然而他们的工作缺少果效，正是因为这一个原因。其实神的光和神的话不是分开的；我们不应该让话多而光少，话和光应当是一样的。基督徒普遍的倾向，是盼望从神的话中得着光；但常常人的话语多，而盼望得着光，这样的果效非常少，也非常浅。我们作神话语执事的人，为神说话时，应当不只是把神的话说出去而已，我们在说话的同时，就应当把神的光射出去。

普通的光是装在灯里的，但太阳的光乃是直接照射出来的，不用灯来盛装。照样，神的光也不用灯台，是直接照射出来的。所以我们应当一说话，就是光；下必说了话，再等光发出来。例如人传福音，有时道理传得相当清楚；但末了还要对众人说，「你们应当祷告，应当悔改，应当相信救主。」这样，乃是把传话和接受当作两件事。但传福音如果厉害时，罪人一听到福音，他不必再求、不必再祷告，就已经发抖、扎心，已经悔改、相信了。根本下必再经过第二步的接受，他听到话，立时就接受了。就像彼得向犹太人传福音，他们乃是一听见福音的话就觉得扎心，立时就接受了(徒二37)。我们传别的话，也应当把话传得「就是光」，直接射在人里头；不必再把光装在话语里头，不必另用灯笼去装光。若是我们的话无法直接发出光，就我们作神话语的执事便是失败的。我们的话语若没有射出光，反倒让别人去找光，那就是大错了。

主耶稣进耶路撒冷的时候，因肚子饿，想在一棵无花果树上找果子，结果树上只有叶子，没有果子。于是主向那无花果树说，「从今以后，你永不结果子！」那无花果树就立刻枯干了(太廿一18-19)。主是一说话，事就立刻成了。主对无花果树说，枯干吧！无花果树立刻就枯干了。再比如你告诉小弟兄或小姊妹说，不可撒谎。如果他回家便祷告说，「求主不要让我撒谎。」这表示你的话语虽是说得好，但不过只让他醒悟过来，并没有射出光来，把他里面的撒谎烧掉。就如主对无花果树说，枯干吧！无花果树立刻就枯干了；不必等它祷告说，「求主容让我，等以后必定再结无花果。」无花果乃是一下子就枯干了。我们作话语的执事，必须爬得像这么高，话语一出去，就有大光，应当即刻就把人吓住了，立时就把他的问题烧掉了，立时就成功那一件对付的事。

神的光一射出来，自然就消毒。我们并不是先有光，然后等光消毒。不。因为光就是消毒。如果光与消毒是分开的，那就不知要等到何年何月，才能消得了毒。不是光照了，然后消毒，乃是光照就是消毒。话语执事的话应当发出光，罪人应当在这光照的面前就仆倒了，信徒在这光照面前就萎了、就软了。这才是话语的职事。你的话一出来了，人就仆倒下去了。保罗一遇见大光照，立刻就仆跌下去(徒九3-4)；不必再慢慢的等。我们的话语应当就是这样。

要有光，必须先作接受光的人

我们要能够把光给人，自己必须是遇见光的人。因此，我们不仅要学习射出去，也要学习怎样接受光。我们本身应当就是接受光的器皿，当神一光照，我们立刻就接受了，不必再经一道手续。如果我们要打着灯笼去找太阳，太阳便躲到云里去了。我们一遇见光，就应立刻仆倒下来，让光杀死、消毒就够了，不必再另外接受光了。这样事情就应该算是过去了。光一照射，脑子立刻糊涂了，不再老练了，礼貌不礼貌也不管了，就算跌下来了。我们被光一照，不知道怎么回事，平时再聪明的，这时也糊涂了。平常当你缺少光时，稍微一有光，你立刻就清楚了。但是当你一被大光照耀时，人反而糊涂了。被光照以后到底怎样，自己也不知道了。神的话好像一把刀，这刀就是神的光，是有两刃的利剑，乃是让人赤露敞开的。保罗看见大光后，就糊涂了。一见到大光的人，好像水桶的底被打掉了，怎样挑水自己也不知道了。一见到大光的人，也只有连声承认说，自己不行了。光来总是叫人往下去的，总是让人糊涂的。有一位姊妹为主作工二十年之久，后来有一天被神光照，就连自己到底得救了没有都不知道。但她一遇见光就真是得救了。就是这么一回事，路就是在这里。

我们遇见光，在消极方面，神不要的东西就烧掉了，在积极方面，人就自然而然的被拉上去了。但是有的人容易受光照，有的人不容易被光照。我们总要把自己摆在容易被光照的地位上。有的人被神一摸，就知道了；但有人被神用锤子打了，还不知道。凡批评的人、旁观的人、把灵关起来的人，这样的人都不容易被光照。所以人在神面前生活、事奉乃是一件大事。我们若碰着有光的执事，却不能接受光，这乃是一个大难处。生命深的人，容易被光照；生命浅的人，不容易看见光。当有一个话语执事说话的时候，从他的说话中，你应当能得帮助；若是你不能得帮助，那就是你的里面刚硬。你若是一个里面开起来的人，即使是人在传福音，你也容易得着帮助。若有人自以为懂得了，那不过只是脑子知道，实际还差得远。我们如果是正确的，这里的传福音若是有光，定规我是头一个被感动的人。这就是灵被开启的人。有的人的灵是比墙还要厚，他不容易遇见光，也不容易接受光。一片叶子足以挡住一颗星。所以我们所站的地位总得对。我们的态度总得对；只要我们的态度稍微一有不对，立刻就看不见光。我们要学习作一个有光的人，作一个能接受光的人。

要使用灵，必须外面的人被破碎

问：我们要如何才能使用灵？

答：我们要使用灵，必须外面的人被破碎。不然我们里面就像一个混合政府，有各党各派，一个命令要出来，不知要受多少的搀杂和阻挡。里面的人混杂着外面的人，你就不能使用灵。我们要把一个灵刚强的送出去，就必须学习对付外面的人；如果有外面的人，就是心思、情感、意志混杂着，我们的灵就不能使用。我们作神话语执事的人，却不能使用灵，原因就是因为自己的心思、情感、意志都混在灵里头了。我们的灵必须干净，否则便像一瓶香膏，只要有一只苍绳在上面，整瓶就不洁了。灵不洁净，就不能使用灵。灵如何洁净呢？总是外面的人被破碎后，里面的人才能洁净。

凡是有搀杂的东西，就叫不洁净；凡是不纯粹的，也都叫不洁净。一个人的灵若不洁净，他说话时，就叫受过神教训的人的灵关闭起来。但一个人如果假装小心，不多说话，在神面前受过教训的人也能知道他是装作。虽然人的话可以说得很好，但他若没受过对付，还是完整的人，别人就知道是假冒的。人一说话，灵就出来，他是怎样的人总逃不掉，总归要露出来。我们外面的人总要破碎才行。一旦我们外面的人被破碎了，搀杂的东西自然就没有了，不纯粹的情形也就消失了。我们外面的人总要被打得粉碎。我们作工的人，眼睛总要开起来，满了观察，才能合式的帮助人。外面的人总要打得粉碎，里面的灵才能出来。我们不能只是修理外面的人，外面的人无论如何，都不能用，只有破碎一条路。

我们要作自然的人，你抓得很紧，还需要放松。人拉得紧而谨慎，不是真谨慎；一旦松了或疲乏了，就露出本相了。但人若经过重重的打击后，再有的谨慎，就自然多了。好比真正瘸了腿的人，不必去记得自己是否瘸腿，他大腿窝的痛楚自然会提醒他。人若装作瘸腿，一挤公共汽车就忘记了。一个人刚受父亲打过，他不敢说话，乃是不吃力的。他是小心的，但不是紧的，乃是自然而然的不敢有放松的情形。人工的紧，和受过责打的紧，两者不一样；人工的紧是装作的，受过责打的紧乃是自然的。所以，因着我们受过责打的缘故，就应当天天像是受过责打的样子才好。人若要事奉神，外面的人总得解决，才有用处；不然总是骄傲的、刚硬的。这是基本的问题。

启示的意义

问：何谓启示？

答：关于这一点，基本的我们要看见新约中的三个榜样：马太福音十六章的彼得，得着天上的父的启示，看见基督的身位与工作；加拉太书一章的保罗，得着启示看见福音的真理，并且神的儿子也启示在他里面；启示录一章的约翰，得着耶稣基督的启示。启示基本的需要，总是神有特别的动作。一个人道讲得好，不一定有启示。启示总得有神动一动，乃是神自己将启示给我们。真的启示，乃在于神是否有举动。所谓启示，是神特别的行动。我们的讲道里所看见的东西，不是启示。所示不是普通的举动，是特别的行动。神若没有特别的行动，纵然你有看见，还不是真的有启示；乃是神有了特别的行动，然后我们灵里有看见，这才是启示。所以启示是神专一的举动。普通的时候，你说「看见」是可以的，但不能说「启示」。因为说到启示，乃是相当大的事。哥林多前书十四章二十六节的「启示」，是指神当时所特别给你看见的。先知讲道，是讲他一向所看见的、所知道的；若旁边的人这时得着启示，是当时神所特别给他看见的，这时先知就应当停止讲道，而让得启示的人说话(29-30节)。

上章 目录