倪柝声文集第二十七卷：牧养神的教会

一　工作与感觉

二　生命、心思与灵火

三　工作与聚会

四　读经与成全信徒

五　撇下一切为福音

六　复兴与交出来的关系

七　交出来

八　撇下一切事奉神

九　交出来与建造基督身体的关系

十　交出来叫个人受对付

十一　交出来为着全体传福音

十二　青年弟兄姊妹的事奉

十三　在职弟兄姊妹的事奉

十四　罗马书十二章的奉献

十五　彻底的交出来

十六　主再来前的一个预兆

十七　长老的安排

十八　训练与探望

十九　探望与执事的职责

二十　教会恢复的路

二十一　今天事奉的路

二十二　服在圣灵权柄之下事奉

二十三　弟兄相爱

二十四　谈读经

二十五　读经训练示范

二十六　认识神作工的原则

二十七　基督徒的路

二十八　教会全体的事奉

二十九　聚会与交通

三十　真实的事奉

三十一　一个身体和一位灵

三十二　属灵的知觉

三十三　属灵的感觉

三十四　在教会中如何断事

三十五　福音的灵

三十六　庶务的安排

三十七　看望与交通

三十八　执事与执事室

三十九　灵的品质（一）

四十　灵的品质（二）

四十一　神的救恩（一）

四十二　神的救恩（二）


一　工作与感觉

关于感觉

问：我自己常常觉得胜不过在讲台上的感觉。

答：你要学习弃绝所有感觉的生活。感觉有时虽然是对的，但基本上它乃是虚谎。你不要从虚谎去找真理，因为你不能从虚谎找到真理。撒但虽然有时也说真理，但是，凡从它来的，我们都要一概拒绝，因为它是撒谎者；即使它说真理，也是为了要欺骗。你的感觉要完全冷静下来，这需要你外面的人被拆毁。

灵是套在魂里，就如手是套在手套里一样。手套必须空了，才能与手联起来。手套里面如果已经有东西，如何叫它来套手？同样的，若是灵要使用魂的思想、情感、意志，但它却不空，装满了各种感觉、思想、判断，那么灵就无法出来，你也就很难有正确的判断。

正确的判断在于「以基督耶稣的心为心」(腓二5)。这里按原文的意思是：要有基督的心思。若能以基督的心思为心思，断定上才能有进步。话语要进步，里头必须有光。里头应当明亮才对，好叫你的判断能够正确。我们要宝贝能有正确的判断。但这是藉着学习，而非藉着恩赐。

脚穿上鞋就顶舒服，如果鞋穿上脚，那么我一步也不能走。必须鞋来配脚，不能削足适履。你感觉不对的时候，你的灵就不能用；因为这时你的灵是受感觉支配的，是你的魂支配了你的灵，而不是你的灵支配魂。



问：自从广州开工起到今天，我自己一直感觉没有用，不会作任何事，又不知怎么学起；一面怕作错，一面又怕不忠心。教觉得实在需要有师傅来带领，我愿学习跟随。

答：你的感觉应当增加。你的情形与前一位弟兄完全不同，他的感觉是太过度，所以应当拒绝，但你的感觉却是不够；虽然有，但还是不够多。我们的感觉应当购上神所给我们看见的。等到你看见自己真的是软弱的，你就要感觉自己真的无能。主如果稍微给我们光，给我们看见一下我们自己是如何，这比我们自己学习二十年所得的益处还要多。

现在我们真正的需要乃是光。光如果增加，你软弱的情形会给你看见得更清楚。这软弱要作到一个地步，叫你知道软弱并不会拦阻你。乃是当你学习不够的时候，软弱的感觉才会拦阻你。如果你的软弱好像大麻疯似的，当大麻疯全都发出来时，人就洁净了。软弱的感觉不够多时，反而拦阻你，叫你以为多少自己还是能，还有可夸的；软弱的感觉够时，软弱的感觉就不会拦阻我们。因为当我们软弱到极点时，神的能力就要显明。实在说，哥林多后书十二章九节保罗的经历，不是许多人所能轻易明白的。诗篇四篇一节说，「我在困苦中，你曾使我宽广。」一个人软弱的感觉厉害到很剧烈的时候，才能到宽广之地。一个人快则三、五年，慢的话就要八年、十年，对这件事才能明白得更清楚。这是不能急的。神带你到软弱的底下去，自然你就能到宽广之地。

什么叫作死呢？死的意思就是软弱到极点。一个人可以说，他知道与基督同死，而他仍然不认识什么叫作软弱；与基督同死，对他不过是头脑里的道理。不知道「软弱」而能知道「死」，没有这回事。

你可以顺着目前的情形去，你不要求主使你刚强，反而要求主增加你软弱的感觉，叫你能因此到宽广之地。求神叫你不只看见你的不能，也能经历神恩典的能。



问：这几个月来没有什么学习。以往在个人的生活和工作上，只有外面的追求，诚如弟兄在鼓岭所说的，只有情感上的欣赏，而没有摆上一切。不作工就陷落在被动和懒惰的情形里，去作工又受控告。不知拯救之法如何？

答：我劝你还是要作，因为你越懒惰，就越漏越多。真正的学习不是到什么地方去隐遁灵修，等自己觉得有进步以后再来作。绝不是这样。如果要等到自己有某种程度了才来作，只会越等越没有。我们乃是在目前情形中学习而得着，不是得着了再去作。我盼望你能够拚上，不要去管控告的感觉，否则你就要看见你一直漏掉。你不能等，一等，放松的就更多，乃是要紧起来。历代所有给神使用的人，都是紧的人。在神的工作上，不应当有漫不经心的人。

在福州负责的弟兄，好像有许多人不服，甚至有话说，为什么立他作负责？但是他有优点，他没有停，没有歇，他能紧下去。别人都倒了，他还能站住。我们都知道他的身体顶不好，在人是无隔宿之粮，在他却是无隔日之力。他是一个在今天力量已经没有的人，但他超越了自己。亏得他这一年都在福建一带负责带头。

某弟兄也是紧，不容易倒；并且肯出代价，能拚，不爱惜自己。他常说，人不能推辞身体不好。他想到什么，说出什么，他就要能作到；这条路不通，又去找出另一条路。他就是这样拚，说什么也不肯倒。

所以我劝你学这二位弟兄，能拚著作。不要等，越等只会越空。



问：主最近安排我多担些探望的工作，但教感觉没有同工及配搭。一面是环境不大许可，一面又觉得自己虚空，去探望似乎不能给人切实帮助。真是不去又难过，去又无力。再者，最近我又看见自己不会顺服，常爱讲理由；每次一讲理中就服不下去。

答：你的情形需要相当矛盾的对付。怎么说呢？就是你在作事上要紧，但在感觉上要松。你的感觉如果太紧，那会叫你难为；若是紧到过分的地步，你就连碰都不能碰一下。比方说牛筋圈在松的时候，还有余地可以拉长，而且碰它也不会出声；如果已经拉紧了，一拉就会发出大声，而且不能再拉长，再拉长就要断了。

从鼓岭起到现在，显然的你很容易有反应。所以你要学习在神面前能交托，能相信，事情临到无所谓，不要慌、不要想太多。另一面，你也要帮助你的弟兄在工作上要紧，在感觉上要松。感觉一紧，忍受的力量就少，所能负担的也就少了。

什么叫作忍耐？世界上一般人的忍耐，里头很紧，外头一拉则出声。真正的忍耐，乃是里头还有余地可以给人拉一拉，还有余地可以给环境拉一拉。你自己的感觉太多，你就没有余地可以让人家用，因为你把自己的感觉用得太多，都用掉了。你如果能够留一点感觉，自己不去使用它，你就没有忍耐上的难处。

问：主的话语和主的应许有可能是出乎撒但的么？

答：有了主的话和主的应许了，我们还不能太随便轻易的说，这就是神的话。我们只要一直学习摸神的话。我们有一次经历，就有一次学习，就得一次感觉；前一次的经历，加增这一次的感觉，就叫我们摸得更准。

只有那些外面的人已破碎的，他来摸神的事物才靠得住。外面的人若不破碎，摸属灵的东西就靠不住。所以，外面的人乃是一个打岔，所有的难处都在于外面的人没有破碎。

什么叫作祷告的人？祷告的人乃是寻求神旨意，外面的人被拆毁，灵是可靠的人。我们身上的难处，乃是我们有外面的人，有我们的思想、情感和意志。灵没有身体，灵本身没有思想、情感和意志。当灵有需要时，灵自己没有思想和感觉来发表、来使力。灵必须藉着外面之人的思想、情感和意志而得着发表。所以灵是受外面之人的限制；灵不能越过我们外面的人单独出来。因此难处常常是我们的灵固然愿意，而我们的肉体却软弱了。灵要能够自由出来，必须外面的人听话，外面的人完全配合灵来尽功用。否则，灵要用感觉时，感觉一直转，你就无法把灵和感觉接起来。外面之人的破碎，乃是一个事奉神之人基本的经历。这需要我们看见神的启示，得着神的光照。只有我们外面的人被拆毁了，里面的灵才不会受拦阻。很多人用很多的话来祷告，所明白的还比不上史百克弟兄即刻回答的对。这问题就在于外面的人有没有破碎。

在马太福音十七章，门徒问主，为什么他们赶不出鬼，而主一赶就出来。主对门徒说，这一类的鬼，非用祷告禁食，总赶不出。但主自己用不着祷告禁食，主乃是马上就把鬼赶出，这是因为主外面的人乃是已经拆毁的。

有一次我去访问和受恩教士。当我们正在交通的时候，听见楼下有声音传来。和教士叫我先听听下面哭喊迫切的声音，然后问我这是怎么回事呢？我说，听起来这似乎是祷告的声音。和教士笑了笑回答说，「我不必花那么大的气力去勉强神作事。外面热闹，里面若一点也不动，有什么用处呢？」

所以什么叫作禁食祷告？意思就是藉着禁食祷告，叫你外面的人不活动。外面的人若已经拆毁了，就无需禁食祷告。禁食祷告，不过就是去拦阻外面之人的打岔，叫你里面的人能出来。禁食祷告就有如过约但河，即使河水涨溢过两岸，还能够叫神把水向两边拉开，中间留一条出路(书三14-16)。但一个人如果外面的人已经拆毁了，他里面的人要出来就没有难处。



问：一个人是否已被拆毁，自己知道不知道？又每个人被拆毁的度数是否一样？

答：被拆毁乃是每个人基本的经历，也是进步的经历，总归有一条线，使我们能够有脉络可寻。但主要的还是在于神的光照和启示。神怜悯了，给我们光照一下，向我们启示一下，我们就能知道。至于每个人的度数是否有不同呢？当然每个人各有不同，主要是看各人在神面前的学习有多少。外面之人的破碎，一方面在于我们的奉献有多少，一方面也在于神在我们身上作工有多少。我们必须有学习，才能有够多的经历。只有我们这个人先学习过了，才能帮助别人有学习。



问：以前祷告很多话语，现在祷告没有什么话，对于神的旨意觉得糊涂，工作不能供应人生命。不作工觉得难，去作工又没有力。

答：一个人对神旨意的认识有好几步。第一步，在初信时，追求要行在神的旨意中，自己里面有自觉的知道神的旨意，但是这一个还不一定可靠。第二步，神要拆毁我们的自觉，叫我们觉习「信」，没有自觉的信，就是信我这个人乃是完全在神的手里头。若是神不给我错，我就不会错；并不是我很努力的叫自己不错。神若保守我，我觉得对是对的，就是我觉得错了也是对的；我怎么错，都不会错到神的旨意之外。你已经是一个从你的自觉得释放的人，前面还有一大段路要走。固然经历上最好不要如驴马之愚，乃要如仆人仰望主母之手。但我们有时又好像是驴马，我们就要相信，缰绳是在神手里，神会勒住，神会带领。我们不能靠自己走，我们完全靠主。我们相信，我们是在神的手里；除非神的允许，否则我们一辈子不会走错路的。

一个飞机师学开飞机，刚学的时候是盲从的。先生叫他向上，他就向上；叫他向左，他就向左；叫他向右一尺，他就向右一尺。先生会看光景，知道该如何飞，而学生是完全相信和顺命。他飞一次下来，冒出一把汗，心想如果自己能看见，就不会那么怕。然而即使他会开了，还得等到得心应手了，才能自己看着开。在这之前，他只能相信先生的带领。

我们要学习相信圣灵的管制，神永远不会错。就是神安排你在一个环境里，你以为神是错了，把你放错了，结果你仍要看见，事情没有错。生命出来就没有错。任何境遇都是要叫神的生命显出来，如保罗的经历，无论在罗马坐监，或遇到哥林多后书十二章九节所说的逆境，他都能说，主的恩典总是够他用的；无论是生是死，总叫基督照常显大(腓一20)。

关于感觉与事实

问：从前我为主说话很有力量，现在反而觉得里面没有什么东西，并且觉得软弱，祷告又得不着什么话语。

答：这不是难处，乃是不信。我想你里头清楚这没有难处，这是一个过渡。祷告得不着话，也许是告诉你，你不需要许多话，乃是需要更多的信。你觉得非常的软弱，觉得什么都不是，或者是神提醒你，你需要有更多的信心，自然可以达到一般不用力的祷告。

作基督徒不应当被自己的感觉所捆绑。你觉得祷告好不了多少，不祷告也坏不了多少，但实际上有没有祷告差很多。一个人若更认识神，就当更不理又小又暂时的感觉。因为我们是跟永远的神来往，我们不该理会暂时的感觉。客观的东西是事实，主观的经历常会经历错。例如你看太阳是天天从东边出来，从西边下去；但事实上太阳根本没从东边出来，也没从西边下去，乃是你的主观经历错了。你如果不信客观的事实，而光看自己主观的经历，就不能作基督徒。

科学家如果光注重自己所见的事，而不顾事实的真相，他就不能成为科学家。基督徒也是这样。基督徒一生一世要学习脱离主观的感觉，只相信客观的事实。我们要知道，灵所摸的客观之事是真的，主观的感觉并不真。我们要认识事实，不要跟着感觉走。惟有事实才是基督救恩里的东西。如果你跟从感觉，你就会觉得路很长，走了许多年还找不出路来。你没有看见事实，就不容易走出来。

我们要知道，客观的事实是不会变动的，而我们的感觉是会变的。基督的救恩乃是我们活在基督里，活在客观的真实里。凭人说，我所能摸得着的感觉，好像是非常可靠的；但那是会变动的，并不是真的可靠。所以我们需要有灵和信，这二者是与客观的事实接触的。我们藉着信，活在灵里，就能摸着客观的事实，我们这个人就不容易变动。这就需要外面的人被拆毁。外面的人若没有被拆毁，你就容易活在感觉里，你就不容易有安息。

我举一个简单的例子，比如我有需要，但一位弟兄不能帮助我，我就「帮助」他，使他能帮助我。我这样用欺诈之法来用别人的钱，事后还一点不觉得自己有错。但这是自己「觉得」没有错，事实上是大错了，一摸良心就知道错了。良心是灵的功能，灵是能摸着客观事实的。事实是在基督里，在圣经里，在圣灵里，在神的话里。真理不是在我们自己的感觉里。你觉得错固然是错，你觉得对了也还是错，因为都是你感觉里的「觉得」。

关于我们的对不对或者是非，是在圣经里；关于我们的生命和生活，是在圣灵里；关于我们的历史和事实，是在基督里。我们需要学习去摸这些事。许多事不是好不好的问题，乃是你是否在圣灵里的问题。好的事物在圣灵里才是生命；若光是好的事物，却不在圣灵里，那有什么用？结果还是死的。事情对不对就要看神的话，就是看神怎么说，而不是看理由有多少。你一活在理由里，再多的生命也会被你杀死。

一个人活在真实里有多少，和活在感觉里有多少，乃是成反比的。我们越活在真实里，就越能脱离感觉的生活。但也不要太去分析，想要清楚自己是活在真实里或是在自己的感觉里。最好的方法就是，在分不清楚时，对所有感觉都一概不理。

自然，除了我们这一面要不凭感觉而活之外，神那一面也有他要作的，就是要拆毁我们外面的人。所有的感觉，所有的假冒，都是从外面的人来的。一旦外面的人被拆毁，假冒就不能来打岔里面的人，因为里面的人很能照顾自己。

我们根本的学习就是不听外面的感觉，只要简单学习活在圣灵里和事实里。圣经说活在基督里是怎样，我就阿们，我就信真的是怎样。比方我人在香港，但我应该有在天上的感觉。我只知道以弗所书二章六节，我已经与基督一同复起，一同坐在天上。所以我不信自己的感觉，我拒绝自己的感觉。如此持续操练，过三、五年，自己的感觉就会瘪下去，抬不起来。一旦感觉都沉下来，事实就有地位。你越不注意自己的感觉，你的感觉就越没精神，越抓不起来。你越去注意你的感觉，你就越爬不起来。你应当不理这些感觉，仅仅抓住事实。总而言之，这是个相当大的问题，不好问，更不好回答。



问：照以上所说，那么一个基督徒处于不痛苦的环境中，他感觉痛苦，这是他自己的感觉么？

答：圣经的真理既说，基督徒应当常常喜乐，我就当学习不活在痛苦的感觉里，从痛苦中出来。这不是环境痛苦不痛苦的问题，是神的话怎么说，我就当怎么感觉。神的话是说，应当一无挂虑，主是近的；那么即使环境是痛苦的，我仍然应当喜乐。



问：个人的祷告，比起二、三个人一起的祷告，容易忽略过去，该如何？

答：自然不能因为你这样，就没有个人祷告了。私人祷告还是应当继续下去的。至于团体的祷告，我盼望同工们最好一天能有一次聚在一起一同祷告，也许也在一起读读圣经。

关于属灵的空气

问：在工作芀面，有时候工作上很有需要，但自己没有勇气，不知道毛病在那里。

答：一个地方，工作作得好或不好，是在于你们是把你们的空气带到这个地方来，或是让地方的空气带到你们里头去。广州教会有广州教会的空气，自然香港教会也有香港教会的空气。你们从香港来到广州作工，那么到底你们是接受广州的空气，或者你们是把你们的空气带给他们呢？这不是表演，故意要制造一种空气出来。那是假的。但你也不能就被动的接受本地的空气，否则你自然而然要觉得受压。你乃是必须把自由的灵带来，但是又不是装假、表演。

人的身体需要呼吸新鲜空气才觉得自由；属灵上也应当有新鲜的空气，才能叫人自由舒畅。我每次到一个地方，必定先看那个地方属灵的空气如何，气氛是否新鲜活泼。要空气新鲜，就要先学习绝对不要得罪圣灵，也不要得罪他所给的空气。得罪圣灵或得罪圣灵所给的空气，都是很严重的事情。

你在一个地方看见有需要，但你感觉软弱，不能给予配合，结果叫圣灵不能在属灵的空气里出来，这就叫那里的属灵空气不对了。你若能不理软弱的感觉，那就叫圣灵有路在属灵的空气里出来。空气一对，你自然会觉得工作很快。所以你要先把圣灵的空气带到一个地方，此后才有自由的工作。但是我再说，这一切都不是表演。

我们到一个地方作工，头一步必须先点着福音的火；再者，我们这个人要有传福音的灵。而这两点都和属灵的空气发生大关系。在汉口的福音聚会，每一天来听福音的有六百至八百人。有弟兄报告说，人一到聚会里，就觉得空气特别，跟外面世界大大不同。第一天就有许多人给主打倒，哭着认罪，跪着求救。你必须是有福音的灵的人，才能点着福音的火。另一面，必须有空气才能点火，空气不对，火很难点着，只是徒然增加负担的重量。所以我们要多多求神给我们看见，我们有没有在那里得罪了圣灵的空气。福音的火点不点得起来，乃是主对我们一个很严格的对付，这叫我们看见，每一件事都不能随便作。你要作每一件事之前，都得先问：我有没有得罪圣灵的空气？

我姑且举一个例子：在一次传福音聚会里，有一位弟兄在第二晚领唱诗，音调唱不好，荒腔走板；但聚会空气好，结果看见几十个、几百个罪人认罪。于是第六天就请那弟兄作主领，料不到反而弄坏了事情：他作很长的祷告，自己又带唱诗，又说长篇大道；末了又唱诗、又拉网、又请人签名，结果大糟特糟。有一位弟兄报告说，那次聚会中只有十五分钟的属灵好空气。

所以我们千万不能说得罪属灵空气的话，作得罪属灵空气的事。我初得救的时候，有一次和同工们有十天的传福音工作，我从其中学习了很多。结果罪人的悔改也悔改得好，连讨饭的人也有四个真的得救(讨饭的人真实得救的并不多)。

不仅传福音需要圣灵的空气，维持教会和工作也需要圣灵的空气。我们在这事上要多有学习。



问：里面有负担要作主工，但被环境所胜，没有同工，没有同心祷告的人，就叫我冷淡、发死。

答：你们在香港的几个人，负有相当大的责任。对于马尼拉、新加坡、香港三处的聚会，有一件事我个人要提起，就是空气不对，从来都没有对过。厦门聚会好一点，有时对，有时不对。但以上三处，每次我经过时，没有一次是对的。你们在香港的同工们，要负相当的责任去把空气改过来。在香港好像空气很便宜，没有人重视属灵的事。属灵的事在别处有价值，到香港就变得没有价值。你们这样轻忽的态度，叫我怀疑你们对属灵的空气知道得有多少。

什么叫作空气？一个姊妹去年来过鼓岭，今年又来，她说过一句话：「我觉得在鼓岭，神非常的近，属灵的事很严重；但我一回到本地，就不觉得神的亲近和属灵的事的严重。现在当我又回到鼓岭，我更觉得神的亲近和属灵的事的严重。」恕我说句直话，所有中国南边的工作，大概都有几分轻浮。人天然的倾向本来就是往轻浮走，所以你不能稍微放松，一点也不可帮助他们再往轻浮方面走。这个如果作不来，将来你在南洋、香港一带讲道，你烧一碗药给他们吃，他们不觉得苦，还觉得是甜点。人如果对于属灵的事不觉得严重，你们一到别处去，那边立刻拆毁这事。

有一位上海弟兄从香港回到上海，他说，「我们的弟兄去到香港，就变得有一点像青年会的会员。」这话也许过分，但这句话多少说出有点那样的倾向。我们在主里是基督徒，我们要持住基督徒的特点，不要倾向地方的特点。你们必须胜过地方的特点。你们必须往严谨方面走，不要给他们觉得，我们是跟他们差不多。这里有几位弟兄也非常的好，只要有属灵的空气把他们带过来，问题就都没有了。要有属灵的空气，你们的责任很重。所以你们同工们，至少每天要两三次在一起祷告，不要散漫，乃要同心合意一起读经。弟兄们之间的交通若是不够，将来也不要盼望话语会强。

工作的路在成全人

在香港的工作，归结的说，基本的问题首先乃是同工需要更多在一起祷告、读经；其次乃是要成全人出来，所以你们必须在普通教会的聚会之外，再从弟兄姊妹当中挑三、五个较有长进的人出来，-礼拜有三、五次陪他们在一起，栽培他们。你们要花工夫把他们一个一个带出来，就是在聚会之外带出人来，作你们所作同样的事。主耶稣是我们的好榜样，他自己没有去设立教会，乃是带出十二个人，以后生出七十个人，都作他所作传道的工。然后有一百二十人得成全，藉着同心合意，才带下五旬节圣灵的浇灌，教会就产生，很快得着三千人、五千人。

在成全人的时候，自己要注意分别为圣，过三个月你就要看见，所有你所带的人都像你。

不管一个人的工作是什么，人的对付是一样的，就是要「紧」，才能作出事情来。你们在各方面要作最紧的人，不然前途就没有盼望。马太福音全部二十八章，基本乃是说到作门徒。所以我们要学作门徒，要尽所能的有学习。

探望须知

探望也是很重要的工作。当你去探望人的时候，不要谈自己家里的事，更不要谈到别人家里的事。别人说，我听，也许不要紧；但你说，对你没有益处，对别人更没有益处。我们不是青年会的干事来看人，我们乃是主的仆人出去看望人，所以不要给人世界的东西，乃要给人属灵的食物。也许和他一同读圣经，有一点祷告。我刚得救的时候，就有一位弟兄常来看我，每次就是与我一同读一章圣经，然后劝勉我。这叫我很欢喜读经。如果个人有受伤，可以尽力帮助他。要避免社交式的探望。本来教会就是话多的地方，如果话越弄越多，就容易叫人属灵的生命受伤。

第二点，探望别人时，千万不要随便回答属灵的问题，因为探望的目的不是要去解决他所有属灵的难处。也不要存心解经，没有十分把握的，你只要简单对他说不知道，要他自己多在主面前寻求光照和启示。你要多给他属灵的接触。

另外一点，你去探望的时候，最好有配搭。若是一时没有配搭，一个人去看望也可以；但是要儆醒，尽量要把人带到主面前去。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　生命、心思与灵火

身体的情形与彰显基督的生命

问：我的身体常感软弱，以致属灵生活受拦阻，应该如何补救？如何认识基督复活的能力？

答：你的问题还不在这里。你要知道，基督徒彰显基督的生命，是不受时间、环境和条件的限制的。健康的人能在他的健康上彰显基督的生命，不好不坏的人也能在他的情形中彰显基督的生命；就是病倒在床上顶厉害的人，也能在他那样为难的环境中活出基督的生命。真正属灵的生活是不受任何情形影响的。一个人如果想等到一切都理想，以为那时才能好好过属灵的生活，那是错的。没有盼望就不该奢望。所以你不必盼望等身体更好时，才能活出基督的生命。就如一个工作很忙的母亲，有十个儿女，她不必等判儿女都长大时，才能好好过属灵生活。在店里忙碌的人，也不必等到作主人时，才能好好事奉神。单身的人，不必盼望有妻子后才能专心事奉神；在家庭里有了妻子的人，也不必推辞说单身时才能作好基督徒。有的人身体好，但仍然不彰显基督的生命，可见彰显生命不必指定环境。身体或刚强，或软弱，或中等，就可在这些情形里彰显基督的生命。有的人以为要等环境好一点，才能好好过属灵生活，那是不对的。就好像有的人说，他要等环境好一点，罪少犯一点，道德好一点，才要来信耶稣；我们就劝他，不必了，就在你的情形中来信耶稣。以诺与神同行三百年，还能生儿养女(创五22)。主耶稣也告诉我们，被提的人不是在读经、祷告的时候，乃是在种田、推磨的时候(太廿四40-41)。这都给我们看见，彰显基督的生命，不需要有新的环境或条件。所以不要有错误的盼望，以为环境理想了，才能过属灵的生活。

今天主的安排所许可我们身体的情形，不论好与不好，都是要我们在那种情形下彰显他的生命，好显明他的生命的确是胜过一切的情形。所谓圣灵的管制就是在这种情形中。主乃是要我们能在原有的情形中，尽所能的彰显基督的生命。你身体软弱不能多活动，不必因此受良心的控告；但外面的活动或可减，你里面与主的交通、与主的接触是不可少的。你与神的接触一点都不可减少。如果你真的软弱到不能去聚会，就不必勉强去，只是自己里头要知道如何。总是一个人自己所作的，必须自己里面定准。保罗在以弗所书二章六节说，神叫我们与基督一同复活，并且与基督一同坐在天上。这句话乃是指明，我们信徒所得的是超越的生命。如果神给你有恩典，使你的身体更好、更健康，那当然是最好。如果神不给健康的身体，就是让你这样，你仍要服下来，因为这乃是圣灵的管制，要叫你学习彰显你所得的基督超越的生命。

希伯来书六章说，神的儿女可以预尝来世的权能，的确我们今天可以多享受神的神医。但我们也要信神能不医，如保罗身上的刺，主耶稣没有答应要医治，乃是答应给他够用的恩典(林后十二7-9)。这个够用的恩典就是基督复活的能力。有刺才有够用的恩典。

一般而言，初信的人祷告，病容易好，倒不是因为他信心大，乃是因为主要他多认识他是主。但老基督徒未必容易得着神医，反而常是很难。这也不是因为他信心小，而是主对他的要求高。就像带人得救，初信的人容易向人作见证，带人归主；老基督徒反而难，必须像门徒们十天之久恒切祷告，才能领人归主(徒一14)。

医病也有一种情形，是看当时的空气。通常复兴的时候，常会有一些外面的神迹而显出神的同在，那时最容易有病得医治的情形。譬如五旬节后，彼得、约翰医好在圣殿美门口的瘸腿病人(徒三1-8)。不仅如此，甚至连他们的影子也能医治人(五15-16)。但是神的救恩，不是只医人的身体，主要的乃是要救人的灵魂，使他能丰富充足的进入神的国(彼后一11)。所以保罗的手巾、围裙能医治人(徒十九11-12)，但提摩太患有胃病，他并没有差人拿手巾或围裙去覆盖提摩太的胃，反而劝他要用一般的方法(提前五23)。

关于思想

问：教有一点话，但你不必限训范围，请你交通畤范围能尽量大些。第一，在我个人的生活里，觉得很矛盾，说莪思想多，但我不会多思想；说莪不会想，我又想很多。现在我操练读经就一直读下去，不去想。第二，在工作上，我好像火没有那样被点着。

答：一个人接受和不接受神的拆毁，乃是大有分别的。人的力量都是有限的，一个人不能无限量的思想。你的思想到了绝路时，自然会觉得并壁，找不着出路。这是因为你不知不觉的把你思想的力量用尽了。人如果多花了工夫在某件事上，自然就没有多余的力量再想到其他的事。所以我们才一直强调说，外面的人没有被拆毁，是所有人的难处。

思想的难处，许多时候不是在思想里面，乃是在心里面，因为心支配了人的思想。箴言四章二十三节说，「你要保守你心，胜过保守一切；因为一生的果效，是由心发出。」所以，心可以说就是我们人的自己。人自己的思想，是受自己心的支配。一个人思想有病，其实是他的心有病；心下好，是思想有病的原因。所以你光对付思想是对付不来的，那只是治标；你必须要治本才能见效。只要你的心在神面前一对了，你的思想自然也就对了。

我们基督徒在重主的时候，神就赐给我们新心和新灵。有了新心，就叫我们在地上能有新的生活和趋向，能好好事奉神。但难处是我们的心在不知不觉的时候又偏于邪，就失去了向着主的清洁。在神面前，心支配了思想，心偏了，思想也就出事了。

在马太福音十二章三十四节，主耶稣说，「心里所充满的，口里就说出来。」许多急话里头都有病，但不是话本身有病，其实乃是人的心有病。有的姊妹认识她的话不对，就对付她的话，但光是恨话是不对的；想要去对付话语本身，那是一点用处也没有。乃是直到有一天她肯对付她的心，把她的心对付清楚后，她话语的毛病．话语的难处也就跟着过去了。思想的问题也是如此。一叶之微，足以蔽明，一点的罪，就足以遮掩神的光照，叫人的心偏于邪。因比心里的罪一对付，就都好了。你的思想是受心支配的，不会你的心是一种情形，而外头又有另一种思想。

对付心之后，接着就要管理思想。事奉神的人，在思想上应当是能高度集中的人。事奉主的人，不可随意浪费思想。和受恩教士曾说，「撒但若能抓住我们思想的生活，撒但就已经抓住了我们所有的生活。」我们的脑力有限，若是任凭思想散漫，周游象外；那么一旦要祷告事奉时，就发觉思想无法集中了。这就给撒但机会，藉着外面的事，将烧着的火箭射进我们的思想里，结果我们就落在撒但的手中，无法得胜了。外面的人没有被破碎，就一直对外面的事有反应，就觉得都是思想来打扰，把整个人消耗尽了。结果当你要作话语执事的时候，就发觉思想不够用；不是觉得话太多，不知怎么说，实在是思想不够用。你不要以为是自己不够聪明，实在的原因是你外面的人没有破碎，思想不能受灵的管理。

心思能集中以后，还得进入神话语中的思想。外面的人破碎了，不仅能使你容易集中思想，也叫你能进入灵中的负担。如果你没有摸着灵中的负担，就是把所有的思想加起来，还不够给灵用。你外面的人被打碎了，你就不只没有自己的活动，你也没有自己主观的想法，你就起首能摸着灵里的负担，神在他话语里的生命和能力，也就能从你里面藉着你的话流出来。

属灵的火

关于第二点火的问题，我要这样说：火乃是供应的问题，个人方面在于有没有奉献，团体方面乃在于交通或职事的供应。个人的奉献如果没有问题了，神有的时候要带你到一个地步，没有他的供应是不行的。团体方面是有没有交通的问题，没有交通就没有火；你在交通里了，你就摸着火。这不是恩赐的问题，乃是职事的问题；有职事就有火。职事是团体的，说起来比个人的问题多，留在后头再说。在个人方面，除了奉献之外便没有问题；奉献出问题，灵就出问题。必须有彻底的奉献，否则没有火。

这火是主来摔在地上的，这火也就是福音，能叫你事奉，叫你受逼迫，叫你舍。火在个人方面完全看奉献，奉献在祭坛上有多少，火烧就有多大。若奉献不够，火就不着，所以我们的奉献不能有所保留。

奉献又是从光照来的。我们乃是在我们所得着的光里，把自己奉献给神的。奉献只能照着我们所领会到的来奉献，只能照着我们属灵的眼睛所能看见的来奉献。我们所看见的光，是从我们与神的交通里摸着的。藉着与神不断的交通，神就光照我们，启示我们。我们在神的光照下，看见神对我们的要求是如何，就愿意把自己奉献给神。然后神就降下火来，悦纳我们的奉献。所以火是藉奉献从神传递得来，并非自己点着的。这就是祭坛上的火，祭物摆上了，火就降下来。奉献不只是一次就够了，乃是继续的。我们在起头的时候，还不知道奉献的是什么；逐渐的我们所得的光照加多，奉献就越来越多，越来越彻底。奉献越厉害，祭坛的火越大。奉献是跟着光照，我们所得的光照有多少，就该奉献多少。我们的奉献要赶得上神所给的光照。

个人方面，什么都摆在祭坛上，火就来。光与火之间就是奉献。光照后有奉献，马上就变为火。奉献越厉害，火就越容易起头。火着起来，要烧别人就很快。例如隔壁有火烧起，要传过来则很容易，连木头也会变成火。如果火一起头就用扇子搧掉，那么永远都不会生火。若摩擦越厉害，则越会起火。所以，我们彼此要火热的摩擦，越火热越有火；若是冷冰冰的，那是搧掉火，不是起火。

火绝不应该追求；只要奉献多，摩擦厉害，自然火就起头。否则属灵的路太容易时，往往就把福音的火灭掉了。当我们属灵道路走得多时，不该自以为老练，以为奉献够了，而熄灭了祭坛的火。在旧约，神定规祭坛上的火昼夜都不可熄(利六12-13)。基督徒的一生，从初信到离世与主同在，没有一时是可以熄火的。

马可福音八章三十五节主说，「凡为我和福音丧掉生命的。」不仅为主的缘故，也为着福音的缘故。保罗是一个为着福音的使徒，他说，「凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。」(林前九23)他个人属灵生活越进步，生命越深，他福音的火越不灭掉。保罗说，他是因着福音而被主特派为使徒(罗一1)。这福音的内容不只是带人得救不下地狱，更是神福音的每一方面，包括得救、成圣、称义、教会等。这福音包括很广大。保罗也说，他是罪人中的罪魁，蒙召要作我们信徒的榜样(提前一16)；他又说他是众圣徒中最小的，却蒙恩典，把基督那测不透的丰富，当作福音传给外邦人(弗三8)。由此可知，主召我们还是为着福音的缘故。

我要大声的说，我们需要把福音的灵带进来，弟兄姊妹才能继续下去，不然传福音好像是小孩玩玩具似的。在福州，福音的火现在已经起首点着。教会不仅要传福音，也要摸着传福音的灵。怎样摸着传福音的灵呢？恐怕就是我们大家要重新奉献过。

《见与闻》的作者麦雅各(Mac Kendrick)，原来是矿工，连小学都没有读过，但他是一个把自己完全奉献给神的人，所以他里头有福音的火。他心里就是充满了救人灵魂的热火。有一次他在台上一句话也讲不出来，但他看见人不得救，就在那里哭，眼泪像潮水那样涌出来。最后他就是喊着讲了两三句话。那时神的灵充满了会场，人都感觉到自己的罪和失丧的情形。所以不要怕喊，你读四福音看见施浸者约翰在旷野喊，主耶稣也喊；在使徒行传里使徒们有多少次大喊。麦雅各弟兄虽然缺少教育、恩赐，但他是有福音的灵的人，一生不知救了多少人。

少年人要学慕迪(Moody)、芬尼(Finney)或司布真(Spurgeon)，大辄学不来，但学麦雅各可以学得来。年轻的弟兄不一定都有传福音的恩赐，但不能没有传福音的灵。在教会历史中，传福音的恩赐是神隔好久才兴起几个人来，但是传福音的灵却是每一个爱主的人所能有、所当有的。

我们一面要传福音，一面奉献要增加。奉献不能停；一停，福音的灵也就不行了。福音要恢复，奉献就得恢复，两方面要一样彻底。我们的愚昧在于只觉得福音的能力赶不上当初教会的能力，而忘记当初门徒们的奉献和我们不一样。盼望神福音的火在我们身上能一直烧，先点着你我，好叫教会不是世人得救的拦阻，乃是主走到世人中间去的路。



问：我有三点要问。第一，我觉得自己属灵的情形赶不上自己所知道的、所讲的、所听的。第二，在工作方面，我觉得要有属灵的分量、属灵的价值，好像很难。从前是有工作、有讲台就满意，譬如香港在新楼一聚会，就觉得很满意；但现在越过越觉得人不够应付。虽然说香港在新楼一聚会，就觉得很满意；但现在越过越觉得人不够应付。虽然说香港不是普通人所能应付的。当然我不应活在自己的想法里。第三，叫我领头华南的工作，实在觉得自己没有此才干，最好能有刚强的弟兄来这里作工带领。

各人要按从神所领受的作工

答：先说关于此地工作的问题。我要这样说，工作与才干固然有关系，但不是绝对的。因为工作是神的，神作工有他的原则。神作工的原则是，一个地方有多少人，就用这么多的人。因为神用人来作工，只能用所在的人，神不能用所没有在的人。你不能有错误的想法，盼望不该盼望的人来。如果在一个地方教会，只有瞎子、跛子、耳聋的人，只要他们能起来也就够了。每一个得救的人，主都给他恩赐，就是瞎子、跛子、耳聋的人，至少也都有一千。问题在于要能叫他们的一千都拿出来。也许教会中小部分的人有五千，但毕竟一百年才有几个。而五个一千的加在一起，就与一个五千的毫无分别。我今天要叫每一个一千的都拿出来。你们要把你们的那一分都拿出来。

你们的人比西北人还多，但西北地方比你们范围大得太多了，他们作工比你们艰难多了。所以你不要盼望有大恩赐的同工来，你们有多少人就作多少事。基本上，你们真正的需要不是有才干、刚强、大恩赐的同工，乃是需要能够起始每件事的带领弟兄。你们每个人都应当殷勤，不可懒惰；其次要同心合意，分工合作。我给你们几点建议：第一，你们同工的祷告不可忽略；第二，同工在一起的读经也不可少；第三，工作上应有合适的安排；第四，必须严紧作工，一点不可放松；你们若放松，所有的人都要跟着松。人要放松，工作要紧，那么才会有路，我们事奉的人才足够用。教会的事奉是团体的事奉，断没有一个工作的弟兄能栽培整个教会的。

我们不盼望像其他基督教会所作的，打发工人去一处作工。但有的同工从主领受负担，会到一个范围去转一转。只是以往工人过境，大部分心都不够宽博，这是不对的。本来你一天人在那里，你的心和身都算在那里。但往往有些同工的心不大在那里。这也是我们的一个缺失。这一点我们要加强。但无论如何，使徒行传是从第一章起头的，不是从第十三章。耶路撒冷才是我们正当工作的路线，我们要有工作的中心。总要当地自己兴起人来。

要能栽培人

你们要叫每个一千的都拿出来，不埋在地里，就必须有裁培训练，在属灵的事上有教育。要有祷告、读经的聚会，以成全人。栽培人不要挑选那些有地位、有钱、有世界经验、在世界上强的人，只要挑选有属灵的窍，有属灵的悟性，在属灵上有前进的人。然后要看他是不是一个奉献的人。上海有一位弟兄没有什么才干，但他有属灵的窍，并且悟性是完全的人，他比许多所谓有经验的人强多了。所以你看一个人，是看他是否心已经奉献，是否有属灵的窍，有完全的心没有：(有的人有意思奉献，却一窍不通，圣灵要他奉献这个，他却奉献那个，那也得费很大工夫。)有以上几个条件的人，你们要在其中特别挑选几面，就在他们身上特别花工夫，有时合着作，有时分别带，使他们都能作你所作的，甚至作得比你更好。刚开始他们作不好没关系，多作几次必定有好结果。堕落人的思想总以为自己才能作。我们却要栽培人作，帮助人作。你我培几个人出来，让他们再去帮助别人。四福音的原则很清楚的告诉我们，主没有把他所有的都给众人，他只给十二门徒；然后十二门徒再给一百二十人，一百二十人就给三千人。约翰一书一章三节说，你们门徒是和我们使徒有交通，而我们乃是与父并子有交通。这就是原则。你们要学主耶稣和使徒的榜样。

你开农学会不能请总统作主席，开医师研讨会不能请港督主持；他们就算来了，也只能坐在末位。我们今天不能参加世界什么会，若参加也只配旁听。但是属灵的事，你们的学习比其他弟兄姊妹多，他们的才干再大，经验再强，也得坐在下面听你。保罗嘱咐提摩太在以弗所带领，特别说不可叫人小看他年轻，因为知道他是跟谁学的(提前四12；提后三14)。你们千万不要用属世的标准来衡量人。

总之，你们要找心是完全的人，有属灵悟性的人。不要在乎年岁问题，乃要在乎他是否有奉献的心，有属灵的窍没有。一个人若没有属灵的窍，就没有什么用。你们或者是轮流栽培几个人，或者是个人要几个人来在你面前受教。保罗不只栽培教会，他也是特别带出几个人。他写信给哥林多教会，也写信给提摩太、提多个人。他不只在教会中往来教导神国的事，他也把提多、提摩太、腓利门、阿尼西母挑出来，个别的成全他们。

你们可以召乡下弟兄姊妹到广州、香港受初信造就训练，学初信五十二题。可分两个梯次，二个礼拜一梯次。把他们加以训练后，再送回乡下作工。

作神的工作，原则就是：第一，你自己要作工。第二，你也必须叫别人能作工。只要缺一个，你们就不行，购不上神的标准。你不能说，我劳碌就够了；不是这样。保罗不仅自己作，也推着别人一同作。在哥林多书里，你能看见他推多少人在作。你要安排工作叫别的弟兄姊妹帮忙，不是你自己一辈子一直忙，那样作是没有用的。过了一百年，我们都要过去，若没有人受成全来接续作我们所作的，这对神是何等的亏损呢！无论如何都要叫他们能作。你们要学习带他们作，学习应付他们，得着他们。方法就是和他们一同作，一同去探访，一同去传福音。我们承认我们都是不会作，都要战兢，都要惧怕，在神面前要小心。

栽培成全人不能随便。不要以为什么我都懂，可以照本宣科的带。先知学校没有成全过一个先知，反而先知都是神自己兴起的。我们只能说，我不晓得怎么作，只愿学习，盼望能带人到神面前，给神有路在他身上作工。我们要惧怕，要恐惧战兢，不是随便就叫人去作，乃是自己带头领人去作。以为别人都不能作，只有你自己一个人能作，那是太大胆了。主给我们的人，一定足够我们用的，也一定个个都能用。我们不要大胆、随便、放松；但也不要因为怕错，而不敢决定。

至于领头的问题已经说过了，实在不是看才干，乃在于：第一，自己多有祷告、读经。第二，要栽培人，把人带出来。第三，能叫每一个人都有用处。前面的路在你们身上，如果你们在主面前忠心，主就能在你们身上走出去，后面的弟兄姊妹也能走上去。

要叫所有一千的都能事奉

你能否带领所有的弟兄姊妹个个都能事奉？加果能，就没有难处，人再多也都能应付。谁能经得起教会全体的事奉呢？五个赶一百，一百就可以赶一万(利廿六8)。若是我们能带个个一千的都拿出来，再多人也能应付。

硬的人都是外面软，里面硬的。所以成全人不是那么容易。人外面来，里面的也带进来；有恩赐也同时有刚硬，你不可能只教人外面的来，而不摸里面的。这会叫别人很难为。你可能要花许多工夫、许多力气、许多祷告，才能成全一个人。

摸着的时间要多少？如果五年之中能摸得着也可算快，有的人还要十年、八年。时间是一个大问题，你们不要以为听了、懂了就是，要求主怜悯我们。

上章 目录 下章


三　工作与聚会

关于工作

关于工作的要点，首先我要提起同工的配搭。第一，同工要常在一起祷告。第二，同工要有一起读经的时。；第三，同工们必须与负责弟兄，至少一个礼拜有一次来在一起，交通关于教会的事务。

擘饼的原则，以分区最好。最多一个月集中一次。

工人如果有需要，不要仰望人的手。或者需要找半天的工作，像现在在大陆上的作法。现在大陆人民政府有所谓的「共同纲领」，指出有所谓四大阶级：(一)小资产阶级；(二)农民；(三)民族资产阶级；(四)工人。这四者合起来当政，称为「四大阶级联合专政」。他们的实施是模仿使徒行传中「凡物公用」的原则，无党无派，全国都是工人，一切产业归国有。

聚会要分区，必须找地方。找到合式的房子就可以租下来，教会租客厅聚会，房间由弟兄姊妹分租。聚会可以分祷告聚会、擘饼聚会、少年造就聚会、福音聚会等。

由于政局的缘故，香港的公务人员特别多。公务员都是礼拜天放假，最好礼拜天都是传福音。我顶赞成主日早上传福音，因为这样作不会有听道习惯的养成。我们作主的工，不怕人多，就怕人不来。人多就再加一个聚会。

工人要有一个正确的观念：我是一个非职业的传道，不受薪水的。圣经里从来没有神的工人向谁领薪水的事。不是教会出钱雇我作传道的工作，乃是我蒙神呼召来作的，他只能仰望神的供应。像保罗一样，「我若甘心作这事，就有赏赐；若不甘心，责任却已经托付我了。」(林前九17)

工人的工作乃是为着他从神所领受的职事，这职事又是为着教会的。教会不是为着职事的，职事乃是为着教会的。因此工人的工作不是要叫教会服在他的职事之下，反而工人该在教会之下服事，无论是使徒、先知、牧人教师、传福音者，都是作成全人的工作，叫弟兄姊妹们也能作他们所作的(弗四11-12)。像今天，青岛有四千人信主，几个工人无法把全部的人都看望了，必须成全人来作这工。

上海也有七百个失业的弟兄姊妹，普通时候都有二、三百失业的。也许这变动是神还给我们喘气的时间，要叫失业的人正好去看望初信的弟兄姊妹。

十八岁以下的人若不传福音给他听，过四年就很难了。福音在中国初萌期间是一九一八至一九二二年，在这期间神在中国兴起许多爱主的青年人，大都二十岁不到。我是在一九二○年，十七岁时信主的。若是晚四年，我早已去美国念书了。传福音不要替人定规信主的年龄。在这局势变动之际，我们要特别加紧，一九四八至一九五二年，也许又是另一个神复兴的四年。如果我们又错过，以后就难了。

俄国在一九一八至一九二九年的十一年间，信徒人数增加了三十倍。那正是在俄国变动最剧烈的时候。同样的，在最艰难之时，我盼望你们都能作你们所不能作的事。历史上基督徒都是抓住机会，为主拚上，结果就作了他们所不能作的事。

在大陆，人民政府拦阻福音的行动，我们尽量不故意惹他们的气，只是一个一个安安静静在那里作。主已经把中国的福音交在我们手里，如果我们多作，作得厉害，主早晚要得着这地。

我们总要尽力顺服，尽力劳动，亲手作事，多多祷告，求主给智慧。时间已经不多，不知何时会失去机会。南洋各地多有宗教的限制，在新加坡，英国的法律不许人独自在会堂外传幅音。在马来西亚，传福音要记刑事，因为政府强调尊重马来人的宗教自由。我们一点不能盼望他们给我们好处。所以不要惹他们的气，不要故意作给他们看，乃要有智慧。

华东方面，现在南京人数加了许多倍。全国工作，属浙江最好，教会在数百以上，不是几十个而已。

教会事务与负责弟兄

关于教会的事务，有两点要交通的：第一，要盯紧负责弟兄，不要让他们太舒服。第二，聚会以周为单位，因为基督徒的单位是周。

许弟兄——可以说是非常好的弟兄。廖弟兄——各处都见证说他很好，但我不知道他，所以不能说什么。钱弟兄——是相当爱主，不过经历浅一点，要往深处扎根。岑弟兄——年轻，在主前是干净的人。顾弟兄——性情非常的好，不太有脾气，极其温和，与人易相处；只是他个人固然待人有友情，但用以管理教会就不行，因为缺一样东西，就是严紧。所有管理教会的人都应当性格严紧。摩西为人极其谦和，胜过世上的众人(民十二3)，但他也是很严紧的人，一见百姓耳金牛犊，二话不说，立刻把石版摔碎，又将金牛犊烧成粉撒在水面上，叫以色列人喝，并呼召利未人杀自己的弟兄(出卅二19-29)。所有的负责弟兄都应当紧起来。

桑弟兄——不知道他属灵的窍如何，这几年来悟性有没有增加？他也是干凈的人，很好的人，可惜缺了属灵的悟性。今天如果缺乏属灵的悟性，实在不能作负责弟兄。人容易不容易改变，就看有没有属灵的悟性。

负责弟兄不是把事情都把在手上，乃要学习把事情交出去，盯着弟兄姊妹们作。不要所有事部拢在自己手里。

负责弟兄-周至少有二次聚在一起：第一，每一周负责弟兄至少有一天在一起有事务交通，也是为着给弟兄姊妹知道你们是在那里。(周是基督徒的单位。从神创造世界到如今，都是以周为单位。)第二，同工聚会，有工作上往前的交通，或是同工间问题的交通。同工们特别需要在基督徒的交通上不放松。对有问题的人或事，总要彻底解决，不可拖拖拉拉。每次聚集总要以祷告开始，以祷告结束；结束的祷告须是引出结局的祷告，对不服的人要有交托和定规。

关于事务交通，只要事务交通清楚了，就要交给弟兄姊妹去作。对弟兄姊妹的要求，标准要高；宁可拉高，不能拉低。若是低了，就是达到目的，结果还是低的。要像哥顿(A. G. Gordon)所说的钉钉于，宁可钉高。负责弟兄要难为弟兄姊妹；因为若不难为他们，他们就永远都不长进。关于事务的要求，标准乃是要按着对不对，不要按着他们苦不苦。

聚会的内容

基督徒的聚会是被召聚到主的名里。教会就是艾克利西亚(ekklesia)，意即召出来的会众。教友的聚会不是教会，有个作礼拜的味道。只是我看香港的聚会有点像是作礼拜，大概是因为承受了香港历世历代所遗传的产业，有的时候甚至就是教友作礼拜；所以要把礼拜天早上的聚会改过来，不要让弟兄姊妹只是安静的坐在那里，那就跟没有来一样。弟兄姊妹在聚会中并非发表自己的感觉，但也不当被动的等谁来帮助。每一个人来聚会时都当记得，你来是要服事主，服事弟兄姊妹，不应当抱着听道的态度而来。

其次要叫许多人能尽功用，每个人的一千两都能拿出来，不要只盼望有强的讲台。实在说，教会强的时候，维持讲台的问题就不是那么要紧；乃是因为教会中尽功用的人太少，不得不倚靠讲台。如果擘饼聚会够强，祷告够强，也就可以了，不一定需要讲台。现在是主宾的问题，到底那一点是主要的？讲台不是主要的。

下一代的人如何，就看我们这一代的人表现如何。神若在我们身上有路，得救的人就不会像我们今天所看见的人这样，而将会有更好的人产生。你们在香港若忠心，就会叫香港的人信主也像在鼓岭一样；如果不哭，不将东西奉献出来，就不是真的得救。所以重要的不是别人的批评，乃是我们自己今天在神面前如何。

第三，每个主日早上要传福音，大约三十分钟到四十五分钟即可。福音内容要短，一长就没有时间拉网，恐怕鱼都要从网里跳出去了。我们需要用主的灵网住他们。只想把道理讲清楚，那是头脑里的问题，不见得能攻破人心思的营垒。

我们讲的对象是他们的思想，但乃是用灵网住他们。什么东西都可学鼓岭，就是时间的长短不能学。不要以为只要道理讲得透，时间可以长一点。要学习用灵压倒人，征服人。若是对人的头脑讲，只怕你要花更多的时间，而且果效也不见得好。弟兄姊妹们也要学习，一定要释放灵扶持。

第四，擘饼要分区：越分越容易有长进，并且能够给更多人事奉。不分区，祭司就好像固定是那些人。

第五，要有初信造就聚会：要把所有的人都当作初信的人，从头开始替他们上课。若有弟兄姊妹因事故不能来，就要有人去作补讲的工作。若没有补讲，就不能托住他们。替人补课时要仔细，不可马虎，要感动人下次能自己来。否则他认为来也好，不来也可以，那就太散漫了。

我们作主工的人总要小心殷勤，在香港更需如此。若稍为不小心，就香港的人再多也没有用处。现在香港的情形可以说很危险，福音不对，教会也不行。譬如初信造就聚会，你们实在不够认真，只盼望把话说出去就算了。这样作工，如何叫人得祝福？到底我们是否盼望得果子？若想要得常存的果子，我们就得在初信造就聚会上认真花工夫。在中国各地的聚会都是初信造就聚会最强；现在明显的在香港这里变为最弱。

香港这地方应当是出人和出钱的地方。但是我们好像白花了工夫，人和钱都没有出来。这是因为我们轻看真理的话，所说的和所实行的合下在一起。能传叫人奉献的道，自己却不带头奉献。现在你们初信课程五十二题都说完了，下一次还有什么东西能再对他们说呢？

求主赦免我们的亏欠，也求主光照我们，赐我们够用的恩典，叫我们能把一切都摆上，好得神的祝福。


四　读经与成全信徒

关于读经

读经有个人私下研读，也有跟弟兄姊妹在一起的研读；我们同工更要有在一起读经的时候，每次至少三小时。

要诀

1. 整理番译

读经的方法，首先先读一小段，作整理番译，特别关于字的番译，要把中文圣经对照过，每一字都找过、对过。这一方面有几位圣经教师的著述可以参考的：阿福德(Dean Henry Alfordd)的《新约字研》、Stephen的《新约原文》、杨格氏汇编、弟兄们所出版的纽伯利(Newberry)圣经，还有格兰特(F. G. Grant)、达秘(J. N. Darby)等人的解经著作。

我们若在读经的事上不认真，常常会把一篇道建立在错误的番译上。罗马书一章一节，保罗说他蒙神所召，是为着传神的福音。在腓立比书一章十六节，他说到辩明福音。加拉太书一章六至九节指明，有人传「不同的」福音；保罗说，这等人应当被咒诅。所以千万不要轻忽神的道，以为可以随便解说，随便用神的话来传福音。保罗对提摩太说，教会乃是真理的柱石和根基(提前三15)，因为真理乃是说到神神圣的经营(提前一4直译)。十字架、生命、信仰、真理、教训，这些都包含在圣经所启示的神的福音里头。神的福音乃是说到神和人之间的来往。保罗是分别出来为着这福音；但他不过是奴仆，神的事业乃是他自己管。所以罗马书十一章三十四节说，「谁知道主的心？谁作过他的谋士呢？」神的福音就是「神整个神圣的事业」。保罗在这事业中乃是奴仆。我们蒙神呼召也是作奴仆，所以不要随便自作主张解释真理；否则你就是把自己当作神的谋士了。

2.辞句分析

读经的第二步是要作辞句分析，就是要把每一段的用辞和短句都好好的、仔细的研读过。再以罗马书一章一节为例：比如「耶稣基督」、「仆人」、「奉召」、「使徒」、「特派(就是分别出来)」、「神的福音」这些辞句，要特别注意它们的意义，并查出在圣经中这些辞用了多少次，以及在什么情形下使用的。然后把引用的圣经节找出，查出这些辞的教训，类编整理一下。这样作会使我们对这些辞的用法有了基本而清楚的认识。以「分别」这辞为例，可整理出神分别保罗的经过：

(一)在母腹里被「分别」出来——出生(加一15)。

(二)在大马色路上被「分别」为器皿——得救(徒九3-19)。

(三)在安提阿被「分别」——出去作工(徒十三2)。

还有「耶稣基督」或「基督耶稣」，在有的地方是两个相对、交互的使用，但不要以为这两个辞就是一样的。这些都要花时间进入深处，不要以为什么用辞都是理所当然的。如果我们能把这一类的辞好好研读出几十个来，对于圣经的认识就能有一点扎实的根基。

3.综合

读经的第三步是要综合(systhesis)。要有综合性的读法，能读出整条线来。神圣的启示是有一条中心路线的，并且神是藉着多次多方的启示赐给我们的(来一1)，这里一点，那里一点。而每一次神的启示总比前一次进步。所以我们必须有综合的读法，从圣经里综合出神在全部圣经里的完全启示。一直到圣经的终了，神的启示就达到最完全的地步了。

要有综合的读法，要紧的是要有神圣的辩理(divine argument)，因为圣灵是有他的辩理的。保罗说，对于属灵的事，要用灵，也要用悟性(林前十四15)。希伯来书五章十四节说，「惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。」这是说，读经心窍必须有训练，好能熟练分辨。在腓立比书中，保罗指出他不仅传福音，也为福音辩护。如果不是在悟性上有充分的学习，恐怕一辩护，就给人说得理屈辞穷了。福音在保罗身上是有大能的，在我们身上就落得贫穷，就是因为我们的悟性不够通达。

综合要同类的才能综合，不同类的不能强归在一起，否则会把真理弄混乱了。例如，四福音书是记载主耶稣在地上的为人生活与职事，以及他许多的话语。我们读的时候，要分辨那些话是命令，那些话是劝勉；那些话是公义的话，那些话是恩典的话(参来五13)。又如书信，乃是使徒们被神的灵感动所写的，却不都是神的命令，不是神这么说，你信就是了，不信就拉倒；保罗没有神的命令，也能照样说出神的话(林前七25-40)。这是因为保罗多年被神组织，虽用理由说话，但却成为教会的启示。

所以圣经不能马虎的读，需读整条线。特别读保罗的书信，总要跟随保罗神圣的辩理，进入保罗的思想。因为保罗写信时的思想，就是圣灵的思想(林前七40)。如果只是囫圃昋枣的读，结果读了还是不知道所讲的是什么。

今天我们的难处在于话语上是贫穷的；教会的话语应该丰富。要话语丰富，必须在读经上花工夫。

译本和参考书

读圣经要有好的番译本，此外还要有参考书。《中文和合译本》是七种最好的译本之一，这是因为它所根据的希腊文圣经本来就是最好的；除此以外，还得有几本不同的参考译本，好多作比较。中文圣经的参考译本，最好的当推《文理和合译本》。它在许多地方单音辞的番译比和合译本好，例如关于主耶稣的复活，它就有「复活」和「复起」的讲究。另外还有一本可以采用的，就是《施约瑟译本》。施约瑟是一个犹太人，他信了主，觉得要为中国人译一本圣经，所以去读中文，后来就独自译了这一本。这是前二十多年出版的，辞句不是很好，有点拗口，但译的话相当准确。

至于参考书，大家有时间就可以念，但是要特别注意选择。特别有些是信息性质的参考书，不一定是普通的，有的是相当深奥的。如达秘的《圣径略解》(Synopsis of the Books of the Bible)，有的人读了得益处，有的人读了反而有害。圣灵的水流一直是进步的，所以这类书总要在交通中研读，这样作比较有保护。

关于成全人

我们主要的工作还是在成全人，如保罗所说的，我们不仅是要用各种智慧将神的话丰丰富富的存在心里(西三16)，更是要用诸般的智慧加上够多的劳苦，把各人在基督里完全成全到神面前(一28-29)。人得救了一段时间，你就要从其中挑出一些有心愿、有长进的，特别的成全他们，带他们到一个地步，要能解决他们的难处。然后再陪他们，把《初信造就》的五十二题一题题的仔细看过，以栽培他们，成全他们。

我们要学保罗的榜样。保罗的职事不是普遍的，乃是专一的。在教会中的职事不是普遍的，没有普遍的职事，只有独一的职事，就是新约的职事(林后三6-11)。神是在教会中说话，向教会说话；但神的话语并非给所有的人。新约里有一般性给教会的书信，如希伯来书、彼得前后书；有专一的给地方教会的书信，如以弗所书、歌罗西书；也有专一的给个人的书信，如提摩太前后书、提多书、腓利门书。保罗所写的不但是信，更是信息，是职事性质的话语，要完成神所托付的职分(西一25)。有的话语是给这一班人，有的是给那一班人：向着什么人就作什么人(林前九20-22)，说什么话。有的书信可以给别的教会读(西四16)，但有的书信只是对专一的人说；有的命令是向全教会发的(林前十一16)，有的话却只是嘱咐个人。你一把对象拉大了，有时就会有难处。

关于初信造就

初信造就一定要钉住。这首先需要同工里头先活起来，有负担，自然而然就能够钉住新得救的人。其次要选一班比较长进的人，训练他们成为补课的人。补课的人由同工管理监督，他们要接受负责人的带领，一面受造就，一面去造就人。钉住可以用「层层节制」的方法，有领头的、有同工、有补课的人。由领头的弟兄钉同工，每个同工管五个补课人，一个补课人替十个人补课。这样就不容易有人遗滆。再者，初信造就要尽力作到最活。初信造就乃是教会的命脉。初信造就若没有作好，传福音就会停，因为新人进到教会没有受到妥善造就，反而会成为教会的重担。但初信造就如果作得好，教会就结实，福音的冲击力也能持续。

另外一点，初信造就要尽量叫每一个人都作。教会的工作，若是大家都在那里作，就总归可以找出一条路。若是只有你一个人在动，不能成全别人也动，你即使有路，也走得很辛苦。像初信造就的工，动的人越多，教会越兴旺；如果只有少数人作，就会把你累垮了。我也作过一天探望三十几个人的工作，有时候弄到自己都死了。有的人也许说，他作不来，不会作。作不来还是要作，作总比不作好。实际的难处虽然多，但如果你作多了，就自然学得秘诀。像在福州，前两个月实在有难处，有的人死泛，不能动，但也有人真正改变过来了。

关于福音探望

福音探望也是教会重要的工作。在这事上有许多技术性的问题必须注意，例如：(一)叩门应如何叩；(二)你见到人的态度应如何；(三)你的说话应如何：(四)人的问题，你能回答的应如何回答，不能回答的，应如何办；(五)礼貌上应如何；(六)到人家里的时间要多久(最好不要超过半小时)。诸如此类的事项，负责的弟兄要把这一切都先想过。你去探望朋友时，可以说，「我来探望你，是代表教会关切你，教会听见你相信主耶稣很欢喜，所以要我来看你。」探望的人不一定要会说什么造就的话，就是作作见证也可以。如果朋友有疑难的问题，不必回答，只要说，「我相信也不过才二个月，我也在那里学。」教会中如果有许多人能这样作，就叫教会中间站的人减少(参太二十1-10)。

为着探望，也要先有训练。作训练的人和带领的人，必须多祷告、多思想过。在分配弟兄姊妹去探望之前，要先在主面前寻求，要知道如何带领弟兄姊妹作。遇到难处时，该有交通、祷告，寻求解决的路。管理的人也是如此。如果探望的事是在匆忙中作的，在神面前不够紧，就容易冒犯人，甚至会出事；如果小心作，就不容易有疏漏。

关于以上几点交通，你们几位弟兄应当负起责来。你们在神面前要有许多的思想、祷告，然后才安排出去。你们在神面前要紧；紧就是不随便。你们要把一件件的事都摆在主面前。要作工就得规规矩矩的作，把工夫摆上。不是随随便便，以为这样作也可以，那样作也行，只要凭灵就可以了。不是这样。我们除了要用灵，还要按着律而行。作工最重要的律，就是要殷勤不懒惰，懒惰的就不能作。我盼望你们都不懒惰。若是神怜悯，把人加进来，你们就会感觉一天二十四小时都下够用。

事务交通聚会

-周定规要有交通事情的聚会。这种事务性的聚会比讲道更难，有时不知道怎么交通，才能把里头的负担卸出来。担子如果摆在里头，负担就变作良心的控告。若事务聚会中事务多，重担相对的也就多。所以你们来在一起要先有祷告，先敞开灵，将忧虑卸给神，让灵轻松，然后考虑凊楚，在神面前思想透了，才能好好商量事情。还有，事务性的聚会要与读经的聚会分开。读经不可与商量事情混在一起，必须分开来。无论作什么事都得专心。一个人的心思有限，几个人在一起还是有限，所以不要分心。读经要专心，事务交通也要专心；混在一起，就都弄不好。

传福音者的聚会

另外，可能需要有传福音者的聚会，每次传福音前后，都要有透彻的祷告、交通及检讨，好叫教会在福音上越发有能力。


五　撇下一切为福音

为着福音撇下一切

教会在艰难时期所作的事，并所得的果效，比在平安时期更为超然特别。在环境艰难时，教会反而更好、更兴旺。这是因为教会所得的生命，乃是主耶稣死而复活的超越生命，这生命在越艰困的环境中反而越坚韧。士每拿教会受逼迫，是表徵教会在罗马帝国下受逼迫。历史告诉我们，罗马帝国逼迫的结果，基督徒的人数反而越发繁增。神从来不作一件事，是与自己的旨意相反的；照样，神的生命也从不会违反它的律，屈服于逼迫之下的。神的旨意没有要他的教会免受逼迫，但却应许教会是建造在主耶稣这磐石上，是阴间的门所不能胜过的(太十六18)。所以福音是有大能的，因为主耶稣已经从死里复活，将不能朽坏的生命藉着福音彰显出来了(提后一10)。

因这缘故，主就说，「人为我和福音，撇下………」(可十29)主不是单说为「我」而已，乃是把「我」和「福音」连在一起。没有主耶稣的生命，福音的内容就是空洞的。福音就是传扬主耶稣得胜、复活的生命；人若相信福音，就是相信那从死里复活的耶稣基督，就有这生命在他里面。主耶稣说这句话，乃是在少年财主的故事(17-22节)之后；那少年财主忧忧愁愁的走了，以为主耶稣的要求太高，人真作不到。不要说那少年财主这样想，就连门徒都这样想，以为若是这样，「谁能得救呢？」于是主回答说，「在人是不能，在神却不然；因为神凡事都能。」(23-27节)这段话明白的向我们启示，我们若不是为主，就不能为福音；而要为主、为福音，就得撇下一切。撇下一切是人作不到的，但我们因信得了主耶稣那复活的生命，我们就能作得到，并且是欢欢喜喜的作。

主自己也是撇下一切的。在马太福音十三章宝贝的比喻和寻珠的比喻中，主耶稣告诉门徒说，他就是那人，为买国度这宝贝和教会这珠子，就变卖一切所有的(44-46节)。使徒保罗也说，主耶稣本来是富足的，却为我们成了贫穷；叫我们因他的贫穷，可以成为富足(林后八9)。这是主的生命，这是主给我们的福音。今天我们传主的福音，就也要像主那样的撇下一切，好叫人同得这福音的好处。

福音失去冲击力的原因

今天福音失去了当初的冲击力，原因乃是没有奉献一切。今天许多人说，我的时间、钱财，以及其他的一切都是主的。但一百人中，恐怕只有一、二个人心里真的是这样想，其余的人只是嘴上说说，实际上一切还是自己的。就是因这缘故，今天福音的冲击力完全没有了。再者，今天许多人作基督徒是兼职的，他们不以基督徒为正业。这是颠倒的。保罗说得很清楚：「原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」(林后五14-15)基督已经为我们死而复活了，要我们不再为自己活，乃为主活。但今天有多少人是为主活？许多人名为基督徒，实际生活却与世人差不多。世人追求名利、地位、学问，你是个基督徒，也是照样追求。话说得好听一点，你说你是为主追求；实在你还是以为作基督徒是兼职的。因着今天的基督徒缺少完全的奉献，许多基督徒不以作基督徒为正业，所以福音就没有能力。

教会起初的时候，都是个个完全奉献，并且同心合意的，所以福音大有能力。虽然起初的教会中有亚拿尼亚和撒非喇假装奉献的事，但在神眼中仍是一个得胜的教会。因为有假冒，也有审判，圣灵在教会中仍能作管治的工作。所以福音能一直广传，繁增很快。耶路撒冷的教会起初因着逼迫，门徒四散(徒八1)；但三十年后保罗到了耶路撒冷，那里的信徒又添为几万人(廿一20)。在全中国，天主教从明朝起到如今有三百多年，人数还只有三百余万；更正教从马礼逊起也有百余年了，却只有信徒四十八万。比起当初，今天教会在神眼中可说是失败的。今天福音失去了冲击力，根本的原因，恐怕还是因为没有当初信徒的撇下一切。教会本来该站在犹太人所该站的地位上，代表神百姓中的得胜者；如今犹太人已亡国二千五百六十五年了，而教会仍未得胜。原因乃是失去当初完全奉献的实行。

主耶稣在世尽职时，信他的人都称为门徒，没有称为医生、商人、工人、教师的。等到教会建立起来，在教会中只有称为基督徒，没有称为医生、商人、工人、教师的。也许你说，路加不是医生么？是的，他是医生，但却是带手作的。我读路加福音和使徒行传，我的印象是路加是保罗的同工，我没有印象说他是医生。保罗说，我们是基督的使者(林后五20)。既是使者，就没有另外的职业。但路加因为是照顾保罗的，所以保罗称他为医生路加(西四14)。这不是指路加的职业，乃是指他是照顾保罗的。所以我们读使徒行传，只会清楚看见路加是保罗的同工，不会注意到他是医生。他完全不带医生气味。同样的，你读新约，不会有一个印象说，保罗是一个织帐棚的人，他乃是神所设立的使徒；你不会觉得保罗是帐棚家，他乃是神的工人。今天许多基督徒丢失了门徒的味道，头脑里所充满的完全是商业思想，都在想怎样赚人的钱。结果钱是赚来了，而见证也完了，福音的能力也失去了。

今天我们要为着主的福音，就得学习把我们的职业摔掉。但这不是说要我们都不带职业，许多人仍要带手有职业；只是这职业必须叫我们有见证，叫我们能更为着主的教会，而且又能供给自己和别人的需用。最不荣耀神的，就是仰望人的爱心过于在神面前的信心。保罗织帐棚，乃是叫他更能作使徒，更能维持他使徒的职分。带职业不是为着赚钱，乃是为着我们基督徒的职分。基督徒带职业如果只为了赚钱，恐怕神的家要成为卖牛、羊、鸽子的地方，而不是万国祷告的殿了。我们必须怕赚太多的钱财。

瓶口的软木塞必须先打开，瓶中的宝贝才能释放出来。我们越把物质的东西握得紧，越宝爱自己，福音就越受限制，主的生命就越出不去。要福音有冲击力，就必须把我们的软木塞拔去。

以作基督徒为正业

正当的基督徒该是完全奉献的；作基督徒该是我们的正业，而不是带手作的。怎么作才是以基督徒为正业呢？首先就是要全心为主、为福音。基督徒就是Christian，希腊文是Christianos，意思就是依附基督的人，全心跟从基督的人。我们盼望大家都是全心为主、为福音的人。这样大家兴趣都相同，就是有什么难处，也都能顺利解决。

其次，以基督徒为正业就是要有实际的奉献。奉献不能光是讲说，乃是要有实际的行动。请你记得，五旬节有奉献的事实，但没有人讲奉献的道。我们只看见使徒传耶稣基督为主，没有说要奉献；但结果信的人都凡物公用，变卖田产家业，照各人所需目的分给各人(徒二44-45)。这是因为有福音的榜样，使徒们都是撇下一切的，自然他们带得救的人，虽然没有听到奉献的道，也变成奉献的人。我们都羡慕使徒们福音的能力，却忽略了他们是撇下一切的。

第三，要同心合意。如果大家都真的是全心为主、为福音，有什么不能同心的呢？二人若不同心，岂能同行(摩三3)。但是真要同心，并不是那么简单。我们知道，在腓立比的教会最叫保罗快慰，因为他们都同心合意为着福音的兴旺(腓一5)；但在他们中间仍然有难处，所以末了保罗还劝两位带头的姊妹要同心(四2)。可见他们也不是那么同心。所以使徒行传开头有一百二十人同心合意祷告，而且祷告十天之久；你不要以为那是很简单的事，那实在是难。所以主耶稣离世前就祷告，求父使我们合而为一(约十七21)。使徒也劝我们，要竭力保守合一(弗四3-6)。福音的原则是五个赶一百，一百个就能赶一万(利廿六8)。同心合意就有福音的冲击力。其实真正奉献的人才能同心合意，因为奉献是把自己的心倒出来。因为财宝在那里，心就在那里(太六21)。既是这样的人，还会坚持什么意见呢？所以真正奉献的人，就会同心合意，传福音自然就有能力。

今天世界上主要有两种制度，一种是民主，一种是共产。民主制度是保护私产的，人人都可以为自己积蓄钱财；而共产党是实行凡物公用，大家都没有私有的东西，大家都撇弃一切为国家。共产党的作法好像基督徒所该有的情形，但他们没有神的生命，所以要这样实行并不容易。潘汤先生在他所写的解经书中论到「民主制度与社会主义」(Democracy and Socialism)，在解释但以理书大人像的预表时，说到十趾的铁、土：铁是指极权，要硬代为法西斯独裁；土是指民主，要退化成为共产主义。所以泥是专一的指今天的共产党。从路德以后，四百年来，关于这大人像的解释，正统的教训可以说都是以弟兄会为代表，他们都是解释说，铁是指独裁，泥是指民主。但之前的解释以为泥和铁是调和而不连合，彼此互生，如兰格(G. H. Lang)就以为专制生民主，民主生专制。民主的泥因软弱，在遇到紧急情况时就把权力集中于少数人或一人之手，结果就生出法西斮独裁或共产专制；前者如法国大革命产主拿破仑，后者如俄罗斯由民主的不稳定演变成共产专制。潘汤是第一个解释泥土是专指今日的共产主义的。共产主义主张凡物公用，这个主张是马克思从使徒行传中引用来的。如果有一天，必须由共产党来教训基督徒要凡物公用，要变卖一切，按各人所需用的分给各人；这乃是叫基督徒羞耻的事。正当的基督徒是下为自己积蓄钱财的，乃是撇下一切，以作基督徒为正业的。

在使徒行传，先有十二使徒，后有一百二十人，再后有三千、五千人得救。这些后来得救的人都是学十二使徒的榜样，自然而然的撇下一切。新人一得救，来在教会中，看见所有的人都是撇下一切跟从主的，他若跟众人不一样就不自然，或者就觉得自己是堕落往下(drop out)。所以要下一代撇下一切，就得我们今天先起首变卖一切。否则传福音就只是拍拍人的肩膀，说几句好话就是了。

奉献的原则

关于奉献的原则，在书信里给我们看见，乃是要多者没有余，少者没有缺(林后八15)。自然这也是神许可有人有缺乏，好试验富余者的心，是否爱主、爱弟兄胜于爱玛门。神试验人是给人看见自己如何，并非试验给神自己看，否则那就是把神降为与人同等。神所要的是我们这个人，不是要我们的什么。奉献主要的不是把我们所有的给神，乃是把我们自己、我们的心，都奉献给神。这样的奉献才蒙神的悦纳和祝福。

愚昧的人总是想，钱是我自己赚来的。岂不知若不照着神的原则，就会并着许多的难处。我们信徒活在地上，一切都该是仰望神的。若没有神的怜悯，实在我们是无法过日子的。使徒告诉我们，不要倚靠无定的钱财，乃要倚靠那厚赐百物给我们享受的神(提前六17)。钱财是无定的，惟有坐在宝座上的神是永远坚立的。不错，我们也会遇到难处，但我们有主，他能照顾到我们一切的需要。

主耶稣告诉我们说，神能养活天上这么多的飞鸟，当然神也能养活我们；在神眼中，我们比飞鸟贵重得多了(太六26)。若不是父允许，就没有一只麻雀会掉落在地；我们是比麻雀贵重到一个地步，甚至我们头上的-根头发，神都标过号了，就是第几根掉落，也得有神的允许(十29-31)。所以我们总要尽力奉献，没有余剩。

撇下一切，福音才有冲击力

在旧约，神对以色列人说，「你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。」(玛三10)我们把该奉献给神的扣在自己家里，自然看见神的教会贫穷；我们若把自己所有的握得牢牢的，怎能巴望神听我们的祷告？今天香港有二百万人，若按十人有一相信者，信徒就应有二十万。只因我们把当纳的十分之一扣住了，就使教会无法得着神在福音能力上的祝福。在历史中，每当教会复兴的时候，都有像五旬节时变卖一切、撇下一切来跟从主的人，例如达秘、刘教士(Miss Groves)、卫斯理(Wesley)、辛生铎夫等等。他们都是自愿贫穷，撇下所有跟从主的，就带进了教会的大复兴。

在启示录六章，当主耶稣揭开七印的第一印时，就有一匹白马跑出来，那骑在马上的拿着弓(1-2节)。只说拿弓，表示没有矢，矢已经射出去了。所以才说，他是胜了又要胜。这骑在白马上的，乃是指主的福音。主升天得胜，就是矢射出去了，结果就是胜了又要胜。今天我们手中所有的就是矢，矢如果不射出，福音就无法继续得胜。

启示录二、三章的七个教会中，神只称赞一个非拉铁非教会。非拉铁非是在撒狄之后的恢复。撒狄按名是活的，其实是死的，没有丝毫的能力。非拉铁非却有能力，所以是恢复。这能力是从那里来的呢？教会历史告诉我们，每一次的复兴几乎都是由奉献带进来的；每一次能力失去，成为撒狄，就是因为教会钱财积蓄太多。卫斯理约翰在未去世时曾说，「我替卫理会的人担心；因为他们既诚实、又勤俭，将来就要变成世界上最有钱的人。」今天这话已经成为事实，各地卫理公会的人都是最有钱的人，但他们的见证也了了。不只卫理会，就是辛生铎夫带起的摩尔维亚大复兴，达秘带起的弟兄们运动，也是同样的结果。一个基督徒必须完全由钱财出来，完全奉献，才认识什么是非拉铁非；同时也要一直持续有奉献，才不至于走回撒狄去。我们愿意一直作非拉铁非么？

作一个世人很简单，只拜玛门为神；作基督徒反而很麻烦，有可能拜二种神：一是玛门，一是神。所以一个人如果要真正作一个基督徒，真正作一个奉献的人，就必须脱离玛门(太六24)。

有弟兄说，寡妇奉献两个小钱，很容易再赚回。我要说，至少那时她有信心，否则要她拿出来奉献，根本就不容易。加果不是倚靠神的信心真的很强，就还得在手中握得热一点了，才敢丢进箱中。

总之，撇下一切为着福音，乃是神今日的要求。盼望我们能跟得上神今日的要求，不降低神的要求，为着主，为着福音，拚上一切。


六　复兴与交出来的关系

我这次来香港，对于香港教会这几年停顿的光景不满意。这十年来战乱频仍，惟有香港波及最小。但直到今天，香港的人数仍只有一、二百人，好像战火不及，复兴也不及。我对香港教会要得复兴的事有些失望。

我们必须凊楚，要教会得复兴就要遵守神所定的律。宇宙间各样事物都有定律，万物也是各从其类(创一24)，就是罪和死也有其定律(罗八2)。照样，复兴也有复兴的定律。按我的观察，一切的难处是在我们同工身上。教会要复兴，必须我们同工们先得复兴，然后由同工带领负责弟兄，最后，一般的弟兄姊妹才能跟上来。我们怎么得复兴呢？路就是交出来，就是同工们要先交出来，带头奉献。

奉献的程度是根据于所得的光照。你蒙主的光照有多少，自然奉献就有多少。所以就着这一面来说，长老不可在奉献的事上落后于少年人。老年弟兄姊妹也是一样，你可以承认在传福音、活泼、力量上不及少年人，但在奉献给主、爱主的事上，你不能说也赶不上少年人；除非你承认说，你所蒙的光照、所得的恩典没有他们多。

领头的职分

在神的教会中有长老的职分，在神的工人中也有领头的职分(Leadership)。许多人以为这些职分是因着年龄或恩赐；但我要说，这不在乎年龄．恩赐等，乃在乎在神面前的奉献有多少。你在神面前奉献得多，自然在神面前就有职分的显明，你就能带领神的教会或工人往前。其次，自己肯花代价多对付自己的人，要让别人对付你的地方就少。你有神的光，你领头了，人自然会跟着，不会不服。固然每一个都是交出来的人，但在属灵情形上不一定都相同。你割自己最深，流出的生命就最丰富，人也能从你得着最多的供应。

你交出来有多少，你从神所领受的丰富就有多少，你能带领人、帮助人也有多少。达秘在一八二五年还是个圣公会的牧师，到一八二七年，他脱下圣品人的袍子，一八三一年他就实行变卖一切跟从主。因着他是这样顺服，神的亮光就如洪水般倾泻而下。后来见到开雷(Kelly)，开雷也成了变卖一切跟从主的人。我年轻时，给我帮助很大的刘教士(Miss Groves)，她也是实行变卖一切的人。今天我们不该盼望将窄门弄宽，那就好像法利赛人，把天国的门关了，自己不进去，也拦阻别人进去(太廿三13)。

朱弟兄本来在公会里担任一个职位，后来因为蒙神光照，看见神今日的道路，就辞去职位，自己开一家小煤球店，生活虽辛苦，但因顺服而喜乐。之后，他的奉献越过越多，属灵情形更好，所以就爬得高。

我们人总有几件事是有亏欠的，就连属灵的事也有亏欠，如彼此相爱(罗十三8)。但在奉献上却不能亏欠，在奉献上只应该进步，不该退步。

长老在奉献的事上，多会加上自己的经验，小心的考虑，不像年轻的弟兄姊妹，只管火热奉献。奉献的事的确要有一点安排，但长老若只有经验、小心，深恐奉献太过，那就不能作长老。我们不要怕作得太过。想想我们以往作了多少太过的事，为什么单在奉献上怕作得太过呢？

对付属灵的感觉

我们在感觉上都要再对付过。感觉方面要如何对付呢？一个人对一件事如果没有好好对付过，对那件事就不能有正确的感觉。譬如一位在圣公会里名叫毛罗(H. C. Moule)的弟兄，他对受浸的事就有过好好的对付，所以他对受浸有对的感觉；反之，宾路易师母(Mrs. Penn-Lewis)，虽是灵命很深的人，我由她的著作得着很多属灵的益处，但她是贵格会的，你问她关于受浸的事，她却没有对的感觉，因为这件事她没有对付过。对于每件属灵之事的感觉，我们要学习在神面前求问、受对付。对于奉献，我们必须问主：「我奉献完全了么？还有什么没有奉献的？」对于顺服的事也是如此，我们要问主：「我还有什么地方是不顺服的？」你如果对一件事没有自己的定意，自然就有主的光照，叫你在那件事上有对的感觉。一弟兄对他儿子的得救，完全交给教会去定规，虽然他自己也向儿子传，但他不定规。有人以为说，儿子是我生的，一定是我要他重生，两个生都由我包办了。加果他这样作，就把他在神面前的感觉破坏了。

我们的感觉总是要柔软，经常站在受教的地位上说话。如果属灵的权柄还没有临到，更该存心谦卑受教。关于我们的主在地上，以实亚指着他预言说，他有受教者的舌头(赛五十4)。主是何等的谦卑，他不站教训者的地位，他不说自己的话，只说父的话(约十四10．24)。我们要学主的榜样，对人说话时可以说，这不是我自己的话，乃是引用某弟兄说的。

工作宜集中

目前华南、南洋地区的工作，必须集中力量，先以香港为重心。香港必须先打得通，然后再往马尼拉、新加坡等地。我觉得有同工到南洋两地去工作，以乎太早了，因为那样就把这里的力量分散了。力量一分散，作起来就很吃力。神工作的原则，首先是同心合意，其次是力量集中。力量合起来，果效就大。按圣经的原则，一个赶二十个，一百个就可以赶一万个(利廿六8)。当初教会刚兴起时，使徒们也是集中在耶路撒冷；等耶路撒冷教会强了，再由信徒们往外邦各地去传扬福音。

职事

站讲台为神说话，重在灵要强，不是重在辩理。所以话语不可叫人太重理智的分析。神话语职事的根据，乃是在于神在灵中的启示；所以话语执事所站的地位要正确，就是要在灵里，才能把神的话供应给人。

我在贵橡(Honor Oak)时与史百克交通到关于话语职事的问题。我们谈到，在哥林多书里有独一的职事(林后三8)与众职事(林前十二5)。我说到，圣经最难应验的一段，恐怕就是以弗所书四章所提的建造教会，就是基督的身体，以及以弗所书五章所提的教会成为圣洁没有瑕疵的(四12，五27)。神今天的工作，乃是要建造这一个身体，所以就需要有建造这身体的独一职事。在这身

体里，又有成全众圣徒的众职事，就是身体上的肢体从元首所得的职事，使他们能服事众肢体。所以我们要学习站住地位，接受身体的限制。


七　交出来

下面所录的是关于一个向着主，灵最洁净的人达拉(Dara)的一首诗歌。这首诗乃是说到一个属乎神的人对世界该有的态度。我们唱这首诗，就能摸着过去五百年中，灵出来最洁净的人。当我们学习用灵摸着主的灵，当我们这个人像写这诗的人一样，心专一为着主时，我们身上所有的就都摆下了。

一．　世上景色我已一阅， 求主使我目复盲；

不然，我怕他的喜悦， 不如从前的显彰。

(副歌)

世上景色我已一阅， 愿你使我目复盲；

不然，我怕他的喜悦， 不如从前的显彰。

二． 晨曦、晚霞、星光、云锦， 留等乐园再接触；

今天在此他的怜悯， 已可满足我盲目。

三．　离开苦刺我今不望， 甘心软弱望加恩；

幔内交通无上荣光， 依然照亮无眼人。

四．　黑夜沉沉何等美丽， 用信摸索下用眼：

他受欺侮，他被讽讥， 我见他的发光脸。

五．　超过月亮，超过日头， 超过星河并云霄；

乃是圣者披荆的首， 所显无比的荣耀。

在前五六百年时，白小姐(Miss Bride)为主大用，能行异能神迹。有一次她替小姊妹达拉按手，使她天生的盲眼复明。那时她才十几岁。当白小姐为她祷告完之后，达拉的眼睛就能看见了，周围一切什么对她都是新的。她大大欢喜，就大大的欣赏日月星辰及世上一切的景物。但过了几天她跑到白小姐那里，一脸很忧愁的样子。白小姐问她说，「你要我为你作什么？」她说，「请你再为我祷告。」白小姐问说，「你还有什么病么？」但她说，「请你为我祷告，使我的眼睛复盲，因这些美丽的景色叫我偏离开主的喜悦。」后来自小姐把达拉对她所说的话编起来，作成这首诗歌。我们能够看见，这是一个向着主极为洁净的人所发出来的诗歌，表明这样的人对世界的态度是如何。

今天晚上我们要特别谈到关于交出来的事。我们要事奉神，就要把自己交出来。说到交出来，首先就要看见「交出来」是什么意思，并交出来之后应当如何作。在这之前，我们先谈一谈关于交出来之真理的失去与恢复。

「交出来」真理的失去与恢复

天主教的堕落与真理的失去

中世纪乃是罗马天主教最兴盛的时候。但在那时，教会里所讲的道也逐渐改变，和四福音书、使徒行传里所讲的大有不同。在四福音书，主耶稣在地上的时候，他注重人脱离罪恶，更注重人脱离钱财(参太六19-24，十九16-26)。使徒行慱提到使徒所传讲的，一面叫人脱离钱财，一面叫人脱离罪恶。所以基督教的根基是奠立在这两面上。一个人如果继续活在罪中作罪人，固然不能作基督徒；他如果继续活在钱财中，也不能作基督徒。一个人要事奉主，在消极方面总得要先脱离罪恶和钱财。然而到了第四世纪，教会把世界带进来，结果教会不再贫穷，反而变得富有。于是在教会中，逐渐改变了起初主耶稣和使徒所传的道。

初世纪的教会都遵行使徒的教训，要人脱离罪恶与钱财。基督徒容让罪固然不像样，但基督徒容让钱财与世界也是不像样。然而在使徒们过去之后，教会渐渐在钱财的事上放松，教会仍然教训基督徒不该犯罪，但教会容让信徒可以有钱财。堕落是没有尺寸的，以后越来越往下，直到中性纪。教会从第六世纪起变成了天主教，不仅容让钱财，也开始容让罪恶。人积儹钱财以致富，而在属灵的事上贫穷无比。以后天主教甚至有炼狱的教训，只要用钱就可以买赎罪券赎罪。后来罗马教皇要盖圣彼得大教堂，因为没有人奉献捐钱，于是大卖赎罪券，定规犯淫乱的买四张可以赎罪，杀人的只要买十二张，撒谎的买二张。这样一来，就弄得社会黑暗，混乱异常。

神恢复的工作

但在人最黑暗之时，神也起始作他恢复的工。神恢复的工作起始于路德马丁。但这不是说，只有在路德一个人身上才有恢复，在他同时，也有别的人与他有同样的看见，只是他可以代表那时代神恢复的工作。在教会堕落九百年后，至此更正教重新起首看见基督徒应当脱离罪。

从路德时代起一直到今天，更正教在这几百年中，将神的真理一一的恢复。首先教会看见的，就是基督徒应当脱离罪。教会历史中复兴的属灵大汉，如慕迪(Moody)、司布真(Spurgeon)、芬尼(Finney)等等，都是注重传讲脱离罪；他们告诉人，如果想要得蒙救恩作基督徒，就必须诚实，不能有撒谎、污秽．淫乱……等罪。但教会始终缺乏胆量说主耶稣所说的，就是要变卖一切，撇下一切跟从主。我不是说在教会中没有真正跟从主的人。感谢主，真基督徒在地上从来没有断过，先是圣方潸(St. Francis of Assisi)，他本是富人之子，但在几天之内就把一切都变卖，去周济穷人，自己开始实行自愿贫穷的生活。以后在摩尔维亚，神兴起辛生铎夫(Count Zinzendorf)。他是个贵族，将自己的产业为主打开，接待圣徒，于是兴起了擎尔维亚的弟兄们(Brethren of Moravia)。以后又有伊凡姊妹(sister Eva)，她是德国人，也是走自愿贫穷的路。到了前一世纪，弟兄们被主兴起来，在他们身上，真理恢复得很多，主要的乃是因为他们当中数十个领头的弟兄，如达秘(Darby)、开雷(Kelly)等，都是自愿贫穷，变卖一切来跟随主，所以主能在他们中间有路。一九二二年我刚得救时，也看见这个真理，开始操练撇下一切跟从主。

主在中国的恢复

从整个教会的历史来说，今天乃是我们的日子到了。在中国，神的儿女多有起来走上这条路。现今起来撇下一切作基督徒的人越来越多。以往教会没有胆量传讲这个真理，就是叫人要撇下一切才能跟随主，才能作基督徒；若不撇下一切，就不能作基督。：但一九四三年在烟台，圣灵起始厉害的作工，许多弟兄姊妹顺服圣灵的感动，纷纷奉献一切为着主。后来上海也接上去，福州也接上去。盼望今天香港也能接上去。要作基督徒，就必须按着圣经的真理作基督徒；要事奉主就要彻底，不彻底就没有用。前面所唱达拉的诗歌，我们能摸着在她里面乃是充满喜乐的。最不上算的乃是作一个不三不四的基督徒，因为世界的喜乐没有(约十五19)，灵里对主的喜乐也没有。如果世界的喜乐得一点，作基督徒的喜乐也得一点，这是更不彻底、更没有长进的人。

奉献不彻底不能作好基督徒

为什么要作神的儿女，就要完全交出来，要撇下一切？因为只有这样，我才能好吇作基督徒。许多人在别的方面都没有毛病，就是在奉献上出毛病。今天许多基督徒有千百的难处，但实际的根源只有一个，就是没有奉献。一个基督徒的奉献在主面前没有难处，其他样样的事就都没有难处。

交出来的意义——变卖一切，脱离玛门的力量

交出来是什么意思呢？交出来就等于变卖一切；变卖一切，就是脱离玛门的捆绑，脱离玛门的力量。主在福音书里给我们看见，一个人不只受罪的捆绑，更是受玛门的捆绑。圣经没有对我们说，罪是与神相对的，乃说玛门是与神相对的；圣经也没有说罪是人的神，乃说玛门是人的神。在马太福音六章二十四节，主耶稣告诉我们，神与玛门是对立的，我们不能同时事奉两个神，不是事奉神，就是事奉玛门。没有什么能反对神像玛门那样厉害的。今天在世界上，玛门得着了许多人。许多人在世界里不一定事奉罪，但都是事奉玛门的。你今天是一个基督徒，你不能说，神和玛门两个你都事奉。基督徒不只要脱离罪，更要脱离玛门的力量。我要作一个交出来的人，就是从今以后，要把我的一切都拿出来，把一切都奉献给主使用；惟有这样，我才能脱离玛门的管辖。

今天在这里的教会中有两班人：一班是已经摸过钱财的，一班是仍在学校读书的。你们都愿意脱离玛门的力量么？路就是将所有的一切变卖，从口袋里把玛门拿出来。今天福音有需要，贫穷的人有需要，许多弟兄姊妹有需要。这都需要我们交出来。交出来，意思就是将玛门的背脊骨打断，从今以后不再落到玛门的势力之下。这样的交通，也许你们作学生的以为很容易。但摸过钱财的弟兄姊妹，在钱财的事上学习较多，你们都经验过玛门的力量，对你们来说，这就不容易。你所有的，也许没有一项是用不义的方法得来的，你并没有去犯罪讹诈；但只要你把玛门留在身上，你就始终无法脱掉玛门的势力。也许你要说，这话又沉重又厉害；但是作基督徒就是要这么厉害。主自己对门徒说，要为着福音撇下一切，要为着他撇下一切(可十29)。

我们总得有一次彻底的变卖一切，但在变卖一切之后，因着神的祝福，我们逐渐还要有收入，玛门还要回头来，逐渐在我们身上生力量。所以-隔几年，可能我们有的人就要再次变卖一切。我们总要学习惧怕玛门像惧怕罪一样。主耶稣的十字架一次永远救我们脱离罪的审判，但我们仍会犯罪，还得时时应用基督耶稣作挽回祭(约壹一7至二2)。同样的，并不是说我们头一次变卖一切，就全部玛门的问题都解决了。一次变卖一切之后，还得在神面前学习继续把玛门往外送，这样我们在神面前才有路。不要以为说你一次撇下一切就够了，那不过才开始而已。

彻底清理、了结并对付

交出来就是彻底变卖一切，不只是重在变卖一切，也重在彻底；彻底就是要有清理，要有清楚的了结和对付。有的东西是与罪有关的，就不能卖，而是要烧掉、毁掉。在使徒行传十九章十九节提到，保罗在以弗所尽职，因着有强的见证，使许多原来行邪术的人把书拿来，堆积烧掉。那些书价共值五万银子。如果犹大在那里，就要向他们发怒说，「何必如此枉费？这些书至少可以打八折卖，那就可以卖四万银子周济穷人。」但是圣灵欢喜用火烧掉，因为那是与罪有关系的，是有罪在里面的，是不正当的，所以非烧掉不可。

在上海有一位弟兄，他是卖连环图书的，每天可卖七千人民券，他就靠这个生活。他的书总有八十几万人民券的价值。这几年来，他的职业总不换。在教会登记资料时，他不写职业。如果有人问起他的职业，他就含糊回答过去。有一天主作工，叫他里面过不去，该对付这事。他来告诉弟兄们，愿意把一切交出来，请弟兄姊妹代为焚烧。一位弟兄听了很嘉许，答应代他烧。但我知道了，就阻止这事，我请那位弟兄自己下手烧，就如亚伯拉罕自己下手杀以撒一样。(你要保守自己的清洁，直到主来；你不要替别人烧，也不要去买来烧。)

对于未摸过玛门，仍在学校读书的青年弟兄姊妹，你们要从现在就起首保守自己清洁。你们要定意：有许多事我不愿碰、不愿摸；我站在外面，求神保守我清洁，求神施恩给我，叫我对玛门是瞎眼的，我不愿看见。今天人的心是向玛门而去；但我盼望你们能唱开头的那一首诗歌，我盼望你们一直保守自己有清洁的心，从今到老都不落在玛门的势力之下。不是说要等到发财后，再来脱离玛门。在圣经里，主把玛门称作「不义的玛门」(路十六9直译)，因为它的本质是不义的，是与神相对，叫人远离神的。我们要脱离它，像脱离罪一样。

恨玛门如恨罪

以往我们认为同工有错，其实教会也错了，因为没有胆子敢说主耶稣所说的，要变卖一切所有的，要撇下一切跟从他。脱离玛门不是交出来就算，不是那么简单。有人手里没有玛门，但他心里想。实际上，有许多穷人爱玛门的心，比有钱财的人还厉害。主耶稣说，灵里贫穷的人有福了(太五3原文)。但许多人的灵里不贫穷，在灵里想要得玛门。你今天没有得到，所以你羡慕；这证明你还没有脱离玛门的势力。保罗在提摩太前书六章九至十节说，那些想要发财、贪恋钱财的，就用许多愁苦把自己刺透了。这话证明想要发财的人，也是在玛门的势力之下。今天我盼望你们个个都能步步向前，好真的完全脱离玛门的势力。我们要恨恶玛门如同恨恶罪一样。基督徒若不恨恶罪，就是不对的，是堕落的基督徒；同样的，什么时候你不能恨恶玛门如同恨恶罪一样，请你记得，你是已经堕落了。我们的态度应如使徒彼得一样：「金银我都没有，只把我所有的给你；」他所有的就是拿撒勒人耶稣的名(徒三6)。当初的教会没有金银，但有主耶稣的名；今天我们要回到起初的情形。

看看现今的世代，越过越不许我们多积儹玛门。基督徒的贫穷乃是自愿贫穷，因遇见救恩而贫穷的，如同撒该一样(路十九1-10)。有许多人的贫穷是因着环境，或因着祖传；也有的是因着受逼迫而贫穷，因着给人清算而贫穷，而不是出于自愿的。前次我回去上海一趟，看见有的人外面贫穷，但心里一点儿不贫穷；但也看见好些弟兄姊妹本来富有，如今为主成为贫穷，依然能喜乐。将来地狱最大的痛苦就是「不能得着满足」——在地狱里，人所有的情欲，都不能得着满足，那就是最大的痛苦。在地狱里仍然有罪，并且有许多罪(启廿一8)，但没有机会给人去犯、去满足人的情欲。今天许多人要世界的财富却得不着，不仅在今世是痛苦的；来世还要因着贪财，叫灵魂经过地狱的火，受最痛苦的责打。这是何等的不值得。

交出来之钱财的用途

我们交出来的一切，作什么用呢？交出的钱财有三方面的用途：第一是用来传福音，第二是帮助穷人，第三是为着教会里的弟兄姊妹。

为福音

交出来的钱财，首先是要用来传福音。在马太福音十九章里，少年官的事情之后，彼得问主说，我们已经为福音撇下一切所有的，将来我们要得什么赏赐呢(太十丸27；可十28)？主就回答他说，「人为我和福音，撇下房屋，或是弟兄、姊妹、父母、儿女、田地，没有不在今世得百倍的，就是房屋、弟兄、姊妹、母亲、儿女，田地，并且要受逼迫；在来世必得永生；」(可十29-30)主的回答给彼得看见，他要有百倍的赏赐，但他必须真的是撇下。这里所说的「一切」必须就是一切，包括房屋、田地等，都要撇下。为什么撇下呢？主说，不仅是为他，也是为福音。我们撇下一切，交出来，头一样用途乃是为福音。

为穷人

第二，交出来的钱财，乃是为四周围的穷人。主说，我们中间常有穷人(约十二8)。在马太福音十九章二十一节，少年官问主说，怎样才能承受国度？主要他变卖一切周济穷人。主要他把家产都拿出去为着四围的穷人，并且来跟从他。圣方济看见这个真理，就把一切都变卖去周济穷人，自己开始实行自愿贫穷的生活。辛生铎夫原是贵族，非常的富有，也把自己所有的产业打开，接待信徒。无论如何，帮助穷人乃是圣经的基本原则和要求，因为主总是看顾穷人。但周济穷人的目的还不是为着穷人，主要的乃是要你变穷，好脱离玛门的势力。所以我们基督徒不该是积蓄玛门致富的人，只该是在信上富足，并且叫许多人得以富足的人(雅二5；林后六10)。

为弟兄姊妹

第三，在使徒行传给我们看见得很清楚，就是要交出来给神的家，给神的儿女共同便用(二44)。我在教会中，我四周围有许多弟兄姊妹；我要叫每个弟兄姊妹都不缺乏，就需要我把有余的给出去。教会必须是信心之家。

将全人连同所有的实物交出来

交出来不只是包括你整个人，并且是包括你的所有物。千万不要弄错，以为只要把你的心归给主就够了。今天许多人的错误，就是以为说，一切为着主就是把心献给主；并且许多人也这样传，他们劝人要把心献上为着主，却不敢传把身体献上为着主。但如果我们不能传将一切——包括自己和自己所有的实物——献上为着主，只说心为着主，这样后门就开得很大。把身体献给主，乃是最具体的奉献。罗马书六章十三节说，要把我们的肢体献给神作义的器具；十二章一节也说，要把身体献上作活祭。这二处的「身体」在原文的意思是指结结实实、物质的身体。如果有人问我说，「我把我的心或手奉献给你，不知你拣选那一个？」我宁可拣选手，因为心活得很，很容易就抓不住；只有抓住你的身体，就知道你的心在那里。

财宝在那里，心也在那里

你说你把心奉献给主，但你的玛门却存放在银行里。你银行的玛门先拿出来奉献，心慢慢来不要紧。心只有主看得见，因为只有他是鉴察人肺腑心肠的(启二23)。因此主才说，人的财宝在那里，心也在那里(太六21)。你的心要思念上面的事很容易，你先把钱送到天上去就成了。你如果说你的心在天上，但你的玛门却在地上的银行里，没有这回事。每一个人的心都是思念地上的事，因为他的玛门是在地上的。主从来不作除罪根的事；照样，主也没有叫我们不爱玛门来爱神。主只说，你的心如果真爱神，你就得把玛门和神放在一起；把玛门抱到神那里，你的心就能真正的爱神。主不是说把心给主，乃是说把钱给主。玛门必须先存到天上，心才跟着到天上。你现在说要交出来，你就要把你的心和你的玛门一起都拿到神面前去。我再大声说，主不是说不要爱玛门而爱神，乃是说要将玛门送到天上去，因为心是跟从玛门的。不只世人的心是跟着玛门，基督徒的心也是在玛门身上。我们的心还是跟着玛门走的。

千万不要弄错，以为只有世界的人爱钱，基督徒就不爱钱，没有这回事。基督徒也可以爱钱。基督徒的心与世人的心一样，都是跟随玛门的；唯一所不同的，就是基督徒的玛门乃是到天上去。你是一个基督徒，你要爱主，怎么作？只要将玛门送到天上去，自然你的心也在天上了。人的心总是爱钱的，如果有人说他不爱玛门，那是欺骗自己。世人的玛门是放在一个地方，基督徒的玛门是放在另外一个地方，就是在天上。这是基督徒与世人不同的地方。

我们如何能感觉自己爱主的心？就是把玛门奉献出去。并且不是把有余的送出去：乃是送到一个地步，叫你的心感觉到痛时，你马上觉得你的心也出去了，你就喜乐了，叫你爱神也很容易了，你爱神的心也就出来了。我要再重复主的话：你的财宝在那里，你的心也在那里。下面接着说，没有人能事奉两个主(太六24)。主说没有就是没有——没有人能事奉两个主。你要事奉神，你的财物就要出去。我不羡慕在地上得着什么，只盼望能得着神。(我在此顶恭敬的说，神能用钱「买」得到。)没有人积儹玛门在地上而心能在天上的。不要自己骗自己。

交出来不光是心的问题，乃是人要交出来，东西也要交出来。心是很容易就丢失了，只有物质的东西不容易丢。我要再强调：光说心交出来，东西不交出来，这人没有用。我如果要我的心到主面前，就我的东西也得出去到主面前。不然我的心活得很，是东奔西走的，因为我的东西乃是活动的。主说，你的财宝在那里，心就在那里。我的财宝如果不在神那里，我的心就会定不下来，变成一会儿在神面前，一会儿在世界里。主说，没有人能同时事奉两个主。主说没有就是没有。

或许你们要问：什么程度才叫作将「一切」交出来？你有多少就拿出多少，交出来给教会安排，你给到最痛的时候，那就是你的「一切」都交出来了。人给到最痛的时候，也是他最喜乐的时候。人喜乐时固然会笑，也有的时候，人喜乐是会哭的；能哭到笑，这是最喜乐的时候，因为有特别的滋味。

如何交出来

我们要怎样撇下一切？怎样将一切交出来呢？首先，在福音书里只有个人的丢弃一切，并且乃是变卖一切送给穷人，而没有给教会，因为那时教会还未正式产生。第二，到了使徒行传，教会在圣灵的浇灌下产生了。那时撇下一切就与教会合在一起，发生关系了。在五旬节时的变卖一切都有安排，门陡们卖了田产家业，是把价银摆在使徒脚前，由使徒安排，按着各人所需用的分给各人(二45)。这是与教会并在一起，不是胡乱的变卖一切。这是为着教会的好处。

第三，教会要敢说，也要敢作。使徒时的教会没有传变卖一切的道，乃是门徒们自愿作的，结果带下大复兴。今天这个已经记载在圣经上，教会就要敢传。但不是光传；乃是要传，也要好好安排。所以弟兄姊妹的交出来，必须与教会合在一起作，不要像福音书中的单独；不是混乱的作，乃是有安排的一起交出来。第四，有的人是把你的工厂、生意交出来给教会了，但教会又不能作生意、办工救；所以在教会的安排中，也许有许多的事业，还交还给你手中，由你去经营。但是你要感觉东家不同了，是你的主藉着教会当家，因比所赚的一切都不敢私自动用。

第五，当你看见弟兄姊妹饿到没饭吃时，你就得先颧到他们的吃饭问题过于生意。如果有弟兄姊妹家里没有手巾、牙刷等日用物品，你好意思家里有许多，或者还摆设许多无用的东西么？所以最好请负责弟兄到你家中，看看有什么是可交出来，或者给缺乏的弟兄姊妹，或者变卖了奉献给贫穷的弟兄姊妹。有的弟兄说，我的东西很少。但这个少和多，不是你自己说，乃是看教会怎么说。总是宁可过了分。就是教会再把东西交回你手中，你的感觉乃是，东西总归已经交出去了。

这样将一切交出，就叫你有「贫穷的喜乐」——就是你从来没有尝过的「没有」的喜乐。许多人尝到「有」的喜乐；但将一切交出来，也叫我们能尝到「没有」的喜乐，就如没有罪般的喜乐。我盼望弟兄姊妹都能走上这条路。

罪恶不脱离，福音不出去；照样钱财不出去，福音也不出去。玛门先出去，福音也才能出去。玛门的出去，不过是我们教你的一个方法，叫你的爱心出去。我们要叫你的心交出去不容易。我们专劝人将心奉献是不可能的；心奉献出去了，一下子又会回到你这里来，因为心是你的。我们要叫你「尽心、尽性、尽力、尽意，爱主你的神」(路十27)，是不容易的。但我们是劝你把玛门送出去，自然你的心就跟着玛门出去了。当你把所有的东西都交出去的时候，你的心也就出去了。你若不把玛门先往国度里送，你就难进国度。路加福音十八章二十四节给我们看见，有钱财的人进国度是难的。其实主已经告诉那少年官：把玛门送出去，乃是送到天上，这样他自然也就能进国度了。

交出来的人如何在教会生活中配搭

现在我们要谈一谈，交出来以后该怎么作，怎么生活，怎么配搭。交出来的人，对于住处、生活、职业，自然会重生这样的问题：我把东西交出来以后，接着我应该怎么作呢？我要这样说：你不只要把东西交出来，你这个人也要交出来，为着福音而活，为着教会而活。从今以后，你的职业，你住在那里，你的前途都是为着福音。变卖一切是为着弟兄姊妹的益处，叫你能在教会生活中配搭，为着福音而活。就如学生上学本来是为读书；但你作基督徒变卖一切，你上学的目的就是为着福音了。也许你上一学期读书是为着一个目的，就是读书；现在变成有两个目的。同样的，今天你住香港也不是为自己了，乃是为福音的缘故。加果教会需要你往新疆传福音，你也能出去。我们在此要学习不愿意有个人的拣选，不愿意有个人的自由。

在浙江有好些弟兄姊妹由杭州一带移民到弋阳地方，共产党说我们作得很好。上海教会最近有一批弟兄们跟着他们的脚踪去，不是为着自己的选择，乃为着福音，有二百多人现在都住在草棚里。山东烟台教会也有圣徒已经移民往西北去。基督徒活在地上，一切都是为着主，为着主的福音；不但以往的基督徒是为着福音撇下一切，今后我们也要为着福音撇下一切。我们不作就不作，要作就要作得好，免得给外邦人笑话。我们为着福音的兴旺，要什么都能作。不是负责弟兄欢喜干涉你个人的事；老实说，这是加增负责弟兄事务的重担。这件事不是人自己喜欢作，乃是为着福音，不得不作。上海如今仍有弟兄姊妹愿意受差遣往西北去，他们不愿福音停在自己身上。

你们在香港也当同样行。今天香港有二百多万人，以后还会增加更多人。现在仅仅得救一百人、一千人，还是嫌太少。想想如果全香港只得救十分之一，就有二十万人，比一千人多太多了。所以你们的心不要满足。你们如果满意目前的情形，这是愚昧的想法；主乃是愿意万人得救(提前二4)。盼望你们都有神的心愿。你们的眼光必须放大。主的命令乃是要我们往普天下去，传福音给万民听(可十六15)。你们有这样的心，就很容易把福音传遍香港。但这需要有一班弟兄姊妹先彻底交出来，没有一个人保留自己，没有一个人欺骗自己；这样才能吸引别的弟兄姊妹跟上。今天责任是在你们的身上，要先由你们起来摆上，目的是要普遍在教会中。不然在教会中会有难处，因为有一班人看见这真理，且变卖一切了，另有一班人却舍不得变卖一切。如果这样，你们怎能同心？我们要看见，主对我们的要求实在是厉害的要求，主要求我们「撇下一切」。今天你们负责弟兄在前面，要好好的、没有保留的走，才能带他们进前。

你们不要怕，有几位年长负责的弟兄在前面带。你们必须到一个地步，感觉自己如果不变卖一切，就没有路。作基督徒要痛快的作，不痛不痒的基督徒，越怍就越没有意思。有弟兄说，总归我们教会的水沟要挖得越深，水才流出越多。基督徒对奉献也是这样，奉献越多，祝福越来，得救的人也越多；越是不上不下的人，越没有用。这个经历各地都相当多。神的儿女一完全交出来，福音马上就出去。就如使徒行传中的门徒变卖一切，自然神将得救的人天天加给他们(二47)。如果在香港这里，我们没有三心两意的人，没有不彻底的人，没有不把身体、财物交出来的人，没有一个是为自己活的人；个个都是愿意在教会的安排下事奉的人，没有一个是单独的人，我信在香港就大有盼望。

我们要作主的路

有一句话我多年想要说，就是当主进耶路撒冷之前，必须先有人折树枝、脱衣服铺在地上，否则主无法进耶路撒冷。这不是说他们拿树枝或衣服作路，乃是说这许多枝子应当先折断下来，许多衣服必须先脱下来，好铺在路上给主荣耀的进城。主乃是以王的身分骑着驴驹进耶路撒冷，所以必须有人把枝子折下，有人把衣服脱下，铺在路上给主走过。但今天福音要出去，必须我们把自己奉献作为路；光折枝子不够，光脱衣服不够，必须我们这个人就是路。假如我们有所保留，有什么是不交出来的，我们这些人倒不下来，那么主没有路。主必须从我们身上走得通，然后福音才有路；我们要叫福音能像车、马、驴一样，藉着我们作路，快速的滚过去，让更多的世人听得到福音。

在这事上你们必须厉害、凶狠；你们如果够厉害，不管谁当政，我们都能把福音传遍全中国。主如果在我们身上有路，福音如果在我们身上有路，我们很容易就把福音传遍中国。只要是为着主，我们一切花费不计，我们不要为主省；为着主，什么都不该省。没有什么花费在主和主的福音上是会太过的(约十二7-8)。我们必须毫不保留，没有一点是为着世界的。

这世界是非常的危险，我们要求主叫我们不摸着世界，求主施恩给我们，叫我们有路。作基督徒要作厉害的基督徒，作痛快的基督徒。凡是不奉献的人，结果都是忧忧愁愁的回去。你奉献越完全，就越有喜乐。你如果不奉献，你里面的生命都不许。

祷告：

主阿，当我们瞎眼时，我们看不见你的宝贝；当我们瞎眼时，我们乃是看见世界；当我们瞎眼时，我们所看见的不过是玛门。今晚求你给我们看见你的荣耀，因着你宝座上发光的脸，使我们肯放下一切、撇弃一切。

主阿，兴起我们这班人，叫我们从今以后肯厉害的、凶狠的、彻底的、毫不保留的撇下一切来跟随你。但愿因着我们，有更多的人肯摆上一切。求你给弟兄姊妹看见，玛门、世界都是害他们的，并不是帮助他们的。主阿，我们不属这世界，乃是属你的；你如何是因着福音在十字架上流血，也愿我们有更多人为福音流汗，也许有人要稍微为福音流血。你既然为福音在十字架上流血，也让我们稍微为你受些苦，为着福音流汗舍己。

主阿，但愿在不久的时候，这教会被你翻转过来，垫个教会被你倒过来。求你先得着香港教会，然后福音能从香港出去。今天人好像不认识你，好像今天是你隐藏之时；但我们深愿你藉着教会，你的福音有路出去。

主阿，我们再说，但愿你发光的脸向我们显现，教导我们撇下一切，使我们对所有东西的价值、看法都转变。求你使我们对世界、玛门，是瞎眼看不见的，但对你的自己和你的福音，有荣耀的估价。求你怜悯我们。阿们。


八　撇下一切事奉神

看见事奉神的荣耀

现今在神的儿女中有一个现象，以为事奉神乃是优待神。今天我要问你们，你是否看见宝座上发光的荣脸？除非我们真是看见神在宝座上的荣耀，我们就不能撇弃一切。想想世界是多么可爱，玛门又是何等宝贝；人对于财物都是顶有兴趣，谁都不能丢弃。但如果一个人看见过他的荣耀，就会像保罗一样，感觉什么都变成粪土，惟有他是宝贝(腓三8-9)。

弟兄，你认识主么？弟兄，你觉得事奉主是太早还是太晚？世界所给人的只有苦，只有痛，只有懊悔。基督徒丢弃世界来事奉主，是值得又值得的。

我们在这里讲完全奉献的道，有的人听了觉得来不及。这样的人都是没有看见事奉神的荣耀，所以处处想要回世界去，好像以色列人没有看见应许美地的美妙，就一直想回埃及去。你如果觉得事奉神的荣耀，即使你只是个少年人，也能带领很多人。保罗还是扫罗时，还只是个少年人，但他逼迫教会，以为是事奉神，还从大祭司求文书，带领人去捉拿信徒。但神的荣耀向他显现，他倒在地上时，才开始认识什么是事奉。

你奉献也许是流着泪奉献。你的眼泪也许都还没有擦干，但你的心中充满喜乐。最深的喜乐乃是带看眼泪的喜乐。那时你会觉得：我只惭愧给他不够多、不够好；没有一件东西给他是不值得的。只有这个启示，能叫我们一生都变了颜色，变了味道。我们不是凑热闹跟着人作，实在是看见神恩待我们，愿意收纳我们的奉献。这个叫作在复活里认识他，就是这个叫当初的教会有那样的奉献。

有人以为捐一点钱就是优待神，那里知道神若肯接受我们的奉献，乃是因为他的怜悯。我认识两个年轻的弟兄，他们在社会上是有点小聪明，并且也有一点地位，所以他们很骄傲，以为来事奉神是很优待神。我曾听见他们说，「像我这样的人，本来在社会上很可以有地位的，但今天来事奉神了。」我听了就对他们说，「你错了，教会这二千年历史中，不知有多少事奉神的人，是比你更好的人；他们因着认识那受膏者的宝贵和荣耀，从来不以为事奉神是委屈，倒感谢神的大怜悯，肯赐下火来，收纳自己这样一个罪人的事奉。你这瞎眼的人哪，岂不知那一天将到，你所以为优待的这一位，要在荣耀里被欢呼为神的基督么！请你先想凊楚，是谁优待谁。」

我们就是跪着、爬着、俯伏到神的面前，也要求他让我们能事奉他。他若肯收纳我们的奉献，乃是他怜悯我们，恩待了我们。奉献是我们蒙了他的恩，是神优待我们，肯收留我们。你要低下头来，如米非波设那样说，像我们这样的人算什么？不过如死狗一般，竟蒙王这样眷顾(撒下九8)！神是那么的大，是宇宙之主；卑微的人竟能事奉他。骄傲的人阿，你在什么地方都可以骄傲；但在神面前不能骄傲，因为你所站的地方错了。

我说一个故事来比喻：我有一位朋友，也是我们的弟兄，抗战时在重庆，有一天蒋先生请他吃饭。事后他兴奋的来对我说到那个饭局是怎么吃的，觉得何等的有荣耀。前二个月，毛先生写了一封信来请教他问题，他又来对我陈述。他着重的说，蒋先主的饭局，还有毛先生的信，是他一生都忘不了的荣耀事情。我请问你们：在这里有一位神，是远超过蒋、毛这二位的，你想你能在他面前事奉他，是你优待他呢，还是他优待了你？一切认识神的人，都得卧在尘土中，都得五体投地的，巴不得把所有的一切献给神，并且敬拜感谢他。我们蒙了神的大爱和怜悯，能够事奉他，这是我们应当感谢他，不是我们优待他；是他肯接受我们的奉献，不是我们肯给；是我们应当认为荣耀，不是神要认为荣耀。事奉神是我们的荣耀，是无比的荣耀！

所以我们盼望在这些日子，许多弟兄姊妹要学习挤上来，来到主面前对主说，「这不过是我的一点，求你降下火来收纳。」这是我们撇下所有一切的时候，在这事上我们同工若有惧怕或保留，是不可赦免的事。凡一切欺骗的人、存心不正的人，都会变作亚拿尼亚和撒非喇。我们的神乃是烈火(来十二29)。一个人在这样的主面前是不可存心欺骗的。我们需要单一诚实的，将一切献上，全心全意事奉神。

奉献表示我们对主的估价

我们的奉献表示我们对主的估价有多少。我们越宝贝主，就越将我们所有的奉献给主。你们个个都有你们宝贝的东西，但交出来，不只是宝贝交出来，乃是把你的一切都交出来。以往教会惧怕太过，所以最多只敢叫你将宝贝献上。今天教会不该怕，要敢对人说，你要将一切都献上。当你不认识主时，你只把宝贝交给主；当你认识主的荣耀时，你要对主说，「我把以往的宝贝、今天的宝贝都奉献给你；不只这些，连我将来的一切都奉献给你，求你悦纳。」你不给出去，里头就觉得闷气，非这样作不舒服。我们的奉献表示我们对主的估价，表示我们到底为着他肯出多少的代价。在犹大眼中，主只值三十两，就是奴仆的价值(太廿六15；出廿一32)。对今天的世人来说，他是奴仆，人顶多肯出三十元买他。你出多少呢？

容我说一个故事：战乱以后，弟兄姊妹生活都很艰难。那时，有一位弟兄向一位姊妹求婚，说好要订婚。这位弟兄就来找我说，「我要结婚了。我一生一世没有求过人，现在求你帮助我结婚。」他需要的数目相当大，我问他说，「现在各方面都很艰难，你想这数目会不会太多呢？」他回答说，「按我想，还是花得太少了。」但已经比别的弟兄多了七．八倍。他想了半天，郑重回答我说，「我想，没有一件东西，对于她会是太过的。」我觉得无话可说，就把他所要求的给他。但是过了二个月，我劝他把所有的卖掉，奉献给神。感谢神，他听了我的话，都卖掉了。

许多时候，我觉得就是把我的一切，把我一生所有的，甚至把我的命、我的血都放在祭坛上奉献给神，都还觉得不够。正如那位弟兄所以为的，当他爱他的未婚妻时，他觉得没有一件东西，对于她会是太过的。当我们真是宝贵他的时候，就没有什么东西对于他会太过，会太贵；就是把我们所有最珍爱、最有价值的宝贝，都奉献在他身上，我们也不至于觉得是有什么羞愧的。何况我们还有余者？他值得我们这样全然的奉献。我们对他的估价，是否远超过这一切？

要作彻底的基督徒

我们要奉献，就要奉献得彻底，我们要舍弃一切跟从主。上海有一位弟兄，他一切所有的只是两本字典，没有其他的东西。他听到撇下一切跟从主的道，就回家问父亲说，家里有什么是他的？父亲回答说，还不就只有那两本字典。他就把那两本字典都交出来了。不是奉献多少的问题，乃是要奉献所有的。穷寡妇捐献两个小钱，就摸着主的心(路廿一2)。主也称赞马利亚的奉献说，她所作的，乃是「尽她所能的」(可十四8)。只要是为着福音，为着神的家，所有的都得摆上。我们不作基督徒则已，要作就要如此作，一点都不保留，才会彻底。(教会有特别的安排，那是另一回事。)上海有一位弟兄曾说，作基督徒是越来越苦；因为人打你一边的脸，还得给另一边打。其实那是因为他不认识主，不会赞美主，只会咬紧牙根凭自己反应，当然就觉得苦了。你给人打了一下，如果立刻转过右脸来；当你回家时，你内心会满了何等的喜乐。如果你是在自己里面，以为反手不像基督徒，受气又无法出气，越想只会觉得越苦。只有彻底撇下自己才会喜乐。你两边的脸都给人打了，你就会赞美，因为你觉得这是一个机会，给你显出基督徒的体统和度量。作基督徒就是要作彻底，不仅舍所有，更是舍己。我曾得过肺结核，现在还有心脏病。若是不舍已，就真喜乐不起来。今天有一位弟兄在此，你越过你的能力给他，你帮助他觉得痛，甚至你是把你自己所需要的也给他。当你双手空空时，你跪下来会赞美；你不必哀求神的怜悯，这会叫你一个月充满了喜乐。基督徒的喜乐不是脸上的荣光，乃是心中的喜乐。

栾弟兄是一位顶会给人的弟兄。他一信主后就把烟厂关了；有一位弟兄向他借一百元，那时他只有二十元，乃就杷家中仅有的一张俄制顶好的绒毯子当掉，凑足了一百元给那弟兄。不久他的师母回来，到房中看不见毯子了。栾弟兄就安慰她说，「我们乃是给主。我们是主的仆人，乃是事奉主，理当尽我们所有的奉献给他。」

保罗向哥林多人见证说，他自己是贫穷的，却常常叫许多人富足(林后六10)。他又说，我们的主耶稣基督本来富足，却为我们成了贫穷，要叫我们因他的贫穷，可以成为富足(八9)。我们的主是舍弃自己，为叫我们富足。我们也能摸着保罗也有舍己为人的实际。

彻底的事奉会叫我们充满喜乐。不是说作基督徒有保留不好，乃是不够。要作基督徒就要作得透、作得够、作得彻底，才能满了喜乐。这样的喜乐乃是外邦人所不认识的。我盼望你们香港的基督徒都是口中满了赞美，心中满了喜乐的人；你能够越过越彻底，内里就越满了喜乐。

这也就是为什么缘故，圣经中从来是把试炼和喜乐摆在一起。保罗平常唱歌时腔调如何，我们不知道；但当他在监狱中唱诗时，连众囚厄和天使也侧耳听他(徒十六25)。为主撇下一切的苦难你肯接受时，你的喜乐何大，你的腔调何高呢！也许从今以后有许多人要取笑你，甚至有基督徒要对你说，「我作基督徒三十年了，都没有像你这样作，你的头脑大概有问题，也许是疯了。」你要回答说，历世历代爱主的基督徒都是这样作。如达秘、Groves、Sir Bennet、开雷(Kelly)等，这些人都是前一世纪的弟兄们，他们多位领头的弟兄都是在一天之中把所有的全撇下，变卖一切来跟从主。多玛格力菲(Griffith Thomas)称许弟兄们说，「他们乃是神儿女中，最会按着正意分解真理的人。」潘汤(D. M. Panton)也说，「弟兄们的运动，乃是远大过改教运动。」他们中间普通拚上的弟兄有几千几万人，有的丢弃爵位，有的放下地位，有的抛弃学位，有的抛弃田产。因着他们的奉献，就带进教会的复兴。今天我们从他们领受的，有对神救恩的认识和把握、对付罪、教会的地位、撇下一切跟从主等，并且是比他们那时更凊楚。

圣灵的水流是一直往前的，不仅是在救恩上，在教会的地位上．在撇下一切的事上也是这样。一九四三年在烟台所作的，实际上是圣灵战略的举动，是圣灵作的，你没得办法。因着有的弟兄姊妹心都挖出来，哭着、笑着，非把一切财物拿出来不可，结果就把真理赶上，带进复兴。圣灵工作得很厉害，结果变作许多弟兄姊妹都得作，下作不平安。

教会今日的道路

奉献不仅是个人的事，也是今天教会的道路。对于个人的地位和道路已经清楚了，我们在教会里又当如何往前呢？以往在第一世纪，使徒们乃是全体撇下一切来事奉主。在四福音里，使徒们乃是以个人的身分撇下一切跟从主。等到使徒行传开始，有三千、五千人得救，教会开始了，信徒们也跟随使徒的榜样，都撇下一切来跟从主，整个日会都是撇下一切的(二44-45，四32-35)。但后来教会逐渐往下坠落，到了一个地步，圣品制度产生出来，由传道人包办属灵的事。于是所谓的平信徒可以马虎，因为他们本是属世的人。但是教会对于使徒的标准没有减少，他们盼望传道人应当受苦，撇弃所有、丢掉世界。大家都知道，天主教规定神甫不许结婚，因为他们越不像人，才越可以委任以属灵的事。其实这根本是错的。保罗说到将身体献上作活祭的话(罗十二1)，乃是对全体信徒说的，不是单对使徒说的。今天人盼望一个传道人应该贫穷，与其他同工受共薪等，普通的信徒则不必如此。这并不是圣经的真理，乃是教会坠落的思想。但是当教会进步的时候，你就看见撇下一切不单是使徒的事，乃是全体信徒的事。以往人对于工人的想法，总以为他们应当特别贫穷，特别难过一点，并且撇弃一切来作工，才是事奉主。今天我们欢迎你们全体都加入工人的团体。换句话说，你从前想工人应当如何过日子、应当如何事奉主，现在你也当照样过日子，照样事奉主。这是教会今日定规的道路。我们应当全体都作工人，这意思就是所有的人都是事奉神的，作世事不过是为着养生而已。各人工作的职务或有不同，但都是事奉主的人，所有的一切都是交出给主，交出给教会的。或者教会分派你去作买卖，你不能因为你是作买卖的，所以生活的费用就比同工多二、三倍。这是完全不对的。你如何希望同工节省，你自己也该如此；你要定意，从今以后再也不随便买东西，该节约的要节约，该省的也要省。每一个交出来的弟兄都要如此。以往也许有分别，从今后不可以有。

一个作话语职事的弟兄不可为自己私拿话语，照样赚钱的人也不可为自己私拿钱财。应该为主说的话不说，有所保留，这乃是在话语职事上舞弊。保罗、大卫等人作神的话语职事，从来没有作隐藏话语的事(参徒二十27；西一25)。约翰、但以理、以西结等也没有这样作。作话语职事的人应该把神的话语传给教会，照样，玛门的职事也应该把玛门给教会，不能私自挪用。所以今后你们能省的要尽量省，以后所有能卖的也要尽量卖。但不能勉强不信的父母、妻子、丈夫跟着你作，只可你自己作。你们要在一切许可的条件下，能省都省，能卖都卖。我不劝你特意吃得不好来糟蹋身体，这并不上算。当卖的固然要卖，但在身体的营养上不可缺，仍要照顾好身体，能用三十年要用三十年，不要二、三年之内就花掉了。除此之外，你能够不买的就不要买，能够送出的就送出，一切要为圣徒、为福音摆上。

如何变卖一切

至于怎样变卖一切？这有时间、地方等因素在内。在福音书是个人变卖，在使徒行传是自己去卖掉，把价银放在使徒脚前，交给教会；事实上乃是摆在七位执事面前(徒六3)。有了教会，就需要有安排。但不是人意的安排，乃是由圣灵所拣选的有智慧的人来安排。有安排才能不粗糙，圣灵在这些事上会有管制。所以我们要求一件事，就是你们要把所有的东西写上，交给教会，让教会来安排。有的东西需要卖，或者有的可以不用卖，总是由教会来安排。教会要你开一张单子，不是说教会要照这张单子向你要索，乃是为着方便负责弟兄安排。你所有留下的东西，不该是照你自己的意思留，乃是弟兄姊妹看你该留，你就留。你双手总要是空的。交出来了，教会若定规要变卖，也是交回给你去卖。使徒行传的教训乃是由交出来的人自己卖，福音书的教训也是由人自己卖。这个「卖」是一个很好的教育，是一个很好的教训。

我举一个例子：在上海有一个弟兄，在十年中陆续买了八百亩田，是连在一起的，这花了他不少的心血。等到要交出来的时候，因为他是三块两块的买进，也就三块两块的交出来。若由我为他变卖的话，恐怕立刻就整块变卖掉了。我看那弟兄心还不坚决，单子交进来了，心还没有来，所以我就把他请来，要他自己去将田卖掉。那位弟兄到底舍不得卖，仍留下来；结果这八百亩田给人清算了。现在我们也是请你自己去卖；一个人自己所建造的要自己去卖，要像亚伯拉罕自己拔刀杀儿子，这才叫你学扎实的功课。

今天有许多人像尼布甲尼撒一样，在那里盖造大巴比伦城，自己舍不得拆，想交出来给神去拆。我告诉你，神不作这种事，神要请你自己亲手去拆。亚伯拉罕遵神的命，献上以撒，神叫亚伯拉罕自己拔刀杀，因为是他的儿子，神不为他杀。一个人一生之中没有几次能学这个功课。

有一个姊妹喜欢珍珠、手镯等手饰；现在把一切手饰交出来给教会卖。我告诉她说，教会不会替你卖，必须你自己下手去卖。因为只有这样，你才会从钱财里出来，从东西里出来。从今后教会不替任何人拍卖任何东西。

在上海预备盖会所时，有许多姊妹把钻石、戒指、翡翠等奉献出来，弟兄则把字、画等交出来。那些是他们花下少钱买来的，本来值许多钱，但卖出去时还值不得原价的二成，有的甚至只有五十分之一。有一颗钻石本来值五千元，只卖五百元不到；还有一千二百元的东西只卖二十元。卖首饰的姊妹、卖字画的弟兄看见跌价的情形，才知道自己把神祝福的钱财虚花了多少。惟有如此，你才知道世界的东西跌价是这么快，只有永远的东西有永远的价值，只有交出来奉献给神的东西是跌不了价的。字和画价钱差得太多，需要你自己拿刀下手杀。你下手了，才清楚自己本来是何等容易被欺，以后不再那样愚昧了。只有这样你才有所学习：如果我再把我的血汗再建造在这虚空上，就是再愚昧不过了。你交出来奉献给神，是建造另一个永不衰残的根基，这样你个人的灵就不会受影响，你就可以超越。

当我们脱离钱财的辖制，胜过物质的捆绑，而不让任何东西胜过我们，教会传福音的日子就来了。现在是工人传道，但那一天就是教会传道，那一天就是教会事奉主；不再是一、二个人作全职事奉的人，乃是全教会都是主的仆人，那时就是荣耀的日子。我们盼望并等候那一日快快来到。

变卖后往前的路

变卖一切之后，个人在教会里头应如何事奉，还得等年长弟兄在圣灵的管制下有仔细的安排。除此之外，对弟兄姊妹的职业也要有凊楚的带领。我们要他们能够配搭，甚至能够移民为福音。以往你带职业是为着个人的喜好，是为着个人的谋生。今后盼望你能把职业献给神来成功神的福音。我们盼望你说，不论我作什么事业，只要是对福音最有益处的，我都不自己拣选。我不拣选走自己的路，乃跟着福音往各处去。这样，就有人可以送去新疆，有人可以送去西藏。整个教会若能搬五千去，搬一万去，甚至搬五万人去，主要何等的祝福他的教会。我们叫有一切若都是为着福音，为着教会，为着事奉主，主和他的福音在教会当中就有亨通的道路。

刘弟兄是一个好大夫，夫妇二人接受打发移民往弋阳去。他们在中山医院本来住得很好，到弋阳看见每一家弟兄房子的墙都是软的，有的连瓦也没有，都是篷。他们也跟着住，没有任何的拣选。刘弟兄在中山医院作大夫并不坏，但今天为着事奉神，住在人都住不下的房子里。教会历史上有多少千人，所以撇下一切的目的，就是要事奉神。刘弟兄夫妇撇下好的待遇往弋阳去，只有一个目的，就是要与弟兄姊妹合起来事奉神。

撇下一切事奉神

盼望香港这里也没有一个人有保留，盼望每一个人都彻底，每一个人都撇下一切事奉神。我们是这样的人，神才肯让我们事奉他。我们必须看见我们在这里的目的是作什么。我想今天在地上没有比全体事奉更有能力传福音的；但却也没有几个地方有人敢说，要撇下一切事奉神。其实没有那一位弟兄喜欢这样说，乃是神透过一位弟兄，对付一位弟兄，对付到他肯这样誽。我们多少年考虑这件事，都不敢说，因为觉得自己以往受的对付不够。今天我们不是脑子有病的人，在这里说这样的话。乃是因为今天主带我们到这地步，叫我们不能不说。你要知道，说这些话乃是要负责的。所以实在不是我们自己喜欢说，我们也知道这样说的后果会如何。但实在只有这样才能事奉神，条件便宜一点也不行。我再说，只有一切都撇下的人，才能来事奉神。我知道我们说这话的责任有多重。你们也许更愿意当自己是旁听的人，但我们总得尽我们的责任。我只盼望能像保罗对亚基帕王所见证的，对你们同样说，我们的心思没有乱，我们不是癫狂了。神所摆在你们面前的，就是这条路。

你们若真是走上神所要求的这条路，我告诉你们，以弗所书四章、五章里所启示的那荣耀的教会就要在这里出现。愿神开我们的心眼，叫那日的荣耀因着我们的绝对而早日显现。

祷告：

主阿，求你在香港这里作前所未作过的工，求你在此有彻底的凊理。我们愿意没有条件的、荣耀的交给你；我们也渴慕绝对的、彻底的奉献给神。以往我们一生为自己建造了许多，今天求你来感动我们拆毁到底，凊理干凈，拆到自己一无所有。求你作工再作工。愿意你在我们的身上先有道路，你在香港教会这里有路。盼望全体的事奉在香港就能开始。在此我们先将自己奉献给神，交给神，让你在教会中先有路，你的福音在香港就有路。求神怜悯、恩待我们，赐下天上的火炭，悦纳我们的奉献，好叫你的福音在我们中间能走通达的路。阿们。


九　交出来与建造基督身体的关系

交出来为建造荣耀的教会，带进主的再来

有一件事是事奉神的人和读圣经的人所一直注意的，就是在主再来之前，教会一定要先达到荣耀的地步。教会如果没有达到荣耀的地步，好像主就要迟延再来不知多少时候。在启示录五章，约翰看见神手中有一书卷，乃是封住的。约翰看见了，知道这书卷乃是神的计划，如果没有人去揭开，神的计划就不能成功。这时有一位天使宣告说，无人配展开那书卷，配揭开其上的七印。于是约翰就大哭(1-4节)。我们读圣经也读得相当的多，我们也看见了神的计划，我不知道你们会不会哭？对于神的计划不能完成，你们会不会心里着急守？全部圣经中所有的预言，只有两章的预言，我自己觉得有些担心，不知你们是否也替它挂虑，那两章就是以弗所书四章和五章。这两章好像也许不会应验。以弗所书四章十三节说到，教会在地上要建造起来，要长大成人，满有基督长成的身量；这好像很难，教会不容易达到这地步。不只，还有第五章二十七节，虽不至于像第四章那样难，但也许更厉害。那里说，当主再来时，教会是没有玷污的，这是在本质上的；教会也是没有瑕疵的，这是指身上没有医好毛病而留下的记号；并且教会也是无可指摘的，就是摆在这里请人批评，公开的给人审判，也挑不出毛病。教会有一天要预备到一个地步，是无可指摘的。但求主赦免我说这样的话：今天我们只好闭着眼睛看教会还可以，若睁开眼睛看，就觉得教会可以指摘的地方太多了，或者最多只能给五十分，有的人也许觉得五分都没有。不只，教会还要没有皱纹。皱纹是老化的表现。从前你的面容是光的，现在有皱纹，这是老的现象。教会经过二千年，还要能够不老化、没有皱纹？这真是全部圣经中最大的难关。

教会在过去的五百年中逐渐有恢复。本来教会是堕落到拜偶像的地步，连神也有形像画出来。不只主有画像，马利亚有画像，神也有画像。教会拜偶像是容让罪，结果就是堕落。我总有四、五年工夫一直读以弗所书四、五章，每次读我总摇着头祷告说，「主阿，这是不可能的。」我承认我好像赶不上，我自己心里来不及信。教会起初的时候真是好，大有能力。但是现在呢？好像是荒凉了。然而这二千年来，教会实在也一直在进步。从天主教后又有更正教，神的话明显有了恢复，诸如因信称义、因信成圣、基督是我们的生命、圣灵的浇灌等，都被恢复了。还有信心的道、祷告也恢复了。还有各样恩赐的恢复，更不用说靠圣灵的能力赶鬼。但在一九二三年以前，还没有人认识教会。所有传道人都不太注意教会，只注重领复兴会。有一次的复兴会带了二千五百多人得救，但肯受浸的人只有六十六个，因为许多人说得救就够了，觉得能上天堂就可以满足了，不必一定要受浸。人都是想随便，不理会进国度的问题。但感谢主，今天还有人起来关心教会的问题。这给我们看见，神一直在走恢复的路。为什么缘故我们要交出来？为什么我们要完全奉献？因为教会要走到完全的地步，神的儿女就必须先站在神的这一边，出代价接受神的丰富，实现以弗所书四章和五章，好叫主的再来得着通路。

不更改神的旨意，不降低神的要求

我们要作主的仆人事奉他，就必须维持神的旨意；我们不能更改神的旨意，不能降低神对教会的要求。曾经有某个公会的人说，圣经没有明言说禁止吃烟，所以信徒可吃，甚至牧师也可以吃。但我请问你，外邦人都看吃烟不好，他们看见基督徒吃烟会觉得如何呢？无论怎样，基督徒吃烟总是赶不上外邦人，总是坠落。比方说，今天陈弟兄吃烟，周弟兄也吃烟，并且是一面聚会一面吃烟，有一班弟兄姊妹就会觉得，这样很难跟他们交通。或许吃烟的人觉得，我在其他方面都比别人好。但只要有弟兄姊妹觉得吃烟不对，你不与他们来往则已，若要与他们来往文通，就不能容让吃烟。人都喜欢便当，所以也才有人把受浸改为受冼。但有的人觉得这样是不遵照主的命令，如果有人这样作了，就是拦阻弟兄姊妹被成全。吃烟、受冼不过是个比喻。有许多罪或教训你若容让了，对于要犯罪、属肉体的人是给他们便当，对于追求的人就变为拦阻。关于神迹奇事，有许多人怕，有许多人不信；但也有许多人，神听他的祷告。所以你如果说，这些事都过去了，与使徒们一同埋葬了；这样你固然可以安慰一班没有信心的人，但世界上还有许多有信心的人，你的话就变作拦阻他们到神面前被成全。换句话说，神在圣经里所定规的，没有一件事你可以随便更改。同样的，变卖一切跟从主，乃是主在他的话语里所定规的道路。但在中国，这一百多年来，除了今天的「耶稣家庭」之外，这一句话是没有人敢说的，就是要变卖一切所有的来跟从主。今天你要传福音给人，你是不是对他说，人可以一面发财，一面作基督徒？我们在以往的时候追求完全，在许多事上已经顺服了主，为什么只差这一步不作呢？我们可以不可以在许多事上得胜，单单就在这一件事上失败呢？

好些年前我在上海，有一位公酓的教友到我那里来，找我谈道。谈起受浸，他说了许多理由，末了答以诸多不便，可以不必拘泥。我说，这是主定规的，我们不能以不必拘泥来回应他。后来又谈洗脚，他就要我回答：「那么你们洗脚么？-主日擘饼记念主么？」我说，我有实行洗脚，并且-主日擘饼。末了他着重的问说，「那么你变卖一切所有的么？」我说，当然有。我想我们不能留有一步是我们说不能的；如果有所不能，就无法为主作美好的见证。神今天在中国走恢复的路，他的眼睛是看着以弗所书四章、五章。神所有的旨意，保罗没有避讳不说的。今天如果神所有的旨意我们没有不作的，那么神在我们中间就有路。我要重复一弟兄的话：水沟总得挖得深，水才能流得通；那里的水沟挖得最深，所有的水都要往那沟里流。水不能往高处爬。

今天我们只能替最要顺服的人设想，不是为不顺服、放松的人设想；我们要为付代价的人设想，为要走主今日道路的人设想。如果我们的安排是为着不要的人，那我们不如改为青年会，何必挂名为教会呢？我们要叫作神的教会，就没有一个神的旨意是可以漏失的。今天如果另有一个教会是合乎神旨意的，神很容易把我们摆在一边。我们失败乃是小事，但是这要耽误神的时间。神很容易兴起别人，但是时间要再多十几年，或者几十年。我们要替神开一条路。我们要成全神的旨意，我们只得摆上一切；我们没有资格来改他的命令。在许多神的旨意中，有一个就是要我们脱离玛门，从玛门中被拯救出来。神说撇下一切，我们就得跟从。我是他的仆人，没有胆量改他的旨意；我是他的仆人，不够资格来改他的旨意。他怎么说，作仆人的也怎么作。他说，我们的财宝在那里，心也在那里；我们不能事奉玛门，又事奉他。所以我们就得把钱财送到天上。总没有积财宝住天上，而心还会在地上的。神的旨意对我们作仆人的是最紧要的，我们要从心里完全明白，我们也要不打折扣的达到神的要求。

教会对主再来的预备/成熟的要求

教会的预备和主的再来有极大的关系。我们深深的相信，现今是教会预备的时候；神的儿女要被收割，必须先成熟(可四29)才可以。潘汤说，主再来是用收割(harvest)来比方：收割的日子不是由农夫来定，乃是由麦子来定；不是说农夫已经定了日子，不理麦于如何，就收割，乃是等麦子成熟，才收割。照样，被提的日子是教会定的，不是主所定的；并且所定的这个日子是非常的确实，教会没有成熟，就不能被收割。

撇下一切，达到主的要求

为着教会的成熟，我们今天在这里有非常重的责任。多年来我们一直盼望能往完全的路上前进，如果今天你和我忽略这责任，不知要迟延主有多厉害。我说句重话：你要跟从主，就得跟主说，我愿撇下一切来跟从你。你如果稍有保留，你就要失去喜乐，要失去能力。当初教会的能力是在于使徒们的贫穷，今天教会的堕落是因为充满了钱财富足的人。我们如果完全撇下一切，跟上主今日的要求，以往你所没有看见的荣耀教会，要越过越看得凊楚。所以对于神的旨意，没有一件是我们不惧怕的，却也没有一件是我们该有疑问、有保留的。今天神所要的不是「你们的」，乃是要你们把自己献给神，来为着他的福音，为着他的旨意，并且为着罪人的灵魂。有弟兄说，什么时候财物从教会里出去，什么时候灵魂才能从世界上进来。

我们也不要以为撇下一次就可以了，还要继续的有撇下。如果你说，你已经没有保留的都撇下了，也许在神看，你还有许多的保留，只是神的光还没有照到那里。你如果肯一直接受主的光照，也许不久神又再光照，你就又要再撇下。总是看见新的光，就要立刻赶上。这样，我们才能赶上成熟的要求。

我这二年很喜乐，因为觉得以弗所书四、五章的光景离我们很近，并不是远的；对我们是很容易的担子，不是难当的轭。今天主要很快的得着那荣耀的教会，只是那荣耀，有的人赶得上，有的人因着稍有顾惜，就赶不上了。我们如果都赶上了，这件事在神就是容易的。巴不得今晚来在这里的人都拚得上，都摆得上。愿我们都求主说，「求你不越过我，不留下我：你如何使别人有分，求你不要使我变作无分。愿你下偏待人，不漏掉我；你如何恩待别人赶得上，也求你照样恩待我。」

交出一切，配搭事奉神

我们要你交出来，这不是说叫你去作穷人，这与贫穷不同；交出来不但是钱财为着神，乃是时间、前途都为着神。最不彻底、最便宜的奉献乃是心的奉献；光有心的奉献，不会叫你感觉痛。如果你的时间、身体、前途没有奉献，就是你说，你已经把所有的都奉献了，实际上所有的一切都还在你手中。对于你们青年人，以往你的奉献，对你求学读书或带职业也许没有影响。但今天你交出来了，如果有一所学校没有人信主，教会可以派你和五个、十个弟兄姊妹进去。你们不只在那里好好读书，并且要把人的灵魂带到教会里。如果有人这样作，到一个学期末了，可能多十五个人，甚至一百人是得救的。譬加上海教会，有好些弟兄姊妹交出来，被打发到南京中央大学去读书。今后每一个奉献的人都要在前途、职业上有改变。你上学校是为着神，读书不过是带手去作。

另外，我们交出来事奉神，也要学习配搭着作，不是单独作，特别在职业上要有安排。也许在一个公司里只有一个人，可以再塞一个进去。你不是问在那里能赚多少钱，乃是要与福音发生关系，你要以整个公司的人为福音的对象，两个人配搭着传。交出来的人去带职业，不该只是为着维持家庭生活。若是那样，就与世人没有不同。我们真正的职业乃是事奉神，凡十岁到八十岁的弟兄姊妹，都要以事奉主为中心。我信教会这样的全体动员，一定能把福音传遍全香港，甚至传遍中国各地。所以交出来不光是你作你的事，到了主日，把多少钱放进奉献箱就够了；文出来与我们的前途、职业、配撘都发生关系。

使徒行传给我们看见，在七章以后教会大受逼迫。当时教会刚新鲜的由圣灵浇灌产生出来，本来遭大逼迫，如果信徒逃难，一定大家一起逃；但使徒们没有逃，只有门徒们逃，并且边逃边传福音(八1-4)。证明教会有安排，使徒留下，门徒逃难，都是为着福音。在使徒行传七章之前有交出来，在八章有安排的传福音。所以到了使徒行传二十一章，耶路撒冷信徒的数目又增为几万人。这就是教会，教会在地上就是为着福音的。所以没有一个弟冒姊妹能够随便生活，随便作基督徒；从今以后每一个人都要交出来，有配搭的传福音。譬如，顾弟兄本来在信谊颜料厂作厂长，有一天弟兄们来对他说，我们大家都觉得你不该在这职位上继续作下去。他祷告后也觉得该出来。从前他作厂长待遇很好，现在薪水只及以前的五分之一，但他对福音非常有益。他对弟兄姊妹有一个好的见证：不再是办厂，乃是事奉神。

所以交出来就是你要有基本的改变，就是你从今以后，不再是单独的作基督徒，乃是与弟兄们有配搭的事奉神。不仅你以往的所有受对付、交出来，并且你的将来、你的前途等也都愿受对付、交出来，好叫福音能从你身上冲出来。从前你高兴时，看见人就传福音，冷淡时，连弟兄的面也不愿见；你事奉是个人的，你不事奉也是个人的。但现在你交出来了，就不能再单独，必须愿意有配搭的事奉。

有的弟兄姊妹是读天主教学校的，我以主的话劝你们，要从其中出来(启十八4)，避免沾不洁净的事物(林后六17)。但你们如果有不少弟兄姊妹在一起，并且灵里都很刚强，愿意在里面传福音带人得救，我没有意见，总归你们要清楚。不要想说，我只管读书好了，如果能读经、祷告、聚会就可以了，不必一定要转学。你们交出来了，就要有计划的认识神的旨意和安排，并要与弟兄姊妹有配搭事奉，不该是只为读书而读书。

教会全体传福音

我们若是交出来，为着福音花费所有，教会就能一代一代的作下去。我们传福音不是你一个人说，我一个人说，乃是大家都交出来，同心合意配搭祷告的作。若是这样，就一切的问题都很容易；不然，头一个问题就要问：待遇如何？今后我们盼望所问的乃是：传福音的机会如何。盼望大家都能为着福音摆上，在这事上我们不能马虎。教会全体都要庄严的、郑重的到神面前来，求神怜悯我们，我们承认以往没有重视人的灵魂。我们对世事尚且花足够的工夫，有计划的来办理，对福音怎么可以随便呢？这是不对的。以往有多少人是只顾自己享受福音的好处，盼望今后我们都能使人同享福音的好处。

在前一百年，中国只有传教士传福音，在前十年我们已经看见教会传福音的需要和功效；但始终只有一部分的人出来，其余的人不出来。今天需要你我都把一切摆上，都为着福音出来。如果这样，你就要起首看见教会全体传礽音。不是三、五个传道，乃是全教会都是传道，那就能把福音传遍全中国。如果我们能得着人的灵魂，所有的花费都不会吃亏，因为全世界都比不上一个灵魂的价值(太十六26)。

今后我们所有职业工作的安排，都要以传儡音为中心，以教会为中心。只要是为着福音，一切代价都值得。韩小姐本来是高级护士，这一次也跑去化阳了。还有刘弟兄，是内科大夫，也往弋阳去。按人看，到弋阳是糟蹋这样的好护士和好医生，其实一点也不糟蹋。因为现在作这些事与以往完全不同，为着福音，救人灵魂，才是好护士、好医生。否则你把人身体医好，却任由他的灵魂往灭亡的路上去，有什么好？

我们不是先请你们交出东西，乃是请你们先把前途、职业、工作都交出来。并且你们交出来，并不是交给我，我实在也不能负这个责任。你交出来是为着福音。也许过十年、过二十年，有负责弟兄来对你说，你要离开香港，往某地去传福音。你就要阿们说，「教会全体有感觉，我愿意去；如果有神的儿女从别处来找我，我也愿意去。」只是教会必须先活在神面前，必须认识神的旨意。所以有许多事教会要祷告，并等候在神面前。教会不能马虎，教会非倚靠神不可。你们在这里先为着香港，然后能够为着别地。到有一天，你们一面能派人去内地，一面整个南洋就摆在你们面前。神在上海走得通这路，神在香港也要这样走通。杭州交出来，就产生弋阳；香港交出来，整个南洋不知要有何等的果效产生。

目前最实际的，是需要一个大会所。你们千万不要以为把主日聚会分开两堂，会所的问题就解决了。神的祝福与我们的度曜有关。这里如果有一个会所能容一千人，你要相信神必把人赐下来，坐满整个会所。也许你们一个会所出来了，跟着有五个出来，九个出来。交出来，你就看见神会何等的祝福。你也许不知道你的拦阻有多大。

当神的恩典、神的怜悯出来，祝福在教会中就流得通，所有的问题都能解决。为着教会能全体事奉，我们对于职业都必须减少花费的时间。如果我们有保留，就会叫教会祷告下透，叫灵魂不能进来；我们若拚上，神就会有路。不要怕难处，无论如何必须冲过去。

请你们赦免我，盼望这样的话语不叫你们感觉受伤。你们在一起要多多祷告，求主叫我们个个不安，不随便放我们过去。求神怜悯我们，叫我们没有一个人是随便作，每一个人都是清清楚楚的作，就是说，知道为什么而作，作了要达到什么地步。求神激励我们，叫我们能整个人和一切都摆上为着福音。

我信有一天教会要达到当初使徒们的情形，到那一天，你看见主来的日子近了。


十　交出来叫个人受对付

一

诚心作事未必就是遵守主的旨意，不一定就讨主喜悦。比方说，有一位作丈夫的要吃粥，就要妻子给他作粥。结果妻子怕丈夫会不够饱，就给他预备硬饭炒鸡蛋。妻子固然心存好意，但却不照着丈夫的意思去作。

对基督徒最严肃的一件事，就是他可以受圣灵的引导，也能销灭圣灵的感动。在灵里受引导，自然认识神的旨意。基督徒若说他不认识神的旨意，只能说他是销灭圣灵的感动。

二

变卖一切是个人的问题，不在乎圣灵肯不肯。在使徒行传五章四节里，彼得对亚拿尼亚说，「田地还没有卖，不是你自己的么？既卖了，价银不是你作主么？」这指明变卖一切是自己作主，不是教会或圣灵的要求。固然圣灵有感动，但作主还是由你。

三

我们身体上各肢体的功用各有不同：有的是早表现，有的是慢动作；有的功用很显明，有的就很隐存。还有的处在外，有的处在内。这些不同的功用，是因为要有不同的接触和反应。我们要接触神、事奉神，要明白神的旨意，必须用我们内在隐存的、属灵的器官。

交出来必须是叫我们这个人受对付，叫灵的感觉敏锐，并不是叫人注意我们自己的厉害。良心是属灵的器官，也是头一件在基督徒的事奉上显出功用的器官。保罗说，他是在灵里，就是在凊洁的良心里事奉神(罗一9；提后一3)。交出来是要叫我们的良心凊洁，好能凭着真诚事奉神。


十一　交出来为着全体传福音

教会是神的目的与方法

基督徒是神的目的，基督徒也是神的方法；今天我们还要清楚看见，教会一面是神的目的，教会一面也是神的方法。世界上普通的东西，目的就不是方法，方法就不是目的。但神是将他的目的和方法合在一起的。基督徒怎样是神的目的呢？神的目的乃是要救赎我们；如果神已经救赎了我们，神就已经达到他的目的，就是我这个人应当在神面前作一个得救的人。但神不停在这里，神还要用我这个人去救别人。所以我自己应该是神的目的；我又把自己放在神手中，给神使用去救人，我又成为神的方法。我对于神，是神的目的；我对于世人，又是神的方法。神如果下用我，神就无法传福音拯救人。

今天你们个个在自己身上部能说，我是神的目的。对于这事，你们没有难处。问题是神还要用我作他的方法，对于这事，你们有没有难处？许多人，神在他身上能够成全神的目的；但有的人，神在他身上不能用他作神的方法。虽然他自己得救了，神在他身上还走不通。结果神在其他人身上的目的就达不到。

当初使徒们都撇下一切跟从主，为的不是自己能上天堂，乃是要叫别人能得救；他们不仅是神的

目的，还变作神的方法，来救别人。神用别人作方法来得着我，成功神在我身上的目的；今天我也必须是这样。神先以我们为目的，然后以我们为方法。你愿意是神的方法么？神盼望能够很便当的使用你说，「我要得着人，只要他摸着你就行了。」但今天有几个人能说，我乃是神的方法？我如果有保留，我身上一有拦阻，神在我身上走不通，我就不能达到神救别人的目的，这就叫许多罪人从我身上得不到供应，听不到福音，不能得拯救。

神在地上不是有许许多多的方法，不是在香港要救五万的基督徒，就用五万个零零落落的方法，这不对。神不是一个一个救，神乃是设立教会，使众人受浸于一位圣灵里，将众人合成一个新人，成为一个身体，是不能分散的，并且好好联络在一起。如此，我们得救时是一个一个的进来，但我们出去时就成功为一个身体，成功为神的方法。我们得救是如活石，出去是配搭一起，好成功为一个灵宫(彼前二5)。换句话说，神的方法乃是团体的基督徒——教会，不是单独的基督徒。今晚在神面前，我对你们说一句顶直的话，什么叫作教会？神要拯救世人的灵魂，于是神设立一个团体，一个机关，或者说是一群人也可以，来作为世人得救的方法。所以我们活在地上，完全是为着福音的。不是你我热心时，才去救几个人。神乃是要所有信主的基督徒，把他们团结起来，像一个身体那样的和谐，而去传福音拯救人。

传福音是教会唯一的使命和职业

教会只有一个使命，就是为着福音活在地上。我这句话请你不要当作平常的话听：教会在地上不是为着别的目的，不是为职业、学业、前途，教会乃是为着神的福音。但是今天有多少的弟兄姊妹能记得：我活着乃是为着福音，我活着不再是为着事业、家务、生活、前途？我们得救时，神不只给了我们一个新生命，也量给了我们一个新职业，就是他的福音。我们得救的那一天，不只我们旧的生命死了，我们的职业也死了。今天基本的难处，乃是许多弟兄姊妹的生命改了，但职业还没有改。他们还回想从前曾定意：一定要出人头地，功成名就。有的年轻基督徒还没有碰着职业，但心中己经有梦想，有雄心。有人立志有一天要作有名的大夫，有人或者立志有一天要作出人头地的工程师。一个基督徒的职业如果没有改变，就他无法成功作神的办法。所以今天我们在这里请弟兄姊妹交出来，我们要事实，我们不要名称，我们称之为交出来，你称之为奉献也可以。在圣经中说到，所有得救的人生命改了，职业也改了，都是改成为传福音的人。

我们同工们多有错误的观念，以为有人是特别蒙召作工人的。我们以为改职业是根据于有不同的恩赐。但这是错的。圣经是说有不同的恩赐，但没有说基督徒有不同的职业。我们每一个人有共同的生命，我们也有共同的职业。我在全部圣经里找过，没有发现有人有新生命，而不改其职业的。你的生命改了，你以为就够了。这是不对的，你的职业也必须改。我得救时成为神的目的；我更改我的职业时，我就成功作神的方法，我这个人就是他的道路。神给我们基督徒的职业是完全为着福音。神要用你我作他的方法去救人，神并不是光给你我一个新的生命而已。圣经里，神不只把新的职业，就是传福音，单单赐给某一个人，因为福音的工作不是一个人能作的；神对传福音的命令，乃是给教会全体的。请你记得，主差门徒去传福音，不是说「你」去，乃是说「你们要去」(太廿八19)！在福音书里，主差门徒乃是两个两个的出去(可六7；路十1)。当人更多时，就不只两个。在使徒行传有彼得与约翰、保罗与巴拿巴，在撒玛利亚是彼得与约翰两个(八14)，但往该撒利亚的哥尼流家就有彼得和六个门徒(十23-24，十一12)，那次是许多人一起去。在安提阿头一次是保罗和巴拿巴二人出去(十三2-3)，以后就有许多人一同出去(十五39-40)。这给我们看见，教会在地上总是为着传福音。

所以今天我愿意弟兄姊妹注意这一点：什么叫作教会？教会好像什么？教会就是神的方法，为着对世人传福音。更正教过去约一百四、五十年给我们很好的榜样，但也是不够好的榜样：更正教重视复兴家，他们差许多这样的人到国外去传福音。这有一点像是抗日战争时，在重庆或上海摆成衣摊，是零零落落的复兴。但圣经里不是零零落落的传福音；圣经里是说，教会全体都是为主并为福音。教会是神的方法，不是一二个人是神的方法；传福音是教会全体传福音，不是一二个人零零落落的传福音。教会在神的计划中到底是如何？答案是：整个教会在地上就是神的方法，整个教会在地上乃是为着传福音；整个教会只有一个职业，就是传福音。每一个基督徒得重生之后，就有一个新职业，就是传福音；并且不是个人零零落落的传福音，乃是教会在配搭里传福音。

如果你们还没有得救，我们就不谈这个。你们既已得救了，就要看凊楚：神已经改换了你们的职业；不是单个单个的改，乃是全体共有一个职业，就是传福音。以往的更正教给我们的只是零落的传福音，虽然是好，但是不够好。今天神的路是要全体在一起同心合意的传福音。因这缘故，教会必须有配搭，教会才能传福音；没有配搭就不能传福音。

变卖一切在人不能，在神却能

在路加福音十八章，那个少年官因着主对他说，必须变卖一切跟从主，才能承受永生，以为要求过分厉害，就忧忧愁愁的回去。于是主对门徒说，财主进神的国是何等的难哪！骆驼穿过针的眼比这还容易(18-25节)。或者我再说详细一点：不要说一只骆驼穿过针的眼不可能，就是一只老鼠也不可能。这里真正的问题是：不仅富人要靠钱财进神的国不可能；并且人靠自己也不能，只有靠神才能。感谢神，这二千年来很多骆驼穿过针的眼。这个少年人的错是在于他倚靠自己，还不是错在他爱钱财。他的错是以为他不能，神也不能。我们个个人都爱钱，都舍不得撇下一切；但如果凭着神，财主就能穿过针的眼。这就是福音。你以为你不能，你忘了神能。凭着人穿不过针的眼，交不出来；但神叫我不靠自己作，乃凭着他作。我们求告他的帮助，就骆驼也能穿过针的眼。你知道自己不能，如果你以为神也不能，你就错了。

不错，谁都爱钱，谁都舍不得撇下一切；但是在人这是不能的，在神凡事都能。所以到了路加福音十九章，就来了一个老年人撒该。我们知道，少年人发热心还容易，往往心头一火热，就挥钱如土；但一个老年人是摸钱摸了几十年，更知道钱的好处，要改变就不容易。玛门就如鸦片，少摸就容易戒掉，多吃就很难戒，越抽就越难舍弃。但主怎么说呢？他对撒该说，今天我必住在你家里。这时普通的人都要反对，心想：主耶稣，你是从外地来的，不清楚这撒该的情形；这下子你上了他的当了。但主不管(1-7节)。想不到这时撒该竟站起来回答说，「主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。」(8节)撒该只把主的荣耀看一下，就什么都没有了；他只看基督一眼，当日就撇下一切跟从主了。这个就叫作骆驼穿过铖的眼。主看撒该所作的，就说，「今天救恩到了这家。」(9节)撒该凭自己就不能，但今天救恩来了，撒该就能了。我们对照五节的话，知道这救恩乃是指着主耶稣自己说的。十八章的少年人看见的是人，所以穿不过针的眼；十九章的老年人撒该看见的是主耶稣这救恩，所以他穿过了针的眼。骆驼穿过铖的眼是绝不可能的事，但二千年来，不知有多少人已经穿过针的眼，在另一边事奉神。所以，一个人若真愿意跟从主，若真倚靠主，主就莫名其妙的使他能穿过针的眼。

教会全体作福音事业

撒该的事在路加福音十九章上半，到了下半就给我们看见，神的国好比一个贵胄叫十个仆人去作买卖。十九章上一半叫我们的钱都弄光，接着下去，这里主将他的钱交给我们，要我们去作买卖。并且不是给一、二个仆人，乃是给十个仆人。十是完全的意思，就是指着所有的仆人。换句话说，整个教会今天在这里，就是为主作福音的买卖。主用买卖作比方，给我们看见教会在地上是作什么，乃是作福音的买卖。我们买卖的货品只有一件东西，就是福音，福音就是我们的货色。我们这十个仆人应当同心合意的作这一样的生意。或者有的弟兄是作布商、卖肥皂等等，但实际上所买卖的都是福音。神不是找到十个零售商，分作福音的买卖，他是要全体都作福音的买卖。零卖的人不是神所要的。

主要教会全体都是为他作福音的买卖，如果有人不一同作，就要受主管教。在这十个仆人中，只有一个看法不同，是走自己的路，结果那一个就受了责备(路十九20-26)。以往我们所作的有很大的毛病，虽然说全体作，但仍是你走你的路，各行其是，有空的时候才传一点福音，或者良心难受时，就传一点福音作为安抚。今天不能是这样，今天乃是全体都作传福音的事业。

要作福音买卖，在消极方面，你必须从你的个人出来。本来你只顾自己的职业、生活，现在你要从其中出来。此外，你还要把所有的一切都交出来，因为你的财宝在那里，你的心也在那里。你如果能够说，你的心在天上，而你的钱财还能在地上的话，我只能对主说，「主阿，你的话不可靠。」是你的心可靠，还是主的话可靠呢？必须是你的财宝去到天上，你的心才能在天上。主说，一个人不能事奉两个主。主所以要我们每个人都得从财物出来，一面是叫我们的心真能在天上，一面是要我们把交出来的财宝，作为开福音公司之用。今天你的股款若不交出来，则福音公司开不成。你只顾念自己的投资，只顾自己的玛门，任凭神的福音事业荒凉，福音在地上就无法出去。作事业必得事先有投资。照样，我们从得救的头一天起，就必须从钱财里出来，撇下一切为福音。在积极方面你这个人也要来。撇下一切不是深的教训，乃是补课；人一得救就应当奉献(罗六6、12-14)，但以往我们的奉献没作仔，所以现在要补课。交出来就是你这个人出来，你的职业、东西也带来。无论你是读书或在公司作事，总是职业交给福音支配。有些弟兄姊妹的职业要改，从前是为着生活的缘故，现在要改为为着福音的缘故。不是职业为至上，乃是职业跟着福音，不是福音跟着职业。也许有的弟兄姊妹工作的地方要改。

所以，今后所有弟兄姊妹的前途都得放在一起，配搭在一起，连你住的地方也要为着福音，不是单为着逃难；有人是因着逃难来香港，但我们是为福音。在使徒行传八章，门徒是边逃难，边传福音；逃难不过是带手的。我们有二百多人移民到弋阳去，好像有许多的原因，其实都是带手作的；弟兄姊妹组织一个团体，是为着福音而去。

作基督徒要这样作才有喜乐。若是不上不下，作爱世界的人不行，不爱世界好像又很难；作软弱的基督徒也不行，走世界的路多了一件，就是良心不安。这是最没有喜乐的，就是主所说的失了味的基督徒(太五13)。我们今天好像是开一个股东会无限公司，开生产合作社，每一个人把钱交出来为公司，每一个人都来公司作生产工作。从今以后我不求世界、名誉、事业，只作福音生产。十年、二十年后，当世物变为无用时，我却能越阼越大。当有一天教会是这样的全体传福音，主的再来就很近，近在门口了。我们如果不能这样作，就要耽延主的再来不知有多久。所以交出来不是只把钱财交出来，乃是我的职业、住处、时间、前途都交出来，凡是有益于福音的，我就作。

教会全体配搭传福音

今天主的路，乃是教会全体配搭传福音；神不要个人的路，乃要教会团体的事奉。我年轻时爱作梦，有雄心大志，一心想要作XX家。等到得救后又想，保罗的雄心是讨主的喜悦(林后五9)，那么我也要讨主喜悦，作个复兴家或名布道家。但后来我看见，主在末世是要我们配搭，要教会全体传福音。以往你也许也有雄心要作复兴家，但主不是要你个人热心传福音，乃是要教会全体传福音。主今天所要得着的，乃是教会传福音。如果是教会传福音，就能把福音传遍整个香港。我们如果全都摆上，要所有的人得救并不难。所以我们整个人都要交出来，都要受主支配，受主藉着教会来支配，不管我站在什么地位，我是盼望公司赚钱，不是盼望个人发财。这是每个人都有责任的，乃是全体作福音的见证，作传道的工作。今天最可惜的事，就是有人要作单独的仆人，他要走上个人的道路。我再说，今天主所要的事奉乃是教会事奉，主所要的传福音也是教会传福音。所以我们都得同心合意的配搭作。香港是一个高度商业区，福音的工作是很难作；但你们今天若在主面前这样子把自己一起摆进去，很容易就把福音传遍全香港。我承认香港是一个松的地方，是难的地方。但教会传福音，不论什么人都很容易得救。谁能抵挡教会全体的传福音呢？个人传福音就不易，但教会全体起来传福音则很容易。所以我们盼望没有一个人误会，没有一个人走自己的路。

我们在这里盼望全体都交出来，不只你的钱财是交出来的，不只你的事业、前途是交出来的，并且你这个人必须交出来，你的正业是福音，所有的事都是带手作。主在二千年来对跟从他的人的标准从来没有更改过，从来没有把福音的路弄松宽一点，让人进出自由。把主的标准改动的乃是堕落的基督教传道人。主从来没有说，人可以六天去爱玛门、赚钱财，到第七天来作礼拜就好了。今天教会应当恢复到当初的地步，不只消极的把钱财交出，乃是在积极方面为福音活，为主活。福音的要求是很厉害的，因为主给我们的是一切，所以他今天的要求也是一切。他为福音流血舍命，我们今天若消极的走，跟从他的脚踪就很难；只有你们在积极上走得通的，才有办法走前面的路。你如果有保留，或者消极，是走不通的。求主怜悯我们。


十二　青年弟兄姊妹的事奉

年轻人信了主之后，在教会中配搭为着福音，都是主所喜悦的。在民数记中提到，凡二十岁以上是能打仗的，三十至五十岁是能在会幕里任职办事的(一3，四3)。可见青年人在神眼中是格外宝贝的。所以在这里，我们先交通一点关于青年弟兄姊妹容易失败的几个原因，再提到青年人在神面前，应当如何事奉。

青年人容易失败的原因

首先我要说到在前途上容易失败的问题。这个可以分为三方面来谈：第一，旅行；第二，婚姻；第三，职业。

旅行

旅行是包括搬家、换学校，或在外旅行。青年人得救后，原来在教会、在家庭的保护之下，这是很好；平常活动的范围就是学校和住家附近。一旦长期出外，就必须注意路旁深坑，看凊楚一切的陷阱，好防备自己不至跌倒。在家里本来很好，一天一天学习亲近神，有合宜的地方给你读经祷告。但出门旅行，如果不小心，结果常会带进放松的思想。不行动还不要紧，一行动就发现，你的路变成给你放纵的地方，因为看见许多新东西、新事物、新的人和新的风土人情。这样的旅行很莫名其妙的能引起我们里面放松的根，能叫我们作平常所不敢作的，到平常所不敢到的地方。这件事我特别对你们青年人提出来，因为老年人多喜欢安土重迁，年轻人就特别喜欢有变动。但青年人往往就是在地方换来换去时出了事情。在这二、三十年中我能记得，有许许多多年轻的弟兄姊妹，就是因为地方换来换去而倒下去的。所以我们更换地方不要随便，要求主用恩典保守。并且你们现在就要深深的学习好的习惯，到变动时，就尽量学习保守以往的习惯。

无论作什么事，最好都是两个两个配搭的原则，这是主耶稣给我们最好的榜样(可六7；路十1)。什么事至少都是两个配搭，也许三个四个。变动时总要有陪伴，这就保守我们是在身体里。如果只有你个人出来，这是你个人自己去；但两个人出去，就不仅是两个人，实际上乃是你那地方的教会跟着出去。不要轻看任何的变动；人生里有许多的遭遇，往往就是因着一个微小的变动而发生的。

连姊妹的上学校也是一样，只有一个人单独上一所学校都靠不住；要到新学校读书，至少需要有二个人以上，那是最好的。许多年轻人常是因为单独行动，就行动出事情来。看看你们许多人，并为着保护其他人的缘故，你行动时一定要找到伴侣一同去。在这事上，你们要在主面前记得：你们的奉献，不是消极的拿出东西而已，乃是在积极方面有配搭，站在身体的原则，站在教会的立场上作。

婚姻

第二，是关于婚姻方面。在还未谈这问题之前，我先交通一些事实。婚姻是一个极重要的问题，我回头去看，在这三十年中，这件事对年轻的弟兄姊妹来说，是比旅行更大的转变。当你没有结婚前，父母当你是小孩子，你没有什么责任，没有特别的家务要你负责。很多基督徒结婚了，因着他们的观念没有调整，不够负责任，就在基督徒主活上失败了。

婚姻、家庭乃是神祝福的起头；但同时请你记得，这也是我们容易放松的起头。本来单身时是很热切的事奉主；等到结了婚，开了新世界，就起首有转变，开始放松了。婚姻是神的祝福，也是人生幸福的起头；但同时你也要记得，结婚也正是许多人放松的起头。所以婚前婚后要有不同的态度。我结婚的目的只有一个，就是要两个人的事奉比一个人好。所以你们找结婚的对象，首先必须要心意相投，心情也要相称；他能容忍我的弱点，我也能接受他的缺欠。在未结婚之前，千万不要被其他的事情吸引，乃要注意在属灵的事奉上能不能配搭。第二，在结婚后要面对心理上的变动——比旅行不知大多少倍的变动。结婚后就好像你房边的路上有一个坑，你要防备危险的日子。在头两三个月中要尽力约束你的心理，不要叫它放纵；只要两三个月的工夫，危险就过去了。总是不可失去心理上的平衡，在心理上要学习控制。

第三，在主面前不要轻视你的配偶。常常有的弟兄姊妹在结婚以后，才发现对方的某些特点是自己所难以容忍，是自己所轻视的。这时你就要学习敬拜神，不要因此就心理不平稳。总要记得，神所量给的是「配偶」，不是「如意」的人。你们要学习的是如何与配偶配搭事奉，而不是求全责备。

职业

职业是青年人容易失败的第三个原因。每一个青年弟兄姊妹在开始带职业作事时，头一个月所赚来的钱要小心使用。通常因为是你头一个月赚来的薪水，数目或多或少，一到你手里，同时也在思想里给你有能力的感觉：世界上没有一件事物是钱所不能买的，有的人连灵魂也可以买来。因此你有了钱财，就有许多东西要买。所以这又是一种心理上极大的变动与放纵的试探。为这缘故我劝你们，头一件事要学习千万不要让钱的能力摸着你；你要觉得的乃是作甚督徒的能力。你们必须记得：我活着在地上是为着福音，为着与弟兄姊妹配搭，为着事奉主。

这三件事发主时，乃是许多人放松、放纵的时候，其实也都与钱财、物质发生关系。在旅行时常受吸引，去买特别的东西；结婚后对钱财的看法，是要用来谋自己和配偶的快乐；人没有职业时，对于父母给的钱，会小心使用，但自己开始赚钱时，就起首照着自己的喜好而行，忘了自己在神面前所许的愿。人总是打算用物质谋别人与自己的喜乐，总爱随从自己心中所喜好的去行，结果越得着，越觉得不够；于是人生的兴趣就落住买东西里头，一月过一月总是计划买更多的东西。所以对这三件事，开始的头几个同乃是最危险的时候；你们若处变得不当，也许就要跌倒得很厉害。

教会中的长老和年长弟兄们，你们在这些事上，对于青年弟兄姊妹有很大的责任，你们总要使他们改变对钱财的态度，每一次的关口都得给他们一次的提醒。在教会中作父老、同工，也就是作监督，监督的工作就是oversight，意思就是坐在上头看人家怎么举动；当事情未临到时，你就要先看见，并且能够看得准、看得远，看得多，看得凊楚。你要能预料青年弟兄姊妹的变动，而有预先的代祷、劝勉和教导。

关于读书/尽最不在天主教学校念书

学生弟兄姊妹尽量不要到天主教学校读书。主的意思是要我们不摸天主教，而不是要我们去改变其信仰。基督徒没有这个责任。在启示录二章和十八章说到，主没有吩咐我们去叫她中间许多的人悔改，乃是吩咐我们这些神的众子务要从其中出来，不要沾染其污秽。启示录二章的推雅推喇教会、十八章的巴比伦，所预表的就是天主教。所以很凊楚的，基督徒对天主教的责任不是改变她，乃是从她中间出来。神最恨恶他的子民拜偶像，拜偶像是圣经中最大的罪；列王纪说到每一个王的好坏，总看他是不是离开「尼八的儿子耶罗波安使以色列人陷在罪里的那罪」，也就是拜偶像。旧约律法十诫的第一、第二条就是对付偶像(出二十3-6)。同样的，神今天最恨天主教，因为没有一种拜偶像的罪比天主教更大的。天主教把偶像弄到主耶稣和神的身上，还有马利亚；并且马利亚还不够，甚至把马利亚的母亲也拿出来变成偶像，将她们都弄成神。世上最不容易得救的人当中，天主教里的人是其中之一。所以你们当中，若有人是在天在教学校念书的，请你回去与父母商量，看下学期可否换学校，如果不行，再下一学期换。总要有脱离与天主教有关之事物的心愿。但如果目前的环境不许可你换学校，就学习尽量不去摸她敬拜的事，并且你要找三、四个同伴，你们要在一起常有交通。你也千万不要与先生辩驳，只要脱离就够了。

天主教的耶稣会专门到各地办学校，目的就是藉着办学校来得着人。你如果注意就会发现，从来没见过他们当中任何一个人在路上传福音。你若读她的学校，听个三．五年，大概就听出天在教的信仰来。也许你说，天主教当中有许多修女的行为很好，爱心也很好。但请你记得，她们再好，若不脱离偶像，就一点不能在神面前得神喜欢。

挑选学校的原则

其次，对于挑选读书的学校，你要挑选至少有一二个弟兄姊妹在其中的学校。虽然有时主祝福一个弟兄或姊妹，使他在学校传福音，叫许多人得救恩；但更多情形是一个弟兄就被吃掉，累得教会后来还要调查他在那个学校。请你记得，一个弟兄打一个学校，成功不多，但一个学校吃一个弟兄，有余很多。所以你们青年人上学必须有配搭。我怕你们弟兄们将来要作长老、作执事的很多，因此现在有许多事要谨慎的作，小心的作，不要一个人单独在一所学校念书。

毕业后选工作

你们当中也许有人只打算读到中学为止，你就要专门的学亲手作工的事，以后要安排一个比较自由的职业，好有时间来事奉神。或者可以安排在有办事业的弟兄姊妹手下作事。你们总要得着时间的自由，不要作玛门的奴仆。这样，一面可以不违反政府需有生养的命令，一面也可亲手糊口；并且还能一面将时间拿出来事奉主，一面又将所赚的钱交出来为主使用。

关于交出来/关于日常生活的用度

你们有的弟兄姊妹的东西是多一点，应当学习拿出去周潸穷人。另一面，买东西总以合式为宜，不必一定要省。例如你有需要买一件大衣，可买好看一点的。很多物质是没法省的，总要买到自己满意的。如果随便买，以后看到好一点的就想换。起头是有没有的问题，以后到百货公可看见三十件、五十件，颜色各有不同，就想最好再多买一件。但样子不只一种，不久又想最好每种都有一件。人的欲望总是无止境的。

顾到别人的需要

我在上海曾与一些共产党员说到，我们基督徒是从我们里面得了拯救，所以不爱世物，不是外面被强逼这么作的。我们不是像世人被清算到没有，乃是自愿甘心脱离世物的缠累。明天晚上盼望你们开单，把父母所给的零用钱带来，算好最少用度的数目，其余的可以交出来。盼望每一个人都忠心作我们所该作的。

苏北的教会，有二十七、二十八个聚会，在过去的八个月中，没有一个弟兄姊妹是吃过一碗白米饭的。有的好一点就吃豆饼，有的差一点就只能吃草、吃树皮。我因为知道各地的情形多，有时看见弟兄姊妹只知道为自己，不懂得节省，就难过、生气。请你们原谅我这样说，豆饼在香港是卖给台湾作农田的肥料用的，但苏北弟兄姊妹最好的还只是吃豆饼。我不知道你们听了以后，白米饭还吃得下么？不只苏北，在南京的教会，再过一二个月就会有过半的弟兄姊妹没有饭吃。

我们求神叫我们不知道别的什么，只管交出来；我们自己的需要，叫别的弟兄记得我们好了。保罗对亚该亚教会说，也许前二年、五年是你们的有余补别教会的不足，但以后就是他们的有余补你们的不足(林后八14)。苏北和南京的弟兄姊妹不会想到他们有今天；照样你们也无法想到你们的将来会如何。我盼望说，我们记念他们是弟兄，能交出来补他们的不足。你们没有交出来，我们有顾忌，许多话不敢说；你们既交出来了，我们就不顾忌，也不怕嫌疑。

你们当中有的人也许有心要帮助他们，但可能又怕自己东西太少。我请你不要计算，因为绝不是只有你一个人交出来；交出来也不是给人看，乃是讨主的喜悦。

要在配搭的原则里

今天神是走教会的路，我们一切都是在配搭的原则里作。我心里头觉得很欢喜，主若恩待我们，不仅配搭传福音，并且配搭把钱交出来，把时间交出来。读书的科目不再是像从前散漫选择的读，乃是选择与弟兄姊妹所办的事业有关的，而注意的去读；以后找一个自由的职业能养活自己。这样再过三年五年，你们就有很多弟兄姊妹是预备好的，然后就可以移民到中国各地去，为福音站住。先福音化各重要战略地点，再散往四处乡镇去。这种传福音与以前单独一二人的传福音，是有何等的不同！

现在中国有五百多处的聚会，约有将近七万的弟兄姊妹。如果我们能够全体作福音的事业，而不是零碎的传，果效不知会有多大。我们同工们本来不喜欢配搭，现在要学配搭的功课，带头去作。你们也不要以为这类的事是同工负责，跟你们无关；你只负责奉献，把东西多丢一点。这是我们每一个人的责任。如果主恩待，我们盼望能有好些弟兄起来，年长的弟兄姊妹也都能起来，个个都撇下一切，丢弃干凈，并且都在教会里配搭事奉。

全体传福音

现在银行中利息最高的一种支票，也不超过百分之四十五。传福音若以百分之五十计算，每位弟兄姊妹一个月都救半个，两个月就救一个。那么两个月后全中国就有十四万的弟兄姊妹，四个月就有二十八万；那么不用几年的工夫，就能把福音传遍中国的大城市了。福音如果都是零零碎碎的作，就绝不能解决今天世界福音的需要。所以必须教会全体有配搭的傅福音。求主在中国点起这火以后，能越烧越大，好叫教会能彻底傅福音，如当初的教会一般。然后这火能傅到欧美西方去。我们不能再拖，否则再作十年二十年的零碎福音工作都没有用。

在一九二八年，中国守圣餐的信徒有四十万人，到了一九四八年不过增加到四十八万人。天主教在一九二八年有八十万人，到一左四八年却增加为二百三十万人。我们甚督徒在作什么？人数增加这么少，真是我们的羞耻！今天中国的人口平均-五秒钟就增加二人。我们所救的人还赶不上中国出主的人。基督教传到中国已经一百二十多年了，在将近一百五十年的传福音之后，不过只有五十万的信徒，并且还有许多是挂名的；比起当初的教会，真是叫我们觉得羞愧！

神的儿女在这个世代如果还不拚上，的确是愚昧的事。你们原谅我好像生气的说这样的话：你们都以为目前的局面使教会很难传福音；但我们怎么知道这种局面不是神所安排，要叫教会回转，去追求主所要求的呢？主在他的呼召里所得不着的，只好在安排中得着。如果主的爱心不能感动他的儿女，主就只能用鞭打来转回他的儿女。许多时候慈爱的声音所作不来的工，只有责备的鞭杖能作得到。我们如果不在目前的局面中，好好重新学习配搭传福音，恐怕神只好再放松拦阻魔鬼的手，叫他的教会局面更不好。

奉献与配搭

我们的奉献必须是具体的，越具体越好。心的奉献是很抽象的，你说你把心奉献，其实心去不了；除非我们要把整个身体、我们的东西奉献，心才能真正奉献。

罗马书十二章是全本圣经里，讲奉献讲得最明显、透彻、准确、凊楚的。十二章末了就说到配搭。一个人如果不肯奉献，怎么能够配搭呢？不要以为奉献一点钱财、物质，就叫作奉献。奉献乃是叫你完全交出来，只有如此，才能与弟兄姊妹在一起配搭。如果你为自己有保留，那就是自我主义。自我主义那么大，怎么能配搭呢？要配搭就要舍已，并且尽力与众人和睦(罗十二18)。但许多人常常因为这么一点钱，就与人变脸、生气，或者心中嘀咕，甚或争得面红耳赤，斤斤计较这个是我的，那个是你的。当你把什么东西都交出来的时候，你与弟兄姊妹配搭就容易，并且乃是自然的配搭。

福州教会因为交出来，人数就加倚又加倍。泉州多年来一直保持只有九十位弟兄姊妹，前几个月因有几位弟兄带头交出来，一个月工夫就增加九十六位。目前约谈要受浸的又有九十九位，还未谈好的也有四百位。

交出来是叫弟兄姊妹能同心合意的作福音买卖。许多人在作买卖的事上肯花全心，但在福音的事上很随便，散漫不经心，一点也不慎重。惟有你交出来了，你才会全心的作。

交出来才有炸力

我盼望有一天你们能把香港炸开。不是等那个大同工来作工，乃是你们把自己和所有的文出来，并且同心配搭为福音，没有一个人为自己，都是为福音摆上。我要顶大声的说，你不能在世界谋一物，而对别的弟兄姊妹说要丢弃世界，因为世界虚空。你不能自己爱钱财，而对他们说，你要爱主。你们如果不把自己交出来，你们无法要他们的命。也许有的人觉得这样有点太过；但在这事上，心思过分是好的。我们一生中不知道有多少事是作得太过的，那么在奉献给主的事上，为什么就那么谨慎不敢过分呢？你如果不过分一次，就不要盼望能引人这样作。

藉着玛门结交朋友

在交出来的事上不要考虑迟延，否则在心思里容易受撒但的搅扰。也许有人要以为你疯了，东西都拿出来。其实这不是疯，这乃是福音；福音的要求是大到要你的命。世上只有二种人把东西拿出来：一是疯子把东西丢弃，一是因为爱的缘故给出来。我们交出来是因爱主的缘故。我们不要管人的批评，我们只看主的命令如何。我们如果不遵守这一件真理，受亏损的是我们。你总要记得主所说的：要藉着不义的玛门结交朋友(路十六9)。你交出来了，教会传福音得人，我们就是有分的，也是有福的。你如果没有交出来，就教会得多少人，你也没有分。

今天是主的时间到了，你在里头也好，你不在里头也好，你要有分，只要交出来。福音传开了，感调主，是主的祝福。也许那一天你不在这里，但你的东西在这里。今天到处有弟兄天天加上，盼望你是其中的一个。这火点着了，你不能灭。盼望香港这里的火是不熄的。

交出来是每个弟兄姊妹的责任

交出来不是同工的事，是你们全体的事。原谅我说，你们把太多据为已有，还睁大眼睛看着同工的口袋。常有许多关于同工弟兄或长或短的话落在我耳中。但我要为同工们说一句话：工人是神的工人，不是你们的工人。你若是神的谋土，你就可以管同工的钱袋。这话我说了对同工们不值得，但对你们有益。

如果年轻弟兄什么都摆上，年老弟兄也什么都摆上，以往的便宜路就没有了。你们总要定意：我要在教会的传福音上有分，我的事业、时间、钱财都交出来为着福音。惟有这样才能带进力量。如果不是这样传福音，主就不满意。总要全体一起都摆上，才能叫主满意，你们也才会满意。

我们交出来能叫主满足，也能叫我们自己满足。时间不多了，主的再来近了，但福音的责任还是这么大，中国还有许多地方没有听到福音。教会若不全体起来传福音，主只得迟延他来的日子。

盼望从今天起，你们把所有不同的心都丢下，顾念自己的心也放下。全体只有一个职业，就是传福音；只有一个目的，就是要叫所有的罪人都听得到福音。如果这样，福音传遍香港下难，传遍全中国也不难。

总结的话

我们所说的「交出来」是比你把家产都拿出来更厉害；交出来乃是你整个人、你所有的时间、你的事业都交出来配搭。所以千万不要以为我们是看中你们的家产。我们的神不是贫穷的神，乃是万有的神。今天我们乃是盼望身体传福音，教会传福音。有一天在香港真是教会传福音，你就看见聚会所一直不能解决，一个盖起来不够，就是有十个会所，还要再盖。今天这个光已经照出来了，今天不是十个八个蒙呼召传福音，起来把一切丢掉，乃是众弟兄姊妹都合起来传福音。今天这火点着烧着，盼望我们没有一个人能逃掉。


十三　在职弟兄姊妹的事奉

关于学生交出来之东西的安排

对于学生所交出来的东西，在此先有一些安排。首先，有少数的姊妹交出一些小金饰，请你们遵着彼得的命令，在回去得到父母的许可后卖掉。我们不要不义，把父母所给的据为己有。另一面，这些东西对于作基督徒缧丝亳没有益处，总不能带你到天上去。所以你们徵得父母的同意，就可以去变卖。

有一位年轻弟兄交出来的书多弛到二百几十卷。我劝你不要作买书的事，因为这事在你身上似乎变得有些放纵。你若不根本对付你爱买书的心，现在交出来了，将来还可以再去买。

原则上，我请你们挑选自己所特别喜爱的东西，把它拿出，也许感觉痛苦一下，但对你有莫大的益处。请你拿出来是试炼你的痛有多深，痛多少次；也许越痛越爱得、越舍不得，但这也起首建造你基督徒的品行。过了三、五年，你就能有圣灵的组织，不是只布基督的生命。圣灵的组织乃是把基督组织在你里面，使你和基督成为一个。基督作生命是根基，使基督在我们里面代替我们活；圣灵的组织是成熟，使基督的性格成为我们的性格。组织好像是刺绣，扎基督绣到我们里面。所以虽然会感觉痛，但结果是基督组织进来了。

对于其他的东西，我在这里代表教会对你们说，教会乐意交回你手里给你用。这样你的感觉会不一样：我用的乃是教会分给我用的东西。你就不敢随便。我们基督徒在地上总要学习贫穷，学习没有一件事物、没有一样东西是自己的。因为我们乃是属天的子民，在地上乃是客旅、寄居的(来十一13)，不该安居在地。

关于你们学业的问题，我们会请年长的弟兄姊妹特别为你们安排。盼望从今天起，全教会都好好有计划的安排交出来的事。

对有事业弟兄们的交通/不可作纯商业

从圣经眼光来看，所有读圣经的人都看见，神没有要我们基督徒经商。我想大家都知道，首次的经商乃是从推罗王开始，那是在以西结书二十八章十六节，说到「因你贸易很多，就被强暴的事充满，以致犯罪」。那里的「贸易」一辞就是指明自由经商。这乃是圣经中第一次提起商业。末了一次是在启示录十八章的巴比伦。推罗王是买卖取利的起点，如同犯罪也是由推罗王起头，推罗王就是表徵撒但。商业发畏到最高点是在大巴比伦，它的起头是巴别；巴比伦是受神定罪最重的，因为它是贸易取利的集大成，也是犯罪的渊薮。在启示录十三章十六至十七节提到兽的印记，若没有这印记就不能作买卖。所以，如果没有纯商业，兽的印记也就没有用。商业越发达，兽的印记就越有用。

我们在鼓岭山上有关《初信造就》的五十二题中，也特别提到神要我们甚督徒作的正业，乃是亲自下手作工，劳力生产，而不是经营纯商业。教会如果没有生产事业，甚督徒在教会中就没有地方作事，只好在外面作事。因着没有机会拣选职业，有的弟兄就只能到买卖场中去作纯商业，有的时候就被逼到要说谎欺骗，不多久，心就变坏了。我们应该从今以后尽力帮助弟兄们能拣选，给他们凊楚的路。也许你们有的弟兄应该办点生产事业，尽量雇请弟兄们来作。

办事业的原则

事业应当怎么办，才能得主的祝福？照着使徒行传二章、四章所说的，要按着各人所需用的分给他们(二45，四34)。这话只是简单的数学，但其中不知要花多少工夫和手续，才能将每人所交出来和所需用的登记好。「分」给各人是非常繁重的事。使徒们因有话语职事，忙不过来，只得拣选七个有智慧且充满圣灵的人为执事，请他们来作(徒六2-4)。作这事不仅需要有智慧，也需要生命丰富。如果光有智慧而没有圣灵，安排就会像世界所说的「生意经」。

教会达到最高点的时候，就是按各人所需目的分给各人。我们总要尽量把自己所有的分出去。弟兄中有的人有许多好东西，是别人所没有的，这是很不好意思的事。我有，别人没有，这是很羞耻的事。请你们原谅我好像对你们说笑，我谈谈自己怎么实行交出来。常常我手里也有一点钱，我也买一点喜欢的东西；但我总觉得光我有，而同工没有，心中就有一点控告。我初次到香港，买了一把Dilet的刮胡刀——这刀现在很普遍，但那时算名牌，很不错；我因为是从小地方来此，所以多花一毛钱买它也觉值得。等判第二次我来香港，再买洋刮胡刀时，一买就是八把，准备分送给同工；后来又觉得没有刀片不行，就再补买八把刀片送给弟兄。自己有，而同工没有，心里总是不舒服。那时教会还没有实行交出来，所以作这事不容易。

光是我有，而弟兄没有，总是不太好，妣是叫自己羞耻。虽然不能各家都一样，至少我们都要有一个心：我有的，大家也要有。总要养成这样的习惯。今天要我们把全教会都按使徒行传二章、四章那样的作法，一下子不是这么简单就能作到，这需要很多的安排。但总要尽量一步一步往这对的方向走上去。我们不盼望是走极端的人。

对于同工，也需要有一点的安排，好使他们无后顾之忧。石可按着单位分，不管是有名无名的弟兄，大的小的，都算一单位；配偶和未独立的孩子算半单位，父母靠你为生的也算半个单位。盼望在弟兄办的事业中也是这样作法。

事业机关中实行均平

前几个月在重庆药厂，得利是按单位分给各人，因为厂中弟兄姊妹都是交出来的人。现在广州要办，也是这样作。在各地药厂因为员工都是弟兄姊妹，虽然工作、地位、责任不同，但从经理到烧饭的人都拿同样的待遇。这事在外邦人就作不来。如果一个事业的机关中都是弟兄姊妹，并且弟兄姊妹个个都是交出来的人，要平均就没有难处；否则一平均就容易懒惰。

这次移民到弋阳的弟兄姊妹，也是按各人所需要的分给他们。有人有结婚的事，就替他们安排多有一点东西；有病的也多给他衣物等东西。有几个月大家零用钱连一元也没有。有的弟兄作事过了规定时间，不敢懒惰，别的弟兄就会主动说，让我来代你。个个弟兄都是你怕我太辛苦，我怕你太辛苦。因着弟兄相爱的缘故，不只不懒惰，且怕别人作太多，舍己又舍己，甚至是超越过舍己。如果有人只想：反正我有钱拿，就偷懒打盹，那就不像基督徒，不合基督徒的体统。

对于弟兄姊妹的婚姻之事，众人也都是舍己又舍己，是超过自己力量的办理，好使新弟兄有新家庭。这样见证的结果，使当地政府顶满意。本来县政府顶怀疑我们，常有干部来调查；现在反而下令、出告示保护我们。二千五百哩范围来回巡看的干部对我们说，十二年之后，我们也会作到像你们这样的地步。

在一个事业里，如果都是弟兄姊妹，并且个个都交出来，就要学习弋阳的榜样，从顶上头到顶下面都是一样，个个弟兄姊妹都是一单位，平圴才能成功，并且真正彼此相爱。当然，有的弟兄当经理，也许因着对外的应付，就需要有特别的津贴；所以在单位中，你们可以规定多送给他多少。弟兄姊妹中的生活总要差不多，不要差太多；若差太多，那就不像甚督徒的实行。弟兄姊妹个个圴平，个个也都殷勤作，若有盈余时就可以用在传福音上。

从今以后在配搭上应该如何作，需要每个事业、每个机构都有好好的安排，没有一个是单独过优裕生活，而叫其他的弟兄姊妹太过贫穷。你多收固是有余，但少收的弟兄就有缺；若能叫这几个有余的单位先起头学习交出来，把这单位先挪用，就使教会中较穷的人很容易得安排。其余在教会中剩下需要照顾的人就不多，就容易解决。只有这样作才像教会。如果我们对自己的东西抓得紧，只注意自己，不顾到别人，这样就无法活出基督身体的生命和生活。

均平不是叫我们懒惰，乃是叫我们能有余为着别人。比方在某地有二十位弟兄合办一事业，二十位都是交出来办这事业。二十位所作的，每人都按单位得；不过他们的单位比平常加拿一倍，比如平常-单位两担，他们加为-单位四担。为什么他们要这样作？他们的看法是多的拿来，也多的拿出去为主用。其实他们自己所实收的并不涨，还是只用两担，欠的两担就送到别的什么地方，给有需要的弟兄姊妹。并且他们也彼此监督生产。

我说真话，主若施恩，将来事业助事业，单位助单位，移民的事就要更多更强。这样的移民就是教会传福音。总要一面顾到本地的需要，一面顾到别地的需要。

现在青岛的弟兄也预备移民往西北去。教会传福音需要弟兄姊妹替福音想，替工作想，不光替自己想。所以有职业的弟兄姊妹都要为福音摆上。这样连在职业中的弟兄姊妹也配搭，这种传福音就凶。也许不需要几年，福音就可以传遍全中国。

现在单在浙江一省就差不多有三百个聚会，可以说，全中国其他地方的教会合起来，数目还不如浙江多。这么多教会，这么多弟兄姊妹在一省，交出来的人也应该多，那么福音的能力也就很强。

带职配搭传福音

有职业的弟兄也必须与其他同业的弟兄姊妹有配搭，作传福音的工作。在杭州沙地一带，有六百至八百的弟兄，去年所交出来的东西，只够打发移民到弋阳的一百多位弟兄用。因为你移民总是空手再怍起，总得先有衣有食才得耕作。现在弋阳附近的十几县都有我们弟兄传福音的脚踪，并且有好几区的教会产生。他们种田得东西要卖，养的牛羊也卖，织的东西也卖；所以就配搭去传福音，带手去卖产品。上海也加强弋阳，所以也把人移过去；不久也要从南昌搬一些人过去，也许以后由南昌带动弋阳。

千万不要轻视乡下无知识的人。在弋阳的负责弟兄，中学毕业的连一个都没有，大都是小学毕业。但是他们都有爱主的心志，并且都是彻底交出来；所以他们普通来看，个个智慧都不弱，有事奉的智慧，断案又好，经历也丰富。按我看，国内一些有智慧的弟兄还不及他们。他们断定的事，叫你没法作任何批评，只能低下头来俯伏敬拜说，「主，是你在我们中间。」他们的断案如果没有智慧，就作不通；并且每件事他们是有条有理的作好。

现在上海又有几十位弟兄姊妹预备移民去弋阳。教会在那里传福音不是一二个作，乃是教会全体交出来配搭作。今天福音所以没有能力，乃是因为弟兄姊妹有一个私心，就是你把手中玛门拿出来所作的事业，是盼望赚钱，不是为着福音，不是交出来的。但是若每位基督徒都不为自己，都为着主、为着福音，福音很容易就能一省过一省的，传遍全中国。

变卖的原则

我想交通一点变卖的原则：比方有弟兄在此地有地产，盼望能交出来把它卖掉，因为地产不生产就无用；并且今世的地产不太好，倒不如卖钱拿来作生产事业。在这事上盼望负责弟兄有好安排。

比方说，有的弟兄是与不信的人或者与家族中人合股作生意。你若要交出来，就要先尽力量把自己的钱与别人分出来；与人分时可以稍为给人占便宜一点。若是合股购地，可以再拿钱从对方手中买下来，然后再卖掉；卖地产就是卖不足，我们也可以帮助你卖掉。宁可亏一些，总比投死钱在地产上好。

可考虑从事的事业

香港所以有钱，与汕头大有关系。大部分香港的钱是汕头在此投资的资金。我们如果要办事业，几个可以考虑从事的。第一个是抽纱的事业，可以试着办。这样等于帮汕头经营，使资本既留在香港，就不用再调回汕头。在马尼拉或者也可试着同样作。其次关于已有的造船业，现在有点亏本。有的人造船是守着，等将来景气再转好的日子。对这个我们必须好好考虑过，看是现在暂停等候，或者先卖掉，等以后再作。总要多有交通、祷告过后才决定。

有位弟兄要办织布厂，这布厂是重要的织布厂。前一次我听说有弟兄要办一布厂，想又是纺又是织。但我想纺布我们作不来，因为又纺又织所需的资本很大。但织布就可以，不需大资本；并且织布工作可招雇弟兄姊妹来作。还有，我们当中有几位弟兄会染颜料，并且比别人好；如果我们自己有颜料调制，各地方的弟兄姊妹这么多，可以帮助各地弟兄姊妹学习织和染。织布工作是很方便，不论时间、地方都方便。一架织布机不过三百余元，摆你客堂可以。客堂中可放一架机，在卧房中也可放一二架，对当地政府法令也合用，因为这个不需要有办公地点。这样可以自己染，甚至自己在当地能卖出去也好，不然就作合作社专卖。

如果路费没有难处，我们可以招外埠弟兄姊妹多人来香港学习这种技术，如杭州、北平、青岛、福州、汕头等地，可各招二十人，起头时训练他们学技能。一二年后盼望也许我们的弟兄退出外邦人的肢分，另与弟兄姊妹合作，不和不信的人摆一起。今晚是略为谈起，时间不够；也许以后再详遮。总是盼望我们都能明白在神面前当有的安排原则。

关于交出来当注意的几点

对于弟兄姊妹交出来的断案要准，避免产生不好的后果。有的弟兄是在别地交出来，我们不可为别人定规在神面前的道路。

从今以后，我们当中安排都以教会为中心，也就是要以为主、为福音为中心。年轻的弟兄姊妹学业也要配搭起来。有的人我们也不盼望你们都出来，也许你们有的人职业需变回来，仍在弟兄姊妹中间作；有的人可以散在许多外邦人的机关作事，可以多得人。你们若都这样作，主会祝福你们。

有的东西交出来后，若是要卖的，越快卖掉越好，否则会出事。曾有一位弟兄是海军旅长，后升为师长，再后升到海军舰队的总司令。他的地产多，房子又好，是用六万金圆盖的屋子；他又喜欢玩古董，屋内所有的金子、古董很多。我曾劝他早早卖掉，六万金圆盖的房子，就是打九折，至少也可卖五万元。他一直舍不得，犹豫的结果，今天这所房子变为共产党的司令部，其中的用具、器具连一个都拿不出来，一文钱也卖不到。所以我盼望你们这几天之内要聚在一起，对于弟兄姊妹所交出来的立刻有适当的安排，免得教会受亏损。

交出来是要叫我们能爱主

最末后我要说，我这几天有一个深的感觉：交出来是要叫我们能爱主。人若不交出来，怎么说爱主都爱不成功。梅尔(F. B. Meyer)先生是一个对奉献有经历的人。曾有一位年轻的姊妹，十二岁时一直奉献了十几次说，我把心奉献；但一直奉献不出来。她问梅尔先生说，「我不知道为什么缘故总是失败；我实在告诉你，每次这样祷告完，我的心摸一摸还在那里。」梅尔先生就对她说，你可对主说，我的心不能去，求你来拿。

我今天这样说，我的心所以不能去，因为我的心是在世界，是住财宝、玛门上；因托口里说爱主，而心不肯爱。我们把财宝、玛门等等送给主，我们的心就跟着到主那里去了。我们的心是无法控制的，也是无法奉献出去的。主说，我们的财宝在那里，我们的心也在那里(太六21)。用什么办法奉献？你不要对付心，你要对付财宝，你把财宝送给主，你的心就也到主那里。心能到主那里，乃是世上最可喜乐的事，对此你应当跳起来唱，阿利路亚！基督徒的痛苦，在于心不能爱主。要心爱主，我告诉你，不要去注意你的心，只要去注意你的财宝。你把财宝交出来，你的心一定就跟财宝一起到主那里了。交出来才起始能爱主。

交出来叫我们能爱弟兄姊妹

第二件事，我东西出去，不但使我们起始爱主，并且就是从那天才起首真爱弟兄姊妹。你如果没有交出来，你只把有余的送给人，你还不能爱弟兄姊妹；乃是你一切交出来，主就将你爱己的圈子打破，你就脱离你自己的圈子，起始学习爱弟兄。那时你就变作会送会给的人，一看见自己有什么，是别的弟兄姊妹所没有的，就觉得不舒服，非得交出来不可。

我能顶直的对你们见证说，栾弟兄是很早交出来，把一切都卖掉的人。他是一个很强的人，许多东西是信主的第二天就交出来或者了结的，包括烟厂也结束了。他本来号称是满州国东三省的香烟大王，辖下的厂没有一个是小地方，共有二十七处分公司，一百多处代售所，但信主后一两天就不计代价的全部关门。所有他欠人的债都要还，被人欠的一概不讨还。后来栾弟兄到了香港，在经济上不知道受到多少的试炼。他原是当地的财主，为主自愿成为贫穷。栾弟兄不仅爱主，许多人能见证他真是爱弟兄姊妹。栾弟兄讲道也许赶不上其他弟兄，但他是彻底脱离自己的人，神能藉着他拯救许多人，造就许多人。在此我们看见有一位弟兄脱离玛门，就爱主、爱弟兄姊妹。断没有一个弟兄是斤斤较量而能爱弟兄的。

交出来叫我们能爱罪人

最末了，交出来不仅爱主、爱弟兄姊妹，也开始起首爱罪人。你没有交出来以前，算一算钱总是比灵魂宝贝，你不信一个罪人比整个世界宝贝。当你交出来后，就觉得每一个灵魂都是宝贝的，如果花一个世界来救一个人也是上算的，也是划得来的。主说，人若得着全世界，贴上自己的灵魂，有什么益处呢？人还能拿什么来换灵魂呢(太十六26)？当你把钱财抓得那么紧时，全世界的灵魂你都看为不要紧。你可以为三、五元与人争，却忍心让人的灵魂下地狱。当你松开手，你的心自然而然爱世界所有的罪人。在这二、三年中，我深深的觉得，当你虚空的价值摔掉了，真实的价值你才能看得重。

一个人真的脱离玛门的势力，才能真正爱主．爱弟兄、爱罪人。玛门如果在我们身上还有势力，就爱主是假的，爱弟兄是假的，爱罪人也是没有的事；不过是道理，用来欺骗人、安慰自己罢了。只有交出来，你才有爱，也才能喜乐。只有交出来，你才觉得基督是宝贝，教会是宝贝，弟兄姊妹也个个是宝贝；你走在路上也觉得个个人的灵魂宝贝，每个罪人都是可爱。当你等车，当你看见这么多人走来走去，你的感觉会下一样。就是有人因着争执打起来，你也能爱他，宝贝他的灵魂。你如果在马路上见人争吵，就会迫切为他们祷告；虽然人看他们像魔鬼，你却觉得他们的灵魂可爱。

世界只有一个东西叫人糊涂不爱主、不爱弟兄姊妹、不爱罪人的，就是玛门。玛门一出去，就你的感觉清楚了，眼睛也明亮了，思想也透彻了，断案也确实了。求神给我们这样的看见。


十四　罗马书十二章的奉献

读经：罗马书十二章一至五节

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」

保罗写给罗马信徒的书信，一章一至十五节是他的引言。从一章十六节起，至十一章结束，是他书信第一段的内容；从十二章起就是第二段的新起首。在这书信的第一段里，从一至八章，保罗给我们看见，我们在基督里所得的丰富；接着从九至十一章的这三章给我们看见，我们所得的丰富就像当时以色列人所得的丰富一样。从十二章起，他头一次劝我们该作什么。在一至八章，保罗一直说基督替我们作什么，圣灵替我们作什么；保罗没有着重说到我们基督徒应当作什么。保罗在头十一章里一直说，三一神替我们成就了什么。神既作了这么多，就我们也得作一点，不作就没有理，也没有情。因此在十二章一开头，保罗用「所以」一辞，表示他是承上文而言。我们信徒要作什么呢？保罗说，要将身体献上，当作献给神的活祭。我们别的不能作，最少要作一件，就是把身体献上作活祭。

基督徒起码要看见基督替我们作了什么，圣灵替我们作了什么。在一至七章，是说基督作了什么，在八章说到圣灵作了什么，在九至十一章说到神的主权、神的主宰作了什么。在十二章保罗就说，这一切都是因着神的慈悲。「慈悲」和「怜悯」在原文里其实是同一个字。神的慈悲和他的爱、他的怜悯是一样的。

因神的慈悲奉献身体

保罗在此说，因着神是这样爱我们，因着神是这样怜悯我们、恩待我们，所以我们要奉献。换句话说，凡要事奉神的人，必须先被神的怜悯、神的恩待所摸着。一个人如果没有看见神的爱，没有看见神的怜悯，他就觉得献上身体替神作一点事是顶难的，比在埃及王法老手下作苦工烧砖更难。但一个人如果看见了神的怜悯，他献上身体就变作理所当然的。

奉献自己给神，乃是每一个蒙神怜悯之人的头一个反应。人一摸着神的爱、神的怜悯，就没有办法再为自己活着。人还没有蒙怜悯、得光照，就他的自己、他的财物、他的生命变作顶宝贝；人一旦蒙了神的爱、神的怜悯后，他就不以这些为宝贝。你蒙了神怜悯，在神这大光的照耀之下，你回头看，就会想要问神：「我当作什么？你从我身上要得着什么？」

奉献的能力是从神的光照来的

保罗没有信主以前逼迫主的门徒，从大祭司求文书去捉拿呼求主名的人(徒九1-2)。当他骑在马上，要进大马色城时，是何等神气威风。当他将到大马色时，就被天上的光四面照着，叫他非倒下来下可。本来他是那么威风，如果没有得着神的大爱和怜悯，叫他奉献根本不可能。但光一照耀，他就不能坐得那么稳当，非从宝座上下来不可。那时保罗头一句话就问说，「主阿，我当作什么？」(廿二10)我们如果没有遇见神的怜悯，对我们而言，奉献就是世上最困难的一件事。全世界每一个人都是自爱的人，没有一个人不宝贝自己的性命和东西。但是今天一站在神的大爱面前，一站在神的慈悲面前，奉献就不难。

这二千年以来，历世历代不知有多少人奉献给神，虽然也可以说是报恩，却又不敢说是报恩，因为觉得实在下配，所奉献的不过是好像破烂的东西。就如蓝弟兄所说的，我们就好像一个乞丐，说奉献给神乃是笑话。诗篇也说，「我拿什么报答耶和华向我所赐的一切厚恩？」(一一六12)有许多人有报恩的意思，但不敢说，只能说，「神阿，在你那盛大、无法报答的恩典底下，最少我把自己奉献给你。」罗马书十二章是书信中最特别的一章，说到一个基督徒工作的起头，乃是奉献。一至十一章乃是说神的工作为我成就何等大的恩典；所以到了十二章，我就低下头来说，我在这里把自己奉献给你。

身体的奉献才是具体的奉献

保罗很有智慧，要我们献上的是身体，不是心。如果奉献要具体、要彻底一点，就要奉献身体；奉献「心」是很抽象的。心是很奇怪的，诚实起来的时候顶诚实，不诚实起来连自己都受它的欺骗。箴言说，愚昧人才相信自己的心(廿八26)。心跑掉了，心改变的时候，谁也不知道。一个人把小指头献给主，比把心献给主更具体、更结实、更靠得住得多；因为手指头抓得住，心却抓不住。所以奉献身体就不是空谈。这是保罗智慧的地方。许多人也说把自己奉献，但没有保罗这里所讲的具体而实际。奉献是把身体以及与身体有关的献上，包括财物、肢体、时间等都夜上。我的身体奉献了，与我身体有关的这些自然而然都跟着奉献了。

身体奉献的实行

将身体献上有三方面：第一是时间，第二是财物，第三是体力。首先，身体的奉献是时间的奉献。我的时间应该来，我的时间不能乱花，都得为事奉主摆上。你不能说你奉献了，而时间都是你自己在用。你的时间来了，你的身体也来了，因为身体只能在时间里。其次，你要将你的财物拿出来。有许多贫穷人、贫穷的弟兄姊妹在你的周围，他们都有需要。还有，为着传福音，也有钱财的需要。你光说心奉献，财物没有来，这就像约翰所说的塞住怜悯心(约壹三17)。怜悯心虽然有，但塞住了就没有用。你要把塞住怜悯心的东西拿掉，你才有办法爱神、事奉神。

第三，要将身体的力量奉献，要亲手作工事奉主。聚会处一切的工作，如洗地板、抹桌椅、擦玻璃等，最好不要落到用人手里。今天你们有许多弟兄姊妹可能都还没有抹过会所的椅子，洗过会所的地板。你们住香港的人很特别，有的人爱蒋先生，有的人爱毛先生。如果他们两人其中一人在这里，请我们帮他倒点茶，你总觉得自己来作是非常的荣耀，不会想要另外雇人来作。你在家也许有用人，在公司是当经理；但你来会所总要学习什么都作。这样作是要成全你，叫你有真实的事奉；不然请用人作，也许比你作得更好。请问分福音单张，好不好请人去分呢？如果卖膏药，你可以雇人代分。属灵的事奉不能钱财来，而身体不来，有许多事，主要我们自己亲自下手作。在上海我们有一个姊妹是开银行者的太太，常由司机载来聚会所擦地板。这是主的恩典，因为在别的地方，你雇不到银行老板的太太来冼地板。另有一、二位姊妹，家里用人很少住四个以下的，但教会聚餐时，她们特别来端菜递盘子，这是非常好看的事。奉献一点不能光是心来就够了。我们是主的仆人，主的教会里每一件事，我们都要谦卑的亲手服事。我巴不得有几个世上地位很高的弟兄，是来在教会中抹椅子的。这实在是很好的事。

当我信主第二年，读经读到历代志，看到大卫手下有许多的勇士；等到大卫要预备建圣殿时，他们都被分派在门口看门(代上廿六)。我读了觉得非常受感动。不只如此，大卫自己是受人伺候的，他也是勇士，却也盼望作神圣殿里看门的(诗廿七4)。事奉主一定要自己来事奉。今天同工为主是作口，但我们不只开口，我们也要肯动手。在这里没有任何社会上的思想或自己的习惯。在上海的姊妹们组织了缝纫班，把弟兄姊妹家中拿来的衣物冼过、缝补以后，送出去。这是很不容易的事。如果请姊妹们出钱买新衣服送给穷人，那倒还容易。我们收破东西来冼、补、熨、摺，还要送出去；当然不是以为事奉就是这么一点儿，原则乃是在于：我们必须把奉献具体化。

奉献的三个特点

罗马书十二章的奉献是将身体献上作活祭，为着事奉神；这样的事奉有三个特点：第一，是圣洁的，就是分别为圣的。我有一个朋友，在抗战时作公务员。有一次我请他吃饭，他说，「不行，我的身体是卖给国家了，我自己都不能随便用它。」这就是分别的意思。别人不能摸，不能用，只能留给神用，这就是分别归给神，这就是圣洁的。第二，这样的事奉是神所喜悦的。第三，这样的事奉也是理所当然的，是合理的；因为神给我们是没有保留的，所以盼望我们给他也是无所保留的。神不是与我们算帐，计算他给我们多少；他乃是计较那原则。神给我们没有任何作难，没有任何保留，今天我给他也当没有作难、没有保留。我们的奉献，若说「量」，则不知比神给我们的少多少，但「质」不能两样。

作活祭的意义

罗马书十二章的奉献，乃是基督徒生活中，对神工作的头一个反应，这反应就是奉献给神作活祭。「祭」在旧约乃是可杀、可死的祭牲。凡献在坛上为祭的，都得死；并且一死就过去了，不再有任何用处。每个祭牲只能献一次，不能再献第二次，因为是死的。今天我们乃是祭，所以是可死的。但是感谢神，我们又是活的，因为是「活」祭。这意思就是说，我们能长久不断的把自己交在主手中，一直献给主作祭牲，主随时可以用我们。作活祭是我们基督徒对神当作的头一件事。

奉献作活祭的结果/有属灵的窍

献上给神作活祭，底下第二节就说有一个结果发生，就是有属灵的窍。有没有属灵的窍，在基督徒的生命上是非常要紧的。有许多弟兄姊妹在教会中事奉主、服事弟兄姊妹，但缺了属灵的窍。他们对世界的事很清楚，很有经验，讲起买卖来非常精明。惟独在教会中，一出口就是外行话，总是说些人的灵所不能阿们的话。这是因为心意没有更新而变化，所以缺乏属灵的窍。人所以不能明白神的旨意，原因乃是这人的奉献出了问题。我在上海时常对李小姐说，很多人认为基督徒事奉的难处是脑子有病；但我相信世上没有一个基督徒的脑子有病，基督徒所以脑子有病，都是因为他的心有病。他的心不清楚了，就影响他的脑子。而心的病、心的难处乃是因为奉献不够彻底，有所保留。他的断案都错，是因为他的心跟着财宝走，他的心受财物的支配，所以他的眼睛看不清楚。他的奉献一绝对了，他的眼睛就明亮了。我们的眼睛如果只求神的荣耀，只求神的心意，我们就能看到事物的顶里面去。我们在神之外如果还另有兴趣，还有财宝，我们的眼睛就无法纯一，对神的旨意自然就不能明白。在圣经中，财宝与我们的眼睛常是相联的。

不效法这个世代

罗马书十二章二节的开头是一介词，就是英文的and，指明奉献第二件具体的结果，就是在消极方面能不效法这个世代。「效法」一辞原文的意思是「目模子模成」。神的意思就是不要我们从世界的模子出来，不要有模有样，不要像一个算盘的模样。我们在世界里总有世界的模样，就是我们买聚会处，都有世界地产公司的思想，有世界的模子。你一奉献了，在消极方面就脱掉世界的模样，在积极方面心意就能更新而变化，就是有属灵的窍了。所以身体的奉献在先，心意的更新在后，属灵的窍就跟着来。本来我很笨，现在就聪明了，很容易明白神的旨意。

能认识神的旨意

我着重的说，你如果要有属灵的窍，要明白神的旨意，你在奉献的事上就不能出事；你在奉献的事上一出事，马上就不能明白神的旨意，因为你杷自己的眼睛遮蔽了，在许多事上就看不清楚。许多弟兄姊妹已经看见的，你还没有看见；许多人替你难过，你不觉得；你觉得宝贝的，教会觉得是渣滓。许多基督徒看为羞耻的事，你反当作荣耀；许多时候，你错到不能再错了，你还洋洋得意。所以我们要学习对自己不要太相信，要常问自己一句话：「我常说这事是对的。加果主恩待我，使我奉献更彻底时，我会不会说这事是不对的？」我们的奉献大大影响我们对于神旨意的认识。

在上海曾有一姊妹到我面前来，一直与我辩论受浸的事，她讲一条、五条、二十条道理，来证明说不必受浸。当她都讲完了，我一声不响；我们对着坐，没话说。她等一等，等得相当急了，就问：「倪先生，你为什么不说话？」我笑着说，「道理都给你说完了，我没得话说了。」接着我说，「我不怕你讲那么多理由，我只惧怕你对奉献不凊楚。你能对神说，『你无论叫我作什么，我都作；要我什么，我都愿意给』么？以后如果你的奉献比你今天的情形更好，你要怎么作？」她很快的就说，「那么当然受浸。」所以你能看见，基督徒没有一个是脑子有病，都是奉献有病。奉献一出问题，就是顶好的脑子都不凊楚，都不管用。奉献不彻底，就会影响我们的断案，影响我们的思想，影响我们的行为。因此每一个人如果奉献彻底，他对神的旨意就不会迷糊。明白神的旨意与否，是看你奉献的程度如何。这是很主观的，一点也马虎不得。

产生身体的配搭

一节是奉献，二节是明白神的旨意。因着完全奉献，就能明白神的旨意。那么结果就能有三至五节里身体的配搭。一个奉献的人，乃是一个能配搭的人。三节说，不要看自己过于所当看的。许多神的儿女不能与人合为一，不能与他人配搭。他们以为原因乃是看法不同，其实不是看法不同，因为神的旨意只有一个，怎么神的道路会有不同呢？按神的原则，他的旨意只能有一个，为什么基督徒还会有不同的看法？这是因为有不同程度的奉献。奉献不彻底，看法就不一样；奉献不彻底了，对神的旨意就没有不同的认识。

我们的奉献总得彻底，认识神的旨意总得完全。奉献一彻底，对配搭、对身体生活就不能随便。如果我说这个东西是我的，你说那个是你的；我为我的争执，你也为你的争执。这样，就没有法子显出神的自己来。世界上人最宝贝的是财物、自己，所以神把这些都牺牲掉。我不奉献，就是想把自己的东西摆在自己手里，好由自己自由的处置。为什么许多人不喜欢共同生活？他们怕不易自由行动，因为没有一个人能说，有一样东西是他自己的。戎们能看见，东西乃是阻隔弟兄姊妹合一的原因。使徒行传二章、四章里，信徒没有一个人说什么东西是自己的，也没有人想在弟兄面前有夸口说，我和他们不一样。在这世代即将终结之时，所有在主面前深的人、有经历的人，都要在此活出身体的生活和荣耀。我们如果不是把自己全部交出来，就无法有配搭的身体生活。我的一切都奉献出来了，我的思想、作法、计划，自然没有世界的模样，我的看法、存心，自然和弟兄妹相同，我也自然能明白神的旨意。然后就有实际配搭的身体生活。

我们盼望神对我们说话。我们今天只有一个盼望，就是没有人留下一件东西是为自己的，吇叫神在我们中间有路走得通。盼望教会在最末了的时代，能活得像当初的教会一样；盼望我们没有一个人再过为自己活的日子。我们的职业乃是一个，就是作传福音者；没有一个人在传福音的公司里有私生意。我们盼望神的旨意能通行于地，盼望神施恩叫我们学习事奉他。神不要我们三心两意的事奉他，盼望我们在此都能拚上。

我们也盼望不因着我们作不好的缘故，而拦阻你们的交出来，使你们和神中间有难处。神的旨意乃是绝对的，我们只有这样才能事奉他。盼望今天在这里的人，没有一个人是因我们作不好，而在神面前不能过去的。但愿从今天起，世界是被拒绝出去，主被他的儿女完全高举起来。


十五　彻底的交出来

奉献是主的恩典，也是我们的喜乐

神要求我们奉献，乃是给我们多么大的喜乐！保罗对哥林多的信徒说，主为我们死，为我们复活，是叫我们这些因他而活的人，不再为自己活，乃为替我们死而复活的主活(林后五15)。如果只有主为我们死而复活，却没有机会叫我们为他活，我们基督徒的一生就变作很难过、很苦。

有一次我要搬家，只有我一个人，重的东西就提不动。这时有二位弟兄来帮我，抬抬搬搬；等到搬好了，已经弄得一身脏。于是我问他们肚子饿不饿？渴不渴？他们回答说，不。然后就这样回家去了。那晚我很不好睡，我想到二位帮助我搬家的弟兄又流汗、又弄脏衣服，并且那么晚才回去，我却一点没有报答他们，心里真是难受。整晚总觉得头放不好地方，没有睡好。主替我们完成救赎，所作的工不知比帮忙搬家要大了多少倍。如果我们问他：「主阿，祚要我作什么？」他回答说，「一切我都作好了，不要你作什么。」若是这样，我们一定会觉得非常难过，非常难受。我常常觉得，神救赎我们，是他给我们的第一次大恩典；而他肯让我们奉献，乃是他给我们的第二次大恩典。一个人接受了主救赎的莫大恩典，如果一点没有意思来为主活，我就会想：要么，这人根本未得救；要么，就是他得救得不好，不凊楚神救恩的伟大。

基督徒如果不事奉主，总会觉得对不起主；用俗话来说，就是会觉得很「蹩脚」。虽然主是无所不有的主，千山的牛、万山的羊都是他的；但是他要我们的奉献。人是神所创造的，所有的人都是属他的；但是他要我们奉献。我们常想；如果神叫天使传福音，恐怕传的比我们好，因为天使的情感不如我们善变；我们会随情感浓淡传福音，天使却能一天八小时情感不变的传，并且传得比我们好。我们讲道有缺，不如天使。但我告诉你们，如果真是天使去传福音，他们只能传没有罪的救主来救人。我们却能传说，我原是个罪人，主是如何救我们脱离罪。我们的传扬比天使有味道得多。照样，神要我们奉献，这也是有味道得多，因为人都舍不得钱财；但如果我们看见主为我们作了多少，我们就会乐意为主奉献一切。盼望今晚弟兄姊妹都认识，我们有机会可以来事奉主，是他所给我们的大恩典，也是我们最大的喜乐平安。盼望弟兄姊妹都竭力进入这最大的平安喜乐里。如果我们的奉献比「献上一切」少一点，比「彻底」的标准底一点，我们就要觉得差别不知有多大，亏久是何等的多。

学习伤自己，以讨主喜悦

在座有许多年轻的弟兄姊妹，你们要预备把所有东西都拿出来；你们每一个人到神面前时不是空手，乃是把东西抽出来，预备包好，送到外乡去，或者送给本地的穷人。许多时候我们要讨主喜悦，就要学习伤自己。一个人属灵的前途如何，就看他为讨主喜悦而伤自己有多少。这能养成你基督徒的性格。(自然，有许多讨主喜悦的事，不一定需要伤自己。)

讨主喜悦有时需要出很大的代价。你如果只拿出有余的，这不希奇，这不会摸主的心；只有拿出你所有的，才能讨主的喜悦。许多富人把捐项投在库里，没有感动主的心；惟有穷寡妇的两个小钱，在主看来是比众人都多，因为她是自己不足，还把一切养生的都投上了(路廿一1-4)。她投的两个小钱，只等于一文钱；但不是东西多少的问题，乃是有没有摆上所有的问题。有的弟兄姊妹写说，他没有什么多的东西可以奉献。我要对你们郑重的说，不是把你们多的拿出来，乃是把你们的一切都摆上；这在主眼中是最美的一件事(参可十四6、8)。

你们记得撒勒法寡妇对待以利亚的故事么？她只剩一点油、一把面，先知以利亚还对她说，要先作一个饼绐他吃(王上十七8-16)。按人看，以利亚说这话是非常残忍的。当寡妇作饼给先知吃的时候，她的心是痛的，因为她不知道以后的生活将要如何。但请你记住，这饼不是末了一块，不过是头一块。在亚哈的年代中，有许多寡妇，但只有这一个是被记念的(路四25-26)。因为她彻底的献上自己所有的给神的先知。

彻底奉献不是一时热心的作，也不是偶然作，乃是需要常常作。这样作也许叫我们受伤，但也叫我们能喜乐。受伤的喜乐是最喜乐的。我们的喜乐是掉眼泪的，喜乐得掉泪而赞美。这样的喜乐是特别的，是世人和属世的基督徒所没有的。

建造基督徒的性格

从你的眼光来看，你以为把东西献给神，是你优待神，给神面子。但从神来看，实在是他拯救你，为要建造你基督徒的性格。许多弟兄姊妹交出来，是因为自己舍不得拆，盼望交给教会，给神去拆。但是神和他的教会都不为你作这种事，所有园子、房子、地产都要你自己去卖掉。我们一生中没有几次能学这种功课。这是很能建造我们基督徒的性格。

对于有事业的弟兄们

了结以往

关于有事业的弟兄姊妹们，你们对于以往未了结的事，必须早早了结；如家里不正当的东西、亏久人的事、世务等等，都要对付掉。

地产需尽快变卖

弟兄姊妹如果有地产的，应该赶快卖掉。这一次中国南北各地弟兄姊妹损失的地产约有万亩，就是交出来还没有卖的，也损失了好几千亩，都是因为舍不得自己拔刀杀自己的儿子。上海有交一千四百亩的，有交八百亩的，有交二百亩的。交出来的共约有三千多亩地，但教会一亩也没有用着，弟兄姊妹个人也没有用到，因为弟兄姊妹不卖掉。结果今天不但损失光了，还发生许多的难处。

为什么舍不得卖？有一位弟兄因为花十年工夫三块、两块的买，拼成八百亩的整块地。虽然交出来了，但也是三块，两块的交出来。教会见他的心不坚决，就把地交还给他，叫他自己卖；他到底舍不得卖，就仍留下来。结果这八百亩地就给凊算掉了。许多弟兄姊妹的情形都是这样。尼布中尼撒观看匚比伦城，就得意的说，这大巴比伦城是我用大能大力所盖造的，为要显我威严的荣耀(但四29-30)。今天也有许多弟兄姊妹买地、盖造房屋，是为显自己的荣耀，显自己的能力。所以主要我们拆毁自己所建造的，就如他要亚伯拉罕自己拔刀杀自己亲生的儿子以撒一样。

与不信者合资的产业要尽快分开

如果弟兄姊妹有与不信者或家族合作买地产的，或者与外邦人合买股分的，必须尽早把财物分清楚，不然，将来想要事奉主、奉献给神用的时候，就会发生困难。总不要把合资的地产或股票抱太久。

交出后要立刻有安排

交出来后，接着就要选出几位比较有经历、有好名声，并且有属灵智慧和心窍的弟兄来作合式的安排。我们在神面前，盼望弟兄姊妹所交出来的每一文钱，都用得恰当且合时。

对主妇的交通/在公义的立场上，尽力交出所有

对于作主妇的姊妹们，头一件事，你不能把你丈夫的东西拿来奉献，免得给人批评为不义；也不要把儿女的东西拿来奉献，免得给人批评为不义。我们应该知道，神是万有的主，他不需要人为他去偷去抢。一切交出来的东西，必须是我们能够自己作主的，才拿来奉献。-拿一件东西，都要先问：我能不能作主？我拿出来会不会在家里发生问题？神不需要我们偷，神也不需要我们抢。除非是丈夫、儿女无理取闹，总不要侵越他们的权利。

世上奉献的人不多，所奉献的钱也不多，所以奉献的人是可宝贝的，每一个奉献的人都是神所宝贝的。对神来说，不仅他个人是宝贝的，他的子女是可爱的，就连一蹄也是可爱的。奉献的钱在神看是宝贝的。当以色列民出埃及时，神吩咐他们不要空手出来，乃要把所有的财物都带出去，牛羊一蹄都不可留下(出十26)。信主的人对于钱财物品，总要学习保存，好奉献给神。神宝贝信主的子女，也宝贝信主之人任何的一蹄。所以一面说，凡不在你主权下的东西，就是一根线、一条鞋带都不要拿；另一面，在你主权下的，总要尽力拿来献给神。

无论如何，你们的立场总要站好。有弟兄说，在各公会中，人赶下上所奉献的钱；但在我们中间刚好相反，是钱赶不上人。人多，钱反而不多；这是因为我们不愿在你家中，因着你的奉献而有意外的争执发生，，叫主的名受羞辱。你们只要站在公义的地位奉献就是了。

饰物要尽快自行变卖

对于姊妹们所交出来的饰物，请你们要特别注意读彼得书信的教训，那里说，敬虔的基督徒妇人有首饰总是错误(彼前二3-5)。世人不管男女，天然都是觉得黄金总比铜好看，珍珠、宝石总比街上路边卖的塑胶好看。从前或者是你自己去挑选购买，或者是丈夫亲戚送的；现在要请你将自己能定主意的首饰都卖掉。从前你是如何花工夫、费多少财力买进来的，今天也请你自己花工夫拆掉它，你所喜欢的要自己下手卖掉它。但我们不愿叫另一位姊妹花钱再买下来。已经奉献给神的东西，要卖给不信的人，不能再卖给基督徒。对别人可以松，不该去批评；但对自己，我们总要严格。这些东西是把我沉下去、压下去的，怎么能叫这些再去压别的姊妹呢？

你交出来的钱或者可以印福音单张，或者可以送给需要的弟兄姊妹和穷人。如果你不知怎么送出去，教会可以分给每个人一张单子，由你自己照着上面的地址送过去。私人的信托是可以，但教会不替你作，这样作是要让你知道，你的钱是送到什么地方去。一切首饰请你们在最短期间变卖脱手。

用世物的原则

凡是你不能自主的东西，不交出来不要紧，那些乃是你的丈夫或家人负责。家中所陈设的物品，只要是不太贵的，我们也可以用些美观的东西；但总是以实用为原则。经济而美观是可以的，越过这些就不对。像骨董一类的东西不要买来摆，因为那些没有实用价值。买什么东西总要先考量，也许可以省下，用来印单张传福音更好。像某位弟兄没得救前喜欢玩骨董，他爱骨董到一个地步，甚至是陪骨董睡觉——人家睡觉前最后看的是妻子，他睡觉前最后看的是骨董。虽然他不是不爱妻子，但总不像爱骨董那样爱法。他每天总要玩骨董到半夜才睡，睡醒又再玩二、三小时。但感谢主，主救了他。他得释放时，就宣告说，「主能叫我不爱骨董；骨董是美妙，但主救我脱离了。骨董离开我是何等的释放！」一切贵重而不实用的东西，我总盼望在我们基督徒的家里都没有。经济如果许可，实用的东西可以买美观一点的；但贵重的古玩，在基督徒的家里就不该有。

有姊妹把钢琴交出来，也有两位姊妹把缝衣机交出来。钢琴可以放在聚会处，将来可以用它。缝衣机也放在聚会处，将来有用时可以安排公用。关于钢琴、缝衣机一类的东西，我不是说，这些东西在家中不可以有；问题朽是当许多人都没有的时候，只有我们有，总是不好意思。最好等到有一天别人都有的时候，我也才有。基督徒不信禁欲主义，乃是要学习舍己。有一天弟兄姊妹都有时，我也会有。应该总是不要急着先有。

对付买东西的情欲

作主妇的最容易受到的试探，就是喜欢买东西，习惯买东西。有的东西买来，只是因为你的眼睛有需要，买了好看；但是眼睛有需要，也许丈夫、家人用不着。许多人，东西越买越多，抽屉加增，箱子也加增，甚至没有空间放有用的东西，全都是只为了满足眼目情欲的物品。有一位姊妹买了一床被单，四、五年没有用它；买了一打袜子，放在箱子里，过了一年还没有穿过。这样作是把钱弄死掉。主妇千万要胜过买东西的私欲。人的口袋里一有钱，就喜欢买自己想要的东西，那是买的情欲。买来只是为了看看，那是眼目的情欲。这些都要胜过。当你带着钱站在百货公司的门口时，要问自己说，我买的是有实际用处的呢，还是只放着好看？基督徒总要拒绝买东西的情欲；如果不是有需要，我们总不随便买东西。

节省开销为福音

你们作主妇的，要与丈夫商量，约定每个月该有多少开销，该给他多少零用钱。除了一般正常的开销外，余下的钱就要节省了，拿来奉献。这并不是叫你把伙食弄坏了，乃是叫你可以节省的，就要尽量省下来奉献；丈夫和孩子的营养仍要正常给他们。

至于你们的服装，太多的可以卖掉，太好的也最好卖掉。我们不要过分破烂，但也不要过好。因此你们主妇家中必须常有清理、整理，看看有多少钱可以省出来，有多少东西可以送出去；每一个月最好都有固定的钱财能奉献出去，为着福音。

福音的能力是在于奉献

我们盼望这一次的交出来、这一次的奉献不出事。奉献是不能出事的；一出事，福音马上就停止。我们要维持福音的冲击力和能力，奉献总不要出事。今天的基督徒都羡慕当初教会与使徒的能力，但却忘记了他们的奉献。福音的能力是由奉献产生的。盼望我们都记住这一点，不让福音在我们身上失去它的能力。

本来汉口的聚会一直有难处，因为汉口得不着弟兄姊妹彻底的奉献。但这二个月来有复兴，陆续有九十个人受浸。这是因为有人开始交出来了。人如果不交出来，就无法爱主，无法爱弟兄姊妹，更无法爱罪人；这样，福音自然不能出去。许多人不能爱主、爱罪人，是因为他爱的心是在财宝那里。你的财宝在那里，你爱的心也在那里。所以你如果要爱主，最大的秘诀就是把你的钱财存到天上，那么你自然就会爱主了。盼望你们都把心包在财物上，一起送到主那里去。

处置交出来之事的原则

关于在烟台、上海、南京、福州、杭州、青岛等地方，我们这三年以来，对于交出来所作的处置有一个特别原则。我们这些在神面前特别负责的弟兄，到底应该怎么作呢？首先，不叫弟兄姊妹糊涂的交出，要让他们知道，他们交出来的东西是送到什么地方去了。在中国，自从第一次有交出来的东西，到这一分钟为止，我们所有的同工，没有一个得权柄能摸弟兄姊妹交出来的东西，连一分钱也不可以挪用。同工们要照保罗所说的，在人面前留心行光明的事(林后八21)。弟兄姊妹交出来的钱财，或者送贫穷的弟兄姊妹——本地的或者别地的，或者为着福音的用处。

我要再郑重说明：所有的同工，没有得许可能摸任何一文钱。这些话本来可以不必提，若是你真交出来，就没有问题。但为着让部分弟兄姊妹更明白的缘故，我愿意在此说清楚。

带领要彻底

弟兄姊妹交出来，要学习作得彻底。你如果有一点保留，有一点不彻底，就叫你不喜乐。要知道，交出来是把你身上的重担卸下；你若只交出来一半，就还有一半的重担在你身上；就是你交出来十分之九，还是有一成的重担。只有全部交出来，你才会喜乐。

配搭以福音为正业

传福音乃是教会最基本的职业，所以主要求他的教会必须撇下一切为福音(参可八34-35，十29)。我们的正业是传福音，并不是带手作福音工作。也许我们当中有人没信主以前，或者没交出来以前，有雄心大志要出人头地，有的要作有名的工业家，有的要作有名的音乐家，有的要作有名的工程师，有的要作有名的大夫等。如今你交出来了，你的雄心也改变了，从今以后你是要讨主的喜悦(林后五9)。这不是说你就不作大夫、不作工程师、不作音乐家了，乃是说你作这些，只求能够有衣，有食、有住；福音才是你的正业，其他的事情，不过是带手作的。我们不在世界、地位、事业方面求发展，我们乃是在福音里求发展。但因为国家要求人要有职业，圣经里也叫人要工作，所以我们仍须带手有职业。

无论怎样，福音总是我们的正业，一切都要为福音。你们找工作头一句不是问薪水有多少，乃是问我在里头作事对福音有没有用处；如果有用处，就是担任卑微的职位也愿意作。如果你在一个地方工作，薪水只有一百元，别家就要每个月帮忙补上你的不足。福音的事不是个人单独作，必须要有配搭。将来负责弟兄对弟兄姊妹的学业、职业等，都得先要商量交通。以前是重视怎样作对个人最有利益，重视每个月的待遇有多少；现在则是要注重有配搭，弟兄姊妹的进退都必须先与教会谈过。我们以福音为正业，不是并巧的传福音，乃是要有心、有计划的传福音，有意思的去作福音工作。无论在什么地方，总是以福音为第一件事。

这一次我在这里再三重复的说，奉献不是交出东西来就了事；我们乃是盼望，所有弟兄姊妹一切的职业、时间、前途、学业、住处等，都是受福音的支配。凡是与福音有益的，你们都要愿意出代价去作。

目前上海正准备再打发一百位弟兄去南昌。到目前为止，已经约有二百个家移到戈阳去，这好像是搬一个教会去那里传福音。这样说很容易，作起来才知道难处不少：该移多少人、该用多少东西、该预备多少住家等，这都需要有许多的考虑。今天的问题是：这不是十个八个人所能作的。在弋阳，现在福音已经达到十几个县了。如果能够再有移民到南昌去，我们相信神会大大祝福，将人一批一批的加进来。

我们到香港已经十几年了，比起弋阳如何呢？也许香港的弟兄姊妹比他们会讲道，但他们会得人，他们知道自己出来作什么。今天去弋阳的弟兄姊妹，个个都把根拔出来了，他们是将所有的都交出来，彻底搬过去。所以我们盼望在这里没有一个人误会，我们说把财物交出来，这不过是消极的一面，是初步的、基本的要求，我们真正的目的乃是要帮助你能与别人配搭。你如果不能把自己交出来配搭，你可以仍作你的财主，让别人去作他的贫穷人。盼望主施恩，叫香港教会能到一个地步，彻底的为着福音，就是「同心合意兴旺福音」，就像今天许多地方所作的。如果你们天天都是这样的迫切，一年之后，中国一大部分就可以传遍福音。几年之后，福音就能往全世界去。

南京现在的情形还是非常好，还是有空前传福音的机会。虽然有许多人离开，但也有许多人加进来。现在不仅原有的人交出来，新进的弟兄姊妹也都交出来，他们盼望神把南京外围的地方都量给他们。你们在这里也能得着消息，知道-地聚会人数的繁增是以倍数计，不是以成数计。即使有人出去，立刻又有更多人加进来。

彻底交出来才有路

我盼望这一次香港这里能作得彻底；这样，一面可以向华南开展福音，一面也可以向南洋开展福音。盼望凡有职业的、作学生的、作家庭主妇的，不论谁都是为着福音；全体弟兄姊妹，没有人是被动或是旁观的，个个人都像跳跳扳的跳过来。你们在前面的肯走最厉害的路，那些有心事奉的人就都要跟着来。你水沟挖得越深，水就越流进来；你越狠、越彻底、越严格，人越肯来真诚事奉主。你越是替人设想得便当，人就越是不来。我们要么，就不作，要作么，就要作得彻底；作不像样的基督是最不上算的。主的目的和你的思想不一样，你一直顾钱，所以你就一直注意钱，你也就无法作一个喜乐的基督徒。

求主使我们对主所释放的真理越过越清楚，负担越来越深。主来是把火丢在地上；那时他还不能说火已经丢下，盼望今天他能说火已经丢下了。只有这样，前面的路才没有人能拦阻，才能一烧就烧到地极去。今天有好些地方已经着起来了，盼望今天香港也能开始烧起来。

只有彻底交出来，主才有路。盼望我们能彻底交给神，把自己奉献给神，为着福音摆上一切。教会在这里如果不是为着福音，那么为着什么？难道全体摆上为着主，不是对的么？只有全体什么都摆上了，主才有路，福音才有路，教会也才有路。


十六　主再来前的一个预兆

诗歌：

一．　我当如何爱我的主？ 如何奉献使他欢喜？

不稍离开他的道路， 学习如何与他亲密？

二．　我的途径若是痛苦， 主，我求你，禁我退缩，

仍然使我向你顺服， 追忆你的十架重负。

三．　让我思念，你曾如何 离开许多纯洁乐事，

来忧、来饿、来倦、来渴，无家之夜，不息之日。

四．　为我，来忧、来倦、来死， 你来不求自己喜悦；

地上安逸虽难恝置， 我岂爱你不胜这些？

五．　是的，我算万事为损， 为要来得你的注意；

丢弃世界虽如土粪， 为着爱你有何可惜？

上面这首诗歌的第一节都是发问题，自己对自己说话，自己和自己的心有交通；这样的自问，才知道自己多少时候是往外面去的。第二节「仍然」二字非常好。第一节是要奉献，这里就接着求主使他的奉献仍然不改变。奉献不是一次，乃是要继续不断。他渴慕奉献的继续，所以这一节的着重点在「仍然」。第三节是思念主「如何离开许多纯洁乐事」。你要知道，乐事有许多时候在人都是不洁净的；但主所享受的乐事乃是洁净的，绝对没有丝毫的罪恶搀杂在里面。但接着说到主有四个「来」——本诗可以说是诗中非常之诗，前一句说主「离开」，现在说主「来」。在这里我们可以感觉到，主的灵摸着他，是摸得非常的高。前半说主离开的是「纯洁乐事」，下半说主来所得的只是「无家之夜，不息之日」。

第三节虽然描绘了主的作为，但对他个人来说还是客观的。到第四节就主观了：「为我！」他来是「为我」！这里有三个「来」，与前一节有点不同，说到主不但为我来忧、来倦，并且是为我「来死」！主的目的是为神、为我们完成救赎大工，不是为着求取自己的喜悦。下面「恝置」一辞，意思是摆在旁边。地上安逸难以摆在一边，但因爱主的缘故，却也能胜过。末句又是问语。第五节他就自己回答：「是的，我算万事为损……。」这是非常雄壮的宣告。末句：「为着爱你有何可惜？」这是问题，也是答案。

在这首诗里，描述一个在世上本来可以很亨通又腾达的人，为着主肯丢弃一切。我们能看见他的灵是爬到怎样的地位。

一九二四年，我们选这首诗，在聚会中让弟兄姊妹来唱。无论是诗歌的灵或感觉，他们都唱得对，声音相当响亮，我自己一直在那里默想。有的诗歌，你一唱得太响，就叫你不能默想；或者能默想的诗歌，你又不能唱大声。在一九二三、二四年，我们几个都还是青年人，刚出来有心要为主作工。其中有一对夫妇，为主的缘故考虑要放下职丛事奉主；但那时他们觉得前途茫茫，四围寂静。于是他们就唱这首诗；就在唱的时候决定出来事奉主。这首诗叫人感觉相当雄壮，却又不粗鲁。我们知道，有时诗歌唱得雄壮，却摸不着灵的细致。但他们唱的时候是摸得很细致的。你如果觉得没有前途时，你可以试着唱唱这首诗，再一次把自己献给神。

读经：雅各书五章一至五节

「嗐，你们这些富足人哪，应当哭泣、号啕，因为将有苦难临到你们身上。你们的财物坏了；衣服也被虫子咬了。你们的金银都长了锈；那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世，只知积儹钱财。工人给你们收割庄稼，你们亏欠他们的工钱；这工钱有声音呼叫；并且那收割之人的冤声，已经入了万军之主的耳了。你们在世上享美福、好宴乐，当宰杀的日子竟娇养你们的心。」

主再来的预兆之一——积财

雅各书五章开头用「嗐」一字，这字是叹息的口气，在新约里很少用。使徒雅各写到这里，就叹了一口气。他连叹气也写出来，因为他认为下文所叙述的事完全不对，这件事不该发生。他叹着气说，「你们这些富足人哪，应当哭泣、号啕。」哭泣是微声啜泣，号啕则是放声大哭。为什么所有富足的人应当哭，不论小哭、大哭，都应当哭呢？因为「将有苦难临到你们身上」，就是将有神所命定的苦难临到他们。所以他们不应当欢乐，乃要悲伤。

这些日子在各地所发生的事，在我们基督徒看，是一点也不希奇。因为主快再来之前，有一个凊楚的预兆，就是在这一段时间里，有许多人要空前的积儹钱财。换句话说，从来没有那么多的财富，会像主要再来之时那么多的。在末后的时代，世人要重视积儹钱财。前五十年．前一百年的人说到钱多钱少，与今天的人所记的钱多钱少，意义不同。历世历代都有财主，但没有像今天这么多的。从前人称呼财主不过是「百万富翁」，今天有的人每秒钟就有一千三百美金的收入，不到二十分钟就是「百万富翁」了。从前的财主与今天比一下，都算不得是财主了。

再者，世界过去二千年的历史中，没有一段时间财富的集中是像今天这样的。今天地上财富的集中乃是空前的，历史上从来没有像今天的财主那么有钱的。我们要看见，主再来的预兆，其中之一就是财富要空前的集中，财主也特别的多。财富的集中乃是末世的预兆。主再来时，不只是罗马帝国要复兴强盛，或是天主教要大大发展，或是以色列要盖造圣殿等，积蓄钱财也是主再来的一个预兆。

积儹过多是神审判的根据

保罗在提摩太前书六章八节说，有衣有食就当知足。但今天人不但有衣有食，并且是多得太多；人不只有衣有食，还有许多金银存在银行里。所以雅各才会叹说，那些富足的人，衣服是多到被虫蛀掉，金银是多到生锈。这里不是有衣服没有衣服的问题，乃是衣服多到给虫子来咬了。换句话说，不必再劝人只有衣就知足；乃是不仅有衣服，并且有太多，多到没有用的地步。因为太多衣服没有用到，只能积在那里养蛀虫。今天世人都在拚命积儹东西，光衣服就堆积得可以穿二千年，没有用的太多了。下仅如此，金银也积得太多，多到一个地步都坏了、锈了。

所以在此雅各就指明说，你的衣服被虫蛀，金银长锈，就是对你的审判，是你受审判的根基。请你记得，将来人都得站在神的审判台前，有的人要为自己积儹的行为辩护；但不管你怎么说，神的手指头要指着衣服的洞和金银的锈给你看，问你：「为什么你用不了那么多，却积得那么多？」金银的锈不但要证明你的不是，并且还能吃你的肉，叫你如同火烧。这大概是指火湖的火烧，这火烧要叫你痛得发火，叫你瘠瘦无肉，叫你受熬炼。

人把东西积得越多，就越出毛病，也越不自由，并且罪就越多。今天在共产党的解放区里，已经发现雅各书五章所叙述的是何等的事实。我说一个故事：有一个乡下弟兄，家里有红木家具，曾有一时他灵里受感动，想早早把这些家具卖掉，但实在舍不得卖。后来乡下发生事情，到那时他送给谁，谁都不要。结果他因为害怕被凊萛，只得逃到上海去。

雅各书写于约一千九百年前，已经说到劳资纠纷的问题。他说，由于富人享受太高，工人受剥削，就发生问题。可惜主张马克斯主义的人，都没有注意到比他们早写一千八百年的圣经所说的话。雅各书五章四节的「亏欠」，在希腊文原意与普通的「欠」不同，乃是「留下来」的意思。这里的意思就是说，把该给工人的工资「留下来」。凡是稍微注意今天马克思主义的人，都知道这也就是所谓的剥削工人，留下工人的「剩余价值」。马克斯是前一世纪的人，他写了《资本论》一书，说资本家投资设厂，招雇劳工生产，把产品卖出去。那么到底赚来的钱是资本所赚来的，或是工人用劳力所赚来的呢？这事到底那个对，那个错，我没有兴趣研究；我的兴趣乃是他们所认为的「拿工人剩余价值」，就是钱是工人凭劳力赚来的，但是给主人拿去了。比如说工人赚一元，实在可赚二元，其中的一元是给主人留下来了。雅各说，这一个被主人留下的工钱，有声音呼叫，并且「已经入了万军之主的耳了」。今天在中国这些环境上的改变，是有神的手在里头，不是忽然间地上有五分之一的人偶然遇到这环境，而丝毫没有神的安排在其中。我信这是有神的审判在里头。

享乐纵欲，肥育自己，预备受神审判

在第五节，因着富人积儹物品、金银，雅各就责备他们。我说实在话，世界上没有一个时候，财主是像这时代这么多的。也没有一个时代，工人的剩余价值是这么多的；而财主多，并且他们的财富多，乃是因为工人的工资被留下的多。不仅如此，这些财主的享受也是空前的。在中世纪时，是有一些贵族相当的有享受。中国前一、二个朝代，最多只有一、二家是这样享受的。历史上我们从没有看见有一个时代，是有这么多的财主，是有这么多的东西、有这么好的享受的。人不仅享受物质的东西，并且放纵情欲的事也特别多。你们只要睁开半只眼就可以看见这些事。财主多，财主的钱财多，工人的工钱受剥削也多。这乃是这时代的特点。

有一次有一位弟兄说，某个人戴的白金戒指永远都是新的。因为如果他的戒指是锈的，他就不戴出来。这正如圣经这里所说的，金银长了锈；长了锈就不要，因为他贪图的是享受，锈了就不好享受。有的人东西积儹得可以用二千年，所以怪不得那些富足的人到中年以后就想求长生，因为他知道他的财物享受不了，就是一直享受到二千年，还用不了，所以求长寿，好能多有享受。

雅各在五节下半说，「当宰杀的日子竟娇养你们的心。」这里所说的意思，就像养家畜的人在未杀家畜之前必须先养肥它。曾有一位姊妹由乡下拿三只鸡来福州送给一位弟兄吃。这位弟兄觉得鸡还不够肥，舍不得立刻就杀，就再养几天，等长得更肥了再杀。这就是这里所说的意思。今天重积儹财物而贪享受的人，乃是娇养自己的心，他们空前的宴乐、纵欲，乃是养肥自己。等到有一天养肥了，神就要来审判，神就要来宰杀，那就是他们当灭亡的日子。

基督徒该走的路——撇下一切，自愿贫穷

基督徒的盼望不是在政治局势的改换，基督徒的盼望乃是蒙拯救，脱离玛门的霸占。雅各书全部从第一章起头直到第五章末了，没有承认基督徒可以是财主，可以是富足的。它先是说，在教会中穷的人信心充足(二5)。到第五章就说，钱财富足的人遭遇是怎样。世界潮流的趋向，是人都在那里发财、积儹世物。但雅各却叫基督徒要「忍耐」(五7)，意思就是不要改变你贫穷的情形，不要跟随世界的灵。世界的灵是人人在注意财富，但我们基督徒不想改、不想变我们贫穷的情形。因为我们基督徒乃是看见，在主来的日子，一切的问题都要解决。

我盼望你们在香港的弟兄姊妹，在属灵的长进、在生命上，不该比内地的弟兄姊妹低，不该落后三、五年。今天不过是圣灵在呼召，叫你们撇弃一切跟从主。在共产党的解放区中，不但是主的感动、圣灵的呼召，要人撇下一切，并且是环境迫你非得撇弃一切不可。这世界如同火烧，叫你非逃不可；这世界如同吃你的肉，叫你养肥不了。今天在香港，还不是环境的压迫，乃是主的呼召。所以盼望弟兄姊妹抓住机会，起来答应主圣灵的恩召而撇下一切，全体出来事奉主。

我这次从福州回上海去，不知道有多少弟兄姊妹在我面前哭着说，「我如果早听你的话，不但弟兄姊妹，就是教会也能享受。我难受的不是东西丢掉了；我最大的痛苦乃是，东西这样子丢掉，叫弟兄姊妹和教会一点都享受不到，穷人没有得着，福音也没有得着。」各地有弟兄来信，也是同样的报告。我们如果不抓住机会听圣灵的呼召，我想有一天我们都要觉得，最大的痛苦乃是主没有得着，教会也没有得着，穷人也没有得着。

雅各书五章乃是末世的预兆，乃是主要来之前必有的事，所以雅各在这里叫我们要算好。这些事我们应当早就算好。新约圣经由马太福音到启示录，都是叫教会与穷人为友，与财主作对；都是说穷人有信心，有福音传给他们，并且神听穷人的祷告。所以我们今天作基督徒，就当不预备作财主，也不要想作财主。今天你们在香港的人撇弃一切，与在解放区的人撇弃一切不同。我们已经预先看见雅各所说的，财物乃是像火会烧人，又会吃人的肉。所以我们不能抱着财物被烧，也不能叫它吃我们的肉。所以一面说是奉献，一面说乃是逃避。我们盼望，今天财物还在我们手里时，就能拿出来，奉献为着弟兄姊妹、为着穷人。我愿意你们都这样想：我要走「自愿贫穷」的路，不是被强迫贫穷；我一天过一天要作简单的人，与神的儿女一同贫穷。就像摩西一样，神的子民既没有住王宫的，我也不要住。当你们这样作的时候，教会就有见证。

基督徒是奇妙的子民

在弋阳的弟兄姊妹给共产党调查，差不多查到骨头、骨髓里面去；他们查到一个地步，比两刃的利剑还要厉害。但他们看见我们的弟兄姊妹觉得希奇。他们逼人要平均，因为怕人不作；但我们却主动的实行。他们说，圣经的平均主义(林后八14-15)是不对的，所以告诉我们的弟兄姊妹，在弋阳县城不许有平均主义，因为平均主义叫人懒惰。从我们来说，我们因为弟兄们相爱而平均；但从他们的眼光看来，我们不对，因为这样要叫人懒惰。然而我们平均却不懒惰，这叫他们觉得莫名其妙。世人作不到，在我们基督徒却能作得到。这就是基督徒。世人摸不着基督徒是奇妙的一班人。但这不是说我们主张基督教社会主义，我们只是有这种行为。基督徒的行为不是照着基督教的道理、教条，而是照着里面所得的生命。基督徒的行为完全不是道理、教条的问题，而是生命的问题。不是父亲看见儿子回家，必须按规定抱他亲嘴；乃是父亲看见浪子回来，自然就抱着他亲嘴。基督徒是按着里面的生命而行，所以想要走世界的道路，是走不通的。

一九二五年，英国有一位作船运生意的弟兄。有一次他接到电报说，他有一艘八千多吨的大货船，过十天要到。刚好有一位弟兄在他家里，他写了一张二百镑的支票，托那位弟兄去为福音工作用。那位弟兄刚走出去，他又接到电报说，那艘八千吨的货船出事沉没了，全船的货物全部损失殆尽。他赶快按铃叫人把那位弟兄叫回来，对他说，因为货船损失了，我需要重新写一张支票。然后他把原来那张支票追回撕掉，改写一张五千镑的支票，说，「你赶快去作，用在主的身上。」那位弟兄以为他或者神经错乱，船损失了，照理应当改少一点，把二百改为五十才对。怎么不但下边加多了圈圈，连前头也改多了。那位弟兄问他什么缘故？他说，「货船的沉没乃是神从天上打来的急电，要我不要积蓄财宝在地上！神既不给我管理这些钱财，所以我要趁着这钱还在我手中的时候，赶快拿出去为主用。」那位弟兄带着眼泪把支票拿去，说，「我从来没有看见人是这样作的。」

看见主再来的预兆，赶上奉献的呼召

我在这里说这些话，不是向你们募捐，乃是要告诉全世界的弟兄姊妹：主的再来近了！我们要趁着钱财还有用，还在自己手上的时候，花费在主身上。雅各在他这一段话里，没有告诉我们劳资纠纷的结果如何，因为那不是他注意的点。他乃是告诉我们：主要再来了！我再大声喊说，「主快再来了！」别的预兆我们或者看不见，但是这里的预兆我们可以看见。所以我们要忍耐，趁着预兆显出时，就能将钱财从手里及时奉献出去。我顶盼望主第二次来的时候，我们没有人是作第二次的人。一次来不及够了，一次赶不上够了，不要作第二次来不及的人，不要作第二次赶不上的人。


十七　长老的安排

香港教会现在要稳定的一直作下去。所以今天晚上，我们正式请几位弟兄作监督。有的人条件还是赶不上的，盼望你们每个人都谦卑。盼望没有一个人骄傲的以为说，我是可以作长老的。我们没有一个人能够觉得自己是靠得住的，因为我们都赶不上提摩太书所说作监督的条件。也许需要主亲自监督我们。

香港这里本来就有好些负责弟兄，但同工、负责人、长老一直没有分清楚，同工有的是住在这里，也有的没有住在这里。今天趁着众人都在，作一次清楚的安排。长老是负责地方的事务，同工是负责区域的工作。今天在这里没有一位同工不是在这区域的。如果你是同工作长老，你要记得，你是因为住在香港这里，就加在香港教会中与弟兄姊妹一同配搭事奉主。

长老的意义

什么叫作长老呢？这辞希腊原文是presbuteros，中文的番译是非常的准确。只是字虽准，人的领会不一定准，至少，人对它的意思领会不准。长老不只岁数老，不只是年纪比我长；乃是他还比我厉害些。比方弟弟称呼哥哥叫「老大」，意思就是他和我一样一式，有同样的生命，不过年纪比我大些，也比我厉害些。各地有许多弟兄姊妹有许多的误会，以为年轻的弟兄姊妹是热心的，年长的弟兄姊妹乃是保守的。如果是这样，就是两家人，不是一家人。有的人以为年轻人作事热心，年老的作事稳当。但长老是presbytery，是「老大」，就是比年轻的还有多些，还厉害些。年轻的弟兄说他爱主，我比他还爱主；年轻的弟兄说他热心，我比他还热心(主不是派冷的、死的来爱教会)；你说奉献，我就比你奉献得更彻底。热心的性质是一样的，而火热得多；奉献的性质是一样的，而厉害得多。在教会中，作长老的必须见证在他一生中，是比年轻弟兄姊妹丢得更多，撇下更多。

长老是负监督的责任，是在弟兄姊妹前面领他们，不是在他们后面赶他们，不然的话就不能作长老。这五年、十年，香港有大规模的移民，长老如果不好好带头，香港就没有用。所以教会不但安排稳重的人作长老，也安排「厉害」的人作长老。也许长老在体力上赶不及年轻人，但在奉献上、爱心上、热心上，不能落在年轻人之后。圣经没有里面老的基督徒，如果有老的基督徒，乃是好像老树的老，是在溪边常青发旺的。你热心，我比你更热心；你极端，我比你更极端。长老与年轻弟兄是一支甘蔗，但年轻弟兄姊妹是甘蔗末，长老乃是甘蔗头，味道比你还厉害。不是我是甘蔗，而你是麦蒿，连生命都不一样。不是这样。

长老的工作

长老所作的事情，就是作监督，「监督」原文意思是(oversight，就是居高临下的在那里察看。所有弟兄姊妹在那里所作的事，我都在那里看，他们不能瞒过我的眼，他们一动，我立刻就清楚知道。他们在那里爱世界、调皮、犯罪等，我都能知道。他们话语不诚实、贪爱物质，我也知道。但长老不只在那里看，乃是他们一有错，就帮助他带过去；他们一出事，就立刻更正他们、帮助他们。

再者，在教会中，乃是所有弟兄姊妹都在那里事奉，每一个肢体都尽他们的功用。长老作监督的工作，不是代替他们作，乃是监督他们作；能够不只自己忙着作，还叫许多别的弟兄姊妹在那里忙着作。一个好监督必须能发动一件事，而叫许多弟兄姊妹一起作。你要记得，你是监督，不是替工。你要「带」弟兄姊妹作，而不是「代」他们作。

作监督的必须把时间拿出来。想想若有一百个弟兄姊妹在那里作事，你在那里监督，你们的时间就必须拿出来在那里看，注意有没有弟兄姊妹是没有事情作，在那里闲站的。你要像匍萄园的主人在门口看，应该作到一个地步，没有一个人是懒惰的。你要叫每一个人都得有事奉，不管是在事务上或在属灵上。并且他们自己也看见不应该闲站，这样，福音就要大大扩展出去。

要叫所有一千的都出来事奉

你如果看这个弟兄没有用，看那位姊妹也没有用，那就变作个个弟兄姊妹都没有用，只有你自己最有用。你必须能够成全人出来事奉，无用的弟兄姊妹，你要能叫他们有用。教会乃是基督的身体，弟兄姊妹乃是基督身体上的一个肢体，没有一个肢体是你可以说没有用的。不错，主赐给教会有五千的恩赐；但请你记得，教会不是建立在五千的恩赐身上，也不是建立在二千的恩赐身上。教会的建立，最有力、最主要的乃是建立在一千恩赐的人身上。教会中五千恩赐的人不大有，也许几百年才出来一个，有二千恩赐的人也少得很，如果教会建立在有五千恩赐的人身上，教会就很难建立起来。以往因着我们太重看五千、二千恩赐的，就叫所有一千恩赐的人，都把他们的一千埋在地里。今天教会的路乃在于叫每一个人把他们的一千都拿出来。

今天我们不怕主只给教会一千恩赐的弟兄姊妹，我们还可以求主多给一千的，只要我们能叫每个人都把他们的一千拿出来，教会就有路。今天想要找一个有五千恩赐的人很难；但若是五个最少的，就是一千的，加起来也就是五千。教会并不缺人，教会的事奉就是每一个一千的都拿出来，全体都起来传福音、事奉主。感谢神，他的话清楚的说，没有一个蒙恩的人，恩赐是比一千更少的，每一个人最少都有一千。路加福音十九章说至少是一锭银子，马太福音二十五章说最少有一千银子。凡是事奉主的人最少都有一千的恩赐，总没有比一锭更少的，总没有比一千更少的。我们只能推辞说，我没有把一千拿出来，我不能对主说，我没有一千。就是那个又懒又恶的仆人，他也是交给主一千，不是交五百。

作长老不是说，我用我更大的恩赐替弟兄姊妹作，你乃是要能叫每个人的一千都拿出来用。不管长老的恩赐多么大，多么会作，总不如所有一千的都拿出来作。如果两三位长老有大恩赐，就替全教会作，这是不对的；反而如果这两三位长老站在一边，由全教会全体起来作，效果会更好。每个得救的人，主都给他至少一他连得；你如果说，你所有的比一千更少，就除非你不是得救的。既然你有一千，就当有一千的事奉。所以长老必须监督，不让任何一个人把他的一千埋在地里。我下一次再来香港，如果看见有一个人是把他的一千埋在地里的，我不责怪他，我要责怪你们长老。

一个教会能不能走上去，就看是不是每个一千的都拿出来。这次我在这里大声呼喊：每个一千的都要拿出来！世上再没有什么力量能抵挡所有的一千郡拿出来的果效。不管那个人，就是最没有用的人，都得用他。除非你承认说，他是基督身体上一个残废的肢体。

李弟兄有一个特点，就是不管你多么没有用，他都用得着你。你如果不会作，他会带你作。所有有智慧、有恩赐的人都欢喜自己下手，但这样作，必须出很大的代价。你如果真有智慧，就必须叫埋银的把他们的一千掘起来；你要叫所有的人，没有一个是懒惰的。长老必须有灵敏的感觉，能找出埋银的人，鼓励地把一千拿出来。如果有弟兄姊妹把一千埋在地里，而负责弟兄不知道，负责弟兄就是不尽责。

求主施恩，叫他的教会看见什么是教会，教会乃是建造在一千的人身上。五千、二千的，不必你叫他，他自然会拿出来用，他舍不得埋。但一千的有埋的危险。所以今天建造教会，需要一千的人都能拿出来。不管我所有的是多少，是什么种的人，我都要拿出来。当所有一千的都拿出来，就是教会出来；当教会一出来，阴府的门就不能阻挡，福音在世界就传开。所有的人若都把生命送出去，撒但就要颤抖。

弟兄姊妹需顺服长老

神建造教会乃是建造在他的权柄上。主在世界各种政治团体、各种方面，都设有他代表的权柄。在教会中的弟兄姊妹，要学习顺服长老的权柄，听长老的话，因他们乃是主在教会中代表的权柄。基督徒在地上基本的学习是顺服。很希奇的一件事，使徒的书信都要信徒学习顺服，但没有说到权柄。凡有一个要求，必然就有一个对象。比方没有神的话，我们就没有办法信。如果你一直讲「信」，但没有神的话，人就不能信。同样的，如果没有权柄，就没有顺服。在教会中，神要所有的信徒顺服，这样必有顺服的对象，就是教会中的权柄。在教会中，乃是长老作神代表的权柄，神要我们学习顺服。一个人如果真认识权柄，就会学习顺服。年轻的弟兄姊妹要学习有正确的反应。所谓反应，不是我想的，乃是一件事情来时，你自然而然产生的动作，就叫作反应。你如果有正确的反应，当你遇见一件该作的事时，立刻就有一个反应：这事到底该问谁？

弟兄每遇到一件事，都立刻问：「这事我该问谁？我该顺服谁？」交出来就像身体的配搭一样，没有一个肢体是独立的，每一个肢体都是在元首权柄之下，如果不顺服元首的权柄，那个肢体就是瘫了。

关于长老的权柄

关于长老的权柄，我要对同作长老的说，我们要有一个基本的认识，就是我们本身没有权柄。在身体中的权柄就是元首基督，在身体中运行的就是圣灵。所以圣灵才是权柄，圣灵就是基督在他身体中的权柄。我们负责弟兄的权柄怎么进来？不是说我们作长老的有权柄，乃是我们明白权柄，认识权柄。认识权柄的人，才有权柄。长老如果不明白权柄，就不配作长老，也不配作权柄。我们自己没有权柄，不过我们比弟兄姊妹清楚，我们认识圣灵的权柄，能将圣灵的意思交通给弟兄姊妹。长老没有权柄，但认识圣灵在基督身体里、在教会里的权柄，所以在教会中才能帮助年轻人。长老不是说，我是权柄，我有权柄来为你们定规。乃是说，我是更认识圣灵的人，所以我能开口，我能说话，能将神的权柄摆在弟兄姊妹面前。作长老的人乃是因为认识神，就变作神的权柄。

我说一个故事：在上海作长老的有杜弟兄、朱弟兄和俞弟兄。杜弟兄是最年长的一位，按属世说，是与李弟兄同辈的。因为时局的缘故，上海教会物质很艰难，所以如果有来往的弟兄姊妹要求接待，往往无法作到。有一次上海有一位弟兄半夜招待过路人，因为圣灵引导他这样作。杜弟兄就来对我说，那位弟兄作这事是错的，招待是应该招待，但他作错了，因为没有与长老交通。但是我回答说，没有错，因为是圣灵引导他作的；况且半夜怎么叫他来找长老交通呢？我们帮助弟兄姊妹是帮助他们认识圣灵的权柄，不是要他们顺服我们作长老的。所以他顺服圣灵是不错的。

我们作长老，不是建立我们自己的权柄，乃是要引领弟兄姊妹认识圣灵的权柄。全体弟兄姊妹要学习顺服权柄，而负责弟兄要看自己是没有权柄的。弟兄姊妹有错时，你责备他，不是因为他得罪你的权柄，乃是因为你认识圣灵的权柄；你责备他，是因他得罪圣灵的权柄。你们年轻的弟兄姊妹要记得，许多时候你不听负责弟兄的话，你变作不顺服神。负责弟兄自己不建立自己的权柄，不看自己有权怲：另一面全教会必须帮助弟兄姊妹来顺服权怲。你们要知道，如果不听长老的话，就是背扳圣灵的权柄。这个就叫作顺服权柄。

我们在这里花那么多时间选立长老，有许多考虑。我们选立几位长老，不是说他们有权柄，乃是说他们认识圣灵的权柄比你们多，所以教会要接受他们的断案。不是他们的主意就是权柄。长老所注意的不该是权柄问题，乃该注重是否所有一千恩赐的都拿出来的问题。如果不能叫所有一千的都拿出来，教会就是死沉沉。但是人的一千拿出来，他的肉体很容易也跟着来；虽然一千的都在教会中事奉，但若是不服权柄，结果教会就乱了。所以教会不仅需要恢复每个一千的都拿出来，也要恢复学习顺服权柄。这样教会就有路，就有正常的事奉；否则随便拉人来事奉，是没有什么用的。

长老的灵要开起来

长老的灵必须常常向主敞开，灵必须天天是温柔的，必须没有间断的有圣灵的印象，这样才能作长老。长老如果凭自己断案，叫别人顺服，就没有用，因为你这样的断案，是与一位初信的小姊妹一样——你与她同是蒙恩才得救的。长老要断案，必须能说，我的断案乃是主所要我断定的，这件事我摸得着，也许有的弟兄摸不着。所以对于弟兄姊妹，圣灵的权柄是在我的身上，但又不是我这个人是权柄；不是我作权柄，但又是神的权柄在我身上。我们所有的权柄，价值是在交通上，在光照上。所有弟兄姊妹要学习接受长老在主面前交通、光照的结果，否则就是不顺服。

长老的灵必须是敞开的，心也必须是敞开的。向主是柔软的，听弟兄姊妹的话要非常的快，并且能由弟兄姊妹口中听出神的话。比方今天有弟兄姊妹在你面前说话，你要学习听话，耳朵要快，听圣灵的话的本意。他说话也许五十句，只有一句是圣灵的意思，但这一句你就应当能听出来。比方：在上海时，有一次我与陆弟兄谈话，在场还有一位西国弟兄。我们谈话时，谈一谈就把那位西国弟兄忘掉了。但是谈完了，他竟说，我听得懂几句，那几句与我们的话一样。其实他听得懂的，不过就是我们在谈话中偶然说的几句英文。作长老的都当像那个西国弟兄听懂我们的英文一样，听得懂弟兄姊妹所说的许多话里面，神所说的那几句。

长老必须是丰富的人

长老必须是最丰富的人，能把自己的给人。不只，长老也必须是能接受每个肢体供应的人，并且是最能接受的人。惟有丰富的人才能给人，也才能从身体多得供应，由弟兄姊妹身上多有学习。长老必须是这样的人：能给人丰富，也能从人得供应。你能把许多弟兄姊妹身上的长处拿来。这不仅需要灵开启，并且要谦卑有学习。

长老必须有配搭

教会如果没有权柄，就不能好好配搭。长老之间也要彼此顺服，彼此学习有配搭，这样教会才不至于乱。这样的配搭要带进全教会起来事奉。另一面，长老也要学习不建立自己的权柄。盼望这一次的安排与交通，能使教会的事奉好好上轨道。

教会是基督的身体，每一个弟兄姊妹都是基督身体上的肢体，都是有用的。你们作长老的，如果能带起教会全体的事奉，使每一个都把他们的一千拿出来，并且都服在权柄底下，也许我们很快就能把福音传遍香港。这样教会一面能把自己建立起来，一面也能向外扩增，得着更多人。盼望我们多有祷告。


十八　训练与探望

诗歌：

一．　我王必定快要再临， 天空都满了他！

待赎宇宙快见光明， 主要完成救法！

我已听见他的脚声， 在那彩云中间；

我已看见他的荣身， 隐约显露在天。

二．　我今仰望我主「同在」， 不敢懈怠一点；

我今等候我主再来， 使我得着所天。

除了我主此刻就来， 接我与他同在，

除了这件美事以外， 我心别无所爱。

三．　我眼专看我的救主， 我心已经在天，

我口不说别的题目， 只说与主相见……

主的再临已经紧近， 主来原是为我——

主的应许永远坚定， 从来没有空说。

四．　我的救主，你的圣言， 无可惑，无可减，

我今忠诚不顾脸面， 因你圣言自勉。

愿你荣耀早日显现， 仇敌败，阴府陷；

愿你应许早日应验， 接我们到那边。

五．　你的膀臂是逃避所， 耶稣救主我神！

你像天父一样保妥， 一切靠你的人；

羊和牧者同样轻重， 身和头同境遇！

谁也不能从你手中， 夺去你的儿女。

六．　千人的手不能阻我， 万人的眼也不；

路上荆棘，不过助我 忠勇进前得福。

我心！我灵！今当复兴， 让这世界过去；

生命的主上求你快临， 接我进入天域。

七．　医治的日！人的盼望！ 我真爱你光线。

公义的主！荣耀的王！ 我今伏你面前：

求你自己快登宝座！ 求你脸面快显！

求你伸手建立天国， 向万民赐恩典！

八．　真理本当得胜为王！ 自由本当为后！

但是谎言竟然猖狂， 为这世界元首！

所以真理求你快来！ 带着天光而来！

好使仇敌遇见失败， 众子投入你怀。

威尔斯大复兴

这首诗歌的作者是伊凡罗伯斯(Evan Roberts)，他带进了威尔斯(Welsh)的大复兴。威尔斯的大复兴乃是从罗伯斯起头的。罗伯斯没读过什么书，不过是个矿工；但是他带进世界第一大的复兴，就是威尔斯大复兴。威尔斯是一个顶大的地方，罗伯斯就在一个小礼拜堂里，他没有讲整篇道，也许只讲五句话，或者祷告几句。但会众都是又哭又跳。他们没有开会的时间和地点，无论在那里都可以聚会，无论什么时候来，都可以有聚会，半夜可以，清晨也可以。几乎在每一个家庭里都有复兴会，都有祷告。讲道先生在那里也不知道，因为有时候这一个人起来选一首诗让大家唱，有时候有人起来读几节圣经。

宾路易师母(Mrs. Penn-Lewis)，有贵格会背景，对自己很严紧，她也跑过去看，看见那一个聚会真不像聚会，有的母亲在那里抱着孩子馒奶，有的人在那里吃饭，有的人祷告，有的人唱诗歌。外面乱极了，好像是作买卖似的。但她见证：不知道为什么，在那里有个顶莫名其妙的东西，是顶特别的；外面听起来是顶吵，但在里面与他们是合一的。这是发生在一九○三、○四年的事。到一九○九年时，有弟兄从英国去那里访问，有某城的牧师告诉来访的弟兄说，我们这里得救的人数一年少过一年，到这一、二年简直就没有人得救。他们说，那么，这复兴岂不是退步了么？那牧师回答说，不是的，乃是因为这里的人全都得救了。

今天我们在这里唱他的诗，能够从诗里摸着历代以来最刚强的灵。他能带进这样的复兴，因为他是什么都能摆上，什么都能舍得，什么都能不顾的。

第二节的「同在」，希腊文是parousia，意思就是同在；指主的降临，主的显现。主虽然还没有再来，但我们能够把主的同在移来。这样的同在，要使我们受捆绑，不敢稍有懈怠。但愿我们所有的生活工作，都受主同在的困迫、约束，不敢稍微偏离。

执事和负责人的安排

目前我们选立十一位执事和二十二位负责人，盼望这些弟兄姊妹能在五个分区里多负一点责任。从今以后，工作要特别注意少年弟兄姊妹的照顾成全。因此除了五个区以外，请几位圣徒能把家都打开，将你们的家当作交通站一样。此外，我们请几位姊妹管理这几个家，好像作保姆，或者陪少年弟兄姊妹谈谈话，或者陪他们读一点圣经，或者烧一点东西给他们吃。

训练的需要

中国各地现在马上需要有人积极的移民过去。但按着目前的情形，如果我们自己训练不够，移出去反而给那边的教会添难处。所以在香港应有积极的训练，你们不要轻看移民传福音的事，这比世界上的作战还要厉害，比他们所受的训练要更严格。

训练头一件重要的事是配搭。其次是训练大胆，要学敢在露天传福音。另外还要学习与没有信的人讲道，学习照顾初信者，并且学习读圣经等。

读经训练

关于读经的训练，我预备这样作：请十位弟兄带领弟兄姊妹读圣经。这不是说，你们是懂圣经的；这不过是引你们入门。如果要精深，还要特别花工夫。我们预定先读罗马书。可以参考的书籍有慕尔(Moule)、达秘(Darby)、格兰特(F. G. Grant)、葛岱(F. L. Godet)等人的解经书，还有Conybeare的意译本，以及开雷(Kelly)的著作。还要好好读希英对照新约圣经。这十个人要先在家里仔仔细细的读，半小时就能看一遍。我头一次研读罗马书，就花了五十七个钟头。也许你们以为一次读完罗马书太花时间。但我告诉你们，报纸一天的字数比罗马书不知道多多少，我们都读得完；所以不要说读不完罗马书。

弟兄们在一起时的读法是这样：首先读本文的字义。你们十个人，头一位先读番译。最好用英文修订本(Revised Version)，钦定本不要用。其次用希英对照本，一个字一个字的对照着。再来，你们可以读薛夫(Philip Schaff)的著作，以及史莫乐(Alfred Schmoller)的希腊文汇编，和魏格瑞(Wigram)的新约希腊文汇编(The Englishman's Greek Concordance of the New Testament)。这样作会帮助我们按正意分解真理。你们千万不要讲一篇道，是根据一个辞或一个字，而在原文里，却是保罗所没有写的。那你就是像彼得所说的强解，结果就要自取沉沦之祸(彼后三16)。

英文方面的希腊文字典，最好的乃是阿福德(Dean H. Alford)的《新约字研》(Alford's Greek Testament)。英文有所谓的Low Criticism(低等批判)，相当于我们明清的小学(训诂学，或称校勘学)，就是把圣经的字，每一字都研读过。这一类的工作作得最好的就是阿福德，他的著作堪称相当具有代表性。

有了这些工具书，器具可以说就很全备。读时可以讨论交通，然后才合宜的下断案。不要以为懂原文、字义就可断案；断案是看在神面前能领受多少的光照和启示。这一点我们都要谦卑有学习。我们要能像保罗所说的，承认按着我们所当知道的，仍是不知道(林前八2)。

早年我在福州时，-早晨与四十余位年轻的弟兄共同研读圣经，每天早上读三个半钟头，但有时还读不到两节。弟兄中间有三、四个是神学生。经过这样的研读，他们才知道读圣经是这么一回事，他们就承认说，自己还没有毕业。

在此要请十位弟兄负责带领弟兄姊妹读圣经，这十个人要多读、多有交通；不能又是愚昧，又是骄傲，以为我自己和主直接来往就好。你要知道，我的头和脚没有直接来往，是靠其他的肢体作联络。你如果只能作脚，就不要想直接和元首来往，乃要学习受限制，并接受别人的断案，因为教会是基督的身体。有的人也许一本参考书部不读，有的人也许只读一本。但总要有交通、有配搭。保罗说，不可藐视先知的讲论(帖前五20)；这意思就是说，要尊重别的肢体所得的启示，要尊重别人所得的亮光。

训练才能应付需要

在开头的时候我说过，移民的弟兄姊妹必须要强，因为这比打仗还要厉害。加果你给他们芦苇来代替刀剑上战场，就一点用处也没有。惟有严格的训练，良好的装备，才能应付需要。所以你们带领的弟兄要为全群谨慎，要用最好的来装备他们。你们自己必须要按上述的方法好好读经，好好读过几本参考书，然后你们才知道什么叫读经，也才能训练弟兄姊妹读经。

青年工作

我们当中年轻的弟兄姊妹还太少因为我们当中有的弟兄姊妹家里的儿女，或亲戚、朋友还没有得救加进来。

你们作保姆的弟兄姊妹，必须在望面前好好思想、考虑、祷告，找出方法来，看怎样使附近的年轻弟兄姊妹往前，使他们有地方说话交通。每一周总要找一个白天带他们读经，或陪他们祷告。他们如果有什么难处，或身体有什么难处，你们可以帮助他们解决，或者为他们代祷。换句话说，你们作保姆的，要好好照顾教会所有的年轻弟兄姊妹。你们每一个打开的家都要有好的照顾，并且彼此呼应。这十三位姊妹要多在一起有商量，要多祷告，总要让这些年轻弟兄姊妹有地方可以去，有话可以说。

分区工作

擘饼分为五个区，在五个家里聚会。-区由负责的弟兄在那里监督，所以不派他们有特别的服事；因为如果有别的事务缠住他，他就忙得没有眼睛监督，没有时间去看。区负责人的工作，首要的就是探望。教会的工作最主要的就是探望，探望作不好，就好像一个人身体上没有神经交通联络。探望有好几种，有的称为福音探望，有的称为初信探望，有的是事故探望。

探望的工作/福音探望

福音探望就像我们和撒但争夺一个人，把一个人从撒但那里抢救出来。当然谁拉得越紧，谁就越得着人。你的簿子上如果有五百个人的签名，你只把名字送到天上，而不去探望，就一点用处都没有。好比你去访问朋友，名片传进去，人却在外面不进屋，这有什么用处？撒但有许多罪，但他也有一个美德，就是殷勤不懒惰。所以主日上午传福音，如果得着一百人的签名表示接受，第二步就得立刻安排人去看望他们，至少在一周内，必须安排有一百位或二百位弟兄姊妹去探访。我们不仅邀人参加福音聚会，还要有弟兄个人去看望他，去把他围起来，非得着他不可。传福音聚会增加，探望就要越加紧；如果探望赶不上，那福音就大大的失败。福音的失败，主要的就是在于缺乏探望。

为着工作便当，我们不预备集中探望，我们是采取分区探望，由区负责弟兄安排福音探望工作。人正要离开撒但的那一段时际，就是他最危险的时期，如果能及时探望，把他围起来，就能帮助他的信心坚固。我信如果有良好的安排，弟兄姊妹都殷勤的去探望，就一、二个月中，教会人数能够增加一倍，一年可以增加七、八倍。有人说，海中都是鱼，地上都是人。这话一点都不错。中国今天-五秒钟人口就增加二个，盼望我们的福音也能赶上人口的增加。

初信探望与造就

初信造就也要好好安排着作。福音探望强，初信的人一多，就需要有栽培，否则教会很容易就被压倒。所以头一年如果不立刻好好作初信造就工作，第二年就更难作。一个人出生，第一年如果不肯开口，却作哑吧，十年、八年后想要叫他开口，那是更难。在教会中也是同样原则，如果一个人得救，头一年不开口，过十年、二十年他还是不会开口。哑吧是有习惯的。

如果我们对初得救的人不好好造就，就会使教会有沉重的负担，因为将有许多弟兄姊妹是不清不楚的被带进教会来。若是这样，世界的东西就容易被带进来，人的意见也容易带进教会来。这样，人得救越多，教会越不属灵，越有大难处。每一个作工的人都要清楚有双方面的责任，一面你要拖人进门来，一面你要拉他走上路。

初信造就是要培养初信者好的习惯和性格。我举自己的例子：一九一九年我刚得救，有时一天祷告二十次，但是有时很随便，就一整天都没有祷告。读经也是这样没有规矩，有时火热起来，一天读五、六十章；有时冷淡下去，整天不想读，但为良心的缘故念一两节。这是因为当我信主第一年，没有受到好的成全栽培。第二年我到上海遇见刘教士(Miss Groves)，她是和受恩教士的同工，她问我：「你读了圣经没有？」我很聪明的说，读了。但她又问我：读多少？我很不好意思，低头说，有时读多，有时我不如意就少读。她向我见证说，「自从我七岁起到现在五十七岁(她活到七十多岁)，每天都背一节圣经。并且我从作基督徒起，每天没有在六时之后起床的。」她这样一说，我就给钉住了。在那几个月中，我受这样的训练，后来在主的路上就大得益处。

你们也要这样作初信造就，有时陪初信者走一段路，站在马路上背好圣经节了，大家才分开走。你们在这里要起头学习有这样的好习惯。你们自己可以写张代祷的单子，天天为他们祷告；也要天天读圣经，彼此之间相互监督。然后去帮助初信者。这些训练帮助我们众人都学习有敬虔的习惯。

不只读经、祷告，接着还有带人得救的实行。那时我每逢周六要去见刘教士，她就问我，你这礼拜救了几个人？如果我答没有，她就说，「你看，一个礼拜还不能救一个人。到底你这个月能救几个人？这一年能救几个人？」你们带领的弟兄要学习这样一步一步的钉他们年轻人走得上。你要对他们说，你们若走不好，在你们后头刚信的人是看你们，他们也要走不好。初信造就一放松，教会就会充满了爱世界的基督徒。香港有二百多万人口，你出去作，随便都可以得着人。总要叫弟兄姊妹不认为在教会里聚会是可以苟安的。

我得救头一年，在牯岭救了一位替西国教士作厨子的人，乃是连续好几夜在山上向他传福音的结果。(我忘了他的名字。)我当时想，大概自己还是个小孩子，所以人都不听。我第一次遇到刘教士，她问我，你信主一年了，曾救了几个人？我本来就怕她问，所以又低下头来答说，一个。她说，一个还要讲么？她又问姓名，我只知道是一个厨子。她说，你只救一个人，还不知道他的姓名。后来她教我对付罪，教我写代祷单，并且恒久忍耐。感谢主，第二年就有六十几人得救。

你读不好圣经，就无法好好作基督徒。教会历史上大家都承认，没有人能不好好读圣经，而能好好认识主的。不只年轻弟兄姊妹要读，年长弟兄姊妹也要好好读。不只年长弟兄姊妹问年轻人，你们读了圣经没有？你们年轻弟兄姊妹也要问年长的，你们圣经读得如何了？我给你们权柄去问，叫年长弟兄姊妹不懒惰。只有这样，教会才会强壮。

一个人在初信时就养成基督徒的习惯，以后作基督徒就很容易。像代祷、读经．带人得救等，都要好好作，如果这样，放松的基督徒数目就不多。如果基督徒放松的很多，教会许多该有的事奉就没有了。所以起初的习惯必须先养成了，此后才作得好。《初信造就》的五十二题乃是根基，如果去年你不好好听，今年就要好好听。一九五○年讲这些，一九六○年还要讲。这些题目不用改、不能进步，因为根基不能进步。

事故探望

弟兄姊妹家中总是临时会有难处发生，如喜庆、丧葬等。这些都需要弟兄姊妹有探望、安慰。事故探望也包括旅行、送往迎来等。有许多弟兄从外地来香港，只住一礼拜就回去，如果他来这里，却没有见过弟兄，是很生疏的走回去。这不像教会。比如今天有五个弟兄来香港，你要立刻去探望，看是否有什么难处，如住处的难处、街道不认识等。你还要知道他所在地的教会是如何；你不知道也许他一个人被你点着，他回去也把他的教会点着了。所以凡有外来的弟兄姊妹，总要立刻去探望，在事务上帮助他，并多与他有交通，好认识他所在地教会的情形。有的教会与别的教会，在生命上属灵的情形是可以差十年的。你与来访的弟兄若交通得好，他得着你的帮助，回去以后，就叫那里的教会也得帮助。你对他这样的探望，结果就变作好像是我们把他送出去开展一样。

我们的弟兄也会旅行，也许会去广州、汕头、南洋，但常常一位弟兄出去以后，就没有交通了。所以我们的弟兄姊妹出去以后，应当好像是我们差出去的传教士。有弟兄姊妹去别地，不只让他带介绍信去，我们还要有专人与他一直通信。并且介绍信应当只是头一封信，不能是末了一封信。你们长老还得写信去那地方问：我们那位弟兄到你们的地方怎么样了？过两个礼拜再写一封信去追问。许多时候有些很好的弟兄，只因到了一个新地方，就丢掉了。别地方的负责弟兄被追紧了，就知道香港的弟兄不容易办，不好弄丢掉。千万不要有一个人出去，就是出去了了，旅行了了。自然，别地有人来，我们也不能把他弄丢了。

区里面的负责弟兄有的相当忙碌，写信的事必须由其他弟兄姊妹来作，多与出外旅行的弟兄姊妹有交通。你们可以写信告诉他们：这一个主日是讲道聚会、讲什么等等。直到知道那弟兄或姊妹可靠、稳定了，才可以松手些，才对主有交待。长老们要监督区负责弟兄，好好的分派人作。英国有一班闭关的弟兄会，他们对旅行探访的事作得很好。他们当中有一班弟兄是作水手的。我们知道，水手乃是世上最常调动的工作。但他们-到一个地方，就马上找聚会处。在上海常有水手来找我。有一次，一个水手夜里来叩我的门，他竟有我的地址。我问他怎么知道我的地址？他回答说，是负责弟兄给的。这些水手常是来了几天就走。曾有一个是病了四个月才离开，有时他一个礼拜来看我几次，聚会时坐在最末了一排；有时他读收到的信给我听，是他所来自的教会里的弟兄写给他的，信上都是说某人讲什么，某姊姊祷告得很好等，好像整个教会都跟着他。

教会今天是进步的，是一步一步的走上去。今天主是走教会的路，这路要求教会全体来事奉；不只，全体还不够，还必须有配搭。以上所说的三种探望，教会必须不放松的作，必须摆在区里头好好的安排。这样全体事奉时，就是身体建立起来的时候，教会就起首要一天过一天越像圣经所说的荣耀的教会，也越过越像属灵的教会。


十九　探望与执事的职责

今天晚上我们唱的诗歌是说，奉献的能力乃是因着神荣耀的显现。我们都知道，罪是可恨的，世界是可爱的。要我们自己脱下世界，这是不可能的，但主的荣耀能叫我们脱下世界。

探望注意事项

关于探望，我再提几件事。

不闲谈

在探望的时候，最好只谈关于属灵方面的事，不要随便谈。尤其喜欢说话的人要特别小心。在家中随便谈话，已经够不好了，何况现在你是代表教会出去探望！所以你要去探望，必须代表教会的清洁。凡是有任何的吹毛求疵、批评、毁谤等，一遇这样的事，就要对付。你去探望，目的是为了造就，不是叫你去拆毁。所以不要随便谈，不要谈是非或引起争辩的事。

不可站在教师的地位

关于福音的探望，你必定会遇见有些人，虽然签名表示对福音有好感，但是要他相信，实在还有许多难处。你去探望时，要抱着学习的态度，你不是作一个教师去探望。你如果抱着作教师的态度，结果就顶不好。人得救不得救，道理用不了多少。一棵麦子能结出几十粒子粒来，但种子只一粒。照样，叫人得救之道不必多，好像种子一样，只要是生命，就能发芽长大。许多人只有一句神的话，有的人只有半句神的话，却能一直带人归主。你传福音，不在于懂得多少道理，乃在于是否给人生命。

可先作见证

我的提议是：头一次去探望，你可以先报告你的属灵年龄和情形，作见证说，「我和你差不多，我虽然信主多年，可是初信时也是糊里糊涂，现在才学习事奉。我别的不清楚，可是有一，两件顶清楚，就是我的罪得了赦免，并且信主之后有喜乐、有平安。」你一作这见证，就叫他里面不舒服，想要得着你所得的喜乐。因为他在黑暗里时，他的罪是可喜可宝的；但一摆在亮光之下，就非常痛苦。

摸心不摸头

其次，你可以说，「教会看见你签名表示有意思信主，所以赶快差我来看你。」这会摸着他的心。我们是要得着一个机会，与他接触，是想办法摸着他的心，不是要摸他的头。心归主之后，头的问题自然会解决。探望是给他一个印象：教会对我关心，对我的灵魂感兴趣。他如果问什么问题，你可以委婉的向他表明，你所知道的不多。总是不要重视他的心思问题，乃要注意关于他的心、他的灵的反应。

不能帮助时，请合适者去

当你探望过几次后，你要注意，看能否把他带过去。如果不能，就要请负责弟兄再另外派一个人去。如果再不能，也许负责弟兄自己要去。

执事的职责

今晚我们要看一看执事的职责和事奉。执事弟兄所作的与长老弟兄们刚好相反。长老是用眼睛监督，不重在作事；执事则是要用手作事，并领着弟兄姊妹们作。「执事」一辞的希腊原文是diakonos，是服事者的意思，英文有译作servant、minister、deacon等，就是作仆人、伺侯的意思。作执事的弟兄，不是出主意给弟兄姊妹作事，乃是由长老分派，多多带领弟兄姊妹一同作事。一个教会强的时候，长老会监督，并且一个教会强的时候，执事会作事。执事作的，比其他弟兄姊妹作得更多。长老事奉主，基本的原则是监督；执事事奉主，基本的原则是作事。所以执事们要明白长老们的意思，就是要从长老们领会神的意思。

照圣经的眼光来看，事情都不是立刻就作的，都是先有好好的安排。执事遇到事情，不是立刻就去作，乃是要在主面前，先仔细思想，好好考虑过。并且作的时候，也不是自己去作，乃是叫弟兄姊妹在旁边学着作。

当主在加利利分饼给五千人时，他叫门徒将众人分排而坐，有五十人一排，有一百人一排，当时没有一个人知道为什么。但是到了五旬节时，有三千人得救，并且还得为他们施浸。如果门徒平时没有受主的训练，这么大的场面没有见过，就不知道怎么办了。想想他们连一百五十三条鱼都没有办法了(约廿一6、11)，何况三千人？人比鱼更难办。不是说人一信主，就可以请他回家了事。在福音书里，主要门徒在作事上有学习。主两次变饼喂饱人，一次四千人，一次五千人(可六30-44，八1-9)，主都是先叫众人坐下，-五十或一百人为一排。如果是站着就会出错，很容易五十变七十五，一百也变为七十五；因为人是活的，脚走会动的。但坐下就呆板，钉死了，不能随便移动了。大概门徒们就是这样作：把三千人安排分成三十排，那就比三千人容易处理。这样分饼或施浸时，就能有次序而不凌乱。

执事作事的路/有实际的学习（预习）

从主带领门徒处理事情的事上，我们可以看见，作事有三个基本的步骤或基本的原则。第一是要带领弟兄姊妹有实际的学习。主相信实际的学习，所以他领先带着门徒作。在使徒行传里，我们看见信徒凡物公用，按他们所需用的分给各人。其实这是主耶稣先带门徒作过的，后来门徒就能照着作。执事千万不要怕麻烦，要领头先作一次给弟兄姊妹看。就以在上海摆椅子来说，有时摆好了，人却无法坐进丢。椅子要摆得够宽、够多，必须有窍门。这不是一次就会作，必须执事们一直带弟兄姊妹有实际的学习。

我替人证婚都有一个条件，就是结婚的前一天，所有有关系的人都得来，先操演一遍，作到对才可以。不然的话，你请别人证婚，我不来。有操演，才能知道什么情形当怎样反应；不然，结婚进行曲演奏五次了，新郎还没有挽着新娘进来，这就要叫外邦人以为随便，叫他们看笑话。曾有一位姊妹Miss Kingston看见一个结婚聚会这样有秩序，就对我说，「亏得我年岁已经不小，不然我结婚一定在文德里，请你证婚。你们这样作才对；下然乱糟糟，不能荣耀主。」

要找出方法

作事的第二步是要找出方法。我再以主分饼的事为例。主不是叫门徒去对众人说，「你们来吃饼吧。」等一等人来了，才想怎么办。他们也不是请一个一个人到前面来拿，加果那样作，头一个用去半分钟，两个就用去一分钟，三个用去一分半钟，四个用去二分钟，到了末了一个站在那里时，已经是四、五个钟头以后了。主的方法乃是把人分成排，每一百人一排，五千人共有五十排。他把饼分给十二门徒，再由十二门徒分给各排的人去分。这就是找出方法来作事。

人要有安排分工

作事要有方法，对人则要有安排，要分工给弟兄姊妹作，不要叫他们有一个是闲站的。主分饼，十二门徒都到他面前来，主擘开分给十二人去分，三十排、五十排的人就都可以照顾周到。作执事也是这样，要懂得把手中的事分出去，安排人去作。这事你作，那事他作，结果很快就作好。

凡事有预习、有方法、有安排，教会里头的事就不会乱。长老要帮助各区的弟兄都这样去作，千万不要冒失的作事。否则，结果不好，不能荣耀主。执事在教会里事奉总是要谨慎，教会乃是神的家，不是作为弟兄姊妹的试验室。

这些事你们都照着操练了，就会有很好的结果。你们在福音上有好的学习时，移民就会非常有用处；就是在本地教会中，对于办理事情上也有用处。我顶希望香港这里有一百个人移民到重庆去，重庆乃是福音的战略之地。福音必须学习传开，事情必须学会作。不只自己会作，更要带领弟兄姊妹作，作得像神作的一样。

你们都要这样操练自己，训练自己。不是一阵发热心而已，乃是天天忍耐着学习。盼望香港的弟兄姊妹能作得比别的地方更好，天天都是一天当一天用，都在神面前有新的学习和得着。我们的神学与别人的神学不同；他们是在神学校里，在教会之外，我们乃是在教会之内。我们是学习「在基督里」作，他们只是在道理、事务上被成全。

执事工作的安排/管钱

关于执事的工作，在使徒行传六章一至六节是头一次提起。那里说到，因着供给的问题，所以使徒说，他们撇下神的道去管饭食，原是不合宜的；信徒当从他们中间选出七个有好名声、被圣灵充满、智慧充足的人管理这事。那里有七个执事是管吃饭的，站在使徒这一边的弟兄们，就专心只以祷告传道为事。这里我们看见，执事就是负事务安排的责任。管饭食也就是管财务，按各人所需用的分给各人，免得有人缺少。所以教会里执事首要的工作是管财务。我们请两位弟兄管财物，另有两位弟兄姊妹管账目。

管财务不是请你们作主，乃是在长老监督之下合宜处理。凡有特别用处的，你们更不可作主，要由长老弟兄们出主意。

照顾在学的弟兄姊妹

年轻弟兄姊妹读书也是很重要的问题，你们要学习照顾他们学业的问题。摩西是学了埃及一切的学问，所以神能启示他「山上的样式」(徒七20-22；出廿五8-9)。但如果没有他母亲从小的教导，恐怕他也不会认识自己是属神的子民，是有神应许的子民(出二1-10)。所以我们安排六位执事特别负这责任，并且请两位姊妹总其事。

其次，若是可能，总不要在天主教学校读书。主的命令是说，务要从他们中间出来，与他们有分别。所以不要以为在这事上可以不必拘泥。即使差一学期，还是尽力帮他们转学校。

第三，不要只有一个弟兄或姊妹，单独在一所学校读书，至少要有两个，最好有五、六个以上。你把一个人摆在一所学校里，如同把他的头摆在狮子的口中，你要叫狮子的口不合起来是难的。不要以为个个弟兄姊妹都像但以理。你要不掉到井里，最好离井远一点，不要在井边打转。

第四，你们执事还得照顾他们，在各方面成全他们。要像刘教士一样，问他们在学校中传福音的事如何，读经如何。你们也要训练他们要怎么作事情，要培养他们奉献的心志，这样才能把福音传遍学校。就是为着福音多读半年，有什么关系？读书是为传福音，早半年迟半年，有什么问题？你们要叫他们有这样的心志。

年轻的弟兄姊妹，你们还是要忠心的读书。因为你们如果读得太不好，父母就会说话。我们作任何事，都是为着福音的目的。不只读书，就是交朋友，目的也是为着福音。你要将朋友、同学的名字记在代祷簿上，天天代祷。并且你要专注，譬如这两个月就是注意这两个人，天天为他们代祷，有机会带他们去参加福音聚会。你们如果忠心这样作，我相信很快就能得着一个一个的学校。你们要花工夫祷告、寻求，这些事都不要随便的作。

你们作长老的弟兄们要监督执事。在神面前，教会的事情多，但不可以因为忙于事情，就疏于对人的成全和照顾。凡事都要好好在神面前祷告过、考虑过。盼望从今以后，香港的教会都能同心合意的传福音。

关于作事业的弟兄姊妹

有许多弟兄姊妹把他们所有的东西都交出来了，将来他们有缺乏时，我们还得顾念到他们。这些交出来的东西对于移民大有助益。我们光是挪一班人去弋阳，就花了很多的钱。东西卖掉不值钱，但到了那一边，买同样的东西就要花很多钱。我们不要杀鸡取卵。所以弟兄姊妹们的事业还是要好好的作，但要作到一个地步，人有了，而钱没有；就是说，人被主得着了，钱都送出去了。世界各地的统计证明，在福音上花费多少，带得救的人就有多少。盼望弟兄姊妹经营得好，所得的钱能奉献出来，好得着更多的人。

目前有十一位弟兄，事业作得很好。盼望你们继续好好经营，所赚的钱，能在需用之外尽量交出来；以后若有移民时，我们就能有钱帮助人移过去。目前青岛有人可以移民，但却没有足够的财力来移民。我们顶盼望这里能补上。这次交出来的在职业里的弟兄们，你们要为他们有安排。我们的职业乃是为着福音。

事业的目的是为了赚钱，有钱就可以送出去为福音。谋收入带职业的弟兄，不该再为着赚钱，乃要为着福音，要谋福音的机会。学生读书也是为着福音：职业是为糊口，也是为着福音。无论作什么事业，我们都需要好好祷告，仰望主在我们的安排之外有安排。我们应当存心带职业为着福音。

学习有益移民的职业技能

移民需要训练，弟兄姊妹不仅要会读圣经，会办事，会传福音，特别是年轻的弟兄们，还要有第四件事，就是每个人都应当有职业技能，并且职业要适合今天各地政府的需要。你不能把普通人搬到内地，因为如果不符内地政府的职业要求，内地教会又不能养你，这样就反而成为难处。你如果有特别技能在身，到内地去不仅要养活自己，还得会养别人。移民的人，总要懂一点圣经真理，也会办事，也会传福音，也会带职业糊口。所以这一次上海又要移民一批到弋阳，有二百人报名要去，结果我们只挑三十个人去。在那里是几个月连一天的零用钱都没有，所以个个都得要有技能，自己能养活自己。

对于挑选职业，不要有贵贱之分，因为时代不同了。特别是年轻的弟兄姊妹，你们的思想要改变，不要耻为工人，反而你们个个都得学作工人。这样，当有移民的需要时，你有心愿了，教会把你送出去，就容易配搭。如果可以的话，我顶盼望尽量有人将来可以读大学，念医科。因为今天在各地，医生和护士的需要特别大。医生和护士在城市里很多，在乡下就不够。全国南北各地都需要医生和护士。将来医生、护理、化学等职业人员一定容易受分配。上海有弟兄开颜料厂，很需要懂化学的技工。也许作药剂师的人还可以再去念医科。染织厂也可以培养专门的技工和染织人员，也许弋阳可以买四到六架织布机，让有些弟兄姊妹去作。

我们移民去的地方，都是大规模的农场，配合政府土地改革的措施。除了农业之外，小规模的畜牧我们也都可以作。还有泥水匠、木匠、会计等职业都是好的。这些职业或技能对于移民都大有用处。所以千万不要学不能长久用的技能。盼望这里领头的十二位弟兄多花工夫注意这件事。我们职业的性质总是要能长久的，并且与别人能配搭起来的。

烟台已经有人移往西北去，那算是教会第一次的移民。弋阳算起来是我们第二次的移民。今后移民的事会越来越频繁。移民的人都是要两只手能养活自己的。所以今天我们千万不要挑轻省的工作作。盼望神施恩给我们全体的弟兄姊妹，叫我们能彻底摆上去，为着移民多方面有预备。不要等到移民时，才发现自己什么都不会。

各地的移民工作与中心

今后工作的重点：上海管江苏全省；汕头专门为客家语工作；东北以长春为主，将有六、七位同工去作。(东北目前有六十个聚会，现有二三十处很需要人，同工们下一周就去。)

河北、绥远、察哈尔、山西四省归北平；重庆管四川；昆明管云南。(云南有许多苗族人，大多在怒江一带，需要专人去负责。)目前贵州没有工作，需要积极去开展。西北以兰州为中心，兼管新疆、青海；青海目前有三处聚会，将来还得有人移民到兰州。至于陕西，目前不能以兰州为中心，可以西安为中心。目前成立的职事之家，是专门为训练年轻弟兄姊妹查经的。上海的移民工作作得很好，有不少移往南昌的，所以现在南昌也可以兴起一个区域。

以上所讲的各地移民工作，都需要财物的配合。我们总盼望工作是与交出来的钱成正比的。我们前一次通知你们要卖的东西，所得留一半给香港买聚会所用。钱帐要分开管。要先把一半交给负责弟兄送去以上各地方，让你们交出来的钱，能够实际的送出去为福音。

一点声明

有一件事我不得不在此声明的。本来这话可以不必提起，为着有人想要问清楚的缘故，所以我带手提一下。这不是最好的事，也是你们都能回答的事。在上面所列的工作单子上，没有鼓岭在里头。主原谅我这样说，鼓岭从头一天直到如今，没有任何外来的收入。只有香港奉献一笔小款，汕头奉献一次，但这些款项是转送给鼓岭伙食的，并非为着工作。只有到过鼓岭受训练的，我们才肯收你们的奉献。这不是我们心肠狭窄，乃是免得给人说话的机会。从一九三四年起，我就没有收过教会奉献的钱，直到前两个礼拜才收到一包五十元的奉献，但我也已经转送给没有饭吃的人了。

我如果放松我的立场，主的工作就要被打折扣。我的声明是为着说直话的缘故，因为我要保守我作主工人的立场。我不是骄傲，不肯低下头接受奉献，乃是要维持神工人的体统。我这样作，是要保守我的口不被封住的缘故。我如此，鼓岭如此，所有的同工们，这二年来也没有得允许摸过工作一文钱。李弟兄在这里，你们原谅我这样说：人对他的攻击，就是对我的攻击；李弟兄错，就是我错。许多人给我们便宜的批评，末了自己连一根小指头都没动。我们爱钱是错，爱世界不能对。请你们原谅我说这愚妄话，我说这话是要叫人看见，有基督的诚实在我里面，没有别的理由可以阻挡我这自夸。我的话不是要把重点改低。在每一个地方，我们同工们都是如此作，不只在香港是这样。我们盼望我们的见证总是超过毁谤之人的口，叫你们看见一切毁谤的话都不是真的。批评的话出来，是因为有的人爱钱，才造出许多毁谤的话。你们要知道，我们同工们是担着担子来作的。这是我对来旁听之人的一点声明。求主怜悯我这样说。


二十　教会恢复的路

照着山上的样式走恢复的路

主对教会的命定，乃是要照着「山上的样式」来建造。一个教会总要看见山上的样式是如何，总要以神的标准为标准，然后才知道以往的不对。我们所要赶上的教会，情形到底是怎样呢？当我们看见主在圣经中所定规那荣耀的教会，我们才知道我们真是赶不上、来不及。

教会失败的原因

教会基本的失败，在于教会不能应付她本身生养的需要。教会的变化不是单因着弟兄姊妹旅行的变换。一个教会刚强的时候，流动的弟兄姊妹人数就少；一个教会软弱的时候，这样的人才多。买卖的人是注意经济的周转，货币的流通。教会也同样应注意弟兄姊妹的流动。一个地方如果有三、四百个弟兄姊妹，教会不能照顾得好，过一年后，就新的进来，老的出去，这对教会乃是亏损。所以教会必须能传福音得新人，也必须造就已经信的人。教会的责任，第一是救人，第二就是培养人。如果在几个月中救进来一百人，却也走掉一百人，这乃是教会的大失败。所以，教会失败的原因，在于生了孩子却没有养活。

圣灵工作的律

一个教会如果刚强，就能指挥若定；要得多少罪人，是能控制的。教会要刚强，就得按着主所启示山上的样式作；如果不按着主所给的样式作，就带人得救好像是很难的事。但如果教会按着主所给的样式作，就今年要增加五百，就增加五百，要增加一千，就增加一千。我们按着主的路走上去，不只救三百、五百，就是救三千、五千也不希奇。感谢主，我们当中的弟兄称主为复兴之子。其实主是不是复兴之子，乃在于我们是否照着他藉圣灵所启示给我们的律来作工。凡认识主作工之律的人，就会同意我所说的。教会传福音时，如果认识圣灵的律，按着圣灵的律来作工，人得救就没有问题。教会一出来，人就不能不得救，教会就不能不复兴。

神复兴的路——全体事奉

我们这里的人常受外国差来之人的影响，就是受他们所设立之差会的影响，以为神的救法是设立宣道会，或国外布道会。但圣经中根本没有宣道会或差会，神发起的是教会。布道会乃是人发起的，是哥顿(A. J. Gordon)所强调的，要人发起宣道会、差会，或者布道会的组织。宣道会、差会，或者布道会的组织，都是叫特别的一班人去作慱福音的工作。但神在圣经中只走一条路，只选派一种人传福音，就是全部的基督徒(太廿八19)。神所救来的人都是作基督徒；神赐给教会的弟兄姊妹，同样都是要丢弃情欲、罪恶和世界，并且还要一同传福音。神没有在教会里头特别选立一班人，撇下一切跟从他，去传福音；而另一班人可以不必这样作。所以今天教会也绝不可分作两种人，一种是完全奉献的，一种是去爱世界的。全教会只能有一种基督徒，就是绝对奉献的。这就是神所走的复兴之路。教会如果这样建立起来，阴间的门绝不能抵挡，罪人也站立不住。

最近这几年的经历，证明我们所讲的不错，各地教会全体传福音的结果，人数增长都是以倍数计算，只台北一地，去年与今年就增加三十倍，是论倍数，还不是讲成数。教会全体的事奉，反而显得神的恩典太大了，我们的度量不够容纳。我能够说，从北至南，从东到西，弟兄姊妹都是自动的把一切摆上去。今天我们毫无意思要对你们说，谁要交出来，谁不必交出来。我们没有思想要划一条线，把你们分为两班基督徒。盼望主在我们身上没有难处，主从罪人身上走得通。盼望主在教会中不受世界的拦阻，主在罪人身上不受罪恶的拦阻。

全体交出受成全，才够应付工作需要

今天教会的两种工作，一种是生的工作，一种是继续生长的工作。就是一面要得着罪人，一面要栽培圣徒。

交出来不只是把财物交出来，乃是把你这个人交出来。财物的交出来，不过是叫主在我们身上走得通。主如果今年给我们一千个人，你有没有方法带他们祷告，带他们读圣经，带他们擘饼？如果不是全体事奉，我们就无法应付他们的需要。也许祷告会弄坏了，擘饼会弄得不严肃，该开口的不说，不该说的又说，个个话语随便。这样如何能够事奉？我们必须在事奉上有路，才能容易容纳新的人。所以我们不只把财物交出文，还要整个人鄑摆上来事奉。惟有这样，神在我们身上才有路，神在罪人身上才有路。

我说个比方：教会要好像一个制面包的大机构，它能把生的面粉吃进来，把熟的面包送出去。教会必须预备一个大的度量去容纳——能把大量的面粉吃进来，再把面包吐出去。教会必须人来多少，就能解决多少，而不是临时找人来帮助解决。上海送面包的机器要比这里的大上二倍，才能应付那里许多人的需要。教会也要训练培养足够的人来事奉，好能应付需要。

教会救来了人之后，不要让得救的人再失去。不然，救来几个，过了几个月就丢了几个，人数永远不加增，教会永远不强壮。在台北教会的弟兄说，我们要训练弟兄姊妹到一个地步，弟兄姊妹来五千就能培养五千，来五万就能培养五万。

也许已经有人来我们中间几个月，却什么都还不知道，我们也没有人接触他。盼望这个交通之后，我们能立刻安排着作。

十五、六年前我在上海讲道时，说到应当一无挂虑。那时我用了一个比方，说到挂虑好像盖房屋所递的砖瓦，现在稍微改一下应用。比方小工挑一担砂砖来是二十块，从底下往上递，中间有人接砖，最上面另有人接砖。中间的人有个好处，就是你给他五块，他都能顶上去，他手中接过的五块全都顶上去。如果中间的人不将下面那人所给他的砖再递上去，或者最上面的人不接中间的人所递给他的，中间的人就要被不断递来的砖压死。主如果没有作工，你还不会觉得初信造就这么要紧。如果主起首作工，教会一直得人，你就会觉得初信造就是这么要紧。初信弟兄姊妹一进来，我们就要训练他们，培养他们，叫他们知道怎么作。这样他这一个月是刚刚进来的，也许过三、四个月，他就变作能应付下一期进来的人。教会能够有步骤的一级一级照顾人，也许今年一月得救的人，能够照顾二月得救的人。这样主就要祝福教会，使教会一直生长，也要祝福教会，使教会能造就所生长的。所以我们大声呼喊说，教会要全体交出来，不可迟延！财物的交出来，不过是你交出来这么多件中的一件。我们不放大财物的事，盼望你们也不放大。我们乃是盼望全体交出主，受造就，衼成全，好能有全体的事奉。

从前人打仗，是一个一个在那里打，那是游击战。今天不同了，作战讲求全体机动的运动战。像今天有降落伞的部队，是由天空一个一个的掉下来；但他们不是各自作战，乃是合在一起机动作战。我常常觉得，外国人来内地作工好像游击队；有时一对夫妇在一地作了三、四十年，得三、四个人。他们这样作顶苦，但他们不灰心的作；我们顶佩服他们受苦的心志，但是我们不能照他们的方法传福音，因为那是不够的。中国今天要有降落伞队的移民，就是利用海口的地方，把经过我们训练好的弟兄，一批一批的送往中国西部内地去。我相信，当我们赶得上神这样行动的时候，福音传遍全中国，一定没有难处。

受训练、有配搭，以备移民

移民的弟兄姊妹必须是有专门技能的，教会移民在事务上也要多方的安排。所以全体弟兄姊妹都要先受训练，在职业技能上、在传福音上受训练。如马戏团的大象，本来很笨拙，但经过训练后也会跳舞，也会表演。

我们也盼望弟兄姊妹在职业上有配搭，为着传福音。并且在事业上有配搭，好赚更多的钱为着移民、为着把福音送出去。读书的弟兄姊妹也在学业上有配搭，盼望现在能为着福音有学习，将来移民就能自食其力。像这次报名移往弋阳的弟兄姊妹，有的学问好、灵性好，但没有用处；泥水匠反而有用处。学问好而不能自食其力，在移民上就有难处，但泥水匠能自食其力，在移民上就管用。

为着移民有几件事必须学习：首先，要为福音移民的弟兄姊姝，一定要学会专一的技能。也许你觉得这样的学习很麻烦，但你要记得主的话，施的人定规比受的人更为有福(徒二十35)。所以我们要学习作施的人，总要学习能亲手作工，不仅养活自己，也能供应别人。第二，弟兄姊妹必须学会作事。你在香港能作事，到了重庆也要能作事。所以你们要受教会作事的训练，学到传福音的秘诀，学会带人得救。第三，你们在教会中还必须学认识圣经。这一次弟兄姊妹的交出来，就是把整个教会变作学校，或变作医院的门诊部，给你能实习或学习诊断人。盼望已经听过的人，越过越清楚我们的路。只有这样，福音才能够出去。

从今以后，香港教会关于福音、事务、研读圣经等各方面的训练，由李弟兄带领。你们不要过轻松、懒惰的生活，除非有的人身体宾在赶不上。你们个个都要儆醒、忙碌、拉紧，赶上来作。盼望香港教会是像神的军队，是有军事行动的教会(参民一至二)。求主施恩给我们。


二十一　今天事奉的路

长老的工作

长老在神的面前，他这个人是长老，他的工作乃是监督。所以长老不必自己下手作工，乃是在神面前多认识神的旨意，然后分派弟兄姊妹去作并多带弟兄姊妹作。长老不是代替弟兄姊妹作，乃是监督他们如何作。所以长老首先必须学习怎样认识神的旨意。如果你把事情摆太多在自己手中，你就已经是一个失败的长老了。你们的工作是在于多明白神的旨意，能将一件一件的事交出去作，你们乃是要忙于监督。

事奉的路/教会就是全体的事奉

以往各地教会都要求派有大恩赐的同工去作工、传福音、造就。我要问一句：什么是教会？教会就是个个都出来事奉。在教会中不是只有几个同工。当全体都起来事奉的时候才是教会。教会是基督的身体，个个都有用处。千万不要想，有一张木桌擘饼就是教会；千万不要误会，来了几个强的肢体就是教会。教会就是这些材料，就是所有一千的人都在一起事奉。不是说都得像李弟兄的材料，才是材料。教会不是五千恩赐的集团，也不是二千恩赐的集团，乃是大部分是一千恩赐的集团。就是像你我这样的人合在一起来事奉，就是教会。每一个一千的都配搭起来就够厉害。惟有这样的事奉，才能有一个强的教会。

千万不要盼望有更好的人来，就是你这里现有的人，就足能把福音传遍你所住的地方。在一个强的教会里，即使有一个大布道家，他也不过就是弟兄当中的一个。比方一个二三百人的教会，也许没有什么五千、二千的，都是一千的。虽然你觉得不够，但就是把所有的不够合起来，神就有路。不要觉得购不上；像你们这样的人，乃是足够又足够。我们相信，教会中大人物的时代过去了，也许下一代像这时代中所谓的大人物也过去了。今天是大人物的末时，今天神所要的乃是整个身体的事奉，今天神禁止单个肢体的过度强壮，神盼望得着强壮的教会。

过去我读圣经，在我里面一直有一个强的感觉：也许以弗所书四章永远没有法子应验吧。我是多么愚昧，替神思想、担心。最近几年我开始感觉以弗所书四章可能应验。神今天正在作恢复身体见证的工作，他所赐的恩赐，乃是要成全众圣徒都能尽职。现在不再只是有特别恩赐的工人能作工，一般弟兄姊妹也能传福音，也能医病，也能栽培人，也能救人。教会能生产、有根基、可靠、复兴、事奉等，建造起来就像新耶路撒冷那样坚固。

我对教会全体事奉从来没有满意过，教会什么都不够；但总归有一天，有一个荣耀的东西要出来。现在我们的路越过越清楚，当然难处也越来越多。一九三九年我们起始把上海三十几位执事召来，在会所设立教会执事室，开始有事奉的体系。这在别的地方还没有作过。那时各地方都是一个人讲道，几个人事奉；乃是在上海起首有三十几个人在执事室「办公」。后来上海有了难处，一九四○年神在烟台就继续作。我外面虽然安静，但我里头一直祷告。我得着一个很大的鼓舞，就是看见神说的话与神作的事是一样的。

神所要求的乃是全体事奉

在一九四九年我所看见的，比一九三九年所看见的，也不知道多了多少。我看见神要教会成为一个结实、可靠的教会，作为救人的机构，能打仗、能栽培、能医病。我看见大人物个人作属灵工作的时代已经过去了，神所要的乃是教会全体的事奉。今天弟兄姊妹交出自己作材斗，你们这些长老、负责弟兄就要起来学习有安排、带领和建造，使教会成为多方事奉主的机构。这样，来五千人，你们能应付，来一万人，你们也能应付。主是叫一个地方的教会，本身能背负那个地方福音的需要，也满足当地弟兄姊妹的需要。

什么叫作属灵的要求？就是弟兄姊妹要起来事奉主的要求。千万不要一个弟兄在神面前有这样一个需要，而那个教会不能满足他的需要。比方人生病，你要给他吃药，不是给他吃饭。人没有钱吃饭，你要给他济助，不是给他药吃。什么叫作教会？教会就是能应付每一个弟兄姊妹灵里头真正的需要。你们作长老的要一直思想，要把整个教会带到神面前去，把弟兄姊妹背到神面前去。

今天我们要全体事奉，神的要求是大的，神乃是要我们撇下一切来事奉。那里曾有一个会，是你进来作会员，必须撇下一切、卖掉一切，才能作会员的？只有教会的入会费，乃是一切的家产！这是厉害的要求。你如果接受这厉害的要求，肯厉害的来，厉害的作，你要看见必定会有厉害的结果。

在全体的事奉中，必须人人都主动，如果有人被动，就不是教会。神的旨意成功与否，是摆在我们的手上。凡看见的、听见的人都是有福的，如果你面面都看见得清楚，你乃是最有福的。


二十二　服在圣灵权柄之下事奉

教会事奉三要素

事

作长老、执事的人，最怕的就是你们将教会的大事化小事，小事化无事。若是这样，教会的事奉就等于没有。事奉的第一个要素，就是要找出事来作。

人

有了事，就要配上人。如果事情只在你们手中作，教会就不够强。教会要强，事奉的人就要多，全体的事奉就是最强的教会。所以长老、执事要会找人，要会成全人。以往我们都怕人乱来、乱想、乱作。但现在我们不要怕，因为有权柄可以对付他们，成全他们。

路

有了事和人，还得找路，有路才能作得对。如果临时随便用自己的思想去作，事情就作得不好。我们惧怕人在神面前随便用自己的思想，脑子里满了各种方法，这个打算怎么作就作，那个想要怎么作就作。但我们也怕人不用思想就随便作，不在神面前寻求就去作。不是有了人，就能作事，乃要到神面前找出路来。你们千万不要愚昧的作事。

服在圣灵权柄之下事奉

在教会中没有人的权柄，只有圣灵的权柄。教会在地上这么长的日子，神从来没有交给人去办理一个教会的事奉。教会里连长老也不是权柄，你们自己也不是。教会中任何事奉的动作，都该是出于圣灵的分配。若没有圣灵的支配就去举动，就定规事务，那都是背叛，都是造反。也许你们不知道自己以往背叛有多少、造反有多少。

长老和执事都没有权柄，权柄乃是圣灵给的。教会中不允许有任何的背叛，教会中随便一个报告、一个改变，都必须有圣灵的权柄。弟兄姊妹如果受过圣灵深刻的对付，就能看见一个教会是否在背叛的光景里。我们绝没有意思要在这里组织一个地上的团体，我们是盼望圣灵的权柄能从最前面的弟兄流到一个初信的弟兄。我再说，教会中的弟兄姊妹、执事、长老等，都没有权柄，只有圣灵有权柄。

教会中有两个基本原则，就是爱与权柄。缺乏爱，就与弟兄姊妹的关系落掉；缺乏权柄，就与圣灵的关系落掉。平的方向是藉着爱，往上是藉着权柄。元首如果得不着他该有的权柄，教会就得不着元首流下来的祝福。所以在教会中，就是极细微的事，如果没有圣灵的支配，也不可随便作。弟兄姊妹要养成问的习惯，一切事都请负责弟兄问，最终必须由长老带到神面前。长老并不是脑子比别人好，乃是因为学习多，在神面前时间多，比较明白神的心意。所以他们先清楚神的旨意，然后能对弟兄姊妹说如何作。

有人作了十年、二十年的基督徒，到今天还没有学会问的习惯。今天我对你们说到我的一个秘密：主给我一点责任，注意看许多年轻弟兄该不该出来作工。我所注意的有许多点，但其中一点就是看他是否有问的习惯。一个人如果没有问的习惯，他的己就还没有破碎，他就会随己意事奉。这样他就是自己建了一丈，等一下就拆掉，也许还不够，还要把隔壁的也拆掉。

如果主的权柄在我们中间不够明显，请你记得，我们的事奉不过就是肉体的合并，大家就是来建巴别塔，结果就是混乱至极。千万不要小看在教会中的任何一件事，不要以为有一件事小到一个地步，是可以不必问的。就是擦椅子的事也是特别的。我们是服在权柄底下来配搭事奉，不是凭我们的看法或以往的习惯来事奉。


二十三　弟兄相爱

基督徒没有朋友，基督徒只有弟兄，彼此只有弟兄的关系。什么时候你从弟兄的关系落到朋友的关系，你基督徒的生命就被杀死了。全部新约中什么教训都有论主仆、父母、儿女、夫妻等等，就是没有说朋友。这是基督教最特别的地方。你只能有属性的朋友，而不能有属灵的朋友。我们应当以弟兄姊妹代替朋友；并且除了配搭、事奉、交通外，没有多余的接触。主要我们彼此相爱，是要像他那样，能替弟兄舍命(参路廿二19)；这个爱乃是超过朋友之情的。我们配搭里的爱，是超过人情的。

初信探望的重要

初信探望必须好好作，这是很重要的工作。在鼓岭，一个人如果替别人看羊，隔年如果羊生一只，他可以分一半，生二只，他就分到一只；但羊如果死了，他就要赔。主人总是要求只许多，不许少。将来我们到主的审判台前也要交帐，主给教会几个人，我们也要交这么多人才对。所以长老必须监督区负责，好好作初信探望的安排。总要不丢人、不漏人。主是将人交给教会，不是只交给长老。分区的弟兄应当都有这样的感觉：漏掉任何一个人，总是不好向主交帐。

要有爱弟兄的心

一个弟兄跌倒，不是一件可喜的事，也不是可气的事。我们乃是觉得可惜，觉得难过。不要以为丢了、倒了一个弟兄是随便的事。十几年前，为了是否革除一位同工，一班弟兄姊妹从早上到晚上，哭了整整六天，哭得比什么都伤心；后来还是决定革除他。那位弟兄知道后很生气，写了很长的一封信来大我。我只回覆了几个字说，你在那里，我们是整整哭了六天；你大大生气，弟兄姊妹都为你可惜。我们盼望这位弟兄会变好，觉得革除他很可惜，那时我们心里难过又丢掉一个。

如果教会是在爱中建立自己(弗四16)，就能变为神救人的机构，能往外头去救人。教会能起来，能像样，下文就变作人能进来，就变作神在那里救人。所以我们都要学习爱弟兄，关心弟兄，帮助弟兄，成全弟兄，总是尽力得着每个弟兄。


二十四　谈读经

参考前人的所得

读圣经很重要的一点，就是不要藐视先知的光，不要藐视前代人所得的亮光。教会历代以来，有许多人在神面前是有学习的，所以在主的话上，蒙神许多的光照。这些我们要参考。

注重本文

其次，读经必须注重本文。就番译来说，官话和合译本比英文钦定本在许多处番得更好、更准确，因为它所根据的希腊文本就是最好的。当然也有少许东西差些。一八八一年出版的英国标准本，也比钦定本可靠，因为它的番译好，比英文钦定本好。但在所有英文译本中，对于原文的研读，还是以达秘的译本为最好。公会一向不接受别的译本，所以连带的，达秘的译本也不流通。但我们研读圣经的人，必定要会用达秘的译本。

我们可以试着这样作，用希英对照新约(Iterlinear New Testament)对照史帝芬原文(Stephanus text)，和提辛铎夫(Tischendorf，乃发现西方古卷——Codex Siniaticus者)的新约原文，加上英国标准本和达秘译本，再配上中文和合本，有以上五本，大概就可以得着准确的本文了。

写经

写经(Paraphrase)就是用使人容易明白的话，把圣经的话写一遍。新约以保罗的书信最重要，所以我们可以试着用自己的话写保罗的书信。如果有经文不领会，可参考康尼拜尔(Conybeare)和郝生(Hawson)的写经书，他们的著作和达秘的《圣经略解》是同样性质，都是非常好的写经书。这样写经，你就会看出圣经的每一个字都有讲究，每一个字都有意思。你如果写得对，就能多认识神的心意；如果写得不对，错误就很大、很多。

十八世纪在德国有所谓的「高等批判」兴起。批判大致分两类，一类是低等批判(LowerCriticism)，乃是信主的人著作的，就像中国清代的校勘学。另一类是高等批判(HigherCriticism)，是不信的人怍的，他们好像古代的撒都该人。高等批判者就是今天的新神学家，乃是反对派。低等批判家有渥德渥斯(Wordsworth)、布鲁非(Bloomfield)、阿福德(Dean H. Alford)等人，他们很下苦工，将圣经原文的每个字都批评了，每个字他们都读熟。他们把古典希腊文和圣经希腊文都详细解过。今天我们研读圣经，是站在他们研究的成果上。我们要训练写经，就必须参考他们的书。三人批判的版本(Critical Edition)中，以阿福德的为最好。如果有疑惑的地方，可以他的为准。

解经

解经方面的书，弟兄会之弟兄们的著作堪称是最好的。弟兄们以达秘为首，几十年间，神赐给他们当中许多人有专一的恩赐。要读好圣经，他们的书不能不参考。

开雷(William Kelly)和格兰特(F. W. Grant)写的解经书很好，他们乃是达秘的好学生。司布真说，开雷的心思是有全宇宙那么大，但局限于达秘(J. N. Darby)。由他的著作，我们可接触到学者式(scholarship)的东西。格兰特在弟兄会中人长得矮小，但所写的有深邃的眼光。他很有属灵的分量，虽然责备人，你听起来还有如音乐般的悦耳。他的著作比开雷的更富有默想。

还有毛罗(H. C. G. Moule)的著作，在英国人中有许多人喜欢，因为带有一些批判的性质。还有葛岱(F. L. Godet)，他乃是瑞士人，是有代表性的神学家，他也是个属灵的神学家。

分工研读圣经，聚集交通心得

我们同工们应当有圣经研读聚会，可以从罗马书开始读。方法是这样：先由第一位弟兄将罗马书一章一节读出来，由第二位弟兄将英国标准本的番译读出，再由一位将达秘译本读出，再一位读原文对照，将结果读出。之后由带领弟兄来评定何者译得对。本文研读完后，再读那几人的写经书，然后再读解经书。这样研读过后，我们就能发觉，不但我们以往马虎读圣经，世界上有名的弟兄也有马虎之处。我最怕人只读一本，把这本当作标准本。有的人甚至都不读参考书。我们当中有的人读经根基好，因为他们天然就喜欢多读参考书。这样读圣经也是比较可靠的。我读经都是用上面所说的方法，盼望弟兄姊妹们也如此下工夫去研读。


二十五　读经训练示范

读经：罗马书一章一节

「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。」

罗马书一章一节

「奴仆」「特派」「传神的福音」

罗马书一章一节说，「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。」这里的「仆人」，原文为「奴仆」。根据古代的习俗和法律，奴仆乃是卖身给主人的人；主人对奴仆有绝对的权利，甚至有生杀之权。保罗就是基督这样的一个奴仆，是主所买的，并非只是基督所雇请的仆人。但保罗又是奉召的使徒，好像医生受召来看病。「特派」原文意「分别出来归于……」，保罗是被分别出来专专为着神的福音的。这里的为着福音，包含传扬和辩证。保罗不只是口传福音，更是全人整体为福音；就是保罗的织帐棚，也是为福音的缘故。他有没有用口传福音，是另一件事，但他整个人各方面都是为着福音的。

对于「奴仆」，阿福德(Dean Henry Alford)是维持钦定本的番译，使用「仆人」(servant)一辞。他说，不是「奴仆」，因为奴仆是没有自由意志的人。「使徒」则是受到神特别的呼召，有最高的职分。这里的使徒不是广义的，乃是比较高和特别的意义。十二使徒、主的兄弟雅各和保罗，就是得这头衔的。只有特别蒙召的人，才能作使徒。

保罗自己说，他是最末了、最小的一位使徒，是特别蒙神恩典所拣选的(林前十五9-10)。他是神特别分别出来，甚至从母腹里就分别出来的(加一15)；保罗被分别出来乃是为着属乎神的福音。「神的福音」，指明这福音乃是属于神的，「神」字是所有格的意义，不是同位(apposition)的意义。这福音是由神而出的。这指明救恩单是由恩典而出的。

简单的说：第一，保罗既是奴仆，就没有自由，不论甘愿与否，他是完全属于神的。第二，这里的呼召也不是普通的，如果是普通的，那么大家也都有。信徒只要一信主，就蒙召为圣徒(罗一7)，这是普通的蒙召。但保罗的蒙召是特别的，我们由使徒行传九章三至十九节可以看见他蒙召的特别之处。第三，这福音是神的福音，意思就是这福音的本质是属于神。

毛罗(H. C. G. Moule)说，保罗以耶稣基督为他绝对的主人，所以用「耶稣基督的奴仆」一辞。他说，奴仆有两个意思：一是买来的；二是自愿降服的(self-surrendered)。神的福音，在特别一面来说，就是基督的福音，因为只有在基督身上，神才得着真正的启示(约十七3)。

「耶稣基督」与「基督耶稣」

「耶稣基督」一辞本书只用过八次。在使徒行传用十几次，在福音书里用过五次。书信大部分都用「基督耶稣」。耶稣和基督是指主在两个时间里的名字。「耶稣」是主在地上为人时的名字，「基督」是主复活后，被神高举时，为神所立的名称。「耶稣基督」就是指那位曾活在地上的耶稣，如今已被神高举，被立为基督(徒二36)；这是说到他在地上的生活，并他在宝座上得荣耀。至于「基督耶稣」一辞，「基督」只说到他的得荣耀，但将「耶稣」放在基督之后，就形容给你知道，今天这位得荣的基督，就是从前那位为人的耶稣。所以全新约都说「在基督耶稣里」，从没有说过「在耶稣基督里」。因为我们只能在基督里，不能在耶稣里。即使你与主耶稣一同活在世上，你的生活好像耶稣的为人，你却不能像他上十字架为人担罪。如果他在地上时，我们就在他里面，就十字架救赎的工作我们也有分了。这是不合真理的。一切都是他替我们作，我们并没有为他作什么。神把我们摆在基督里，我们是藉着圣灵，能在基督耶稣里。所以当圣经说到基督自己时，就用耶稣基督，说到我们在基督里的地位时，就用基督耶稣。

关于罗马书第一句的番译，历来即有「耶稣基督」和「基督耶稣」两种解释。主张译为「基督耶稣」者，认为保罗是看见了基督的荣耀，所以甘愿作基督的奴仆，「传基督耶稣为主」(林后四5上)。但另有主张译为「耶稣基督」的一派，认为保罗愿为耶稣的奴仆，不愿只为基督的奴仆；人最看不起者乃耶稣基督，但保罗作他的奴仆。这是因为保罗觉得，他乃是耶稣基督完成救赎、受死流血所买来的奴仆；所以他这样的宣告，对耶稣基督乃是尊敬。并且就保罗这一面而言，他早已认识基督为至宝，对基督看为宝贝，清楚他的荣耀有多少。现在他更盼望人能宝贝为人的耶稣，所以他传福音不仅传基督耶稣为主，也传「自己因耶稣」作了众人的奴仆(林后四5下)。

毛罗驳阿福德说，「仆人」应当是「奴隶」。这辞的意义有二：第一，是被买来的；第二，是自愿降服的。一面，因为是基督用血把保罗买来归他自己的；一面，也是保罗甘愿降服，而作基督的奴仆。我们作基督的奴仆，也是这二样的意义合起来讲。

罗马书的主题乃是纯正的福音

格兰特(F. W. Grant)说，罗马书是完整而精确的福音论文。其中所论的每一件事，都是因别人可能提出来的反驳而有的推论与辩白；因为真理越宝贵越基要，人的不信与骄傲越要合拢他们一切的智力来推翻它。所以保罗用这卷书信来说明福音。罗马书的主题乃是纯正的福音，首先指出外邦人和犹太人都在罪之下，不能在审判台前站住。其次，保罗指明神的公义，就是被宣判有罪的人所怕的，现今，当其显明在基督作为祭物的工作时，反而是向罪人开启的避难所和遮护。我们是凭着信心得称为义，神的公义就成为我们的。这福音不仅使罪人的罪得赦免，并且使信徒得有新地位。在罗马书头一部分里，显示了基督那为着罪人之宝血的能力，我们信他，罪就得赦免了；基督复活，我们信的人就得神称义，并且站立在基督里的新地位上，得神恩典的眷临。一个人一旦得着这宝贝的福音，就不能不传。

格兰特是历代最会解经的人之一。达秘也是最会解经的人。达秘高大，而格兰特矮小。另有葛岱(Frederick Louis Godet)是正宗的神学家，代表欧汌大陆神学，他是非常属灵的人。

路德马丁(Marttin Luther)说，奴仆表明卑微(modesty)与庄严(majesty)两面的意义。在启示录二十二章，约翰要拜天使，那天使说，我们都是同作奴隶的(8-9节)。作耶稣基督的奴隶是荣耀的事！「服事」在希腊文是恭敬乐意的事奉；这辞也用在先知、君王身上。奴隶服事所作最卑贱的事，是为人解鞋带。保罗说，他是耶稣基督的奴隶，与施浸约翰有同样的灵。

保罗被分别为使徒，乃是从母腹就开始的。第一，在加拉太书一章十五节，保罗说神从母腹里就分别他。第二，在使徒行传二十六章十六至十八节，主特别差他往外邦人那里去传福音。这证明罗马书一章一节里，他说他是被特派为神的福音的话。第三，在使徒行传十三章二节，圣灵特别分出保罗、巴拿巴为他工作。「神的福音」不是说福音是论到神、关于神的，乃是说福音是神所设立的，乃是神所创始的(参罗十五16；帖前二2、8-9)。

保罗蒙召为神福音的管家

保罗是基督的奴仆。保罗在此见证，他自己是基督用血所买来的奴隶，他也甘心来事奉主。但他又是神所设立的使徒，被神召来作福音的事奉，不论他喜欢或不喜欢，都要为着这福音。他不是神募来的，乃是神徵来的；就像拉壮丁般的拉来，是给神为着他的需要徵来、召来的。保罗是这样蒙召作使徒的。「分别」就是将他从所有的人、事、物等中分别出来，使他与别人不同。这过程由三个地方可以看出来：第一，加拉太书一章十五节说，神从母腹里把他分别出来，这好像旧约以色列人和牲畜的头胎，都是命定分别归给神的(出十三12，廿二29-30)。第二，在使徒行传二十六章十六至十八节，主耶稣亲自拣选他，要他往外邦人那里去作福音的使者。第三，在使徒行传十三章二节，圣灵召他和巴拿巴去作他的工。这三次里，保罗分别为父、子、灵所呼召，并且都是为着福音。

「福音」原文意思是「喜乐之潮」(glad tidings)，在这里乃是说到神圣经营的总和(thegrand total of Divine Economy)。在罗马书，头八章都说到得救的事：一至五章说到恩典的福音。九至十一章是论判神的拣选，就是神圣的经营(Divine Economy)，说到主的主宰权柄。由十二章起就说到教会的交通、定规等。但保罗蒙召为福音，不只是站在讲台上传福音，乃是说他好像神整个福音的管家，他为整个福音劳苦经营。

关于「使徒」

以弗所书四章八节那里，主赐给他的教会有使徒，乃是在他升天之后所赐的。但十二使徒是在主升天之前就已经设立的。所以升天以后所设立的使徒，与十二使徒的地位不同。就是到了国度时代，他们的地位也不同。十二使徒在国度里不仅与主一同作王掌权，并且要坐在十二个宝座上，审判以色列的十二支派(太十九28)。

在哥林多前书十五章，保罗说到他蒙召为使徒的经历，他说主亲自向他显现呼召他。在五节地说到基督向「十二使徒」显现。在七节他说到主向雅各显现，雅各乃是主的兄弟；七节也说到主向「众使徒」显现，这「众使徒」定规不是十二使徒，也许是指普通一班的使徒，是圣灵所设立来继续作使徒工作的。

使徒行传十三章提起保罗和巴拿巴蒙圣灵呼召作外邦人的使徒。有人认为主所设立的十二使徒中，犹大作恶死亡，他们认为马提亚不算，硬把保罗塞入十二使徒之列。但使徒行传一章说，马提亚是「和十一个使徒同列」(24-26节)，底下二章十四节就说，「彼得和十一个使徒，站起，高声说。」可见圣灵承认马提亚是列在十二使徒中的。但是巴拿巴和保罗也都是使徒。就是西拉、提摩太也称为使徒，在罗马书十六章七节指明，安多尼古和犹尼亚二人也是使徒。

启示录二章二节提到「假使徒」。启示录是主后九十五年末至九十六年初所写的，那时约翰已经老迈。当代的使徒差不多都死了，只留下约翰，所以人很难认出使徒是真是假，因此那里主耶稣提到，使徒是要试验过的。

使徒的意义，乃是一班蒙神恩典打发出去的人。所以十二使徒死了，并不阻止使徒的产生。今天因着罗马天主教在梵谛冈的教皇自封为使徒，所以人对使徒一辞的看法，以为是什么特别的地位。这是错误的。在圣经里需要恢复的其中一项，就是使徒的产生。保罗和我们，都无法放入十二使徒中，但我们仍然可以是使徒。作使徒的证明，首先是神的打发，其次是教会的印证。


二十六　认识神作工的原则

诗歌：

一．　主，你得胜，我今服矣； 恩典强迫我的心意，奉献一切于你。

你的可怕我能久排， 但谁能抗你的大爱？爱大，我无能力。

二．　你若命你万钧雷霆， 轰我灵魂向我施刑，我仍固执不悔；

但是怜悯征服我心， 以往抵挡销化凈尽，现今我恨我罪！

三．　我今羡慕单独归你； 主，来，占领这个陋器，作为你的所有。

我既脱离撒但暴手， 就愿全人毫无保留，服事祚到永久。

这是牛顿(John Newton)的悔改诗歌。虽然也有些人把这首诗歌当作福音诗歌用，然而它仍是一首在圣徒聚会中极有用的诗歌。

牛顿于一七二五年生在英国伦敦，他父亲常年在外，从事航海事业，教养的责任全落于他敬虔爱主的慈母身上。她常带着牛顿屈膝在神面前祷告奉献，并教他读圣经，牢记诗歌。但他七岁时，慈母因操劳成疾而病逝。这打击使他步入歧途，十岁起就跟随父亲在海上，在异乡过了二十多年流荡的浪子生涯。他少年时就学水手的放浪形骸、酗酒赌博，多次听福音，每次听，就忆及儿时慈母的容颜与教导，倍感扎心，但始终无法自拔，仍旧沉溺在罪恶之中。之后他在非洲从事贩卖黑奴的勾当。结果却闹出事情，反被卖为奴隶，遭遇苦待、折磨。肉体与精神的痛苦曾使他企图逃亡，却换得剥衣鞭挞之苦。几年后才由其父探知下落，用钱赎回。

就在他坐船返乡途中，有一天忽遇暴风，眼见小船就要倾覆，但主就在这时答应慈母在他幼时将他奉献给主的祷告——暴风猛烈的吹袭，竟吹热了他冰冷的心；那激浪的摇撼，摇醒了他死沉的灵。也想到自己过去的犯罪作恶，想到年幼时慈母对他所讲述恩主爱他的故事，就是主是神的爱子，却为他流血受死！这恩是如何的大！他不觉大声的呼求主名，向主祷告，悔改认罪而信主，接受主耶稣作他的救主。日后，他将自己完全奉献，事奉主一直忠心至死。

牛顿写了许多很好的诗歌。我们选择这首诗，是他悔改时的诗。这首诗是关于悔改写得最好的诗歌。这里说，人虽然说地狱可怕，神的刑罚多可怕；但我不怕，你将奈我何？但神不是用他的刑罚来威吓人，乃用他的恩典、大爱强迫人悔改。许多人信主进来，不过就是信主而进来，但牛顿乃是顺服而进来。保罗的悔改乃是被打倒了，顺服而进来。牛顿也是这样。我们现在唱上面这首诗歌，是应用在难以奉献之时。

读经：出埃及记四章二至九节、十七节

「耶和华对摩西说，你手里是什么？他说，是杖。耶和华说，丢在地上，他一去下去，就变作蛇，摩西便跑开。耶和华对摩西说，伸出手来拿住它的尾巴，它必在你手中仍变为杖。如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神、以撒的神、雅各的神，是向你显现了。耶和华又对他说，把手放在怀里，他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。耶和华说，再把手放在怀里，他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。又说，倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在早地上变作血。……你手里要拿这杖，好行神迹。」

有启示才能作工

以上经文有三个基本的功课(编注：杖变蛇——将倚靠的丢下；手长大麻疯——认识自己；水变血——认识世界)，只有一个基本的原则，就是看见了与没有看见。你看见了，自然就与人分别出来。没有神的启示时，你看见的不过是杖，你看见自己的手是清洁的，你看见供应埃及的是河水。但你一得着神的启示，就不再这样觉得了；你会看见手中的枚乃是蛇，你的手是不洁的，而世界是充满了死亡。

出埃及记四章是神的启示与人的看法作对比的一章。有许多人问我：如何知道有神的启示？问题在于你是否看见杖是蛇，看见手所生的是大麻疯，看见水是血。年轻人有雄心美梦，我盼望神能叫你从这美梦中醒悟过来。神不只叫摩西如此作、如此看见，神也要摩西到以色列民那里去照样作，要别人也看见。本来神叫他去拯救以色列人，在摩西来说，那是顶大的难处。但神的启示一赐给他，他的感觉就不一样了。比方说，如果有一条蚯蚓在这杯中，我今晚因着渴就喝了这杯水。喝到底时，我才发现这条蚯蚓，等到明天晚上我在这里，再渴时看见这杯，我有什么感觉？恐怕天天都有蚯蚓的感觉。这乃是启示所给我们看见的事。本来我们没有感觉，像摩西天天拿杖没有感觉一般；但经过如此一变过蛇后，摩西对枚的感觉就不同了。

对肉体的感觉也是这愫。我们要知道，罪不在世界里面，乃在我里面。凶恶的事也不在世界里面，乃在我里面；但从前我没有感觉。直到有一次，我从怀里伸出手，发现是大麻疯时，以后每次我只要用手一摸，自然就想起大麻疯。有人装怍谦卑、软弱、顺服，但装得一点也不像。人如果没有得着启示，装作时是谦卑的样子，一忘了就不谦卑了，每次作事都还得有戒心。我们今天对弟兄姊妹说劝戒的话，或严厉的话，都必须有感觉，你由胸里拿出来的，也许是把麻疯拿出来。请你记得，神不是根据你交出来的东西有多少，呼召你作工，乃在乎你得的启示有多少。曾有一位弟兄对我说，我就是再软弱些，都比那两个弟兄刚强。我想这人恐怕一生从未看见自己的败坏和污秽。

事奉的人对世界的水也要有感觉。止渴乃是要满足我们的要求。也许我们有人多年祷告，要得什么属世的地位或福分。盼望你们今后需看透，能从神得着厉害的启示，知道凡一切由世界来的满足，实在都是血。在得启示的人所看见的，水其实乃是血。即使在买毛巾、短袜的事上，都有水变血的可能。我们要事奉神，就不该留在埃及喝尼罗河的水，乃要到旷野去喝磐石所流出的水。

在此我们都必须看见以往未曾看见的。凡有所示的人都要说，这些东西真是莫名其妙，在人看是杖，是胸怀的肉，是尼罗河的水。一旦你看见神所给的启示、异象，看清它们的真相乃是蛇、肉体和血，你自己就会逃走，你会害怕，你会离开。惟有神的启示，能叫我们认识我们所倚靠之东西的真相，认识最大的罪乃是己，也认识世界的可怕。在世界上，杖是可靠的，出于己的是好的，水是可喝的。但我在此请求你们，要在神面前求得清楚的启示，必须看见世界、自己、环境一切的真相。这样你才能作神的工，才能蒙神悦纳。


二十七　基督徒的路

在主面前定密约

我们曾说过，卫斯理约翰二十余岁结婚时，就在主面前定密约，只有那一次变更生活的程度。(他还没有结婚之前，主就呼召他作工，后来他就放弃职业，出来为主作工。)从那时起一直到死，他从不变更生活的程度。他死后人将其收入列出清单，指明他晚年的收入增多，每年至少有一、二万英镑。(他和弟弟卫斯理查理两人都会作诗，所以有版权收入。)他临终前一年的收入最多，总共两万余镑。但是他的生活程度还是一样，多余的钱财都是拿出来为着福音、出版文字、单张等，也奉献为着主的工作，好叫更多人可以为主出去作工。

所以有事业、有职业的弟兄姊妹，或作主妇的，都需要开「张清单，在主面前许定生活的程度。一旦定下来，必须有无亏的良心；你不能反过来懊悔说，你没有能力，你办不判，或者说你没有信心等。你们不但需要夫妻两人一起商量，并且两人必须同到神面前求告、定约。有一位在福建的弟兄定规每月只花四元大洋，许多弟兄称赞他这样作很好。但我说他不对，不该自我克苦、忍饿受冻等。如果他这样继续下去，有一天生病了，只有花钱更多。许多弟兄姊妹对钱很精明，心窍很开，但对属灵的事一点也不开。但有人本来属灵的窍不通，交出来奉献之后，属灵的窍就通了。所以不要轻看在主面前定密约的实行。

撇下一切跟从主，在世人来说，乃是要人命的举动；但在基督徒来说，不过是事奉神之事的一小部分，还有职业、身体、时间、前途等的交出来。弟兄姊妹交出单子，我们并不公开：乃是要给负责弟兄认识并帮助你。有人或者太少，或者太多，都可以由负责弟兄得帮助。

有毛病乃因未答应主要求

今天我们在教会中，能看见有两种不同的弟兄姊妹，有许多弟兄姊妹是喜乐的，也有少数弟兄姊妹是忧愁的。可能坐在你座位旁边的，就有这两种不同的基督徒。如果我请你选举谁是最喜乐的人，那些没有毛病的人应当就会说，我是最喜乐的人。所以如果你们有人不喜乐，就要对自己怀疑，总归自己一定有病，有属灵的毛病。这毛病的原因，就是主有要求而你没有答应。这是经历的问题，不仅只是道理。如果你说，「你们二位弟兄还没讲这道以前，我是很喜乐的；现在给你们一讲，就坏了。」因为这样的道就是基督的要求，基督徒如果没有答应这要求，自然要忧愁。我们的道理、讲说、劝勉，不是基本的用处，我们的声音乃是好像扩音器，不过将你们里面基督的要求更清楚的对你们讲出来。

今天的路就是要听从里面的声音

若有弟兄姊妹听了，还是不愿意答应主的要求，我只能说，今天你们已经太迟了。如果不作基督徒，就早不作，但今天你们已经有基督的生命在你们里面了，叫你们不作基督徒是不可能了。既然已经作基督徒了，今天你就必须这样定意：我跟随我的弟兄。为什么你不能答应主大爱的要求呢？这许多年，你用钱财、世界、挂虑等，把他在你里面要求的声音盖住、压下、限制了。我们在这里所有的教训，都没有新的道，不过将你里面天天所应该听的话讲给你听。我们在此不是说新鲜的话，也没有兴趣说特别的话。我们乃将事实告诉你：基督徒东西抓在手里越多，就越苦；最后就会像那个少年官，忧忧愁愁的走。你若把东西都撇下，就会像撒该那样的欢欢喜喜，得蒙救恩(路十八至十九)。

你们如果有人把外邦人带来这里听这些话，他听完了，出去必定要说，这几个讲的人大脑有病了，叫人把什么都丢下。外邦人听了之后，一点不觉得难受，有人还可以当笑话。只有那些真有基督在你里面作生命的人，才知道这话的意思。作基督徒就是要作如此不讲理的人，就是要走这么不讲理的路。盼望主怜悯我们，叫我们现今就能看见基督徒的路。


二十八　教会全体的事奉

诗歌解释

什么是诗歌？诗歌乃是个人属灵感觉的发表。当人用诗歌来发表属灵的感觉时，心思常是不清楚的；但灵是很清楚的。比如「他仰望一座城」一诗歌，唱起来分不清这个「他」是指主，是指亚伯拉罕，或者是指我们？都混在一起了。但无论如何，我们都能摸着其中的灵。

交出来才能作基督徒奔跑赛程

一个人信主以后，有两件事需要对付，也就是有两件事需要了结：第一，是罪。从前罪是追逼你、缠累你，你怎样也摆脱不了；然而一旦你信了主，你的罪行就得了赦免，然后你还要对付罪，以脱离罪的辖制。第二，是以往当了未了的东西。你从世界上所得的东西，也要清理了结。有的东西是与罪有关联的，有的虽然不是罪，但却是重担，拦阻你奔跑基督徒的赛程，这些都要对付清理。如希伯来书十二章一至二节说到，基督徒奔跑赛程时，首先应当放下各样的重担，并容易缠累的罪。一个人赛跑时不会穿大衣、穿皮鞋，手里也不会拿着东西跑。同样的，一个人一信主后，就必须变卖一切，撇下一切，除去一切的缠累，奔跑前面的赛程。

现在有一个问题：我们怎么了结留在我们手中的东西呢？你记得有人到施浸约翰那里去问说，「我们当作什么呢？」施浸约翰就回答说，「有两件衣裳的，就分给那没有的；有食物的，也当这样行。」(路三10-11)至于亏欠人的，总应该赔偿还清。你的财物如果是由于错误取得的，你还存留着，这是错的，你使用它，也是错的。你必须对付清楚。所以我们身上的东西、家里的东西，总要有一次彻底的对付干净。一个基督徒若要奔跑前头的道路，他身上许多的重担必须立刻解决。撇下一切不光是爱主的表示，也有一大部分原因，乃是为了使我们能在基督徒的道路上跑得好。

我们要知道，罪留在身上的人不能作基督徒，东西留在身上的人也不能作基督徒。罪留在身上，叫我们基本上难以作基督徒；东西留在身上，则是叫我们在性质上难以作基督徒。罪是叫我们在生机上有病，东西则是叫我们在功用上有病。

弟兄姊妹身上，特别是金银、宝物、首饰等东西，必须要交出来。关于弟兄姊妹交出来的地产、房屋，要有合式的安排，妥善的解决。许多基督徒以往很轻松的作、马虎的作；但今天不可如此轻忽，这些日子弟兄姊妹都要忙，要学习作个严紧的基督徒。

我们相信，今天教会似乎要起首走最后一步神复兴的路。愿我们都能走得好。感谢赞美主，把我们摆在这个丰富的时代中。

不要得罪教会里面的基督

时间已经差不多，我只说两句简短的话。神的儿女们得罪他们里面的基督，远远赶不上得罪教会里面的基督。基督徒得罪在他们自己里面的基督，要恢复还很容易；若是得罪在教会里面的基督，要恢复就不容易。为什么我这样说？因为这两件事有基本的不同：得罪在自己里面的基督，并未摸着神在时代中的计划，所以容易恢复；但一个人一得罪在教会里面的基督，他就得罪神在时代行政里的计划，这乃是很重大的事，所产生的破坏是很大的，可能因此就拦阻许多灵魂的得救。我在此对负责弟兄们，特别是对长老们这样说，在教会里面的基督，我们千万不能得罪。

你若得罪教会里面的基督，一面就关闭了神福音的门，一面就拦阻神所可能大用的人。如此一来，福音被你拦阻，教会的恩赐也被你抹煞了。所以不可得罪教会中的基督。这乃是很重大的事。我们必须有一个敬畏的心，明白拦阻基督在教会中的路乃是大事。

祷告：

主阿，我们将自己交给你，真愿意什么时候我们的灵不明亮，什么时候就叫我们里面不安。什么时候有错，就什么时候叫我们觉得摸着死亡。但愿我们的心思、灵、情感、意志完全向主敞开，让你在我们里面得着通畅的道路。阿们。


二十九　聚会与交通

分家聚会的需要与安排

我们要交通一点关于教会分区的聚会。分区聚会的地点可在各区内找适合的家。分家的聚会，乃是圣经里的实行。我们记得，当彼得被囚在监里的时候，教会为他切切的祷告神(徒十二5)。但当时耶路撒冷全教会的人数不少，他们不是集中在一起祷告，乃是分家的。所以当彼得出了监以后，是「想了一想」该往何家去，然后才往马可的母亲马利亚家去；在那里有好些人聚集祷告(12节)。可见当时是有许多家可去，所以彼得才必须想一想到那一家去好。

五旬节时得救三千多人，他们是「天天同心合意恒切的在殿里，且在家中擘饼」(徒二46)。这里我们看见，信徒因为人多的缘故，平时是一家一家的聚集；集中的时候才在圣殿里聚集。所以普通的时候，弟兄姊妹是分到各家去聚集。

另一面，我们也要怕下一代将分区变成了遗传，那时要改回来就会很困难，所以弟兄们都要随着圣灵的引导而作，不要有固定的规条。一个家里的聚会，人数可以五十或一百，这样划分比较方便。这不是律法的数字，乃是说，大约五十或一百，这是便当的。就像主分饼，不是固定五十作一排，或固定一百作一排；乃是有五十作一排的，也有一百作一排的。这给我们看见，主是给我们一个便利的数目。凭这原则，我们该学习有安排，人数一多的时候，就可以分区，五十也行，一百也行。这样的聚会最便当，因为人数少，照顾容易，看望容易，在聚会中发表的机会也多。分家聚会的益处就是，给更多的弟兄姊妹有机会开口说话(参林前十四31)。

对聚会的态度

要知道主的目的

在每种聚会前，负责弟兄们都必须先有一些时间聚集在一起，把心向主敞开。(其实负责弟兄整天都应向主敞开。)你们要在一起问主：「今晚的聚会你要走到那里？」每一次的聚会，主都是往上去，主乃是有他的目的的。所以不要以为，既然经常都有聚会，就可以随便。好像魏弟兄打网球，必定不是临时才注意怎么打，乃是平时就注意。对于属灵的事也是这样，不要像奉行故事般的聚会，或者是并巧的聚会；乃是必须学习摸主的灵。

不要过分用人工

负责人对聚会的态度，不是去看，不是去坐着旁观弟兄姊妹怎么作。负责人不能被动，乃是必须主动，心必须向主敞开。另一面，带领时也不要过分的用人工，不要自己包办一切；必须学习等候，让圣灵有机会在弟兄姊妹里面引导。

要相信圣灵，也要摸圣灵

负责人必须相信圣灵会作工，只要我不拦阻圣灵的工作就好了。我们不必想去鼓励、激动圣灵。每一个负责人的心与灵必须敞开，并且都把灵推送到聚会里去。有些人自己绝对不开口，这也是错。在聚会里，有的时候弟兄姊妹带不上来，我们这时就必须顶上来。或者有的时候弟兄姊妹弯出去了，我们就必须用诗歌、祷告或者话语，把聚会拉回来。负责弟兄们固然不能太用人工，但又不能随便放。我们自己必须先学会摸圣灵，按着圣灵的引导来带领聚会。长老和区负责，必须常常在一起彼此学习，对于聚会要有对正、有校对。你们要对前一个聚会里，弟兄姊妹的选诗、祷告，或说话如何，彼此谈一谈。也许你们看一个弟兄的祷告，你们相信他如果祷告到某一句就停下，那就是最好的祷告，后面的都不必说了。话语也是这样，你们要一个一个的校对。有的人说话说到那一句话停下来，就很好，其他的都是多余的。你们要知道，一个人的祷告在弟兄姊妹「阿们」最多的时候，就该停止；但有的人是一直祷告到「阿们」都跑掉了，还不停下来。你们如果都能这样学习，对于聚会中的圣灵，你们就能摸得更准确。

圣灵在教会中的工作，乃是超过我们所求所想的；所以我们不该低过我们所盼望的，总是必须意外的高，不可意外的低。在聚会中，有时有弟兄起来更正一件事；或许更正的弟兄错了，但他认为自己是对的。然而如果在一起谈的许多弟兄，里面都觉得不对，这时他对于自己所觉得的对，就要怀疑了。这样彼此的交通，就能叫我们不主观，能够更摸着圣灵的意思。

必须对付肉体，又要鼓励尽功用

若有弟兄或姊妹在会中总喜欢与众人相反，光靠长老一个人对付不一定生效力，必须多几位弟兄姊妹，分头用爱心对这人说真实话。光有爱心，但不肯说真话，乃是不对的。有时人说真话，又没有爱心，这也是不对。你要更正的时候，总要先有祷告，在温柔的灵里作(加六1)。也不能结党的作，不是以你们几个人的意思为准，不是别人反对你们几个人的意思，就是不对的。乃是要清楚圣灵的意思，摸着圣灵的流。或者一位弟兄经过对付之后，就不在聚会里祷告；这时你又要劝他说话，鼓励他祷告。一面我们要相信圣灵的引导，但另一面，你太容让弟兄姊妹自由时，又容易有肉体出来。所以必须要有权柄来对付肉体，否则聚会会乱；另一面，还要叫弟兄姊妹的灵不可静下来，总要尽功用。

交通的益处

最亲切的交通，乃是在家里的交通。所以弟兄姊妹打开家来交通，是很有益处的。分区的负责人必须先有好的榜样，叫其他弟兄姊妹都能学习。在使徒行传十七章，当提摩太和西拉正往保罗那里去时，保罗为道迫切(15-16节)。后来保罗为福音往特罗亚去，但因没有看见提多，心里就不安，辞别众人往马其顿去(林后二12-13)。保罗因着与提多有密切的交通，所以他没有看见提多，心里就不安。因此基督徒的难处，不一定是藉着当面的话语来让别人知道，乃是因着有密切的交通，就彼此能够在灵里摸着对方的情形。有的弟兄姊妹本来不顺服，不肯丢下世界；但你一来交通，难处立刻就解决了。不是你会讲，能解决难处，乃是在交通里，神的生命流通，自然就洗涤人的脚，更新、振奋人，使人能超越难处。

神圣的爱与神圣的交通

至于弟兄姊妹间的聚餐，不能只是普通的在一起吃饭，乃要变作犹太书十二节的agape，可以直译作「爱筵」。「爱筵」这辞原文只有「爱」的意思，并没有「筵」字，就是在吃饭的时候表示爱。在初期的教会里，信徒常常在爱里为着交通和敬拜，在一起用餐(徒二46)，并把这种筵席和主的晚餐联在一起(林前十一20-21、33)，称之为agape。所以当我们来在一起吃饭时，乃是为着表示彼此的相爱。在一起擘饼乃是为着彼此的交通，所以称为commnunion(共享相交)，这就是擘饼的意义。关于擘饼，主从来不给单独一个人；乃是至少有三、五个人在一起时，主才赐给(参路廿二19-20)。因为擘饼一面是为着记念主，一面也是为着信徒的交通。

要给人生命的供应

对于弟兄姊妹，领头的弟兄用真理来带领他们很容易，但每个人灵里的感觉常有不同，你们要学习摸人灵里的感觉。弟兄姊妹属灵的感觉或者低沉，或者享受，浓淡各有不同。所以与他们交通时必须有些灵里的感觉，能合式的给他们实际属灵的、生命的供应。人真实的需要，乃是生命的供应，并非火热的言语。一个人不能一直活在火热的情形中，所以负责人灵里的感觉要敏锐，要能感觉弟兄姊妹所感觉的。

几点嘱咐

对付弟兄姊妹，必须在两三个人的原则里作。若是全体教会的感觉，是要对付某弟兄，他就容易有良心上的感觉。

负责弟兄一面必须学习大胆，但又要学习惧怕，不能随便放松自己。如果圣灵掌权时，圣灵要你大胆，你就大胆；圣灵有管治了，即使你要放纵人，人也不敢放纵。有的弟兄一连所作的都是错；但有的时候，在会中又能不错。这个分别就是在于有没有圣灵的掌权。在圣灵权柄下所作的，即使错了也是对的。小信的人常常要把聚会抓得顶牢；但你们要学习让圣灵有更多主权，不要把什么都抓在自己手里。

关于擘饼卫生的事

关于擘饼时所喝的杯，有人问是否应先消毒一下再传给人。空气即使经过消毒，经过一小时后，还是有很多细菌在空气中。从卫生的观点来看，这的确很难。我们这里有三个博土，分别作卫生局局长、军医局长、医校校长，我想他们能清楚告诉我们有关的常识。但是像梅博土所说，他不怕喝杯，因为他相信神有安排，能叫我们不碰细菌，即使碰了，也不受感染。神在他的安排里，没有要人避开细菌。我们周围都有细菌，身体强壮就不怕受感染。我们只要信，不要怕(可五36)。但如果有信心软弱的，只好由着他作，也不要定罪或禁止。

至于有人生病，我们请他坐末位，乃是因为爱弟兄姊妹的缘故，我们要顾到信心软弱的人，这不是律法的实行。就如一个人家里若有儿子生了肺结核，他说话时就得用袖子遮庄口；因为父母固然爱儿女，愿意亲近他，却也不盼望全家因此得了肺结核。弟兄姊妹总要学习主耶稣那样，能仁慈的伸手摸大麻疯病患(可一40-42)。我们要相信主大能的保守，不要怕被传染。：若是你们没有信心，不要说喝杯，实在随时都有被传染的可能。在北极的人，都是冻死的，没有伤风生病的。感冒的病毒到处都有，但不是每一个接触到感冒病毒的人都会感冒。所以弟兄姊妹必须能相信、能倚靠，主会保守我们的。


三十　真实的事奉

要保持奉献的新鲜

这些日子乃是严肃的日子。有些人已经将自己交给主，愿意起来事奉主。也许你起头是有些挣扎，挣扎时觉得痛、难过，一旦交出来后，就觉得心里充满了喜乐。我能摸着你们的感觉。许多人写了条子，表示愿意将自己所有的，包括前途、职业、时间、身体都奉献给主。但是今天我要问一个问题：你们众人从交出来那天起，到今天为止，在感觉上与前十几天、二十天是否改变了？好像今晚的感觉，赶不上前几天所感觉的。什么时候我们在奉献的事上堕落，就由基督徒的生活上堕落了。我们天天都要自问：我今天是否仍然新鲜？里面是否仍然明亮？我们基督徒的生活要像擦皮鞋一样，皮鞋必须经常擦，才能保持光亮。我们里面若是觉得不明亮了，必须求问主说，是不是我有什么地方错了，以致有失属天的味道？总是必须一直学习保持奉献的新鲜。

在旧约里，帐幕外的祭坛只生火一次，然后就得每日添柴、献祭，以保持祭坛上的火昼夜不熄(利六12)。火只能点一次，不是等熄灭了再重新生火。祭坛上的火乃是不熄灭的火。要维持祭坛的火不熄，就必须每天都有祭物献上。在新约里，我们乃是献上我们自己作活祭(罗十二1)；所以要有不断的火，我们就必须不断的献上自己作祭物。活祭乃是表示你活着的时候，就献给神作祭物。你如果有罪，或者有所保留，或者不够新鲜，或者不一直继续有奉献，就把祭坛上神的火熄灭了。如果你不肯作一件伤你自己的事，不肯伤你的感觉、你的爱、你的意志、你的雄心、你的人生要求、你的心志和盼望，那时你就是没有献上自己作活祭。你如果未曾伤过自己一次，你说你里面能充满喜乐，这是靠不住的。一旦你奉献一切作祭，你就是牺牲，这就要叫你受伤、痛苦、损失，而叫神能有所得。所以如果这几天你感觉你的喜乐落下来了，就请你试着再将你所宝贝的东西送出去，「割爱」一下。就这样一手送出去的是痛苦、难过，但另一手进来的乃是喜乐。你这样作，似乎是与你自己作对；但惟有这样，才能保守你里面的喜乐不落下来。

你们原谅我这样说，我看见有的人脸上的喜乐一直改变，但也有的人是一次改变后，就不再变。奉献不改变，喜乐就也不改变。喜乐改变的人，就是奉献改变的人。你要常常有喜乐，且越喜乐越深，就要有不断的奉献。基督徒的脸乃是他们的窗户，从这里我们能看见他们奉献的光景。你写奉献条子是一件事，请你自己拔刀杀乃是另一件事。我们承认，我们处置得太慢，因为我们办事的弟兄姊妹没有经验。你所奉献的，一次交出来给主的，就是属于主的，你就不可存心后悔，想要拿回去。我们总要保持不吃我们自己所吐出来的东西，免得我们失去在神面前从主所该得着的祝福。

除去人工的事奉

今天我觉得有一点话要说。请弟兄姊妹原谅我说直话：至少在这十天里，我心中很为难。问题不在弟兄姊妹交出来与否，我觉得这里面有一个基本的问题还没有解决。这个基本的问题，是我们每个交出来的人都可以感觉到，也都可以说出来的。这个基本的问题，就是我们的事奉有许多乃是人工的，不是出于里面的生命。

我为主作传道的工约有三十年了，我知道，没有一个罪人能不认罪而能得救的。同样的，我也能说，一个基督徒在教会中若不为着人工的事奉认罪，也不能认识教会的真体。曾经有三个弟兄(一个同工、一个弟兄、一个负责弟兄)对香港教会不满，在我面前多加批评。我不说这些批评的人是对的，但你们在主面前所保留的那一、两件事，若不肯对付，就你们的事奉、配搭也是不对的。这基本的问题若不对付，以后你们的配搭事奉，不过乃是外面的，是假的。

比方说，我用蜡作一只蜜蜂，模仿得与真的蜜蜂一样一式，但就是一个小孩子也能分辨出它的真假，因大真的蜜锋是有生命的。今后我们不是需要将蜡蜂作大些，乃是需要作真的蜜蜂。不要以为交出来，我们就可以称义了。固然我的罪乃是可恨的；但就是我的义，在神面前也是破烂的。怀特腓(George Whitefield)说，连我们悔改的眼泪，都需要主的宝血来洁净。不只我的坏需要定罪、对付，就是我的一点好也都需要拆毁。不是在外表上作得差不多，就以为是那一个东西。

我请求你们相信，我们坐在这里的，能分别什么是人工的事奉，什么是真正出于圣灵的事奉。我们本来不说这些话，但在这几个月里，我们觉得，教会中有许多的事奉不过是人工的，没有灵的感觉；许多人都是注重事务，对于事奉没有基本的认识，就来事奉。好像我们都成了蜡蜂制作者。我不是说我们在行为上有多少问题，这乃是性质的问题——是属人的或是属灵的问题。

我等待很久的一种祷告，在这些日子里一直没有来。我们都要承认，以往的讲台都是蜡制的，事奉也是蜡制的，以致许多的事奉、配搭都是假的。世界上的任何事都可以假，因为世界是肉体能存在的地方；但在教会中就不该装假。我们能非常诚实的作出假来。这十天以来，我觉得十分难受。我读你们交出来的名单，少说也有十几次。名单最上头就是同工、负责人，然后是所有的弟兄姊妹。我每看一次，就问一次：是真的因圣灵的要求交出来，或者只是外面的跟着作？没有一个赦罪是荣耀的，照样，也没有一个出于肉体的事奉是可夸的。我再说，这并非作法要有不同，乃是性质的问题。请弟兄姊妹不要再顾自己的面子，都到主面前求主光照、对付。一面，弟兄姊妹交出来，我很喜乐；但另一面，弟兄姊妹不能分辨何为真、假，我觉得难受。盼望弟兄姊妹在这些日子都要学习有真实的事奉，就是有出于里面圣灵的事奉。


三十一　一个身体和一位灵

一个身体和一位灵

哥林多前书十二、十三、十四章主要是提到灵感的问题。十三章虽然专一论到爱，但它乃是说到爱与恩赐的关系，不是只论爱的道理；这由十二章末了一节可以证明，那里应番译为：「我现今把更高的道路指示你们。」这指明得着更大恩赐的路，乃是十三章所说的爱。

哥林多前书十二章十三节说，我们「都从一位圣灵受浸，成了一个身体(unto one body)；饮于一位圣灵」。前一节所说各种不同背景的人，都同样漫入圣灵里，又一同饮于圣灵。我们每个人虽然都接受了基督，但每个人也可能故意独断；如腓立比的教会，可以一面同心合意兴旺福音，一面却也能不同心，不思念相同的事(腓一5，二2，四2)。所以我们不仅要接受基督，还要在圣灵里受浸，浸成一个身体，同饮于一位灵。这就好像冰分成一小块一小块，每个人拿一块；然后再放入水中解冻，又再冻结合起来，成为一块冰一样。

以弗所书四章三至六节说到圣灵所赐合一的七个要素，其中有一个身体和一位圣灵；哥林多前书十二章十三节就是解释什么是一个身体和一位灵。一个身体是由受浸而来的，一位灵是由圣徒的同饮而来的。哥林多前书十二章十三节说，「我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。」在这一节里有三个要点：第一，我们都是从这一位有位格的圣灵受浸；第二，我们都被浸入、归入一个身体；第三，并且我们都被作来饮于(madeto drink)所归入的这一位圣灵。后二点，我们被浸入一个身体里，并且饮于一位灵，都是由于头一点的圣灵。

这里我们要注意，第二点和第三点是完全平行的，一个身体如何从那一位灵而来，我们能够饮的也是这一位灵。在圣灵里受浸乃是动能，结果产生一个身体和饮于一位圣灵。哥林多前书十二章十三节是专门解释以弗所书四章的一个身体和一位灵是如何来的。

事奉交通

关于探访

探望有事故的人，除了热心以外，最要繁的必须有二个条件：第一，有爱心；第二，有智慧。徒有热心，只能热闹一下；有爱心才能顾惜人，才能安慰伤心的人，扶助软弱的人。并且有事故的人，心里都有故事，有爱心往往能使他向你倾心吐意。另外，探望的人不只要有爱心，还要有智慧，能合式的应对，说当说的话。

教会事奉的原则

教会事奉的原则，在于工作、服事都能分出去，交在弟兄姊妹手中。教会的事不可只集中在少数人身上；在教会里越多人动，教会的事奉才能越强壮。

挑选人作事

在教会中挑选人作事，首要的资格是这人要能作；其次要这人学习作，并且你要带着他作。在教会中作事的资格不是「会」作，乃是「能」作；不会没有关系，「能」作就能被成全。教会的事奉首先必须选「能」作的人，其次才是选会作的人。

安排事奉

我们要全体事奉，就弟兄姊妹都得有事作。所以必须安排大体弟兄姊妹进入各项服事：第一，所有弟兄姊妹都安排进去服事。第二，由负责弟兄与各项目负责人仔细安排。第三，福音队、福音探望，乃是全体弟兄姊妹都要安排进去。


三十二　属灵的知觉

属灵知觉的重要

神在教会中如果要有路，神的众儿女就必须能认出圣灵的权柄。一个人认识不认识圣灵的权柄。就看他属灵的知觉如何。如果缺乏属灵的知觉，就摸不着圣灵的权柄。即使你用最诚心的动作说话、行事，都不是真的属灵。外表看来是属灵，但其实不是那个东西。这一点我们必须学习看得清楚。比方你可能把人看作像树一样，你也可能把风琴看得像钢琴一样。但世上没有一棵树会行路，也没有风琴的声音是像钢琴的。

我们属灵的知觉若没有，心中总是不能顺服。许多人相信自己的眼睛，往往自己看不见的，还以为看得很清楚，心中自有主观在。这样的人，最难向他重复同一件事。如果全体负责弟兄姊妹没有属灵的看见，只把配搭时各项工作的安排，当作就是属灵的知觉，并且也实在是诚心的配搭，就我们仍是有大难处。今天弟兄姊妹属灵的知觉实在不够。所以今后盼望全体弟兄姊妹都要学习摸灵中的感觉，认识什么是属灵的知觉。比方对眼瞎的人，你怎么向他解释红颜色，他还是不能知道；就是全苏联的人来对一个眼瞎的人解释红色，他还是不知道，因为他根本看不见。属灵的道路有一定的律。圣灵的运行，必须有属灵的知觉来实化。就如圣经都是神的呼出，但全部圣经也可能变为仪文字句——只要一离开属灵的知觉，圣经就成为仪文字句。

分辨灵与仪文字句

什么是灵，什么是仪文字句？灵的感觉与心思或眼光所认识的又有什么不同？圣经中的仪文字句，并不是不好的事，保罗所说的仪文字句就是旧约。但旧约虽是圣经，你摸它时若不在灵里，这圣经的话就不过是仪文字句。所以就是像圣经这样好的东西，也可能成为仪文字句。仪文字句的意思就是曾有一次是圣灵作过的，后来再作，却没有摸着圣灵，那就是仪文字句。比方昨天读二节罗马书，你觉得有圣灵的声音；隔天晚上你把同样二节拿来对众人讲解，但没有在圣灵的膏抹下，就你所作的不过是仪文字句。

一个人可能一年三百六十五天都读罗马书，在客观方面的道理都懂，但没有一天是有圣灵的说话或感动，因此对他而言，这罗马书就是仪文字句。比方我们的早起读经、定时祷告，若只是奉行故事，就落到仪文里去。虽然外面属灵的壳子在，但里面的灵一点没有摸着，所以是仪文。你总得自己里面先有灵的感觉，出来时才有灵，而不是仪文。比方主日下午李弟兄念罗马书二章十八至十九节，在李弟兄里面或者有灵，但在我里面没有灵的感觉，我只用心思听，结果我所接受的乃是仪文字句。我如果要摸着灵，就在我里面也必须有灵。李弟兄有话和灵，我听的时候也必须有话和灵。惟有属灵的器官才能实化属灵的东西。李弟兄所读的客观字句，加上灵，就是神的话。茌主观上，我必须有心思领会他的话，并且也必须有灵来碰李弟兄所说出来之话后面的灵；右没有碰着话语后面的灵，对我来说，他的话就只是字句。所以，这完全不是人的头脑懂不懂的问题，乃是有没有运用灵去摸着灵的问题。即使你讲解神的话，能讲得很凊楚，人都听得懂，你如果不用灵去摸神话语里的灵，就不过是字句。比方一个医生为病人开刀，若只靠仪文动作，病人出来时就可能是尸首。在属灵方面更是这样。

当李弟兄讲道时，我不是先注意他圣经解得好不好，比喻讲得如何；我听的时候，乃是先用我的灵摸他的灵。灵有没有出来，乃是主要的问题。一篇道能否供应人，是看讲者的灵有没有出来，是否摸着人的灵；这完全不是道讲得好不好，解释得清不清楚的问题。常有年轻人骄傲的说，李弟兄能讲十条，我能讲十二条。但你所讲的，纵然声音大、条理好、思想好，如果没有灵，就一点用也没有，不过乃是字句。希伯来书五章十二至十四节说，要分辨神圣言仁义的道理或小学的开端教训，心窍就必须开起来，并且习练得通达。比方一个人要跑得快，不仅要会走，还要常常练习跑步的技巧。要有属灵的知觉，不仅要用灵，还要学习常摸灵里的感觉，如此就能习练得通达。

教会中的事，必须有灵在其中，不是单单把事情作好，把手续作对就可以了。香港教会即使能全部仿照台北事奉的作法，若没有灵，就只是仪文。我在教会中多年来所担心的，主要的不是罪的问题(我不是轻看罪)，乃是仪文的问题，因为有许多属灵的事，在外面看是一样一式的，在里面却缺了属灵的实际。

上海有一位弟兄说，听某人讲的道似乎很不错，但总觉得碰不着生命。属灵的事奉原则也是一样，不能只是表面作得不错，更要有属灵的实际，叫人里面得着生命，得着造就才行。一个教会可以有热心，有好的道理，外面看来有次有序，但因着没有灵，就一切不过只是仪文。教会不能只在外面有属灵的样子，乃要在属灵的实际里。

保罗在哥林多后书三章六节说，字句杀死人，灵才叫人活(原文直译)。保罗在此所反对的是字句，就是旧约圣经的字句。今天我们也是这样；我们必须认识，一切没有灵的都是仪文。不是能讲属灵的道理就是属灵的，乃是要有属灵的实际才是属灵的。我们要使教会能在属灵的实际里，就我们自己必须先学习摸着属灵的知觉。

在聚会中、听道中、祷告中、传福音中，你必须学习使你的灵敏锐。如果别人有灵，而你的灵不生反应，你就一定有毛病。我们如果不能用我们的灵，我们的灵命就必定死亡。约翰福音三章六节说，从肉体生的就是肉体，从灵生的才是灵。作属世的事，是靠我们的肉体；当人不能用他的肉体时，就是这人生命了结的时候。照样一个基督徒不能用灵，这个基督徒必定是堕落很深了。

我们这样说不是喜欢你们，乃是因为我们多认识一点关于属灵知觉的事；所以我要将关于认识属灵知觉的负担，在此卸给你们。保罗引用旧约，与法利赛人引用旧约不同；保罗有灵，法利赛人没有灵(约五39-40)。在属灵的事上，「相同」不是道理统一的问题，还有内里实际的问题。「相同」不是「一个」，相似并非就是同一(Similarity is not identification)，「相同」与「相似」，其间的差别也许不可以道里计。比方一个人可以学另一个人讲道的声音、腔调、道理，这些都可以相似，但如果没有灵，不过只是仪文。这乃是基督教的根基，就是到底有没有圣灵在其中。在马太福音七章主说，将来在审判台前，有一班人是非常热心的奉主名传道、赶鬼、行异能，但主要对他们说，「我从来不认识你们。」(22-23节)我们可以为主热心作工，甚至运用权柄赶鬼、行异能；但根本的问题不是作多作少，乃看到底是从肉体生的，还是从灵生的。只有认识、摸着属灵的知觉，所作的才是从灵生的，才能蒙主悦纳。

所以外表的相同，不一定就真是一个。许多人到香港，对这里的教会有批评；我知道这些批评不对，因为他们所说的只是理由、意见的不同。你争论外表的作法，一点也没有用，因为没有灵。有一位弟兄来到香港，批评说，这里的各种作法不像上海、台北那样好。但真正的问题乃是在乎有没有灵，有灵就相同，就好。但今天在香港什么都好，惟独属灵的知觉不够。这是我们必须好好透彻学习的。也许你认为不容易，其实很简单，正面不好摸，只要摸反面就能知道。

属灵知觉的操练/必须是重生的人

如何操练有属灵的知觉？这问题必须先回到重生的起点上来说。你如果对一个生来眼瞎的人解释什么是白色，什么是红色，你说看起来白白的就是白色，看起来红红的就是红色，他还是不能理解。就是有一个瞎子很有智慧，他也是不能理解颜色是怎么回事。聪明与色彩完全是二个世界里的事。

在约翰福音三章三节，主耶稣说，人若不重生，就不能见神的国。主耶稣的意思是说，要认识神国的事，要认识属灵的事，必须重生才行。神国的事、属灵的事，不是属肉体的人所能明白的，乃是要凭属灵的知觉才能明白。要有属灵的知觉，必须由重生开始；你重生以后，主才能将属灵的知觉栽种在你里面。

有彻底的奉献

其次，你必须有彻底的奉献，这就是罗马书十二章一至二节所说的，要献上自己作活祭，心思才能更新而变化，然后才能察验神的旨意。有人实在是得救，并且得救多年了，但你与他一谈属灵的事，怎么也谈不通，他对属灵的事好像石头或木头一般(原谅我说此话)，没有任何属灵的感觉。这多半是因为他在奉献的事上出了问题。在教会中，你会发觉有的弟兄姊妹忽然间灵窍开了，其实追究根本原因，乃是因为他在神面前有一次彻底的奉献。对于一个基督徒，奉献乃是重生的补充(supplementary)。有的人你对他谈属世的事情、音乐、政治、哲学等，他没有一样不通达的；惟独詖起属灵的事，他一点也不明白；因为惟有属灵的人才能参透属灵的事，属世的智慧、听明一点不能参透属灵的事(林前二8、10)。

罗马书十二章的「心思」，希腊文是诺士，更好番译作「悟性」。我们的灵本来是死的，藉着圣灵被点活了，可以与神来往；但我们何需要悟性的更新，然后才能知道神启示在我们灵里的良善、完全、可喜悦的旨意。所以我们的悟性需要常常更新。香港弟兄姊妹属灵的知觉差，乃因悟性没有更新之故。

请你们不要怪我说直话，一切属灵知觉不敏锐的人，都是因为悟性没有更新；而悟性所以没有更新，一定是在奉献的某点上出了事。一个人如果真是彻底奉献的，我还没见过他的灵会是不敏锐的。一个彻底奉献的人，乃是一直作活祭的人。奉献越厉害，属灵的知觉越会开放。只有奉献能给圣灵在教会里有地位；我们的奉献一有病，圣灵在教会中的地位就有拦阻。所以奉献乃是不可少的手续，是除去消极拦阻的手续。

要习练心窍

你有了更新的悟性，心窍还必须操练熟练，能摸灵的感觉。希伯来书五章说，心窍要操练通达，就能分辨好歹。习练的意思就是说，一个人要学习跟随在圣灵里的感觉。罗马书十二章乃是说到悟性的更新；希伯来书五章乃是说到心窍的习练，就是对圣灵在你里面的感觉，多学习去反应。好比一个小孩渐渐长大，在长大过程的各阶段中，因着不同的学习，就得着一套一套的感觉，小时是一套，大了是另一套。弟兄姊妹由得救时起就必须好好学习，好比一个年轻人，到了二十岁左右，对于情感、思想就必须小心学习，向好的方向去，到四十岁才能算是长成、成熟的人。对于属灵的知觉，也必须尽早操练。譬如什么是圣灵的拦阻，什么是圣灵的催迫，什么是圣灵的引导，什么是圣灵的禁止；这些你如果一直不认识，你这个基督徒就作得太幼稚，好像四十岁的人只有十岁的感觉。

作基督徒与作世人不同，不能用你肉身成长过程时所得那一套的感觉，乃要另有一套新的感觉，就是你重生时所得属灵的感觉。我要再三对你们长老这样说，你们负责人如果属灵的知觉不够灵敏，不够明亮，整个教会就不对，就会没有圣灵权柄的彰显。圣灵在你个人里面的动作，你不认识，你就无法使圣灵通到教会里。一个瞎眼的人本来有他一套的感觉，但他眼睛得开后，就得着另一套的感觉。基督徒重生后，从圣灵所得的一套感觉是更特别的；但如果你自己不学习使用，就不能带领弟兄姊妹认识属灵的知觉。我们里面的感觉，有许多不能解释，必须有学习才行。若不好好学习，就自己的感觉错了还不知道，如同瞎眼的人，只知道一切的颜色都是黑的。

因此，我们必须求主保守我们的奉献，这乃是我们一生一世要持续学习的功课。没有一个人可以说，他在奉献的事上是已经毕业的。我们的奉献不能出事，要一直保持新鲜。然后要学习使用灵，摸属灵的感觉，不是用思想去并。瞎眼的人本来注重他的听，不但打开收音机用耳朵，连对四围的一切也用耳朵。但他的瞎眼一旦打开，就立刻要多看，操练他的看，连收音机也要看。一个基督徒没有得救前，心思、情感、意志强，他对这些很注重，用得很多；但是得救以后，对于属灵的事，就不能一直再跟随虚妄的心思、老旧的情感、薄弱的意志，乃要操练多用灵。

几点事奉的交通

分区负责弟兄只在属灵的事上负责，当弟兄姊妹不能尽职时，负责人才顶上去，但不是负责包办一切。聚会乃是由圣灵掌权，或静或动都要照圣灵的引导，所以长老必须有属灵的感觉，能合宜的引导聚会的方向。对于全体的弟兄姊妹，在聚会的事上应有训练、有教导。在聚会中，姊妹们不能教训、教导，但可以选诗、见证。姊妹们在祷告、擘饼聚会中，要在中间一段祷告，不要在开始或结束时祷告；至于选诗歌，除非有圣灵的感动，最好不要。在聚会中若有人犯错，不必当场即刻更改，除非是大错。但聚会后，必须与这样的人有爱里的交通。对于一位弟兄在聚会中所作的错，弟兄姊妹会后不当面对他说，回家却唧唧咕咕，这是不对的；应该对他说的，却不对他本人说，而在背后说，这不是爱。聚会难免有人犯错，除非你自己挑诗、自己祷告、自己作一切，才可能没有错；但这样的聚会是你包办的。一面，我们要让弟兄姊妹都尽功用；另一面，弟兄姊妹都需要受归正、受成全，不然就永远不会作。各家负责人-周必须有一次聚集。平时各分家要多重小组爱筵，每组人数不可过多。

第六家人数很少，原因是弟兄姊妹以往与教会有些脱节。今后福音聚会要常作，弟兄姊妹也要常带新人来聚会。签到不要常作。陈家、岑家两分区，需要赶紧安排已来的弟兄姊妹，在最短期间探访那些刚来的弟兄姊妹。


三十三　属灵的感觉

读经：

「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。」(创二7)

「我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你们顺从我的律例，谨守遵行我的典章。」(结卅六26-27)

「耶稣转身责备两个门徒说，你们的灵(原文)如何，你们并不知道。」(路九55)

「从肉身生的，就是肉身；从灵生的，就是灵。」(约三6)

「时候将到，如今就是了，那真正拜父的，要用灵和诚实拜他，因为父要这样的人拜他。神是个灵；所以拜他的，必须用灵和诚实拜他。」(约四23-24)

「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。」(约六63)

「但我们既然在捆我们的律法上死了，现今就脱离了律法；叫我们服事主，要按着灵的新样，不按着仪文的旧样。」(罗七6)

「因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。」(腓三3)

「因为我知道这事藉着你们的祈祷，和耶稣基督之灵的帮助，终必叫我得救。」(腓一19)

「我们若是靠圣灵得生，就当靠圣灵行事。」(加五25)

(以上「心灵」按原文均译为「灵」字。)

与神来往的路

今天我要说到灵的感觉，以及如何跟随灵而行。我们灵里的感觉，乃是必须先有圣灵在灵里动了，我们才有知觉；但思想就不需要先有圣灵在里面动，只要我们自己用心思想就成了。基督徒与神来往，乃是藉着灵。因着神的灵住在我们灵里，我们藉着灵，感觉神的灵的动作，我们就能与神来往，能认识神，也能认识神的旨意。基督徒得救前习惯用思想，但如果得救后，仍然以思想代替圣灵在他里面的动作，那就是大错。一个基督徒如果多年一直没有好好学习跟随圣灵，他就不认识何谓圣灵的感觉。当圣灵在我们里面动时，我们摸着灵里的感觉，然后再用心思去思想、番译圣灵在我们灵中的感觉，这才有用。反之，如果是圣灵感动了，我的思想仍想我自己的事，那就完全没有用。

人常以为，天然聪明的人，对于神的事明白得快；天生愚昧的人，对于神的事明白得慢。但是主的话不是这样说。主是说，他灭绝智慧人的智慧，废弃聪明人的聪明(林前一19)。主是把智、愚都列在同等的地位上。世上最愚昧的心思与最有知慧的思想，在神面前都是一样没有价值，一样需要更新。神不需要人作他的谋士。「谁作过他的谋士呢？」(罗十一34)用今日军事上的用语乃是说，谁能作神的参谋？神作事乃是只照他的旨意，不是照着人的理由。神说，「雅各是我所爱的，以扫是我所恶的。」(九13)又说，「我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。」(15节)这就是说，神行事，只根据他的旨意，不根据理由、眼光或公平。我们如果根掳眼光、理由、公平来跟随神，那就是要神来跟随我们的理由。但我们是神的奴仆，不过是卑微像尘土的人，只能俯伏在神宝座面前，有什么理由好讲呢？

所以除了圣灵在我们里面感动，我们顺服、跟随之外，没有别的路。我们只能站在顺服的地位；不能站在干涉的地位，作神的参谋。心思只讲究理由、道理，只考虑理由行不行、通不通。但神不要我们和他讲理由，神乃是要我们照他的旨意而行。一个人和朋友可以讲理由，但一个作父亲的是几十岁的人，对自己三、五岁的儿女，不用跟他们说理由。儿女若问为什么搬家？父亲不用对他们说理由。我们的神是远超我们，不知距离有多少。他的荣耀不是人所能靠近的；他的荣光只要有千万分之一显给我们看一下，我们就得俯伏下来把理由都丢掉了。所以我们要跟随神，不能用讲理由的机关，就是心思；乃要用另一个机关，就是灵。

灵是认识神旨意的机关

我们认识神旨意的机关、器官，就是我们里面灵的感觉。只有灵能认识神，接触神，心思不能认识神。我们如果只用心思，就一点不能接触圣灵，不能感觉到圣灵。好比眼瞎的人，对颜色没有反应。惟有属灵的器官才能接触灵，感觉灵。所以心思放在神的事上一点都没有用，就如瞎子用耳不能听出颜色。哥林多前书二章十一至十二节说，除了从神来的灵，没有人能知道神的事。我们所以能知道属神的事，因为我们得救时，神就赐给我们一个新灵(结卅六26)，叫我们能感觉他的圣灵，能接触他的圣灵。并且他又将他的圣灵一并晹给我们，在我们里面将属神的事启示我们。

圣灵在我们里面，就给我们的灵有感觉，叫我们或快、或慢，或行、或不行；我们凭着习练灵的感觉，就能知所适从。这就好比马的口带着嚼环，骑马的人只要拿着辔头，就可指挥马的行动；他只要稍微一勒，马就知道是该转弯或前行，或是该快该慢。马只要知道几种勒的感觉，就可以跟随骑师的意思跑。骑师只要打一下，勒一下，就能控制马。照样，圣灵能在我们里面给我们感觉；我们一多话，他就管教我们；一偏斜，他就责备我们。曾有一位弟兄说，他未得救前是宴会中的灵魂人物；但他得救后就不再是了，因为在宴会中只要一多话，回来后里面就觉得不喜乐。本来越多人听他讲话，他越得意；现在越多人听他讲话，他反而越瘪气。这就是圣灵的引导。比方你觉得该向某个人传福音，因为有圣灵感动你，圣灵通知你，他在灵中给你知觉，你就照他的引导去作，结果你就有平安喜乐。我们在圣灵里行事为人，就是跟随圣灵在我们里面的动作。好比马跑时，马自己不去想该作什么，乃是根据在它背上的骑师给它的指引，马只要知道几种感觉，就可以放胆向前跑。我们如果知道圣灵在我们灵里的感觉，我们就能照着灵而行。

习练灵的感觉

我们得救的人，都有灵的感觉，但这个感觉必须习用，才能练达。生来眼瞎的人，手指、耳朵的感觉非常的灵敏。在上海教会有几个眼瞎的弟兄在会所隔房，我们在会所只要一谈到他们某人的名字，他就走过来问说，你们说我什么？但瞎眼的人眼睛一被开启，当他一看到形形色色的世界时，他就要将别的感觉与眼睛的感觉作调整，不再依赖别种感觉来代替他的视觉。照样，我们得救后，灵的感觉就恢复了，从此就要学习不再使用别的感觉来代替灵的感觉。

眼瞎的人无法看见圣经金边好在那里。你叫他用手摸圣经的皮，他摸不出金边来，因为手不能代替眼。照样，心思不能代替我们的灵去感觉圣灵的引导。如果今天有一个瞎眼的人眼睛开了，可能他还是用数十年来所用以触摸的知觉去认识事物；虽然他有新的看见的器官，但使用还不习练。同样的，有许多基督徒重生以后，虽然神已经给他一个新功能，就是灵的感觉，但他因着使用不习练，所以对属灵的事仍然不能明白。一个眼瞎的人，眼睛可以看见时，如果还不用眼睛看，乃是笑话。一个人眼瞎时，只能用手去触摸圣经，以知道它的形状；一旦他能看见了，只要用眼睛去看圣经，就知道形状。同样的，基督徒没有得救时，也许可以好像眼瞎人的办法，用思想、理性去揣摩神的旨意(徒十七27)。但他一得救，有了新灵时，就不该用还没有新灵时的办法，就是根据理性、思想去揣摩圣灵的意思。这就好像你想用手去接触，看这本圣经是否红色的皮，而不用眼睛去看一样，这是愚昧的。你如果不用灵，在许多属灵的事上就不能有分别。圣灵是藉着在我们的新灵里来「遥控」我们的。如果我们不藉着灵，就无法接收圣灵所传递给我们的讯息，无法按着神的引导来行动。

约翰福音三章六节说，人一重生，就从圣灵得着一个新的灵。四章二十四节就接着说，神乃是灵，所以我们要用灵敬拜他。在我们的新灵中间还有一位灵，就是圣灵自己。在神里面的圣灵，今天也住在我们的灵里。所以在神里面的圣灵一动，在我里面的圣灵也动；这一动就感动我们的灵，叫我们的灵能感知而行动，我们就可以开始学习藉着灵的感觉，与神来往。比方一个生来眼瞎的人，若三十岁时眼睛能开启，这时他别种器官的知觉乃是三十岁，但他眼睛的知觉却还不如一个幼稚园的学生。照样，一个新得救、刚重生的人，虽然肉身的年龄是五十岁，但灵命的年龄却只有一、二日。一个人重生后五十年，若他的灵肯一直操练学习摸圣灵的感觉，他属灵的知觉就能有五十岁。一个眼睛好的人能看二百哩，但他手的接触最多只能达到二、三尺；他若不操练眼睛，只爱用手，就他的接触永远不能达到远的地方。希伯来书五章十二节说，有的信徒有学习的工夫，本该作师傅，不料还是婴孩。这说明我们属灵的感觉要长大，属灵的知觉要习练。在香港的教会，很缺乏这一种对圣灵感觉的习练，许多弟兄姊妹对圣灵的感觉不熟练。个人基督徒信仰的根基，就是在于蜃灵的感觉；如果一个基督徒一直用自己的思想、理性、理由、记性，而不肯用灵，他对于属灵的事就一直是门外汉。

心思的功能

或许有些人要问，那么心思有什么用呢？我并不是说心思没有用，心思的功能与灵的功能很有关联。神与我们来往的部分，乃是藉着我们的灵，并且通过我们的思想。心思的功能与灵的功能如何关联呢？心思乃是明白灵的感觉的机关。我们在神面前，要常常有一个开启的灵，才能与神有活泼的来往。然而我们要能明白从圣灵来的引导，还得用到心思。比方一个眼瞎的人，一旦眼睛得开启了，并非从此不用耳或手；乃是要学习与眼睛有合式的配搭。一个人未得救时用心思生活，得救后并非就不用心思生活，乃是要学习与灵有配搭。一个眼睛得开的人，必须学习与身体其他器官配搭起来，该用眼时，就要用眼，不能再像以前那样，该用眼时，还用手来摸、用耳朵去听。对属灵的事也是如此，我们得救后就不能单独只用心思来应付属灵的事，乃要与灵有配搭，由灵去感觉，再由心思来领略、发表。所以保罗才说，我们要用灵，也要用心思的悟性(林前十四14-19)。

那么我们如何使用我们的心思呢？心思的功能有两方面：

翻译灵里的意思

约翰一书三章二十四节、罗马书八章九节、哥林多前书二章十二节，都提到神的圣灵住在我们的灵里。这乃是神神圣的输出(divine output of God)。圣灵住在我的灵里，就叫我与神有了联结。圣灵一向在神里面，一面也在我们的灵里。如果你说这圣灵乃是我的灵也可以，因为他是住在我的灵里；但是你说他是神的灵也可以，因为这圣灵是神的。所以书信中所说的灵，有的时候原文并未明确指明是圣灵，只简单的说「灵」，因为实在分不出是我们人的灵，还是神的圣灵。因为神的圣灵就住在人的灵里。

因此，神的圣灵在我的灵里有所动作时，我的灵立刻就能感觉到。但是，我的灵能感觉到，我外面的人却不能知道。这时就必须用我的心思来番译一下，叫我能明白神的圣灵在我里面动作的意思。比方你作一件事时，在你的灵里有感动，要你停止作这件事；你的灵受感动，然后你用心思去番译后，就知道不该作这件事，立刻你就要停止。这就是心思的功用。对于我们的话语也是这样，比方说，你问别人是否要与你同到某处去？这时灵里有感动，你的心思一番译，就知道圣灵有禁止，叫你不可以再说下去，你就当住口。心思的功用乃是用以知道圣灵所给我们灵的感觉。我们可以称这功用为番译，就是番译灵的意思，给我们外面的人知道。

尽话语的职事

心思的第二个功用，是帮助你尽话语的职事。圣灵在你灵中的动作，有如打电报的暗码；你要懂这电报，就必须有电讯书来番这电文。你的心思要有这番译的功用，叫别人明白神所启示在你灵里的意思。心思要尽这样的功用，就必须经过训练，经过学习。比方在你灵里有感动，你觉得似乎神要你说到关于奉献的话，但你祷告或查读主的话，里面都觉得似乎不太通，觉得没有什么话语；后来你觉得似乎要讲信心，那时就觉得通，就有话语从你里面出来，你的灵里也有反应，一步一步再来就都对了。等来到聚会中，你就能照着灵里的感觉一直讲；这时圣灵或者能帮助你把话说下去，或者灵里感觉停了，这就是告诉你，不要再说下去了。心思的功用就是要这样操练。最初在许多点上选出正确的那一点，然后再缩小范围去选出神所要我们说的话，最后就说出神所要我们说的话：

照着灵生活行事

我们日常的生活行事中，要照神的灵的引导而行；我们的心思能帮助我们在日常生活行事中受圣灵的引导。比方你负责管理教会里所有弟兄姊妹的情况表，当用什么样的表格给弟兄姊妹填，在十几张中你要选一张，当你拿起某一张时，里面就觉得通。这就对了，就是神所要你选的。选好表格后，何时要印，何时何地要发给弟兄姊妹等，你都要照着里面的感觉。如果你需要表格，却没有够用的心思设计出表格，你的灵就会受压，不能出来，因为神的意思没有通出来。这就给你看见，人的思想是能帮助人的灵的。比方你昨晚看见隔壁有小偷偷东西，今天警察局请你去，出示给你许多窃贼的相片；你查看时，觉得有一张相片里的人就是昨晚你所看见的。这是因为你里面所存留他的印象比较多点。心思与灵合作的功用就像这样，心思所想的，符合灵的感觉时，灵就觉得通了。有时有的人从心思拿出来许许多多点，都是他的灵所不能阿们的；但有的人心思拿出几点，灵就立刻有反应。所以我们的心思必须有好的训练。否则好像警察局若出示给你八万张相片，你对小偷再有印象也会变乱。我们要训练心思到一个地步，一摸某一点，灵就能立即阿们。常有人问说，为什么两人在一起配搭，别人对，而我不对？我都是对这样的人回答说，你是理由对了，但你里面不能对你说阿们，将如何呢？我们不是看理由对不对，乃是看灵里阿们不阿们。

用灵读经、听道

现在我们要来看，读圣经和听道要如何照着灵的感觉而行。读圣经和听道都有两条路，一条是只用思想，一条是用灵。读圣经如果只用思想，而不用灵，圣经的话就变为仪文；好比身体如果没有生命，就变成尸首。不错，用思想能使你知道教义、道理，但圣灵如果不动，你就得不着生命(约五39-40)。在神里面有圣灵，在圣经的话里也有灵(六63；参提后三16)，在你我的里面同样也有灵。一个人里面没有灵，就没有生命；一句圣经的话如果没有灵，就不是神的说话。现在问题是圣灵有两种话语，一种是表面字句的话，一种是灵的话。你到底碰着那一种话，就看你是用什么机关；你用灵才能碰着圣经里的灵。比方马弟兄和谢弟兄是同事，但在办公室只有公事上的接触，没有属灵的来往交通。虽然二个人都是基督徒，却彼此不知道。直到有一天在出纳室碰头，彼此要向对方传福音，带领对方到教会听福音，这时才发觉原来彼此都是基督徒。这时就叫两人多发生了一层接触，即灵里的接触。此后二人不只有事务的接触，更有属灵的接触。同样的，今天我们里面有灵，圣经里的话也有灵；但我如果不用灵，就只是外面的人与物质的圣经接触，而没有摸着圣经里头的灵。圣经说，先知在本地本乡之外，没有不被人尊敬的(太十三57)；这是因为本地本乡的人认识他的背景，凊楚他的任何底细。结果只按着外貌认识人，而不按着灵来认识。你读圣经，圣经里有道理、有教训、有知识；你如果只按外貌来读圣经，就所得着的只有道理、教训、知识等，丝毫摸不着圣经所说之话的灵。

又比方我们说的交通，不是只有弟兄到你家里来吃饭喝茶，乃是你的灵出来与弟兄有来往；不是来喝了三杯茶、吃一次点心．谈了五小时的话，就叫作有交通，乃是要有灵里的来往，才是有交通。同样的，我们的灵必须随时预备，好像软弱、饥饿时，需要吃饭一样；你这样的准备来读圣经，才能从神的话得生命的供应。圣经中有二种话：一种是白纸黑字的话；另一种是对我的灵有生命、能力供应的话，能满足我里面的需要。我们读圣经时，不只在外面摸圣经的道理，乃要在里面的灵里得着供应。

听道也是要同样的用灵。你如果听一个人讲道，只觉得他的口才好、思路凊楚、条理分明，就你所得的不过是知识、道理。你要从讲道的人得供应，就必须用你的灵去接触他话语后面的灵。如此你不仅得他话语的帮助，也得到他灵的供应。

人焦圣经的态度，必须用灵强过用心思，好像小鸟吃东西时，口是张开得比头还大。心思固然要多道口，但还要有另一道口，就是灵的口。如此聚会后，我的灵就能得着力量，灵里能有满足的供应。所以我们的灵必须张开。弟兄姊妹的灵若都张开得大大的，就能分辨一个讲道的人有没有用灵。不一定声音大、话语厉害就是用灵；下是声音响、口才捷利的问题，乃是能不能叫人灵里响应、灵里得供应的问题。人的心思可以受欺骗，但人的灵你没有法子欺骗。有灵就是有灵，没有灵就是没有灵。有人讲道讲得有头有尾，但不一定有灵。

属灵的生活

我们在读圣经并听道的事上，必须学习运用灵。在日常生活的事上，更要学习常问自己：这样作有没有灵？年轻人的大试诱是在于重理性，忽略用灵。人类头一次堕落，就是因为受试诱过度运用心思，而忽略用灵。曾经有一个年轻人问我说，我读了八年神学，每天研读十几小时的圣经；为什么仍旧没有什么亮光？我回答说，你的错误就是在于以为只要花时间，花工夫，就能得着亮光。没有这回事。因为若是这样，外邦人都能读懂圣经，都能得着亮光了。只有属灵的人才能领略属灵的事，才能理解属灵的事。在话语职事的追求上也是一样，只有属灵的人，用灵的人，才能有亮光、有启示。我们在一切属灵的生活上，都要用灵重过用心思。

人能说谦卑的话，但他不一定是谦卑的人；但是谦卑的人必定说谦卑的话。照样，人能说属灵的道，却不一定是属灵的人；但属灵的人就讲出属灵的道。一个讲道的人，乃是要将圣灵背着运给人；但有的人，圣灵肯让他背，有的人，圣灵不肯让他背。你要背圣灵，必须你是个属灵的人、用灵的人。有的人讲道，话语虽然不清楚，文法虽然误谬百出，但因为有灵，圣灵就能藉着他出去征服人。如果有人想用话语代替灵去征服人，这是不对的，这也是办不到的。

有的人灵的品质是高的，有可靠的、权威的品质(sterling quality)，但有的人灵的品质乃是低的。史百克(T. Austin-Sparks)的话赶不上他的灵，他的灵品质很高。你听史百克一次的祷告，你就能感觉到他的灵出来是高的、凊洁的、纯正的。凊洁并刚强的灵，乃是我们所需要的。有的人灵是凊洁的，但却是软弱的。我一生中只碰到史百克弟兄和和受恩姊妹的祷告，灵是刚强而凊洁的。年

轻人必须现在开始就有学习，常问自己：话语有没有灵？灵是否刚强，是否清洁？弟兄姊妹都必须这样操练到熟练。

结语

我们要有敏锐的属灵的感觉，要照着灵生活行动，有三个条件：第一，有真正的重生；第二，有厉害的奉献；第三，加上习练。有了这三样，三个月后你属灵的知觉就会大有进步。弟兄姊妹今后在一起配搭作事，不是只把事情作完就好了，乃是在作事时，必须看灵如何。总要学习没有一件事是离开灵而作的。你在聚会中要作什么时，也要先问一个问题：我是否离开灵而作？或者向着灵而作？我们或唱诗、或祷告、或见证时，都必须加上灵。若不然，你就可能反而是在消耗弟兄姊妹的灵。不是开口不开口的问题，乃是有没有跟随灵的问题。开口却不用灵，这不对，不开口，也不对。我们不劝你开口，我们也不劝你不开口；我们不过劝你要跟随圣灵，要运用你的灵，要不销灭圣灵的感动。弟兄姊妹如果都能在这事上有学习与操练，你们属灵的感觉必会敏锐，神就能从教会中大大作事。


三十四　在教会中如何断事

教会中属灵的原则

在教会中有二个属灵的原则：第一，要有权柄；权柄的对面就是顺服。教会没有权柄，就容易充满肉体；但如果只有权柄，教会就会满了律法，好像法庭。所以第二，要有爱。爱才能建造人。

服事的安排

为着使探访的工作能有次有序的进行，我们把探访分为几个细项，分别请数位弟兄或姊妹负责。(一)外来接送。(二)事故探望。(三)书信。(四)保姆。(五)爱筵(希腊文agape，原文只有「爱」字，可作餐食)。

执事室的事奉是教会一切事务的进出，教会的事务繁多，所以执事室不找个人负责，乃由十四位执事弟兄轮流作负责。

教会中如何断事

不是民主，不是独裁

世界上各种机关，为了办事的有次有序和方便，都设有办事的规则。教会为了使办理属灵的事有次序和方便，也有「办事的方法」。以前弟兄姊妹未交出来，教会不能有全体事奉，所以许多人觉得反正教会的事有人作，就不理。如今不是这样，弟兄姊妹都交出来，有了教会全体的事奉，对于教会的事，每位弟兄姊妹都得有分。因着教会有那么多人事奉，就必须要有安排，否则就容易没有规矩。在定规事情上，世界的方法乃是用举手表决或投票决定，照少数服从多数的方法。或者有的地方实行独裁，只由一个人，或少数人来断定事情。今天世界上每个团体办理事务，总有其方法。但是教会事奉的方法，不是照世界的方式，乃要照神在他圣经中的启示。我们必须学习圣经中教会断事的方法；教会如果没有用合乎圣经的断事方法，恐怕就会把世界的方法带进来。

在启示录二、三章所提起的七个教会，最后一个是老底嘉教会，是接在非拉铁非教会之后的。主对这个最末了的教会所说的话，是很厉害的。「老底嘉」这辞原文是Laodikeia，乃是两个字Loas和dikeia合成的，Laos意思是「民众」，dikeia按字典有三个意思：(一)风俗、习惯；(二)权利；(三)要求、判决和报仇。所以老底嘉的意思，就是民俗、民权和民决，最好可以说是「人民的意见」。在启示录二，三章里，Laos这字就用了三次，其他两次是包括在「尼哥拉」这个辞里。尼哥拉原文是nikolaos，其字根nikos的意思是「征服」；laos就是「人民」的意思。所以「尼哥拉」的意思就是「征服人民者」。在启示录二、三章，主特意的说，无论是老底嘉(Laodikeia)或是尼

哥拉(Nikolos)，都是他所不喜悦、所恨恶的。所以教会事奉的方法，用征服、压制的方式不对，就是照着多数的原则也不对。如果是照多数的意见，那么基督就是该被定罪的，该被钉十字架(太廿七21-23)。教会的事由一个人或少数人决定，也是不对的。天主教由教皇一人在梵谛冈决定一切，这种制度，乃是尼哥拉的行为。

使徒行传十五章的榜样

既然这样，那么教会的事奉当如何办法呢？关于教会中断事的方式，主没有留给我们决定，但主在圣经中留下一章的榜样，就是使徒行传十五章的会议。使徒行传里的会议乃是属灵的，不是属世的，不是独裁的，也不是民主的；在使徒行传十五章里，教会乃是用属灵的方法来商量，来决定事情。如果没有这次会议的记载，就我们事奉、办事的时候，简直不知道该怎样作。

在此我们先说使徒行传十五章这次会议的背景。耶路撒冷的教会，可以说是众教会的老大哥，因为基督曾在此尽职过，并且十二使徒在此长时期作工，就是福音也是由耶路撒冷的基督徒四散而出的，有许多基督徒是由耶路撒冷出去的。后来，当保罗和巴拿巴第一次出外尽职后回到安提阿时，他们遇见大难处，就是有耶路撒冷教会的人下到安提阿来，教训说，信徒必须按摩西的规条受割礼，若不受割礼就不能得救。保罗和巴拿巴与他们大大的分争辩论。保罗和巴拿巴很清楚，我们若信了基督，还不能得称义，还是罪人，基督就是徒然死了(加二17-21)。所以教会绝不能将犹太教的种种背景，如割礼、守安息日、吃饭的规矩等，与救恩混在一起。否则将来也许会有教训说，若没有大学学位或食素等，就不能得救。若在中国，把孔教的道理拖进来，也许有人要说，没有孝顺、仁爱等，就不能得救。但基督的福音不是这样，福音乃是说，任何人相信主就得救。因着守律法才能得救的教训是从耶路撒冷传来的，所以保罗和巴拿巴就上耶路撒冷去交通；不只他们，安提阿教会里也有其他的弟兄们一同上去。

1.众弟兄都能说话

保罗和巴拿巴到了耶路撒冷，不是立刻去问彼得，乃是去「见使徒和长老」(徒十五2)；「教会和使徒并长老，都接待他们。」(4节)然后由使徒和长老请弟兄们来开会。事情发生了，乃是全体教会来在一起交通，个个人都有资格说话。负责弟兄们必须听众弟兄姊妹的说话。事情是由年长的弟兄断定，但年长弟兄要听弟兄姊妹说话，因为在众弟兄姊妹的说话里，也许有圣灵的声音。年长的弟兄因为自己在神面前是受过对付的，听了弟兄姊妹的话之后，才在神面前断定。在这次会议中，有一班从前是法利赛人的信徒，就首先站起来说，「必须给外邦人行割礼，吩咐他们遵守摩西的律法。」(5节)为此就有许多的辩论。这表示，许多弟兄都说话，都发表他们的看法。

2.彼得说话

「辩论已经多了，」(7节上)各种理由都讲了，彼得就站起来说话，把他在哥尼流家的事述说了一遍。彼得表示，不是保罗先传福音给外邦人，乃是神「早已在你们中间拣选了我，叫外邦人从我口中得听福音之道」(7节下)。底下彼得好像说，「我们犹太人有宗教的背景，以为受割礼、守安息日是很容易的事；但这些对外邦人来说是难负的轭(10节)。我们不该把这难担的担子加在外邦人身上。」在哥尼流家，乃是他们先受圣灵，然后彼得才给他们施浸；乃是主先作事，赐下圣灵来印证。彼得见证说，他才刚开口，圣灵就降在他们身上，像降在门徒们身上一样(十一15)。但在五旬节时刚好相反，五旬节时，乃是彼得传完了福音，门徒们受了浸，才「领受所赐的圣灵」(二38)。如果在哥尼流家好像在五旬节时所发生的一样，先受浸再领受圣灵，那就不希奇；但在哥尼流家是彼得才开口，圣灵就浇灌下来。所以这证明是圣灵乐意这样作的。法利赛的犹太信徒是讲死的道理，彼得乃是讲圣灵的工作。

3.保罗和巴拿巴说话

彼得讲完了，参加会议的人就都静默下来。这时保罗和巴拿巴就接着「述说神藉他们在外邦人中所行的神迹奇事」(十五12)。

4.最后由雅各断定

最后雅各站起来说话：「他们住了声，雅各就说，诸位弟兄，请听我的话。」(13节)在十九节，雅各给这会议作最后的断案。在这个会议里，第一批人说的话乃是底子，是犹太的弟兄们说的，其次说话的是彼得，第三是保罗和巴拿巴，第四是雅各作最后的断定。

使徒行传十五章的应用

今天我们可以这样应用这个榜样：不是按大多数人的意见断定；乃是在教会开会时，弟兄姊妹可以尽量说话或者辩论；末了长老可以断定。在最后断定之前，所有弟兄们都可以说话，彼得可以说话，保罗和巴拿巴也可以说话。然后到雅各说话时，才作最后的断定。

属灵领袖的产生

今天我们的问题是：谁是雅各？换句话说，今天谁有资格站在领头的地位上来断定？我们要先看看雅各是如何成为领头的，就能知道属灵的领袖是如何产生的。

圣经中，共提起六个雅各。在使徒行傅十五章这个会议里的雅各，乃是主耶稣肉身的兄弟；他在新约中说话有好几次，新约圣经有十次提到他的名字。教会刚起头时，领头的乃是彼得，是他带头传福音；后来下到撒玛利亚去的是彼得同着约翰(八14)，到哥尼流家去的也是彼得。但从那时以后，彼得似乎就渐渐失去他在教会中的领头地位。到了使徒行传十二章，教会大遭逼迫，十二使徒中的雅各被杀，彼得被下到监里；这时雅各就顶起来，彼得就失去他领头的地位。在此我们看见，属灵的领导不是径历的问题，也不像属世的选举，当选一届总统，就是作六年。乃是看谁在主面前比较有学习、进步，谁就站在领头的地位。

在哥林多前书十五章五至七节，保罗提起多人，但只有提到雅各和彼得的名字，其他只说「五百多弟兄」、「十二使徒」、「众使徒」等，连约翰的名字也没有提起。可见雅各必然有其特点，保罗才会特别提起他。不只这一处。在加拉太书一章十八至十九节，保罗只提两位使徒的名字：彼得和主的兄弟雅各；到了二章九节，保罗又说，雅各、彼得和约翰是耶路撒冷教会的三根柱石，他把雅各写在彼得之前。到了二章十二节保罗说，「从雅各那里」有人来到安提阿，而不说是从耶路撒冷来或从彼得那里来。在使徒行传十二章十七节，彼得自己也亲口说，要把所发生的事通知雅各。那时耶路撒冷至少有几十位同工，有几万的弟兄姊妹，但彼得特别着重的说要通知雅各。

由以上这些经节我们可以看见，在耶路撒冷教会刚起头时，彼得是第一个领导；但彼得下监以后，雅各就站了出来，甚至好像站在彼得之前。所以我们就看见，在使徒行传十五章，雅各最后站起来说话的缘故。这个会议最后下断案的人乃是雅各，因为那时他是属灵的领袖。

属灵领袖的断案就是圣灵的断案

在十九节雅各下断案说，「所以据我的意见……。」后面二十八节说，「因为圣灵和我们，定意……。」这意见其实是雅各的断定，结果却成了全教会并圣灵的定意。所以我们能看见，属灵领袖的断案，就是圣灵的断案。

只有圣灵有权柄

所以当全教会在交通时，弟兄姊妹可尽量提出意见，但是请你记得，不是说你提了意见，就得照你的意见而行。弟兄姊妹说话时，长老必须听；长老要学习摸弟兄姊妹的话语，要看其中是否有圣灵的声音。好像路加福音所说，以利沙伯一听见主的母亲马利亚的声音，她腹内的胎儿就跳动(一41)。不论是谁开口、谁说话，作长老的总要学习听圣灵藉着弟兄姊妹所说的话。许多时候弟兄姊妹的说话，话语是对，但灵不对。所以长老们必须学习听，学习分辨。

本来辩论应该声音大、声音多，但是教会中的辩论，到末了要没有声音。最后断定事情的乃是负责弟兄，他们要用灵摸圣灵在教会中的权柄，而作最后的断定。教会办事不是根据长老的意见，乃是根据众弟兄姊妹所说的，以及众先知的灵。雅各在使徒行传十五章下的断案，不是根据他个人的意见，乃是先听了众弟兄们的话、彼得的话、保罗和巴拿巴的话，再根据据先知阿摩司的话(14-18节)，下最后的断案。

所以教会办事的方法不是独裁，不是委员制，也不是民主。教会断事不是交由投票或少数人决定，乃是由负责弟兄断定。但负责弟兄必须看见，在属灵的事上，乃是有属灵领导的前后。在教会中没有民主，也没有独裁，在执事中也是这样。在属灵上多有学习的人自然就站在前面，少有学习的人当然退在后面。有的弟兄学习比较多，是站在领头的地位；但这不是他们自己有权柄，乃是必须学习由圣灵得权柄，不是像挤上公共汽车那样挤着作权柄，乃是自然而然的作权柄。约翰总是在彼得之后，雅各本来是在彼得之后，但后来追过彼得。在福音书中，雅各本来还不信主，但后来他在属灵上爬得高，就在耶路撒冷的犹太信徒中比较高，如同保罗在外邦的信徒中比较高一样。

所以教会开会交通决定事情，不是全体投票如此作就去作。其实许多时候大体弟兄姊妹的感觉是错的。你们十七个执事中，必须有人是领导；五位长老中，也必须有一个作负责，摸圣灵的权柄，作最后的决定。若有一位普通的弟兄或姊妹所说的，与众人不同，负责人如果觉得是神的心意，教会就必须照那位弟兄或姊妹的意见来定规。在使徒行传十五章里，没有所谓的商量，没有人的意见，没有给不属灵的人留余地。所以弟兄姊妹要谦卑的学习活在主面前。长老们必须灵里明亮。在这一点上，在前面的弟兄责任很大。你如果骄傲、自居权柄，不好好有属灵的学习，神的事就会毁在你手里。在这件事上，你们负责的人要有学习。负责的弟兄们一面要在神面前有对付，多有学习；一面在实行上，要照使徒行传十五章的榜样，学习听众弟兄姊妹的说话，学习摸圣灵的权柄，学习在神面前断事。


三十五　福音的灵

补充的话

关于各项服事，负责的弟兄姊妹必须开始有商量、有交通，定出各样事务进行的步骤。

对于学校中的福音工作，不可只有一个人在学校内，最少总是两个人以上。在弟兄姊妹职业方面的安排，必须多有交通，这不是简单的事。

为福音要拚上一切

我们要有福音的灵，不仅需要摆上，也要接受主的对付。我永不能忘记一九二二年二月十三日下午二点半的事。在那时之前，我一直追求圣灵的充满，有一段时间-周六在公园禁食祷告，为要在主日早晨的传幅音聚会中有福音的能力。但主却是对付我里面霸占的东西。直到那一天，我接受了主的对付。我本来是很讲究服装的，特别喜欢穿有红点的绸缎长袍。但那一天我脱下讲究的衣履，穿上老旧俭仆的衣履，到厨房里弄了浆糊，拿了一大束的福音标语到街上墙壁张贴，并分发福音单张。那在当时的福州还是创举。因着这样，就开始有许多人得救。在一九二三年，我们有十一位年轻人组成福音队，穿着福音背心，在前面后面都写了福音句子，游行城中传福音，震动一时。在福州城里就有了复兴。

我们福音的火不应该熄了。当一个人一得救，福音的火就在他里面烧起，但许多人没有让这火带着他一直传福音。所以我们都必须悔改，因为以前销灭了福音的火，去追求不该追求的。我们不可让圣灵在我们中间没有出路。我们在此所说的，都是多年作福音的工作，都是我们的经验之谈。愿主怜悯我们，求主使我们众人都兴起传福音，拯救罪人。


三十六　庶务的安排

教会一面要作好探望的工作，探望乃是对付交通的事；另一面，教会也要传福音，传福音是对付不信的人。我们要求神赐给我们有养育之福，也赐给我们有生育之福。

教会最基本的工作乃是聚会，人多，聚会就多。如果人多，聚会多，而没有好好学习如何布置，就无法应付聚会的需要。庶务如果作不好，属灵就也作不好；庶务如果作得好，就帮助聚会也好。庶务有八成的工作是用在聚会，所以弟兄姊妹不要轻看庶务。比方讲台就需要招待的帮助，传福音需要有人打锣、请人，一进到门来，就需要招待请入座等。

执事室是专重事务，所以庶务可由执事室负责办理。属灵的执事是负责话语，庶务的执事乃是重在布置。像使徒们就专心以祈祷传道为事，将庶务交由七位执事处理(徒六2-5)。盼望我们无论在属灵上，或在庶务上，都有好的学习。


三十七　看望与交通

看望是传福音的后勤

教会的部署加同军队的后勤队，军队没有后勤，就容易打败仗。教会也要有后勤，这后勤就是看望。看望乃是表明教会全面传福音的举动。教会要全面传福音，就必须多方将福音傅出去。这如同今天的新商业要想许多的方法，他们的目的只有一个，就是将货品推销出去。不论什么方法，只要能把货品推销出去的就用。福音乃是我们所推销的货品，罪人乃是我们的顾客，所以我们不能像从前那样，只用一个方法，就是只站讲台传福音。今天我们需要各方面的传福音，不论是在什么地方，用什么方法，只要人能得救的，我们就用，不一定用固定的方法。这才是全面的传福音。

教会的恢复是全体的事奉

教会今日乃是在走恢复的路，今天你如果仍作十六世纪的基督徒，不可以；就是作路德时的基督徒也是不够，乃是必须回到当初五旬节时的情形。五旬节时，教会的事奉乃是将大家的一千都拿出来，乃是全体的事奉。主在路加福音里说，我们要请人来赴福音筵席，甚至勉强人来。人乃是来吃救恩，所以就要有人到马路上去请那些贫穷的、残废的、瞎眼的、瘸腿的来吃饭，他们一吃就得救了(十四16-24)。去请人、勉强人的仆人越多，得救的人就会越多。

为什么教会要有这么多的交迩、看望？今天教会的交通、看望，乃是基本的训练，目的是要预备弟兄姊妹个个能事奉。《初信造就》的五十二题，乃是基本的课程，内容不过是基督徒基本的行为(对基督徒基本信仰尚未预备)，叫你们能有基本的训练。只要你是得救的，你就有一千银子，就要接受训练。我们已经定了你的一千，已经定准了你是可用的。所以弟兄姊妹都要接受安排，没有一个可以把他的一千埋起来。

初信造就的重要

对近视眼的人来说，有眼镜没有眼镜，与看得见、看不见乃是有非常大的关系。初信造就对我们的重要性，就如眼镜对近视眼的人那样要紧。如祷告、读经、早起等等，都与我们基督徒的性格养成大有关系。我未患心脏病之前，许多年都是在五时半以前就起床；有时迟起，第二日就要处罚自己，要自己补课。我们自己对任何一点总不能疏漏，否则就很难教导别人，或带领别人。

先学者教新进者

当你们学了《初信造就》五十二题后，我们才能再教导新的课程。所以对《初信造就》的每一题，你都必须彻底学习，将来就能带一批一批新得救的救下去。这也不是说，要五十二题都听了，在这一年中都学了，才能毕业去教导人。只要前一个月学的，这个月就能教新进者。如同军校里先进来的就能教后进来的。我年轻时在三一书院念书，曾代先生教书。但是，我可以教人，不是说就可以坐着教，像先生一样；我上讲台教书的时候，不敢像先生那样坐着，乃是站着教。对于初信造就，上个月学的人，下个月就可以教初得救的人；但是必须像同学对同学那样的教法，不能自居教师去教导。后浪总是推前浪，末后的荣耀要大过先前的荣耀，在后的将要在前(太十九30)。但如果你们头一批人作不好，后来的人也是作不好。我们要像军队的作法，以速成学校的方式，自己培养人来教导。我们要先为自己补课，以后的人就能为别人补课。

注意我们的言语

看望与交通中的礁石乃是我们的口。雅各说，我们能用口颂赞主，又能用口咒诅神照着他的形像所造的人(雅三9)。撒但对世界有一定的办法。撒但看罪在世界中还不够多，不能应付它的需要。撒但要有更多罪，它认为光有杀人，光有偷窃，光有拜偶像，还不够，所以撒但创造谎言，来增加世界上的罪。撒但觉得在世界上，光是行动的罪还不够多，行动上的罪下够多；所以他就利用人的口加增许多的罪。世界上的罪，其实行动上的不及四分之一，其他的罪大半是谎言，就是撒但用人的口多说些话，多说些谣言、谎言而产生的。

撒但要藉着人的口增加世上的罪。谎言在世上加增，罪就加增。撒但从起初就是说谎的，也是所有说谎者的父(约八44)。所以谁是说谎的？我们要知道，凡是说谎的，就是跟随撒但的。雅各说，舌头就是火，能点着地狱的火，是罪恶的世界(雅三6)。人的口能造出世界的罪。许多人喜欢所话，并且说不确实的话、恶毒的话、闲话等。这样的人乃是帮助撒但造罪，在世上跟随撒但的作为。

今天在这个世界上，如果我们的口清洁，撒但就没有事作；罪恶如果稀少，撒但就没有工作，就失业了。主耶稣在马太福音五章三十七节说，我们的话，是，就说是，不是，就说不是；若再多说，就是出于撒但。在我们的家中，一切的是非、谣言、闲话等，都不要去说。我们与弟兄姊妹的交通，只说属灵、建造的事，不要用口帮助撒但增加罪。


三十八　执事与执事室

执事室的工作是按圣经的原则

首先我要问，我们这样的安排是否合圣经？凡认识圣经的人都得承认，这样的安排是照着主的话的。使徒行传的话是说，要按着各人所需要的，分给各人(二45，四35)。要按着各人所需要的分给各人，就必须先有调查，将各人的情形作统计，才能知道每个人的需要。我们今天读这几个字很简单，但是当初耶路撒冷教会有好几万人，要按着各人的需用分给各人，需要有多少的安排，需要有多少的预备工作？使徒行传六章一节告诉我们，因着在安排中疏漏了几个寡妇，就发生了事情。所以教会里要料理的事务是很多的，必须有计划、有安排。

但圣经里关于料理事务的事上，只给我们大原则，并没有仔细的记载。这是因为各时代、各地的情形都有不同；并且神要我们知道，神不注重事务的安排，乃是注重人的属灵。神承认有安排的需要，但不认为要紧到一个地步，需要把细则写在圣经里。神需要的是人活在他的面前，得着他的启示与智慧。人是被圣灵充满的人，自然就会办理属灵的事。在提摩太前书五章九节说到寡妇要记在册子上。关于这件事，就只有这么一句话；我们只知道寡妇要列册登记，至于这册子怎么作，我们就得到主面前去祷告，好得着智慧和启示来作。神不肯在圣经里把一本册子的样式仔细的摆给我们看，叫我们很便利的知道怎样作，而一点不用祷告。

主变饼时要门徒安排群众五十坐一排或一百坐一排(可六39-40)。以后门徒学会了，在五旬节时就能处理三千人、五千人的受浸，并且按各人所需用的分给各人。但是主是亲自训练门徒，他没有写下办事的手续要门徒照着作。所以使徒们写圣经时，关于属灵方面的事写得很清楚，但对于事务方面的安排，只说要有安排，却不说怎么安排。像保罗写了十四封书信，却不写教会手册。

关于弟兄姊妹资料的登记，如果你说只用一本册子，或者一定要分成几本，这都是错的。我们只知道有册子的原则，至于怎么作，就我们在神面前要多有寻求，不可用人的死方法去定规。使用册子是因为人的记性靠不住。保罗知道他会离世，所以必须留下册子。但圣灵不离开教会，圣灵仍在实际的事上引导主的教会。所以我们知道有册子，至于册子怎么作，就需要圣灵的引导，需要圣灵赐给我们智慧。

所以教会的安排与公会的组织、公司的商业机构不同，乃是需要合乎属灵的原则。我们所作的乃是合乎圣经，并且不过度。但是我们不注意办事的方法，乃是注意办事的原则，从原则中寻求圣灵的引导。

事务安排的目的

今天我们各项事务的安排，目的乃为训练弟兄姊妹，能端正规矩的按着次序行。教会是一个机构，是一个身体的活动，要能够来一百人，就应付一百人，来一千人，也能应付一千人。这就需要有合式的安排。我们要轻松自如的应付每个人。但如果教会没有安排，人一多，事情就会乱。然而安排不是我们的目的，安排乃是要使弟兄姊妹能站在合宜的地位上事奉，使教会全体都事奉。执事室与布置的工作，合起来的性质，就有如后勤队的工作。全体作后勤，教会的力量就大。所以这一次分五、六项不是碰巧，乃是有目的的。惟有如此安排，才能叫全体都事奉并传福音，神在地上恢复的路才有起头。我们有安排，全体事奉就能推动。

执事应注意的点

我特别要对执事说，你们执事在教会中要不作头，只照所安排的事去作。教会的事奉能不能得神的喜悦，不是看执事作事作得好不好，乃是看你们顺服不顺服。在教会中必须有爱，也必须有权柄。求主祝福，赐福给在香港的教会。求神施恩，叫我们众人都学顺服，都学会属灵的原则，都学习全体配搭的事奉。


三十九　灵的品质（一）

读经：路加福音九章五十一至五十六节

「耶稣被接上升的日子将到，他就定意向耶路撒冷去，便打发使者在他前头走；他们到了撒玛利亚的一个村庄，要为他预备。那里的人不接待他，因他面向耶路撒冷去。他的门徒雅各、约翰看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的么？耶稣转身责备两个门徒说，你们的灵(原文)如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命！说着就往别的村庄去了。」

主面向耶路撒冷而去

今天我们要来看一件事，就是灵的品质。我们在前几天曾提到，无论我们生活、行事或事奉，都要看有没有灵，有没有属灵的感觉。今天我要说，我们除了荌注意有没有灵以外，还要注意灵的品质如何。在路加福音九章五十一至五十六节的这一段话里，提到的就是灵的品质的问题；主给我们看见，两个门徒所有的乃是怎样的灵，这给我们很好的教训。

在路加福音九章二十八至三十六节，主在变化山上变化形像；那畤有摩西和以利亚与主耶稣谈话他去世的事，就是他在耶路撒冷将要成的事。这指明神已经定规好，基督要往耶路撒冷去，成就救赎的工作。主在山上，把他道路的方向定了，现在就必须上路；所以主就「定意向耶路撒冷去」。从变化山到耶路撒冷，途中要经过许多站，主和门徒必须经过耶利哥城和撒玛利亚等地(撒玛利亚是总名，是一大块地，其中有许多城市、乡村)。当他要经过撒玛利亚各城时，先打发人负责招待的事。撒玛利亚人一向对耶路撒冷没有好感，向来敌视犹太人。所以他们知道基督和门徒面向耶路撒冷而去，就不肯接待他们，不作耶稣和他门徒的生意。我在伦敦时，有一天由南安普敦(South-ampton)回来，天色已晚，想找旅馆开一个房间过夜，不料因为我是中国人，找了好几家才肯接待。又有一次我在芝加哥时，正好有万国博览会，那天我一连找了八家旅馆，都是回答说，我们不作你的生意。我是中国人，人不接受或者普通。主和门徒面向耶路撒冷去，主乃是为福音、为钉十字架而去，这是大事；而撒玛利亚人竟不接待他。主去耶路撒冷乃是大事，他是要去那里为万民成功救赎。主复活后，对门徒说，要传主的福音，从耶路撒冷起，经犹太全地、撒玛利亚，然后直传到地极。但是他们竟然在撒玛利亚第一站，就不被接受。

我们的主是谦谦和和的，撒玛利亚人不接待，主就不留下。但主受得了，门徒在此却受下了；于是雅各和约翰就根据圣经，要为主发热心。他们对圣经很尊重，引圣经的故事，用符合圣经的方法来对付这件事；他们要照以利亚在列王纪下所作的而作(一1-12)，就是吩咐火从天降下，烧灭撒玛利亚人。他们想，在此有一人是比以利亚更大的，撒玛利亚人真是岂有此理，竟敢不接待主！所以他们求主让神作一见证，给人看见他乃是神所立的基督。他们如此热心乃是有根据的，并非瞎作。

但是主却转过身来，责备两个门徒。主在这里不是责备他们的根据圣经、发热心；主乃是责备他们的灵不对。一个人可以爱主、行事符合圣经、热心等，可以按旧约先知的教导，跟随先知的作法而作事，但他的灵却不对。雅各、约翰的爱主、热心，固然没有错，但是他们的灵错了，叫主不能不责伒他们。他们是热心、爱主，但他们的灵不对。

事奉主要有对的灵

现在有一个问题，什么样的灵是对的灵，什么样的灵长不对的灵呢？这一段话给我们知道，不要以为事奉主的人，只要爱主、为主发热心就可以了；我们必须知道我们的灵到底如何。我们要知道，一个人在神前蒙悦衲与否，不是根据他的行为，乃是根据他的灵如何。一个人在神面前不蒙衲悦，不是因为他的行为有错，乃是因为他的灵错了。门徒的热心、爱主、合圣经，各方面都对了，但是他们的灵不对，就一切都错了。人是根据行为称许一个人；基督徒若也是根据行为来称许人，就已经把属灵的事降到底了。许多人的争执是在行为，但主是看人的灵如何。门徒即使为主发热心，仍有可责备之处，因为他们的灵不对。主所看重的，乃是我们的灵如何；人所注重的，乃是行为、圣经、热心、爱心等。我们基督徒生活的标准，乃是根据我们的灵，不是根据行为、圣经、热心和爱心。问题乃在于灵，不在乎事务与行为。许多年轻人所争执的不过是事务与行为；但主所看的不是这一个。

主耶稣是说，门徒不知道他们的灵如何。在此我们看见一件奇怪的事，雅各与约翰在那里说话，为主祷告求神从天降下火来。但是主不是责备他们说错话，乃是责备他们的灵错了。在弟兄姊妹的争执中，我常听见的是，人在争谁的话对，谁的话错。但我从来不争这个。弟兄姊妹常听见我说，你说得不错，但你的灵不对。主所争的不是门徒话语的对错，乃是他们说话的后面有灵出来，这个灵是否正确。不管话语对或错，只要你一开口，你的灵就出来；这灵一出来，可能是对的，也可能是不对的。我们不只重话语的对错，乃是必须看灵如何。

要知道自己的灵如何

再者，主的话启示出，一个人的灵错了，可能自己还不知道错了。一个人很可能是自己不认识自己的人。雅各、约翰二人因为过于相信自己，想要根据以利亚所作的事祷告主再作。他们完全不知道自己的灵已经错了。一个人的灵错了不希奇；但是灵错了而自己不知道，这是希奇的事。一个人行为错了，还容易挽回；但灵错了还不知道，就很难挽回。最可怕的事不是人犯罪，乃是人犯了罪而自己不知道，灵以为作了好事。在黑暗中的人，很难叫他省悟。好比一个小孩脸上黑黑的，自己不知道，进到屋里来，别人看了笑他，他还以为别人是喜欢他。我们惧怕一倨人灵错了，而自己不知道。这样的难处不是在错误本身，乃是在于缺乏启示与亮光。人的话语如何，人的灵也如何；但人的灵如何，自己常是不知道的。所罗门说，谁知道自己的心？乃是愚昧人才以为知道自己的心(箴廿八26)。

人不能因为自己不知道有灵，所以他就没有灵；照样，人也不能因为不知道自己的灵是错的，他的灵就没有错。人的灵错了，就是错了，他说话时，就要把他的灵露出来。门徒自告奋勇要为主出一口气，但主的话指出：第一，他们不知道自己的灵如何；第二，他们不认识自己；第三，他们所说出来的话中有灵，他们不知道。你说话的时候，不知道你的灵如何，不知道你的灵错了没有；但是听的人，有的立刻知道你的灵错了。凡站在旁边有学习的人，一听就能知道，并且立刻知道。一个人的话语虽然可以合乎圣经，虽然可以为主发热心；但是他有没有对的灵，那些与主有交通的人一听就知道。我盼望弟兄姊妹在主面前要学习，神所要基督徒生活的标准，不只是要合乎圣经、道德好、行为对，更是要根据对的灵来行事为人。

经历上的见证

我们从经历上来看看这件事。人的灵是很特别的，在圣经里，人的灵本身乃是没有性质的。灵是根据我们外面的人，根据我们魂的性质而定性质的。灵本身是超越好坏、对错、是非、善恶的，灵乃是神所给信徒的新本能。灵的特点乃是它本身没有性质，它的性质是取于别的作为它的性质。己的生命加在灵上时，灵就生出一种性质。所以你说它没有性质，它本身的确是没有性质；你说它有性质，它的确也是有性质，它的性质乃是我们外面魂的性质。灵的性质如何，就看它所附于之东西的性质是如何。

比方，水本来没有颜色，是纯凈的，但是一加上各种颜色的糖，就产生各种不同的味道和颜色。我们的灵也像这样，原是纯凈的；但我们是怎样的人，就使我们的灵生出怎样的性质来。许多时候，弟兄姊妹的话语、行为是对的，但灵不对，因为他这个人不对。约翰福音三章说，我们的灵必须重生，四章接着就说，我们要敬拜神，必须用我们的灵。所以一个错误的灵是不能事奉主的。

慕迪的出身是皮鞋匠学徒，是没有经验、没有学问的人。他所讲的道乃是七拼八凑的，这里一点，那里一点，从别人的道听来，记下来作为自己讲道的内容。在一次的布道会里，约有五、六百人站起来表示信主。但有一位中年女子到慕迪面前批评说，他什么什么地方讲错了。慕迪听了，掉下泪来对她说，「你知道我最多，你知道我最多，你应该多为我祷告。」这个女人一生只作批评别人的人，她对慕迪所说的话语固然对，但她的灵不对。慕迪却与她相反，话语是有错，但他的灵是对的。此时慕迪的职事，乃是在他的最高峰之时；他能如此谦卑，乃是出于生命的。有人即使谦卑了，还是属魂的。慕迪是这样一个肯学习对付魂，使他的灵干净的人，所以神大用他。

从前在上海，有一位姓李的弟兄作错了一件事，另一位姓周的弟兄知道了，为此感到很痛苦、忧伤，在一礼拜中为李弟兄迫切的祷告、禁食、流泪。然后他往李弟兄那里去劝他，用爱心、眼泪、温柔的灵，要将李弟兄挽回过来。他劝李弟兄一定要悔改。李弟兄被他劝服了，就悔改了；但那只是外面的，在他里面还有一点不服。过了两年，周弟兄有一次也犯了与李弟兄类似的错。李弟兄知道了，立即就写一封信给周弟兄，里头只写四个字：「现在怎样！」一个人的灵如果是对的，不仅有眼泪，也能责备人、挽回人。但这里有一个人也能劝人，虽只用四个字，但他的灵不对，他的灵乃是恶的。周弟兄收到李弟兄所写的四字信后，也立即写信回答说，「由此我们可以知道，人乃是软弱的，是容易堕落的；若没有主的怜悯和恩典，实在不能站立。所以你我都得敬畏神。」在此我们就看见一个对的灵。

对的灵乃是神所给你的那一点，是人本身所没有的。神给你话语时，你不自恃、不骄傲，你接受，你顺服了，你在那点上就有了对的灵。盼望你们学习敞开你们的灵来接受神圣的灵。若是有任何出于自己魂生命的搀入，灵就变为污秽。

吉尔斯(St. Jials)是一个简单的人，他是中世纪义大利北部一座修道院的厨子。他没有什么学问或圣经知识；那时的人很重视学问。吉尔斯很有渴慕的心，向院长要求能到正式聚会听道。院长不肯，一直只派他作厨子。在有一年的特别聚会来到时，他一直要求，院长还是不肯。后来他向主祷告，要去聚会听道。之后，他觉得有办法。本来面包是天天烤的，食物都是当天预备的。这次他将二个月分的食物合煮(马钤薯、鸭肉等)，然后放在一处。等到吃饭时，他就把煮好的东西，放在一个大锅中，热来吃。修道院头一次吃到味道这么特别的东西，院长知道了，就责他。这晚他睡不着觉，后来主光照他，让他认识一切的安排都是出于神。他看见自己的错，就悔改了。这时他知道院长的声音沙哑了，他心里很难过，就另外专门煮了麦糊加冰糖，拿给院长，并且对他说，「关于食物的事，是我作错了，请你原谅我。你喉咙哑了，我特地预备这粥给你。」院长因着吉尔斯这样的话大受感动，地摸着吉尔斯这样舍己的灵，就觉得是一生所得着最大的供应。按人情说，你作院长责我，我应当不高兴才对。但吉尔斯没有这样的感觉，反而觉得院长的喉咙痛、哑，而自愿在半夜为他预备食物。这样的灵在主面前乃是纯净的，品质是高的。

我们在主面前，对于我们的灵，不仅要问有没有灵，还要注意灵的品质问题。我们由教会历史中，能看见许多弟兄姊妹有超越的灵，不是常人所能有的。我们若有学习，常与神有交通，就容易有对的灵出来。反之，我们没有常活在主面前，就话语一出来，污秽性质的灵也一起出来。每个人灵的品质的好坏，都是看平时在神面前的积蓄。

在此我愿意对长老们说一点话：对付年轻人，不是看年轻人有没有智慧；人的智慧没有用。你也不是对付他们的恩赐、功用；你乃是要看他们的灵是否清洁。在弟兄姊妹中有难处发生时，不是谁先说话，谁后说话的问题，或者解决的手续问题，也不是话语、行为对错的问题，乃是要看他们的灵。你如果根据人的话语来断定，则人的话语是否确实，他们所说的或多些或少些，你不知道；你如果根据人的行为，则行为的对错标准，依人不同。世界上的法庭是管事实、行为如何，但是我们不看重他们的话语、行为如何，我们乃是看他们的灵如何。对付年轻人总是要看他有没有强的灵，并要看他的灵如何。有时虽然他们有强的灵，但他们的灵也容易是污秽的灵、粗野的灵、骄傲的灵。盼望主怜悯，使我们能注重人的灵过于人的话语、行为。

事奉神必须有灵

有弟兄问；第一，为什么事奉神的人必须有灵？第二，如何分别存心对或灵对？这与外邦人有什么不同？第三，如何能得高品、清洁、无杂质的灵？第四，有干净之灵的结果是如何？

为什么事奉神必须有灵？这是与生命的层次有关系。不同生命有不同的层次，不同的生命层次无法好好交通。譬如下等动物与高等动物层次不同，交通就很难。比方鸟飞与虫飞都是飞，但飞的性质不同。各种层次的生命，其性质各有不同；性质不同的，不能交通。不是说性质好就能交通；比如狗的嗅觉灵敏，比人的鼻子好太多了，但不能因此它就能与人交通，它的层次还是与人不同。所以我们可以叫狗看门，叫狗为我们寻找失去之物，也可用狗寻人；但你如果想与它交通，对它谈心，说起你家中的刈、你的心境等，就一点没有用，你与它交不通。

比方余弟兄的狗名字叫Tido，只有名没有姓；你不能给它冠上姓，叫他余Tido，因为它与余弟兄没有生命的关系。问题不是Tido是好狗或坏狗，问题乃是它与余弟兄生命的层次不同。人是以魂为主的生物，但神乃是以灵为主。我们恭敬的说，神也是有生命的生物，但他是最高层次的生命；人即使有再大的智慧，还是与神交不通的。好比余弟兄的狗再聪明，也不能叫它余Tido，因为生命的层次不同。余弟兄的儿子再愚昧，还是余弟兄的儿子，还是叫他余某某，因为生命的层次相同。

约翰福音四章清楚启示说，神乃是灵；凡敬拜他的，必须以灵以真来敬拜他。所以凡是要事奉神的人，都必须以相同的灵质来事奉他。比力狗的可爱与你儿子的可爱，都叫你爱，但你对狗的爱，与对你儿子的爱是不一样的。外邦人都说，宗教是情感的作用；但是约翰福音四章说，我们不能以情感来事奉神，我们必须以灵来事奉神。不仅情感不行，连思想或智慧，凡在魂中的任何东西，都不能拿来事奉神；惟有在灵里，才能事奉神。我们必须重视约翰福音三章、四章。四章说，神乃是灵；我们事奉他必须以灵。三章说，从肉体生的就是肉体。这里的「肉体」原文直译就是「肉」的意思。我父母生我，乃是生一块肉。约翰福音三、四章是圣经的两大柱子。四章说神乃是灵，三章说基督徒由圣灵重生的也是灵。惟有由圣灵所重生的灵，才能事奉神，才能事奉属灵之神。所以一个人如果没有新的生命，即使作得最好，仍是没有灵的人，仍旧无法讨神喜悦。

同样的行为，因着生命层次的不同，质就有所不同。好比我们前面所说的，鸟飞与虫飞性质是不同的，因为它们的生命层次不同。同样的，有神圣之灵的行为，与没有灵的行为，性质是不同的。好此猴子可以装扮，作人所作的，甚至与人作的一模一样；但它没有人的生命，所以所作的性质也不同。再比方说，属灵的事好像东西的传电与不传电。有的物品的性质一碰到电，电流就通；但有的物品怎么碰，电也不通，譬如橡皮、木头等是不导电的。这不是质好坏的问题，乃是质能否通电的问题。照样，人想要用心思来事奉神，绝对不通神的灵；惟有用人的灵，才能通神的灵。

对于事奉神的事、属灵的事，只有用我们的灵才能通神的灵。我们若是属心思的人、属意志的人，或是属情感的人，对神来说，乃是「不导电」的。所以我们要与神有交通，首先就必须赶快重生。我再强调说，这不是质好坏的问题，也不是量多少的问题，乃是同不同质的问题。比方一条再大、再好的橡皮绳，一点也不能通电；但是一个小铜圈拿来接触电，马上通电。所以在事奉神的事上，我们必须看清楚，只有灵才能接触属灵的神。就是我们基督徒交通时，也要用灵才能彼此通电；凡从基督徒的灵出来的话语、祷告，大家一用灵就通电。

一个人一重生的时候，就从神得着一个新的感觉，就是灵的感觉。一个人如果缺了灵，绝对无法与神交通，无法事奉神。所以重生不但是我们得救的问题，更是关系到与神交通的功能。这乃是基督徒的基本真理。基督徒在属灵的事上，一用灵，就什么问题都解决了。例如：有一个人在不信主之前，有一千个问题；他盼望问题得解答后才相信。一旦他相信了，就是再多几千个问题，也不必问、不必答了；因为他摸着灵，问题就得解答了。

神的国乃是在圣灵中的事。所以罗马书十四章十七节说，神的国度不在乎吃喝，乃在乎公义、和平，并圣灵中的喜乐。一个人对属灵的事只能用灵接触；即使你能学一个属灵人的讲道、祷告，但是凡有学习的人，都能知道你是怎样的人。所以只有有灵、用灵的人方能事奉神。罗马书七章六节说，我们事奉神，要按着灵的新样。只有用灵，才能在灵的新样里事奉神，才能讨神喜悦。


四十　灵的品质（二）

读经：路加福音九章五十一至五十六节

「耶稣被接上升的日子将到，他就定意向耶路撒冷去，便打发使者在他前头走；他们到了撒玛利亚的一个村庄，要为他预备。那里的人不接待他，因他面向耶路撒冷去。他的门徒，雅各、约翰，看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的么？耶稣转身责备两个门徒说，你们的灵(原文)如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命！说着就往别的村庄去了。」

存心与灵

今天我们接着昨天未讲完的，继续讲下去。昨天李弟兄问的第二点是如同分别存心与灵。番译圣经的人，多半以为路加福音九章五十六节的灵就是心，或者有人以为这里人的灵，就是指人的态度，以为所谓的灵对，就是态度要对。其实灵与态度有很大的分别。

态度是从存心出来的。那么灵与存心如何分别呢？一个未得救的人可以有存心，但他没有灵。一个信主的人有存心，也有灵。一个得救的人，他的灵顶容易受存心的影响。我们已经说过，人的灵乃是没有性质的；年轻人必须经过三十年好好作个基督徒，才能认识自己的灵乃是没有性质的。你作基督徒越久，就越认识你的灵本身是没有性质的。灵的性质乃是由你这个人而来的。灵没有性质，就像水没有性质一般；因此不同的东西加入水中，就使水带有邡东西的性质。比方把酱油加入水里，就使水带有酱油的性质。人的灵也是这样，因着人的不同，就叫灵的性质有不同。神给我们的灵乃是一样的；但因我们的存心有不洁，所以灵出去也不洁。我的存心乃是为自己设想，为自己的前途、事业打算，所以这些就跟着我的灵出去，就叫我的灵带有这些性质。主耶稣为什么对门徒说，他们的灵错了？这是因为主耶稣的灵与门徒的灵不同。主对于世人，乃是认为没有一个人的罪是叫他该死的；人子来不是要灭人的性命，乃是要救人的性命。

世界乃是奇怪的地方，世人对其他人的生命，从来没有一个是像主耶稣这样感觉的。世人的存心都是自私的。比方你在学校考不到第一名，后来那第一名的生病到医院开刀，你就巴不得他死去。难道只因为有人比你有智慧，那人就该死么？在政治上，这样的事更是明显，如果一个人爬不上高位，就巴不得他的政敌赶快死掉。同行竞争厉害时，也巴不得对方经理死掉。门徒的灵错了，因为他们的存心是恨，所以主不允许他们的祷告。主的灵不认为有一个人是该死的；所以主说，人子来乃是要救人的性命，不是灭人的性命。这是主的存心，也是他的灵。

门徒的存心不对，所以灵就不对。但是外邦人只有存心，没有灵，他们的存心乃是在里面的，不能出来。一个得救之人的灵乃是能出来的，他的存心也跟着灵出来。对于外邦人，你能由他说出来的话语，稍微知道他里面的存心。但对基督徒就不是一种的料想，乃是的确从他里面有一个东西出来，凡有学习的人就能知道。没有得救之人的存心是在其身内，但基督徒的存心能由灵带着出来。对于一个基督徒的灵出来，只要另一个基督徒的灵和他一碰，就能觉得从他身上是有东西出来。一个人可以用话欺骗人，但一个人的灵出来，不能隐瞒有学习的人。

如何能有对的灵

怎么样才能有对的灵呢？一个人的灵乃是将那个人的味道、色彩带出来，作它自己的味道、色彩。当你的灵出来，就代表你这人的味道、色彩。所以一个人的灵要对，那个人就得受对付。个人的品质如何，他灵的品质也如何。当人重生时，神所赐给每个人的新灵，质都是一样的。所以一个人少有学习、少有对付，那个人的灵就不对。这件事如果在道理上学习，记性好的人，很容易可以将一个讲道人的材斗、腔调、道理、措辞等学得一式一样，以为得着这些就得着对的灵。但在基督徒中间有一件顶希奇的事，就是你将别人的道理、措辞搭在你的灵上，仍是搭不起来的。你在道理、话语、腔调上可以和别人相同，但你的灵仍然和旧日一样，没有进步，没有更纯净。一个人没有纯净的灵，他与有纯净之灵的好道是不相配的；这乃是因为说别人的道，而没有那人的灵。

主给我一个负担，就是观察年轻工人可不可以出来为主作工。弟兄姊妹多以为为主作工要注重道理讲得对不对；但我看一个人，听他的讲道只占十分之一，我注意他的灵是占十分之九。一个人可以讲得头头是道，但却可能有背叛的灵、粗鲁的灵、吹毛求疵的灵、恨的灵、骄傲的灵、刚硬的灵(话语软而里面硬)等。外邦人只有骄傲，但没有骄傲的灵；基督徒有骄傲的灵，他的话一出来，就把他的灵送出来。一个基督徒有不好的存心，就有不好的灵出来。年轻人可以祷告破碎，可以讲破碎的道，但他这个人仍然没有被破碎。一个人欺骗自己有可倢，但欺骗教会和神不容易，因为教会从他的灵，就能知道他这个人在那里。

一个人的灵乃是神在他里面工作、居住的地方。神工作的痕迹是在一个人的灵里。曾有一位弟兄写信给我说，「弟兄姊妹都说我错，连你也说我错。那么别人都对，只有我老是不对；既然你都说我不对，就算我不对好了。」这样的话带有刚硬之灵的味道。我看了信就回信给他说，你这个人是越打越僵，越对付越不服；即使你的行为、话语对，你的灵还是不对。(一个人不能以思想、行为、感觉的好，来代替灵的品质。)在这几个月中，我再看见这位弟兄，他的灵已经变了，他的道理并没有进步，但他灵的品质是高了些。我们的灵受操练的机会，与任何弟兄姊妹是相同的。不是说某人的智慧、口才、魄力、恩赐比你好，他灵受操练的机会就比你好。神安排各个环境、事情，来叫每一个人的己受对付，叫你的灵有学习。所以我们需要更多接受圣灵的管治。

在此我们就要说到圣灵的管治。圣灵不但在我们里面作我们的生命，并且也安排我们周遭的环境，叫我们有学习。圣灵最知道怎样的环境是最适合我们的。这就是圣灵的管治。我们没有任何的遭遇不是出于神的安排的。外邦人有并巧的遭遇，但基督徒没有并巧的事。主耶稣告诉我们，连我们身上的每一根头发，我们的天父都编过号了。就是像雀鸟那样不值钱，买四只就送一只的，若没有父的允许，也没有一只会掉落在地；何况我们比雀鸟还贵重得多(太十29-31)。所以我们所遭遇的一切环境，甚至一根头发掉落，一只雀鸟掉下来，都有神主宰的安排，目的是为了造就我们。圣灵的管治乃是要天天对付、拆毁你的自己，叫你灵的品质能够好、能够纯凈。如果你因着想要生活舒服，就逃避圣灵安排的环境，那么你难处虽然减了，但你灵的品质就不丰富、不纯净。

属灵贫穷的人，不是因为他本来就贫穷；乃是因为在他身上，虽然有主的工作，他却不肯让主来作。你如果肯服在神藉着圣灵的管治底下，你的灵就要越过越强，并且越过越凊洁。

一个人也许作了二十年或三十年的基督徒，或者领了三十年的复兴会，不一定能引起我的注意，因为有的人，我在他身上摸不着一个品质好的灵。人的灵品质如果好，你一碰，就叫你有舒畅、有膏油的感觉。一个人在主面前的学习有多少，都积蓄在他的灵里。你要装假，是假不来的；越装假，只越显出是假的来。人常喜欢在我面前假作属灵的人，想得我称许。上海有一位姊妹说，倪弟兄从来不称赞人，恐怕没有人符合他的标准。其实够资格称许人的乃是主。属灵的人自然得主喜爱；你的灵若不对了，我喜欢你、称许你又有什么用？有的人全心是恨你，却可以满口说爱。他口里说爱，但出来的灵乃是恨的灵；你有学习，一摸就能知道。人可以装假欺骗人，但他的灵是不能隐藏的。

许多人的话语对、心思对，但是灵不对。你的灵品质如何，乃是看你怎样接受圣灵的管治。圣灵有对付时，你也随圣灵定罪；你如果天天接受圣灵的管治，天天学习对付你自己，你就能天天有进步。你有进步与否，威者自己不觉得，但别人知道。在上海常有人叩我的门，要来见我；往往一看见我就问：倪弟兄，我的灵进步了没有？这样问的人，通常是没有进步的人。进步不是自己看得出来的，乃是别人知道你的灵是如何。你自己不需要去知道，并且最好不要知道。摩西脸上发光，他自己并不知道，乃是以色列人告诉他的(出卅四29-30)。如果一个人常常照镜子，就能够立刻察觉自己与昨天有很大的改变，或觉得自己长大了，这样的人，我们从来没有见过。属灵的事，总不应该一直放在心思中去理解，只要在灵里多有学习就是了。

灵品质好的功用

灵品质如果好了，有什么功用呢？如果在教会中，每位弟兄姊妹的灵都是清洁的、高超的，那么每一个人就能彼此得供应，教会就会很丰富。

我在一九一九年底信主，至一九二○年初我就遇见一位姊妹，就是和受恩教士(MissBarber)，我很得她的益处，不一定是从她的话语，乃是只要与她见面，与她同在或散步，就觉得很有灵的供应。有的人必须有话语出来，你才能得他灵的供应；但和受恩教士不是这样，她只要坐在那里，你在这里就觉得滋润、有膏油。这乃是真正灵的供应，不是作什么的问题，不是说什么的问题。今天谁多有学习，就多有灵的积蓄，也就能够多有灵的供应。

事奉必先学习用灵

这次我们在这里学习教会的事奉，请你们记得，你必须有灵的感觉，必须常接触灵，不然一切所谓对神的事奉，不过乃是自欺。我们对神的事奉，乃是要对神有属灵的反应。灵碰灵，就有属灵的反应。你的灵要受感动，必须先有对方的灵来碰你，才能感动你。一个人或喜乐、或哭、或说话，都不能动你的灵；只有灵能动你的灵。因此你要事奉神，要得着神的感动，你必须在神面前敞开你的灵，来碰神的灵，也碰别人的灵。一切不用灵的事奉，在神面前并没有任何价值。(现在我躲你的阿们；有的阿们，并没有任何的价值。)整个教会要有心灵的事奉，必须先有对的灵。我的灵敞开，全体弟兄姊妹的灵也敞开，众人一同在灵里碰神、事奉神，这才是教会全体的事奉。若是你以心思、智慧、情感来事奉，我的灵就关闭了。灵的运用，在众会中和事奉中乃是一件很大的事。我们都必须学习跟随灵而行。

我们怎么能知道在教会中作的事对或不对呢？乃看我们的灵感应如何，我们的灵如何断定。我们的断定和交通，乃是根据灵，不是主张越多就越好。比方在传福音时，你所提出的，若是从你大的头脑里出来的，就只能摸着人的头，不能感动人的灵。你若要摸着人的灵，就得学习不用出于头脑的话。你不要接受灵所不接受的话语。我们若学习一直拒绝灵所不要的，我们的灵就能一直是高的。

今后我们对于同工的讲道，弟兄姊妹的见证，或者复兴家的讲道等，断定对或不对，必须是看讲的人灵是如何，有灵的供应与否。瞎眼的人一旦能看见了，对别的机关就会少用，而多用他的眼睛。我们今日对灵也是如此，要学习多用灵，少用头脑。我们身上的器官，乃是越用越灵，如人的手肘、肌肉，是越用越强；我们的灵也必须越用越强。

我在此要对年轻弟兄姊妹说，你祷告时，如果灵里的感动多，就可以祷告多；加果灵里的感动少，你的祷告就要短。我们可以学习每次祷告后问年长弟兄姊妹，然后下次祷告后再问。多学几次，你就能知道灵的情形，就能凭灵祷告。你祷告时，周围有许多的阿们，不一定证明你对；怛是没有阿们的声音，你就要怀疑，要摸摸看是不是出于灵的。裋祷告不一定对，长祷告也不一定不对；有许多声音，不见得对，不开声也不对。我们的开口、闭口如果不在圣灵的管制下，都是得罪圣灵的。年轻弟兄姊妹因为学习少，所以必须谦卑的学习问。至于弟兄姊妹若觉得有人祷告或说话不对，应当要没有避讳的对他本人说明白。如果不明说，只在底下使眼色，大家好像打无线电，这乃是结党。

我们不但在外面要有配搭，并且要在事奉里，有重的属灵分量和好的属灵品质。愿神怜悯我们，使我们多有学习。


四十一　神的救恩（一）

读经：

「神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。神就照着自己的形像造人，乃是照着他的形像造男造女。」(创一26-27)

「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。……耶和华神吩咐他说，园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(二7、16-17)

「生命在他里头；这生命就是人的光。」(约一4)

「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。这等人不是从血气生的，不是

从情欲生的，也不是从人意生的，乃是从神生的。」(约一12-13)(信主的人不是从血生的，不是从肉生，也不是从人的意思生的，乃是从神生的。)

「我来了，是要叫人得生命，并且得的更丰盛。」(约十10下)

「我实实在在的告诉你们，一粒麦子不落在比里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(约十二24)

「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，他预先定下效法他儿子的模样，仗他儿子在许多弟兄中作长子；预先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。」(罗八28-30)

「体贴肉体的就是死；体贴圣灵的乃是生命平安。」(罗八6)

神的目的乃是赐人生命

罪在圣经中的地位非常的小，只占很少的部分。可以说，罪在圣经里乃是偶遇的事，是意外发生的事。罪并不是一个大题目。神乃是在人未犯罪之先，就将人放在生命树跟前；神乃是在人未犯罪以前，就定规要给人生命。所以不是犯罪的亚当才需要生命，乃是未犯菲的亚当，就早已需要生命了。

生命树与善恶知识树对我们来说，一个是供应生命，一个是带来虚空。譬如这个木桌上有二只杯子，一杯是空的，一杯是装满水的。你如果取了那装满水的杯子，你就得了供应；反之，你就仍是干渴。照样，你如果吃生命树，你定规得着生命的供应，不然你就是虚空的。全本圣经，只有两卷书在最起头就说到起初的事，一是创世记，开头就说「起初神」，一是约翰福音，开头说「太初有话」。约翰所说的比创世记所说的还要早，这两卷书都说到生命。所以在起初的时候，神所注重的乃是生命。在我们身上，罪乃是主要问题；但在神身上，生命才是他所注重的。神将他的儿子赐给我们，本意不是为着除罪，乃是为着生命。我们常把中心、题目弄错了，甚至离题太远了。

神创造人的目的乃是要人接受神的生命，但人必须自己负责接受神的生命。造人是神作的，吃果子是人自己要作的。神创造亚当，但不创造一个果子，直接放在亚当腹内。人的责任就是吃生命树的果子，接受神的生命。世人的基本问题不在罪上，乃在于缺少生命。创世记二章里，神的难处只有一个，就是要人吃生命树得生命。到了创世记三章，神的难处就多了一个，变成二个，就是罪加上生命。但今天人的难处是只记得罪的问题，而忽略了生命的问题。没有一件事颠倒神的救恩像罪那样厉害。神的救恩乃是要我们得着神的生命，叫神的独生子成为神的长子，成为我们的长兄。


四十二　神的救恩（二）

读经：

「道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。……从他丰满的恩典里我们都领受了，而且恩上加恩。律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的。从来没有人看见神；只有在父怀里的独生子将他表明出来。」(约一14、16-18)

「体贴肉体的就是死；体贴圣灵的乃是生命平安。……如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了；人若没有基督的灵，就不是属基督的。基督若在你们心里，身体就因罪而死，心灵却因义而活；然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。……你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。因为凡被神的灵引导的，都是神的儿子。……我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子；预先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。」(罗八6、9-11、13-14、28-30)

神的目的乃是要给人生命

假使亚当没有犯罪，是不是神就已经达到他的目的呢？不！亚当是神所造的，但亚当不是神所生的。天使是神所造的，牛羊是神所造的，树木是神所造的，人也是神所造的；人如果没有犯罪，最多不过是最高的造物，人还没有神的生命。但神的目的乃是要把他的生命分给他所造的人；神的生命没有进到人里头时，神的目的就没有达到。希伯来书二章十节说到，神要领许多的儿子进荣耀里丢；当他领许多儿子进到荣耀里，才是神达到他的目的之时。在创世记二章时，亚当没有发脾气、没有撒谎，他和夏娃两人也没有夫妻相争、相打。但就在他还没有堕落的时候，他就需要生命；他并不是坠落了之后，才需要生命。无论亚当有没有犯罪，他都需要神的生命。因为神从起头就定规，人要有神的生命。

亚当的堕落

亚当所犯的是什么罪？首先我们要知道，亚当没有犯撒谎、相、偷吃、嫉妒、骄傲的罪；亚当乃是犯了知道善恶的罪。有一个人能知道善和恶，这就是罪；这个分别善恶的知识就是罪。有人也许要问：亚当没有吃善恶知识树的果子之前，是否不知道善恶？当然知道。一个人如果不知道善恶，那就是他的头脑有毛病。但亚当的脑子没有毛病，他能给各样的动物起名字，他的动物学读得相当好。那么，他如何知道善恶呢？他乃是去问神。他对于善恶的知识是从神来的，亚当本身没有善恶的知识。后来，亚当被引诱，吃了善恶知识树的果子。现在他可以说，「我知道善恶，能分别善恶了，我不必去问神。」现在亚当自己有把握；他不必问神，自己就知道何为「是」；他不必问神，自己就知道何为「非」。吃一个果子，并不是什么大罪。但问题是吃了善恶知识树的果子之后，人自己就知道善恶，并且人就顺着这个知道而活。一个人自从知道善恶以后，他就变为恶，因为人从今以后变为独立；罪的根源就是从独立出来的。

经历生命的救恩

亚当既已犯罪，所有亚当的子孙也都犯罪，那么今天我们怎样能够除去罪恶呢？不仅如此，罪的工价乃是死(罗六23)，我们又怎样能够胜过死亡呢？惟有生命能同时对付罪恶和死亡。你一把脾气当作脾气去对付它，你就永远没有办法脱离脾气。保罗看定了：他怎样立志也没有法子除去罪；律法的十条诫命里头，九条他都能守，但有一条他不能守，就是贪心(七7-9)。为什么呢？因为保罗以贪心为贪心而来对付它，所以他的对付不成功。但是到了罗马书八章一至二节，他就胜利的宣告说，生命之灵的律，叫他胜过罪和死的律，不只死的律，连罪的律也胜过了。按人想，罪不是生命所对付的对象；但在属灵的事上，乃是以生命对付恶，而不是以善对付恶。你如果以善对付恶、对付罪，请你记得，善和恶乃是在同一边的，是同一棵树上的产品；你不能拿一个东西，来对付同在一边的东西。所有在基督教恩里头的东西，都不是以善对付恶；譬如有人以谦卑对付骄傲，以温柔对付暴躁等。这是绝对行不通的。

主死在十字架上，一部分是为着对付堕落的打岔，而同时主的生命也分给了我们。他的死不仅是羔羊的死，为着赎罪；更是像一粒麦子死了，就结出许多的子粒(约十二24)；这死不是赎罪的死，乃是一粒变为许多粒的死。所以主的死有赎罪的死和非赎罪的死。主说，他的死乃是像一粒麦子一样，落在地里死了。麦子没有血，所以麦子的死，不是为着赎罪，乃是为着分赐生命。罪恶的事，主已经对付了，今天他乃是要我们靠他的生命而活；所以，我们不能活在善恶知识树的范围里，乃是要活在生命树的范围里。

假若你知道自己什么时候在行善，也知道自己什么时候在作恶，你就仍需要神的救恩；如果善和恶这两样你都能知道，你就知道自己仍活在善恶知识树的原则里，因为这乃是在善恶知识树上的东西。当然这不是叫你不行善，乃是神的生命进到我们里面，你就自然能活出良善。神的生命冲出来的谦卑，和人造的谦卑有什么分别？凡是自己作的，是用善胜恶的，你自己全知道。也许你得胜了几次，甚至过了十年，你作见证时都能说得出，你能清楚记得。但这都是出于你自己的，不过是善恶知识树上的东西。所有年轻的弟兄姊妹，对于他们在神面前的长处，若他们自己都知道，你就知道这些人乃是还在善恶知识树里。

神在你里头所作的，他大概都不会给你知道。凡是自己知道而作的，都是外面的。摩西脸上发光，但是他自己还不知道(出卅四29)。今天却有许多人知道自己怎样长进、怎样得胜。有许多人，我几乎要跺着脚对他说，「你知道得太多了，你甚至比神知道的还多！」自己知道自己在行善的人，定规是骄傲的人。其实被生命摸着的时候，人就没有法子骄傲；因为你不知道何为善，也不知道何为恶，你只知道神。凡是骄傲的人，才自以为什么都知道；这样的人乃是活在善恶知识树里的。神的目的，乃是要我们脱离恶，脱离善，也脱离知道善恶的知识；神是要在我们里面作生命，并藉着我们作生命的管道流通出去。这生命在你里面如何作，你不知道。你不必去想它，你也不需要知道；如此，神的生命从你身上冲出去，就是顶自然的，就像一个新的自然律在你身上一样。

但愿我们不活在打岔的罪里头，乃是活在神永远的计划里，活在神生命的流里。只要我们活在生命的流里，脾气、暴躁、骄傲、嫉妒等，这些东西自然而然就过去了。你自然而然能与保罗同说，「赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」(罗八2)你就从有感觉的生活，进到没有感觉的生活；从凭知识的生活，进到生命里。神不只要我们从亚当所给我们的东西——罪与死——蒙拯救；并且要我们得着神所要给我们的东西，就是神的生命。

上章 目录