倪柝声文集第二十一卷：真理的圣灵

第一部　圣灵

二　圣灵的工作（二）

三　圣灵的印记

四　圣灵的管治

五　圣灵与律法

六　圣灵与实际

七　圣灵的浇灌

八　圣灵的工作与得圣灵浇灌的益处

九　圣灵浇灌的解释

十　得圣灵浇灌的条件与注意事项

十一　得圣灵浇灌的现象与证据

十二　圣灵在教会聚会中的引导

十三　膏油的功用

十四　谈话记录

关于知道神的旨意

第二部一　神就是光

二　生命与光

三　自知

四　心与光

五　如何自知与神的光

六　神的光与人的分析

七　分别的方法

八　与神交通和得着光照的根基——施恩座和基路伯

九　属灵的分别善恶

十　死的判决

十一　光与知识

十二　着迷与神的光

第三部第一章　敬拜属于神

第二章　敬拜来自启示

第三章　在灵里敬拜

第四章　在真实里敬拜

第五章　敬拜神

第四部：一　复活的大能

二　敬拜神的道路

三　事奉的神圣原则

四　论争战或战斗

五　因主跌倒

六　根出于干地

七　属灵的实际

八　教会的实际


第一部　圣灵

一　圣灵的工作（一）

圣灵的工作，在旧约和新约有何基本的不同呢？在旧约中，圣灵带给人新生；他也给新约的人带来新生。就着给人新生这个问题而言，旧约和新约没有差别，这都是圣灵的工作。我们不要以为新生是新约特有的事。主告诉尼哥底母，他即是以色列人的教师，就必须明白重生(约三10)，可见旧约也说到这样的事。但圣灵在新约中特有的工作是什么？在旧约中，有一件事是确定的——我们从未看过圣灵住在人的心里。当然，他在人的心中作工，但他从不住在他们里面。我们找不到一节旧约圣经，说到圣灵住在人的心里。在旧约中，我们看到圣灵临到人身上，不是在人里面。七十士译本一直用epi(在……上面)，却没有用en(在……里面)。在新约中，我们也看到圣灵降在人身上。但圣灵所作的比这更多。在主被卖的那一夜，他说，「因他与你们同住，也要在你们里面。」(约十四17下，另译)这是全新的事。在此之后，圣经说到人是圣灵的殿，这意思就是圣灵住在人里面。

所以在新约中，我们看到圣灵两面的工作：(一)他临到人身上；(二)他住在人里面。他临到人身上，是为着能力、神迹和见证。他住在人里面，是使人圣洁。圣灵的内住是要将基督供应给我们，使基督成为我们的，使他成为我们的生命，并使我们能结出成圣的果子。

我们若仔细区别上述二者，就会明白为什么许多关于圣灵的观念是错误的。许多人以为，只要他们有自己的五旬节，他们的问题就会解决。但如今你已经得着你的「五旬节」，你成圣的问题解决了么？它带你胜过你的脾气了么？那并没有解决胜过罪的问题。他们那种五旬节，只有恩赐，没有果子。

保罗看见哥林多教会的光景时，他没有说，「这里的情形太糟榚了，我们必须停下一切。」许多摩登派的教师会把一切「属肉体」的东西扫掉。保罗没有这样把一切扫掉，却带进一些东西来作平衡。哥林多前书三章十六节说，「岂不知你们是神的殿，神的灵住在你们里头么？」你们必须学习，圣灵在你们里面，住在你们里面，是什么意思。

摩登派的教师教导我们说，恩赐是幼稚的。「我们是成人，不需要像方言这样的玩具了。我们的信仰比那阶段往前得多了，我们比使徒们往前得多了，所以我们要把这些东西丢掉。」另一方面，那些赞成圣灵恩赐的人，心中所想的，除了恩赐以外就没有别的；他们轻视没有同样经历的人。他们说，「我在某年某日，得着了圣灵的浸。」这两派都是错的。

在新约中，我们看到圣灵有两方面。从主最后的晚餐直到五旬节，圣经有四次提到圣灵：(一)在主的晚餐上，说到圣灵是保惠师。主说：「我要求父，父就另外赐给你们一位保惠师；：他…要在你们里面。」(约十四16-17)(二)主的晚餐后，头一次提到圣灵是在主复活的晚上。主向门徒吹一口气说：「你们受圣灵。」(约二十22)(三)在主被接升天前，他说：「我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力。」(路廿四49)(四)圣灵在五旬节降临。「五旬节到了，门徒都聚集在一处，忽然从天上有响声下来，奸像一阵大风吹过。充满了他们所住的屋子。人有舌头如火焰显现出来，分开落在他们各人头上。他们就都就圣灵充满。」(徒二1-4)

一般人都认为保惠师的应验是应验于五旬节，但那不是出于神的话。约翰福音十四章是约翰所写的，约翰福音二十章也是约翰所写的。在十四章，主应许说，「父就另外赐给你们一位保惠师。」(16节)然后在二十章，那个应许就应验了。主受死以前，没有说到圣灵降临在人身上的应许；他在受死以前，只是应许那灵要住在人里面。然后，在他复活那天，他吹气在他们身上说，「你们受圣灵。」(二十22)什么是气，气就是生命。我们若放弃呼吸，就是放弃生命。基督在门徒身上吹气，并说，「你们受圣灵。」

现在主还说「如今你们必须再等五十天」么？不，他吹气在他们身上，他们当时就在那里接受了。约翰福音十四章乃是在二十章得着应验。在主晚餐上的应许，在主复活那天应验了。然后再过一个月，主对他的门徒说，「你们要在城里等候，直到你们领受从上头来的能力。」五旬节乃是路加福音二十四章的应验。路加福音是路加写的，使徒行传也是路加写的。所以使徒行传一章事实上就是路加福音二十五章，因为它是路加福音的延续。路加继续他的描述，这样才是自然的。

从以上看来，我们看见内住的圣灵，就是藉着主的吹气所分赐，并基于他的复活而有的，乃是为着生命；而降临在人身上的圣灵，就是基于主的得荣耀而有的，乃是为着服事。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　圣灵的工作（二）

圣灵的工作是何等的奥秘！又是何等的重要！可惜现在圣灵的问题，已成为一般信徒最不明白的真理之一。正因为人们轻看圣灵的工作，所以神的儿女才软弱到这个地步；因为人们拒绝圣灵的教训，所以异端邪说才有发达的机会；又因教会极端漠视圣灵而不传讲，所以才有现今许多不合圣经的讲解。因着神的恩典，我愿意在这一章里，为神的儿女们，提要说出圣灵的工作，使他们不只靠圣灵得生，并且更靠圣灵行事。圣灵在人心中的工作有三个步骤，亦即圣灵在信徒里面的工作是分三阶段：一、重生的工作；二、成圣的工作；三、能力的工作。因此，信徒对圣灵的经历也分三阶段：一、接受圣灵的生命得以重生；二、接受圣灵的自己(全位的圣灵)得以成圣；三、接受圣灵(在圣灵中)的浸礼得以得着能力。这三步工夫，是逐层而进的，并不可相互混淆。信徒若不是完全得着此三者，就不算达到完全的地位。而神为我们所预备的却是完整的，神是何等的慈爱！重生是关于我们永远得救的事；成圣是关于我们日常生活的事；能力是关于我们在世作工的事。神既是这样厚赐于我们，探望我们不要辜负他，轻看他所赐的圣灵才是。

圣灵与得救

我们从前都是罪人，没有一个不是曾死在罪恶过犯之中的。我们的性情坏了！行事上，我们在与人互相比较之下或者尚有差异(但是，我们总脱不了「罪」字)：然而就天性而言，没有一人敢说，我们的天性不是败坏的。神要救我们，他要从根源拯救我们——他要救我们脱离人的生命、天性。所以他差遣他的儿子，代替我们钉死在十字架上，担当了我们的罪，定了我们的罪性，成全了救恩。救恩是基督耶稣在十字架上替我们成就的。

神知道我们旧亚当的天性不堪弥补，并且他愿意我们得着他的生命——超乎天然之外的灵命，他就叫他儿子在外面作工，圣灵在里面作工。神的儿子，既成全了人们得救的可能；圣灵就来指教我们知罪，这是他救人工夫的头一步。「他既来了，就要叫世人为罪．为义、为审判，自己责备自己。」(约十六8)

为罪责备自己

「为罪是因他们不信我(主耶稣)。」(十六9)不信主耶稣是世上最大的罪！圣灵开人的心眼，叫人知道罪是何等的可恶。当人为罪自己责备自己的时候，那种苦况真是难以言喻。圣灵不仅叫人因自己的罪而自责，并且更叫人因着硬心抵挡主耶稣和他的救恩而自艾。「为义是因我往父那里去。」(十六10)主耶耶稣死了，又复活、升天，这证明神已悦纳他赎罪的拯救之功。因此，神现在能称人为义，而不致陷自己于不义的地位。圣灵叫人为义自责，使人知道救恩的可靠。主耶稣的代死，已经满足神公义的心。「为审判，是因这世界的王受了审判。」(十六11)撒但是这世界的王，世人都是它的子民(约八44；约壹五19)，如果世人的王已受审判，则它手下的臣仆岂能幸免？魔鬼既已受审定罪，则世人将何以逃罪？撒但既不能免，世人自然也无以自救。圣灵即在使人为此自责，而接受主耶稣在十字架上所成就的救恩。

重生

人经过自责之后，若能不硬心，不抵挡圣灵的感动，而接受主耶稣作他个人的救主，凭信心接受主耶稣为代他受罪刑的人，圣灵就重生他。虽然重生之人的行为必定会有改变，但是「重生」并不是改变行为。严格说来，重生不是性情的更改，因为老亚当的本性是难移的。重生是圣灵将他的生命，递送与相信主耶稣为救主的人；也就是神将他的生命，分给我们。重生完全是神藉着圣灵，在恩典中所作成的工夫。

救恩是主耶稣所成就、所预备的。圣灵在我们心中作工，叫主耶稣的救恩实现在我们的生命里。因着十字架，圣灵把灵命放在我们里面，叫我们与神的性情有分(彼后一4)，这灵命就是神的性情。这就是重生。

有一事是我们当永志勿忘的，就是重生只是灵命的初步，并非灵命的全部。信徒的灵命启轫，就叫作重生。圣灵将灵命放在罪人里面的那一刻，就是他重生的时候。圣灵在重生的工作上，只使罪人有新生命的原则而已。按原文重生的「生」字，与生命的「生」字是有分别的。重生的「生」字是诞生的「生」字。肉身的世人从诞生而得生命，信主的罪人也因重生而得灵命。肉身之世人的诞生，与信主之罪人的重生，都是在某一特定的时刻发生的，而非持续一生之久；重生就是罪人被圣灵重新生过，这是在极短的时间之内作成的。

圣灵自己

能分辨这点，我们就不至混乱了圣灵各步的工夫。信徒在重生时接受了圣灵的生命——神的性情，从今以后，他就有了两个性情：一、旧亚当的性情；二、新圣灵的性情。此二者不能相容。圣经上所说的「情欲(亚当性情)和圣灵相争，圣灵和情欲相争，这两个是彼此相敌」(加五17)，就是这个意思。刚重生的基督徒常有这种争战的经历。可惜的是，人的意志(判断力)软弱(灵命初生，一如婴孩的生命，非常幼稚无力)，所以常被旧亚当的本性所胜，而常有失败的苦况。信徒处在这种景况中，虽以立志和自订的规章来自制，然而时胜时败，忽起忽倒，总无平稳强健的生命。若说他没有重生，他却分明已经接受了基督十字架的救恩和生命。此种人是重生了，而他们所缺乏的，并非灵命，而是稳健的灵命。他们已得圣灵的重生，但他们尚未得着「圣灵自己」。

圣灵是有位格的，他不是一种无意识的东西，这是说，圣灵不仅是一种能力，他乃像一个活泼的人。我所说得着「圣灵自己」，意思就是顺服圣灵，一如圣灵是个人。我们时常以为圣灵是没有位格的，然而我们的主总是称圣灵为「他」，而不说「它」。在死物面前，我们没有什么可怕、可敬、可佩服，但是在活人面前，我们就要恭敬、尊重、顺服他，如此我们的接物与待人就大有分别。许多时候，我们在物件面前所作的事，在人面前却不敢作。所以，如果我们所接受的圣灵，不过是一种影响力，而非得着有位格的「圣灵自己」，对圣灵完全的顺服，则我们的行为就难免会仍有许多的失败。

得着「圣灵自己」或说顺服圣灵，并不是说，我们因为怕他而(藉着自己)行善；乃是因为接受了圣灵的自己(他乃是丰丰富富、有位格的，住在我们里面)，我们就让他做我们心里的主——一切的主。如果圣灵在我们身上的工作，只止于重生而已，则他在我们的灵程经历中，也不过是一种影响力而已。我们虽然重生了，若仍是自己做主管理自己，则圣灵只不过影响了我们的生命罢了。若我们认识他是有位格的，而接受他的自己，他就要在我们里面执掌王权，管理一切，将十字架所成就的一切救恩，都从我们里面做出来。此二者的分别是我们所不可不知的，因为若是混乱了此二者，就将使许多信徒的灵命不健全了。圣灵在重生的工作中，只不过使人有新生命而已，这是信徒灵命的诞生，信徒若接受「圣灵自己」作他生命的主，则圣灵必定加力与信徒(藉着十字架)，使他胜过罪恶、情欲等；这才是信徒康健的灵命。

重生的人已经有了圣灵，因为从圣灵生的重生之人，就是神的儿女(约一12)，乃是属基督的，「人若没有基督的灵，就不是属基督的。」(罗八9)重生的人是属基督的，所以他必定有基督的灵——圣灵。但是，他虽有了圣灵，还未满有圣灵——未得着「圣灵自己」作生命的主。他尚有许多私意、许多己见、许多不顺服、不奉献的本性，所以圣灵事事受辖制，不能自由地在他里面工作。当他知道(因神施恩)自己的较弱、缺乏和失败时，圣灵就叫他知道完全顺服的必要；他若肯顺服，接受圣灵作他心里的主，他的生命就会有一个大改变。主耶稣说：「我来了，是要叫羊得生命，并且得的更丰盛。」(约十10)得着圣灵的重生，就得着生命；得着圣灵自己，接受他做主，就得着更丰盛的生命。

圣灵充满

我们若要得着圣灵的充满，就当时刻藉着他的能力，除去一切的拦阻，好让他自由地在我们里面圣灵的工作(二)作工。十字架的道理很重要，然而，如果我们只先在脑海里知道这许多的道理，却不让圣灵在我们里面把十字架的意义从生命里表露出来，那么有什么益处呢？成圣的生命与圣灵的充满是不可须臾分离的。所以每一个重生的人都当进深追求圣灵的充满，意即得着圣灵自己，而让他做我们的主。

近来，神的儿女寻求圣灵充满的日渐增多，但有一事却令人叹惋，就是他们把圣灵的重生和圣灵的充满混为一谈。愿神开我们的眼睛，使我们明白，我们若自知是个罪人，而肯凭信心来到十字架前，接受主耶稣的救恩，神就要赦免我们的罪(这是为以往)，并要藉着圣灵将他的生命赐给我们——重生我们(这是为现今及将来)。这完全是神的恩典，也因着我们的信心。

至于圣灵的充满，乃是在我们已经得救(重生)之后才接受的(不过，有人一得救就得着圣灵的充满；有人是得救多年后才得着)。这是因为信徒完全顺服他，愿意接受他，如同接纳一个人进入心中居住一般，愿意让他随己意在心里工作。「重生」是值得救的问题，「充满」是值得胜的问题；「重生」是生命的问题，「充满」是生活的问题；「重生」时得着称义，「充满」时得着成圣；「重生」是圣灵在旧亚当生命之外，赏赐给人的新生命，「充满」是指圣灵充满一个人，而且栽培这个已得的新生命；「重生」是圣灵因十字架的代死而做成的工夫，「充满」是圣灵充满了人，而表露出十字架所有的意义「重生」是生命的开端，「充满」是生命的成熟，这些是我们应当注意与分别的。

有的信徒虽能分别「重生」与「充满」，但对于得着「圣灵自己」和「圣灵的浸礼」却是混淆不清。许多人寻求「圣灵的浸礼」，但是因为不明白圣经对于圣灵的教训是如何，因此，难免有偏差，以致被邪灵所利用。愿神施恩给我们，叫我们明白他的教训。

「满有圣灵」与「圣灵的浸礼」

主耶稣曾两次将圣灵赐给他的教会。教会是由凡得着圣灵重生的人所组成的。虽然初代教会中的基督徒，都经过了重生，然而主还两次将圣灵赐给他们。这两次是有分别的，不能相混，第一次主将圣灵赐给教会是在复活当日的晚上，约翰福音二十章二十二节说：「他就向他们吹气说：『你们受圣灵。』」我们的主在此明明白白的将圣灵赐给他的门徒们。他在此并非以戏剧化的行为对他的门徒说：「你们接受圣灵吧！但需等到五旬节才有。」有人虽持这种说法，但究竟这不是圣经直接的教训，乃是人们间接的讲解。

主耶稣第二次将圣灵赐给他的教会，便是在五旬节。彼得解说五旬节的光景是这样的：「他既被神的右手高举，人从父受了所应许的圣灵，就把你们(五旬节)所看见所听见的浇灌下来。」(徒二33)大多数人认为五旬节的圣灵浇灌，正应验了主耶稣将赐下保惠师的应许，「五旬节圣灵降临」，好像成了信徒们一种普通的信仰。反之，复活日圣灵的工作，却被人所忽略，甚且置之不理，而视五旬节的圣灵降临为所有应许的总结束！

然而，圣经的教训却不是这样，我们若倚靠自己的智慧、聪明、才干，就必定失败；若我们完全倚赖圣灵，则他必定引导我们进入一切的真理。这两次的圣灵降临，其间隔有五十日，而其性质也完全不同。

复活日的圣灵降临，乃是成全保惠师的应许，约翰福音二十章二十二节的圣灵，是应验十四章到十六章的圣灵预言。约翰福音十四章十六至十七节说：「保惠师……就是真理的圣灵，乃世人不能接受的。」保惠师是要「接受」的。二十章二十二节的话，正与此相合——「你们受圣灵(的自己)」。而七章三十九节，也有一处说法与此相合——「耶稣这话是指着信他之人要受圣灵说的，那时(说话时)还没有赐下圣灵来；因为耶稣尚未得着荣耀。」主耶稣得着荣耀的时候，就是他复活的日子。所以这节圣经明白预言，在主复活日门徒要受圣灵，因为主就在那日(复活日)赐下圣灵。

五旬节圣灵的显现，并没有提到「接受」圣灵，因此，五旬节的圣灵并不是应验约翰福音中的预言。使徒行传是路加写的，故它的信息是接在路加福音之后，而五旬节的圣灵浸礼，正是应验路加福音的预言：「我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力。」(路廿四49)又：「不要离开耶路撒冷，要等候父所应许的；……你们要受圣灵的洗。」(徒一4-5)这里所说「不要离开耶路撒冷」是与路加福音的「在城里」相对；所说的「要等候」与路加福音的「等候」相对；「父所应许的」也是与路加福音的「父所应许的」相对；「你们要受圣灵的洗」，也是与「你们领受从上头来的能力」相对。由此则知使徒行传与路加福音所记载的，真是节节符合了。使徒行传一章八节又说：「但圣灵降临在你们身上，你们就必得着能力……作我的见证。」使徒行传所记的五旬节圣灵显现，乃是应验路加福音的预言；而约翰在他的福音书中所记复活日的圣灵降临，乃是应验约翰福音的预言。这两者并不相混，而且也不可相混。

应许保惠师的是圣子，应许五旬节的是圣父，主耶稣直接以保惠师应许门徒，圣父间接藉约珥应许五旬节；应许保惠师是在主耶稣离世之前，应许五旬节是在主耶稣降生之前八百年；当主耶稣还在世上的时候，以保惠师赐给他的门徒；当他已升天之后，方倾下五旬节圣灵。保惠师是经主耶稣向门徒吹气，五旬节的圣灵是向教会浇灌；吹气是吸入里面，浇灌是倾在外面；保惠师是住在门徒心里(约十四17)而成为人生命的主人，五旬节的圣灵是倾在门徒身上(徒一8)，成为作工的能力。复活日圣灵为气，这是生命；五旬节圣灵为风，这是能力。保惠师无声而来；五旬节圣灵则有响声(徒二2)。保惠师无形而来；五旬节圣灵则「显现出来」(徒二3)。复活日保惠师好像吹气；五旬节圣灵如同浸礼(注：严格说来，「圣灵的浸礼」这话是不合圣经的。圣灵并没有施浸人，为人施浸的乃是主耶稣(约一33；太三11)。「用」字在原文作en，应当译为：「在……里」，意即「在圣灵里给你施浸」，也就是「你们浸在圣灵里面，埋在圣灵里面」。)复活日，保惠师进入门徒里面；五旬节，门徒进入圣灵里面。圣灵在门徒里面，是复活日的工作；门徒在圣灵里面，是五旬节的意义。这是主两次向他的教会所施的恩赐。主是何等的爱我们，叫他的灵在我里面，又叫我们在他的灵里面。这是何等的安慰！圣灵做我们的中心，又做我们的圆周。

「充满」的难处

还有一点我们应当注意的是：主耶稣升天后的十天中，他的门徒约计一百二十人，男女老幼「同心合意恒切祷告」。这是何等美好的光景！这真是在圣灵中的祷告。若是只藉着自己，人们能否「同心合意」？能否「恒切祷告」而得神的允准？若非圣灵在他们心中做工，安能如此？倘若圣灵在五旬节才降临，则这十天等候的光景，可真是令人费解！但是，感谢神，他为我们所预备的，不只是叫我们有能力做工，并且是先叫我们有圣洁的生活。复活日，圣灵就已赐下了，但这样就有一个难处：

我们不是说，约翰福音中十四到十六章有关圣灵的应许，是在复活日得着成全应验的吗？但是十六章七节说：「然而我将具情告诉你们，我去是与你们有益的，我若不去，保惠师就不到你们这里来：我若去，就差他来。」意思是说：主耶稣应当离开世界、升天，然后保惠师才会来。「去」字原意是指着到父那里去；然而他若要到父那里去，必须经过死和复活。所以主耶稣说他「去」，就是指着他死、复活，而后升天见父。我们若说，保惠师已来，则主耶稣必在尚未向门徒吹气，叫他们接受保惠师圣灵以前，就已升天了才合理。不然就不合「我(主)若去，就差他(圣灵)来」的话了。

圣经对于这一点，并不是默然的。主耶稣在复活日的早晨对马利亚说：「不要摸我，因我还没有升上去见我的父；你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父，见我的神，也是你们的神。」(约廿17)主耶稣所以不许马利亚摸他的理由，就是因他尚未升天见父。到了那天(复活日)的晚上，他对他的门徒说：「你们看我的手．我的脚，就知道实在是我了；我我看看，魂无骨无肉，你们看我是有的。」(路廿四39)是什么缘故使我们的主耶稣在早晨不许马利亚摸他，却在晚上叫他的门徒们摸他呢？自然的答案，就是我们的主在见了马利亚之后，未见门徒之先，他已升上天堂，见了父神。主耶稣在复活日已经一度升天赐下圣灵，作日后的样本。如此这节圣经就不难了解了。他一复活就显现在父面前；此举何等的柔细！他一复活，就升天求得圣灵；这是何等的慈爱！思念这样的作为，真叫我们爱慕地追随他。

充满圣灵

圣灵充满是非常要紧的。如果主看他应当死、复活、升天，离开他所亲爱的门徒，叫他们得着这位保惠师，则我们应当怎样体会他的心，接受他的恩赐？重生虽然已是神妙不过的神工，但这不过是为得生的问题。神愿意我们得着圣灵的充满，顺服这位有位格的圣灵，让他在我们心中作主。但是，老我是何等的不愿意！我们心里面所充满的私欲是何其的多，让他作主，岂不难哉！愿主的爱策励我们，叫我们看见自己生命的枯乾；吸引我们，叫我们仰慕圣灵生活的丰盛。如果在我们里面尚不肯顺服圣灵，而只求外面圣灵的表现(如方言等)，那就真是自欺！愿主拯救我们脱离这种景况。信徒们，请记得：重生是为得生；充满是为生命(不是有生命，乃是为生命的丰盛或成圣)：灵浸是为能力。重生可比作婴孩的诞生，充满是为成人的长大生命，灵浸是在成人生命中的工作。

「充满圣灵」在原文里是用两句话来说明的，可惜中译圣经译不出来。这二句话所表明的是有分别的，首句我认为应当译作「满有圣灵」。圣灵默示圣经用这句话来论：主耶稣(路四1)、执事(徒六3)、司提反(六5)、司提反(原文「仍旧满有圣灵」；七55)、巴拿巴(十一24)、门徒(原文「都满有圣灵」；十三52)，并劝戒圣徒要满有圣灵(弗五18)。读过这几节圣经就知「满有圣灵」必不是一时或暂时的事，这些人并非只在一时一刻才满有圣灵，乃是他们平常的状况就如此了。以弗所书五章十八节的教训，必定不是只叫圣徒应当暂时满有圣灵；而是应当时刻知道神的旨意，所以也应当时刻满有神的圣灵。司提反之所以「仍旧满有圣灵」，乃因他不为环境所扰，使其生命光景变质之故。

第二句话就是「被圣灵充满」。这一句话可在以下各处看见：施洗约翰(路一15)、以利沙伯(一41)、撒迦利亚(一67)、使徒并别人(徒二4)、彼得(四8)、使徒并别人(四31)、大数的扫罗(九17)、保罗(十三9)。以上这些人都是神所拣选，暂时加增给他们力量，以成就一种特别的工作。以利沙伯和撒迦利亚是为着他们所要说的话，使徒们是因着作见证；彼得一人，就有三次「被圣灵充满」；使徒并别人，有两次「被圣灵充满」；保罗也曾两次「被圣灵充满」。所以「被圣灵充满」并不是信徒们长久、日常的光景，乃是主要用我们作特别的工作，就叫我们「被圣灵充满」，以尽我们所当尽的职分。

「满有圣灵」是为我们的生命；「被圣灵充满」是为我们的工作。「满有圣灵」是我们生命中，一生一世所当常有的光景；「被圣灵充满」是主要用我们时，所暂时赐给的能力。「满有圣灵」是无论在什么光景中都当「仍旧」如此而不改变的，它的表现是在日常生活中的属灵程度；「被圣灵充满」是主因时困境所赐我们的，这是我们在特别工作中的需用。圣经命令我们应当「满有圣灵」(弗五18)，因为这是我们所应当负责并可达到的。圣经没有命令我们应当时常「被圣灵充满」，因为在特别的境况里我们才用得着；当需要一来，如果我们没有被什么阻挡，那就必定「被圣灵充满」了。但是，我们应当继续不断的「满有圣灵」。愿父神施恩，叫我们平时满有圣灵，在工作的时候又被圣灵充满，好叫我们在生命和工作上，都得着父神的喜悦。

灵里的浸

一个人既然重生之后，就要寻求「满有圣灵」，得着「圣灵的自己」以作地生命的主，并顺服他一若他是有位格的，不只当他为一种影响力。一个信徒既「满有圣灵」之后，就当从复活日，更去追求五旬节。在圣灵里的浸礼，是每一个基督徒应当一一接受的。

上文已说过「圣灵的浸礼」这句话是圣经所没有的。圣经(如果真正翻译)没有一次说过圣灵曾给人施浸。为人施浸的乃是主耶稣；真的，我们的主在万事上都当居首位！马太福音三章十一节说：「他(主耶稣)要用圣灵给你们施洗。」「用」字在原文当作「在……里」，所以这一节应当译作：「主耶稣要在圣灵里给你们施浸。」人受水的浸礼时，全身入水，埋在水中，水在他的上下前后左右环绕他，同样人在受(所谓)圣灵的浸礼时，也是全身浸入圣灵，埋在圣灵里面，环着他的都是圣灵的同在和能力。这意思就是：主耶稣把他们放在一个新的环境中，放在圣灵当中。所以他们做工时，就叫他们所在地面以内的人，都受圣灵的感动。本来用十年八年所做不来的工，因为有了圣灵的能力，就能在最短的期间之内成功了。有了圣灵的能力，做工是何等的容易！这是我们都应当得着的。

有关圣灵的浸礼在圣经中只出现过两次。五旬节使徒们一百二十人所受的圣灵，就是圣灵的浸礼，因为经上记着说：「但不多几日(五旬节)，你们要在圣灵里受浸。」这是第一次；第二次就是在哥尼流的家。彼得叙述那天的光景说：「我一开讲，圣灵便降在他们身上，正像当初(五旬节)降在我们(一百二十人)身上一样。我就想起主的话说：『约翰是用水施浸，但你们要在圣灵中受浸，神……给他们恩赐，像……给了我们一样。』」(徒十一15-17)圣经只记载了这两次的灵浸。虽然在使徒行传里记载着许多人接受圣灵，但是，只有这两次是称作在圣灵里受浸，此何以故？五旬节是为犹太人，哥尼流家里是为外邦人；一开犹太人的门，一开外邦人的门。此二者虽然是在两个地方，在两个时候，但是，它们不过是一个事实的两方面，一件事体的两段落而已。自从那两次的灵浸之后，圣经里再没有灵浸的记载了。

这怎么说呢？圣灵的浸礼(为简便故，姑用此语)，如同十字架的救恩一样，二者都是根本要道。主耶稣在十字架上的替死，是为全世人的；照样，圣灵在五旬节(把哥尼流家包活在里面)的浇灌，也是为全教会的。主耶稣只一次替全世人死，现在人信他的替死，并不是要他来为他们再死一次，乃是相信他从前「一次」(来九28)的死；同样，在圣灵中的浸礼只有五旬节一次(哥尼流家包括有内)；现在人得着灵浸，并不是主特别将他浸在圣灵中一次，乃是他自己相信在五旬节时已经受浸了。主耶稣虽然为普世人死了，人若不接受他的救恩，他仍得不着他替死的恩典——不能得救；照样，主已经将全教会(犹太人和外邦人)都浸在圣灵中了，信徒若不支取这浸礼，仍得不着他灵浸的恩典——没有能力。十字架的救赎是一个事实，凡罪人用信心接受的，就有得救的经历；照样，在圣灵中的浸礼也是一个事实，凡信徒用信心支取的，就有灵浸的经历。真的，在五旬节(哥尼流家包括在内)全教会的人都已受浸了，所以保罗才说：「我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都已经在一位圣灵里受浸，成了一个身体。」(林前十二13原文)现在就只看我们支取不支取了。

我们若专一的用信心支取，去得着在圣灵中的浸礼，就必定会得着。每一个为主做工的人，都应当晓得他有没有在经历上得着这浸礼。如果你在经历上没有专一的得着这个浸礼，则你必定不能「被圣灵充满」(上文)。你应当记得：除了五旬节和哥尼流家里外，人再受圣灵，多是称为「被圣灵充满」。头一次支取五旬节的能力，而得着做工的力量，这叫做在圣灵里的浸礼；而后每次做工需用能力时，就是「被圣灵充满」了。浸礼只有一次(头一次)，充满是不计数的。这看彼得就知道：他只一次在五旬节受灵浸，之后圣灵经只说他「被圣灵充满」(徒四8、31)，头一次的「被圣灵充满」就是在圣灵中的浸礼。尔后？不过就是「被圣灵充满」了。

弟兄们，如果在这世界上，我们没有圣灵能力表显在生命里，则世人将从何知道神的大能呢？你我的生命应当充满了他，才能有成圣的生活，才能使神的心喜悦。愿神叫我们多看见我们自己的缺乏，以致肯接受他的供给。愿我们多得神恩，好叫我们自卑，以致他的灵能在我们心中作王。愿主多叫我们明白不是倚靠才能、力量，惟独倚靠他的灵；以致我们不徒劳而得着人。

本章是就信徒经历这一方面而分出层次。然而亦有特别的，如哥尼流一家，因为他们已完全预备清楚，所以一信主(重生在内)即得灵浸；而撒玛利亚人信主重生之后，则需等到使徒们来祷告按手时，方受圣灵。只是预备好了的人，较快在经验上得着他，未预备好的可能等了多年，亦不一定得着。其层次总如上述。附图如下：

上章 目录 下章


三　圣灵的印记

读经：

「你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据，直等到神之民被赎，使他的荣耀得着称赞。」(弗一13-14)

「不要叫神的圣灵担忧，你们原是受了他的印记，等候得妥赎的日子来到。」(弗四30)

信就得着

今天所读的这两处圣经，可以说是全部圣经中唯一说到圣灵作印记的圣经。圣灵对于基督徒，基督徒对于圣灵，这两方面的关系到底是如何，是我今天所要讲的。有一件关乎圣灵的事，我要请你们特别注意。许多人以为人已经得救了，不错，但是还当求得圣灵。现在我要和你们证明到底这话靠得住靠不住。当然，请你们也不要以为我说了，就是可靠的，你们要看圣经上是怎么说的，因为只有圣经的话才是可靠的。

我们现在来看十三节：「你们既听见真理的道，就是那叫你们得救的福音，也信了基督。」真理的道是什么呢？就是叫人得救的福音。我们既听见福音之后，我们便「信了基督」。我们所信的，是一个人，是基督，不是什么道理，不是什么学理。真理的道告诉我们那位能救我的基督是怎样，是叫我们听见了这福音之后，就信基督，不是叫我们信「福音书」，信几张纸上所讲的道理。这是假的，这不会救我们。我们听是听见了真理的道，就是那叫我们得救的福音；我们信是「信了基督」。所以第一步，是我们听见真理的道，就是那叫我们得救的福音，第二步是信了基督。

如果有一个人已经听见了，已经信了基督，「就受了所应许的圣灵」。「就」字，在原文里是顶紧要的字，是说：「就在你信的那一刻」，你就受了所应许的圣灵。「就」，不是说：叫你等一等，叫你等三天，叫你等五天，叫你等多少时候，才受圣灵；圣经上告诉我们说，「就」，就是「就」。弟兄姊妹们，你们今天坐在这里，让我问你们：你们听见过真理的道没有？你们相信了基督没有？如果你已经听见了，也已经信了基督，你想你有没有圣灵呢？圣经是告诉我们说，就有圣灵在信的人里面，像印那样印着。我们到底有没有圣灵呢？我告诉你们，无论是谁，是一个退后的基督徒也好，是一个顶不好的基督徒也好，无论如何，圣灵在他里面和在别的信徒里面是没有分别的。等一等，我要告诉你们，一个圣洁的信徒和一个不圣洁的信徒，一个顺服神的信徒和一个不顺服神的信徒，他们对于圣灵的感觉有何等的分别。但是圣灵在圣洁的信徒里面，与在不圣洁的信徒里面，在顺服神的信徒里面，与在不顺服神的信徒里面是一样的，是没有分别的。无论如何是没有分别的。别的都有分别，但是这件事——圣灵在里面作印记，是没有分别的。如果你已经听见过福音，也信了基督，就圣灵在你里面，和在别的信徒里面是没有分别的。如果你没有信基督，那就有分别了。这是定规的。无论何人，他的生活好也好，不好也好，进步也好，退步也好，顺服神或是不顺服神也好，都无分别。如果你以为你顺服神，你爱神，你有快乐的感觉，你看见异象、火焰等等，你就有圣灵，不然的话，就没有圣灵，这就是异端。无论如何，信主的人总有圣灵。我们信的时候，圣灵就在我们里面了。

这里(13节)说，是得着了「所应许的圣灵」。什么叫作「应许」呢？全部加拉太书告诉我们，「应许」是「白白得的」。「应许」是恩典，不是工价；是神白白赐给我们的。许多人不明白为什么基督徒——每一个得救的人——都有圣灵在他里面。他们以为必须属灵生活达到如何地步时才有圣灵在里面。岂知圣经启示我们知道，圣灵在我们里面，乃是因着主耶稣的救赎工作，并非因为我们自己的行为。我们只要看旧约的一个预表就知道了。利未记十四章二十五节说：「要宰了赎愆祭的羊羔，取些赎欲祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇趾上。」这样作有什么事情发生呢？底下二十八节就说：「又把手里的油，抹些在那求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇趾上。」血所抹过的人，油也抹他；没有血的地方，油就不抹他。油之所以抹他，是因为先有了血。圣灵之所以降临，是因为已经有了血。不是因你和我的行为好，是因为有了血，神就把所应许的圣灵倒下来。所以凡听见真理的道，又信了基督的人，就得着了圣灵。

圣灵作印记

十三节末了说圣灵像什么呢？像「印记」。感谢神，因为圣灵是像「印记」的！弟兄姊妹们，你们晓得为何要盖印呢？「印记」又是何意呢？提摩太后书二章十九节说：「上面有这印记说，主认识谁是他的人；又说，凡称呼主名的人，总要离开不义。」所以印记的意思有二：第一，就是凡物盖过印的，就是表明这物乃是盖印的那个人的。第二，就是被印者身上有了一点是与那个印相同的。「主认识谁是他的人」，就是表明凡经过主盖印的人，都是属乎主的；「凡称呼主名的人，总要离开不义」，就是表明凡经过主盖印的人，都应当像主才可以。「盖印」的第一个意思是说，我们是属乎主的；第二个意思是说，我们与主是相同的，是像他的。比方：我用印把火漆印在信封上，就看见信封上的印的印，和我本来的即是相像的，是一样的。有时我们看见儿子像父亲，女儿像母亲，就说他们或是她们是从一个模子里刻出来的。这就是圣灵「作印记」的第二个意思。所以圣灵就是「印」，告诉我们两件事：一、我是属乎主的人；二、我应当像主，因为他是圣洁的。

以弗所人对于圣灵「作印记」的事，比我们领会得更有滋味，因为他们那地方是作木头生意的。以弗所地方是邻近海口的，木头都是从山上伐了，放在溪流里流到他们那地方的。我曾读过一本书，讲到以弗所地方，常有许多客人，到它那里买木头。他们每一个人都带一颗不同的铁印，像一个铁锤一般。他们估定了价钱，商量妥了，每一个人就把他所买的木头，用自己那一个「锤印」在每一根上都打了一个印，就回去了。无论是过了三月、五月，都不要紧。因为他们并不立刻就用这些木头。当他们要用时，就派亲信的人带着从前的「锤印」来取。他们只要将木头上的印记与自己的「锤印」相比较，凡是相同的，就是他们的，就可取去。这样作一点也不会弄错。我们福州也是如此。这些买木头的客人，在闽江上游买好了木头，用锤印打上，然后把木头从闽江流下来，流到福州，等买客自己按印来认各人所买的木头。

神不只用圣灵作「印记」，在我们里面盖了印，表明我们现在是属乎他的，并且告诉我们，我们这样的受了印记，乃是一直等到我们得赎的日子。所以，四章三十节说：「你们原是受了他的印记，等候得赎的日子来到。」这里并非说，等一等，乃是说一直等，「等到得赎的日子」。「得赎的日子」又是何意呢？就是我们的身体得赎被提上升的日子。主来提接信徒时，不是有的信徒在上海，有的在南洋，有的在中国，有的在英国，有的在非洲等处么？主如何会认识他的人呢？是因为有印记。印记就是为得赎的日子才有的。了有了印记就不会乱，不会错了。神也像买木头的商人一样，要照着他的印记来接收凡属乎他的人。没有圣灵的人，就不是属他的，他就不要。凡有圣灵的人，就是属他的，他就在合宜的时侯，要提接他们回家。(至于被提的次数和次序，因其是本题之外，故略而不提。)我们基督徒生活的起头是得救，我们基督徒生活的末了是得赎，从起头到末了，圣灵都是作印记的。圣灵就是神的印记。不是圣灵来印记，乃是圣灵作印记。是神将圣灵印在我们里面。如果你还没有信主耶稣，你的地位就顶危险。如果你是信主耶稣作救主、作主的，就不论你是初信的，或是已信多年的，你是稳妥的，因为圣灵已经在你里面了。在多久呢？是一直到得赎的日子。有人想我不好，我跌倒，我犯罪，所以圣灵就不在我里面了。但是圣经说，「直等到得赎的日子」。教会中有一种刊物叫作《明心图》，其中有许多顶好的真理，但是其中所说的圣灵教训，却不免有错误。它把圣灵画成一只鸽子，当人犯罪厉害的时候，他便飞去了。人的心里就没有圣灵了，所剩下的不过是魔鬼，和各样的私欲而已。这是一个大错误。圣经顶清楚的告诉我们说，在新约的时代，圣灵在我们里面，是一直等到得赎的日子的，不会半途而去的。神一次用圣灵「印」了我们，说我们是属乎他的，就是说我们是永远属乎他的，这是不能改变的。

不只如此，还有一方面顶荣耀的恩赐，就是叫我们有能力像他。神打印在我们身上，不只表明我们是属乎他的，并且也使我们这些被印的人像他的印一样。我们知道，我们如果用一个印，印在烧软的蜡上，这蜡就顶自然的显出这印的形状来。我们被神用圣灵印在我里面，我们就得了神的性情和生命。这性情和生命是像神的，我们如果顺着这性情和生命而活，我们就必定会在人间有像神的生活。

许多人误会了，以为说他们自己应当怎样的改良、修行，并劳苦的作工，才会叫他自己像神。岂知不然。因为是神在我们得救的时候，已经使我们像他了，在我们里面，已经有那一点是属乎他的了。神并没有命令我们去像他，因为我们若要凭着自己来像他是不可能的。但是，我们也有责任，就是要显明这一个形像，不让世界的什么来遮掩这形像。这是何等荣耀的真理呢，就是在我们里面，已经有了神的印记！藉着这一个印记，就是圣灵，我们能够活出神的生命来。有了这样的预备，有什么是不可能的呢？让我们知道，在我们里面，是有了一个宝藏，从其中我们能拿出各样宝贝的东西来。

我们得了这个印记的人，所负的责任，不过就是在一面算自己向罪是死的，相信一切和这形像反对的，都已经在主耶稣的十字架上对付过了；在另一方面，就是将自己奉献给神，让他的圣灵活出他的生命来。当我们失败跌倒的时候，我们并没有失去神印记所给我们的形像，乃是将这形像遮掩了，以致外面没有属神的生活。

圣灵作质

现在请看十四节：「这是圣灵，是我们得基业的凭据(原文作质)，直等到神之民(原文作产业)被赎，使他的荣耀得着称赞。」保罗在十三节里告诉我们，圣灵像「印记」把我们印一印：(一)表明我们是属乎神的；(二)使我们像神。他在十四节告诉我们圣灵像「质」(俗语说「定钱」)。这到底是什么意思呢？保罗不只告诉我们圣灵印了我们，并且告诉我们圣灵是给我们作「质」的，作「定钱」的。这「质」在原文里的意思是：(一)定钱；(二)样品。

定钱

什么叫「定钱」呢？比方说，我买一块地，讲好了二千元，我先付定钱一百元。这个意思是说卖主先收一百元，其余的后来我都必给他；我是先付给他一部分，后来要付给他全部分。我若是信实的，就我在将来必定应当将所剩下的一千九百元全给他。神也是这样，他绐我们圣灵作质，是先把天上福气的一部分给我们，来保证将来他要将天上全部的基业都给我们。神是把他自己放在一个律法上不可更改的地位。他已经付了定钱，他将来就不能不全给。神的圣灵，就是神应许的保证。圣经中说到我们信的人，将来所要得着的，也不知是何等的多。但是我们怎么知道神要照着他的话作呢？是因着圣灵。神用圣灵作定钱，证明他所应许的没有一样是落空的。神既将圣灵给我们作「定钱」，就是藉着圣灵对我们说，「一切我必定都给你们。」他这样一作，就没有摇移的可能。世上有谁付了定钱，后来不付全资呢？除非他是不诚实的。神是信实的、公义的、他既给了定钱，他总必全给。

毛罗(Philip Mauro)先生说：「定钱像什么呢？像定亲的戒指。」意思就是你丈夫现在给你一小部分，将来到你出嫁的那一天，他所有的也都是你的。所以神把圣灵给我们作「质」，就是表明他天上所有的，都要给我们。

样品

当时的人，还有一种风俗，就是在买地时，不只买主预付一部分的定钱给卖主，并且卖主也是预先付一部分的货样给买主——把土挖一块给买主。意思是今天给你的土是怎样，就将来给你的土也必是怎样。神把圣灵赐给我们，不只是作定钱，并且也是作样品，叫我们预先尝到天上的滋味。叫我们知道神今天所给我们的性质是如何，就将来所要给我们的性质也是如何。今天给的是银，将来要给的也必定是银；今天给的是金，将来要给的也必定是金。神今天把圣灵赐给我们，就是叫我们今天在地上就预先能尝到天上的滋味。

弟兄姊妹们，今天你尝到了天上的滋味没有？圣经是告诉我们说，保罗曾听见隐秘的言语，曾尝到天上的滋味。我们是与神相交的，我们也彼此在主里有交通。圣灵就是我们所藉着以与神交通的，圣灵也把天上的快乐给我们，把主的爱浇灌我们。当我们亲近主时，敬拜主时，或是彼此有交通时，我们岂不是觉得有主的爱和快乐么？这就是预先尝到天上的滋味！有一位弟兄和我谈起主的爱，他说：「当主的爱压住我时，连坐都坐不住，真是要起来出去跑才好。」我们今天所尝到的是好的，是多的，但是，将来的还要好，还要多呢。有的时候，我们觉得主的爱、主的喜乐像火烧似的在我们里面。但是，今天我们所尝的还少，将来所尝的要更多！我们今天所尝的是一点，今天一点，明天一点，后天一点，将来有一天所要尝到的不只这一点，不知道是如何好法，好到我们要说：就是有永世那么长，还是太短的！

所以，我们要记得，神今天赐给我们圣灵作定钱，是有两个意思的：一是今天给你一部分，将来必要给你全部分；一是今天所给你的是如何，将来所要给你的也必是如何。当初以色列的探子，从以实各谷砍了一挂葡萄，是用两人台回的。他们告诉摩西说：「我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。」这一挂的葡萄，就表明了迦南地的性质——果然是流奶与蜜之地。圣灵住在我们里面，也像这挂葡萄一样。今天的是如此，将来天上的滋味也必定是如此。我们感谢赞美神，他赐我们圣灵，不只作我们的定钱，保证他将来要给我们全部分，并且也是叫我们预先尝到天上的滋味。

不要叫圣灵担忧

我刚才是说神的恩典，现在要说到我们的责任；刚才是说神给我们多少，现在要说到我们当负责多少。我们读以弗所书四章三十节：「不要叫神的圣灵担忧，你们原是受了他的印记，等候得赎的日子来到。」你们看，保罗是把圣灵作「印记」来劝我们。保罗的意思是说，因为有圣灵作「印记」了，所以我们不应当叫神的圣灵担忧。

「担忧」是什么意思呢？这里是不是说「不要叫神的圣灵发怒」呢？不是。圣经是明说：「不要叫神的圣灵担忧。」哦，不是「发怒」，乃是「担忧」，这是爱！有恨就有怒。你不能叫神的圣灵发怒，但是，你却会叫神的圣灵担忧。我们感谢赞美神，神的圣灵在我们里面，从来没有一次因恨而发怒的，他乃是「担忧」。无论我们是如何不好，圣灵并不发怒，他只是「担忧」。我曾听见有人说：「你不要叫圣灵担忧到跑去了。」这是没有的事。保罗说了「不要叫神的圣灵担忧」之后，底下立即接着说：「你们原是受了他的印记，等候得赎的日子来到。」没有一个基督徒，能像大卫祷告说：「不要从我收回你的圣灵。」这是旧约时代人的祷告，新约里没有这样说过。没有一个受过教的基督徒能如此祷告。如果基督徒懂得什么叫作福音，就永不会有这样的祷告，因为圣灵永不会跑。所以保罗才劝在以弗所的信徒说：「不要叫圣灵担忧。」当一个人不好时，如果是人的话，他不是因这人的不好而发脾气，就会因受不住了而跑掉。人会发脾气，人会跑，但圣灵不会跑。圣灵会担忧。如果他会跑，他就不会担忧了。圣灵不能发怒，因为他爱你！圣灵不能跑，因为他爱你！所以不应当叫他担忧。

担忧是什么意思？是和马太福音二十六章三十七节的「忧愁」同字。弟兄姊妹们，这里的忧愁，是怎样的忧愁呢？是主在客西马尼，因神要把罪都归在他身上，他极其难过，几乎要死的忧愁。如果一个基督徒发软弱，犯了罪，在他里面的圣灵，是像主那样忧愁，像主那样难过到几乎要死。他是一直在你里面担忧。你当知道这并非一件小事！圣灵在我们里面，只有两个光景：不是喜乐，就是忧愁。所以我们应当自问：在我里面的圣灵，到底是喜乐的呢，或是忧愁的呢？如果他不是喜乐，就必定是忧愁。你不能叫圣灵也不喜乐，也不忧愁。但愿神给我们亮光来认识我们自己，好叫我们看见我们是这样悖逆，是这样犯罪，是这样不好。但是，圣灵在我们里面，并不发怒，并不跑走，却因着爱我们的缘故而在我们里面忧愁。

当主在客西马尼园时，他对门徒说：「你们不能和我儆醒片时么？」主的忧愁是片时，或作一小时。但是，圣灵在我们里面，因为是要等到得赎的日子，所以是一个长久的忧愁。主耶稣的忧愁，片时过去了，但是，圣灵受我们罪的压，是一天过一天，一时过一时的。如果我们长久的悖逆他，不听他的声音，你晓得他是怎样的在我们里面忧愁呢？我不晓得圣灵在你里面是喜乐的呢，还是忧愁的呢？你应当知道，你不是叫他喜乐，就是叫他忧愁。

到底什么是叫圣灵忧愁呢？罪！得罪别人的、污秽的、喜欢批评人的，或是把别人秘密的事情偷得来说说，或是喜欢找人的错处，吹毛求疵，或是不赦免人，或是在神的工作里，在自己家里，在一切的事上不忠心，或是你不能爱人，或是你找机会叫你自己得益处。我告诉你，这一切罪要叫圣灵在你里面担忧！不只罪叫他忧愁，还有你不肯顺从神的意思，为自己拣选道路，走在错误的道路上，我告诉你，这也叫他担忧！不只如此，少年的基督徒爱世界，舍不得放下世界，不肯吃苦，不肯为主作见证，或是不顾罪人的灵魂，心里冷淡，不管人家得救也好，沉沦也好，我告诉你，这也是叫圣灵担忧的！

你会叫圣灵担忧，但是他不走，他不发怒。他爱你，他在你里面忧愁！有时你要说，我为何不快乐呢？我告诉你，如果圣灵不快乐，你也不能快乐；圣灵快乐，你才能快乐。如果圣灵担忧，你怎能有快乐呢？你就是有世界的快乐，也不能叫在你里面的圣灵快乐。如果你明知应当如何行，你却不照着灵的引导而行，就叫你里面的圣灵担忧。你也就不能有真快乐。你只能「在圣灵里喜乐」。在你里面的圣灵，若不喜乐，就你也不能在圣灵里喜乐。

但愿神今天给我们亮光，叫我们的确知道，圣灵是作印记的，圣灵是作质的。我们今天在这世上所负的责任，就是不叫圣灵担忧。这是我们天天应当儆醒去作的。但愿神祝福我们！


四　圣灵的管治

读经：

「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」(罗八28)

「两个庥雀不是少一分银子吗？若是你们的父不许，一个也不能掉在地上；就是你们的头发，也都被数近了。所以，不要惧怕，你们比许多麻雀还贵重。」(太十29-31)

「摩押自幼年以来，常常安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，他的原味尚存，香气未变。」(耶四八11)

「约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。法老问雅各说：你平生的年日是多少呢？雅各对法老说：我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。雅各又给法老祝福，就从法老面前出去了。」(创四七7-10)

我们已经信了主，已经得着了一个新的生命。但是，我们有许多的习惯，还是从前没有信主的时候的习惯；也有许多的品格，还是从前没有信主的时候的品格；也有许多的性情，还是从前没有信主的时候的性情。这些本来的性情、本来的品格、本来的习惯，使这一个新的生命不能彰显出来。因此，当人遇见我们的时候，就不容易摸着新的生命，不容易摸着我们的主。许多时候，人所摸着的，还是我们原来的人；你这一个人也许非常聪明，但这还是本来的聪明；你这一个人也许非常热情，但圣灵的管治这还是本来的热情。或者你遇见一个人，是非常温和的，这乃是他本来的温和；或者你遇见一个人，是非常敏捷的，这乃是他本来的敏捷。就是这些人的本来的情形，使人不容易摸着主。

所以，自从我们得救以后，主在我们身上就要作两方面的事：一面，主要拆毁我们以往的习惯、以往的品格、以往的性情。只有这样作，才能使基督的生命从我们身上自由的显露出来；如果不这样作，主的生命就受天然的生命的拦阻。另一面，圣灵要在我们身上细细的造出一个新的性情来，造出一个新的品格来，带着一个新的生活和新的习惯。主不只要把旧的拆毁，并且还要把新的组织在我们身上；不只要有消极的拆毁，并且也要有积极的组织。这是在我们得救以后，主在我们身上所要作的两方面的事。

是神来作

有许多人信了主以后，知道他那一个人应该被拆毁，他们就不免过分的聪明，用他们自己人工的方法去拆毁他们以往的性情、以往的品格和以往的习惯。但是神要拆毁我们，一起头就要拆毁我们的「人工」。弟兄姊妹，我们从前用人工建造起来的性情、品格和习惯，现在又用人工去拆毁它们，不但无益，并且反而会增加麻烦。所以，我们一起头就要看见，以往的一切的确需要拆毁，但这不需要我们自己去拆毁。因为人工的拆毁会变成外表的装饰，反而会阻碍属灵生命的长进，所以，不需要我们自己去拆，要让神来拆。

我们要清楚的知道，这一件事是神自己要作的。是神在那里作，不是我们在那里想一个方法来对付我们自己。神是要我们把整个的工作摆在他手里。这一个基本的思想，我们必须清楚。神若怜悯我们，他就要在我们身上下手作工。神要安排于我们有益的环境，来拆毁我们外面的人。神知道我们到底需要拆毁多少，神也知道我们在什么地方特别强硬，什么地方过分厉害。也许我们有的地方是太快，也许有的地方是太慢，也许有的地方太轻浮，也许有的地方太拘谨，这只有神知道，人不知道，连我们自己也不知道。只有神透彻的认识我们，只能让神来作。

为了便于说明神在我们身上作的拆毁和组织的工作，我们在这里姑且用一个名词，就是「圣灵的管治」。因为我们的遭遇虽然是神所安排的，但是把这些安排解释给我们的乃是圣灵。神的安排是外面的事，但是，要藉着圣灵把这些安排翻译成我们里面的东西，把它应用在我们身上。这一个把外面的事情转变成里面的东西，我们就称之为圣灵的管治。不但如此，并且事实上神也是藉着圣灵安排环境的；神不直接安排我们的遭遇，神乃是藉看他的灵安排我们的遭遇。从主升天直到主再来的这个时代，是圣灵的时代；在这一个时代里，神的工作都是藉圣灵在那里作的。圣灵在环境里安排，圣灵也在神的儿女里面引导。使徒行传有好几处地方说到是圣灵在那里催促，是圣灵在那里不许，是圣灵在那里禁止。我们把圣灵在环境中的安排以及这些里面的催促、不许和禁止统统合起来，给它一名词，叫作「圣灵的管治」，意思就是圣灵在那里管理我们。

这一个管治，不只是在引导上，也是在性情上；不只是在道路上，也是在品格上。因为在我们里面已经有了一个新的生命，已经有神的灵住我们里面，他知道我们所需要的到底是什么，他知道我们应该遇见什么事于我们最合适；圣灵的管治就是神藉着圣灵在那里安排，使我们遇见合适的环境，来配合我们这一个人的需要，藉此在我们身上作成拆毁和组织的工作。所以，圣灵的管治是为着拆毁我们天然的性情、天然的习惯，好在我们身上有圣灵的组织，使我们变为成熟、甘甜。

我们的环境是神所安排的。连我们的头发他都号过了。如果我们的父不许可，没有一个麻雀能够掉在地上，何况我们的遭遇呢？一句尖锐的话，一个不好看的脸色，一件不如意的事情，一个达不到的盼望，身体的健康忽然失去，亲爱的人忽然离开，这一切切的事，都是父所许可的。不管是顺利，不管是打击，不管是健康，不管是疾病，不管是喜乐，不管是痛苦，所有一切临到我们的事，都经过神的许可。神就是安排环境使我们老的品格、老的性情受拆毁，又把新的品格、新的性情组织在我们身上。神在那里安排我们所需要的环境，叫我们从这些环境中不知不觉的受了拆毁，受了圣灵的组织，就有了像神的品格、像神的性情，这些像神的品格和性情就一天过一天的从我们身上彰显出来。

所以，我们一信主，就必须把这些事情认识清楚：第一，我们需要拆毁，需要建立；第二，不是我们自己在那里下手拆毁与建立，乃是神给我们安排环境来拆毁，来建立。

神怎样安排

那么，神是怎样为我们安排的呢？

我们每一个人的性情不一样，品格不一样，生活不一样，习惯不一样，所以我们每一人所需要的拆毁也不一样。神管治我们的时候，神所安排的，有多少人就有多少样。每一个人所遭遇的都不一样。夫妻是最亲密的，但是神对他们的安排不一样；父子是最亲密的，母女也是最亲密的，但是神对他们的安排也都不一样。神在那里安排我们的环境的时候，他是看我们每一个人的需要而给我们的。

每一件神的安排，都是有教育的目的的。罗马书八章二十八节：「万事都互助效力，叫爱神的人得益处。」「万」字，在希腊文里的意思是一切所有的。万，不只是十万、百万……我们不知道它有多少数目。所有的事，一切的事，都是神在那里安排，为着要我们得处。

所以，没有一件事是忽然临到我们身上的，我们没有偶然的境遇。万事，所有的事，都是神在那里安排。从我们看来，我们遇见的事是千头万绪、杂乱无章；我们看不出里面的意思，我们不懂得是怎么一回事。可是神的话是说，万事，所有的事，都互相效力，叫我们得益处。到底那一件事要叫我们得着那一个益处，我们不知道；我们将要遭遇多少事情，得着多少益处，我们也不知道；但是有一件事我们知道，所有的事都叫我们得益处，没有一件事不是叫我们得益处的。我们特别要看见的，就是神的安排要在我们身上造出圣洁的性格来。不是我们自己作出圣洁的行为来，乃是神藉着这些安排要造出我们圣洁的性格来。

我们用一个比喻来解释什么叫作万事互相效力，叫我们得益处。杭州有许多工人在那里织绸缎，他们织的时候，经纬很多，颜色也很多，从背面看过去是很乱的，在外行的人看来，不知道是什么东西。但是，如果把已经织成的那一面拿来看，就很好看，有人物，有花卉，或者有山水。当他们织的时候，什么都不清楚，你只看见一根线过去，一根线过来，红色也有，绿色也有。照样，我们的遭遇，从我们的眼睛看过去也是莫名其妙，到底神要织什么花纹，我们不知道。但是，神在那里用以管治我们的每一根线，都有它的用处，每一种颜色也都有它的用处，每一个图案也都是安排好的。神在那里安排我们的环境，就是要把我们造出一个圣洁的性格来。我们所遇见的每一件事情，都是有一定的价值的。我们今天也许一点都不清楚，可是总有一天我们要清楚。有的事情在当时虽觉得不好看，可是过了一个时候，回头去看，就会清楚知道，主到底为什么要这样作，主的目的到底是什么。

我们该有的态度

当我们有了这些遭遇的时候，我们的态度应该如何呢？

罗马书八章二十八节：「万事都互相效力，叫爱神人得益处。」换句话说，神在那里作的时候，我们可能叫自己得益处，也可能拦阻那一个益处。这与我们的态度大有关系。那一个益处得着的早或迟，都在我们自己的态度如何。我们的态度如果对，就立刻能得着那个益处。我们如果是爱神的，那就一切出于神的都是使我们得益处的。人如果说自己没有拣选，为着自己毫无要求，乃是完全要神所给的，他就应该只有一个心意——要爱神。他的心里爱神，那么他外面所有的事，不管千头万绪，都能在爱里组织起来，叫他得着益处。

我们遇见事情的时候，如果我们里面不爱神，倒是为着自己有寻求，为着自己有欲望，在神之外还有自己其他的兴趣，那么神所要给我们的益处就要耽搁了。我们对于许多事情，就会又不平，又不服，又埋怨，又叹息。弟兄姊妹，请你记得，虽然万事都互相效力，可是因为我们的心不爱神，我们就不能立刻得着益处。因此，有许多神的儿女的确是遭遇了许多事，但是，他们并没有得着什么益处。有很多的管治在他们身上，有很多的安排在他们身上，但是他们没有得着丰富的结果。这没有别的原因，这是因为他们在神之外有其他的目的，他们在神面前的心不是柔软的，不觉得神的爱，所以也不爱神。因为他们的态度不对，所以他们即使受了许多对付，但在灵里并没有留下什么东西。

求神怜悯我们，使我们一信主就从心里学习爱神。缺少知识关系还小，因为认识神的路是在爱上，而不是在知识上。人若爱神，即使他缺少知识，他还是能认识神的；如果他知道了许多，而心里不爱神，那就所有的知识都不能帮助他认识神。在诗歌中有两句很好的话：「你若要认识神。爱是最短路程。」人如果真的爱神，那么，不论遇见什么事，都要变成他的益处。

我们的心要爱神，也要学习认识神的手，服在神的手下。我们如果没有看见神的手，那么所有的事都是使我们与人发生关系，我们就会觉得那些人不行。好像他们都是用苛刻的方法来对待我们；我们会在那里觉得我们的哥哥也不对，我们的弟弟也不对，我们的姊姊也不对，我们的妹妹也不对，我们的父母也不对，我们的朋友也不对。我们在那里觉得什么人都不对的时候，除了灰心失望之外，就什么益处都得不着。当我们觉得教会里的弟兄也不对，姊妹也不对，到处都不对，一切都不对的时候，除了生气论断之外，也什么益处都得不着。我们如果记得主耶稣所说「若是你们的父不许，一个也不掉在地上」的话，如果认识这是出于神，我们就能服在神的手下，就能得着益处。

诗篇三十九篇九节说：「因我所连遇的是出于你，我就默然不语。」这是一个顺服神的态度。因为这事是神作的，是神许可临到我身上的，是为着我的益处，所以我就自然而然的服下来。默然不语，我不会说，为什么人家的遭遇是那样，而我的遭遇是这样。因为心里爱神，也认识这是神的手，所以就默然不语。这样，就能看见神在我们身上有拆毁和组织。

也许有人要问：那么，从撒但手中来的东西，难道我们也要接受么？关于这个问题，基本的原则是：对于神的许可，我们要顺服；对于从撒但来的攻击，我们要抵挡。

拆毁与组织

主叫我们天天遭遇许多事，很少是我们所喜欢遭遇的，因此圣经的命令乃是说：「你们要靠主常常喜乐。」(腓四4)我们是靠主喜乐，所以才能常常喜乐。在主之外，没有甚能叫我们常常喜乐的。那么，为什么神要给我们这些不如意的遭遇呢？他的目的是其么呢？他的目的是要拆毁我们天然的生命。这一个，我们读耶利米书四十八章十一节的话就能明白。

它说：「摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被拆去；因此他的原味尚存，香气未变。」摩押人是罗得的子孙(创十九36-37)，也是与亚伯拉罕有关系的，但是是属乎肉体的人。他从幼年以来，常享安逸，从来没有经过磨难，没有经过试炼、击打，没有经过难处、痛苦；没有什么叫他流泪，没有什么叫他心痛，也没有什么叫他不如意。按人看，他是何等有福。但是神说摩押的情形像什么呢？「如酒在渣滓上澄清，没有从这器皿倒在那器皿里。」酒在渣滓上澄清，那是不彻底的澄清，因为放在那里不动的时候，它上而是清的，但是下面都是渣滓，一动就混杂了。要彻底的澄清，是需要把酒「从这器皿倒在那器皿里」的。从前老法造酒，没有滤器，就是把酒从这一个器皿倒在那一器皿里，使渣滓去掉。本来酒和渣滓是混在一起的，现在把酒从这一个器皿倒在另外一个器皿里，让渣滓留下。但是渣滓也会跟着酒倒过去一点，那就再拿一个器皿来，再倒一下。这样一次一次的倒过来，倒过去，直到把渣滓去净为止。可是摩押并没有从这一个器皿倒在那一个器皿里，摩押乃是像酒在渣滓上面澄清，他的渣滓一点也没有去掉，所以「他的原味尚存，香气未变」。摩押的味道一直是摩押的味道，摩押的香气一直是摩押的香气；他原来的情形是怎样，今天的情形还是怎样。但是神不要原味，神要那一个香气有改变。

我们看见，有的人已经信主十年，可是他信主的那一天是什么味道，十年之后仍是什么味道，他就像摩押一样，原味尚存，香气未变。有的人信主头一天是随随便便的，过了二十年还是随随便便的。头一天是莫名其妙的在那里作人，今天还是莫名其妙的在那里作人。他这个人的原味尚存，香气未变。这是神所不要的。神要除去我们原来的习惯、原来的性情、原来的品格；凡我们不对的地方，神都要把我们除掉。神要把我们从这一个器皿倒在那一个器皿里，从那一个器皿再倒在另一个器皿里，多倒几次，我们的渣滓就没有了，原来的味道也没有了。

摩押走的是顺利的路，但结果是「原味尚存，香气未变」。也许我们今天走的路不像摩押所走的那样顺利，不是「自幼年以来，常享安逸」的，而是像保罗所说的，我们「必须经历许多艰难」(徒十四22)，我们就应该知道，这正是主在那里要除去我们的渣滓，要除去我们的原味。主要我们不再有自己的味道，不再有天然的香气。旧的那一个必须拆毁。主要把我们连根都拔起来。主把你这一个器皿倒在那一个器皿里，又从那一个器皿倒在这一个器皿里；主今天替你安排这一个，明天替你安排那一个；主把你从这一个处境转到那一个处境，从这一个遭遇转到那一个遭遇。每一次主安排了环境在你身上有所拆毁的时候，自然而然使你失去原来的味道，失去原来的香气；一次过一次的使你失去原味，今天与昨天有一点不同，明天与今天又有一点不同。主就是这样在你身上今天拆一点，明天拆一点，一直拆到你的渣滓都除去，一直拆到你的原味都失去，香气都改变。

神在我们身上不只有消极的拆毁，并且有积极的组织。我们从创世记所记载的雅各生平的故事中，能看出什么叫作组织。

雅各这个人的起点是很低的。他远在母腹里的时候，就与哥哥相争，生下来的时候就争先，抓住哥哥的脚跟。他又狡猾，又有贪心，总是用手段去对待人，总是作于他上算的事。他欺骗自己的父亲，欺骗自己的哥哥，欺骗自己的舅舅。可是，他也受他舅舅的欺骗，受他儿子的欺骗。他是尽力要叫自己发达，但是结果还是落在饥饿之中。可以说，雅各这个人所经过的路是非常艰苦的。有的人是舒服的在那里作人，可是雅各是艰苦的在那里作人。

当他经过这些事的时候，我们只看见神在他身上一次拆毁，两次拆毁，一直拆毁。一下子叫他遇见这一件事，一下子又叫他遇见那一件事，每一次他所遇见的都是艰难。但是，感谢神，神给他经历了这么多的艰难之后，末了他到埃及去的时候，他已成了一个摸着神圣洁的人。在那里我们看见，有一个人又温柔，又谦卑，又明亮，又庄严。他温柔到一个地步，谦卑到一个地步，向他的儿子求恩典，求怜悯。他明亮到一个地步，亚伯拉罕所不能说的预言，他能说：以撒所不能给的祝福，他能给。他庄严到一个地步，连法老也要低下头来受他的祝福。这给我们看见，本来是那么低的雅各，因为被神破碎的缘故，竟然成了一个这样能被神用的雅各，他竟然成了神的人。

雅各经过这么多年的拆毁，结果神在他身上就有这么多的组织，所以在他临终的时候，能有这样的美——扶着杖头敬拜神。他虽然病在床上，可是他还扶着杖头敬拜神，这显明他还记得他客旅的生活，他不失去他客旅的性质。他本来是勉强坐起、把脚放在床下说预这的，预言说完之后，就把脚收在床上气绝而死。他那样死，死得真美。这是非常美的一幅图画。

我们可以把雅各一生的事仔细的思想一下：当他生下来的时候，恐怕没有一个人的味道比他更不好；可是，当他离开世界的时候，却完全找不到他那些原来的味道，所看见的乃是一个完全在神手里受神组织过的人了。

我们要在这里看见，一切我们所遭遇的事，在不知不觉中能造就我们。神藉着各式各样的难处来拆毁我们，拆得相当厉害。但是，当我们胜过这些难处的时候，就在我们里面有了组织。换句话说，当难处来到我们身上的时候，几乎要叫我们倒下去，但是他的恩典总要叫我们胜过这些难处，就在我们胜过的时候，叫我们里面有了组织。这样一次过一次的胜过去，就叫我们里面的组织一次过一次的增加。神一面使我们所遭遇的非常艰难，藉着这一个艰难拆毁了我们；另一方面，当我们爬起来的时候，就使我们里面增加了一点组织。

感谢神，我们是有圣灵管治的人。但愿神怜悯我们，藉着圣灵的管治，拆毁我们，组织我们，使我们能达到成熟的地步。


五　圣灵与律法

我们信徒乃是靠圣灵而活，不是靠律法而活。许多人因为不知道什么是律法，所以也不知什么是圣灵；不知道什么是靠律法而活，也不知道什么是靠圣灵而活。我们工作的失败，乃是因为藉律法工作，而不是藉圣灵工作。靠律法就没有能力、没有结果。因为律法乃是主审判的事。

律法是什么

律法不仅是旧约的十诫，或是那几百条的规条；这些乃是旧约的律法。在新约里也有律法。旧约的以色列人有律法，新约的教会也有律法。律法的原则到底是什么？律法就是神有一个心意，写在石头或纸上，一次写出一条至千百条。人若照这千百条律法来遵行，这样，是非就分别出来，善恶也分别出来，人该走的道路也清楚了。这就是律法，这是死的律法。人若按这样死的律法来作，就把神放在后面不管了。好像学生可以一个月不见校长，仍遵守校规一样。这就是律法。一切的是非善恶，都藉着写出来的律法而明白，一切的道路都在知识上遵守，不是由里面的神来引导，这就是守律法。

许多人不与神交通，就已经知道如何分别善恶对错。这是没有用的，这样的人仍在律法之下。按这原则来看，你就知道有多少事是在律法之下。人都喜欢律法，因为律法使人很容易的知道是非。人多怕靠灵而活，而喜欢一定的规条。守律法是呆板的、死的；守律法也是很便当的，你能够知道守了多少条，你也能够知道缺了那一条。律法叫人离开神，律法使人不必亲近神，将神放在外面。今天你过了得胜的关，你就不可再在律法下生活，你必须靠圣灵而活(罗七6)。

在律法下的生活

现在我们来看，什么叫作顺从律法而行。我是到了前几年，就是一九二八年，才知道什么叫作守律法。我作传道人作了十几年，还不知道什么叫作守律法。在神学知识方面，不错，我会解释，但我还没有在实际的经历上认识这事。乃是在那年我大病一场，主医治了我。之后，我就到海边休息，在那里遇见了缪弟兄，就同他住在一起。缪弟兄身体也不好，他要我帮助他。我问他，要我帮助你什么？他回答说，请你告诉我，神医到底合不合圣经？我回答他说，神是会医治人，但提摩太还需要用酒；以巴弗提病了，也没有得到医治；保罗自己眼睛也不好，字小就看不见。我另外又提到许多人得了医治。缪弟兄说，你这样回答，好像没有回答一样。那时我立刻知道什么叫作律法。如果圣经告诉我们，一步一步的法则，我们就只要简单的照着去行，这就是守律法。但神要我们直接与他交通，得着他的启示，然后照着他的启示而行。如果不是这样，圣灵的工作就没有出路。

人都喜欢凡事有圣经清楚的定规。比方神医的事，人是要圣经清楚写说，神医治或者不医治我。但圣经里一面有病得医治的事，一面也有病不得医治的事。圣经并不定下规条。神的意思是，不要教会只遵守死的字句，却不到他面前求问。神喜欢人在他面前祈求、祷告、安静等候，神不要我们在他之外有所倚靠。

律法乃是神以往的心意，不是他现在的心意。人的意思总是要神以往的心意，好来知道神今天的心意。但神要人与他交通，藉着圣灵知道他现在的心意，他不要我们守律法。所以我们每天需要与神有新鲜的交通，好知道他的旨意。

律法的第二方面乃是定规好你的生活，但神不要定规教会每日的生活。神乃是要教会时时刻刻与他交通，知道他对我们的心意。如果我给某工人定规一切的生活工作，这工人可以在一天里、一星期里、甚至一个月里守住我的规则，而不与我交通，不问我这事那事。这就是律法。凡不与神来往而遵守神旨意的，都是行律法。

我在上海的时候，有一个用人，他是一个弟兄。有一天我想到，主要我们为他作工是要我们用灵，不用律法，这才是好的。我要看看我在对待用人时，用灵不用律法，行得通行不通。在普通人的日常生活里，定下律法来照着而行是很便当的。如果我定下律法，用人工作很容易，而我也必须遵守。但我和这位用人讲好，有事就来问我，不要自己作主张，我也不先给他任何的定规。有几次，我和朋友在一起谈论，其间这位用人常来问说，我要吃什么？要喝什么？我说，等等再说。后来用人就觉得，按规条工作比较容易，要凡事请示，实在不容易。从这里我们能够看见，守律法是顶容易的，但要靠圣灵的引导来工作就不容易。但不管容易不容易，神的心意是这样，我们就不能走便宜的道路，我们必须走神所命定的道路，就是不在律法之下生活，乃在圣灵里生活。

在灵里的生活

在灵里的生活是没有一定规则的，乃是在一切事上把死的规条放在一边，直接求问神的旨意。就像我的用人，地扫完以后，不知道下一步要作什么，十二时到了，不知道是不是要吃饭。在灵里的生活就是这样，乃是有圣灵的启示时就去作，其他的时候就等候主。比方说，我们如何知道一个人是得救的，可以受浸呢？你说，把每条关于得救受浸的道理，拿去问他，他都能回答，就可以受浸了。这乃是按着律法行事。反过来说，今天如果你遇到一个乡下老妇人，她不认识字，圣经里的用辞也不知道。你问她重生、悔改、赦罪的事，她都不能回答，但她心中有平安。这样，你给不给她受浸？问题不是受浸的人能不能通过你的手续，能不能回答你各样的问题；问题乃是要看她到底重生了没有。有许多乡下人，名词都不知道，但里面真是有平安、有喜乐。这样的人，虽然头脑不懂，却是真得救的人。

在上海的擘饼聚会里，常有外人突然参加我们的聚会，我们应该请他们等多久，才让他们擘饼呢？是等一周呢，或是等一个月呢？其实若知道一个人已经得救，就可以请他立刻擘饼，无需等待。

我们同工们千万不可设下律法，你们要让圣灵在各人里面运行工作。圣经里的东西都是活的，但乃是在圣灵里才是活的。你若把这些东西变成规条，就成了死的东西。圣经的真理必须在灵里，才能成为活的。我们领聚会时，有时从主得着一篇信息，你把这信息传出去，结果救了许多人。下一次你想，上回既然能救人，这回也定规能。你就照样传讲相同的信息，结果却不能救人。你以为同样的信息，以前能救人，以后也能救人，但结果不一定能救人。同样的信息，由灵而来的能救人，但若照着律法重复的，就不能救人。这是照着灵与照着律法的不同。

一切不是照圣灵活的引导的，都是律法。我们常用以往圣灵的引导，作为今天的引导。但过去的引导，今天拿来用就成为律法。你们不要想前一次圣灵引导，今天圣灵也有同样的引导。抄袭昨天的事，就是律法。即使顺服圣经的真理，也有成为顺服律法的可能。今天你受浸若是因着圣经这样说，而不是因里面的灵这样引导，就是律法。我们必须按照圣经所说的，加上里面的引导，两样合起来，才是正确的引导。如果有人说，圣经没有说这件事是错的，那就是对的。这完全是律法。许多人来信问这事那事有没有错。我要回答说，请问你心中有没有圣灵？若有，为什么不学习认识里面圣灵的引导？我不是卜卦的、算命的，我无法替你知道神对你的旨意，你需学习认识里面圣灵的引导。

在照着圣灵引导而生活的事上，我们首先要问，圣灵在里面如何说。慢一点问圣经如何说，要先问里面如何说？今天人多半先看圣经怎么说，却不问里面的圣灵怎么说，这是不正常的。新约的信徒有圣灵住在里面，这是最宝贝的。我们要学习认识圣灵在里面的引导。圣经里有原则与命令的不同。一个信徒不单要遵守圣经的命令，更要实行命令背后的原则。比方说关于蒙头的事，你若是只因哥林多前书十一章而蒙头，实际上，你仍然没有蒙头。一个人若不是由圣灵引导而遵守圣经，他的遵守圣经与违背圣经是相同的。所以问题是，主在你里面如何说。如果主的灵引导你顺服圣经的某个真理，你照着去行，这才是真的顺服神。

旧约是律法时代，今天乃是新约时代，但今天教会中仍然有太多的犹太人，他们遵守律法，把圣经当作律法书。或者有许多人问别人，对这事如何看法。这说出他们不会自己寻求里面的圣灵。这都是不正常的情形。

圣灵的引导，用圣经来核对

羊必知道牧人的声音，许多人以为不知道圣经的字句，就不知道如何定规我们的生活，这样我们是不是会天天犯罪？事实上，正好相反。照圣灵的引导，比你我靠自己遵守圣经要好得多。我们会忘记，但圣灵不会忘记。也许你要问，圣灵的工作若是如此紧要，圣经就不要了么？就理想说，的确只要圣灵在里面引导我们，就足够了；但我们在遵行里面的引导时可能有错，所以还要有圣经。换句话说，我们不是跟随圣经的引导，乃是跟随圣灵在里面的引导，而将每天里面的引导与圣经对照。内外都要顺服，才是真正的顺服神。我们不能只顺服圣经的教训，必须里面有圣灵的引导，再用圣经来核对。如果与圣经不合，就不是圣灵的引导，乃是情感的作用。一切的问题，根本上都是里面的问题。

在烟台时，有两个人问我，可不可以离开公会。我回答说，「我不知道。」他们说，「难道你反对我们离开公会么？」我反问他们：「我问你，生命在公会中如何？你在公会中，里面的生命满出来么？若是，你就可以仍然留在公会里；反之，就要出来。」这完全不是对错的问题，乃是生命的问题。

在烟台有一位出名的西国女传教士，要和我谈宗派问题。她来找我三次，头几次我都拒绝她，不和她谈这事。最后一次她一定要我谈，我也觉得是圣灵的引导，我只用了五分钟和她讲。讲完一同喝茶。我对她说，我是在大圈圈里，而她乃是在这大圈圈的小圈圈里。谈完，我请她回去。两天以后，她一早来找我，对我说：「昨天半夜我已经把辞职信寄出三分。」我对她说：「你不可受我的影响。这事永远只能由神亲自来作，只有神才能召你离开某公会。」她说，「我昨天晚上寻求神时，就看见，在大圈圈里的小圈圈是人所拣选的；人所拣选的小圈圈乃是罪。我觉得是神的旨意要我离开公会，所以我昨夜就起来写辞职信。」我就和她拉手；从此她就积极的在主的道路上往前走。

我们为主作工的人，要注意不可只用圣经去引导人，必须让圣灵亲自在人里面引导他。我们不必用外面的标准叫圣徒整齐划一，想要维持外面的好。若是这样，圣灵就没有地位，没有出路了。我们不可作摩西，只给人字句律法。我们的律法乃是圣灵。圣灵就是我们一切的指引，我们要学习听从里面圣灵的引导。人守律法可以离开神，而仍然活着。人若靠灵而活，则一刻也不能离开神；一离开神，就无法活下去。


六　圣灵与实际

读经：

「神是个灵，所以拜他的，必须用心灵和诚实拜他。」(约四24)

「只等真理的圣灵来了，他要引导你们进入一切的真理。」(约十六13)

「并且有圣灵作见证，因为圣灵就是真理。」(约壹五7)

有一件事，是神的儿女所必须注意的，就是一切属灵的事，一切属灵的东西，在神面前都有它的实际。如果我们所摸着的不过是外表，而没有摸着那一个实际，那就一点属灵的价值都没有。什么是属灵的事的实际呢？属灵的事的实际是属灵的，不是物质的。虽然属灵的实际是要用话语来表达的，但许多的话语并不是实际；虽然属灵的实际是要在生活上来表现的，但刻板的仪式并不是实际；虽然属灵的实际是要在行为上来彰显的，但人工的装作并不是实际。

什么是属灵的实际

那么，什么是属灵的实际呢？主告诉我们说：「神是个灵，所以拜他的，必须用心灵和诚实拜他。」(「心灵」在原文乃是「灵」。这里的「诚实」和以下所引两节圣经中的「真理」，在原文都是「真」。「真」就是「实际」的意思，)又说：「只等真理的圣灵来了，他要引导你们进入一切的真理。」又约翰一书五章七节说：「并且有圣灵作见证，因为圣灵就是真理。」这给我们看见；神是灵，所以一切与神发生关系的，都是在灵里。真理的圣灵就是实际的灵，所以属灵的实际必定是在圣灵里的。属灵的实际是超过人的，也是超过物的；在圣灵里的那一个才是属灵的实际。所有属灵的东西，都是培养在圣灵里的。所有屡灵的东西，一不在圣灵里，就是字句，就是仪文，就是死的；所有属灵的东西，只有在圣灵里，才是真的，才是活的，才是生命的。是圣灵引导我们进入一切的实际。所以，若是用不着圣灵的带领就会进入的那一个，必定不是属灵的实际。凡人只凭着听，只凭着思想，只凭着情感而得着的那一个，必定不是属灵的实际。是圣灵带领人进入的那一个，才是属灵的实际。我们要记得，圣灵是一切属灵的事的执行者，今天神所作的事，都是圣灵作的。是圣灵作的才是真的，才是实际的。

一切在圣灵里的才是实际。人摸着那一个实际，就得着生命。生命与实际是连在一起的。所以人若注意属灵的生命，就得注意属灵的实际。人如果在圣灵里摸着了属灵的实际，当他碰着别人也摸着属灵的实际的时候，他的里面就会立刻响应，立刻说阿们；当那些摸着属灵的实际的人碰着他的时候，他们的里面也会立刻响应，立刻说阿们。这就是诗篇四十二篇七节所说的「深处与深处响应」(照原文，「深渊」可译作「深处」)。可以说，是实际叫人摸着实际。我们在下面要举些具体的例来说明什么是属灵的实际。

浸礼

主对尼哥底母说：「我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。」(约三5)保罗写信给在罗马的圣徒说：「岂不知我们这受浸归入基督耶稣的人，是受浸归入他的死么？所以我们藉着浸(原文无「礼」字)归入死，和他一同埋葬，原是叫我们一举一动有新生的样式；……我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」(罗六3-5)主耶稣和保罗都是说到受浸的实际。

但是，有的人是从物质方面来看这个问题，他们的眼睛只看见水，所以就说，人只要用水洗一洗就重生。他们没有摸着属灵的实际。有的人是用头脑来想这个问题，他们想到水不能叫人重生，所以就说，有的人受浸是真的，是里面的，就能进入神的国，有的人受浸是假的，是外面的，就不能进入神的国。他们也没有摸着属灵的实际。

主对尼哥底母所说的受浸是一个实际。保罗所看见的受浸，就是与主一同埋葬，原是叫我们一举一动有新生的样式。保罗对歌罗西的圣徒说：「你们既受浸与他一同埋葬，也就在此与他一同复活。」(西二12)保罗看见受浸和埋葬是一件事，保罗也看见受浸和复活是一件事。保罗知道什么叫作与主一同埋葬，什么叫作与主一同复活。他不是只看受浸的水，他也没有想到有的人是真受浸，有的人是假受浸，他是把他所摸着的受浸的实际告诉人。

弟兄姊妹，你如果看见了受浸是一个实际，你自然而然知道受浸是怎么一回事。在你的心目中，没有真和假的问题发生，也没有里面和外面的问题发生。你看见受浸是与主一同埋葬，受浸是与主一同复活，这一个实际一被你看见，你就要说，受浸，这太大了，这太真了，这包罗太广了。人一看见实际，假的在他身上就不存在。如果有人说：「我受浸了，巴不得与主一同埋葬；我受浸了，巴不得与主一同复活。」说这样话的人，就是没有摸着实际，在他身上受浸是一件事，埋葬和复活又是一件事。但是，认识属灵实际的人，他知道什么叫作埋葬，什么叫作复活，他知道受浸就是埋葬，受浸就是复活，受浸在他身上就是那一件东西。

所以，弟兄姊妹，你看见么？人凭着物质来看属灵的事，是永远看不见的；人凭着头脑来想属灵的事，也是永远想不通的。所有属灵的事，都有它的实际；摸着那个实际的人，就什么问题都不存在了。

擘饼

说到擘饼，也是这样。主耶稣在被卖的那一夜，他「拿起饼来，祝福，就擘开，递给门徒说：你们拿着吃，这是我的身体。人拿起杯来，祝谢了，递给他们说：你们都喝这个：因为这是我立约的血，为多人流出来，使罪得赦。但我告诉你们，从今以后，我不再喝这葡萄汁……」(太廿六26-29)这个，有的人从物质方面来看，就说，饼和杯一经祝福，这一个饼就变质了——变成了主的肉；这一个葡萄汁也变质了——变成了主的血。有的人从理性方面来看，就说，饼和酒不是变质，乃是代表，饼是代表主的身体，葡萄汁是代表主的血。但是，从主的话看来，他所着重的，不是变质不变质的问题，不是代表不代表的问题，而是属灵的实际——是你们拿去吃的后面有属灵的实际，是你们喝的时候有属灵的实际。他说「这是我的身体」，他不是说「这代表我的身体」。他说了「这是我立约的血」之后，接着说「我不再喝这葡萄汁」，就可见葡萄汁没有变成血，葡萄汁也不是代表血。主说到饼，主说到杯，都是着重那个实际。在主的眼睛里，没有代表的事，也没有变质的事。保罗也是如此，他说：「我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？」(林前十16)是饼，但是他又承认是基督的身体；是杯，但是他又承认是基督的血；可见在保罗的心目中，没有代表的事，也没有变质的事，而是属灵的实际。保罗在底下又说：「我们虽多，仍是一个饼，一个身体。」(17节)他如果没有摸着属灵的实际，就不能这样说。因为人说一句话，说事实就是事实，说比喻就是说比喻，是直叙就都是直叙，是寓意就都是寓意，但是保罗在这里所的话却不然，「我们虽多」是直叙的说法，「仍是一个饼」是寓意的说法。他在这一句话里，把直叙的和寓意的连在一起，因为在他身上，「我们虽多」是事实，「仍是一个饼，一个身体」也是事实。他摸着属灵的实际是那么实在，所以在说了「我们虽多」之后，就紧接着说「仍是一个饼，一个身体」。他根本没有想到文法怎样，修辞怎样。在这里有一个真认识主的人，他拿起饼来，真是同领基督的身体，他忘记了饼，他在那里摸着了属灵的实际；他拿起杯来，真是同领基督的血，他忘记了葡萄汁，他在那里摸着了属灵的实际。他摸着了实际，所以，话语不成问题，道理也不成问题。

教会

说到教会，那更是希奇。有的人一提起教会，就说有的教会是真的教会，有的教会不是真的教会。但是主对彼得说：「我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过她。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑，凡你在地上所释放的，在天上也要释放。」(太十六18-19)在主的思想里，他的教会就是这样；在他思想里的教会，都是真的，没有不是真的。他不只说到宇宙性的教会是这样，他并且说到地方性的教会也是这样。他说：「倘若你的弟兄得罪你，你就去趁着只有他和你在一之的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教隽；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑，凡你们在地上所释放的，在天上也要释放。」(太十八15-18)在主的思想里，教会说一个弟兄对就是对，教会说一个弟兄错就是错。我们读到这里，很容易发生一个问题，就是假如教会的断案错了怎么办。但是，主说这话的时候，是指着那个教会的实际说的。断案如果是错的，那就不是从实际出来的，那就不是出乎圣灵的，而是出乎人意的。主心目中的教会；乃是一个实际；在实际以外的东西，在主的思想里根本没有地位。

保罗在他所写的书信里，提到教会的时候，他说教会是蒙召的，是圣洁的，是神的圣所(罗一7；林前一2；弗二22)。

使徒约翰对于教会神说法也和保罗一样，在亚西亚的那七个教会，有的有许多失败的地方，但是约翰说她们是教会。主耶稣也说「七灯台就是七个教会」(启一4、20)。

教会在使徒身上是一个实际，所以在他们的眼光里，没有假的教会的问题。这不是说世界上没有假的教会，这是说你如果没有看见教会的实际，那你的眼睛有病。从外表方面来看教会的人，就说只有真的教会。从理性方面来看教会的人，就说有真的教会，也有假的教会。而摸着那一个属灵的实际的人，在他的心目中，教会是属灵的，其余的问题根本没有地位。

在实行方面，我们要提起一件事，就是什么叫作身体的生活。身体的生活，不是说你按着某一种手续在那里作就行，乃是你摸着属灵的实际的时候，你就摸着教会，你的行动就是在身体里的行动，而不是单独行动。比方：你要作一件事，不是说，你只要请全体弟兄姊妹来商量一下，你的手续作得很周到，就算是身体的生活；乃是说，你和别的弟兄姊妹交通(不论人数多或少)，你在那里摸着那一个实际的时候，就是身体的生活。如果没有摸着属灵的实际，那么，即使全体开会通过了，也不过是肉体的意见而已，这不是身体的生活。惟有摸着了属灵的实际，才能活出身体的生活来。使徒行传第十五章所记的那件事，给我们看见什么是身体的生活。他们为着外邦人该不该受割礼的问题，一同聚集商议。最后，雅各起来下了断案。这一个断案是出乎圣灵的，所以他们写信出去的时候，是说：「圣灵和我们定意……」(28节)。这一个断案是出乎圣灵的，是摸着了属灵的实际，所以话是雅各说出来的，而「使徒和长老并全教会」都能阿们，都能一同定意这样作(22节)。这就是身体的生活。在圣灵里摸着了实际，才能有身体的生活活出来。不是手续怎样作了就是身体的生活；必须摸着实际，才是身体的生活。

我们必须知道，一切属灵的生活，一切属灵的教训，在神面前都有它的实际。人如果没有摸着那一个实际，他就是在那里把道理讲得很通，也没有属灵的价值。人如果没有摸着教会的实际，他就是口口声声说教会，他却是黑暗的、自欺的、骄傲的。人如果摸着了那一个属灵的实际，他的生活也就是实际的、生命的，而不是外表的、字句的。

有一件希奇的事，就是如果你自己摸着了实际，那么你碰着别人没有摸着实际，没有进入实际，你就知道。你碰着一个人是凭着头脑在那里作，是凭着律法在那里作，是凭着外面的规条在那里作，你知道他没有摸着那一个实际。在神面前有一个东西，圣经把它称作「真」，就是「实际」。人摸着了那一个真，那一个实际，他就被拯救脱离道理，被拯救脱离仪文，被拯救脱离人的想法，被拯救脱离人的作法。受浸也好，擘饼也好，教会也好，在他都是实际，不是一种仪式，也不是一种道理了。

敬拜

像敬拜，约翰福音第四章告诉我们：「神是个灵，所以拜他的必须用心灵和诚实拜他。」我们在前面已经说过，这里的「诚实」可译作「真」；真，就是「实际」的意思。这里着重的是灵，同时也把真带进来，把实际带进来。敬拜神是必须用灵的。出乎灵的，就是实际的；不出乎灵的，就不是实际的。敬拜神不是凭情绪，不是凭感觉，也不是凭思想。敬拜神必须用灵和真。不然的话，就不能摸着属灵的实际。什么是真呢？灵碰着神就是真，灵没有碰着神就不是真。出乎灵的就是真，不出乎灵的就不是真。那些仪文的敬拜，我们不去说它。就是有些所谓的属灵的敬拜神，有的时候也叫人不能阿们；你说不上来是怎么一回事，但是你总觉得不是那个东西。而有的人在那里敬拜神，他即使没有声音，你也说阿们，因为你在那里碰着真，碰着实际。

感恩赞美

像感谢赞美，原是很好的，但是，有许多的感谢赞美，不过是仪文，并不是圣经里所说的那一个真，那一个实际。弟兄姊妹，你有没有这样的经历呢？就是有人在那里感谢赞美，你听见了，你的里面不只不阿们，并且冷得很，好像那个人越感谢赞美，你里头越冷。又如有的人遇见了难处，他在那里感谢赞美神，并且声音大得很，好像一无难处一样。这好不好？好。但是不知为什么缘故，他越在那里感谢赞美神，你就越不能说阿们，你里面在那里说，感谢赞美神是该的，但是这个感谢赞美不是那一个东西，不是那一个实际。有的人有难处，他好像满不在乎，很欢喜，很快乐的满口感谢赞美炎，但是你里头总觉得有一点不对，总觉得不是那一个东西，不是那一个实际。你碰见另外一个弟兄，他在神面前感谢赞美的时候，声音也没有那么大，喜乐也没有那么喜乐，甚至脸上还有些愁容，他轻轻的在那里说感谢主，赞美主，但是希奇，你自自然然会说阿们，你觉得对了，这就是那个东西，他摸着了那个实际。

祷告

像祷告，那些奉行故事的祷告，我们不去说它，就是有些似乎很热心的祷告，冗长的祷告，不只叫人不能阿们，并且他越祷告，越叫人冷下去。这没有别的，就是因为那个祷告没有摸着属灵的实际。路加福音第十八章所说的那两个人上圣殿里去祷告，那一个「只捶着胸说，神阿，开恩可怜我这个罪人」的税吏，他的祷告能摸着人，而那一个开口就感谢神，就自己称许自己的法利赛人，他的祷告不能摸着人。这没有别的，一个是在那里祷告神，一个是在那里「自言自语」(11节)。许多「自言自语」的祷告，不只叫人不阿们，反而叫人厌烦。而那些真的祷告，话语虽然简短，有时好像辞不达意，但他是在那里祷告神，他摸着了实际，就也摸着了人的深处，就叫人自自然然的说阿们。

血与良心

像主耶稣的血洗净我们的良心这件事，如果从物质方面来看，就不能解决问题。我们想想看，主耶稣被钉在十字架上流出他的血来，在当时，如果有人把那个血洒在自己身上，他的良心能不能得着洗净呢？不能。因为圣灵是一切属灵事情的执行者，当圣灵用主的血来洗我们的良心的时候，他是用属灵实际的那一个血来洗我们，不是用那个物质的血来洗我们。一切在圣灵里的才是实际的，你摸着在圣灵里那一个实际，才得着生命。你所摸着的如果只是道理，就是死的，就得不着生命。

旧人

像罗马书第六章所说的我们的旧人与基督同钉十字架，是一个事实。有的基督徒在那里说：「我知道我的旧人已经钉死了，但是，不知道为什么，我的旧人天天还是在那里活着。」这没有别的，就是因他所摸着的是道理，不是属灵的实际。我们要知道，道理如果是在字句里，不是在圣灵里，你就是知道了也得不着生命。像得救的问题，称义的问题，成圣的问题，如果你所摸着的都不过是道理，都不过是字句，那就是死的。必须是在圣灵里，那一个才是属灵的实际，当你摸着属灵的实际的时候，就得着生命，就是活的，就是新鲜的。

有的人可以在那里讲一篇好像很属灵的道理，却叫人听了感觉沉闷，因为他所说的不是那个东西。人摸着了实际，他所说的才是真的。是实际叫人摸着实际。不然的话，你就是引经据典，讲得头头是道，认识实际的人，还是要说你所讲的不是那个东西。

认识基督

像认识基督，那些凭着外貌的认识就不是真认识，只有在实际里的认识才是真认识。当主耶稣在地上的时候，人和主耶稣有接触，又好像没有接触；人好像认识主耶稣，又好像不认识主耶稣。这一种的认识是外面的。那些真认识主耶稣的人，都是摸着了实际的人，他们的认识是在灵里的。对于这一个，我们要从圣经里多看一点，因为这是太基本的一个经历。

当主耶稣在世上的时候，人对于主有两种的认识，一种是凭着外貌的认识，一种是里面的认识。我们先来看什么是凭着外貌的认识基督。

犹太人对于主耶稣的认识，就是凭着外貌的认识。他们从起头就抱着自以为知道的态度，他们说：「这不是约瑟的儿子耶稣么？他的父母我们岂不认得么？」(约六42)他们很有把握，他们的意思是，连他的父母我们也认识，何况他呢。有一次主耶稣来到自己的家乡，他们说：「这不是那木匠么？不是马利亚的儿子雅各、约西、犹大、西门的长兄么？她妹妹们不也是在我们这里么？」(可六3)他们不只认识主耶稣的父母，他们也认识主耶稣的弟弟妹妹。可是他们真的认识主耶稣么？他们不认识。他们虽然认识主耶稣的父母，但是他们不认识主耶稣：他们虽然认识主耶稣的弟弟妹妹，但是他们不认识主耶稣。他们凭着外貌来断定主耶稣是谁，他们没有摸着那一个实际。

还有一班人，他们对于主的认识，虽然比犹太人深一点，但仍然不是在里面认识主。主耶稣那一次到了该撒利亚腓立比的境内，他问门徒说：「人说我人子是谁？」他们说：「有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米，或是先知里的一位。」(太十六13-14)这比那一班犹太人的认识是进步了。有人说主是以利亚。以利亚是一个有能力的先知，可以说以利亚是能力的代表。主耶稣的确是以利亚，是顶有能力的先知。又有人说主是耶利米。耶利米是一个最会哭的先知，可以说耶利米是情感的代表。主耶稣也的确是耶利米，是有情感的一位主耶稣。主责备那些假冒为善的文士和法利赛人的时候，是一连七次的说他们有祸了(太廿三13、15、16、23、25、27、29)。他看见殿里有卖牛羊人鸽子的，并有兑换银钱的人坐在那里，他就倒出兑换银钱之人的银钱，推翻他们的桌子(约二15)。他真是以利亚。当他与税吏和罪人在一起的时候，他和他们一同坐席(太九10)。他在西门家里坐肓的时候，他让那个女人挨着他的脚哭(路七37-38)。他看见马利亚哭，他也看见与她同来的犹太人哭，他灵里悲叹，他也哭了(约十一33、35)！他真是耶利米。但是，人说他是以利亚也好，人说他是耶利米也好，都还不过是凭着外貌的认识。

当初的门徒对于主的认识，也还不过是外貌的认识，不是里面的认识。像多马，像腓力，那么久与主在一起，在人看来，是应该真认识主了，岂知不然。主明明说：「我往那里去，你们知道，那条路你们也知道。」岂知多马竟然对主说：「主阿，我们不知道你往那里去，怎么知道那条路呢？」(约十四4-5)主明明说：「你们若认识我，也就认识我的父；从今以后，你们认识他，并且已经看见他。」岂知腓力竟然对主说：「求主将父显给我们看，我们就知足了。」(约十四7-8)多马所认识的主耶稣，还不过是一个拿撒勒人，他没有认识生命的主耶稣。腓力所认识的主耶稣，还不过是一个拿撒勒人，他没有认识主耶稣就是父的化身。腓力和多马虽然与主耶稣同在，但他们对于主耶稣的认识，都还不过是外表的认识，他们没有摸着那一个实际。

门徒认识主耶稣虽然比犹太人多一点，但他们并没有认识主到底是怎样的一位主。主与他们同在是那样长久，地们还是不认识他。他们亲眼见过主，亲耳听过主，亲手摸过主，他们还是不认识主。这告诉我们，认识主，是需要一个机关比外面眼睛的视觉还要明，比外面耳朵的听觉还要灵，比外面手的触觉远要敏。在基督那一边有一个实际，那一个实际不是人凭着外貌所能认识的。

像彼得那一天对于主的认识，才是在里面的认识。那一天主问门徒说：「你们说我是谁？」西门彼得回答说：「你是基督，是永生神的儿子。」主立即说：「西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。」(太十六15-17)主的意思是：你跟从我这么久，你以往的认识不行；今天，你这个认识是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。这一个认识是实际的。

所以，如果没有启示，人就是和主耶稣同吃同喝，同住同行，仍然不能认识他是谁。没有启示的认识，不过认识一位外面的基督，不过认识一位在历史上的基督，这叫作在肉体里认识基督。只有像彼得那样得着启示来认识基督，才是实际的，才是在里面认识基督。

保罗说：「我们从今以后，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认他了。」(林后五16)保罗，当他凭着外貌认基督的时候，他敢于攻击拿撒勒人耶稣的名，敢于逼迫主的门徒，苦害他们(徒廿六9-11)；及至神将他的儿子启示在他的灵里之后，他就传扬他原先所残害的真道(加一16、23)。他前后判若两人了。他后来的这一个认识，摸着了属灵的实际，他不是凭着外貌认基督了。

马可福音里记载的那一个患了十二年血漏的妇人，「她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳……于是她血漏的源头立刻乾了，她便觉得身上的灾病好了。」那时主怎么感觉呢？主说：「谁摸我的衣裳？」门徒怎么说呢？他们说：「你看众人拥挤你，还说谁摸我么？」(可五27-31)在这里给我们看见有两班人——摸主的人和挤主的人。挤主的人只能挤着肉身的基督，摸主的人才摸着了实际的基督。挤主的人，好像是主所不觉得的人；摸主的人，是一摸就为主所觉得的人。何等可惜，挤主的人是那么多，而摸主的人只有一个！主说：「我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇；以利亚并没有奉差往她们一个人那里去，只奉差往西顿的撒勒法一个寡妇那里去。先知以利沙的时候，以色列中有许多长大麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。」(路四25-27)这也和那一个患血漏的妇人得医治的故事一样。不是距离远近的问题，不是时间久暂的问题；问题是谁是在那里挤，谁是在那里摸着实际。人如果没有摸着那一个实际，就是挤到主的面前，就是紧紧挤着主，他那个人也没有改变。

所以凭着外貌认识基督，就永远不能认识他。必须有启示，人才能认识他。我们必须记得，认识基督，不是凭着我们的视觉、听觉、触觉，认识基督是圣灵作的事。人如果没有圣灵，就不认识基督的实际。人如果没有圣灵，就是把主耶稣的历史都背熟了，就是曾拥挤过主耶稣，曾听见过主耶稣的声音，也跪在主耶稣的面前求问过，他还是没有摸着主耶稣在神面前的实际。

主说：「我对你们所说的话，就是灵，就是生命。」(约六63)所以，人如果摸着圣灵，就必定得着生命；不可能人摸着圣灵而不得着生命。是出乎灵的，必定是生命。人摸着实际，人就得着生命。许多的问题就在这里发生：有的人对于主的知识是从书本上读来的，有的人对于主的知识是从别人那里听来的；是读来的也罢，是听来的也罢，都不见得是摸着主自己。那一个基督，实际的基督，不是人所读来的基督或者听来的基督所能比拟的；那一个基督，除了在圣灵里才能认识之外，再也没有另外的方法能认识他。

有许多基督徒不免灰心，好像他的信仰不灵，他说：「我听道听了多少年，我知道得很多，但是不灵，不中用。」缘故在那里？就是因为没有摸着实际。人用肉体的手去摸基督，是永远不发生效力的。不是有能力通到挤他的人的身上去，乃是有能力通到用信心去摸他的那一个女人的身上去。有的人挤着他，却没有摸着他；有的人却是摸着他了。信仰的灵不灵，就是在乎有没有摸着实际。

我们必须知道，肉身的基督，是肉体的手所能摸着的，是肉体的眼睛所能看见的，是肉体的耳朵所能听见的，但是，在圣灵里的基督，人只有在圣灵里才能摸着。摸着肉身的基督，并不就是摸着在圣灵里的基督。当主耶稣活在地上的时候，人对于他就已经有外面的认识与里面的认识的不同，今天我们对于主的认识也是如此。所以，问题是在你到底凭着什么认识基督，如果你在神面前有一天真的藉着圣灵认识了基督，摸着了在属灵实际里的那一个基督，你即使不会讲，不会解释，但是你里面知道。里面一知道，所有可疑惑的问题都不疑惑了。所以我们要求主叫我们对于主有一个真的认识，真的看见，叫我们认识主，不是由于自己，不是由于血肉的指示，乃是由于在天上的父的启示。

赦免弟兄

像弟兄赦免弟兄，是应该的。但是，有的时候，你碰着一个弟兄，他在那里赦免得罪他的那一个弟兄，他在那里大大的赦免，尽力量的赦免，发出大声的赦免，在表面看来，他真是宽宏大量的在那里赦免，但你里头总觉得不对，总觉得他这个赦免吃力得很，总觉得他这个赦免不是那个东西。这没有别的，乃是他没有摸着那个实际。你碰着另外一个弟兄，他受了一个弟兄的伤，他忧愁，他不快乐，同时他又相信神不会错，觉得该从心里赦免那个伤他的弟兄，他没有那么大声说赦免，他也没有那么表示他能赦免，他没有那么超然，但是至终他说我赦免我的弟兄。你觉得这一个弟兄不是在那里表演，而是在那里赦免，这一个弟兄是摸着了属灵的实际。

谦卑

像谦卑的态度，给人的印象应当是好的。但有的基督徒的谦卑，叫你觉得是一个人用自己的力量在那里谦卑。他口口声声说自己不行，却叫你觉得他在那里是「故意谦虚」，「自表谦卑」(西二18、23)，叫你觉得他所表现的不是谦卑那个真东西。如果是骄傲，你还能说这叫骄傲；他这一种的谦卑，你不知道叫它什么东西，你不能说它是骄傲，但你也不能说它是谦卑。他外面的态度很像，但离实际还远得很。另外有一个弟兄，他并没有用自己的力量在那里谦卑，但是他轻轻的一句话，自自然然的一个表示，你这个人的骄傲都给他显出来了。你觉得你的骄傲是可耻的，你觉得他如果骄傲的话，诚然有可以骄傲的，但是他竟然是那样看别人比他自己强，竟然那么自然的寻求别人对于他的帮助。他摸着了谦卑的实际。

爱

说到爱，在哥林多前书第十三章有极清楚的一幅图画。「我若将所有的周济穷人，人舍己身叫人焚烧，」这在人看，世界上难得有人有这样的可爱，可以说，没有比这个更大的爱了。但是保罗说：「却没有爱，仍然与我无益。」意思就是把所有的都周济穷人了，又舍己身叫人焚烧了，仍然有「没有爱」的可能。换句话说，如果不是在圣灵里摸着那一个实际，就不过是表面的行为。一个弟兄可能将所有的周济穷人，又舍己身叫人焚烧，却没有爱；一个弟兄可能「只把一杯凉水给这小子里的一个喝」，就不能不得赏赐(太十42)。根本的问题不是在作得多或少，而是在有没有摸着那一个实际。只有藉着主的灵摸着实际的，那一个才是真的。

我们要看见，我们在神面前不要作得过于我们所是的。有的爱大是大，但是会叫人疑惑那个爱是真的或者是假的。有的基督徒的爱，大到好像连人的感觉都没有了，反而叫你对他这个爱起疑惑。我们读哥林多后书，看见保罗被人误会，被人毁谤，多受痛苦，多受难为，这些他都胜过，但他并不是没有感觉，他实在是一个人。他觉得痛苦，但是他得胜；他觉得难为，但是他得胜。他的得胜是人的得胜，不是天使的得胜。他真的得胜，他也实在是一个人。他这个人是真的，他的得胜也是真的。他藉着神的灵摸着那一个实在的东西。我们读他的话，就不得不低下头来说，在这里有一个人，离开我不远，我好像摸得着他似的。我们觉得他不是和米迦勒、加百列一样的人，他不是住在中间的人，我们觉得他是可领会的人。这没有别的，就是他有属灵的实际，所以我们摸着他那个人，就摸着生命。

行为与实际

我们必须记得，在神面前有一个东西叫作实际。许多基督徒的难处，就是打算作出那一个东西，而其实并不是那一个东西。许多基督徒在那里打算产生神面前的实际，所以在那里效法，在那里模仿。但是神所要求的，不是我们去仿造，神所要求的是那一个实际，是那一个真的东西在我们身上彰显出来。我们凭着自己去作的那一个，是人工的制造，是假冒，不是实际。我们要看见人单单凭着道理去作是何等的虚空。因为人单单凭着道理去作，至多不过有外表的行为，而不是那一个真的，不是那一个实际。

所以我们在神面前要学习活在我所实在「是」的那一个里面。我们要求神叫我们摸着真实属灵的一个实际。有的时候，我们近乎虚谎，就是因为我们道理懂得太多，我们是跟从道理去行，不是跟从神的灵的引导而行。什么时候我们只凭着道理去行，我们就摸不着实际。

有一个弟兄说到他的一个经历，他说：「有一个弟兄得罪我很厉害。有一天他来找我谈话，我说：弟兄，不要紧，没有事。但是我里面有一个感觉说，这一件事不对，因为他专门作这样的事，他不只作在我身上，他也作在许多人身上。我里面有一个意思要重重的说他一下。同时我想到，如果我重重的说他，他岂不要说我这个人不肯饶恕人么？他岂不是会受伤么？如果我和他拉拉手，请他吃饭，这岂不是表示我能爱弟兄么？但是，在我的里面有一个很大的力量说：『你今天必须对他说实话，指明给他看，他这种行为是错的。』我挣扎了一刻多钟，我到底对他说了直话。」真的，有的时候，责备人比和人拉手更有价值。我们可以有一种外表的和气，叫人说我们好，但是在神面前看来，并没有属灵的价值。问题就在这里：我们的行为，是凭着死的道理去作的昵，或者是凭着圣灵的引导去作的？我们的弟兄心里实在是爱那一个弟兄，但是在这里不只是心的问题，而是这样作了有没有属灵的实际的问题。

有一个基督徒，有一天和他家里的人在那里相争，他家里有一个人很凶，竟动手打了他一个耳光。那时，他记起马太福音第五章所说「有人打你的右脸，连左脸也转过来由他打」的话，就想我是一个基督徒，我要作得像一个基督徒，所以他就转过脸来再给他打。但是结果他有两夜气得睡不着觉。凭看他的那个行为来说，他是照着圣经的话行了。可是他气得两夜都睡不着觉，就可见他并没有摸着那一个属灵的实际。所以他那一个行为不是生命，不是那一个实际的东西。

有许多基督徒一直觉得他有一个缺点，就是不能分辨真假，不能分辨什么是出乎神的，什么不是出乎神的。凭着属灵的经历来看，他之所以不能分辨，就是因为他没有摸着属灵的实际。如果他摸着那一个实际，那就凡不是实际的，一到他的眼睛里就看出来。分辨的能力，是从自己有所看见而来的。你摸着了那一个属灵的实际，就没有人能在那一件事上欺骗你。一个真得救的基督徒，最少在得救的这一件事情上，是摸着了属灵的实际的。什么时候人在得救的这件事情上要来欺骗他，就有点不容易。照样，他对于某一件事，如果摸着了属灵的实际，自然而然地碰着一个不是实际的东西，他就能觉得。他一碰着假的，他里面会有一种莫名其妙的力量把那个假的推出去，他里面立刻觉得这不是那个东西。我们所以容易受欺骗，常是因为我们自己欺骗了自己。自欺的人，常常受别人的欺；在自己身上看不见的人，在别人身上也看不见。什么时候我们认识了自己，什么时候我们也能认识别人。没有一个人不认识自己而能认识别人的。我们经过了神的对付，看见了自己是怎么一回事，我们也就自然会认识别人是怎么一回事。在某一种事情上，你经过了神的对付，你摸着了那一个东西，你认识了神的灵是如何在你里面动的，那么，你对于另外一个人，他是凭着自己来动，或者是凭着神的灵来动，你一碰他，你立刻能知道。属灵的分辨，只能在你自己摸着实际之后。没有摸着实际的人，他只能骗两个人：一个是他自己，一个是灵性和地一样的人。他没有法子欺骗那些知道什么叫作出乎圣灵、知道什么叫作活在圣灵里的人，他更没有法子欺骗教会。他可能自以为是属灵的，但是，不知道什么缘故，教会就是不说阿们。我们要记得，教会不阿们那一个人的时候，就是那个人该认罪的时候。弟兄姊妹感觉到不阿们的时候，必定是那个人有虚谎、没有实际的时候。

有的弟兄姊妹，不只是他们的罪恶，叫教会感觉难受，感觉担心，还有他们出于自己的「好」行为，也叫教会感觉难受，感觉担心。罪恶是人所容易看见的，可是许多出于人自己的「好」行为，离开神远得很，离开属灵的实际也远得很，这却是人所不容易看见的。许多基督徒并没有摸着属灵的实际，作来作去都不是那个东西，他还以为自己有那个东西，这是最令人难受，最令人担心的。我们相信：凡摸着实际的，结果必定是生命；凡没有摸着实际的，结果必定是死亡。有的人在神面前作了一件事，他自己摸着生命，也叫别人摸着了生命。有的人作了一件事，他自己虽然觉得很不错，但是别人在他身上碰不着生命，得不着他的造就，不只不羡慕他那一种行为，反而厌烦他那一种行为。这一种行为就是凭着他自己作出来的，结果不是生命，而是死亡。

我们必须学习生活在圣灵里，不然的话，我们可能有「好」行为而一点都没有摸着屡灵的实际。什么叫作生活在圣灵里？生活在圣灵里的意思，就是不凭着我自己去作。凭着自己去作，就是出乎肉体；出乎肉体的，必定不是属灵的实际。属灵的实际是属灵的，不是属肉体的。简单地说，属灵的实际，就是你藉着圣灵所摸着的。你藉着圣灵所摸着的那一个才是活的，才是真的。一个基督徒，什么时候有一个行为，而那一个行为不是在圣灵里的，就不是那一个真的东西。他的那一个行为永远不能代替在神面前的那一个真的东西。他的那一个行为不能叫别人得着帮助，也不能叫他自己得着造就。求神怜悯我们，给我们看见，只有活在圣灵里的人，才是活在属灵的实际的人。

供应与实际

哥林多后书第四章给我们看见，有实际就有供应。保罗说：「身上常带着耶稣的死，使耶稣的生也显明在我们身上。」(10节)在这里我们看见，耶稣的死所显明的地方，就是耶稣的生所显明的地方。换句话说，因为耶稣的死在我们身上，所以耶稣的生也在我们身上。这是说到他们这一班人认识耶稣的死，所以生就在他们身上显明。保罗接下去又说：「这样看来，死是在我们身上发动，生却在你们身上发动。」(12节)在第十节，他是说到生命的彰显；在这里，他是说到生命的供应。在自己身上显明，我们说它是生命；在别人身上显明，我们说它是供应；而那一个来源是一样的，就是耶稣的死。所以，空空的讲道是没有用处的。没有摸着实际的讲道，对于基督的身体不能有什么供应。是在我们身上有「耶稣的死」发动，才在别人身上有「耶稣的生」发动。这不只是讲道的问题，不只是作工的问题，而是生命的供应的问题。当然，讲道有它相当的用处，但讲道的后面如果没有实际，就不能有生命的供应。乃是我们得着「耶稣的死」的时候，基督的身体就得着供应。有实际就有供应。如果我们不认识什么叫作「耶稣的死」，没有静默无声的在那里背十字架，我们就没有供应。弟兄姊妹，你要记得，在属灵的实际方面，工作不是你去「作」的，乃是你自己在神面前实在有所经过，就自然而然叫基督的身体有所得着。你自己这一边，知道什么叫作「耶稣的死」，在另一边，基督的身礼就自然而然得着供应。

因此，我们赦免人不需要那样告诉人，我们爱人不需要那样吹号筒，我们背十字架不需要那样吸引人注意。我们如果摸着实际，就自自然然会供应别人。我们知道也好，我们不知道也好；我们觉得也好，我们不觉得也好，都不成问题。有一个事实是：「死在我们身上发动，生却在你们身上发动。」

有一个难处，就是我们晓得的教训太多了，我们只是按着教训去作，而没有实际的供应。我们必须知道，供应不是表面的行为，供应乃是那一个实际。你在神面前知道什么叫作「耶稣的死」，自自然然「耶稣的生」会在教会里发动。是生命就自自然然的有供应。供应是把生命分给人，不是把你的工作给人家欣赏；供应是叫人得造就，不是叫人知道你有这样那样的经历。所以要紧的是在实际上有没有供应。每一次你经过「耶稣的死」的时候，总有弟兄或者姊妹得着你生命的供应。不必等你写一本传记，人才能得着供应；只要你从主耶稣那里得着生命的时候，教会就已经得着生命的供应了。我们要记得，有许多的帮助是超过意识、超过感觉的。只要你有那一个实际，就无论你觉得不觉得，人都能得着供应。生命是一个事实，我们什么时候真的在主面前背十字架，什么时候基督的身体就得着供应。我们如果不知道什么叫作生命的供应，我们就不能领会保罗所说的「死在我们身上发动，生却在你们身上发动」。还有，保罗对在歌罗西的圣徒说：「现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。」(西一24)这是什么？这是生命的供应。看见了基督的身体是一个，就自然而然的有供应，所以保罗能为基督的身体受苦，要在他肉身上补满基督的缺欠。你若没有看见基督的身体是一个，你就不能看见基督患难的缺欠怎么能补满。

我们要求主开我们的眼睛，叫我们看见身体是一个。什么人真的认识了身体是一个，就能看见在他身上「有什么不是领受的呢」(林前四7)。我们所有的都是领受的，我们所有的也都是供应的。我们个人在神面前所摸着的实际，就成为在身体上的供应。

身体的供应，是超越过物质的交通的。保罗对在哥林多的教会说：「我身子虽不在你们那里，灵(直译)却在你们那里，好像我亲自与你们同在……」(林前五3)保罗摸着了基督身体的实际，所以他能说我的灵在你们那里，好像我的身子与你们同在一样。这不是理想，这是摸着了实际。你看见基督的身体是一个，你的灵就在那里。这个就叫作供应。这一个供应是超越过话语的，是超越过工作的，是超越过物质上的来往的。你如果认识神，你如果与主有接触，你所经过的，就自然而然成为身体的丰富。

但是何等可惜，许多基督徒竟是活在外表那里！他们作工的时候似乎有供应，不作工的时候就没有供应；他们开口的时候似乎是神最好的仆人，不开口的时候就不是神最好的仆人；他们被人领会的时就能供应，被人误会的时候就不能供应。他们在神面前没有摸着属灵的实际，所以他们对于基督的身体就没有生命的供应。有一位弟兄，人和他在一起三个钟头，谈话只有五分钟，但是，人能得着他的供应。基督的身体是一个事实，不是彼此拉手的时候才有供应，不是彼此谈话的时候才有供应。他在神面前有所经历，他从神的手里接受「耶稣的死」，他就已经供应基督的身体了。所以，弟兄姊妹，你里面怎样认识神，你就是藉着那一个来供应教会。不是你要去供应他们，不是你故意去供应他们，乃是你自自然然的在那里供应他们。没有摸着实际的人就没有供应，摸着实际的人就有供应，这是没有法子勉强的。从保罗的经历来看，供应基督的身体是一个实际，不是一个行为。我们在神面前如果有实际的经过，如果有实际的东西，那一个就自自然然供应了教会。只要我们有实际的经过，就自自然然叫教会得着益处。

保罗说的话是有点特别。他如果说耶稣的死在我们身上发动，耶稣的生也在我们身上发动，那我们还容易领会。但是他说，耶稣的死在我们身上发动，耶稣的生在别人身上发动。这句话，我们如果不认识基督的身体是一个，我们就很难领会。因为身体是一个，所以在我们身上所发动的，自自然然在别人身上也发动。这是生命，这是供应。我们如果看见这个，我们就要欢喜快乐。因为所有的肢体从元首那里所得着的，都在身体里。我们都是在那里享受这一个身体。弟兄姊妹，你如果摸着那一个实际，你就不觉得教会贫穷，不觉得教会荒凉。当然，在外表上，我们承认教会是有贫穷的情形，是有荒凉的情形。在外表上，我们也承认个别的基督徒是失败的，个别的基督徒团体是失败的。但是，什么时候你一摸着教会的实际，你就要说，教会并不贫穷，教会并不荒凉；教会并不因个别的基督徒的失败、个别的基督徒团体的失败而减少其丰富。因为一天过一天，所有的肢体从元首所得着的，都供应了教会。保罗是摸着那一个属灵的实际，所以他一面责备在哥林多的教会，另一面他是供应了他们。

以弗所书四章十三节说：「直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。」这经文，如果用头脑去想，凭外表去看，是很难领会的。从外表看来，要我们众人都在真道上同归于一，好像距离远远得很，教会也不知道那一天才能达到这个地步。但是，你摸着属灵的实际的时候，你要觉得这些问题根本不必问。你知道教会在神面前是合一的，从来没有分开过。你一摸着实际，外面的问题就过去。你如果没有看见那一个实际，你就不能有供应。你看见那一个实际，才是你供应的起头。所以供应是根据于十字架的经历，供应也是根据于摸着身体的实际。

我们要知道，话语的供应也是根据于我们在生命上所已经给教会的。弟兄姊妹，你所发表的如果是你已经给教会的，圣灵就作见证。你所发表的如果是你在神面前所没有的，圣灵就不能作见证。你在生命上已经供应了，你再把那个话说出来，人就能得着你话语上的帮助。话语的帮助，如果只是帮助人的思想更清楚一点，帮助人知道得更多一点，那不过是分别善恶树上的东西而已。教会的粮食是生命，只有在生命上的供应是教会的粮食。问题不是你能把什么给人，而是你已经给了教会多少。那一个实际里的教会，你给了她什么东西？你站在那一个教会面前，你已经供应了什么？你如果没有摸着那一个实际，你就没有东西供应人。是那一个属灵的，是那一个实际在后面，才能叫教会得着供应。

有的基督徒看基督的身体是一个比喻，没有看见身体的实际，所以他没有法子供应。你若没有看见身体，就没有供应的可能。因为是身体的缘故，所以嘴巴吃就是身体吃，眼睛看就是身体看，耳朵听就是身体听，一个肢体接受就是身体接受。不管是那一个弟兄，不管是那一个姊妹，他所接受的，也就是身体所接受的。我们必须看见，那一个身体的生命，不只是团体的生活，并且是一个生命。我们如果没有摸着那一个实际，教会就不过是道理，身体就不过是比喻，结果我们就没有法子供应。弟兄姊妹，你要记得，你在身体上是肢体，大家是一个身体，你不是单独的。保罗说：「若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。」(林前十二26)到底他所说的是空话呢，或者是事实？保罗是有身体的感觉的人，他如果没有摸着身体的实际，他就不能说这样的话。所以我们要求神叫我们真能摸着根源，真能摸着实际，好自自然然的来供应教会。

问题与实际

我们如果没有看见属灵的实际，就会产生许多问题。比方有一个人，你听见他的事，你却从来没有看见过他，所以你碰着那认识他的人，就不免问长问短。但是世界上有一个人是你不必问就清楚知道，就是你自己，因为你自己是你所认识的一个实际。比方有一所房子，你从来没有看见过，你就需要问房间有多少，窗户够不够大。如果你住进去了，你就不问了。凡你自己所清楚知道的东西，你就不会问。你活在实际里，你就不会去问了。一个人不认识基督的身体，就要问什么叫作基督的身体。他如果认识了基督的身体，他就不问了。

对于属灵的事，你只能给人清楚到一个地步，叫他在属灵方面没有难处，你不能给人清楚到一个地步，叫他在头脑方面没有难处。像传福音，我们只能传一个福音叫人够清楚相信，我们不能传一个福音叫人的头脑够清楚知道。当腓力告诉拿但业，他遇见了摩西在律法上所写的，和众先知所记的那一位的时候，拿但业怎么说呢？他说：「拿撒勒还能出什么好的么？」等到主对拿但业说：「腓力还没有招呼你，你在无花果树底下，我就看见你了」的时候，拿但业碰着了实际，他自然而然承认说：「你是神的儿子，你是以色列的王。」(约一45-49)他摸着了实际，所以他没有问题了。属灵的事就是这样。人一摸着实际，就讲得通也罢，讲不通也罢，他里头是亮了，他里头是知道了。

圣经中所说的话，有的地方好像顶容易叫人误会。但是，圣灵如果在那里，人就能摸着属灵的实际；人一摸着属灵的实际，误会就不存在了。有人说：「误会就是黑暗的表示。」这话是对的。人如果看见了实际，误会就不发生。

如何进入实际

但是，许多时候，属灵的实际在我们身上还不过是一个名词，我们并没有进入那一个实际。我们必须进入那一个实际，我们所摸着的那一个才是真的。我们怎样能进入属灵的实际呢？约翰福音十六章十三节说：「只等真理的圣灵来了，他要引导你们进入一切的真理。」十四节：「他要荣耀我，因为他要将受于我的告诉你们。」这两节圣经告诉我们：是圣灵指示我们，是圣灵引导我们进入一切的实际。

圣灵的工作，有两个是最大的，一个就是圣灵的启示，一个就是圣灵的管治。圣灵的启示，是叫我们能够知道、能够看见属灵的实际；圣灵的管治，是藉着环境上的安排，引导我们进入属灵的实际。

启示是所有属灵进步的根基。一个基督徒如果没有得着圣灵的启示，就无论他属灵的知识多好，无论他外表的行为多好，他在神面前还是浅薄的，可能一步路都没有走过。另一面，圣灵的启示如果没有加上圣灵的管治，就那一个启示在人身上还不是完全的。可以这愫说：圣灵的启示是根基，圣灵的管治是建造。但这并不是说，有一段时期叫作圣灵的启示，有一段时期叫作圣灵的管治。圣灵的启示是和圣灵的管治调在一起的，当他启示的时候他管治，也是当他管治的时候他启示。所以，并不是说启示包括了基督徒全部的生活，除非我们提起启示的时候，也把管治包括在里面。

我们相信，父所托付子的事，子都成全了(约十七4)；我们也相信，子所托付圣灵的事，圣灵也都要成全。我们相信，那一个属灵的实际有多大，圣灵也能带领我们进入那么大的实际里面。没有一点出乎基督的是被留着不给教会的。因为这不只是我们经历的问题，更是圣灵的工作到底是失败的或者是成功的问题。我们要记得，基督如何成全一切，圣灵也必定要成全一切。我们要相信圣灵的可靠，要相信圣灵工作的完全。

圣灵工作的目的，是要带领我们进入那一个真，进入那一个实际。圣灵一面就是给我们启示，把我们带到那一个真的面前，叫我们看见，我们在基督里到底已经是什么。有的基督徒有一个缺点：好像圣灵在他身上给他很少的制造，给他很少的组织；好像他帮助自己还不够，更不能盼望他帮助别人；好像他供给自己的需要还来不及，更谈不到供应别人了。一个基督徒如果盼望帮助别人，就必须被主的灵带领他进入实际。主的灵因为要带领他进入属灵的实际，他就需要给他许多的管治、许多的试炼。

大卫说：「显我为义的神阿……我在困苦中，你曾使我宽广。」(诗四1)神让大卫落在困苦中，是为着要领他到宽广之地去。雅各书二章五节有话说：「我亲爱的弟兄们请听，神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国么？」神拣选了世上的贫穷人，目的是要他们在信上能富足。神没有意思要他的儿女一直困苦，神没有意思要他的儿女一直贫穷，神的目的是要藉着困苦领他的儿女到宽广之地，藉着贫穷使他的儿女在信上能够富足。

启示录第二十一章告诉我们，教会将来在神面前显现的时候，到底是什么种的情形。在新耶路撒冷「城中有神的荣耀，城的光辉如同极贵的宝石，好像碧玉，明如水晶」(11节)：「墙是碧玉造的，城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的」(18-19节)：「城是四方的，长宽一样；天使用苇子量那城，共有四千里；长宽高都是一样」(16节)。这给我们看见，有一天教会在神面前显现的时候，是那样丰富，是那样宽广。

什么叫作宽广呢？诗篇四篇一节所说的宽广，是说你在困苦中的时候，你能够被神带到宽广之地去享受神，就是说宽广到能享受神，困苦压不住你。在火里能并着第四个人的同在的人(但三25)，是享受神的人，这样的人是宽广的人。下在监里，两脚上了木狗，而能在半夜祷告唱诗赞美神的人(徒十六24-25)，是享受神的人，这样的人是宽广的人。监牢的门虽然关了，但是被关在里面的人，能够享受主的同在，这样的人是宽广的人。

圣灵原是要藉着困苦带我们到宽广之地。可惜有的时候我们落在困苦中爬不出来。我们知道，主让约伯受苦，目的是为着带他达到主的结局(雅五11)。约伯是达到了主的结局，可惜有的人还没有达到主的结局就结局了！有的人就是当他们受试炼的时候，就倒在试炼里了。他们被困在困苦中，没有被带到宽广之地。有的人一受试炼就埋怨，就说神对他不公，结果就被试炼困住了，不能到宽广之地。

有的基督徒虽然不是在困苦中，但他就是贫穷得很。他缺少属灵实际的东西，他自己所有的都不够他自己用，更谈不到帮助别人。可是有的基督徒是丰富的，你不能测量他的底，你不能把他量尽。你有难处到他面前，他总能给你帮助。好像你不能碰着他所不知道的难处，好像没有一个人到他面前去是他所不能帮助的。你只得低下头来说，感谢神，在教会里有丰富的人。他的丰富大过你的难处，大过你的贫穷，他能供应你。他丰富，所以他有供应；他所以丰富，就是因为他摸着了那一个实际。

一个教会能不能作金灯台，能不能作见证，就是看那一个教会里有多少宽广的基督徒，有多少在信上富足的基督徒，有多少是能够供应别人的基督徒。不错，半夜有朋友来向你借饼，你没有什么给他摆上的时候，你也可以去叩别的朋友的门(路十一5-6)。但是，有的时候，遇见人需要饼，主要对我们说：「你们给他们吃。」(太十四16)那我们到底有多少饼呢？许多时候，我们可以有临时的祷告，神也怜悯，但是临时的祷告，不能代替丰富。如果我们过了一年、五年，竟然没有增加一点属灵的东西，这是何等的贫穷！

贫穷的原因在那里呢？原因在缺少受圣灵的管治，缺少受圣灵的约束。我们必须记得，所有在神面前宽广的人、丰富的人，都是在神面前经过事情的人，都是在神面前有历史的人。他们的那些经过、那些历史，就是为着叫教会丰富。多少的疾病是为着教会的丰富，多少的难处是为着教会的丰富，多少的击打是为着教会的丰富，多少的挫折是为着教会的丰富。许多基督徒平安无事的过日子，结局是属灵的贫穷。当别的弟兄姊妹遇见难处的时候，他莫名其妙，他不能给人一点属灵的帮助。他在神面前一点历史都没有，圣灵在他身上没有机会显出基督的实际，圣灵没有机会将基督组织在他里面。尽管他道理听得很多，但是听道并不能代替圣灵的工作。缺少圣灵的工作的人，主的丰富就不能成为他的丰富，他也没有东西可以供应别人。所以，我们在神手里有没有用处，问题都在乎圣灵在我们身上作了工没有。一个基督徒总不能落到一个地步，好像圣灵从来没有打扰他过，好像他的贫穷是命定了的。我们相信，凡将自己交在主手里的人，主都不放松。我们相信，每一个试炼都是为着宽广的，每一个试炼都为着丰富的。人经过一次试炼，就丰富一次；人经过一次困难，就认识神一次；这样，他在教会里就能供应神的儿女。

有一个姊妹，十三岁得救，活到一百零三岁去世。当她一百岁时，有一个弟兄去见她，问她为什么神留她在这地上这么长久。她安安静静的回答说：「神留我在这里，再祷告一回，再祷告一回。」哦，她是一个丰富的人！还有一个姊妹，因病躺在床上四十年，其中有三十五年耳朵是聋的。有一个弟兄去见她，她说：「我以前的时候很活泼，这里跑，那里跑，可是教会里许多该祷告的工作我都没有作。今天我躺在这里，已经有四十年之久，我天天都是作祷告的工作。」她并没有因着她的病在那里生气、埋怨、躁急，她反而作了很好的工怍。困苦叫她宽广，困苦叫她丰富，并且她的丰富成了教会的丰富。

有的弟兄，有的姊妹，他们在教会里不是会说话的人，他们的知识也不算多，但是他们会祷告。他们听见一件事，就为一件事祷告，他们为病人祷告，他们为有难处的弟兄姊妹祷告，他们在那里不断的用祷告供应教会。有的弟兄，有的姊妹，他们只聚会不祷告，他们只听道不祷告，他们对于教会不能有什么供应。他们没有受过圣灵的管治，他们不认识什么叫作属灵的实际，他们是贫穷的人。有的弟兄，有的姊妹，按人看，好像他们老早要倒下去了，但是他们竟然没有倒，这没有别的，就是因为有人在那里供应他们。所以，生命的丰富，不是话语的问题，不是道理的问题，问题乃是在神面前经过了什么事，有没有东西可以供应教会。

一天过一天，圣灵是在那里寻找机会带领我们进入属灵的实际。如果我们不接受圣灵的管治，圣灵就没有机会带领我们进入属灵的实际。许多时候，难处来，有的人就拣选容易的道路；试炼来，有的人就绕道而行。这样，难处固然没有了，但是，圣灵带领他进入属灵实际的机会也没有了。圣灵没有机会在他身上作一件事，叫他能把他所得着的分给教会。你一逃避圣灵的管治，你就不能盼望进入属灵的实际，你就失去宽广的机会。

弟兄姊妹，我们要接受圣灵的管治，我们才能到宽广之地，我们才有东西可以供应教会。我们需要有一次更完全、更彻底的奉献，好让主的灵在我们身上有机会作他所要作的工，好让主的灵带领我们进入属灵的实际。盼望我们一天过一天在神面前都有所学习，都有所积蓄，好叫所有的学习、所有的积蓄，能成为教会的丰富，这一个丰富将来能在新天新地里显现。弟兄姊妹，没有一块金子是不经过火的，没有一块宝石是不经过火的，没有一颗珍珠是不经过痛苦而有的。所以我们要求主救我们脱离一切的空谈，救我们脱离一切的贫穷，求主叫我们越过越看见什么是属灵的实际，求主藉着他的灵带领我们进入一切属灵的实际。


七　圣灵的浇灌

读经：使徒行传二章三十二至四十一节

「这耶稣，神已经叫他复活了，我们都为这事作见证。他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。大卫并没有升到天上，但自己说：主对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。众人听见这话，觉得扎心，就对彼得和其余的使徒说，弟兄们，我们当怎样行？彼得说，你们各人要悔改，奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵；因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。彼得还用许多话作见证，劝勉他们说，你们当救自己脱离这弯曲的世代。于是领受他话的人，就受了浸；那一天，门徒约添了三千人。」

我们读使徒行传第二章这一段，要特别注意三十三节：「他……就把你们所看见所听见的，浇灌下来。」主耶稣已经在五旬节把圣灵浇灌下来。基于什么？基于耶稣被高举！所以不是因着我们有清洁的心，或恳切的寻求并祷告，只是因着主已经被高举。以色列必须确实的知道，神已经立这一位耶稣为主为基督了。圣灵被浇灌下来，不是证明我们很好，很诚恳；乃是要让以色列全家知道耶稣是主、是基督了。神如何证明这事呢？三十六节的「故此」将这一节与三十三节联起来。他们所看见所听见的是什么？就是圣灵浇灌下来！圣灵被浇灌下来，乃要证明耶稣是主(参约七39)。

圣灵已经浇灌下来，这是福音。我曾向一个人陈明这个真理，当时他跪下来祷告说：「主耶稣，你从父得着了两样东西，荣耀是为着你自己，圣灵是为着我。你已经得着了荣耀，但我尚未得着圣灵。」然后他很快改正自己说：「若说你尚未得着荣耀，这是不可能的；照样，若说我尚未得着圣灵，也是不可能的。」立刻圣灵就浇灌在他身上。赦罪是根据基督在十字架上所作的。基督的灵浇灌下来，乃是因着主是在宝座上，这就是说，他的灵的浇灌，乃是根据主的得荣耀。那灵浇灌的条件，乃是主的得荣，不是我的所是和所作。我没有作什么使我的罪得着赦免，我也不要作什么来得着圣灵。请看三十八节：「……你们各人要悔改，奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵。」赦罪的条件也是得圣灵恩赐的条件。我若履行赦罪的条件，就也履行了领受圣灵的条件。我若到店里付十块钱买两本书，却只拿走了一本，我还回来要再付十块钱，才能拿刚才未拿走的那一本书么？

徒行传第八章十四至十七节

这里说到圣灵浇灌在撒玛利亚人身上。个人可以得着赦罪，例如，在十字架上的强盗；但圣灵的浇灌不是为着这样的个人，乃是为着整个身体。这是为着把所有的肢体联合在一个身体里，就如水泥把分开的石头联合成为一座建筑物。「我们……都从一位圣灵受浸，成了一个身体。」(林前十二13)在撒玛利亚人的事例中，腓利出去，却不是教会所差遗的。如果腓利传扬的时候，圣灵就浇灌在他们身上，基督身体的一就失去了。使徒们按手在他们身上，表示与他们联合；这表明了基督身体的一，于是圣灵就降在他们身上。在事情开始的时候，神启示了支配的原则。撒玛利亚人得救了，却还没有与身体交通；这必须清楚的建立了，圣灵才能浇灌下来。

现在圣灵已经浇灌在全身体上，但我们许多人没有看见。一个房间可能满了家具，但你要等到开了灯，才能看见。当约瑟在埃及达到高位时，对他的父亲来说，他像死了一样，他的弟兄无法说服他的父亲，说他仍然活着，更不用说他得了高位；但当他父亲看见那些马车时，他就相信了。旧约里马车代表什么？马车代表能力。

使徒行传第十章四十四至四十八节

「彼得还说这话的时候，圣灵降在一切听道的人身上。」如果圣灵没有直接降在听道的人身上，而叫彼得按手在外邦人身上，如同他在撒玛利亚人身上所作的，他会愿意作么？按手表示联合，认同。他会认同么？即使他按手了，那灵也降下来，那些在耶路撒冷的弟兄们会怎样呢？他们会对彼得说，「这都是你的错，你若没有按手在外邦人身上，就没有事发生了。」他们明显的仍然有犹太人的看法。彼得没有按手在那些聚集在该撒利亚的人身上，他甚至没有提到圣灵，但当他还在说话的时候，圣灵就降下来了。所以彼得说，「这些人既受了圣灵，与我们一样，谁能禁止用水给他们施浸呢？」因着圣灵的降下，彼得就无话可说了。

使徒行传第十九章一至六节

这次圣灵的降下，乃是补充该撒利亚的那一次。两次的浇灌都是在外邦人身上。他们是真信徒，因为：(一)他们被称为「门徒」(参十一26)。(二)他们若不是得救的，那么保罗就是传扬藉受浸得重生了。保罗在主耶稣的名里给他们施浸，藉此见证他们与头的联合；接着就有按手，就是见证他们与整个身体的联合。

以上四段经文证明圣灵浇灌在信徒身上，乃是整个身体所共同承受的，这也指明职事里的能力。为什么真正有能力的人这么少呢？因为他们缺少十字架组织的工作。得着「在里面」的圣灵和「在身上」的圣灵，结果就是能力。保罗说到基督复活的大能。若没有对复活生命的经历，就无法有真能力。复活乃是生命进入死而出来，把天然的力量、天然的能力等等都除去了。我们有许多天然的能力、聪明、人格、魅力等等，这些必须过去，才能得着复活的大能。凡不是藉着重生而得着的，必须过去。「从肉体生的，就是肉体。」(约三6另译)我们倚靠自己天然的能力去从事神圣的事奉；但因着有口才，我们就没有属灵的发表了。我们需要一个转捩点，需要得着启示，看见这一切的可恨和虚空。神不需要我们的能力，也不需要我们的智慧，或其他东西。


八　圣灵的工作与得圣灵浇灌的益处

圣灵的工作

圣经新旧约里给我们看见，圣灵的工作只有三种：第一，叫人得生命：第二，住在人里面作生命；第三，降在人身上作能力。这三者包括圣灵一切的工作。圣灵的工作，第一就是赐生命，第二是住在人里面作人的生命，第三就是降在人身上，给人能力。这三种乃是圣经说到圣灵工作的一切方面。旧约里只有第一种和第三种，没有第二种；在旧约里没有圣灵住在人里面的事。新约和旧约的不同，乃在于圣灵住在人里面。旧约里有得生命的事，如大卫就是一个得生命的人。在旧约里，圣灵除了有第一种的工作之外，也有圣灵浇灌的事，但只有在小部分的人身上，例如圣灵降在建造会幕的亚何利亚伯和比撒列身上，使他们有智慧，能作细工，建造会幕(出卅一1-11)。摩西也有灵降在他身上，并且摩西把灵分给七十个长老(民十一17、25)。此外，还有许多先知也有神的灵降在他们身上。神的灵降在先知身上乃是稀罕的事。许多人作先知的门徒，如以利沙有许多门徒，但他们没有圣灵降在他们身上。先知里合起来算得数的，有神的灵在他们身上的很少。士师记有记载人得着灵的事，这些人能作平常人所不能作的事，但人数也很少(参士三10，六34，十一29，十三25)。

旧约里只有士师记六章三十四节一处，好像说到圣灵住在人里面，这是例外。其实这节圣经的原文，并不是说圣灵住在人里面；乃是说，耶和华的灵穿着士师基甸。基甸好像衣服，圣灵在里面穿着他。此外，旧约其余的地方没有提过圣灵住在人里面。

到了新约，当主活在世上时，也有圣灵降在人身上的事，如马利亚、撒迦利亚、施浸者约翰，以及主自己。但那时圣灵还没有住在人里面，也尚未作人的生命。乃是到了约翰福音十四章十六至十七节，圣灵才有新的工作。请注意十七节末句「要在」，不是「已经在」，这乃是完全新的事，乃是「住」在人里面，永远与人同在。这不像旧约，圣灵只有第一种和第三种工作。在此，圣灵才起首有一个新的工作，他不只降在人身上，或叫人得生命，更要住在人里面。

主在升天之前给门徒两个大应许，第一个应许在未死之前，第二个应许在临升天之前。头一个应许是，圣灵要住在人的心里(约十四17)。第二个应许是，圣灵要浇灌在人身上(徒一8)。这样圣灵就有了三种工作。你因为是中国人，所以不知道这事的宝贝。如果你是犹太人，你就知道在圣经里，「住在里面」这几个字乃是极希奇的。亚伯拉罕、以撒、雅各、大卫、所罗门、耶利米等，都没有圣灵住在他们里面。旧约只说，耶和华的灵在我身上；只有创世记六章三节用过「在里面」这样的说法，但那节原文乃是说，我的灵就永不与他相争。这不是说圣灵住在创世记六章所记的人里面，乃是说，圣灵不与他们相争，使他们难过。旧约说到圣灵，都用「在身上」，而新约说到圣灵，乃是说「在里面」。这是太希奇的应许，就是圣灵住在人的身体里面。道成肉身乃是一件奇妙的事，这是在主身上的；后来，在我们信徒身上，乃是灵变成肉身。这是更奇妙的事了。

圣灵从何时起住在人里面？在约翰福音十四章十七节主说，圣灵「要」在门徒里面。这乃是主在钉十字架之前说的。到了约翰福音二十章二十二节，主就向门徒们吹了一口圣气，说，你们「受」圣灵。这是主复活之后的事。主复活之后，圣灵来了，门徒接受主的吹气。圣灵乃是主的生命之气。如同神造亚当尘土的肉身后，将生命之气吹进他的鼻孔里，亚当就成了活的魂(创二7)。今天我们也是这样，主将圣灵这生命之气吹在我们里面。如果没有神这样吹气在人里面，人就是死的；如果没有主这样吹气在教会里，教会也是死的。这是圣灵工作的第二面。我们知道了圣灵工作的历史，这样我们才知道今天的经验是怎么回事。

圣灵内住在门徒里面的应许，乃是在主复活那天得着了应验。主复活四十天以后，又应许门徒要得着圣灵的能力；到了五旬节，主这应许就得着应验了。这两个相比，那个好呢？在旧约里，圣灵的浇灌乃是某些人特有的权利，如祭司、先知、士师等等，或许全以色列国只有一人，或者君王、或者特别人物，才有这等福分，其余所有的人都要到他那里听他说话。在旧约历史上，这样的人或者数十年、或者数百年才只有一个。这是稀罕的事。但今天在新约里，各个人都要有，也都能有这样的经历。这个应许是非常特别的，今天你我都能得着，这是主特别的恩待。何等的喜乐，我们都能得着圣灵降临在我们身上。主耶稣升天以前嘱咐门徒，要在耶路撒冷城里等候所应许的(路廿四49)。那时门徒已经有了内住的生命，他们听了主的话，就在那里祷告等候。十天之后，五旬节到了，他们就都被圣灵充满(徒二4)。每一个读使徒行传二章的人，都知道这又是说到圣灵在人身上的工作，这是在外面的。路加福音也说到圣灵在人身上外面的工作，不是说到圣灵在人里面的工作。从约翰福音、路加福音和使徒行传，我们就能知道，圣灵的工作有二条路线——一是在人里面的工作，一是在人外面的工作。

圣灵的内住与浇灌的分别

圣灵在人里面乃是为着生命，圣灵在人外面乃是为着能力。这两种工作我们如果不分别清楚，就不知道旧约和新约里圣灵工作的不同。圣灵内住在人里面的应许，乃是基督在新约时，在他死之前所应许的。圣灵这一面的工作，与主的死有关；这应许在主复活时得着应验。圣灵住在人里面工作的结果，乃是为着信徒的生命，并为着信徒的生活，好产生圣灵的果子，如圣洁、公义、忍耐、喜乐等。

圣灵降在人身上的应许，乃是父在旧约时所应许的，主在升天前再次坚立了这应许。圣灵这一面的工作，与主的升天有关；这应许在主升天被高举时得着应验。圣灵降在人身上工作的结果，乃是为着信徒的能力，并为着信徒的见证，使他们披上主为能力，产生圣灵的恩赐，有能力为神作工，完成神的旨意。

我们读新旧约圣经时，必须把圣灵在人里面的工作，与在人外面的工作分别清楚。这样我们就能知道，圣经里许多说到圣灵工作的地方并没有冲突，否则，就会有许多冲突。例如，按照圣经，每个重生的人都有圣灵住在里面，又信徒都能得着圣灵浇灌。一是说「一定」，一是说「能」。人信主，圣灵就「一定」住在这人里面；另一面他「能」得着圣灵的浇灌。你若把这样的字眼分别清楚，你就知道有何等奇妙的事发生。我举一个例子，有一天在撒玛利亚的人信主受浸，圣经不是说圣灵的内住和降在身上两者，他们都有。使徒行传八章的记载乃是说，这班人虽然信主受浸了，但未受圣灵，圣灵还没有降在他们一个人身上。所以耶路撒冷教会差派彼得和约翰来按手在他们身上，叫他们受圣灵。你若不分别圣灵的内住与降在身上的不同，你对撒玛利亚人信而受浸却未受圣灵的事，就很难解释。你对罗马书八章、约翰一书四章、哥林多前书六章就不知如何解释。这些地方都说到，人一信主，就有圣灵住在他里面。其实撒玛利亚人并不是缺少住在人里面的圣灵，乃是缺少降在人身上的圣灵。

圣灵在人里外两面的工作

圣灵在人里面的工作，乃是为着生命和生活，使我们能结圣灵的果子。圣灵在人外面的工作，乃是为着见证和工作，使我们能有属灵的恩赐。如果一个人里面满有圣灵，再加上外面也有圣灵降在他身上，这样，他就有大能力为主作工。如果里面不充满圣灵，只在外面得着圣灵浇灌，这样不但没有益处，反而有害，因为人会产生骄傲。人如果没有过得胜的关，即使得着外面圣灵的浇灌，过几个月，或者过几年，别人仍会看得出来。我们必须经历圣灵在我们身上这两面的工作。

圣灵乃是为基督作见证

圣灵不是为自己作见证，乃是为基督作见证(约十五26)。当你看见十字架的救赎时，有人教你求圣灵帮助你相信，这乃是要引你看基督。当我们说到圣灵在人里面作工时，并没有提起圣灵本身，乃是提到圣灵如何为基督作见证。这几天我们讲得胜的生命，也没有提起圣灵，乃是提到主已经复活，作我们的生命。圣灵的工作乃是直接联于基督的，人看见基督的作为，就得着圣灵的工作；人看见主的死，就得着圣灵的重生；人看见主的复活，就得着圣灵作生命。今天人看见升天的基督，坐在宝座上的主，就得着圣灵的浇灌。

不但圣灵的浇灌是为着见证基督，就是圣灵的内住也是为着见证基督。一面，圣灵在我们里面，使我们得胜；另一面圣灵在我们里面，见证主作我们的一切。圣灵在我们里面，我们就能结出圣灵的果子(加主22-23)；这果子就是整个的基督。神给你的，并不是零碎之圣灵的果子，比方一点爱、一点喜乐或一点忍耐等；神乃是把整个基督给你。加拉太书五章二十二节的果子只有一个，在原文里「果子」乃是单数的。好像柑子里有九瓤，九瓤合起来只是一个果子。所以你如果有圣灵的果子，就全有。并不是有爱，却没有喜乐；或者有喜乐，却没有忍耐。神乃是批发的，他不零卖。他只把基督给你。如果你有爱，却没有喜乐，这证明那是你自己的果子，不是圣灵的果子。

圣经里有三章特别论到圣灵，就是哥林多前书十二至十四章。哥林多前书十二与十四章说到圣灵浇灌，是论到在外面的圣灵。十三章说到爱，是论到在里面的圣灵。我们用「爱」来代替加拉太书五章圣灵的果子，你就知道哥林多前书十三章乃是里面圣灵的事。圣灵所结的果子，头一项乃是「爱」。如果没有爱，喜乐、和平、忍耐等等，就算不得什么。保罗要信徒寻求爱，因为有了爱，以上所说的一切也有了。

里面的圣灵比外面的圣灵更重要

外面的圣灵与里面的圣灵断不能相比较。圣灵浇灌与圣灵内住二者比较，还不如得胜的生命。圣灵浇灌并不比圣灵的内住或得胜的生命更要紧。神恩待我，使我作执事，乃是为着得胜的生命，并不是为着圣灵的浇灌。但我也说到关于圣灵浇灌的事。里面的圣灵，再加上外面圣灵的浇灌，乃是不得了的事。但外面圣灵的浇灌，减去里面的圣灵，也是不得了的事，不过是另外一头的不得了。里外都有，乃是最上的。有了里面的圣灵，就可以寻求外面的圣灵。但如果没有里面的圣灵，就是暂时把外面圣灵的事放在一边，也无妨。

在旧约里，祭司用血涂抹求洁净之人的右耳及右手足的拇指后，接着也用油如此涂抹(利十四14-17)。必须先涂血，然后才抹油。这意思是，必须先有十字架作工在你的耳、手、足上，然后你才能藉圣灵行路作工。十字架乃是来除去你的己，圣灵乃是来代替你活。血抹在耳、手、足上，意思是血抹煞你，把你挪去，然后圣灵来代替你，作你的耳、手、足。先有得胜的生活，然后才有圣灵浇灌的事。接受主血的涂抹，就表示与主同死；另一面，主的生命乃是油的工作。今天我们盼望油浇在头上，但如果血还没有作工，油浇在你头上，就会使你骄傲。

哥林多的圣徒有外面的圣灵，没有里面圣灵的充满，乃是属肉体的信徒。得着外面圣灵浇灌的人很多，但许多人里面没有充满生命。这样的人，生命没有改变，生活是糊涂的，与世人没有分别。外面圣灵的浇灌与里面的生命不发生关系。一个极有恩赐的人，可能里面没有得胜的生命。人的生命是不洁的，外面圣灵的浇灌，并不能使你里面圣洁。但如果你里面有生命，再加上外面圣灵的浇灌，你就能成为一个有用的人。

新约里各教会中，没有比哥林多教会更不好的了。虽然如此，保罗没有因他们里面道德不好，而抹煞圣灵浇灌的事。保罗没有说，圣灵浇灌在聚会中也不好。他乃是说，因着外面的恩赐乱了，就需要有安排。虽然他们安排不好，但保罗没有说，这样的情形乃是邪灵。他只告诉哥林多人应如何安排。我们必须抱同样的态度。若有弟兄或姊妹有反常的态度和表现，就需要有安排或试验，不能因态度反常，就以为是不对的。这就如人到我房间，看见衣物混乱，不能因此说，我的箱子不是箱子，衣物不是衣物。他只能说，衣物摆置不整齐。乱是一回事，安排好就是了。所以保罗只是把一切安排好而已。譬如他说到讲方言时的秩序，他说，若没有番译，就不必讲(林前十四28)。作先知讲道的，应一个一个来作。作先知说话的人如果太多，就乱了，所以他说，先知讲话，只要二三个人。讲方言也是二三人，超过这数目，就不要讲了(29节)。哥林多前书十四章乃是安排，就是说到，当外面得着圣灵浇灌以后要如何安排。今后我们必须常常注意哥林多前书十四章，凡被人称为某地教会的，都必须注意圣灵浇灌在实行上的事。我们一面要学习爱，一面也要求属灵的恩赐，这样我们就有平衡的生命。

圣灵浇灌的益处

圣灵浇灌对我们到底有什么益处？既然里面的圣灵更要紧，为什么外面圣灵的浇灌也需要？我们要知道，那些认识里面有位格的圣灵，并且有圣洁生活的人，如果得着圣灵的浇灌，就能将里面的圣洁分给人。我知道有许多人，里面有许多好东西，他自己也知道。但要他把里面的东西取出来供应人，他就不能。虽然人佩服他、敬仰他，但人不能从他得着什么帮助。这样的人就是缺少圣灵的浇灌。现在我们来看，到底得着圣灵的浇灌，有什么实际的益处。

有交通的能力

得着圣灵的浇灌，首先使你有交通的能力，使你能将自己里头的东西通到别人里面。人在神面前，里面有所得着，但没有能力分给人，这样的人一得着圣灵的浇灌之后，就能把里面的东西分出去。因为他现在有了外力替他送出里面的东西。里面有圣灵的人，好像发电厂，厂里很有亮光，但全城却是暗的，这就必须用电线联接发电厂与城市，才能把光通到城里。厂里如果没有东西，就一点用都没有；但里面有东西，却没有电线，也是没有用。通电线就是圣灵浇灌的用处。但许多人电线很多，晚上却点蜡烛；里面没有东西，却想通给人，就没有一点用处。所以我们乃是必须里外都有。你自己真过得胜的关，里面就有东西，也就可以追求圣灵浇灌，使你有能力分给人。

有胆量

有些人里面好，但是胆子小。他们作见证时，必须在底下决定了好几次，才敢站起来发言。有些人信是信了，但要他分发单张，他就惧怕。今天在这里还有尚未得圣灵浇灌的人，我不问你要不要得圣灵浇灌，或怕不怕得圣灵浇灌；我只问你能不能像那些已经得着圣灵浇灌的弟兄那样？你也许有东西，但你怕，别人也许没有东西，但他不怕，这是你所没有的。我不鼓励得圣灵浇灌的人乱作。但第一次得着圣灵浇灌的人，必须大大作见证，因为有了胆量。已经得着圣灵浇灌的弟兄姊妹，可以分为两类，一类仍然会怕，面皮薄；另一类不怕，面皮厚。我得着圣灵浇灌前，有时跟着一个福音朋友背后一两里，不敢开口向他作见证。在火车上读经祷告有力量，但分传单需用点力。我得着圣灵浇灌以后，连衣看好坏都不管了，大大放胆，这不但是面皮厚，乃是面皮没有了。

没有自觉

自觉对基督徒乃是最不好的。一个自觉的人会注意自己衣着的好坏，别人的反应如何等。别人请他吃东西，他就不能释放的对人讲福音；与新人没有话讲，必须先预备许多才能讲等等。这些情形就是因为一直感觉到自己。或者一个人在房间里能祷告，在公众场合就不能像在房间那样祷告，在公众面前就改换腔调、话语．态度，或者怕人见怪等。这些都是自觉重的缘故。这样的人灵是有的，但受魂的包围，不能作一个自由的人。有一次在一弟兄家中客听有聚会，后来圣灵浇灌下来，众人都得释放自由。这种自由不是放肆，乃是灵中释放。有时在聚会中，人太过谨慎；一谨慎，就没有人敢说话。罗伯斯(Evan Roberts)一生救了最多的灵魂。许多人都见证说，世上只有他这一个人没有自觉。他要笑就笑，要看别人，则看别人。没有自觉的人，才能为神作工。我们要脱离自觉，只有藉着圣灵浇灌。惟有得着圣灵浇灌的人，才能脱离自觉。

能改变空气

一个被圣灵浇灌的人，能改变空气。有些人进到一个房间的时候，房间原来是静的，变成吵闹的；原来房间是吵闹的，变成安静的；本来人人无话的，变成多话的。这样的人就是能改变空气的人。我们的失败是，不能将一种空气带到属灵的空气里。别人作什么，你都随着他；你不能影响他，反而受他影响。但那得着圣灵浇灌的人，别人能随着他的空气转。我们每个信徒如果能得着圣灵浇灌，就能这样改变空气。

有作工的能力

得着圣灵的浇灌，就能求属灵的恩赐，但我们在这里不说属灵的恩赐，只说作工的能力。没有得着圣灵浇灌的人，没有作工的能力；得着圣灵浇灌的人，就大有能力，能为神作工。这是太大的分别。我们要作工有能力，就必须得着圣灵的浇灌。

问题解答

问：圣灵住在人里面能被人看见，像圣灵降在人身上能被人看见么？

答：你相信主的时候，圣灵就住在你里面。这件事你自己知道，别人不知道。圣灵住在人里面乃是神的事，人不能看见；但圣灵降在人身上的事，人能够看见。



问：使徒行传八章有没有说圣灵住在人里面？

答：没有。只有说到圣灵降在人身上的事。



问：使徒行传十九章记载以弗所圣徒十二人受约翰的浸，未曾听见有圣灵赐下来。保罗到了那里，就问杝们，信的时候受了圣灵没有？他们说，没有，也未曾听见有圣灵赐下来。这样，他们会沉沦么？

答：神学生会回答说，「会沉沦！」因为他们未曾听见，也未曾受圣灵，所以他们是失丧的人。我说，他们是得救的人，不会沉沦。也许你要问说，没有圣灵的人怎能得救？这班人已经有了信心。保罗只是指明他们受的浸不对，那是约翰所行悔改的浸，他们当信那在他以后来的，就是耶稣。因此他们未受圣灵。保罗并没有向他们提起信心的问题，换句话说，他们的信心不成问题。这里的以弗所人只缺少圣灵的浇灌，他们并不缺少罗马书八章之内住的灵。不但如此，使徒行传认为这十二人是门徒，当时信徒就是门徒，门徒就是信徒，就是得救的人。他们所没有的乃是圣灵降在他们身上，他们不是缺少圣灵住在他们里面。比方，你我在十数年前一信，就有圣灵住在里面。后来才知道有方言、预言等事，也就知道有圣灵降在身上这一回事。但圣灵住在人里面不必用方言、豫言等为证据。你不能因为没有圣灵降在人身上的凭据，就说人没有圣灵。圣灵在人里面，乃是在人相信接受主的时候，就有了。

平阳弟兄问：分别圣灵里外的工作有何重要之处？

答：有里面的圣灵，没有外面的圣灵的人，别人不容易把他们分别出来；有外面的圣灵，缺少里面的圣灵的人容易分辨。例如有一位弟兄与我握手以后，就问我说，「你救了多少人？我在某某地方救了多少多少人。我能救人，你不必劝我什么。」这是夸己的话，这样的话乃是出自一个外面有圣灵浇灌，里面却少有圣灵之人的口。所以我们要看重圣灵在里面的工作，过于圣灵在外面的工作。

附：重生与充满的分别

(一)重生是为得救的问题；充满是为得胜的问题。

(二)重生是为生命的问题；充满是为生活的问题。

(三)重生时得着称义；充满时得着成圣。

(四)重生是圣灵在旧亚当生命之外，另赐一新生命；充满是圣灵充满了其人，而栽培其所已得的新生命。

(五)重生是圣灵因十字架的代死而作的工夫；充满是圣灵充满人的灵而作出十字架所有的意义。

(六)重生是生命的开端；充满是生命的成熟。


九　圣灵浇灌的解释

关于圣灵浇灌的事，就是用十天的时间来讲，也许还讲不完。因着时间的限制，只能讲一些。但这并不是说，圣经里关于这件事只有这些点；我只是零星的提一些，并不能作深入的研究。现在我们一面研究，一面祈求，愿神给我们更多的光。

圣灵浇灌与邪灵浇灌

关于圣灵浇灌外面的表显，许多人希奇一些反常的表现；在圣经里的确有反常的例子。我过去八、九年中研究这问题，发现圣经里的确有这样的事。但反常的表现，不一定证明圣灵的浇灌，圣经里的证据在哥林多前书十二章一至三节。一节说到属灵的恩赐，「恩赐」两字旁边有小点，指明原文没有这两个字。因此保罗并不是讲圣灵的恩赐，乃是pneumatikos，等于受灵感。戈怀特(RobertGovett)、彭伯(Pember)、潘汤(Panton)等人都将其译为受灵感，就是灵附在人身上，而有反常的举动。第二节的「被牵引受迷惑」，在原文乃是巫术的灵感。原文不是指普通的、平常的牵引迷惑，这乃是超然的问题。保罗要哥林多信徒清楚知道受灵感的事。今天我们要看看圣灵浇灌与邪灵浇灌有何不同。保罗没有讲这二者的外面表现如何，他自己当然明白，但他没有说明。我们必须注意。这二者在外面的态度上很难分别；外面虽难分别，但里面的分别却很大。

两种浇灌的分别在于所发之言

圣灵的浇灌与邪灵的浇灌，主要的分别乃在于口中所发出的话，而不是身体的举动、态度等。哥林多前书十二章三节说，「被神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。」一个人到底是否得着圣灵浇灌，凭他口中的话就可以认出来。三节末句的意思是：被圣灵感动的，才能说耶稣是主。这是假不来的。一个人若不是圣灵感动的，「耶稣是主」这句话就定规讲不出。不能讲这话的人，就是邪灵浇灌的。灵降在人身上时，我们就能用这种方法来查验或试验。能说耶稣是主的，就是圣灵浇灌的；反之，就是邪灵浇灌的。或者有些人你问他，他就走开；这是可疑的。但如果一个人还能说：「主，我不配，这乃是你的恩典。」这样的人仍然是圣灵感动的。

有时候，不可因反常而疑惑。灵感如果是普通的、平常的，就不是灵感。有灵感的人，就是身上有灵的人，与常人当然会有所不同。

圣灵与邪灵工作的原则不同

我们还可以由邪灵和圣灵工作的原则，来判断邪灵浇灌和圣灵浇灌。邪灵要浇灌在人身上，或附在人身上，有两个条件：第一，意志被动。意志被动的人，最容易被邪灵所附。所以基督徒不该是被动的人。第二，思想空白。许多人心思懒惰，不肯使用自己的心思，这样的人也容易被邪灵欺骗。圣灵浇灌与邪灵附身，在原则上有很大的不同；主要就是在于人的心思和意志的状态如何。如果是得圣灵浇灌，这样的人有两样特徵：第一，他的心思清楚：第二，他的意志不被动。这样的人是自己主动的，不让外力作工在他身上。圣灵乃是要你运用意志主动的与他合作，这与邪灵要人意志被动的让它作工完全不同。由此就能够判断是圣灵浇灌，还是邪灵浇灌。

求圣灵浇灌的条件

没有隐藏的罪和不肯对付的罪

我们要求圣灵浇灌，有一些条件必须履行。首先，你在主面前必须没有隐藏的罪恶，也没有不肯对付的罪。一个人如果有隐藏的罪，他在求圣灵浇灌时，有可能被邪灵欺骗；因为他心里留有邪灵的地位，邪灵就可能附在他身上。

意志要主动

其次，圣灵如果要降在我们身上，他需要我们主动的要，他才会来；但如果邪灵要附在我们身上，我们不需要主动的要，只要被动的等候，它就会来。有人祷告的时候说：「若是圣灵，我就要，若是邪灵，我就不要。」这样的祷告还是被动的。我们与圣灵合作乃是这样：当圣灵降在你身上时，圣灵问你，或者你里面有微小的声音问说，你肯让圣灵来多少？你让他来多少，他就来多少。决定权乃在乎你。如果与此相反，就是被动的，就不是圣灵的工作，乃是邪灵的工作。圣灵要降在我身上，是我自己说要，他才来；不是圣灵自己单独作，乃是我主动作，圣灵来帮助。圣灵要我笑，乃是我已经笑了，圣灵就赐给我能力，使我笑。这就是我所说的合作。你求圣灵浇灌的时侯，必须求主宝血遮盖你，你管你自己所该作的，圣灵自然会作他所该作的。

有一个弟兄把自己保守得顶牢，他祷告说，圣灵，你要来就来。这样祷告了几小时，圣灵还是不降在他身上。他这样祷告，不合圣灵工作的条件，所以圣灵不降在他身上。圣灵作工，必须要有我们的意志与他合作，他才能作。这如同人骑马，马的缰绳在骑马的人身上，缰绳放松时，马尽可往前跑，但无论如何跑，缰绳还在骑马者的手上。得圣灵浇灌原则一样，一面我们需放松，让灵有自由，一面我们仍得以意志配合，不然就会失去控制。

圣灵为何浇灌下来

我们还要知道，我们为何要得着圣灵的浇灌。在使徒行传二章三十三节里彼得说：「他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。」他在三十六节说，「故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。」三十六节开头的「故此」是由三十三节而来，乃是指神高举主的事，故此，圣灵倾倒下来，正如你们众人所听见、所看见，在五旬节所发生的事。以色列人必须知道，圣灵浇灌乃是证明拿撒勒人耶稣已被高举，已经得胜。主如果没有被高举，就没有圣灵浇灌的可能。如今神既然已经膏抹了拿撒勒的耶稣，立他为主为基督，就没有得不着圣灵浇灌的可能。我们得着圣灵浇灌，并不是证明我们人的信心、人的得胜；乃是证明耶稣是主、是基督。

赞美感谢他，如果主被高举是一个事实，圣灵的浇灌也是一个事实。反之，主若没有被高举，圣灵也不可能浇灌下来。主钉十字架，流了宝血，使罪得赦免。所以一切信他的人，罪都可得着赦免。同样的原则，不能说，他已被高举为主为基督，而我们却不得圣灵浇灌。这没有可能。所以我们必须放胆讲说，主已经被高举在宝座上，愿主充满我们。我们需要有充足的信心来相信主和他所成功的工作。


十　得圣灵浇灌的条件与注意事项

得圣灵浇灌的条件

我们要得着圣灵的浇灌，就要符合几项条件：第一，心里没有知道而尚未对付的罪；第二，要灵里饥渴(赛四十四3)；第三，要迫切祷告(徒一14，二4，四31，八14-17)。

得圣灵浇灌者需注意事项

得着圣灵的浇灌，乃是与属灵界的事物有接触。属灵界的事物本来是渺茫的。没有得着圣灵浇灌的人，如果开始向灵界开门，就会接触到灵界的事物。有人有信心，但不肯开门；有人因着拒绝的缘故，就不能得着属灵界的事物。追求圣灵浇灌，就好像把窗门打开一样，打开以后就常常会与属灵界有交通。这乃是就好的一面来说；但就坏的一面来说，向灵界敞开也有危险。就好像门为朋友打开，让他们出入，但同时盗贼也可以出入。但你千万不要想，既然盗贼能够进入，就索性不要开门。不。一面你要开门，另一面，你必须小心提防。

试验身上的灵

我们要如何提防，不让灵界的恶者进入呢？首先，每次你得着圣灵浇灌的时候，必须试验。在这事上你不能放松，哥林多前书十二章三节和约翰一书四章三节都提到试验的方法，这是保险的办法。你要对得浇灌的人问，基督是否成为肉身来的？或者问他说，耶稣是主么？看他的反应如何，如果他不承认基督是道为肉身来的，就是邪灵；如果他能说耶稣是主，那就是出于圣灵的。你不能十次只试验九次，你必须每次，试验。在这事上，我觉得我的责任已经完了。你们在神面前要照正确的路而行。

照哥林多前书十四章的原则

第一次得着圣灵浇灌的表显常是例外的；神好像在那里任你放松，使你从主多有所得。第一次的经历好像过关。过了关以后，你在家里乃是平静的生活，不必跳、也不必闹，也不要再寻求奇特的感觉和经历。此后你不是用使徒行传二章的原则，乃是用哥林多前书十四章的原则，就是在聚会时，圣灵浇灌乃是为着造就人，不是为造就自己；并且先知的灵是顺服先知的(32节)。这些原则你要守住，要学习如何管理你的灵。哥林多前书十四章说，如果有说方言的，只要两个人，至多三个人说就可以了，且要轮流着说(27节)。使徒行传二章那里乃是一百二十人同时说，这是头一次的。此后就要照着哥林多前书十四章所立的原则。

要管理身上的灵

浇灌在我们身上的灵(如林前十二13说受浸于一灵，此灵如水，并无位格)，是没有位格的，并且是顺服我们的(十四32)。我们必须顺服的是里面的圣灵；里面的圣灵是有位格的。降在你身上的灵是顺服你的，你可任他停留，或者大量些，或者少一点；但是在你里面的圣灵乃是有位格的，你必须顺服他。降临在你身上的灵，神看乃是一种质(element)。如果你不小心提防，撒但会来假冒。五旬节派的不同点，就是他们被降在他们身上的灵所管理，所以他们中间有混乱的现象。但我们不可这样，我们要顺服住在我们里面的圣灵，但要管理降在我们身上的灵。无论在家里或在聚会处，我们在寻求圣灵浇灌时，都要管理浇灌在我们身上的灵。

得若圣灵浇灌后的应用

对于圣灵浇灌后的应用，有二面的讲究。首先，如果你原来没有过得胜的关，这样你得着圣灵的浇灌，对你的生活就没有多大用处。得着圣灵浇灌的人，如果不是过了得胜的关的，过几天以后，就没有了，好像脚踏车的轮胎漏风一样，走不动了。当你有这种现象的时候，就必须再求圣灵。以后何时冷淡时，何时就必须再求浇灌。这乃是没有过得胜的关的人，第一次得圣灵浇灌的情形。

此外，你得着圣灵的浇灌后，最好立刻用这种能力去帮助基督徒和罪人。从前没有力量传福音或造就信徒，今天你必须用这种力量去传福音或造就信徒。如果你不应用，就好像把一千两埋在地里面一样。你得着圣灵的能力之后，就要去传福音，作福音的得胜者。五旬节派里所以会有失败，就是因为他们中间，有人将圣灵浇灌的经历当作娱乐。有些人寻求圣灵浇灌后，说方言或大笑，然后就回家去，一点没有应用所得的能力。这好像一个人身体很好，去打球八小时，不作任何事情一样。这是不正常的。圣灵浇灌不是为着我们的娱乐，乃是为着叫我们为主生活工作。

另一方面，得着圣灵浇灌时，乃是向神求恩赐最好的时候。从前没有得着圣灵浇灌的人，现在得着圣灵的浇灌了，就能够向神求恩赐。你自己要什么恩典，就尽管向神求。人在得着圣灵浇灌时，即使在神面前贪得也可以。只是不可拿圣灵浇灌作为夸口的事，对外人夸耀；乃是要让神的恩典、和能力得着彰显，叫神得着更多的荣耀。

关于圣灵浇灌后的见证

对于作圣灵浇灌的见证，你们必须注意几件事。首先，如果你得着了圣灵浇灌，有人向你问起这事时，你不能把圣灵浇灌在你身上的详细内容告诉他。你对人作圣灵浇灌的见证，要根据几个大原则:

第一，不对人说到详细内容。在新约圣经里，使徒行传记载许多人得着圣灵浇灌后，有各种的表现，如说方言、传福音大有能力等，但没有告诉我们详细的内容。那些得着圣灵浇灌的人，除了讲一些表面上的证辞之外，一点没有提及详细的内容。五旬节派的人常常详细的讲他们得浇灌的故事，所以有混乱的事发生。

第二，在经验上，不可过分强调自己的经历。那些想要知道圣灵浇灌的人常常心存好奇，他们这样的人，在听了关于圣灵浇灌的事以后，也不能得着帮助。另一面，你将自己的经历告诉人后，就很容易以自己的经验为标准。事实上，圣灵浇灌在每个人身上的表显各有不同，所以你们不可过分强调自己的经历。

另外一点，对于寻求得着圣灵的浇灌，五旬节派的人是用「求」的，但我们是用「信」的。我们相信拿撒勒人耶稣，已经被神高举，被神立为主、为基督，他已经坐在宝座上，将圣灵浇灌下来。我们乃是相信这事，把这事当作一个事实来接受。圣灵浇灌乃是证明耶稣已经得着高举的事实，并不是证明神垂听我们的祷告，悦纳我们的苦求。所以圣灵浇灌完全联于主耶稣的得高举，不是联于我们的祷告或任何好行为。我们必须高举主，不高举自己；将荣耀归给主，不归给自己；指着主夸口，而不夸自己。


十一　得圣灵浇灌的现象与证据

五旬节的经历不是按字面应验约珥书的预言

使徒行传所记载五旬节的事，不是按字面来应验约珥书的预言，只是和约珥书有类似的事情。五旬节那时所发生的事里，并没有预言、异梦或异象，只有从天上来的响声，又有大风吹过，有舌头如火焰等(二1-3)。而表显在门徒身上的一件事乃是说方言；但约珥书的预言里并没有提到方言。这证明五旬节的事不是应验约珥书的话，不过是指同样原则的事。

五旬节派中有一个最有能力的人说，人一定要说方言，才是得着圣灵浇灌。但我们根据彼得所说的知道，五旬节的经验「正是」先知约珥所说的；彼得乃是说「正是」，不是说「应验」。这两种原则大不相同。「应验」是字面的，「正是」只是指同类的事。许多人以为圣灵浇灌是「应验」约珥书的话，但约珥书没有提到说方言。许多人练习用口讲方言，许多人要作异梦，这不是彼得的意思。彼得的意思乃是说，圣灵浇灌下来，正像约珥书预言所要发生同类的事。所以我们不要仿效五旬节时圣灵浇灌的表显。

得着圣灵浇灌的表显各不相同

这次在渖阳、上海、烟台、泉州等地，圣灵浇灌的表显都不同，比方，烟台有人笑，一直笑，也有人哭；有人觉得有能力，也有人觉得有东西在身上。我们必须知道这些乃是彼得所说的「正是」，不是「应验」。有人好像触电，有人好像有东西包住他，有人跳，有人坐。各种各类的感觉，各不相同。有人说，当圣灵降下来的时候，就会得着这些；但彼得说「正是」。有人流泪、哭泣而得着圣灵浇灌；我若去寻求圣灵浇灌，结果表现不同，这就成了「正是」。每个人都有自己的道路，不可说，他与我不同，他就不对。如果一个人有超然的灵而能够说耶稣是主；这样不论他外面的表现如何，这是神的事，你不必管。彼得说「正是」；我们就说「正是」。我们不可仿效他人，勉强要和别人有同样的表现。

求圣灵浇灌，同时也必试须验

你们寻求圣灵浇灌的同时，还必须试验降在你身上的灵是出于神的不是(约壹四1)。总要与圣灵合作，心思不可空白，不可仿效别人，意志不可被动，不可太管，也不可太不管。因为邪灵也能够假冒圣灵，给人超然的感觉和经历。我们必须试验我们所得的是出于圣灵或是出于邪灵。我们要分辨圣灵和邪灵的工作，首先必须知道圣灵工作的原则，与邪灵工作的原则不同。圣灵要人与他主动的合作，但邪灵要人被动的让它使用。所以我们在寻求圣灵浇灌的过程中，不能让心思空白，意志不能被动。被动的态度乃是邪灵最喜欢的。就是想仿效别人的经历，都是让邪灵能够作工的机会。上面所说的这些事，你们必须确实去作，主动的与圣灵合作。你们必须在这事上小心谨慎，免得受了迷惑，因为每个人都有受欺的可能。


十二　圣灵在教会聚会中的引导

读经：哥林多前书十四章二十六至三十三节

「弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。若有说方言的，只好两个人，至多三个人且要轮流着说，也要一个人翻出来。若没有人翻，就当在会中闭口，只对自己和神说就是了。至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个的作先知讲道，的众人学道理，叫众人得劝勉。先知的灵原是顺服先知的，因为神不是叫人混乱，乃是叫人安静。」

棸会就是圣所

以弗所书二章二十二节给我们看见，教会是被建造成为神藉着圣灵居住的所在。所以我们相信，当全教会聚集在一起的时候，是作神的居所。神的居所有一个特点，就是有神的光。我们知道当初圣殿的外院有太阳光，圣所有灯台的光，惟有在至圣所内，神自己是光，神自己在那里彰显他的荣耀和光辉。所以我们相信，当我们作神的居所的时候，里头必定有光，因为神在这一个时候要显出他自己的光来。如果我们是在正当的情形之下聚集，我们就能仰望神在我们中间发出光来，我们就能仰望神对我们说话。

怎样聚会

哥林多前书第十四章给我们看见我们怎样聚会。第二十六节如果译得更准，该是这样：「弟兄们，这是怎样呢？当你们聚会的时候，你们各人有诗歌，有教训，有方言，有启示，有番出来的话，让凡事都为着造就人而作。」这一节的意思是：在聚会里有的人是有诗歌，有的人是有启示，有的人是有教训，有的人是有方言，有的人是有番出来的方言，他们用他们所有的来造就教会。所以，「随从圣灵的引导」这一句话，我们要很小心的在神面前领会。圣灵不会引导没有话的人来说话，圣灵也不会引导有诗歌的人来讲教训，引导有启示的人来番方言。圣灵不作糊涂的事，只有糊涂的人才会作糊涂的事。在聚会的时候的供应问题，不是我到了聚会的地方才解决，乃是我在家里就解决。我在家里是有什么的人，我到聚会里也是有什么的人；我在家里不是有什么的人，我在聚会里怎么作也不是有什么的人。这里所说的「有」，并不是个人的喜好，也不是自己思想的产物，也不是一时情感的冲动；这里所说的「有」，乃是平时在神面前学习中所领受的一点，在灵里所组织的一点。这些属灵的积蓄，就是我们的「有」；在聚会中，就能随从圣灵的引导，拿出来供应教会。

所以，有的人是有诗歌，他就用诗歌供应教会；有的人是有启示，他就用启示供应教会；有的人是有教训，他就用教训供应教会；每一个都是凭着他所有的供应教会，不是凭着他所没有的供应教会。你有什么，你就用你所有的供应教会。比方：你今天有一首诗歌一直在那里要唱，你不知道为什么缘故一直记得那一首诗歌，这就是说，在你心里有音乐，在你心里有诗歌，这就是你有诗歌。不是到聚会里来临时找一首诗歌，乃是在圣灵的引导之下，拿出你所「有」的那一首诗歌来造就教会。或者这几天在你里面有几句话，你觉得宝贵，这就是你有话语。照样，或者你有启示，或者你有教训，你就是把你所有的供应教会。

弟兄姊妹们，在这些日子中，主在你身上作了什么事没有？说了什么话没有？

圣灵按我们所有的来引导

哥林多前书十四章二十六节是说，圣灵按着我们所有的来引导我们。二十七到三十三节是说，圣灵的引导也是按着环境的。比方：教会晚上的聚会是到九点钟为止，圣灵不会在快到九点钟了，还引导你起来说太长的话，反而给你觉得时候不多了，不要唱太长的诗，不要讲太多的话。所以，一面你用你所有的供应教会，一面你又要学习「先知的灵原是顺服先知的」。你有东西，你有资格摆进来，但是你还得要看大家有多少。假定说，在一次的聚会中，有二十几位弟兄个个都有一首诗，你也有一首诗，但你看见已经有两三个人发表了，你就不必拿出来了。不是二十几个弟兄有二十几首诗，大家一直唱，唱到十二点钟才了。如果这样，那就是违反圣灵的引导。主要我们有次序，主要我们规规矩矩的按着次序行(林前十四40)。所以，「有」，叫我有资格供应；「环境」，叫我学习如何受引导。两三个人的原则，是我们在聚会中必须遵守的。圣灵不会引导我们供应我们所没有的东西，圣灵的引导也不会违反两三个人的原则。我在神面前如果「有」，我就能受引导起来说话；弟兄们在神面前已经有所得着，我就不必再说话。

聚会的难处

在教会里有两个难处，一个难处就是没有的自以为有。往往有的神的儿女并不是那一个人，但是他要说那一个话；根本神在他里面没有说话，神在他里面没有作工，他里面是空洞的，但是，他就是喜欢发表，喜欢说话。这就叫教会得不着造就。另一个难处就是有的人不肯随从圣灵的引导。有许多弟兄姊妹，主在他身上已经说话，可是他一直在那里等候，压制自己不说话，这就叫教会该得着供应而没有得着。总之，你如果觉得里面是空的，你就不应当说话；你如果知道你有，你就应当供应教会，圣灵要藉着你所有的将生命流通到聚会里，叫神的儿女能摸着生命。神把他的话放在你心里，你在办事情的时候是这一句话，你走在路上又是这一句话，你看见神对你说了话。你要知道，你的那一句话不是为着你个人的，那一句话乃是为着教会的。你「有」的时候，你就应该把你所有的供应教会。

在旧约造会幕的时候，他们是把金子银子拿来奉献给神。我们今天也是这样，把我们所有的拿来奉献给神；有的人有启示，有的人有教训，有的人有诗歌，大家都拿来。在造会幕的时候，神的灵给人有智慧，有聪明，能把金子银子打成合用的器皿，能把各种材料造成功一个会幕；材料是以色列人奉献的，造成功会幕是圣灵的安排。今天，材料是我们拿来的，安排是圣灵在那里安排，这样就能叫教会得着造就。

追求「有」

我们要在平日多与神来往，多仰望神在我们身上作工，叫吽我们有，然后用我们所有的来供应教会。我们要记得，神在聚会里引导你，乃是因为你已经有诗歌，你已经有启示，你有东西可以分给人。因为你平日有学习，有积蓄，所以你能在聚会里有引导，有供应。你所能分给教会的，不是你忽然想起的，不是你自己觉得有意思的，而是你平日所有的，是神在这些日子中所给你的。是神在这些日子中把你带到一个地步，把你造成功这样一个人，然后你就用你所有的分给人。理想没有用处，道理没有用处，你所有的才有用处。你用你所「有」的供应教会，教会就得着造就，弟兄姊妹就得着帮助。大家把这些摆出来，这就是活的，这就是丰富的。

我们必须记得，在教会正常的时候，圣灵不会引导一个人忽然作一件他所没有的事。神要对付巴兰的时候，神才用驴(民廿二)。如果我们个个活着真的像神的儿女一样，聚会就是圣所。我们盼望「有」，我们盼望用我们所「有」的供应教会。


十三　膏油的功用

读经：

「人把膏油倒在亚伦的头上膏他，使他成圣。……摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服，一同成圣。」(利八12、30)

「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告：被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。」(路四18-19)

「神怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为神与他同在。」(徒十38)

「你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的：你们要按这恩膏的教训住在主里面。」(约壹二27)

「看哪，弟兄和睦同居，是何等的善，何等的美！这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。人好比黑门的甘露，降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。」(诗一三三1-3)

膏油在神面前是分别为圣

利未记第八章说到亚伦受膏油，第九章说到他献祭。大卫还没有作王之先，也是先受撒母耳替他抹油，然后他才起首按神所赐给他的职分来事奉神(撒上十六12-13)。这很清楚的给我们看见，职事是在膏油之后。一个人在神面前有职事，他必定在神面前先得着膏油。主耶稣也是这样。他说：「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。」所以，从神的话语来看，一个在神手里有用处的人，必定先在神面前得着膏油。如果人在神面前没有得着膏油，就不能事奉，就不能作工。

得着膏油这一件事，很容易在神的儿女中变作一件外表的事。我们很容易把膏油和能力连在一起。不错，膏油是和能力在一起的，因为神是用圣灵和能力膏了拿撒勒人耶稣。不错，圣灵是和能力在一起的，圣灵也就是神的能力。但是，圣灵在人身上作能力是膏油的结果，圣灵在人身上作能力并不是神的第一个意思，不是神给人膏油的时候神心里所有的思想。我们要知道，人得着膏油不是为着说方言，人得着膏油不是为着显神迹，人得着膏油不是为着行奇事，人得着膏油乃是为着在神面前分别为圣。

在旧约中说膏油的地方很多，但是在旧约中你没有看见膏油和能力连在一起。受膏在旧约中只有一个意思，就是表明这一个人是属于神的。我们说，这一本书是属于我的，我们就打上一个图章；神说，这个人是属于他的，神就用膏油膏他。膏油是为着分别，膏油也是为着成圣，抹油的意思就是分别成圣归于耶和华，或者说归于耶和华为圣。

就是这一种的完全归于主，是职事的第一个条件。没有人能在神面前有职事，而他不是分别为圣归于耶和华的。只有分别为圣归于耶和华的人才有职事，只有分别为圣归于耶和华的人才有工作。什么时候奉献一停止，什么时候工作也停止；什么时候分别为圣一改变，什么时候职事也就改变了。

当圣灵降在主耶稣身上的时候，第一件事不是他去工作，而是神的承认——「这是我的爱子」，这是神说的话(太三17)。所以，膏油乃是表明神的所有权。在这里有一个人，神能说是他的，神能说是他所能差遣的，神能说是他所能用的，然后你就看见有能力，自然的有能力，结果就是有福音传给贫穷的人，瞎眼的得看见，被捆绑的得着释放，人能听见神悦纳人的禧年。

膏油在别人身上是能力

神是用圣灵和能力膏了拿撒勒人耶稣，然后主耶稣才周流四方行善事，医好凡被鬼压制的人。在这里说神用膏肓他，这一个膏是什么？是圣灵，也是能力。这一件事是很希奇也是很宝贵的，就是圣灵在我们身上是膏油，而在别人身上是能力。圣灵的能力是在别人身上发现的，在你自己身上则是膏油。膏油如果在你身上，人与你接触的时候就摸着能力。

所以，我们在神面前分别为圣，就自然而然叫我们在别人身上有能力。能力不是第一个问题，能力是第二个问题。在神面前分别为圣的问题如果得着解决，就自然而然在别人身上有能力的问题也能得着解决。什么时候奉献(或者说分别为圣)出问题，就什么时候能力也出问题，工作也出问题。膏油，是自然而然有能力。在大卫身上，我们看见是这样；在亚伦身上，我们看见也是这样。

膏油在自己身上是教训

我们学习事奉神，常常找到一个事实，就是当你起来说话的时候，你如果是为着神说话，就有膏油在你身上。你觉得不是你在那里勉强说，不是你在那里花工夫说，你知道有膏油在你身上。你的话是普普通通的话，简简单单的话，但是你越说越有力量，你觉得有膏油。你在那里觉得有膏油的时候，别人在那里就觉得有能力。有的时候你也说话，但是你在那一个时候像车胎走了气一样，你一点不觉得有意思，别人也不觉得有能力。分别就在这里：有膏油就有能力，没有膏油就没有能力。膏油在自己身上是滋润，在别人身上是能力。

约翰一书二章二十七节说：「你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。」这里所说的话包括很大，恩膏是在凡事上教训你们。膏油的教训和人的教训完全两样。人的教训是要讲许许多多的理由，是要说许许多多的话，所以问题就很复杂。但是，膏油的教训就不然。膏油的教训不是在那里告诉你许许多多的事，不是在那里告诉你许许多多的话，膏油的教训是藉着他的在那里或者不在那里来教训的。这是一个特点。比方你今天要去作一件事，如果是主要你作的，当你动的时候，你就有膏油，你就知道这是对的；如果是不该作的，你就觉得像车胎走了气一样，你就知道不对。恩膏的教训，不是用道理，不是用理由。如果是用道理，用理由，我们人的头脑就都得换过，因为我们头脑的程度和神的意念差得太远，我们是没有法子领会神的理由的。

所以，我们的是非是根据膏油的同在不同在，不是根据于有道理没有道理。所有神的儿女，要学习一个功课，就是：我们在跟从神的事情上，不是讲理由，而是看圣灵绐不给我一个滋润的感觉。许多时候，我们要作一件事，想一想顶有道理，但是去作的时怅，你觉得你这一个人去作，主不与你同在。这就是没有膏油，这就是说你作错了。比方你和人谈话吧，你如果没有膏油，你就越说越没有力量，越说里面越空，你感觉枯燥，你觉得像车胎走了气一样。相反的情形，你里面有一个重担，你越作里面越说阿们，里面越觉得轻松，你就知道这是神要你作的。所以没有一个神的儿女可以动，如果他觉得里头没有膏油。他自己一动，就觉得完了。当你没有膏油的时候，你外面越作，里面越冷，别人也摸不着东西。当你自己觉得有膏油的时候，别人也就觉得有能力从你身上出去。就是这一个膏油，在我们身上是教训，是知识，在别人身上是能力。

有许多弟兄寻求能力，像许多弟兄寻求生命一样。但是神的话乃是对我们说，死在我们身上发动，生命就在别人身上发动(林后四12)。凡是在自己身上寻求生命的，反而得不着生命。是死在我们身上发动，生命就在别人身上发动。照样，我们不要去看自己有没有能力，我们只要问自己有没有膏油。膏油在我们身上，能力就在别人身上。你如果在这里寻求能力，恐怕能力不会来，恐怕只有那一个外表的，也许是神奇的，也许是感觉的，但并不是神的话所说的那一个属灵的能力。可惜有的神的儿女就是在那里寻求觉得的能力！寻求我自己能觉得的能力，我自己能有把握的能力；以为我有了这一个能力，我就有办法去帮助别人了。这完全错了。我们所应当注意的，不是能力，乃是有没有膏油，有没有按着恩膏的教训住在主里面。不按着恩膏的教训去作，人就摸不着生命。你能说好些人喜欢听的话，说好些人觉得很有意思的话，但是没有膏油在里头，你立刻看见没有属灵的实际，没有生命。乃是当你自己在神面前有膏油的时候，自然而然有的人觉得得着帮助，摸着生命，摸着主自己。

还有一件事，我们要注意的，就是膏油不只是个人的，不只是我一个人在那里经历的，并且是为着身体的。膏油是倒在亚伦的头上，流到胡须，又流到他的衣襟。在这一种情形之下，你才看见是何等的善，是何等的美。所以，我们不只寻求在我里头的膏油的教训，我们也寻求住在基督的身体里的膏油的教训；我们不只受住在我们里面的膏油的引导，我们也受住在基督身体里的膏油的引导。许多的事，主在那里安排，主在那里带领，你不能违反膏油来作事。

我们举一个例：有一位弟兄，本来应该去领一次聚会，但是他里面觉得空得很，没有话，他就请另外一位弟兄去讲。那一位弟兄走在路上的时候，觉得要作一点见证。他向来的脾气是不大喜欢作见证的，但是这一次里头的膏油觉得他应当作见证，所以他最后还是作了见证。刚刚好有两位朋友，来听过几次道，都听不懂，觉得没有意思，很久没有来，那一天晚上被朋友拖了来。也有弟兄为他们两个人祷告，求神为他们安排合式的话语。结果，那一位弟兄所作的见证，就是为着他们两个人。这就是膏油在我们里面引导，膏油也在聚会中作工。我们要记得，我们决不能事奉神过于在我们身上的膏油。我们身上有多少膏油，我们事奉神就只能作到那一个地步为止，再过就不行，再过就妨碍了别人，叫别人受亏。我们只能按着主所量给我们的界限。

当我们真认识膏油的时候，我们才起首知道什么叫作话语的事奉，或者说用神的话来事奉。因为有膏油在我们身上的时候，我们就有话，所以我们是藉着膏油来事奉神。是神叫我们注意他所注意的，是神给我们话，叫我们用这些话来事奉神，来服事神的儿女。

末了，我们盼望弟兄姊妹好好的将自己奉献给神。一切的事奉，根据于分别为圣。神所给你的膏油，是为着证明你是他的。你有那一个膏油，你就有那一个感觉——我是神的人！我是主的人！你有膏油，你就觉得是主要你这样作。你按着膏油去作的时候，在别人身上就是能力。这能力不是像我们头脑里所想的那一个能力，不是在讲台上声音很大，不是行神迹，不是行奇事；这能力是你在那里事奉，神就叫人能摸着生命。这一个能力没有别的，就是膏油。但愿神赐福给我们，使我们真是按着恩膏的教训住在主里面。


十四　谈话记录

关于得着圣灵浇灌的人

当你得着圣灵浇灌以后，你必须每天管理你的灵。神不要人混乱，乃要人安静。所以你必须顺服神，不可太过放松(暂用这辞)你的灵。在这事上，你自己必须负责，切不可任凭放松你的灵。圣灵浇灌不是娱乐的事，你不需要时，不可求得圣灵浇灌。烟台有一个弟兄，前些时候得着圣灵浇灌。后来在一次吃饭时又得着圣灵浇灌。以后因为没有需要，他就拒绝。有一次坐车时又将要得着圣灵浇灌，他又拒绝，因为没有需要。他很有能力，能救别人难救的人。在原则上，这是对的。圣灵浇灌只在需要时去得着，不需要时，你不要当为娱乐的事，寻求得属灵的享受。

第一次得着圣灵的浇灌，我相信真是圣灵的浇灌；以后则不一定。圣经说，我们虽不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人(路十一13)。我们如果站立在这节圣经上，向神求，神所给的就是圣灵。许多人在神面前有不正当的存心，他们求圣灵浇灌，乃是为着他们的好奇心，为着表明他们的好、他们的属灵等。后来邪灵就进来假冒。在这事上，我们必须小心谨慎，求圣灵浇灌不能出于好奇心，必须有需要才寻求。

另一面，对于试验身上的灵，我们在任何时候，只要得着圣灵浇灌，就必须试验，每次都必须试验，因为我们不是属灵界之恶者的对手。

圣灵浇灌不能重过祷告和信心

在我们为神的工作上，圣灵浇灌绝不能重过祷告和信心。我们为神工作时，仍需要祷告和信心。圣灵浇灌乃是为着传给我们能力，我们不能以圣灵浇灌为捷径。祷告和信心不能拿圣灵浇灌来代替。这次聚会有许多人放肆得很厉害，有人以为越放肆，就越属灵，因此就产生许多问题。要知道圣灵要得着释放，乃是由里面的灵经过魂而达于体。得着圣灵浇灌的人，如果里面没有经过十字架的对付，就非常危险。得着圣灵浇灌，首先是得着圣灵浇灌的能力，以后才是加上身体的力量、和魂的能力，一同放出来。这就好比乾净的地下水，通过地层，就变为不洁的水流出来；同样的，若没有经过十字架的对付，灵放出时，经过体和魂，就变为搀杂了。

如何分辨是不是圣灵浇灌的能力？我们可以用十字架来试验。魂体的生命必须先被十字架对付过，这样，圣灵浇灌时，放出来的就只有灵的能力。但魂体的生命没有被十字架对付过的人，得着圣灵浇灌时，灵魂体的力量就都放出来。所以有些人被圣灵浇灌时，有魂体的能力搀在里面。从这里我们有一个明确的试验——这人如果得着自由，失去拘束了，他会怎样作？如果是体力没有经过十字架对付的人，圣灵浇灌后就会大跳；魂也是一样，如果是魂没有受过对付的人，魂的潜势力会放出来。我们对同工弟兄姊妹说，要特别提防魂力的放出。如果体力差一点，魂力就容易放出。受过十字架对付的人，在圣灵浇灌的聚会中，就能知道什么人放出魂力。你可以骗过一千个外行人，但一个受过十字架对付的人，他知道，你没办法骗他。

圣经里提到两种能力：一是复活的能力(腓三21)，这是在人里面的；一是圣灵的能力(徒二4)，这是在人外面的，就是圣灵浇灌时的能力。如果外面有圣灵的能力，里面没有复活的能力，结局乃是圣灵的能力出来，魂体的能力也出来。有经验的人能够看出这里有两条水流，这不是我们所要的；我们所要的乃是一条水流，是绝对纯净的灵。

我们还要知道，什么是复活的生命。复活的生命乃是再活之后的能力。「再活」，意思是已经经过死的能力。我们天然里各个良善的点、魂的能力、情感、能使人哭的影响力等，都必须经过死。经过十字架对付的人，在聚会中能使人只单纯得着灵的供应，他们所给人的帮助是纯一的，没有任何魂或肉体的搀杂。

在中国有一个神的工人，乃是一位亲爱的弟兄，他的能力很大，救了许多人。有一天我看见他把油倒在三四十个人头上，然后打他们的脸，又用脚踢，但那些人的病都得了医治。你不可说那是邪灵。这位弟兄外面有圣灵浇灌的能力在他身上，但里面没有复活的能力，所以有不合十字架方式的举动。圣灵的浇灌乃是有福的能力，而十字架能洁净这种能力。十字架乃是站立在旧造之前，有了十字架，旧造就不能出来。所以经过十字架对付的人，为神工作时，里面有复活的能力，外面有圣灵的能力。因此，我们今天虽然说到圣灵的浇灌，但以往所说十字架的真理不可放开，这十字架的真理是顶需要的，能使你行在清洁的路上。

你们这次回家后，必须先带人过得胜的关，后然才带他们经历圣灵的浇灌。先后次序千万不可弄错了，因为里面没有复活的能力，外面有圣灵浇灌的能力，是危险的。在人没有得圣灵浇灌之前，你要告诉他，必须受管制，不能放松。我们必须帮助人受约束，不至过于放松。我们只应该教人如何与圣灵合作；人若不能与圣灵合作，我们情愿教人更重要的真理。

今天我要承认我错了，那一次聚会被圣灵浇灌时，我们太放松了。其实那次不是我发起的，乃是信徒们自己发起的。我已经讲过好多次，我们必须在每一次得圣灵浇灌时试验之，这件事我们总不能放松。

圣灵浇灌与圣灵充满的分别

我们再来看，圣灵浇灌与圣灵充满的分别。圣灵浇灌是为着所有的圣徒，圣灵充满则是为一班特别的人，就是倒空的人。读经时我们要注意，每个字都有相联的字，比方复活与死相联，充满与倒空相联。我们必须把相关联的字带进来，才能正确的领会一个字。得圣灵充满的人，乃是倒空的人。因为充满与倒空相联。五旬节前，门徒有一百二十人聚在一起，他们都得着圣灵的浇灌并充满，因为他们都受过复活之主的对付，因此他们能聚在一起十天，同心合意的祷告。五旬节的三千人也得到圣灵浇灌，但圣经没有说他们得着圣灵的充满。那一百二十人有浇灌和充满二者，但三千人只有浇灌。后来又有五千人得着圣灵浇灌，也没有得着圣灵充满。

我们怎能知道那三千人、五千人只有得着圣灵浇灌，没有得着圣灵充满？如果那时的教会，人人都得着圣灵的充满，就不可能会因伙食问题，就是寡妇的饮食被忽略的事，就生埋怨、起争论(徒六1)。这件事证明，那时那些门徒还没有得着圣灵的充满。这件事之后，使徒就立七个人管理伙食，这七个人必须是被圣灵充满的人(3节)。如果全体会众都得着圣灵充满，就圣灵充满是普通的，也无须拣选了。但因为不是人人都得着圣灵充满，所以要特选七人。这证明当时许多人有圣灵浇灌，而无圣灵充满。

圣灵浇灌乃是升天的主，因着我们的信，不管我们的生命如何，浇灌在我们身上的，这与生命无多大关系。圣灵充满乃是复活的主在我们里面，是因着我们的顺服而得的，这要求我们里面有圣洁的生命。

你如果要得着圣灵充满，你来聚会时必须是倒空的、饥饿的．不满意的。这样，当你回去时，你里面就是充满的、满意的。你必须时时倒空、时时饥饿，才能时时得着圣灵充满。千万不可因得着这次聚会所得的，就以此为满足；要让十字架在里面天天对付你，这样你就能天天被圣灵充满。只要你有一时没有得胜，你就不能得着圣灵的充满。今天你能得着圣灵的充满，乃是因为你经历十字架的对付，有了得胜的生活。

有一次我到一个弟兄家去吃饭。末了我说「已经够了」，但这位弟兄又来给我添饭夹菜，一来再来，有二十余次。我里面想，到底何时他才停止？我们在恩典中也是如此，神的供给还有许多。在恩典中，我们乃是恩上加恩，丰满洋溢。我们经历了得胜，得着圣灵的浇灌，也得着圣灵充满不知多少次。但我们不能以此为满足，圣灵能够一再的充满我们，并且第一次充满与第二、第三、第四次充满的度量都不相同。你被十字架掘得越深，你得着圣灵的充满也越多；你被十字架割得越深，你得着圣灵的充满也越深。得着圣灵的充满，有时心会伤痛，有时会遭难，有时会觉得很难走前面的路。但这些乃是十字架在挖掘你，要扩大你的度量，使你得的更大、更多。在那种光景中，你不要怕流泪，不要怕伤心，你若能经历这样的挖掘，主就能使用你。但如果你心怀不平，与神争执，你得胜的生命就会立刻停止。若是这样，就是圣灵浇灌也没有用。你如果在主面前，让十字架掘你、割你，十字架-割你一次，就除去一些你所爱的、所盼望的。这些除去都是十字架的工作，为要扩大你的度量。你的度量越被扩大，你所得的恩典就越多。

有人以为自己被十字架割过，已经得着圣灵的充满，其实那也许不过如蛤壳贮满了水一样。这不是真正的苦难，也不是真正的充满。我们遭遇到与自己心意相反的事，乃是最能扩大我们度量的。每一次你降服在神的旨意之下，就是让十字架割你，让圣灵再一次充满你。

作见证

我们必须是在罪人，甚至在所谓的基督徒面前，显为圣别的人。我们若没有经过十字架，没有被圣灵充满，而在人面前所有的不过是蒙头、受浸而已；我要说，我是头一个要脱离如此宗派的人。我们必须在人面前叫人知道，何谓神一切的旨意，何谓神的中心；我们要叫人看见，我们奉献给神，乃是为着成就他的旨意。我们乃是追求那大的旨意，而不是见证那些零碎的事。

你们回去以后，不要随便拍卖你的得胜。我们被圣灵浇灌之后，要多见证主救我脱离罪、主替我活等，这样，人就会饥渴寻求；人必须有了渴慕，你的工作才有果效。你如果受神引导，就必须好好的、清楚的对人讲说主怎样作得胜的生命，并且要帮助人倒空自己，经历圣灵充满。

还有一件事，你们要特别注意，就是不可把圣灵浇灌当作奇怪的宣传品，到处去宣传。主有引导时，你才可以作此见证。如果有人有圣灵浇灌的必要时，可以把他带到自己家里，聚集三五个人一同祷告而得圣灵浇灌。

个人的光与团体的光

神给人亮光，有两面的讲究，一面是个人的，一面是团体的。旧约里圣殿的光最特别，圣殿里有灯台的光，这光是长久不熄的。灯台的光预表基督自己。在旧约里，个人所得的光是暂时的，一时就过去了；但圣殿里的光是长久不熄的。我们今天的聚会就是圣殿。在圣殿里，必须有长久的光才可以。圣经对弟兄们的聚集，满了圣殿的思想。以弗所书二章说，教会乃是圣灵的居所；哥林多前书三章说，我们就是圣灵的殿。每次圣徒聚集的时候，就成为灵宫，我们乃是一块一块的石头被建造成为神的殿(彼前二5)。今天一个一个的圣徒聚集在一起，就是圣殿。所以我们聚集时，乃是盼望得着普通时候所没有得着的光。许多时候，个人常得不着光，但当众人聚集成为一个殿时，光就来了。今天的教会就像圣殿一样，乃是神赐下更多亮光的地方。

主亲自向保罗个人显现

问：为何神在使徒行传九章要亲自向保罗个人显现？

答：使徒行传必须到第十章，五旬节才完全，因为那时之前，虽然犹太人的五旬节已经开始了，但哥尼流家的五旬节还没有到。所以在使徒行传九章，保罗有大马色那样的经历，是因为教会尚未完全出现。当教会未完全出现时，如果不是神直接向保罗显现，他就不能接受，因为许多事都是他自己想的。神救他，但不能用他个人。他与教会中的人接触最多，并且一直推翻他人——他在各处捉拿求告主名的人，所以神用光光照他。神今天是用普通的作法，不是用超然神奇的事。在这里他之所以向保罗奇特的显现，目的是要折服他，使他顺服。虽然如此，主又告诉扫罗说，你必须进城去，城内有人知道你，你所当作的事，必有人告诉你(九6)。主差亚拿尼亚告诉他两件事：第一，起来受浸，洗去他的罪(廿二16)；第二，神召他在外邦人中作他的见证，宣扬他的名(九15)。保罗顺服下来，就得着了救恩。新约里的常度，乃是从人手中得着福音，但保罗是直接从主得着救恩。所以保罗写加拉太书时说，神喜悦将他儿子启示在我们心里(一16)。这乃是新约的启示。有可能保罗是在亚拿尼亚与他讲论时，才得着这启示的。

无论如何，保罗所以有使徒行传九章大马色路上的经历，乃是因为新约教会未完全出现，圣灵的浸尚未完成。

顺服与听从

问：彼得说，年幼的要顺服年长的，这要如何解释？

答：彼得在彼得前书说，年幼的要顺服年长的，就是众人也要彼此顺服(五5)。彼得不是说，年幼的要「听从」年长的，乃是说要「顺服」年长的。听从是行为的问题，顺服是态度的问题。我们只能听从主，但我们要彼此顺服。顺服是存心问题，听从是行为问题，乃是事实问题。许多时候我们听从一个人，但没有顺服他。顺服乃是与他人的态度相同，不反抗。今天有许多听从的妻子，但少有顺服的妻子。有许多女人，能作妻子所作的事；但在作的时候，也许口中啧啧抱怨。这是听从，却不是顺服。你们作妻子的，有多少时候是能顺服而听从呢？

有一个弟兄不听从他父亲的命令，因为他父亲的命令与他的信仰相反。他对父亲说，我盼望能听从，我巴不得能作、能听从；但我不能违背神，请你赦免。这个儿子内心是温柔的，但他不能听从他父亲，因为他父亲的命令与他的信仰相反。保罗对作仆人的说，要听从主人。但他对作妻子说，必须顺服丈夫，而不是说听从丈夫(弗六5，五22)。许多事，女人能作，但你作每件事必须降服于你的丈夫。好国民必须能够顺服在上位的。彼得说：「你们为主的缘故，要顺服人的一切制度，或是在上的君王。」(彼前二13)彼得不是说要听从，他乃是说要顺服。顺服就是不反抗。弟兄中年幼的，也必须顺服年长的。但事情如果符合神的旨意就作，如果不合神的旨意就不作，这是顺服，而不是凡事听从。一个温柔的灵就是顺服的灵。彼此顺服与听从，若能分别出来，就可免去许多麻烦的事。

圣灵在里面的引导

新约中最大的恩典，就是我们能在里面明白神的旨意。有一个弟兄问我：「某事能作不能作，我读经也弄不清楚。我问过许多人，有人说可以作，有人说不可以作。」我说：「圣经说可不可以，先不要管。我问你，圣灵有没有在你里面？」他说：「有。」我说：「圣灵既在你里面，他有何不能引导的？」许多时候不是圣灵不引导，乃是我们没有寻求他，没有仰望他，却转向别人去求教。如果你作某件事时，各方面都想通了，道理顶对了，人也赞成了，但事情可能还是错了。我们要相信，圣灵从来不失职，他住在我们里面，就是引导我们。我个人相信，即使不读圣经，圣灵也能引导我们。(我的意思不是劝你不要读经，我乃是说，你必须注意内里的声音。)

我姐姐刚得救约三个月，前两个月遇见一件事，就是我姐夫带她去吃圣餐。她从前没有得救时那样吃，不觉得怎样；得救后再去吃，心里就觉得不安了。她想：虽然圣经没有对我说什么，为什么我会感觉不安？后来才知道，吃圣餐的人中有未信的人。

她后来再去，心里仍然觉得不安，就自己对自己解释说，我吃我的，别人吃，别人负责。于是又吃。回家后，就觉得不对，虽然口里有理，但里面圣灵的引导不管道理。那几天里她知道作错了事，就再读经祷告，主就指示她，去那里吃圣餐是错的。后来姐夫和她大闹说：「你是受了你弟弟的迷惑。」我听了就说：「我从来没有和姐姐谈过这事。我为她祷告的时候，也是如此感觉。这乃是圣灵给她的引导。」所以我们不可跟随自己的思想、理由等，乃要跟随圣灵在里面的微声。

谢师母问：我们如何能够知道神的旨意？

答：如果你一年之中都是自己出主意，直到生死关头的时候，才来求问神，这样，你就难得明白神的旨意。你若想要明白神的旨意，首先就必须把遵行神的旨意当作你一生的目的，这样，你才能够明白神的旨意。明白神的旨意不是方法的问题，乃是人的问题。方法是无用的。你要问自己，像我这样的人配明白神的旨意么？诗篇三十二篇九节说，「你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。」前一节说，「我要定晴在你身上劝戒我。」很熟的人只要用眼睛说话，生疏的人要用嘴说话。你如果与神相熟，他就会用眼睛对你说话。因此我们要学习与主非常相熟，与主之间没有任何间隔。这样，我们就很容易知道神的旨意。

腓立比书二章说到，我们要有基督耶稣的心。我们若要明白神的旨意，就必须有主的心。有主的心，意思是说，我与主之间没有间隔，没有任何罪在我与主之间。凡里面没有主的心的人，里面也永远没有神的旨意。我们要常常学习在里面跟从主的引导。主的引导有二面：第一，里面的催促；第二，里面的拦阻。你必须学习听从这两种引导。你如果不熟悉这两种引导，而想要明白神的旨意，那是没有可能的。

你如果有充分的学习，当你遇到困难时，主就能以他的旨意启示你，引导你。你里面如果没有基督耶稣的心，外面就永远没有神旨意的引导。当你遇到难处时，不可只治标，乃是治本。你这人要有彻底的改变，你必须有主的心，与他相熟，与他没有间隔。这样，你就能够知道神的旨意。

芝美师母问：有时我知道一件事是主的旨意，但环境里有苦难，这时要怎么办？

答：你若是确定以为某件事是神的旨意，但有上面的权柄压迫你，比方父母或丈夫等，你就当顺服。内地会有一个人要来中国传道，但父母不肯，他就顺服。如果是神的旨意，神要负责把环境弄好。没有一个不顺服权柄，而能得着神的祝福。你如果先顺服，然后求神对付那人，你就能看见他会改变。

除了对你有权柄的人之外，如果有其他人或事阻挡，你就要胜过这些阻挡。在这种情形下，你要直接去遵行神的旨意。欧战时发生一个故事，有一连兵去守一座山，在军事上并没有必要守这座山，但这连兵听命去守，后来在不到两个小时之内，全连兵都被打死。事情对错不是我们的事，我们只要问事情是不是神的命令。若是，我们要负行神旨意的责任，神自会负我们遵行神旨意之结果的责任。

众人的意见是否神的旨意

有一次栾弟兄在南洋某地方作工的时候，他里面有感觉，并且他也作梦，要他离开那个地方，但是当地的弟兄们挽留他。本来他六点就要走的，改到九点走；到了九点要走的时候，政府派人来，弄得走不成，结果很不好。到底他是应该顺服弟兄，不单独呢，还是他应该按着里面的引导呢？我的回答是这样：圣经乃是说顺服身体，并不是说顺服尸首，顺服团体的脾气。南洋的流氓集团，根本不能代表神的权柄。许多人以聚会为消遣，以聚会为生活中改换花样的节目。如果我是栾弟兄，我就要问对方，你们挽留我是否经过祷告？如果这只是出于你们自己的意思，那么请你们放下。只有经过这样的追问，他们挽留的意思才有考虑的价值。许多人所要的，不过是属灵的热闹而已。

我在这里所说这些话，不怕被传到南洋去。有一次我应南洋弟兄们的邀请，说他们有属灵上的难处，需要帮助。我到他们的聚会中，没有什么话说。弟兄们就说，他们愿意听「没有话的话」。开会时，几乎每个基督徒都怍接待员，并带许多未信主、属世的人来。散会后，我问弟兄姊妹：「在这次的特会中，你们是要自己得帮助呢，还是要帮助别人？」我们固然不该跟随一个肉体，但是跟随多数的肉体也是不该的。

老底嘉的意思是「大多数」。信徒不能跟随大多数，因为大多数不一定是对的。工人出门作工，不要让人为你定规，或者你自己定规什么，乃是要祷告在主面前，让主来决定。神不会亏负简单的信徒。最可恨恶的事，就是自己不知道神的旨意，还要来引领人作自己所不知道的。栾弟兄是落在强盗的手中。

正当的引导

李小姐问：前一次有人打电报来请我去，不知道该不该去？

答：请你们看马太福音十七章，关于纳税的问题。这并不是一件可以作不可以作的事，而是要问你在作这一件事的时候，是在光明中，还是在黑暗中？如果一件事是出于主的，你去作的时候定规感觉你是在光明中；如果你去作的时候感觉有问题，那么你就应该立刻停下来不作。因为你觉得有问题的时候，乃是在黑暗中。有的时候，顺服弟兄，不是因为这是出于神的，乃是自己也不知道到底该怎样作才好。我们就是顺服弟兄，也应该先知道这件事到底是怎样的情形。

基督徒的道路

我们以为神量给我们的路是多端的，岂不知多路的人乃是不认识神的人。一个真正认识神的人，他的路必定不会多。因为神若真向一个人启示，他定规会把许多的路关掉，只剩下一条路。箴言四章十八节说，「义人的路，好像黎明的光。」这里的「路」是单数的，指明义人的路只有一条。许多时侯神启示我们时，只给我们一条路，我们连问有没有别的路的机会都没有。在新约里我们看见，基督一直只有一条路，他从来没有两条路可以拣选；每一次，他都只有一条路可走。今天为什么人觉得有很多条路呢？今天人以为有很多条路，需要他去找出那一条是对的，那一条是正确的，好像他需要在众多的路中，找出一条神为他预备的路。其实，要走属灵的道路不必如此辛苦，你只要有一个心志，就是要遵行神的旨意，要行在神的道路上，就够了。神自然会把他的道路摆在你面前。

今天许多弟兄姊妹有好多的路，这里那里都有人请他们去。人有那么多的路摆在你面前，似乎神顶信任你，把许多路摆在你面前，完全由你自己去选择。其实这样的人，不一定真是属灵的。还有许多人一直等神来开路，已经有了七、八条路摆在他面前还不够，还要求神开路。这样的人应该求神来关路，好叫他们能够走在神独一的路上。

亚伯拉罕、以撒和雅各，在他们跟随主的最初期，都有很多拣选。但是到了他们老年的时期，他们只有一条路，只有神命定的那一条路可以走。我们该走那一条道路的责任不在我们，乃是在神；我们不必自己忙着寻求道路，只要立志遵行神的旨意，神必会以他自己所定独一的路指示我们。另一面，我们的路能够走得好，也不是因为我们有本事。不是因为我们能够找到好的路，所以才走好路，乃是因着神把我们关在他的道路上，如同神把挪亚关在方舟里面一样。惟有神的保守，才能使我们走好我们的道路。

保罗的一生中只有一条路，他从不犹疑；自从他在大马色的路上遇见主以后，在他面前就只有一条路，他一直竭力在这条路上奔跑，所以至终他能够说，「当跑的路我已经跑尽了。」(提后四7)一个基督徒的灵性越长进，他的路就越少；甚至到一个地步，他只有一条路，就是神给他的那一条路。求神把我们面前许多的路关闭，求神保守我们走在他为我们所命定的独一路上。

受膏的问题

膏油的分别为圣与膏油的教训是分不开的，什么时候我们有了膏油的分别为圣，什么时候我们就有了膏油的教训。凡是缺少膏油教训的人，就是缺少膏油分别为圣的人。

有一段时间，史百克弟兄每个月在礼拜六和礼拜一，都有好几次的特别聚会。因此有一位弟兄问他说：「如果这样一个月再一个月，一直开特会，一直讲道讲下去，会不会有一天把道讲完了？」史弟兄回答说：「一个人若真有十字架的经历，他知道什么是十字架，那么他挂虑的不是怕道会讲完，乃是怕时间不够。」

膏油会在你里面告诉你，那一件事应该作，那一件事不该作；或者那一件事对，那一件事不对。如果一件事真是出于圣灵的引导，那就不会似是而非。这好比母亲的面孔是微笑，是皱眉，就成为她的儿女认识对与不对的起点。

我相信两件事：第一，圣灵已经降临：第二，圣灵已经住在信徒的里面。圣灵的降临，叫人能够相信基督，知道自己已经得救；圣灵住在信徒里面，叫信徒能够知道万事。信徒在膏油的事上有难处，乃是因为在归耶和华为圣上出了事(参亚十四20)。

膏油不但是个人的问题，并且是团体的问题。教会中的每一个肢体，都需要站在该站的地位上。「基督徒」这辞，就是受膏的人，我们这班基督徒乃是一个一个小的受膏者，就是被膏油分别为圣的人。这是我们的地位。另一面，我们也要按膏油的教训来行事。今天有许多人受了膏，却不像受膏者。好像扫罗虽然受了膏，但还是犯罪，被神管教。

膏油的教训超过良心的控告，也超过良心的引导。真心叫我们感觉平安或者不平安，这是根据我们所作的是对或者错。但是神的光来的时候，我们深处的平安，与我们良心的难过不难过，并没有关系。虽然良心还是控告，可是我们里面仍然平安。有一个弟兄作了一件事，本来很受真心的控告，觉得很难过，就写了一封信给一位比较长进的弟兄；对方读完他的信，回一封信给他，把神的光带给他，他就平安了。所以，良心可能会错，但膏油的教训不会错。每个人对某些事，会有他自己良心的标准，我们可以称此为地方的良心(local conscience)。比方说，要穿怎样的大衣？是不是要去买白菜回家煮来吃？可不可以喝一点酒？在这些琐碎的事上，良心是根据我们个人对或错的意识而有感觉的。

良心会错，膏油的分别为圣与教训是不会错的。所以我们说伊甸园时代是一个浑噩的时代，比说伊甸园时代是一个无罪的时代更好。因为在那个时代里没有膏油的分别为圣与教训，只有人会分别对错的良心。


关于知道神的旨意

问：如何知道神的旨意？

答：人可以从三方面来知道神的旨意。第一，有的人知道主的心思，这样的人可以直接的知道神的旨意。这是我们自己从神直接而得知的知识。第二，一个信徒也许不一定能够绝对的、完全的知道神的旨意，乃是藉着别人，才能知道得更清楚、更完全。第三，也许神有一个旨意要告诉你，但是神不直接告诉你，却要完全藉着别人来告诉你。但是那人必须先知道，神是要藉着他来把神的旨意告诉你。就如同在往大马色路上的保罗，得救以后，他所当作的事，有亚拿尼亚来告诉他(徒九6)。

人与行为

问：保罗上耶路撒冷去的事，到底对不对？

答：如果是对，在推罗的门徒们，明说是被圣灵感动，劝保罗不要上耶路撒冷去。那么岂不是圣灵错了么？若是说不对，那么保罗里面的引导是错了么(徒二十22-24)；而且亚拿尼亚也从主得着话说，「他要在外邦人和君王并以色列人面前，宣扬我的名。」(九15，廿五26，廿六1-2)使徒行传由二十一章至二十八章，都是讲到保罗上耶路撒冷以后的事；若保罗错了，那么长的八章圣经也就错了。但也不能说门徒不对，因为圣经上的明文是说，他们是被圣灵感动(廿4)，并非由于血气的冲动。

那么，到底谁对谁错呢？门徒对保罗说话乃在圣灵之前，这是不对的。他们所预言的那件事也许是事实，也许是对的，也许保罗上耶路撒冷就会遭到危险。但问题是在这里：人本身在神面前的对与否，与作事的对与否，是两件事。人在神面前若是根本不对，就是作了一件好的事，在神面前也没有什么益处。人在神面前若是根本对了，就是作了一件事是错的，也不要紧。(但你不要误会，这并非鼓励你去犯罪。)

亚伯拉罕、雅各、挪亚、大卫等，都失败过。亚伯拉罕作过许多的错事；罗得只作错一点。但罗得作错一点，神就很算数，对他非常厉害；亚伯拉罕错了不少，神却对付得轻些。神看重人的对错，远过于事情的对错。雅各因为人对，有时候所作的事虽然不对，仍蒙神的喜爱；以扫由于人不对，即使事情作对了，神仍不喜欢他。

人本身在神面前对不对，与所作的事情对不对，乃是两回事。尽管人可以批评亚伯拉罕，批评雅各这事那事错了，但是神爱他们。人是谈他们的行为，神是看他们这个人。主来到地上，一个病人还未医治，一篇道还未讲过，天上就有声音说：「这是我的爱子，我所喜悦的。」(太三17)。这乃是人的问题，不是行为的问题。

你对于一个人，也许能找出他许多错来，你所说的也许都对，但这个人却是神所喜悦的；反过来说，有的人所作的事也许都对，你找不出他有什么错来，他却是神所恨恶的。有的人可以站起来讲道，可以写书，但是只要那个人不对，他站起来就是可耻，他写书也是可耻。我这样说，并不是表示行为不要紧，乃是说人比行为重要。

我初得救时读旧约，有许多人是我所不能佩服的，在他们的历史中有许多犯罪的，但是神却看他们为好。若是要叫我们的行为比亚伯拉罕、雅各好，而且好得多，或者不难；但若是叫我们像亚伯拉罕，像雅各那样得神的喜悦，就真难了。有人在行为上能胜过亚伯拉罕，胜过大卫，甚至胜过约瑟，但是他却缺少那个性质，就是在神面前是个对的人。

从前我能批评许多人，是一个「高等评判家」。我还没有看到过一个人，是没有可批评之处的；但我知道我不一定能作得比他们好。据我所知道的，有四、五十个主所爱的人，我不知道我作基督徒作到死的时候，能不能像他们那样的蒙主所爱？那些人虽然有错，但他们的「人」，在神面前乃是对的。

我在外国的时候，有一次，两位姊妹和两位弟兄说到史百克弟兄的错。我听了约有一天的时候，一直觉得耳朵像个垃圾桶。后来我对他们说：「我正在寻找另一个够资格评论史百克弟兄的人。」因为他乃是一个根本上对的人。他的行为是另一件事，他这个人却是神所使用的。

有一位弟兄批评史百克弟兄说，「若是他不这样那样，我们早就请他上开西大会的讲台了。」我就问他：「第一，史百克弟兄不上开西大会的讲台，是谁的损失？乃是开西大会的损失，并非史百克弟兄的损失。第二，照我在开西大会所听过的讲道人来看，还没有一个人是够资格批评史百克弟兄的。」

在上海一些年轻的弟兄们，有的人错处很多，但是你觉得可以原谅他；有的人只错了一半，你就要对付他。因为前者，人是对的；后者，人是不对的。也许你以为在上海的长老们是很奇怪的。有的人作了一件错事，乃是偶然的，是可以原谅的，因为不是由于他的根本有错。有的人作事，不是那件事作坏了的问题，乃是那个人不对了。那个人有问题。没有犯罪的罗得，比不上有错、跌倒的亚伯拉罕。亚伯拉罕固然是跌倒了，却是跌在罗得的上面；罗得虽然是站着的，却还是站在亚伯拉罕的下面。人若不得神的喜悦，他的行为、工作就不能蒙神的悦纳。

有的人在聚会中站起来说话，弟兄姊妹就发怒，心里就说，「这个人又来了。」有的人站起来，弟兄姊妹就欢喜，就赞美，预备耳朵来听。有的人一站起来，你就知道这个人不对。

以扫吃了一碗红豆汤，是情有可原的事；因为他工作太忙，口渴，由田野回来累昏了。但在新约中就说，以扫乃是一个贪恋世俗的人(来十二16)。有人犯罪到百次、千次，仍是外面的，并不是身体系统中的东西；然而，有人犯罪，乃是身体系统中的。有人多病，如我母亲有十三种病，却不致死；但有人只有一种致命的病，一患即死了。以扫平日的行为固然是好，但他却是在黑暗中的人，他没有启示，也没有神的声音。雅各正好相反，他的行为虽然狡猾，不如以扫，但是他有启示，神也对他说话。有的人在神面前很灵巧的通得过，有的人就不能。求神怜悯我，使我能彻底的知道，我这个人在神面前对不对。

圣灵的工作与神的话

只有从深处出来的，才能影响到人的深处；只有在我们里面的圣灵，藉着我们流出来的，才能摸着人。圣灵不仅要在说话的人里面作工，也要在听话的人里面作工。只有当圣灵在说话的人里面作工，且在听话的人里面作工时，神的话才能把光和生命带给人。当一个教会不在圣灵中，就还没有资格来听深的道，因为还不知道分别。只有由神来的启示，才能给人光与生命。有的教会，你去开一个奋兴会，很容易作。但是有的教会，你若不是有从神来的话，就不一定能摸着人，只能取悦人的耳朵，人的头脑。

上章 目录


第二部:一 神就是光

一　神就是光

读经：约翰一书一章五至七节

「神就是光，在他毫无黑暗；这是我们从主所听见，人报给你们的信息。我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了；我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。」

这几节圣经给我们看见两件事：第一，神就是光；第二，神住在光中。神如果不是光，人就不知罪。同时，因为神在光中，人才能看到神。

在创世记里神造天地(说得准确一点，神修造天地)，第五天我们看见生命，但在头一天就看见亮光。我们展开创世记，先是看到亮光，再看到生命，可见亮光比生命更要紧。在神的工作中，首先是吩咐有光，其余的事都是随后发生的。

什么是光

光是什么意思？全部旧约没有告诉我们，光是什么。但在新约里，以弗所书五章十三节末句说到光，这是全部圣经唯一说到光的功效的地方，所以我们宝贝这节。能把隐藏之事显明出来的，叫作光。你不必去找光，只要你一到光的跟前，光立刻就照出你，找出你来。能把隐密的事找出来的，就是光的功效。能把隐藏的事显露出来的，就叫作光；能把隐藏的事表明出来的，就叫作光照。所以，人在光中，觉得犯罪并不希奇。顶希奇的就是人犯了罪，还是一点也不知道。

如果你是重生的人，神定规对你说话，定规光照你。你定规不能作出违背人礼节和圣经中道德标准的事。

重生的人，神定规光照他。不过，神的命令、圣灵的光照、主在你里头的引导，你必须遵守，你不能忽略。

神是光

能说自己对的，定规没有看见光。一九○四至一九○五年英国威尔斯的复兴，可说是从教会有史以来直到今天，空前的大复兴。罗伯斯是带进这个复兴的人，他曾问会众，你最末一次向人赔不是，是在什么时候？有人说在五年前，有人说在十几年前。他说，向人赔不是的时候离今天远的，就是堕落的人；离今天近的，才是活在亮光中的人。那时罗伯斯才二十八岁，所以有人就轻看他。问题不在于我们有没有错，乃在于错了不知道错，这是证明我们没有神的光照。基督徒生活的起点，就是神的光照。与神越近，就越看见亮光、越谦卑、越知罪。

基督徒灵命进步的头一步，就是见到神。一见到神，也就见到自己。一切活在神面前的人，都不是自是的人。人越见到光，越是战战兢兢。战战兢兢是保罗的熊度，也是一切基督徒应有的态度。基督徒不敢依靠自己。会认错的人才是活在神光中的人，他不是在黑暗中行走的人。

什么叫作黑暗？黑暗乃指不知罪，对罪「无知」。看见光越多，知罪越灵敏，对罪的感觉也越敏锐。神就是光，神住在光中(约壹一5、7)。人到光的跟前，光就照出你我的一切来。神是光，光叫我们认识自己。

神在光中

神在光中是什么意思？旧约时代，神是在至圣所里面，在那里没有天然或人造的光。神住在幽暗中。神变作一个谜，一个奥秘，人只能推想，人测不透到底神是怎样的一位。

新了新约时代，神显明了他自己。这意思就是说，我们的神乃是一位启示出来的神。他虽然是自隐的神，却在福音的光中把他自己启示出来，把自己显现出来(林后四6)，叫人知道他是怎样的一位，他为我们作了何等大的事。神是光，叫人认识自己；神在光中，叫人知道他、认识他。

第一，神是光；第二，神在福音的光中显现出来。

约翰一书一章七节说，「我们若在光明中行，如同神在光明中。」我们接受福音的光所启示出来的神，不是按着律法来作人，乃是行走在恩典中。光在圣经中有两个意思：第一，圣洁的光；第二，福音的光。本章的光乃是福音的光。我们在福音的光中认识神，并且在光中行，所以「他儿子耶稣的血也洗净了我们一切的罪」。

神是光，这光能照出人真实的情况。神在光中，这光照出他自己是一位满有恩典的神。所以我们的罪虽然深重，还可以坦然无惧的到他面前来，让他儿子耶稣的血洗净我们一切的罪。愿神叫我们认识这两种不同的光。光叫我们看见神，叫妤我们受他作救主。光也叫我们看见自己，叫我们知道需要主的血洗净我们一切的罪，并且生活行动在神的光中。

目录 下章


二　生命与光

读经：约翰福音一章四节

「生命在他里头；这生命就是人的光。」

今天的圣徒所需要的乃是光。神的儿女中间，断无有生命而没有光的人；有光的人必定有生命。约翰福音一章四节说，生命在他里头，这生命就是人的光。主的生命就是人的光；人得着主的生命，就必定得着光。在主那方面，他先有生命，而后发出光；在我们这方面，我们先有光，后有生命。所以信徒灵命的深浅，是看他得着光有多少。

有人问：圣经里对亮光、启示、彰显和异象如何解释？

光是用来照亮神的启示，使之显明的。启示乃是神揭开幔子，给我们看见一件东西，如启示录一章一节所说的；启示需要有神的光照。彰显乃是当启示被光照亮而显明时，就彰显出来。异象乃是当启示被光照而显出时，我们所看见的，如保罗所说的天上的异象(徒廿六19)，以及箴言所说的，没有异象，民就放肆(箴廿九18)。

得着亮光的条件

我们要得着神的亮光有几个条件：第一，要得着光必须在相当的范围内，也就是必须在光能照到的范围内。比方一间房子里的灯火，只能照亮那间房子；你如果在隔壁的房间，就不能读书。诗人说，在神的光中，得以见光(诗卅六9)。我们必须在神的光能够照亮的范围内，才能得着神的亮光。第二，我们要由神的话语得着亮光。诗人说，主的话乃是脚前的灯，路上的光(一一九105)。我们必须多读主的话，才能得着亮光。光是在于神，绝不是在人心中。所以诗人说，主的话是「路上」的光。第三，要与神亲近。我们必须是接近神、亲近神的人，才能得着神的亮光。因为神就是光，神就是光的源头，接近他、亲近他，就能得着光。路加福音十一章说，眼睛是全身的灯(34节)。灯本身没有光，只能作光显明的凭藉；眼睛是我们能够看见光的凭藉，但光本身乃是神自己。眼睛若纯一，全身就得着光(太六22)。人必须先与神有亲密的交通，才能得着亮光。

知识与光

知识与光完全不同。有光的人必有知识，但有知识的人未必有光。一个瞎眼的人对于颜色的知识，与一个小孩子对颜色的经验大不相同。瞎眼的人可能有颜色的知识，但没有看过颜色；而小孩子也许没有关于颜色的知识，却在经验上知道颜色是什么。今天信徒不注重光，只注重知识，这是很可怜的。

认识罪不是知识的问题，乃是光的问题。有一次，有个学生对本格尔(Bengal，一位最著名的解经家)说，我最近从罗马书中得着罪的道理(The doctrine of sin)，本格尔看着他说：「你今天才知道罪的道理么？你应当早在你的生活经验中，认识你整个人乃是罪人。」

我曾问一个常与史百克在一起祷告的人说：「史先生祷告时，那一句话常不离口？」那个人回答说，「主阿，求你使教会看见。」(Lord! Let Thy church see.)今天教会需要的不是更多的知识，乃是更多的亮光，更多的看见。

光与神的工作

神作工乃是藉着光，他在人身上的工作也是开始于光。创世记开始的工作乃是光，有光就有分别。到第四日，光有了具体的形状。

在约翰福音九章，主用唾液和泥医治眼瞎者(1-11节；参可八22-26)。泥土表明肉身、属地的东西，唾液表明主的神性，就是生命的产物。这生命就是人的光。主以唾液和泥，意思就是神性与人性相调，主道成肉身，就是神性与人性相调和的最好说明。所以，这里的唾液和泥，表徵藉着神性里生命的光与人性调和的涂抹，就使瞎眼者得医治。这个瞎眼的人得主医治后，起头看人看不清楚，像树行走，主又摸他的眼睛，这瞎眼的人再定睛一看，就复元了。这预表圣徒有时得着光，但模糊不清，至终得着更多的光，才看得清楚。

光是有积蓄的，我们的经历能作这见证，我们今天所得的光，比前年所得的多得多。

谈话记录

耶路撒冷被毁灭

为着主后七十年耶路撒冷的被毁灭，我们感谢主，因为如果那时仍有耶路撒冷，就还有祭司献祭的事，那么麦基洗德等次的祭司事奉就没有地位；其次，如果圣殿没有被毁，圣徒重物质的殿，就不能以教会为殿；第三，敬拜有了外面物质的中心点，圣徒就不重以灵以真的敬拜了(见约四21-24)。

遵行神的旨意

作工的人必须学习认识神的旨意，学习能为神不作工。今天的工人都知道有了神的命令就要作工，但有许多人是没有神的命令而任意作工的。Presumption是末命而作，disobedience是命而不行；这两种都是悖逆。

每个作工的人都可直接认识神的旨意，而不需要苦苦求问主要作何事。我对自己的用人，尚且会详细教他去拿一把小剪刀，更何况主对他仆人的指示，岂非更为清楚仔细？对于神的旨意，既已清楚，就不用受人的影响。保罗因为清楚神的旨意，因此能说，他没有与属血气的人商量(加一16)。他在真理上并没有与人妥协，包括与彼得、约翰等人妥协。每一个作工的人，对神必须有直接主观的认识，保罗能说「我的福音」(罗二16，十六25)，他的福音不是从人得来的。每一个工人都应该能像保罗一样，有「我的福音」。

认罪

认罪是对神的，不是对人的。我们犯罪乃是得罪神，故此认罪乃是在神面前认的。今天有人随便向人认罪，这是错误的。人犯罪的范围有多大，认罪的范围也应多大。罪若是在神面前犯的，只应在神面前认清。约翰一书一章九节的认罪，乃是在神面前的，意思乃是以罪为罪。神看这是罪，我们也看它是罪，这就是认罪。如一外国信徒所说，认罪就是Give sin the right name，就是称罪为罪。

许多人犯罪以后，向人认罪，以为只要向人认了，心里平安，事情就解决了。但是他们只向人认罪，并没有向主认罪，这种认罪只是一种行为，在神面前并没有价值，也不能除去人在神面前的罪。只有主的宝血有能力洗去人的罪。光在人面前认罪，虽然能叫人心理上有一点平安，却不能除去人在神面前的罪案。

十八世纪在英国的牛津运动，十分注重向人认罪，他们只注重认罪的行为，却不注重在神面前的拯救。单大夫(Dr. Stearns)曾说，这班人所说的救恩，只是心理上的一种拯救，并不是真实的救恩。认罪本身并不能救人，能拯救人的乃是主的宝血。约翰一书一章九节告诉我们，主的宝血能洗去人一切的罪与不义。有许多人在世上所犯的罪，根本没有机会在人面前得着解决，就如与主同时钉十字架的强盗，根本没有机会向人认罪，但他仍是得救的人，因为他相信主的救恩(路么cs1642-43)。


三　自知

读经：申命记八章二节

「你也要记念耶和华你的神在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守他的诫命不肯。」

我们若要明白这一节圣经的原委，我们就得回头去看以色列人在西乃山下所应许的是其么。当神在西乃山显现的时候，神说：「你们若守在听从我的话，遵守我的约，就要在万民中作属我的子民。」(出十九5)以色列人一听见这话，就毫无异议的，同声回答说：「凡耶和华所说的，我们都要遵行。」(8节)这是何等的爽直呢？以色列人以为神这样的拯救他们，带领他们，供给他们，保护他们，他若要求他们什么，有什么话吩咐他们，他们是千依百顺的。所以，当神一问他们要否听从他的话，他们就「同声」回答说，他们是十分愿意的。

苦炼的价值

但是，你口里所说所应许的，不一定就是你手里所作、脚里所行的。神必须在实行的事上证明看，你到底是否真要他和他的旨意。你心里虽然也想，也是觉得，以为你乃是完全愿意听从神的话了；但是，肉体是败坏的，你所觉得的和你所想的，不是十分靠得住的。神必须证明看，你到底是真要遵守他的诫命不要。摩西在这里告诉我们说，神就是要证明以色列人「心内如何，肯守他的诫命不肯」，一如他们在西乃山所应许的；所以，就在旷野里，四十年之久，苦炼他们，试验他们。这样的「苦炼」和「试验」，并非使他们灵性堕落，不过使他们露出其真相而已。

我们曾想到旷野的经历是以色列人，也是我们作神儿女所必需的么？如果没有旷野的苦炼和试验，并因着这苦炼和试验所生出来的失败和悖逆，就谁能知道以色列人是坏到极处的呢？如果光看西乃山前应许的热切，我们岂非要以他们为最顺命的国民么？但是，在西乃信誓应许的，就是在旷野拜金牛犊、发怨言、起私欲、不肯进入迦南的人。经过这么多的失败之后，以色列人才知道他们自己是败坏的，他们的肉体是不足夸耀的，他们所有自诩以为比别的民族好的地方都是虚假的，他们并不比世上任何国度好一点。他们才知道神拣选他们并非因他们是比别族更好的，乃是因为神白白的恩典。「我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。」神从前如何带领以色列人，神今日也照样引导他的子民。神今日所要教导他儿女的功课，就是他从前教导以色列人的功课，就是要他们自知。神要他的子民知道他们的自己乃是败坏的，不堪的，不可收拾的，充满罪恶的、污秽的、软弱的。神要带领信徒到他们自己的尽头，对于自己完全绝望，知道自己是一无用处的，好让他们在无依无靠的中间来投靠神，寻求神的旨意，倚靠神的能力，因而成功神的目的。但是，信徒有几个是这样觉得呢？有几个真知道自己毫无用处，乃是充满了败坏和污秽呢？有畿个信徒是不以为自己是有了什么，能作什么，明白什么呢？信徒岂非都是以为自己是有许多可靠的么？有许多是比别人强的么？谁真认识透自己了呢？

神让我们失败的缘故

神并用不着我们失败跌倒。因为我们得胜站立也好，失败跌倒也好，神知道我们的肉体都是一样败坏的。神早已知道我们的本体。神并不盼望我们的肉体来成功他的义，他知道我们除了罪恶以外，是没有别的了。我们行善时，他知道我们是败坏的；我们作恶时，他也知道我们是败坏的。他用不着等到我们失败跌倒时，才知道我们是不堪收拾的。但是，我们需要失败和跌倒。因为若非如此，我们就不能自知。当我们一帆风顺，时常得胜，充满快乐的时候，我们就要以为我们自己真是不错的，有了别人所没有的什么。虽然我们也许不敢有什么明显的夸口，但是，当我们在灵命上稍有进步，在灵工上稍有成功的时候，我们总难免要想到自己，以为我(！？)现在真是圣洁了，真是有能力了，真是比别人超越了。在这样的时候，就难免要失去倚靠神的心，便大意起来。所以，神就让我们从荣耀里跌倒到灰尘来。神就让我们犯罪、堕落、退后，好叫我们知道我们自己乃是败坏不堪的，无可收拾的，和世上最大最恶的罪人是一样的，因而不敢自恃、自荣而自夸，因而在凡事上战战兢兢地投靠神。弟兄们，我们需要失败和跌倒来降卑我们，来使我们自知，来使我们认识肉体。

神要信徒脱离自己

当我们还没有重生得救的时侯，我们记得圣灵如何使我们自责，知道我们不过是一个罪人，所有以往的善义，不过都是「污秽破烂的衣服」，不足以蔽体，不足以拯救自己。我们也知道就是从今一直尽力行善，我们的义也不足以满足律法的要求。因此，我们知道，我们不能另在基督之外，立自己的义(罗十3)，乃是无依无靠地来到神的面前，接受主耶稣的义，靠着主耶稣的义得救。这是我们以往的经历。但是，我们是何等的善忘呢？当我们得救重生的时候，我们知道不是靠着自己什么善义，乃是完全靠着基督的功绩。那时，圣灵已经将我们灭亡的光景指示给我们看，使我们知道，不但我们自己的义是不可靠的，并且，我们自己乃是充满了污秽，非常败坏的。但是，到我们得救之后，因着才蒙赦罪之恩，所以，虽然充满喜乐，仍然是谦卑的。过了一时，我们便忘记了当初得救的原则了。因着新生命有新的欲望的缘故，我们便要再自己行义，以供给外面的要求。我们不知道神不只是在我们得救时对我们说，你自己的善义是没有用处的，乃是永远对我们说，你自己的善义是永远没有用处的。我们不知道，当我们得救的时候，神怎样说一切出乎我们自己的，无论其外表如何，都是不会得他喜悦的，神也是怎样在得救之后，对我们说同样的话。我们应当知道，在得救的时候，我们是用的什么方法得着生命的，得救之后，也是用什么方法来培养这个生命。得救时的原则，应当继续到永久才可以。自己总是没有用处的，总是受神审判的，总应当交在死地才可以。但是，最可惜的，就是我们在信主时所丢弃的善义，过了不久又受我们的欢迎。我们当信主时所承认没有用处的自己，又逐渐活泼起来了。神本来是要我们得救之后，一步深过一步的认识自己的败坏，因而一步深过一步的弃绝自己的善义。当我们信主时所有对自己的态度，不过是神所动善工中的头一步而已。神的目的是要这样的工作，越过越深，直到信徒完全脱离自己的管辖。但是，信徒却破坏了神的工作。

神要信徒自知的方法

圣灵对于信徒得救后的第一步工夫，就是要带领他认识他的自己，好叫他顺着神的旨意，弃绝一切从自己来的，而完全倚赖神。但是，这是何等的难呢？认识自己是何等的令人没有光荣呢？弃绝自己是何等的使人难受呢？信徒不认识自己，也不欲认识自己。因着不认识的缘故，就以为自己是可靠的。因着不欲认识的缘故，就叫圣灵不能在神的亮光中将他的真相启示给他看。所以，神就不得已要用更苦痛的方法使信徒自知。这个方法，就是任凭信徒失败。

旷野的失败如何使以色列人认识自己的存心如何，类似旷野的失败也如何会使信徒知道自己是何等的不堪。因信徒自恃，以为自己是有才干的，有本事的，有能力的，或者有其他的天才，便失了倚靠或完全倚靠神的心；所以，神就让他们在他们所有的事情上失败，没有真实永久的结果，使他们知道自己是不可靠的。信徒以为自己是天然很忍耐的，很慈仁的，很温和的，很清洁的，神就使各样的事情临到信徒的身上，使他们不能忍耐，不能慈仁，不能温和，不能清洁，好叫他们知道一切出乎自己天然的，没有一件是靠得住的。信徒也许要以为自己是爱神的，要夸奖自己奉献的完全，作工的殷勤，神却使世界和世人来吸引他们，使他们不是暗里动心，就是明里变节，以致信徒知道自己所有爱神的心是何等的会动摇。信徒也许要以为自己是完全为神的，是没有什么为着自己的，神就要使他们经过人的赞美和欢迎，使他们看见他们是怎样的在那里偷窃神的荣耀，贪求人的高举。有时当信徒在灵程上稍微进步的时候，以为自己现今已经得胜，成圣了；但是，当他们自满的候，神却让他们失败犯罪，一如别人一般，或者比别人还要厉害，好使他们知道他们自己并不比别人好。

弟兄们，你们如果不误会我，我就要告诉你一句话；神喜欢他的儿女犯罪，过于他们行善。信徒罪犯得越多，神越喜悦。请你不要误会我的意思，也不要存心误会我的话语。我并非劝你们去犯罪，神也并非喜欢罪。但是，只因着信徒自恃、自夸、自足，充满自己的思想、感觉和行为，就叫神更喜欢他们犯罪，过于他们行善。因为非如此，他们就不能认识自己，也就不能脱离那可怜、可笑、可恶的自己生命。

我们必须知道神到底是要我们达到什么地位，我们得救到底是从那里救到那里。不下地狱得上天堂，自然是真的。但是，神的目的就是止于此么？不，神要救我们完全脱离自己，进入他的生命里，使我们完全不再靠着魂的生命而活。从神看来，没有什么是比「己」更为污秽的了。己是一切罪的母，己是神最大的仇敌，因为己处处都是要向神宣告独立的。神看人所有的己都是极乎污秽的，不能使他喜悦的，全无用处的。什么是己呢？就是一切人自己不必寻求神，等候神，倚靠神就有的，就能的，就作的。这些就是己，也都是从己发来的。

神虽然是这样的恨「己」，但是信徒对己的看法，却是完全与神两样的。他们倚靠自己，羡慕自己，夸耀自己。他们并不知道自己的真相，不知道神看来他是何等的污秽，何等的败坏，何等的软弱。他们没有神的眼光。他们还不自知——不认识自己。在这样的情形中间，如果他们有更大的进步，更多的成功，一直得胜，结果，就他们己的生命要培养得比以前更胖大，更难弃绝。他们此时多作一件善义，就叫他们多离神的生命一步。多有一点的能力，就多与圣灵隔一重膜。多得一些的成功，就多使自己得着荣耀，因而延长自己可恶的生命。所以，我说，神在此时更喜欢信徒犯罪过于行善。因为他们越犯罪，越知道自己的靠不住。越软弱，越知道自己的虚空。越跌倒，越知道自己的不可救药。神喜欢信徒犯罪，因为犯罪会使信徒认识自己，犯罪会使信徒倚靠神。

神带领人到尽头

弟兄们，神现在没有别的目的，就是要带领你到你的尽头。神要你对你自己灰心，对你自己绝望，承认你自己是不堪救药的，是比任何人都坏的。神要你自知。在以往的日子中，你有多少的时候羡慕得胜，而终归失败呢？没有别的，这是因神要带领你认识你的自己。你哀哭，你挣扎，你奋斗，你追求，你祷告，你作工，你劳碌，你用千百其他的方法，盼望能以得胜罪恶，能以完全成圣，但是，你终久总是失败的。虽然有时你也曾有了一点的得胜，但是，这个总是不长久的。虽然你用尽方法来支持，但是，你的得胜好像鸟一般是会飞去的，你以为你自己是比别人特别坏的，所以功败垂成，不能得胜。弟兄们哪，这些经历，没有别的，就是神要带领你认识你自己阿！并非因为你太坏，所以不能得胜；乃是因为你不够坏，所以不能得胜。弟兄们哪，你应当知道，哀哭的是你自己，挣扎奋斗的是你自己，追求祷告的是你自己，作工劳碌的是你自己。都是你的自己在那里活动，也都是为着你自己的。有多少是完全倚靠神的呢？你真知道你自己是不堪救药，因而倚靠神的有多少呢？你这样的挣扎追求到底是为着什么呢？岂非为着自己么？不错，是寻求胜过罪恶，得以成圣；但是，是为着什么呢？岂非要使自己更快乐，更有光彩，可以夸口么？你如果没有达到认识自己的软弱，并认识自己的诡诈的地步，神是要仍旧让你跌倒失败，好使你知道你是没有能力的，你是不应当得着尊荣的。

弟兄们，神要我们与他联合，在凡事上倚靠他，遵行他的旨意，将荣耀归给他。你如果不知道你自己的本相，以为你自己是良善的，有能力的，你就天然不能倚靠神，不能将荣耀归给他。你天然的要自恃，并且自荣。就是因为到了如今，你还不知道自己到底是如何软弱的，所以神让你再三失败，每一次的失败，都是对你说，你是软弱的。但是，你并不相信。你对于你自己仍不灰心，仍是满有盼望的。你以为：前次失败，都是因为你用力太小，下次若用更大的力就可得胜。你现今的失败已经不少了！起起落落也不知道有多少次了。但是，你还不知道你自己是如何软弱的。神所欲教训你的功课，直到今日你还不能领受。你还是打算在那里作最后的挣扎，以博最终的胜利。经过这么的失败之后，你还不知道完全对自己灰心，无倚无靠的来投靠神，不再丝毫盼望自己作什么，完全把「自己」丢在神的手里，虽然不知道如何，但是，就是不再自谋、自为地筒靠他。你还未学好你的功课，所以，必须有更大更多的失败临到你的身上，才会使你自知。弟兄们，你若不停止自己的工作，你不要盼望神来拯救你。

我们知道：一切救人落水者，多不肯当人才入水时，便下手救他。因为此时他的力量尚是非常之大，也许比平日还要大，救他者一近他的身旁，他就要紧抱之，以致救他者手足不能自由，不能鼓动，因而双双俱沉。乃是当落水者在水里挣扎一时，无法自救，气力全尽，自分必死的时候，救他者才敢亲近他，用一手托住他，把他带到岸上来。神现在就是让他的儿女挣扎，让他们看见挣扎是没有功效的，让他们一天过一天更近危险的地位；神现在就是等候他们气力全无，自分必死而来投靠他，以为神若不拯救他，他自己连一秒钟也不能支持了——神若不救，就是死；好让他伸出拯救的手。信徒什么时候不筒靠自己，什么时候神就要完全拯救他。神的目的没有别的，就是要信徒知道自己在神的生命和工作上是一点用处没有的。除了倚靠神之外，他们没有别的工作和生活。

神要人认识自己的诡诈

神要信徒认识自己的诡诈。多少时候，口说是靠不住的，但是，实是倚靠自己的。多少时候，虽然也曾倚靠神，但是靠自己更多。在这样的光景中，神就不能不让信徒多次失败，使他们看见他们是如何在暗中倚靠自己的。每一次的失败，都是要叫信徒看见都是因着为自己留了地位，所以，才弄到这的地步。

我们是何等的诡诈呢！我们为自己的心是何等的浓厚呢！岂非在各种的事上我们都搀杂了为自己的存心么？也许我们是奉献给神的人，我们以为自己比任何人都忠心，却不知道我们也是心猿意马似的转向世界和世人。神必须带领我们到失败的地位，将我们阴私的存心，在行为上完全表白出来，使我们知道我们是何等的诡诈。我们是如何在口里说要完全为神活着，是如何在外面装作是完全服事神的，其实都是为着自己的夸耀，和别人的称赞。神要我们自知，要我们认识我们的存心乃是如此，所以，就让我们失败，好叫我们在失败的时候自审，因而知道我们在没有失败的时候，是这样的为自己，这样偷神的荣耀。

也不知道有多少的信徒，今日都是随着一个诡诈的自己而生活。也不知道多少的信徒都是以「自己」为一切生活的原则。几乎无论什么都是为着自己的，也都是从自己而出的。有一等的信徒——就是诡诈的信徒——是比别人都危险的，他们好像无论什么都是离不开自己。他们若多学一件什么，多知道一件什么，都是为着荣耀自己的。不只在属灵的事上，就是在属世的事上，他们若会了什么，若明白了什么，都足以夸耀他们自己的张本。哦，肉体的诡诈，谁能完全知道呢？神必须破坏他们，把他们打碎了，不给他们以顺利的环境，使他们没有法子使自己伸张。神必须在极严厉的环境中对付他们，不然他们就要自高自大了。

旷野的功课

弟兄们，神用四十年之久的工夫，亲自「引导」以色列人在旷野流荡，让他们多次跌倒犯罪，只有一个目的，就是要以色列人认识自己。神今日在你的身上作工。在以往的日子中也不知道容让你失败多少次了，就是要你认识你自己的本相。但是，直到今日你还没有学好你的功课。神要你知道：你是没有力量的，你是彻底败坏的，你是不会负担什么的，你的心对他并不完全，并不贞洁，你并没有爱他像你所想的那样多，你并不伟大，并非了不得到什么地步，你并不是一个重要的人物，你是无关紧要的。你以往的一切失败，早已应当使你知道你真是完全虚空的了；但是，直到今日，你还是眷恋自己；所以，神不得已只得将你留在旷野里，使你多有旷野失败的经历，好使你认识你自己在神面前是何等的败坏、虚空和软弱。今天你若不学你的功课，你还要继续失败。

律法的目的

神在数千年之中，将律法赐给人，到底宥什么目的呢？律法不是降下来给人守的，降律法的目的乃是要人犯律法。律法设立起来是要人来犯的。你们不要希奇，这是神的目的，是圣经所表明的。神早已知道他们人是何等的败坏不堪了，他的目的早就是要我们白白靠着他的恩得救。因为他知道我们是已经败坏到极点，不会将什么给他的。但是，神知道我们，我们却不知道自己。所以，神必须用法子教训我们，使我们也知道他所知道的，就是认识自己的败坏才会接受他的恩典。神的法子就是用律法，要我们来遵守律法。我们如果是善良的，我们就必定会遵守；如果是败坏的，就必定干犯。换一句话说，我们如果干犯，就是表明我们是败坏的。不能行律法，就是表明我们肉体是软弱的(罗八3)。当世人看见自己是这样软弱的，不能满足律法的要求，他才会完全对自己绝望，不再打算靠什么行为来得救，乃是无倚无靠的来求神的恩典，所以，圣经说：「律法是为什么有的呢？原是为过犯添上的」——将人的败坏表现出来，「等候那蒙应许的子孙来到」(加三19)——这就是主耶稣和他的救恩。

我们在这里的人都知道靠着行为不能得救，惟独靠恩典。但是，你们曾想到为着什么不靠行为靠恩典呢？就是因为我们自己是败坏的、软弱的、污秽的，不能成功神的义，不能遵守神的律法，不能有好行为，所以，必须靠恩典。神用恩典救我们，就是对我们说，你的自己败坏到极处的，若非神施恩就没有法子。弟兄们，你们已经都是蒙恩得救的人。你们进入得救的门时，都知道自己的无能，为什么到了今日又想你自己是这样美好的呢？神在几千年中，藉着律法所教训的功课，到了今日，你还未学会么？你还不认识你的自己么？

神让以色列人失败，为要他们认识自己；神让在律法底下的人失败，为要他们认识自己；神现今让也你们失败，为要你们认识自己。你们希奇为着什么缘故，主耶稣的十字架在你们身上没有效力。你们已经知道和主同死的真理，你们也用信心支取了，但是，好像一点的效力都没有。你们还是仍旧的失败、跌倒、犯罪。你们哀哭、祷告、追求，但是，你们仍然不能胜过罪恶。这是为着什么缘故呢？难道与主同死的真理，不过是一种哲理的学说么？不然，为什么在你们身上并没有一点的效力呢？弟兄们，你们还看不见你们错误的地方么？你们真是要死么？你们还是相信自己，盼望自己，倚靠自己，自己立志，自己挣扎，自己奋斗？你们还不知道自己是何等的软弱。肵以神就只得让你们去失败、跌倒、犯罪，要你们对自己绝望，完全投靠他的灵，然后，你们才得胜。你们对于自己尚没有极清楚的认识，尚不肯拒绝自己的能力、智慧和善义；所以，你们虽然接受了主耶稣的十字架，不过是在头脑里接受，并未在生命里接受十字架所审判、所定罪、所钉死的就是「自己」，然而，你却相信他，倚靠他，羡慕他，就十字架在你身上怎能有效力呢？

在我们的见证中，我们特别注重十字架的原则。但是，我们应当知道：十字架并不是一种什么的魔力，只要你呼求一下，便会使你脱尽了所有的罪恶。你若非甘心乐意的接受十字架的原则，你就不能看见十字架在你身上发生效力。十字架是一个原则；十字架的原则，就是弃绝自己，投靠神。你如果不知道自己的本相是何等败坏的，只打算在危急的时候，盼望十字架来帮助你脱罪，十字架是没有魔力来作这个的。

信徒的愚昧

有的人说：「我希奇，我会犯这样的罪。」这就是表明他不认识自己，并不知道他自己是何等的败坏，是无论何罪都会犯的。我们应当知道，除了神在重生时所给我的那一个新生命之外，我的自己并不比谁好一点。真的，每一个男子都有作强盗的可能，每一个女子都有作娼妓的可能，不过因为我们的环境与他们不同，所以，不至于此。弟兄们，我承认世上所有各种罪的种子都在我里面，若非神的生命掌权，就我什么罪都是会犯的。

今日多少为罪所流的泪，都非为罪流的，不过是因「自己」赶不上信徒所望的那么好而流。多少的追求、祷告和相信，表面上虽然都是向神而发的，但是，里面恐怕都是盼望自己会好。神让你失败，使你看见肉体的败坏，向你证明自己的软弱，要你遗弃自己，转向来倚靠他。当你看见你自己如此时，你痛哭，然而，你并不遗弃自己，接受神对肉体的定案，你在那里痛哭，以为你自己的生命为什么不变好一点呢？亲爱的阿，你还不认识你的自己是无可救药的。当你痛哭之后，你就更用力立志，更儆醒防备，更节制自治，更求圣灵用十字架作工，同时你对自己就生了更大的盼望，以为他应当变好了，不再如前之失败了。但是，使你难过的，就是你还是如前失败。弟兄们哪，你还没有看透你自己的败坏么？多一次失败，你应当多一次认识自己。多一次跌倒，你应当多一次认识自己的软弱，多一次犯罪，你应当多一次对自己绝望，多一次遗弃自己。奈何多一次的堕落，竟然多一次的挣扎、奋斗，并加增力量。我们如果不接受十字架审判自己的原则，而徒生口相信，空口呼求，那是没用处的。

罗马书七章的用处

这样的错误，圣经岂非早已对我们说过了么？我们都知道，罗马书六章是讲我们与主的同死，七章是讲新旧生命的战争，八章是讲靠着圣灵的得胜。本来与主同死，就可以得胜了。为什么我们明白而又接受了罗马书六章的真理，依然不能得胜呢？因为我们缺乏罗马书七章的失败。六章里如六节、十一节告诉我们，以为我们「自己」的死乃是一个事实了，但是，为什么许多人相信这个真理之后，并不能得着八章的胜利呢？因为还没有失败过。神必须带领信徒经过七章的失败，使他一而再，再而三，三而四的失败，到了最末了，没有方法了，只说：「我是属乎肉体的，是已经卖给罪了。我知道在我里头，就是我肉体之中，没有良善。」(14、18节)这就是自知——认识自己。神让他长久失败的目的，就是要他知道他自己是如何的。神多次多方让我们跌倒，就是要我们肯说：「我是卖给罪了！在我里头没有良善！」到了这个地位，他才知道，若要得胜，除了外来的力量，他自己是没有盼望的了。所以，他喊着说：「我真是苦阿，谁能救我？」当他真知道自己的败坏，基督若不救他，就是役法胜罪之后，我们看见八章的起初又提到六章所说的同死，并说，信徒怎样藉此完全得胜。弟兄们，同死的救法是我们所熟悉的，得胜的荣耀也是我们所盼望的；今日的问题和工作就是认识自己。神要带我们到自知并绝己的地步是何等的难呢！过去的失败也不可谓少，但是，我们并不肯在失败中认识自己，反而尽力来修改自己，并为自己掩饰。我们若肯在神圣洁的光中，查看我们以往的失败，我们就要知道自己到底是怎样的一个人。我们若肯再进一步的拒绝己，就神要引导我们进入迦南的安息。

自然我们都有一点自知之明，我们都稍微认识自己。在以往的经历中，我们也曾受神的引导，略为知道自己的败坏。但是，弟兄们，我真惧怕有许多人对于自己的知识是不够深，不满足的。我们千万不要惧怕认识自己太清楚！虽然是丑得可怕，又可憎，又可恨，但是，我们总得认识。千万不要以为我已经认识自己了。弟兄们，我们还差得远哩！自满自足的心在自知的事上，也是最害人的。己的生命越肥胖的人，越会以为这个我已有了，那个我也有了。岂知他乃是一位老底嘉的信徒。神必须征服我们，叫我们不敢稍微自有、自恃。

自知乃是信徒一生(毕生)的功课。神因为要信徒完全脱离自己，而进入他里面；所以，他就让信徒一次失败过一次，使他一次过一次认识自己更清楚。顽梗的信徒要经过别人所没有的失败，好叫他达到神的目的。他也许要以为主是特别的严厉对待他，岂知原因乃是他与「己」的关系比别人特别的深。神让信徒失败，使之自知。因而靠他；当信徒靠他之后，神就给他得胜，要看他是否在得胜时仍然是无倚无靠的投靠他，是否不偷荣自己。但是，最可怜的，就是信徒得胜不久，又自大起来，不再战战兢兢的倚靠神，并且反将荣耀归给自己。所以，神只得又让他失败。直到今日，也不知道有多少信徒都是这样的得胜又失败，失败又得胜，但是，神所要教训他们的功课还未学会。弟兄们，除了自知、自审、自弃之外，真的再没有别的路可以进入属灵的生命了。如果我们因着认识自己，而长久审判自己，我们就可以免去许多的失败。不然，当你什么时候忘记了自己的软弱而又活动起来，他就只得再让你失败一次，好叫你抬不起头来，承认你是没有良善的。

当神这样的把你打碎之后，你除了看见自己是可憎可恨的之外，不再有别的什么，你就不敢自主来作什么，也不敢用自己的力量作什么，乃是在一切的事上等候神的旨意，倚靠神的力量，如果有了什么成功，也不敢自高自大，因为你知道自己是不配得荣耀的。今日(一)随着己意，(二)藉着己方，(三)荣归自己的人，都是未曾认识自己的人。


四　心与光

读经：

「清心的人有福了！因为他们必得见神。」(太五8)

「因为你的财宝在那里，你的心也在那里。眼睛就是身上的灯。你的眼晴若了亮，全身就光明；你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！」(六21-23)

「但他们的心几时归向主，帕子就几时除去了。」(林后三16)

「神实在恩待以色列那些清心的人！……我实在徒然洁净了我的心，徒然洗手表明无辜。……我思索怎能明白这事，眼看实系为难。等我进了神的圣所，思想他们的结局。……除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」(诗七三1、13、16-17、25)

我们读的这几处圣经，都说到心与光的问题。我们来看看心与光到底有些什么关系。

心与光的关系

马太福音五章八节说：「清心的人有福了！因为他们必得见神。」这里的「见」，是「看见」的见。看见是与光发生关系的。看得见就必定有光，没有光就必定看不见。并且在这里是说「他们必得见神」，神就是光，所以见神就是见光，清心是看见光的条件，清心的人是看得见光的。

马太福音六章二十一至二十三节说：「你的财宝在那里，你的心也在那里。眼睛就是身上的灯；你的眼睛若了亮，全身就光明；你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！」这里又是说到心与光的关系。你的心跟着地上的财宝，你的眼睛就不够纯一，因此你是黑暗的，不见光的。

哥林多后书三章十六节说：「他们的心几时归向主，帕子就几时除去了。」什么叫作帕子呢？帕子是遮盖了叫你不能看见的。什么时候你的心准对着主，什么时候你的心是摆正了，那么你里头的帕子必定除去了，你里头必定有亮光。

诗篇七十三篇一节说：「神实在恩待以色列那些清心的人。」这是一个题目。下面就说，他(写诗的人)有一个时期，看看那些人的亨通，看看那些人的发达，他险些滑跌，但是没有跌下来，因为他的心还是有一点儿清的，等他进了神的圣所，他就明白了。他说，在他没有看见光之前，他自己好像畜类一般，是愚昧无知的。他进了圣所就看见了，就说：「除你以外，在天上我有谁呢！除你以外，在地上我也没有所爱慕的，」这是一个在极其黑暗里的人得见了光之后的经历。他在极其黑暗里没有跌倒，是因为他的心还有一点清，因此还有机会蒙神恩待，因此得见了光。

以上四处圣经给我们看见：心清，就能看见神；心纯一，里头就明亮；心归向主，帕子就除去了；心清，就不致滑跌，而能更认识神。既然心与光的关系是这么大，所以要见光就必须先对付心。

什么叫作心呢？心到底何所指呢？这是很不容易说的。圣经把我们一个人分作三部分；外面是身体，里面是灵，在身体与灵之间的就是魂。心是在灵里头呢，还是在魂里头呢？这是一件非常难说的事。不过可以这样说：这心，是挂着良心(来十22；约壹三20-21)，也挂着心思(约十二40；路二35)、心情(约十四1；路廿四32)、心志(徒十一23)的。心思就是我们思想的部分，心情就是我们感情的部分，心志就是我们意志的部分。换句话说，心是连着灵的，心也是连着魂的。你说心里有心思的部分是可以的，但心不就是心思；你说心里有心情的部分是可以的，但心不就是心情；你说心里有心志的部分是可以的，但心不就是心志。心是灵与魂之间的一个东西。心在全人里头占据一个重要的地位；我们的为人，是根据于我们的心的；我们的心怎样，我们的为人也就怎样(箴四23)。

什么叫作光呢？约翰一书一章五节告诉我们，「神就是光。」只有神是光。我们要碰见光而不碰见神，那是不可能的。神是众光之父(雅一17)，神是光源所以，你说看见光，就是说你遇见了神，你在里面遇见了神。因为你遇见了神，所以你就有光。

能见神的心

那一种的心才能看见神呢？清心的人必得见神。什么叫作清心呢？清心就是说，你的心只要神，你的心准对着神。在这宇宙中，你的心除了向着神之外，没有别的。只有这样的一颗清心，才得见神，才得见光。

亲爱的弟兄姊妹，你岂不是看见有的弟兄姊妹跌倒了吗？他们怎么会跌倒的呢？在圣经里给我们看见一个原则，就是凡跌倒的人必定是在黑暗里。有的人在白天也会绊跌，那必定是因他没有看见那个绊倒他的东西，这就与在黑暗里一样。所有人的绊跌，都是证明人在黑暗里。所以，弟兄姊妹，不管你绊跌的理由多么充足，你总是在黑暗里。约翰一书二章十至十一节说：「爱弟兄的就走住在光明中，在他并没有绊跌的缘由。惟独恨弟兄的是在黑暗里……」可见人在光中就不会绊跌；会绊跌，就是说人不在光中，是在黑暗里。你想想看：有没有一个人，他的心只要神，不要神之外的东西，而他是会绊跌的？如果你的心只要神，不要别的，就没有一件事能绊跌你。就是所有的人都误会你，所有的人都轻视你，所有的人都反对你，你也不会绊跌，因为你的心不是要人领会你，不是要人高举你，不是要人同情你，不是要人称赞你，你的心只要神。你如果要人的领会，要人的高举，当然在人家误会你的时候，轻看你的时候，你就绊跌了。你的心如果是只要神，就是你所遭遇的比现在的遭遇还要加十倍，你也不会绊倒。只有一种人是被绊跌的，就是心不向着神，就是心在神之外有所求，有所慕的人。这样的人是住在黑暗里。比方：神那一边是太阳，我这一边是镜子。镜子要反射太阳的光，那一定要向着太阳；什么时候稍微一偏，立刻会失去光。什么时候你的心一偏，你的话也就偏了，你立刻会说出不平的话、负气的话、吹毛求疪的话，说长道短的话。这是一个很厉害的证明，你这个人是在黑暗里，不在光里。在光里的人，是不会被绊跌的。有的弟兄，有的姊妹，他们能边流泪边赞美，他们心里非常伤痛，但还是赞美神，这是因为他们的心向着神，他们在光里头，什么事情都不能使他们绊跌。

比方说，你的心如果在神那边，而不在你的服装上，那么就是有人把你的衣服弄脏了，把你的衣服弄破了，你还可以不发脾气，不说埋怨人的话。如果你的心不在神那边，而在你的服装上，那么你的衣服一有损失，你的心就被摸着了，就要发脾气，就要说埋怨人的话了。这样，你就是在黑暗里。除非你的心向着神去，你才能不被衣服抓住，才能得着光，才能有所看见。

又如：你的心在你的小孩子身上，你爱你的小孩子过于爱你的神，那你就是住在黑暗里。这不是说作父母的不该爱他们的孩子，乃是说作父母的心若被孩子抓住了，一味的溺爱，他们看孩子比神还要大，这样，他们就没有光。有些弟兄姊妹，对事情非常有思路，但是对于他们的小孩子就溺爱不明，他们的孩子没有理由也是有理由的。这样的弟兄姊妹是在黑暗里。除非他们的心向着神去，他们的孩子才不致抓住他们的心，他们才能得着光，才能看见。

还有些弟兄姊妹的心，就是贪爱钱财。这种人无疑的是住在黑暗里。因为主明明说，你的财宝在那里，你的心也在那里。你把金钱摆在你的眼睛上，你的眼睛自然看不见神，自然看不见光，你必定在黑暗里。你如果把你的心从钱财上摘下来，就能有亮光。

还有，每逢你与人发生争执的时候，你要问问看，你是自己直接与人发生关系呢，或者你是先经过神，你的心是准对着神而与那个人发生关系？你的心准对着神，才能明亮，才看得准；不然的话，你是在那里说糊涂的话，讲糊涂的理，总以为错在别人身上，不在自己这边。你的心如果专向着神，许多争执就不成问题了。

不只这样，学习事奉主的人还得注意一件事：不要说人，不要说物，不要说事，就是事奉的工作，就是神所给我们的恩赐，神所给我们的才干，都可能变成我们的黑暗。不管神给你多大的用处，不管神给你多少的恩赐，不管神给你多少的能力，那些都很容易把你与神的关系切断。什么时候我们的心贴在工作上，什么时候我们的心贴在恩赐上，什么时候我们的工作有成绩，我们要知道，这是最危险的时候，很容易叫我们落在黑暗里。因为这些并不是光，只有神是光，除他之外就没有光。你把你的心摆在神之外，是坏的也罢，是好的也罢，总叫你看不见神。所以我们的心必须不被工作抓住，不被恩赐抓住，不被工作的成绩抓住，我们的心必须向着神去，我们才能得着光，才能有所看见。

弟兄姊妹，你的心总得对，你的心总得清洁，你的心总得向着神。你的心如果不准对着神，你一定是在黑暗里，那是最可怜的了。当你的心准对着神的时候，你就看见光；你一有光，你那些不对的情形，就自然而然从你身上掉下去。心对了，就有光；光一来，必定叫你多多少少脱离一点错误；光照得越多，脱离得也越多；你能脱离错误，那就证明你是一个在光里的人。

凡是要有光的人，必须先对付他的心。


五　如何自知与神的光

今天我相信神要我传一个信息，就是「我们如何自知」。从来没有一个不认识自己的基督人，他的灵性会进步的；也从来没有一个基督人的灵性进步，会过于他所已经知道的。他所得的亮光(不是知识)是如何，他的生命也是如何，没有一个基督人能进步过于神所给他的亮光。每一个基督人，如果不知道他自己的错失，不知道他自己的实情，他就不会追求新的，也就不会走前面的道路。

基督人生活中最紧要的一部分，就是自己审判自己，以为自己的肉体是靠不住的，以为自己是毫无用处的；因为惟有这样才会无倚无靠的倚靠神，才会随着圣灵而行，不随着肉体而行。可说没有这个自己审判自己，属灵的生活是不可能的。人若不自知，就不会自审，就不会有因自审而得的属灵福气。神要我们知道我们的肉体是何等的败坏，何等的不能满足他的要求，但是，我们并不知道，所以就不能有纯洁在圣灵里的生活。人因为缺乏自知，就在不知不觉中，充满了自是自信的心，以为自己是怎样可靠的，并不会领会主所说的，「你们离了我，就不能作什么」的意思。虽然圣灵赐下来，是为着帮助我们的软弱，却因我们不知道自己的软弱，就也不仰望他的鬲助，以致于仍然软弱。人不自知，不只会自信自是，并且会自满，以为自己是怎样的超奇，充满了神所最不喜悦的骄傲。人因为不自知，就在他日常的生活中有了许多的缺欠。多少的本分没有尽，多少不义的待人，多少缺乏爱心的地方，多少的暴躁焦急，不体恤人，都一点不觉得，以致越过越坏，自己反若安然无事。人因为不自知，就不知道自己的缺乏有多大，也不领会在基督里的救恩是多完全，多宝贝，以致失了多少属灵的福气。自知是迁善的第一个条件。因为惟有自知的人，才会羡慕得着更好的——是的，神是最好。不自知的人，不会有饥渴的心，也不会得着圣灵来充满他。这样看来，自知是基督人绝对不可少的。

自知是不是从自省而来

世界上的人，有什么法子知道自己的错呢？他们是用自省的法子。他们是自己省察自己的行为，回想他们的过去。他们就是「回转到他们自己的里面去」，察看他们自己的存心如何，自己的行为如何。自省就是人平常所说的扪心自问。他们若没有自省，就不能自知。我常听见许多基督人说，我要自省，看我有什么错没有。但是我告诉你，自省不是基督人的本分。自省乃是一个大骗子，自省不知害了多少基督人。我们现在(一)要看圣经有否自省的命令？(二)自省能否使人自知？(三)自省是否有益的？藉此三点来证明自省实在不是基督人的本分。

（一）圣经有否自省的命令

难道圣经没有命令基督人自省么？没有。格理斐多马先生说，全部圣经只有两处说到自省，但都是特别有所指的。现在我们要先看这两处。

哥林多前书十一章二十八节：「人应当自己省察，然后吃这饼，喝这杯。」这一节的省察并不是我们基督人在追求圣洁中的省察，乃是说我们来到主前，吃饼、喝杯的时候，要省察看我们是不是承认饼和杯是主的身体和主的血。我们吃饼、喝杯，乃是一个见证，所以要自省看我们是不是记得其中的灵意，不然就要成为一种的仪文。这里的自省，是问我们来到主的桌子前是不是为着记念主，并没有叫我们转到自己里面去看自己有什么错误，好追求在灵性中的进步。

哥林多后书十三章五节：「你们总要自己省察有信心没有。」这一节更不是叫我们省察自己里面的情形如何，这里也是有所专指的。当时哥林多有许多人毁谤保罗，说保罗不是使徒，所以保罗问他们说，你们要省察自己有信心没有，你们若是有信心，就是我作使徒的凭据；如果不是神召我作外邦的使徒，就你们怎能得救呢？神召我把福音传给你们哥林多人，你们得了救，就证明我是真的使徒；你们若没有信心，我就是假的使徒。所以这里所说的自省，也并非我们在追求圣洁中的自省，乃是当时在特别情形中所有的一个特别的行为——自省有无信心。

但是，我们中文的圣经，在旧约里，最少还有一处说到自己省察自己的话，就是哈该书一章五、七节所说：「你们要省察自己的行为。」请你们知道，在这里：一、不是说你们应当自己省察自己，乃是说你们要省察自己的行为。这是在外头的。二、「省察」在原文是「思念」的意思。这里是说你要思念看你外面的行为如何，不是说你要省察你里面的情形如何。

我们把以上三处的上下文一读，就知道都不是指着自省说的，不过是指着省察某件事说的。所以，我们敢断定说，圣经没有命令基督人自省。

（二）自省能否使人自知

我们就是自省的话，我们的经历要告诉我们，自知是仍不可能的。我们要看圣经对于我们的自己如何说法：

耶利米书十七章九节：「人心比万物都诡诈，坏到极处，谁能识透呢？」我们的心既然如此，所以我们的自省就靠不住。因为我们要用一个诡诈的心来省察自己，就难免受这个诡诈的心的欺骗。也许你错了，你的心反告诉你不错；也许你不错，只因某种弱点，你的心反说你错了。心如果不错，就心可作一个标准；但是，心是诡诈的，怎么可作标准呢？用这个不准确的标准来省察自己，自然是难免受欺骗的。

有一位先生装火炉的烟筒，他用自己的尺量好了，就叫铅皮匠替他作一丈长。后来作好了送来，无论如何量，总长了一尺。他就责问铅皮匠，铅皮匠用自己的尺一量，刚好一丈。但是，他总说长了一尺。后来，铅皮匠把这位先生的尺一看，才知他的尺，被他的小孩玩的时候，锯断了一寸，所以量来量去总是长了一尺。我们若要自省，就要先问自己靠得住，还是靠不住。我们的自己已经败坏了，在神看来，已经是顶不好了，如何能自省呢？许多人以为自省是一个美德，但我告诉你们，自省是一个大错。

我们应当知道，我们人里面精神部分的构造，也不知道是有多复杂的。我们的心意、思想、感觉，以及其他心的表现，乃是非常复杂的。我们不能分析清楚，到底其中是如何的互相影响，彼此牵连。在这么复杂的一种情形中，我们虽然可以自省，但是，这个自省绝对不会给你以一个准确的自知。因为当你自己省察自己的感觉时，你并不知道你的感觉是如何的受各方面的影响和牵连，所以你的感觉所给你的知识，乃是靠不住的。只要有一点点的影响，就会叫你的感觉完全改变了。多少时候，因为我们里面有了一点隐藏的罪恶，或者一个错误的思想，或者一点的偏见，或者因有一点生来的性情，和其他数不胜数的一点点原因，都会叫我们对于一件事情失去了正当的眼光；对于我们自己的存心，失去了准确的知识。因为我们的自己，是这样的复杂，而且是靠不住，就叫我们从这自己所知道的事情都是不准确的。

因此，我们常常遇见一件事，就是有许多人在某点上是顶好的，但是他自己反不知道，反觉得自己在那一点不好；反之他在某点上是顶不好的，他自己却一点不知道，反以为是顶好的。这是我们常见的事。这就是告诉我们说，人虽然是可以自省，但是，自知仍是不可能的，人并不能藉着自省得着自知。我有一位朋友，得救了以后，顶常讲到基督人的爱，按他自己的看法，以为他自己是顶有爱的了，那知他在家里和他的妻子一点不和睦。你们想，人要自省的话，他的自己靠得住么？自己如果靠不住，自己省察自己就是没有用处的。

诗篇十九篇十二节问说：「谁能知道自己的错失呢？」没有一个人能知道。我们靠着自己不能真确知道自己的过失。

（三）自省有否益处

不但圣经没有命令我们自省，不但我们的经历告诉我们自省是不可能的，就是自省的话，于灵性生活还有大害处。因为自省要生出两种结局：不是自满，就是灰心。自省后以为自己不错，所以自满；自省后以为自己错了，所以灰心。除了自满与灰心外，并没有第三种的结局。神教训我，使我知道，没有一个人能藉着自省真认识自己。

希伯来书十二章二节说：「仰望……耶稣。」原文在仰望和耶稣之间有一点小字，应当译作：「仰望离开——以至于耶稣。」这意思就是，你如果要仰望，就要先有所不望，然后才能望。你要先离开你所不当望的，后来才能望你所要望的。我们中文有「望断」这个词，所以我想这句话可以译作「望断以至于耶稣」。我们属灵的生活，乃是根据于仰望耶稣，并不在乎回头看自己。我们如果不遵守圣经的命令，去仰望耶稣，却回头看自己里面是如何如何，就我们在灵性上要受极大的亏损。我从前已经说过，自析——自己分析自己，自己分析自己的感觉、存心和思想——是顶有害处的。格理斐多马说：「现在有一句普通的话说，你若看自己一下，就要看基督十下；但是，我看这句话应当改作，你应当看基督十下，自己一下都不看。」

前两年，我读一首英文寓言诗说，有一只百足虫(像蜈蚣的虫)，与一只虾蟆谈话。虾蟆问百足虫说，你这么多的足，是怎样走法？走的时候，是先摆那一只足呢？百足虫就试试看，走的时候先摆那一只足，但怎样也摆不好。后来摆累了，就说，我不管了，我要去了。但当要去的时候，又想那一只足先摆呢？这样一来，弄得它一步都走不动了。等一下，太阳从云里射出来了，它一看见这光，心里不禁大大欢喜起来，就朝着太阳光奔去，它忘记了它那么多足行走的次序，它竟然走得动了。这一首寓意的诗，正是我们基督人生活的写照。什么时候，我们回想一下自己，就越走不动，就越不进步。我们看主的光，我们不知不觉的前进了。

我前几年在一本英文讲属灵生命顶深的报(《得胜报》)上头，读到一篇东西，讲到「什么是自己」的这个题目，这个作者就说，「自己不是别的，就是自己回想自己，自己思念自己。」这句话真是深，真是实在的。什么时候，我们回想到自己，那一个时候，就是我们自己活动的时候。我们要记得，魂就是自己的感觉。有一位大学的教授，在威尔士复兴以后，去见那位复兴家罗伯斯先生，和他在一起有一天之久，谈论许多问题。他回去了以后，就写了一篇文字登在报上，说到他对于罗先生的印象。他说，他是一点没有自觉的人。我们的失败，就是太思念自己，以致我们所记得的，不过是我们的得胜，或者我们的失败，以致基督在我们身上不能完全显出。

我们得胜的法子，并不在乎时刻不断的来分析自己，乃是在乎仰望耶稣。不是去除去不好的思想，乃是去记得好的思想；不是去除去我们的自己的什么，乃是这样的让基督充满了我们，以至于我们忘记了自己的一切。我们什么时候回想自己，我们那个时候就立刻停步不前了。圣经没有叫我们思想自己到底是如何奔跑，乃是叫我们仰望着耶稣而奔跑。我们若回头省察自己，我们就要看见我们是在烟雾里面，越弄越不清楚。我们若仰望耶稣，我们就自然而然的会奔跑得好。

当我初学骑脚踏车的时候，我常常将车骑到墙边，去碰墙，天天都把手碰破了。后来我请一位会骑的同学看我的弊病在那里。原来我骑车的时候，眼睛都是一直看着车头的车把，盼望我的手能镇定一点，叫车能够走得直一点。岂知不然，我越看车把，越要手定，我的手越发颤，车也越走得弯来弯去，这位同学对我说，弊病就在这里——看车把不看路，所以会弯来弯去，会碰墙。若要不弯来弯去，不碰墙，眼睛就当一直看着前头的路才可以。我们的生活也是这样，一回头看自己就要失败。我们要看前头。

许多基督人的失败，都是因回头自省。这样回头自省一下，就是没有别的害处，但最少也停了一步。圣经并没有命令基督人自省，因为自省不但无益，反阻止进步。许多基督人往往一日过了，要去把这一日的事温习一遍，自省一下，这不过是自己骗自己。保罗不管人如何论断他，他自己并不论断自己。他说，「时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念叫那时各人要从神那里得着称赞。」保罗知道，惟有主的光一照的时候，才知道什么是对，什么是不对。如果一个基督人不时的回想他的自己，他就必定失败。因为一想到自己无错，就要骄傲起来，以为自己比同辈都好。一想到自己有错，就只有灰心，一点办法都没有了。如果我们的自知，是从神的光照而来的，就不致有此结果了。

自知的正当方法

这样说起来，我们意思是不是说，我们可以随随便便的过日子，不必问看我们所作的是对的或是不对的，不必问看我们的存心是清洁的或是不清洁的？我们所领会的，就是圣经并没有叫我们自省，但是，我们并没有读到圣经叫我们不必自知。回想自己是有害处的，但是，放纵自己是有更大的害处的。神从来没有允许我们放纵。神虽然不要我们去自省，但是神却要我们自知。因为圣灵来，就是要叫人为自己的罪责备自己。圣经的意思，不过不要我们藉着自省去追求圣洁，但是，圣经并非要我们不去追求圣洁。圣经不要我们藉着自省来自知，但是，圣经并非要我们不自知。人的错误，就是以为自省和自知是分不开的，所以就以为若不要自省，意思就是说不必自知。岂知自知还是要的，不过不要用自省来自知而已。目的还是一样的，不过方法要改变而已。

圣经既然没有叫我们自省，就我们是用什么方法自知呢？

我们读诗篇二十六篇二节：「耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。」和诗篇一百三十九篇二十三至二十四节：「神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念，看在我里面有什么恶行没有……」这两处圣经，将我们正当自知的法子告诉我们了。在此我们看见，我们若要知道自己的肺腑心肠，我们若要知道自己的心思、自己的意念，要看在我们里面有什么恶行没有，并非我们自己花什么工夫自省，并非我们自己问自己，以为我觉得我自己如同；乃是求神鉴察我，试验我。惟有神鉴察我们，试验我们，我们对自己才会有准确的知识。我们的自知并不在乎省察自己，乃是在乎神检查我们。

这里的圣经，就是告诉我们说，我们若需要对于自己的知识，我们就要求神把他对于我们的知识告诉我们。这是最准确不过的知识。神认识我们，比我们认识自己更清楚，更准确。在他的面前，无论什么，都是赤露敞开的。我们心的最隐密处，凡我们自己所感觉不到，分析不来的地方，他都看到，他都知道。我们若有他的眼光，我们就不会受欺骗，就会知道自己实在的情形。

实在说来，惟有神对我们的知识，才是不错的。你知道神对于你是怎样想法呢？你想你自己是很好的，你想神也这样想么？你想你自己是很不好的，你想神想你也只这样么？所以请你不要以为你觉得好就好了，你觉得不好就是那么不好了，这是不准确的。惟独神看你好才是好的；神看你有多不好，才是有多不好。

这样看来，神不要我们自省，意思并非不要我们自知，并不是要我们随随便便过日子。他的意思乃是，我们如果自省，我们是不会自知的。也许他所以为错的，我们还以为好；他所以为污秽的，我们还以为不过是有一点的不对。他喜欢我们和他有同样的看法，所以他要我们不随着自己靠不住的感觉而断定自己是怎样怎样的；乃是要我们得着灵的思想，明白他的审判，叫我们对于自己有正确的判断。

神的光与自知

那么，我们怎么能知道神对我们是怎样看法的呢？我们怎么能进入神对我们的思想呢？诗篇三十六篇九节：「在你的光中，我们必得见光。」这一节圣经里有两次说到「光」，这两个「光」字的意思是不同的。头一个光是特别的，是「你的光」——神的光。第二个光是普通的，所以只说「光」(上头没有状词)。神的光就是神的知识、神的眼光、神所看见的。在神的光中，就是被神启示，就是被神将他所知道的告诉我们。第二个光，就是事情的实情如何。所以，「在你的光中，我们必得见光」的意思，就是：我们受神的启示，得神圣洁的照亮，就能知道一件事的实情如何，那件事在我们心眼中，要像光那么清楚。我们在自己的光中，永远不会看见光；我们只有在他的光中，才会见光。

以弗所书五章十三节，将光的用处顶清楚地告诉我们：「凡事受了责备，就被光显明出来；因为一切能显明的，就是光。」这叫我们知道光的用处是显明。所以，诗篇三十六篇九节的头一个光是客观的，是神的。我们在这个光里，就被它把我们显明出来，叫我们得以看见自己的实情，这就是在光中所见的光。我们自己的光景，我们不知道，当神的光一照，我们就看见自己的光景了。许多事，我们都以为是顶好的，有一天被神的光一照，才知道是不得了。也许以为自己是比任同人都好的，有一天被神的光一照，就不只罪恶是罪恶，并且许多自以为是良善的也显出是罪恶了。不是我们省察了去告诉主，乃是被光照明了向主去承认。所以说，自省不只不是一个美德，并且是一个大错误。我们能以认识自己，不是藉着自省，乃是藉着神的光。我们在神的光中，就能得着知识来认识自己。神对于我们所有的亮光是如何光明的，我们也能在这亮光中来看见他所看见的一切。

你并不必去问说，神的光是什么时候来的？你也不必问说，我怎么知道那是神的光呢？要知道天上的太阳，并不必用烛去照一照，或者用灯去照一照，只要你能够看见自己，你就知道自己是在太阳的光中，太阳是已经出来了。所以，什么时候，你会彻底的认识自己，你能够看见自己的真相，能够尽量的明白你自己肉体的败坏，你就知道神已经把他的光给你了，你已经是在神的光中了，如果你对于自己的看法不像圣经所说的那么严重，你不觉得你的肉体是像圣经所说的那么败坏，你不相信你自己是像圣经所说的那么软弱可恶，这就是证明你还没有得着神的光，还不是在神的光中。不必问光在那里，不必问什么是光，只要看见光的功效，就知道什么是光，就知道光在那里了。

亚当吃了分别善恶树的果子之后，第一看见的，就是他自己的羞辱——赤身灵体，这是他自己良心的感觉。他觉得自己的羞辱了。他怕神么？不，他还有他自己的法子，就是用无花果树的叶子，为自己编作裙子，遮掩他的羞辱。等到神的声音一来，问他说，「你在哪里？」他就藏在园里的树木中，躲避神的面。他现在无法，他不能靠他自己所编的裙子了，他不能不承认说，我是赤身露体的。所以，一个人自省的结果，再好也不过像亚当看见自己的羞辱而已，不但不会为罪难受，反要用法子去遮盖。亚当是等到神一发问，他才真认识他的自己了。神问亚当说，「你在哪里？」难道神还不知亚当是在那里么？不。神这样问，是要亚当知道他自己是在那里。在我们中间，有经历的人都能证明，当我们自省时，虽然看见了某点的不是，但不过用自己的法子遮盖；什么时候，被神的光一照，就真无法隐藏了。

有一位师母，问一犹太人要不要得救？他说，不要。那位师母就勉强他一同跪下祷告，求神使他认识自己。当神的光一照，地才知道他的污秽是多厉害，他看见他自己的罪，他巴不得地板开口把他沉下去才好。这叫我们看见，要叫一个罪人认识自己是一个罪人，也是藉着神的光。

多少的罪人，当他还没有得救的时候，是很难叫他们承认他自己是罪人的。有许多罪人，在别人看来，他也真是罪人，但是，他自己并不如此感觉。乃是当神的光来的时候，他才知道自己是如何的罪大恶极，有了在神的光中所生的那一种自责，真是好像无地可容了。有许多的罪人，自己也知道自己是有罪的，心里这样感觉，口里也这样承认，在人看来，也许以为这人是有自知之明的。但是，当圣灵将神的光照耀的时候，他才知道他所认的罪，还不过是皮毛的，他还没有像神那样的恨罪。等到得着光照之后，他才会彻底的感觉自己罪的可恶，而追求脱离。所以，让我在此插入几句话，我们作神的工的人，不能用我们的理论使人明白他自己的罪，惟有求圣灵作叫人为罪责备自己的工。各种的自省，都一样是浮浅的，不充分的，不准确的。惟有神的光，才能叫人看见自己的真相——像神那样看见他。

我们基督人一天过一天，能以认识自己，也不是藉着自省，乃是藉着神的光。我们被神的光一照的时候，就要看见自己的败坏不堪。多少时候，我们对人，也许是很有爱心了；等到神的光一照，就要看见爱人的不够，就要看见对人还有许多的缺欠。多少时候，我们自以为工作是成功的，得人也真多；等到神的光一照，才知道都不过是肉体的工作，是虚空无益的，才知道那工作并不是神作的。多少时候，我们自以为是专心遵行神的旨意，自己并不要什么；等到神的光一照，才知道有多少神的旨意没有遵行。我曾问和受恩教士，遵行神的旨意，有什么经历？她说，「每一次当神迟延告诉我以他的旨意时，我就断定我里头还有不愿遵行神旨的心，我里头还有不正当的目的，这是从许多经历中看出来的。」我们求神的旨意得不着答覆的时候，就当求神鉴察，看我们里头有什么不愿的地方没有。当神的光一照，我们就要看见里面的光景了。你都想没有什么不肯顺服神的地方，你被你自己骗了。我们洗脸，是自省看脸上有什么白粉，有什么黑迹，有什么灰泥呢？还是去用镜子一照，看有没有呢？我们要认识自己，不是去想自己如何，乃是求神的光一照才知道如何。多少时候，我们自以为存心是不错，但被神的光一照，才知道有多少的自私，为自己打算，并且有多少的不义呢！多少时候，你的生活，没有被神光照的时候，你都想可以过得去，但一被神光照，就知道不能过去了。在神的光中，就得以见光。

一个深的基督人，与一个浅的基督人的不同，是在乎他们所得神的光是多是少，是长久或是暂时。在神的光下所见的，黑就是黑，白就是白。浅的基督人，是在特别的时候，被神照一下，才知道自己某点的不是。深的基督人，是常被神的光照，而认识自己的。在座的人，也许有人经历过，当我们看见一个少年信徒，述说他是怎样的爱主，是怎样的将什么都奉献给主的时候，我们就要觉得这人不知道他所说的是什么。因他还不知道奉献给神是有多难，将来是有何等的结局，他不过凭一时的感觉说说而已。

这就像主耶稣对雅各、约翰所说的话一样。当他们求主耶稣说，「赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。耶稣说，你们不知道所求的是什么；我所喝的杯，你们能喝么？我所受的洗，你们能受么？他们说，我们能。」(可十37-39)他们不知道这两句话所包括的是有多深多远，就冒昧的回答说，我们能。当我们没有神的光的时候，我们都像这两个门徒。我们并不知道自己是何等的软弱，我们也不知道神所要求于我们的有多少，我们却以为我们什么都是能的。乃是当神的光照耀的时候，我们才知道在多少的事情上，多少的真理上，我们所会说的，不过是那一句话，我们并没有尽量的明白其中的意义。

不只我们的良善，当神的光来的时候要显为不良善；就是我们的不良善——平时自认为不良善的，也是当神的光来的时候才知道他有很多不良善。多少时候，我们很知道我们在某点上是很软弱的，我们自己是这样感觉，我们对别人也是这样说，在祷告的时候也是这样的告诉神。但是我们对于我们自己的软弱，并没有顶深的感觉，并不觉得它是何等的可恶，并且虽然知道了软弱，还可以混过日子。乃是当神的光来的时候，才会彻底的感觉我们的软弱，才会尽量的感觉到这软弱的痛苦，才会有恨恶这软弱的心；并且以为如果不得着拯救，是不能再活的。我们凭着我们的省察所得的自知，与从神的光所得的自知，其中的深浅，真是相去不可以道里计的。所以朋友们，就是你自知了，如果没有神的光，你还不是真自知，凭着省察而得的自知，不过是表明你说你自己是如何。凭着神的光而得的自知，乃是表明神看你是如何。我们对于自己的评论，永远不及神对于我们的评论那么准确。

在这里我们看见，神的光和知识的不同。知识是我们所知道的，是我们在头脑里所明白的。神的光乃是神所知道的，藉着他的灵启示我们的。许多人误会了，以为圣经里所说的亮光，意思不过就是知识。所以我们常听人说，他的亮光顶多，但是他的生命不好。岂知不然。亮光并非知识。圣经说，知识叫人自高自大；但是当神的亮光照耀在一个人心里的时候，并不会叫人自高自大，乃是叫人自怨自艾，懊悔以往，恨恶肉体，在灰尘中求神释放他脱离他的污秽。一个人可以充满了圣经的知识，同时在他心里没有一点神的光。一个人如果跌倒了，他能够将他从前所明白的圣经告诉人，但他自己并没有神的光。在圣灵的能力里所发现的知识，就是神的光；被人记忆在头脑里的神的光，就是知识，在圣经中和在属灵的经历上也有它相当的地位；但是知识脱离了圣灵的能力，就是死的。司可福说：「真理与能力离婚，再没有什么比这个危险了。」所以，我们虽然知道了许多真理，得了许多知识，若不是在圣灵的能力里，就没有亮光，就不能真知道自己的情形，而走前头的道路。我们如果从神那里得了亮光，我们就应当藉着赐给我们这亮光的圣灵，保守我们所得着的，长久作我们路上的光，而不叫它失去能力。

在许多时候，神给我们亮光，叫我们看见一件事的真相，在那个时候，我们好像把这件事顶深的、顶里面的都看见了，好像什么都是摆在我们面前，毫无隐藏的显露在我们的目前。但是，过了一时，我们虽然还记得我们的经历，还保全那样的知识；但是，我们对于那件事好像没有像当时感觉的那么深，好像我们所看见的不会像当时那么清楚。这个时候，神的光已经过去了，所剩下的，不过是知识而已。(注：我们最少要照着我们的知识而行。然而这不是说，只要有知识就够了，光也是要的。)光是会叫人有顶深的感觉的，知识不会。

所以我们要走道路，非有神的光照不可。我们自己的感觉，若非完全欺骗我们，就是减少我们的罪名。我们若要凭着它去追求圣洁，乃是跟随一位瞎眼的领路者。必须有神的光，才能把事的实情显明出来。光，就是说神怎样看法，神怎样说。神说错了，就是错了；神说有一百分的错，就是有一百分的错。光没有来到，就不过是你想的，是靠不住的。你的生命如何，是要神说你如何。

和受恩教士死后，有她遗下的一本圣经送给我，其中有一处写着说，「神阿，求你给我一个彻底的、没有限制的、自己的启示。」这是何等的深呢！多少时候，我们以为自己看不见什么就够了；岂知神对于我们另有一种看法。我们若不得着神的眼光，我们不过是自欺而已。我们应当有胆量，敢被神将他的光照亮我们，将我们自己的真相启示给我们。我们没法认识自己，除非有神的光照才可。我们自己的估价是靠不住的。

神的光从何而来

第一，基督是我们的光。约翰福音八章十二节：「耶稣人对众人说，我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。」主耶稣就是光。当我们亲近主，我们就要看见光。多少时候，我们想这也不错，那也不错，等到把事的实情对主一说，求主启示这事的真相，那知都错了。一天过一天，以为没有什么错，那知一亲近主，又都显得错了。因为一个是自己的程度，一个是神的程度，所以，一亲近主，就知道自己的程度不够了。如果一个基督人不多多祷告，求神把他的真相启示给他，你能保险说，这个基督人十件事就有九件事是错的。你多亲近主，就能多得神的光。

第二，神的话是我们的光。诗篇一百十九篇一百零五节：「你的话是我脚前的灯，是我路上的光。」一百三十节：「你的话一解开，就发出亮光。」这两节圣经，也许是我们顶熟的，但我们若在神的面前仔细一读，就要知道这两节是有多深。你所走的道路，是人说你不错呢，还是神说你不错？肉体的工作，被神的光一照，是不能隐藏的。不是人如何说，乃是要看神的话如何说。我们不是一天过一天随着自己的感觉以为对或不对，乃是要让神的话来定规它的对不对。我们自己不断定，乃是让神的话来断定；把你放在神的话里，让神的话来审判，让神的话把你的实情指出来。所以，我们要多多的读圣经，靠着圣灵将神的话发现出来，使我们自知。

第三，基督人是我们的光。马太福音五章十四节：「你们是世上的光。」这一节圣经，我们顶熟。我们平常以为这句话的意思，不过是指着基督人的好行为说的。实在这里有很深的意思。这里是说一个基督人是光。一个基督人能把人的真相照明出来。许多基督人因为在神的光里，就叫别的基督人怕见他，好像一见他，就要定自己的罪。一个软弱的基督人，不怕见一个同自己一样的基督人；但是一个在神光里的基督人，当你一亲近他，就不免惭愧了。你本来骄傲，被他一照，惭愧了。你本来不诚实，被他一照，惭愧了。弟兄姊妹们，我们是作神的工人，服事神的，但如果你没有神的光，你就不能作工。人不能因你的缘故多亲近神，因你没有光照耀他。如果你是一个亲近神，是常受神的光支配的，你就自然而然的照出那亲近你的人的真相来。如果我们要遵行神的旨意，作神的工，就必须作一个光。

那些亲近神的基督人，当你一亲近他，就叫你觉得神。不是叫你觉得他是何等温柔，何等谦卑，乃是叫你觉得神。我起头作工的时候，我定规无论如何要遵行神的旨意，所以以为自己是遵行神的旨意了。但是，什么时候我去见一见和受恩教士，和她谈一谈，读几节圣经，就叫我知道自己还是不够的。我每次见她，都觉得那一点特别的地方——神在那里。你一亲近她，就觉得神。她有亮光，她受神亮光的支配，所以你一亲近她，她的光就定你的罪。

不过有一件事，是我们应当记得的，就是说，无论你是因为亲近基督，或是读神的话，或是与别的信徒在一起，你所得的光，都是从圣灵的启示来的。乃是圣灵将神所住在人所不能靠近的那光，将他的荣耀、圣洁和公义，显明出来，叫我们看见什么是神那个绝对的程度，使我们因而看见自己，知道自己的实情，知道自己是如何的够不上神的程度。

这光的能力

这光的能力，就是叫人自知。人一到这光里面，就叫他看见他自己一切实在的情形。许多信徒本来是顶自是的、自满的、自负的，在这样的光景中，并不能用人的话语讲解、劝勉、警告、责备，叫他看见他自己的堕落。惟有神施恩，藉着圣灵，把他的亮光照耀在他身上，才会叫这样的人认识他自己是如何的不堪，如何的败坏，如何的假冒为善。神的光一来，什么都要变颜色了；在神的光中，什么都要显出他固有的颜色。

实在说来，没有一个人，能够不被神的光照而得救的；也没有一个人，能够不被神的光照而在灵性的路程上前进的；也没有一个人，能够不被神的光照而作有效力的工的。

一个罪人怎么能够知道主耶稣是救主呢？当然不是靠着理论。他怎么知道他自己是个罪人呢？当然不是靠着责备。你无论用什么方法，用顶合乎逻辑的言辞来证明，用顶充分的理由来辩论，用顶严厉的话语来警告，都不能叫一个罪人看见自己的罪，看见耶稣是他的救主。我并非说这些是没有用处的，这些也有它们的用处，不过这些只会叫人在头脑里知道自己是个罪人，耶稣是个救主，但是决不能使他看见。每一个罪人，都是瞎眼的，这一种的瞎眼，叫他不能看见神福音的真光。只有圣灵藉着神的光，来开罪人的眼睛，才能叫他看见神的光。看见是新约中一个特别的福气。神启示他儿子在我里面，乃是每一个得救的罪人所共有的经历。最没有用处的，就是我们想，要用什么美好的思想、理由、热气、情感、音乐、眼泪、辩论，来叫人「接受基督教」，「相信耶稣」，「作基督人」。神的光，神藉着圣灵所发的光，乃是首要的元素。根本的需要，乃是要罪人看见自己的情形，看见耶稣的荣跃。叫他流泪、悔改、热心、认罪、有美好的感觉，都是没有用处的。惟独这一种在圣灵里的看见，才会叫一个罪人，真信并接受主耶稣作救主。这是因为你不能相信你所没有看见的，你也不能接受你所没有看见的。就是因为在里面已经看见了，所以才能够相信。惟有这一种的信心，是不能摇动的，是经得起试炼的。

在基督人生命的长进上，也不在乎许多的鼓励、警戒、教训，叫他发热心，尽本分，多读经，多祈祷，这些都是附属的，并非主要的。顶主要的元素，就是他们会看见。所以我们看见保罗写信给以弗所人的时候，虽然知道他们在主里面是顶好的，并不像哥林多人的道德那样堕落，他第一件事情为他们祷告，就是要神藉着圣灵照明他们心中的眼睛。基督人生命的进步，乃是因为他们得了神的光，开了他们的眼睛，叫他们知道神的荣耀有多丰富，神的能力——就是藉着耶稣基督的复活所赐给他们的——是何等浩大。如果信徒不看见这个，不知道他在神里所得着的是何等丰富，就进步是不可能的。

所有为神作特别工的人，都是被神光照过的人。惟独被神光照的人，才会审判自己的肉体；惟独审判自己肉体的人，才会被神所使用。乃是当神的光来的时候，一个信徒才会看见他自己是如何的污秽，因为他看见了神的圣洁；才知道自己是如何的不义，因为他看见了神的公义；他才知道自己是如何的不堪，因为他看见了神的荣耀。等到一个信徒这样的自知之后，他才会像真受割礼的人，一点不倚靠自己，(不只不倚靠，并且是深深的恨恶，)乃是完全的靠着神的灵。惟有这一等的工人，才是在神手里的工人，才能为神所使用；也惟有这一等的工人，才能有神的眼光，看见神的计划，明白神的目的。

有许多人因为没有神的光的缘故，就以为他自己是怎样的了不得。魔鬼常常欺骗人，以为我已经得着圣洁了，我是没有罪的了。岂知人所以会这样说，乃是因为他没有得着神的光，所以不知肉体的败坏。我是一个深深相信基督是我们的生命，会叫我们完全胜过罪恶的人。没有一个基督人可以推诿说，人在世上是不能不犯罪的。但是，我们虽然得胜，这并非说，我们的肉体不是败坏的。现在有一种普通的错误，就是人不是趋入这极端，就是趋入那极端。有的人以为我们是败坏的，所以我们不能不犯罪；有的人以为我接受了基督作我的得胜，所以罪性在我里面消灭了，所以我不是败坏的了。岂知都不然。真理乃是：我们在基督里是得胜的，我们在自己里乃是败坏的。一个信徒可以天天靠着基督，有完全胜过罪恶的生活，而天天觉得自己是败坏不堪的。败坏不堪的感觉，不会拦阻他得胜，因为乃是基督在他里面得胜，并非他自己。他完全的得胜，也不能使他不感觉他完全的败坏。因为他肉体的败坏，不会因基督的拯救而改变了性质。

为着许多人受了迷惑，在自己微小黯淡的亮光中，以为自己是怎样的圣洁、无罪，有了全备的爱的，所以我们要来看圣经中许多最好最深的圣人，对于他们自己在神的亮光中是如何看法。

约伯

约伯是个义人，这是神这样说他的。他的三个朋友当他受苦的时候，都以为他是犯了罪，得罪了神。他自己并不这样的承认，他花了许多的工夫，和他们辩论，证明他自己的清白与公义。我们都知道，当神向他显现的时候，圣经就记着说：「我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔自己。」神的光来了，他就知道他自己是如何的可恶。人的话语不会叫他自责，但是，神的光会叫他谦卑。

以赛亚

当神还没有差遣以赛亚之先，神先将自己的荣光显给以赛亚看。在这样的荣光中，叫这一位神的先知，不能不呼喊说：「我灭亡了，因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。」当他没有见这异象之先，以赛亚的嘴唇就是不洁净的，他就已是住在嘴唇不洁的民中，但是，他并不觉得，他也许以为他就可以作先知服事神了。乃是当神的亮光来的时候，他就能看见围着他的人的实情如何，他也才能看见他自己的实情如何，他的口是如何不洁的，如何不能作神的口的，甚至于他喊着说，「祸哉！我灭亡了。」真的，神的「圣哉」，要引出我们的「祸哉」。就是在他这样的自知之后，才有撒拉弗用红炭洁净他的口。在这里我们看见一个顶好的次序，先是污秽，后是神的光，再后是自知污秽，再后才有洁净的可能，最后才能被差遣。

但以理

圣经中有两个人，圣经没有记出他的罪的，但以理就是一个，可知他在神面前是如何得神喜悦的。但是，圣经告诉我们说，当他看见主的时候，给神的光照的时候，他「便浑身无力，面貌失色，毫无气力；我却听见他说话的声音，一听见，就面伏在地沉睡了」。在神的光中，就是最好的圣人，也是站立不住的，也是不能不俯伏在地的。

哈巴谷

哈巴谷被神光照的时候，也是有同样的经历。他说：「我听见耶和华的声音，身体战竞，嘴唇发颤，骨中朽烂，我在所立之处战兢。」

彼得

我们知道他是一个何等自是自负的人，但是，当神藉着主耶稣发出他一点的亮光，叫他偶然看见一下，他也不能不承认自己的污秽。我们知道那个故事，就是他们怎样整夜劳力，毫无所得；后来主命他在水深之处下网打鱼，他们听命，就怎样圈住许多鱼，甚至把两只船装满了。主这样的显现他一线的荣耀，就叫彼得「俯伏在耶稣膝前说：主阿，离开我，我是个罪人」。

保罗

当这一位打过美好的仗，跑尽当跑的路，守住所信的道的保罗，当他在快要离世的时候告诉我们说：「我是个罪魁！」在这里我们所要注意的，就是这个「是」字；在原文，是现今式的。这个告诉我们，他在临死的时候，他对于自己是如何看法。他以为主耶稣降世是救罪人，在所有的罪人中，他还是个罪魁，他没有什么可以夸口的，他没有什么功劳，他没有什么特长；他也是像其余的罪人一样，因着基督的恩典而得救。不只如此，他以为他自己比别人更不好，斫以他需要主的恩典更过于别人。谁曾得过神的亮光多于保罗呢？就是因为他得的光是比别人更多，所以他自知比别人更清楚，他也自审比别人更厉害。惟独不自知的人，才会以为他自己是如何的圣洁、长进与突出；人所以不自知，就是因为他没有得着神的光。

约翰

这位主所爱的门徒，当主在肉身隐藏他自己荣光的时候，他是比别人更亲近主的；我们记得，他是靠主胸怀的那个门徒。主复活后几十年，他为主再作美好的工，并且主特别用他，写一本专门论到交通的书信，特别说到神的爱和神的光的。照着人而说，这一个门徒如果看见了神的光，他应当不会像许多人那样的恐惧了。但是，我们记得，当他在拔摩岛上，看见主耶稣显现出他的荣耀给他看，「面貌如同烈日放光」，叫他「一看见就仆倒在他脚前像死了一样」。没有一个看见神的光的人，是不仆倒在地上的。

我们不只在圣经里面，读到圣经里面的人，是怎样的因着看见神的光而谦卑，而认罪，而自知；就是在教会的历史中，我们也能看见有许多最圣洁的信徒，因着他们亲近神的光的缘故，知道了他们自己的软弱和败坏。我们底下所要引的人，谁能说，他们不是教会中最突出的人呢？但是他们对于自己的看法，却是这样的卑微。这无他，乃是因为越亲近神的人，就越知道自己的软弱；越得着神亮光的人，就越知道自己的败坏。骄傲、自是的人，都是因为没有看见神的光。

路得马丁

当他被关在监里的时候，他写了一封信，给罗马教会中一个很有权柄的人说：「你或者会想我现在是无能的了，皇上很容易的禁止我这个可怜的修道士的呼求，但是，你应当知道，为着基督爱心所加在我身上的本分，我必定会尽力，我一点都不怕阴府的权势，更不要说到教皇和他的主教们。」但是当他在神的亮光中看见他自己的时候，这一位极勇敢的改良家，只得呼喊说：「我更怕我自己的心，过于教皇并他所有的主教。在我里面有一个顶大的教皇——己！」

诺克司约翰

这位苏格兰人，为着基督的缘故，曾为一个教师、传道师、囚犯、奴隶、漂泊者、改教家并政治家，同时他是一个世上仅见的圣人。在他顶末了一次祷告的时候，他自己说：「这篇祷文，是我诺克司约翰用我半死的舌头，和完全的心思，向我的神所求的。」在这篇祷文里，有底下的几句话：「主阿，求你怜悯我，不要审判我数不过来的罪恶；在其中，求你特别的宽恕那些世人所不能指责的罪恶。在我少年的时候，中年的时候，一直到现在，不知道经过了多少的争战，我发现在我里面，除了虚假和败坏之外，再没有别的了。主阿，惟独你是知道人心秘密的主。我求你记得在我所说的罪恶中，并没有一件是我所喜欢的，并且我因着它们是常常的忧愁，它们是我里面的人所深深恨恶的。我现在为着我的败坏而哀哭，只好单单的安息在你怜悯的里面。」这是一个被神光照的人所发出来的祷告。

本仁约翰

因为他要传福音的缘故，人把他关在监里十三年之久，他在监里就写了世人所共知的《天路历程》。除了圣经之外，《天路历程》可算作世界上译本最多的了。司布真论到他说：「我看本仁约翰的体裁，是最像主耶稣的体裁，没有人能及他的。」但是，他写到他自己却说：「自从我前一次懊悔之后，又有一件事叫我忧愁，就是我如果顶严密的查看我现在所作最好的事中，我发现罪、新的罪调和在我所作的最好的事中。所以现在，我不得不断定说，无论我从前对于我自己，并我的工作，怎样的自负，怎样的幻想，虽然我从前的生活，就是没有瑕疵的话，但是，我在一天所犯的罪，已经够叫我下地狱了。」在他这样顶深感觉到罪恶的当中，他呼喊说：「若不是一位大的救主，必定不能救像我这样的一个大罪人。」

怀特腓佐治

这一位与卫斯理约翰齐名、突出的传道人，当他快死的时候，他能说七样的话：「哦，但愿我能够倒下，并且死在我主的工作里，因为我想这是配得着我为他死的。我如果有一千个身体，每一个身体，都要因着耶稣作一个漂泊的传道人。」当他末了一次拿着蜡烛退去安歇的时候，他的门口有一大群人围看，要他对他们再讲一次的道。他知道他那天是要死的，但是，他向着他们讲道，一直到蜡烛烧完，然后上楼去死。这一个人论到他自己说：「在我们所有尽本分的行为中，都有败坏搀杂在里面，所以当我们悔改之后，耶稣基督如果要照着我们的行为才收留我们，我们的行为必定定我们的罪，因为我们并不能献上一个祷告，能够像神的道德律所要求的那么完全。我不知道你们要怎么想，但是，我能说，我不能祷告，我只会犯罪，我不能向你们或者向别人传道，我只会犯罪；我只好这么说：就是我的悔改，还得再悔改；就是我的眼泪，也得在我救赎主的宝血里去洗。我们最好的行为，也不过是有精采的罪而已。」

托拨拉的亚古士督

这一位顶敬虔的人，当他计算他罪恶的时候，他以为他最少一秒钟都有一个罪，这就是说，在十年中，要有三万万多的罪，所以他才写出那一首极荣耀的诗，叫千万疲倦被罪压害的人都得着安息——为我开成万世磐，容我藏于你中间！

他写着说：「哦，世上有一个可怜的人像我这样的么？自己除了软弱和罪恶之外，没有别的，在我的肉体中，没有良善，我竟然会受试探而自视甚高！我一生所作最好的工作，不过叫我有资格受定罪而已。」然而当他痨瘵快死在伦敦的时候，他把他有罪的头，靠在救主的胸怀里说：「我是全世界最快乐的人！」

爱德华约拿单

他是一个顶属灵、为主所大用的人，只要他传道，就有无数的人，为着自己的罪扎心似的哀哭而求救主的赦免，他是一个顶诚实的人，所以他就顶谦卑的写底下的话：「我常常顶深的感觉到，我自己是何等的充满了罪恶、污秽。我顶常的因为这样的感觉太厉害的缘故，叫我不能不放声大哭，有时哭的时候是很长的。因此，我只好常把自己关起来。我现在顶深的觉得我自己的凶恶，和我心的败坏，比我没有悔改以前，还要厉害。照我自己而言，我早就觉得我的凶恶，是完全不能消灭，乃是充满了我的心思和想像的。但是，同时我觉得我对罪的感觉实在是太少，太细微；我自己都觉得希奇，因为我竟然不能有更多对罪的感觉。我现在所顶顶盼望的，是能够有一个悲伤的心，并且顶谦卑的俯伏在神面前。」

伯纳耳

「但愿我们作神工的人，和神的子民，都看见这一位奇妙突出的人，他和他的圣洁，他的属天、劳碌，并他在生活上的舍己，他怎样的将他自己，并他的一切，在心里、在行为上献给神的荣耀，并他在各样的痛苦和忧伤中，在要死不死的情形中，怎样的镇定，怎样的坚固，好叫我们都受鼓励，而知道我们在世上所作的工是何等的大，我们藉着基督所得着的经历和行为，是何等的可爱，何等宝贝，并这样的结局，是何等可羡慕的。」这是爱德华约拿单在因福音作他儿子的伯纳耳埋葬的时候所说的话。

他在二十五岁的时候，在美洲的中心森林中，向贫苦的印第安人作工。他劳碌，他受苦，他祷告，他禁食，一直到神的灵倾倒在他们身上，以致有许多人悔改归主，并为主活着。五年后，他就安息了。

但是，对于他自己，他是这样的叹息说：「哎呀，我里面的污秽！哎呀，我在神面前的羞耻和愆尤！哎呀，当我传道的时候，我是怎样的骄傲、自私、假冒为善、无知、苦毒、分门别类，并怎样的缺乏爱心、热心、温柔与和平！」

戴德生

加拿大内地会的监督富乐士，与戴先生同工几十年，他说：「我和戴先生一同祷告，不知道有几百次、几千次，但是，他没有一次听见戴先生祷告时是没有认罪的。」

这些人都是比平常的人特别亲近神的，但是，他们对于他们自己竟然有这样的感觉。但是，让我问一句，许多平常的信徒，没有像他们那样亲近神，也没有那样感觉自己的败坏，难道他们是比这些人更长进吗？也要答应说，不。不感觉自己不好，并不是说自己是好的，反之，这不过表明他们是缺乏自知之明而已。这些人所以会这样的感觉自己的不堪，就是因为他们是特别亲近神的。他们比别人多得着神的光，他们知道神圣洁那个绝对的程度，所以他们也比别人更感觉自己的不好。所以我们看见约翰一书对我们说：「我们若在光明中行，……他儿子耶稣的血也洗净我们一切的罪。」因为人在光中的缘故，罪就显明出来，耶稣的血，就变作是必须的。接着又说：「我们若说自己无罪，便是自欺，真理不在我们心里了。」凡说自己无罪的人，都是自欺的人。人所以会自欺，就是因为真理——神的光所发出来的真理——不在心里。没有神的光照的人，才会以为自己现在好了，圣洁了，完全了，没有罪了。我们如果像这些人那样的亲近神，就我们必定像他们那样的感觉自己的污秽；因为越亲近神的人，他圣洁的程度越高，越知道什么是污秽，什么是败坏，什么是不义。

我们对罪感觉的深浅，乃是凭着我们得神的光的多少为转移。许多事在我们基督人生活的起头时，我们并不以为是罪。乃是当我们在恩典上长进的时候，我们才明白那些也是罪。多少事我们去年以为是对的，但是，因为今年多得神的光的缘故，我们就明白那些也不对。所以，也许现今有许多你以为不错的，等到将来，你更认得神和他心意的时候，你就要以为那些事是错的。世上没有一个基督人，是完全没有过错的。我们要小心，不要受肉体的欺骗，以为我们现在是已经得着「无罪的完全」了。

将来的审判

我们要知道，我们基督人，将来还是要站在基督审判台前受审判的。那个审判，并非要定规我们要永远得救与否，乃是要定规我们会否进入国度，与在国度里的地位如何。这个审判，乃是关乎我们得救以后，天天靠着主而有的生活和工作到底如何。我们将来会否得着神的称赞，乃是看我们今天曾否遵行神的旨意，因为神除了他的旨意之外，并没有喜欢别的。自然，我们自己得赏与否还是小事，我们会否叫主的心喜悦并满足实在是大问题。我相信每一个得救的人，都有一共同的心愿，就是要叫主喜悦，虽然这样心意的程度是不同的。

在许多要「得着基督」的信徒中，常常很不小心的说，这个是神的旨意，那个是神的旨意；我觉得这个是神引导我的，那个是神引导我的。亲爱者，你们知道么，这些事情，将来都是要经过审判的。并非我们怎么说就算得，也并非我们怎么觉得就算得，也并非我们怎么以为、怎么相信就算得，乃是看到底我们所作的实在是否出乎神的旨意而定。哥林多前书三章十三节把将来审判我们的方法告诉我们：「各人的工程必然显露；因为那日子要将他表明出来，有火发现，这火要试验各人的工程怎样。」这个火到底是什么火呢？我们知道火的用处，有的时候是为着焚烧，但是，在许多时候是为着照亮。对于草木禾楷的工作，火就要焚烧；对于金银宝石的工作，火就要照亮。我们若将这一节圣经，和启示录一章十四节所说的那位审判主的眼目，是如何的像火焰，我们就更明白这火的意思。当将来我们受审的时候，主就是用他的火来试验我们的工作，来表明我们的工作，这个火，就是他像火焰的眼睛。这就是说，主要凭着他的光，照着他的看法来审判我们在得救以后所作一切的工程。他的光要显明出来什么是合乎他旨意的，什么不是。

让我们知道，在神面前只有一个是非的，只有一个是非的程度的。这个程度是绝对的、完全的、无可更改的、无可转移的。我们将来就是要按着这一个标准受审判。无论我们今天怎么说，怎么觉得，怎么相信，怎么以为，我们所行的，若不是真出乎神的旨意，就在那一天我们必定受亏损。在神的亮光中，不只没有什么是可以隐藏的，并且是没有什么可以错误的。我们今天若得不着神的光来启示我们实在的情形，和事情到底是否合乎他的旨意，就在那一天，当神藉着他的光，按着他的旨意来审判的时候，我们就必定站立不住。如果我们今天活在世上，事事都有神的光照，知道什么是他的旨意(无论是对自己，对别人，对事情)，就在那一天，我们的工程是必定得着赏赐的。让我们知道，我们今天所得着的神的光，就是将来神所用以审判的光。所以我们若要知道我们的工作，那天在神的光中能否站立得住，我们就要问说，我今天的工作，是否照着神的光而行。让我告诉你们，神的光是没有改变的。今天神的光所定罪的，以为不合他旨意的，将来神的光也必定定罪，以为是不合他旨意的；今天神的光所称许的，以为是合乎他旨意的，将来神的光也必定称许，以为是合乎他旨意的。我们千万不要冒险，盼望现在不照神的光而行，不求神的心意，不照神的看法，而盼望那天神的看法、神的光发现的时候，能够受他的赏赐。

我们现在天天所凭着而活的，就是神的光。我们说我们现在照着神的光而行，意思就是说，我们要照着神的审判而行；意思就是说，我们天天的行事为人，都要顶清楚的看见，神将来对于我这样的行事为人是要怎样审判的。因为我顶清楚的知道将来审判台前景况的缘故，就叫我在神的面前，凭着这一个知识而行他在那天所要称赞的事，而不行他在那天所要定罪的事。神的光，就是审判台前的光！我们今天靠着神的光来自知，并靠着神的光来知道他的旨意去行事；我们就是靠着审判台前的光来自知，就是靠着审判台前的光来知道他的旨意去行事。我们应当感谢赞美神，因为我们是不必等到那天才会看见神的光，才知道他是如何要审判我们的，我们今天就有看见那个光的可能，我们今天就能知道什么是他将来所要定罪的，什么是他将来所要称许的。圣灵来住在我们心里，就是为着要启示神的这个光，所以我们的责任是无可推辞的。

保罗也是以为，将来神的审判，乃是要藉着神的光的。他告诉我们说，凭着自己感觉所作的事，乃是没有价值的。所以他说，「我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念；那时，各人要从神那里得着称赞。」(林前四4-5)这一段圣经，是再明显没有的。弟兄们，如果保罗这样人的感觉，还是靠不住的，他感觉他自己是不错的，还不能算得不错，就你和我呢？他说，除了神那天用光来照耀之外，我们里头是有许多的隐情，许多的意念，可以影响到我们的行为的，可以叫我们去行自己意思的；到了那天，神光照的时候，我们才知道我们今天受了我们自己那个隐藏的影响是多少。所以他在上文告诉我们，他除了忠心，没有别的。因为我们的存心若是忠心的，就是说，要出任何的代价来遵行神的旨意，神就必定将他的旨意告诉我们，叫我们知道如何行。主耶稣说：「人若立志遵着他的旨意行，就必晓得……」(约七17)

所以，弟兄们，我们现在在世上，这样寻求神的光，是叫我们在将来的时候，看见这光发现的时候，不至于受定罪，而要得着满足的赏赐。

一个祷告

我们已经知道了，遵行神的旨意乃是何等的紧要，但是我们若要知道他的旨意，就我们在神面前，必须有愿意遵行他旨意的心。我们的心，必须是从一切断了奶的；我们必须在神的面前只有一个心意，就是要知道他的心意。无论神所启示的是这个也好，是那个也好，我都愿意接受。在这样的光景中，有这样柔和顺服的心，神就必定将他的旨意告诉我们。因为「耶和华与敬畏他的人亲密，他必将自己的约指示他们」(诗廿五14)。

但是在许多时候，我们并不知道我们自己的心。我们并不知道我们自己的心是多诡诈，多弯曲，多悖逆。我们想我们自己是肯顺服的，是要神旨意的；但是，我们并不知道我们心里极深的地方是如何的有了私意，有了己见。所以我们必须像大卫一样，在神的面前呼求说：「耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。」(诗廿六2)「神阿，永你鉴察我，知道我的心思，试炼我，知道我的意念。看在我里面有什么恶行没有，引导我走永生的道路。」(诗一三九23-24)惟独当神鉴察我们，并知道我们的心思的时候，我们才知道我们的心思；惟独当神试炼我们，并知道我们的意念的时候，我们才知道自己的意念。乃是当我们经过神这样的鉴察和试炼，我们才能看出在我们里面有什么恶行——什么恶存心，好叫我们除去，来得着神引导我们走永生的道路。多少的信徒，他们要明白神的旨意，他们也求神将他的旨意告诉他们，但是，他们并没有得着。这没有别的原因，就是因为他们在心里有恶行，叫神不能引导他们。他们并不自知，并不知道自己在心里有多少的倾向、多少的成见、多少的惧怕，和多少的欲望，因此叫神不能启示他的旨意。他们如果在神的面前，求神用光照他们，叫他们自知，然后除去他们的阻挡，神就必定引导他们。让我们知道，自知虽然不能使我们就明白神的旨意，但是，自知会叫我们知道在我们里面是有什么阻挡了我们明白神的旨意。所以自知在明白神的旨意上是一件不可少的东西。但是，没有神的光，谁能自知呢？所以现在岂不是我们要同大卫一样祷告的时候么？


六　神的光与人的分析

有时当我们自己作一件事，自以为顶对的，后来被一位属灵人一说，就看见以前认为千真万确的，今天乃是千假万错了。那时，我们里面一点都不必问理由，也不必分析，顶自然的一切清楚明白了。这乃是神的光照，是藉着神的话进来，如同两刃的利剑，将灵与魂刺入剖开了。什么是出于神的，什么是出于自己的，就顶清楚了。什么是神的旨意，什么是自己的意思，也顶清楚了。神的光与人的分析，其分别不可以道里计，神的光与人的分析是截然不同的。

有一次，我尽所能的作对的事，自己觉得很圣洁，很属灵。后来与一位在主里顶深的姊妹谈一谈。她没有多说话，只说了几句，经过一点祷告后，我就觉得我错了，我觉得污秽得很，离神的圣洁何等远。这乃是神的光临到了我。人自己的想法和感觉常常欺骗人，但神的光必定把神对人的看法启示给人，这样所得的知识，才是人对自己真正的知识。

神的话就是神的旨意，当神的话临到我们时，如同两刃的利剑一样，当神的话发出光时，我们就要看见自己而仆倒。我承认我是个意志很强的人，别人说我的错，不容易叫我服，但是神的光一来，我就知道自己错了。人自己所分析的、省察的，远不如神的光。因为神的光乃是达到魂与灵、骨节与骨髓里的；神的光能照出人心中的隐情。虽然人的魂知道道理，但若没有神的光，对你仍然无益。你必须要有一次基本的看见，有一次遇见神的光，才能走神的道路。约翰与保罗都是因为看见了光，才能尽完神托付他们的职事。

有的信徒觉得自己要等一个特别的经历，于某年某月某日之后，他才能如何如何。这不见得是真的看见，有时不过是人自己的分析，而不是神的光照。谁得着了神的启示，谁就得着了神的工作。一个得见光的人，自然而然的会有实行。所以在神的工作上，我们不该倚靠人的分析，乃要仰望神的光。至于雅各书二章所说的实行，乃是另外一件事，那里的实行是指对弟兄姊妹施予帮助，并非指基督本身的行为。

得着神光照的条件

如何得着神的光照？得着光照的条件只有一个，就是必须要有空隙。除此之外，没有别的条件，只有这一个条件：我们这个人要有空隙。没有一件事能拦阻光，只有人把自己关起来，光才不能进入；这是首先要怕的事。人若是对于某一件事，自己说已经定了，已经不错了，这就是一个封锁的人；这样的人不能得着神的光。神的光只照那些有空隙的人，就是里面开起来的人。诗篇一百三十九篇二十三节说，「神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念。」这里是说神知道，不是我们自己知道。人无法藉着分析自己，以知道自己的心思和意念。我们的分析不过叫我们欺骗自己，并不能叫我们得着光。如果神的话临到我们，我们里面就看见了，就问都不必问，因为神把我们的心思和意念都指出来了。神乃是藉着他的光照启示信徒，引导我们走活的道路。所以我们都要像诗人一样，求神鉴察我们的心思，验明我们的意念。当神说话的时候，我们需要以诚实敞开的心来接受。


七　分别的方法

读经：

「这事以后，耶和华在异象中有话对亚伯兰说：亚伯兰，你不要惧怕，我是你的盾牌，必大大的赏赐你。亚伯兰说：主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。亚伯蔺又说：你没有给我儿子，那生在我家中的人，就是我的后嗣。耶和华又有话对他说：这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。」(创十五1-4)

「亚伯兰的妻子撒莱不给他生儿女；撒莱有一个使女名叫夏甲，是埃及人。……后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫以实玛利。」(十六1-15)

「然而属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。」(林前二14)

「因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石、草、木、禾楷，在这根基上建造。」(三11-12)

「然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。……当时那按着血气生的，逼迫了那按着圣灵生的；现在也是这样。」(加四23-29)

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」(来四12，「主意」应译作「愿意」)

人在神面前需要光，才知道自己实在的情形是怎样，若是没有光，只是凭着自己的智慧、思想来推测、分析，则很难不落在错误里。人的判断很难是确实的。分别的方法不是在外面动脑筋，乃是需要神在里面的光照。但愿神今天给我们光，让我们看见神要给信徒的是什么？以及看见什么是对的，什么是错的；什么是好的，什么是坏的。

分别灵与魂

希伯来书四章十二节说，「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开……。」在这里要分开的乃是灵与魂。哥林多前书二章十四节说，「然而属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。」这里说到属灵的人和属魂的人(属血气的人应作属魂的人)。在希伯来书四章只有灵与魂的分别。在哥林多前书二章中不但有字眼的分别，还有功用的分别。在希腊文，灵就是纽玛(pneuma)，而魂就是朴宿克(psuche)；这两个字在希伯来书四章中作名词用，在哥林多前书二章中作状词用。

创世记二章七节说，「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了活的魂。」(另译)神造的人乃是活的魂，活的魂在希伯来文是nephesh，等于希腊文里的psuch.，所以人的本质就是魂。约翰福音三章六节说，「从灵生的，就是灵。」人里头的灵是从神所接受的部分，是从亚当那里传给我们的。所以在我们这个人里面有魂，也有灵。人凭着自己的所能、所是来生活，这是属魂的人。哥林多前书二章那里说，属魂的人不能知道属灵的事。要明白属灵的事，就必须是个属灵的人。属灵与属魂是两个绝对不相同的境界。

在《经文汇编》中，我们可以找出数百处论到灵与魂的分别。有时候用到「灵里忧愁」，或者「灵中喜乐」的句子，有时候又用到「魂中忧愁」或者「魂中喜乐」的句子。神学家读到这里，就根据两者的功用相同，将魂与灵合起来，认为是一件事。但是如果说，我能吃饭，你也能吃饭，所以你就是我，我也就是你；这种道是讲不通的。许多时候灵的功用，魂也有，但魂的功用，与神圣的事不发生关系。哥林多前书二章说，属魂的人不知道灵的事。灵与魂的功用虽然有时会相同，但是它们的境界完全不同。今天神不是问我们作了什么，神也不是问我们作这些事的时候，是喜乐或是忧愁？神只问我们这些事是出于魂，还是出于灵的？人所分别的是事情作得好，或是作得不好；但神并不是这样。

认清来源

有些信徒看见圣经记载灵所作的，魂也能够作；而魂所作的，灵也能够作，就以为灵与魂并没有分别。神在创世记十五章应许亚伯拉罕能生一个儿子，亚伯拉罕就在八十六岁的时候，和使女夏甲生了以实玛利。虽然以实玛利实在是亚伯拉罕的儿于，神却不承认，因为这是亚伯拉罕凭血气生的。等到十四年以后，亚伯拉罕的妻子撒拉生了以撒，神才承认这是他的后裔。夏甲与以实玛利，撒拉与以撒这两对母子有什么不同呢？表面看来，他们没有什么不同。为什么那么难分别呢？因为这两者十分相似。他们的分别，到了加拉太书四章，才清楚说明。人只要有儿子就好了。但神要问：这是谁生的？是凭神的应许生的，或是凭血气生的？神乃是看重这个儿子的由来。属魂的人是向神独立的；属灵的人乃是倚靠神、仰望神、等候神，在神面前谦卑的。这两者表面虽然相似，但实际上有很大的分别。

以撒和以实玛利是同一个父亲，但是神是问母亲是谁？加拉太书告诉我们，在信徒中间也有这样的分别，我们在平日生活中应该问：「我是在灵里作呢？是在魂里作呢？」而不是问：「我这样作是对，还是不对？是好，还是不好？结果会怎样？」普通人以为为神作工是顶好的事。我从前在一所有名的中学为神工作，结果很好，很多人得救了，也爱主。我外面作得很起劲，但是我自己里面瘪得像气球漏了气一样的难受。我走后，对一位同工说，我要为这一次的工作向神悔改，因为这不是神的时间，而我去作了。

有一次一个弟兄来见我，我觉得他恨怕我，所以他说了很多谦卑的话。我看出他的谦卑是很出力气的，这是属魂的；我可怜他作出来的谦卑。神不是问我们是否谦卑了，神是问你的谦卑是从那里出来的。假若一个人是因着神在他里面作工而谦卑，或许连他自己都不知道他很谦卑。一个人脸上擦了粉，才要照镜子，若没有打扮，就不需看自己。摩西是因耶和华和他说话，面皮就发了光，但是他自己并不知道。照样，出于魂的忍耐，是要人去费力的；出于神作工的忍耐，连人自己都不知道。

有两个姊妹不知道怎样与人来往，她们对人没有同情，也不能爱人。听了道以后，知道应该爱人，但是她们还是觉得人比爱人容易。许多基督徒都是在外面作，装作基督徒，在这里需要神的光，需要神的话给我们看见，我们自己属魂的成分是何等的多！我们不但要看见一切出于魂的恶是恶，更要看见连魂的好也是恶的。魂的恶要被定罪，魂的好也要被定罪。这并不是说不自然的好是假的，就是自然的好也不是属灵的。神乃是要由灵生出的美德，而不是我们自己生下来就有的美德。人常常以天生的美德来代替神给的。我们要看见，除去这属魂的好，要比除去天生的坏更难。人的天然是有限的，但是主所给的乃是无限的。比方说，人的忍耐是有限的，就好像你的手臂只能拿一百斤，再多就不行了。你的忍耐也是这样。如果是主所给的忍耐，那么连你自己也要希奇。在一切事上我们不必去问：是属于灵还是属于魂的？你如果不知道，你就是问也不会知道。在这件事上你需要神的光照。假冒的美德在神面前是没有价值，就是生下来的好，也不能代替属灵的，总有一天要被毁坏。

有很多人刚得救的时候，觉得作基督徒是一件顶好的事，那段时期对他来说，好像是一个黄金时代。但是一天过一天，他从当初的光景中落下去了。很多基督徒都是这样，为什么会这样呢？因为他当初作基督徒时，他自己还不知道有多少是出于魂的，那时主的灵的成分还没有什么地位。所以神要给你看见，许多好行为都是出于你自己的。因此有时候神藉着某种难处的临到，给你知道自己受不了，这时候你就仰望主，你就从难处爬起来了。虽然你还是去爱人、还是谦卑、还是忍耐，你外面的行为还是与从前一样，可是这些美德的由来不同了，这些美德的源头和以前不一样了。

金银宝石与草木禾楷的工作

哥林多前书三章十二节给我们看见，有两种不同的工作，一种是用金、银、宝石在根基上建造；另一种是用草、木、禾楷来建造。许多信徒问：什么是金银宝石？什么是草木禾楷？我们从圣经中看见，金银宝石就是一切出于神的。金银宝石乃是父子圣灵的工作，也就是父永远的恩典，子十字架的救赎，圣灵造就的工作。至于草木禾楷，都是一些没有价值的东西。人的荣耀就好像草木，而禾楷乃是食物里的废料。神并不是问你作了那些工作；神是要问：你所作的是从那里出来？主在马太福音十章中，并没有要求我们把所有的水倒给人喝；乃是说，当我们把一杯水给一个小子喝，就不能不得赏赐。这里的工作，一种是属灵的，一种是属魂的。一切的金银宝石都不是生长在地上的，乃是埋藏在矿里，必须往矿的深处挖掘而开采出来，得着金银宝石是不容易的。但是草木禾楷生长在地上，我们在地上随手一抓，顶容易得到。靠感觉得来的东西，一下就可以得到，但是其中少有属灵的价值。就好像人奉献钱财，他的心一受感动，凭他的感觉他就奉献财物，但这种奉献并没有属灵的价值。

对于传福音和讲道，我们也要注意，如果传福音和讲道是从仰望、祷告，和难处里出来的，那就是金银宝石。但有人只凭口才好、故事比喻记得多来讲道，那就是草木禾楷。有一位弟兄听过史百克弟兄讲亚伯和该隐，他就说：「这个道没有什么特别，到处都可以听见这样的道，我自己也会讲。」一篇道是从自己来的，或是从神来的并不一样：一篇道是从你的灵里出来，还是从魂出来，果效也不一样。讲道要紧的事，不在于你说的东西很特别、很新奇，讲别人所没有讲过的；讲道要紧的乃在于来源。讲的人若摸着灵，他的道就叫人摸着神；讲的人若摸着的是魂，他的道就叫人摸着他的自己。当以利沙走过书念妇人家的时候，妇人说：「我看出那常从我们这里经过的，是圣洁的神人。」(王下四9)那书念妇人并没有说以利沙是个解经家，是个道德家或预言家，她说以利沙是个神人。有的讲道人口才很好，解经解得妙，但是人从他的话中摸不着神。有的人说话不流利，讲的道也不够动听，可是这个人是与神碰头的人，人一听他的道，就知道这个人里面有神，这个人认识神。

我们如何分别是出于灵的，还是出于魂的呢？事实上，这不在于我们的研究、分析、下判断。乃是等到有一天光进来了，你里面就能知道，就会看见。分别的力量需要从里面出来，分别的力量不在于外面的观察。如果有人来对你说，你应该这样，你应该那样，那你就要被他弄乱了。我们要求神给我们信徒里面有一种分别，光靠外面的修改是没有用的。

祷告：

主阿，求你祝福以上的话，如果没有你的祝福，你就要厌恶这样的话。求你洁净上面的这些话，人实在不配为你作工。子不能作什么，只有看见父作了，子才能作。人一切的劳苦、竭力，都是根据圣灵在人里面的运行才有功效。求你救我们脱离虚妄的心思，让圣灵更多的在人里面运行，使听到这些话的人，都有光在里面照亮，能以分别什么是出于自己，什么是出于灵。奉你的名，阿们！


八　与神交通和得着光照的根基——施恩座和基路伯

读经：出埃及记二十五章十至二十二节

「要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。要里外包上精金，四围镶上金牙边。也要铸四个金环，安在柜的四脚上；这边两环，那边两环。要用皂荚木做两根贡，用金包里。要把贡穿在柜旁的环内，以便抬柜。这贡要常在柜的环内，不可抽出来。必将我所要赐给你的法版放在柜里。要用精金做施恩座，长二肘半，宽一肘半。要用金子锤出两个基路伯来，安在施恩座的两头。这头做一个基路伯，那头做一个基路伯，二基路伯要接连一块，在施恩座的两头。二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。我要在那里与你相会，人要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。」

出埃及记二十五章二十二节：「我要在那里与你相会，人要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。」在这里很清楚的提起两件事：一件就是交通，另外一件就是光照。「我要在那里与你相会」，这是交通：「又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事」，这是光照。

在旧约里，神所最注重的一件事，就是他的会幕，也就是后来的圣殿。因为神有一个大的盼望，也是一个大的目的，就是他要与他的子民同住。神所要的就是他能在人中间支搭他的帐幕。换句话说，在神永远的计划中最大的一件事，就是神能住在人的中间。神所乐意的，就是在人和神的中间有一个接触点。所以主耶稣的道成肉身，是充充满满的有恩典有真理，支搭他的帐幕在我们中间。(约翰福音一章十四节的「住在我们中间」，可以译作「支搭他的帐幕在我们中间」。)他的目的是要住在我们中间。以马内利，就是为着显出神住在人的中间。但是，主耶稣不过是个人，这一个并不够满足神自己的心；神是要藉着他自己的灵，把我们建造成为他藉着圣灵居住的所在(弗二22。)

会幕和圣殿的中心，是在那一个约柜上。什么时候约柜一离开会幕，会幕就变作一个被弃绝的东西；什么时候约柜被掳离开圣殿，圣殿就不能再作神的居所。神是在约柜上与人同住。人是靠着约柜才能与神交通。在这里，我们不是要讲整个约柜是怎样，因为那是太大的问题；我们只愿意摸着这一个东西，就是在约柜上有施恩座，在施恩座上有用金子锤出来的两个基路伯，神要在施恩座上二基路伯中间与摩西相会，与摩西说话。我们要看见，神与人交通是在施恩座上二基路伯中间，神与人说话，人得着亮光，也是在施恩座上二基路伯中间。

交通

施恩座是神施恩的地方。每年在七月初十赎罪日，赎罪祭的血，要带到施恩座上面来(利十六14-15)。换句话说，施恩座的上面，是赎罪的地方。神所有的恩典，都是在赎罪之后才给人。人如果没有得着赎罪，人在神面前就永远没有方法得着怜悯。在精金作的施恩座上面，必须弹上赎罪祭的血，神才能向人施恩。人的思想是以为神有权柄施恩，在任何的时候，神要施恩就可以施恩，神要怜悯就可以怜悯。不错，神的目的是施恩，所以神设立施恩座；但是，我们要知道，如果没有一年一次的赎罪日，在那一天大祭司把血带进去弹在施恩座上的话，谁的罪神都不能赦免。

在施恩座的两头有基路伯。神的荣耀是在基路伯上(结九3；来九5)。在施恩座上，你碰着神的怜悯，在两个基路伯中间，你看见神的荣耀。换句话说，神的施恩必定要与他的荣耀相称。神不能光有施恩座而没有基路伯，神不能光从施恩座上施恩而不经过基路伯。在施恩座上，神可以用恩典待我们，神乐意用恩典待我们；不过，神不能光凭着施恩座来对待我们，神还得凭着基路伯来对待我们。可是，因为世人都犯了罪，亏缺了神的荣耀，人与神的荣耀不相称，所以，神要按着他的荣耀来对待我们，我们就没有一个能得着神的恩典，我们只能作被咒诅的人，不能作被怜悯的人。因此，必须有赎罪的血弹在施恩座上，神才能在荣耀里，也在施恩座上来对待我们。

这就叫我们看见一件事，就是我们与神的交通，都是根据于我们与神的荣耀相称，我们与神的荣耀相配。这一个配是从血来的。因为有血的缘故，神才能施恩而无亏于他的荣耀。神的儿女都要记得，凡来到神面前的人，都得无亏于神的荣耀。如果你来到神面前的时候，你所带进来的是有亏于神的荣跃的，你就不能与神交通，你就在神面前爬不起来。一切与神出事情的人，都是因他对于神的荣耀有亏，因为交通的根据是在乎神的荣耀。许多弟兄姊妹常说，交通的根据是在乎血；但是，我们要记得，交通的根据所以在乎血，是因为交通的根据在乎神的荣耀。没有神的荣耀，就没有血的要求。在神面前交通的时候所以需要血，就因为神是荣耀的神。

罗马书第三章一面告诉我们，人犯罪是亏缺了神的荣耀：一面告诉我们，耶稣的血使我们得称为义。神是一位荣耀的神。所以，来到神面前的人要记得，你能不能与神交通，就看你今天对于神的荣耀到底如何。一切叫神得不着荣耀的就是罪，凡叫神的荣耀受亏损的就是罪。有罪，就叫我们不能与神交通。我们不必专一的犯罪才与神失去交通，我们用不着犯罪大恶极的罪才与神失去交通；许多时候，只要我们在一件事情上没有积极的荣耀神，我们与神的交通就受亏损。我们必须记得，与神交通的根据是在乎神的荣耀。我们也必须注意，人与神的交通是根据于荣耀，也是根据于血。神的荣耀要求血。我们如果没有亏缺神的荣耀，就用不着血。我们所以用得着血，就是因为我们亏缺了神的荣耀。荣耀是交通的根基，血是进来补救那一个缺欠。

所以，我们要知道，交通受拦阻是因为有罪，但是罪还是消极的，罪还不够摸着那一个实实在在的问题。实在的问题是神的荣耀的问题。什么时候我们比神的荣耀短一点，(「亏缺了神的荣耀」亦可译作「比神的荣耀短一点」。)够不上神的荣耀，交通就出事情。感谢神，今天在神的施恩座上面，有了十字架上的血。我们靠着血，就能仰望神的荣耀，就能活在神的荣耀里。感谢神，他的救赎把我摆在一个地位上，叫我能敞着脸看见神的荣耀，这个叫作交通。交通不仅是花半点钟、一点钟在那里读经、祷告，交通乃是我靠着血来看见神的荣耀，我一切的生活也都是为着神的荣耀。

光照

第二，就是神的说话，神的光照，或者说是神的启示。神是从施恩座上二基路伯中间和摩西说话。在交通的事情上，神注重的是在施恩座的根基上和摩西交通，和摩西相会，但是神没有叫我们忘记基路伯，没有叫我们忘记他的荣耀。在神光照的时候，神是从二基路伯中间和摩西说话，他所着重的点是他的荣耀，但是人如果能在施恩座前与神交通，人就能从二基路伯中间来听神的说话，神也没有叫我们忘记施恩座。

神是在二基路伯中间和摩西说话，神是用荣耀来引导他的儿女。神的荣耀所在的地方，就是神的引导所在的地方。神的引导，在白天就是云柱，在晚上就是火柱。在云柱里，人所看见的是神的荣耀；在火柱里，人所看见的也是神的荣耀。神的荣耀所在的地方，也就是神的引导所在的地方。

神说话，神引导，是凭着他的荣耀。在个人身上，神说话的时候，也就是我们知道在那一件事情上是荣耀神的时候。我们如果能在一件事情上看见神的荣耀，我们就知道已经有引导了。在许多神的儿女身上，引导和荣耀神竟然是两件事。岂知在神面前的荣耀他，和他引导我们，是一件事，不是两件事。你在那里能找得到神的荣耀，你就是在那里受引导去作那一件事；你在什么地方能看见神的荣耀，你就知道那一个就是你该在的地方。

神在二基路伯中间说话。凡看见神的荣耀的人，他就已经听见神的说话了。我们用不着看见了神的荣耀再等神的话。我们如果有一次在生命里看见神的荣耀，那一个看见，叫我们所明白的比我们平常所知道的要深得多。什么时候你真的看见了神的荣耀，你就知道了。

什么是对的，什么是不对的，什么是正确的道路，什么是不正确的道路，什么是有属灵的价值的，什么是没有属灵的价值的，就是看神的荣耀在里面或者神的荣耀不在里面。有的事情，也许小得很，在人看来，也许没有多大价值，但是，你摸着它的时候，你知道你摸着了神的荣耀。你摸着了神的荣耀，你就知道你已经得着神的引导，用不着再等候引导了。有的工作，你在那里作的时候，你觉得价值低得很，你觉得不对。有的工作，你在那里作的时候，你看见会发光，会发亮，你觉得有价值，你觉得这是对的。问题并不在乎这工作大不大，是在乎这里面有没有神的荣耀。没有神的荣耀就没有价值，有神的荣耀就有价值。

摩西出来传神的话，他在神面前有话语的职事，他以话语来服事神的百姓。神和摩西说他所吩咐他传给以色列人的一切事，是在二基路伯+中间。所以，当摩西为神说话的时候，就摸着了神的荣耀。照样，我们如果摸着了神的荣耀，看见了神的荣耀，我们也就有话说。有的时候，你觉得你自己说得很好，道也讲得很通，但是，你就是觉得浅得很，轻得很。你立刻看见，这里面没有话语的见证，这里面没有话语的职事。每一件东西，如果是出乎神的，你就立刻看见是从二基路伯中间出来的，你知道这里有神的荣耀。神的荣耀不只是客观的东西，并且是在我们中间能知道的。

许多时候，在你日常的生活上，你摸着神的荣耀，你看见在这里有一个可以荣耀神的，你就看见这一个荣耀引导了你。许多时候，在你的工作上，你摸着神的荣耀，你看见有荣耀在那一个工作上，你就说有荣耀引导了你。当你用话语服事教会的时候，你摸着了神的荣耀，你就知道这是神的话。你每一次得着神的启示的时候，你就摸着神的荣耀。你在二基路伯中间听见了神说话，不只有话，并且有荣耀。什么时候，光有话而没有荣耀，你就知道这不过是道理；什么时候，有话也有荣耀，你就知道这是启示。有一件事很希奇，无论什么时候，我们若看见神的荣耀，虽然口里说不上来，但是我们里面知道。如果有人问我们怎样看见，我们不会说，但是那一个结果在我们身上。最大荣耀的显现，就叫我们仆倒在地上。我们仆倒的时候，什么都不知道，但知道我们摸着了神。

摸着神的荣耀，这是与神交通和得着神的光照的根基。这个根基如果没有，就都不过是道理，都不过是理想。求神施恩给我们，叫我们一天过一天真能摸着神的荣耀而活在地上。


九　属灵的分别善恶

读经：

创世记三章：从略。

「凡只能吃奶的，都不熟练仁义的道理；因为他是婴孩。惟独长大成人的，才能吃乾粮，他们的心窍习练得通达，就能分辨好歹了。」(来五13-14)

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与雯，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」(四12)

知识善恶树的分别善恶——带进死亡

人因着吃了分别善恶树的果子，结果就带进属灵的死亡，所以在神的面前，人在属灵上乃是已经死了的人。人越活在这种死亡的光景中，就越分别善恶。人如果不靠神的生命活着，就是分别善恶；而分别善恶乃是死亡的表示。当初人若是吃了生命树的果子，就不需要分别善恶；因为生命就能分别善恶，无须用分别善恶树的果子来分别善恶。人越认识生命，越认识神，就不需要分别善恶。然而由于人吃了知识善恶树的果子，人就远离了生命树，就是远离了神；今天人乃是落在知识善恶树的范围里。一个没有得着重生，不认识神，不认识生命的人，就越要讲善恶、哲学、伦理、道德、好坏和是非。

属灵的分别善恶——生命成熟的表记

人与神的来往，不是根据善恶，乃是根据生命。生命里面也有分别善恶；生命里的分别善恶，乃是一种生命成熟的表记。创世记三章里有知识善恶树的分别善恶，希伯来书五章里有分辨好歹的分别善恶。创世记三章的分别善恶乃是死，而希伯来书五章的分辨好歹，乃是生命长大成熟的表现。由此可见，基督徒不但会分别善恶，并且这种分别善恶，乃是生命成熟的表记。

有的基督徒得救以后，仍然在知识善恶树的分别善恶里，一直在搞分别善恶；他们常常问这件事该作不该作，那件事好不好。但是另外有些基督徒，他们也分别善恶，但他们的分别善恶，乃是从神面前来看什么是善，什么是恶；这种分别善恶乃是属灵的，这乃是基督徒所应当有的分别。基督徒中的确要找出对与不对，基督徒是有分别善恶的需要，正如希伯来书五章所说的，分辨什么是开端，什么是更深的。这种分辨不是普通善恶的分辨，乃是在属灵上分辨何者是深，何者是浅，谁是婴孩，谁是成人等。不但善恶中有善恶的分别；对神来说，在善中也有善恶的分别。在神面前，有吃乾粮或吃奶，有婴孩或成人的分别。一个人如果知道这些事，能够有这种的分别，乃是一种成熟的表记。

一个人初作基督徒的时候，看每个基督徒的生活、工作，一切的行事为人，都是好的。但是慢慢的，他有了分辨，他会分别好坏了，这就是成熟的开始。你能分辨，你能知道：某件事人以为是好的，在神面前乃是坏的。这就是成熟的表记。但今天教会中充满了太多幼稚的事，叫许多基督徒仍旧是在婴孩阶段中，以致不能分辨什么是开端，什么才是达到完全的地步。我们必须在神面前学习有属灵的分别善恶，不留在婴孩阶段，心窍习练通达，以分辨好歹。

见证

一九二六年，我办《基督徒报》第二期，讲到但以理书第二．四、七章，帖撒罗尼迦前书，以及启示录。那时候我说到这些预言，因为学得不多，所以写得很简单。序也写了，也就印了。我自己觉得好，也没有多少要懊悔的地方。我又收到三百几十封读者的来信，说他们读过以后，觉得非常好，也很得着帮助、鼓励并警戒。我自己也觉得很得意。有一天，当我与和受恩姊妹在一起时，我就问她：「你收到我写的《基督徒报》没有？你觉得内容如何？」她一点都不在意，只和我说到她的茶和鸡蛋糕等。我几次要引起她对我的《基督徒报》的注意，但她还是说她的茶、饼乾和糖。后来等到我要走的时候，她才对我说了一句话，她说：「弟兄，有一天你就会知道，好的，不一定好。」我就问她：「你是不是指《基督徒报》第二期说呢？」她说：「是。」她又说：「我若是有十期的《基督徒报》要写，我也不愿意把那些东西放进去，我要写些别的东西。」当时，我不能佩服这些话。但一天过一天，我认识了，不是你能拿出多少，也不是自己作了多少，乃是神作多少。无论是口才，无论是智慧，或者是能力，一切出于人的都是无用的。

又有一次，我带一位姊妹去见和受恩教士。这位姊妹有一些错的事，因着和受恩所说的话，就从早上一直哭到下午。我就去问和教士：「你知不知道她一直在哭？」我以为她这样的悔改似乎是很好的，但和教士听了我的话却是冷冷的。我尽力使她知道这位姊妹悔改痛哭的光景。和教士却说：「她这个人乃是在可怜自己！我不喜欢帮助这样的人。」当时我觉得不服，觉得和教士没有爱心，不体谅人，不能与人表同情。然而过了一、二年后，我就知道，和教士是对的。在我以为，悔改、痛哭、流泪、为自己的罪懊悔，这许多的表现都是对的；但她却能真正的分辨好歹。在这里，不是批评、爱心的问题，乃是看见的问题。在看见的人能有属灵的分别善恶，在我却不能。

有一次，我带了六十多位同工，到和受恩教士那里去。她对我说，「这些人中，若有五、六个是能好好的跟随主，就要感谢赞美主了。」到今天来看，恐怕就只有这么多人真正跟随主了。

和受恩姊妹有一种属灵的分别好歹。这一个好歹，并不是普通人所说的好歹。人的好歹在神看来，许多时候正是完全相反。善于批评的人，许多时候，他的灵是不对的：但能分辨善恶的人，他所用来看的眼睛是对的。因为这个眼睛看见了光，所以他所说的乃是属灵的分别，而不是批评。

我佩服史百克弟兄的一个点，就是他能有属灵的分别善恶。有一个人和我住在一起几个月，史百克很少与他碰面，但是史百克对他的认识比我多。我们不是要去批评别人，批评别人是不能得神祝福的，我们乃是要有属灵的分辨。我们的分别善恶，不但是应用在认识人上，并且也能应用在事情上；在断定事情上，有光的人也能分别好歹。那些已经看见光的人，他们连寻求神的旨意都不必，因为他们里面是清楚的。

属灵分别善恶的路

有神的话

创世记三章与希伯来书四、五章，乃是圣经中三处论到分别善恶的地方。希伯来书五章的分辨好歹乃是属灵的，是一种成熟的记号。希伯来书四章是说到我们怎样能分别善恶，这个分别的能力是在那里。只有神能分别善恶，因为万物在神眼前，都是赤露敞开，不能隐藏的。万物在人来说，有许多是人不能认识的。但是神说，有一种人能看透万事，就是属灵的人(林前二15)。这也就是希伯来书四章所说的，神的话能将人的灵与魂刺入剖开，这是里面的、属灵的分辨。这班属灵的人，就是有神的话的人，他们能够分辨灵与魂，也能看透事情的真相。批评是用人的理想，一切吹毛求疪的事，乃是属魂的人所作的。但属灵的事，必须先在里面有认识，必须在自己身上已经被对付过了，必须有神的话，才能从神面前清楚。

不自析

许多基督在那里一直问，一直问，他们最大的试探，乃在认识神旨意的事上，一要往里面分析、省察，想要断定一件事到底是出于神的呢，还是出于自己的？是出于灵的，还是出于魂的？是属灵的，还是属肉体的？这样的人永远不能明白神的旨意；人若是凭着自己来断定事情，就一定错。在约翰福音十三至十五章中，腓力、彼得、多马、犹大，在那里问了许多问题。主在约翰福音十六章告诉他们说，到了那一天，就都不要问了。因为圣灵来，要把一切的事指教你们(十四26)。所有发问的人，都证明他们没有圣灵的同在；认识圣灵的人，就不必问。有神的人，有圣灵膏抹的人，他有神的话，他里面是清楚了，就不要问什么了。

诗篇一百三十九篇二十三节，作诗的人求神来鉴察，求神来试炼，因为人心比万物都诡诈。人能自欺，人能以为自己乃是最好的。但在神面前，你以为最好的，也许是最坏的。神从来没有说要我们自己来分析我们里面那一个心意是出于灵，还是出于魂。这不是基督徒的事，乃是神的话的事。神的话是活的，比一切两刃的剑更快，能将人的灵与魂刺入剖开。有人或者要问：「我读经读了好几遍，我不觉得我的灵与魂是分开的。」你要知道，分开灵和魂，乃是在于看见，在于你得着了启示，不是在于你的研究。凡要用工夫而去认识的，乃是在黑暗中，那不是生命的律。

必须有神的光

没有看见光的时候，以为自己怍了好些年的基督徒，爱弟兄姊妹，奉献财物，对付罪，也对付了世界……他觉得很满意了。别人也说他这个基督徒很不错，也从他得了很多帮助。但是神的光若来照他，到了有一天，他就要看见许多好的工作，在神面前乃是最污秽的，最得罪神的。他能找出许多的事，在神面前乃是犯了罪；这些乃是用人的智慧永远不能解决的。就如扫罗在得救前，反基督，逼迫基督徒，却以为是事奉神。他在犹太教中是最热心的，在同辈的人中最有长进，袒他却是敌对神的工作。尽管人可以认为自己的存心良好，动机是为着神，但实际上他所作的乃是与神为敌的。这样的人乃是在黑暗中，没有神的光。今天一切的分别乃在于主的话进来，你里面有了光，你就看见了。这完全不同于创世记二、三章的分别善恶。

我并不是说读经、查经、听道没有用，我乃是说，这些不能解决事情，必须要有神的光来。神的活话来的时候，就使你活不了，神的话要杀死你，神的光要除去一切不是出于神的。你自己以为你里面有一大堆的好，有一天，神启示了，你就能看见这一大堆的好，不过是粪土。这样你就开始有了认识，心窍习练得通达，就能分辨好歹，长大而成熟了。

所以基督徒在起头时，就不该自己分析自己，问东问西，乃要学习仰望主，求主启示光照。一旦你得着亮光，你就清楚的能分辨好歹了；虽然你口里也许不能说清楚，但你的里面是清楚的。一切的分别，都在于有神的话，或者没有神的话，有神的光，或者没有神的光。神的话一来，心中的思念和主意，骨节与骨髓，都能辨明，都能看见了。人的心思不能认识属灵的事。属灵的事，乃是耳朵未曾听见，眼睛未曾看见，人心未曾想到的(林前二9)。属血气的人，不能领会神的事(14节)。里面的定罪，不是根据善恶，不是在于外面事情的善恶，乃是里面有了神的话，是神的话分别了灵与魂，惟有神活的话有这种功效。

从前我去厦门作工，有的时候事情作了，结果很好，人称赞，也有帮助；但是里面塌下来，好像走了气一样。有的时候，工作的情形仍是一样，但里面觉得有力，或者比没有作过还要刚强。所有作工的人，都该像主一样，每次叫撒玛利亚妇人解除乾渴时，自己也得着饱足。一切的工作，若使自己不能得着饱足的，那就是里面出事了。主的食物，就是遵行那差他来者的旨意，作成他的工(约四34)。作工的人必须学习寻求主的话，照着主活的引导来工作；不凭着自己所以为好的来作，乃要凭着主在里面所以为好的来作。

一个人得了重生之后，首要的工作，乃是让神的话进来，分开他的灵与魂。我们所作的，也不知道有多少不过是出于自己的，出于自己的想法，自以为好的，就说是神的旨意。许多人悔改认罪之后，还要再为他们的悔改认罪来悔改。许多时候，甚至我们的眼泪在神面前也是污秽的，都需要宝血的洗净。我们必须看见，我们以往所说的爱，是何等的属世；以往所说的交通，不过乃是一些社交而已。所有的问题，乃是有没有那一天，十字架的光进来，将我这人拆毁了，看见自己的败坏。若是你没有经过这样彻底的对付，你可以尽管背十字架，尽管工作，尽管爱人、传福音、帮助人等，但是，有一天，你要发现，自己完全是错的。求神怜悯我们，给我们有光，叫我们倒下来，叫我们的一切被拆毁，好叫我们有属灵的眼光，有属灵的分辨。

祷告：

我们的主，虽然人的话会被忘记，但愿你的话能被记得。不要让人的己出来，乃要都能被光照着，像保罗一样。愿你的光杀死我们这个人；不是凭着我们的祈求，乃是凭着你的丰富，来作我们的供应。奉主的名，阿们。


十　死的判决

读经：哥林多后书一章八至十节

「弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神；他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。」

天然生命的对付

我们要知道，基督徒从神所得着的一切，都是跟着重生来的。藉着重生，基督徒有了一个新的生命。神从来不弥补天然的生命，神从来不修理老旧的生命。天然、老旧的生命乃是十字架工作的范围。神要藉着十字架，一次基本的击打天然、老旧的生命。

我们知道，以扫是一个有道德的罪人，而雅各是一个敬畏神的人，却也是一个抓夺的人。他要属灵的祝福，他要神的同住，但他很天然的要。他摆不下自己，他那调皮的手段、力量、聪明始终还在。所以神至终还要在毗努伊勒，对他有一次基本的对付。凡神在你身上的对付，若是还能恢复到从前的地步，那就还不是基本的对付。

雅各起初要祝福，反而必须逃难；欲为长子，反而要立刻离开家，离开父母。等到神在毗努伊勒摸了他的大腿窝，他就永远瘸了。从此，他的腿动一下，就瘸一下，他天然生命的能力是被神彻底的对付了。许多人因着对付，有了启示和亮光；但这些对付在你身上所发生的能力深不深，就要看你被神摸得深不深。你需要神的光照，叫你看见你的本相。这样，你本来的情形就无可挽回，不能再恢复了。这就是基本的对付。基本的对付，意思就是无可挽回的对付。

死的判决

死是所有的人必须经过的一条路，人一生下来就向死路而去，但在死还未真正临到一个人时，死在人身上也许从来没有能力。人也许从来没有想过死，乃是等到医生告诉你，你的肺病已经到第三期了，你就立刻有「死的判决」。这不是说，以前没有死，乃是没有看见死是很近的，死是实在的。现在你看见了，所以就叫你软弱。许多人知道十字架的道理，也会传讲，但对十字架仍是迷糊的。等到有一天，神摸了你，你听见死的判决，十字架就变为实在的。人若被神摸着，就必瘸腿，瘸腿是被神厉害摸着的记号。

道理与亮光

神的道理与神的光有很大的分别。雅各遇见了神，被神摸着，被神对付，所以他的腿瘸了。倘若我也学瘸腿，去得那结果，这是没有用处的。这好比装作瘸腿，记得时就瘸腿，乘公共汽车时争先恐后就不记得瘸腿了。这是行为的改良，不是生命的改变。真瘸腿的人不瘸也不行。跑得顶快的人没有被神摸着，装瘸的人也没有被神摸着。在神的儿女中，充满了行为，只因在讲台上充满了道理，道理产生了装作的行为。

我看见神曾叫比你更刚强的人瘸了，我信神也能叫你瘸了。神要把你倚靠自己的心拿去，叫你不要倚靠自己，这不是一个道理教你不要倚靠自己，乃是神摸着你，自然而然你就变作一个无依无靠的人。这就是死的判决。总得有一次，神要这么厉害的对付你，给你死的判决，叫你能够说，一切都是出于神；今天的不是出于神，以往的也不是。这样，你拒绝自己就是自然而然的，你祷告也是顶容易的。真的被神摸着，就不需要记性。真的腿瘸了的人，纵然忘了自己腿瘸，但只要走第一步，想要像正常人一样走路也是不行，头一步就要跌倒了。你的头会忘记你是瘸腿的，但你的腿永不会忘记它是瘸的。十字架是神最大的破坏，把整个的旧造破坏了；那破坏乃是藉着光的工作。这样厉害的工作，就叫你永远恢复不过来了。

我们在这里所说死的判决，并不是说死的本身，乃是说死的工作在人身上是实在的，是一定的，死是无可逃避的，叫人不能再自信，往后只得好好的仰望神。现在有两个问题：第一，我如何知道我是一个已蒙光照的人？第二，我如何知道某月某日神在我身上作过这种工作？我们必须知道，什么叫作道理，什么叫作亮光。倘若一样东西讲完，你就得自己去作，那就叫作道理。启示或亮光是什么呢？就是那道理一临到你，立刻就产生效果。比方说，医生说你有某种病，马上就把你带到手术房去动手术，神的话若带有能力，就在于神说有光，就有光。不是神说要有光，而叫我们去找光，去作出光来。属灵的特点是：神一说，事情就成功了。你不必挂虑神怎么作，乃要挂虑神说了没有。耳朵听见，手就去作，这是不对的。保罗被神大光一照，他就能够问：「主阿，你要我作什么？」神没有对他讲道，他却发出这样的问题。我们许多的难处都是我这一边应当作什么。我们找不到捷径，找不到以道理代替光照这件事。

蒙神光照的特点

有一位蒙古来的弟兄在上海住了八个月，以后要求我给他按手，打发他去作工，我不肯。后来他到天津去，把在上海所见所闻，写了一封信来，述说了一遍。我看了很生气，把信撕去。心里想：你懂得什么？这好比一个人从一栋大楼的七楼跌下来了，竟然还能述说他每秒钟的经过。你就知道他乃是在撒谎。最没有本领的撒谎就是每一次都说一样的话。保罗三次述说这同样的事，每次的述说都不同，只因光叫他更糊涂了。本来保罗还能骑马，以后只得让人拉着他的手而行，自己东西南北都不知道了。被神光照的特点就是不清楚。亚伯拉罕的长处就是不知道，只得听候神的指示。所有属灵的启示，第一件事就是叫人莫名奇妙；这与分别善恶树完全相反，分别善恶树叫你清楚。然而在这样的莫名奇妙中，却叫人对神有倚靠。

属灵的事实

属灵的事情不是讲道理，乃是讲事实。属灵的事用不着人头脑明白、挂虑或担心，要紧的是有那事实。所有的问题就在于有没有那样的事实。一个人问题多，就表明他黑暗多；一个人有亮光，他就看得见，他看得见乃因着有亮光。一个人看见了，就没有问题了；如果他没有光，就有许多问题，他会问一件东西颜色是什么，形状是怎样。但他若有光，若有看见，这些问题就不存在了。属灵的糊涂没有疑惑，道理却会产生问题。我们所要求的，就是一次基本的对付，一次真实的光照，一次十字架彻底的击毁。只有这样死的判决，能够使我们真正弃绝自己，只倚靠神，不信靠自己。


十一　光与知识

读经：哥林多后书四章三节

「如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。」

蒙蔽联于灭亡，而光照意即得救。我们一旦看见了，在那一刹那，我们就得救了。得救不是在看见之后，乃是与看见同时发生的。看见就是得救。我们若听见道理并明白了，却没有事情发生，那么我们肯定还未看见真理。我们期望先看见，然后有相对的经历；但我们真看见了，那一刻我们就有了经历。看见和经历不是两步，乃是一步；二者没有间隔。一旦启示显出来了，我们就不需要等待经历；因为启示显出来的那一刻，我们就有了经历。如果仅仅有对圣经的知识，就需要有人的努力去实行。如果是启示，就不需要努力，因为他看见一切都完成了。比方说，你若仅仅从圣经明白自己是骄傲的，你就设法要谦卑；但你真看见你是骄傲的那一刻，你就不再骄傲了，你就不再需要努力去谦卑了。光暴露骄傲，也把骄傲杀死。从你看见你的骄傲那一刻起，你就不需要对你的骄傲作什么；因为从那时候起，你的骄傲就过去了。不需要有第二步，甚至不需要等待经历，因为经历与启示是同时发生的。神圣的光足够对付消极的，因为神圣的光将其杀死了；神圣的光也足够带进积极的，因为神圣的光产生经历。许多基督徒缺了那自然产生经历的光，就依赖作工以产生经历。作工总是指明黑暗。那里有光，那里就有经历，就不需要作工。

火所显露的，火就毁坏(林前三12-15)。光照的火，同时就是烧毁的火；显明的光就是杀死的光。在摄影时，底片的曝光与影像的成形，不是两个分开的步骤，乃是同时发生的。一旦曝了光，你就得到一个影像。如果是需要两个步骤——先是知识，后是经历，那就不是基督的信仰了。当罪人寻求救恩，而我们将基督向他陈明，使他看见时，我们不需要告诉他必须祷告才可以得救；他已经得救了。当得救的人寻求圣洁，我们将基督向他陈明使他看见时，我们也不需要告诉他，必须祷告才能经历基督作他的圣洁，因为他已经在经历里了。你若要求罪人祷告一句，或要求圣徒祷告一句，才能进入这些经历，那个罪人就不会真正得重生，那位圣徒也不会真正得着圣洁。

我们若在客观一面有光，在主观一面有眼睛，我们就必看见。许多基督徒在里面寻求光。他们分析解剖，却无法找到他们所寻找的，因为光是来自客观的。许多基督徒设法用他们的手来看，不用眼来看。他们凭感觉到处摸索，却一无所获。我们不是靠感觉来发现真理，乃是凭看见。最拦阻信徒长进的，有两大软弱：一个是在软弱的时候依赖意志的努力；另一个是在黑暗的时候依赖内省。二者都与新约相左，并且妨碍属灵的长进。基督徒的生活受两个原则支配，这两个原则就是看见与相信。逃避光唯一的路就是把光遮蔽起来。只要有最小的隙缝，光都能照进来。

我们需要有基本的看见，也需要有每天的看见。启示是在关键的时候临到我们，然后再逐渐的显明。渐渐的看见是根据基本的看见，就是那杀死天然生命的看见。神的光中有足够的能力，能一次毁坏一切与神旨意相左的东西。和受恩教士曾说过，一片叶子能遮蔽星光(参太六22)。

我们若在光中行走，他就用血洁净我们(约壹一7)。行在光中与蒙血洁净不是分开的经历，乃是同时的。我们不需要担心我们蒙洁净的问题，因为当我们行在光中的时候，就自然蒙了洁净。


十二　着迷与神的光

读经:

「你们中间谁是敬畏耶和华、听从他仆人之话的，这人行在暗中，没有亮光。当倚靠耶和华的名，仗赖自己的神。凡你们点火，用火把围绕自己的，可以行在你们的火焰里。你们所点的火把中。这是我手所定的，你们必躺在悲惨之中。」(赛五十10-11)

「因为在你那里，有生命的源头；在你的光中，我们必得见光。」(诗卅六9)

属灵的实际，就是真。是真理叫我们得以自由。但是，有许多时候，一个基督徒，不只没有摸着真，反而陷在虚谎里面，被虚谎所迷惑，受虚谎的捆绑。他对于一件事的真相看不清，却自以为很清楚；他所想所作的完全是错的，却自以为很对。这一种情形，可以称它为「着迷」。着迷的人需要神的光，才能从着迷里出来。现在我们先来看一点什么叫作着迷。

什么叫作着迷

着迷是自己欺骗自己。着迷的人，就是约翰一书一章八节所说的那样的人。着迷的人，是自欺的人。明明知道自己有罪，却对人说自己无罪，这是撒谎。明明自己有罪，却相信自己无罪，这是自欺。撒谎是自己里面明明知道有罪，但是对人说没有。着迷是自己里面明明有罪，却一直想自己是何等好，好到一个地步像主耶稣一样没有罪，就相信自己没有罪，就一直说自己没有罪。撒谎是自己有罪，却打算去骗人。着迷是自己虽然有罪，却相信自己无罪，也对人说自己无罪。换句话说，欺人的就是撒谎；自欺的就是着迷。撒谎与着迷，里面的内容都是一样的，内容都是有罪。不过一个是良心里知道自己有罪，却打算骗人说我没有罪；一个是头脑里说自己无罪，心理上也相信自己无罪。欺骗人的人是撒谎的，自欺的人是着迷的。所有着迷的人，都是自欺的人；所有着迷的人，都是自己把自己想到一个地步，就着迷了。也不知道有多少骄傲的人着了迷！因为骄傲的人把自己想到一个地步，不只要别人相信他是这么一种人，连他自己也相信自己是这么一种人了。

像保罗就着迷过。当司提反被人用石头打死的时候，保罗是「喜悦他被害」(徒七60)。他里面着迷了。他写信给在腓立比的教会，提到他从前的故事说：「就热心说，我是逼迫教会的。」(腓三6)他以为要热心事奉神，就是逼迫教会。人受害了，他心里喜悦还不够，还去见大祭司，求文书给大马色的各会当，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷(徒九1-2)。他相信他这样作是热心事奉神。这到底对不对呢？他要事奉神是对的，他这样逼迫教会还以为是事奉神却是不对的。他不对，他却相信他自己是对的，这个叫作着迷。

主耶稣在约翰福音十六章二节所说的那种人，也是着迷的人。主说：「人要把你们赶出会堂；并且时候将到，凡杀你们的，就以为是事奉神。」杀害主的门徒，还以为是事奉神，这个叫作着迷。

着迷乃是心里的事。着迷是作了一件错的事，心里还能说是对的。人作了一件错的事，口里硬说是对的，这是撒谎。人作了一件错的事，不只口里说是对的，连心里也相信是对的，这是着迷。撒谎是外面越硬，里面越萎；外面越有把握，里面越情虚。着迷是外面硬，里面也硬；外面有把握，里面也有把握，好像连良心都不说他错。

着迷的情形就是：对于一件错的事，自己想是对的，自己也相信是对的，相信到一个地步，再没有人能对他说是错的；这是着迷。还有，对于别人所没有的事，自己先是猜想人家有，后来想到一个地步肯定人家有，好像越想越是有凭有据的；这也是着迷。有的基督徒，因为自己羡慕某件事，想达到某个目的，起先心里也有点觉得不对，随后却一直朝对的方面想，好像越想越对，越想越真，越想越实在，再后就相信绝对是对的，就把它当作真理，也对别人说这是真理；这也是着迷。着迷到了这个地步，就是有人把神的话给他看，证明他是错的，也不生效。一个着迷的基督徒，你想帮助他，更正他，是不容易的，因为他能凭着良心说他是对的。

所以我们要特别小心，千万不要有一点动机想欺骗人。我们即使无意中说了不准确的话，也要更正。我们如果存心说不准确的话，起先是欺人，结局会落到自欺的地步。

曾有这么一个故事：有一个弟兄，要作一个热心的人，他觉得祷告的时候用天然的声音不够热心，所以就造出另外一种声音来。他起头这样祷告的时候，还觉得有一点特别，还觉得不是他自己的声音，久而久之，他都不觉得他本来的声音是什么种的声音了。人家都觉得他那一种祷告的声音不自然，而他自己还以为是自然的。不是自然的还以为是自然的，这是着迷。起先装作时，里面还有感觉，等到着了迷，不只里面没有感觉了，并且还以为是真的。从这里我们可以看见，着迷是多么可怜的事。

玛拉基书里着迷的例

在旧约里有一卷书，就是玛拉基书，特别给我们看见什么种的人是着迷的人。例如：

一章二节：「耶和华说：我曾爱你们。」这是事实，但是以色列人却说：「你在何事上爱我们呢？」这是着迷。以色列人说这话，与普通的撒谎不同。他们敢对神说：「你在何事上爱我们呢？」这就证明他们心里的确不相信神曾爱他们。他们不相信事实，反而把虚谎当作真的，这就叫作着迷。

一章六节：「藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人，我既为父亲，尊敬我的在那里呢？我既为主人，敬畏我的在那里呢？」这是神说的话。他们却说：「我们在何事上藐视你的名呢？」他们没有敬畏耶和华，他们却相信他们没有藐视耶和华的名，这就叫着迷。

一章七节：「你们将污秽的食物献在我的坛上。」这是神说的话。他们却说：「我们在何事上污秽你呢？」他们错了，还相信自己是对的，这就叫着迷。

二章十三至十四节：「你们又行了一件这样的事，使前妻叹息哭泣的眼泪，遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。」这是事实。他们却说：「这是为什么呢？」他们作了一件错事，却不相信有这么一回事，这就叫着迷。

二章十七节：「你们用言语烦琐耶和华。」这是事实，他们却说：「我们在何事上烦琐他呢？」他们明明烦琐神过，却不相信曾烦琐他过，这就叫着迷。

三章七节：「万军之耶和华说：从你们列祖的日子以来，你们常常偏离我的典章而不遵守。现在你们要转向我，我就转向你们。」这是神说的话。他们却问神说：「我们如何才是转向呢？」他们好像没有偏离神的典章过，他们相信他们无可再转向了，这就叫着迷。

三章八节：「人岂可夺取神之物呢？你们竟夺取我的供物。」这是神说的话。他们却说：「我们在何事上夺取你的供物呢？」他们夺取了神的供物，却相信自己没有夺取过，这是着迷。

三章十三节：「耶和华说；你们用话顶撞我。」这是事实。他们却说：「我们用什么话顶撞了你呢？」他们顶撞了神，却相信自己从来没有顶撞过，这就叫着迷。

约翰福音里着迷的例

在新约里也有一卷书，就是约翰福音，说到着迷的事也不少。例如：

五章四十三节：「我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。」这一种的拒绝主耶稣，在以色列人好像是对得起他们自己的良心似的，这是着迷。

五章四十四节：「你们互相受荣耀，却不求独一之神来的荣耀。」真的荣耀不求，算不得荣耀的反而求，这是什么？这是着迷。

七章十九至二十节：「摩西岂不是传律法给你们么？你们却没有一个守律法。为什么想要杀我？」这是主说的话。众人却回答说：「你是被鬼附着了，谁想要杀你？」他们是撒谎以至于着迷，不然就不会说「你是被鬼附着了」。他们想杀主耶稣，却着迷到一个地步，以为主耶稣是被鬼附着了。

七章二十七节：「然而我们知道这个人从那里来；只是基督来的时候，没有人知道他从那里来。」这也是撒谎以至于着迷。

着迷的现象

着迷是很可怜、很悲惨的。一个着了迷的人，是落在一种很不正常的情形里。我们举几个例于下：

有的基督徒是在话语上着了迷。他说了什么话，他竟然能相信他从来没有说过；他从来没有说过什么话，他竟然相信他是说过了。人家没有说那样的话，他想人家说了那样的话，就肯定说人家说了那样的话。这样的基督徒不只是撒了谎，并且是着了迷。撒谎，是撒了谎而自己知道；着迷，是撒了谎而自己还不知道。撒谎，是撒了谎而知道自己是错的；着迷，是撒了谎还说自己是对的。有的基督徒着迷到一个地步，把明明是谎言的当作真理，把明明是错的认为是对的，把明明是虚谎的当作事实。

这样的基督徒，他起头撒谎是打算骗别人，结果自己也受了骗。他撒谎，骗了一个弟兄，骗了五个弟兄，骗了十个弟兄，这些弟兄都吃了他的亏，可是他的代价也出得相当大，因为这一个黑暗是领他到着迷里去的。他撒谎成了习惯，撒谎到一个地步，他自己都以为是真的了，他着迷了。撒谎的起头是骗人，撒谎的结局是自己着迷。他实在没有碰着这样一件事，他却对人说，这一件事是怎样怎样的，的的确确是真的，这是骗人。等一等他对另一个人也是这样说，他已经骗了两个人了。再等一等，他又碰着两个人，他仍是那样仔细的说，他又骗了两个人。他起头说谎，他里面还有一点难受，他还有点觉得基督徒这样说是不该的。到后来，他越说越没有感觉，好像越说越能证实了，连他自己都相信是真的了，这就是着迷。自己捏造一件莫须有的事来欺骗人，后来连自己都相信这一件事是真的，是着迷。

有的基督徒，在作见证上着了迷。有一个弟兄，他听见过很多弟兄作的见证，有的是祷告得着答应，有的是工作得到神的祝福，有的是遇见难处得了神的拯救。他就从这些见证上，产生一种梦想。他以为他的祷告也得着了神的答应，他的工作也得了神的祝福，他碰着难处也得着了神的拯救。其实这些都不是事实，都是他在那里幻想。后来一有机会，他就起来作见证，说得活灵活现的。一件事情本来很平常的，他却把它说得那样特别；本来不是那样奇妙的，他却把它说得那样奇妙。他这样一次过一次的作见证，作到后来，他相信就是那么一回事。作到一个地步，到底那一部分是真的，那一部分是假的，连他自己也不知道了。人欺骗自己到一个地步，连自己都相信是真的，这就叫着迷。

有的基督徒，在疾病上着了迷。他身体上本来并没有什么病，他却以为自己有这样的病，有那样的病。他这许多的病都是从自爱来的。他没有什么真的病，他的病是医生所不承认的。就是因为他太宝贵自己，太自爱的缘故，一下说他有这个病，一下说他有那个病，心跳两下就说有心病，咳嗽两声就说有肺病。医生如果对他说真话，告诉他没有病，他就说这个医生不好；医生如果附和着他，也说他有病，他就说这一个医生高明。没有病而一直说自己有病，这是自爱以致于着迷。起头的时候，也许因为要得着亲戚、朋友、家里的人的爱怜而说自己有病，结果就真的以为自己是病人。他是用心理来创造病，这叫作着迷。着迷是自己造出一个东西来骗自己，骗到一个地步，都不知道自己是被骗了。

有的基督徒，是在惧怕上着了迷。他心里惧怕，但并不是真有什么可怕的事情。不过起头的时候以为某件事是可怕的，结果就真的怕了。你把许多不可怕的理由告诉他，他反而不能信。任何人告诉他不必怕，他总认为是可怕的。这也是着迷。

有的基督徒，是在猜想上着了迷。这样的基督徒，因为没有光的缘故，往往把猜想当作事实。起先他猜想某人曾作过某件事，某人曾到过某个地方，某人曾说过某句话，后来他竟然相信某人真作了某件事，某人真到了某个地方，某人真说了某句话。他着迷到一个地步，把别人所没有的事想到有。明明是冤枉人，他却相信是事实，这是着迷。人不是那样，他相信人是那样，这是着迷。人没有作过那件事，他相信人是作过那件事，这是着迷。他把他所猜想的当作实在的，这是着迷。

另外还有一种着迷的情形。有些基督徒，他们真是追求，真是盼望在主面前能好好的走前面的道路。但是他没有光。一件事并没有错，他却以为作错了，就一直为着那件事挂虑，挂虑到甚至说主不能赦免他，宝血不能洗净他。按着神的光来看，他没有罪，但是他很肯定的说有罪，他以为他作了一件不得了的错事，犯了一个不得了的罪。他在那里难受，他在那里流泪，他以为一次认罪不够，就十次认罪，百次认罪，一直认罪，他总感觉那一个罪还在那里。这叫什么？这叫着迷。着迷不一定都是对于不好的事，连对于罪的感觉也有着迷的可能。一个追求的基督徒如果没有光，会定罪自己所没有的罪，这是着迷。事实并不是那样，却一直相信是那样，这就叫着迷。

以赛亚书五章二十节说：「祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。」人着迷到一个地步，称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦，自己明明错了，还很有把握的以为是对的，这是到了最可怜的地步。基督徒最怕有了罪而一直看不见那个罪。有罪是污秽的问题，看不见罪是黑暗的问题。污秽已经够危险，如果再加上黑暗，就更危险了。一个基督徒如果住在黑暗里，就不容易走前面的路，因为他看不见。

着迷的现象是多种多样的。一个基督徒，对于他自己的思想.对于别人的思想，对于他自己所说的话，对于别人所说的话，对于他自己属灵的光景，对于他自己所犯的罪，对于他自己的一切，都有着迷的可能。着迷也是一件很普通的事，每一个基督徒都有着迷的可能，不过有的人的着迷小，有的人的着迷大，有的人的着迷厉害一点就是。所以，我们不能不注意它。

着迷的原因

基督徒的着迷，都是有原因的。现在我们要从圣经里找出着迷的几个基本原因：

爱黑暗

人不爱光，而爱黑暗，这是着迷的一个大原因。人不喜欢光，反而喜欢黑暗，这个人的心已经有偏向了，因此就容易着迷。人因为要避免难处，省去麻烦，脸不敢朝着光，就说自己对；到后来，就相信自己对，自己好，就着迷了。以色列人当初所以拒绝主耶稣，就是因为他们不爱光，倒爱黑暗(约三19)。他们没有光，他们住在黑暗里，就以为拒绝主耶稣、恨恶主耶稣都是有理的。主说：「我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见，也恨恶了。」这没有别的，这是他们着了迷。他们是无缘无故的恨主耶稣(约十五24-25)。我们必须知道，什么地方有黑暗，什么地方没有光，什么地方就有错误的看法，就有错误的把握，就有错误的自信，就有错误的断案。所有的错误都有着迷的成分在里面。所以，人不爱光的结局是着迷。

骄傲

骄傲，也是着迷的一个大原因。俄巴底亚书第三节有一句话：「你因狂傲自欺。」这给我们看见，自欺有一个最大的原因，就是骄傲。自欺以致着迷的人，恐怕都是骄傲的人。一个基督徒如果存心要在人面前得虚荣，得地位，就起首装假，就起首骗人，一次过一次，就弄到自己欺骗自己，结局就着迷了。基督徒一骄傲，就容易幻想自己有了什么，幻想自己得着了什么，渐渐就会把所幻想的当作真的，结局就是着迷。弟兄姊妹，你千万不要以为骄傲是小可的罪；骄傲是容易叫人着迷的。所以我们要学习谦卑。

不领受爱真理的心

不领受爱真理的心，也是着迷的一个大原因。帖撒罗尼迦后书二章十至十一节告诉我们，「不领受爱真理的心」的人，「神就给他们一个生发错误的心，叫他们信从虚谎」。这是很可怕的一个后果。人信从虚谎，就是着迷。没有那一件事，却相信有那一件事，这就是相信虚谎。人不领受爱真理的心，当然就倾向虚谎。相信虚谎，就是着迷。

箴言二十三章二十三节说：「你当买真理，就是智慧、训诲和聪明，也都不可卖。」这告诉我们，真理是需要买的，真理是需要出代价的，我们的心如果准备好，只要是神的真理，我们就爱，我们就接受，我们就不惜出代价，这样，我们就有福了。可是许多时候，人里面并没有爱真理的心。反而歪曲真理，抹煞真理，盼望最好这也不是真理，最好那也不是真理。结果就真的相信说，这也不是真理，那也不是真理；是的说它不是，不是的反而说它是，并且好像很有把握。这是着迷。我们要知道，人如果一次不接受爱真理的心，到后来要再看见那一个真理是很难的事。从前有一个弟兄，在神学读书的时候，有一次去找一位神学教授谈到受浸的事。这个弟兄说：「我在神面前看见，我已经与主同钉十字架，我已经死了，我应当埋葬，所以我应当受浸。你看如何？」那个教授说：「我也有过像你这样的经历。我从前在神学读书，快要毕业的时候，我也像你一样，我看见罗马书第六章所说的同死、同埋葬、同复活的事。我看见我已经死了，我应当去埋葬，去受浸。可是我如果去受浸，就不能在我所在的公会里作工，所以我就去祷告，我觉得，等我毕了业，当了牧师的时候再说。我神学毕了业，也当了牧师，到今天已经有好多年了，虽然并没有受浸，却还是好好的过去。所以你可以好好的读你的书，毕了业去当牧师，这个问题不会再打扰你的。」违背了真理，还以为平安无事，这个就叫作着迷。幸亏这个弟兄那次没有听他的话。弟兄姊妹，你要记得，我们的心一不绝对，我们就容易着迷。

不求从独一之神来的荣耀

不求从独一之神来的荣耀，也是着迷的一个原因。主耶稣说：「你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？」(约五44)这给我们看见，以色列人因为贪求那一种的荣耀，以致弃绝主，以致失去永生，这是何等可怜呢！以色列人这一种的贪求荣耀，是叫他们的心倾向虚谎，结局就相信虚谎，他们就越过越以为自己是何等的了不得，他们就着了迷。

在神的光中得见光

着迷是很悲惨的事，神的儿女决不能着迷。着迷的人，都是看不见事情的真相的人。下面我们要说到一点怎样能看见事情的真相，怎样能不着迷。

以赛亚书五十章十至十一节说：「你们中间谁是敬畏耶和华，听从他仆人之话的，这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。凡你们点火用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的，你们必躺在悲惨之中。」

第十节的话有点不容易读。如果把这一节的话像下面这样加上标点符号，它的意思就容易领会些：「你们中间谁是敬畏耶和华听从他仆人之话的？——这人行在暗中，没有亮光——当倚靠耶和华的名，仗赖自己的神。」意思是：你们中间有什么人是敬畏耶和华听从他仆人之话的呢？如果有人要听耶和华仆人的话，但他行在暗中，没有亮光，那么他怎么作呢？他就「当倚靠耶和华的名，仗赖自己的神」。

第十一节：「凡你们点火用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的，你们必躺在悲惨之中。」当以色列人行在暗中，没有亮光的时候，很自然的要点许多火把围绕自己。他们行在火焰里并自己所点的火把中，岂不是好么？不，结局是躺在悲惨之中。属灵的黑暗，不是人的火把所能除去的。光，是从神来的，不是从人来的。人的火把永远不能叫人有属灵的真看见。

所以我们必须看见一件事，就是我们自己点的火把，永远不是属灵的光的源头。有的基督徒说：「我那里有错？我想我一点错都没有，我一点都不觉得我有错。」你想自己没有错，你觉得自己没有错，你相信自己没有错，你就真靠得住么？有的基督徒这样说：「某件事我想过许多时候了，我敢断定说，这件事必定是怎样。」难道你自己这样想过了，就能这样断定么？凭着神的话看来，这不是基督徒知道事情的方法。你能尽你的力量一直想，但你所想出来的还不过是人的火把。基督徒不能藉着自己的火把来走属灵的道路。基督徒应当倚靠耶和华的名，仗赖自己的神，才能看见，才能走属灵的道路。许多时候，我们凭着自己去想，反而会糊涂，反而会受欺。我们必须看见，属灵的光，不是从我们的感觉和思想来的。人越往自己里面找光，越没有光，因为光不在那里。

我们再读一处圣经，就是诗篇三十六篇九节：「因为在你那里，有生命的源头；在你的光中，我们必得见光。」这告诉我们，人真能看见光，真能看见事情的真相，乃是藉着神的光。在光中必得见光，第一个光是指光照的光，第二个光是指事情的真相，意思就是我们在神的光中才能看见事情的真相。事实的真相，是需要活在神的光中才看得见的。

所以，弟兄姊妹，我们活在什么地方是大问题。我们必须活在神生命的光中，才能作一个看得见的人。有的基督徒叫我们尊敬他，不只因为他是一个好人，更因为他是一个活在神面前的人。约翰一书一章五节说：「神就是光。」所以凡认识神的人就认识光。凡认识光的人，我们就能从他身上找出神来。凡认识神的光的人，你一遇见他，他就能认识你的真相，他就能指出你的错来。这并不是他在那里吹毛求疵，这乃是他里面的眼睛敏锐，容易发现事情的真相。有的事情，在没有光的人还以为是很好的，在有光的人就能看出它的真相到底如何。只有活在神的光中的人，他才能够看见光；只有活在神的光中的人，他才能够看见事情的真相。在强烈的阳光之下，是用不着手电筒的；在神的光底下，就用不着人的火把。人如果活在神的光中，一件事情的真相就像光那样清楚，就像光那样明亮。人在神的光中，能够把事情看到骨头里去。人在神的光中认识自己，那才是真的认识自己。我们如果不在神的光中，那么犯了罪，却不觉得罪是何等的可恶；失败了，却不觉得失败是何等的可羞；外面作一点好，里面却不知道多诡诈；外面好像谦卑，里面却不知道多骄傲；外貌好像温柔，里面却不知道多刚硬；外面好像多么属灵，里面却不知道多么属肉体。等到神的光一照，这许多的真理就都显明了，我们就要看透了，我们就要承认我们从前的眼睛是何等的瞎阿！

旧约和新约的分别，就在于旧约是藉着外面的律法叫人看见什么叫作是非，新约是藉着在人里面的圣灵叫人看见事情的真相。许多时候，我们能凭着道理看见自己的错，却没有在神的光中看见自己的错。我们要知道，在道理里看见自己的错是浮浅的，在神的光中看见自己的错才是透彻的。在神的光中才能看见神所看见的，这就是在光中得见光。

我们要不着迷，我们就需要活在神的光中。可是我们最大的试探是点火把。我们一遇见问题，就是凭着自己往里面去寻找，到底什么是对的，什么是不对的。弟兄姊妹，我们要知道，这不是神要我们走的路。我们必须学习谦卑，承认我个人靠不住，我的断案靠不住，我的思想靠不住，我的行为靠不住，我有错误的可能。我所以为对的，不一定对，我所以为不对的，不一定不对；我所以为甜的，不一定是甜，我所以为苦的，不一定是苦；我所以为光明的，不一定是光明，我所以为黑暗的，不一定是黑暗。我们不要用自己点的火把来代替神的光，我们要从神那里得着光。

主说：「眼睛就是身上的灯；你的眼睛若了亮，全身就光明；你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！」(太六22-23)一个基督徒里头一没有光，就要着迷。该看见的看不见，该知道的不知道，这是最可怜的事。我们必须求神用光照透我们。叫我们能摸着神。在基督徒的生活里，不应当充满了问题，不应当充满了疑惑而在那里游移不定。无论对与不对，我们都应当看见。我们如果能看见，就能免去着迷。

主说：「人若立志遵着他的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。」(约七17)我们得光照的条件，就是我们实在要神的旨意。我们碰着一件事，不要一下子就那样有把握的定规是对或是不对。我们要求神怜悯，叫我们有一个绝对要遵行神的旨意的心。刚硬的心、自私的心、自以为是的心，都能把神的光关在外头。我们如果要神的光，我们就得温柔，就得不自私，就得不自信。我们必须谦卑。我们要求神拯救我们，叫我们一天过一天活在神的光中，能常常知道什么是真，什么是「是」。求神拯救我们脱离虚谎，脱离着迷。

上章 目录


第三部:第一章 敬拜属于神

第一章　敬拜属于神

读经：

「除了我以外，你不可有别的神。不可为自己雕刻偶像，也不可作什么形像彷佛上天，下地和地底下、水中的百物，不可跪拜那些像，也不可事奉他，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我守我诫命的，我必向他们发慈爱，直到千代。不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪。当记念安息日，守为圣日。」(出廿3-8)

「不可敬拜别神，因为耶和华是忌邪的神，名为忌邪者。」(出卅四14)

「所以，你们要分外谨慎；因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见什么形象。惟恐你们败坏自己，雕刻偶像，彷佛什么男像女像，或地上走兽的像，式空中飞鸟的像，或地上爬物的像，或地底下水中鱼的像。人恐怕你向天举日观看见，耶和华你的神为天下万民所提列的日月星，就是天上的万象，自己便被勾引敬拜事奉它。」(申四15-19)

「倘若你心某偏离，不肯听从，却被勾引去敬拜事奉别神，我今日明明告诉你们，你们必要灭亡；在你过约但河，进去得为业的地上，你的日子必不长久。我今日呼天唤地向你作见证；我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活。」(申卅17-19)

「倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。……人必回答说：是因此地的人离弃领他们列祖出埃及地之耶和华他们的神，去亲近别神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。」(王上九6-9)

「会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。献完了祭，王和一切跟随的人都俯伏敬拜。希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华；他们就欢欢喜喜地颂赞耶和华，低头敬拜。」(代下廿九28-30)

「那日的四分之一站在自己的地方念耶和华他们神的律法书，又四分之一认罪，敬拜耶稣华他们的神……你，唯独你是耶和华！你造了天和天上的天并天上的万象，地和地上的万物，海和海中所有的；这一切都是你所保存的，天军也都敬拜你。」(尼九3、6)

「那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。……进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金、乳香、没药为礼物献给他。」(太二2、11)

「对他说：林若俯伏拜我，我就把这一切都赐给你。耶稣说：撒但，退去吧！因为经上记着说：当拜主你的神，单要事奉他。」(太四9-10)

「那二十四位长老就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：我们的主，我们的神，你是配得荣耀、尊贵、权柄的；因为你创造了万物，并且万物是因你的旨意被创造而有的。」(启四10-11)

「四活物就说：阿们。众长老也俯伏敬拜。」(启五14)

「这些事是我约翰所听见、所看见的；我既听见、看见了，就在指示我的天使脚前俯伏要拜他。他对我说：千万不可！我与你和你的弟兄众先知，并那些守这书上古语的人，同是作仆人的。你要敬拜神。」(启廿二8-9)

敬拜的重要

主耶稣在旷野受的试探显明敬拜的重要性，显明敬拜创造主的重要性。好些人把救主放在比创造主更重要的地位上，为了要认识主是神，我们真需要首先认识救主。然而光晓得他救赎的工作是不够的，因为他救赎的工作是要领人认识他是创造主。按次序说，血是第一位，但是在重要性上，血却不是第一位。神的目的不仅仅是叫我们认识救主，义的代替不义的死了，是为了领我们到神面前(看彼前三18)。

在他的话语中，神的要求是些什么呢？诫命有十条，头四条是涉及神自己的。从创造人到西乃山相隔大约二五○○年。就这个漫长的隔开的时间而言，基本上只有约伯记和创世记记述了它的历程。约伯记记的历史是隐蔽的，创世记所提供的则是总的历史。然而这两卷书都没有把神的目的告诉我们；神也没有在这两卷书里面把他为什么要造人启示出来。同样，从这些记载中，我们也没有真正明白魔鬼来试探人是为了什么。创世记没有告诉我们当神造人时，他所希求的目标。创世记三章也没有告诉我们魔鬼藉着试深人，所要达到的最终愿望是什么。

然而，有一天神拯救他的子民出埃及，并且赐给他们十条诫命。我们从此以后才晓得神为什么造人；并晓得他所要的是什么。十条诫命是宝贵的，因为他们给我们看见神的心。我们不必惊奇，为什么神两次把十条诫命写出来。因为在大约二五○○年之后，神终于在西乃山第一次告诉人，他在创造人这件事上所一直希求的是什么；而且又一定要使申命记再一次记录他的诫命。

「除了我以外，你不可有别的神。」(出廿3)。申命记在这第一条诫命上还加上这些话：「你要敬畏(敬拜)耶和华你的神，单要事奉他。」(六13，对照太四10)因此，从此开始，人才第一次晓得神所愿望的是敬拜。

敬拜的意义

敬拜的意义是什么？在希伯来文这个词的意义是屈膝敬拜。在希腊文的意义是走向前去亲他的手。换句话说，就是将一切归给他。

许多人不晓得敬拜神的秘密。主，他是神。耶稣是神。这是极宝贵的。神要人宣告他是神。主教门徒祷告；主祷文是跟十条诫相联的。在那个祷告里，他告诉门徒神所要的是「愿人都尊你的名为圣」(太六9)。神第一个的希望是什么？主耶稣的话在这里是什么意思，「尊为圣」或者说「圣洁」，意思是分别出来归给神。神的名字是被尊为圣的，是圣洁的。这个名属于神，并且神的名只有神能用。这就是「愿人都尊你的名为圣」的意义。然而现在他的名被别人使用了，现在这个名变成了通用的和普通的名了。但是有一天，这个名要显为独特，显为圣。只有耶和华被称为神，没有任何别的什么能用那个名去称呼他。神向人的要求，是要他们将他认作神来认识。

主复活之后对马利亚说(当然也延伸到他所有的门徒)：「我的父就是你们的父，我的神就是你们的神。」(约廿17)「父」是说一个人的个人关系，而「神」是说到一个共同的关系。

什么是敬拜呢？敬拜是承认他是神。在旧约的各卷书里面，申命记特别着重敬拜神这件事：当敬拜神，你不可以敬拜别的什么；如果你敬拜了别的什么，你就要死；如果有谁拜了偶像，就要用石头把他打死，神不允许在他之外还有什么当受敬拜。

魔鬼的工作

魔鬼的工作是什么呢？从创世记所述叙的伊甸园的故事，我们实在还分辨不出魔鬼的工作是什么？但是，至终以赛亚书十四章十二至十四节向我们启示出来，魔鬼所要的是要跟神同等。以后在马太福音第四章给我们看见，它甚至增进了它所一直都有的目的。马太福音四章记载了魔鬼怎样三次试探主。头两次的试探对魔鬼来说，并没有什么特别的好处。但是在第三个试探里，仇敌最后提出「拜我」。然而主耶稣用申命记的话回应它说：「当拜主你的神。」这一切给我们看见，魔鬼所要的是敬拜。神要得着敬拜，而魔鬼也要得着敬拜。所有对偶像的敬拜乃是敬拜撒但。为什么撒但怕人得救呢？因为他们得救了就要敬拜神。所以它对人的得救是痛恨的。

当我们来读启示录这本书时，我们看见在那里叙述了那些将来必成的特殊事件。贯串全本启示录的，有一条特有的敬拜的线。从第四第五章到十九章，我们记得有二十四长老和四活物在天上的敬拜。可是在十三章，我们看见在地上人拜兽的像。撒但要获得神在天上所受的敬拜，因为撒但的目的不单是要叫人犯罪，而且也叫人拜它。人去拜它乃是罪，并且撒但的国度是藉着敬拜而加强。这要成为撒但最快乐的日子。敌基督要自称为神(看帖后二4)。这是撒但这六千年来所要得到的。敬拜兽就是敬拜撒但。

基督徒的责任

在启示录十三章里，我们看见兽要得敬拜。在十四章我们看见永远的福音传出来：「应当敬畏神，将荣耀归给他；因为他施行审判的时候已经到了；应当敬拜那创造天地海和众水泉源的。」(7节)敬拜神——这就是永远的福音。在二十一和二十二章里我们看见新天新地，我们再次听到敬拜神的命令(廿二9)。

因为神的目的是要得敬拜，而撒但的目的也是要得敬拜，那么我们基督徒的责任是什么呢？要晓得只认识救恩是不够的。能叫神满足的是什么呢？是谁能叫神满足呢？不是那些只能祷告或传道的人，而是那些能敬拜他的人。在我们所作的一切事上，我们要把敬拜放进去。这样作，实际上就是印度多拉维(Dohnavur)团契〔编注：多拉维团契(Dohnavur Fellowship)，是神在本世纪初于靠近印度南端多拉维的一个小村落，藉着他的器皿阿美．卡米迦勒(Amy Carmichael 1867-1951)而兴起的工作，这是一个拯救那些处在道德危险中的印度男女孩童的工作。关于这个工作的历史，请看Frand Houjhton主教写的Amy Carmichael of Dohnavur和Any Carmlchael写的Golden Cord。〕的特点。在多拉维总是一直有着敬拜神的特徵的。

撒但害怕对神的敬拜。让我们把敬拜放在第一位。你有难处么？当先敬拜神。今天少数人的敬拜，有一天会叫神从所有的人得到敬拜。教会是神所造万物中初熟的果子(雅一18)。世界在那一天将要归给神的，我们当先归给他。我们不是等到新天新地才去敬拜，今天我们在这个旧的天地里就要敬拜。在这个时候，我们要将特别的敬拜归给主，因为撒但正在越来越多地得着敬拜来归给它自己。在敬拜上我们如果失败，就在别的事情上我们也会失败。

目录 下章


第二章　敬拜来自启示

读经：

「全地要敬拜你，歌颂你，要歌颂你的名。」(诗六六4)

「主阿，你所造的万民，都要来敬拜你；他们也要荣耀你的名。因你为大，且行奇妙的事；惟独你是神。」(诗八六9-10)

「每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。」(赛六六23)

「所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。」(亚十四16-17)

「当那曰，必大发角声，在亚述地将要灭亡的，并在埃及池被赶散的，都要来，他们就在耶路撒冷圣山上敬拜耶和华。」(赛廿七13)

「这希西家岂不是废去耶和华的丘坛和祭坛，吩咐犹大与耶路撒冷的人说，你们当在一个坛前敬拜，在其上烧香么？」(代下卅二12)

「要将耶和华的名所当得的荣耀归给他，以圣洁的装饰敬拜耶和华。」(诗廿九2)

「至于我，我必凭你丰盛的慈爱，进入你的居所；我必存敬畏你的心，向你的圣殿下拜。」(诗五7)

神当得到敬拜，这是创造的目的，然而撒但作工也是以得到敬拜为它的目的。在前一章我们看到：十条诫显明了神的心。没有十条诫，我们不能晓得神的心、神的要求。偶像实际上是什么呢？它就是在神之外那别的受敬拜之物。

由于拜偶像，以色列人失去了作祭司国度的地位。以色列人中，只有利未人现在能有祭司的地位。最严重的刑罚还不是下地狱，而是失去祭司的职位。因为当神失去他的分时，他的子民也同样失去他们的分——他们的祝福，在迦南地很快就有了许多丘坛、祭坛和别的神，结果是以色列人被分散。后来当希西家作王时，在犹大的历中上有一个大的复兴，那是一种怎样的复兴呢？是敬拜的复新。在犹大余民返回之后，尼希米作省长时又有第二次的复兴，这也是一个敬拜的复兴。

敬畏来自看见

然而，主耶稣来到。在马太福音二章，我们晓得博士们是来敬拜他。只有那些有眼光的人，才能看见这位小小的婴孩乃是神。新约中最大的启示之一，是出现在主耶稣在旷野受试探的时候，由于对这一事件有正确的认识，就能开我们的眼睛，叫我们看见撒但的目的，一直是要人敬拜它。在我们心里有一点东西是神所要的，而撒但也要。这个东西天要它，地狱也要它。天与地为了它——敬拜——而战。这是两个宝座之间的战斗，他们所要争到的是什么？是敬拜。

马太福音特别告诉我们主耶稣是王，因此也特别讲到那些敬拜他的人。主耶稣接受了神从他子民身上所常接受的。神要得着认识他的子民归给他。神所想望得着一批子民归给他，而不仅仅是儿女。当然为了能认识神，首先需要认识父。很明显我们属灵的开端在于血，而后我们才能认识神。

认识他是父是一种个人的关系，而认识他是神，乃是认识他在宇宙中正式的崇高的地位。许多人将他作为父亲来认识，而他们却不是将他作为神来认识。什么是敬拜呢？简单地说，敬拜就是：我承认他是神，而我不过是一个人。当我将他看作是父时，我得救了。当我将他看作是神时，我就完了，我就了了。因为当我看见他是神时，我只能谦卑俯伏并敬拜。整个的问题在于我们的看见。敬拜不是因着血才被引起——血也同样的宝贵；敬拜只是来自看见。敬拜不是因为我们看见了教训而有，敬拜乃是来自启示。赞美和敬拜是客观方面的事，感谢是主观方面的事。认识父，心中就被喜乐充满。认识神，心中就被荣耀充满。荣耀是不能用人的话语说得清的，惟有那些看见神的人才晓得什么是荣耀。

让我从宾路易师母生平的经历中举一个例来说明这一件事。从她的传记中，我们读到她寻求得着从上头的能力，「于是有两三个尖锐的问题由神的灵向我提出。第一个问题是『如果我答应你的呼求，你愿不愿意作一个不受欢迎的人？』不受欢迎？被人弃绝？好，是的，我愿意。虽然我以前从未碰到过这个问题，但我愿意。为什么我羡慕圣灵的丰满？是为了工作上的成功，叫人重视我，认为我是一个被主大大使用的人？若是圣灵的丰满临到，在别人的眼光中我成了万物中的渣滓，我还要么？这个问题我以前从未想到过，我很快地就同意神照他所喜欢的在我前面安排我的环境。

「再来一个问题：我愿不愿意没有大的经历，只是同意完全凭着对神话语的信心而活？……是的！这些是神向我提出的问题，于是事情就这样暂时搁下来。

「然后到了顶点，有一天早上，我醒过来时，看见在我面前有一只手在可怕的光中拿着一把污秽的破布，当时有一个柔和的声音说：『这就是我们过去一切对神的事奉的成果，』『然而主阿，在这一切的年日里，我已经降服并奉献给你了；这是奉献给你的工作呢！』『不错，我的孩子，但是你的一切事奉是奉献给你的己了；是你自己的活力的结果，是你自己得人灵魂的计划；你自己的忠诚。我承认，你是一切为我，然而同样地，也是一切为你自己。』

「这个揭露对我来说实在是可怕，使我在极深的降卑中仰望基督宝血的洗净，接着，那平静、微小的声音再次临到了我，这个时候它只是一个小小的词：『钉十字架』(Crucified)！

「钉十字架——是什么意思呢？我并没有求钉十字架，而是求被充满。现在罗马书六章六至十一节向我成为能力，我明白了『我们的旧人和他同钉十字架……』的意义，以及保罗所说『我已经与基督同钉十字架』(加二20)所意谓的是什么。

「像一个小孩子那样，我安息在主这样赐给我的话语上，而且『主』既然乐意将他儿子启示在我心里；叫我把他传……，——我认识了复活的主。」

传记的作者解释说，复活主的启示是突然地、出人意外地临到了宾路易师母的；她不是在等候神的时刻，也不是和别人在一起一同寻求这祈福的聚会中；而是在三月份之一个早晨，在她自己家里的早餐桌前，主的荣耀在她的灵里被启示出来——正像保罗在去大马色的路上——并且带着如此令人眩目的能力，使她急速奔入自己的房间，屈膝俯伏敬拜神并献上无声的赞颂。

在哥林多后书五章十一节里，我们读到保罗讲的这些宝贵的话：「我们知道主是可畏的」，神是可爱的，神也是可畏的。骄傲的人不认识神，那些定罪别人的人也未曾见过他。真正的谦卑是从看见神而来。认识了神，那个谦卑才是不动摇的。这需要有新的启示和深的对神的认识，不然的话，许多的东西不过是一些教训而已。

敬拜必须的东西

「要将耶和华的名所当得的荣耀归给他，以圣洁的装饰敬拜耶和华。」(诗廿九2)「至于我，我必凭你丰盛的慈爱，进入你的居所；我必存敬畏你的心，向你的圣殿下拜。」(诗五7)。这两处圣经告诉我们，在敬拜中有两样东西是必须的——圣洁和敬畏。当在圣洁的光辉中敬拜神。没有一个见过神的人会允许罪和任何不义存留在他的生活中。当我们显在人面前的时候，我们所想到的第一件事就是我们的衣着。当我们显在神面前时也是一样。我们一定要在圣洁的荣美中敬拜他。那些生活在神荣耀之下的人总常是说：「我是一个罪人。」

这样，敬畏神的这个东西就有了。谁看见了神，谁就敬畏他，因为我的神「乃是烈火」(来十二29)；所以，当敬畏他。凡是能被烧掉的东西，他都要把它烧掉，那些不认识十字架工作的遇见了神，乃是一件危险的事。但是对于那些受过十字架严厉对付的人，神是不会把他们烧掉的，正像烈火不能烧掉在火中的但以理三位敬畏神的朋友那样(但三)。一个人如果看见了神，敬畏神就是一件自自然然的事了。

既然神所要的是敬拜，而撒但所要的也是敬拜，那我们当怎样呢？让我们敬拜神吧。神子民的一生应当是敬拜的一生。我们应当用敬拜来开始我们每天的生活。

在生活中的一切事上要记得敬拜。我们越敬拜，就越明白敬拜的理由。你越晓得什么是永远，你就越晓得什么是敬拜。在任何事上若没有先敬拜神，你就不要起头。当先将神的分归给神，如果教会在凡事上将神当受敬拜的分归给神，最终的结果必然是敬拜神必在全地上被建立。

在新天新地里面，凡有肉身的都要敬拜神。虽然现在他还没有得到所有的人的敬拜，而只是得到那些要敬拜他的人的敬拜。是的，我们并非轻看祷告、工作等等。但是，虽然如此，我们还应当更高地重视敬拜，贯串我们全部生活中一个特徵，应当是一个持续不断的敬拜。


第三章　在灵里敬拜

读经：

「神就照着自己的形像造人，乃是照着他的形像造男造女。」(创一27)

「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。」(创二7)

「灵里贫穷的人有福了，因为天国是他们的。」(太五3直译)

「不背着他的十字架跟从我的，也不配作我的门徒。……得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。」(太十38、39)

「妇人说：先生，我看出你是先知，我们的祖宗在这山上礼拜，你们倒说应当礼拜的地方是在耶路撒冷。耶稣说：妇人，你当信我。时候将到，你们拜父，也不在这山上，也不在耶路撒冷。你们所拜的，你们不知道；我们所拜的，我们知道，因为救恩是从犹太人出来的。时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵，所以拜他的，必须用心灵和诚实拜他。」(约四19-24)

「然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道；因为这些事惟有属灵的人才能看透。」(林前二14)

「弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。」(林前一26-28)

「但与主联合的，便是与主成为一灵。」(林前六17)

我们若是要懂得敬拜，我们就必须懂得约翰福音第四章。为了敬拜，我们需要明白新约圣经中的这段经文。这里提出了一个特别的问题：敬拜跟人的受造有什么关系？单单作一个基督徒那太小了，因为有着更大得多的结果摆在我们的眼前。

灵敬拜神

按照约翰福音四章二十四节，「神是个灵，所以拜他的，必须用心灵和诚实拜他……」，事实就是因为神是灵，我们就一定要用灵来敬拜他。这样人的受造就是重要的事。如果神想要得到敬拜，他就一定要造一个有灵的人。人的受造不像别的受造之物。在人的构造中有一部分是像神的本性的，这就是人的灵。如果一个人的灵有了问题，就他的敬拜也必然有问题。

保罗在哥林多前书六章十七节写着：「但与主联合的，便是与主成为一灵。」你若是把水倒进到水里就都是水。你不能将油和水混合在一起。当我们与主联合时，我们不是成为一个身子，而是成为一灵。只有灵才能接触到是灵的神。当神创造人时，在别的成分中将一个灵放在人里面。就是人的那一部分特别像神。在人里面有一个成分是特殊地像神的一个成分的。神是灵，在我们里面也同样有小小的一部分是灵。这就好像我站在海岸边上，我走到这里就完结了(不能再前进了)，然而海也正在我的尽头处(海岸边)起始。我们里面叫做灵的那小小的部分能摸到神，能摸到永远。低级的受造之物有感觉，他们也能作出决定，但是他们不能敬拜神，因为他们没有灵。为了这个缘故，人是很宝贵的。将人与别的受造之物相比时，虽然显得人更重要，但是人还不过是一种特别的受造之物而已。

可是，如果人要用他的灵来敬拜神，他就必须活在灵里，他必须保持跟神的交通；维持跟神之间的交往。

魂敬拜撒但

我们且仔细地看一看人的堕落，若说那只是一个外在的行动，那就错了。因为由于人的堕落，就在人的结构上起了一个变化。人吃了禁果后的后果是什么呢？就是人的意志被损坏了，他的感觉变得混淆了，他的思想和态度也变了。他自己——离开神——能知道善与恶的差别了。在亚当、夏娃犯罪之后，他们原本为神所造的结构上，经历了一个变化。堕落之先，人有一个能与神接触的灵，堕落之后他的灵死了，罪影响了人的结构，这样，可以说人变成了与前不同的生物了。他是结构性的变了。由于在伊甸园的堕落，人给他的魂加添了决断力。

撒但如果要得到敬拜，它就必须在人里面有一些叫人去拜它的东西，人能在魂里敬拜撒但。如果我要什么东西来拜我，我就必须叫他活。一张桌子是不能拜我的，我必须改变它。撒但！它这名字的意思是什么？撒但不守它的本位，因为它说「我要与神同等」。我们知道灵只能靠神的灵才能活。灵必须有神的生命，灵藉着这个生命而活，也从这个生命得到滋养。人照着撒但的样子犯罪了，他跟神的交通断绝，他的小「我」成了罪。在这里我们必须看见魂与灵的不同。魂能作出决定；魂能决定要独立。从此人就向神独立了。这样，撒但就从人接受了敬拜。这就是在伊甸园所发生的事件的深远意义。

人在伊甸园吃了禁果之后，他不需要凡事都提到神面前去让神处理了。在这之前是任何事都必须提到神面前去的，然而现在，什么事都不用前来问神了，他不需要祷告了，取而代之的是人现在宣称：「我能够作出决定。」人受造时从未赋予决定的能力。然而从这个时候起始，人的结构有了剧烈的变化，他成了一个独立于神之外的人，不再倚靠神了。正像灵是跟倚靠相联那样，魂是跟独立相联的。人原本是为神所创造，撒但是不能用的。为了使人对它有用，它就必须有骄傲的人、独立的人。而人若是凭魂来活，他的态度必然成为狂傲的态度。

只有在人站在他的地位上，而神也在他的地位上时，这才有真正的敬拜。我是一个有限的人，神却是无限的。今天人们在用一切的办法来扩张人的魂。人的这一代，是特别的，撒但要有一批凡事都能作的人。为了这个特殊的理由，我们必须晓得怎样凭我们的灵而活，并求神拯救我们脱离魂的专横的能力，然而属灵的人是谦卑的，属魂的人则是骄傲的。

救恩重生人的灵

救恩是什么呢？救恩不只是对付罪行，也对付我们的结构。我是外面错了，也是里面错了的人。「从灵生的就是灵」(约三6)，这是结构上的再生，人一得救就改变了，人起初的堕落是人结构上的事，照样，人的重生也是结构上的事。我的魂的部分不能认识神，只有灵才能认识他，所以我必须学习失去我的魂生命，我们天天的工作是失去我们的魂生命。我们的主在十字架代替的工作，并没有处理掉人的魂，我们要藉着天天的背十字架来失去我们的魂生命(太十38-39)。失去魂生命是什么意思呢？那就是我们来到神面前，不凭我们自己来判断任何的事情。

「弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。」(林前一26-28)为什么神拣选那愚拙的、软弱的和那卑贱的呢？因为他们的魂不是扩张的。如果我们随从灵而活，神就能从我们身上得到他所要得到的，那就是敬拜。可是，如果我们随从魂而活，撒但也要从我们身上得到它所要得到的，那也是敬拜。许多基督徒把有利条件给了撒但，叫撒但得着敬拜。「灵里贫穷的人有福了」(太五3上，和合本译作「虚心的人有福了」)，那些随从灵而行的人，必能看见是撒但自己而不是其他别的被踏在他们的脚下。那么，什么是敬拜呢？敬拜就是对神说：「神阿，我承认我不过是一个人，我是软弱的，而你乃是神。」


第四章　在真实里敬拜

读经：

「神是个灵，所以拜他的，必须用心灵和诚实拜他。」(约四24)

「神说：你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。……亚伯拉罕对他的仆人说：你们和驴在此等候，我与童子去那里拜一拜，就回到你们这里来。」(创廿二2、5)

「大卫就从地上起来，沐浴、抹膏、换了衣裳，进耶和华的殿敬拜，然后回宫，吩咐人摆饭，他便吃了。」(撒下十二20)

「我们要进他的居所，在他脚凳前下拜。」(诗一三二7)

「我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名，因你使你的话显为大，过于所应许的。」(诗一三八2)

从上一章我们看见人的堕落对神所当得的敬拜起了反面的作用。因此，如果人没有得救，就不会有神圣的敬拜。人是必须重生的。

「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。」(约四23)主耶稣宣告说，父要这样的人拜他。从前他对子民说话用神的称呼，现在他对儿女说话，就称作父。「神是一个灵」，不是说神有一个灵，而是说神是一个灵。人的灵因着堕落而中毒之后，就不能来到神面前。他可能感觉或思想到神，但他再也不能敬拜他。在堕落之后，人所靠赖的只是推理、感觉、思想、决断。

人怎么能回转过来敬拜神呢？凡不认识父的，就不能敬拜神。神与人之间的关系是一种普遍的关系，而父与人的关系则是一种个人的关系。因着救恩，人现在能敬拜神。这种敬拜是获得了一个儿子向着父亲的倾向，以神为父，也认识自己是一个受造的人的地位，而看见神的神格。

真实(和合本译为诚实)，凡不是出于灵的都不是真实。许多人用感觉来赞美神，感觉不是真实；连我们用思想来赞美神，那也仍然不是真实。

耶路撒冷的敬拜

「应当敬拜的地方是在耶路撒冷。」(约四20)。亚伯拉罕是在摩利亚山献他的儿子，后来圣殿就建造在耶路撒冷里面的这个地址上。在千年国度里，万国都要到耶路撒冷来敬拜神。为什么要在耶路撒冷敬拜呢？因为圣殿在那里。敬拜的问题是一个殿的问题，没有殿就没有敬拜。神这样定规耶路撒冷与它的殿、祭坛，以及别的圣器的目的，就是要把整个敬拜的问题在于灵，而不在于别的东西来教训我们。人们常常忘了这些殿、坛等等东西所表明的是什么。在神的计划中，耶路撒冷的地位是什么？耶路撒冷代表了神的定旨。

以弗所书一章十八节，「他的(神的)在圣徒中的基业的荣耀」(另译)。这个基业是什么？就是我们能归给神的荣耀，我们能给与神的敬拜，我们能叫神得到的满足。

撒但竭尽全力拦阻神儿女的敬拜，然而我们除了神以外并没有别的神，我们也不向任何别的神求什么，我们若是求告他的名，神就得荣耀。祷告高举神。

摩利亚山的敬拜

耶路撒冷之真乃是灵。我们仔细思想一下在摩利亚山上的圣殿。「我若从地上被举起来，就要吸引万人来归我。」(约十二32)耶路撒冷的各各他是主被举起来的地方。敬拜与十字架，是密切相关的。如果你不认识十字架，你就不能敬拜神。神必须摸着你天然的生命。当十字架摸着人的时候，人就改变了。我们天然生命的背脊骨必须被打断，不单是我与基督同死，而且是基督的死从根本上使我的己生命受伤。我们要敬拜神，我们就必须去到十字架那里。十字架的主要特性是叫我们不信靠我们的己。十字架再一次使我们做人(不再是大有抱负的诸神)，除非我们在神面前站在人的谦卑的地位上，我们就不能敬拜神。

我且举一个例：有一次我去闽南传道，虽然我知道神不要我去，我却不顾神的意思还是去了，这一次仍然有两千人得救。但是后来我读到约翰福音十五章五节：「因为离了我，你们就不能作什么。」我觉得这句话难以相信。最后我接受了神的断案，因为尹甸园堕落的原则乃是：「我能，就像神能一样。」我们带着这样一种态度是不能敬拜神的。什么时候我们觉得我们有本领，我们就不能敬拜神。

让我重复地再说一遍：(一)耶路撒冷代表神的永远定旨；(二)摩利亚山代表十字架对付人的魂；以及(三)香坛代表一切都为着神；因为「国度……是你的」，不是我的，又不是魔鬼的；「能力(和合本译作权柄)……是你的」，不是我的，也不是魔鬼的；「荣耀全是你的」——不是我的，也不是魔鬼的。站在这个地位上，神就能受到敬拜。

香坛的敬拜

香坛是什么意思呢？这就是如同主耶稣将自己献与神那样。无论什么时候，当我们告诉神说我们不为自己要任何东西时，神就得着荣耀，香就被焚烧了。

在旧约的时候，我们有圣殿。在新约的时期，教会——基督的身体——是殿。因此敬拜乃是全体的事。在古时，没有一个人能在圣殿之外敬拜，因为圣殿是用来作神的容器，将神装在里面的。这样，在这里我们看见了彼此交通的重要，没有被此交通，就没有敬拜。彼此交通是敬拜的基础。


第五章　敬拜神

读经：

「那二十四位长老就俯伏在坐宝座的面前，敬拜那活到永永远远的，人把他们的冠冕放在宝座前，说：我们的主，我们的神，你是配得荣耀、尊贵、权柄的；因为你创造万物，并且万物是因你的旨意被创造而有的。」(启四10-11)

「四活物就说：阿们。众长老也俯伏敬拜。」(启五14)

「众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，说：阿们！颂赞、尊贵、权柄、大力都归与我们的神，直到永永远远。阿们！」(启七11-12)

「那二十四位长老与四活物就俯伏敬拜坐宝座的神，说：哈利路亚！有声音从宝座出来说：神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的神！我听见好像群众的声音，众水的声音，大雷的声音，说：哈利路亚！因为主我们的神、全能者作王了。」(启十九4-6)

「这些事是我约翰所听见、所看见的；我既听见、看见了，就在指示我的天使脚前俯伏要拜他。他对我说：千万不可！我与你和你的弟兄众先知，并那些守这书上古语的人同是作仆人的。你要敬拜神。」(启廿二8-9)

在启示录这本书里面，我们可以划出一条线来，看一看撒但是为了什么而争战。这是一本属灵战争的书，在它的第一章里关于基督的启示，跟我们在四福音里所看到的基督的启示不同。在启示录第一章里，我们不是看见他像一位救主，因为那曾把头靠在主胸怀里的约翰现在是仆倒在主的脚前，如同死人一样。我们看见他是主，是争战的主。他的眼睛如同火焰，从他的三里出来两刃的利剑。从第六章起，羔羊发怒。到了十一至十六章就看见魔鬼竭尽它的全力来争战。十五章之后一直到十八章都是战争，到十九章我们看见所有战斗中最大的战斗，因为在启示录里是讲两个宝座之间的战争，是天和阴间在进行战斗。这是为了什么呢？是为了要得着人的敬拜。

在启示录一至三章里，指给我们看基督显现为主，显现为受到敬拜的一位。四和五章是历史性的而不是预言性的。因为这两章没有讲到将来的日子，而只讲到创造主的荣耀和救赎主的荣耀。两章都是一起头就是宝座，约翰看见宝座和坐在其上的那一位。那一位是配得一切的赞美的。神的宝座永不改变。

二十四位长老的敬拜

这里有二十四位长老和四活物——二十四位长老是灵界的存在物，四活物是代表一切受造之物。二十四位长老不是教会的一部分，因为圣经的数字用来代表教会的是十二而不是二十四。他们都有冠冕和宝座，这二十四个宝座围绕着那一个宝座。如果教会有可能在羔羊坐宝座戴冠冕之先坐宝座戴冠冕的话，那二十四位长老就可能代表教会，可是那是不可能的。这里的空间是全宇宙；所以他们乃是宇宙的长老。至于教会则只是「主的弟兄」(太廿五40；约廿17；来二12)。

二十四这个数目——大卫立定服事神的二十四班(代上廿四3-5)，这二十四位长老形成事奉神的一个队，他们是王又是祭司，他们是天使，是特别的一组事奉神的天使们。

四活物的敬拜

在地上人能敬拜狮子、飞鸟和牛，但这些为四活物所代表的东西在天上都敬拜神。神安息在他的宝座上，那里也是我们安息之所。世界的人问：「你们的神在哪里？」回答是他在宝座上接受敬拜。

在启示录第五章里，时间和历史都出现在我们眼前。我们看见羔羊进来了，谁能叫神得着他所要得着的呢？羔羊出来了，他是唯一的一位，惟有他是能将一切都恢复给神的。按照神那方面，神的宝座从永远到永远都是在天上。地是处在难处中，因为狮、鸟等等都为人所敬拜。然而在圣殿的幔子上，这幔子预表基督的肉身(来十20)，绣了狮子、牛、鸟和人的像，因为出埃及记二十六章三十一节说：「你要用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。」从圣经中我们知道基路伯就是活物(结十20)。当幔子在基督钉十字架的那一天从上到下裂开时(太廿七51)，一切绣在其上的也都裂开了。因此，在他的死里，基督救赎了一切受造之物。他把我们跟他自己一同带到了十字架上。

「活物」代表一切神的受造之物，那就是一切生物学上的、动物学上的生物，连我们人也包括在里面，别的一切有生之物全都包括在内。神从瓦古就有他的宝座，他受到长远不断的敬拜。从圣经的动物学里，我们看见不单是提到人，也提到了、牲畜，走兽、飞鸟和爬行动物。此处的四活物只代表四种动物，还有两种没有提到，就是鱼和爬行动物。为什么不提他尥们呢？因为爬行动物代表属魔鬼的东西，就像龙那样。鱼代表没有得救的人，因为鱼是生活在海里的(海代表世界)，在新天新地里没有海，因此，海里受造之物没有敬拜神的代表，也没有代表爬行之物的，因为爬行动物是以龙为首。

大灾难的意义

启示录四章的行动，不是在约翰看见异象时才开始，因为自从世界被建立至今，就一直有这一个敬拜。在地上我们能有罪、有魔鬼等等，今天地是魔鬼活动的范围，最后它要像海中的蛇，以海为它活动的范围。从四章的异象给我们看见地上所发生的一切事情，丝毫不能动摇神的宝座。

在启示录第五章，我们看见属灵的受造之物和物质的受造之物都围绕着宝座。在那里，羔羊上前来了。在腓立比书二章十节里我们读到：「叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝。」同样地在本章十三节里我们读到：「我又听见在天上．地上，地底下、沧海里，和天地间一切所有被造之物，都说：但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。」

在启示录四章，我们看见神是因着创造而受到敬拜。在启示录五章，我们看见他是因着救赎而受到敬拜，在五章里也有主耶稣的加冕。从六章到十九章，主要讲到灾难，而最后的战争将是神与撒但之间的争战。

撒但为什么要有大灾难？因为它要得敬拜。在第十三章有兽、龙和偶像。撒但不是不晓得最终将要临到它身上的是什么，然而它是那么渴求得到敬拜，以致甘冒下到火湖和无底坑之险，要去得到普世的敬拜。在人拜偶像的时候，它得不到直接的敬拜，但是在大灾难的时候，人要拜龙，那是直接的敬拜。照十三章八节的话，「凡住在地上的……都要拜他」——这就是普世的敬拜。今天许多人说「我什么都不拜」，但是在那个时候，他们都要拜兽(12节)。魔鬼用它自己的灵感动人去拜它，从十四至十五节我们看见魔鬼叫人去拜兽的像，这实际上是叫人敬拜它自己。它叫全地的人都受兽的印记。所以，敬拜撒但乃是大灾难的全部意义。

单要敬拜神

十四章告诉我们，神对这一切的反应是什么。三位天使从天降下显示出神的旨意，接着就是由于胜过了兽而有的十五章的头几节。十四章里神的反应是：

(一)永远的福音(6-7节)——一位天使飞在空中宣布，永远的福音说：「应当敬畏神，将荣耀归给他；因他施行审判的时候已经到了；应当敬拜那创造天地海和众水泉源的。」神阻止人去敬拜他的仇敌。

(二)巴比伦的倾倒(8节)——第二位天使宣告巴比伦的倾倒说：「叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。」

(三)神的忿怒(9-10节)——第三位天使宣告，神的忿怒临到，不再施恩典了。「若有人拜兽和兽像，在额上或在手上受了印记，这人也必喝神大怒的酒；此酒斟在神忿怒的杯中，纯一不杂；他要在圣天使和羔羊面前，在火与硫磺之中受痛苦」。

在本章里面，我们看见父神怎样将人分别开来，差别就在于这人是敬拜撒但呢，或是敬拜神。

(四)胜过了兽(十五2-4)——救恩是我们的分，是人的分，而敬拜则是神的分。

在十六章里，我们看见忿怒如何倾倒在不得救的人身上。一至二节告诉我们，审判要临到那些拜兽的人身上。可悲的是无论如何，人不肯悔改，反而要亵澶神(9、11、21节)。

第十九章接着第十六章，在第四节我们看见二十四位长老和四活物敬拜神，第五节呼召神的仆人们赞美他，第六节提到群众的声音，说：「阿利路亚，因为主我们的神，全能者，作王了。」在赞美神的时候不提救恩，并非不适当的。

在二十节里，我们知道兽要完全被毁灭，「那兽被擒拿；那在兽面前曾行奇事，迷惑受兽印记和拜兽像之人的假先知，也与兽同被擒拿，他们两个就活活的被扔在烧着硫磺的火湖里。」

第二十章四节好些宝座被设立，有审判的权柄赐给了坐宝座的人。国度之争一直是围绕着人是敬拜撒但还是敬拜神这一个问题而旋转。

二十一和二十二章涉及到永远。从二十一章一至三节我们看见神的帐幕在人间，他们要作他的「子民」，「子民」指他们与神的关系，「他要作他们的神」，神在人中间要得的分牢固了。

二十一章七节：「得胜的必承受这些为业，我要作他的神，他要作我的儿子。」人要认识他是神，必须先认识神是父。对神的最高认识，不是他为父的身分(Father-hood)，而是他为神的身分(God-hood)。那些得胜的就胜过了世界(约壹五4-5)。

在二十二章里，我们看见约翰要拜天使(8-9节)，我们要敬拜那些比神低的东西的倾向，是一生下来就深深存在在我们里面的，天使为这种倾向提供了解毒剂：「你要敬拜神」，这是圣经中最后的命令。

在敬拜中我承认我的局限性，在敬拜中我也承认神是没有局限性的，我在他面前俯伏，在一切的事上他都远超过我。

上章 目录


第四部：一 复活的大能

一　复活的大能

读经：

「神已经向我们这作儿女的应验，叫耶稣复活了；正如诗篇第二篇上记着说，你是我的儿子，我今日生你。」(徒十三33)

「我们……都从一位圣灵受浸，成了一个身体；饮于一位圣灵。」(林前十二13)

「就为你们不住的感谢神，祷告的时候，常提到你们；求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，常给你们，使你们真知道他札；……并知道他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边；……又将万有服在他的脚下，使他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。」(弗一16-17、19-20、22-23)

我们要在神面前看一个问题，就是复活的大能。这是太大的问题，不是短短的篇幅所能说得完全的。我们只有一点意思，就是盼望把复活最中心的东西稍微说一下。但是，我们还得说明，这一个不是人的话语所能说得透的，也不是人的思想所能想得通的。人要明白复活，话语和思想都没有多大用处，因为这是超越过人的思想和话语的。我们只有仰望主的灵给我们启示，给我们看见。

人的限制

我们先要在神面前明白一件事，就是人的受造虽然是完全的，是好的，但还没有达到神的目的，因为人还没有神的生命。可以说，人的受造是完全的，但不是完成的。神造万物的时候，都造得完成了，但是神造人的时候，还没有造到完成的地步。从某一点上来看，人是完全的，是已经造好了。可是当分别善恶树和生命树摆在那里的时候，这就告诉我们，人的被造还是没有完成的。人是已经造好了，已经是一个活的魂了，但是人还没有生命树所代表的生命。神所造的万物都造好了；从一方面来看，人也算造好了，但从另一方面来看，人还没有到完成的地步。人与万物所不同的点就在这里：万物被造之后是不需要再加上什么的，因为神对万物并无其他的要求；而神对于人是有特殊目的的，所以人被造之后还有那末了一步需要完成。而这一步是要人自己主动加上去的，就是要加上生命树上的果子。可惜的是，人加上了分别善恶树上的果子，而不是加上生命树上的果子。我们必须看见，人的被造并没有完成，神还没有得着他永远计划中所要得着的人；即使人没有吃分别善恶树上的果子，人还是不能满足神的心意。换句话说，人还没有吃分别善恶树上的果子也罢，人已经吃了分别善恶树上的果子也罢，人总是有限度的，人总是有所缺的。即使人达到了人的最高点，还是有所缺的，人在神永远的计划里还没有达到十分完成的地步，因为人还没有神的生命。

我们要知道，神创造亚当的目的，不仅仅是把土搏一搏，吹口气，成了一个活的魂，就完了。不，这是不够的。因为人还没有神的生命；人只有受造的生命，而没有非受造的生命；人还是要受时间和空间的限制；人的受造不过达到了某一点为止，人还没有达到神所要人达到的完成地步。因此，从亚当一直下来，神还是在那里继续的工作，要得着一个完全合乎他计划的人。我们看见，从创世记第三章以后，在整个旧约时代，神在挪亚、在亚伯拉罕、在以撒、在雅各、在约书亚、在撒母耳、在大卫等等的人身上继续不断的工作，为的是要在这些人身上完成他所要完成的目的。我们也看见这些人的的确确是被神得着了，神在他们身上也的的确确是作成了他的工作。以神在这些人身上的目的来说，可以说他们是被神得着了。但以神永远计划所要得到的那个人来说，他们还是不够的。这些人都不过是到了某一个地步就停止了，一个一个都是到达了某一个地步就停止了。不过，另一面我们也要看见，他们所达到的最高点，也就是神计划中要得到的那一个人所该有的。

到了新约，来了一个人，是神自己的儿子来作人，是道成了肉身，这一个人就是神一直期望要得着的人。神计划中所要完成的人，到了这个时候，才是真的完成了。这一个人，就是基督耶稣。我们要记得，基督就是神多年所期望要得着的人。基督是完成的人，是代表神的人，是典型的人。

但是，当主耶稣基督在地上的时候，他那样的作人，还是不够的。他虽与地上的人不一样，他有神的性格，是一个完全的人，但是，在能力上，他还有人的限制，时间能够限制他，空间能够限制他。那四个人台来的瘫子要见主耶稣，因为人多，人还得把屋顶拆了把他缒下去，才能到主的面前(可二3-4)。有人要摸他，还得去挤，才能摸着他(可五27-31)。那一个百夫长，主说他的信心是大的，因为他对主说：「你到我舍下，我不敢当；只要你说一句话，我的仆人就必好了。」他知道不必挤到主的身边去摸主，这是他认识主的那一个没有限制的方面，所以主说他的信心是大的(太八5-10)。以主耶稣作人一方面而论，他在地上的时候所彰显的，还是有限制的，还没有达到神所要的最高点。这不是说在性格上，乃是说在能力上。在性格上，他是不能更完全了，可是在能力的彰显上，他是受限制的。乃是在他死而复活之后，才达到了完全的地步，才达到了最高点。

复活的生命

什么是复活？复活是神得着了一个人，得着了一个他所一直盼望要得着的人。我们的主耶稣在地上的时候是一个完全的人，但是这一个完全的人还是受限制的。神从创世以来所要的人，还不只是这样的。神所要的是复活的。在主耶稣复活的时候，他把一切的限制都超越了，没有任何的东西能够再限制他了。当我们的主活在地上的时候，还有死的可能。但是，他复活之后，死再也不能摸着他了。死被他拆毁了，死的可能也被他拆毁了。他复活后曾对使徒约翰说，「我曾死过，现在又活了，直活到永永远远。」(启一18)他再也不能死了，那一个死的可能已经被破坏了。现在人不可能再把他钉十字架了，那一个死的可能没有了。这就叫作复活。复活，是神在永世里所要得着的人，现在在我们的主身上得着了！神说，「你是我的儿子，我今日生你，」这不是指着伯利恒说的，这乃是指着复活说的。主降生在伯利恒，神还不能这样说；是到主复活以后，神才能说这话(徒十三33)。我们要记得，像主耶稣那样的人，在性情上、在品格上、在行为上，都是完全的，但是他还是受限制的，还需要加上复活，才能把一切限制都解决了。复活就是说，在这里有一个人，冲破了人所有的一切限制。神所要得着的那一个人，在主复活的那一天，才得着了。

主耶稣的复活，与圣经中其他人的复活不同。例如：主耶稣叫拉撒路从坟墓里出来，不过是叫拉撒路回到从前在世界上活着的光景而已。这，用一句土话来说，拉撒路是还魂了。他还是被布捆住的，不解开，还是不能行走(约十一44)。他不过是恢复了肉体的生命，他不过是「起死回生」，他不是像主耶稣那样的复活。主耶稣的复活是和拉撒路不同的。彼得、约翰为什么能相信主耶稣的复活呢？是因七日的第一日，他们听见了抹大拉马利亚的报告，就跑到坟墓里面去看，看见裹主耶稣的细麻布还放在那里，又见主耶稣的裹头巾另在一处卷着，但是里面的人没有了，所以他们相信了(约二十6-8)。拉撒路是还在布里头，布捆住了他的身体，但是主不被布所捆住，主是没有东西能够限制他的。主在复活以前，也受肉体的限制，也受物质的限制，但是他复活以后就不受限制了，连死的限制都冲过去了，一切的限制都不能再限制他了。

所以有一位弟兄说，「复活以后的主，不是他来了，乃是被看见；不是他去了，乃是不看见。」以往他要来，他要去；今天也不来，也不去。今天我们能不能看见主，乃是有没有启示的问题。人得着启示就看见，人没有得着启示就看不见；人有启示就摸得着，人没有启示就摸不着。是我们看见与不看见的问题，不是主来或去的问题。来去的问题不发生，因为限制已经过去了，我们的主已经复活了。

当主耶稣复活以后，多马心里疑惑，他说：「我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。」但是主说：「不要疑惑，总要信。」又说：「你因看见了我才信，那没有看见就信的，有福了。」(约二十24-29)今天不是用手去摸的问题，乃是用信心去摸的人就必定摸得着。主今天是复活的主，从前那一种受限制的情形已经过去了；这一位复活的主，我们要用信心去摸着他。我们能够信，我们就看得见主。我们如果看不见主，并不是主不在这里，乃是我们的肉眼没有法子看见。今天空间不成问题，时间也不成问题；人所受最大的限制是空间和时间，但今天这些都不能拦阻我们的主，今天的问题是我们到底能信不能信。什么时候我们用信心来看主，主就给我们看见了。

主叫拉撒路复活这件事，是能叫我们得帮助的。我们记得，马大一看见主的时候，就说：「你若早在这里，我兄弟必不死。」主说：「你兄弟必然复活。」马大说什么？她说：「我知道在末日复活的时候，他必复活。」她是犹太人，犹太人相信末日的复活。于是主又对她说：「我就是复活，我就是生命。」(约十一25，照原文直译)在马大的思想里，复活是和末日连在一起的；但是主给我们看见，主在这里，末日的问题就不存在了，因为主就是复活；主在这里，时间的问题就过去了。复活，就是时间不成问题了，空间不成问题了，什么限制都不成问题了。

我们的主复活了。当门徒关着门聚集在那里的时候，主来到他们中间，向他们显现；他不必打开门，就能进来(约二十19、26)。他向往以马忤斯去的两个门徒显现，当他们认出他的时候，他忽然不见了(路廿四31)。这就是复活的奇妙；他越过了时间，越过了空间。他在这一秒钟能从这里一直达到地极。不是说过了三年五年才能作某一件事，不是说祷告了十年八年才能有某一件事，乃是说有一位是超越过了时间和空间的，这一位就是复活的主。主三十多年在地上，按着人来说，他的智慧和身量是一齐增长的(路二52)。但是，在他复活之后，他彰显了神完全的能力，这一个能力已经冲过了那最大的限制，就是死亡。他的生命超越过了时间、空间，他的生命冲过了死亡，所以，主是那永远者。人受死亡的限制，但是我们的主不受这个限制，这就是我们主的复活。

我们都知道，死是一个大的限制，非常大的限制。所有的生物到死就完了。一根草也罢，一棵树也罢，它最大的限制就是它的死。一只狗，一只猫，跟着我们已经三年五年，非常聪明，也非常有用，但是，它不能一直活下去，它的生命是有限制的，它一死就完了。人也是一样。就像那个无知的财主，尽管他会盘算，但是，「神却对他说，无知的人哪，今夜必要你的灵魂；你所预备的，要归谁呢？」(路十二20)死一临到他，什么都没有了。人有身体，能作许多的事情，能有许多的用处，但他的用处到死就停止了。可是在我们的主身上，死已经不存在了。死给我们的主一冲就过去了。死不能拘禁他——拘禁就是限制。复活把最大的限制都冲破了。没有一个门、一个城、一座山能拦阻复活，也不是昨天、今天、明天的问题，没有一样再能拦阻他。他不只是活着，并且是不再死。他不只没有死，他也没有死的可能。他是那存活的，他曾死过，现在又活了，并且活到永永远远(启一18)。在他身上，所有的限制都过去了。

复活，乃是神的大能。以弗所书一章二十至二十一节说，「就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切；……不但是今世的，连来世的也都超过了。」主复活以后，就坐在父的右边，远超过了一切。不论是那一样，一切能说得出名字的，都超过了。不但是今世的，连来世的也都超过了。创世以来，神所要得着的人没有得着，等到主复活之后，神就得着了。神所要得着的，是要有一个受造的人是和他一样的。如果没有一个受造的人和他一样，神所要得着的就还没有得着。只有自有永有的神才是超越过一切的，但不是自有永有的人，神也要他超越过一切。必须受造的人也有一个是超越过一切的，神的目的才达到。主从死里复活，被父接到他的右边之后，就把死的限制取消了，就把所有的限制都取消了，神所要得着的那一个人也就得着了。

我们必须看见，主耶稣降生是作一个代表的人。他活在地上三十多年是作代表，他复活以后也是作代表。他三十多年在地上所代表的，是代表人的道德标准应该如何，或者说神对于人道德的要求是如何。他复活以后四十天之久向门徒显现所表明的，就是神所要给我们的能力是如何。主耶稣一面所代表的，就是神所要的标准的人；神所要人的道德、行为，和属灵的情形，就是这样。所以，主耶稣来到地上，他如果没有替我们死，赎我们的罪，他就能定我们的罪，因为我们都是亏缺神荣耀的人，而他是一个得着神荣耀，满足神荣耀的人，他是一个标准的人，我们和他一比，我们个个都是罪人，我们都是不及格的。当主耶稣在地上显在肉身里面的时候，他那一个在道德上的标准，是每一个人都应该那样的。另一面，我们还得看见，主耶稣复活之后，更是代表神所要的标准的人。我们已经看见，神所说的「你是我的儿子，我今日生你」，不是指着伯利恒的降生说的，乃是指着复活说的。也就是那一天，主耶稣对抹大拉的马利亚说：「你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」(约二十17)这给我们看见，我们作神的儿子，也是从复活起头的。神不只需要有道德的人，神也需要有能力的人。人光是有了标准的道德还不能满足神的心，还得有极大的能力才能满足神的心。主耶稣从伯利恒以来，从来没有亏缺神的荣耀，这就是道德标准的人。从主耶稣复活之后，从神说「你是我的儿子，我今日生你」的那一个时候起，主耶稣是彰显另外一方面的人——有能力的人。到了那一天，就不再有时间的问题，也不再有空间的问题，什么都没有问题，只有人能不能看见的问题。

复活是太深的事，老实说，我们在这里只是摸着了一点点而已。我们要唱一首诗来赞美我们主的复活：

一．　千千年来只见人去，

去者何只万万；

复活的大能

去而不返成为规律，

不见有人复还。

二．　死亡有锁，阴间有门，

但是只为闭封，

是为留人，不为放人，

交通只许单程！

三．　神的儿子也经此门，

其外并加多锁，

死亡竭力为其已甚，

他如常人躺卧。

四．　他是生命，能即复活，

但他静候三日，

乃是因受圣经束缚，

不是能力不致。

五．　阿利路亚！他已复起！

千千万万之中，

去而回者只有此一，

只他坟墓已空。

复活的大能

六．　他已一次彻底毁伤，

死亡常胜之境；

毒针一次钉他身上，

今已无法再钉。

七．　一个归回，全都归回，

他是初熟的果；

我们，因着亚当，全萎，

基督，全得复活。

八．　阿利路亚！基督得胜！

永远不受包围；

阿利路亚！死亡权能

现今已经粉碎。

复活的能力在圣灵里

使徒行传第二章很清楚的给我们看见什么叫作复活，也给我们看见什么叫作圣灵。复活是把死的拘禁给我们除掉。复活的主是超越过了一切。什么叫作圣灵呢？主耶稣从死里复活了，他就被神的右手高举，坐在神的右边；主一到父的右边，就把圣灵浇灌下来。所以，圣灵的能力就是复活的能力。主是将复活和复活的能力摆在圣灵里，让圣灵带到地上来。所以今天我们不能把复活和圣灵分开。谁是碰着复活的人，就是碰着圣灵的人；谁是碰着圣灵的人，就是碰着复活的人。当五旬节的那天，从上面倾倒下来，给他们看见的、听见的，就是圣灵。降下圣灵作什么呢？就是要作见证说，主已经复活了。圣灵作见证，光是在话语上么？不是。每一个碰着看圣灵的人，都知道主耶稣已经复活了。

当主耶稣在地上的时候，有人曾靠过主的胸膛，有人曾从主的手里接过东西，有人曾摸过主的衣裳繸子，有人的脚主曾替他洗过，有人的身体主曾把他扶起来过，有人的眼睛主曾用唾沫和泥抹过。现在，主耶稣复活了，主耶稣是在圣灵里了，我们所能看见的一位主，是那些在地上摸着他，或者被他摸着、被他碰着过的人所没有法子看见的。今天我们所能看见的主，比他们当初所看见的主还要深得多。今天我们所碰着的是复活的主。在地上认识主的人能说，他的智慧和身量渐渐增长。在地上碰着他的人能说，他十二岁的时候，我碰着过；三十岁的时候，我碰着过；他的弟兄、父母，他的历史，我都知道。但是，今天我们所碰着的主是超越过这一切的「增长」的。这一位主是超越过了任何的界限，连末了的这一个界限——死亡——也超越过了。

教会将近二千年来，为什么能够一直继续着呢？因为人陆续的在那里看见复活的主。教会将近二千年来，在这里，在那里，有许多人里面是明亮的，里面是看见主的。对于外面的基督，我们承认，我们没有福音书里的人清楚，他们所看见的，我们没有看见；主在肉身里面的时候是如何的，我们不知道。但是，我们今天对于我们主的认识比福音书里的人要清楚得多了，我们的里面比他们的里面要明亮得多了，我们是在里面摸着主。

所以，今天圣灵在地上作什么？圣灵就是把复活的基督传递给人。今天如果有人对我们说，他知道圣灵而不知道复活，我们要说这是不可能的事。因为今天这一位基督是超越过一切的——超越过空间、时间，超越过死亡，超越过一切的限制，这一位基督是在圣灵里的！圣灵就是那叫主耶稣从死里复活者的灵，圣灵的能力就是复活的能力。什么地方有圣灵的工作，什么地方就有复活能力的彰显。圣灵在那里，复活也在那里。

复活的大能

我们读以弗所书一章二十二至二十三节：「人将万有服在他的脚下，使他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。」弟兄姊妹，我们看见什么是教会么？主耶稣活在地上的时候，他是完全的人，但是他还不是教会的头。因为他自己还是受限制的，死亡的可能还在他的身上，死亡的可能还没有打破，如果这个时候说教会是他的身体，那么教会也就是有限制的。是到主耶稣复活以后，他才是教会的头，教会才是他的身体；这样，他超越过了一切，教会也超越过了一切。不错，主在地上的时候，是大有能力的，但是，如果我们光有主在地上的能力，我们也许觉得行了，神却还是觉得不行，觉得不够。必须主耶稣从死里复活，把最大的限制都打破了，神将万有都服在他的脚下，使他为教会作万有之首了，这样，教会才作他的身体。必须主复活之后，教会才是他的身体。主耶稣基督已经从死里复活了，他是教会的头，教会是他的身体了。头和身体是同样性质的，是完全一致的。头如何超越过了一切，身体也同样的超越过了一切。基督如何是没有限制的，教会也如何是没有限制的。

虽然，以我们这个人来说，我们今天还在肉身之内，还受空间和时间的限制，但以教会的性质来说，教会乃是基督的身体，乃是那充满万有者所充满的，乃是盛基督复活生命的器皿，所以教会也就能够经历基督复活的大能。弟兄姊妹，我们要记得：「我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。」(林后四7)我们一方面不能否认，我们不过是无用的瓦器，但是另一方面必须看见，神已经将基督复活的生命赐给我们，信心要叫我们经历这一个复活的大能。教会的历史告诉我们，教会在地上是这里一点，那里一点的在经历着这复活的大能。并且可以说，教会是在复活的根基上被建造起来的。等到有一天，圣徒被提，身体得赎，就能够完全的、充分的彰显这复活的大能。

我们先从初世纪的教会来看。福音在初世纪的时候，是被几个加利利的渔夫传开的。按他们自己的情形来说，他们原是没有学问的平民，他们的胆量也很小。我们看彼得，他虽然是十二门徒中最刚强的一个，但是当主耶稣被卖的那一个晚上，他也只敢远远的跟随主。到了大祭司的院子里，他就经不起一个使女的盘问，三次否认了主，这证明他和其他的门徒一样，是一个胆怯、软弱的人。但是到了五旬节，圣灵降临，彼得和十一个使徒站起来说话的时候，他就不像一个胆怯而无学问的渔夫了。不但如此，他们还行了许多神迹奇事(徒二43)。当他们受到祭司们和守殿官，并撒都该人的逼迫，拿住他们，恐吓他们，不准他们传说主耶稣复活的时候，他们回答说：「我们所看见所听见的，不能不说。」他们为着主的道能这样的刚强，连当时查问他们的人都「看出他们原是没有学问的小民，就希奇」(徒四1-21)。他们由软弱变为刚强，原因没有别的，就是因为他们认识了基督复活的大能，他们不再靠着自己天然的生命活着，乃是靠着那复活的能力活着了。

当司提反为着主的道，正在被众人用石头打的时候，他非但没有仇恨，反而「大声喊着说，主阿，不要将这罪归于他们」(徒七60)。这样的能力是从复活的生命出来的。

保罗和西拉下在腓立比监里的时候，他们没有灰心、丧胆，也没有愁苦、哭泣，反而「祷告、唱诗、赞美神」(徒十六25)，结果，连禁卒全家都信了神。这样的能力也就是基督复活的能力从他们身上彰显出来了。

但是，认识复活的大能，是要启示的。所以，我们需要以弗所第一章里的祷告：「求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，常给你们(编者按：原文无「赐人」二字)，使你们真知道他；……并知道他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活。」按原文的意思，这一个「大力」是属于「大能」的，所以也可译怍「大能的大力」，是大能所发出来的大力。这里告诉我们，神在信他的人里面所运行的力是怎样的力呢？就是那在基督身上运行，使他从死里复活的力。换句话说，神如何使基督从死里复活，使他不受死的拘禁，冲过一切的限制，神向我们这些信的人显的能力也是一样一式的。

我们感谢神，教会实际上是经历了这个复活能力的。我们的重生是藉着他的复活(彼前一3)。我们传福音给人听，人接受了福音，这就是复活所结的果子。主曾说：「天上地下所有的权柄都赐给我了；」又说：「有两三个人奉我的名聚会，那里就有我在他们中间。」(太廿八18，十八20)两三个人对于一件事如果是和谐的，也就能够彰显出这复活的能力来。所以无论是人得着重生，是人在属灵的事上得一点造就，是人在圣洁的生命上有一点操练，都是复活能力的彰显(罗八)。我们在哥林多前书第十五章里，看见保罗所以能「格外劳苦」、「天天冒死」，就是因为有复活。在哥林多后书第十一章里，保罗曾说：「我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的；被犹太人鞭打五次，每次四十，减去一下；被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险；……受劳碌、受困苦，多次不得睡，又饥又渴、多次不得食，受寒冷、赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上。」这是什么能力托住了他，使他能这样乐意忍受呢？是复活的能力。腓立比书第三章又给我们看见，保罗所以能「和他一同受苦，效法他的死」，就是因为「认识基督，晓得他复活的大能」。

我们从神的儿女中间，能够找到不少这样的经历。有的人，他虽然在久病之中，但他认识了这复活的大能，就能够仰起头来赞美神；有的人，在遭遇到极大的痛苦、患难和凌辱的时候，凭着天然来说，已经是「力不能胜」了，但是靠着那复活的能力，却能忍受。正如圣经所说，「四面受敌，却不被困住；心里作难，却不至失望。」(林后四8)这些经历都是证明一个事实，就是「这莫大的能力，是出于神，不是出于我们」(林后四7)。

我们要记得，元首的性质如何，身体的性质也如何。我们必须到神面前去求神，将那智慧和启示的灵赏给我们，使我们看见复活的大能是应该经历的，教会在地上是应该享受神复活大能的。基督复活的生命是已经在我们里面了。我们应该求主开我们的眼睛，使我们认识这个住在我们里面大能的大力，好让我们能靠着这复活的大能，刚强起来。这样，我们才不至于像今天这样的软弱、无能、自爱、自怜。我们就能在罪恶、鬼魔、肉体面前刚强，我们就能超越过这些，不受这些的缠绕、影响和限制。

哦，复活是太大的事，不是我们的话语所能说得完全的，也不是我们的思想所能完全领会的。但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣从死里复活的神，将智慧和启示的灵厚厚的赐给他的教会，使他的教会真能认识基督，晓得他复活的大能。阿们！末了，我们来读一首关于复活经历的诗：

一．　由死而生——恩主，这乃是说明，

生命在此，或是在于来世？

不必等候！毁坏破碎的器皿，

即今可在陶人手中陶制。

二．　由死而生——何等奇妙的复活！

种时明感软弱，起时强壮；

你的生命显于劳碌和折磨，

时刻非我，乃是基督我王。

三．　由死而生——客旅道路何孤单，

认识十架者却都愿同陟，

效法他死，他们与他同苦难，

因他，自己利益看为损失。

四．　由死而生——福哉使命！能长远

从天上的洁清白明江河，

生命丰盛，带着洋溢的活泉，

告诉渴人，从兹无需再渴。

第一节以问句起，这一个由死而生的生，是现在的事呢，或者要等到来世？写诗的人凭着他所学习、所经历的就说：「不必等候……即今可在陶人手中陶制。」这是引用耶利米书十八章四节的话。本来的器皿坏了，匠用这泥再作一个，这就是由死而生，这就是复活。这里着重在「即今」；不是将来，乃是今天。

第二节说出这个复活是何等奇妙的复活。「种时明感软弱，起时强壮，」这就是哥林多前书十五章四十三节所说：「所种的是软软弱的，复活的是强壮的。」复活的能力是要彰显在身体上的。到那一天，身体的形状要改变；就是在今天，这复活的生命也要作我身体的力量——「显于劳碌和折磨」。许多劳碌，许多艰辛，都不是我所能担当的，要我去担当的话，我一分钟也担当不了，然而你的生命托住了我，真的，「时刻非我，乃是基督我王」。

第三节起头说「客旅道路何孤单」，但是接下去说，「认识十架者却都愿同陟，效法他死，他们与他同苦难。」这都是由于认识了主复活的大能。这是把腓立比书第三章所说的复活带进来。

第四节是把约翰福音第七章带进来。在节期末了的那一天，我们的主站着高声说：「人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。」这是指着信他之人要受圣灵说的。圣灵的能力就是复活的能力。经历主复活的人，也要把主的复活去供应别人。这一个复活的生命，丰盛的生命，叫所有口渴的人无需再渴。这是何等有福的使命！这首诗，如果我们把它多读几遍，就会帮助我们认识什么叫作由死而生，认识什么叫作复活。

目录 下章


二　敬拜神的道路

读经：

「那人就低头向耶和华下拜，说：耶和华我主人亚伯拉罕的神是应当称颂的，因他不断的以慈爱诚实待我主人；至于我，耶和华在路上引领我，直走到我主人的兄弟家里。……亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。」(创廿四26-27、52，「下拜」式作「敬拜」)

「亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。」(出四30-31)

「你们就说：这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头下拜。」(出十二27)

「耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。耶和华在他面前宣告说：耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯和罪恶；万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。摩西急忙伏地下拜，说：主阿！我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。」(出卅四5-9)

「约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说：你是帮助我们呢？是帮助我们敌人呢？他回答说：不是的，我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜，说：我主有什么吩咐仆人。」(书五13-14)

「基甸德见这梦和梦的讲解，就敬拜神，回到以色列营中说：起来吧！耶和华已将米甸的军队交在你们手中了。」(士七15)

「我祈求为要得这孩子，耶和华已将我所求的赐给我了。所以我将这孩子归与耶和华，使他终身归与耶和华。于是在那里敬拜耶和华。」(撒上一27-28)

「到第七日，孩子死了，大卫的臣仆不敢告诉他孩子死了，因他们说：孩子还活着的时候，我们劝他，他尚且不肯听我们的话；若告诉他孩子死了，岂不更加忧伤吗？大卫见臣仆彼此低声说话，就知道孩子死了。问臣仆说：孩子死了吗？他们说：死了。大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜，然后回宫，吩咐人摆饭，他便吃了。」(撒下十二18-20)

「有一天，约伯的儿女正在他们长兄的家里吃饭喝酒，有报信的来见约伯，说：牛正耕地，驴在旁边吃草，示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。他还说话的时候，又有人来说：神从天上降下火来，将群羊和仆人都烧灭了；惟有我一人逃脱，来报信给你。他还说话的时候，又有人来说；迦勒底人分作三队，忽然闯来，把骆驼掳去，并用刀杀了仆人，惟有我一人逃脱，来报信给你。他还说话的时候，人有人来说；你的儿女正在他们长兄的家里吃饭喝酒；不料，有狂风从旷野刮来，击打房屋的四角；房屋倒塌在少年人身上，他们就都死了；惟有我一人逃脱，来报信给你。约伯便起来，撕裂外袍，剃了头，伏在地上下拜。」(伯一13-20)

有一件事，是我们在神的面前要对付的，就是我们如果要学习作一个敬拜神的人，而光是敬拜神，这是不可能的事。我不是说，我们不要敬拜神，我们要敬拜神。但是，请你们记得，有一天，神要把我们带到一个地步，开我们的眼睛，叫我们不只认识他作父，并且认识他作神；不只看见我们是他的儿女，并且也看见我们是他的臣仆，是他的臣民。我们有了那一个看见，有了那一个启示，有了那一个遇见神，我们立刻就敬拜。但是我们不能停在那里。遇见神会敬拜神，看见神会敬拜神，神的启示和显现，会叫我们敬拜他，但是，不能停在那里。什么时候一有了神的启示，一有了神的显现，那个结局就是说，因为我认识神的缘故，就接受了神的道路。你一看见神，一认识神，那个结局，就叫你接受神的道路。

在神的圣经中，一面告诉我们要认识神自己，另一面告诉我们要认识神的道路。神的自己只有藉着启示能认识；神的道路，只有藉着顺服才能知道。我们是因着神的启示，认识神的自己；是因着肯受对付，肯顺服，认识神的道路。

什么是神的道路

什么是神的道路？神的道路，就是神对付我们的方法。神的道路，就是神所定规要作的事。神在我们身上所拣选的路，那个就叫作神的道路。神的道路高过我们的道路。神自己有他自己的定规，没有人能替神拣选他自己的路。神喜欢对待这个人这样，神喜欢对待那个人那样；神乐意这样作，神乐意那样作，这就叫作神的道路。神的道路，意思就是说，神喜欢怎样就怎样，神定规怎样就怎样。

有一件事，是人没有得着神的启示之先所不能接受的，就是神的道路。人必须先接受启示，才能接受道路。人在那里一直问说，为什么神喜爱雅各，不喜爱以扫？我们满腔为以扫抱不平，我们为以扫气得很。我们看见以扫是一个好人，好得很，什么都是以扫受欺。雅各顶坏，顶诡诈。但是神说我喜爱雅各，不喜爱以扫。你在那里一直问为什么，为什么？但是，所有说为什么的人，都是没有看见神的人。凡看见神的人要说，他是神。他要怎样作就怎样作，他高兴怎样作就怎样作。他是神。没有一个人能对神说，你应当怎样作。神从来用不着谋士，神从来用不着参谋、参议。神从来用不着一个参谋本部来替神定规说，那些事情应当怎样作。神高兴怎样作，就怎样作，这就是神的道路。

神的道路就是神自己的拣选，神的道路就是神高兴要作的。我就是要这样作，我就是要这样对付你；我要这件事成功，我不要那件事成功；我要你碰着这个，我不要你并着那个，这是神的道路。

不停在敬拜神那里

请你记得，人一得着启示，人一认识神，一知道他是神，我是人，就不能不低头敬拜神，但是，不能停在那里，那个是过于抽象的。你立刻要说，「神，我敬拜你，我也敬拜你的道路。我不只敬拜你，我也敬拜你的道路。」你的心被神带到一个地步，你伏在神的面前，对神说，「我不只看见你应当得着敬拜，就是你所有的，你所高兴的事，我也敬拜；你所拣选的事，我也敬拜；你所定规临到我身上的事，你所看为好而临到我身上的事，我都敬拜。你所不喜欢我追求的，我也敬拜。」弟兄姊妹们，这是一件顶容易的事，不出代价的事，就是我们在这里说我敬拜神。所有真实的敬拜，我再说，是从认识神而来的。所有真实的敬拜，是从得着启示来的，是从看见神是谁而来的。感谢神，我认识了他，结局我就伏在他面前说，你所作的都是对的，你不会作错事。这样，你就接受神的道路。

我们是学习一步一步的走道路。你如果要在神的面前走道路，却不能学习敬拜神的道路——不只敬拜神，并且敬拜神的道路。我告诉你，你在属灵的事上就没有前途。我们所有属灵的前途，都是看我们能不能敬拜神的道路。所有认识神的人，都要被带到一个地步说，我敬拜神的道路，我敬拜神在我身上所定规的，我敬拜神在我身上所作的，我敬拜神在我身上所高兴的，我敬拜神在我身上所剥夺的。我就是敬拜这个。

敬拜神的道路者

我们要看在旧约里所有敬拜神的人，他们是怎样敬拜的。我们要从旧约里那些敬拜神的人身上来看神的道路。

因道路的亨通而敬拜神

神的道路是什么呢？意思就是神在我身上所作的。我们所寻找出来的第一个例，是在创世记二十四章。你们记得这里的故事，就是亚伯拉罕对管理他全业的仆人说：「你要往我本地本族去，为我的儿子以撒娶一个妻子。」这是一件顶为难的事。亚伯拉罕那时住在迦南地，和米所波大米隔了一条约但河，还隔了一条伯拉大河；在约但河和伯拉大河的中间，并且还隔了一个沙漠。要一个仆人走这么远的路，到一个陌生地方去，劝一个少年女子接受这一个婚姻，这可为难了。但是，他仰望神。好像他是要到天涯去寻一个亚伯拉罕的家，去寻一个女子，但是他仰望神。他一路走的时候，顶希奇，圣经记载说，他走到拿鹤城，就是亚伯拉罕的城，就祷告说：「耶和华我主人亚伯拉罕的神阿，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。我现今站在井旁，城内居民的女子们正出来打水。我向那一个女子说，请你拿下水瓶来，给我水喝；她若说，请喝，我也给你的骆驼喝，愿那女子就作你所预定给你仆人以撒的妻。」(12-14节)这个祷告可有一点为难。他就是这样祷告。等一等利百加来了。我们都知道这里的故事，那仆人所遇见的一切，正如仆人所祷告的。但是，如果这一个女子，不是亚伯拉罕本家的人怎么办呢？你知道这里是预表教会和基督是一家的，那得以成圣的和使人成圣的是出于一。以撒是从那里出来的，利百加也得从那里出来。如果有一个别族的人、示拿的人、巴比伦的人如此作，就怎么办？但是，他一打听，一问就问出来说，她就是亚伯拉罕的本家，所以他立刻就向耶和华下拜，向耶和华敬拜。他敬拜说，「我知道你赐恩给我，你怎样恩待了我的主人亚伯拉罕，你也恩待了我，你在路上引领了我。」弟兄姊妹们，你看见么？这就叫作敬拜耶和华的道路。我告诉你说，你如果学习在你的道路上认定主，就是箴言三章的认定主，就是在神的道路上认定主，求主说，我要你赐恩，我在这里请你作这个，我在这里相信你作这个，我在这里仰望你作这个，结局怎样？结局主这样作了，你就敬拜。所以敬拜不只是因神是神而敬拜；并且也是因着神的作为而敬拜。

弟兄姊妹们，你看见什么叫作敬拜？敬拜就是归荣耀于神，敬拜就是叫神得着荣耀；不是说，你并着一件事，祷告过后，事情作得很顺利，你就在那里说，这一次事情刚刚好，这一次事情巧得很，这一次运气好得很，这一次亏得我如此的作。我告诉你，一个认识神的人，一个遇见神的人，看见神作了一件事，他不能作别的，他只能立刻跪下来敬拜神。他没有时候和利百加说话，他第一件是敬拜神。他并未觉得难以为情，他立刻低下头来说，「神！我敬拜你。」

什么叫作敬拜？敬拜就是神的道路在我身上这样作，我就将荣耀归给他。将荣耀归给他，就是敬拜。我不知道我的话够清楚么？我盼望你们能知道荣耀和敬拜的关系。我所给神的荣耀就是敬拜。我们所给神的荣耀，没有过于敬拜的。我们伏在神的面前，这就是神在我们身上所得着的敬拜，你能在神的面前服下来对神说，我向你服下来。所以骄傲的人不能敬拜神。骄傲的人永远不能将荣耀归给神，总以为这是我的本事，这是碰巧，这是刚刚好；亏得我这样作，亏得我说这句话，亏得我碰着这个人。这样的人，永远不能荣耀神，因为他不能敬拜神。敬拜神，需要在道路上就将荣耀归给神说，「神，我感谢你，赞美你，这是你所作的事；我感谢你，赞美你，这是你所给我的。」我告诉你，许多时候，我们不能不低下头来将荣耀归给神；不能不低下头来说：「神！我敬拜你。」

那一个仆人到了利百加的家里。将这些话说给拉班、彼土利和他们家里许多的人听，并且说要将利百加带去。彼土利和拉班等听见这些话，就说，这是耶和华所作的事，我们可以让她去，利百加如果要去就可以去了。如果是我们的话，就要说，这一个人的运气好得很，这一个人的眼光好得很，这一次的事情很顺利。这样说，就显出你不认识神，显出你没有看见神。在这里有一个人认识神，他看见了神的作为。他有一个特点，虽然道路顺利到那种地步，他在那里不是高兴，不是谢谢他们，他是向耶和华俯伏在地，这就叫敬拜。

弟兄姊妹们，我们要学习认识神的道路。我不知道怎样能叫你们知道，我只是说，我们作基督徒，要看见两件事，我们有两条路。我们作基督徒之后，一面要学习认识神的旨意，认识神的工作；另一面要学习认识神的道路，就是神对付你的方法。我们要敬拜神，我们也要接受他对付我们的方法。不错，亚伯拉罕的老仆人是事情顺利得很。但是，他有一个特点，就是他立刻敬拜耶和华。

如果我们真的要敬拜神，你要看见一次过一次，神要给我们更多的机会敬拜他。那个老仆人才到乡村的门口，拉班家的门口，他就敬拜。他到了里面又敬拜。你第一次敬拜了神，神就要给你第二次的机会来敬拜他。因为他要作出事来叫你敬拜，叫你没有话说；神又作出事来，叫你不能不敬拜他。许多时候，神给我们的道路实在亨通，在这一个时候你要承认，不是我自己的手，不是我自己的定规，不是我有本事那样作，乃是耶和华作了一切的事，是耶和华引领了我，因此耶和华应当得着所有的荣耀。

蒙神鉴察苦情而敬拜神

第二处圣经是在出埃及记四章。那时，神打发摩西去告诉以色列人说，他现在要眷顾以色列，现在要拯救他们出埃及，不再作奴仆，不必再在那里烧砖，不必再烧从前建造巴别塔的材料。三十一节：「……以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。」你看见这里又有一班人，因着神的道路来敬拜神。我告诉你，许多时候，好像神在道路上引导我们，像引导亚伯拉罕的仆人一样，在事情上有所成就，我们在那时候，当然不能不敬拜神。但是这里是另一样，这里的敬拜，是因为神顾念他们，是因为神鉴察他们的苦情。在这里，神并没有作什么，神不过藉摩西和亚伦告诉以色列人说，虽然经过四百三十年，神还记念他们，神还眷顾他们，神鉴察他们所受的痛苦。鉴察的意思就是看见。他们所遭遇的一切，神还看见。以色列人看见神记念他们，眷顾他们，鉴察他们，就低头敬拜。

许多时候，在我们中间有受试炼的弟兄姊妹，他们所以不能敬拜的缘故，就是以为神忘记了他们。许多人家庭里虽然遭遇难处，但是总没有四百三十年之久，怎能说神忘记了呢？如果他们说，我们作了这么多年的奴仆，神不管；如果有人说，我病了这么长久，主不医治；我失业了这么多年，神不开路；我丈夫到现在还是不信；我的家庭中遭遇难处，还是如故；好像神忘记了我，好像神忘记了我的难处，好像神忘记了我的痛苦等等；我告诉你说，你就不能敬拜神，你的口就堵起来，你在神的面前就没有法子说敬拜的话。有一天你看见了神，你认识了神，你认识了神的道路，你看见神没有忘记你的事，你要对神说，我所经过的一切，都是为着我的好处，你就要低下你的头来说，「神，我敬拜你。」我告诉你，许多时候因着感恩的缘故，我们不能不敬拜神说，「神，我要敬拜，为着你所给我的那么多的恩典和祝福。」

因神的拯救而敬拜神

在出埃及记十二章二十七节，神命令以色列人，告诉他们的儿女以逾越节的由来说，「这是献给耶和华逾越节的祭；当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。」以色列人听见这话就怎样？「于是百姓低头下拜。」百姓敬拜神。请你记得，旧约里逾越节的祭不是赎罪的祭，乃是记念的祭，这记念的祭，叫你不能不敬拜神。神灭了埃及人的长子，可是越过了以色列家。他们想到他们和世人不同的地方，想到他们和世人将来到不同的地方，他们就不能不敬拜神。

逾越节的祭，像我们主日晚上的擘饼一样，是记念的祭，是记念的筵席，是记念主的工作，记念世人和我是怎样不同，我们就不能不发出敬拜的心。神怎么拣会拣到我！因着神这样的拣法，我就不能不敬拜神。许多时候，神的恩典只会叫我们感谢，不能叫我们敬拜，但是，我们看见神的道路的时候，就不能不敬拜。当以色列人看见神的道路的时候，不能不说，「神，这么多的人住在埃及，你怎么会越过了以色列家，而临到埃及人的家呢？埃及人的长子，没有不被杀的，怎么以色列的长子被保守呢？神，你到底是怎么作的呢？」你看见神怎样作，你看见神怎样拣选你，你就敬拜神。神怎样作法，这就是他的道路。不只神施恩给你这个人，并且神是这样作法，拣选你这个人，所以你就敬拜神。我不知道你曾想到没有？我常常想，当我得救的时候，我是一个学生。同学有四百多个，在那么多的同学中，神不拣别人，怎么一拣就拣到了我。我父亲有十二个弟兄姊妹，在这么多的支派中，神不拣选别人，怎么一拣就拣到了我。当你想到神作事的法子的时候，你就不只想到你所得的恩典而感谢神，并且你也因着神怎样作而敬拜神。敬拜是说神是这样的赐恩典。不只是神赐恩典，并且是神这样的赐恩典。因着神是这样的赐恩，所以说：「神，我敬拜你，这是你的作为，你是神。」

哦，弟兄姊妹们，这是神的道路！你问说，神为着什么救我？我只能告诉你说，是神的高兴，是神的拣选，是神要这样作，是神定规要这样作，所以我就没有话说，只得低下头来，伏在他的面前说：「神，我敬拜你。你不只有恩典，并且你有希奇的道路来施恩典。」所以以色列人看见这件事，不只感谢神，并且也敬拜神。

比方说，主日晚上擘饼的时候，当你想到神恩待你，神救你；你是一个罪人，神救了你；你怎样得着称义，你怎样得着重生，你怎样得着生命作神的儿女，你就感谢神。但是，你想到神怎样赦免你的罪，神用怎样的方法，经过多少的手续，叫你作个称义的人；神花了多少功夫，怎样从千家万户之中，把你抽出来，从粪土里淤泥中把你救出来，你不知道怎样一走会走到那一个礼拜堂里去，你不知道怎样一听会听到那样的福音，你不知道怎么刚刚好那一次的道是那一个人讲，你不知道怎样会那一次一听就接受了，哦，当你记念神的道路的时候，你不只感谢，并且你要敬拜了。你敬拜这一位安排道路的神，你认识了神的道路，你就不能不敬拜神。

这里还有一件事是很希奇的，就是以色列人一听见那些话，就低头敬拜(27节)。摩西没有教他们，摩西没有对他们说，你们应当敬拜。摩西不过将神的话告诉他们听，他们一听就敬拜。敬拜是用不着教的，敬拜是用不着别人告诉的，敬拜是用不着想的。当你看见神的道路的时候，你就不能不低下头来敬拜神。

因神的宣告而敬拜神

摩西还并着一件顶难的事。到了三十三至三十四章的时候，神给他十条诫命写在两块石版上。摩西还在山上的时候，百姓在山下出了事情，造了一个金牛犊来拜，结局，神大大的不喜悦。神对摩西说：「……下去吧！因为你的百姓，就是你从埃及地领出来的，已经败坏了。他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你出埃及地的神。耶和华对摩西说，我看这百姓真是硬着颈项的百姓。你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。」(卅二7-10)这可见神是何等的动怒。我们看见摩西一面求神，另一面下山来办理这事。办完后，他第二次到山上去，神又吩咐摩西，再凿两块石版。摩西照耶和华所吩咐的上西乃山去，手里拿着两块石版。神给摩西两句很严重的话：「耶和华在他面前宣告说，耶和华，耶和华，是有怜悯，有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯和罪恶。」(卅四6-7)如果话只说到这里摩西就敬拜神，并不希奇。是到了下一半的话，摩西就急忙敬拜，才有些希奇。下一半的话和上一半的话，完全两样。上面说神是有怜悯，有恩典，赦免罪过，存留慈爱的神，摩西没有就敬拜，下面说到神「万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代」，说到神何等的威严，何等的严肃。到这里，「摩西急忙伏地下拜」。所以请你记得，不只是恩典的问题。我们以为是恩典的问题，如果是恩典的话，就算了，什么都过去了；但是，我们要认识神的圣洁。

我顶喜欢九节和八节。九节是摩西在那里祷告，摩西在那里求；但是八节是敬拜。先是敬拜，后是祷告。先承认神的道路是不错的，然后才求神赐恩。他不是对神说，你是一个不轻易发怒，有丰盛慈爱的神，你是赦免人的过犯罪恶的，所以求你怜悯我们，不要这样作。这是我们的祷告。我们一直祷告说，你不要作你所要作的；你的道路是这样，但是你不要这样作。摩西却不然。摩西是先站在他的地位上，先承认神的道路是不错的。弟兄姊妹们，你有没有承认神的作为是不错的？你有没有一个时候祷告一件事，你知道神的道路不是这样？你有没有知道某弟兄受神的对付是该的，但是你要求神赦免这位弟兄，除去神的手在他身上？如果这样，我们没有敬拜神。我们一开口就是神阿，求你把你的路改变一下，不要把重担压在他身上，不要叫他生病，不要叫他家庭里出那些事情。我告诉你，你是求恩典，你没有看见神的道路。你是祈求，你太大了，你没有站在神的道路上。摩西是先承认神的权柄，先承认神的道路。神说，我万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。摩西立刻就服下来说，「神阿，你不错，你的道路不错，我敬拜你。因为你定规这样作，因为你的道路是如此，我没有法子，我敬拜你。」后来才说，如果你恩待我们，就求你和我们同走。他向神求恩典，但是，他是先敬拜神。

有的时候，你到一个弟兄家里去，他的一个孩子病了，你和他们夫妇，一同跪下来祷告。他们刚祷告了几句话，你立刻就知道，神在这个家庭里没有得着敬拜；你知道，在这一个地方，神从来没有得着敬拜。因为他们一跪下祷告，就说，神阿，医我孩子的病。他们一开口就说：「神阿，我的孩子不可以死，你要医好我的孩子……」这是乃告诉神该怎么作。他替神定规道路。他一开口，你就知道神没有得着敬拜。我这样说，不是说他们不认识神作他们的父。我要再三的说，我们不只要认识他作我们的父，也要认识他作我们的神。作父是一件事，作神又是一件事。你到一个弟兄家里去，孩子病了，你和他们一同跪下祷告，他的父母祷告说，「神，你作的不错，我们赞美你。你叫我们的孩子病了，我们赞美你。你不会作错事，我们敬拜你。你作的都是好的，如果孩子死了也可以；但是，如果你怜悯我们，就求你叫他好了。」你看见，所有的问题在这里；求是可以的，不是你光敬拜不祷告，乃是先敬拜而后祷告。祷告，是说我要这一个；敬拜，是说神要什么。祷告，是表明我所要的；敬拜，是表明神所要的。祷告是表明出我的意思，敬拜是表明出神的意思。

摩西在这里所作的(8-9节)，真叫我们学功课。他看见神是这样的一位神，神是这样严厉的一位神，就没有办法，只有跪下，只有俯伏。摩西在这里没有对神讲理。摩西没有说，你如果刑罚怎么办？你如果追讨罪孽的话，这些以色列人怎么办？你如果追讨他们的罪，自父及子直到三、四代的话，我怎么办？我自己白作了，四十年已经过去了，如果到三、四代的话，我赶不上了，我完了，我白作了。摩西没有劝神说，你应当改一改。摩西作什么？摩西就是敬拜。我不知道怎么说，基督徒今天最大的需要，就是要学习一个功课，就是认识神的道路，喜欢神的道路。不管我怎样，不管我要什么东西；(摩西里面的确有个东西，巴不得要进迦南。)但是我要先说，无论你要什么，你是不错的，我敬拜你。弟兄姊妹们，我们不只要学习遵行神的旨意，接受神的工作，并且要喜欢神的道路，喜欢神所定规的事，喜欢神所高兴的事。

因他是耶和华军队的元帅而敬拜

在约书亚记里，你看见神设立约书亚，引以色列人到迦南地去。这个责任实在大。摩西是老成的，已经死了，亚伦也已经死了，只剩下一个少年人约书亚。能负责的已经死了，留下一个少年人怎么办？约书亚怎么感觉？那老成的摩西都作不来，像我这样年轻的人怎能作得来？迦南地七族的人，个个都是强得很的，我怎么办？以色列人又都是怕死的，会发怨言的，叫我怎么办？约书亚处在这一种的情形之下，你能不能怪他提心吊胆呢？不能。我们如果在他同样的情形之下，我们也会提心吊胆。但是，就在那个时候，约书亚看见一个异象，看见一个人，看见一个很大的人，手里有拔出来的刀。约书亚不知道这个人是谁，就问他说：「你是来帮助我们的呢，是帮助我们的敌人的呢？」(五13)这一个问，我们要特别注意。那个人是怎么回答呢？许多人都看错了，以为那人说，我是为帮助你们来的。不，那个人没有这样回答。他回答的头一句：「不是的。」不是帮助你们，也不是帮助你们的敌人的。只有一件事是我作的，「我来是要作耶和华军队的元帅！」感谢神，这是神所作的事！感谢神，这是主耶稣所作的！他不是帮助我们，也不是帮助我们的敌人，乃是要作神军队的元帅。如果你在那里是神的军队，他就要来作元帅。不是帮助的问题，乃是统帅的问题。不是帮你忙的问题，是你伏在他下面的问题。不是他帮你作，是他作你的统师。他说：「我来是要作耶和华军队的元帅。」约书亚听见了就怎样？「约书亚就俯伏在地下拜。」

弟兄姊妹们，我们要学习看见神的道路。这又是神的道路。神所作的一切事，不是帮助你，也不是帮助你的敌人。神不是站在一个争战中，帮助这一边，或者那一边。神是要作元帅。神要你服他。你看见在这么多的仇敌面前，不是耶和华帮助我就好；乃是在这么多的仇敌面前，我如果伏在耶和华的底下就什么都好了。

所有的问题，不是神帮助我们的问题，乃是伏在神的帅领之下。神作元帅，就什么都好了。今天在神的儿女中，有一个最大的难处，就是什么都是以自己为中心，什么都是为自己就好了。但是，神不要这一个，神要带领我们到一个地步，就是说，伏在他下面就好了，别的都不成问题。

约书亚就俯伏敬拜。你如果知道神的道路的这一部分，就是神要作元帅，神要作一切的事，你就要敬拜。神不是要来助阵，神是要来领兵。你盼望神来助阵，你误会了神。神是来领兵的。我们要伏在神的下面。你那个时候才知道什么叫作敬拜，你也知道从今以后就有刀拔出来帮助你。

因神的开路而敬拜神

在士师记里，你看见有一段关于基甸的事。在士师记七章，基甸在那个时侯，一点的把握都没有，到底能打胜或者打败。他到米甸人的营中去，听见一个米甸人告诉另外一个米甸人说：「我作了一个梦，梦见一个大麦饼辊入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。那同伴说，这不是别的，乃是以色列人约阿施的儿子基甸的刀；神已将米甸和全军都交在他的手中。基甸听见这梦和梦的讲解，就敬拜神。」(13-15节)他不只敬拜神，并且要敬拜神所要作的事；不只敬拜神的能力，并且敬拜神这样作，神这样打米甸人，神这样拣选，神喜欢用这样的方法来打米甸人。在这里，特别是神的道路，神的作法，叫我们敬拜。感谢神，许多时候神为我们开路好像是很容易的，神要作是很容易的。要三百个人去打米甸的军队，这真是笑话，但是神能这样的开路。但是，请你记得，神一直要我们注意这一个，就是他在他的儿女中所当得着的分，就是敬拜。不是说神的工作不要紧，乃是说，敬拜神，就是荣耀神，这一个是神在我们身上所要求的。

因神所赐的孩子而敬拜神

我们看撒母耳记上一章，这里实在摸着敬拜的灵。你记得哈拿没有孩子，她的丈夫有两个妻子，另外一个妻子有孩子，她没有，因此她受了许多气，所以她求神给她一个孩子。后来神给了她一个孩子，等到孩子断了奶，她就把孩子带到示罗，到耶和华的殿，她说：「我祈求为要得这孩子，耶和华已将我所求的赐给我了。所以我将这孩子归于耶和华，使他终身归于耶和华。」(27-28节)你听这两句话！我觉得这两句话实在是宝贝。你把这两句话连在一起读:耶和华……给我，我……归于耶和华。耶和华将孩子给我，所以我将这孩子归于耶和华。我告诉你，没有一个祷告的答应比这一个更好。她在神面前所有的要求就是这一个。她受了一生的气，她一直盼望的就是要得着这一个孩子。结局怎样？你所给我的，我给你；你所给我的分，我要给你。哦，弟兄姊妹们，你看见么？惟独这样的人，下面才能作下去——「于是在那里敬拜耶和华」。哈拿在那里敬拜耶和华。只有不停留在神的恩典上，只追求神的面的人，这个人才是敬拜神的人。她给我们看见说，不是神所给我的那一个是宝贝，不是肯听我的祷告是宝贝，不是神给我撒母耳是宝贝，乃是神这样把撒母耳给我是宝贝的。

神将撒母耳给我，我就将撒母耳给神。撒母耳一出去，敬拜也出去了。请你记得，没有奉献的人，就不能敬拜神。我想我们中间有人知道这件事。就是有一天当我们把所有的都献给神，连撒母耳都献给神的时候，那一天我们就起首学习敬拜。当我们看见祭坛的那一天，那一天我们就学习敬拜。我常常不能忘记亚伯拉罕。我们最近提起他好几次了，现在我们再提起他。我常常觉得在创世记二十二章里，亚伯拉罕对他仆人所说的话是非常宝贝的。他带以撒快要到那边山上的时候，对他的仆人说：「我与童子往那边去拜一拜就回来。」不是献祭，不是奉献，乃是要到那边去拜一拜，不是奉献，乃是敬拜。敬拜就是把以撒献给神。神那样作，是最好的，所以我敬拜。哦，弟兄姊俺们，我不相信一个人没有真实的奉献，而能有真实的敬拜的。如果没有那一个奉献，就是拜也拜不来的。乃是等到有一天，真的看见说，在我身上一无所有，我只有一个盼望，就是撒母耳，一切都在这里了；撒母耳一出去到神那里，你的敬拜就跟着他去了。她知道神的道路。神既然将这个儿子给我，我就将这个儿子给神；不是只给神一次，乃是终身给神，她就在这一个地位上敬拜。敬拜永远是跟着十字架走的，敬拜永远是跟着祭坛走的。那里有十字架，有祭坛；那里有奉献，有顺服神的道路，那里就有敬拜。那里有不为着自己，那里有不为着自己抓牢什么，那里就有敬拜。敬拜就是说，我不是中心；敬拜的意思就是说，神是中心。敬拜的意思就是说，我站在一边，神站在所有的地位上，所以撒母耳就得出去。

因神的表白而敬拜神

神的道路，不一定都是听祷告；神的道路，许多次都是不听祷告。神的道路，不一定都是顺利；神的道路，许多次是不顺利。神的道路，有的时候是这样，我们的态度如何呢？在撒母耳记下十二章里，你记得大卫犯罪的事。拔示巴怀孕生了一个孩子，神藉着先知拿单来说，孩子要死。大卫有罪，但是大卫爱儿子。虽然是从犯罪得来的，但是他爱。大卫像所有的父亲爱儿子一样。他怎样作呢？他在神的面前一直祷告，盼望神医治孩子的病。但是，神说：「只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此你所得的孩子，必定要死。」(14节)你知道大卫是一个会祷告的人，你看见在诗篇里，大卫是多会祷告。大卫在那个时候尽力的祷告，并且是禁食祷告，他终夜躺在地上，是非常热切的祷告，但是结局，孩子死了。若是一个没有奉献的人，一个不认识神的人，一个心未被神压服的人，当他禁食了，祷告了，并且是躺在地上祷告，一天到晚祷告，最热切的祷告，而这个时候，神没有答应他的祷告，他定规就要说，神真是太厉害了，神真是太严厉了，从今以后，我不去作礼拜了，下一次不去擘饼了，再也不求神了，再也不祷告了。哦，许多人和神闹意见，许多人的路，和神的路不一样，就和神挣扎，和神辩论。他们要说，神为什么这样对待我？许多人不服神的道路，说：「神，你这样作，你摸着了我，我不服。」也许口里没有说出来，但是心里不服，觉得神太厉害。但是，顶希奇，人可以背叛的时候，大卫没有；人可以失望的时候，大卫没有；人可以埋怨的时候，大卫没有。他一听见孩子死了，那些臣仆就觉得顶为难。当他听见孩子病了的时候，不只禁食，而且躺在地上；现在死了，还不知道要怎样？但是大卫一听见孩子死了怎么样？「大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜；然后回宫，吩咐人摆饭，他便吃了。」(20节)我告诉你，什么叫作敬拜？敬拜的意思就是说，我服在神的道路之下。我服在神的道路之下，这就叫作敬拜。不是失望，不是埋怨，不是从今以后消极了，不是从今以后和神闹意见了。乃是说，神，你这样作不错。这一个就是敬拜神的道路。

许多时候，神在我们身上，要作许多事情来表白他自己。你知道不知道神的表白？许多时候，神要表白他自己。许多时候，神必须向天使，神必须向鬼魔，神必须向世人，神必须向他所有的儿女来表白说，他和他子民的罪没有分。因为我们失败、堕落，作了某件事，神政治的手要来表白给所有的使者，所有的鬼魔、世人、教会看见说，神对于那一件事没有分。因为这一个缘故，神要把我们摆在火里，神政治的手要摆在我们身上，神不让我们过去。我问你，你在那一个时候要对神说什么？我告诉你说，认识神的人，爱神的人，得着神启示的人，看见神显现的人，就要俯伏在神的面前说，「如果我受苦，能够表明你的圣洁，我说阿们。如果我碰着难处，是要表白你的公义，我要说，神，你作的不错。如果我遭遇痛苦，能够表明你的性情，神阿，我乐意接受。」这个叫作敬拜神的道路。

请你们记得，大卫在这里，他这一个经历，不是说他不是一个人。我常常觉得在神的话语中，给我们看见人的感觉。大卫所经历的，不是说一个人不爱他的儿子，不为儿子祷告。他爱儿子，也为他祷告，他不是无感觉，他是像所有世界上的人一样。有许多属灵的人，好像是活在天上，好像从来没有活在地上一样，不像一个人，什么都特别的。但是，大卫的的确确是一个人，他有人的感觉，有人的爱。但是，他在这个地方，看见神定规要这样作，他就服下来，说，神，我敬拜你。

哦，求神拯救我们脱离我们的争执，脱离我们的闹意见。我们要看见有许多的盼望得不着，有许多的定规得不着，有许多的要求得不着，你如果看见，你要说，「神，这是你的路，我服你，我敬拜你。我知道你是不错的。」弟兄姊妹们，没有一个人能敬拜神，而能不服在神的道路之下的，所以说，启示，是敬拜神的根本条件；顺服神，是敬拜神道路的根本条件。没有显现，不能敬拜神；没有顺服，不能敬拜神的道路。要被神带到一个地步，看见说，神，我肯服你。就是你把我最爱的拿走，就是你把我最宝贝的拿走，神，我服你。这一个服就是敬拜。神，你是神，你没有错，你的道路是不错的，我赞美你。

我一生一世顶大的幸福，就是叫我能够认识和教士。在她的祷告中，有几十次或者说有几百次说，「主，我称颂你的道路。」我知道这是一个顶深的祷告，这是一个顶刚强的祷告。她几十次的祷告说，「神，我称颂你的道路。」请你记得，神的道路不一定都是那么顺利的，神的道路不一定都是那么上算的。神不一定会那么听你的祷告。你祷告了，禁食了，孩子还是死了，在那个时候，你要说，神，我敬拜你。你在那个时候，要敬拜神的道路。

因神的剥夺而敬拜神

最末后，我们要看，不一定像大卫一样被摔破，不一定要表白神的圣洁，表白神的自己而不听祷告。在这里有一个义人，名叫约伯，他有牛群、羊群，有儿女。有一天，有一个人来告诉他说，有火从天上来把你的羊群烧了，什么都没有了。又有一个人来告诉他说，有示巴人来把所有的牲畜都夺去了。又有一个人来告诉他说，风从旷野刮来，房子倒塌，儿女都压死了。又有一个人来告诉他说，又遭了抢劫，什么都没有了。四个不同的人来告诉他说，什么都没有了。后来我们的约伯，神说认识他忍耐的那个约伯，地就撕裂外袍，蒙上灰，剃了头，俯伏在神的面前敬拜神。这是他第一件作的事。他不只是敬拜神的自己，他在这里更是敬拜神的道路。请你记得，在这里不是表白什么，这里约伯和大卫不一样。这里没有别的，就是神喜欢这样作。这里一点都不是顺利的，这里是苦的。一日之内，什么都没有了；几分钟之内，什么都没有了。我告诉你，他是一个服在神道路之下的人，他能说，神，你所作的不错。

弟兄姊妹们，我不知道你所经过的是什么，但是，我知道神在许多人身上作剥夺的工作，叫人失去许多，叫人的道路不亨通。我问你，你在那里怎样？许多人不蒙福的缘故，就是在那里一直踼，一直不平，一直说，为什么别人都没有这样的难处，难处就是临到我身上？所有的人，都是点土成金的，就是我点金成土，事情只要落在我手里，就坏了。你不明白为什么别人都是好好的，我就不行。别人作基督徒都是顺顺利利的，我就不顺利。也许我比别人作得好些，但是我所遭遇的却不一样。我告诉你，你可以说许多话，但是你要学习顺服神，你要学习服在神的下面，你要学习接受神的道路。神在你的买卖里，神在你的朋友中，神在你的环境里，为你所安排的道路都是好的，就是苦也是好的，乐也是好的，什么都是好的。我告诉你，你服在神的道路下面的时侯，你就能敬拜。

请你记得，没有一个敬拜是能够批评的。约伯记一章二十节，就是要我们无论在好的环境之下，或是在不好的环境之下，都要接受主的道路。那一个是实实在在的敬拜。哦，我不知道主对你的道路要怎样，但是请你记得，有缘故也好，没有缘故也好，神总是好的。神对于大卫有缘故，因为他犯了罪，我们能解释。但许多时候没有缘故，没有罪，你并没有比别的基督徒不好，也许比别的基督徒还要好些，为什么碰着的事是这样难呢？但就在这里，你要赞美神，你要从心里赞美神，你要服神的道路。你要说，「神，你所作的是最好的；神，我俯伏在你的面前拜你，你所作的是最好的。」求神赐恩给我们，真叫我们不只有启示来敬拜，并且从今以后，有顺服，有奉献来敬拜。我们有两条路来敬拜，一面藉着启示，敬拜神自己；另一面也藉着顺服来敬拜神的道路。我们要求神给我们看见这两方面：启示是叫我们敬拜神自己，顺服是叫我们敬拜神的道路。我们要说，神在我身上所作的都是不错的，神在我身上所作的，永远是对的。

祷告：

我们的神，我们在你的面前真是要俯伏敬拜你。你所安排的事没有一样是不好的。许多时候，我们能拣选自己的道路，但是你拦阻我们，你不给我们顺利，你叫我们好像是并壁的。我们要说，你如果喜欢就是最好的，我们不能说为着什么这样，为着什么那样对待我们的弟兄姊妹，而这样的对待我。我们不能说你为着什么恩待有的弟兄姊妹，而不恩待我。我们要接受你的道路。有理由的我们接受，没有理由的我们也接受。有益处的我们接受，没有益处的我们也接受。叫我们学习看见我们的道路，叫我们学习看见你的道路。神，不必告诉我们理由为着什么这样，只要神，是你作的，都是不错的。神，你所作的都是对的。叫我们在一切的事上不争执，不问为着什么。拯救我们脱离一切「为什么」。拯救我们脱离一切的问题。仰望你拯救我们。求你带领我们的心到这一个地步，叫我们每一个作你宝座前的脚凳，叫你踏在上面，叫我们能顺服，能敬拜。祝福我们的弟兄姊妹。仰望你在我们中间恩待我们。靠着主耶稣的名。阿们。


三　事奉的神圣原则

读经：

「你晓喻以色列人，从他们手下取杖，-支派一根。从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上。并要将亚伦的名字写在利未支派的杖上，因为各族长必有一根杖。你要把这些杖存在会幕内法柜前，就是我与你们相会之处。后来我所拣选的那人，他的杖必发芽，这样我必使以色列人向你们所发的怨言止息，不再达到我的耳中。」(民十七2-5)

「耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见神的灵，彷佛鸽子降下，落在他身上。从天上有声音说：这是我的爱子，我所喜悦的。」(太三16-17)

「我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。」(路廿四49)

真事奉的基础

我们现在思想事奉神的神圣原则，有些具体的原则是每一个想要事奉神的人都不可以隔离的。神在他的话语中对于事奉所规定下来的原则，就像得救的条件那样明确。我们不能改变得救的条件：从来没有一个人能在改变得救条件的道路上得救。照样，我们也不能改变事奉神的条件来事奉神；也从来没有一个人能在改变这些条件的道路上被主使用。事奉神的条件具体得跟得救的条件一样。得救的条件，或者更可以说是得救的基础，在于主的死和复活，而不是以别的为根据。主的死和复活的根据是我们被神悦纳的理由；主的死和复活的原则是我们事奉神的条件，是我们事奉神的基础。我们得救倚靠我们的主死的事实和复活的事实，而我们的事奉是以死的原则为基础；不是讲死的确切事实，只是讲我们主的死的原则和复活的原则。

靠着神的恩典，我们要稍微看一点我们主耶稣死和复活的原则怎样决定我们对他的事奉。没有一个不认识死的原则和复活的原则的人能作一个真正的仆人。连主自己也是在这个根据上事奉。在马太福音三章里你看到我们的主在开始他的公开的工作之先是去受浸，他受浸不是因为他有罪或是别的什么东西要被洗凈，可是他仍然受了浸。我们晓得受浸的意义是死和复活。我们的主不开始他的工作，直至他站在那个根据上。主开始他的职事是在他受浸之后，站在死了又复活了的根据上他才事奉神，他才服事人。

除此之外，我们不能另外作什么。圣灵是他死又复活的基础上降在他身上，然后他才有服事。因此，我们可以有把握地这样说，我们的主在他实际地死和复活之前，他在地上的工作是在他死和复活的根据上。虽然实际上的各各他和复活尚未来到，但他所已经作的一切事都是在那个根据上。他是在受浸那就是死而复活的根据上作工。如果人子都必须经过死和复活才能作工，那么，今天也没有一个主的仆人能事奉主，而没有实际地认识到死和复活的原则。这一点是完全不成问题的。当主离世时，已经把这件事对他的众仆人讲清楚了。他死了，他复活了，他还告诉他们要在耶路撒冷等候，为要得着圣灵降在他们身上。

那么，这个灵，这个从上面来的能力是什么呢？那些早期的门徒们所等候的从上头来的能力，完全就是主的死和复活的效力。圣灵的能力就是主的死和复活的效力。换一句话来说，我们可以说圣灵是容器，将主的死和复活装在里面，他就是装着那个死和复活的一位。这就是为什么圣灵不能在主得荣耀之先赐下来的缘故。圣灵只能在主耶稣得荣耀之后方能赐下，因此，只有当圣灵降在这些男人女人身上，他们才能作见证，没有死和复活做基础，就不可能有见证，也就不会有作见证的人。

如果我们回到旧约，在那里我们也会看到相同的事。我要提到民数记十七章里一段大家都很熟的经文，亚伦职任的问题有了争论，对于亚伦是不是真正为神所召，人们有了很大的疑惑，在亚伦职任的某些方面有了疑惑，有了怀疑。百姓说，我们不晓得他这个人是不是神所立的！这样，神就要来证明谁是他的仆人，谁不是他的仆人；主宣布要显明谁是他真正的仆人。怎样作呢？神吩咐将十二根死的枚在圣所里对着约柜放在耶和华面前，在那里过一夜，然后，神说谁的杖发芽、开花，并结出果子来，谁就是蒙拣选的。我们都明白那是什么意思。发芽的杖就是讲复活。死和复活是真正为神所承认的职事的基础。没有这个，你就一无所有。亚伦的杖发了芽，就证明他是在真正的基础上。我们若是真正经历了死和复活，神才能承认我们是他的仆人。若不站在复活的根据上，就没有一个人能事奉神。

我打算在不久之后还要回到这点上面来，但我现在需要起首注意一些更实用方面的事。有一件很容易出现的事，就是一个人会把一些东西当作原则来接受并且欢喜它，却还会在那种情况中失落它。虽然在我们的心里对真理是十分羡慕，然而我们还会不能因此蒙福。为此，我们盼望能认真注意到一些实际的事，来看经历死和复活的意义是什么。

基督的死的能力

我们晓得主的死是用不同的方法、在不同的方面起作用，我们知道主的死如何在人所犯的罪(sins)的问题上起作用，我的意思是指赦免而言。我们都知道我们的蒙赦免是他的流血为依据；若不流血，罪就不得赦免。我们看见主的死作用在我们所犯的罪(sins)上。接着，我想罗马书六章就很自然的摆在我们眼前，我们都知道我们的旧人已经钉十字架了。如何钉的呢？我们在那里看见什么呢？叫我们不要去服事罪。在这里我们发现在六章里，我们看到的不是我们犯的罪(sins)而是罪(sin)，是指罪的能力。我相信，我们中间许多人已经看见了那一点。在我们生命中的某一个时间里，主开我们的眼睛，叫我们看见我们的旧人已经钉了十字架了，你喜乐得几乎要跳起来并且赞美主，因为那个你对付了多年却常是叫你失败的那个可怕的旧人，在十字架上已经被处理了，从此以后，罪必不能作你的主了。这就是主的死作用在罪的能力，以及罪在我们里面活动的问题。那是很宝贵的，我们不要低估它。但是尽管这样，那还没有摸到我们所要讲到的问题的中心。赞美神，我们靠着主的死已经开了头，并且向罪死是我们事奉神的初步，但那还不能叫我们成为神所认可的仆人。为了罗马书六章，我们称颂神，但后来人们看见罗马书六章所注意到的只是罪，因为旧人已经处理了，罪的能力就被消去了，但是那还没有摸到问题。

更进一步，你就会发现一旦罪的问题解决了，你能把出现在主身上的事算到你自己身上了，接着顺从的问题就来了。己意的问题、人意的问题出来了，这也可以说是奉献的问题、降服的问题。而死也就在那方面作工。死作工到使我甘愿放弃我的意志，叫我甘愿顺服主的情况。赞美神，罗马书六章是一个真正的祝福，并且我们还满心赞美神，为着那一天当我们来到神面前对神说「是」并且和我们犯的罪永远决裂时而有的顺从。我们为着那一天赞美神，我们记得我们怎样来到他面前，并且对付了我们意志的问题。意志被摸着了，死在那里作工了。这就为我们的事奉构成了一个根据，但是那还没有摸到问题的核心。

这样，主的死所涉及的第三个范围还不够，我没有意思说它不宝贵；因为那是一个我们站到神一边，且弃绝凭自己而活的、值得大书特书可记念的日子。但是你会发现好些真正奉献给神的圣徒，对他们的天然生命并不认识。他们有奉献，他们有降服，但是依然对魂的意义缺少认识。

接着有另一方面，这一方面是很普遍的，也是许多人都知道的。那就是罗马书七章所论到的一面。我喜欢把它叫做第四个范围。在那里你会发现这里所看的不是罪行(sins)的问题，也不是罪性(sin)的问题，也不是意志的问题，在那里摆给我们看的乃是圣洁生活的问题。

在第七章，你遇见一个打算在义中讨神喜悦的真心属神的人。罗马书七章的全部问题不是事奉而是圣洁的生活，个人的成圣。我要用我的生命事奉神，就是说我要作一个圣洁的人；我要过一个义的生活。可是那位弟兄把事情全弄错了。他作了一些什么呢？他处在律法的能力之下，那就是说他要用他自己的能力，用他天然的能力来事奉神。请你注意，罗马书七章的天然能力，跟我们正要讲的天然能力有很大的不同。当然我相信他们二者之间有连结，但是在这同样的一个词里却仍有区别。在罗马书七章你遇到一个人，在他面前根本一点也没有事奉的问题，他整个的问题是顺服律法。律法要求我不可以贪求某些东西，那我就必定不可以去贪求。这个人就凭他自己的力量要去实行它，并且他也运用这个能力要在他每天日常的生活上讨神喜悦，然而他失败了。十字架在这一方面也必须被认识，十字架必须进来对付我们，这样，我们就会说：「我不能讨神喜欢，我也不要去讨神喜欢。」请不要误会我的话，十字架要带你到一个地步，在那里你要说：「我什么也不能作，所以我也不要作什么，我不能讨神喜欢，所以从此以后我也不打算讨神喜欢。」但那并不是要你丝毫都不叫神喜欢。事情乃是：我不要去作，我知道用我的能力去事奉主，尽力去达到他所定的生活标准，那样作是完全徒劳的。所以，十字架也在此刺透到我那要在我的生活中努力讨神喜欢的天然能力里去。我不愿跟讨神喜欢那件事发生什么关系，我只倚靠圣灵在我身上把那件事显出来，我不再去为着神产生出讨神喜欢来，我只信靠神把它产生在我里面。

我相信我们中间有些人是经过了深水才看到这一点的。一个人经过许多努力再努力，总想有些成就，而却仍然一无所成。这样你就会对那一切的徒劳有了理解，并到了这一个地步，叫我们能说：「主，那件事我不能作了，我只有倚靠你来把它显出来。」这样，你就有了主的死在那情况里的工作。这一切都已经知道了，并且在经历上有了实际的认识，但是在我们关于他的死的原则的经历上，还有某些地方留待我们去经历。还有一个范围一个领域，是在我们真正地被他使用之前，必须要有主的死实际地进入的。甚至我们有了这些经历，我们在能被主使用上还是有危险的。多少主的仆人被主使用，就像中国人的说法：造了一丈二，拆了一丈五。在一种意义上说，你是被主使用，而同时因为你在某些点上有些事情没有对付好，你就毁坏了你自己的工作。所以，在这个时候，我们(要)试为抓住这一点。但愿主赐恩给我们，让我们看见那必须对付的是什么。

魂的活力的问题

这是就天然活力而言的魂的问题。请记得魂的活力的问题跟我们已经提过的东西有很大的不同。连我们已经摸到过的那些点，也不能使我们实际地认识到何为魂的活力的死，魂的活力的死乃是另外的一件事。所以请你们不要把他们混在一起。我们不需要去进行许多的分析，但我们仍然必须保持其中的区别。在事奉神上的魂的活力跟我们已经提到过的那一切具有很大的不同。

那么魂是什么？魂就是一切天然的东西！我不晓得你曾是怎样的，和你是怎样过来的。但是就个人而言，我可以拿我自己来说话，我发现要讲论这个问题是最费代价的，我承认这是一件最难明白的事，因为在这一方面，人是很容易受欺骗的，连他自己也会使他受骗。同样，当一个人刚有一点初步的经历时，他就很容易自以为他有了全部的经历，也会以为他所晓得的比那些真有认识的人还更多。所以我盼望凭神的恩典走慢一点，并且试图找出怎样来对付魂。

这一个魂的能力或者说天然的活力是什么呢？简单地说，它就是从天然而来的你所能的、你所是的、你所有的。魂的能力是人人都有的。那些受过主教导的人是拒绝接受那个原则作为一个生活的原则，他们不愿凭它而活，他们不肯让它管辖，他们不容它成为神之工作的能力与源泉。然而那些没有受神教导的人却依赖它，利用它，他们认为魂的能力就是能力。

让我们举例说明一下：我以我的心思为例，我有一个敏锐的心思；你明白那就是魂的能力、天然的活力。何谓天然的活力呢？天然的活力就是你不要重生就有的某些东西，在你新生以前自然而然地就有的那些东西。有的是跟你与生俱来的，有的是从你出生以来发展起来的，有的是从你出生而来用作产生行为的能量，那就是天然生命，那就是天然活力。现在难处就在这里。我们已经悔改了，我们已经新生了，神的深刻的工作已经在我们灵里发生效用。父是我们的灵的父，有的事情已经作成了，一个本质性的联合已经在我们的灵里发生。但是，你看，一方面在我的灵里我与神有一个本质的联合，而与此同时，我又带着那些跟我与生俱来的东西，那么，我将怎样去对付它呢？

一般的趋向是这样：从前我用我的心思钻研历史、钻研生意、钻研化学、钻研世界问题、钻研文学、钻研诗词；我用我的心思努力研究，用我敏捷的思想去取得一些成果；现在我的愿望改变了，因此，我在属神的事上运用同样的那个心思。我变换了我感兴趣的题目，可是我却没有改变我的心。整个问题是这样：我感兴趣的题目已完全改变了，(赞美神为着有这个改变，)但那并不够。我利用我从事地理历史研究的同一个能力来研究哥林多书、以弗所书，用的还是同样的能力，而那个能力并不是从神来的。神是不会允许它的。多少圣徒身上的难处，乃是他们改变了他们所感兴趣的题目，但是他们没有改变他们的能力和活力。这只是作为例子来说明。

你会发现到我们把许多带到事奉神上面来。拿口才这个问题来说，的确有些人是天生的演说家，他们能把他们的情况描述得非常之好，后来，他们悔改了，他们以为他们能用那同一个能力来讲道。那就是题目不同，能力照旧。

我们单是靠听是不能看见这一点的。神必须进来用他的指头放在他所看见的东西上，并且说，你望着这里，这是天然的东西，这是属于旧造的，这个东西必须死去。除非他的指头指着我们里面的一些东西，并且给我们指出那些东西是天然的，我们就不能对付掉它，我们就不能看见它。我们可能会同意、会赞成，但是我们却不能看见。神必须进来，用最慎重和最彻底的方法，用一个能把那一切东西排除掉的方法来作一些事情。

到了一个地步，我们不得不说：「主，这是污秽，这是不纯洁。」纯洁这个词是一个神圣的词，我常把它跟圣灵联起来。纯洁是指那些全然出自圣灵的东西，而不纯洁则是指混杂。接着问题来了，什么是天然的生命呢？我怎样对付它呢？根本的一条乃是我必须有启示，我必须看见。我可以告诉你，这一点，有人可以多年明白这件事，但他仍然没有实际的看见。你可能喜欢真理，而你却从未厌恶你的自己；你能喜欢这个教训，却从未厌恶你的自己。当神进来了，当他给你一个启示，当你看见天然生命是在事奉神上神所不能使用的那些东西，并且显明整个的天然生命的败坏和不纯洁时，那时你才会觉得你不能将真理当作乐趣来享受，你要为着那些在你里头的东西，为着那些在你身上会继续发生的东西而厌恶你自己。直到你有了这种情况的时候之后，你才会蒙拯救。那个天然的活力一定要对付掉。

只有神当得荣耀

常有人把一些我感到很困难的事来问我，神要作一切的事是什么理由？因为整个要点就在神要作所有的事。在我们得救的事上，一切都是他已经作成了，并且在关于我们事奉的事上，也是他要来作一切的事。无论是得救的问题，或是我们事奉的问题，就能量而言，他不会让我们在其中有任何一点分的。为什么呢？因为神如果要得着一切荣耀，神就一定要作一切的工作，如果他会把他的工作让我们占一分，那他也就会让我们占他的一分荣耀。若是神要得着一切的荣耀，神就要作一切的工作。因此他要排除一切出于人的东西，因此他能得到当得的荣耀。

当然另外还有重要的事，从我们出来的任何东西，决不会真正地结果子，也不会有真实属灵的价值。关于神的永远定旨、神整个的目的，除了神之外，没有人能作的，我们是完全无分参加的。天然的活力在这一点上是无助于我们的；天然活力最强也终究必归消失。

一个黑暗的夜睌

因此，我们在此要谈到杖的问题，那杖是在圣所里放了一夜，一个黑暗的夜，什么都看不见，之后，到了早晨它发芽了。在那里你看到了死和复活。主的死的这一方面，在圣经里是讲我们效法他的死，正是主所死的，按约翰福音十二章意义那一粒麦子的死。他去世了，而他的生命却出现在许多活人里面。神的一个儿子死了，就有了「许多儿子」。一粒麦子死了，你就有了许多子粒，那许多子粒实际上是在那一粒子粒里面，但那一粒子粒现在是成了第一粒子粒，而不是成为许多子粒。从前它是麦粒；现在这一粒成了第一粒。因此我们看见神的独生子成了「在许多弟兄中作长子」——长子即首生的(罗八29)，而我们就成为他的弟兄，我们有分于他的生命。这就是我所死的这一方面的死。我们失去我们的生命，于是我们能以把生命传递给别人。我们能以成为分送命的人，将我们的生命给别人。

现在死和天然活人的问题乃是这样：天然的生命、天然的活力一直到死都跟我们在一起，但是那个生命、那个能力、那个活力必须有一次根本的破碎。正像神摸了雅各大腿窝的筋那样。他一直行走，他也一直是一个瘸子。他有他的双脚，但是那个生命被摸过了，雅各受的伤从来没有治愈。神必须把我们带到一个地步——我不晓得神怎样带领你，但我知道神必定要带领你——来对付我们，这样，我们的天然能力就被砍断。我们当中有些人，他只有严峻地用难以接受的方法来对付，领我们过到一个叫我们不敢倚靠我们自己的地步，一个叫我们几乎是怕了去倚靠自己的地步。我们来到了一个不想要做什么事的地步。

我可以把这件事告诉你，在我归主一年之后，我有一个讲道欲，叫我坐下来不说话是不可能的，这像是有什么事一经发生你就一定得继续下去那样。后来，有一天这件事被摸着了，你就不会因为你要作这件事你就去作，而是因为是主要，你才去作。在天然生命未受对付的时候，你有一个要讲道的欲，然而有时连主都感不动你去作一桩事。你是凭天然生命而活，那个天然生命是变化多端的，当你感情激动定规要走这一条路的时候，你会全速以赴的走去，而当你感情激动定规要走另一条路时，你又会纵使责任催促你也会一动也不动。你在主的手中不是柔顺的，他必须从你身上把那个天然活力给你拿走，你才会因他要作你就作，而不是凭你的喜好。不论喜好不喜好，你都一样作。不是因为我能从讲道中，从这种工作或那种工作中得到某种程度的快乐，所以我就去作，而只因这是神的旨意，所以我去作——不问有没有喜乐。这样你就能到一个地步叫神的旨意在你身上得以通行，因为你天然方面的活力已经受对付了。神一心一意要做到这一步，对我们中间的一些人来说，这可能是一个痛苦的过程，也可能只是一次的击打。神有他的方法，我们必须注意。每一位神真正的仆人必须晓得那叫你受不治之伤的一摸。那一摸必须在你身上有功效，从此以后，你会惧怕你的自己，你才会怕了去作任何的事情。你晓得如果你作了，你将会受到极度的对付。你晓得你若凭自己活动，你在主面前必有一段多么不好过的日子，你会立刻看见神的手加在你身上，他决不会让你自由自在的过去。

然后你就达到我们所说的复活境地。死的原则在我们的天然生命上已经产生出了一个转折点，于是你会看见神释放了你进到复活里面，你必出现在复活的境地上。这个在复活里的现出来是什么意思呢？那就是你会发现你所失去了又重新回来了；不过重新回来的跟原先失去的不一样；那就是你的生命原则在起作用，在那里加你力量，使你坚强，在那里使你生气勃勃，给你生命。从此以后，你所失去的东西要在复活能力下回来。例如，我们如若要属灵，并不需要我们用刀砍断我们的手脚，我们还可以有身体。同样，我们能有我们的魂，能充分使用我们的功能，但是，魂不作我们生命的泉源；我们不活在魂里面，我们不是凭它而活，我们乃是用它。当身体成为人的生命时，我们就像畜类一样地生活。当魂成为人的生命时，我们就叛离神而活，我们就脱离神的生命而活。当我们要在灵里，并藉着灵活出我们的生命时，我们运用我们的功能正像我们运用我们身体的功能一样。

然而对许多人来说，那个黑夜是难受的。在我的生命中，有一次主仁慈地把我摆在一边有好些个月分，而且将我放在完全的黑暗，几乎像是他丢弃了我，什么都不能再继续下去了，像是一切都到了尽头了；然后他又一点一点地把失去的东西带回来。试探总是要凭我们自己去把失去的东西拿回来，但是要点就在于必须在圣所有一个整夜，一个在黑暗的整夜。事情不可以急，他知道夜必须有多长。我们喜欢死和复活合起来共一个小时或者各一个小时，我们受不了那个神要我们放在一边那么一段时间的思想，我们不能忍那么长。我不知道这个黑夜到底有多长，但是大体上我能很有把握地这样说，当神将你完全放在黑暗里时，那是有一个阶段的。那就像是没有什么可以碰见，一切都完了。那也像是你面对一堵无门无窗的死墙，你感到失落；你认为每一个人都蒙福，都在被使用，而你自己却被遗弃在孤苦困境。你应当安静躺下；那是一切都在黑暗中的夜，然而那实在地只是一夜。那可能是黑夜，但它只是一夜。黑夜之后，你要看见你要出现在荣耀的复活里。主今天就是要在关于我们天然活力的这个问题上，在这个时间里来摸着我们。

最重要的是分辨魂和灵

我想我们中间许多人都已真正地发现到，在神的儿女当中真正属灵的分辨力实在是少得可怜。我要问一个问题，缺乏属灵分辨力的根本原因是什么？为什么我们会不作鉴别就说这个是出于神！又说这个不是出于神！是人在作这一切或者是神在作这一切？为什么会搅出那么多的错误，把那么多出于人的东西认为是出于神的呢？这是什么原因呢？这完全是因为在我们的生活中缺少了在灵与魂之间的区分，所以我们就不能看见。只有当那已经确知它的含意的，我们的天然能力被对付，并且确知这对付付了多么高的代价；然后才会不费气力地辨认出一个天然的人在别人身上所有的一切活动．一切鼓动。这些你都已经经历过了。我要说的意思，并不是讲我们是为了要发现别人的缺点而去学习功课，我乃是说，为了事奉神就有了在天然和属灵的之间作出辨别的需要。我们不是只是要有我们自己的经验，这样，我们就更有资格坐在台上批评指责别人，我们乃是要认识那完全出于神的东西，跟那些我们想要对付的成为根本原因的问题毫无关系；而且你能以自然地看出什么是人的，什么是神的。

我常想，要达到真正的属灵的辨别只有一条路，那就是对付在你自己里头的天然生命。辨别力的缺乏正暴露出在我们身上那深的工作的缺乏。如果我们看不见在我们自己生活中的天然生命，我们也就决不能看见在别人生活中的天然生命。自己眼中的梁木必须先除去，才能发现别人眼中的刺，主已经讲得很清楚了(太七1-5)。在梁木被挪去时，刺就必被发现。但愿主给我们恩典，使我们情愿并且甘心看见在我们的生活中，有一个大的范围需要一次神的严厉的对付。不要因为你对罗马书六章关于罪行和罪的问题，连降服的问题都有所认识，就对任何事物不予重视。我们还有我们天天运用着、并且流进神圣事奉中去的天然能力的问题应当予以重视。

有些人有一个比别人更大的魂，这些人会有一段更艰难的时间。我想你们中间有人可能晓得在帖撒罗尼迦前书有一节很重要的经节，在「勉励那灰心的人」这句话里(五14)，有「灰心的」这一个词。有的译本番作「意志薄弱的」(feeble-minded)。事实上，不论是「灰心的」或是「意志薄弱的」，在希腊文里的意义都是「魂小的」。勉励那魂小的人。因而我想从这里推论出有那么一些称为魂小的人，又有那么一些人天然地称为魂大的人，是合乎圣经的，而且魂大的人一定会有更艰难的时间。我们不可以指责他们，但是我们不得不说他们的魂大乃是真的。主要用最严厉的办法来对付你，你把那个天然的生命从你身上除去。

我记得有一次，有一个人跟我说过这样的话。他是要把我介绍给别人，他说：「我知道主用了我们的弟兄救了许许多多的魂」。当时我就转向这位为我作介绍的弟兄说：「弟兄，这是我所受到的介绍中最坏的一个介绍。」他说：「你这是什么意思？」我说：「你说主用我救了(save)许多魂，岂是你的本意呢？你的本意是主用我去得(win)魂。」得魂与救魂是极不相同的事。我们得魂是人被得了来归给基督，但是我们并不救魂。魂必须丧失。读遍全本新约圣经，有什么地方告诉你叫你必须去救你的魂呢？新约圣经总是讲你要失去你的魂(例如：太十38-39，在那里番作生命的，在希腊原文里事实上是魂，因此就是魂生命。)他的名是应当称颂的！我们是甘愿失去它，甘愿跟它分开，甘愿让它消失。愿主赐给我们恩典，正视这个魂的问题，并且来到一个地步，在那里我们能说，我已经失去了魂生命！然而，这是一个一生一世的过程，它要持续不断的延下去。可能主今天要用他的指头指着某个人说，还有别的部分是你以前从未进去过的。但是重要的点乃是你必须接受那基本的一摸，那基本的伤，那致命的伤。

但愿主赐恩典给我们。


四　论争战或战斗

你可晓得有一个战争一直在进行中吗？你若是说「不晓得」，那我不能相信，然而如果你说「我晓得」，那我必须老实的告诉你，看来你不像是晓得。神的子民并未充分认真地对待这件事。我们自己必须有一个在战场作战的态度。但是相反地，我们并未清楚看见在已过的这两千年里，虽然撒但可能远没有被遏制住，但是它却确实被人抵挡过。

按照神的思想，教会是被摆在一个战争状态之中的，教会的每一件事都必须与此发生关系。如果教会不是一个从军的教会，她就完全不是教会，因为神只承认一个从军的教会。如果我们仍然被地、被自己，或是被魔鬼束缚住，那是因为我们没有看见我们的仇敌。当晓得我们有三个仇敌：就是世界、肉体和魔鬼。正如我们的神是三而一的那样，我们的仇敌也是三合一的。

识别仇敌

我们怎样来识别仇敌呢？在世界、肉体和魔鬼这三个仇敌中，首先被胜过的是那一个呢？

(一)世界——依照经验，首先被胜过的是世界。这是得胜的最低一层。如果我们在我们的生活和工作中被世界的灵所摸着，那我们就置身于战斗之外。为了要成为得胜者，我们所必须胜过的不光是世界的事物，也是要胜过世界的灵。藉着胜过世界，我们维持着我们与父之间的正确关系。

(二)肉体——世界是在外面的，但是撒但在我们里面种植了一些东西。你能对世界有一个彻底的决裂，但是，你发现到无论你到那里，总有一点什么东西跟着你，你不能离他而去，在你所作的最好的事情上面，你会发现，在每一桩的事上都有你的自己在其中，神不得不用多年的功夫来对付我们，直到他能在他的光中指给我们看见我们的自己，这样，我们才会真正的软弱下来。光的结果是肉体不能再像以往那样的反抗，因为肉体没有剩下一点力量了。只有在受了这一个对付之后，我们才能认识我们的第三个仇敌：撒但。

(三)魔鬼——因为它是一个灵，只有那些从肉体得了释放的人才能——在他们的灵里——懂得在灵界里的争战。那些属肉体的人只晓得肉体是什么，因此，凡没有从世界和肉体中被拯救出来的人，对撒但的认识是模糊的。在以弗所书里我们看到只在这末了的一章(第六章)里才提到争战，这正是以弗所书头几章所说明的。那头两个问题——世界和肉体——必须在我们的生活中先解决，我们才能进到第三个问题——魔鬼。

立于战争状态

我们如果感觉不到战斗，就没有探讨做得胜者的必要。得胜者并不是那些比别的信徒属灵多一点的人。你好，并不能使你成为一个得胜者，然而，显而易见的是，如果我们个人的生活不对了，我们就会满了难题，我们这就要昼夜呼求神救我们脱离这些难题。

在有关于「男孩子」(得胜者)的经节中，没有提到他的生活(启十二)。对男孩子来说，他只有一个目标——仇敌。我们常常问这问那，问这个人怎样、那个人怎样等等，但是关于「男孩子」，就只提到仇敌这一件事，因为有比我们个人的一些难题远为重大得多的问题处在危急关头。

我很喜欢告诉每一个人说神的国近了，如果你真看见了国度，那么就不会缺少战斗的特徵。在和平时期唱战歌，跟在战时唱战歌是两件大不相同的事。

在宇宙中进行的这一场战争，是比我们在创世记里所看到还早。但愿神保守我们的灵刚强。你的灵很容易受到世界和肉体的影响，如果你全受那些的影响，你就昏暗了，属灵的事实就成了教训而不是成为生命，他们会变成为不过是一些的话语。我切切的盼望我们都能像是在进行战斗那样的生活着。

有一次一位夫人请我吃饭，她说：「我没有什么好的食品，必须等到战争结束才会有。」这才真正是立脚于战争的态度。

战士乃最高估价

如果我们被世界管辖，如果我们被自己管辖，如果我们被环境管辖，如果我们被人管辖，或者如果我们被地管辖，就我们是不适宜于这场属灵战争的。

二十到六十岁的人是最值钱的，「你估定的从二十岁到六十岁的男人，要按圣所的平估定价银五十舍客勒。」(利廿七3)在有关各种年龄的估银中，他们所缴付的是最高估价，为什么呢？因为民数记里说：「从二十岁以外能出去打仗的……」(一3)换一句话说：神对人的价值最高估、是根据人参与战争的能力的大小而定。

要作「男孩子」队伍中的一部分，我们就必须有一个绝对的奉献，一个更高更深的奉献。那一种普通的奉献——就像你我刚得救时的奉献——是不够的。我们必须有一个要我们的命的奉献。

我们必须有一个升天的生活，我们过的若是一个属地的生活，我们就不能是一个在得胜者队伍中的人。我常在神面前说：「我是最贫穷的，但是我却是生活在最丰富者的面前。」如果你来到神面前，却没有什么好祈求的，那就是因为你不够贫穷，也是因为你不晓得神是多么的丰富。

争战的教会

你若不是一个战士，你就在神那里没有为神做管辖者的用处。特别是由于本世纪的发展，教会对属灵争战的恢复有了些认识，然而在这件事上，若不是全部也是大部放在个人得胜的范围里。但是主告诉我们的乃是：「我要把我的教会建造在这磐石上，阴间的门不能胜过她。」(太十六18)阴间的门是对着教会的，但是阴间的门不能胜过教会，这节经文是说「不能胜过她」，而不是各个个人的他们。

「男孩子」是一个身体，而不是一个肢体，妇人仍是在上的耶路撒冷，在那一日，就是当新耶路撒冷从天降下的日子，就没有「男孩子队」给人看见了。

龙是谁，这已经清楚明白的告诉我们了。那将操铁杖掌权的男孩子是谁，也已经清楚明白的告诉我们了。然而在启示录十二章里却没有告诉我们那妇人是谁。在这里全是用表记的语言，教会是放在战时的立脚点上，要一直保持一个战斗的特徵，这真是一个最复杂的使命。我们太容易让作战这件事失落在工作之中，我们只抓工作却丢了争战。多么盼望中国的教会真正是一个争战的教会！战争的呼声还不够强！

一个得胜者必须认识基督身体的生活，光晓得各样身体的原则是不够的。

在写给七教会的七封书信中，从在以弗所的教会一直到在老底嘉的教会，都连续不断地一直响着一个音符，就是得胜，就是作战。以弗所书二章讲到天界，而六章也这样讲。神的全副军装就是基督，他是真理的腰带、公义的胸甲(和合本译作护心镜)等等，然而，并不是军装去作战，作战的乃是穿上军装的身体。军装和身体是合一的。

这真是奇怪，就是我们常讲「你们必须重生，好使你们进神的家」；但是神说你们必须重生，好使你们进入国度。

我们都记得尼希米，他在建造耶路撒冷城墙的工程上作了很大的工作，他用一只手建造，又用另一只手跟仇敌争战(尼四15-23)。

在你知道自己是坐在天上之前，你断不能真正知道属灵的战争，如果你被地束缚住，你可能知道这个争战，但那不过是摸到人肉体范围内的争战。以弗所书一至二章把我们的地位是在天上告诉了我们，以弗所书六章又告诉我们，我们的敌人也是在天界中，这就是我们为什么需要安坐在那里的原因。夹在中间的几章没有提到天界(三10一处除外)。

在利未记里我们看到敬拜——我的地位，我的祭物，一切都是个人的。但是在民数记里，我们一读到了我们走的道路，我们就立即投入到争战中。神对一个人的价值的估计是依人作战的力量来估定。其实在旧约里，我们看见从起头到末了都是战争，神的子民一直都在作战，有时甚至神允许仇敌进来，免得他的子民忘记了怎样打仗。

当我们听见了神永远定旨之后，一切的事情就决定于我们的反应。我们读到启示录一章九节：「我约翰就是你们的弟兄，和你们在耶稣的患难、国度，忍耐里一同有分；并为给耶稣作的见证，曾在那名叫拔摩的海岛上。」约翰说他是一个有分于患难的人，为什么他又说他在耶稣的忍耐里有分呢？这是重要的一件事。在启示录里用得最多的词是忿怒、审判。我们现在在患难里有分，我们将在要来的国度里有分。神愿望我们接触到他的审判，如果我们是这样子的话，那我们肯定要在他的忍耐里有分，也肯定会在行审判的权柄里有分。我们如果不是这样子的话，那我们就不需要有忍耐。至终当主对世人停止他的忍耐时，那就是审判必即降下的讯号了。现在是他忍耐的时候；因此，我们才能有分于他的忍耐。


五　因主跌倒

施洗约翰对主反感

在一个跟施洗约翰有密切关系的时刻，主说：「凡不因我跌倒的就有福了。」(太十一6)在达秘译本里译作「凡不因我起反感的人有福了」。这是什么意思呢？这个反感的意思是说主所做的事情我们不喜欢，并且从我们的观点看，我们的不喜欢还是有充分理由的，在我们自己的眼光中，我们的反感是应该的，这就是主叫人反感。无论是主作了的或者是主不作的，都叫施洗约翰反感。约翰并没有因着法利赛人或是税吏起反感而是因着主起反感，并且从他的立场来看，他对主反感是有理由的。

他为什么要反感呢？他曾盼望以色列国能恢复——使国度因公平和公义而重新建立，他曾盼望主带进一个大复兴。第一个以利亚曾上到迦密山上，行了大能的事，以色列复兴了，以利亚的职事也被证实了。但是我施洗约翰这位第二个以利亚(太十七9-13)，现在已经下监而且即将被杀，却还看不见国家的恢复。所以约翰打发一个使者到主那里去，因为他已经大大的见怪主了。他想，如果我一事无成，那末主你也一定会这样！你应该作出一番事业来。约翰给耶稣的口信是，「那将要来的是你吗？还是我们等候别人呢？」这是一句隐含着带刺的责备的话。他要主作一些事来表明他约翰是什么人。照约翰的观点：到现在为止耶稣没有作一点什么事来显明他约翰确实是何等人，这就是说主没有作什么事来证明他约翰的职事，而这职事现在由于他的下监已到尽头了。

「不因我反感」，就是不因主作了的事和没有作的事而反感。我们觉得主没有作我们要他作的，和我们感到他该当为我们作的——那就是他没有为我们的正确作证明。我们喜欢主为我们定的道路么？这并不是一件明白了神的旨意并且去行的事，而是一件我们到底喜欢不喜欢他作事的方式的事。我们常是肯行神的旨意，虽然是哭泣着去行；但是即使这样，我们还是会因着他作事的道路而反感，我们是因他的道路、他的路径、他的方法等等诸如此类的事而生厌而反感，并且我们生主的气还似乎是有合法的理由似的。

主最深的管治

这件事跟主对付我们的肉体，处理我们的奉献等等无关，因为那种对付是在很低的程度上。我在这里讲的乃是那些已经被带到全心为神的地步，就好像施洗约翰那样的人。我们曾寻求明白他的旨意，我们不为自己寻求什么，我们单要神得荣耀，然而，在许多神为我们所定的道路上，我们却失望了。例如，我们并到了大困难而主还没有给我们打开出路；我们生病并且盼望他医治我们，而我们都仍然未得医治；我们软弱而力量还没有赐下：我们缺乏金钱，而金钱还没有来。这就好像是神跟我们所期望于他的不相符合。当这种光景一再发生时，这就是我们所说的「因主起反感」。许多人还不够资格来因主起反感，相反地，他们的跌倒不是因着主，而是由于肉体和世界。当主看来像是叫他们失望时，乃是他们那些已经错了的叫他们失望。对这一点，他们知道并且至终也承认了。

不对主起反感，乃是神最高最深的管治的，我们常常觉得主必须因着他的见证，因着他的尊贵和信实处在危险中而出来，可是他还不来。神领以色列人刚出埃及就立即被法老的军兵所追赶，他们到了被从后面追来的仇敌，和左右两旁的高山，以及横在前面的红海四面困住的地步。那时神为他们从海里开出一条路来。这样，无论何时，当我们也处在这种四面受困的地步时，我们常是盼望神为我们开出一条路来，可是神却时常不这样作：监狱的门还是没有打开，钱还是不来，困难的情况还没有处理好。然而，在这里正摆着我们的试验。那些喜爱主道路的人会向天举目仰望说：「你不喜欢我们死在埃及，你却喜欢我们死在红海边。不管红海开不开，我们满足，我们快乐。」

盖恩夫人曾说过：「我信神过于信他的话。」即或神似乎不遵守他的应许，我们却不管那些而仍然相信他。这就是不因主而起反感。

有福的人

当我们有过一个比我们刚得救时，比我们把自己交出来服事他时更进一步的完全的奉献——当我们向他有一个强的奉献，有一个厉害的永远的奉献——乃是当我们到了那个地步，然后我们才会期望神为我们作一些事。若是我们向着主有了这么一种绝对，然后我们才会对主有一个大的期望。(当然，若是我们还未达到那个阶段，我们会以我们自己的软弱为根据，为我们所并见的各样事情的大部分作辩解——说那是因为我们不好或是我们错了等等。)但是，若我们达到了我们刚才所述说的对主绝对的地步，那时我们切望看见神的拯救而他还仍然不来，那时我们觉得我们有权利要神做这样做那样，而他还是不作，那就是我们说的因主而引起的反感。然而那些不因主而反感的人有福了。所以我们需要达到一个我们能够对他的道路有喜爱的地步，在那个地步上我们能说：「主，你若愿意，(我在这里恭敬地说)照你的应许行事，那是好的；如果不照你的应许行事，那也是好的。」

那一天必定要来，那时万事都会得到解释，并且我们也将看见神从来都是对的。然而在此时，他的道路远远高过我们的道路，所以我们常常不能看到，也不明白。但是当我们站在他审判台前的时候，这不但是我们要受到审判的时刻，而且也是神(我再一次恭敬的说)要向我们作解释的时刻。那时许多我曾认为是我对的事情而我却是错了，然而也会有别的一些事情，对于那些事情，神要说：「我是对的而你也是对的。」


六　根出于干地

读经：

「他在耶和华面前生长如嫩芽，像根出于干地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。」(赛五三2)

「耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说：……那时，耶稣说：父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。」(太十一20、25)

马太福音这段经文所讲的「在那时候」和「那时」，是什么时候或什么时期呢？那是当那些城终不悔改的时候(20-21节)。当时主责备他们，因为他们的心刚硬。就在那时，主回应说：「父阿，天地的主，我感谢你」。在路加福音的记载里(十21)，我们读到：「正当那时，耶稣被圣灵感动就欢乐，」在那一刻，他被圣灵里的喜乐充满了。

生命的支持

「根出于干地」，根出于干地是什么意思呢？根是取得生命的途径，是植物藉以得到增长，得到肥料并给出生命的工具。根出于干地，意思是说从环境里得不到供应；根出干地是说主在地上或者说从人那里，找不到什么东西来给予生命或是提供支持。如果主是从环境里取得他的生命，他就不能持续不息，因为看来从环境来的供应是完全不存在的。然而就是在那种时候，他灵里欢乐起来。他对当时的情况深感伤痛，他感到因着他们的不信而必须向这几个城宣布祸必临到他们，而就是在这个时刻，他献上了赞美。为什么呢？主是因着神的道路，因着神的旨意而赞美父。他喜欢神的旨意——不论神的旨意是怎么样的，我们会很勉强地去行神的旨意，但是如果是爱神的旨意和道路，那就完全是另一回事了。主是因着神的道路而在圣灵里喜乐起来，甚至当他走向十字架时，他也能对他的门徒说：「我将我的平安赐给你们。」(约十四27)在这里尽管表面上是失败，但他还是由于这是父的旨意而充满了喜乐。如果能说：「主，我爱你道路。」那真是一件大事。

不受环境支配

「像根出于干地」，这是说从外面的环境中得不到支持，得不到鼓励。一方面我们必须为放弃个人主义作好准备，因为我们不是去作一个自由的单独行动的人，有教会就是基督的身体，作我们的保护和供应；而另一方面，我们必须活出一种生活，在这种生活中，我们被操练到连从弟兄中也一无所得。保罗曾宣告过「全亚西亚的人都离弃我」(提后一15上)。所以，我们要为从弟兄中不能得到扶助而有所准备，因为我们不可能在任何的情况下，向弟兄们索取「身体」的帮助。可以这样说，我们断不可在离弃原来途径的情况中前进。我们必须接受「身体」的限制。然而，与此同时，我们必须在神那里找到我们一切的资源。鹰总是单个独飞的。确实是有生活上的孤单，灵里的孤单的，如果我们是和神一同直跑紧追，我们就必定会经历这一切。

作一个出于干地的根，意思是从环境来的事物没有一样能摇动我们。罗马书八章三十七节说：「靠着爱我们的主，在这一切的事上已经得胜有余了。」保罗不是说「越过」(over)这一切的事，也不是说在这一切事「之外」(out of)，而是说在这一切事的「里面」(in)，是说在这一切事的中间。这样，像根出于干地的意思是没有什么支持是藉着我们的环境提供给我们，来引领我们跟着神向前进，从外面没有什么来到我们身上，而只有一个生命的供应和泉源。在某些情况下，连我们的弟兄也不能用生命来供应我们。我们只有一个生命的泉源，我们断不能仰望别的什么。生命是神给的，我是跟他一同不断地前进，在神里面的生命是比祷告、作见证、读圣经都还要深的。在行神的旨意里面的确是有食物的(约四34)。但是还有比这些更深的生命和食物。有的时候，在遵行神的旨意上乃是黑暗而无光亮，因为神的话击打得很重；那时，我们必须只靠神的生命而活；因为从外面没有东西能帮助我们。

靠神而活

当我们成功的时候，我们有喜乐，而当我们不成功的时候，我们就垂头丧气。但是出于干地的根乃是说我们的喜乐、我们的生命不是从外面来的。我们是从那里获得我们的生命呢？我们必须进到一个地步，在那个地步里，我们所有的一切只是在神里面，不然的话，我们就会靠一些事物甚至倚属于主的人们来维持。我们必须来到「最喜乐的神」那里。如果我们是从环境取得我们的喜乐，那我们就必定会渴望去度休假期，或者会是忙于干这个干那个！如果根是从环境里汲取生命，那我们就没有什么能用来走前面的路。

我们现在因父而活作那出于干地的根，虽然我们凭着天然是决不会作这种拣选的。我们必定会看见，我们已经投给了神并且只投给他，在我们寄望最切之处，我们的弟兄却不能来；我们必然极为失望。我们一定要学习只有一个喜乐，那就是靠圣灵而有的喜乐。我们必须学习的一件事，就是把我们自己关起来专向着神，并只靠他而活。即使地供应了你什么——无论是教会，你的同工或者别的什么——你取的时候要尽量少拿，不然的话，到了某一天，你一没有这些东西，你就会感到丧气。真的，我是跟「身体」一同作肢体的，一同活着，但我不是靠他们活。我们在这件事上有学习，我们就能稳定地往前，我们是因父而活。主耶稣在神里面欢乐。


七　属灵的实际

不受时间限制

属灵的实际有这样一个显著的特徵：那就是它不受时间影响。你一摸到那个实际，时间的因素马上就消失了。从人的观点看有预言这么一种东西，但是从神的观点看那种东西并不存在。「你是我的儿子，我今日生你。」(诗二7)在神那边，永远是今天。我们的主说：「我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。」(启廿二13)两方面他都是，他也同时是这两方面。这不是说他在一个时候是首先的，在另一个时候是末后的，他是同时是首先的和末后的。也不是说在有的时候是阿拉法，以后又变成俄梅戛。相反地，他从永远到永远是阿拉法和俄梅戛，他一直是首先的和末后的，他也一直是阿拉法和俄梅戛。在人看来要等到他显明为俄梅戛时他才是俄梅戛，可是在神看来他现在就是俄梅戛；对人来说，过去和将来是分开的，对神来说，他们在时间上是一致的。昨天的「我」不同于今天的「我」，而明天的「我」还要更为不同。但是「耶稣基督昨日、今日，一直到永远是一样的」(来十三8)。神永远是「我」(现在)是，在这里才可以得到对神的认识。

我们的主有一次说过：「除了那从天降下仍旧在天的人子，没有人升过天。」(约三13)请注意这两个不同的位置，在基督里如何同时存在。在他并没有时间、地点上的变换。论到神，经上记着：「众光之父，在他不会有变动，也不会有因转动而投下的影子。」(雅一17美国标准本)他是在他自己里所是的，他是在他的基督里所是的，他是在他教会里所是的。

是实际非地位

你有没有理解保罗在哥林多前书六章十一节所叙述的「教会」？但你们已经洗凈了，但你们已经成圣了，但你们已经称义了，在主耶稣基督的名里，并在我们神的灵里。你说：「对，这是讲教会的地位。」不，这是讲教会的实际。保罗在写罗马书时比后来翻译他的作品的人更胆大。论到在罗马的信徒，他写他们已经是「蒙召的圣徒」，或「凭着召是圣徒」(罗一7)。后来的番译者认为照此直译太冒险了，因此为了保障他们自己对属灵事物的观念，就写罗马的信徒是「蒙召去作圣徒」。如果我们只是蒙召去作圣徒，那么在我们实际成为圣徒之先，要用多少时间呢？赞美神，我们是圣徒！那番作「我们是他的工作」的述叙(弗二10)可以更准确地番作「我们是他的杰作」，是神最好的产品。就是说，教会是不能在她上面加以改进的。我们看见了教会的属灵实际，我们就不会希望更多的进步。对于教会来说，并没有什么进步的余地，因为教会已经是神的杰作。

我们四面环顾，只见到处都是破损，我们会惊骇地对自己说：「教会将要到什么样子呢？」然而她不是「将要到」而是「已经到达」了，我们不要往前看我们的标竿。我们要往后看神在创立世界以前，就已经到了他的终点(看弗一4)。我们是在已经是的基础上往前走，当我们在神永远事实的基础上往前行的时候，我们就要看见那些事实的彰显。我们不是等他的定旨——他的永远定旨——成为事实，我们只是等那些事实的彰显。

进步在于看见

属灵的进步不是一个去达到一些抽象标准的问题，不是去强行实现一个遥远的目标。它全然是一个看见神的标准的问题。属灵的进步是从你看见你实在是从什么而来，不是藉着努力要来成为你所希望成为的。即使你极其努力，你也总达不到目标。只有等你看见你已经死了，你才能死；只有当你看见你已经复活了，你才复活。只有当你看见你是圣洁的，你才成为圣洁。是看见了目标才决定到达目标的道路。目标是藉着里面的看见而被启示出来，不是凭你的羡慕或是你的工作。属灵的进步只有一个可能，就是凭着发现神的事实。我们极大的需要就是像神所看见的那样看见真理——关于基督的真理，关于我们在基督里的真理，以及关于教会、基督的身体的真理。

在罗马书八章三十节里保罗写着：「他所预定的人，他也召他们；他所呼召的，他也称他们为义；他所称义的，他也使他们得荣耀。」(照美国标准本)。按照神的话，一切被召的都已经得荣耀，标竿已经达到了，教会已经进到荣耀了，没有一个看见了教会属灵的真实的人，还会说那只是地位上的。已经进到荣耀是真实的，在此之外别的东西全是假的，当我们这样说时，我们不是哲学地说的，我们是在述说真理。那最终的实际，任何时候一直都在神的面前，神是在那个实际的光中说话的。

在圣经里面的时间因素，在人的心思中是最大的难题。然而当人里面对神关于教会的永远思想有了里面的看见时，那个难题就必从他的视域中消失净尽。

或许由于上面所讲的，你会问说：你对于教会是藉着用道的水的洗而成圣或被洁凈的话语是怎样认为的呢(弗五26)？首先让我们留意上下文，这里告诉我们丈夫和妻子怎样各尽其责。对丈夫的要求是爱，对妻子的要求是顺服，问题不是说怎样成为一个丈夫，或怎样成为一个妻子。问题乃是你是一个丈夫，你就当如何活出丈夫的生活来；或者说你是一个妻子，你就当如何活出妻子的生活来，这里所阐明的点，不是说为了使你能成为丈夫你必须去爱；也不是说，为了使你能成为妻子你就得顺服。而是说你是一个丈夫了，你就应当爱；你是妻子了，你就应当顺服。在教会的关系上也是运用这个同样的原则，蒙召的不是洗净了才成为教会。他们的被洗净是因为他们是教会。这里不是罪的问题，洗的目的不只是为了洁凈，洗的目的也是为了新鲜。教会已经被洗凈了(林前六11)，这样藉着继续的洗，她就保持着新鲜。丈夫尽丈夫的职责，因为他是一个丈夫。妻子尽妻子的职责，因为她是一个妻子。洗净教会，因为她已经被洗净。教会已经达到了标准，所以，她活得出来跟这标准相符的生活。那并不是教会的，纵使有多得不得了的极大量的洗，也总不能使她成为教会。

神看教会是绝对纯洁，绝对完全，在我们一看见那个在天上的、最终的属灵实际的时候，我们就必要靠着那个实际的能力而活在地上。


八　教会的实际

许多基督徒看到了外形的教会，却从来没有注意看她内在的实际。他们对教会的基本性质没有认识。由于教会这个题目被看做是一个引起争论的题目，故此为了合一的缘故，就故意地避开它。有一次我在英国的开西对一位传道人说：「为什么开西聚会从来不提教会呢？」他说：「那是因为开西是专为基督徒生命的进深，专为属灵的生命。」在这里你看见，在人的思想里，教会跟属灵的生命是无关的。然而没有任何东西比教会更与属灵的生命密切相关？事实上，并没有那么一种脱离教会的属灵生命。

「哦，我愿像你」只是信徒而不是教会唱的诗歌，因为教会是基督的身体，教会不需要祈求她能以像基督，因为教会就是基督。什么时候我们看见了教会的真正的性质，我们整个生命就会起革命性的变化。

大多数基督徒都承认，奋斗努力的去追求天是错误的，但是他们有人所力奋斗，因为他总以为天是要所力才能达到的。我们可能开辟一条横渡大西洋或者太平洋的路，但是我们不能开辟一条从地到天的路。天既是教会的起点，又是她的住处。教会从来只有天是她的范围，所以努力达到天，这在教会是不能发生的，教会从来只有天是她的范围。当基督在地上的时候，他说过：「除了从天降下仍旧在天的人子，没有人升过天。」(约三13)。

天并不是教会将来有一日要到达的一个地方，教会现在正在天上，而不是在天之外的别的地方。我们看见了这个事实，我们才晓得什么是蒙了天召。我们蒙了天召，不是召我们进到天里面去，天召使我们知道我们已经是属天的并且已经在天上。

教会不是一夥基督徒自己开辟一条朝天而去的路。教会是一夥现在已经实实在在是天上国民的基督徒。可怜在很多基督徒经历中的基督教是尽力要成为他们所不曾是的，尽力去作他们所不能作的。他们常常挣扎着要不爱世界，因为他们的内心真正爱它。他们常常想要有谦卑，因为他们内心一直是骄傲。这就是所谓的基督教的经历，但是那不是教会的经历。在教会里不曾发生被拯救脱离世界，或者是被救赎脱离罪的问题，因为教会跟罪跟世界从无任何关系。

教会在创立世界之前就已经存在，并且她从来不在世界上，所以她从未被堕落摸着过。可怜，人的思想不能使罪的这个思想跟教会分离开。但是在神的思想里，罪和教会之间并没有关系。教会无限地超越过一切关于罪的思想。事实上，在宇宙中，教会是最积极的东西。教会就是基督。教会跟罪无关，因而也跟救赎无关，任何需要救赎的事不属于教会。就信徒个人而言，我们是从亚当生的，我们需要救赎。不是教会被救赎，而是我们罪人要救赎；蒙救赎了的我们，就成为教会的一部分。救赎跟我们在亚当里的地位有关系，教会则跟我们在基督里的地位有关系。教会是一个新人，在这个新人里面，基督是一切又在一切之内。教会是团体的基督。

教会不是一个组织，她不是一个要被理解的什么东西，也不是要去达到的什么东西，教会乃是要被看见的东西。我们一看见了教会的属天实际，我们就会看见我们的属天本性，我们也会知道作为一个基督徒，我们的起点不是地而是天。

教会是完全的，完全得超越了任何使她得到改善的可能性。神学家们常说：「那个完全是教会的地位，但是教会的光景却不是那样。」然而，在神看来，在教会里永远地没有不完美的缺点。为什么总要为那些涉及旧造的无止无休的问题而烦恼呢？我们一看见教会的实际，这些问题就完全消失了。教会是神在地上运用他的权柄的范围；今天，连在这一个被玷污的宇宙中间，神还有这一个具有无污点的纯洁的范围作他的居所。

上章 目录