倪柝声文集第九卷：无愧的工人

第一部工作与工人  一新约中的四个执事

二　十字架的使者

三　最温和的人

四　圣灵的水流

第二部  第一章　破碎的紧要

第二章　未破碎与破碎后

第三章　手中的事

第四章　如何认识人

第五章　教会与神的工作

第六章　破碎与管治

第七章　分开与启示

第八章　印象与灵的情形

第三部 主工人的性格   第一章　会听别人的话

第二章　觉得人可爱

第三章　有受苦的心志

第四章　「攻克己身，叫身服我」

第五章　殷劝不懒惰

第六章　话语受约束

第七章　性情坚固

第八章　不主观

第九章　对于钱财的态度

第十章　其他几件事

第四部 这人将来如何  前言

第一章　神家的巧匠

第二章　彼得与「道路」

第三章　得人如鱼

第四章　保罗与「生命」

第五章　供应生命

第六章　约翰与「真理」

第七章　得胜者


第一部工作与工人 * 一新约中的四个执事

第一部工作与工人

一新约中的四个执事

读经：

「就在各会堂里宣传耶稣，说他是神的儿子。凡听见的人都惊奇，说：在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。但扫罗越发有能力，驳倒在大马色的犹太人，证明耶稣是基督。过了好些日子，犹太人商议要杀扫罗；但他们的计谋被扫罗知道了。他们又昼夜在城门守候，要杀他。他的门徒就在夜间用筐子把他从城墙上缒下去。扫罗到了耶路撒冷，想与门徒结交，他们却都怕他，不信他是门徒。惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马色怎么奉耶稣的名放胆传道，都述说出来。于是扫罗在耶路撒冷和门徒出入来往。」(徒九20-28)

「耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门和他兄弟安得烈，在海里撒网；他们本是打鱼的。耶稣对他们说：来跟从我，我要叫你们得人如得鱼一样。他们就立刻舍了网，跟从了他。从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各和他兄弟约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们，他们立刻舍了船，别了父亲，跟从了耶稣。」(太四18-22)

「又将万有服在祂的脚下，使祂为教会作万有之首。教会是祂的身体，是那充满万有者所充满的。」(弗一22-23)

「你们也靠祂同被建造，成为神藉着圣灵居住的所在。」(弗二22)

「你们若尝过主恩的滋味，就必如此。主乃活石，固然是被人所弃的，却是被神所拣选，所宝贵的。你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。」(彼前二3-5)

「小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。」(约壹二12-13)

「我实实在在的告诉你，你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方……。彼得看见他，就问耶稣说：主啊，这人将来如何？」(约廿一18、21)

「他们和保罗约定了日子，就有许多人到他的寓处来。保罗从早到晚，对他们讲论这事，证明神国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们。」(徒廿八23)

「凡在亚西亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。」(提后一15)

「从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。」(彼后二1)

「亲爱的兄弟啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是：因为世上有许多假先知已经出来了。」(约壹四1)

「因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的；这就是那迷惑人，敌基督的。」(约贰7)

今天早晨我要讲新约中四个不同的执事。「执事」两个字，按着希腊文的意义，不只指着长老执事的执事，也是指着一切服事的人说的。一切为神和福音工作的，都是执事。所以当我们说四个执事的时候，我们的意思是有四个工人。在我们刚才所读的圣经中，有四条不同的线，摆在我们面前。这四条线就是新约书的四个大网。我们称传扬这四个大网的人，为四个执事。

在新约中有一特别的事，就是十二个门徒中，有三个是主常与他们同在的。这三个门徒叫什么名字呢？我想你们都知道，就是雅各、彼得和约翰。他们曾一同看见主在山上变像，和主上睚鲁的家，末了主在客西马尼园他们也同在着。为什么主在十二个门徒中，只拣选他们三人呢？为什么主使他们更站在显露的地位呢？这里有一个顶大的原因，就是神要藉着他们来表明神的事，怎样有三条不同的线在新约中建立。可是有了这三条线，就够了么？不！还是不够。当我们看到使徒行传时，就看见主在他们三人之外，又带了一个人进来。这人是谁呢？是马提亚么？不，马提亚虽是被拈阄拣选为使徒，可是并不是他。是谁呢？我们都知道，是我们亲爱的弟兄保罗。他又是一个特别被主拣选的人。全新约中为主工作的人虽然顶多，可是站在特别地位上的，只有这四个人。此外再没有别的了。按着圣经的次序，他们这四个人，是这样排的：一、雅各，二、彼得，三、保罗，四、约翰。这是圣经正当的次序，是每一个信徒所共同承认的。今天我们虽不能尽知这四条线更深的意义，可是至少总能使我们知道一点。虽不能看得顶好顶清楚，但是只要看了一点，也足能帮助我们怎样在地上走路了。

雅各

雅各在四人当中是最不显露的一位。他没有写过一封书信。圣经中的雅各书，不是他所写的，乃是主的兄弟雅各写的。彼得和约翰，都是热心的人。他们作工的行述，我们可以看得顶多。可是雅各没有一特别的事作出来，是很隐藏很隐藏的一个人。那么他怎样能列入四个当中呢？主为什么拣选他列入四者之一，使他表明一特别的线呢？没有别的，因为雅各所表明的，并不是讲道、医病，和行奇事异能等恩赐。这些虽很不错，虽是恩赐，可是雅各的特点并不在此。他究竟表明什么呢？哦！他作了一件最大最特别的事，就是他是使徒中第一个殉道者！四条线中最特别，最紧要的一条，就是受苦。无论彼得、保罗和约翰的工作怎样不同，可是有一条线是相同的，就是受苦，站在被拒绝的地位。所以受苦，也是每一个基督徒的根本。

今天许多人都喜欢读读保罗优美的书信，听听彼得那么热心的工作，和约翰那么奇妙的异象，却把这个雅各拋之九霄，把他无彩的忘记了。却不知道，一切的工作，都要以雅各为根基。虽然彼得那样一口领三千人信主，保罗那样在各处设立了教会，可是若没有雅各的受苦，主总是不能满意。因为主到世上来无非站在一被弃绝的地位，我们若不与祂一同受苦，不论作什么美好的事，总不能满足祂的心。

主为什么把雅各这样隐藏埋没呢？因为主只要把他特别的一点高举起来，就够了。比方我们这里有这么多的椅子，还有好几只电灯，几只台子，我们都是司空见惯，一点不觉什么。但是，若是有一天，把一切对象都搬掉，弄得干净，只剩下一只小小的台子，不论那一位弟兄进来，我想一定不约而同的，要注目到这个小台子了。许多人在一起，一点不觉得特别，可是只要众人都走了，孤独的剩下一人，这人就大可注意了。主也是这样，把雅各一切的恩赐都隐藏起来，只把他受苦的那一点，特意的显露出来。彼得说(也就是圣经说)，当以受苦的心志作为兵器(彼前四1)。惟有受苦，才能胜过一切，才能成全神永远的旨意。弟兄们，让我顶直的说一句，一切不愿与主一同受苦的人，休想一同与主高举；惟有受苦的人，才配得高举。要想被高举，非得步武雅各的后尘不可。

关于雅各，有顶多顶多的真理，可以帮助我们。现在因着时间的关系，所以不能再讲下去。现在让我们来看：

彼得

当我们没有讲到彼得整个所表明的是什么之先，让我们先来看保罗、彼得、约翰三条线的不同点。虽然是东一句，西一句，讲得不十分整齐，却是很关繁要的。我们不求讲得好，只求讲得懂就是了。

彼得和保罗的工作，是完全不同的。我们只要看马可福音、路加福音和使徒行传，就有一个显然的不同。因为马可是从彼得领受的，路加却是跟随保罗而记述的。再看彼得在五旬节的见证，和保罗所作的见证，更是各有所重，不能合并起来。另一方面，约翰的工作又是独树一帜。主所给他的恩赐，和保罗、彼得又不相同。彼得的见证是什么呢？我们若是看了马太福音十六章，和使徒行传二章，就知道他所作的，只有一件事，就是神的国。他的一条线就是以神的国为特点。但是保罗呢？我想每一个完全读过保罗书信的人，一定能看出保罗所表明的，没有别的，就是神的房屋。换一句话说，就是神的教会。保罗一生一切的见证和工作，就是这一点。我们再看约翰，他的见证可又不同了。他从来没有讲到教会的事。彼得虽不讲教会，可是他还提起一点关于监督的事，只是没有提起教会的组织而已。但是约翰一句也没有说起，他只说，父老阿、少年阿、孩子阿，这是什么呢？就是神的家的见证。

这样就有顶清楚的三条线，指给我们看：一、彼得——神的国，二、保罗——神的房屋，三、约翰——神的家。你若是能很清楚的领悟这三条线，神要给你更多的亮光。但是这并不是说，彼得一点都不提起约翰的事。他也提起一点神家的事，可是他所主要的，总是神的国。反转来说，保罗也讲一点神家的事，约翰也讲一些神国的事，只是他们的中心点，保罗还是神的教会；约翰还是神的家；总之，三条线不都是绝对的，却又各有所专指的。因着今天这题目的范围是大到包含全新约的缘故，所以我不能详细的讲，只好少许接触一下。

彼得是起头。基督教第一个开口的，就是彼得。最末了说话的是约翰。他所写的启示录书，是圣经六十六卷中最末了的一卷。保罗呢？介在彼得和约翰中间，作一个替前接后的人。有了神的国，有了神的家，中间又有了神的房屋，这就是神在圣经中所建立的事。今天最可怜的，就是许多人对于什么是神的国，什么叫作神的家，都是莫名其妙。对于神的教会，也是同样的不懂。只知道人的组织和人的宗派。若问人说，到底神的国、神的家和神的房屋，有什么不同呢？人却要以为进了教会，就是进了神的家，也就是进了神的国，都是差不多，都是一样。却不知道其中有顶大的分别。所以神需要一个彼得，一个保罗，和一个约翰，来表明祂的国，祂的房屋，和祂的家。

主把天国的钥匙交给彼得，就是指彼得要作开门的工作，先是犹太人，然后是外邦人。这个我们等一等再说。现在我们要讲那天国的钥匙既然在彼得手里，那么他一定是先进入天国的人。因为钥匙在他手里，由他保管着。比方说，我们文德里的钥匙是在我手里，那么你们无论怎么早就来，只好站在铁门外，直等到我用钥匙开了门，自己先进去，你们才得从外面进来。绝对不会一个没有钥匙的人，能先进去的。这样看来，进入天国范围的第一个人，就是彼得，是最清楚没有了。

一件顶希奇的事，就是马太福音十六章，主对彼得所说的话。主怎么说呢？「我要把我的教会建造在这盘石上……我要把天国的钥匙交给你。」弟兄姊妹，你们能看出这节圣经的不同点么？哦！这里有最大的枢纽，就是主把天国的钥匙，赐给了彼得；彼得可以操纵天国开启时间的迟早；彼得负了天国的责任。可是教会呢？主说：「我要把我的教会建造在这盘石上。」主亲自建造，没有一个人能摸着她一下，这就是天国和教会最明显不过的分别。什么叫作天国呢？天国就是神在地上属灵的范围。神的国，就是表明神的主权，神的管理。神的房屋乃是代表神的个性，是怎样荣耀，怎样慈爱，怎样公义。神的家呢？乃是表显神的爱，神与我们的关系是怎样。这一切都是整个的，不能混杂在一起。顶多的人把这些都弄进教会里去。这个也是教会的，那个也是教会的，一包都拖了进去，好象教会是一个堆栈，什么都可以堆进去。这就是证明对于圣经真理的不明白。

彼得只作天国的见证，就是开起门来，叫人进去。有一件事，是我们当注意的，就是约翰福音三章五节。主怎么说呢？祂说，凡不从水和圣灵生的，就不能进入神的国。如果我们写这节圣经，一定要写作凡不从水和圣灵生的，不能进入神的家了。但是，不，乃是神的国。所以进入神国的人，必须是重生的。惟有重生的人，才能进入神的国。五旬节彼得所用的钥匙，就是悔改与受浸，所以有三千人进了神的国。这就是神国的起头。许多人说，教会是在五旬节起始，这是不错的，可是却忘记了，神的国也是在五旬节起首。至于彼得后来在书信中所说起的得救、赏赐等，完全是指着将来的国度说的；与五旬节的得进入神的国是毫不相反的。

光是五旬节的工作就够了么？哦！不够。神还要再差彼得到哥尼流家去。五旬节彼得开了门，进去了许多犹太人。现在神又要他开外邦人进神国的门了。这就应验了马太福音八章主所说，将有许多人从东从西在天国里坐席的话。可是当彼得还没有开启门来叫外邦人蒙恩之先，神已经预备了保罗。所以彼得的工作，按着时代的看法，是到哥尼流家为止。其后彼得虽还作许多见证，可是在时期的性质上，他的工作已经完了。你想这是何等的奇妙！在使徒行传十章中，彼得到哥尼流家里去，可是在九章中，保罗就已经悔改了。

保罗本是一个热心逼迫主的人，可是当他上大马色的时候，主用光照着了他，他就蒙了恩。可是他的眼睛还没有开。主就差遣亚拿尼亚对他说，这是我要拣选的器皿。这句话就表明了主的心意。因为神的国是大的，彼得已经把许多人拖了进来，可是需要一个收拾装饰的人。所以主就兴起了保罗，用着他作一个器皿。亚拿尼亚的话说得顶好，他说，「兄弟扫罗」，这就是表明一切的仇恨都除去了。惟是这样，保罗才能为主作见证，才能在工作上有用。我们再看他后来更从城内到城外去作工了，他作工的范围扩大起来了。他怎样从垮墙里下去呢？乃是门徒把他缒下去。他自己虽能爬下去，但是他不爬。他愿意门徒把他缒下去，这就是弟兄们的交通、帮助和赞同。保罗不是单枪匹马的出去，乃是后面有人表同情。所以许多的工作，若背后有人祷告、相助，一定要有更大的效果。本来保罗到耶路撒冷去，门徒们总是有点疑惑，可是后来保罗在那里竟能出入来往，与他们有了完全的交通，一点也没有阻碍，这样，他就要开始继续彼得的工作了。

现在我们要回转来说到彼得。当主召他到哥尼流家去的时候，他本是不肯去的。后来主给了他一个异象，就是从天上降下一个大包袱。里面所藏的是什么呢？你们都知道有兽、虫、鸟藏在里面。里面却没有鱼。为什么没有呢？兽、虫、鸟和鱼都是我们所常见的东西，怎样这里光提起兽、虫、鸟三样，而把鱼漏掉呢？这是因为照挪亚的方舟所预表的，没有鱼蒙拯救的事；神藉着方舟所拯救的，没有鱼，所以神所给彼得的也没有鱼。

这大包袱和兽、虫、鸟是什么意思呢？请我们注意一下。这大包袱就是代表了彼得所有的工作。彼得工作的范围不是个「器皿」，只能藏得那么一点。也不是像船一样，有一定的范围。他乃是一块布，像包袱那样的一块大布。布是什么意思呢？就是没有一定的形像，还没有变成什么样子，不过是一块原料而已。彼得的工作，就是拖进来什么，他都不管，只要是原料就是了。那么谁来把这些原料一变成样子呢？保罗来了。他专门作整理的工作。这好象彼得买布的，保罗却是一个裁缝师传，一个成衣匠。所以，请我们看准这件事。所有彼得一生的工作，都是像布那样有限制，却没有形式的范围的。

现在让我们再来看这包袱所藏的三件东西，是怎样一回事。鸟是最活动的动物，有时乱飞一阵，有时在什么树枝、屋顶上歇歇，或是在地上走几步，自由到一个无可再自由的地步，一点不受管束，所以是最野的。兽呢？乃是指着凶、厉害的东西。虫呢？我们想都知道是指污秽说的。外邦人照神的眼光看来，不过就是兽、虫、鸟而已。但是现在怎样呢？神用大包袱，把我们这多野多凶多脏的人，包起来了。把我们摆在一个新的环境里，不再以为我们是兽，是鸟，是虫了。圣经中只有天国的福音，没有教会的福音。不是听了福音进了教会，乃是进入神的国。进入一个新的范围、新的境界中。从前你是在撒但的手下，但是现在已经在神的手下了。什么叫作得救呢？得救就是神使你站在一个新的地位上。今天有许多人把教会看得太大了——只要进了教会，就什么都有、都得着了——却把那进入神国的事忘记了。得救不只是进入教会，乃是进入神的国。作儿女是有权柄的(约一12)，不是靠着能力，乃是凭着权柄。所以每一个人都可进去，因为不是凭着自己怎样怎样，乃是凭着神赐给他的权柄。所有从外面带到里面来的工作，完全是彼得的工作。换一句话说，彼得的工作，就是领人进入神的国。进神国的意思，就是服在神的主权之下。他是专门一包袱、一包袱的拖进来。拖一个进来，就是神国里多了一个国民。所有在神国里，要这样那样，他就不能作用。乃是要保罗来负这个责任。保罗的工作，就是安置彼得所拖进来的人。你们能从保罗的书信中，找出「重生」两个字来么？没有。他讲称义是有的，可是他从来不讲重生。但是彼得呢？重生讲得最多最多。还有「基业」二字，彼得提起真是不少。保罗只提了一点点。约翰却是只字不提。因他是专注重神的家。这样看来，神国最简明的解释，就是神主权下所包括的范围。

在使徒行传中，神国的事说得顶多。就是连保罗也曾提起一点。因为那时得救进神国的人，实在真多。我们若能在得救的那一天，得知这一点就好了。现在所以弄得这么不好，都是我们。什么都是以自己为中心。主不过把我们当作一个帮助者。神的目的是给你福乐，这是不错的；但是，祂更要你进入祂的国，受祂的支配。哦！弟兄姊妹们，得救并不是享乐，乃是神要用主权对付你。本来你是随意所欲，糊胡涂涂的过日子，现在神却要你向祂顺服。得救后不能再随便，乃要受约束。得救没有别的，就是圣灵拿了一个轭；你要得救，祂就把这轭加在你身上。你有了轭，你就是一个得救的人了。神救人，在肉体看来，不完全都是好处，乃要带你到神的主权下来。这一切就是彼得的工作，无论鸟、兽、虫，都能包得起来，都得进入神的国。

保罗

保罗是继续彼得工作的人。所以他自己说，我是一个工头，要来建造房屋。我们都知道，一切的教训、道理、旨意，都萃集在他所写的以弗所书中。以弗所的总网，就是神的房屋。现在外面所拖进来的东西，要起首安排装饰了。保罗所有的工作，就是装饰。比方：罗马书是讲称义，如何得胜，如何顺服。这些并不是进神国的方法。乃是雕刻，乃是在模型上修改。顶未了的一句话，就是把自己献上，完全的归向神。在哥林多书里，保罗所说的，就是既然把自己降服了神，进了神的国，那么，要怎么作呢？所以他把什么聚会、擘饼、婚姻、怎样来往、怎样接纳、怎样交通，以及手续上一切的事，都告诉了我们。这就是他拿起了剪刀，要裁那块布了。要使它成为专一的样式，受一定的限制了。房屋里的东西，要有一定的地方了。这是什么呢？就是要在你的这间房子身上，来表明神的性情。一个人的干净和污秽，能从他的房子中看得出来。房子是个性的代表。没有地方显露自己，像房子这么多，这么清楚。比方你的房中书架里的书，七零八落。皮、核、垃圾铺满了地板。早晨起来的被褥，还是堆作一团，没有折叠好。台子上更是灰尘厚厚的。倘若你的一个朋友进来鉴赏一下，就能恍然领悟你是怎样一个人。你到别人家里去，不会显露你的自己。可是自己的房子所有的一切，都表明了你整个的自己，很自然的揭露了真面目。因为这是安息的地方，是你常住之处；所以显露的最清楚，最完全。彼得所作的见证是叫你作神国的子民，要你服在神大能手的主权之下。其它仔细的地方他一点也不管。那些事都不在他工作的范围内，用不着他来顾问。保罗就是接替这个工作。你看保罗是何等的仔细，提到丈夫妻子当怎样亲爱，主仆怎样待遇，弟兄怎样相爱……都是关于神房屋里当作的事，显明什么是神所喜悦的。不但这些世上的事，就是那些关于属灵交通上的事，像聚会、受浸、恩赐、擘饼、职事等，并一切教会所有的安排，也都是他作的。他作了一个布置装饰的人。

以弗所书二章二十二节说，你们就是神的房屋。这里顶清楚告诉我们，教会就是神的房屋。个个信徒都是房屋的一部分，连合起来，就成了房子。一个人好比一块砖头，一根木头，或是一块瓦片，都得显出神的性情来，才能大家搭配造成功神的房子。神把这个摆在我们前头，就是要我们知道，你是神房子的一根木头，应当尽着这木头的本分，把神的性情表显出来。

这样既有了彼得的根基，又有了保罗的建造，就够了么？光是他们所表明的两条线，神的事就完了么？不！现在又有一个人进来，这人就是：

约翰

约翰所讲的，就是我们与神的关系是怎样。这乃是关于神家里的事。他的见证充满了生命；从来不讲一件外面的事情。你看他的书信中，有什么地方讲到怎样作长老，怎样纳税，怎样女人该蒙头么？关于各人的行为，他只说你们当彼此相爱，此外就没有别的了。更清楚的说一句，约翰的见证，都是在至圣所中的，满了属灵的实际。对于外面的事，从不一摸。地一直讲到那真实的，就是最深处的。所以在他的书信和启示录中，「生命」二字是特别的多。他的特点，就是所有事情失败后的复兴。因为在约翰写书的时候，背道的事已经特别的多了。假先知、假基督已经不少了。人把神的国推翻了；把神的房屋当作自己的。徒有表面，一无实际。所以约翰来，讲里面的事，就是生命，人能推翻天国，推翻房子，可是生命总是推不翻，是依然存在的。有了这实际，就什么都够了。他的见证是末世的，是要领人到顶里面去，看出神究竟是怎样一位神。

现在我姑且稍为提起一点三条线的分析。彼得是说新的范围，保罗是说新的规条，约翰乃是说新的关系，就是父和子的关系是怎样。你看他书里说的父老、少年人和小孩子，是何等的多。这都是家庭里面的人物，都是有关系的。保罗是讲新地位的律法，要如何顺服神，如何表明神的性情。约翰光是说「父老，少年人，小孩子」。这是什么呢？就是在神家里的长进。所以全新约中所有的线，就是这三条。比方要找国度的线，就只要看马太福音、彼得前后书、马可福音，及希伯来书的一部分。教会呢？保罗的书信最完全没有了。另外一方面，约翰的书信，乃是全讲到神的家。不过我要再声明一下就是，这些都不是完全绝对的，乃是讲他们所注重的是那一点。

始与终

现在让我们来看这三条线是如何起始，如何结局。主召彼得的时候，他作什么事情呢？他正是和他的兄弟安得烈在海中撒网。约翰呢？他正在船上补网。一件希奇不过的事，就是他们蒙召的时候，神已经把他们的工作安排妥当了。彼得蒙召之时，是在撒网。所以他后来都是作撒网的工作。他的工作是冲锋，是上前阵。犹太人，是他开始；外邦人，也是他第一个人。他撒了一网，捕了许多犹太人。他撒了一网，又捕了许多外邦人。可是后来网(在人的面前)破了，国度被人弃绝了。鱼要漏出来了。所以神叫约翰来补，就是恢复到起初新的境况。

我们再看保罗蒙召时，神怎样定规他呢？当他正打算去逼迫信徒的时候，神在上大马色的路上，用光照着他。也第一句话就是说，「你要我作什么？」所以他的工作，就是「怎样作？」他没有像彼得那样一日领三千、五千人信主。他救人不过一人、二人，至多数十人。因为他的目的不是拖入，乃是造就人。他工作的题目，就是该怎样作；怎样作，才是不错。怎样建造房子，怎样布置内容，怎样裁制衣服，都是他的工作。他的职业乃是造帐棚。帐棚乃是人居住的所在。在灵性上，保罗也是造帐棚的。不像彼得只有一块布，他的布已经成为帐棚了。

可是人对这三个人的工作取什么态度呢？啊哟！顶不好！顶不好！我们都要叹一口气！我们看到他们末后的境况，人是拒绝他们的见证的。在彼得后书中给我们看得很清楚。第二章里假先知已经跑进来了，他们专门来作假冒的工作。所以彼得说他们像狗、猪一样，愈弄愈糟，把神的国蒙蔽了。第三章里，讥诮的人来了。他们看不起彼得所传的，当作可憎可耻的事！国度的见证，是完全被人拒绝了。你知道彼得写后书的原因么？哦！乃是因着前书被人拒绝，被人拋弃了，所以只好再写后书。后书中所说的，就是他见证最末了的情形。把人拒绝他的情形，拢总宣布了出来。阿！彼得的时候，就这么样，何况现在是二十世纪的时候呢？国度的见证，几乎少有人听了不反对，几乎少有人不说我们是傻的。怪不得倡说理想天国的人，是这么多。怪不得假冒的真理充满了各处。哦！原来彼得的时候，已经有了。今天真算不得希奇，算不得特别。

不只彼得的结局是这样，保罗又何尝不一样呢？他最末了写的就是提摩太后书。过了三五年，他就死了，所以从这本书中，我们就能够看出他末后的情形是怎样。他说，亚西亚的人都离弃了我。彰显主的条件太难了，太受约束了，实在有点受不住了。没有办法，只好回去。我们留你不住，神也留你不住，只好任凭你了。弟兄姊妹，保罗和彼得死的时候，教会在外表上已经是失败不成样子了，已经是启示录二、三章的情形了。何况今天呢？还有腓立比书。它是保罗年纪很老时所写的。他怎样说呢？他说，「众人都专顾自己。」人把保罗的见证，撇在一边。自己的事是多么紧要，只好把主放掉了。管了自己，就不能再管主。自己的事已是顾得无暇，遑论主的事，只好置之于不问不闻阿！保罗的见证，又被人拒绝了，又被人厌弃了。所以他末了的话，就是劝信徒们要儆醒，要时刻防备那异端的侵入。他的结局就这样完了。

这样外面的见证，在外表上好象已经完全失败了。主现在要用着约翰了。叫他干什么呢？没有别的，乃是要他作里面的事。你看他所写的约翰福音是什么呢？他不像马太福音那样的注重道理；路加福音那样的注重道德。也不像马可福音那样的记载历史。他只记载神和我们就是父和子的关系。是怎样从亚当起，他不写。是怎样从亚伯拉罕起，他也不写。他是从耶稣基督起，乃是从太初起，从最先最先的起。因为外表已经失败了。亚当、亚伯拉罕已经不能挽回了。现在需要太初的了。谁能把太初摇动一下呢？不能！太初永不摇动。凡是出于神的，一切永远不会摇动。约翰的福音是从太初以来的道。发表出来要引我们回到太初的样式。太初的是什么呢？就是生命、光、爱。这些都是摇不动的东西，是属于实际的，是属于里面的。约翰从不说一些外面的事。什么夫妻呀、主仆呀、聚会呀，他从不提起。他所提起的，乃是神那边的事，绝对是关于里面的。如果我们看不出这个分别来，就什么都不知道，还需用功夫求神，直到能够看出来。

哦！弟兄姊妹们，因着今天什么都失败，教会在外表上已经荒凉，已经分裂的缘故，求神赐恩给我们，使我们能特是的回到约翰那里去。不然的话，什么都是空的。这并不是说，彼得和保罗的工作用不着。乃是说，现在所急需的，不在乎外面的。要先有里面的实际，然后再有那些在外面的。我们该认识，该知道网已经破了，鱼已经捕不牢了。所以神要约翰来补它。所补上的，不是新的，不是刚才发明的，乃是原来就有的，从太古就有了。所以他说，「我所给你们的，是你们所知道的」，不是你们不知道的，乃是你们知道而忘掉的。

什么叫作补呢？补不是换一个新的网，乃是将已破的带到当初的情形去。换一句话说，就是拿了原来的一点，来堵这个破口。今天最需要的，就是回到神的那边，来得着生命，得着属灵的能力，并怎样胜过世界，怎样胜过仇敌。这是属灵的实际。需要先把他抓住，以成再回到保罗，再回到彼得的见证去。不然，若不先回到约翰，就不能回到保罗，不能回到彼得。网已经破了，怎能再捕鱼呢？所以请先把网补好，先抓住那实际的，然后才能再作其它的。

末了，还有三节圣经，让我们特别的注意一下。

「别人要把你束上，带你到不愿意去的地方。」(约廿一18)主耶稣说到彼得的结局就是这样。彼得是多么气壮力强的一个人！他地为主的缘故，照着遗传说，什么倒钉了十字架，是何等的勇毅。可是主怎样说呢？祂说，你要被人捆绑，被人带到不愿去的地方。你看他被带到天主教里作神父去了，在罗马坐起宝座来了。高高的房子上，大大的写着圣彼得堂。有多少的大人物捧他，抬他，为他喝采。可是彼得愿意么？阿！他真是最不甘心，最不愿意。他真想不到今天会这样的荣显。他真坐不下这么大的宝座。可是没有办法，因为他已经被人束上捆住了。他的主权现在完全被国家和私人利用了。他的见证完全被这些埋没了。哦！弟兄们！今天有几个人知道彼得已被捆绑了呢？他们是以得救是一件最自由不过的事，最喜乐不过的事。不错，得救确是自由喜乐的事，可是得救并不是享乐，并不是随着自己，乃是要服在神的主权下，才是对的。

现在让我们来看保罗的末了怎样。「保罗在自己所租的房子里。」(徒廿八30)他的结局更是不好了，连房子都得自己租了。本来他可以住在以弗所，住在哥林多。但是他现在没有永久的地方，没有自己的地方可住了，只好自己租房子。他的见证又被人拒绝了。所以他只好住在自己租的房子里，不再跑出来了。从前保罗会到你的地方来找你，向你讲道，但是现在非得你到他那里去不可。若不是你有心要去，你就不能得着。你信也好，你不信也好，他不能来干预你。只好你自己来定规了。保罗已经被在位的伟人推倒，把他关在罗马的监狱里了。所以你要亲自去寻求，才能见他的面。今天许多人，只会读主祷文、公会的信条。但是我告诉你，这些都是自己的寓所，不是保罗的寓所。不是外面一点薄荷茴香就够了，乃是要寻求保罗书信里的真义。哥林多书不是光为着哥林多人，乃是为着一切的教会。哦！现在保罗已经被人隐藏了，不能出来了。让我们赶紧去寻找他，赶紧寻求他见证的真谛，不要模糊的过去。哦！我要说一句顶直的话，一切不肯用力的人，永远看不见保罗，不出代价的人，从来不会得着真理。

最末了，我们来看约翰。他是被流在海岛上。什么叫做海岛呢？海岛和海有分别，和地也有分别。说是海又不是海，因为它是孤立在海上的。说是地又不是地，因为它和大地是不相连的。海岛不只离开海，又离开地。它是最孤独不过的一件东西。海是什么呢？海就是世界呢？地就是今天人的宗教组织！海岛是和此二者都不相连的。神不在世界里，神也不在人徫大的组织里。人最好的成绩，不过是一块大地而已。神却把约翰放在海岛里，不是世界，也不是人的组织里，乃是海岛里。他在那里孤单么？哦！我真是孤单！他既没有世界狂浪般的快乐，又没有大地稳妥的平安。真是孤单得了不得。可是一件希奇的事，就是约翰在主日被圣灵感动，见了大异象，听见了主耶稣的声音，并且到了天上。这是何等美好的一回事。虽然不能得着海的快乐，地的平安，可是有了主的安慰，就足够了。没有一个联络海和大地的人，是能联络主的。一个基督徒。若是舍不得宗教里的座位、名誉，永不能到海岛上去。

哦！弟兄姊妹们！主的呼召是要我们到海岛去。主要我们甘愿舍弃一切属于外面的，单独的来与祂亲近。虽然没有船到海里，没有桥到大地，但是却有圣灵带了我们去。四围虽是不通，但上面是通的。如果上面不通，那么一定另外有船，有桥可通了。若是你另外还有可通的，就永远不能到海岛，也不能到天上。哦！约翰是我们首先当回去的，先站住了这个实际的，然后再回到彼得和保罗的工作，学习怎样在海岛上，在房子里，被捆绑。愿主祝福我们。

目录 下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二　十字架的使者

在近今的时候，许多人好象已经很厌闻十字架的道了；然而，我们感谢赞美父神，因为祂为着祂自己的大名，曾留下许多忠心不向巴力屈膝的人。但是，有一件事，我觉得基督忠心的仆人们所应当知道的，就是为什么他们有许多的传扬十字架，而结果竟如是呢？为什么人听神真实的话语，而在他们的生命上并没有什么改变呢？我想，这个问题应当得着我们最大的注意。我们为主作工的人应当知道，为何我们所传的福音，得不着人呢？我愿意，我们在主面前安静祷告，求神的灵用祂的亮光照入我们的心，叫我们知道，我们的失败是在何处。

我们现在所当注意的，乃是我们所传扬的话语。(我们不必说到那些传说错误福音的人，他们的信仰已经错了。)我们所传扬的，乃是主耶稣基督的钉十字架，以拯救罪人离开罪的刑罚和权势。当我们传福音时，我们很注意我们的讲义、条理、思想。我们尽力把道理说得明白、清楚，叫最无学识者都能明了。我们也很注意人的心理。当我们传道时，我们尽了「宣道法」的能事，以迎合人的心理。至于我们所传的，都是真理，都是完全合乎圣经的；我们的题目，乃是主耶稣的十字架。我们知道，主耶稣在十字架上乃是代替罪人而死，叫一切相信祂的，虽然没有行为，都能得救。我们也知道，主耶稣钉死在十字架上时，不只是代替而已，也是将罪人和他的罪，都同祂钉死在十字架上了；我们知道得救的法子。我们知道如何与主同死，如同用信心支取主的死，如何与祂同死以对待罪，以对待己。我们对于圣经其它连带的道理，都很明白；并且传来也很好听，很清楚，叫听者都了然。我们传扬主的十字架时，听众也很注意，很欢喜，也很受感动。或者，我们的口才又是天生的，把道理说得加倍动人，叫我们自己以为我们的工作是大有效果的！在这样的光景之下，我们应当看见众人得着生命，信徒得着更丰盛的生命才可；那知，事实竟有出人意外者。虽然，听众在会场是很受感动的；但是，离了会场之后，他们虽然记得你的讲辞，而他们并没有得着你所要他们得着的。他们在生命上并没有一番的改变。他们明白了你所传的道理，而这并不影响他们日常的生活。他们只将你所传扬的道，藏储于脑府里，而不实用在他们的心灵里。

这个原因好象是因你所有者，不过就是口才而已，话语而已，智慧而已；在你话语的后面，好象并没有那一个叫人扎心的能力。你的话语和声音是无上的了，但是，你的话语和声音并没有一种「操纵」人生命的权势。换一句话说，你虽然能以话语叫人在会场中注意听你，但是，圣灵并没有和你同工。所以，你的工作不是没有效果，乃是没有永远的结果。你的话语不能在人的生命里，留下一个历久不磨的记号。你的口里虽会流出话语来；你的灵里却不会流出生命来，以滋润、兴起、复活那枯死的听众。

主在年来叫我特别当心这种的传道。我们不是要作人所崇拜的演说家；(我们的主乃是赐生命者。)我们乃是要作生命的运河，把生命流到人的心灵里。当我们传扬十字架时，我们应当有十字架的生命，流到人的生命里去方可以。我最难过的就是，虽然现在有许多的人传十字架，但是，人还是得不着神的生命。人听了我们的话语，好象是很赞成，很喜欢领受，但是，却没有得着神的生命。许多时候，我们传扬了十字架的替死，人都明白了替死的意义和理由，在当时好象也很受感动；但是，我们看不见神的恩典在听众里面作工，叫他们真得着重生的生命。我们也传扬十字架的同死，我们把同死的道理解释得很明白，很动听，在当时也许有人祈祷了，定规要与主同死，要得着胜罪胜已的经历；但是，时过境迁，我们并没有看见他们得着神更丰盛的生命。这样的结果叫我真是难过，在主面前自卑，寻求祂的亮光。如果你和我有同样的经历，我愿意你和我同在主前悲伤，懊悔我们自己的失败。现在所缺乏的乃是传扬十字架的基督人，更是需要有圣灵能力传扬十字架的传道士。

我们现在读神的话。保罗说：「弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。」(林前二1-4)

保罗的榜样

在这几节中间，我们看见三件事：一，保罗所传的信息；二，保罗的自己；三，保罗如同传他的信息。

保罗所传的信息

保罗所传的信息，就是主耶稣基督和祂的钉死十字架。他的题目就是基督的十字架，和十字架的基督。他只知道这个，并不知道别的。如果我们忘记十字架，不把十字架和它的基督，作我们独一无二的题目；我们和我们的听众所损失的，岂不甚大么？我相信，我们必定不是不传十字架的人。

我们的信息，我们的题目，已经是不错的了。但是，我们岂不是有信息不错，而并不能将生命分给人的经历么？让我告诉你们，我们所传的信息，虽然是首要，但结果如果不能叫人得着生命，我们的工作就多半是空的。我们应当记得，我们所有工作的目的，就是要人得着生命。我们传扬十字架的替死，乃是要神将祂的生命赐给那些相信的人。他们即使受了刺激和感动，甚至悔改了，赞成我们所传的，但如果神的生命未进入他们里面，不过是在表面上表同情，这究有何用呢？他们仍是不得救的。所以，我们的目的，不是要人自己去悔改，也不是要人仅在心思上受影响而已，我们是要将神的生命分给他们，叫他们有生命得救。就是我们传更深的道理，叫人明白十字架同死的道理，也是这样。叫人知道了，明白了，是很容易的；叫人在脑子里领受我们的道理，并非难事，因为稍有知识的信徒，你对他清楚解释，他们就明白了；但是若要他得着生命和能力而经历你所传的，就非让神藉着你将更丰盛的生命赐给他不可。我们应当知道，我们所有的工作，就是作神生命的运河，将生命运到人的灵里去。所以，虽然我们所传的题目、信息，已经是不错的了，我们还要知道我们是否神合用的运河，把生命运给别人？

保罗的自己

保罗所传的信息是主耶稣基督的十字架，他所传的信息并不落空，因为他是一个活泼的生命运河。他曾藉着十字架的福音，生了许多的人。他所传的是钉十字架的道；他自己呢？他说：他是「又软弱，又惧怕，又甚战兢」。他是一个钉十字架的人！应当是一个钉十字架的人，才能传钉十字架的道。他对于他的自己是完全不相信、不倚赖的。软弱、惧怕、战兢、不自恃，完全看自己无用，乃是一个钉十字架人的明征。他说：「我已经与基督同钉十字架。」(加二20)又说：「我是天天死。」(林前十五31)死的保罗，才会传扬钉死的道理。自己没有一个真的死，主死的生命就不能从他流出来。传扬十字架易，作一个十字架的人来传扬十字架难。人若不是钉十字架的基督人，他们就断不能传扬十字架的道，而使人得着十字架的生命。实在说来，不在经历上知道十字架的，不配来传十字架。

保罗如何传他的信息

保罗的信息是钉十字架，他自己是钉十字架的人，而他传扬十字架，乃是用十字架的方法。一个十字架的人物，以十字架的精神，传扬十字架的信息。许多时候，我们所传的是十字架；但是，我们的态度，我们的话语，我们的感觉，好象都不是传扬十字架一样！许多人传扬十字架，用着非十字架的精神！保罗说，我「并没有用高言大智对你们宣传神的奥秘」。神的奥秘在这里是指着十字架的道。保罗并没有用高言大智宣传十字架。他所「说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证」。这就是十字架的精神。十字架是神的智慧，却是人的愚笨。我们传这愚笨道理的时候，应当有「愚笨」的样式，有「愚笨」的态度，有「愚笨」的话语方可。保罗的得胜，乃是因着他自己是一个真钉十字架的人，所以他能有十字架的精神，用十字架的态度来宣传十字架。没有在经历上钉十字架的人，就不能满有十字架的灵，就也不配传扬十字架的道。

我们看了保罗的经历之后，这岂不告诉我们以我们失败的原因么？我们所传的信息，或者是不错的；但是，让我们在主的光中，省察我们的自己：我们到底是钉十字架的人么？我们到底用那一种的精神、话语、态度，来宣传十字架呢？愿我们在这些问题之前，深自谦卑，好叫神施恩给我们。

我们现在不说那些传扬「别的福音」之人；我们只说那些宣传「神恩典福音」的人。道是不会错的，信息是不会错的。但是，为何人得不着生命呢？这必定是传道者的失败！是人错了，不是道失了能力。是人阻挡了神的生命，叫它不能流通，不是神的话语失了效力。传扬十字架的人，自己没有十字架的经历，没有十字架的精神，所以不能将十字架的生命赐给人。我们不能把自己所没有的给人。如果十字架不是变作我们的生命，我们就不能以十字架的生命赐人。我们工作的失败，就是因为我们太爱以十字架赐给人，却不知我们里头有没有十字架。善传道与人者，必先善传道与己，不然，圣灵就不与他同工。

虽然我们所传的信息是很要紧的，但是，我们不要太注重我们的信息，而忘记了我们的自己。我们所传十字架的道，我们能从书报里得着一些知识，我们能用我们的脑力，在圣经里寻找许多意思，但是，这不过都是藉来的，到底不是我们自己的。脑力聪明的人，比别人是更为危险！作传道的人，比众人是更为危险！恐怕他们所有的查考、诵读、研究、听闻，都是为着别人，并非为着自己。舍己耘人，终至灵性饥荒！我们听人说到十字架各方面深奥的道，或在人的著作中读了十字架代死同死的意义，或者自己脑力好，更会加上一些的条理，当宣讲的时候，我们就将我们所听的、所想的，和盘托出，发挥得很透彻，很恳切，并且头头是道，条理非常清楚，论理亦甚分明；叫听众在心思中好象都明白了个中原委。但是，明白是明白了，却没有一种催促的能力，叫他们去追求他们所明白的。他们好象以为知道十字架的理论就已经够了；他们就是停在他们所知道的事情上，而不进前得着十字架所要赐给他的。或者这个讲员是非常明白众人心理的，他的声音是非常洪亮的、恳切的，他也劝他们不应当知道就罢了，还应当进前追求经历；但是，他的听众虽然得着一时的刺激，到底没有得着生命。他们仍然只有理想，没有经历。我们切不要自满自足，以为我们如簧之舌，会叫全会众受我们言论的支配；应当知道，他们虽然一时受了影响，但是，我们所赐给他们的，就是思想言论而已么？或者我们需将生命赐给他们呢？不能将生命给人，到底对人的灵性一点的贡献都没有；以思想言论给人果有何用呢？我愿这个思想深深刺入我们的心里，叫我们懊悔我们从前工作的虚空！

我们传扬了十字架，所以没有人得着生命的缘故，就是因着我们：(一)自己没有十字架的经历，和(二)我们不是用十字架的灵，来传十字架的道。

传扬十字架的人失败的原因

不是钉十字架的基督人，不能，也不配传扬十字架的信息。我们所宣传的十字架，应当先把我们钉在上头才可以。我们所传扬的信息，应当先焚烧在我们的生命里，叫我们的生命与我们的信息调和起来，以致我们的生命，就是活着的信息才可以。我们所传扬的十字架，应当不只是一个信息而已。我们应当天天把十字架从我们的生命里活出来，以致我们所传的不只是一个信息，而是我们天天所生活的那一种生命；当我们宣传时，就是将这个生命分给别人。主耶稣说，祂的肉是可吃的，祂的血是可喝的。我们用信心支取主耶稣的十字架，就好象是吃祂的肉，喝祂的血一样。但是，吃喝不是一种空话。我们吃了喝了，就要将我们所吃喝的，消化了，叫它变作我们的一部分——变作我们的生命。我们的失败，就是常用自己的智力去查考神的话语，专用我们的思想去备办我们的讲义；我们常将我们从书卷里所得来的知识，和从师友处所听见的言论，发为我们的讲台。虽然，我们有了许多的好思想、好意义，虽然听众听的时候，也非常的注意，有趣味；可惜，所有的工作只止于此，我们并不能将神的生命分给他人。虽然我们所传的，乃是十字架的道，但是，我们并不能以十字架的生命分给人。我们只能以思想、意思与人。然而，人所缺乏的并不是好思想，乃是生命！

生命

我们不能将我们所无者与人。如果我们有了生命，我们就必定能以生命与人。如果我们所有者只是思想而已，我们就亦只能以思想给人。如果我们在生命上并没有钉十字架的经历，并没有与主同死以胜罪胜己的经验，并没有背负十字架跟从主，为主受苦的经历；如果我们对于十字架的道，只是从人口笔中得来的，自己并没有实验过，我们就必定不能以生命给人，我们只能以十字架生命的理想给人而已。乃是我们为十字架所化，承受十字架的生命和精神的时候，我们才能以十字架给人。十字架应当天天在我们的生命里作更深的工夫，叫我们对于十字架的苦难，或十字架的得胜，都有确实的经历。当我们宣传时，我们的生命自然而然的流露在话语间，圣灵就藉着我们的生命，流出祂的生命来，以滋润那些枯燥的人生——听众。思想只能达到人的脑府；结果，只能叫人的脑府里多一些思想而已。惟独生命能达到人的灵里；结果，叫人的灵不是得着重生的生命，就是得着更丰盛的生命。

人的思想、话语、口才、理论，只能动人的魂，达到魂的部分而已；因为这些不过能动人的刺激、情感、心思、意志而已。惟有生命能达到人的灵里；圣灵所有的工作，都是在我们的灵里(罗八16；弗三16，原文)。惟独当我们在灵的经历当中，流出我们灵的生命时，圣灵就将祂的生命藉着我们，流到人的灵里去。所以，最虚空不过的，就是人们要用心理、口才、理论以拯救罪人，以造就圣徒。虽然，按着表面看来，他们所说的是娓娓动听；但是我们要知道，圣灵不和他们同工，圣灵不在他们话语的后面，用权能和迫力与他们同工；所以，听的人就是听了而已，在他们的生命里并没有一点点的改变。虽然他们有时也有许多的立志和定规，然而这不过是魂中受了刺激而已；他们话语的后面并没有生命，所以并没有能力，叫他们得着他们所未得着的。有生命就有能力；在属灵的事上没有生命，就也没有能力。所以，你如果不让圣灵从你的生命里，流出祂的生命来，以达到人的灵，这个人没有得着圣灵的生命，必定没有能力以实践你所传的信息。我们所求的不是话语的动听，乃是圣灵的权能。愿神的灵叫我们知道，思想只能达到人的魂，生命才能流到人的灵。

我们在这里所说的生命，意思就是我们在生命上经历过神的道，经验过我们所传的信息。十字架的生命，就是主耶稣的生命。我们应当在经历上实验过我们的信息。我们所知道的道理，不过是一个道理而已；我们应当先让这个道理在我们里面作了工夫，叫我们所知道的道理变作我们生命的一部分，变作我们日常生活的要素，以致这道理不再是道理而已，乃是我们生命的生命；好象我们吃了食物叫它们变作我们的肉中肉、骨中骨一样。这样，就叫我们变作一个活道理；这样，就叫我们所传的道，并不只是我们所知道的理想而已，乃是我们自己的真生命。这就是圣经里面「行道」的意思。我们常错看了这个「行」字。我们以为这「行」的意思，就是我们听了道，知道了道之后，就尽我们的力量去遵行我们所听所知道的道。但是，这并不是圣经里的「行」。不错，我们应当立志遵行我们所听的！但是圣经的「行」，并不是用己力的「行」，乃是让圣灵将他所知道的道，从他生命里活出来。这是一种生活，不只是一种行为。有了生活，自然有行为。徒有一二行为，并算不得圣经的「行」。我们应当在我们的生命里用我们的意志，与圣灵同工，以致我们能在经历上把我们所知道的活出来，好叫我们能够把生命分给别人。

我们看了主耶稣基督，就知所取法了。祂自己说：「人子也必……被举起来，叫一切信祂的都得永远生命。」(约三14-15，原文)又说，「我若从地上被举起来，就要吸引万人来归我；耶稣这话原是指着自己将要怎样死说的。」(约十二32-33)主耶稣应当钉死十字架，才能吸引人，叫人得着灵命。祂自己应当先死，应当先有十字架的经历，先有十字架在祂内心外身作工，叫祂在实际上作一个钉死十字架的人，祂才有能力来吸引人归祂。学生不能高过先生。如果我们的主应当被举起，以吸引人来归祂，就我们高举那被举起之主耶稣的人，岂不也应当自己被举起，钉十字架，然后才能吸引人来归主么？主耶稣要叫人得着灵命，所以，祂被人举起于十字架；我们要叫人得着灵命，也应当被举在十字架上，好叫圣灵藉着我们流出祂的生命来。生命的源头是从十字架以生命给人；生命的运河，岂不也应当从十字架以生命给人么？

生命的运河

我们已经说过，我们的工作就是要人得着生命。但我们没有生命可以给人，叫人活，叫人得着滋润。我们不是源头，乃是运河。神的生命从我们中间流过去，从我们里面流出来。我们是作运河；但是运河不当填塞，否则不能通水。十字架的工作就是开浚，叫我们除去一切属亚当的，和一切属天然的，而接受圣灵的生命，充满了圣灵；叫我们的灵不间断的，背负主的十字架，以致我们的生命，就是十字架的生命(这点等一下再说)。我们既然充满了圣灵而有了十字架的生命，圣灵就能用着我们，从我们里面流出十字架的生命，以赐给环围我们的人。我们如果真有十字架在我们里面作了深工夫，以致满有圣灵，就当我们谈论时或宣传时，对公众或对个人，都自然而然的流出生命来，以滋润我们所接触的人。这并不用丝毫的勉强、造作，乃是极乎自然的，好象不期然而然的结果了。这就是主耶稣在约翰福音七章三十八节所说的意思：「信我的人……从他腹中要流出活水的江河来。」这里有好几个意思：他的腹中必定先是空虚，先得着十字架完全的工作。他的腹中必定是充满了圣灵的活水。他的生命不是只够自己的需要，乃是有余的、满足的，所以，能流出活水的江河来，使别人也得着这活水。我们应当注意这里的「流」字。不是用手法，不是用声音，不是用心理，不是用口才，不是用理论，不是用学问；虽然这些有时也会有帮助，但是，这些并不是活水，用这些时，也不是流出活水。流是顶自然的，不用人工的，顺势而下的；并不必有什么口才、理论，只忠心的宣传主十字架的道，人就得着他们所缺乏的生命。圣灵的生命和能力，好象是很自然的从我们的灵里流过。不然，我们就虽然诲之谆谆，而众人正听之藐藐呢！就是有时听众有了十分的注意，听了之后，也很明白，很受感动；但是，我们所说的只能叫他们说「好」而已，并不能叫他们得着实行的能力和生命。哦，愿我们今天作神生命的运河！

我们要作运河，必定要有经历方可，上文已经说了。因为不如是，圣灵就不与我们同工。因为我们得着圣灵能力之后的工作，都是带着作见证的性质(路廿四48-49)。其实，我们所作的工，都是为主作见证。作见证者不能证其所未见者，就是听见者之言亦不足为证。自己没有经历的，不能作见证。重一点说，没有经历过他所宣传之道的人，是妄作见证者！所以，圣灵不和我们同工。还有一件事是我们所应当知道的，就是无论是圣灵，是邪灵，他作工的时候，必定应当有人作他能力的出口方可。如果我们自己没有经历过我们所宣传的，圣灵就断不能用我们作祂的运河，以运祂的生命到人的心里去。

所以，愿我们所宣传的十字架，把我们钉在其上！愿我们背负我们所宣传的十字架！愿我们先得着我们所要分给人的生命！愿我们所宣传的十字架，就是我们每日在生命中所经历的十字架！我们所传的信息，如果要有一个永久的效力，我们的信息就必定先作我们自己灵魂的粮食，深深刻在我们的心里，在日常生活的苦难中，将这信息焚烧雕刻在我们的生命里；叫我们一举一动都有十字架的记号。惟独身上有主耶稣印记(加六17)的人，才能传扬主耶稣。弟兄哪，让我告诉你，所有忽然间得来的思想，书卷里寻来的知识，虽能博听者的一粲，然而并无永久的效力。如果我们的工作不过是博人一粲而已，不过是有些脑想情感的资料，以为就能尽讲道之能事了；其奈我们的工作并不在此何！

使徒的成功

十字架的信息深深的得着保罗。他的生命就是表明十字架的生命。他不只是传扬十字架者；他乃是生活十字架者。他所传扬的十字架，乃是他自己所活过的十字架；所以他说到十字架时，能够加上他自己的经历和见证。他不只知道主耶稣的代死，并且他在经历上以主耶稣的十字架当作他自己的十字架。他能说，「我已经与基督同钉十字架」，「我已经钉在十字架上」；他的温柔、忍耐、软弱、流泪、苦难、锁链，无一不是十字架生命的表显。因为他是生活十字架者，所以他才能传扬十字架。人多谓，某人能说不能行；岂知在实际上，不能行者即不能说呢！因为他自己生活出他的福音来，所以，他能用福音生许多属灵的儿女。因为他自己有了十字架的生命，所以，他能将十字架「再版」在人的心里。

十字架和它的使者——自己的经历

我们读了哥林多后书四章(请读)，就知道这个主的仆人内里的经历。他所有工作的秘诀，就是「死是在我们身上发动，生却在你们身上发动」(12节)。他自己是天天经过死，他是天天让十字架的死在他的心里作更深的工夫，好叫别人得着生命。自己没有十字架的死，别人就得不着十字架的生。他自己愿意处在死地，好叫人能够得着生命。自己死了的人，才能叫人有生命。但是，这是何等的难呢！

这个死到底是什么意思呢？这还不只是对罪、对己、对世界的死。这个死是比这些有更深的意思。这个死是主耶稣受死在十字架上所表明的精神。我们的主耶稣基督不是因为祂自己的罪死，祂的十字架乃是表明祂自己的圣洁；祂钉死在十字架上完全是因着别人的缘故，祂的死乃是因着顺服神旨，这就是这里死的意思。不只因着一己的缘故，而叫自己向罪、向世界死；乃是因着顺服主耶稣的缘故，天天受罪人的顶撞，被交于死地。我们应当让主耶稣基督的死作工在我们里面，一直到我们真有死已的经历，达到成圣的地步；我们应当再让圣灵藉着十字架作更深的工于我们里面，叫我们把十字架生活出来。我们不只应当得着十字架的死，更应当得着十字架的生。我们得了十字架的死，就叫我们对罪，以及旧亚当的生命死；我们得了十字架的生，就叫我们更进一步，把十字架的精神当作我们日常生活的生命。这个意思就是：在每日的生活里表明出主耶稣羔羊的精神：无声受苦——「被骂不还口，受害不说威吓的话，只将自己交托……主。」这是比向罪、向自己、向世界死，更深了一步。愿十字架变作我们的生命，叫我们作个活的十字架，在诸事里头都是表明十字架！

保罗所以叫人得着生命，是因他活着就是十字架。他不只在消极方面支取十字架的死，以除灭凡是从旧亚当来的。并且，在积极方面把十字架当作他的生命，天天把十字架活出来。他天天领略主耶稣十字架的意义，但是，他也天天表明主耶稣那一种羔羊(十字架)的生命。他「身上常带着耶稣的死，使耶稣的生，也显明在……身上」(10节)。他愿意自己「常为耶稣被交于死地，使耶稣(十字架)的生，在……这必死的身上显明出来」(11节)。所以，他「四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被去弃；打倒了，却不至死亡」(8-9节)。他让主耶稣的死在他身上「发动」(12节)。死而会活动，这死就是「活的死」——死的生命，十字架的生命。他愿意因着主耶稣的缘故，时常被交在死地。逆耳的言语，高圣的手段，残忍的逼迫，无理的误会，他都愿意因着主的缘故忍受，不作一声，愿意被交在死地。在这种光景中，他像地的主，虽能求父差遣十二营天使来帮助他，虽能用人的法子闪避，他却不肯。他宁可让耶稣「活的死」——十字架的生命和精神——在他里面发动作工，以致他的接物待人，莫不有十字架的精神。他看十字架是有能力的，能叫他愿意因着主耶稣被交在死地，为祂的缘故受世人的逼迫和苦难。十字架在保罗里面所作的工夫是何等的深呢！我们如果也能在我们的「身上常带着耶稣的死」，那是何等的好呢！谁能在各种反对难过的环境中，对主说，我愿意死，不愿意抵抗呢！但是，我们若要别人得着十字架，十字架就必定应当在我们每日的生活中管理我们方可。就是因着十字架已经在苦难和反对的火中，铸刻在我们的生命里，我们才能将十字架翻印在别人的生命里。换言之，十字架的生命，就是实践主耶稣山上教训的生命(太五-七；注意五38、44)。

这里(林后四)的经言，明白告诉我们，我们不只传道而已，我们乃是显明主耶稣的生命(10-11节)，将主耶稣的生命，从我们身上流露出来。就是当我们身上常带着主耶稣的死，常为主耶稣被交于死地，叫我们的名誉、意思、身体，因着祂受苦，更在这苦难中表明各各他羔羊的态度时，我们才能流出祂的生命(10-11节)。可惜，我们常欲走间道！岂知显明主耶稣的生命是没有快捷方式的呢！

「死是在我们身上发动，生却在你们身上发动。」(12节)「你们」就是哥林多及各处的基督人(一2)，就是保罗的听众。因为保罗身上有主耶稣的死作工，所以，他能叫主耶稣的生在他听众的身上作工，叫他们得灵命。这节的「生」字，原文是「奏厄」，意即灵命，最高的生命。保罗能举以赐人者，不只是他的言论、思想，以及一个木头的十字架；保罗乃是叫他们得着主耶稣的灵命。这灵命在他们心里发动作工，叫他们达到保罗所宣传给他们信息的目的。这并不是一个虚空的宣传，乃是有超凡的生命和能力，进入他听者的枯燥心灵中，叫他们得着他所宣传十字架的生命。我们传扬十字架的结局，应当达到这个地步才可以；如果我们的宣传并没有像保罗那样的结局，请我们不要满意！总之，没有生活十字架如保罗者，总难望有保罗的结果。我们自己若非钉十字架的人，我们就断难宣传十字架，而叫人得着生命。

十字架和它的使者——传扬的法子

我们知道保罗自己不只是一个钉十字架的人，来宣传十字架，并且，他是用十字架的精神，来宣传十字架。在平时他是一个钉十字架的人；在讲道时，他也是一个钉十字架的人。他是用十字架的精神，来宣传十字架。保罗是一个已经与主同钉的人，这是说他在生命上的经历。当他传扬十字架时，他并不利用他自己所特长的「高言大智」，和「智慧委婉的言语」(林前二1、4)。他知道这些并不是神生命运河的好出口。他所倚靠使用的，乃是「圣灵和大能的明证」(林前二4)。这样宣传，才是用十字架的态度，来传扬十字架的道理。照着保罗的天才和他的经历，他能以一种很动听的话语，很有智慧的理论，述说十字架的真理，叫人特别明白，倍加注意，把一个悲惨的十字架说得很有趣味。他能引用许多合式的譬喻、简短的格言，发挥十字架的奥秘。他也能引经据典说出十字架的哲理，叫人对于十字架的代死、同死等方面，都能一一了然。他能，他有这段本事。但是，他不肯这样作。他的心不肯倚靠这些，因为他知道这些是不会以生命赐人的。他知道他如果这样作，就是以一个非十字架的法子，来传扬十字架的大道。在世人看来，十字架是很卑微、很下贱、很愚笨、很鄙陋的；十字架原是这样的。如果用了世上的高言大智来传，未免与十字架的精神不符，终于无益。保罗愿意舍弃其天然的才学，取十字架的态度和精神，来传扬十字架，所以，神大用他。

我们每一个人，总有我们天然的恩赐，不过有的多，有的少而已。当我们有了十字架的经历之后，我们常欲倚靠、利用我们的天然恩赐，以传扬我们所新经历的十字架。我们的心是何等切望我们的听众，能够和我们有同样的眼光，有同样的愿望，来得同样的经历！但是，他们又是何等的冷淡，在这事上不能如我们的意！岂知我们对于十字架的经历，尚是幼稚呢？岂知我们自己天然佳美的恩赐，也应当与主同死呢？岂知十字架应当作工在我们里面，叫我们不特在生活上应当表明十字架，就是在工作上，也当表明它。当我们未达到完全的地位时，我们总是以为我们的天才是无害有益的，为什么不可用？一直等到我们看见，我们倚靠天才所作的工作，不过是一时叫人欢迎而已，不能叫人在灵中，得着圣灵作实在的工夫，然后我们才知道，我们美好的天然恩赐是不够用的，我们还应当追求比这些更为伟大的能力。倚靠己力宣传十字架的事，真是多呢！

我并不是说他们自己并没有十字架的经历；或者他们已经是有的了。他们在作工时，也不是明说，自己倚靠自己的恩赐、能力。他们也是很用功祈祷，求神的赐福，求圣灵的帮助；他们在一个界限之内，也是自知靠不住的；但是，这个并不帮助他们，因为在他们心里的最深处他们尚是自恃，以为他们的口才，或者他们的条理，他们的思想，他们的譬喻，必定是会感动人的！钉十字架的意思，就是无依无靠、软弱、战兢、惧怕——死。钉十字架的光景，就是这样。所以，我们若在我们日常生活中，表明十字架的生命；我们就也当在主的工作上，表明十字架的精神：以自己为无依无靠的，常因着自己的缘故而战兢、惧怕，以为自己是毫不足恃的。如果这样，才能倚靠圣灵，而得着果子。

只有钉十字架的人，才肯，也才知道如同倚靠圣灵和祂的大能。我们有了一点自恃的心，就不会倚靠圣灵。保罗自己是已经与主同钉的，当他作工时，他更是表明十字架的灵，不丝毫自恃。因为他如此以十字架的法子，来传扬十字架的救主，所以，就有圣灵和大能同他作证(4节)。我们应当能同他说：「我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵」(帖前一5)才可。如果没有权能和圣灵在我们话语的后面作工，我们的话语虽然说得最动听，究有何用呢？哦！愿我们轻看我们的天才，愿意失去所有，来得着神圣灵的权能。

这里就是一个传福音者结果与不结果的关键处。有的时候，我们看见两个传福音者，他们的说法和表情都是一样的；但是一个，神能用他，叫他得着许多的果子；另外一个，虽然他所说的，也是属灵的，合经的，听众当时也很注意；但此后，并没有事情发生——并没有得着果子。其中缘故，我们不难知道。照着我自己的观察，我知道：一个是真钉十字架的人，他有经历；一个是只有理想而已。只有理想者，当然不能用十字架的法子来传扬十字架。有了十字架生命的人，他若在灵中宣传他的经历，圣灵必定和他同工。就是有的人，他的口才比人好，他知道如何分段，如何引证，他若没有十字架在他心里作了实在的工，圣灵就也不与他同工。我们所缺乏的，乃是十字架在我们里面作的深工，好让我们宣传福音时，圣灵与我们同工，藉着我们流出祂的生命。主虽然有时使用我们的天然恩赐，然而，结果的根源并不在此。倚靠天然生命所作的工，多半都是虚空；倚靠超凡生命所作的工，才有众多的结果。

我们现在可以再看一段圣经，叫我们明白，什么是倚靠天然的生命，什么是倚靠超凡的生命。主耶稣说：「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。」(约十二24-25)

主耶稣在此说出结果的原则：所种的麦子应当先死，才会生出许多子粒来。死是结果所必经的程途。死是结果独一无二的法子。我们都是求主把更大的权能赐给我们，好叫我们得着许多果子；但是，主告诉我们说，你们应当死，应当有十字架的经历，才能得着圣灵的权能。我们常欲逾越各各他，去得着五旬节；岂知十字架没有钉死我们，叫我们失去一切属乎天然的以前，圣灵不能和我们同工以得着多人。死，方能结果。

这里结果的性质，更证实我们从前所说的：我们作工，乃是叫人得着生命。这个麦子死了，它就生出许多的子粒来。它自己死，就将生命分给许多的子粒。这些子粒都是有生命的；它们所得着的生命，就是根源于死的麦子。我们自己真是死了，我们就能作神生命的运河，将生命分给各人。这生命并不是一种虚空的名词，乃是真的有神的能力，从我们里面发出来，叫人得着生命。

这个麦子所结的果子是众多的：「许多的子粒。」当我们受限制于我们自己的生命里时，我们虽然尽力作工，所得者不过一二人而已(非绝对不会救人)；但是，当我们像麦子死了一样，就要得着「许多」的果子。我们无论何往，有时遗落一二句话，都会叫人得着救恩，或者受着造就。愿我们盼望多结果子。

但是，这个落在地里死了，到底是什么意思呢？我们看了主耶稣底下的话就明白了：「爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。」这里几次所提的「生命」，在原文里所用的字是不同的。一字意即魂的生命，天然的生命；一字意即灵的生命，超凡的生命。所以，主耶稣这话的意思就是：「爱他自己魂的生命的，就要失去灵的生命；在这世上恨恶魂的生命的，就要保守他灵的生命到永远。」这节的意思，简略说来，就是我们应当把魂的生命交于死地，像麦子落在地里死了一样；后来，在我们灵的生命里，就要结出许多的子粒来，能够保守到永远。我们要得着许多子粒的结果；但是，我们不知道如何叫魂的生命死，叫灵的生命活。

魂的生命就是我们天然的生命。我们肉体所以能活着，就是因魂的生命。它就是我们的生机。一个人的天然秉赋，都是属乎魂，好象我们的意志、能力、情感、思想等等。凡是属乎天然生命所共有的，都是魂生命的附属品。我们的聪明、思想、口才、情绪、才干，都是属魂生命的。灵的生命，就是神的生命；它并不是魂生命的任何部分进化变成的，乃是当我们相信主耶稣的十字架，重生得救时，神所特别赐给我们的生命。神现在在我们里面，就是要启发这个灵的生命，叫它生长，叫我们所有善行以及工作的能力，都从灵的生命而来。祂是要魂的生命，陷落在死地(这与哥林多后书四章的死不同，那是另一方面的)。

我们作工的能力，常是从我们的天才，魂的生命而来的；我们常要使用我们的口才、智慧、知识、能干等等。其中最厉害的，就是我们传道时所用的力量乃是从魂的生命而来，我们乃是用我们天然的气力，这个大大减少我们的果子。我们作工的时候，不知如何支取使用灵生命的力量，常常把魂的生命误会作灵的，因此总是使用倚靠我们天然的力量。我们常常需要等到天然的力量在身体上丧失之后，才会倚靠灵生命的力量。但是，许多人的程度尚不及此，他身体的力量一衰弱，他就以为自己不能作工了。有的，就更进步，当他们软弱时，他们还是倚靠着主的力量进前作工。但是，如果我们真知道如何向自己的天然(魂)力量死，而倚靠神在我们里面所赐给我们灵生命的力量，我们就处在自己没有天然力量时，和处在自己满有天然力量时，都是一样的不倚靠它而作工。我真是觉得难过，因为有许多信徒的工作，无论他如何热心，如何恳切，总是在魂里面，而未达到灵的境界。如何使用灵的能力，而不用魂的气力，其分别不是我们用话语可以解释明白的，我们只能心领神会；不过，当圣灵指教我们时，我们就要在经历上，深深的明白了。

属魂的工作特征

但是，为着许多神软弱儿女的缘故，我们把这个问题较详细些，为他们一说。至于其中的真谛，如何能在经历上实践，我们应当求神的圣灵亲自指示我们。属魂工作的特征，大概可分作三方面。一、天才；二、情感；三、心思。

天才

这，我们上文已经说过一点了。有的人，他的天分很高，天然的比别人敏捷；有的人，他的口才很好，说出话来，头头是道。有的人，他富有分析力，会把一个问题，分析得很有条理；有的人，他的体力很健，会劳碌终日，不用休息；有的人，他很能干，会办事务。我们知道，神真是利用人的天才。但是，人多是因着神的利用，而反倚靠他所有的天才。引一比方：在此有一口舌迟钝而有办事才干的圣徒，和一口才伶俐而无办事才干的圣徒。主若叫他们两个都去讲道，前者就必定以为我口舌迟钝，非多多祷告，特别倚靠主不可；而后者就必定以为我的口才很好，他虽然也祈祷，也倚靠主，但是，总不如前者的专心。如果主叫他们去办理事务，前者倚靠主的心，就必定不如后者之专！我们的天才就是我们魂生命的能力。我们作工时，如何自恃，如何倚靠魂的能力，这是我们自己所不及知的呢！从神看来，我们藉着魂力而作的工正是多呢！

情感

这，有的是出乎自己，有的是因着别人。有时我们所爱所亲的人还未得救，或者尚未达到我们所要他们达到的地步，我们就因着他们受了刺激，打算尽力拯救造就，这种工作多无何种效果，因为其动机是出于情感。有时，我们特别得着神的恩典，心中充满了亮光、喜乐，好象有一堆的「热火」正在烧着，叫我们有说不出来的快乐；此时神的同在，也特别的显明；我们的魂既然这样受了刺激，就发起许多情感的作用。当那时候，我们为主作工是非常容易的。我们的心好象已满到外溢的地步，好象我们不告诉人以主的事情，是很忍不住的。也许平常深知应当寡言，但因心中受了特别的亮光，就喋喋不休的述说神的事情。这样的工作完全是出于情感，有了心里这个「热火」，自己好象已经上了三层天一样的时候，才能作工；到了有时主不把「觉得」的喜乐赐给他们时，他们就如同负了千钧重担，不能进前一步。有时他们的心如同冰一般的冷，丝毫没有情感的作用，此时他们就好象不能传道了。他们的内里好象是很枯干的、冷淡的，所以他们不能作工；就是勉强去作，也是无趣味的。他们的工作完全是受着他们内里感觉的支配。感觉一来，就如鹰高飞；感觉一去，就匍匐不前。感觉、刺激、情感，都是我们魂生命的部分。所以，受感觉、刺激、情感所支配的圣徒，尚是倚靠魂生命的能力作工，未能将这些交在死地，而在灵中作工。

心思

我们的工作常受我们心思的影响，或竟受其支配。有时，我们因为不知道如何寻求神的旨意，就以为心思里所有的思想，都是神的旨意，以致走入歧途。顺服心思以定其行止，是一件很危险的事。有时，当我们预备讲台时，我们就是用苦工去思想，想出许多的条理、段落、经义、意思、譬喻来；这样的讲台是非常僵死的，虽会叫人加以注意，生了趣味，但却不能以生命分给人。

心思的工作还有一件，我相信这是神许多工人所常犯的毛病，就是记忆。我们常用我们的记忆力来传道给人听！我们用记忆力来记我们从前听的道，后来就用我们所记的道讲给人。有时我们用我们所记得圣经的教训以告人，有时我们用了我们旧的讲稿，或旧的经注，以讲论给人听；这些都是心思的工作。这并不是说，我们自己完全没有经历过我们所传说的。也许我们所知道的、所记忆的，都是从前神所指教我们的，我们也都经验过了我们所知道的、所记忆的；但是，这仍不免于属心思的工作。因为，我们经历过一种道理之后，这个道理在当时虽然变成我们的生命；但是，过了一时，这道理的知识，乃是储在我们的脑府里。我们用了记忆力来传我们从前所经历的道理，仍然是属心思的。我们的心思、记忆力，都是魂的机关。我们倚靠我们的心思和记忆力，仍是倚靠魂生命的能力，仍然为天然生命所管辖。

此三者乃是我们属魂工作中之大者。这样属魂的工作，并不是罪，也不是绝对不会救人，不过所结果子寥寥无几而已。我们应当倚靠着十字架，胜过这个属魂的工作。主耶稣对我们说，这个属魂天然的生命，应当像一粒麦子落在地里死了才可以。照着我们的经验来说，我们很爱惜我们的天才，很喜欢我们的感觉，也很信靠我们的心思。但是，我们的主告诉我们说，我们应当恨恶这个魂的生命，不然的话，我们若爱惜，就要失去那超凡属灵生命的能力。十字架的死应当深深在这件事上作工。我们应当愿意将我们所喜爱魂的生命交与十字架，愿意在此与主同死，除去我们倚赖天才、感觉、心思的心。我们不是勉强的除去这些工作，乃是从心里恨恶这一种的工作。我们在作工时，不只要看有天才如同无天才；有情感心思，如同无情感心思；乃是直接的恨恶这一种属天然生命的能力，愿意把它们交于十字架的钉死。

如果我们在消极这方面，总是持着恨恶我们自己魂生命的态度，而不稍微顾惜；我们就要在经历上学习如何倚靠灵生命的能力，而结果子归神。

钉十字架的人传扬十字架的方法/圣灵的权能

我们就着实行方面来说，就是当主要我们在某地某时，特别为祂作见证之时，我们就重新的驱除我们倚靠爱惜自己天然的心，我们也把我们的情感放下，不管我们自己的感觉如何。虽然我们里面并没有感觉，冷淡如冰，我们可跪在主前，求主的十字架作更深的工夫，在我们里面，叫我们能够管理我们的情感，不管冷热，都照着主所吩咐的去作。我们可以求主加力量给我们的灵，求主叫我们的魂在十字架上受到致命伤，主就要施恩给我们，叫我们冷淡的情感失败。虽然我们所要讲的道理是我们所早已知道的，我们却不愿意从心思脑府里面取出道理来给人，乃是谦卑俯伏在神的面前，求祂将我们从前所知道的道理，重新指示我们，重新在灵中即刻在我们里面，好叫我们所要讲的道理，不是我们记忆我们的旧经历而已，好象乃是我们在生命里才实验过一样。这样，圣灵就要用权能证明我们所传的道理。最好，我们还未讲道之前，先有一个长时间在主的面前，让祂用祂的话语(有时是我们所已经知道的)，重新即刻在我们的灵中；但是，有时时间是很短促的，主也可在几分钟中，将祂的信息即刻在我们的灵中；若是这样，我们的灵在平时就必定要向主非常开放，与祂息息相关方可。

我们不能不注重这一点，因为这点关乎我们的成功和失败甚大。一个跌倒的圣徒，你若叫他讲道，讲他从前的经历，叫他用着他的记忆力去作，他还是会的，讲来也是很好听的；但是，我们都知道圣灵不能和他同工。我们藉着记忆力所作的工夫，和跌倒信徒的讲道，是大同小异的。让我们知道，我们用心思所作的工作，在许多的时候，都是枉费气力的。心思只能达到人的心思，决不会摇动他的灵，叫他得着生命。旧的经历，不足以作新的工夫。我们应当让神把旧的经历，重新叫我们的灵经历过方可。

对于传扬十字架的救恩给罪人，更是这样。或者我们是前几十年得救的，我们若是凭着记忆力来作工，这信息岂不太陈旧、太枯璪无味么？若我们重新在灵里看出罪恶的可恶，尝过十字架的慈爱，体会基督要罪人信靠祂恳切的心意；然后，我们才能把十字架活画在人的面前(加三1)，叫人相信。不然，当我们自己要用爱心、热情去感动人时，我们自己还是非常刚硬冷淡呢！恐怕当我们传说十字架的苦难时，我们的心还一点儿不觉得其中的苦况，而为其所熔化！

我们应当在主的面前，开启我们的灵，让祂的圣灵将祂的话语，将祂的信息，先在我们的灵中流过，叫我们在灵中先被主的话语，先被我们所要传扬的信息所熔化。我们应当不倚靠我们的感觉、天才和心思，单单倚靠圣灵的权能，让祂将祂的信息即刻在我们的灵中，也即刻在听众的灵中。我们每一次传道时，都应当像以宝亚一样，当他要说预言以前，都负说预言的担子。从以赛亚书十三章到二十三章里所说的「论某地某地的默示」，「默示」二字在英文翻作「担子」，这是最有意思的：我们每一次传说神的话语之前，都必须先在灵里受神的默示才可以。我们每一次传道，都应当在我们的灵中，为我们所要传的信息负担子，好象非等到我们作工完了以后，我们不能放下这个担子一样。我们应当求主将这个担子赐给我们，好叫我们所作的工夫，不是从情感、才干、心思而来。我们也应当有耶利米的经历：「我若说，我不再提耶和华，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁。」(二十9)我们不要随便、胡乱传神的话语，我们应当让祂的话，先在我们的灵中烧起，叫我们有不能不说的光景。但是，我们若不是愿意将自己魂的生命和力量，都交于死地，我们就必定不能在灵中重新接受神的话语。

所以，弟兄们，我们若要为主所用，以拯救罪人，复兴圣徒，要传扬十字架的道，就应当让十字架在我们里面作工：一方面叫我们愿意天天因着主的缘故被交于死地；一方面愿意将我们自己魂生命的能力完全交于死地；不倚靠自己和一切从自己出来的，乃是恨恶天然生命所有的力量。这样，我们就要看见神的生命和能力，藉着我们的话语流到人的灵里去。

但是，虽然这样——传福音者自己这一方面已经作好了，有时我们仍难免于失败；自然，不是完全的失败。为何呢？因为有：

撒但的压制和攻击

撒但是不喜欢我们传扬十字架的道。我们如果忠心传扬主的十字架，它就必定有许多的反对。它对于十字架的使者，常有以下种种的攻击。

它攻击十字架的使者，叫他身体软弱，喉咙失声，叫他遇着危险，叫他在心灵上受了压制，不能自由，好象气闷了一样。它在环境中作工，使人生出误会、反对，有时竟至逼迫的地步。它叫天时阴晴不适，阻挡人来赴会。它叫会场程序忽生变动，或纷乱。它叫动物前来咆哮，婴孩出声啼哭。有时它在空气中作工，叫会场中的空气，特别浓厚，呼吸不畅，叫人闷闷昏昏，没有一种光亮的气象。这些都是仇敌所作的工，传扬十字架的人不可不知。

因为我们有了这样的仇敌，这样的反对，我们就不可不知十字架的得胜。主耶稣在十字架上所成功的，不只解决罪人问题而已；祂在十字架上宣告了撒但的罪刑，祂在十字架上已经将撒但打败了。希伯来书二章十四节、十五节说：「特要藉着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。」歌罗西书二章十五节说：「既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。」十字架是胜过撒但的地方。撒但已经在十字架受它的致命伤了。我们知道「神的儿子显现出来，为要除灭魔鬼的作为」(约壹三8)；但是，在什么地方呢？自然的答应，是在十字架。我们也知道主耶稣来是要「捆住那壮士」(太十二29)；但是，在什么地方呢？自然是在各各他的十字架。

我们应当知道，主耶稣基督已经在十字架上打胜仗了。我们应当知道：

十字架的得胜

我们应当知道，撒但已经是一个败北的仇敌了。所以，我们不应当再失败，仇敌不应当再得胜。撒但没有权利可以再得胜！除了完全失败之外，它不应当再得着别的。所以，在我们未看见撒但工作之先，以及已看见撒但工作之后，都当把十字架的得胜高举起来。我们应当用声音来赞美基督的得胜。当我们还未开工之先，我们可以在主的面前说：「赞美主，因祂是得胜的！基督是得胜者！撒但已经失败！仇敌已经毁灭！各各他就是得胜！十字架就是得胜！」我们可以这样说，一直等到我们在灵中知道主这一次必定得胜方可。我们应当站在十字架的根基上面求神得胜，求神败坏魔鬼所有的作为。我们自己，以及前来聚会的人，我们都当求神用主耶稣的宝血把我们盖过，叫我们能不受撒但的攻击，反能胜过它：「弟兄胜过它(撒但)，是因羔羊的血。」(启十二11)我这一次在闽南作工，魔鬼常常来要压制我，攻击我；主所指教我的，就是我应当站在十字架的根基上赞美祂。有的时候，我的灵受了很大的压制，不能自由，好象千钧重担，压在心头一样。有时我进了会堂，真觉得里面的空气不清，魔鬼大大作工。处此光景，我虽然竭力祷告，却也不见有什么功效。但我一开始赞美基督在十字架上的得胜，倚靠十字架夸胜，而冷笑仇敌，对它说，它不能作工，它必定失败；真的！我觉得自由了，会场的空气也改变了。赞美主！因为十字架是得胜的！赞美主！因为撒但是失败的！我们应当知道如何在祷告中，运用十字架各方面的得胜，以抵挡仇敌的诡计、能力和攻击。如果有了反对及各种纷乱的事发生，我们可以求告于各各他十字架的得胜。虽然我们自己并不觉得什么，我们应当相信，我们一呼求十字架的得胜，仇敌就已失败了。

如果我们真是这愫样与十字架连为一气：在我们的生命中、工作上，让它作更深的工夫，而全心倚靠十字架的得胜，神就必定叫我们到处得胜。愿神叫我们这些无用的仆人，作祂无愧的工人。

上章 目录 下章


三　最温和的人

读经：

「摩西学了埃及人一切的学问，说话行事，都有才能。」(徒七22)

「孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子；她给孩子起名叫摩西，意思说，因我把他从水里拉出来。」(出二10)

「摩西在路上住宿的地方，耶和华遇见他，想要杀他。」(出四24)

我们现在是注意神的智慧，和人的智慧是什么。我们不只要看见在人的生活上，神是如何审判拒绝人的智慧；也要看见在工作上，我们如何才能得神的喜悦。

我们先请注意一件事，就是肉体中抵挡神的，有三件最大的事。这三件肉体的事，在我们工作上，必须先对付过。若是你未把这三件事对付过，你永远不要想为神作美好的工。这三件事，第一是肉体的智慧，第二是肉体的能力，第三是肉体的夸耀。如果这三件事没有除去，你就不能作好的工。肉体的智慧、能力和夸耀，与神的工作发生最大相反的关系。我深知道，这三件肉体的事，是败坏神的工作的。这三件事的次序是这样：一、智慧，二、能力，三、夸耀。这是它天然的次序。它们彼此有极密切的关系。

神作工的方法是先对付人

摩西是神所拣选的第一个仆人。神最先拣选来事奉祂的人就是摩西。亚伯拉罕、以撒、雅各，虽然比摩西还早，但是，他们不是神的仆人，神不过和他们立过约。保罗在新约时代，如同是神所拣选的第一个仆人，摩西在旧约时代也如何是神所拣选的第一个仆人。神如何对付摩西，摩西如何能得神的喜悦呢？神未对付以色列百姓之先，祂必须先对付摩西；祂未对付法老之先，祂必须先对付摩西。神没有对付埃及人之先，祂必须先对付摩西。

《灵力由求》一书的著者说，人要作一件事，总是先想方法。但是，神要作一件事，乃是先找人。神没有找着人，祂就没有办法。今天在教会里，有各样的方法，各样的计划和组织，但是没有人。神所注重的不是法子，祂要先有人。今天人的眼光和人的看法，是大两样的。人们以为有好方法，就可以得美满的效果。但是，执行这些事的人，还是一样的。他们永远结不出好果子来。

神现在不是找不到有大才的人，神是找不到能给祂使用的人。摩西生出来才三个月，就给人投在水里。后来被法老的女儿把他从水里拉上来，收留养育他为儿子。所以他的名字叫作摩西，摩西的意思就是从水里拉上来。摩西是以色列百姓中第一个被拉出来的，后来才有许多百姓跟着他被拉出来。神在旷野里先对付了摩西，然后摩西才能领以色列人出埃及，在旷野里受神的对付。我们若不得拯救，就不能盼望别人得拯救。我们若不能看见异象，就不能盼望别人能看见神的道路。我们若不走在其上，就没有人要走在其上。神今天只盼望我们先受祂的对付。神若不能得着我们中间几个人，我们就不能盼望得着别人。

神起初只得几个人，祂就有办法叫福音，只经二三十年，就传遍了全罗马的世界。许多地方的教会就被建立起来了。神只得着保罗一人，就能使福音传遍当时罗马的天下，使许多人接纳相信福音。如果我们现在能如当时的保罗一样，就是天下各国，福音也早被传遍了。我们无须用各种方法来鼓吹，来宣传，来募捐，来吸引人信道。只要我们这个人是神所能用的，就得了。神能用你么？你工作的结果是因神用你呢？或是因你用方法呢？

神要救以色列人，祂必须先得摩西。神没有得摩西，祂就不能救以色列人。神没有人，就没有方法。第一个人若不被拉出来，就不能有许多人被拉出来。第一个人若不在旷野受对付，就不能有许多人到旷野去受对付。神若不先救摩西，就不能救以色列全国的百姓。今天也是这样。神若不能用你，祂就没有办法。圣灵若没有充满你，你就不能叫圣灵在人里面作工，叫人得救，你也没有能力作工。神没有先得着你，祂的能力，祂的生命，就没有办法流出去。神惟独藉着你，才能将祂的丰满流出去。如果你要作这样的人，有两件事你必须作，就是相信和顺服。

神与亚伯拉罕、以撒、雅各，曾立约拯救他们的子孙。现在祂看见以色列人被埃及人苦待，祂也听见他们苦求的声音。神即打算按祂与他们所立的约来救他们。但是请记得，神要救人，必须先找到一个运河，作祂和祂所要救的人中间的联络。神必须先得着这个，然后才能作祂所要作的。摩西就是神所用的运河。他没有使神失望，神能用他。今天有许多人叫神灰心，叫神不能用他。神现在就是四顾，要找到祂所需要、祂所能用的人。

神需要知道十字架的人

作神工作的条件，并非进过神学，信仰纯正，热心奔跑，爱人灵魂等等；乃是你这个人完全被神所得着。神需要钉过十字架的男女，来传扬祂儿子的十字架。

保罗在哥林多前书一、二章说，他只知道基督和祂的十字架。他只知道这个，此外他不知道别的，也不传扬别的。我们不要想错了，以为保罗所注重的就是传扬，他所注意的乃是知道。他无论在家出外，自己独居，和人来往，劝人信道，对众宣传，都是一样的「知道」十字架。他的全部生活都是在十字架底下度过的。神不需要宣讲十字架的人，神需要知道十字架的人。

保罗在哥林多作工，他说他不知道别的，只知道基督和祂的钉十字架。他到底怎样传十字架呢？他说：「弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，叫你们的信不在乎人的智慧，只在乎神的大能。」请记得：你若不是用神的大能去作工，就一点用处都没有。保罗没有用高言大智，他不用智慧委婉的言语。他乃是用神的大能来传道。他对他自己的态度是又软弱，又惧怕，又甚战兢。神必须使你弃绝你自己的智慧、聪明、才能，祂才能用你。神今天所寻找注意的是不自信、不自恃、不自用的人。神能够找到这样的人，祂就用他。不自恃到什么程度，神就用他到什么程度。许多人以为我只要有信仰纯正的道理，明白圣经的亮光就够了。但我告诉你，圣灵能够藉以作工的，乃是完全在神手里的人。这样的人是运河，圣灵要藉着他流出生命能力来。

摩西怎样必须先经神对付过，你我也是一样的必须先经神对付过。神若没有对付摩西，就没有法子对付以色列百姓。神没有对付过摩西，就没有法子对付法老和埃及人。神没有对付过我们，祂就不能对付邪灵魔鬼，祂也不能对付世人了。哦，弟兄们！到底我们已经被祂得着了吗？神得了我们，才有办法来对付魔鬼，来对付世人。

哥林多后书十章六节说：「并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。」保罗只好如此对哥林多信徒说。他深深知道哥林多那一部分的人若未对付过，他就没有法子对付那些悖逆神的人。所以他说，必须等你们顺服后，才能抓住别人来对付他们。信徒自己若未经过对付，保罗也没法对付其余的人了。

神对付摩西

摩西所受的教育，我们可以从使徒行传七章二十二节看出来：「摩西学了埃及人一切的学问，说话行事，都有才能。」摩西在法老宫中学尽埃及人一切的学问。他有口才，有能干，说话行事，都有才能。摩西虽有这一切的学问才干，顶会办事，顶会说话，但是，这些不只不是神用他的条件，反而乃是神不能用他的原因。人所注意的是智慧和能力，神所要求的却是愚拙与软弱。哥林多前书说到基督的智慧和能力，同时说到神是拣选愚拙和软弱的。希利尼人要智慧，犹太人要神迹，就是能力的表显。但神弃绝人的智慧和人的能力。那里有智慧，那里也就有血气的能力。人的智慧和能力，只能成就人的事情。人的智慧和能力，用在神的工作上，就要把神的工作败坏了。神惟独用圣灵的大能大力，来成就祂的工作。这圣灵的大能大力，是藉着愚拙和软弱的人才能彰显出来。我们如果不是在实际上被神带领到一个地步，完全舍弃了我们的智慧和能力，在神面前作个愚拙和较弱的人，神就不能用我们。

神对付摩西血气的智慧和能力

摩西的故事，我们都知道。摩西有口才，有智慧，有能力，有学问，他以为可以出来作一点事情。他看见仇敌欺压他的弟兄，就用血气的能力把他打死。第二天他看见两个以色列人相争，他就去劝和。他也许以为这是很容易的事。岂知他们竟不接纳他，并且提起他昨天把埃及人打死的事。摩西就逃到米甸地方去。

这是什么意思呢？摩西只知道自己的智慧和能力，他还未认识自己的愚拙和软弱。神要叫他看见，靠着自己，他有的事是作不来的。他要帮助神来拯救以色列人。但是，神用不着人来帮助祂。人要用血气的智慧和能力来帮助祂，永远得不着祂的喜悦。许多人，神用不着他，并非他缺乏智慧和能力，乃是因为他太有智慧，太有能力了。祂没有法子用你，只好把你摆在一边，冷一冷。祂现在不能用你，要等到你的凡火不再烧亮的时候，再来用你。

摩西就是用人的智慧和能力来帮助神的人。神把他停一下子，不用他。因为属魂属情感的智慧，顶容易鼓动属血气的能力。这些在神的工作之中，是没有一点地位的。摩西在旷野四十年，不只受神的磨炼，也是受神的教训，知道自己所有的一切是何等的虚空。到这地步，他才有用。现在神也照样的把你我摆在旷野里，来磨炼我们，教训我们。祂把你摆在一边，你还不知道祂的心意。一次，二次，你还不顺服祂。祂一次再一次的把你摆在那里，不给你亨通的环境，总要叫你服在祂大能的手下。祂要看你到底肯不肯凭祂的旨意行。你自己的意思，必须经过对付。这是一个关。他被以色列人拒绝，是出乎神。法老讨他的命，是出乎神。他逃到孤单的旷野去，是出乎神。他几十年在旷野里和神来往，受神的教训，到了末了，他才知道自己的无用。他现在不再想用自己的才能来救以色列人了。他不再想自己是个伟大有为的人了。他不再以为自己是灵界了不得的人了。他知道他自己不能作什么。这就是神所要他达到的一点。

承认自己无能力

后来神在何烈山差遣摩西去救以色列人。若是在前四十年，摩西听见这话，就必定喜欢的去。他并不必要神命令他，都会自告奋勇地去。他只知道他自己所会的，并不知道他自己所不会的。现在的摩西却不然，他知道自己是什么人。他也知道自己的智慧能力不能够作什么。所以他对主说：我是什么人呢？我怎样能救以色列人出埃及呢(三16)？他现在与从前大不一样了。他从前以为当今之世，舍我其谁？他现在以为「我是谁？」他再也不自负，不自信了。他以为自己是算不得什么的人。弟兄们，神要带领我们到这一地步。这是属灵的退缩，圣洁的退缩，有福的退缩。神若还没有使你从心里看见，你自己是算不得什么的一个人，就你还不是神所能用的人。

摩西说，我怎样能救以色列百姓带他们出埃及呢？他想他自己是多么微小无能。他知道自己的不能。你若没有估量自己到这个地步，你就不能作神的工。摩西现在看见，这工作是大的，自己是小的。他己经学会了功课，他不敢用天然的智慧和血气的能力了。他承认自己的软弱，不能作事，但他却不敢估量自己。所以只好问神说，我是什么人？让神替他估价。他必须被神带到这一个地步，神才能用他。

承认自己无口才

现在神鼓励他。这就是我昨天所说的复活。以前的胆量、智慧、能力，都死过了，现在所有的胆量、智慧和能力，是重新从神手里接受来的，这就是复活。这四十年之久，就像亚伦的杖在耶和华约柜面前过的那一夜一般。这一夜过了，就要看见以前死过的都要复活。在神的工作里，一切必须经过死，而后再活，才能用得着。我们看见一个少年的人，有知识，有胆量，有能干，我们就说，这人若是得救，在神的手里真有用处。但是我告诉你，他虽然有胆量、知识、能干，但是，他在神的手里是虚空的。神用不着智慧，像祂用不着愚拙一样。智慧的人，应当将他的智慧死过，愚拙的人，也应当把他的愚拙死过。一切在复活的境地上，才是神所能使用的。属天然的一切，必须死过，然后才能从神那里得着新的、复活的，这是工作的一个大原则。若没有复活过，就不能工作。摩西经过四十年，才看见以前的一切才智、能力都是无用的。他死过了，现在神要将复活的胆量和才智赐给他。

第十二节，神应许与摩西同在。第十三节，摩西又问说：「我到以色列人那里对他们说，你们祖宗的神打发我到你们这里来；他们若问我说，祂叫什么名字？我要对他们说什么呢？」他现在不敢以为自己是有知识的，是会告诉人什么的。他经过了神的对付。他没有臆断，他没有理想，他不敢妄动。所以他就那样的问耶和华。他现在学习了：「我没有凭着自己讲，惟有差我来的父，已经给我命令，叫我说什么，讲什么……我所讲的话，正是照着父对我所说的。」(约十二49-50)他现在知道了，连自己所说的话，都必定该受神的命令。多少时候，我们的话，是没有受神约束的。特别是那些有口才的人，他地们以为自己会说话。但是，经过神对付的人，就知道如何在说话中受教，而不自恃。后来神将祂的名字告诉了摩西。但是，摩西虽然得着神告诉他名字，他还不敢去，他恐怕以色列人不信他的话(四1)。从前他一个人出去敢打死埃及人；看见以色列人相打，也敢大胆劝他们；现在耶和华命他去，他就胆怯畏惧。他血气之勇，已经都退尽了。那一种凭着自己而有的胆量，已经不复存在了。他不自信，他谦卑。他的谦卑，几乎是到了畏缩的地步。真实的谦卑，和不自信，乃是属灵的表显。他现在学会了，他知道他在以色列人中不能凭着自己作什么。于是耶和华第三次鼓励他，使他能行杖变蛇、水变血、手长大痲疯的神迹，叫百姓能够信他。但是，摩西第四次又说：「主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。」(四10)这里的话，与使徒行传七章二十二节完全相反。使徒行传说，摩西学了埃及人一切的学问，说话行事，都有才能。摩西这里又推诿他不能说话，是没有口才的人。所以耶和华就使亚伦作他的口。你知道，后来圣经里没有记亚伦出来替摩西对民众说话。圣经都是记摩西自己对百姓说话。何以呢？在许多年中，他学会了，知道神对于天然的口才、能力、智慧，一点都不用。若不是圣灵感动人，赐人口才智慧，天然的能力在神的工作中是用不着的。属灵的能力，是绝对必需的。弟兄们，你们知道如何接受神的对付，达到一个地步，就是天然的口才都不用么？许多巧妙的言语，含有小聪明的口气，带着清楚比方的说法，因为要使人明白什么是主的十字架和得胜的缘故，就宁可不说。你们曾否受了十字架的对付，对你自己的言语死呢？我们的言语真是要显出来，到底我们是如何的人。神需要我们看见，我们的言语虽是高言大智，但是，并非会结果的，并非属灵的。我们如果在言语上没有让神得胜，那么神的工作还要受大亏。

摩西在这里有两种的推辞：一种是说他从来不会说话，本是拙口笨舌的。还有一种是说，就是今天和神谈话以后，也是不会说话的。他在神面前，把自己抹煞得丝毫不留。他自以为在神面前，没有一件事是站得住的。他已经学会一个很深的功课。他四十年中，已经脱离了一切属自己和属天然的。

过度的退缩——不知道复活的大能

但是，只知道他自己无用，还是无用。最要紧的，就是知道神的能力。这就是复活。所以神要叫他知道，是神造人的口。神又勉励他。但是摩西又推辞。四章十三节说：「摩西说，主阿，你愿意打发谁，就打发谁去吧。」神听见这话，就向摩西发怒。为什么呢？因为不自恃、不自信，固然是顶要紧的，是神所宝贵的，是神要带领我们达到的一步。但是，如果停在这里，而不知倚靠神前进，这也是神所不喜欢的。许多时候，我们要小心，不要从一个极端趋入另一个极端。如果我们有了神的应许，赐我们口才之后，依然不敢前进，这也是得罪神的。我们所要防备的，就是不只谦卑，而且退缩；不只谨慎，而且畏事；不只不自信，并且不信神。神使我们经过死，乃是要使我们复活。死并非目的，复活才是目的。如果我们停止在死里，而不复活，就没有什么用处。

摩西不只要隐藏，并且是懒惰。他竟然以为最好神不差派他了。弟兄们，知道自己的软弱固然是好，但如果因为自己软弱，而不相信神会使你刚强，这种的自知是有害的。过度的看自己的软弱，像过度的看自己的能力，一样的使我们不会倚靠神。许多的萎缩和退后，并不是属灵的谦卑，乃是因为回头看自己，而生畏惧和懒惰。我们要在积极方面，靠着神的大能大力，作个刚强的人。

弟兄们，在属灵的工作上，顶要紧的就是这样的清楚受神的差遣。主耶稣来到世上，也不是自己来的。圣经记着说，祂乃是被差来的。是父差子来的。现在神的工作被破坏了，乃是因为太多人是自己投军来的，而不是神差遣他们来的。凡未受差遣，自己去作工的，神不喜悦。祂不喜悦人妄动。妄动和悖逆，是同样的罪。命令了你不去作是罪，未命令你而去妄作也是罪。

摩西不是自己要。他自己不爱去，乃是神一直命令他去。我听一位西国教士说，我们若不能为神不作工，神就不能用我们去救罪人。我们若能为神不作工，神就能用我们救人。神不是不藉人去传道，就会使人得救。但是，工作若不是出于神的旨意，我们就愿意停止。我们宁可不救人，我们不能妄动。我们若未得神的命令，就宁可安静不动。这个人就能被神差遣去得人。

今天教会受这样的亏损，不是因为教外人反对，也不是因为有不信的破坏，乃是因为自命信仰纯正的人，未得神的差遣命令而任意妄动，以致他们所作的没有属灵的实际和价值。神未曾差遣我们，命令我们的工作，不过是建在沙土上，不过是镀金的。这样的工作暂时会站住，会发光闪烁；一到审判台前，就都要消灭。惟有紧紧跟随神的吩咐去作的工，才有用处。

受割礼

后来摩西不再说了。但是，他必须表示完全把属肉体的，属天然的丢弃，交于死，而后才可以去救以色列百姓。所以我们就看见耶和华在路上要杀摩西(24节)。何以呢？因为摩西不在立约的记号之下。摩西和他的儿子，还没有受割礼。这和外邦人是一样的。他过一会儿就要动手作神的工，但是仍和末受割礼的外邦人一般。所以，神不能让他去救以色列人。神要杀他，就是给他看见，神的工作不是未受割礼的人所能作的。后来他们就行割礼。这样作后，耶和华才让他开始去救以色列人。后来以色列人到迦南境第一站的时候，百姓也都先受割礼。这是什么意思呢？割礼的意思是什么？请看歌罗西书二章十一节：「你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。」原文无「情欲」二字，只有「脱去肉体的割礼」。这明明告诉我们，割礼没有别的意思，就是脱去肉体。什么是肉体呢？肉体没有别的，就是生来的时候所带来的一切天然秉赋。主告诉我们说，「从肉体生的，就是肉体，从灵生的，就是灵。」(约三6原文)凡在没有重生时所有的一切，都是肉体。从圣灵重生以后所有的，才是属灵的。天然的口才、能力、智慧、聪明、善行，都是属肉体的，都是属情欲的。现在怎样作呢？我们应当藉着基督的十字架，割弃一切天然的特长。无论是口才、智慧、能力，都要割弃。这就是歌罗西书二章所说的割礼。神的工作，乃是被神杀过的人才可以作的。肉体的地位，在神面前，除了死之外，再没有别的地位。随从肉体的人，就是神所要杀的人。神的工作要求「人」死。

十字架的原则

弟兄们，你是死过的人不是？你有没有弃绝天然的才能、智慧？若是没有，你就不能作神的工。现在许多人作工，其实并不是作工；因为并不是神在那里作工，乃是人在那里作工；并不是新造的在那里作工，乃是旧造的在那里作工。所以圣灵并不作工。藉着圣灵给我们能力作工，乃是由灵及灵的工作，乃是从你的灵达到别人的灵的工作。

保罗传道，不肯用高言大智来传十字架的道。为什么昵？恐怕十字架的道落空了。因为十字架是事实，你若用知识去传，只能把十字架的理由传开，不能把十字架的能力和生命传开。你并没有用十字架的精神，和十字架的生活，来传十字架。你自己已不用十字架的原则来传，所以你只能看见十字架的理由传开了，十字架的能力却未传开。所以十字架必须成为一种原则，先来对付我们。弟兄们，我们到底是以什么资格来传十字架呢？是否因我深知圣经的道理，会解经，有口才，或是我本是专门作传道的，所以才作这工呢？若是这样，我就为你可惜。许多教会的领袖，并非因为他们有灵性的经历，有圣灵的能力和生命，才作教会的领袖；不过是因他们比人更聪明，更领悟明白道理，或是比别人更有口才，就作了教会的领袖。其实许多在下面听我们讲道的人，他们在神面前的灵性，比我们好的多都有，经历深的多也有，在属灵的事上，他们懂得更深更多呢！我在别的地方，常看见没有什么知识的老年人，旁边有少年的工人教他。其实这老年人的灵性经历、信心、祷告，都比这少年人好。但是，因为少年人有些知识，有些口才，就反在属灵的事上教起老年人来。

我们必须知道，神对付了我自己没有？我天然的才智曾对付过没有？神在我身上是不是有能力的？如果你没有经过了这更深的路程，你不过是用自己的才能来告诉人，路是如此走的，其实你自己还不知道怎样走。现在瞎子领瞎子的事太多了。传道人只能传知识，却不能传生命和圣灵。

这是原则上发生问题的。一粒麦子未死过，仍旧是一粒。你的聪明才智没有死过，神用不着。属灵的事，不是智慧聪明的问题，不是头脑会思想领悟的问题，乃是灵里的经历和能力。如果信徒得救以后，对于属灵的实际，都深深的经历过，自己都实在得着了，就无需人去复与他了。许多人就是藉着天然的智力，到各处去领会。岂知他们自己还需要神来领导复兴他呢！神若没有复兴他们，他们的工作是虚空的；别人得不着什么，也是虚空的。神必须把我们带领到尽头的地方。我们必须走到路残桥断的地步。如果都是如此靠自己传下去，我宁愿不传道。你若如此作二三十年，将来有什么结局呢？到审判台前，你要如何呢？神愿领我们先看见审判台前的亮光，叫我们自己说这是不对，我不再这样作下去了。愿神给我们看见，用知识才干作工是怎样的不对，好叫我们把一切从旧造亚当来的，都算是死过的，不再用它们。正像我们得救的时候，将一切旧造的都弃绝，完全从新造的亚当接受新的生命。弟兄们！我问你的道路和前途是如何支配呢？你要神的能力、神的旨意来支配你呢？或是自己支配自己呢？

有的人，每逢参加一次复兴会，就奋兴一时；等到复兴会完了，他的奋兴也过去了。这样的奋兴，何异于打刺激针，打过一次针，第二次非用更多的药料就不成功。所以一次需要外面的热闹情感来奋兴，以后第二次，若不是有口才更好，刺激更大，会使环境更热闹的人物来，他就不能奋兴。这是无用的。

但愿这几天真真有东西叫神得着归祂的名下。神若没有得着什么，神若没有得着荣耀，就其么都是空的。但愿我们被神对付过，把我们自己交给神，不叫神灰心。我们都能把神应得的归给祂。愿我们专门把自己交在神手里，求神引导。如果神已经引导你了，就再不要用自己的智慧能力。要尽力弃绝这些。从新来到神面前，接受新的能力就行了。你查看到底你的道路是否神所指定安排的？

我们只要神得着荣耀，祂的旨意能够通行。我们是要神得着东西，不是要自己得着什么。人说我怎样，我可以不管。我们再不要用智慧来支配我们的生活和工作，只问我是否遵行神的旨意，祂的旨意我遵行了没有。让我们没有自己的意思，只以神的旨意作我们的意思！


四　圣灵的水流

有一个水流，我们在神面前称它作「圣灵的水流」。神在每一个时代，叫这一个水流没有断，是一直有，一直进步的。圣灵的水流，今天在教会里是进步的。我有一次读了斯理讲道集之后，我感谢神，今天圣灵的水流是进步了。你今天回头去看斯理的时候，他们在神面前的工作是非常之大，他们的生活也许我们还赶不上，但圣灵的水流今天仍是进步的。

在这里，有一个基本的原则：就是你作神在那一个时代所要作的，就得着圣灵的水流。如果你一直保守你的以往，要神来作你所重视的，你所希望的，就得不着圣灵的水流。在十六世纪作马丁路得是对的；在一九五○年只作马丁路得就不够。在中世纪作盖恩是对的；在一九五○年只作盖恩就不够。在十八世纪作斯理是对的；在一九五○年只作斯理就不够。在一八二八年作达秘是对的；在一九五○年只作达秘就不够。因为神是一直往前去的。因为每一个工具，都是为着教会各尽其职。圣灵在教会中的水流，是一直朝前去的。

在这里，有许多人，有一个基本的缺点，就是不认识圣灵在教会中的水流。教会中有许多的伟人，有许多属灵的东西，我们今天是承受他们的遗产。像马丁路得，像盖恩，像达秘，像罗伯斯，像宾路易，都有属灵的遗产给我们。这是我们不能感激得够，不能赞美得够的。但是，在今天，你就是成功作一个马丁路得，你就是成功作一个盖恩，作一个达秘，作一个罗伯斯，作一个宾路易，你还是一个失败的人。因为你根本没有看见中心的圣灵的水流。

每一个时代，是挂在一个水流上的。你必须承认，圣经从创世记起，一直到启示录，是一直进步的。神是一个时代过一个时代，逐渐地启示出来，一直进步地启示出来。

在香港，有一个弟兄问我以希伯来书的意义。我就问说，使徒行传和希伯来书有什么分别？使徒行传这一本书，自己是进步的。走到第八章，就不能回到第二章。主已经走到撒玛利亚了，若回到耶路撒冷，就怎么能走到地极？主在那里走，那里有路。圣灵要走到罗马，圣灵要走到地极。到撒玛利亚是头一步，到撒玛利亚是预备走到地极。产生外邦的使徒是对的，是进步的。出去了又想停留在耶路撒冷是错的。外邦的使徒要一直走到罗马去。

希伯来书给我们看见一种资格的人，就是或是作犹太人，或是作基督徒。使徒行传给我们看见双重资格的人，又是犹太人，又是基督徒。在使徒行传里有圣殿。当时的基督徒，一面也去圣殿，一面也在聚会中祷告说，主，我把自己献给你。他们觉得有罪，一面自己祷告，一面请祭司。这个时候，基督徒是兼差的，也作犹太人，也作基督徒。两个祭，两个赦免，两个赎罪祭(有十字架，有动物的羔羊)。希伯来书是对基督徒而作犹太人的说，你是作基督徒呢？你是作犹太人呢？使徒行传是兼的。希伯来书是不可得兼。你只能拣选一个。只能有一个赎罪的羔羊，只能有一个祭司，只能有一个圣殿。所以到了十章说，「不可停止聚会」。如果你在基督里的聚会一停止，就再没有赎罪祭了。所以希伯来书基本的概念只有一个，就是进步。你们必须进步。圣灵的水流，是一直进步的。

因为圣灵的水流是一直进步的，所以在耶路撒冷作的事，在罗马就不够。在该撒利亚作的事，在今天就不够。进步，是圣灵整个水流的进步。神何以必须让提多毁灭耶路撒冷？因为神只许可一个耶路撒冷存在。当教会在地上得着建立的时候，神就把另一个毁灭了。耶路撒冷毁灭了，祭就停止了。犹太人今日虽然还守逾越节，但没有羊羔。这就是进步。神把那一个毁了。使徒行传能作两个人。到希伯来书，只能作一个人。话是非常重——赎罪的祭就再没有了。

在使徒行传的时候，保罗还是许愿。你们不要以基督教绝对的启示来衡量某一个时代的人。你我今天要跟随圣灵的水流才行。圣灵走到那里，你我也要走到那里。保罗剪发，进圣殿行洁净的礼，并不是错，因为圣灵的水流只走到那里。但是希伯来书，把整个犹太教拆光。希伯来书是说那完全的来到之后，摩西就了了。神有进步，道理的进步，圣灵的水流的进步。

在教会近二千年的历史中，神的灵是一直进步的。使徒行传二十八章后，神的灵是一直朝前去没有了的。使徒行传这一本书是没有结局的。除非有人愚昧，以为圣灵是离开了教会。实在每一个时代神都兴起人来。每一个时代，教会都在那里进步。一路一路，一直往前进，一直进步到今天。

只有神所喜悦的才有后代。米甲没有后代，拔示巴就是所罗门的母亲反而有儿子。什么叫作有后代？圣灵的这一条线，一直传下去，这就是我所说的圣灵的水流。我们是承受列祖列宗一切的恩典，接受属灵的遗产。今天神的路是从我们一直进步出去呢？或者是从另外的人身上出去呢？这一个就是我所说的圣灵的权柄。如果我们错，圣灵第二步的工作，定规要从另外的人身上出去。圣灵的权柄是像树干一直进步的。圣灵的印记在那里，神的路就在那里。

这一条线断了怎么办？我们读教会的历史，去看神的踪迹，在历史中，在教会中，去看神的踪迹。今天去看马丁路得的时候，有许多缺点。但在路得的时候，是圣灵工作的最高点。我们今天也是路得工作的结果。我们没有这么长的寿命能支配这条线。

教会好象一条溪流中一块一块踏脚的石头。圣灵在我们身上，要我们像一块踏脚的石头，让祂藉着我们往前去。这是我们最大的荣耀。如果祂从我们身上走不过去了，祂就另选一块石头走过去。祂若不藉着我们走出去，这就是我们最大的损失。圣灵的印记现在是摆在什么地方，再过十年，又不知道祂是摆在什么地方。圣灵是一天一天，一批一批地把人淘汏，把人搁在一边。所以我们要在圣灵的那一条路上。许多的人好象是被圣灵用尽了，圣灵无法再藉着他有所作为。所以只好从新在另一人身上起头。这是何等的严肃！

我们总要走在积极的路上。史伯克弟兄，二十年来，一直注意身体的事奉。前一百三十年就有人说起，但这一条路一直没有走。真理的恢复和走上真理的路不一样。是到了史百克的时候，属灵的实际才起首显出来。我们现在是该走全面事奉的路的时候。什么都是为着福音。读书是为着福音，生产是为着福音。神在教会中所恢复的路，神在另外一个范围里也显明。主在教会中有个举动，主在世界中也有个举动。我们要作到全体配搭事奉，什么都是为着福音的地步。教会全面事奉的时候，就是主再来近了。不只是道理出去，圣灵也出去了。教会动，是圣灵已经动了。圣灵一动，大家都说阿们。圣灵走在前头，我们是跟在这水流里走。你我的话语，你我属灵的感觉，都要跟得上圣灵的水流。


第二部 * 第一章 破碎的紧要

第二部

第一章　破碎的紧要

每一个事奉神的人，迟早都会发现，拦阻他工作的并不是别人，正是他自己。每一个事奉神的人，迟早也都要找出，他外面的人和他里面的人不一致，里面的人是倾向一个方向，外面的人是倾向另外一个方向。每一个事奉神的人，迟早都要感觉，他外面的人不能顺服灵的管理，不能按神最高的命令去作。每一个事奉神的人，迟早总要找出，他工作最大的难处就在他这个外面的人，这个外面的人就是拦阻他使用灵的。本来每一个事奉神的人，都能够使用他的灵，都能够用灵与神同在，用灵认识神的话，用灵摸人的情形，用灵将神的话送出去，也能够用灵摸和接受神的启示，但是，因这个外面的人的打扰，就不能使用灵。许多事奉神的人不能作基本的工作，就是因为他外面的人没有在基本上受过对付。这个基本的对付一缺少，结果就不可能作基本的工作。任何的奋兴，任何的热忱，任何的苦求，都变作白花工夫。只有这个基本的对付，才能使我们在神面前作一个有用的人。

里面的人与外面的人

罗马书里面有一句话：「按我里面的人，我是喜欢神的律。」(七22)我们里面的人，是喜欢神的律的。以弗所书也给我们看见：「藉祂的灵，叫你们里面的人的力量刚强起来。」(三16，照原文另译)。保罗在别的地方也给我们看见：「外面的人虽然毁坏，里面的(人)却一天新似一天。」(林后四16，照原文另译)圣经把我们人分作里面的人和外面的人。神所住的那个人是里面的人，神所住的那个人之外的人是外面的人。换句话说，我们这个人的灵就是里面的人，一般人所感觉得到的人就是外面的人。我们里面的人是穿上了一个外面的人，好象穿上了一件衣服一样。神将祂自己摆在我们里面，神将祂的灵摆在我们里面，神将祂的生命、能力都摆在我们里面，乃是摆在我们这个里面的人里面；在这个里面的人的外面，有我们的思想，有我们的情感，有我们的意志；最外面有我们的身体，有我们整个肉体。

我们要知道，一个人能为神作工，就是他里面的人能出来。里面的人不能冲过外面的人而出来，这是事奉神的人基本的难处。里面的人要出来，必须冲过外面的人。所以，我们在神面前必须认准，我们工作的第一个难处，不是在对方的人身上，而是在我们自己身上。我们里面的人是一个受监禁的人，像关在监牢里一样。我们的灵就像被单子罩一样，不容易出来。如果我们没有学习怎样让我们的灵冲过外面的人而出来，我们就不能工作。没有一件东西能拦阻我们，像这个外面的人一样。我们的工作能不能有果效，就是看我们外面的人有没有被主打碎，让里面的人经过这个破碎的外面的人而出来。这是基本的问题。主要拆毁我们外面的人，让里面的人有一条路出来。里面的人一出来，许多的罪人都要蒙福，许多的基督徒都要蒙恩。

死与结子粒

主耶稣在约翰福音第十二章告诉我们：「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」生命是在麦子里面；麦子的外面有一层壳子，相当厉害的壳子；这一层壳子一天不裂开，麦子一天不能生长。「一粒麦子不落在地里死了」，这个死是什么？就是地里面的温度、水分等等所起的作用，使这个壳子裂开。壳子裂开了，然后麦子才能长出来。所以问题不仅是里面有没有生命，并且是外面的壳子有没有裂开。这段圣经的下文说，人如果爱惜自己的生命，就要失去生命；人如果恨恶自己的生命，就要保守生命到永生。主在这里给我们看见；外面的壳子就是我们自己的生命，里面的生命就是祂所给我们的永生的生命。如果要让里面的生命出来，外面的生命就非损失不可。外面的不破碎，里面的就出不来。

在全世界的人中间有一班是有主生命的人。在这么多有主生命的人中，有两种不同的情形：一种是生命受限制，生命受监禁，生命受包围，生命不能出来的人；一种是主在他身上打通了一条路，生命从他身上能出来的人。今天的问题，不是我们怎样才可以得生命，乃是怎样才可以让生命从我们身上出来。我们说需要主破碎我们，这并不是一种说法，也不是一种道理，乃是我们这个人是应当被主破碎。不是主的生命不能遍满全地，乃是主的生命被我们锁住了！不是主不能祝福教会，乃是主的生命被锁在我们里面，被监禁在我们里面，没有路出去！外面的人不被破碎，我们永远不能变作教会的祝福，我们也不能盼望世人能从我们身上蒙神的恩！

玉瓶要打破

圣经告诉我们，有真哪哒香膏。神的话特意把「真」字放在里面，是真哪达香膏，实实在在是属灵的。但是玉瓶不打破，真哪哒香膏就不能出来。希奇！许多人还在欣赏玉瓶，觉得玉瓶比香膏更值钱，许多人还以为他外面的人比里面的人更可宝贵。这是在教会里的难处。你宝贵你的聪明，以为你自己是了不起的人；他宝贵他的情感，以为他自己是了不起的人；许多人宝贵他的自己，觉得自己比别人好得多，口才比别人好，作事比别人快，下的断案比别人准……但是，我们不是玩古董的人，我们不是欣赏玉瓶的人，我们乃是要闻香膏的人。外面的不破碎，里面的就出不来；这样，不只我们自己没有路走，并且连教会也没有路走。所以我们不能一直那样的宝贵自己。

圣灵并没停止祂的工作，圣灵在许多人身上都没有停止祂的工作。一个遭遇再来一个遭遇，一件事情再来一件事情，这些圣灵的管治只有一个目的，就是要打破我们外面的人，就是要拆毁我们外面的人，让我们里面的人能够冲得出来。但是我们难处就在这里：我们稍微受一点难为就不平，稍微受一点挫折就发怒言。主是在那里预备一条路要用我们，但主的手刚在我们身上摸一下，我们就不乐意；甚至就和神闹意见，就消极。自从我们得救到今天，主多次多方的作工在我们身上，目的就是要拆毁我们这个人。不管我们知道也好，不知道也好，主的目的总是要拆毁我们这个外面的人。

宝贝是在瓦器里，但是谁需要你的瓦器？教会所缺少的是宝贝，不是瓦器；世人所缺少的是宝贝，不是瓦器。瓦器如果没有打破，谁能看见里面的宝贝？主在我们身上所作的事到底为什么？就是在那里打破我们这个瓦器，打破我们这个玉瓶，要把我们的外壳打破。主盼望在属乎祂的人身上能有一条祝福的路通到世界去。这是一条祝福的路，也是一条有血迹的路，的的确确是有血在那里，有伤痕在那里。这个外面的人的破碎是何等的紧要。因为如果不是这样，就绝对没有工作。我们把自己奉献给主，为事奉主，我们就得预备被破碎。我们在这里不能放松，不能保留自己，要让主把我们这个外面的人完全破碎了，让主的工作有路可以出去。

我们每一个人都得替自己找出来，主在我们身上到底有什么用意。有一件非常可惜的事，就是有许多人，主在他身上作什么事，有什么用意，他自己不知道。但愿我们每一个人能找出到底主对于我有什么用意。当主开我们的眼睛的时候，我们就看见，我们一生一世所经过的事，每一件都是有意义的。主没有白作一件事。当我们明白主的目的是为要破碎我们外面的人，我们就很明显的看见，每一件的遭遇，都是有意义的；都是主在那里要达到同一个目的，就是要拆毁我们这个人，要打碎我们这个人。

但是，有许多人，主的手还没有动，他已经不乐意了。我们要知道，主所已经给的那些经历，主所已经给的那些困难，主所已经给的那些遭遇，都是为我们最高的好处。我们不能盼望主给更好的，这已经是最好的了。如果有人到主面前去求主，说：「主阿！请你让我拣选一件最好的。」我们相信主要告诉他说：「我所给你的就是最好的，你每天遭遇的就是你最高的好处。」主为我们安排的一切，目的就是要拆毁我们外面的人。我们外面的人被拆毁，灵能够出来的时候，我们才有使用灵的可能。

破碎与时间

主是用两种不同的举动来破碎我们外面的人，一种是积蓄的，一种是忽然的。有的人，主给他一个忽然间的拆毁，后来逐渐逐渐的再拆毁他；这是忽然的在前，积蓄的在后。有的人，是天天都有遭遇，天天都有事情，到有一天，主忽然给他一个大的拆毁；这是积蓄的在前，忽然的在后。一般人的被拆毁总是这样，不是先忽然，后积蓄；就是先积蓄，后忽然。一般说来，路走得正直的人，主也总得花几年的工夫在他身上，才能作成拆毁的工作。

这个时间，我们不能叫它缩短，却能叫它拖长。在有的人身上，经过几年的工夫，主能够作成这个工作，但是，在有的人身上，可能过了十年、二十年这个工作还没有作好。这是一件严肃的事！没有一件事更可怜过于浪费神的时间。许多时候，教会不能蒙福，是因我们！我们的思想能传道，我们的情感能鼓动人来传道，但是，我们不能使用灵，神不能藉我们用祂的灵来摸人。这样，我们把时间拉得太长，损失就非常大。

所以，如果我们从前没有一次彻底的奉献，我们盼望现在能彻底的将自己奉献给主，说：「主！为教会的前途，为福音的前途，为你的路，也为我个人的生命，我把我自己无条件无保留的交在你手里。主！我乐意把我自己交在你手里，我乐意你从我身上打出一条路来。」

十字架的意义

我们一直听见十字架、十字架，也许听得很熟了，但是，究竟什么叫作十字架？十字架的意义，就是破碎外面的人。十字架是使外面的人死了，是使人的壳子裂开了。十字架要把你外面的人的一切都毁了，要把你的意见毁了，要把你的办法毁了，要把你的聪明毁了，要把你的自爱毁了，要把你的一切都毁了。你外面的人一被拆毁，你里面的人就能出来，你的灵就能被使用。这条路是清楚的，是非常清楚的。

我们外面的人一被拆毁，我们的灵就容易出来。像有一位弟兄，认识他的人都承认他是一个思想非常好，意志非常强，情感非常冷非常深的人。可是遇见他的人，总觉得是遇见他的灵，不是遇见他那刚强的意志，聪明的思想，又冷又深的情感。人每逢与他交通的时候，是遇见一个灵，一个干净的灵。缘故在那里？就是因为他这个人是被拆毁过的。又有一位姊妹，认识她的人都知道她是非常快的人，思想快，说话快，认罪快，写信快，撕信也快。可是遇见她的人，不是遇见她的快，而是遇见她的灵。她这个人是被拆过的。外面的人被拆毁，这是基本的事。我们不能一直保守我们的缺点，不能叫主在那里对付我们五年十年，还是同样的味道。我们总得让主从我们身上打出一条路来。这是主对我们基本的要求。

不能被拆毁的两个原因

为什么有的人经过多少年的对付，还是那么一回事呢？有的人意志强，主能把他拆掉；有的人情感强，主能把他拆掉；有的人思想强，主也能把他拆掉；但是，为什么有的人已经有这么多年了，还是没有被拆掉？我们相信有两个最大的原因：

第一，是因为他们住在黑暗里，他们看不见神的手。神在那里作，神在那里拆毁，他们并不知道是神作的。他们缺少光，他们没有活在光里面。他们所看见的只是人，他们只看见人和他们作对；他们只看见环境，以为环境太坏，所以总是怪环境。但愿神给我们一个启示，看见这是神的手，跪下来对主说：「这是你，这是你，我接受。」我们至少得认识那对付我们的手是谁的手。至少要认识那对付我们的手，不是世人，不是我们家里的人，不是教会里的弟兄姊妹，乃是神的手。是神对付我们。我们要学习像盖恩夫人那样跪下来亲那只手，宝贵那只手。这个光我们总得有，我们必须看见，凡是主所作的事，我们就接受，就相信，因为主所作的事不会错。

第二，是因为他们太自爱。自爱是人被拆毁的一个大拦阻。我们必须求神除去我们爱自己的心。当神要把我们那个自爱的心除去的时候，我们要敬拜说：「主阿！如果这是你的手，就让我从心里接受。」我们要记得，所有的误会，所有的不平，所有的不满，只有一个原因，就是我们私下的自爱。因我们私下自爱的缘故，所以我们在那里想法子拯救自己。这是极大的难处。许多时候发生问题，就是因为我们又在那里想拯救自己。

上了十字架而不喝苦胆调醋的人，才是认识主的人！许多人勉强上了十字架，还是想喝苦胆调醋来减轻他的感觉。凡说「我父所给我的那怀，我岂可不喝」的人，就不喝苦胆调醋的杯。他只喝一个杯，不喝两个杯。这样的人是完全不自爱的人。自爱是基本的难处。但愿主今天在我们里面说话，但愿我们能祷告说：「我的神阿！我看见了这一切都是出乎你。过去这五年，过去这十年，过去这二十年，我所有的路都是出乎你；你这样作，没有别的，就是要达到你的目的，好使你的生命能从我身上活出来。但是，我愚昧，没有看见。我因为自爱，作了许多事来拯救我自己，所以耽误了你的时间。今天我看见你的手，我愿意将我自己奉献给你，我再一次将我自己交在你的手里。」

盼望看见创口

没有人能像一个被打碎的人那样美丽。一个刚硬的人，自爱的人，被神打碎了之后，就显得美丽。我们看旧约里的雅各，他在母腹里就已经与哥哥相争，他是一个调皮、诡诈、多计多谋的人。可是，他的一生充满了痛苦，少年时就逃到外面去；二十年之久受拉班的欺骗，心爱的妻子拉结中途死掉，心爱的儿子约瑟被卖掉，过了多少年，便雅悯又被扣留在埃及，他接二连三的被神对付，他遭遇了许多不顺利的事。他一次被神击打，两次被神击打，可以说雅各的历史就是被神击打的历史。雅各经过神多次的对付，他这个人改变了。到他末了的几年，他真是明亮得很。他在埃及回答法老的话是多么庄严。他临终的时候，扶着杖头敬拜神，是多么美丽。他为他的儿孙们祝福，是多么清楚。我们读他末了的一段历史，我们要低下头来敬拜神，在这里有一个人成熟了，在这里有一个人是认识神的。雅各经过几十年的对付，他的外面的人被拆毁了，到他老年的时候，我们看见了一幅美丽的图画。我们个个人多少都有一点雅各的性情在身上，或许不只有一点，乃是有不少。我们就是盼望主在我们身上打出一条路来，把我们外面的人拆毁到一个地步，让里面的人能出来，能看得见。这是宝贵的事，这就是事奉主的人的路。是这样，我们才能事奉；是这样，我们才能带领人到主面前去；是这样，我们才能领人认识神。其余的，没有多大用处，道理没有多大用处，神学没有多大用处。光有圣经的知识有什么用？只有神能从他身上出来的人才有用。

我们外面的人被击打，受对付，经过各种的遭遇，留下创口在我们身上，留下伤痕在我们身上，就能让里面的灵从我们身上出来。我们怕遇见有的弟兄有的姊妹，整个人还是完整的，从来没有受过对付，从来没有改变过。求神怜悯我们，把这条路清楚的摆在我们面前，给我们知道这是唯一的路，没有第二条，并且也给我们看见，主在过去这几年，这十年，这二十年，在我们身上所有的对付，都是为着这个，目的都在这里。所以，没有一个人能轻视主在我们身上所作的。愿意主真是给我们看见什么叫作外面的人被拆毁。外面的人如果不被拆毁，所有的都是在头脑里，都是在知识里，那就没有用。盼望主给我们一个彻底的对付。


第二章　未破碎与破碎后

外面的人的破碎，乃是每一个事奉神的人基本的经历。神需要把我们外面的人破碎了，才能使我们为祂作出有效的工作。

一个事奉神的人在他作工的时候，有两个可能发生：第一个可能是因着他外面的人没有被破碎，他的灵不动，他的灵出不来，他的灵发不出能力，而是他这个人的思想或者情感在那里作工。他是一个聪明的人，他的思想在那作工；他是一个热情的人，他的情感在那里作工。这样的工作，不能使人遇见神。第二个可能是因着他外面的人没有被分开，他的灵出来的时候披着思想而出来，或者披着情感而出来，这就是搀杂，不干净。这样的工作，使人在经历的时候也会有搀杂，不干净。以上这两种情形，都使我们不能好好的事奉神。

「叫人活着的乃是灵」

我们如果要作有效的工作，有一件事是我们必须有一次基本的承认的，就是「叫人活着的乃是灵」。这个问题，我们今年不解决，明年也得解决；我们信主的第一天不解决，十年之后也得解决。我们迟早总得承认这个事实。有许多人需要被带到山穷水尽的地步，需要在工作上只有虚空的成就，结果，才知道许多的思想都没有用，许多的情感都没有用。思想无论能得着多少人，情感无论能得着多少人，结果都没有用。我们迟早都要承认：「叫人活着的乃是灵。」只有灵能叫人活；就是你自己最好的思想也不能叫人活，就是你自己最好的情感也不能叫人活。人只能因着灵而活。主说的话总是事实。能够叫人活的乃是灵。许多作主的工的人，经过了很大的痛苦之后，经过了很多的失败之后，才真的看见这个事实。因为叫人活的力是灵，所以只有让灵出来，罪人才能得重生，只有让灵出来，信徒才能得建立。重生是灵传递生命叫人得生命，建立是灵传递生命叫信徒得建立。没有灵就没有重生，没有灵就没有建立。

有一件事是最奇妙的，就是神没有意思要将祂的灵和我们的灵分开。在圣经里有许多地方不能分别那个「灵」字是指着人的灵说的，那个「灵」字是指着神的灵说的。这件事，许多精读希腊文的人都没有法子分别。历代以来所有翻译圣经的人，从德国的路得，英国钦定本的译者，一直传下来，都没有法子确定新约里面这么多次的「灵」字，到底那些是指着人的灵说的，那些是指着神的灵说的。

罗马书第八章恐怕是圣经里面用到「灵」字最多的一章；有谁知道在罗马书第八章里有多少「灵」字是指着人的灵说的，有多少「灵」字是指着神的灵说的呢？翻译圣经的人，译到罗马书第八章，只好让人自己去看，是指人的灵或者是指神的灵。英文圣经翻译「勃纽玛」(「灵」)这个字，有的大写，有的小写，许多种译本都不同，没有一个人的意见可以作为定论，因为圣灵和人的灵实在没有法子分。我们得着新的灵时，也得着神的灵；我们人的灵从死里活过来的时候，也就是我们得着圣灵的时候。我们说圣灵是住在我们的灵里，但是我们要分什么是圣灵，什么是我们自己的灵，就不容易分。圣灵和我们的灵是有分别，但是不容易分开。所以，灵的出去不只是人的灵出去，灵的出去也就是圣灵藉着人的灵出去。因了圣灵和人的灵是合而为一的，所以我们在名词上虽然可以分别圣灵和人的灵，但是在事实上就没有法子分开。灵的出去是人的灵出去，也就是圣灵出去。人摸着你的灵也就是摸着圣灵。你如果能使人摸着你的灵，感谢神，神的灵也给人摸着了，你的灵把神的灵带到人中间去了。

神的灵工作时，要用着人的灵把祂背出去。就如：电灯的电并不像天上的闪电那样走法，电灯的电是藉着电线走的。今天不只有电力，并且有电线，是电线背负这个电力，在物理学上称它作电荷，荷的意思就是背负。你如果使用电，就需要有电线来荷它，背它。神的灵也是这样，祂要使用人的灵来荷圣灵，藉着人的灵把圣灵带到、背到人中间去。

每一个人蒙恩以后，都有圣灵住在他的灵里。一个人能被主用和不能被主用，分别不是在他的灵，分别乃是在他外面的人。有的人的难处就是他外面的人没有被破碎，在那里没有一条血迹的路，在那里没有创口，没有伤痕，结果，神的灵被拘禁在人的灵里，没有法子出去。有时候，我们外面的人动了，里面的人没有动，仅仅是外面的人出去，而不是里面的人出去。

几个实际问题

我们从几个实际问题来看。像讲道，许多时候我们在那里讲，很热切的在那里讲，真是讲得好，头头是道，但是有一个难处，就是里面是冷冰冰的，想感动别人，却感不动自己。外面的人在那里作，里面的人不加进去，外面的人和里面的人不一致，外面的人和里面的人不统一，外面的人热，里面的人却是冷冰冰的。我们能对人说，主的爱多大，但是我们里面一点没有感觉。我们能对人说，十字架的苦难多惨，但是我们回到房间里去会笑。这种情形真是没有办法。原因是里面的人和外面的人不统一，外面的人在那里作工，里面的人根本没有动。这就是上面所说的第一种的情形。是思想在那里作，不是灵作；是情感在那里作，不是灵作，是外面的人在那里动，里面的人没有动。好象外面的人在那里表演，里面的人在那里参观，外面的人是外面的人，里面的人是里面的人，两个不一致。

另外有一种情形，就是里面的人非常热切，里面要喊，但是说不出来，说了半天好象是兜圈子。里面越急，外面越冷，一直要说，说不出来。看见罪人，里面巴不得哭一场，但是哭不出来。里面有一个迫切的心，上讲台的时候要喊出来，但是外面不知道说到那里去了。这种情形，使我们感觉痛苦。这也是因为外面的人没有被破碎，里面的人就不能出来。外面的壳子还在身上，外面不听里面的指挥。里面哭了，外面不哭；里面难受，外面不难受；里面充满了意思，外面的思想不给你传出去。里面有感觉而冲不出去，灵没有办法冲过外面的壳子。

这些情形，乃是外面的人没有被破碎时的情形：或者是灵不动，外面的人动；或者是灵动，外面的人把灵拦阻了。所以，外面的人的破碎乃是每一个学习事奉神的人的第一个功课。每一个事奉神的人基本的学习，就是要叫里面的人能够通过外面的人而出来。每一个真实被神用的人，乃是外面的思想不单独行动，外面的情感不单独行动，而是里面要出来的时候，外面能让它出来，灵能从外面的人冲出来达到人身上。这一点我们如果没有学会，我们在工作上的功效就有限得很。盼望神把我们带到外面的人被破碎的地步，盼望神指引我们一条路，使我们知道怎样能够在主面前成为一个破碎的人。

一个人一被主破碎，自然而然再没有表演的事了。外面很热闹，里面不动，这样的事没有了。是里面有感觉，里面有话，外面就作。也决没有里面要哭，外面不哭的事；决没有里面有意思，外面在那里绕圈子，一直说不出来的事。思想的贫穷不会发生，两句话能说出来的，不必用二十句话来说。思想会帮灵的忙，思想不会挡住灵。情感也是一个很硬的壳子，许多人要喜乐不能喜乐，要哭不能哭，外面的人不听他的话。主如果藉着圣灵的管治或者光照，把我们外面的人重重的击打一下，我们感觉喜乐就能喜乐得出来，我们感觉忧伤就能忧伤得出来，我们里面的灵就能很自由的出来，一点不受拦阻。

外面的人的破碎，使灵能自由的出来。灵自由的出来，不只在工作上有用处，也在我们个人的生活上有用处。灵如果能出来，我们就能继续不断的与神同在。灵如果能出来，我们就自然而然会摸着圣经里面默示的灵。灵如果能出来，我们也就自然而然能用我们的灵来接受启示。灵如果能出来，就自然而然当我们作见证的时候，或者传说神话语的时候，用神的话来服事人的时候，就是作话语的执事的时候，我们就有能力用我们的灵将神的话送出去。还不只，如果灵能出来，自然而然我们能用我们的灵去摸别人的灵。一个人来到我们面前说话的时候，我们的灵能把他测量出来，他是什么种的人，他是什么种的态度，他是什么种的基督徒，他的需要是什么。我们的灵能摸着他的灵。我们的灵如果是自由的，释放的，就自然而然别人也很容易摸着我们的灵，我们的灵很容易给人摸着。有的人，我们只能遇见他的思想，只能遇见他的情感，只能遇见他的意志，却摸不着他的灵。有的人，我们和他谈三个钟头，我们是基督徒，他也是基督徒，但是摸不着他。他外面的壳子很厚，别人没有法子摸着他里面的情形。外面的人的破碎，能使灵流露，能使人敞开。我们的灵敞开，就容易被人摸着。

出去与回来

外面的人如果能破碎，自然而然人的灵就能继续不断的在神面前。有一位弟兄信主第二年的时候，就读劳伦斯着的《与神同在》那本书。读了之后，感觉非常痛苦，因为劳伦斯能继续不断的与神同在，能一直享受神的同在，但是他不能。那时他和另外一位弟兄就定规每一个钟头有一次祷告，为什么这样作呢？因为圣经有话说，要常常祈求，他们就改作时时祈求。他们每一小时都祈求一下，每一次听见敲钟就祷告一下。地们因为一直觉得不能维持神的同在，所以只得尽力量多回到神面前来。好象作事的时候人出去了，需要赶快回到神面前来；读书的时候人也出去了，需要赶快回到神面前来。不回来就变作整天出去了。他们常常祷告，礼拜天整天祷告，礼拜六半天祷告，这样一直维持了两三年。然而难处在这里：回到神的面前的时候是感觉神的同在，可是一出去就失掉了。这不仅是他们的难处，也是许多基督徒的一个很大的痛苦。这是靠着人的记性来一直维持神的同在。这一种的与神同在，是记得的时候就有同在，一忘记，同在就没有了。这一种用记性来维持神的同在，是愚昧的，因为神的同在是在灵里，不是在记性里。

要解决与神同在的问题，就得先解决外面的人破碎的问题，我们的情感和神是不同性质的东西，不能联在一起；我们的思想和神也是不同性质的东西，不能联在一起。约翰福音第四章给我们看见，神的性质是什么？神是个灵。只有我们的灵和神是同性质的，只有我们的灵才能和神永远和谐。所以我们如果是用思想来得着神的同在，思想一放，同在就失去；我们如果是用情感来得着神的同在，情感一放，同在也失去。有的时候我们很喜乐，就以为神是同在了，但是喜乐会停止，喜乐一停止，同在也就失去了。或者我们以为感觉悲伤流泪的时候，就能觉得同在，但是我们不能一辈子流泪，流泪总得停止，不流泪的时候就不觉得神的同在了。因为思想情感的活动都不过是行为，没有一个行为是不会停止的。如果用行为来维持神的同在，只要行为一停止，同在也就失去。必须是性质相同的东西，像空气和空气，水和水，才不容易分开。因为性质相同，所以能同在。里面的人的性质是与神的性质一样的，所以能藉着神的灵将同在显出来。外面的人都是活在行为里，所以能打扰里面的人。外面的人不只不是一个帮助，反而是一个拦阻。外面的人被破碎的时候，里面的人在神面前就不受打扰。

灵乃是神摆在我们里面作祂的反应的。外面的人乃是为着反应外面的事的。一个人丧失神的同在，不能享受神的同在，乃是因为他外面的人一直对于外面的事有响应。我们没有法子把外面的事都除灭，但是我们有法子破碎外面的人。我们没有法子把外面的事情停止，世界上千万亿兆的事都要继续。如果外面的人没有被破碎，只要外面一有事，我们里面就响应。我们不能安静的继续的享受神的同在，就是因为有这个外面的人的响应。所以与神同在是根据于外面的人的破碎。

神如果怜悯我们，把我们外面的人破碎了，我们就有以下的情形：本来我们是非常好奇的，今天没有法子叫我们好奇了。本来我们是情感非常强的，一有一件事，就能激动我们，或者激动我们最细嫩的感觉就是爱，或者激动我们最粗的感觉就是脾气；只要外面一有事情，我们就响应，我们就活到那个里面去，就失去神的同在。但是，神怜悯了我们，把我们外面的人打破，打破到一个地步，有许多事情来的时候，我们里面不动，神的同在还在那里，我们里面是安静的。

我们必须看见，享受神的同在是根据于我们外面的人的破碎。一个人能继续不断享受神的同在，乃是靠着外面的人的破碎。像劳伦斯，他在厨房里面工作，许多人向他要东西的时候，声音嘈杂，盘子乱响，但是劳伦斯的里面不受它们的影响。他在祷告的时候感觉神的同在，他在工作忙碌的时候也感觉神的同在。何以他在忙碌中还能感觉神的同在？因为外面的声音不影响到他里面去。有的人为什么会失去神的同在？因为一有外面的声音，就影响到他里面去。

有些不认识神的人，想要保守神的同在，他们怎么作呢？他们要寻找一个环境是没有盘子响的。他们以为离开人越远，离开事越远，就越能感觉神的同在。地们误会了，以为难处是在盘子上，是在人的搅扰上。不，难处是在他们自己身上。神不是拯救我们脱离一切的盘子，祂是拯救我们脱离一切的响应。外面尽管闹，但是里面根本不响应；外面尽管敲，但是里面根本不响应。主把我们外面的人一打碎，我们里面就不响应，里面好象没有听见。感谢神，我们可以有一个非常灵的耳朵，但是因为恩典在我们身上的缘故，因为主在我们身上作了工的缘故，因为外面的人被破碎的缘故，那些事情来到我们外面的人身上的时候，就不再影响到里面来，盘子响的时候就像独自祷告的时候一样，能专一的在神前面。

一个人外面的人一被破碎，他就不必再回到神面前来，因为他原是在神面前，所以不必回来。一个未经破碎的人，他去办一次事情，就需要回到神面前一次，因为他是出去了，所以要赶快回来。一个已经破碎的人，他从来没有出去，所以用不着回来。许多人因为他外面的人没有被破碎，所以一直出去，连作主的工都是出去。他最好不动，一动就出去。但是，一切真实认识神的人，他们没有出去，所以他们不必回来。他们今天一天继续的在神面前祷告，是享受神的同在，今天一天忙着擦地板，还是享受神的同在。外面的人一被破碎，我们就能活在神面前，不必回来，没有回来的感觉，也没有回来的需要。

我们的习惯，都是到神面前来的时候才觉得神的同在。我们作任何的事情，不管多么小心，总是觉得自己出去了一点。我们各人的经历，恐怕都是这样：虽然把自己保守得很紧，但是多作一点事情，还是会出去。许多弟兄姊妹总是觉得，要把手中的事放下了，才能去祷告。好象到神面前来的景况，和作事情的景况，总有一点不一样。比方：我们在这里帮助一个人，或者是传福音给他听，或者是造就他，等一等，我们觉得要跪下来祷告，要祷告的时候，总是觉得要回到神面前一下，总觉得和人谈话是离开神一点，要祷告就得向神挪近一点。刚才好象是出去了，现在是要回到神面前来。刚才是失掉了神的同在，现在需要再得着。或者我们作一点日常生活上的事，像擦地板，像作手艺，作了这些事之后，要祷告，总是觉得要回来一下，好象有一大段的路要回来。任何要回来的感觉，都是告诉我们刚才已经出去了。外面的人的拆毁，就是使我们不必回来。我们和一个人谈话，要像和他一同跪下来祷告一样的感觉神的同在。我们擦地板，作手艺，要像祷告一样的与神同在。这些事不能使我们从神面前出去，所以我们也不必回来。

我们引一个极端的比方：在人的感觉里，最粗的是人的怒气。圣经并没有禁止怒气，有的怒气与罪并无关系。圣经说发怒(生气)却不要犯罪，可见发怒可以不犯罪。但是，发怒是何等的粗，发怒是已经近乎罪了。神的话里没有说，爱却不要犯罪，因为爱离开罪很远。神的话里也没有说，温柔却不要犯罪，因为温柔离开罪很远。可是神的话里是说，发怒却不要犯罪，可见发怒近乎罪。有的时候，有弟兄犯了很大的错误，需要严严的责备他，但这是最不容易作的事。慈爱的感觉容易用，发怒的感觉不容易用，因为一不小心，就落到另外一个地方去。所以，要按着神的旨意发怒，是不容易的。如果有弟兄有姊妹认识什么叫作外面的人的破碎，而能享受在神面前的同在，灵因着不受外面的人的打扰，能继续的与神同在，那么，当他严严的责备一个弟兄的时候，和他在神面前祷告的时候是同样的在神的同在中。或者这样说，当他严严的责备一个弟兄之后，他到神面前去祷告，不必有要回到神面前去的感觉。任何要回到神面前去的感觉都是证明他出去了。我们承认这件事是非常难的。但是，我们外面的人如果被破碎了，我们就能责备一个弟兄而不必回到神面前来，神的同在还是同样的继续被享受。

外面的人与里面的人分开

外面的人被破碎，就是使你所有外面的事只到外面为止，而里面的人能一直继续的活在神面前。许多人的难处，就是他外面的人和里面的人是联合在一起的，所以，影响到外面的人的东西，也都影响到里面的人。其实，外面的事只能影响外面的人，而外面的人则能影响里面的人。在没有被破碎的人身上，外面的人能影响里面的人。在被破碎的人身上，外面的人不能影响里面的人。如果神施怜悯，破碎我们外面的人，把我们外面的人和里面的人分开，那就外面的事只能影响外面的人，外面的事就不影响里面的人。因为外面的人和里面的人已经分开，所有的扰乱都到此为止，不得进去。你能用你外面的人和人谈话，你还能用你里面的人和神交通。你能外面的人听见盘子响，但是里面的人还活在神面前。你能用你外面的人去办事，去劳碌，去与世界形形色色的东西接触，但是所有的都到此为止，你里面的人不受影响，你仍然活在神面前，你既然没有出去过，所以也不必回来。比方说：有一位弟兄在那里筑路，如果他外面的人和里面的人是分开的，那么外面的事就不能扰动他里面的人。他能用地外面的人在那里作工，而他里面的人能一直向着神。或者有的作父母的人，他外面的人是在带着小孩子笑，带着小孩子玩，带着小孩子说，等一等一有属灵的事，立刻可以将他里面的人送出去，他那个里面的人从来没有离开过神。我们外面的人和里面的人分开，与我们的工作和生命都有极重大的关系。因为只有这样，才能使我们继续不断的作工，而不必回到神面前来。

有的人，他的人是一个；有的人，他的人是两个。有的人，他里面的人和外面的人是一个人；有的人，他里面的人和外面的人是分开的。有的人只有一个人，他怎么样呢？他办理事务的时候，整个人都去办事，他从神面前出去了；等到祷告的时候，就要把事情丢掉，整个人都到神面前来祷告。他需要整个人去作事，他也需要整个人到神面前来祷告。所以这个人常常要出去，也常常要回来。这个人是外面的人没有被破碎的人。另外有人，他外面的人被主破碎了，外面的人不再影响里面的人了。这个人能用外面的人办外面的事，又能用里面的人一直继续在神面前，一直继续与神同在，什么时候需要里面的人彰显在人面前，一转就能出去，他和神的同在没有间断。所以问题是这个人是一个人呢，或者是两个人；换句话说，这个人的外面的人和里面的人有没有分开，这个分别非常大。

你如果蒙神怜悯，给你有分开的经历，那就当你在那里办事的时候，你外面虽然在动，但你知道你里面还有一个人连动都没有动。一个是出来的，一个是在神面前。外面的人管外面的事，外面的事只到外面的人为止，不通到里面的人来。认识神的同在，就是外面的人对付外面的事，里面的人在神面前，两个一点都不混在一起，可以像劳伦斯那样，外面在事务上虽然劳碌，但是另外一个人在神面前，神的同在一直没有断绝。这样，我们就能在工作上省去许多时间。许多人是因为里面的人和外面的人没有分开，他需要整个人出来，等一等他也需要整个人回去。许多人在办事上遇见难处，就是因为里面的人跟着外面的人一同出去。如果里面的人与外面的人分开，只用外面的人去办事，里面的人不动，外面的事就不会办错。这种情形能保守我们对于外面的事不受血气的影响，也不摸着我们里面的人。

总而言之，人的灵能不能使用，是根据于神的两个工作：一个工作是要破碎我们外面的人，另外一个工作是要把我们的灵和魂分开，或者说要把我们里面的人和我们外面的人分开。只有当神在我们身上作了这两件事之后，我们才能使用我们的灵。外面的人的破碎，是藉着圣灵的管治；外面的人和里面的人的分开，是藉着圣灵的启示。


第三章　手中的事

让我们先把本章的题目解释一下。比方：有一个父亲要他的儿子去作一件事，这是父亲的吩咐。但是儿子回答说：「我手中还有事，等我手中的事作完了，就去作你所吩咐的事。」这就是「手中的事」的意思。「手中的事」，就是在父亲吩咐儿子之前，儿子手中已经有的事。我们个个人都有手中的事。我们行走在神路上的时候，常是这手中的事拦阻了我们。我们作了手中的事，神所要我们作的事就受了耽搁。难得有人没有手中的事，总是在神没有说话之先，在手中已经有了事。外面的人没有经过破碎的时候，总是有很多手中的事。我们外面的人有他的事，我们外面的人有他的物，我们外面的人有他的劳碌，有他各种的作用，因此，神的灵在我们灵里作工的时候，我们外面的人就不能应付神的要求。就是这个手中的事使我们不能作一个真有属灵用处的人。

外面的人的力量是有限的

我们人的力量是有限的。比方：有一个弟兄身体的力量不太大，也许只能挑五十斤。如果他已经挑了五十斤，别人请他再挑十斤，他就挑不动。他是有限制的人，他不能作没有限制的事。他已经挑了五十斤，就不能再加上十斤。他已经挑的五十斤，就是他手中的事。这是用身体的力量来作比方。我们身体的力量是有限的，我们这个外面的人的力量也是有限的。

许多人能领会身体的力量是有限的，但是没有看见他们外面的人的力量也是有限的，所以就把他们外面的人的力量浪费了。比方有一个人，他把他的爱完全用在他父母身上，这个人就再也没有力量能够爱弟兄，再也没有力量能够爱众人。他的力量只有那么多，他把他的力量用完了，就没有法子把他的力量再用在别的地方。

照样，人思想的力量也是有限的，没有一个人能无限量的思想。人如果多注意了某件事，在思想上多花了工夫在某件事上，他就没有力量再想到其它的事。罗马书第八章告诉我们，赐生命圣灵的律会释放我们脱离罪和死的律。但是，为什么生命圣灵的律在有的人身上不发生果效？圣经又告诉我们，律法的义，只成就在随从圣灵的人身上。换句话说，生命圣灵的律只能在属灵的人身上发生果效。谁是属灵的人呢？就是那些思念(「体贴」可译作「思念」)属灵的事的人。什么种的人是思念属灵的事的人呢？乃是不思念肉体的事的人。不思念肉体的事的人才能思念属灵的事。「思念」或者可以译作「注念」，也可以译作「当心」，比方：有一个母亲要出门，她把一个小孩子托给一位女朋友说：「请你替我当心他一下。」什么叫当心他？就是要一直注意他。一个人只能有一个注念，不能有两个注念，人托你当心一个孩子，你不能又当心孩子，又当心在山上的牛羊。你当心了这一个孩子，就不能再去当心另外的事。不注念肉体的事的人才能注念属灵的事，注念属灵的事的人才能得着圣灵的律的果效。我们的思想的力量是有限的，我们在肉体方面把我们思想的力量都用尽了，在属灵方面我们思想的力量就来不及，就赶不上。如果我们在那里注念肉体的事，我们就没有力量再去注念属灵的事了。

我们千万要看准一件事，就是我们外面的人的力量是有限的，就像我们两个肩膀的力量是有限的一样。所以，你有了手中的事，神的事就不能作；你手中的事有多少，事奉神的力量就减少多少。手中的事实在是一个拦阻，是一个非常大的拦阻。

比方：有一个人在情感上有了手中的事，他有各种各样纷乱的羡慕，各种各样纷乱的盼望，这也要，那也要，这也感觉，那也感觉，他手中的事有这么多，等到神有要求的时候，他就没有情感好用，因为他把他的情感都用光了，最少他把他这两天的情感都用光了，要再等两天才能感觉，才能说话。情感是有限的，你不能无限制的用它。

也有人意志非常坚强，作人也非常强硬。我们想这个人一定在意志里有无限的力量能够使用。但是，许多最强硬的人，要他在神面前真的定规一件事的时候，他的意志就游移不定，这也好，那也好。看上去好象是坚强的人，但是在神的事情上，真的要用意志的时候，就用不出来。有的人是顶会出主意的，什么事情都有他的主意，一会儿这样，一会儿那样，就是会出花样。但是，真的在属灵的事上要断定什么是神的旨意的时候，他就游栘不定，手足无措，不知道如何定规。原因在那里？原因在他整个外面的人充满了手中的事。在这个人手里，在这个人的眼前，东西太多了，把他整个人消耗完了，整个外面的人的力量都用完了，没有了。

所以，我们必须看见，我们外面的人的力量是有限的，我们一有手中的事，我们外面的人就受限制。

灵要用被破碎的外面的人

外面的人一受限制，我们的灵就受限制，因为灵不能越过外面的人而作工在人身上。神没有用祂自己的灵越过人的灵来作工在人身上，神也没有用我们的灵越过我们外面的人来作工在人身上。这是相当紧要的原则，我们必须弄清楚。圣灵不越过人作工在人身上，我们的灵也不能越过我们外面的人作工在人身上。我们的灵需要经过我们外面的人，才能作工在人身上。所以，什么时候我们外面的人有了手中的事，把力量用完了，神所要作的工就没有法子作，人的灵没有路，圣灵也没有路。是外面的人抵挡了里面的人，是外面的人拦阻了里面的人，使里面的人没有法子出来。所以，我们一直着重的说，这个外面的人要被破碎。

外面的人有了手中的事，里面的人就没有法子得着一条出路，神的工作就受拦阻。手中的事，是在神的工作还没有作的时候，它就已经在那里了。换句话说，手中的事根本不是神的事。手中的事是毋需神的命令，毋需神的能力，毋需神的定规就已经在那里怍的。手中的事，不是服在神手下的事：手中的事，乃是单独行动的事。

神需要把你外面的人打碎了，才能用你这个外面的人。神需要把你的爱打碎了，才能用你的爱去爱众弟兄。你外面的人没有被打碎，你是作你自己的事，你是走你自己的路，你是爱你自己的人。神必须把你外面的人先打碎，然后神才能用你这个被打碎的爱来爱众弟兄，你的这个爱才能被扩充。外面的人一被打碎，里面的人就出来。里面的人还得爱，不过里面的人要用外面的人去爱。外面的人如果有了手中的事，里面的人就没有东西好用。

我们的意志也是坚强的，不只坚强，并且是硬，非常硬，里面的人需要用意志，却寻不到意志，因为意志在那里单独行动，意志已经有了它手中的事。神需要用重大的击打，把我们的意志打碎，打到我们要伏在灰尘中说：「主，我不敢想，我不敢求，我不敢定规，事事处处，我需要你。」我们被打到那一个地步，意志就没有单独的行动，里面的人就能用这个意志。

如果没有外面的人被使用，里面的人就无工可作。没有身体，我们能不能用神的话语来讲道？没有口怎么能讲道？不错，讲道需要灵，但是讲道也需要口。有灵的人没有口怎么办？五旬节有圣灵的工作，五旬节也赐下口才。没有口才，就没有话来讲透神的话。人没有话的时候，就也没有神的话。人的话并不就是神的话，但是神的话要藉着人的话传出来。人没有话的时候，神的话也就没有。有人的话才有神的话。

比方：有一个弟兄，要传神的话，在他的灵里有话，在他的灵里有负担，并且是相当重的负担。但他如果寻不到合用的心思，他的负担就无法释放，至终连负担也没有了。我们不是轻看负担，乃是说整个灵里充满了负担，而心思不能传出去，负担就没有用，负担就被挡住了出不去。我们不能光用灵里的负担去救人，我们灵里的负担必须藉着心思而出去。我们里面有负担，外面还得有口，外面还得有声音，外面还得有身体帮忙。今天的难处是：我们里面的人神能用，我们里面的人神能给负担，但是我们外面的人的心思一天到晚忙得很，乱得很，一天到晚出花样，一会儿出这花样，一会儿出那个花样，在这种情形之下，灵就没有出路。

今天神的灵必须通过人而出来：必须有人的爱，才能有神的爱；必须有人的思想，才能有神的思想；必须有人的定规，才能有神的旨意。但是，人的难处是外面的人已经作他自己的事，他有他的看法，他有他的思想，他忙他的，里面的人就没有路走。这就需要神来把我们外面的人打碎了。不是把意志打得没有了，乃是把意志的那些手中的事打得没有了，叫意志不会单独行动。不是没有思想，乃是不自己思想，不自己出花样，不跟着自己流荡的思想在那里想。不是没有情感，乃是情感能受约束，能受里面的人的支配。这样，里面的人就有意志可用，就有思想可用，就有情感可用。

灵需要情感来发表它，灵需要思想来发表它，灵也需要意志来发表它。灵需要一个活的外面的人，灵不需要一个死的外面的人。灵需要一个被击打，有伤痕，被破碎的外面的人，灵不需要一个原封不动的外面的人。今天最大的拦阻是在我们身上，神的灵在我们身上，神的灵在我们身上没有出路。神的灵是住在我们的灵里，但是，神的灵没有法子从我们的灵里出来，因为我们外面的人已经都满了，已经都有了手中的事。必须求神怜悯我们，给我们外面的人有一个破碎，让里面的人有路可以出来。

神不消灭我们外面的人，也不让我们外面的人完整如初，不被破碎。神是要从我们外面的人经过，要我们的灵藉着我们外面的人去爱，藉着外面的人去想，藉着外面的人去定规。神的工作必须经过我们破碎的外面的人才能成功。我们要事奉神，就必须在神面前受这个基本的对付。我们外面的人如果没有破碎，主在我们身上就没有出路。主必须从我们外面的人出去达到人身上。

在外面的人没有破碎的时候，里面的人和外面的人是对立的。里面的人是整整的一个人，外面的人也是整整的一个人。外面的人是完整的一个外面的人，外面的人是独立的一个外面的人。结果，外面的人是自由的，是充满了手中的事，里面的人则被监禁。当外面的人真的被破碎之后，外面的人就不能再单独行动。他并没有消灭，地方是变作不再和里面的人对立，而是受里面的人支配。这样，在我们身上就只剩下一个人，外面的人变作零零碎碎的东西给里面的人去用。

一个外面的人被破碎的人，他的人是统一的，他外面的人受里面的人的支配。一个没有得救的人，他的人也是统一的，不过是掉一个头，是里面的人受外面的人的支配。一个没有得救的人，他的灵是存在的，但是他外面的人的力量大到一个地步，把里面的人打倒了，里面的人至多只有一点良心的抗议而已。在一个没有得救的人身上，他里面的人是完全被打倒了，是完全服从于外面的人的。人得救以后，应该掉一个头，应该把外面的人完全打碎，使他完全听从里面的人。一个没有得救的人，他外面的人如何管辖他里面的人，今天我们应该掉一个头，让里面的人也如何来完全管辖外面的人。比方：骑自行车的时候有两种情形，一种是轮滚路，一种是路滚轮。在平路的时候，脚踏了轮，轮就滚，是轮滚路；但是在下坡的时候，脚不用踏，轮还是会滚，是路滚轮。当我们里面的人刚强，外面的人破碎的时候，我们是用轮来滚路，要滚不要滚是我们定规的，我们要快就快，我们要慢就慢。但是，如果外面的人刚硬，没有破碎，就像我们骑自行车下坡一样，路会把我们滚下去，它要滚，我们没有法子停止。这就是外面的人支配里面的人。

一个人在神面前有没有用处，就是看他的灵到底能不能从这个外面的人出去。我们里面的人不能出来的时候，什么事情都是外面的人在那里作，外面的人在那里单独行动，外面的路在那里滚那个轮子。主如果赐恩，把我们外面的下坡路全部弄平了，外面的人破碎了，外面的人就不会出主张，就不会定规，里面的人就能够出来，里面的人就能不受外面的人的阻碍而自由的出来。主如果给我们一点恩典，破碎我们外面的人，我们就变作能使用灵的人，我们的灵要出去就能出去。

是人不是道理

我们不是学了道理就能作工，基本的问题还是我们这个人如何。作工的是我们这个人。问题是我们这个人在神面前有没有经过对付。把对的道理给了一个错的人，他有什么法子拿东西出去供应教会？所以我们基本的学习是要这个人变作可用的器皿；要这个人变作可用的器皿，就必须把我们外面的人破碎了。

神一直在我们身上作事。虽然我们自己不清楚，但神是天天在那里要打破我们。多少年的痛苦，多少年的难处，多少次神的拦阻临到你身上，你要这样，神把你挡住，你要那样，神又把你挡住，在这一切的遭遇里面，你如果还没有看见神在你身上所要作的是什么，你就要求神，说：「神哪！求你开我的眼睛，让我看见你的手。」许多时候，驴子的眼睛比自以为先知的眼睛明亮。驴子的眼睛已经看见了耶和华的使者，但自以为先知的却没有看见。驴子知道神的拦阻，自以为先知的还不知道是神的拦阻。我们要知道，破碎是神在我们身上的路。这么多年来，神是一步一步的要把我们外面的人打碎，要破碎我们这个人，不让我们作一个完整的人。可惜，有人以为所缺少的是道理，以为如果能多听些道理，能增加些讲道的材料，能多明白些圣经的解释就好。这是完全错误的路。神的手在你身上，必须作一件事，就是把你打碎。不能凭你的意旨，要凭神的意旨；不能凭你的思想，要凭神的思想；不能凭你的定规，要凭神的定规，神是要你完全被打碎。但我们的难处是神一次一次的挡住我们，而我们却怪这个，怪那个，也像那先知一样，自己看不见神的手，却怪驴子不肯跑。

我们一切的遭遇都是有意义的，一切的遭遇都是有神的安排的；没有一个基督徒的事是偶然的，是没有神的安排的。我们必须服在神的安排之下。我们总得求神开我们的眼睛，让我们看见：神在我们身上有安排，神在我们身上有目的，神在事事处处都击打我们。有一天神赐恩给我们，我们能接受神在环境上的安排，我们的灵就能出去，我们就能使用我们的灵。

是律不是祷告

神对付我们，破碎我们这个人，让灵能出来，叫我们能使用我们的灵，这是按着神的律，不是按着我们的祷告。这话是什么意思呢？意思就是，我们里面的人经过我们被破碎的外面的人出来，这是一个律，不是我们的祷告能叫它这样或者叫它不这样。

一个律不能因祷告而被改变。你一面祷告，一面把手摆在火里去烧，你的手还是要被烧痛(这不是说神迹，是说天然)。你的祷告不能改变那个律。所以，我们应该学习作一个顺服神的律的人。不要以为只要祷告就有用。你要手不灼伤，就不要摆到火里去烧。不要一面祷告，一面又把手摆到火里去烧。神对付我们是按着律来对付我们。里面的人必须经过外面的人出来，这是一个律。你外面的人如果不打碎，不磨成粉，你里面的人就不能出来。无论如何，这是主的路，主必定要打破你这个人，主才能有路出来。我们千万不要不顺服这个律，而用许多祷告来求这个祝福，求那个祝福。这样的祷告没有用。你的祷告不会更改神的律。

属灵工作的路是要神能从我们身上出去，只有这条路是神合用的路。没有被破碎的人，福音在他身上没有路，神在他身上没有路，他自己无论如何也没有路可走。要俯伏，实实在在要俯伏。顺服神的律更好于我们许多的祷告。无知的来求神祝福，求神替我这样工作，求神替我那样工作，远赶不上有一分钟知道神的路是这样走的。一切这样的祷告都没有用，更好是把这样的祷告停止，向神说：「神，我伏在你面前。」许多时候，我们求祝福的祷告都是拦阻。许多时候，我们羡慕祝福，还是看不见神的怜悯。我们要求祂的光照，要学习服在祂的手下，要顺服这个律。这个顺服就是祝福。


第四章　如何认识人

认识人的紧要

我们作工的人，有一件要紧的事，就是认识人。当一个人来到我们的面前，我们必须认识他属灵的情形，必须知道他本来是什么种的人，现在他是到了什么地步；必须知道他口里说了什么话，心里实在是要说什么话，他口里和他心里所不同的到底在那里，他在我们面前遮盖了什么；也必须知道他的特点是什么，他是不是一个刚硬的人，他是不是一个谦卑的人，他的谦卑是真的或者是假的。我们作工有没有功效，与我们能不能知道人的属灵情形有极大的关系。如果神的灵藉着我们的灵给我们看见来到我们面前的人是什么种的情形，我们就能对他说合适的话。

我们在福音书里看见，每逢有人到主面前来，主都对他说合适的话。这是一件非常奇妙的事。主并没有对撒玛利亚的那个妇人讲重生的道，主也没有对尼哥底母讲活水的道。重生的道是对尼哥底母讲的，活水的道是对撒玛利亚的妇人讲的，这是何等的合适。对于没有跟从祂的人，祂呼召他们来；对于要来跟从祂的人，祂要他们背十字架。对于自告奋勇而来的人就讲估计代价，对于迟慢的来跟从的人就讲要让死人埋葬死人。主的话对于每一个人都是合适的，因为主认识每一个人。人来到主面前，不管是来寻求，不管是来窥探，我们的主都认识他们，所以主对他们说的话都是有功效的，都是合适的。在应付人的事情上，主是远远的在我们前面，我们是远远的跟从祂。虽然是远远的跟从，但是我们还得跟从，方向还得一样。求神怜悯我们，使我们能学祂那样认识人。

一个灵魂摆在一个不认识人的弟兄手里，这个弟兄根本不知道如何对付。他只是凭着主观来说话，他那一天有什么感觉，就无论对谁都说那一个感觉，他有一个特别喜欢的题目，就无论对谁都说那个题目。这样的工作能有什么功效呢？没有一个医师可以只用一个药方给所有的病人吃。可惜有些事奉神的人，只有一个药方。他不认识人的病，但又在那里治人的病。他不能分别人的难处在那里，不知道人复杂的情形，没有学会认识人属灵的情形，竟然在那里好象全套都预备好，可以应付人似的。这实在是愚昧的事。我们不能盼望只用一种属灵的药力来医治一切属灵的病，这是不可能的事，完全不可能的事。

我们不要以为感觉迟钝的人不能分辨人，思想敏锐的人就能分辨人。思想敏锐和感觉迟钝，在分辨人的事上同样的没有分。人不能用思想和感觉来分辨人。人的思想无论多敏锐，并不能把人深处的情形显出来，并不能摸着人深处的情形。

作工的人遇见一个人的时候，第一件事，基本的事，就是先要找出他在神面前实在的需要是什么。有的时候，连他回答的话都靠不住。他说头痛，真的头里有病吗？也许头痛是一种症状，病却不在头部。他告诉你觉得很热，但不一定有热度。他对你说许许多多的话，你能找出来他所说的话不一定都靠得住。很少有一个病人真的知道他自己生什么病。他不知道他生什么病，要你诊断他生的是什么病，要你定规他所需要的到底是什么。你要他自己说出他的需要，他不一定说得对。必须懂得病理的人，学习过认识属灵难处的人，才能告诉他所需要的到底是什么。

你在那里说的时候，要真的知道才可以，不是勉强说他生什么病。主观的人是要勉强人生他所想象的病。主观的人要硬说人生的是什么病。人生病，人有难处，人不会说，你要会说，但你不能用你的主观勉强的说他生的是什么病。

我们能不能帮助弟兄姊妹，就看我们能不能摸出弟兄姊妹的难处，对症下药。如果我们的诊断准确，我们就有法子帮助他们。或者你找出来这一个难处不是你所能帮助的，事情也就清楚。你应当知道有的人属灵的情形是你所能帮助的，你也应当知道有的人是超过你的能力，不是你所能帮助的。你总不要冒昧到一个地步，以为所有的工作你全能作，以为所有的人你都能帮助。有的人你能帮助，你就把你所有的都摆进去帮助他。有的人你不能帮助，你就可以告诉主说：「这是超过我力量之外的，这个病我不能治，这个我没有学习，我不能应付这个难处，主阿！你施怜悯。」或者你看见肢体的功用，你觉得某件事是某弟兄能作的，某件事是某姊妹能作的，你就让他们去解决这些事。你知道你自己是有限的，你知道你自己只能到此为止。我们不能以为所有属灵的工作我都会作，我们不能以为所有属灵的工作我一个人能包办。我们要看见自己的限度，同时也看见别的肢体的供应，能去找别的弟兄说：「这是我力量之外的事，这是你的事。」在这里我们看见有同工的问题，有身体的问题，我们决不能单独行动。

每一个作主的工的人，要事奉主的人，总得在主面前学习认识人。不认识人属灵的情形，就没有法子作工。何等可惜，许多人的灵性，经过那些没有学习的弟兄的手就糟了。他们没有法子给人帮助，他们只能给人主观的意见，而下能满足客观的需要。这是最大的难处。人不能因着我们这样想就生这个病。人属灵的情形是怎样就是怎样。我们的责任是要把人的属灵的情形找出来。所以，我们自己如果没有弄得好，我们就没有法子来帮助其它神的儿女。

认识人的工具

一个医生看病的时候，他有很多的医疗器械来帮他的忙。但是，我们没有医疗器械，我们没有体温表，我们没有爱克司光，我们没有任何物质的东西来测量人属灵的情形。那么，我们用什么东西来断定一个弟兄有病或者没有病呢？用什么东西来断定他的病是什么病呢？神的工作就在这里，神是要把我们这个人变作测量的标准。神要作工在我们身上，作到一个地步，我们能测量出人有没有病，测量出人生的是什么病。主就是要这样用我们。这个工作，比医生的工作难得多。因此，我们要深深的觉得，我们的责任是何等重大。

假定说，世界上从来没有发明过体温表，那么，医生的手必须一摸就知道人有热度没有热度，医生的手就是体温表。这样，他的手必须非常敏锐；不只敏锐，还应当非常准确。在属灵的工作上就是这一种情形。我们就是某种的体温表，我们就是某种的医疗器械。因此，我们就需要经过严格的训练，需要经过严格的对付。因为在我们身上所容留的，将来在别人身上也必定容留；在我们身上所没有学习的功课，我们就不能帮助别人学习。先决的问题，在乎我们自己在神面前有没有学习。我们所学习的越完全，越彻底，我们在神工作里的用处就越大。我们所学习的越少，换句话说，我们所付上的代价越少，我们所保全的自己越多，我们拯救自己的骄傲，拯救自己的狭窄，拯救自己的意见，拯救自己的喜乐，这样，我们就是一个没有多大用处的人。这些东西我们都拯救了，都没有从我们身上失去，这些东西在别人身上我们也就没有法子去对付。骄傲的人不能对付骄傲的人，狭窄的不能对付狭窄的人，虚假的人不能对付虚假的人，放松的人不能对付放松的人。自己是那一种的人，不定罪那一种的病，他就没有法子找出别人是什么种的人，有什么种的病。一个医生可能会医别人，不会医自己，但在属灵的事上却不能这样。作工的人，自己就是病人，必须自己的病得着了医治，才能医治别人。自己所没有看见的，就不能带领别人看见；自己所没有经过的，就不能带领别人经过；自己所没有学习的，就不能带领别人学习。

我们必须在神面前看见，我就是神所预备来认识人的器械，所以，我这个人必须可靠，要可靠必须可靠，我的感觉必须可靠，我的诊断必须可靠。为要我的感觉可靠，我就祷告说：「主阿！求你不放松我。」为要我的感觉可靠，我就让神在我身上作我从来没有梦想到的工作，并且让神作到一个地步，使我成为神所能用的人。如果有一只体温表，度数的高低不够准，医生就不肯用它。体温表应该准确，体温表应该可靠。我们摸人属灵的难处，比摸人身体的疾病更严重，不知道要严重到多少倍。可是我们有自己的思想，有自己的情感，有自己的意见，有自己的办法，一会儿会作这个，一会儿会作那个，我们是不可靠、不能用的人。我们必须经过神的对付，才能有用。

我们有没有感觉到我们责任的重大？神的灵不肯直接作工在人身上，祂无论如何要经过人来作。一个人有什么种的需要，虽然一方面有圣灵的管治在那里替他安排，而另一方面，神作工是藉着话语，是藉着话语的执事。如果没有话语执事的供应，就不能解决弟兄姊妹属灵的难处。这个责任落在我们身上，是非常严重的一件事——我这个人可用不可用，要影响教会能不能得着供应。

比方说：有某种病，热度一定要高到某一个度数，假定是华氏一百零三度，你不能用手摸一摸说，这大概是一百零三度。必须准确又准确的是一百零三度了，你才能断定是某种病。神用我们来诊断人生了什么病，就是用我们这个人。如果我们的感觉是错的，我们的思想是错的，我们的意见是错的，我们灵里的认识是错的，我们在神面前的学习是不够的，而我们竟然去替人诊病，那未免太冒险了。如果我们在神面前作一个准确的人，作一个可靠的人，作一个神所能信任的人，神的灵就可以从我们出去。

属灵工作的起点，就是在乎我们在神面前经过校对又校对。一支体温表，必须依照一定的标准来制造经过仔细的检查，是合乎规格的，在使用的时候，才能准确可靠。我们就像那个表，如果不准确，就要把许多问题都弄错了。我们要准确，就要受过极精密的对付。我们是医生，我们也就是医生所用的器械，所以，我们必须好好的学习。

认识人的路——病人方面

我们怎样才能认识一个病人的情形？这个问题要从两方面来看：一方面从病人身上来看，一方面从我们身上来看。

从病人方面来看，我们怎样才能看出他的病来呢？你要知道一个人的病在那里，你只要看他突出的部分是在那里。突出的部分是最显露的，不管你如同隐藏都藏不住。一个骄傲的人，所显出来的就是骄傲。即使他在那里谦卑，连他的谦卑都是骄傲，没有法子假冒。一个忧愁的人，连他的笑都是忧愁的。什么种的人必定露出什么种的情形来，什么种的人必定给你什么种的印象，这是一定的。

圣经里面多次说到人属灵的情形：人有暴躁的灵，人有刚愎的灵，人有忧伤的灵等等。事实上，我们能用各种各样的字眼来讲论一个人属灵的情形，我们能说一个人有轻浮的灵，一个人有沉闷的灵等等。这些灵的情形是从那里来的？比如说，灵的刚硬，这个刚硬是从那里来的？灵的骄傲，这个骄傲是从那里来的？灵的狂放，这个狂放是从那里来的？正常的灵本来是没有色彩的，灵自己除了彰显出神的灵之外，本来是没有色彩的。但是为什么又说刚硬的灵、骄傲的灵、狂妄的灵、不赦免的灵、忌恨的灵等等呢？这是因为外面的人和里面的人没有分开，外面的人的情形就变作里面的人的情形。你看见一个灵是刚硬的，这是因为里面的灵穿上外面的人的刚硬。一个骄傲的灵，就是外面的人的骄傲穿在里面的人身上。一个忌恨的灵，就是外面的人的忌恨盖在里面的人身上。这就是外面的人和里面的人没有分开。灵本来是没有色彩的，是外面的人的色彩变作灵的色彩。外面的人没有被破碎，灵就是以外面的人作它的色彩。

灵是出乎神的，本来是没有色彩的，是我们自己外面的人错了，所以灵也受影响。灵会骄傲，灵会刚硬，都是因为外面的人没有被破碎，外面的人的情形搀杂在灵上，所以一个人的灵出来的时候，外面的人的情形就套在灵上面，和灵一同出来。骄傲的人就把骄傲套在灵上，和灵一同出来；刚硬的人就把刚硬套在灵上，和灵一同出来；嫉妒的人就把嫉妒套在灵上，和灵一同出来。因此，在经历里，我们看见有骄傲的灵，有刚硬的灵，有嫉妒的灵等等。这些实在不是灵自己的色彩，乃是外面的人的色彩。所以，要叫一个人的灵干净，不必去对付灵，只要去对付外面的人。难处不在灵上，难处是在外面的人上。一个人的灵带着什么色彩而出来，我们就知道这个人在什么事上没有被破碎。你摸着一个人的灵是什么种的灵，就是说这一个人的外面的人是什么种的情形，也就是说他在这件事上没有被破碎。他将这些东西给了他自己的灵，戴在他自己的灵上，挂在他自己的灵上，他的灵就不得自由，他的灵就披上了他外面的人的这些情形。

如果我们会摸人的灵，我们就知道这个弟兄的需要是在那里，因为认识人的秘诀就是摸人的灵。我们总得摸着那个人灵里的东西。不是他的灵本身有什么东西，乃是他的灵带上了那个东西。知道他灵的情形，就知道他外面的人的情形。我们要着重的说，认识人的基本原则，就是这一个。人的灵的情形，就是人外面的人的情形。灵是什么样子，外面的人就也是什么样子。灵的色彩，就是外面的人的色彩。一个弟兄在那一点上是突出的，在那一点上特别强，好象有一个东西踫到你面前来，你一摸就摸到那个东西，你一碰就碰到那个东西，你就知道那个东西就是他没有被破碎的外面的人。你只要摸他的灵，你就能知道他的情形怎样，你就能知道他所显露出来的是什么东西，或者他所想要遮盖的是什么东西。我们要认识人，就是根据他的灵来认识他。

认识人的路——我们方面

在我们方面怎样来认识人的灵的情形？这一点，是我们所要特别注意的。圣灵在我们身上的管治，都是神给我们学的功课。圣灵管治我们一次，我们就破碎一次；圣灵管治我们一点，我们就破碎一点；我们在那一件事上受圣灵的管治，我们也就在那一件事上被破碎。并不是一次的管治或一次的破碎就够了。在我们身上有许多问题，要经过许多次的管治，许多次的破碎，才能叫我们达到可用的地步。我们能用灵去摸弟兄，这并不是说，我们能用灵去摸所有的弟兄，也不是说，我们能用灵去摸一个弟兄一切的属灵情形。这乃是说，我们自己在某件事上受了圣灵的管治，在某件事上被主破碎了，我们也就是在那一件事上能摸着弟兄。我们自己在某件事上没有被主破碎，我们自己的灵没有感觉，我们自己的灵不能用，在那件事上，我们就不能供应弟兄姊妹的需要。换句话说，我们所受圣灵的管治有多少，我们的灵的感觉就也有多少；我们自己所受的破碎有多少，我们的灵的出去就也有多少；我们在那一件事上受了破碎，我们的灵在那一件事上就也能出去。这是一个属灵的事实，是无法勉强的，你有就有，没有就没有。因此，我们要接受圣灵的管治，要接受圣灵的破碎。只有经练多的人，他的事奉才能多；只有破碎多的人，他的感觉才能多；只有损失多的人，他才有多的可以给人。我们如果想要在某一件事上拯救自己，我们就在那一件事上没有属灵的用处。我们在那一件事上保留自己，原谅自己，我们就在那一件事上没有属灵的感觉，也没有属灵的供应。这是基本原则。

只有学过的人，才是能事奉的人。一个人可以把十年的功课在一年之中来学，也可以把一年的功课摊在二十年三十年之中来学。人如果耽搁自己的学习，就是耽搁了自己的事奉。神若在我们心里给我们一个意念要事奉，我们就要把道路认准了，事奉神的路乃是被破碎的路，乃是受圣灵管治的路。没有受圣灵管治的人，没有被破碎的人，就不可能有事奉。受圣灵的管治有多少，被破碎有多少，他的事奉就也有多少。这是没法勉强的，有就是有，没有就是没有。在这里，人的情感没有用，聪明也没有用。神在你身上作了多少，就是多少。越受对付的人，就极能认识人；越经过圣灵管治的人，就越能用自己的灵来摸着别人。

有一件事使我们非常痛苦，就是有许多弟兄姊妹在属灵的事上不会分辨，有许多出乎主的，他们不觉得，有许多出乎天然的，他们也不觉得，一个人用他的脑力在那里作工，他们也不觉得，一个人用他的情感在那里作工，他们也不觉得。所以不会分辨，就是因为自己所学的太少。神的灵是神一次给了我们，但我们的灵的学习是一生一世的。我们多学一次，就多看见一次。主在什么事情上严严的对付过我们，以后这件事情在别的弟兄身上只要一发苗，我们就立刻知道，不必多出来，只要发一点苗就知道。主在我们身上作了多少工作，我们也就知道多少。属灵的感觉，是一个一个得着的，是一次一次得着的。经过多少次对付的人，他最多只有多少次的感觉。比方说：有的人在他的头脑里能定骄傲为罪，这个道理他也能讲，但是在他的灵里并不觉得骄傲不对。别人骄傲出来的时候，他灵里不厌烦，他里面好象充满了同情。直到有一天，神的灵在他身上作工，给他看见什么是骄傲，他受了神的对付，骄傲在他身上被烧掉了。结果，他口里所讲的定骄傲为罪的道，也许仍像从前一样，但是有一个基本的分别，就是每逢有一个骄傲的灵从一位弟兄身上出来，他就觉得不对；他不只觉得不对，他也厌烦。他从神那里所学习的，所看见的，能叫他里面有感觉，叫他里面厌烦。「厌烦」这两个字，用来表明那种感觉，是最恰当的。从那时起，他就能服事那个弟兄，因为他认识那个病。那个病他也生过，他先得了医治；虽然他不敢说完全得了医治，但最少他能说得了一点医治。这是属灵知识的来源。

神赐圣灵给我们是一次的，我们得着属灵的感觉是多次的。有多少次的学习，就有多少样的感觉。少了一次学习，就少了一样感觉。所以，拯救自己，保全自己有什么用！凡拯救了自己生命的人，就要失丧生命。我们在那一件事上保守自己少受痛苦，我们就在那一件事上失去主所要我们得着的。所以，要求主在我们身上不停止祂自己的手。盼望祂在我们身上作工，盼望祂一次过一次的作。最可惜的是，主在我们身上作了一次没有结果，作了两次仍没有结果，一次过一次，我们不知道主的手在那里作什么，我们没有注意主所作的，我们甚至是在那里抵挡。人所以没有属灵的窍，不会有属灵的分辨，就是因为缺少属灵的学习。所以，我们盼望在神面前能知道，我们所受的对付越多，我们所认识的人也就越多，我们所认识的事也就越多，我们所供应人的也就越多。我们要扩充事奉的范围，就要扩充我们受对付的范围。我们如果要事奉的范围扩充，而受对付的范围不扩充，这是不可能的。

实行的方法

我们受了这些对付之后，有了这些基本的学习之后，我们的灵就能出来，我们的灵就能去摸别的弟兄，我们的灵就能认识别人的情形。现在我们要学习在实行上怎样认识人。

我们要摸人的灵，总得听他开口说话。我们也承认，有的人不必等人开口，就能摸着人的灵。但达到这样地步的人非常少。普通的时候，总是要等人开口。神的话是说，人心里所充满的，口里就说出来。一个人不管他用意如何，手腕如何，总是他口里所说的是他心里所充满的。口里说的时候，自然而然灵就出来。他如果是狂傲的，狂傲的灵就出来；他如果是虚假的，虚假的灵就出来；他如果是忌恨的，忌恨的灵就出来。你听他的说话，你就能摸着他的灵。一个人在那里说话的时候，你不要光注意他说了些什么话，你更要注意他的灵是什么种的情形。我们不是凭着人的话来认识人，乃是凭着人的灵来认识人。

有一次主耶稣往耶路撒冷去的时候，两个门徒看见撒玛利亚人不接待祂，就对主说：「主阿，你要我们吩咐火从天上降下来烧灭他们，像以利亚所作的吗？」他们这样一说，他们的灵就出来了。主说：「你们的灵如何，你们并不知道。」(「心」照原文可译作「灵」)主在这里给我们看见，听人的话，要知道人的灵。话一出来，灵就出来。心里所充满的，口里就说出来。他心里面是什么情形，他话里面一定说出来。

还有一点，你听人说话的时候，不要去注意那件事，而要注意人的灵。比方：今天有两个弟兄出事情，甲说乙不对，乙说甲不对。这件事放到我们面前来，我们要怎样对付？当事情发生时，只有他们两个在场，我们没有法子知道。但是，两个人一开口，有一件事情是我们能知道的，就是他们两个人的灵如何。在基督徒中间，不只是事情错了就是错，乃是灵错了就是错。一个弟兄一开口，我们能说事情如何我们不知道，但是灵错了我们知道。你说是他你，但是你的灵不对。所有的问题都在乎灵。灵错的人，不只这一件事情错，连他的人也错了。在神面前的是非是凭着灵来定规的，不是单凭着事情来定规的。所以听人话的时候要摸着人的灵。在教会里面，许多事情常是灵错，不只是事情错。如果什么都是光凭着事情来断定，就要把教会带到另外一个范围里面去。我们是在灵的范围里，不是在事情的范围里，我们不能被拖到事情里面去。

如果我们的灵能出去，我们就能摸着各种各样的灵的情形。有的时候我们也会摸着一种情形，就是对方的灵是关闭的，不出来，那时，我们就要用我们的灵来断定事情，来认识人。但愿我们能和保罗一样的说：「我们从今以后，不凭着肉体认人了。」(林后五16)我们不是凭着肉体来认识人，我们是凭着灵来认识人。我们学会这个基本的功课，在神的工作上就有路走。


第五章　教会与神的工作

如果我们真的认识神的工作，我们就不能不承认这外面的人的确是非常大的拦阻。我们能说，神今天是受人的限制。神的儿女必须明白教会的用处到底是什么，也必须明白教会与神的能力和神的工作的关系。

神的彰显与神的被限制

曾有一次神将祂自己摆在一个人的身体里面，这个人就是拿撒勒人耶稣。这个肉身可能成为神的限制，也可能就是神的丰富。当道成肉身之前，神的丰富是没有边际的。当道成肉身之后，神的工作就在这肉身之内，神的能力也就在这肉身之内，神不在这个肉身之外作什么，也就是说，神要受这个肉身的限制。但我们在圣经里所看见的，这一个肉身并没有限制神。祂可能限制神，但事实上没有限制神。这一个肉身充充满满的彰显了神的丰富。神的丰富就是这一个肉身的丰富。

那时神将祂自己摆在这一个肉身之内，今天神将祂自己摆在教会里面。今天神的能力在教会里面，今天神的工作也在教会里面。在福音书里的时候，神不在那一个肉身之外有祂的工作，所有的工作都赐给子，今天也照样，神将所有的工作都交给教会，在教会之外神不作工。神不单独作工，神也没有藉着别的来作工，神乃是藉着教会来作工。从五旬节一直到今天，神的工作是藉着教会作出来的。当初，神如何将祂自己完全的、无限的、没有保留的摆在一个人里面，摆在基督里面，今天神也是完全的、无限的、没有保留的将祂自己摆在教会里面。所以，教会在神面前的责任是何等重，教会可能限制了神的工作，教会可能限制了神的出来。

拿撒勒人耶稣，祂就是神。神在祂里面彰显，祂并没有使神受限制，因为祂从里面到外面完全是为着神的。祂的情感是神的情感，祂的思想是神的思想，祂生活在地上的时候，祂自己能说：我不是要按自己的意思行，乃是要按那差我来者的意思行。子凭着自己不能作什么，子所作的乃是从父那里所看见的；子凭着自己不能说什么，子所说的乃是从父那里所听见的。在这里，我们看见有一个人，神将祂自己摆在祂里面，能够说，祂是道成肉身，是神成为人，是完全的。到有一天，神将祂里面的生命分给人的时候，祂能说，一粒麦子落在地里死了，就结出许多子粒来，祂将生命释放出来，祂没有拦阻，祂没有限制。今天神也挑选教会作祂的器皿，神也将祂自己摆在教会里面，神也把祂的能力和工作摆在教会里面。神要藉着教会有一条路走出去。教会是神说话的器皿，教会是神彰显能力的器皿，教会是神作工的器皿。今天教会若能让神有一条路出来，神就能彰显祂的能力和工作。今天教会如果不行，也就限制了神。

福音书基本的教训，就是神在一个人里面；书信基本的教训，就是神在教会里面。福音书告诉我们，神只在一个人里面，没有在第二个人里面，没有在任何其它的人里面，神只在耶稣基督一个人里面。书信也是给我们看见，神只在教会里面，神不在任何的团体里面，神不在任何的集会里面，神只在祂的教会里面。愿我们的眼睛能被开启，看见这个荣耀的事实。

当我们看见这个荣耀的事实，我们就自然而然仰起头来远远的望着天说：「神阿！我们所给你的拦阻是何等大！」当全能的神住在基督里面的时候，全能的神仍然是全能的，没有一点限制，没有一点减少；今天神的盼望，神的目的，乃是当祂自己住在教会里的时候，全能的神仍然是全能的，是没有限量的。神要在教会里也像祂在基督里一样没有拦阻的彰显出祂自己来。所以教会如果有限制，那也就是神受了限制。教会的无能，就变作神的无能。这是一件非常严肃的事。这些话，我们只能恭恭敬敬的来说它。简单说来，我们每一个人身上的拦阻，就变作神的拦阻；我们每一个人身上的限制，就变作神的限制。神如果不能从教会身上出来，神就没有出路。今天神的路是在教会里。

为什么圣灵的管治这么紧要，灵和魂的分开这么紧要？为什么外面的人必须破碎，必须藉着圣灵的管治来破碎？这没有别的缘故，就是要让神能从我们身上有路出去。千万不要误会我们所讲的只是个人属灵经历的问题。我们所讲的不只是个人属灵经历的问题，乃是和神的路发生关系，和神的工作发生关系。这是一个大的问题：我们人该不该限制神？神在我们身上自由不自由？只有我们在神面前受了对付，受了破碎，神在我们身上才能不受限制。

教会如果要给神一条路，我们这些人就必须受神的对付，让神来拆毁我们外面的人。这个外面的人，就是我们最大的拦阻。外面的人的问题不解决，教会作神的路的问题就不能解决。如果神施恩，叫我们外面的人能被拆毁，祂在祂的工作上就要怎样的用我们作祂的路！

拆毁与神工作的路

现在我们要来看，外面的人被拆毁以后，我们如何能读神的话，如何能作话语的执事，如何能传福音。

读圣经

关于读圣经，有一个事实，就是什么种的人就读出什么种的圣经来。许多时候，人是用他那个不顺服的思想、纷乱的思想、自作聪明的思想在那里读圣经。这样，他所读出来的圣经，都是他的思想，而摸不着圣经的灵。我们如果盼望能从圣经里遇见主的自己，我们那个不顺服的思想、不和谐的思想，就必须被神打破。如果我们的思想仍然是那样的不顺服，不和谐，那么，不管我们是多聪明，这个聪明一点用处都没有。我们可以把自己的聪明看为了不得，但是从神看来却是一个大拦阻。不管我们多聪明，我们总没有法子凭着自己的聪明进入神的思想。

读圣经最少有两个需要：第一，需要我们的思想进入圣经的思想；第二，需要我们的灵进入圣经的灵。写圣经的人，或者是保罗，或者是约翰，他在写那一段话的时候是怎样想的，你也怎样想，你的思想要进入他的思想；他的思想怎样开始，你的思想也怎样开始；他的思想怎样发展，你的思想也怎样发展；他想到什么理由，你也能想到什么理由，他想到那里有一个什么教训，你也能想到那里有一个什么教训。换句话说，你的思想像一个齿轮一样，他的思想也像一个齿轮一样，他的轮齿和你的轮齿是合得起来的。你的思想进入了保罗的思想，你的思想进入了约翰的思想，你的思想进入了圣经的思想，你的思想进入了被神默示的思想，这样，你才能明白圣经的话到底是什么。

有的人读圣经，是以他自己的思想为主体，不过想采纳一点圣经里的思想，作他的材料。在他的头脑里，有他自己的道理在那里转动，他不过盼望从圣经里面得着一点材料来装在他的道理里面而已。我们站起来讲道，一个有经历的人，只要听我们讲五分钟、十分钟，就能知道我们是用自己的思想在那里引圣经呢？或者是我们的思想进入了圣经的思想。这两个完全不一样，是在两个世界里讲道。有的人站起来讲道，他也许是照着圣经在那里讲，讲得很好听，但是，他的思想是和圣经的思想相左的，是和圣经的思想合不起来的；另一种相反的情形，就是当他在讲圣经的时候，他的思想进入了圣经的思想里面，他的思想是和圣经的思想一致的，是和圣经的思想合得起来的。这一种情形是正常的，但不是每一个人所能达到的。要使自己的思想能进入圣经的思想，就需要破碎外面的人。外面的人不破碎，连读圣经都不行。不要以为因为没有人教我们，所以我们读圣经读不好，要知道是因为我们这个人不行，我们的思想没有被神制服，所以我们读圣经读不好。你一被神打碎，你就没有你自己的活动，你就没有你主观的想法，你就慢慢的，好象很软弱的，零零碎碎的，起首摸着主在想什么，你就能摸着写圣经者的思想，跟着他去想。必须在外面的人被打破之后，才能进入神话语的思想，外面的人就不再是你的拦阻。

读圣经，要你的思想能进入写圣经者的思想，要你的思想能进入圣灵的思想，这是要紧的，但还不过是初步。没有这个，不能读圣经，有了这个，也不一定就能读圣经，因为圣经不光是思想。圣经有一个最重要的特点，就是在这本书里面，神的灵出来了。不管是彼得，是约翰，是马太，是马可，每一个写圣经的人，当圣灵默示他们写圣经的时候，一面他们是顺着思想写，另一面他们的灵是顺着圣灵出来了。有一件事是世界上的人所没有法子明白的，就是在圣经的话语里有灵，灵被释放出来，就像先知的讲道一样。你今天如果听见一篇先知的讲道，你要看见不只有话，不只有思想，还有一个东西，是莫名其妙的东西，但在你里面是清楚的，那个我们称它作灵。在圣经里不只有思想，并且是灵出来了。所以读圣经还有一个基本的条件，也是最要紧的条件，就是你的灵能出来，能摸着圣经的灵。你的灵要摸着圣经的灵，你才能领会圣经说的是什么话。比方说：一个顽皮的孩子故意把人家的玻璃窗打破了，那个人家的主人就出来很重的责备这个孩子。孩子的母亲知道了这件事，也把她的孩子责备一顿。在这里，我们觉得那个房主人责备孩子和那个母亲责备孩子不一样。外面同样是责备，但是里面责备的「灵」却不一样。那个房主人的责备是生气，他的灵是怒气的灵；那个母亲那样责备她的孩子，她在那里有爱，有教育，也有盼望。她那个责备是有盼望的责备，是有教育的责备，是充满了爱的责备。那个灵完全不一样。这不过是一个很浅的比喻。写圣经的灵，比这个强多了。写圣经的灵乃是永远的灵，写圣经的灵今天还在这里，一直充满在圣经里。如果我们外面的人被打破了，我们的灵能出去，就当我们读圣经的时候，不只思想能进入圣经的思想，并且还能摸着那个灵，摸着当初写圣经时候的灵。如果你的灵不能出去，不能摸着写圣经者的灵，你就无论如何不能明白神的话，圣经在你手里就是一本死的书。所以，话又得说回头，基本的问题是外面的人有没有被破碎。只有当我们外面的人被破碎，我们的思想才能变作可用，我们的灵也才能出来，神在这件事上才不会受我们的限制。所有的难处，就是我们一直拦阻神，连在读圣经的事上我们都拦阻神，都不能给神自由的路。

话语的执事

神在祂的工作里，一面要我们明白祂的话，这是祂工作的起点，另一面祂愿意将祂的话一句或者几句摆在我们的灵里，像一个负担一样，要我们将这一句或者几句的话拿来服事教会。使徒行传六章四节说：「我们要专心以祈祷传道为事。」在希腊文里面，「道」是一个名词，「传」也是一个名词。「传道」这个词译得更准一点，就是道的执事、话语的执事。「执事」的意思就是服事。话语的执事就用神的话来服事人。

我们的难处是什么？就是里面有话，却不能释放出去。有的人灵里的确有话，里面有相当重的负担，觉得要把这个话传出去给弟兄姊妹知道，但是他站在讲台上讲了一句，里面还是那么重，讲了两句，里面还是那么重，讲了一分钟，里面还那么重，讲了一点钟，里面还是那么重，话语不出去，外面的人不能替他传达里面的负担。他要把里面的负担传出去，他要把里面的道讲出去，可是他外面的人没有给他一句相当的话，怎么说还是那么重。他来的时候担子是多么重，他去的时候担子还是多么重。这只有一个缘故，就是他外面的人没有被破碎，外面的人不能帮助里面的人，反而成了里面的人的拦阻。

如果他外面的人被破碎过，他就自然能说得出来；他里面有负担，有话，他外面的人的思想会有一句合适的话，刚刚好来表明他里面的意思。他里面的话一说出去，他里面的负担就轻了。他觉得越说越轻松，他觉得这是他的工作，这是用神的话来服事了教会。所以，里面的负担需要外面的思想给他恰当的话。如果外面的人没有被破碎，外面的人不顺服里面的意思，外面的人不顺服里面的感觉，外面的人不顺服里面的灵，那么，外面的人要去摸里面的感觉却摸不着，要说出一句恰当的话却说不出，结果，神就没有法子从他里面出来，神受了拦阻，神得不着路，教会也得不着帮助。我们要记得，外面的人在话语的执事里是一个最大的拦阻。许多人以为聪明的人有用。这是错误的思想。不管你多聪明，外面的人绝不能代替里面的人。只有外面的人被拆毁，被打碎了，就自然而然里面的人能生出思想来，生出话语来，从外面的人冲出去。就是这个外面的人的壳子必须被神打破。这个壳子越被打破，灵里的生命就越能出来。壳子如果留着，灵里的负担就不能出来，神的生命、神的能力，就没有法子从你身上流到教会去，你就不能作话语的执事。神的生命和能力，最多的时候是藉着话语供应出去的。你外面的人没有被击打，没有伤口，你里面的人就没有法子出去。来听你讲道的人，听见了你的声音，但是摸不着生命。你要给人，但人还是不能得着。你里面有话，但你外面说不出，外面的人在那里拦阻你。

主耶稣的事是非常宝贵的，有人摸着祂衣裳的禭子，就得着祂的能力。主耶稣的衣裳禭子是在祂人的最外面的地方；在祂人的最外面的地方，也能摸着祂的能力。我们的难处就是里面有生命，外面流不出生命；里面有话，外面说不出来；里面有神的工作，外面有了拦阻，没有法子出去。这就是神在我们身上没有自由的路，神不能从我们身上自由的出去。

传福音

人常有一个错误的领会，以为人听福音乃是听见道理对了才相信，或者以为人的情感被激动了所以才相信。但事实并不是如此；凡只被情感激动而表示信主的人，不会长久；凡是思想被说服的人，也不会长久。思想可以用，情感也可以用，但光是思想，光是情感就不够，因为人得救不是从情感从思想来的。一个罪人能俯伏在神面前，就是因为你那个灵能发出光来，你那个灵能这么一下冲出去，人就倒下去。所以我们需要一个能出去的灵，才能有福音传出去。

有一位作矿工的弟兄，他是被神重用的。他写了一本书，叫作《见与闻》，说到他传福音的经历。我们读这本书的时候很受感动。他不是一个特别有学问的人，也不是一个特别有恩赐的人，他是一个很平常的弟兄，但是因为他把自己完全交给主，主就重用他到这个地步。他的特点在那里呢？他的特点就是他的人是被破碎的，他有一个破碎的灵。他第一次讲道，是在二十三岁，也就是他初得救的时候。他在一个聚会里面听一位传道人讲道，他心里迫切的要救人，他就请求传道人让他上去讲。可是他一上去，一句话也讲不出。他心里充满了救人灵魂的热火，眼泪像潮水那样涌出来，最后，他喊着讲了两三句话。那时，神的灵充满了聚会的地方，人都感觉到自己的罪和失丧的情形。在这里有一个人，他虽然年纪轻，但他外面的人是被破碎的，他没有多少话，但他的灵出来了，人也就得救了。他一生救了很多人。我们读他的历史，就知道这个人是有灵出来的人。

这就是传福音的路。传福音的路就是灵的出来。外面的人的刚硬没有了，外面的人是破碎的，所以灵能出来。你每一次看见人还没有得救，你就觉得非救他不可，你的灵就能出去。这是基本的问题。传福音纯粹是在乎外面的人被破碎，里面的灵能够出来摸着人。是你的灵出去把人的灵碰一下，是神的灵出去把人黑暗的灵点一下，人就莫名其妙的得救了。如果你那个外面的人捆住灵，神在你身上就没有路，福音在你身上就没有路。我们一直在注意对付外面的人，就是因为所有的难处都在我们这个人身上。我们这个人没有受对付，道理再背得多一点也没有用。救人的是我们的灵摸着人的灵。我们的灵如果摸着人的灵，这个人非仆倒在神面前不可。我们的灵如果能大大的释放出去，人就没有法子不俯伏在神面前。

神在这些年间是走恢复的路。神不愿意人相信得救了，过多少年才对付罪，过多少年才奉献，过多少年才听见呼召跟从主。主正在走恢复的路，福音也得恢复，幅音的果子也得恢复。应该是人一相信就从罪恶里出来，人一相信就完全奉献给主，人一相信就打破玛门的力量，就像在福音书里，在使徒行传里，主当初所拯救的人一样。如果福音是走恢复的路，那么传福音的人必须让主在他身上有通达的路。

我们相信，在主走恢复的路的时候，恩典的福音要和天国的福音合为一个。在福音书里，天国的福音和恩典的福音没有分别，到了后来，好象听见恩典福音的人没有听过天国的福音，好象恩典的福音和天国的福音是两个。但是到了一个时候，恩典的福音仍旧要和天国的福音合一，接受主的人也就是撇下一切的人，接受主的人也就是完全奉献给主的人。人的得救，不是贫穷的得救，而是厉害的得救，彻底的得救。

这样，我们就得在主面前底下头来说，福音要恢复，传福音的人也要恢复。要福音能进到人中间去，就要让神从我们身上出去。传福音需要更大的能力，也就需要付上更大的代价。如果我们盼望福音能被恢复，如果我们盼望传福音的人能被恢复，我们就必须把一切都摆上，对主说：「主！我把我自己一切都摆上，我盼望你在我身上有路，我盼望教会在我身上也有路，我盼望我不作拦阻你的人，我盼望我不作拦阻教会的人。」

主耶稣从来不是神的限制，祂从来没有限制过神。将近两千年来，神在教会里一直作工，要作到一个地步，教会也不是神的限制。基督如何完全彰显神，而不是神的拦阻，教会也要如何完全彰显神，而不是神的拦阻。神一步一步的教训，神一步一步的对付，神一次又一次在祂儿女身上剥夺，神一次又一次在祂儿女身上击打，神就是这样对付教会，神一直这样作，要作到有一天，使教会不是神的拦阻而是神的彰显。我们今天只得低下头来说：「主阿！我们惭愧；主阿！我们耽误了你的工作，我们拦阻了你的生命，我们拦阻了你的福音，我们拦阻了你的能力。」我们每一个都要对神说：「神阿！我把我所有的都摆上，我盼望你在我身上有路。」如果我们盼望福音有彻底的恢复，我们自己就得有彻底的奉献。愚昧的就是我们只觉得我们传福音的能力赶不上当初教会的能力，而忘记了当初的奉献和我们的奉献不一样。福音要被恢复，奉献就得恢复，两方面要一样的彻底。盼望神在我们身上有路可以出去。


第六章　破碎与管治

奉献与管治

我们要外面的人被破碎，就需要在主面前有奉献；但是，我们的奉献解决不了所有的问题。奉献只是表示我们这一边的意思，表示我们愿意无条件、无保留、无限制的奉献给神。我们可以在五分钟、一分钟之内将自己交在神手里，但这并不是说神在五分钟、一分钟之内就把我们这个人对付好了。我们愿意完全的奉献，不过是说我们在属灵的路上刚刚起头走，并不是说神已经作好了祂的工作。所以一个人能不能被神用，奉献还不是一切的条件。有了奉献，还要有圣灵的管治。圣灵的管治是非常要紧的事。这和我们能不能被神用发生极大的关系。需要我们的奉献加上圣灵的管治，然后才有可用的器皿。没有奉献，圣灵的管治在许多时候就有困难；但奉献也不能代替圣灵的管治。所以我们要注意圣灵的管治。

奉献乃是我们在我们所得的光里来把我们自己奉献给神；管治乃是圣灵在祂的光里来对付我们。奉献只能照我们所领会到的来奉献，只能照我们属灵的眼睛所能看见的来奉献。到底我们的奉献包括有多大，老实说，我们自己都不知道。我们不是充满了无限量光的人，我们的光非常有限。我们认为得最大的光的时候，从神看过来可能还是黑暗。我们凭自己的光所奉献给神的，永远不能满足神的要求。换句话说，神的要求超越过我们所能奉献的。我们的奉献不能满足神的心，因为我们知道的有限，我们的光有限。但是，圣灵的管治就完全不一样。圣灵的管治是神在祂自己的光中看我们有什么需要。不是我们看，是神看。神知道我们有某种的需要，神就藉祂的灵在环境里替我们安排某种的遭遇，来把我们外面的人拆毁。所以，圣灵的管治远超过我们的奉献，并且是超越过不知道多少倍，这里面有极大的差别。

圣灵的工作乃是根据于神的光，圣灵的工作是照神所看见的来作。所以只有圣灵的管治才是彻底的、完全的。我们自己是莫名其妙，到底我们该遭遇什么，我们不知道。就是我们拣选最好的时候，还是充满了错误。我们自己以为这是我们所需要的，常常不是神所认为我们需要的。我们这一边所看见的，也许不过是千万分之一，但是圣灵在那一边替我们安排的时候，祂是按神的光来安排的。圣灵所安排的管治，是远超过我们的思想的。许多时候，我们没有预备得这个管治，我们也以为根本没有这个需要，所以当圣灵的管治临到我们身上，就叫我们惊奇骇异。圣灵在环境里所安排给我们的，不是我们所料想得到的。有许多圣灵的管治都是突然而来的，好象神没有预先通知我们，就给我们一个相当大的击打。我们自以为活在光中，但神看这是非常微细的光，甚至神不以为是光，而圣灵是以神的光来对付我们。我们想我们认识自己的情形，但事实上我们不认识，只有神认识。从我们接受祂起，祂就替我们安排我们的遭遇。祂所安排的都是与我们有最大的益处，因为祂认识我们，祂知道我们的需要。

圣灵在我们身上的工作，有积极的部分，也有消极的部分，有建立的部分，也有拆毁的部分。我们重生以后，圣灵住在我们里面了，但是我们外面的人叫祂不得自由，好象人穿了一只又硬又窄的新鞋，反而不能走路。外面的人给里面的人难为，里面的人不能支配外面的人。因此从我们得救的时候起，神就要对付我们外面的人，破碎我们外面的人。神对付我们这个外面的人，不是用我们所认为需要的方法，乃是祂看我们需要什么，祂看我们这个人在什么地方过分的强，在什么地方是我们里面的人所不能支配的，祂就按祂所知道的来对付我们。

圣灵破碎我们外面的人的方法，不是藉叫我们里面的人刚强，不是藉叫我们里面的人多得恩典。这不是说不要里面的人刚强，乃是说神对付我们外面的人，另有祂的方法。圣灵是藉外面的事来叫我们外面的人衰微。如果要里面的人来对付外面的人，这不大容易，因为这两个性质不一样，里面的人不容易叫外面的人受伤，里面的人不容易叫外面的人受击打。但是，外面的人和外面的事的性质是一样的，外面的人很容易受外面的事的影响。外面的事能叫外面的人受击打，外面的事能叫外面的人痛，外面的事能伤外面的人，远过于里面的人所能作的。神是用外面的事来对付我们外面的人。

圣经上说：「两个麻雀不是卖一分银子吗？」又说：「五个麻雀不是卖二分银子吗？」一分买两个，两分买五个，这是很便宜的，第五个是加给你的，是不要钱的，但是，「若是你们的父不许，一个也不能掉在地上。」圣经又说：「就是你们的头发，也都被数过了。」「数过」译作「号过」更准确，不只每一根都数过，并且每一根都是编过号的。因此，我们就可以明白，在基督徒身上所有的环境，都是神安排的，没有一个环境是我们偶然遇见的。神要我们看见，一切都在祂的安排之下。

神安排这一切的时候，是根据于祂所知道我们的需要。祂知道怎样能与我们里面的人最有益处，怎样能把我们外面的人拆毁干净。祂知道某一件外面的事可以拆毁我们外面的人，就叫我们一次遇见、两次遇见，接二连三的遇见。你要在神面前看见，过去这五年十年，你所遇见的事，都是神替你安排，来教育你的。你如果埋怨谁害了你，你就太不认识神的手；你如果以为自己命运不好，你就根本不认识圣灵的管治。我们要记得，我们身上所有的事，都是神的手量好了给我们的，这一切都是与我们最有益处的。我们自己也许不会挑选这个，但是神知道这与我们最有益处。如果不是神安排这些管治，我们不知道已经落到什么地步。这些安排是保守我们干净，把我们摆在祂的路上。这些安排是最好的，神不能给我们比这些更好的。许多人不能顺服，口里有埋怨，心里有反感，这是很愚昧的事。我们要记得，这一切都是圣灵所量给我们的，都是最好的。

一个人一得救之后，圣灵就开始作这些事。但圣灵要能自由的作这些事，还要等到一个时候。什么时候圣灵才能自由的作呢？要等我们奉献。人得救的那一天，就是圣灵开始给我们管治的时候；人奉献的那一天，就是圣灵自由的给我们管治的时候。人得救以后，虽然还没有奉献，还是非常爱自己，很少爱主的心，但是你不能说圣灵的管治没有在他身上，圣灵还是在那里安排，圣灵还是藉各种事情要带他到神面前去，要把他外面的人打破。不过，在这样一个没有奉献的人身上，圣灵并没有自由的作。是当一个人蒙了神的光照，把自己奉献给神之后，圣灵才自由的作。你到了一个地步，觉得你这个人不能凭自己活，不能为自己活，你在你那一边所有的微细的光中，来到神面前说：「我把我自己奉献给你；生也好，死也好，我把我自己奉献给你。」这样，圣灵在你身上的工作就要加强。奉献是要紧的，奉献能让圣灵自由的作，不受限制的作。所以你不要希奇，为什么当你奉献之后，有许多遭遇都是你理想之外的。这没有别的，因为你曾将你自己无条件的交在主的手里，因为你曾对主说：「主！按你的看法，把对我最有益的事作成功在我身上。」你这样奉献之后，圣灵就自由的作在你身上，没有顾忌的作在你身上。我们不走主的路则已，我们要走主的路，就绝对要注意圣灵管治的工作。

最大的受恩之法

一个基督徒自从得救那天起，神一直给他恩典来造就他。人从神面前得着恩典，有许多方法，这些方法我们叫它作受恩之法。像祷告就是一个受恩之法，因为我们藉着祷告能到神面前去得恩典；听道也是一个受恩之法，因为我们藉着听道能到神面前去得恩典。「受恩之法」这个说法相当好，教会这几百年来都接受这个说法。我们需要有受恩之法来受恩典。我们自从作基督徒起，天天的生活都是一个受恩之法又加上一个受恩之法，再加上一个受恩之法。这就是说，我们聚会，我们听道，我们祷告，我们这样，我们那样，我们都能从中得着恩典。在这里我们要注意一件事，就是有一个最大的受恩之法，是我们所不可忽略的，这就是圣灵的管治。也就是说，在基督徒的生活中，大部分的受恩之法是在圣灵的管治里。你的祷告，你的读经，你的聚会，你的听道，你的等候，你的默想，你的赞美，你所有的受恩之法，都不及圣灵的管治这一个受恩之法。神给我们这么多的受恩之法，没有一件比圣灵的管治更要紧。圣灵的管治是最大的受恩之法。

我们回头去查看我们的受恩之法，就知道我们在神面前到底走了多少路。如果我们属灵的长进光是靠着祷告，或者光是靠着听道，光是靠着读圣经，如果我们主要的受恩之法不过是这一些的话，我们就已经失去了一个最主要的受恩之法。我们天天所经过的事，无论是在家庭里的，在学校里的，在工厂里的，甚至走在路上遇见的，这各种各样的事，都是圣灵在那里为我们安排，为的叫我们得着最高的帮助，得着最大的益处。如果这些益处我们没有得着，如果我们不知道这个最大的受恩之法，没有接受这个最大的受恩之法，这就是最大的损失。圣灵的管治是非常重要的，是基督徒一生中最主要的受恩之法。读圣经不能代替圣灵的管治，祷告不能代替圣灵的管治，聚会不能代替圣灵的管治，各种各样其它的受恩之法都不能代替圣灵的管治，我们需要祷告，我们需要读圣经，我们需要听道，我们需要各种各样的受恩之法，这些都是极宝贵的，但是，没有一样能代替圣灵的管治。如果我们在圣灵的管治这一方面没有学习，我们一定作不好基督徒，也一定没有法子事奉神。听道可以叫我们里面得餧养，祷告可以叫我们里面得苏醒，读神的话可以叫我们里面得滋润，帮助别人也可以叫我们的灵得释放；但是，如果我们外面的人仍然那样强，那么，人遇见我们的时候，就遇见搀杂，就觉得我们这一个人不是干净的。人一面觉得你的热心，一面又觉得你的搀杂；一面觉得你实在爱主，一面又觉得你也爱你自己；一面觉得在这里有一个宝贵的弟兄，一面又觉得在这里有一个刚硬的弟兄，外面的人没有被拆毁。我们得着造就，不只在听道的时候，不只在祷告的时候，不只在读经的时候，我们最大的造就，是在圣灵的管治里面。

所以在我们这一边需要一个完全的奉献，但决不可以认为奉献能代替圣灵的管治。要知道奉献乃是给圣灵一个机会自由去作，你说：「主！我把自己交在你手里，让你自由去作。主！你觉得我需要什么，你就给我什么。」我们对于圣灵所安排的，如果能服得下来，我们就要得益处。就是这个服得下来叫我们得益处。我们如果服不下来，一直和神闹意见，常常要凭着自己作，那么，无论怎样作，路总是不正直的。在我们这一边，基本的问题就是能不能没有条件的，没有限制的，没有保留的将自己交给神，让神自由的对付我们。如果我们明白神一切的安排都是为着我们最高的益处，就是使我们感觉为难的事也都是我们的益处，我们肯把自己那样的交给神，我们就要看见圣灵利用各方面的事来对付我们这个人。

各样的对付

有的人特别在某些东西上得不着释放，主就在他的东西上特别对付他，一件过一件的对付他，连衣服饮食那些最细微的东西，神都不放松。圣灵是何等仔细，祂不忽略一件东西。你爱一件东西，你自己还不知道，祂却知道，祂会对付，对付得非常仔细。到有一天，这些东西被拆光了，你就得着释放，得着完全的自由。有许多人，圣灵是在某些事情上来对付他，他所舍不得的事，主一件一件不放松的对付。在这些对付里面，我们能看见圣灵是何等周到，我们自己所没有想到的事，我们自己所忘掉的事，主都想到，主都没有忘掉。神的工作是完全的。没有达到完全，神不停止祂的工作。没有达到完全，神不满意。有的时候，神要藉着人来对付你，安排你所生气的人，安排你所妒忌的人，或者安排你所看不起的人来对付你，也常常安排你所爱的人来对付你。在你没有受对付之前，你还不知道自己是多污秽，多搀杂；你受了神的对付，你纔看见你的搀杂是何等的多。以往你还以为你是完全为着主，等到受了圣灵的管治，你纔知道许多外面的事对于你的影响有多么大。

有的时候，祂对付我们的思想。因为我们的思想混乱，我们的思想野蛮，我们的思想凭着自己，我们的思想没有约束，我们常常自作聪明，我们以为什么都晓得，我们常常觉得自己比别人想得更周到，所以，主让我们一次碰壁，二次跌倒，叫我们不敢乱用我们的思想。我们如果大蒙恩典，我们就要怕自己的思想像怕火一样。手一碰到火，立刻就收回来；我们一碰到自己的思想，也立刻就退回说，这不是我所该想的，我怕我的思想。或者神在环境里有各种各样的安排来对付我们的情感，有的人情感过分强烈，他觉得快乐的时候，没有法子叫他停下来，他觉得苦闷的时候，没有法子叫他得安慰，他整个人都生活在情感里。他如果觉得苦闷，就没有法子叫他唱诗；他如果觉得快乐，就没有法子叫他不轻浮；快乐引他到轻浮，苦闷引他到懒惰，他完全受情感的支配。当他活在情感里的时候，他以为情感是对的。因此，神要藉着各种各样的环境来对付他的情感，叫他忧愁也不敢忧愁，快乐也不敢快乐，他这个人只能靠着神的恩典活着，只能靠着神的怜恤活着，不能靠着他的情感活着。

有的人的难处特别是在思想上，有的人的难处特别是在情感上。不过，这种反常的思想或者反常的情感，并不是每一个人都有的(虽然有这种情形的人也不在少数)，外面的人最大的难处，最普遍的难处，是在意志。因为我们的意志没有被对付，我们的情感才变作难处，这个根是在我们的意志里。因为我们的意志没有被对付，我们的思想才变作难处，这个根也是在意志里。我们口里说「不要照我的意思，只要照你的意思」，是一件相当容易的事，但是碰见事情的时候，我们有多少时候真是让主作主呢？人越不认识自己，越容易说这话，人在神面前越没有蒙光照，越以为顺服神是容易的事。人越是说出便宜的话来，越是证明他还没有出过代价。话说得很亲近的人，恐怕离开神还很远。因为没有光就很容易说亲近的话，但事实上不知道离开神有多远。是要经过神的对付之后，才真的看见自己是何等刚硬的人，何等会出主意的人。神要对付我们的意志，叫我们这个人变作软的、驯的。有的人意志相当硬，他总是相信自己，自己的意见总是对的，自己的感觉总是对的，自己的办法总是对的，自己的看法总是对的。保罗在神前面蒙恩的点有好几个，其中最重要的一个，我们想就是腓立比书所说的，「不靠着肉体」，意思就是我再也不信任我的肉体。我们也要被神带到一个地步，不敢相信自己的断案。神要让我们一直错，错到一个地步，我们不得不承认说，我以往都是错的，将来还是要错的，我实在需要主的恩典。许多时候，主让你因看自己的断案得着非常严重的后果，你断定一件事，结果失败了；再断定一件事，又失败了；而且失败得凄惨，甚至落到不堪收拾的地步。主使你一次一次受击打，到你下一次再下断案的时候，你要说：「我怕我的断案，像怕地狱的火。我怕我的断案有病，我怕我的看法有病，我怕我的办法有病。主！我真是会错的人，我就是会错！主！你若不怜悯我，你若不扶持我，你的手若不挡住我，我就是错！」这样，你外面的人就起首被拆毁，你就不敢相信自己。有许多时候，我们的断案是那么轻易，看法是那么简单，但是，等到我们在神面前一次一次受对付，被拆毁，经过各种失败之后，就会服下来说：「神！我不敢想，我也不敢定规。」神要藉着各种的事情，各种的人，从各方面来对付我们，这就是圣灵的管治。

圣灵的管治这个功课，是永远不会缺少的。有的时候，话语的供应会缺少，别的受恩之法会缺少，但是，圣灵的管治这个受恩之法是永远不会缺少的。在话语的供应上，可以因着环境的限制而没有得着，但是圣灵的管治没有环境的限制，圣灵的管治反而因着环境的限制更彰显。你能说，没有机会听道，你不能说，没有机会顺服圣灵的管治。你能说，没有机会得着话语的供应，你不能说，没有机会得着圣灵的教训。因为圣灵是天天在那里有安排，随时随地都给你机会去学习功课。

你如果能降服在神面前，那么，圣灵的管治就正合你用，而且远超过话语的供应。我们应该认识这条路，千万不要弄错了，以为只有话语的供应是受恩之法，而忘记了圣灵的管治乃是最大的受恩之法。在这么多受恩之法中，圣灵的管治是最大的受恩之法。圣灵的管治不是有学问的人能得着，没有学问的人不能得着；不是聪明的人能得着，迟钝的人不能得着；不是有恩赐的弟兄能得着，没有恩赐的弟兄不能得着。圣灵的管治没有偏待，无论谁，凡是神的儿女，都能无条件的把自己交在神的手里，都能看见有圣灵的管治在他身上。在圣灵的管治里面，能够得到非常实际的学习。有的人也许要想，我如果有了话语的供应，有了祷告的恩典，有了信徒的交通，有了这许多受恩之法，岂不是很好吗？要知道其它所有的受恩之法没有一样能代替圣灵的管治。祷告不能代替圣灵的管治，话语的供应不能代替圣灵的管治，读经不能代替圣灵的管治，默想也不能代替圣灵的管治，因为你不只需要被建立，你还需要被拆毁。在你这个人身上，有太多的东西；不能带到永世里去的东西，都要被拆毁。

实行的十字架

十字架不光是道理，并且要实行出来。十字架要实行在我们身上，把我们自己的东西都拆毁了。我们一次被击打，二次三次被击打，十次二十次被击打，自然而然，到了一个时候，我们就不敢放肆，不敢骄傲了。不是当我们骄傲的时候赶快用记性去记得不应该骄傲。记住的不骄傲，五分钟就过去。只有经过神的责打，骄傲才爬不起来。本来我是骄傲的，经过神责打一次、二次、十次、二十次，我服下来了，我就不再骄傲了。教训、道理、记性，不能拆毁外面的人。只有神的责打，只有圣灵的管治，能拆毁我们外面的人。是被神对付到一个地步，自然而然我不敢骄傲。并不是勉强去记住，并不是因为前几天听见某弟兄这样说，所以我要这样作，根本不是照着这些教训去作，而是我的骄傲被打掉了，打走了，看见我自己的办法、看法，就像看见火一样，怕给它烧痛。我们乃是靠神的恩典，不是靠记性。神要把我们打到一个地步，不管我们记得不记得，我们总是那个样子。这个工作是可靠的工作，是长久的工作。等到有一天，主将这些事作成在我们身上的时候，不只我们里面能受恩，不只我们里面能刚强，并且这个外面的人，从前拦阻主的，破坏主工作的，破坏主旨意的，打断主同在的，也被破碎了。从前外面的人和里面的人不能连在一起，今天外面的人是恐惧战兢的，谦卑俯伏的，是服在神面前的，而不是和里面的人合不起来，好象闹别扭似的。

我们每一个人在主面前都是需要受对付的。我们回头去看以往的年日，主是一件一件在那里对付我们，非把我们外面的壳子打破不可，非把我们外面的独立、骄傲、自私打掉不可。回头去看，主所作的都是有意义的。

我们盼望神的儿女能看见什么叫作圣灵的管治。神要叫人认识：我自己是可怜的人，我是多次抵挡主，我是多次失败，我是多次看不见光，我是多次凭着自己，我是多次骄傲，我是多次狂放，如今我知道主的手要破碎我这个人，我愿意没有限制的，没有保留的交在主的手里，盼望这个破碎能成功在我身上。弟兄姊妹们，外面的人非被破碎不可！不要一方面保留外面的人不被破碎，一方面又想要里面的人得着建立。我们要注意破碎的工作，我们也就自然会看见建立的工作。


第七章　分开与启示

神对于我们外面的人，不只要破碎，还要分开。神要拆毁我们外面的人，神也要我们外面的人不缠累里面的人，神要使我们的灵与魂——里面的人与外面的人——能够分开。

搀杂的灵

在神的儿女身上有一个难处，就是灵与魂的搀杂。什么时候他的灵一出来，他的魂也出来。你难得看见人有干净的灵。许多人就是缺少这个干净。就是因着这个搀杂，所以神不能用他。工作的头一个条件，乃是灵的干净不干净，而不是能力的大或小。多少人盼望有大的能力，却忽略了灵的干净。他虽然有能力来建造，但是他缺少干净，所以他的工作就不能不被拆毁。一面他在那里用力来建造，另一面他用他的搀杂来拆毁。一面他的确有神的能力，可是同时他这个人的灵有搀杂。

有人也许以为只要在神面前得着了能力，那么所有属乎他自己的一切好象都可以升华，都可以被神使用。其实绝没有这件事，属乎外面的人的东西仍然是外面的人的。我们越认识神，就越宝贵干净过于宝贵能力。我们宝贵这个干净。干净就是在属灵的能力之外，没有外面的人的搀杂。一个人外面的人没有受对付，就不能盼望他出来的能力是干净的。他不能因着他有属灵的能力，有工作的果效，就认为可以把他自己搀杂在里面；如果是这样的话，这就是一个困难，这就是一个罪。

多少青年弟兄，一面他们知道福音是神的大能，而另一面，在他们传福音的时候，把自己的聪明也摆到里面去，把自己的轻浮也摆到里面去，把自己的笑话也摆到里面去，把自己个人的感觉也摆到里面去，叫人同时摸着神的能力，也摸着他们的自己。也许他们本人还不觉得，但是在干净的人身上立刻觉得这里有搀杂。多少时候，我们作神的工作，外表上是热心，事实上有我们的喜好搀杂在里面。多少时候，以外表来看，我们是遵行神的旨意，但事实上乃是因为这一次神的旨意恰巧合乎我们的意思。多少神的旨意里面搀杂了人的喜好！多少热切里面搀杂了人的感觉！多少坚强为神站住的里面搀杂了人刚硬的性格！

搀杂是我们最大的难处。所以神在我们身上的工作，就是要破碎我们外面的人，同时要除去我们的搀杂。一方面，神一步一步的破碎我们，叫我们外面的人不能再完整，叫我们外面的人一次经过破碎，十次经过破碎，二十次经过破碎，到了有一天，真的破碎了，我们在神面前就不再有那一个硬的壳子。另一面，这个外面的人这样搀杂在我们的灵里面，那要怎么办呢？要作另作一部分的工作，就是除去的工作。这个工作不只是藉着圣灵的管治，许多时候乃是藉着圣灵的启示。除去搀杂的路，和破碎外面的人的路不一样。除去搀杂的路，更多的时候是藉着启示。所以我们要看见：神在我们身上有两个不同的对付，一个是外面的人的破碎，一个是外面的人和灵的分开；一个是藉着圣灵的管治，一个是藉着圣灵的启示。

破碎与分开的需要

破碎与分开对于我们的需要是不同的，但这两个的关系又是相当深，要切开却是不可能的。外面的人需要破碎，灵才能出去。灵出去的时候，还要不带着外面的人的情形，不带着外面的人的色彩，不带着一切从人出来的，这就不只是灵能不能出来的问题，并且是灵干净不干净的问题，灵纯不纯的问题。许多时候，我们听见一个弟兄站起来说话，我们觉得有灵，我们能摸着神，但同时我们也能在他的话语里碰着他的自己，碰着他那最强的一点。他的灵不干净。他能给我们多少可赞美的理由，他也能在许多地方使我们感觉痛苦。所以问题不只是灵能不能出来，并且是灵干净不干净。

一个人如果没有蒙神光照，不知道什么叫作外面的人，也没有在神面前深深的受审判，自然他的灵一出来就把他外面的人也带了出来。多少人在神面前说话的时候，我们能摸着他这个人出来了。他能够把神带出来，但因为在他身上有许多东西没有经过审判，所以当他的灵出来的时候，就把他没有经过审判的自己也带了出来。每一次我们碰着人的时候，总是我们那最显露，最刚强的一点碰着人。一个人外面的人如果没有被审判，他碰着人的时候，他外面的人最强的一点就也出来了。这是没有办法装假的。多少人在房间里不属灵，盼望到讲台上去立刻就属灵，没有这件事。多少人记性不好的时候不属灵，要靠着记性叫他属灵，也没有这件事。你绝不能想：今天是我在这里讲道，今天是我在这里作工，所以我要靠着记性把我自己勒住。记性不是我们的救法，人靠着记性不能得救。你是什么样的人，你一开口，你那个人就出来。人不管如何装假，不管如何造作，不管如何掩饰，只要一开口，他的灵就出来。你是什么样的灵，你的灵搀杂什么东西，在你开口的时候就出来了。所以在属灵的事情上，我们没有办法假冒。

你如果要在神面前得着拯救，你那个拯救就必须是基本的，而不是枝节的。神总得在你身上作一个工作，就是对付你那个强的点。神总得把你那强的一点打碎了，这样，你的灵出来的时候，才不会带着那些搀杂的东西到人身上去。如果你没有在基本上被神对付，那么，当你记得的时候，可能作得似乎属灵一点，但在忘记的时候，又是你自己出来了。其实你记得的时候和你忘记的时候，你出来的灵都是一样的，你的灵所带出来的东西也都是一样的，没有两样。

搀杂的问题，乃是作工的人身上最大的问题。多少时候，我们在弟兄身上摸着生命，但也摸着死亡；在弟兄身上摸着神，但也摸着他自己；在弟兄身上摸着温柔的灵，但也摸着他刚硬的自己；人在他身上看见圣灵，也在他身上看见肉体。他站起来说话，给人摸着的是一个搀杂的灵，不是干净的灵。所以，神如果要叫你在祂的话语上事奉祂，你如果必须为着神来开口，你就必须求神赐恩，说：「神，你在我身上作工，破碎我这个外面的人，拆毁我这个外面的人，分开我这个外面的人。」如果你没有得着这样的拯救，那么，当你每一次开口的时候，不知不觉，总是把你外面的人带到人面前去，没有方法隐藏。话一出去，灵就出去。你是什么人，就是什么人，装假不来。你如果要作一个能被神使用的人，你就必须有灵出去，并且灵要干净。人需要得着洁净，外面的人需要拆毁。如果我们外面的人不拆毁，就当我们作话语执事的时候，我们自己的东西也一同带到人面前去，主的名就要受亏损。不是因为我们没有得着生命，使主的名受亏损，乃是因为我们有搀杂，使主的名受亏损，教会也受亏损。

我们已经提起过圣灵的管治，现在我们要提起圣灵的启示。可能圣灵的管治是在圣灵的启示之先，也可能圣灵的启示是在圣灵的管治之先。我们说的时候，可以分前后来说，但在圣灵工作的时候，就不一定那个在先，那个在后。这在经历上是没有一定的。有的人这一个在前面，有的人那一个在前面，是不一样的。也有的人先得着圣灵的管治，再得着圣灵的启示，然后又得着圣灵的管治。也有的人先得着圣灵的启示，再得着圣灵的管治，然后又得着圣灵的启示。不过，在神的儿女的生活中，圣灵的管治是多过于圣灵的启示。我们是讲经历，不是讲道理。许多人都是管治多于启示。总之，灵与魂必须分开，里面的人与外面的人必须分开，外面的人必须完全打破，完全粉碎，完全分开。这样，你的灵才能自由的出来，并且能干净的出来。

怎样分开

希伯来书四章十二至十三节：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在祂面前不显然的；原来万物在那与我们有开系的主眼前都是赤露敞开的。」第十二节的「道」也可以译作「话」，在希腊文里是「劳高斯」(lovgo")。第十三节的「关系」，在希腊文里也是「劳高斯」，这个词有算帐的意思，所以也可以译作审判。第十三节这句话可以这样译：「原来万物在那审判我们的主眼前都是赤露敞开的。」或者译作：「原来万物在主眼前都是赤露敞开的。主就是我们的审判。」

第一件事我们要注意的，就是圣经在这里告诉我们说，神的话是活泼的。神的话真的被我们看见的时候，必定是活泼的。当我们还不觉得神的话是活泼的时候，我们就还没有看见神的话。有的人，圣经的字句虽然给他读过了，但是他还没有看见神的话。「神的话是活泼的」，译得准一点，可作「神的话是活的」。什么时么我们摸着活的东西，我们才摸着神的话。

约翰福音三章十六节说：「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。」有一个人听见了这句话，就跪下来说：「主！我感谢你，赞美你，你爱我，你救我。」我们看见在这里有一个人摸着了神的话，因为这话在他身上是活的。另外有一个人坐在旁边，同样听见这句话，这句话的声音是一样的，但是他不过听见了声音，没有听见神的话，因为他听了这句话并没有活的反应。神的话是活的；如果听见神的话而不是活的，那就没有听见神的话。我们看见神所用的就是祂自己的话，这话是活的。

神的话不只是活的，并且是有功效的。活的，是指它的性质说的；有功效的，是指它在人身上会成功祂所要成功的事。神的话不是马马虎虎的过去，神的话要作出它的事情来，要有结果。神的话不是说了就算了，而是在人身上要发生功效的。

神的话是活的，是有功效的，那么，它对于我们人作些什么事呢？它能「刺入剖开」。神的话是锋利的，它「比一切两刃的剑更快」。这个快是快到怎样呢？快到「甚至魂与灵，骨节与骨髓，都能刺入剖开」。在这里有一个对照：一面是两刃的剑对骨节与骨髓，一面是神的话对魂与灵。骨节与骨髓，是人的身体最深的地方。分开骨节，就是把骨头的上下分开；分开骨髓，就是把骨头的内外分开。两刃的剑能把骨头的上下内外都分开来。在我们的身体上，在物质上，两刃的剑能作到这个地步。但是，有两样东西比骨节与骨髓更不容易分开，就是灵与魂。最快的两刃的剑能分开骨节与骨髓，却不能分开灵与魂；它不能告诉我们什么是灵，什么是魂；它不能叫我们看见那一个是出于魂的，那一个是出于灵的。但是，圣经给我们看见，有一个是能分开灵与魂的，是比一切两刃的剑还要厉害的，就是神的话。神的话是活的，神的话是有功效的，神的话也能刺入，也能剖开。它所刺入的不是骨节，它所剖开的不是骨髓，它所刺入所剖开的是人的灵与魂，它能把人的灵与魂分开。

有人也许要问：我好象并不觉得神的话能作什么特别的事。我听了多少次神的话，也得着了神的启示，但是我并没有得着什么特别的东西，我不知道什么叫作刺入，什么叫作剖开。神的话要刺入，要剖开，要分开灵与魂，这个我也知道，但是在我的经历里，却不知道什么叫作刺入，什么叫作剖开。

这个问题，圣经替我们这样解释：上面说，「甚至魂与灵，骨节与骨髓，都能刺入剖开」，什么叫作魂与灵的刺入和剖开呢？下面就说，「连心中的思念和主意，都能辨明」。「主意」也可以译作「存心」。思念是我们心里所想的，存心是我们的用意和目的。神的话能辨明我们心中所想的，也能辨明我们里面的存心。

多少时候，我们会说，这个是属乎我们外面的人的，这个是属乎魂的，这个是属乎肉体的，这不过是血气，这不过是出乎我们的自己。但是，我们话虽然会说，实际上我们根本没有看见。直等到有一天神怜悯我们，光照我们，厉害的、沉重的对我们说话：「你多次所说的自己，这就是，这就是你的自己！你平常那么便宜的、无所谓的所谈论的肉体，这就是！就是这个是神所恨的，就是这个是神所不能容让的。」当我们没有看见的时候，我们会说笑话似的说肉体；当我们在光底下的时候，就要倒下来说：「就是这一个！我所说的肉体，原来就是这一个！」灵与魂的分开，不是知识上的分开，乃是有神的话到我们身上来，指明给我们看见：你心中的思念是这样，你心中的主意是这样。灵与魂的分开，乃是我们在神的光照之下看见：原来我这个意念是属乎肉体的，原来我这个思想是属乎肉体的，原来我这样作就是属乎肉体，原来我的存心就是为着我自己。

比方说，这里有两个罪人，他们都是罪人，但并不相同。一个是有知识的罪人，他来到聚会里，听了许多道，知道人是罪人，人这样是罪人，人那样是罪人。讲道的人讲得很清楚，他听到了很多知识，他也承认自己是罪人。但是，当他讲到他自己是罪人的时候，是谈笑风生的讲，是满不在乎的讲。另外有一个人，他听见了同样的话，同时有神的光照在他身上，他就俯伏在地上说：「啊呀！这就是我！我是个罪人！」他听见神的话说他是罪人，他也看见自己真是个罪人，他就定罪自己，他就俯伏，他就仆倒。这个蒙神光照的人能够俯伏认罪，能够得到神的拯救。那个谈笑风生的说自己是罪人的人，他没有真的看见，他也不能够得救。

今天你听见说，外面的人是一个严重的问题，这个属血气的人必须被主打碎。你如果随随便便的把这些话当作一个题目来讲，对你就毫无用处。一个人如果蒙神怜悯，看见了神的光，他就要说：「主阿！我今天才知道我自己，我今天才知道这就是我外面的人。」神的光把你一照，给你看见什么是你外面的人，你就倒下去，你就爬不起来，你就立刻看见，你就是这样的人。本来你说你爱主，当神光照你的时候，你就看见不是那样一回事，你都是爱你自己。你给这个光一照，光就把你分出来。不是你的头脑把你分出来，不是道理把你分出来，是神的光把你分出来。原来你说你热心，现在神的光给你看见，你这个热心完全是血气的行为。本来你传福音，以为是爱罪人，后来光来了，给你看见，原来你这样的传福音，是由于你的好动，是你喜欢说话，是你天然的倾向。光一照你，就把你心中的存心，心中的思念都照出来了。本来你以为你的思念，你的存心都是出乎主的，等到光来的时候就显明出来，这完全是出乎你自己，不是出乎主。就是这样一光照，给你一看，你就仆倒在神面前。有多少我们所认为出乎主的，在事实上都是出乎我们的自己。我们本来糊里胡涂说，这也是为着主，那也是为着主，等到有一天光来的时候，才知道为着主所作的是何等少，许许多多都是为着我们自己作的。也有许多的工作，我们说是主作的，但事实上都是我们自己作的。许多的道，你说是主给你的，但等到神光照你的时候，你就知道没有多少是主对你讲的，也许主根本没有对你讲。许多的工作，你以为是主叫你作的，等到有一天光从天上来的时候，你才看见，这么多的工作，都不过是你血气的活动而已。就是这个真相的被看见，这个实际的被显露，就叫我们明亮了，就叫我们知道有多少是出乎我们自己的，有多少是出乎主的，有多少是从魂里出来的，有多少是从灵里出来的。光照着了，灵与魂就分开了，心中的思念和存心也就辨明了。

这个，我们没有法子用道理来讲。要用道理来分别什么是出乎自己的，什么是出乎主的，什么是出乎肉体的，什么是出乎圣灵的，什么是出乎血气的，什么是出乎主恩典的，什么是我外面的人作的，什么是我里面的人作的，你就是把整张单子细细的去写，细细的去背，你还是不清楚，你还是那样去作，你还是没有法子除去你那个外面的人，那些东西一直在你身上，你没有法子脱离。你能说肉体是不应该有的，血气是不应该有的；你能谈笑风生的说肉体是这样，肉体是那样，血气是这样，血气是那样；但是，这并不能叫你得着拯救。拯救不是从这里来，拯救乃是从神的光而来。神的光就是这么照你一下，你就看见，原来那么多的拒绝肉体也就是肉体，原来那么多的批评血气也就是血气。主把你心中的思念显露出来，主也把你心中的存心显露出来，你看见你心里实在的思念，你看见你心里实在的存心，你就倒下来说：「主阿！现在我知道这就是我外面的人的东西。」弟兄姊妹们，只有这个光照能分开我们外面的人。外面的人的分开，不是从我们的拒绝来的，也不是在乎我们勉强的说我不要它，连这个不要也靠不住。多少时候，连我们的认罪也都是不干净的，我们认罪的眼泪还需要摆在血里去洗。人会愚昧的想，我头脑里所晓得的就是我所有的，但是，神不是这样看。

神说：我的话是活的，我的话是会产生功效的，我的话是最快最利的，我的话来到人身上的时候，能把灵与魂分开，像两刃的剑一样能把骨节与骨髓分开。怎么分呢？就是把你的存心显露出来，把你的思念显露出来。没有多少人认识自己的心！弟兄姊妹们，只有在光底下的人才认识自己的心。不在光底下，没有人认识自己的心，连一个也没有！我们完全不认识自己的心。只有神的话来的时候，我们才看见，原来我一切都是为着自己，都是为着满足我自己，都是为着荣耀我自己，我是为着自己寻求，我是要抬高我自己的地位，我是盼望建造我的自己。弟兄姊妹，光来的时候，自己就露出来了，自己就显明了，你就在神面前仆倒下来了。

怎样才是启示

圣经接下去说：「并且被造的，没有一样在祂面前不显然的；原来万物在那审判我们的主眼前都是赤露敞开的。」在这里主给我们看见：到底祂用光照亮我们，把我们的思念和存心都分辨出来，有什么标准？怎样才叫作圣灵的启示？我们要看见到什么地步，才叫作得着启示？这就是第十三节所要说的话。用一句话来说，光的标准就是神的标准，启示就是叫我们在神的标准之下有所看见。万物在祂面前都是赤露敞开的，没有一样是能遮盖的。一切的遮盖都不过是遮盖自己的眼睛，不能遮盖主的眼睛。启示就是神开我们的眼睛，叫我们认识我们的存心，认识我们里面最深处的思念，像祂认识我们一样。我们在祂面前是如何的赤露敞开，得到启示以后，我们在自己面前也是如何的赤露敞开。我们在祂面前是如何的显然，得到启示以后，我们在自己面前也是如何的显然。这就叫作启示。启示就是我们看见主所看见的。

如果神怜悯我们，稍微给我们一点启示，稍微给我们看见一点祂所认识的我们，稍微给我们看见一点我们在祂面前到底是怎么一回事，我们就会立刻仆倒在地。你不必故意的谦卑，你自己会倒下去。在光中的人就是要骄傲都骄傲不来。人只有在黑暗里才会骄傲。人能够趾高气扬，就是因为他在神的光之外。一切在光中的人，在启示里面的人，必定仆倒下来。

所以，怎么能分别什么是属灵的，什么是属魂的，什么是里面的人作的，什么是外面的人作的，这个问题，如果要用道理来说，就很难解释清楚，但是如果有启示，这个问题就非常简单，神只要将你的心意显露，神只要将你自己的存心给你看一下，你的灵与魂就分开了。什么时候你能够辨明你心中的思念和存心，什么时候你也就能够分开灵与魂了。

如果你要作一个有用的人，迟早你总得让这个光照亮你。也只有这个光临到你的时候，你才能得着主的审判。你受了审判，就能仰起头来说：「神阿，我完全靠不住，连我责备自己的时候都不行，连我认罪的时候认什么罪都不知道，只有在光中才知道。」你没有得着光照的时候，你说你自己是罪人，但是你一点没有罪人的感觉；你说你恨恶自己，但是你一点没有恨恶自己的感觉；你说你拒绝自己，但是你一点没有拒绝自己的感觉。这一些必须主来光照。光一照你，就照出你那个「原来」。原来我一辈子都是爱自己，我不是爱主。原来我是一个欺骗自己的人，原来我是一个欺骗主的人，我不是一个爱主的人。这个光给你看见你自己是怎样的人，给你看见你从前所作的是什么事。从那一天起，你才知道什么是出乎灵的，什么是出乎魂的。只有从那一天起，你才从里面知道，那么多的东西都是出乎你自己。人只有从光中受了审判才能知道。若不是从光中受审判，学也学不像。是神用大光照亮你一下，你才看见这就是你的魂。光的审判能叫你辨明里面的人和外面的人。辨明里面的人和外面的人的时候，也就是你这个人的灵与魂分开的时候。主在我们身上所作的，就是用一次无比的大光照耀我们。或者在我们听道的时候，或者在我们祷告的时候，或者在我们和别的弟兄交通的时候，或者在我们个人走路的时候，有一次无比的光照耀我们，给我们知道有多少是出乎我们自己的。当我们被摆在这一个大光之下，才知道在我们一生之中，出乎主的简直是何等的少。说来说去都是我们自己，活动的也是我们自己，作工的也是我们自己，忙碌的也是我们自己，热心的也是我们自己，讲道的也是我们自己，帮助弟兄姊妹的也是我们自己，传福音的也是我们自己。光照亮你的时候，你才知道你的自己是何等的普遍，你才知道你的自己是何等的广阔，你才知道你的自己所包罗的一共有多少。以往在隐藏里面的自己，今天变作明显了；以往你没有感觉到的自己，今天你感觉到了。你现在清楚了，原来你的自己所包括的是这么大，原来你的自己所作的有这么多。以往那许多都以为是奉主的名作的，今天才知道，在骨子里那许多都是出乎你自己的。你一看见这个，就自然而然能定外面的人为罪。只有在光中看见的，下一次才会审判。你在光中看见了一次，第二次如果有同样原则的事情、话语、存心出来，你就知道前一次所对付的就是这个，你就能立刻拒绝。如果在光中审判过，下一次从这里面再出来一点点的芽，再出来一点点的苗，你立刻就能审判。乃是从这个光照之后，你才能分开灵与魂。在这个光照之前，你所有的不过是道理，就像一个罪人谈笑自若的说他是罪人一样。若没有光，连你的对付都没有用。惟有在光中的对付才有用。当你这样活在主面前的时候，你的灵就能出去，就能干净，主要用你也就没有难处。

灵与魂的分开乃是靠着光照。什么叫作光照呢？求神怜悯我们，叫我们看见什么叫作光照。光照就是叫我们看见神所看见的。神所看见的是什么？就是我们所看不见的。我们所看不见的是什么？就是出乎我们自己的，就是我们所认为出乎神的，其实不是出乎神的。光照就是给我们看见，在我们的生活上有多少我们认为是出乎神的，事实上都是出乎我们自己的。光照就是叫我们看见：有多少本来我们以为是行的，今天都变作不行了；本来我们以为是对的，今天都变作不对了；本来我们以为是属灵的，今天都变作属魂的了；本来我们以为是出乎神的，今天都变作出乎己的了。我们到那个时候才能说：「主！我现在才认识我自己。我是一个瞎眼的人，瞎了二十年三十年还不知道。你所看见的，我没有看见。」

就是那个看见，把你的那个东西去掉。看见就是对付。不要以为看见是一件事，对付又是一件事。神的话是有功效的，神的话发光照你，你的那个外面的人就去掉了。不是听见了神的话，将来慢慢的去作；不是神的光叫你看见，再叫你把所看见的除去；不是看见是一步，除去又是一步。光照就是除去。光照和除去是同时的，光一照，肉体就死。人的肉体摆在光底下都活不了。人遇见这个光，不必谦卑，就完全仆倒。在这个光底下的人，他所有的肉体都枯了。弟兄姊妹们，这就是功效。神的话是活的，神的话是有功效的。不是神说了话等你自己再去产生功效，是这话在你身上就有功效。

求主开我们的眼睛，叫我们看见这两方面的事：一方面是圣灵的管治，一方面是所示。这两方面合起来，就把我们外面的人对付了。盼望神施恩给我们，叫我们能把我们自己摆在神的光底下，也盼望这个光能有一次临到我们身上，我们能倒下来，我们真的能对主说：「主，我是愚昧的，瞎眼的，愚昧瞎眼到一个地步，多少年都是把我自己的当作你的。主，求你怜悯我！」


第八章　印象与灵的情形

破碎与印象

我们能不能作主的工，问题并不在乎我们说的是什么，也不在乎我们作的是什么，乃是在乎从我们身上出去的是什么。如果我们所说的是一件事，从我们身上出去的又是一件事，我们所作的是一件事，从我们身上出去的又是一件事，这就叫人得不着帮助。所以，从我们身上出去的到底是什么，这是要紧的问题。

我们常说，我对某人的印象很好，或者我对某人的印象不好。这个印象是从那里来的呢？印象不是照着他的说话。如果是照着他的说话，那他说好当然是好，说不好当然是不好，此外没有什么另外的印象可言了。但是事实上是有一个另外的东西，莫名其妙的东西，给我们一个印象。他所给我们的这个印象，是在他的说话和行为之外的另一个东西。在他说话的时候，或者在他有行为的时候，有另外一个东西从他身上出来，就使我们得着了一个印象。

给人印象的都是我们身上最强的东西。如果我们的思想从来没有被神打破过，我们的思想是一个不规则的、野蛮的思想，自然而然当我们遇见弟兄姊妹的时候，是用我们自己的思想去碰人，因此人所觉得的就是我们的那一个思想。或者我们有一个反常的情感，我们的情感过分的热烈或者过分的冷淡，我们的情感没有被主打破过，结果，很自然的，每一次我们和人来往的时候，就是我们的情感出去，人在我们身上所得着的印象就也是情感。我们身上最强的点是什么，从我们身上出来的也就是什么，人所得着的印象也就是什么。我们有法子约束我们的言语，有法子约束我们的行为，但是没有法子约束那从我们身上出去的东西。自然而然，你有什么，出去的也就是什么。

列王纪下第四章说到那个书念的妇人接待以利沙的事，圣经记载说：「一日以利沙走到书念，在那里有一个大户的妇人，强留他吃饭。此后，以利沙每从那里经过，就进去吃饭。妇人对丈夫说：我看出那常从我们这里经过的，是圣洁的神人。」以利沙经过书念，没有讲过一篇道，没有行过一件神迹，他每从那里经过，就是进去吃饭。那个女人凭着他的吃饭，就认识他是一个神人。这就是以利沙所给人的印象。

今天我们也要问一问自己，我们所给人的印象是什么，或者说，从我们身上出去的是什么东西，我们一再提起，我们外面的人必须被破碎。如果不是这样，我们所给人的印象，就都是我们那个外面的人。我们每一次到人面前去的时候，或者叫人心里难受，觉得你是一个爱自己的人，觉得你是一个刚硬的人，觉得你是一个骄傲的人，或者你给人一个另外的印象，叫人觉得你是一个聪明的人，觉得你是一个口才非常好的人。也许你是给人一个所谓好的印象。但是，这一个印象能满足神的心吗？这一个印象能满足教会的需要吗？神不满意这个，教会也不需要这个。

弟兄们，神是要求我们的灵能出去，教会也是需要我们的灵能出去。所以，我们有一个非常大的需要。也是一个非常要紧的需要，就是我们外面的人必须被破碎。如果外面的人没有被破碎，我们的灵就不能出去，我们就不能给人一个灵的印象。

有一个弟兄在那里讲圣灵，他讲的题目是圣灵，但是，他所有的话语，所有的态度，以及所引的故事，都是充满了他自己。人坐在那里听，实在难受。他满口是圣灵，满身却是自己，讲的话语是圣灵，给人的印象是自己，这样，有什么用呢？所以，我们不要专注重道理，要紧的是从我们身上出去的到底是什么。如果你出来的就是你的自己，别人所觉得的都是你这个人，尽管你的题目好得很，你的道理好得很，那有什么用呢？神不要我们一直注意道理上的进步，神是要对付我们这个人。如果我们这个人没有受对付，我们在神的工作上就没有多大用处。我们只能给人属灵的道理，却不能给人属灵的印象。如果我们所讲的道理是属灵的，我们所给人的印象却是自己，那就可怜得很！所以我们一直提起要让神拆毁我们外面的人。

一次过一次，神在环境里安排我们的遭遇，来把我们那个强点打碎。你强，一次击打没有过去，第二次又来了。你若还是强，第三次的击打又来了。神不放松你，总要把你的强点打破，祂无论如何不停止祂的工作。

圣灵藉着管治成就在我们身上的，不像普通的听道。普通的听道是先在心思里明白道理然后经过多少月，也许经过多少年，神才带我们进入那一个真理。是听道在先，进入真理在后。但圣灵的管治不是这样。圣灵的管治有一个特点，就是当你看见那一个真理的时候，也就是你得着的时候。两个是同时的，不是先看见道理然后才得着。我们是愚昧的人，听道的领会比较快，而对于管治的学习却非常慢。许多道理听一次就记得，但是对于圣灵的管治，可能十次还莫名其妙，不知道到底圣灵管治我们的是什么。主作了一次打不碎，还得再来作一次，作两次。你被圣灵管治一次、两次、十次、百次，管治到主把这件事成功在你身上，也就是那一天你看见那个真理。你看见那个真理的时候，你也同时得着那个东西。所以，圣灵的管治就是圣灵的拆毁和建立，就是圣灵的工作。一个人经过圣灵的管治，同时看见真理也得着造就，同时被拆毁也得着建立。你被圣灵管治到有一天，你真是在主面前有所看见，有所摸着的时候，你要说：「感谢主，原来主过去花五年的工夫、十年的工夫一直对付我，就是要把这件事对付掉。」感谢主，多次经过对付，这个东西就真的掉下去了。

光照与杀死

光照也是圣灵的工作。圣灵就是用这两个工作——管治和光照——来对付我们外面的人。有的时候同时作，有的时候轮流作。有的时候，是圣灵的管治在环境里，一直要把我们那个强点对付掉。有的时候，神有特别的恩典，就特别用光来照亮。有一件事是我们要清楚看见的，就是肉体只能隐藏在黑暗里。没有黑暗，肉体就没有地方隐藏。许多肉体的行为所以能存在，就是因为我们根本不认识它是肉体。光照给我们看见什么是肉体，我们就惧怕，就不敢动。

在教会丰富的时候，在神有话出来的时候，在话语的执事强的时候，在先知的讲道不缺少的时候，光就出来得多，光就出来得厉害。这个光一临到你，你才知道，你口里所说的骄傲，原来就是这个东西叫骄傲。本来你说到你骄傲的时候，你还以为你的骄傲是可夸口的事。但在光中看见骄傲的时候，你就要说：「啊呀！这就是骄傲，原来骄傲是这样可恨，原来骄傲是这样污秽。」在启示的光中所看见的骄傲，和平常口里所说的骄傲，是完全不同的。随便说说的骄傲，你不觉得它的可恨，你不觉得它污秽到什么地步。你在那里说自己的骄傲，但是你缺少感觉。等到有一天在光底下被照明，就完全不一样。光照叫你看见你的真相。你今天所看见的自己，比你以往所说的自己不知道可恨到多少倍，是千万倍的可恨，千万倍的污秽。到这个时候，你那个骄傲，你那个自己，你那个肉体就除去了，就萎下去了，就没有方法再活了。

这是一件最奇妙的事，就是在光中所看见的，也就在光中杀死了。不是看见是一步，杀死又是一步。不是说我在光中看见我自己不行，然后经过多少年，慢慢的把我这个不行的东西除掉。而是我在启示的光照之下看见我自己的不行时，我那个不行就了了，就倒在地上了。光能杀死，这是在基督徒经历中最奇妙的事。圣灵启示你的时候，你那个人也就受对付。所以，启示乃是看见而杀死，藉着那个看见，肉体就萎下去了。启示就是神作工的方法，启示就是神的工作。光一启示就是杀死。光启示出来叫人看见，就是那一个看见把你看死了。那一种的污秽，那一种的可恨，那一种的被主定罪，能够给你看见，你那个东西就活不了。

光杀死，乃是基督徒经历中最大的事。保罗不是被光照了就赶快跪在路旁，乃是被光一照就倒下去。保罗本来什么事情都会想，都有把握；但是，光一照，他第一个反应是仆倒下去，是胡涂，是不知道。光会叫他仆倒在地。我们要注意，这件事是一步，不是两步。不要照着我们的头脑里去想：神先光照我，叫我懂得，然后我就去作；神先光照我，叫我知道我不行，然后我就去改。不是这样，神的工作不是这样。神是给你看见，你那样可恨，你那样污秽，你那样不行，你一看见就要说：「啊呀！我是这样污秽的人，我是这样可恨的人。」神把你的那个真相给你看一下，你就倒下去，你就萎掉，你爬也爬不起来。一个骄傲的人被主光照之后，你请他骄傲也骄傲不起来。如果有一次，你在神的光中看见你的真面目，看见你的骄傲是怎么一回事，那个印象在你身上永远不会过去；有一个东西叫你觉得痛，叫你觉得你是没有用的，叫你不能骄傲。

另一面，当神光照的时候，乃是我们相信的时候，俯伏的时候，不是求的时候。有许多弟兄姊妹，当神说话的时候，他们在那里祷告，结果就看不见光。我们得救时的原则，和神后来作工的原则是一样的。我们得救蒙光照的时候，只要跪下来说，「主，我接受你作救主，」接下去就有事情发生。如果有人听了福音，祷告说，「主，我求你作我的救主，」也许祷告几天还不觉得主救他。所以，主一光照我们，我们应该立刻俯伏在光底下，对主说：「主，我接受你的断案，我接受你对我的看法。」这样，神能立时给你更多的光，叫你看见你自己是多么污秽。

当神光照的日子，多少事情，我们过去以为都是奉着主的名去作的，是为着爱主的缘故去作的，现在，这幅图画都变色了，你发现在你以为最高尚的目的中，都有最低最卑鄙的存心。你本来以为是完全为着神的，现在发现你里面为着自己的是何等多，并且多到叫你只有伏到地上去。人的自己是无孔不入的，连神的荣耀都打算偷窃，还有什么是人所不能作的！在神光照的日子，你要发现原来我自己是这样的人。只要有神的启示，我们的情形就赤露敞开。祂把我们赤露敞开到一个地步，叫我们能看见自己。本来只有祂认识我们，我们在祂面前是赤露敞开的，但我们对于自己不认识，我们对于自己不是赤露敞开的。当神将我们里面所有的思念，所有的存心都翻出来给我们看的时候，我们就不只赤露在神的面前，也是赤露在自己面前。当我们赤露在自己面前的时候，我们就抬不起头来。当我们没有被显明的时候，我们不认识自己，我们还马马虎虎的以为无所谓。但是我们在神的光中看见了自己，我们就要羞耻到无地自容。原来我是这样的！我以往所夸口的到今天才知道是这么一回事！我本来以为我比别人好，今天我知道原来我是这么一个人！我在神面前不能用更好的字眼来说我自己，我是污秽的，我是可恨的。你要说，这么多年，我的眼睛是这么瞎，是这么看不见。你越看见自己的污秽，你就越是感觉羞耻，好象全世界的羞耻都压在你身上，你就倒在主面前，你起首在神面前懊悔说：「我懊悔我自己，我恨恶我自己，我承认我自己是无法可医的人。」

就是这个光照，就是这个懊悔，就是这个惭愧，就是这个恨恶，就是这个抬不起头来，把你多少年来所脱不掉的东西，一下子就脱掉了。所以人的蒙拯救，就是在乎那一下子的看见。看见与除去是一步的工作，是连在一起的。主在那里光照，主也就在那里拯救。光照也就是拯救，看见也就是脱离。我们在主面前需要有这个看见，需要有这个光的照亮，我们的骄傲才会除掉，我们那个肉体的行为才会停止，我们外面的壳子才会破碎。

管治与启示的比较

这两件主要的事摆在我们面前——一件是圣灵的管治，一件就是神的光照，或者称它作圣灵的启示。在这里我们把它稍微比较一下：圣灵的管治，普通说来是相当迟慢的，都是一次过一次的，有的时候对付一件事需要好几年。还有，圣灵的管治不一定藉着职事的供应，许多时候，没有职事的供应，圣灵却在那里有管治。但是，圣灵的启示就不一样。许多时候，乃是很快的，也许是几天之内，或者几分钟之内就来了。在神光照之中，也许几分钟，也许几天，你看见：我这个人了了，真是一点用处都没有，我以往所有的夸口都是我的羞耻。还有，圣灵的启示，许多时候是藉着话语的供应。所以当教会强的时候，话语的职事多的时候，圣灵的启示就也多。但即使没有话语的职事，即使缺少圣灵的启示，也没有一个人可以活在主面前而保留他外面的人。因为即使缺少话语，即使缺少启示，圣灵的管治还是有的。你就是多少年没有机会遇见另外一个信徒，圣灵还是在那里管治你，你在主面前所学的，还是能摸得很高。有的人因为教会软弱的缘故，失去了话语的供应，也有人因着自己的愚昧，连圣灵的管治都失去了。这不是说没有圣灵的管治，乃是说圣灵管治了多少年，而管治不出东西来，管治得没有结果。主一次击打，我们不晓得那个意思；主两次击打，我们仍不晓得那个意思；经过主十年的击打，我们还是一直好象无知的骡马，不知道主的意思；这是可怜的事。管治在我们身上必定不会稀少，所稀少的是我们看不见主的手。

许多时候，是主在那里打我们，但我们一直把人当作对象，这是完全找错了路。我们向着主要有一个态度：「因我所遭遇的是出于你，我就默然不语。」(诗卅九9)我们要记得，对付你的不是你的弟兄，不是你的姊妹，不是你的亲戚朋友，对付你的不是什么人，对付你的乃是神。你总得看见这一个。我们要看见：这么多年，主在我身上一直管治我，要对付我这个人，可是因为我无知，我就在那里怪人，我就在那里怪命运，这是不认识神的手，这是错了。你要记得，所有的事都是神「量」给你的。你所遇见的该有多少、多长、多重、该到那里为止，都是经祂量过的。主在那里定规一切临到你身上的事，没有别的目的，就是要打掉你那个突出点，打掉你那个刚硬的地方，打掉你那个难对付的地方。盼望主恩待我们，能看见主在我们身上工作的意义；也盼望主多给我们光，把我们的自己显露出来，叫我们爬不起来。如果主拆毁了我们外面的人，我们和人来往的时候，就不再是以我们刚硬的人去碰人。我们每一次遇见人的时候，我们的灵就能出去。

我们盼望教会能空前的认识神，神的儿女能空前的得着神的赐福。主是要把我们的人带到对了。不只福音对，乃是传福音的人也对；不只道理对，乃是讲道的人也对。问题是在这里：神能不能藉着我们的灵出去。灵出去就遇见世界上许多需要灵的人。没有一个工作比这个更要紧，也没有一个工作比这个更彻底，没有一个工作能代替这一个。主不是注重你的道理，不是注重你的教训，不是注重你的讲章，主是要问：你能给人什么种的印象？到底从你身上出来的是什么东西？你是叫人觉得你自己呢，还是叫人觉得主？你是给人摸着道理呢，还是给人摸着主？这是非常严重的问题，这个问题如果没有解决，那么，所有的劳碌，所有的工作，都没有多大价值。

弟兄们，主注意从你身上出来的，远超过注意你口里所说的。你每一次和人接触的时候，总有东西从你身上出去。如果不是你自己出去，就是神出去；如果不是你外面的人出去，就是灵出去。弟兄们，我们要重复的说，到底你站在人面前的时候，从你身上出去的是什么东西？这是一个基本的问题。求神赐福给我们，盼望我们能看见光。第三部主工人的性格


第三部 主工人的性格 * 第一章 会听别人的话

第三部 主工人的性格

第一章　会听别人的话

一个作主工作的人，他个人的生活，与他的工作有极大的关系。他在性格上、习惯上、行为上应该怎样，才能作一个被神用的人，这是我们所必须注意的。这是讲我们性情的构造，这是讲我们习惯的养成。这不是光在神面前得着一个经历就了的事、就够的事，这是需要在性情上有构造，需要主在这里替我们构造出一个性情来。有好些事情，需要在主面前操练、培养，养成一种习惯。这些事和我们外面的人所发生的关系比较多，这乃是把外面的人造就得合乎神的使用。自然，这需要神的恩典，需要神的怜悯，这些事不是一天就造得出来的。不过，光如果够的话，主如果有话的话，那些出乎我们自己的，不合用的，在光底下就变作萎了，长不起来了，不能继续了，同时，神怜悯我们，再在复活里面赐给我们新的性格。我们在这里所要提起的几件事情，都是多年事奉神的弟兄姊妹所经历，所看见的，如果缺少一个，就不行，就不能作工。

聆听别人说话

我们第一要提起的，就是要能听话。一个作主工作的人，在他个人的生活里，必须有一个习惯，就是能听话；不是顺服的听话，乃是坐下来能听别人的话，并且听了能懂。这在一个作主工作之人的个人生活中，是一个很大的需要。没有一个作工的人能够作好的工，如果他这个人是一直自己说话，不能听别人说话的。一个作工的人，如果只是自己说话，像放鞭炮一样，这一个放响了，连下去又是一个，一连串的放下去，这样的工人在神的手里没有什么用处。没有一个作工的人是可以一直在那里讲话的。如果你老是讲你的话，而不好好的来听别人的话，来听出同你谈话的人到底有什么难处，那你就没有什么用处。当一个人来到你面前讲话的时候，你必须在神面前学习会听。一个人一来到你面前讲话，就有三种话需要你听出来：第一种，他讲出来的话；第二种，他没有讲出来的话；第三种，他灵里面的话。

第一，要听懂人讲出来的话

人一到你面前来，你自己在神面前应该是一个安静的人，你的心是不乱的，你的灵是安静的。你里面是像一张白纸一样，没有一点成见，没有一点主观，没有一点偏向。你里面没有定规，也没有审判。你在神面前把你自己摆在一个完全安静的情形里。然后，那个人在你面前一开口，一说他的事，你就学习在那里听他的话。你安静地听的时候，你就能知道他所说的是什么话。

听人讲话，并不是一件容易的事。当一个弟兄在那里讲一个问题的时候，你到底能听懂多少？有的时候，一个弟兄在那里讲一个问题，几十个人坐在那里听，可能有几十种不同的听法。你听的是一个样子，他听的又是一个样子，结果就有几十种不同的想法。对于一个真理，如果也有几十种不同的想法，那可糟了。所以，学习听人说话，是一个基本的训练。学习听懂人所讲的话，是作工的人基本的学习。别人带了一个重担到你面前来，把他的难处告诉你，盼望你能给他一些帮助，如果你把他听左了，那怎么办？如果你根本没有听见他的难处是什么，就是凭着你这两天所思想的给他一个答复，那怎么办？有的人刚好这两天有这个思想，刚好在头脑里转这个念头，生病的人来，告诉他这一个，健康的人来，也告诉他这一个忧愁的人来，告诉他这一个，快乐的人来，也告诉他这一个，不能安静的坐着听他讲到底是怎么一回事。如果作主工作的人连话也不会听，他怎么能帮助人呢？所以，当有人在你面前说话的时候，你要留心的听，你要知道他到底是怎么一回事。一个作主工作的人在帮助别人的时候，比医生诊治病人还要难。医生还有化验室帮助他们，一个作工的人是要自己去化验。一个弟兄或者一个姊妹到你面前来，说了半个钟点的话，就是这半个钟点把所有的问题都摆在你面前，你不知道到底也平时生活的情形怎样，你也不知道他的家庭情况怎样，你也不知道他在神面前的光景怎样；他坐在那里十分钟、二十分钟、半点钟，这已经是很长的时间了；如果你不会听话，你能用什么去帮助他呢？所以，每一个作工的人，需要有一个习惯，有一个本领，有一个能力，就是能坐下来听，并且能够听得出来到底他是怎么一回事。这件事相当紧要，我们要常常注意这件事。我们要学习听人一讲就懂得，听人一讲就清楚是怎么一回事，听人一讲就能在自己里面画出那个图来，对于那个情形相当清楚，相当有把握，这样，我们就知道我们能不能应付这一个需要。有时候，你知道这一个弟兄的情形是超越过你的能力所能帮助的，你就明明的告诉他你不能帮助他。你一听他讲的话，就知道他站在什么地位上，你自己站在什么地位上。这是第一种我们应当听懂的话。

第二，要听懂人所没有讲出来的话

我们在神面前也要听出人所没有讲的话。我们要懂得有多少话他没有提起，有多少话是他应该告诉我们而没有告诉我们的。要听懂这一种话比要听懂第一种话更难，因为第一种话是他说了出来的，现在是要听他没有说出来的话。人告诉你话的时候，往往是说了一半，还有一半没有说，这就要看作工的人自己行不行。如果你不行，人所没有说的话，你就听不出。人没有这个意思，你硬把它加进去，那是你自己的头脑有病。他口中没有说，他心里也没有说，那是你误会人，是你硬塞进去的。所以，你要断定到底这个人说什么，到底这个人没有说什么，你必须在神面前相当清楚。有时候，人往往把不相干的话说了，却把要紧的话没有说。你怎么知道他要紧的话没有说，那就在乎你自己在神面前必须有相当的对付。一个弟兄来到你面前讲话，你不只要清楚他所已经说的，你也要清楚他所没有说的，你要知道他所没有说的那个话大概是指着什么说的。这样，你在神面前才有把握，你对于这位弟兄才有方法帮助他，才有方法劝勉他或者责备他。如果你里面是胡涂的，别人说话你不能听，你就是凭着你自己所有的告诉人，那你就是把你的话对他说完为止，你根本不知道他的意思，你也就根本不能给他帮助。事实告诉我们，不能听话的人，在工作上的用处少得很。有许多人这个病大得很，根本不会听人说话，根本不会听人所没有说的话，他那个感觉少得很，要盼望这样的人来按时分粮，那是不可能的事。

第三，要听懂人灵里的话

不只人所说的要听，人所没有说的要听，并且在人所说的和没有说的之外，还有一种话需要听，我们称它为灵里面的话。每一个人一开口说话的时候，他的灵也说话。一个人肯对你说话的时候，你总有机会能摸着他的灵。一个人不开口，他的灵关在里面，你不容易知道他里面的话；但是一个人一开口，他的灵总是会出来，不管他怎样管住自己，总是在某个地方，他的灵出来。你能不能听懂人灵里的话，那是看你在神面前的操练如何。如果你有学习，人所讲的你能知道，人所没有讲的你也知道，连他那个人的灵究竟如何你也知道。当他说话的时候，你会听出那几句话是他的灵所说的。这样，他头脑里的难处你知道，他灵里面的难处你也知道，你就有把握对付这一个弟兄。不然的话，人把他的难处说了半点钟之后，你还听不出来他里面的病是什么，你就不能医好他的病。

这件事的的确确是我们作工之人的需要。何等可惜，没有多少弟兄姊妹是会听话的。有的弟兄姊妹，你同他谈一个钟点的话，他仍然不懂你的意思。我们听话的能力真是差得很。如果人对你说话，你尚且一直听不懂，那么，神对你说话，你怎么能懂呢？人坐在你旁边，他所说的话相当清楚，如果你连这一个都听不懂，那么，神在你里面说话，你听得出听不出，就大有问题了。人物质的话你都听不懂，神在你灵里讲话，你能听得懂吗？

一个弟兄有难处，你根本看不出他的病在那里，他的情形怎样，他的错在那里，那你对他说什么话好呢？哦，弟兄姊妹，我们不要以为这是小问题。如果这个问题我们不对付，不学习，就是我们能读圣经，会讲圣经，会作许多的工作，但是我们不能作一个对付人的人。我们不是光作一个传道的人，只站在那里讲话，我们是要对付人。如果我们连话都不会听，我们怎么能对付人呢？我们要看见这一件事的严重。弟兄姊妹，你曾花了多少工夫在神面前学习听人讲话呢？你有没有花过工夫来学呢？我们应当花工夫来学习听话，来知道人所说的是什么，来知道人所没有说的是什么，来知道人在灵里面说的是什么。人的口和灵是不一定一致的，许多人的口说这个话，灵里面却是另一种情形。可是他的口不能隐藏他的灵，他的灵总是会出来，当他的灵出来的时候，你就知道他。如果你没有这一个知道，你要帮助人就相当困难。有一个可笑的故事，就是有一个老医生，只有两种药，一种是蓖麻油，一种是奎宁丸，无论什么病人来，若不是给蓖麻油，就是给奎宁丸，他拿这两种药统治各病。有许多弟兄去对付人，也只是用一两种药，不管你是什么种的情形，他总是对你说这些话。这样的弟兄不能帮助人。一个神所托付的人，神所能用的人，都有一个本领，就是你对他一讲话，他就知道你说什么。如果我们没有这一个本领，我们就不能医治别人的病。

如何聆听

我们怎么能听懂人的话呢？

要不主观

我们要记得，不能听懂话的最主要原因就是主观。所有主观的人都不能听懂话。如果你对于某一件事，某一个人先有了一个看法，你有了主观的意见，那么，一个人在那里无论说什么，你都听不进，你里面就是充满了你的那个意见。你里面的意见很牢固，他的意见要传到你里面来却传不进来。有许多人就是这样主观。他总是自己有意见，他总是自己有主意，他总是自己有看法，他那个意见，他那个主意，他那个看法是十分牢固的。他不管别人生的是什么病，他定规好了给人蓖麻油，他就给人篦麻油。这样的人怎么能听别人的话呢？有许多软弱的弟兄姊妹来到他面前，他根本摸不着他们的难处在那里，他老早定规好了要对弟兄姊妹说某些话，除了这些话，他就没有别的话好说。他自己的把握大得很，可是他没有看见别人的难处到底是什么。这样的人，怎么能作主的工作呢？所以，我们要求主教我们不主观，我们要对主说：「主阿，让我与人接触的时候，一点成见都没有，一点没有定规说他要生什么病。不是我定规他该生什么病；主，求你叫我能找出他生的是什么病。」我们要在神面前学习不主观，仔细的听，一样一样的在那里摸，一样一样的在那里听，听出这个人的难处到底在那里。

思想不要乱转

有许多弟兄姊妹在思想方面没有好好的学习过，他们的头脑是昼夜川流不息的在那里转，一直想不了。他们就是这样想，那样想，脑子里充满了各种思想。因此，别人的话要把别人的那个思想转到他里面去，就转不进去。许多人的头脑一直在那里想，想得够多了，他只能想他所想的，他不能想别人所想的，他不能知道别人的思想如何。他里面不够安定，因此他不能接受别人所想的。所以，我们如果要听人的话，我们这个人的思想必须是受过对付的。如果我们的头脑一直在那里转，像车轮那样不息的一直辖，就什么都打不进去。主的工人学习听别的弟兄姊妹说话的时候，他自己的思想必须安静。不只在主意上不要主观，并且在思想上也要安静。我们要学习想别人所想的，我们要学习知道别人所说的，我们要学习懂得别人话语里面的意思。不然的话，我们就没有多大用处。

要感觉别人所感觉的

要听懂话，还有一个基本的需要，就是听的时候，要有那一个人的感觉。光是听还不能懂得，要感觉人所感觉的才能懂得，有一个人顶伤心，顶困难，如果你嘻嘻哈哈的无所谓，那么，你话可以听了一大堆，但是没有用。你所感觉的与别人所感觉的不一样，你就不能领会他所碰着的是什么事。所有在感觉上没有受过对付的人，都不能觉得别人所觉得的。一个强硬的感觉不能进入别人的感觉，也就不能听别人讲话，如果你在神面前没有受对付，别人快乐的时候，你不能唱阿利路亚，别人感觉忧愁的时候，你不能感觉别人的忧愁，你的感觉不能进入别人的感觉，别人的感觉不容易进入你的感觉，你就听不出人的话。

怎样才能感觉别人所感觉的呢？要感觉别人所感觉的，自己在感觉上必须相当的客观。人在那里有一种感觉，你在那里必须自己的感觉是客观的，才有工夫来感觉到他所感觉的。如果你忙着感觉你自己所感觉的，你就根本不会知道别人的感觉。我们为着主的缘故，是众弟兄的仆人，我们不只把时间给他们，我们不只把力量给他们，我们并且把我们的感觉给他们。这是相当重的。不只他的事情我帮他的忙，并且是我的感觉进到他的感觉里去。我的感觉是自由的，我能进到他个人的感觉里去。这就是主耶稣受了各样的试探，能够和我们表同情的意思。

弟兄姊妹，这就是我们的感觉应当受对付的原因。我们的感觉受了对付，我们的感觉才不忙。如果我们的感觉是忙的，一直忙着感觉自己的感觉，那我们根本进不到别人的感觉里面去。所以我们不只要把我们的时候留出来为着人，并且要把我们的感觉空出来为着人。这就是说，当人对我们说话的时候，我们的爱，我们的喜乐，我们的忧愁，都得腾空出来。不然的话，我们有一个感觉把我们这个人占有了，我们里面就没有空的地方，我们就不能接受别人的感觉，去应付别人的需要。如果你在神面前没有你自己的喜乐，也没有你自己的忧愁，你里面是空的，你就能进到别人的感觉里去。不然的话，弟兄姊妹到你面前来，你自己那样忙，忙着替你自己感觉，那里还有工夫去替别人感觉呢？

一个学习事奉神的人，神对于他的要求是非常高的。他没有工夫为自己快乐，也没有工夫为自己流泪。如果你还有工夫为自己快乐，为自己流泪，为自己爱，为自己恨，你里面已经够忙了，已经满了，再没有空去应付弟兄姊妹的需要了。我们要记得，作主工作的人要里面是空的。如果你这个人是一直为自己快乐，为自己流泪，舍不得这一个，舍不得那一个，你就没有工夫去为着其它的人。你好象一间房子挤满了东西，没有一点空可以存放别的东西了。有许多弟兄姊妹所以不能作神的工，就是因为他们的爱已经爱光了，他们再不能作别的什么事了。我们必须知道，我们魂的能力就像我们身体的能力一样，是有限的。我们感觉的能力有多少，就只能感觉多少。我们魂的能力在某一个地方用得多了，在另外的地方就没有可用的了。因此，太爱人的人，决不能作主的工。主说：「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹，和自己的性命，就不能作我的门徒。」(路十四26)为什么？因为你爱了这些，你把爱都用光了。我们要尽心、尽性、尽力、尽意爱主我们的神，就是要把所有的爱都拿出来为着神。如果有一天我们把自己试一试；试出我们是一个有限的人，这是一件好事。我们必须知道我们的度量有限。我这只船只有这么大，如果都装满了，就再没有东西好装了。我们是有一定的限度的。所以，为了要进到别人的感觉里去的缘故，我们需要让自己的感觉相当空才可以。我们要事奉神，我们就要把自己腾空出来，我们的感觉要相当的空，我们的情爱要相当的空，我们的思想要相当的空，这样，我们才能进入许多弟兄姊妹的感觉里去。当我们两只手都在那里有事情作的时候，如果别人要托我们作事，我们就不能代他们作。当我们心里已经有够多的东西圣得够重了的时候，别人的东西就不能再压进去。所以，谁能把自己腾得最空的，谁就能包括得最大。有的人爱自己爱得够多，有的人对于他自己的家爱得够多，这样的人总是缺少爱弟兄的心。因为人的爱心只有那么大，人要把这些都放下，才能有爱弟兄的心，才能知道什么叫作弟兄相爱，才能作主的工作。

所以，作工的基本条件是必须认识十字架。人不认识十字架，人在主的工作上没有用。你不认识十字架，你总是一个主观的人。你不认识十字架，你自己的思想总是川流不息的不能停。你不认识十字架，你就只能活在你自己的感觉里。说来说去，必须认识十字架。我们没有便宜的路走，没有快捷方式，我们总得在神面前有基本的对付。这个基本的对付如果没有，你就没有属灵的用处。要学习求神怜悯我们，对付我们，叫我这个人不甘心作一个主观的人，不喜欢作一个思想停不了的人，不愿意作一个摸不着别人感觉的人。作工的人要把自己开起来，接受别人的难处。如果你能这样，那么，别人来到你面前一说话，你就能知道他所说的是什么话，你也能知道他所没有说的是什么话，你还能知道他的灵怎样。

明了说话的实意

每一个学习作主工作的人，第一件事必须学习怎样听人的话。当有弟兄姊妹说话的时候，或者有不信的人说话的时候，我们要学习在那里听，学习想他所想的是什么，学习摸他里面的感觉是什么，有什么话他没有说出来，他的灵怎样。当你这样学习的时候，你听话的能力就会大大的进步，你愈过愈快的能听懂别人的话，到后来，只要别人一说话，你就知道他所说的是什么。我们要记得，除非我们里面像一张白纸一样，一个字都没有，字才写得上去。必须你自己是相当安定的，里面没有你自己的思想，没有你主观的意见，没有你自己的感觉，你能够安安静静的听别人说，这样才能听懂别人的话。作工的人最要紧的不是知识有多少，最要紧的是他那个人要行。因为我们所有的工具就是我们这个人。神要用我们这个人来测量人；如果我们这个人不行，就不能被神使用。今天我们不是拿一个物质的东西去测量人，如果有一个物质的东西在那里，那倒简单了，一个体温表就能量出人的热度。可是在主的工作上，那个体温表就是我们这个人，我们这个人要量出别人的情形如何。因此，我们这个人是什么样的人，是非常要紧的。我们这个人如果错了，就不行。我们是神的器皿，这一个器皿的本身如果不行，就不能被神用着去对付人。听话，是一件非常要紧的事。你如果在神面前能听人讲话，你就能知道别人的情形，你就能进入别人的思想、别人的感觉，你也就能帮助人。

比方：有人来对你说话，把他的难处告诉你，如果你在神面前没有受对付，你就喜欢把教训告诉人。我们普通的习惯总是这样，遇到有人告诉我们什么，我们往往对他的病连摸都没有摸一下，根本还不清楚他的病是怎么一回事，就马上开口把教训告诉人。许多人都不能耐心把别人的话听完了，许多人都不摸人在那里所讲的是什么事，就马上提出了他们的办法。别人还没有说了两三句话，他们的教训、他们的指正就都来了。这么一来，别人就不能从他们那里得着真实的帮助。

这是不是说我们应当老坐在那里让人三个钟点、五个钟点的一直讲下去呢？那也不是。有的人是盼望坐在那里讲三个钟点的、五个钟点的，他盼望你一直听他。对于这样的人，我们不能让他一直讲下去。可是，一般说来，我们总应当给人相当的时间，总应当听他讲相当的时间。除非你里面相当的清楚，你已经学习过十年、二十年，你已经学会了一听就知道，才可以阻止人往下说。你总得用相当的时间来听人说话。并不是说要听三五个钟点，乃是说总要有足够的时间，你才能摸着那个人的情形。要知道，我们的工作是相当困难的，因为我们是对付活的人，并且是对付活的难处，是对付人在神面前属灵的难处。如果我们摸不出这个难处，我们就不能对人说什么话。决没有人事情的内容还没有听明白就能下断案。我们要对付活的人，我们要对付活的难处，我们要对付人在神面前的难处，所以，如果我们在神面前不够平，不够安静的接受，在帮助人的时候就有难处。许多人不能作帮助人的人，第一个原因就是他连听话都听不来。所以我们要求神给我们恩典，当人对我们说话的时候，我们能坐下来听，能安静的听，能听到懂。我们要留心听，听到懂才行。当我们听懂了，感谢神，事情就能成功了。我们总得学习听话，要听懂了才行。说话不容易，听话也不容易。许多传道的人说惯了话，要坐下来听话，就觉得不容易，但是这一件事我们总得要学。

我们里面要亮，要花相当的工夫来学习听人说话，来学习摸别人的感觉。如果不学会，那么在事奉主的工作上就有相当的困难。我们要学习试试看，听话听得来听不来。一个人在那里说话，我能听吗？我能懂他的意思吗？要听懂别人的话，光靠外面的安静还不行，里面总得在神面前受那个基本的对付，就是对付自己的主观，对付自己的思想，对付自己的感觉。许多事情省得了，可是基本的对付不能省。不受基本的对付就不能好好的事奉主。没有受基本对付的，连读圣经也读不好，因为读圣经也是有一定的条件的，不是把头脑摆进去就行的，不是人聪明就可以读圣经。基本的对付是不能缺少的。基本的对付一没有，你外面坐在那里听，你里面不亮，你里面仍然不能懂。一个弟兄在那里讲了一个钟点的话，你根本不知道他讲的是什么，那你怎么能帮助他呢？我们是神的器皿。人热，我们知道；人不热，我们也知道；人行，我们知道；人不行，我们也知道；我们是那个量表。难处是在我们自己不灵，把人所有的病诊断错了。

一般基督徒常有一个错误，就是以为一个作工的人出去，只要会讲就行了。不，这不行。作主的工不光是讲的问题，乃是灵的问题，是要知道弟兄姊妹许多属灵上的难处，是要知道怎样带领他们。如果我们自己里面不灵，不亮，根本摸不着弟兄姊妹里面的情形，那怎么能帮助他们呢？一个罪人在这里，你传福音给他听，你怎么知道他得救不得救呢？是不是光凭着他的口说呢？是你光凭着他所说的那一个才知道的吗？不，是你里面知道了。你怎么知道一个人是属乎主的？是不是他说「我信了耶稣，得救了」，你就知道的呢？是不是凡会背那个公式的人，你就给他受浸呢？不，是你里面知道了。你就是那个量表，你对不信的人是凭着那个量表，照样，你对神的儿女也是凭着那个量表。你怎么知道这个神的儿女属灵的情形是对的？你在神面前是亮的，你就能知道他是怎么一回事。所以，弟兄姊妹，你要受对付到一个地步，变成了神的量表才行。如果你里面有病，那就容易错；一错，事情就糟了。所以，里面必须亮，的的确确里面需要亮。何等为难，许多弟兄姊妹不要说里面不亮，就是连坐下来听人讲话都不行。弟兄姊妹，我们要学习安静，我们要学习听人的话到底是怎么一回事。我们里面要开起来，让别人的事情能够进到我们里面来。我们里面有记录，才能知道别人的难处是怎么一回事，才能给人帮助。


第二章　觉得人可爱

对所有人感兴趣

每一个作主工作的人，不只要有爱弟兄的心，还必须有爱人的心。所罗门说：「戏笑穷人的，就是辱没造他的主。」(箴十七5)人都是神所创造的，因此都是可爱的。事奉主的人，作工的人，如果爱弟兄的心不够，或者光有爱弟兄的心而没有爱人的心，这个人就不够资格、不够条件来事奉神。必须有爱人的心，必须对人有爱，才有办法来事奉神。所以，一切看见人就觉讨厌的人，看见人就嫌麻烦的人，看见人就轻视人的人，决不配作神的仆人。我们必须在神面前看见，人是神所创造的。人虽然堕落了，但是，人是我们的主耶稣所救赎的；人虽然是相当的刚硬，但是，人是圣灵所感动的。主耶稣来到地上，祂也是来作人，并且祂也像普通人一样，是从出生起，慢慢的长大成人。神要在地上设立一个标准的人，设立一个代表的人，神所有的计划都是在这一个人身上。等到主耶稣升天以后，有了教会，但教会还不过是要合成一个新的人。整个救赎的计划是人的高升，是使人得着荣耀。有一天，当我们真是明白神的话的时候，我们要觉得，「神的儿女」这个名词，还赶不上「人」这一个字的味道那么重。我们在那里要看见，神的计划、神的拣选、神的预定，是要得着一个荣耀的人。当你看见人在神计划中的地位的时候，当你看见人是神所有计划的集中点的时候，当你看见连神自己都降卑来作人的时候，你就要觉得人的宝贵。我们的主耶稣来到地上的时候，祂说：「人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」(可十45)主在这里的话是相当清楚：人子来，乃是要服事人。这里的「人」不是指着教会说的，也不是指着神的儿女说的，乃是指着地上所有的人说的。祂也不是说神的儿子来服事人，祂乃是说，人的儿子来，神子作了人子来到地上，服事人。这就给我们看见主耶稣对于人的态度。

有好些为神作工的人，他们有一个最大的难处，就是根本缺少爱人的心，根本缺少尊重人的心，根本缺少看见人在神面前有什么价值。今天我们好象学会了一点爱弟兄，就觉得是了不得的事了。我们本来是谁都不爱的，今天我们能够作一件爱弟兄的事，好象已经是一件了不得的事了。可是，弟兄姊妹，这是不够的。我们总得被神把我们这个人放大，给我们看见：人都是可爱的，人都是有价值的。你将来的工作能不能作得好，最主要的就是看你对于人的价值怎么看。你的工作将作得如何，就看你对于人的兴趣有多少，就看你对于人感觉不感觉兴趣。我们不是说你是不是对于一两个聪明的人感觉不感觉兴趣，那差多了。我们也不是说你是不是对于一两个特殊的人感觉不感觉兴趣，那差多了。我们乃是说你对于「人」感觉不感觉兴趣。这是一个非常重要的问题。「人子来」，这句话的第一个意思，就是主对于人感觉兴趣到一个地步，祂自己来作人。主对于人是这样的感觉兴趣，你怎样呢？有许多人，你对他们好象一点都看不上眼；有许多人，你对他们觉得没有意思。我们要问：主对这些人怎样看法呢？主说「人子来」，意思就是祂是人子，祂是以人的儿子的地位来到人的中间。主对于人是有兴趣的，主对于人是有感觉的，主对于人是重视的。主对于人发生兴趣到一个地步，是站在和人同样的地位上来服事人。希奇，有许多弟兄姊妹对于人不感觉兴趣。我们对于这件事要发怒。弟兄姊妹，你懂得「人子来」这三个字的意思吗？我们必须在神面前看见，主说这个话，是表明祂对于人感觉兴趣。弟兄姊妹，如果你说，「我到一班人中间去，我对他们不感兴趣」，那真是太不应该的事。

所以，在一个作工的人的生活里，有一个基本的要求，就是需要他这个人对于人有兴趣。这不是说他要在人中间去挑选他所认为有兴趣的人，某种人我对他有兴极，某种人我觉得他可爱。这乃是说他对于人总得有兴趣。我们必须注意主耶稣的特点，就是祂对于人有一个感觉，有一个爱心，有一个兴趣到一个地步，祂能说「人子来」。如果我们到某一个地方去作工，能够说某一个地方的人来，不是要受某一个地方的人的服事，乃是要服事某一个地方的人，那我们的态度就对，我们的那条路就对，地位就对。弟兄姊妹，我们要记得，作神仆人的人，不是把爱留起来，等到弟兄来才拿出来用。所有作主工作的人，如果有一个误会，以为他的爱乃是为着等到弟兄来才用的，他就不能作主的工。要知道，爱弟兄的爱，是后来的事，是另外一件事。你总得有爱人的心，你总得感觉人是可爱的。约翰福音三章十六节说「神爱世人」，这个「世人」是谁？这个「世人」就是世界上的人，包括没有得救的人，包括不认识神的人。神所爱的就是世人。地上的每一个人，神都爱他，这才叫「神爱世人」。如果神爱了他，而你对他不感觉兴趣，要等他作了弟兄才爱他，那你的存心与主不一样，你不能事奉神。你的心应当宽广到一个地步，感觉到每一个人都是可爱的，对于每一个人都有兴趣，只要他是，人就觉得他是可爱的，这样，你才能事奉神。

总要作服事的人

主耶稣接下去说：「人子来，并不是要受人的服事，乃是要服事人。」换句话说，主在这里的态度，总是对于人无所取。我们应当对于人感觉兴趣，我们应当感觉人的可爱，并且我们总不作占人便宜，要人服事的事。不只难为他们的事我们一点不作，叫他们吃亏的事我们一点不作，并且我们不受他们的服事。弟兄姊妹，也许你已经受过多年的教育，你已经到了一个地步能够说一句话，就是「和我一同作人的人」，但是，这个不是话的问题，这个乃是感觉的问题。比方有许多人和你一同作弟兄，你有感觉，你感觉某人是你的弟兄，你有这一种和他同作弟兄的感觉。但是我们要问：有这么多的人活在这里，你有没有一个感觉说，我是和他们一同作人呢？你有没有一个感觉说，他们是我的同人呢？如果你对他们没有这样的感觉，你就不能事奉神。所有事奉神的人，都是大的人，大到一个地步，人是被他包进去，抱进去，人是被他抱在他胸怀里的。在这里有一个顶大的困难，就是有许多作工的人都缺少这一种爱人的心。爱弟兄的心都已经是残缺不全的，爱人的心更谈不到了，也许在一百人中我们只挑一个人爱，在一万人中我们只挑一个人爱！如果我们是这样，我们就没有爱人的心。我们要记得，人是神所创造的，我们和所有的人一同是受造之物，一同是人。所以，我们的心必须放大，爱所有神所创造的人，所有与我同为人的人，不能让他们吃一点亏，不能让我们占人一点的便宜，不能有一点单要人服事的心。人子来，乃是要服事人，并不是要受人的服事。

弟兄姊妹，任何占人便宜的事我们都不可作。基督徒活在地上，应当常常看见，叫一个和我一同作人的人受一点亏，是可耻的事。不只亏欠弟兄是错的，就是亏欠人也是错的。我们的主对于人基本的态度，在消极方面，祂总是不受人的服事，祂没有一点意思为着祂自己要从人身上得着什么。我们要记得，需要别人有所牺牲，别人有所吃亏，让你自私的得着他们的服事，得着他们的供应，这样的事你不可作。

神的儿女在地上，不只因为主的命令的缘故，不应当占人的便宜，并且因为我们和世人一同为人的缘故，我们也不能从他们身上贪图丝毫的好处。我们总得在神面前看见人是可爱的。弟兄姊妹，如果你对于人不感觉兴趣，那你在神面前不管怎样作工，都是有限得很，非常有限。神盼望祂的仆人的都是度量大的人，都对于人有兴趣。只有这样，才能有恩慈，才能事奉神。

以人的地位服事人

主说：「人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」(可十45)「人子来，为要寻找拯救失丧的人。」(路十九10)「我来了，是要叫人得生命，并且得的更丰盛。」(约十10)祂来，都是为着人。马可福音第十章说祂来是为要服事人，以至于舍命作赎价。换句话说，祂来的目的是为着服事人，在服事中，人有那一个需要，需要祂舍命作赎价，所以祂就舍命，祂就作了多人的赎价。作赎价，乃是祂服事人中的一件最高、最终的事。主耶稣不是说，「人子来，乃是要替人作赎价」；主耶稣是说，「人子来……乃是要服事人」。祂的目的是服事人，祂对人是有兴趣的，祂看人是可宝贵的，是可爱的，是可服事的。祂服事人到一个地步，为了满足人基本的需要——需要一位救主，所以祂就舍命作多人的赎价。如果我们把主作赎价的这一个福音传给了人，而我们没有服事人的存心，那我们就没有资格作主的工。人是可爱的。因为人是可爱的，所以主不是说「神子」来服事人，乃是说「人子」来服事人。主耶稣是先服事人，先爱人，然后替人舍命。爱在先，舍命在后。你到人中间去，不可能你没有爱而能传主的舍命。你不要以为你能对人传舍命，等人接受了主，你才爱他。如果你对于人不感觉兴趣，你对于人不感觉宝贵，你没有感觉到他们和你都是神所创造的，「神创造人」这一件事在你身上轻得很，你对于「神创造人」不觉得有意思，那你不能对人传舍命。弟兄姊妹，我们必须先爱人，然后再引领他们接受主；不是等他们接受了主，等他们作了弟兄，才爱他们。可惜今天许多人都有这个缺欠，都有这个难处。许多人总是把爱摆在那里，等人作了我们的弟兄，作了我们的姊妹，才起首爱他们。弟兄姊妹，我们的主不是这样的。我们的主是先爱人，然后替他们舍命。今天我们是传救赎的人，我们也得先爱人，然后把救赎传给他们。我们的主是先服事人，先向人施恩慈，然后替人舍命；我们也得先对人觉得兴趣，先觉得人是可宝贵的，先向他们施恩慈，然后才能把主的救赎摆到他们面前去。

我们的心如果被神打开，能看见我们是和许多人一同作人的人，那我们对于人的态度就要完全改变了。我们就要觉得人是可宝贵的，所有的人都是可爱的。弟兄姊妹，你必须看见人在神面前是可宝贵的，因为人是神所造的，是照着祂的形像造的。今天的人还是当初照着祂的形像造的。你必须先是一个爱人的人，然后你在人中间才能作一个服事人的人。我们总得在神面前看见人是可爱的，人是有价值的。有许多弟兄姊妹在工作上，对于人的那个态度，那个性情、脾气，根本就不对。如果你觉得人在你身上是一个麻烦，是一个讨厌，是一个重担，是一个缠累你的东西，就根本不对。我们必须在神面前学习看见：人是神所创造的，人有神的形像，虽然人堕落了，但是人的前途还是何等荣耀，你要觉得人是可爱的。就是为着这一个，我们就觉得人在我们身上不是缠累，不是重担，不是可讨厌的，不是一个麻烦。这些人，主为了他们到十字架上去，我们的爱可以比这个少吗？一个人一被主摸着，真的被主摸着，真的认识主来到地上到底是怎么一回事，他就立刻看见，人都是可爱的，他就立刻看见，一个真认识主的人，不爱人是不可能的。

人是可爱的，所有人的罪恶都是可赦免的，所有人的软弱都是可领会的，所有人的血气都是可明白的。因为我也是罪人，所以我知道人是怎么一回事。另一面，我知道人是有价值的。弟兄姊妹，请你不要误会，主耶稣不是因为地上有这么多的人，所以祂来死。主耶稣说，牧人是去寻找那一只迷失的羊。主耶稣不是因为有九十九只羊失迷了路才来寻找，好牧人是只要有一只羊失迷了，祂就来寻找。换句话说，如果全世界所有的人都不沉沦，只有一个人沉沦，祂也愿意从天上降到地上来。当然，刚好在事实上，在历史上，祂救了这么多的人，但是以祂心中的爱来说，好象祂出去是为着一个人，祂就是为着那一只迷失的羊出来的。圣灵出来寻找失落的钱，不是因为十块钱都失落了才去找，乃是只有一块钱失落了就去找。父亲欢迎浪子回来，不是因为所有的儿子都成了浪子才欢迎他们回来，乃是只有一个浪子回来，父亲就欢迎。主在路加福音第十五章就是给我们看见，主救赎的工作，只要有一个人有需要，祂就作，不是要许多人有需要，祂才作。这给我们看见，主对于人是多么有兴趣。

所以，弟兄姊妹，如果你要好好的事奉主，就必须学习对于人感觉兴趣。如果对于人不感觉兴趣，那就不能作什么。就是作，也有限得很，因为你那个人太小，容不下这么多的人。乃是等到你一天过一天对于人更感觉兴趣，你的心越过越扩充，越过越大，明白人在神面前的价值，明白人在神计划中的价值的时候，你才明白救赎的意义到底是怎样的。不然的话，像我们这样窄小的人，要想作那样大的工怍，是完全错的事。人岂能不爱灵魂而救灵魂！人岂能不爱人而救人！这个基本的问题一解决，就有好些关于人的问题要接着解决。人的知识少，不应该拦阻你的爱；人的心刚硬，也不能拦阻你的爱。你如果有爱，你就没有轻看人的心，你就被神带到一个地步，你和人是站在同样的地位上。

有的生长在城市里的弟兄姊妹到农村去，对于农民有一种不该有的感觉，好象他们比农民高一点，这种态度是可恨的。我们的主不是说「神子」来不受人的服事，乃是说「人子」来不受人的服事。要传福音给人听，就得成了人子去。但是许多时候，作工的人到了一个地方，竟觉得自己是降卑了！降卑自己是应当的，可是以为到了什么人中间就是降卑自己，这种感觉是不应当有的。如果你在知识不如你的人中间觉得你是降卑了自己，那你必定没有降卑得好，因为你那个降卑是故意作出来的，不是自然的。我们的主来到地上的时候，从人看来，只看得出祂是马利亚的儿子，只看得出祂的兄弟是雅各、约西、犹大、西门，只知道祂的妹妹们也在他们中间，只知道祂是人子。所以，弟兄姊妹，你作人要作得像。你到人中间去，不要给人一个味道，好象你比他们高似的。这不是基督徒该作的事。你走到人面前去的时候，应当就像那一个人一样，不要给人觉得你是降卑了你自己去的。不然的话，你不能服事人，你那个路不对，完全不对。我们只能以「人」来服事「人」。我们不应该给人一个感觉说，我们一直在那里想降卑自己。不要叫人觉得你是另外一种的人。如果我们叫人那样觉得，那我们不是神的仆人。要事奉主，就非真的降到至卑不可。当你与知识不如你的人谈话的时候，如果你是站在另外一个地位上，叫人有另外一种的感觉，你就不是他们的人。

如果我们不能降到至卑的地步，我们就不能事奉神。我们要降到至卑，我们不能自以为比别人高。没有一个弟兄，没有一个姊妹，可以轻视一个知识少的人。知识少的人，在神的创造上，在神的救赎上，在神的计划上，都有人的前途，没有两样。我们在这里只有一件事与他们不一样，就是我们认识了主。弟兄姊妹，有许多态度是错的，我们整个人必须从这些态度里转过来，我们必须看见：人在神面前是同等的。我们的主能为着这些人来到地上，我也能为着这些人降卑。决不能因着知识的多少而有分别。

有人也许要问：对于知识少的人我能不轻看他。但是遇到了诡诈的人，犯罪的人，放纵的人，那对他该怎样呢？弟兄姊妹，在这些事上，你要回头去看你自己，在你没有蒙恩的时候，你是比他强吗？你把主的恩典从你身上减去的时候，你比他强多少呢？是谁叫你比他更圣洁呢？你在恩典之外看你自己的时候，你找不出你与他有什么不同。如果不是恩典叫你与他有所不同，你与他有什么不同呢？你只能低下头来说：「我是和他一样的罪人。」恩典只会叫你伏在尘埃里对主说：「主，是你救我！」恩典并不叫你高抬你自己，恩典叫你看见你本来与那些诡诈有罪的人是一样的。所有叫你与他不一样的，是神的恩典，而不是你自己。如果你所有的是接受来的，你有什么可以骄傲的呢？如果你的不同是恩典给你的，你就不能因着恩典而高抬自己。让我们多赞美恩典，多感谢恩典，而不要把自己高抬起来。你在神面前应当知道你与他是同样的人，他应当是你所爱的。他的罪是可恨的，但是他的人是应当爱的。这样，你就有够大的心把他带到主面前来。

神爱世人

我们要记得，所有被神用的人，都有他的特点，都有他可被神用的地方。神所能用的人，都是对人有兴趣的人，对人有极深兴趣的人。如果有弟兄能够心大一点，对于人有大的兴趣，神对于他的使用就要大大的增加。所以，弟兄姊妹，你要对人有兴趣。你如果对于人是冷冰冰的没有兴趣，那怎么能出去传福音呢？你出去是对付人去的，是救人去的，是得人去的，如果你对于人不感觉兴趣，那怎么办呢？如果你感觉人是麻烦的，人是讨厌的，那你出去作什么事情呢？没有一个医生是怕看见病人的，没有一个先生是怕看见学生的，如果我们传福音的人怕看见人，这岂不是怪事！要作主的工，就必须对人有兴趣。不是勉强的出去，是你自己有兴趣去接触人，与人交通。不是劝你去接触人，与人交通，是你自己心里感觉人是可爱的，人是可费贵的。弟兄姊妹，我们要学习知道：这么多的人，都是神所创造的，都是神所爱的，都是神所要的，神将祂的独生子赐给他们，盼望他们能够相信而给他们生命。我们与他们只有一点不同，就是我们已经相信了。我们要带领他们相信，我们要对他们感觉极大的兴趣。这样，我们在人身上就有作不尽的工作，我们就被神怜悯能作一个有用的工人。

弟兄姊妹，你如果要好好的事奉神，这条路必须走得正直。要记得，所有的人在神面前都有一个灵，这一个在神面前是同等的。人在神面前是一律的，因为人人都有灵魂。所以我们碰着有灵的人就得爱他，就得盼望服事他。这样，你走到南上去碰着一个人的时候，你就会有另外一种味道。一个人被神光照，看见弟兄和他是同一位父所生的，他就对弟兄有一种特别的味道。我们作工的人，也需要一个光照，就是看见人和我们是同一位神所创造的。有了这一个光照，那么，下一次碰着人的时候，也会有一种特别的味道。我们在弟兄姊妹中，有一种感觉，就是觉得他是我的弟兄，她是我的姊妹。我们还需要有一次神的光照，叫我们真的看见许许多多的人就是与我们一同作人的人，个个都是可宝贵的，个个都是可爱的，个个都是值得我们服事的。如果是这样，我们活在地上，就能够摸着神的事情，因为神是在那里注意人。这些人是神所创造的，我们能从这些人中救出人来加到神的教会去。教会是神的目的，但是神今天所注意的还是人，神愿意得着人。作主工作的人，没有一个可以轻视另一个有灵魂的人。如果你在态度上、行为上轻视一个有灵魂的人，那你在神面前就不配作祂的仆人。如果你要好好的事奉神，那你不只不轻看有灵魂的人，并且要学习作人的仆人，要学习在各种各样的事情上帮助人，甘心乐意的服事人。

有的人常常一面轻看那些好象不如自己的人，另一面又逢迎那些好象比自己高的人。在神的仆人，如果也有这样的事，那是十分可耻的事。我们对于所谓在我们之「下」的人，不应该有任何轻看的态度。我们要到神面前去看人的地位。这个问题如果不解决，就不能事奉神。我们要看见人的价值，这是一件大事，并且是一件可喜乐的事。你如果看见主如何来为他们死，你就能够有主来死的那个性情，你就能够进入到主的那个感觉里去，你就能够觉得人的可爱，你就能够对人发生兴趣。不然的话。你对于主的那个感觉莫名其妙，你不能作主的工作。


第三章　有受苦的心志

圣经的受苦观

所有事奉神的人，还需要有一种性格，就是要有受苦的心志(彼前四1)。这是相当要紧的事。当我们还没有从正面来看这个问题之先，我们要先说一点基督徒对于受苦到底是怎么看的。

圣经的教训是相当清楚的：神没有意思要祂的子民受苦。有一种哲学思想，认为人的身体需要受苦，不应该享福，因此，有这种思想的人，对于任何的享受，都认为是错的。我们作主仆人的人，代表主出去的人，必须清楚这是一种哲学思想，不是基督徒该有的思想。圣经里明显的给我们看见，神没有意思要祂的儿女受苦。圣经里明显的给我们看见，神没有留下一样好处不给我们。诗篇二十三篇一节说：「耶和华是我的牧者，我必不至缺乏。」这里所说的「不至缺乏」，不是说我没有需要，乃是说耶和华是我的牧者，我就不需要什么了。比方你刚才吃饱了饭，如果有人再给你一碗粥吃，那你必定说：「我饱了，我不需要了。」诗篇二十三篇一节的意思就是说，主是我的牧人，我就不缺什么了。换句话说，神没有意思要我们缺乏，祂是要我们饱足，祂没有留下一样好处不给我们。从旧约起，圣经一直给我们看见，神要看顾祂的子民，减少他们的难处，减少他们的痛苦，叫他们能够和外邦人有分别。歌珊地无论如何与埃及两样，神的祝福总是在歌珊。所以我们基督徒千万不要把那一种提倡受苦的哲学思想带到基督教里来。我们一把不是基督教的东西带到基督教里来，就要把基督教弄混乱了。这是我们必须注意的。

另一方，神不是不试炼祂的儿女，神不是不责打祂的儿女。神也试炼，神也责打。但是我们必须分别这一个与那一种提倡受苦的哲学思想不同。神在平常的时候总是愿意赐恩、照顾、扶持、供应祂自己的儿女，可是在有需要的时候，祂也责打、试炼祂自己的儿女。这并不是说，祂天天试炼他们。神乃是在需要责打祂儿女的时候才责打，并不是天天在那里责打，每一分钟在那里责打。神不是一直继续的在那里责打祂的儿女，一直继续的在那里试炼祂的儿女。乃是有的时候那样作，而不是平常的时候一直那样作。反而平常的时候祂总是顾念我们，替我们安排。当然，如果我们顽梗强项，祂也让试炼继续下去，祂也让那一个责打不离开我们。不过，在神的安排中，神总是继续作祂平时所要作的事，神不是愿意我们受苦。这一个，我们在神面前必须弄清楚。神是要把祂所有的好处都给祂的儿女，我们能够从主那里享受主所给我们的一切。

那么，圣经里所说的受苦是什么意思呢？在圣经里，受苦乃是我们在主面前专一拣选的路。就是说，本来主安排我们能够满有恩典的过日子，不过今天我们为着事奉神的缘故，为着要作神仆人的缘故，宁肯拣选这一条受苦的路。所以，受苦的路乃是拣选的路。就像大的三个勇士，本来可以跟着大过日子，可是因为大要喝伯利恒城门旁井里的水，他们就冒着险闯过非利士人的营盘去打水(撒下廿三14-17)。所以受苦是拣选的，而不是规定的。受苦是我们自己在神面前挑选的。我们为着事奉神的缘故，甘愿受苦。按着神的定规，有许多的苦是不必受的，但是因着事奉神的缘故，甘心拣选一条与普通人不同的路，这就是有一个受苦的心志。受苦的心志，乃是每一个事奉神的人基本需要的一个性格。我们如果没有受苦的心志，那就无论什么工作都作不好。一个事奉主的人，这一点一缺少，他的工作就非常浮浅。一个事奉主的人，如果没有受苦的心志，他在神面前就不能作工。我们在这里要稍微提起几点。

受苦心志不是受苦

我们要知道，受苦心志并不是受苦。受苦心志的意思就是：我里面在神面前有一个心愿，愿意为主受苦，我存心要为主受苦，我里面甘心乐意的要为主受苦。这个叫作受苦的心志。所以，有受苦心志的人，在事实上不一定都受苦，但是在心志上是把自己摆上的，是甘愿受苦的。比方说，今天主给你有得吃，有得穿，主给你有比较好的地方住，有比较好的家具用，那也未尝不可以享用。主如果这样安排，你可以在主面前接受，但你仍然有一个愿意为主受苦的心志。虽然现在你的身体并没有受苦，但是你的心志却愿意为主受苦。所以问题不光是在外面的遭遇，问题乃是在你里面的心志，就是在这一种什么都很好的情形里，你有没有受苦的心志。主不一定安排我们天天都受苦，但是所有作主工作的人，不能有一天缺少受苦的心志。受苦不一定是天天的，但是受苦的心志非天天有不可。

难处就在这里：有许多弟兄，有许多姊妹，有许多同工的家属，只要稍微有一点难处临到他们身上，他们就退缩，他们没有受苦的心志。如果主安排我们有很顺利的环境，使我们在物质上没有缺乏，使我们的身体相当好，那我们可以天天在那里事奉主，很顺利。可是，如果我们在一件事上稍微受一点试炼，稍微碰着一点难处，整个人就垮了的话，那就是没有受苦的心志。我们若没有受苦的心志，就一点试炼都当不起。

受苦的心志，意思就是我在神面前是预备好受苦的，是存心愿意受苦的，是拣选走这条受苦的路的。主安排我不受苦的时候，那是主的事；但我这一边总是预备好受苦的。所以，当主的安排有所改变的时候，当试炼临到我身上的时候，我就觉得我本来就应该这样，这一点也不希奇。如果你一点试炼都经不起，主给你安排好的环境的时候你接受，一有改变的时候你马上就退，或者把工作停下来，那就是你没有受苦的心志。我们要知道，工作不能等待你。你有得吃是这样作，你没得吃也是这样作；你有得穿是这样作，你没得穿也是这样作；你舒服是这样作，你不舒服也是这样作；你身体好的时候是这样作，你身体弱的时候也是这样作。在这里你就看见受苦的心志是兵器。这是厉害的，这叫撒但没有办法得胜。不然的话，一有试炼，一有难处，你的工作就不能作，就会立刻停止。

有的弟兄，有的姊妹，他们受苦是受了，但是他们在神面前一点没有觉得这个受苦的宝贵，因此一点没有感谢主的心。有时候，他们甚至在那里埋怨，在那里发怒言。他们就是怕那个日子不快快的过去。他们有祷告，但是从来没有赞美。在圣灵的管治之下所临到他们身上的，不是他们所愿意接受的。他们就是在那里盼望那个日子快快的过去。这一种情形，就是明显的给人看见，他们一点受苦的心志都没有。弟兄姊妹，在主给你平安的日子的时候，如果你没有受苦的心志，那么，当主使你的路顺利的时候，你就能走，路一泥泞，你就停止服事。这样是不行的。我们再说，受苦的心志并不是受苦。你有了受苦的心志，主不一定叫你受苦；可是你如果碰着受苦，你里面已经有了受苦的心志，你就不会退缩。受苦的人不一定都有受苦的心志，有许多人虽然是在那里受苦，可是他们一点受苦的心志都没有。所以，在受苦中间的人，可能有受苦的心志，也可能没有受苦的心志。很多的弟兄姊妹在那里受苦，碰着难处的时候，差不多天天在那里喊救命，天天在那里叫难受，一天到晚就是盼望那个日子赶快过去，这样的人一点受苦的心志都没有。他们只是受苦，他们并没有受苦的心志。所以，凡是在身体上、经济上，以及其它一切事情上受试炼的弟兄姊妹要注意：在主面前所能够算得数的，乃是你有没有受苦的心志，还不是你有没有受苦。你千万不要弄错了，以为你遭遇很苦，所以你就是为主受苦的。不错，你的遭遇是苦，但是你乐意为主受苦的心志到底有多少呢？你在主面前这个拣选的心志有多少呢？或者你是在那里埋怨，不平，自怜，自诉呢？要知道，人可能有许多心中的难受，可能有许多实际上的苦，同时也可能一点没有受苦的心志。受苦的心志是比受苦深得多的；有受苦的心志，不一定就在外面受苦；在外面受苦的，也不一定有受苦的心志。弟兄姊妹，你看见这个吗？这就像在物质上贫穷的人不一定灵里贫穷，有许多人物质贫穷，灵里可不贫穷。照样，有许多弟兄姊妹的的确确在那里受苦，但是他们一点受苦的心志都没有。如果主给他们挑选的话，他们不只一个月的受苦不要，一天的受苦不要，他们连一分钟的受苦也不要。他们没有受苦的心志。人一没有受苦的心志，他在工作上就不能作到什么地步。外面的要求越过他的能力的时候，他就立刻退缩。稍微需要他拼上的时候，他拼不上。他自己所宝贵的那一个，他舍不得。他只能在最顺利的日子里去作最顺利的工作。他需要主把所有的阻碍都替他拿去，好让他在这里作平安无事的工作。一个事奉主的人，他所要求的竟然如此，这是希奇的事。

我们必须清楚什么叫作受苦的心志。一个在平安中的弟兄，他受苦的心志可能比一个在试炼中的弟兄更强。他在主面前有受苦的心志，他预备好为主受苦；另一个弟兄正在受苦中，可是他并不愿意为主受苦。一个弟兄在平安中，另一个弟兄在试炼中，按人来看，那一个正在试炼中的弟兄是的确受苦了。可是从主那方面来看，主是更宝贵那一个在平安中而有受苦心志的弟兄，因为主更宝贵的是受苦心志，不是受苦。主并没有意思要我们受苦。所以我们不要以为苦受得多就行了。我们要记得，神在我们身上有一个要求，如果我们要对这一个要求答应得好，那就必须有受苦的心志，必须以受苦的心志为兵器。你没有这一个，你就没有法子为主争战。你一碰着难处，就要后退；主稍微叫你出一点代价，你就受不了；主稍微叫你痛一点，你就立刻退缩。所以，我们不是问你苦受了多少，我们乃是问你受苦的心志有多少。本来我们以为一个弟兄受苦多，必定在神面前蒙恩多，可是当我们碰着一个多受苦的弟兄的时候，我们竟然从他身上得不着一点帮助，后来就发现原来在他里面并没有受苦的心志，他在那里受苦是完全不甘心的。如果给他拣选的话，只要一分钟他就逃出来。他苦是受了，但是他人不在里面，人不甘心。他苦是受了，但在神面前却没有学一点功课，在他里面充满了背叛。这给我们看见，受苦的心志与受苦并不是一件事。主所着重的是受苦的心志——自己存心受苦，但不一定在受苦。我们不能用受苦来代替受苦的心志。

以受苦心志作兵器

在这里，我们要来看一看在作主工作上的难处。比方说，在工作上，有时候好象神在物质方面的预备不够，神把我们摆在这种物质缺乏的试炼中的时候，我们将怎么办？如果我们在物质上有一点缺乏，我们就停止我们的工作，那么，主对于我们要何等希奇，主也许要问我们说，你事奉到底是为着什么？所以，弟兄姊妹，在神的工作上，你作得好作不好，受苦的心志也是一个大问题。你不能说，我稍微碰着一点难处，我稍微受一点试炼，我就立刻停顿不作。没有一个作主工作的人可以天晴才出去，下雨就等在家里。如果你有受苦的心志，那就是：难，你也这样作；苦，你也这样作；病，你也这样作；死，你也这样作。受苦的心志，就是你站起来对魔鬼说：「任何的东西来，我还是干！」你里面如果怕什么，那么，撒但给你什么，你就落下去。如果你说，「饿，我不怕！」撒但给你饿，你不怕，撒但就只得退去。如果你说，「寒，我不怕！」撒但给你寒，你不怕，撒但就只得退去。如果你说，「病，我怕！」那撒但必定给你病，因为你一病就落下去。如果你说，「病，我不怕！」撒但对你就没有办法。你若没有受苦的心志，那么，撒但藉着你所怕的那一点来对付你，你就不行了。所以，每一个事奉神的人必须在神面前预备好，什么都不怕；这个来还是这样作，那个来还是这样作；家庭的试炼来还是这样作，身体的疾病来还是这样作；饿也吧，冻也吧，还是这样作！这样，撒但对你就无可奈何。你有这样的态度，就是你有受苦的心志。受苦的心志一没有，撒但只要把你所怕的一样东西摆进来，你就落下去，你在神的工作上就退下去，你就没有用。

弟兄姊妹，我们要对神说：「因着你爱的缘故，也因着你今天所给我恩典的缘故，无论天堂来也吧，地狱来也吧，我都是这样作。我行也是这样作，我不行也是这样作。」如果我们没有这样的心志，那只要我们的弱点被撒但一抓住，我们就立刻完了，我们就立刻没有用了。因此，我们要求神怜悯我们，叫我们知道什么叫作受苦的心志。受苦的心志，就是你里面计算好了，不管前途如何，我要为着主，不管遭遇如何。我要为着主。所以受苦的心志不一定就是受苦，也许不受苦也难说，但是里面的那个把握是拉牢了。如果你里面没有那个把握，没有那个主意，那你一碰着难处就垮台。如果你里面那个把握拉牢了，那就不碰着难处不成问题，碰到难处也不成问题。你看见了吗？基督徒事奉神的路，不是在受苦，乃是在受苦的心志。这就是说：如果主给你吃得好，你感谢主；如果主给你穿得好，你感谢主；如果主给你吃穿都不好，你也能感谢主。在你身上，这些事都不成问题——好不成问题，坏也不成问题。请记得，基督徒不是特意去找苦吃，但是基督徒却有受苦的心志。基督徒是预备好有难处也是这样作，有难处也不退缩。这个心志的问题如果不能解决，那就什么都不能解决。不要说别的，就是出门吧，不错，也许有人身体软弱一点，需要睡比较好一点的床，但是如果你说，「我的身体不大强，睡的床要好一点」，撒但就会在这一点上攻击你，使你睡的床不好。你不管床好不好，工作总是作下去，这就是有受苦的心志。如果主替你安排了好一点的床，那你不必故意去睡地板。主给你好的床，你睡，主给你不好的床，你也睡；不论床怎样，你总是把工作作下去，总不因床的不好而退缩。这一种的心志就是圣经里面所说受苦的心志。有的弟兄，虽然他平时的物质生活是比较差一点，可是他不一定有受苦的心志。我们不要以为物质生活较差的弟兄一定比物质生活较好的弟兄受苦的心志会大些。只有真实将自己奉献给主的弟兄，才有受苦的心志。因为受苦的心志是没有限量的，是没有底的。你到一个地方去，睡的是地板，再到一个地方去，连地板都没有，只好睡在铺着稻草的泥土上，你怎么样？有的入睡是睡了，可是很勉强的。他虽然受苦，但是他的受苦是有限的，只能到睡地板为止，再过去就不能了，好象说，他平常的生活已经够低，再底一些就不行了。这是有受苦的事实而没有受苦的心志，有的弟兄姊妹，平常虽然比较有享受，可是生活降底下去也能安之若素，他能睡在地板上，也能睡在用稻草铺的泥土上，他没有话，他甘心乐意，这就是有受苦的心志。神要拣选有受苦心志的人。我们必须记得，不是苦不苦的问题，而是有没有受苦心志的问题。你要事奉神，就非有受苦的心志不可。不然，你不能被神用。因为没有受苦心志的人，只要稍微受一点试炼，他就垮了。只要撒但把一件事情摆在他身上，他就什么工作都不作了。弟兄姊妹，你看见这一点吗？有受苦的心志，意思是生活降低的那个度数是能够没有限量的。

所以，我们的问题不是受苦多少的问题，而是受苦能受到那里为止的问题。受苦在我们身上不一定是需要的，但受苦的心志在我们的身上是必定需要的。主不是有意要把我们一直摆在受苦里面，主乃是要在我们里面造出一个受苦的心志来。所有学习事奉神的弟兄姊妹，如果出去作工而没有受苦的心志，那决不会刚强。如果你没有受苦的心志，那你是一个最软弱的人。你稍微碰着一点难处，你就会自己可怜自己，在那里为自己流泪，叹息说：「我竟落到这个地步！」从前，有一个姊妹在那里流泪，另有一个事奉主多年的姊妹问她说：「你为谁流泪？」哎，许多人流泪是为自己流泪。他看自己是这样可爱，自己是这样可宝贵，竟然落到这样的地步，所以就为自己流泪。这样的人是最软弱的人，他一碰着事情，自己就先倒下去。

所以问题是：当试炼来的时候，痛苦来的时候，你的心摆在那里？一面是你痛苦的问题，一面是主工作的问题。如果你没有受苦的心志，你就立刻把主的工作牺牲了。你为自己难受还来不及，你宝贵自己还来不及，你那里还有心顾到主的工作！弟兄姊妹，我们要学习有受苦的心志。不错，如果我们把工作一放，受苦就会过去，但是工作就因此受到亏损。所以问题就在这里：如果受苦的心志一没有，受苦的心志一缺少，那就任何时候撒但都能叫我们放弃工作，任何时候撒但都能叫我们牺牲工作。我们在神面前要记得，我们是维持神荣耀的人，无论神叫我们活也吧，神叫我们死也吧，我们的责任不能不背，我们的工作不能不作，我们在神面前总得坚持到底。我们并非盼望弟兄姊妹受苦。如果弟兄姊妹在可能的情形中，衣食住在神面前都合乎所需要的，那是好的。我们决不要弟兄姊妹故意去找苦吃，我们决不要把苦加在人身上，我们盼望神所给我们的东西一点不缺少，但是我们必须注意受苦的心志是需要的。一方面我们要觉得神一点好处都没有留下不给我们，另一方面我们必须有受苦的心志。不然的话，我们遇着一点难处就会倒下去，生活一不如意就会倒下去。

受苦心志的基数

那么，受苦的心志应该有多少呢？圣经的要求乃是「至死忠心」(启二10)。换句话说，就是要什么苦都吃得下，一直到死都行。当然，我们不是要走极端，但是受苦的心志不能中庸，如果需要中庸，宁可让主来替你中庸，让教会来替你中庸，让年长的弟兄们来替你中庸，你自己总要把你自己摆上去。如果你自己把你自己中庸了，你怎么能作工呢？你在工作上没有路好走。这一种把自己的命看作宝贵可爱，一直拉在自己手里的人，他在神的工作上怎么作也不会作多少。我们要个个预备至死忠心。我们总是走这条路。当然，主不会因你忠心就叫你去死，但是保守生命是主的事，我们自己不必保守。主如何安排，那是主的事，但是我们这边总是预备好把自己舍了。无论什么苦，我们都要忍受得来。弟兄姊妹，你如果爱惜自己的性命，你就不能忠心到死。要忠心到死的人，就得不爱惜自己的性命。不爱惜性命以至于死，这是主对我们基本的要求。受苦的心志在我们身上应当是强的，应当强到一个地步说：「主阿，就是死也行！在任何困苦的情形里都无所谓，我愿意摆上我自己的性命为着你！」弟兄姊妹，如果我们没有这样的心志，那我们一碰见难处就会停下来。所以，所有作主工作的人，都需要学习这一个功课：不爱惜自己。凡爱惜自己性命的，他怎么作都有限得很，到了一个时候总是停下了。神需要厉害的人出来事奉祂，神需要舍得把性命摆上的人出来事奉祂。你不要耽心说，我要怎么作才不会走极端？那是另外的事。我们不要为自己把什么都安排好了。我们每一个人在神面前那个受苦的心志总是应当绝对的。我们再说，我们不一定受苦，但是那个受苦的心志总得有。我们总得预备好什么都不管，不只外面的难处我们不顾虑，并且连身体的难处我们也拼得上。如果我们爱自己，不能把自己拼上，我们就不能作什么。我们要对主说：「主阿，我愿意把所有的都摆上。从今以后，不管遭受任何的苦难，都不能拦阻我事奉你。死也吧，活也吧，苦也吧，乐也吧，我总是这样拣选！」

弟兄姊妹，有一件事是有果效的，就是至死忠心的事奉主。你越站在这个地位上，你就越看见撒但对你毫无办法，撒但无路可走。哎呀，自爱的人实在爱自己，稍微遇到一点痛苦就流泪不止，叹息不已，实在是太爱自己了！如果我们不爱自己的话，眼泪也就没有了，叹息也就没有了。弟兄姊妹，每一个走在这条路上的人，都是把命摆上的人。如果你要走这条路，你总得对主说：「主，也许你所命定的路要我去受苦，也许你所命定的路没有要我去受苦，但无论如何，我总是预备好去受苦的。」我们说了再说，受苦是有限的，但是受苦的心志应该是无限的。主使你实际所受的苦也许是有限的，但是你在主面前预备受苦的存心应当是无限的。如果你那个为主受苦的存心是有限的，那你就没有受苦的心志。一有限，就不行。这个要求是厉害的，但是主就是要这一个。比这个少，在神面前就没有办法事奉。我们不要以为存心受苦不过是多少受一点就算了。不，存心受苦是要到无限的地步，甚至于死也可以。如果比这个少，那只要撒但试探你一下，你就站不住。「弟兄胜过它，是因羊羔的血，和自己所见证的道，他们虽至于死，也不爱惜性命。」(启十二11)你如果良心无亏，对撒但作得胜的见证，也不爱惜性命的话，撒但对你就无可奈何。撒但就是没有办法对付不爱惜性命的人。我们知道约伯的故事，撒但所以那样攻击约伯，就因为撒但不相信不爱惜性命的事。撒但对耶和华说：「人以皮代皮，情愿舍去一切所有的保全性命。你且伸手，伤他的骨头和他的肉，他必当面弃掉你。」(伯二4-5)撒但知道，它如果摸着约伯的性命，约伯如果爱惜自己的性命，撒但就有路了。所以启示录的话给我们看见得很清楚：撒但对于那些「虽至于死，也不爱惜性命」的人，毫无办法。

神工人们的失败就在这里——爱惜性命。我们要问：是工作更要紧呢，还是自己的性命更要紧？是我们的责任更要紧呢，还是自己的性命更要紧？是人的灵魂更要紧呢，还是自己的性命更要紧？是神的教会更要紧呢，还是自己的性命更要紧？是神在地上的见证更要紧呢，还是自己的性命更要紧？一切自爱的人都不能事奉神，一切受苦的人也不够事奉神，只有那有受苦心志的人，有一个无限的心志，有一个「虽至于死，也不爱惜性命」的心志的人，才能够事奉神。我们今天在神面前，要再一次把自己献上。我们不是献给受苦，我们乃是预备好什么都摆上。主也许没有意思要我们舍命，但是我们有一个心志就是至死忠心。弟兄姊妹，多少次工作的失败，都是因为自己懒惰，保护自己，舍不得自己。我们不要弄错了，以为世人的眼睛是瞎的，以为弟兄姊妹的眼睛是瞎的；要知道，我们出去作工，如果我们什么都摆上，他们就会看得出来。如果我们有所保留，保守自己走中庸的路，他们也会看得出来。弟兄姊妹，主呼召我们的时候，是要我们一切都摆上。但愿主施恩给我们，使我们没有一个人是宝贵自己，舍不得性命的。我们要从心里学习不爱惜自己，不可怜自己。这是我们的路。如果不是这样，那我们的工作总是有限的。受苦的心志有多少，灵的工作也就有多少。受苦的心志如果是有限的，灵的工作也就有限。我们受苦的心志如果是有限的，我们所带给人的祝福也是有限的，我们工作的结果也是有限的。不必用别的东西来测量神所要给我们的祝福有多少，只要用受苦的心志来测量神所要给我们的祝福有多少。如果有无限受苦的心志，我们就一定会得着无限的祝福。


第四章　「攻克己身，叫身服我」

读经：哥林多前书九章二十三至二十七节

「凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。岂不知在场上赛跑的都跑，但得奖赏的只有一人；你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制；他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。所以我奔跑，不像无定向的；我斗拳，不像打空气的。我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。」

神工人基本的生活

在这一段圣经里，第二十三节说，「凡我所行的，都是为福音的缘故」，可见这是传福音、事奉神的人的路；第二十七节说，「我是攻克己身，叫身服我」，这是神的仆人对自己一个基本的要求，从二十四节到二十六节，保罗给我们看见他怎样「攻克己身，叫身服我」。

在这里我们要预先说明，保罗所说的「攻克己身，叫身服我」，并不是一种禁欲主义。不是像有的人受了禁欲主义的影响，认为身体乃是一种累赘，所以说脱离身体是一件好事。祟欲主义者认为身体是罪的根源，如果人严格的对付身体，罪的问题就能解决。我们必须指出，圣经决不相信身体是一个累赘，更不相信身体是罪的根源。圣经告诉我们，我们的身体是圣灵的殿(林前六19)，我们的身体是需要蒙救赎的，有一天，我们要有一个荣耀的身体。所以我们在这里提起「攻克己身，叫身服我」的时候，你千万不要把那一种禁欲主义的思想带进来。如果你把那一种思想带进来，那是你把基督教改作另外一个宗教了。我们不是传这个东西。我们不承认身体是一个累赘，我们也不承认身体是罪的根源。我们承认，人能用身体来犯罪，但是身体决不是罪的根源。人就是把身体对付了，还是会犯罪的。

在哥林多前书第九章里，保罗给我们看见，主的工人有一个问题要解决，就是身体的问题要解决。第二十三节说：「凡我所行的，都是为福音的缘故。」可见他的地位是传福音的地位。那么，他为了传福音怎么作呢？第二十四节到二十六节说出他在那里怎么作，到第二十七节，保罗把他所说的点明出来，他说他在那里是「攻克已身」。根据新约圣经原文，「攻克」的意思是把脸打得青一块黑一块的「猛击」。「攻克己身，叫身服我」的意思是克服我的身体，好象「痛打」自己的身体，使它成为我的奴仆，顺服我这个传福音的人(这并不是真的用手去打物质的身体，并不是「苦待己身」(西二23))。这样，才不至于「我传福音给别人，自己反被弃绝了」。这给我们看见，对于一个作神仆人的人，「攻克己身，叫身服我」乃是一个基本的生活。每一个事奉神的人应该有一个基本的生活，就是叫身体服他自己。如果他的身体不服他自己，他就不能事奉神。保罗怎样解决身体的问题呢？他是「攻克己身，叫身服我」。第二十七节是题目，第二十四节到二十六节是解释。第二十四节到二十六节是保罗说到他如同攻克己身，到了第二十七节他才把这个题目点出来。现在我们来一点一点的看下去。

严厉的对付身体

第二十四节：「岂不知在场上赛跑的都跑……」这是保罗引赛跑作比方，意思说，基督徒事奉主，神的仆人作工，是像在场上赛跑一样，大家都在那里跑，非跑不可，不跑不行。「岂不知在场上赛跑都跑，但得奖赏的只有一人；你们也当这样跑，好叫你们得着奖赏。」他们得奖赏只有一个人，可是我们如果这样跑，个个人都可以得奖赏，这是我们的赛跑与那一种赛跑不一样的地方。保罗特别引场上赛跑来作比方，这就把第二十五节的话带进来。

第二十五节：「凡较力争胜的，诸事都有节制。」保罗着重的点就在这里：人要较力争胜，就得训练自己，在诸事上都得有节制，不能随便的吃，也不能随便的不吃；不能随便的睡，也不能随便的不睡。我们知道，那些要参加竞赛的运动家，在训练的时候，他们所受的约束是非常严格的。什么东西可以吃，什么东西不可以吃，都是有规定的；什么时候睡，什么时候不睡，也是有规定的。在上场以前，不许喝酒，不许吸烟，有各样的限制。到了比赛的时候，有许多严格的规则要遵守。所以，凡较力争胜的，诸事都有节制。也许有的人要说，烟不可少；有的人要说，酒不可少；有的人要说，出去玩不可少；但是，当人在赛跑的时候，是必须绝对的约束自己的身体的。「诸事都有节制」，节制什么？节制身体的要求，不让身体有过分的要求，有过分的自由。在赛跑的时候，身体只为着一件事，就是为着赛跑。它不是为着吃，不是为着穿，不是为着烟，不是为着酒，不是为着睡，乃是为着赛跑，有许多赛跑的人，不能多吃甜的富有淀粉的东西。不是这些东西不好，不是这些东西没有用，乃是这些东西对于赛跑没有用。因为要作一个赛跑的人，所以诸事都有节制。第二十七节的「叫身服我」的「身」，就是从这里起头的。身体要受约束，身体要听话。身体所有的功用不是摆在别的事情上，身体所有的功用只是为着一件事，就是要赛跑，并且要跑第一。

第二十五节接下去又说：「他们不过是要得能坏的冠冕，我们却是要得不能坏的冠冕。」他们不过是要得能坏的冠冕，他们尚且这样约束自己；我们是要得不能坏的冠冕，难道我们可以不约束自己吗？这里所说的「能坏的冠冕」，是指当时希腊人用鲜花扎成的冠冕说的，这一种冠冕至多三五天就凋谢了，但是赛跑的人还得经过长时间的训练，才能有盼望得到这个能坏的冠冕。保罗说：「他们不过是要得能坏的冠冕，我们却是要得不能坏的冠冕。」我们要注意保罗所说的比较：他们是在场上跑，我们是在世界上跑；他们是身体的跑，我们是事奉神的跑；他们在那里跑的时候，只有一个人得着赏赐，我们如果都跑，我们都可能得着赏赐；他们所得的奖赏是能坏的冠冕，我们所得的奖赏是不能坏的冠冕。这些对照都是有所不同的，但是有一个是一样的，就是第二十五节所说的「诸事都有节制」，身体的受约束是一样的。他们身体受约束，作一个在场上赛跑的人；我们身体受约束，作一个传福音的人。目的虽然不同，但是身体的受约束并没有分别。在赛跑的事上身体要受约束，在基督徒的生活中身体也要受约束。

第二十六节：「所以，我奔跑，不像无定向的；我斗拳，不像打空气的。」这说出保罗的跑不是没有目标的，他知道他要跑到那里。他说「我是攻克己身」，所以他的斗拳不像打空气，他是打他的身体。我们要把第二十六节和第二十七节连起来看。第二十六节是说出他奔跑不是没有定向的，不是人指东他就向东跑，人指西他就向西跑，他奔跑是有一定的方向的；同时，他斗拳也不是打空气，第二十七节马上指出，他是「攻克己身」，他是打击自己的身体。在前面已经说过，「攻克」在原文的意思就是「打」，而且是打得脸上青一块黑一块的「猛击」。是厉害的打，不是普通的打。普通的打，不会打得发青发黑。保罗这样厉害的对付他的身体，目的是要叫他的身体服从他自己。保罗所说的「叫身服我」，意思就是使我的身体作我的奴仆，也就是说，使身体不能放纵，使身体能受我的支配。

所以，目的是要「叫身服我」，手续乃是「攻克己身」，「攻克已身」的目的就是为要「叫身服我」。弟兄姊妹，如果你在这件事上不能得胜的话，那你宁可再学三年、五年，等你学会了才来作主的工作。所有事奉神的人，都必须学会使身体听话。圣经给我们看见，为主作工像赛跑一样，虽然你很喜欢事奉，但如果你的身体不听话，那就没有用。作主的工，不是那么简单的事。你不要以为人喜欢到讲台上去讲一点道，那一个人就是事奉神的人。没有这件事。保罗在这里的话给我们看见，必须是「攻克已身，叫身服我」的人，才能出来事奉神。如果你的身体还不能听你的话，那你在神面前还需要好好的学习。你不要以为只要有一点意思愿意为主作工就行了。主的工人必须攻克自己的身体，叫身体听他的话才行。如果身体不听他的话，那就没有多大用处。

拒绝身体的要求

那么，什么叫作「叫身服我」呢？要知道什么叫作叫身服我，必须先知道到底身体的要求是什么。身体有它的要求，我们在这里稍微提起几个具体的例子，像饮食、休息、睡眠、舒适、衣服、生病时的照顾等等，都是身体的要求。「叫身服我」，意思就是在工作有要求的时候，在场上赛跑的时候，我因为平日是攻克己身的，所以就能使我的身体听我的话。如果平日是放松惯了的，那么等到赛跑的时候，脚也不听话，手也不听话，肺也不听话，什么都不听话，就死能应付赛跑的要求。要使身体能听话，那是需要长期训练的，不然的话，临时就不要想身体能听话。如果你平日缺少这个训练，你没有攻克已身，没有对付过你自己的身体，那么到了需要的时候，你的身体就不能服你。当你要作工的时候，你就看见不行，因为身体的要求你不能解决，你自己管不了你自己的身体。

弟兄姊妹，你不要以为灵命好了就能作工，还得问你的身体到底如何。这是保罗给我们看见的。我们不是问你身体好不好，我们乃是问：你的身体听不听你的话？你能不能叫你的身体服你？你如果不能叫你自己的身体服你，你就不能在传福音的路上事奉神。这一个训练，不是一下子就能解决的。有些属灵的问题是可能一下子解决的，但是「攻克己身」也许需要三五年、十来年才能解决。身体放松惯的人，更需要花工夫学习严格的约束自己。

例如：身体需要睡眠。睡觉没有错，睡觉也没有罪，并且睡觉是身体合理的要求。神特意造了晚上给我们去睡觉，这是应该的。人不睡觉，怎么能工作呢？但是，如果我们是「攻克己身，叫身服我」的话，那就需要不睡觉的时候也可以暂时不睡觉；这个叫作「叫身服我」。我本来是安排好了每天八小时的睡眠，这样照顾自己的身体是应该的；但是，因为我「攻克己身，叫身服我」的缘故，好象我打我这个人，一下一下的打，打到我的身体能听话，如果今天我要不睡觉，我就能不睡觉。主在客西马尼园的那一夜，祂明明对那三个门徒说，「你们，……和我一同儆醒」，可是结果他们都睡着了，主就对彼得说：「你们不能同我儆醒片时吗？」主要他们一同儆醒，但是他们睡着了，他们连儆醒片时都不能。难道睡觉有错吗？没有错。睡觉是合理的，睡觉是应该的。但是，当主有要求的时候，如果那个「应该」不能克服，那就拦阻神的工作，关闭神的工作。所以，如果有人无论如何非睡觉不可，他就不能事奉神，这并不是说，事奉神的人就得天天晚上不睡觉，如果这样，那么他是天使了。你不是天使，你还是需要天天晚上好好的睡，不过，因为你学习跟从主，学习攻克己身，在有必要的时候，你也能够一夜、两夜不睡觉，这就叫作「叫身服我」。

什么叫作赛跑？人活地上，有没有天天赛跑、时时赛跑的？我们知道走路是平常的，赛跑不是平常的。走路是平常的要求，是天天一步步的在那里走的；赛跑不是天天的，赛跑要求我们跑得比普通的走路特别快。身体普通的功用是叫我们能走路，可是赛跑的时候是需要特别用力的跑，需要把身体普通的功用变作特别的功用，需要叫身体能够听话。赛跑要求身体在普通的功用之外再加上特别的功用。赛跑对于身体有额外的要求。普通走的时候没有要求这么多，赛跑的时候才要求这么多。照样，在普通的时候，我们可以睡觉八小时，可是，如果有一天我们的工作非多作四小时不可，那我就只睡四小时，这个叫作赛跑。赛跑的意思是说有例外的要求。那三个门徒不能儆醒片时，主说出他们的原因何在，就是：「心灵固然愿意，肉体却软弱了。」同体如果软弱，灵愿意有什么用。灵固然愿意，肉体却睡觉，这个与灵不愿意，肉体也睡觉是一样的没有用。光是灵里愿意还不够，还得身体也愿意才够。如果身体不愿意，如果身体在那里睡觉，那就不是「叫身服我」，而是身体不服我。如果身体不服，那你说「灵愿意」也没有用。这并不是脱身体是罪的根源，也不是说身体是一个累赘；这乃是说因着事奉神的缘故，有时候我们对于身体有额外的要求，要使身体能顺服这个要求。这就是「叫身服我」。我们要学习叫身体不只光是应付普通的要求而已，有一天遇有例外的要求，它也能够例外的供应。

主耶稣活在地上的时候，尼哥底母夜里来找祂，祂能够不倦的接待他。祂曾好几次整夜的祷告。这些事都是使睡觉发生问题的。当然，我们并不赞成神的儿女常常整夜祷告，但是我们觉得，如果学习事奉神的人连一次整夜祷告都没有，那也是可羞耻的。常常整夜祷告是不应该的，如果你常常整夜祷告，那是你走错了路。但是我们要说，学习事奉神的人，学习了十年、二十年，连一次整夜的祷告都没有，那是希奇的事。我们不是要走极端的路，我们并不提倡常常整夜祷告，如果人常常整夜祷告，结果不是把身体弄坏了，就是把神经弄坏了，所以我们绝对不赞成白天不祷告，而常常夜里不睡觉去祷告，这是不正常的事。但是我们要说，如果我们作工的人，连一次整夜的祷告都没有，那是有问题的。

赛跑并不是天天的事，可是操练是在乎平日的。要操练到一个地步，身体不背叛，整个人的身体是听话的。如果这个操练从来没有过，如果你的身体从来没有约束过，那你到了作工的时候，睡觉是你第一要紧的事，睡觉成了你的主。别人不碰你的睡觉，也许你什么工都能作，别人一碰你的睡觉，你就什么都不行了。所以「叫身服我」是神的仆人所必需的操练。「叫身服我」，意思就是在主有命令，主有安排，有环境要求的时候，我能够把身体的要求暂且摆在一边，我能够使我的身体有额外的供应，我能够不听我身体的话，我能够使我的身体服我，听我的话。如果不是这样，那我是一个自爱的人，在工作上就没有什么用处。

再如：吃的问题。我们记得，我们的主是常常顾不得吃饭而作工的人。祂没有把自己吃的问题摆在前面。这不是说主耶稣是一辈子不吃的人，祂平常的时候还是好好的吃的。但是，当有需要摆在祂面前的时候，祂能够不吃。这就叫作身体的听话。我们不是非吃不能作工的人。可惜有许多人出去作工，如果没有吃，就不能作工。当然，饮食的确是我们的需要，我们需要照顾我们的身体，但是在有特殊要求的时候，我们要身体能听话，我们也可以不吃。我们记得主耶稣有一次坐在雅各井旁，是午正的时候，门徒进城买食物去了，祂看见一个撒玛利亚妇人来打水，祂就向她要水喝，对她讲到活水的事。我们没有看见那妇人将水给主喝。我们的主在午正的时候，该吃饭，该喝水的时候，向着一个心灵干渴痛苦的撒玛利亚妇人谈道，仔仔细细的告诉她，什么叫作活水。这给我们看见，在该吃的时候仍然能够好好的作工。如果我们到一个地方，饿了就不能作工，那就证明我们的身体不中用。我们不是要作一个走极端的人，不是要作一个常常不吃的人；我们乃是说，如果有例外要求的时候，我们能够不吃。饼不是那么要紧的，如果有一顿不吃，我是我身体的主，我的身体应当听我的话，我的身体不能要求到一个地步，我必须听它。这就是「叫身服我」。

还有，马可福音第三章告诉我们，有许多人在那里围着主耶稣，甚至祂连饭也顾不得吃，亲属听见就出来要拉住祂，说祂癫狂了(可三20-21)。但是主耶稣却继续工作下去，并不是祂癫狂了，乃是因为众人有需要。当工作有需要的时候，我们的主能够把饮食摆在一边。我们要知道，凡是在作工的时候摆不下自己的，就不能作多少工。我们在必要的时候总得有三分的过分，有三分的「癫狂」。在工作有需要的时候，我们要能够勒住我们的身体，不受饮食的支配，不是非吃不可的。

在圣经里面，相当清楚的给我们看见，在有需要的时候，神的儿女该禁食。禁食就是把身体合理的要求暂时停止一下。我们有时候需要好好的为着一件事祷告，就在神面前禁食。我们并不赞成基督徒每一个礼拜禁食三、五次，但是，如果一个基督徒十年、八年连一次禁食都没有过，那不是太好的事。主在山上的教训中，也讲到禁食，如果我们没有禁食，我们就缺了一个东西。禁食的意思也就是「叫身服我」。

再如：舒适也是身体所要求的。事奉神的人有时有一点比较舒适的生活，不能说这是错的，但是另一面，当工作有要求的时候，我们就不能因为环境不舒适而身体不听话。如果身体不听话，那你就不能工作。有的弟兄姊妹常常迁居，不是因为有主的命令，乃是因为嫌原住的房子不好，感到不舒服。这样，舒服就成为他的路了，是舒服带领他走前面的路了，这样的人在神的手里没有用处。我们应当学习过这样的生活：当我们的主有安排的时候，当圣灵的管治在安排中给你有比较舒适生活的时候，你感谢神；但是，当主另有安排的时候，当你不能过舒适生活的时候，你的身体要听话，你仍得把工作继续作下去。我们不是走极端的人，所以在平常的时候，如果我们有比较好一点的生活，那是何以的，但是，在主有要求的时候，我们必须能走比别人更不舒服的路。有的弟兄姊妹只能过舒服的日子，稍微把他们的生活降底一下，就完了，这样的弟兄姊妹没有用处。我们在奔跑的时候，必须一「叫身服我」，必须在任何的地方住都可以。「叫身服我」，意思就是在工作有需要的时候能够不受环境的影响，比平常的生活再低多少也能工作下去。如果不是这样，那么只要环境一不合他平日生活的度数，他就退下去。这并不是说，平日生活较低的弟兄在主的工作有要求的时候就一定能过得去。有许多生活较低的弟兄，只要遇到环境要求他们过比平日更低的生活的时候，他们的身体就会受不了，这就因为他们爱自己，没有学会「叫身服我」。

再如：衣服的问题。不错，我们应当吃得饱，穿得暖，可是我们不应当太讲究衣服。施洗约翰对于穿衣是不讲究的，所以主告诉门徒：你们如果要看穿细软衣服的人，那要到王宫里去看，不是在约翰身上看。可惜有许多弟兄姊妹太讲究衣服了，好象非有一定的标准不能过日子。当然，我们不是要劝神的仆人都穿破烂衣服，因为穿得破烂并不荣耀主，所以我们应该穿得整洁，合乎身体的需要；但是另一面，到有需要的时候，就是像保罗所说的「又饥又渴，又赤身露体」的时候，我们还是应当好好的事奉神。如果神的仆人平日有操练，能使他的身体听他的话，那就不至于因衣服的难处而影响主的工作。

再如：疾病的问题。在身体有病的时候，在身体软弱的时候，好象身体的要求特别多。有许多作主工作的人，爱自己爱到一个地步，只要身体有一点的疾病，就什么工都不作了。如果保罗也像他们那样，要等到眼病好了才作工，那恐怕他许多的书信都不能写了，至少加拉太书不能写了，因为加拉太书是在他眼病很厉害的时候写的，所以保罗说：「请看我亲手写给你们的字，是何等的大呢！」(加六11)如果保罗要等到他眼睛好了再作事，那恐怕他不会织帐棚了，因为织帐棚也需要眼睛看。可是他白天作工，晚上织帐棚，并没有因眼睛有病而停止。如果提摩太要等到胃病好了再作工，那从保罗之后接下去的工作就中止了，因为提摩太的胃病是一直继续下去的。所以我们在这里要学习一件事，一面我们要照顾自己的身体，另一面在工作有要求的时候，我们千万不要爱惜自己。在有工作要求的时候，我们要把病的要求摆在一边，先来答应工作的要求。不错，病了是应该休养的，但是有工作要求的时候，就是一个有病的身体也得听话。我们总得「攻克己身，叫身服我」，这是工作的条件。我们自己的身体如果不能用，我们用什么来作工呢？一个事奉主的人，如果他病得相当重，如果主对他没有特别的要求，那他尽可以去很好的养病，教会知道该对他怎么作，同工的弟兄姊妹也知道该对他怎么作，但是，如果有工作的要求，如果主有命令，那就不能受疾病的限制。我们没有空生病，我们能够把病暂时摆一摆。这也是我们需要学习的。

不只疾病是这样，还有疼痛也是这样。有时候，我们感觉疼痛，甚至痛到好象越过我们的身体所能忍受的，在平时的时候，我们可以照着身体所需要的有适当的休养或治疗，可是，当主为着祂的工作有要求、有命令的时候，虽然感到疼痛，我们还是不能停下来。我们的身体总应该听我们的话。有时候，我们需要仰起头来对主说：「主，再一次还得叫我的身体听话，再一次它所要的我不能给它！」

还有性欲的问题也是这样。性的要求并不是必须给它满足的，我们应当学习把主的工作摆在前面。

我们稍微来看一点保罗的情形。哥林多前书四章十一至十三节：「直到如今，我们还是又饥，又渴，又赤身露体，又挨打，又没有一定的住处；并且劳苦，亲手作工；被人咒，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝；直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」请注意第十一节的「直到如今，我们还是……」这几个字，这里有继续的意思在内。这给我们看见，保罗的身体一直听保罗的话，这些困难拦阻不了他。保罗在哥林多前书第六章，从第十二节到末了，提起两件事：一件是食物的问题，一件是性欲的问题。他在那里指出，人没有需要必须跟着身体走。无论在性欲的事上也罢，在食物的事上也罢，都不是必须跟着身体走。到第七章，他就相当清楚的给我们看见，对于性的事情，人不是必须跟着身体走。到第八章，他又给我们看见，对于吃的事情，人不是必须跟着身体走。所以，什么叫作「攻克己身，叫身服我」呢？意思就是：我攻克我自己的身体，我「打」我自己的身体，使它不能不听我的支配。弟兄姊妹，如果你要出去作工，如果你要走在事奉神的路上，那就有许多的时候要约束你身体的要求。当工作有需要的时候，当工作需要你拒绝自己身体的要求的时候，你能不能拒绝？当然，一切人生的需要，都是神所创造的，都是神所给我们的，身体可以有它合理的要求，但是，这里面有没有一件东西使你不能好好的事奉神呢？

身体总得听我们的话

弟兄姊妹，你千万不要以为可以放松身体的要求。要知道，放纵和照顾是完全两件事。我们可以照顾自己的身体，但是另一面还得管住自己的身体。「攻克己身」并不是肚子饿了定规不给它吃，「攻克己身」乃是肚子饿了不给它吃也可以。另一面，仍可以照顾自己的身体。可是，如果你素常是非吃不可的话，那你一摆在工作上，遇到你的食物不如你平常的食物那样好的时候，你就不能工作了。我们不赞成禁欲主义，我们不承认身体是罪的根源。我们承认身体的要求是神所放在我们身上的，我们承认身体是圣灵的殿。但是，我们不能非跟着身体的要求走不可。这并不是要我们常常不穿衣服，常常不吃饭，常常不睡觉。如果可能，我们还是要穿，我们还是要吃，我们还是要睡。但是另一面，攻克己身的叫自己吃，和不攻克己身的叫自己吃，完全是两件事。攻克己身的人去睡觉，和不攻克己身的人去睡觉，完全是两件事。今天的难处，就是有许多弟兄姊妹对于自己的身体是完全放松的。如果你不能严格的管理自己的身体，那只要在工作上一有试炼，你就会不平，你就会埋怨，你就会跑掉。因此，我们要在神面前忍受，要对主说：主阿，我所遭遇的难处，远赶不上你在地上所遭遇的。主是从至高降为至卑，我们今天不是从至高，也没有降为至卑。我们要说：主阿，我们是远赶不上你。我们要学习接受一切对于身体的限制。有的人在身体上是放松过久的人，这样的人需要多花工夫学，盼望在最短的期间能够把自己带到工作里面。如果这个问题不能解决，不能胜过，那就不能作神的工作。没有「攻克己身，叫身服我」的人，一上场就不能跑。我们必须记得，福音的工作像赛跑一样，如果你在平日没有操练，如果你的身体不服你，那么，当神对你有额外要求的时候，你就不能应付，不能跑。赛跑，就是对于身体额外的要求。我们总不能放松自己的身体。被神大用的仆人，都是被神管住的，都是特别管理自己身体的人。如果身体管不住，那么额外的要求一来，就只能倒下来。但是，所有特别有价值的工作，都是在有特别要求的时候作的。如果我们在有特别要求的时候不能作工，那我们有什么用处呢？不要疏忽，不要放松身体，总得紧紧的管住，严格的管住。不睡就不睡，不吃就不吃，不舒服就不舒服，工作还是作，身体总得听我们的话。我们今天带着这个身体出去作工，即使身体有疾病，有疼痛，这个身体还得听我们的话。保罗说：「请看我亲手写给你们的字，是何等的大呢！」他是作得越过他所能作的，在这里我们摸着我们的弟兄，他在那里勉强作他所不能作的事。历世历化，所有灵的出来，都是这样出来的。神的仆人如果平日身体强健，环境顺利，睡眠充足，营养丰富，遇到有需要的时候，却是身体不能听话，那就没有用。保罗说：「我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。」换句话说，我恐怕传福音给别人，自己却从赏赐里落下来，得不着主说：「好，我的仆人。」我们必须记得，自爱的人决不能事奉神，生活放松的人决不能事奉神，管理自己不严的人决不能事奉神。如果我们真的要学习事奉神的话，就必须天天操练自己，约束自己，管理自己。因着我们爱主的心这么强的缘故，身体非听话不可；因着我们的灵这么强的缘故，肉体不能软弱；因着复活的生命在我们里面这么强的缘故，这必死的身体非活过来不可。我们要被带到一个地步，身体只能听我们的话，身体不能拦阻我们。这样，我们才能好好的作主的工作。


第五章　殷劝不懒惰

一个作主工作的人的个人生活如何，常常可以断定他能不能出来作工。在事奉的路上，我们看见有好些年轻的弟兄爬起来，很有用；从他一起头的时候，你就觉得在这里有一个好的种子会开花，会结果。另外我们也看见有的人相当的自负，认为自己是不错的，结局我们看见他在这条路上没有过多少日子就倒下去。他不只没有用处，并且大大的羞辱主的名，因为他所走的路是宽广到不能再宽广。我们也看见有的人在起头的时候，没有特别的点显明，但是到了后来，越过越显明他在神面前的价值。你要问说，到底为什么？我们就要顶直的说，每一个被神用的人，都有他基本的构造，基本的性情。有了这些基本的性情，他就能成就有用的人；没有这些基本的性情，他在事奉的路上就没有用。一个人也许在好些方面都行，但是如果他缺少这些基本的性情，这个人就是要出去作工，就是他的心要作工，他那个人却不能作工，他的工作无论如何作不好。我们没有看见一个作工的人，自己的身体管不了，而能够作工的。你作别的事如何，我们不知道，但是，在事奉神的路上，我们还没有看见一个不能约束自己身体，叫自己的身体听从他自己的人是有用的。我们也没有看见一个人没有受苦的心而能够作工的。我们也没有看见过一个人是不会听话的人，他在那里是能够事奉神的。所有事奉神的人，总是有这些基本的性情。换句话说，他是有这些资格的。在神面前，神怜悯他，给他有这些情形，叫他能好好的事奉神。所以事奉神的事实在不那么简单。外面的人需要有拆毁，也需要有建立。如果你这个人不行，在许多事情上随便，在许多事情上放松，你这个人要出来作工就不行。许多人不能好好的事奉神，不是他的技术、知识、道理有问题，乃是他这个人的性情、性格有问题。许多人的耽误就是耽误在这里，他们因此不能作工。所以我们要学习听弟兄的话，要学习自己在神面前谦卑，也要学习自己在神面前求，有许多点要在神面前彻底的对付。我们千万不要轻看这些性格的操练。如果你的性格、性情不让圣灵作一番很重的工作，那可以预料你所作的工作不会有多少的结果。这些基本性格的操练，是一个也不能漏的。你有这些，你就能作主的工，你没有这些，你就不能作主的工。所以，让我们在神面前把这些事一件一件的花时间来对付。

现在我们还要来看一个问题，就是要殷勤不懒惰。

什么是懒惰

读经：马太福音二十五章十八至三十节

「但那领一千的，去掘开地，把主人的银子埋藏了……那领一千的也来说：主阿，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛；我就害怕，去把你的一千银子埋藏在地里；请看，你的原银子在这里。主人回答说：你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛；就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。夺过他这一千来，给那有一万的……把这无用的仆人，丢在外面黑暗里……」

这段圣经给我们看见，殷勤不可懒惰，也是作主工作的人一个基本的需要。主耶稣在这里相当清楚的指给我们看，这一个仆人基本的难处是这两点：一是「恶」，一是「懒」。「恶」，是因为他说我们的主「是忍心的人，没有种的地方要收割，没有散的地方要聚敛」，这一点我们在这里不去注意它。另一点，这个仆人是「懒」的。当他把银子摆到地里去的时候，他的心思所想的是「恶」的，他的手所作的是「懒」的。他心里想主人是怎样的主人，那个思想是恶的思想；他所该作的不作，却把银子埋在地里，这样的行为没有别的，就是懒惰。我们在这里要注意，这个懒惰的性格是许多人最大的难处。

懒惰的人是不会找出事情来的。他们即使看见了事情，也盼望没有事情。有许多基督徒都是抱着这个态度——大事化小事，小事化无事；大工作化小工作，小工作化没有工作。他们就是抱这样的态度。凭经历来说，在工作上，只有一种人有用处，就是殷勤的人。懒惰的人是最可恶的。有一个弟兄说，懒惰的人，连撒但都气他没有用。箴言十九章二十四节说：「懒惰人放手在盘子里，就是向口撤回，他也不肯。」人一懒惰，就什么事都不肯作。为什么不肯作？因为怕累。手放在盘子里，懒惰人就不肯撤回去。要吃，下能不吃，但是他盼望最好有别人把盘子里的食物送到他口里去。世界上有一种人是没有用的人，那就是懒惰的人。懒惰的人，神不用他。弟兄姊妹，你那里看见一个神的好仆人是懒惰的人？所有能被神用的仆人，都是辛苦的、劳碌的在那里事奉神的，他们不让自己的时候空花掉，也不让自己的力量空花掉。那些天天盼望休息、调养的人，不像是主的仆人。主的仆人过不来懒惰的生活，他们都是抓紧着时问过日子的。

我们看新约里的使徒们，从彼得起一直到保罗为止，我们能够在他们身上找到一根骨头是懒惰的吗？我们找不出他们有一点懒惰的意思，他们没有任何的意思要白花时间。他们都是辛勤劳碌，尽力找机会事奉神。保罗说：「务要传道，无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。」(提后四2)不管得时也好，不得时也好，都要传道。在得时的时候要勤劳，在不得时的时候还是要勤劳。事奉神的人是得时作，不得时也作。这是非常的殷勤。使徒们都是非常殷勤的，你试试把保罗的工作作作看，也许你作到八十岁，还只作了他的十分之一。我们必须看见，神的仆人都是殷勤的。我们只要看保罗所作的，就能看出他是何等勤劳，真是从来没有一点懒惰在他身上。他若不是到各处传福音，就是与人辩论，或者讲道，或者写信，甚至于被关在监牢里的时候还写书信。那些摸着最高属灵的事的书信，乃是他在监牢里写的。虽然他自己是受捆绑，被关在监牢里，但是神的话还是不受捆绑。保罗真是一个殷勤的人，像他的主一样，一点不懒惰。

在新约圣经原文里，有三个希腊字都可译作懒惰：一个字是「阿高斯」(avrgoj")，另一个字是「诺思若斯」(nwqrov")，还有一个字是「奥克内若斯」(ovknhrov")，这三个字都是懒惰的意思。在我们中文圣经里，这三个字的译法有好几种：有的地方译作「懒惰」(提前五13；罗十二11)，有的地方译作「懈怠」(来六12)，有的地方译作「闲」(太十二36，廿3、6)，有的地方译作「闲懒」(彼后一8)，有的地方译作「为难」(腓三1)，有的地方译作「不」(来五11)。在其他的译本里，除了译作「懒惰」、「为难」以外，还有译作「荒芜」(彼后一8)，「慢」(多一12)。「阿高斯」也好，「诺思若斯」也好，「奥克内若斯」也好，这几个字的意思是「慢」，是「延迟」，是「犹豫」，是「闲」，是「为难」，或者根本就是在那里「不」、「不跑」、「不工作」。懒惰的意思就是有许多事情根本不作，有事化无事。从前有一个好笑的故事，说到有一个看门的人，他的责任是听见有人在外面揿门铃他就得去开门。一天，有人在外揿门铃，他却不去开门。别人问他：「你怎么不去开门？」他回答说：「盼望他不揿了就好了！」人在那里叩门，他却盼望人不叩。弟兄姊妹，你看这是什么样的人！可惜得很，许多弟兄，许多姊妹，在神的工作上也是这样，他们在那里盼望没有事情。就是事情摆在那里，他们还是盼望最好没有事情。他们所想的是：如果没有这件事，那感谢神，这件事用不着作了！这是什么？这就是「懒惰」！

什么是懒惰？懒惰就是在那里拖，能拖多久就多久，把一件事情慢慢的作，一天可以作得了的，作它十天，一个目可以作得了的，作它三个月，慢慢的来，这一个就是懒惰。这一个字，在有的译本中，有的地方译作「徘徊」(太二3、6)。徘徊的意思就是要走又不走，不走又想走，下不了决心。前面已经说过，这个字在有的地方也译作「为难」，那就是腓立比书三章一节，保罗说：「我写信给你们，于我并不为难。」有的弟兄姊妹，只要事情一摆在他身上，他就懒惰，他就觉得为难，他就长吁短叹，在他看来这件事是不知道多难的事，他觉得是一个很重的重担摆在他身上。可是，保罗并不是这样。虽然他是在监牢里面写这封信，在这样艰难的环境中写信出来，的确是不容易的事，但是保罗在那里写腓立比书，勉励弟兄「要喜乐」，「要靠主常常喜乐」。按环境说，是的的确确为难，但是保罗说：「我写信给你们，于我并不为难。」他不懒惰，他不觉得难，他觉得是容易的，他不知道偷懒是怎么一回事。从他身上我们能看见，神所用的人都有那一股的劲，都不偷懒，都不觉得难。

有许多弟兄姊妹在事奉神的事情上没有多大用处，因为他们看见事情就害怕，就作难。他们总是盼望事情越少越好，多一事不如少一事，能不作最好不作。他们没有殷勤的性格。实在说来，如果我们是一个懒惰的人，不要说我们不能作神的仆人，就是作人的仆人也是不能的。有许多弟兄姊妹所以不能作神的仆人，就因为他们是懒惰的人。那些高高在上的所谓「神的仆人」，好像在他们上面没有人能管他们，弟兄姊妹也不能管他们，谁都不能管他们，他们自以为是在那里作神的仆人，这样的人，如果给他们换一个主人，那就马上显出他们的不行，因为他们什么事情多是马虎过去的，人不能容让他们这样。所以，我们的性情、生活，必须操练到不怕麻烦，喜欢事奉，喜欢为着神的子民费财费力，喜欢勤劳，喜欢下手作事。否则，不配作神的仆人！保罗说：「我这两只手，常供给我和同人的需要。」(徒廿34)这两只手实在好，这两只手一点不懒惰，白天作，晚上作。这样的人是神的仆人！

什么是殷勤

什么叫作殷勤？殷勤就是不懒惰，就是不怕事情。殷勤，就是不让有事情变作没有事情，反而要使没有事情变作有事情。我们要知道，在神的工作里，如果不是我们去找事情的话，那就的确可以作一天休息两天了。在神的工作里，我们决不能作一个碰着有事情才作的人。如果要碰着有事情才作的话，那已经不是一个殷勤的人了。殷勤的人是不会空闲的，他就是一直在那里找事情作，总是在神面前思想，在神面前祷告，在神面前仰望，在神面前考虑，找出事情来作。如果不是这样，那就没有事情了。如果我们只是「奉行故事」，那「故事」是会越过越没有的。我们盼望在工作上，因为我们是事奉神的缘故，能在那里发现事情，找出事情来作。我们要在神面前多祷告，多仰望。我们是在那里看，看见有一件事情要作了，就去作。我们在那里再等候，再仰望，找出来又有一件事情要作了，就又去作。接下去，我们再求神的旨意，看见又有事情要作了，就又去作。这才叫作事奉神。主说：「我父作事直到如今，我也作事。」(约五17)我们决不能把这两句话改作「我父休息直到如今，我也休息」。懒惰不是我们的路。我们的路是「我父作事直到如今，我也作事」。

所以我们在神面前要问说：「主阿，你有什么事情要我作？」在主耶稣与撒玛利亚妇人谈话以后，主对门徒说了一句话相当特别，他说：「你们岂不说，到收割的时候，还有四个月吗？我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。」(约四35)如果照主门徒的计划，那还得等四个月才能收割；但是，照主的计划，今天就是收割的时候了。照人的估计，还得等四个月才收割，但是主说：「你们举目向田观看，庄稼已经熟了，可以收割了。」今天就是缺少这样举目观看的人，所以事情都拖到四个月以后才作。今天许多人都躲在家里，许多人都不往神的路上走，许多人的眼睛都不在那里看神今天作什么事。上一节主耶稣对他们说，他所作的是他的父差遣的；这一节就给他们看见说，要常常举目观看。你不举目，就没有事情。所以工作的问题是殷劝的问题，是不懒惰的问题。并不是说，手里有多少就作多少，乃是说要举目去找事情作。有许多事情，神在那里动，你的眼睛要举目找出来。你要举目观看，看在这里有没有庄稼，庄稼熟了没有。你要看，你就有事情作。可是希奇，有许多人竟会空闲着好像没有事情作！

有意思要作事情的人，总在那里找事情作；没有意思作事情的人，就是怕事情发生。殷勤的人总是等候在神面前，他一没有事情作，就去等候在神面前，看还有什么事情要作。他总是找机会去作事情。有一次有一个弟兄说：「某人真是不应该，外埠有这么多弟兄来这里，他都不花一点工夫与他们有一点交通。」另外一个弟兄说：「你为什么不告诉他？」他说：「这还用告诉吗？」这句话再对也没有了。事奉神的人应当等候在神面前找事情作。当然，这并不是要故意去忙，故意去乱；这乃是说，事奉神的人应当到神的面前去寻求，应当举目观看，常常有这个举目观看的习惯。你没有空的时候，神不把另外的担子交给你；你稍微一空，就应当问主说：「主，你要我作什么？」只要你一举目，你就会看见在这里有许多人需要你去服事。

谁一直没有事情，没有别的缘故，就因为他平常是懒惰的，作人是懒的。他这个人是懒惰的人，一件事摆在他手里，别人一天可以作了的，他十天还作不了，他不想作事情。弟兄姊妹，你总得主动的去找事情作，如果你没有在神面前寻求，没有在神面前祷告，没有找出事情来，那你是一个懒惰的人，不能作多少工，即使再过五年、十年，你的工作还是不能作多少，这是一定的。

作主的工，有一个基本的要求，就是在神面前眼睛是非常明亮的，一有事情，就知道这个该作，这个该动。如果没有这一个，那有什么工作好作呢？我们的灵要从神那里有感觉，如果感觉不敏锐，那就作事迟慢。所以我们要注意这个「举目观看」。不要凭着人所说的，以为「到收割的时候，还有四个月」，要听主的话，「举目向田观看，庄稼已经熟了，可以收割了。」希奇，天天从田里经过，眼睛还没有看见，还说要等四个月！天天从那里经过，还没有看见在那里该作什么事！你的手已经碰着了该作的事，还不知道那些该作的事，这是希奇的事。弟兄姊妹，我们从来没有看见一个被神用的人是懒惰的。能被神用的人，乃是肯花力气的人，找事情作的人，总不肯放松的人，总是一天作得了的事不摆在两天作，总是舍不得时间的人。凡把时间放松的人，在神的手里没有多大用处。有许多人需要别人去拨动他们，像钟一样要人去拨动，别人推他们，他们才动，不推就不动，这样的人在神的工作里是不行的。无论在那一个地方，如果有弟兄是花力气的，殷勤的，就都有结果。有的地方，神所以在那里大大的工作，就因为有许多人在那里殷勤作工；有的地方，神的工作越作越萎下去，就因为有许多人在那里偷懒。我们没有看见懒惰的人被神用过。工作作不好，许多时候就是因为人懒惰。

「殷勤」在希腊文里是「斯抛待」(ojpondhv)，「斯抛达梭」(ojpondavtow)中文圣经除了译作「殷勤」(罗十二8、11；林后七11，八16；来六11；彼后一5、10，三14)以外，有的地方译作「热心」(林后七12，八7、8；加二10)，有的地方译作「赶紧」(提后四9、21；多三12)，有的地方译作「尽心」(犹3)，「极力」(帖前二17)，「谒力」(弗四3；提后二15；来四11)，「尽心竭力」(彼后一15)，也有地方译作「急忙」(可六25；路一39)。从这些不同的番译中，我们也能领会到「殷勤」包含些什么意思。罗马书十二章十一节正好把「殷勤」和「懒惰」摆在一起，就是「殷勤不可懒惰」。换句话说，不殷勤，就是懒惰。在属灵的事情上，我们一个人也许要当作十个人，一百个人用才好。如果事奉神的人再懒惰下去，那就工作不能作了。如果我们这些人是懒惰的人，如果十个人只能当作一个人用，那我们怎么能应付工作的需要呢？所以，弟兄姊妹，我们要有这个殷勤的性情。事情到底忙不忙，那还是第二个问题，第一要紧的，就是我们的性情必须殷勤。我们在神面前应当是一个尽心竭力找事情作的人。当然，这并不是要我们故意在那里忙乱着，故意忙乱是没有用的。我们要殷勤，意思就是我们在神面前要是一个不怕事情的人，是热心的在那里事奉神的人，是灵里火热的人。我们在神面前总是找事情来事奉神。这不一定在动作上表现出来，但是，要在我们的品格、性情上表现出来。如果我们的性情是懒惰的，那即使一天忙十二个钟点也是没有用的，因为过些日子就了了。必须性情是殷勤的，不懒惰的，才有用处。有的人能勉强自己作两个钟点的事情，但是他那个人还是一个懒惰的人，还是一个怕事情的人。他一天到晚祷告，盼望大事化小事，小事化无事，最好一点事都没有。我们的主不是这样的，他到世界上来是寻找人，找出事情来作。他说：「人子来，为要寻找拯救失丧的人。」他不是来遇见人，而是来寻找人。我们在神面前也要有这样的性格才有路走。

彼得后书一章五至七节说：「你们要分外的殷勤：有了……又要加上……有了……又要加上……」这个叫作殷勤。彼得在这里说了七次「有了……又要加上……」这给我们看见，殷勤的人总是加上又加上的，总是不了的。我们应当在神的面前养成这种性情。有了这一个，又要加上那一个，总是一直不了，一直再加上去。我们在神面前要这样去顶，才顶得出东西来。如果我们的性情是游手好闲的，那就无论到那里去都没有路。有的人在工作上根本一点责任都没有，一点不觉得重担在自己身上，没有想要把工作作好，没有想要把工作作大，没有想要神多得着人，没有想要把主的福音扩展到地极，他什么都能挨得过去。这样的人，神怎么能用他？今天看见一个人没有得救，他看作平常，明天看见一个人没有得救，他又看作平常，这样的人怎么能作工？神所要得着的工人，就是那种不肯了的人，有了还要加，有了还要加的人才能作主的工。我们再读彼得后书一章五至八节的说：「你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心，有了爱弟兄的心，又要加上爱众人的心。你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。」彼得对我们说要分外殷勤。怎样殷勤呢？有了还要加上，有了还要加上，这样，就不至于懒惰了。换句话说，懒惰这个东西是必须用殷勤去对付的。殷勤是怎样的呢？殷勤就是有了还要加上，有了还要加上，总是觉得不够，总是不就算了，总是不就停了，一直作到一个地步，充充足足的作到一个地步，在认识主耶稣基督上，不至于闲懒不结果子。弟兄姊妹，我们要用这么多次的「有了……又要加上……」去对付懒惰。我们要注意彼得的话。如果是我们讲殷勤的道说，你们应当殷勤，有了这个还要加上那个，也许说一次就了了。但他是一直说，一直说，从第五节一直说到第七节。彼得是给我们看见，有了还要加上，有了还要加上，充充足足的有了那些，才能够不懒惰，才不至于闲懒不结果子。弟兄姊妹，我们要求神使我们在性情上有改变，叫我们作一个乐意作事情的人，作一个找机会事奉主的人，而不作一个懒惰的人。

彼得还不停在这里，他在下面还说一句话；请看第十五节：「并且我要尽心竭力，使你们在我去世以后，时常记念这些事。」我们在前面已提过，这里的「尽心竭力」在原文与「殷勤」是同一个字。彼得要殷勤的叫他们记念这些事。也许彼得着懒惰的人太多了，所以他要殷勤的叫他们记念这些事。弟兄姊妹，我们要学习殷勤的事奉神，勤快的事奉神，有机会就作。我们的性情、脾气应该是殷勤的。要作事情的人，不只他的手脚要作事情，他的心也要作事情。如果你没有殷勤，你在工作上就没有用处。在神面前真理知道得最清楚的人，如果是懒惰的人，也一点没有用处。所有怕事情，不想背负事情，不想作事情的人，都不能事奉神，都不能作工。

提摩太书和提多书，都是讲到工作的书信。提摩太后书四章九节说：「你要赶紧的到我这里来。」这里的「赶紧」，在希腊文里与「殷勤」是同一个字。人殷勤就赶紧的来，不殷勤就慢吞吞的来。保罗说：「你要殷勤的到我这里来。」还有四章二十一节：「你要赶紧在冬天以前到我这里来。」这里的「赶紧」，在原文也是与「殷勤」同一个字。还有提多书三章十二节的「赶紧」，也是同一个字。可见在讲论工作的书信里，很着重这一个「殷勤」的意思。

在犹太书里也是这样：「我想尽心写信给你们。」(3节)「尽心」在原文也是与「殷勤」同一个字。

保罗在别的许多地方也常说要殷勤。哥林多后书第七章讲到他们悔改的时候，他说：「你们依着神的意思忧愁，从此就生出何等的殷勤……」(林后七11)

弟兄姊妹，一个人如果真要学习事奉主的话，这个人总得感觉自己的责任是重大的，外面的需要是迫切的，我们的时间是短促的，我们一生的年日是有限的。如果我们有这样的感觉，我们就能殷勤，就能不放松。如果我们不觉得我们的时间多短促，也不觉得外面的需要多大，也不觉得我们的责任多重，那我们在神的工作上不能作什么。这个重担应当压在你的身上，理到有时候你非工作不得过去，宁可不吃也得作，宁可不睡也得作，宁可不歇也得作，这样，你在工作上才有路走。如果你把休息看作最要紧的问题，把休息看作你生活基本的要求，那你在工作上不能作什么。弟兄姊妹，我们的时间是短促到不能再短促了，我们的责任是重大到不能再重大了，外面的需要也迫切到不能再迫切了。好像我是一个将死的人，对着一个将死的人传福音，气快要断了，机会不多了，在这里不能不拼一下了。如果我们慢吞吞的来，没有看见外面的需要，没有看见我们的责任，没有看见我们的时间，那我们在工作上就不能作什么。今天每一个神的仆人都得带着一个将死的人的心情来服事人。在这一种的情形之下，谁能不殷勤呢？弟兄姊妹，我们今天要起来，学习鞭打自己作一个殷勤的人。正如保罗所说的，我们要「攻克己身，叫身服我」。光是有心事奉神是不够的。如果你懒惰，那就什么事情在你身上，你都不能对付。你不要以为懒惰是一件小事。中文圣经把彼得后书一章八节的「懒惰」译作「闲懒」，我们不能懒，也不能闲。我们总得把自己打了又打，打到一个地步，给自己看见，我如果在神面前不是真的拼上命，不是天天拼上命，不是什么都摆进去的话，我不能作工，我没有用。我们不能自己骗自己。有人对主说，「我乐意为着主舍命」，但是他平日乃是一个懒惰的人，他什么事情都可以省一下，他把这一种性情、习惯、脾气带到主的工作里来，连工作也被他省得没有了！如果保罗每一次都要等到看见马其顿人请他的异象才去作工，那就使徒行传所记保罗的工作只有在马其顿一次的工作了，因为马其顿的呼召在那么多的工作里只有一次，其余的工作都是保罗在神面前背负重担而作的。如果你要等到弟兄们来找你才工作，那你要一辈子摆在那里没有用。工作乃是我自己有负担，我知道时候的紧促，外面的需要是多大，撒但的工作是多猖獗，所以我不能不殷勤，我不能歇。懒惰，能把一个最有用处的人变成一个没有用的人，把一个丰富的人变成一个只剩下三分之一、五分之一、十分之一的人！所有认识神的人，有用处的人，都是殷勤不懒惰的人。

严厉对付懒惰

我们再回头看马太福音二十五章十八至三十节那段圣经。这里怎么说？将来在审判台前的时候，可能有两个罪摆在我们面前：一个是恶，一个是懒。为什么恶？因为想主是坏的。那一个恶，也许许多人没有。但是我们怕十个人站在主面前的时候，将有九个人需要承认是懒惰的仆人。那时候，主要说：「把这无用的仆人丢在外面黑暗里！」主看懒惰的仆人就是无用的仆人。有的时候，我们会问：为着什么神用一个弟兄？我们要看见，因为他是那样拼上，他是花了那么多的时间，昼夜拼在里面。路是在殷勤里面，这路不是懒惰的人所能走的。需要把所有的都拼进去。弟兄姊妹，懒惰的性格不解决，我们的工作不能作。人一懒惰，一个人就变作一半，等一等，一个人变作十分之一。今天认识神的人并不多，事情再慢吞吞的拖，再不勤快的作，工作能有什么路？我们不要看这件事不要紧，不要以为一个人殷勤不殷勤是小事。多少个以往的人，我们看见他们没有用，倒在路边，就是这样了了，就因为他们是懒惰的人。这些乃是我们的警戒。所以今天我们需要把整个习惯变过来，把整个性情变过来。求神从我们中间把这一个懒惰除掉，我们不能作一个懒惰闲散的人。不然的话，工作就没有路。

我们应当严格的叫我们的身体听话，殷勤不懒惰。在工作上，懒惰的难处最普遍，可能十个人有九个是懒惰的。事奉神的人应该有一股劲，一直顶上去。所以，在圣经中，不是用马来代表事奉，而是用牛来代表事奉。因为牛的工作是今天如此，明天如此，后天也如此的，它老是这么顶住不放松的。如果今天高兴就作，明天不高兴就不作；明天天气好就作，明天天气不好就不作，那是永远没有结果的。如果一步又一步，一天又一天，老是这样作，总是不放松，那就必定能有结果。但愿神拯救我们脱离那么多的轻浮，那么多的糊涂，使我们真能像牛一样，在事奉神的事情上抓住、接住、顶住，丝毫不放松，一直是那样殷勤不懒惰，这样，我们就有路。

旧约箴言，是讲懒惰讲得最多，最清楚的一卷书。在箴言的中文译本里，「懒惰」这个词一共用了十七次(六6、9，十26，十二24、27，十三4，十五19，十九15、24，廿4，廿一25，廿二13，廿四30，廿六13、14、15、16)。在这十七次之中，从希伯来文「阿特赛尔」译出来的有十四次，其余一次是从「阿特斯拉」译出来的(十九15)，两次是从「雷密牙」译出来的(十二24、27)。所罗门讲懒惰讲得相当清楚。

弟兄姊妹，懒惰这一个习惯，是经过很长的时间养成的，不是一天两天就能改得过来的，如果我们不厉害的对付它，那要拖在我们身上一辈子不会了。不要以为听了一篇道就能解决了，不是那么简单的，这是经过许多年养成的习惯，变成了一种性情，非在神面前厉害的对付，它不能了。所以，盼望平素特别懒惰的人要重重的对付。如果不重重的对付，那就不能作主的工作，因为在神的工作上，不能用懒惰的人。没有一个懒惰的人能把工作作好的，因为懒惰的人有一个性情，一看见事情就不想管，一看见事情就想省了，一看见事情就想最好没有。有了这一个懒惰的习惯，就在工作里没有盼望。所有神的仆人，都是多事的人，都是替自己找麻烦的人。有担子，自己摆进去顶；有难处，自己去找解决，不是去躲避难处。所有神的仆人，都是这样多事，不躲避难处的人。所以，弟兄姊妹，我们要在神面前好好的对付我们怕事、怕麻烦、遇到事情就躲避的坏习惯。这一件事，我们要严格的对付。懒惰的人，不能事奉神。


第六章　话语受约束

一个泉源只能出一种水

有许多人本来很可以被神大用，很可以摆在神的手里作神很有能力的器皿，但是，结果他们没有被神用，或者虽被神用，却不是很有能力的器皿，其中有一个最大的原因，就是他们就说话不受约束。我们要记得，我们的话一不小心，就会变成漏掉能力的洞。或者可以这样说，我们的话像一个洞一样，能够把神的能力流出去，也能够把神的能力漏掉。你的话能够作流出神能力的出口，你的话也能够作漏掉神能力的漏洞。可惜许多人把神的能力漏掉了。

雅各书第三章告诉我们，一个泉源不能发出两样的水来，不能又发出甜水来，又发出苦水来(11节)。一个作主工作之人的口，应当发出甜水来，发出活水来，应当为着神传说他的话。比方挑水用的桶，不能挑烧饭的水用这个桶，挑脏水也用这个桶。如果挑脏水的桶也用来挑烧饭的水，那就要危害人的健康，甚至危害人的生命。照样，我们的口如果在神面前是为着传神的话的，我们的口就不能随便用在别的事情上。如果你用这个口去讲许多不是为着神的话，那你就不能传神的话。许多人之所以不能被神用，或者只能被神有限的用，就是因为从他们的泉源里发出了两样的水，有甜的水，也有苦的水。他们的口讲神的话，也讲许许多多不是为着神的话。

弟兄姊妹，我们必须在神面前看见，我们的口如果是奉献给主来传神的话的，那我们的责任就非常大。神的话要摆到我们的口里来说，这是一个非常大的责任。民数记第十六章告诉我们：可拉和他一党的人攻击摩西、亚伦，他们也拿着香炉来到神面前。他们犯了罪，他们灭亡了。但是那些香炉仍是圣的，神晓谕摩西要从火中捡起那些香炉来，叫人锤成片子，包在祭坛上(16-17、33、38-39节)。所以，奉献给神的东西，一次被神用了，那个东西就永远成圣，不能另作别用。有的弟兄姊妹有一个错误的思想，以为他能够一会儿讲神的话，一会儿讲撒但的话(谎言是属乎撒但的)。弟兄姊妹，我们不能这样。一个弟兄的口如果有一次讲过神的话，这一个口就要永远归于主。许多人的能力就是从他的话语里漏掉的。有的弟兄本来在神面前能够成为很有用的，可是就因为他有很多话不是为着神的，他在那里说的时候就把他里面的能力漏掉了。我们要记得，一个泉源只能发出一种水。如果你的口有一次说过神的话，就每一次你都得看见说，我没有权柄说不是为着神的话。我的口是圣的，是分别为圣的。一件东西一献上给神，就永远是神的，决不能给了神又拿回来。如果拿回来，那就是巴兰的驴子，那不是神的先知。所以你要看见主的那一个话和你那一个话的关系。你的口是分别出来的口，你的口是归于神的口，你的口只能讲神的话。

何等可惜，有许多人在神面前本来很可以被神用，就因为他的口是一个大漏洞，一直漏掉神的能力，因此不能被神使用。一个口说出两种话，能力就漏掉。有许多人的难处，就是他的话多。传道书五章三节说：「言语多，就显出愚昧。」有许多人所以能力漏掉，就是因为话多。这一个也喜欢说，那一个也喜欢说，总是每一件事都有话说。他不只自己话多，并且也喜欢传话，把别人的话传来传去。弟兄姊妹，我们应当注意，我们要保守我们的口，像我们要保守我们的心一样。特别是作神出口的人，神要用我们的口来传说他的话，我们的口是分别为圣来事奉神的，是圣洁的器皿，我们要保守它像保守我们的心一样，不能让它随便。

说话要点

神的仆人在话语上有好几点是应当注意的。

第一，如果我们常常能够听见什么种的话，我们在神面前就要小心。因为如果我们常常能听见什么种的话，就证明我们是什么种的人。有许多人不会把他们的事情告诉你，因为他们知道你不是那一种的人，告诉你也没有用。如果别人肯把某一种的话很容易的一直来告诉你，那是因为他们知道你也是这一类的人，告诉了你就会起作用。所以，什么人肯把什么一类的话一直来告诉你，就证明你是什么种的人。

第二，能够很容易的相信某一种话的人，他的性质也往往像他所相信的话一样。因为只有那一种的人，才能相信那一种的话。错听轻信，是因为眼睛不亮，是因为没有在神的光中。差了光，缺了光，就错误。所以，许多时候，听什么种的话是显出我们的情形有病，信什么种的话，也是表明我们的情形有病。有许多人，话还没有听见，心里先就相信，话来了，可欢喜，虽然这话是离奇到不能再离奇，但是他能够说的的确确是这样。所以，一个人能相信什么种的话，就表明他是什么种的人。

第三，听了，信了，还有一件同样性质的事就是传了。听了某一种的话，信了某一种的话，再把这一种的话传出去，那就不只表明他是什么种的人，不只表明他里面没有光，并且还表明他愿意别人也这样作，这是把他那个人也摆进去了。听某一种的话，那是别人在那里说；信某一种的话，那已经进到他里面去了；传某一种的话，那是他自己也摆进去了。许多人就因为这样，喜欢讲许多话，喜欢传许多话，把能力都漏光了，所以不能好好作神话语的执事。

第四，说不准确的话。有的人是另外一种，他说话往往说得不够准确，一会儿这样说，一会儿那样说。这一种一口两舌的人，是不能作执事的(提前三8)。这一种人，东来就说东的话，西来就说西的话，当面说一种话，背后又说一种话。这样的人，在神的工作上没有用。弟兄姊妹，如果我们连舌头都勒不住，我们怎么能约束自己，怎么能事奉主？人必须约束自己，攻克自己的身体，才能好好的事奉主。我们身上有一个顶坏的肢体，常常把我们带到难处去的，就是舌头。话语的不准确，一口两舌，一会儿说这一个，一会儿说那一个，这显明他的性格是何等的软弱。这样的人在神面前无法站住，在神面前没有能力。因为是那样的马虎，那样的迷糊，所以才一会儿这样说，一会儿那样说。这是在性格上的软弱，太软弱！这一件事在作主工作上也是一件非常重要、必须对付的事。

第五，故意一口两舌。有一种人的一口两舌，比上面所说这一种无知的一口两舌还要厉害，那是故意的一口两舌。有的一口两舌是无知的，一会儿这样说，一会儿那样说，他觉得说「是」和说「非」差不多。在他身上，没有是非，是糊涂的。你问他这是黑的吗？他说这是黑的。你问他这是白的吗？他说这是白的。在他身上，什么事都不清楚，黑白分不清，他的人是马虎的，是糊涂的。这一种的一口两舌是糊涂的一口两舌。但是有的人的一口两舌是故意的，故意一会儿这样说，一会儿那样说，这就不只是性情的软弱，乃是道德的败坏。马太福音二十一章二十三至二十七节告诉我们，当祭司长和民间的长老来问主耶稣仗着什么权柄作这些事的时候，主耶稣反问他们一句话：「约翰的浸是从那里来的？是从天上来的，是从人间来的呢？」他们就彼此商议说：「我们若说从天上来，他必对我们说，这样，你们为什么不信他呢？若说从人间来，我们又怕百姓，因为他们都以约翰为先知。」于是他们回答主耶稣说：「我们不知道。」这样的回答，是故意欺骗人。主说：「你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者。」(太五37)如果是，就说是；如果不是；就说不是；这才是光明诚实的。我如果在那里想想看，我若是这样说，人要怎么说，我若是那样说，人要怎么说，我就想在这里取巧，这不是作主工作的人所该有的存心和态度。如果是这样用心计的来说话，那么话语就是欺骗的工具了！我们宁可像主一样，有许多人要抓话柄来害他，他就不说。如果要说，就得「是，就说是；不是，就说不是」；比这个多的，越过这一个的，都是出于那恶者。聪明的人在这里没有路。保罗劝哥林多人说：「你们……倒不如变作愚拙。」(林前三18)罗马书十六章十九节也说：「我愿你们……在恶上愚拙。」因为在这些事情上聪明，在神面前就不能用，你怎么作都没有用。我们的智慧是在主的手里。我们不能一口两舌。这件事是许多人的难处。说话靠不住的人，在神的手里没有用处，这样的人出去作工，迟早要出事情。一个人如果一会儿这样说，一会儿那样说，一会儿说是，一会儿说非，一会儿说对，一会儿说不对，一会儿说这样是可以的，一会儿说这样是不可以的，这样的人在神的工作上没有用。话语一直是活动的，话语一直是靠不住的，这样的人在神的工作上没有用。

第六，要对付听话。一个人即使有一点其他的恩赐，其他的长处，只要他话语不准确，光是这一点，就已经是一个大漏洞，光是这一个，就已经把能力漏得差不多了。何等可惜，有些为神作工的人竟变作一个传话的中心！弟兄姊妹，我们作工的人与人的接触比较多，听见人说话的机会也比较多，自己说话的机会也比较多，如果我们这些人在话语上没有受管教，没有受约束，那就很可能一面在那里传神的话，一面在那里播弄是非。如果我们在话语上没有这一个约束，那我们在神的工作上是一面在那里作，一面在那里拆。所以，在听话的时候，绝对需要神约束我们。有许多时候，有的弟兄姊妹要把他们个人的事告诉我们，我们应当尽力量听他们说，我们应当作一个能听话的人，在那里找出他们的难处，来帮他们的忙。有许多时候，有人对你传话，如果为着工作上的需要，为着难处，为着对付个人的需要，也许你可以听一下。但是你听的时候，只要你里面觉得一亮，一明白，你就得停止，你就听到这里为止，你就可以对他说：「够了，可以停在这里。」如果你是好奇的在那里听，好像听故事、看小说那样，那是不对的。我们只要知道他的难处就够。我们只要里面一知道，一有相当把握，就可以说：「弟兄，够了。」我们决不应当有听话的情欲。人要知道事情，要听话，是有一种情欲的。人有一种的欲要知道事情，人有一种的欲要听话。但是，我们的知道事情，我们的听话，是有度数的，到了一个度数就行了，不再继续下去了。我们的听话是为着我们的祷告，我们的听话是为着我们的办事情，是为着要对付弟兄姊妹的难处，到了某一个度数就够了，行了。

第七，要能被人信托。有的人把他属灵的难处告诉你，这是他对你的信托，因此，你不能随便说出去。除了在工作上的需要之外，你不能随便传。如果你在话语上没有受约束，就不能把你摆在主的工作上。神的仆人是许多事情的受托者，他必须看见他的受托是圣洁的，是信实的。这信托给你的话不是你自己的东西，这是你的职务上的事，这是你事奉神的事，所以你不能把它随便传说。在属灵的事情上，我们要学习看守、保护，不能把弟兄姊妹属灵的难处随便传说。在责任上，在神的工作上，在对付上有需要，那是另外一件事。多话是大损失，是最大的损失。话多的人，传话多的人，在神的工作上是决不可托的人，所以我们在神面前要受警戒，求神约束我们的话，叫我们不随便说话，不随便开口。一个人有没有约束自己，最明显的是看他的话有没有受约束。人受约束，人的话必定受约束。这一件事我们要特别注意。

第八，要注意谎言。前面所说的一口两舌，直转下去，就和谎言很近。凡用话语引导人产生错误的相信的，都是谎言。凡故意引人有错误的想像的，那就是谎言。有时候，在撒谎里头也可能没有假话，可是说法巧妙，会使人产生错误的相信，这也是一种谎言。所以我们要记得，讲话的诚实与否是在存心上，不只是在话语上。如果有一个弟兄问你一句话，你不能告诉他，你宁可说「我不说」，但是你不能欺骗他。假话是撒谎，叫人有错误的领会也是撒谎。我们是愿意人相信真的事，我们不能说出真的话来叫人去相信假的事。神的儿女说话总是：是，就说是；不是，就说不是；越过这个的，就是出于那恶者。主耶稣有一次对犹太人说很重的话：「你们是出于你们的父魔鬼，……它说谎是出于自己，因它本来是说谎的，也是说谎之人的父。」(约八44)谎言是从魔鬼出来的，魔鬼从起头就是说谎的，一直到今天，他完全是说谎的。他自己说谎，也是说谎之人的父。所以，谎言如果也在神儿女的口中，特别也在作工的人的口中，那真是太不得了的事。有人竟然在那里撒谎，那真是差得太多了，那是基本，基本的事，十分严重的事！那是太重的事，太厉害了！我们必须在神面前注意谎言的事。我们不敢说我们的话都对。我们越谨慎我们的话语，越觉得说话不容易。有时候我们是要说真实的话，可是稍微不留意，就走了样。你注意它，还不容易准；如果你不注意它，放松它，那更不得了。人在那里约束自己来说实在的话，尚且不是一件容易的事，人如果不约束自己来说话，那更不得了。所以我们必须约束自己，注意自己的话语，一点也不能放松，否则不能事奉神。神不能用一个人一面为他说话，一面为撒但传话。神绝对不能用这样的人。

第九，还有一点，我们要特别注意，就是「不争竞，不喧嚷」。圣经预言主耶稣在地上的时候是：「他不争竞，不喧嚷，街上也没有人听见他的声音。」(太十二19)保罗说：「主的仆人不可争竞。」(提后二24)这告诉我们，没有一个神的仆人可以争竞，喧嚷。喧嚷总是粗鲁的表现。主的仆人，总是应当管理自己到一个地步，「不争竞，不喧嚷」，不和人争斗。声音多，乃是能力少的表示，至少表明管理自己的能力少，一个人的声音大到一个地步，连隔壁房子里的人也听见他的声音，这就不是主的仆人该有的情形。人在街上，听不见主耶稣的声音，这是主给我们的榜样。这个约束，就不只是不说谎言。有许多话的的确确是对的，是真的，但是我们不争竞，不喧嚷。「主的仆人不可争竞。」我们可以对于一件事静默无声。如果一个弟兄一个姊妹竟然会嚷起来，那是说明他里面的放松是何等的大，也许要放松多少年才能嚷起来。我们要约束自己，管理自己的声音，像主那样，街上没有人听见他的声音。让我们学习在神面前约束我们的口，不能随便发声音，不能随便叫喊，不能随便喧嚷，不能随便争闹。这不是说，从今以后看见人就板起面孔不说话。我们还得自然，遇见人还得好好的说话，自然的说话。但是在声音上如果没有受约束，在工作上会有许多难处。盼望所有作主工作的弟兄姊妹，在神面前都要嫩一点，细一点，不要那样粗鲁。我们的主就是那样的细，那样的嫩的人，他不争竞，不喧嚷，街上也没有人听见他的声音，神的仆人应当让人看见，在这里有一个人在神面前是细嫩的。

第十，要注意存心和事实。说话是一件事，用意又是一件事。神的儿女不应该只注意话语的准确，而不注意事实的准确。我们宁可注意事实的准确，过于话语的准确。许多人老是注意话语说得对不对，但是不注意那个事实对不对。其实，就是我们的话很小心的说，都说得很准确，我们还不一定靠得住。我们在神面前要注意事实的准确。如果事实不准确，就是话语准确，你在神面前也没有多大用处。有的弟兄姊妹，非常注意讲话，但是，我们不能相信他们。虽然我们没有一次找出他们的话语不对，但是我们知道他们是争话语的准确，而不管事实的准确。比方：一个弟兄，你心里恨他，那是事实。以事实来说，你心里恨他，可是你在路上遇见他的时候，你向他照旧点头拉手。他到你家里去的时候，你请他吃点心。他生病的时候，你去看他。他缺乏的时候，你送给他钱用，你送给他衣服穿。等到有一次，有一个弟兄问你说：「你对于某人如何？」你事实上是心里恨他，可是你说：「我岂不是向他点头拉手吗？他生病的时候，我岂不是去看他吗？他贫穷的时候，我岂不是照顾他吗？」不错，道理都在你这一边，律法的准确都有，话语也说得都对，但这还是撒谎，因为事实并不是这样。我们知道，有的弟兄姊妹非常注重手续，在手续上你没有法子找出他们一点错来，但是他们的心完全两样，这是不对的。说起来没有错，而事实并不如是，这是不对的。所以，当你开口对人讲话的时候，你如果光是注意手续上的准确，而以为是说直话，那你需要在神面前看见你的存心到底如何。这是话语背后基本的问题。不能以为话准就够，不能以为我待他好就够，不能以这些为凭据说，我没有恨他。我们是要看事实，不是要你口中所说的凭据。我们要讲实话，我们就要有实在的事实。事实不实在，话语都讲通了，那个话还是谎言。可惜有许多人就是在一种情形里作人。我们在说话的时候，不只要顾到话语，还要深一点顾到存心，顾到事实。

第十一，不要说闲话。主说：「心里所充满的，口里就说出来……凡人所说的闲话，当审判的日子，必要句句供出来。」主在底下接着说：「要凭你的话定你为义，也要凭你的话定你有罪。」(太十二34-37)所以，神的儿女聚集在一处的时候，闲话还是少说为是。并不是说我们不要问安，我们不要讲天气，讲花草了。问安等等的话是与作人有关系的，这个话可以说。至于闲话，那是说东家长，西家短的事情，与你没有关系的，那就不必说。你如果说闲话，主耶稣告诉我们，「当审判的日子，必要句句供出来。」人所说的闲话，不只说一次，总是要说两次，今天说了，到审判的日子，还得把已经说过的话再说一次。所有的闲话，当审判的日子，都要重复说一遍，句句都要供出来。有一天你要看见，许多闲话是你说的，神要凭你的话定你为义，也要凭你的话定你有罪。所以，我们不能随便的说话。

许多的笑话，轻浮的话，戏笑的话，我们都不能说。有的弟兄姊妹说几句聪明的话，或者你有一个小儿子、小孙子，你对他说几句快乐的话，那是另外一件事。保罗在以弗所书里所提到的「淫词、妄语和戏笑的话」(弗五4)，都是轻浮的话，这些话都是我们应当完全拒绝的，我们不能说。

还有，讥诮的话也不应该说。主在十字架上的时候，人在那里讥诮主说：「且等着，看以利亚来不来把他取下！」(可十五36)这就是讥诮的话。那些不相信主再来的人讥诮说：「主要降临的应许在那里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样！」(彼后三4)人会讥诮，有各种讥诮的话，这些都是神的儿女不应该出口的。

还有许多背后说人的话、论断的话，也是不该说的。至于辱的话，那是被革除的罪，是神的儿女所绝对不能说的。诸如此类的话，都要在神面前小心，都不能说。

台下的说话不能随便

一个作主工作的人必须说准确的话，在话语上一点不能马虎。因为只有在这一种情形里面，才能作一为神传话的人，才能免去许多的难处。我们心里相当的难受，就是许多时候，作工的人话语不受约束，结果弟兄姊妹听他讲论断的话，听他讲故事的时候，都觉得有趣味，等到他传神的话的时候，就不尊敬他了。你千万不要以为今天我和弟兄姊妹讲得很热闹，没有什么问题。不错，的确很热闹，但是等你传说神的话的时候，他们要觉得这和你讲的那些故事是同样的价值，人不重看你所讲的话了。有的弟兄讲一句话，人听；有的弟兄讲一句话，人不听。你要想想看，为什么人听他，不听我呢？话岂不是一样的吗？是，神的话是一样的，可是他在平时所说别的话和你并不一样。让我们注意这件事，在别的话上不一样，那么，在神的话上虽然一样，但在神的话上的能力就不一样。因为在别的事情上你常常随便说话，不受约束的把话说得一个痛快，所以当你来传神的话的时候，在听的人身上的力量就等于刚才你对他随便说话时的力量，等于那个放松的力量。弟兄姊妹，我们必须记得，一个泉源不能发出两样的水来，不能一会儿给人甜水，一会儿给人苦水。苦水总是苦的，苦味虽然可冲得淡一点，但仍然是苦的。干净的水和污秽的水调在一起，不是污秽的水变作干净，而是干净的水变成污秽。许多弟兄的能力漏掉，并不是因为他们传神的话的时候传得不对，乃因为他们在平时讲另外的话的时候讲得不对，所以在他们传神的话的时候，没有人要听他们。我们要记得，台上的话，是跟着台下的话。你在台下糊涂的讲话，台上的话会全部给你冲淡，甜水被你弄苦了。我们不必天天在那里预备上台的时候要讲什么话，我们却要天天在那里注意在台下讲什么话。如果我们天天不受约束，随便说话，讲不准确的话，讲颠倒是非的话，讲戏笑轻浮的话，甚至于在那里撒谎，那我们就不能盼望在事奉神的事情上能彰显出能力来。我们必须从约束自己的口起头，我们才能传主的话。

不只这样，说准确的话与读圣经也有极大的关系，因为圣经是最准确的一本书。全世界只有一种话是最准确的，就是神的话。如果我们没有讲准确的话的习惯，我们就不能读圣经，更不能传圣经。有好些弟兄，照着他们那一种说话的情形，不要想能读神的话。传福音是有一定性格的人才能传，读圣经也是有一定性格的人才能读。马虎的人根本不能读圣经，因为神的话是准确的，马虎的人把神的话都漏光了，根本就领会错了。

我们举一个例，来说明什么叫作准确。马太福音第二十二章说到撒都该人不相信复活的事，他们来找主耶稣，问主一个难题说：「有弟兄七人，第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。第二、第三直到第七个都是如此。末后，妇人也死了。这样，当复活的时候，她是七个人中那一个的妻子呢？」(太廿35-38)他们的意思是：复活是不可信的，最好没有复活；如果有复活，那真是麻烦得很，倒不如没有复活。所以他们来讲理，说有这样一件事情没有法子解决。主耶稣回答他们说：「你们错了，因为不明白圣经，也不晓得神的大能。当复活的时候，人不娶也不嫁，乃像天上的使者一样。论到死人复活，神在经上向你们所说的，你们没有念过吗？他说：『我是亚伯拉罕的神，以撒的神，雅各的神。』神不是死人的神，乃是活人的神。」(太廿29-32)撒都该人是读圣经的，但是主说他们不认识圣经。为什么？因为他们是随便说话的人，他们决不会想到神说话是说得这么准的。主耶稣不引别的圣经节来证明复活，只引出埃及记第三章「我是亚伯拉罕的神，以撒的神，雅各的神」这一句话来证明复活。这节圣经怎么是说复活呢？主耶稣说：「神不是死人的神，乃是活人的神。」亚伯拉罕已经死了，以撒已经死了，雅各已经死了，亚伯拉罕、以撒、雅各都是死人了，这样，神是亚伯拉罕的神、以撒的神、雅各的神，神岂不是死人的神了吗？但是，神不是死人的神。那怎么办呢？神不是死人的神，所以亚伯拉罕今天虽然是死人，他必定要变作不是死人、以撒今天虽然是死人，他必定要变作不是死人；雅各今天虽然是死人，他必定要变作不是死人。死人怎么能够变作不是死人呢？那就必定要复活。亚伯拉罕要复活，以撒要复活，雅各要复活，因为亚伯拉罕的神、以撒的神、雅各的神不是死人的神，乃是活人的神。主耶稣用这样的话来回答撒都该人的问题，我们的主说话就是这么准确，给撒都该人看见他们是何等的不准确，何等的不认识圣经。

如果我们说话马虎，我们就会看不见神的话的准确。马虎的性情，叫你不想准确，也不能准确，把准确的神的话都漏光了。圣经是说话最准确的一本书，它连一点一画都是那样准确的。主耶稣说：「律法的一点一画也不能废去。」(太五18)神所用每一个字的每一点，每一画，都是着重的，不能随便的。神说话是这样准确，所以他的仆人也要很准确的说话。弟兄姊妹，神说话从来不糊涂，从来不马虎，总是结实的，每一个字都是结实的，一点摇动都没有。如果你多读神的话，当你认识神的话的时候，你就知道，神的话连多一个字、少一个字都是不行的。我们必须一直注意这一点：凡是随便说话的人，都不能作神的仆人。随便说话的人，在弟兄姊妹身上要失去能力，他自己在神的话语上也根本不能应付。有的弟兄上台讲道真是难为人，你只要听他讲的道，就知道他是一个随便的人。随便的人必定讲随便的话，神的话摆在他面前，他就随便讲一阵。他在台下是随便的，他在台上那里会谨慎起来？从来没有一个随便的人能读圣经，也从来没有一个随便说话的人能替神说话。我们要求神怜悯，实在要求神怜悯，叫我们能够说准确的话。有一个祷告，是弟兄姊妹应该常常在神面前祷告的，就是求主给我们一个受教的舌头，叫我不随便，叫我不作一个散漫的人，在话语上有漏洞，这也漏掉，那也漏掉，把什么都漏掉，把见证都漏掉。如果你是一个随便说话的人，你就不能读神的话，你就不能明白神的话。我们读圣经必须找出事实，随便的人什么事实都找不出来。我们要学习很小心的说话，很谨慎的说话，才能看见神的话每一句每一字都准确。

要对付话语

每一个作神工作的人，总有他的特点，在神面前总有他特别的一部分，神要用他这特别的一部分。但是，在其他所有的事上需要平均，才能没有漏洞，如果有一个弟兄，除了他那特别的一部分以外，在其他方面出事情，那他的职事要漏掉。我们在前几章所讲的要会听别人的话，要对于人发生兴趣，要有受苦的心志，要攻克己身，要殷勤不懒惰，都是我们应当具有最普通的条件。没有一个神的仆可以缺少这些性格。现在我们所说的要约束话语，也是最普通的条件之一。随便讲话的人，决不能准确的讲神的话。许多弟兄在神面前本来很有盼望，很可以有前途，但是因为随便说话，就把他们在神面前的能力漏光了。

你在神面前有多少属灵的价值，有多少属灵的重量，有多少属灵的用处，你要用各种各样的方法加以保守。你不能把神拣选你那个特别的一部分消耗掉，不能这里消耗一点，那里消耗一点。要在各方面把你所有消耗的漏洞都塞住，才能使你的职事被保守。职事的被保守，是作主工作的人一个最重要的问题。不然的话，神在我们身上给我们多少东西，作了多少事情，给我们这里漏掉一点，那里漏掉一点，结果都漏光了。我们连一句话语都不能放松，要在神面前受对付，要在这些事情上受责备，受审判。弟兄姊妹，你光是得着那些积极的东西还不够，你还得留意保守那些积极的东西，使它们不漏掉。如果你不对付话语，那你必定会把那些已有积极东西都漏掉。

将来在审判台前的时候，我们要发现，话语所给我们的破坏，也许会多过于许多别的东西所给我们的破坏。因为话语的破坏是不停止在我们的身上的，话语的破坏是要继续到别人身上去的。话语决不停在这里，你说了一句话，这一句话就会一直出去。有的弟兄说了一句不该说的话，后来他想把那一句收回来，但是，收不回来了。你可以懊悔，你可以求赦免，你可以仆倒在灰尘里懊悔说，「主，我话语说错了，」主的血也能洗净你，但是，血不能从世界上除去你那一句话。那句话要继续存在地上。你可以向主认错，你可以向弟兄认错，主可以赦免你，弟兄也可以赦免你，但是，你那句话在地上还是会出去，还是会继续存在下去。也许有的人没有受苦的心，所以有难处；也许有的人不会听话，所以有难处；也许有的人懒惰，所以有难处；但是，话多的难处，比懒惰的难处更厉害，比不会听话的难处更厉害，比没有受苦心志的难死更厉害。因为话一多，你所散布的死亡就跟在你后面，一直走，不肯停。

所以，弟兄姊妹，这一件事非常严肃。讲话不能随便。我们要在神面前懊悔，因为有许多话从我们的口里出去，都是不结好果子的，有许多话从我们的口里出去，是专一有害处的。许多的话从我们的口里出来的时候都是闲话，但是这些闲话会在地上一直传布开来，它今天一点不闲。当你讲的时候是闲话，但是过些日子这个话是忙的。相当的忙，相当忙的在那里作工。所以我们要求神怜悯，以往的一切，求神洁净，今天的，求神对付我们，真是像炭火一样焚烧我们(诗一二○2-4)。主如果对付你，叫你的舌头被烧过，叫你从今以后，话语不随便说，也许能够减少许多无可挽回的难处。有许多难处一发生就无可挽回。罗得可以悔改，可以回到原来的地方，但是摩押和亚扪一直继续到今天。亚伯拉罕可以在懊悔之后生以撒，但是以撒已经有了一个仇敌。亚伯拉罕可以打发夏甲走，但是，那一个难处还是留在那里一直继续。话语一出去就不停止，话语所产生的难处也就不停止。所以我们不能不祷告主说，我们需要火来焚烧我们的舌头，叫我们的舌头不说闲话，叫我们的舌头不随便说话，叫我们的舌头不撒谎，叫我们的舌头从今以后能够作一个受教的舌头。当主能够约束我们的舌头不随便说话的时候，主要设立我们作他的口。不然的话，从一个泉源发出两样的水来，总是不行的。你不能又有甜水，又有苦水。你说你要事奉神，你说你在神的工作上要有分，但是你不能一面要说神的话，另一面又说鬼的话。不能。我们在这里真是仰望主恩待我们这些人，结束我们这一种「自由」的口的历史，叫我们从今以后能够对主说：「主阿，让我所有的话都能够在你面前蒙悦纳，像我所有的心意在你的面前蒙悦纳一样。」求主怜悯我们！

主耶稣说：「我为他们的缘故，自己分别为圣。」(约十七19)每一个事奉神的人，不管你是在什么地位上，你要学习事奉神，你总得学习分别为圣。因着我们要服事他们的缘故，我们在话语上要分别为圣。说话的试探是何等大，有三五个人或者十个八个人在那里讲话，我们很容易调在里面去讲，那一个试探是大的。我们要学习分别为圣，我们不能混在里面，我们要把自己分别出来，不随便说话。所以，说话要受教，舌头要受教，舌头要被炭火烧过，你总不要把你自己摆在试探里面。当你遇到有好些弟兄姊妹在那里有不正当话语的时候，你第一件事就是要从那些弟兄姊妹里面分别出来。你一和他们混在一起，你一摆进去，你就掉下去。你要把你自己从这些事情里面分别出来，从这些人里面分别出来。每一次有这些情形发生的时候，你不要受试探，你不能进去，你总得有分别。我们相信，神会怜悯我们，会逐渐的建立恩典在我们身上。


第七章　性情坚固

成为石头

主的工人还需要有一种性格，就是要性情坚固，或者说情感上坚固。有许多人在神面前是结实的，是坚固的；也有许多人在神面前是马虎的，是不结实的，是主见不定的，是随着环境而动摇的。有许多人的性情是不可靠的；并不是他自己不愿意可靠，乃是他那个性情不可靠，什么东西一碰他，他就变了，他在性情上不够结实。神要求事奉他的人有坚固的性情，是结实的，是可靠的，是不能动摇的。

在圣经里，我们能找出一个很容易动摇的人，我们大家都知道这一个人就是彼得。我们读马太福音十六章十三至十六节：「耶稣到了该撒利亚腓立比的境内，就问门徒说：人说我人子是谁？他们说：有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米，或是先知里的一位。耶稣说：你们说我是谁？西门彼得回答说：你是基督，是永生神的儿子。」约翰一书五章一节说：「凡信耶稣是基督的，都是从神而生。」五章十三节说：「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」所以，彼得在这里说「你是基督，是永生神的儿子」，至少他是碰着了神的生命，他才知道这件事。再读马太福音十六章十七节：「耶稣对他说：西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。」弟兄姊妹，请你记得，人和主耶稣在一起，人跟从主耶稣，人坐在主耶稣旁边，他还不能认识主耶稣是谁，需要天上的父指示，他才能认识。我们现在所要特别注意的是十八节：「我还告诉你，你是彼得(pevtro"石头)，我要把我的教会建造在这磐石(pevtra)上。」我们必须看见，教会不是一个摇动的东西。教会的根基是不摇动的，教会自己也是不摇动的。所以一切事奉主的人都应该是不摇动的。主说：「我要把我的教会建造在磐石上。」教会是建造在磐石上面，我们要注意这个磐石。

在这里，好像主把他在马太福音第七章所说的话不知不觉的摸了一下，他在第七章告诉我们，有的人的房子是建造在沙土上，雨淋，水冲，风吹的时候，房子就倒塌了。接下去他的意思是说，你们要将你们的房子建造在磐石上，那么，雨淋，水冲，风吹的时候，房子就不倒塌。在这里主说，他要把他的教会建造在磐石上面，他就是给我们看见他的教会不倒塌。雨尽管淋，总是淋不倒；水尽管冲，总是冲不倒；风尽管吹，总是吹不倒。不管淋也罢，不淋也罢；冲也罢，不冲也罢；吹也罢，不吹也罢，这些都不成问题。因为是建造在磐石上的，所以是坚固的，是不能倒的，是不能动的。这是教会基本的性质。等到保罗告诉提摩太的时候，就说，神的家、神的教会，就是真理的柱石(提前三15)。教会像柱石一样，是不能摇动的。如果是一把椅子，那摇一摇还不要坚；如果是一所房子，一会儿摆到东，一会儿摆到西，那就不得了。教会基本的性质是建造在磐石上，磐石是坚固的，是不能摇动的。神的儿女在这一个磐石上面都是石头(t;lqo")；彼得写彼得前书第二章的时候，他说，你们都是神的「活石」，被建造成为灵宫。每一个弟兄姊妹都是活石，被建造在磐石的上面。这一个建造，下面是什么，上面也是什么。下面的根基是什么，上面建造的材料也是什么。教会里面没有砖头，教会里面只有石头。巴别塔是砖头造的，那是人造的东西，是人模仿石头所造的东西；在教会里面，却没有砖头，没有人造的坚固。教会是建造在这磐石上面。我们每一个人在主面前像一堍石头一样，一块一块建造上去，成为一个灵宫。我们要看见教会基本的性质，主的教会是不可摇动的。因此主接着在下面给我们一句话说：「阴间的权柄不能胜过她。」(太十六18)这是一个不能摇动的东西，这个叫作教会。教会的根基是石头，是不能摇动的，教会自己也是石头，也是不能摇动的，那么教会里面的执事可以摇动吗？我们在这里所要谈的问题就是这个。我们在这里不是要来谈教会的问题，我们在这里是要来谈有关作执事的人的问题。执事也不能摇动，因为他是石头。主对彼得说，「你是彼得」，意思说，你是石头，「我要把我的教会建造在这磐石上，阴间的门不能胜过她。」彼得在这里是代表教会里面的执事。作执事的人，事奉神的人，需要是石头才能作。虽然这石头不像磐石那么大，但在性质上总是一样的，是不能摇动的。

主接下去说：「我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」(太十六19)主给教会的应许也给彼得个人。这个应许，是等到马太福音第十八章给教会的。这里主把这个应许给彼得个人，明显的给我们看见，我们的主把彼得当作一个执事来看。主把天国的钥匙给他，让他开门。我们相信，在五旬节的时候彼得开了门，在哥尼流的家里彼得也开了门。犹太人的门是他开的，外邦人的门也是他开的。这是一块石头，那一天西门还不是彼得(石头)的时候，那一天他就不能用他的钥匙。今天不一定名字叫作彼得的人都是彼得，就像不一定名字叫作以色列的人都是有力量的。名字可以叫以色列，人还是一个软弱的人。在这里有一个人的名字叫作彼得，主把钥匙交在他手里，当他真是彼得的时候，当他真是石头的时候，那一个钥匙就能用，那一天，他所捆绑的就捆绑，他所释放的就释放。

所以，执事的性质乃是根据他性情的坚固，性质的坚固。这是一个基本的要求。他这个人在那里摇动的时候，他在神面前不能作执事，教会不能跟他走。有的弟兄姊妹有一个基本的难处，就是在性格上容易摇动，是一直变化的，是一直东倒西歪的，他这个人在神的面前不够结实，不够坚固，这样的弟兄姊妹不能服事教会。因为他不能站住，不能不摇动，所以阴间的门就能胜过他。

感谢神，他把彼得拿出来作个榜样。他是盼望找出一个人来，他的性质和根基的性质是一样的，他的性质和上面建筑物的性质也是一样的。一个作执事的人，必须是坚固的石头。感谢主，他拣选彼得来作榜样，给我们看见他能把我们改变到坚固的地步。在这里有一个人名字是彼得，人却不像彼得；名字的的确确是石头，人却像水一样，靠不住，一会儿一个样子，一会儿另一个样子，一会儿你看见彼得是刚强的，一会儿你看见彼得软弱得很，他就是这样的人。主就是把他摆在这里给我们看，当人没有受神的对付，在性质上还有这一种的摇动，还没有成为石头的时候，这个人还不能用钥匙，还不能在神面前有什么特别的用处。要等到这个人软弱的性情被主打倒了，神才能用他。我们感谢主，人的性情是能够改变的，不是不能改变的。像彼得，摇动的人能够变作坚固的人。如果主的光在你身上烧，你的舌头被烧，虽然你的性情是多说话的，你也就没有话了。懒惰的人，被主一责备，他的懒惰就死掉。主咒诅无花果树，无花果树就枯干。因为主的责备在那里，主的咒诅在那里，枯萎、死亡就在那里。如果你不碰着他，你会嘻嘻哈哈的活着；如果你碰着他，你轻浮的性情就萎了。只要你碰着一下神的光，不论是听道的时候，或者是弟兄当着你的面指责你的时候，你萎掉了。主一责备，你就萎了。在这里我们所说的是性格上的制造，或者说是性格上的改造。许多人就是有那一种不会听话的性格，冷淡的性格，懒惰的性格，软弱的性格，他只要给神碰一碰，有一个弟兄来指着他说，你这个人就是不能听话，你这个人就是软弱，一有光照，他就萎掉。所以，主拣选彼得是有恩典的，不然的话，所有软弱的人都没有盼望，所有容易摇动的人都没有盼望了。但是，我们的主拣选一个人，给他一个名字叫彼得，把他制造成为彼得之后，把钥匙交在他手里，使他把人带到教会里来。

彼得的软弱

圣经告诉我们，彼得认识主是基督，是永生神的儿子，主说「这不是属血肉的指示你的，乃是我在天上的父指示的。」这完全是神作的事。在彼得这一边，可以说一点功劳都没有。是父指示你，你才看见我是基督，我是神的儿子。彼得在这里是得着父的启示，是得着神的启示，那个启示是血肉之体所不认识的，连彼得自己的血肉之体也不认识。我们接下去读底下几节圣经：「从此耶稣才指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。彼得就拉着他，劝他说：主阿，万不可如此，这事必不临到你身上。耶稣转过来，对彼得说：撒但，退我后边去吧！」(太十六21-23)我们要注意的点，就是在前一段圣经看见彼得得启示，在后一段圣经看见彼得被撒但利用。或者这样说，在上一边彼得碰着天父——父神，在下一边他碰着撒但。这一边他能对主说，「你是基督，是永生神的儿子；」那一边他能对主说，「万不可如此，这事必不临到你身上。」这两边的距离就像南极与北极的距离那样远。如果我们所领会的不错，在四福音的记载里面，只有彼得所得的启示是这么高。是父启示彼得，彼得就认识「你是基督，是永生神的儿子」。接下去主就说，要把教会建造在这一个认识上面，这一个磐石上面。彼得所得着的这一个启示是大的，是普通跟从主耶稣与主耶稣在一起的人所没有看见的。恐怕彼得所得着的，彼得所看见的，是极端高的启示。但是，就在这一章圣经里，彼得一落就落到极端的低，不只彼得凭着肉体来说话，甚至是凭着撒但来说话。刚才是凭着父来说话，一转就转到凭着撒但来说话，这一转真是转到极端的地步。教会如果建造在这样的执事身上，那就阴间的门必定要胜过她。教会不能由这样动摇不定的人来建造，教会需要由石头那样的人来建造。教会的执事，必须都是坚固像石头一样的人才可以，不能一会儿让神藉着他说话，一会儿让撒但藉着他说话。这是一件严重的事。彼得得着了最高的启示之后，没有多少时候，就有一个最低的堕落。他拦阻主上十字架，他不体贴神的意思，这就是他被撒但利用。撒但的话显出来的时候，阴间的门已经开起来了。如果撒但得胜，阴间的门得胜，教会就失败了。所以，如果主不把彼得制造成为坚固的石头，教会就没有希望。今天我们需要像石头那样坚固的执事，那样牢靠，那样不摇动。不是一会儿这样想，一会儿那样想，一会儿这样说，一会儿那样说。如果我们在神面前是那样的结实，那样的坚固，我们就看见这里面就是教会，这里面就有祝福，阴间的门不能胜过她。如果你是软弱的，你是摇摇摆摆的，那么撒但就马上说话，阴间的门就开起来了。彼得这一件事是一个极端的对照，上下相差是非常远的。这就叫我们认识彼得这个人本来是怎样的。

主耶稣在吃了晚餐以后，对门徒说：「今夜你们为我的缘故，都要跌倒。因为经上记着说，我要击打牧人，羊就分散了。」彼得就说：「众人虽然为你的缘故跌倒，我却永不跌倒。」(太廿六31、33)按着彼得的性情，他说的话是对的，他不撒谎，决不撒谎。可是我们要记得，在奉献的时候，在复兴的时候，你在主面前会说许多话，是你自己所不知道的。特别像彼得这样有情感的人，他要说「我却永不跌倒」。其实，他有这样的情感，他自己并不是这样的人。有许多满有情感的人，需要学习把他的情感和他的自己切开来。迟早他要看见，他的情感不能代表他自己。有的人顺着他自己的思想生活得太厉害，一直是靠着脑子活。当他祷告的时候，你对他说，「你是用你的脑子祷告，你的心不在这里面。」他就要说，「这不是我的心是什么？」一个人顺从脑子到一个地步，心没有出来，以为他的头脑就是他的心。有一天他如果有光，他就要看见，那是他的头脑，不是他的心。也有许多人心里觉得热，觉得自己是爱主的，他能说「我是爱主的」，如果有一个弟兄指着他说，「你虽然自己觉得爱主，但事实不是这么一回事。」他要觉得说，「不是我爱主，谁爱主！」等到有一天他情感受对付的时候，他要看见，他的心与他的情感是两件事。情感不是他，他和情感大有分别，像他和他的思想大有分别一样。彼得在那里凭着他的情感说话，以为说，这就是我。彼得在那里说，众人虽然跌倒，我却永不跌倒。彼得不知道他这个「我」不是他，而是他的情感。他不知道他外面的人包在他里面这么深，他不知道他活在外面的人里面这么深，甚至于连他自己的话语都弄不清楚，什么是他自己也弄不清楚。接下去，主对彼得说：「我实在告诉你，今夜鸡叫以先，你要三次不认我。」(34节)可是彼得还是不认识自己，他对主说：「我就是必须和你同死，也总不能不认你。」(35节)事实上又是两个极端：这一边他对主说，我永不跌倒，那一边他就是三次不认主。这一边他说和主同死都行，那一边不要说为主死，连听见人说他是同耶稣一夥的他也害怕起来。这样的两个极端，给我们看出，彼得是一个多么会动摇的人。彼得的名字虽叫石头，可是彼得的性情却像水一样，一会儿流到这一边，一会儿流到那一边，一会儿是方的，一会儿是圆的。他完全任凭环境来支配他，他碰着什么种的环境，就变作什么种的样子。当他在客西马尼园里面，他和其他的门徒一样，也是打盹的。在他说话的声音大起来的时候，他能说众人虽然都跌倒，我却永不跌倒；但是他到了客西马尼园的时候，别人睡倒，他也睡倒了。这一个人的性情是，说起话来是那样坚强有把握，并且凭着他自己的感觉他也真的是那样，可是等到行出来的时候就什么都改变了。他是活在感觉里，他没有活在真的他里面。一个人可以活在感觉里，活得那么久，久到一个地步，他自己是怎样的都不知道。他能够以为他的感觉就是他自己。这就是彼得。他说他永不跌倒，凭着他来说，他以为自己千真万确的不跌倒，但还没有遇见人，只是到了客西马尼园就睡倒了。他的灵虽然愿意，肉体却软弱了。等一等，他一抖擞精神，又拔出刀来，把大祭司仆人的一个耳朵削掉(太廿六51)。彼得敢这样作，彼得是这样爱主，为着主的缘故，就不顾个人的利害，他爬得这么高。但是等一等又落下来了。这是彼得。

彼得否认主的事，马可福音第十四章告诉我们，彼得起头的时候，是「远远的跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火」(54节)。后来有大祭司的一个使女对彼得说：「你素来也是同拿撒勒人耶稣一夥的。」(67节)彼得这时候就不承认这件事，回答说：「我不知道，也不明白你说的是什么。」(68节)一个人跟从主已经跟从了三年半，难道主是谁他都不知道吗？一下子他能拿起刀来砍，一下子他勇气一点都没有了。主在那里受审判，大家都在那里羞辱主，在这一种环境中，彼得的勇气不知到那里去了。刚才是真心愿意为着主死，现在也是真心爱自己不肯死，他已经从这一边转到那一边。第二次，使女不是对彼得说，马可特别记载，是对旁边站着的人说：「这也是他们一党的。」刚才是那个使女对彼得说，你是同拿撒勒人耶稣一夥的，彼得的回答是不承认这件事；现在，彼得到了前院，那个使女看见彼得，就对旁边站着的人说，这也是他们一党的。彼得听见了这话，又不承认(69-70节)。马太福音二十六章七十二节是说「彼得又不承认，并且起誓说我不认得那个人。」过了不多的时候，旁边站着的人又对他说：「你真是他们一党的，因为你是加利利人。」彼得就发咒起誓的说：「我不认得你们说的这个人！」(70-71节)彼得发咒起誓了！刚才是说话否认主，起誓否认主，现在是发咒起誓否认主了。起初使女对彼得说话的时候，他不承认，他想这个地方不能站，所以他就到前院去；在那里，彼得听见使女对旁边站着的人说，他是拿撒勒人耶稣一党的，他又不承认，并且起誓的说我不认得那个人；等到旁边站着的人都说他真是拿撒勒人耶稣一党的人的时候，他就不只起誓，并且是发咒起誓了。在原文里，这里所用的「起誓」一共用了三个不同的字，在第二次否认主的时候，用了一个字，在第三次否认主的时候又用了两个字。他把各种起誓的方法都用了。他在第二次的时候指着神的名，指着天，指着地否认，他在第三次的时候索性发咒起誓了。他不只把神拖来作见证，证明他不认得这个人，他并且发咒说，如果我认得这个人的话，我应当受咒诅！他在这里所用的一个字是一个很粗很重的字。彼得到了这个地步，可以说是堕落又堕落，堕落到极点了。在这里有一个人，他所代表的，不是彼得，不是像石头那样坚固的人。他这一个人，一会儿一个样子，一会儿又一个样子；一会儿高起来碰着天，一会儿低下去落到被撒但利用；一会儿高起来能说众人虽然跌倒，我却永不跌倒，一会儿低下去能坐在那里就睡了；一会儿勇敢起来能拔出刀来削掉马勒古的右耳，一会儿胆怯起来连对一个使女都害怕得不得了。彼得说不认识主，是起誓的说不认识主，并且是发咒起恶誓的说不认识主，这样的人在性情上有大毛病。

彼得软弱的原因

一个人为什么会这样摇动？按着普通的情形来说，人的摇动有三个基本的原因：第一，因为这个人是属情感的；第二，因为这个人是怕损失，怕十字架，怕痛苦的，喜欢叫自己快乐的；第三，怕人，怕人不喜欢，要讨人的喜欢，要讨环境的喜欢。这是人不坚固基本的原因。

彼得就是这样的人，他有情感的搀杂。一个人在神面前如果顺着情感活，就要变作一会儿摸着天，一会儿被撒但利用的人。因为情感在一个人身上根本就是靠不住的东西，我们没有看见一个人能够长时间维持自己的情感。人如果顺着情感而活，那他就是凭着他情感的刺激来作人，他就是凭着时时刻刻在改变他心中的冷或热来作人。这样的人，自然一面可以得着神的怜悯，得着神的启示，但另一面也会凭着他自己心里的感觉说：「万不可如此，这事必不临到你身上。」彼得拦阻主，好像他知道的比主更清楚。所以「彼得就拉着他，劝他」。所有属情感的人，都是容易作主参谋的人，都是容易给主出主意的人，他什么事情都知道该怎么作。属情感的人会凭着一时的冲动，忽然转过来拉着主，劝主说：「万不可如此，这事必不临到你身上！」他很快的有感觉，所以就很快的说，也很快的作。但是，实际是什么呢？是撒但说话！

所以我们应当学习，应当有基本的对付。我们这一个容易受冲动的人，不要以为自己离彼得很远。要知道，我们和彼得并不离开多远。这一种性质上的软弱，是我们工作上最大的难处。这个问题没有解决，五旬节不会来。我们不能光顺着自己的感觉作人，我们不能光顺着自己情感的冲动作人。我们不应该靠刺激活着。我们必须拒绝自己的感觉。自己的情感会一会儿叫你主，一会儿叫你右，一会儿叫你东，一会儿叫你西，一会儿叫你上，一会儿叫你下。这样的东西不是出乎主的，而是从我们这个败坏的人出来的。如果这一个东西在我们的生活中有地位，那我们在神的工作中的用处少得很。最软弱的人才跟从自己的感觉去作人。顺从自己的感觉，并不是坚强的表示；顺从自己的感觉，反而证明是软弱的人。刚强的人，是管得住自己的人；刚强的人，是眼睛被开起来不相信自己的感觉的人。只有不相信自己感觉，拒绝自己感觉的人，才能学习不靠着感觉活。不然的话，人会以为他的那个感觉就是他自己。彼得是一个非常爽直的人，他以为他所说的是真的，他看见什么就说什么，感觉什么就说什么。按着人看，他是正直、老实、不用手段、不用手腕的人。但是，这样靠感觉而活的人，在属灵的路上不能用，非被对付不可。弟兄姊妹，我们要看见：你觉得爱主，但是可能你自己还没有爱主；你喜欢为着主，但是可能你自己还没有为着主。因为你的自己比你的感觉深得很，你的自己还在你感觉的后面，你真的自己在你感觉后面又后面的地方。你觉得你甘愿为主死，但是你还不知道你的自己到底是什么，你还不知道你爱主的那个「我」是什么「我」，你不知道「我」肯为主死的那个「我」是什么，你不知道「我」要为主活的那个「我」是什么。在感觉之外比感觉深的，那个才是真正的我。彼得以为他外面的人就是他，岂知道在那里说肯为着主死的，乃是彼得外面的人的情感，要等一等，才显出他实在的情形。所以你看见，一个人在情感上没有让主把他摔破，他那个人总是靠着他的情感活的，他总是一会儿这样，一会儿那样。虽然从他自己看来完全是真的，其实是他的情感支配了他。我们知道，撒谎是可恨的事，不知道自己撒谎，那是可怜的事；照样，自己的感觉靠不住是可恨的事，不知道自己的感觉靠不住，那是可怜的事。凡以为我觉得这样所以我必定是这样的人，都是愚昧的人。有一天，他也许也需要像彼得一样，失败到一塌糊涂的失败，在那个时候，才知道他的感觉和他自己是不一样的。他在吃饭的时候是这样的感觉，他在客西马尼园里的时候就不是这样感觉；他从客西马尼园里出来的时候是这样的感觉，等他到院子里去的时候又不是这样的感觉。能分别自己和自己的感觉不同的人是有福的人。只有愚昧的人才以为感觉就是他自己。在神面前受过教的人都知道感觉不是他自己，感觉是另外一件事。弟兄姊妹，你看见吗？不是情感的冲动如何，你这个人也就如何。你如果凭着冲动来说，那么彼得是一个天上的人，永远不跌倒的人，为着主的缘故拿起刀来削掉马勒古的右耳都肯的。但?谴邮袅榉矫胬纯矗说玫母芯醪⒉皇潜说米约骸１说玫母芯跏怯赂业模说玫淖约菏堑ㄇ拥模槐说玫母芯跏前鞯模说玫淖约菏前悦诎鞯模槐说玫母芯跏前炎约喊谠谝槐叩模说玫淖约菏且；ぷ约旱摹Ｈ绻袒岬闹词率钦庋娜耍绻袒岣耪庋娜俗撸敲唇袒嵋退煌《跫涞拿疟囟ㄊすＩ癫荒苡谜庋娜恕?

不只这样，彼得还怕损失。人不坚固，有一个大缘故，就是怕损失。许多人没有碰着十字架的时候是勇敢的，许多人在没有遇见试炼，没有遇见苦难的时候是勇敢的，到有一天，是他应该舍命的时候，是他应该把一切都撇下的时候，却退下来了。在平日，好像个个都是爱主的，个个都是背十字架的，可是到了紧要的关头，却不能坚持下去了。为什么会这样呢？原因就在于怕损失，爱自己。彼得的难处就在这里。在院子里的事，不过是表明他在该撒利亚腓立比的境内在主耶稣面前所作的事。彼得的怕损失，爱自己，不是到了院子里才开始的，彼得站在主十字架的预言面前的时候，他很快的就出来说：「万不可如此，这事必不临到你身上。」他自己就是这样相信，他自己就是这样的人，所以他劝主也是这样的劝法。他怕损失，他怕死，他盼望「万不可如此」，甚至他能背叛到一个地步，用手去拉住主，劝主。所以，弟兄姊妹，只有一种人是坚固的，就是在神面前肯忠心至死的人。撒但所没有办法对付的人，就是不爱惜自己性命的人，最软弱的人，就是爱惜自己性命的人。人一爱惜自己的性命，只要一碰着有关性命的事，马上就跌倒。彼得就是这样。他劝主说，「万不可如此，这事必不临到你，」换句话说，就是「主，你万不可到十字架上去」。后来，他用好几个方法使他自己不到十字架上去，连发咒起誓的方法都用了！所以，受苦的心志的确是一个大问题。以后彼得把受苦的心志讲得顶好，他知道他自己不行，他学会了功课。他把受苦的心志拿出来当作兵器，这是他从前所没有的。决没有一个有所怕的人是刚强的。要学习被带到一个地步，能对主说：「主阿，我真是甘心乐意背你的十字架，甘心乐意忍受任何的损失，不寻求自己的利益，不讨自己的喜悦。」一个人站在这漾的地位上，撒但对他就不能作什么了。如果你不怕损失，不怕痛苦，能像约伯那样，能像盖恩夫人那样，能对主说，神虽杀我，我还要相信神，如果神打我，我还要跪下来用嘴亲那打我的鞭，你到了这样绝对的地步，你就成了刚强的人。连十字架都摇不动他的人，就什么都摇不动他，因为世界上没有其他的要求比十字架更大。如果最大的要求你能应付，那就所有小的要求你全能应付。十字架的要求你不能应付，你不能跟着走，那只要任何的东西来碰一碰，你就会倒下去，你不够结实，你常常容易动摇。所以十字架的事实我们总得相信，十字架的经历我们总得进入，凡是神所给的试炼，神所给的难处，神所给的痛苦，我们在神面前总得接受，总得服下。这样，世界上任何的试炼，任何的难处，你都觉得小得很。你所以有难处，就是因为你不认识十字架，大的没有碰过，小的来的时候你就跌倒了。如果大的你碰过了，那些小的事情来的时候就不能摇动你。彼得因为怕损失，爱自己，所以会动摇。

还有一个使彼得动摇的原因，就是彼得要顺着环境，要讨环境的喜悦，他怕人。哎呀，人情问题的厉害，是过于我们所想的；怕人不喜欢的厉害，也是过于我们所想的。我们一要讨人的喜欢，一怕人会对我们不满意，立刻就叫我们的路下正直。人一这样，我的说话就得这样；人一那样，我的说话就得那样。我们有太多的耳朵来听人的话。像彼得，他实在是怕那个使女，也怕众人。他的的确确被软弱捆住了。弟兄姊妹，你是讨人喜悦的人呢，还是讨神喜悦的人呢？当你第一天奉献来事奉神的时候，这个问题就应当解决。你如果仍旧是要讨人的喜悦，你还会受难为吗？还会有难处吗？你如果仍旧要讨人的喜悦，十字架讨厌的地方就都没有了。弟兄姊妹，如果你怕人的问题没有解决，你就不能在神面前走正直的路。一个人如果怕人，那只要这一点对他有影响，他就走这条路，那一点对他有影响，他就走那条路，他在神面前不能坚固，不能刚强。

务要坚固

弟兄姊妹，神教会的性质乃是石头的性质，执事的性质也是石头的性质。教会的根基是石头，教会的建筑是石头，教会的事奉也是石头，都是石头，不能有摇动，不能有转动的影儿。那一种轻浮、多变、摇动的性质，不能在教会里面为神作任何有价值的工作。坚固的用处，就是实在可靠。当一块石头叠在一块石头上的时候，如果有一块靠不住，上面的建筑就会出毛病。就像一堵石头的墙，其中有一块是不结实的，整堵墙都会出毛病。在神的教会中，你不是末了的一块石头，在你这块石头上，还不知道要叠上去多少块。教会不是零零碎碎的散放在那里一千块一万块的石头，教会乃是一块石头叠在一块石头上，由许多石头建成的一个灵宫。什么时候一块石头不叠在一块石头上，在那里就没有教会。圣殿的倒塌，意思就是一块石头不在一块石头上。圣殿的被建造，意思就是一块石头叠在一块石头上。今天神还是在那里建造许多人，建造许多属灵的事，一块一块的建造上去。如果有一块一动摇，这个难处不知道有多大，不知道要害了多少人，叫神的教会不能往前去。所以，我们的性格必须是石头的性格，必须是靠得住的性格。你的性格如果动摇不可靠，那所有建造在你身上的都会动摇，迟早都会倒下来。哥林多前书十五章五十八节说：「……你们务要坚固不可摇动，常常竭力多作主工。」是要不摇动的一直作下去，那才有路走。如果是软弱的性格，一会儿高，一会儿低，一会儿这样，一会儿那样，那就把神的工作作坏了。

有许多弟兄姊妹为什么不能作主的工呢？就是因为他们不可靠。一不可靠，建造上去的是一丈，拆下来的也是一丈。还有一个不上算，就是时间损失了。建造的和拆毁的也许是相等，但是时间是不可挽回的。如果人是可靠的，那么建造上去的就可靠，并且时间也不致损失掉。如果发生倾倒的事，拆毁的事，虽然也许还能从头再作起，但是已经损失了五年、十年或者二十年的时间。这个损失，是不能补救的。所以，我们要求神使我们作一个可靠的人。不一定像彼得爬得那么高，那需要慢慢的来，但是，至少我们要作一个稳当可靠的人，不至于建造多少，拆毁多少。不然的话，不能作主的工作。当责任托在我们身上的时候，如果我们是坚固可靠的人，我们就会负责去作。不然的话，当主叫你儆醒的时候，你会去睡觉。一个人如果不可靠，一会儿高，一会儿低，那么，主叫他儆醒守更，他不能，因为他要睡觉。困乏要睡的时候他就睡觉了，他不管儆醒多要紧。他一天要睡八个钟点的觉，他就非睡八个钟点不可，他不管儆醒多要紧。你固然是睡了，但是你不知道那个损失有多大。主叫你儆醒，你睡觉，等一等主叫你作工，你怎样？你这个人没有责任的感觉。一个人在神面前如果不坚固，这个人就不可靠。一个人一不可靠，他就一点负责的心都没有。今天他感觉高兴的时候，他能够干一丈两丈；今天他觉得不高兴的时候，他会躺在那里睡觉。他没有责任感。所以，性情坚固是一个基本的需要。只有坚固的人才能作工。觉得舒服作，觉得不舒服也作；天晴作，下雨也作；非常高兴作，非常苦闷也作；这样的人是坚固的人。如果性情不坚固，那就什么都能影响你，甚至于连天气也会影响你。我们的工作，如果一直受环境的影响，那不行。我们需要在神面前灵是强的才行。

弟兄姊妹，你是不是一个可靠的人？你是不是一个坚固的人？你是不是一个不动摇的人呢？等到有一天，你学会了神所要你学的功课的时候，你就看见有钥匙，把犹太人的门开了，把外邦人的门也开了，教会的建立就起头了。神建立教会总是先寻找执事，我们要记得这个原则。神在各地先寻执事，然后建立教会。多少个地方的门要开起来，总得先有神所能用的执事。如果执事们、神的仆人是不牢靠，不结实的，这个门就开不起来。

感谢神，彼得因着失败看见了自己的软弱，他这一倒，倒得够厉害；他这一失败，失败得够厉害；他哭了，他知道自己不行。有许多弟兄姊妹也是软弱得够厉害了，够不结实了，够动摇了，让我们对神说：「主，我不行！」许多人的要求是盼望得着光照，但是许多时候，厉害的失败就是光照，像厉害的责备、厉害的讲道就是光照一样。人在神的话面前应当仆倒，人在厉害的责备面前应当仆倒，照样，人在厉害的失败面前也应当仆倒。这一个失败就是光照。神给你看见，你就是这么一回事。彼得在那里痛哭，当神怜悯他的时候，彼得就真成了彼得，他从一个软弱动摇的人变成了一个坚固结实的人，他就能开五旬节的门。盼望神拖恩给我们，使我们在性格上也有一个改变。我们在性格上必须改变。主能够把我们的性格改变过来。懒惰的人能变作殷勤的人，多话的人能变作没有话的人，不会听话的人能变作会听话的人，怕受苦的人能变作不怕受苦的人，身体不听话的人能变作「叫身服我」的人，照样，软弱、动汤、摇晃的人也能变作刚强、坚固、不摇动的人。但愿神怜悯我们。


第八章　不主观

何谓主观

主观也是神儿女中的一个大难处，特别是作主工作的人，一主观，就不能好好的作工。

什么叫作主观？主观就是固执自己的意见，不接受别人的意见。在没有听人的意见之先，已经先有意见在；听了人的意见之后，还是坚持自己的意见；这个叫作主观。主观就是不容易接受，不容易改正，从起头就有自己的意见，也一直坚持这个意见，这个叫作主观。在主没有说话之前，在事实没有显明之前，在别人的理由没有发表之前，他已经有了成见；当主的话来了之后，当事实显明之后，当别人的理由发表了之后，他那一个成见还是丝毫不动，这个叫作主观。主观的根本原因，就是人的已没有破碎。人的己没有被破碎，所以人就有一个相当刚硬的主见，那一个主见是很不容易放弃，很不容易受改正的。

主观的人不能听话

主观所产生的难处是什么呢？主观所给人的损失在什么地方呢？如果一个弟兄或者一个姊妹是主观的，那就连听话都听不来。我们要从听话来学习不主观。只有你里血是空的，主的话才能听得进去，人的话才能听得进去。如果你一个主观的人，那就相当难。作主的工作有一个基本的要求，就是要会听话，知道别人的事情，知道别人的难处。我们在前面已经说过，不能听话是主工人的大难处。不能听话最大的原因，就是主观。因着你主观，你里面堆着的东西那么多，你有牢不可破的意见，你有一成不变的思想，你有你自己的话一直在那里转，你里面有你自己的事情，所以，当一个弟兄或者一个姊妹来到你那里，将他的重担卸在你面前，将他的事情卸在你面前的时候，你听了半天都听不进去，听了多少时间都听不见，你不能听人说话。这是主观的人的难处。

主观的人不能学习

主观的人还有一个难处，就是他很不容易学东西。他里面是这样的有把握，他里面是这样的清楚，什么都清楚，他里面是这样定规好了，什么都定规好了，他里面是样样都有意见，样样都有把握，那你要他学一点东西，就非常困难。有的青年人要出来作工，你要他学一点事情的时候，那简直像要小孩子吃药那样难，要把东西灌到他里面去才行。他是满了意见，满了主张，满了方法，什么事情他全知道，他虽然不能说自己无所不能，至少也好像是无所不知，那个时候，你要教他一点事，比灌药给他吃还难。如果一个人连吃饭也需要灌的话，那他一生一世能吃多少饭？有的弟兄，你碰着了他，你心里要说：「弟兄阿，像你这样的人，在神面前要学的话，一生能学多少？」主观的人最大的难处，最大的损失，就是不能学。你要他学，每一次都得像打架似的，也许你把他打倒了，也许他是学了一点，但是下一次又得这样来。这是最大的损失。一个作主工作的人，基本的要求是在这里：我这个人要不主观到一个地步，叫我能顶快的得着帮助。弟兄姊妹，你要知道，我们所得着的帮助是从各方面来的，并且我们需要学的东西很多很多，如果我们一个月学一件，半年学一件，甚至于一年学一件，那你能够活多少岁，你能够学多少件？并且，主观的人是越过越不能学的，主观的人是越过越主观的，主观实在是一个大难处。

主的工人在神面前的路应该坚固，应该正直不动。但是另一面，如果他自己的意见也是坚固不动的，自己的看法也是坚固不动的，自己定规好了就是那样坚固不动，那这个人学习的机会相当少，一生一世没有多大用处。我们一面需要在主面前是坚固的，是不摇动的，另一面还需要不主观。神的儿女应当学习不主观，在神面前容易让神来动。不然的话，你就不容易有学习。如果你要知道你自己主观不主观，那只要看你学东西是快是慢，能学它或者不能学它，在属灵的事情上能不能常常的学，多多的学。学习的拦阻就是主观。主观要影响你的学习，使你学不来。

在属灵的事情上要有进步，有一个基本的条件，就是我们向着神是开起来的。我们的灵要向神开起来，我们的心要向神开起来，我们的思想也要向神开起来。向神开起来，意思就是不主观；基本的说，就是不主观。当然，灵向神开起来的意思，比不主观还要深一点。但是第一步总是要不主观。一主观，门就锁住了。不主观，就是我们在神面前是软的，是能学的，是能接受印象的。许多人在神面前很不容易有印象。要他有印象，不只需要神用鞭打他，用杖打他，好像还得神脂铁锤打他才行。我们应当学一个功课，只要神的眼睛一动就领会。但是许多人像马一样，像驴一样，非有嚼环、鞭子不领会，这个就叫作主观。主观的人没有办法学。神和他争，神把他带到绝路，神给他碰着大的钉子，也许他还老在那里争执，他不能在神面前一下子服下来学他所该学的功课。多少人在神面前不够柔和，不够柔软，就是那样硬，就是那样强。他在工作上非常难，因为他一生一世不能学几个功课，他一生一世不能有多少供应。这是一个大难处，大损失。

主观的人不能明白神旨

主观的人还有一个大难处，就是这个人不能得着神的引导。神的引导他摸不着，神的带领他得不着。所有主观的人，都会离开神的旨意，好像北极和南那么离开。他要认识神的旨意，没有这件事，因为他不像跟着神走的人。受引导，需要这个人是相当柔软的，是能听话的，是很殷勤的，等到神有了话，就马上作，一点也不主观。巴兰的心因倾向财利而出了问题，就有了主观的看法，他一定要去，所以他一次在神面前祷告，两次在神面前祷告，祷告到神对他说去。一个人自己已经定规好了，就不容易明白神的旨意。我们要学习走在神旨意的路上。我们应当知道，在神旨意的路上，许多时候需要我们立即停止，许多时候需要我们立即起步。许多时候，整条的路你预备要走，但是主要你立刻停止，你怎么办？如果主的灵不许你走，你能不能停？主观的人就不能停。一个学习听神话的人，就是一个不主观的人。一个人学习听神的话，就要作到一个地步，神叫你走的时候你能走，神叫你停的时候你能停。你不要以为这两句话简单。要知道，一个主观的人，神叫他走，他不容易走，他既走了，神叫他停，就不容易停。这就是难处。哦，有许多主观的人，不知道要花多少力气才能把他推动。等到他动了，那就不能使他停。有学习的人不是这样，他在神手里是那样的软，神一会儿叫他动，他就动，神一会儿叫他不动，他就不动，这样的人才能得着神的引导。有的人需要神很重的鞭打，他才能动。等他动了之后，这一辈子不能叫他停，他总是这样，一直这样下去。那，神又要用很重的手才能把他停下来。他的主观，使他不容易知道神的旨意，也不容易遵行神的旨意。

亚伯拉罕的献以撒，是一幅好的图画，就是他不主观。神叫他献上以撒，这如果碰着一个主观的人，那就不容易作到，他在那里要有许多话。他要想，我本来没有儿子，我也没有想要儿子，我本来觉得以利以谢已经够了，都是你要我生儿子。我一点没有意思，撒拉也一点没有意思，都是你作的事。你既然作了，你怎么又要我把以撒奉献给你作燔祭呢？弟兄姊妹，如果碰着一个主观的人，他很有理由拒绝这个要求。但是亚伯拉罕很简单，他没有难处。他信神能叫他的儿子从死里复活。当他站在祭坛上要拿起刀来杀他的儿子的时候，神为他预备了一只公羊，代替了他的儿子(创廿二10、13)。如果亚伯拉罕主观的话，就作难了，好像说，神一会儿叫我这样，一会儿又叫我那样，这可叫我不懂了。但是，亚伯拉罕没有这么想。他不主观。有的人是祭坛难上，等到上了祭坛，又难下祭坛。上祭坛难，花了多少年才上去；上去了，就死活都赖在那里。主观的人，就是在顺服的事上还是照自己的意思，所以神要他停他不能停。主观的人，在顺服的事情上是给神挤到一个地步去顺服，但就是顺服，还是自己的力量。你要把他带回来，他不能回来；神的旨意要他收回去，他自己收不回去；神的命令要他收回去，他自己收不回去。

有一件事非常特别，如果你把自己的意思摆在神的旨意里，那么，神的旨意可以更改，但是你的意思不能更改，你就没有办法光听神的话而行。这是一个最大的难处。怎么才能叫野马变作驯马呢？野马不能骑，要训练野马相当难。训练野马的时候，需要一个很会骑马的人，就是跳在它身上，就是骑在她的背上，镶它跑，让它挣扎，跑得它累了，才有方法抓住它。那个骑在它背上的人，总有方法不下来，让它跑，跑几十里，几百里，老骑在它背上，等到它知道对这一个主人没有办法的时候，它就只好听话。这样的骑师，能够训练野马到一个地步，叫这些马跑圈子跑得十分准确。在一个很小的圈子当中，插一根杆子，用绳子把马和杆子连起来，只要马稍微跑偏一点，拉开一点，绳子就断掉，如果它跑进去一点，那根绳子就不直了。可是它们能够跑得刚刚好，能够按着圆圈跑几百次，都是那么大，那个半径就是那么长。要跑到这样的地步才能算数。从此以后，无论什么时候，你要这匹马从小洞过去，就从小洞过去，你要它从大洞过去，就从大洞过去，总是一点不敢违背你。弟兄姊妹，主要训练我们这些野马，的的确确是一件大事情，好像需要他花了大力气，才能叫我们这些人驯服下来。一匹野马受过训练之后，它所失去的就是它的主观。一匹野马能够被训练到一个地步，骑在上面的人稍微动一动，它就知道，要它跑就跑，不只一圈、十圈、就是一百圈、几百圈也都是这样。

诗篇三十二篇八至九节说：「我要教导你，指示你当行的路；我要定睛在你身上勤戒你。你不可像无知的骡马，必用嚼环辔头勒住它，不然就不能驯服。」这是很有意思的。我们应该和骡马不一样。无知的骡马能够被人训练到一个地步，要它怎么样就怎么样，神的儿女在神面前受引导的时候，应当比驯马还要快。一匹马训练到那么驯了，神还是说无知的骡马，因为最少还得在它身上把它打一下，动一下，勒住一下，它才知道主人的意思。但我们乃是仰望主的眼睛，这是无知的骡马所不能作的事。大卫的诗是说：「我要用我的眼睛在你身上引导你。」(诗卅二8另译)主的眼睛一动，他就知道。主的手还没有动，只是主的眼睛一动，他就知道。我们特别要注意这里所说的眼睛。主观的人，在这里一点没有用。弟兄姊妹，你千万不要以为作人的问题不要紧，以为人的性情如何不要紧。请你记得，如果你作人主观，那你不要想对神能客观，你一辈子都是主观的，你不能一下子知道神要你作什么。如果我们能作到像一匹驯马一样，我们以为满足了，但是，神说那是无知的骡马，还是不够。总得作到一个地步，主的眼睛看到那里，我们就走到那里。我们知道主在那里有什么意思，我们就动；我们知道主在那里有什么意思，我们就停。人如果自己有意见，自己有看法，主观，你要他坐在主面前等候主的灵，什么时候主一动，他就跟从，什么时候主停止，他就停止，那是不可能的事。许多时候，主要你停，你不能停，你没有办法停下来，你把你的己又摆到里面去。寻求神旨意的人，必须把己摆在外面；遵行神的旨意的时候，也必须把己摆在外面，主要行就行，主要停就停，我们的己都是在外面。一主观，我们就把己摆了进去，主要停，我们在那里不能停。许多人就有两个难处：起头的时候不能动，继续的时候不能停。这的的确确是个大难处。我们最大的难处，就是我们是主观的人，因此神的旨意在我们身上不容易彰显。

所以，明白神旨意的问题，不是方法如何的问题，乃是人如何的问题。不是我们将明白神旨意的方法告诉一个人了，他就能够明白神的旨意。没有这件事。只有对的人，用对的方法，才能知道。人不对，就是方法对，还是不能知道。明白神的旨意，乃是你人是什么种人的问题；明白神的旨意，不是用什么方法来明白的问题。这不是说，明白神的旨意没有方法。这乃是说，要明白神的旨意，问题是人到底如何。如果人不行，那就什么方法都学得来，还是不行。必须在神面前是不主观的人，是经过神的对付，把主观打碎了的人，没有自己意见的人，这样，神一动，他才能知道。如果你不能柔软的被神动，或者不能柔软的被神停，那你就不能明白神的旨意，也就不能作神的仆人。神的仆人，是在什么情形之下都能被神的旨意转动的；外面什么厉害的要求，什么厉害的话，他都不管，不是他的事。这一种容易被神更改，容易被神停止，容易被神带领，是神对于作工的人基本的要求。因为只有这样，神才能把人带到一个地步来行走他的路。

对付主观

关于主观的问题，我们还要讲一件事，就是，只有被神对付而不主观的人，他才能对付别人，才能被主带领去作对付人的人，神不能信托一个主观的人，神决不能信托他。主观的人不只自己不能遵行神的旨意，主观的人也不能叫别人遵行神的旨意。如果把主观的人摆在工作上，叫他去带领弟兄姊妹，那结果是：一分主的旨意，能够加上十分他自己的意思。主观的人要人听他。人如果不是被神带到一个地步，没有意思叫人听他，他那个人是不能用的人。我们应当被神打破，被神打碎，打到一个地步，决不愿意要任何人来听我们的话。我们不干涉人。个人的生活，个人的见地，我们都不干涉。我们没有意思要干涉任何的人，我们没有意思要干涉任何的事。一个事奉神的人，必须被神带到这样的地步，才能被神用来代表神的权柄说话。不然的话，有很大的难处：神的权柄在他身上，他却要实行他自己的主张，他就变作神众儿女中间的大臣，他就变作神众儿女中间的师傅，他就变作神众儿女中间的父亲。主说：「……外邦人……有大臣操权管束他们。只是在你们中间不可这样。」(太二十25-26)人若不是被神摔破，没有自己的主张，没有自己的要求，没有喜好作私下特别喜欢作的事，那就神不能用他，他靠不住。如果神把自己的羊托在他手里，他会把羊搬回家去。有许多人，神不能把人托给他们，神不能把人摆在他们手里。如果一个人要走他自己所要走的路，他就没有办法带领人走神所要他走的路。我们的弟兄保罗是这样柔软：他自己是独身的，他在神面前也知道守童身比结婚好，但是他从来没有说结婚坏。弟兄姊妹，你看我们的弟兄是何等的受约束。如果是一个主观的人，他的主观从来没有被打破过，那他就要所有的弟兄姊妹都守童身，就要所有的人都不结婚，就要说每五一个人结婚都不对。主观的人很容易这样作。但是在这里有一个人不这样，他能够自己守住他自己所作的，他也知道他守住的价值，但是他也容许别人走另外的路。他盼望别人能免去身体的苦难，但是他也赞成别人结婚。在这里有一个人，他在神面前是坚强的，但是另一面他又是柔软的。等一等，当有人在那里说要禁止嫁娶的时候，虽然保罗自己是独身的人，但是他说禁止嫁娶是鬼魔的道理。

弟兄姊妹，你要学习站在这样的地位上。你决不能因着你个人是这样感觉，就把一个真理推到过分大的地位上去；也不能因着你个人是那样感觉，所以就绝口不讲。你自己的感觉不在那里左右神的真理，你就能作工带领人跟从主。那个基本的条件，就是你这个人的主观要完全被打破。你的主观如果那么重，神如果把他的工作托给你，那你不知道要作到什么地步。那是可怕的事。你随便在那里作，你随便在那里说，是可怕的事。我们应当学习不干涉人，我们决不能用主观来干涉任何人，来作任何事。神不干涉人的自由意志。分别善恶树的果子摆在伊甸园里，神说不可吃，但是神没有用火剑围起来不许人吃。如果神把创世记第三章里的火剑能摆到第二章来把守分别善恶树，那么人就永远不会犯罪了。神很容易这样作，但是神不作。神说：「分别善恶树上的果子你不可吃，因为你吃的日子必定死。」但是，如果你要吃，那是你的事。

我们要学习不把自己的意思驾驭别人。什么时候人不愿意听你的话，你就把话收回来，不勉强人听。你在神面前有负担，你告诉了弟兄姊妹，他们如果听就好，他们如果不喜欢听，就收回来。不要把你的意思强加在别人身上。神没有这样作，我们也不要这样作。如果人要背叛神，神也让人背叛他。如果人不听你，你为什么要勉强他？你要学会不勉强人，让人不听你。如果你在神面前学功课，你就很自然的让人。我们不勉强人来听我们的话，来接受我们的意思，我们不勉强人得着我们的帮助。我们虽然看见自己的功用，但是我们不勉强人来得着我们的功用。神决不勉强任何的人，我们也不勉强任何的人。所以，在神的工作上，决不能主观，决不要任何的人都听你的话。要学习在神面前小心。因为人越要听你的话，你的责任越大。你一讲错了，你的责任多大。不是人听你的话，你欢喜就可以了事，你要记得，这个责任是了不得的大，那是太大的事。如果人肯听你的话，而你的路不够准，你对神的旨意不够分明，那真是瞎子领瞎子，不只是跟着瞎子跌在坑里，而且是两个瞎子一同跌在坑里。千万不要以为他是跟从的人，所以他跌倒，你是带领的人，你就能勉强不跌倒。瞎子领瞎子，两个都要掉在坑里。你不要以为很便宜的能够对人说话，很便宜的能够教训人，很便宜的能够告诉人。这是怎么作的，那是怎么作的。你作了多人的师傅，叫人作这个，作那个，结果两个人都跌在坑里。所以要学习，要学习敬畏神，学习知道说，越有人肯听我的话，我越应当战兢恐惧听神的话。我如果在神面前有一百二十分的把握，我还只能说七十分八十分，因为我怕我也许会错。越容易说重的话，就越在神面前不重。越以为靠得住，就越靠不住。所以你千万不要以为人能听你的话就好，不是说，人听你就是好事。人听你的话，你怎么办？你要把人带到什么地步？你要看见，你的责任是多大。所以要学习，学习作一个不主观的人。主观的难处，就是喜欢人听他的话；主观的人喜欢别人听他的话。你喜欢你的意思变作别人的方向，你喜欢你的意见变作别人的亮光。但是你要知道，你的意见不是别人的亮光，你的意思不是别人的方向。要学习不拉着人来走前面的路，要学习不压着人来跟从你，要学习不压着人来顺服神。弟兄姊妹肯和你一同走，感谢神；弟兄姊妹要拣选自己的路的时候，让他拣选。我们决不应该有意思来抓住人跟我们走。应该让人去，也应该让人来。认识神的人有一个特点，就是没有意思勉强人听从他。

一个主观的人，就不能这样作。主观的人，听人的话也听不来，也不能受神的引导，他自己也没有什么好学，同时，在工作上，神不能信托他。我们在神面前如果什么都定规好了，我们就找不出神的定规。只有柔软的人才能找得出神的定规。要有多少的摆下，才能知道神在这里有什么旨意。一个人如果没有学习作一个不主观的人，而是自己在那里有自己的意见，有自己的道路，有自己的意思，有自己的道理，这样的人，神的工作一摆在他手里，教会马上分裂。教会的分门别类，都建造在人的主观上。许多人只能作个人的工作，不能作教会的工作。许多人只能知道个人的事奉，不能知道什么叫作身体的事奉。许多人从来没有遇见过权柄，所以他也从来不能作权柄。许多人自从他作工起，到今天为止，他从来没有服在另一个人的权柄底下过，自然而然，他不能被神设立作权柄来带领人。弟兄姊妹，这一件事情，你特别要注意，当一个年轻的弟兄、年轻的同工出来的时候，你总要试验他一下。一个主观的人，总是自己是头，同时也要作别人的头，总是把他的意思压在别人身上。一个受神对付的人，他有一种情形，不是不忠心，也不是不说话，他也忠心，也说话，但是决没有意思勉强人，决不要把自己的意思压在别人的身上。一面他从神那里得着自己的坚固，但是另一面他又不主观，他不要主观的勉强别人。每一个人都有自由来顺服或者不顺服神。我们不能勉强任何人作任何事。人在神面前有他自己的责任。所以要学习常常给人有拣选的机会。盼望你能够成为一个柔软的人，常常给人有机会去拣选，常常问人说：你要挑选什么？我们作工，要作到一个地步，把那条路摆在人面前，人要挑选那条路，是他自己的事。在任何的事情上，给人自己挑选。我们要尽力量学习不替人挑选。

柔软的人才能承担神托付

主观的人，在顶小的事情上都看得出来。可以说，主观是一个性情，主观是一个习惯。你在神面前，如果学了主观被破碎的功课，你马上在平日的生活里，在许多零零碎碎的事情上，都能够看见清楚。一个主观的人，在任何的事情上都主观；一个主观的人，就是喜欢支配人；一个主观的人，就是喜欢有意见；一个主观的人，就是喜欢护命令，要人作这个，要人作那个；一个主观的人，任何事情他都知道怎么作。一个青年人出来事奉主，你只要把几个弟兄摆在他一起，你马上看见他主观不主观。当他一个人在一个地方的时候，你看不出；当两个人在一起的时候，你就看见，主观的人马上驾驭别人。吃这一个好，吃那一个不好；穿这一个好，穿那一个不好；睡这一个好，睡那一个不好……他一直在那里坚持这样作好，那样作不好。他是无所不知，无所不能的。只要两个姊妹住在一个房间里，你就能看见，有没有一个姊妹在那里主观。两个主观碰在一起的时候，就不能过下去。一个主观才能过日子，两个主观不能过日子。这不是说，从今以后，我们什么话都不要说。工作上有难处，有的人出事情，我们不能作一个不忠心的人。我们乃是说，我们说了话，如果人不听，那就不勉强他。我们说了人不听，我们不受伤。有许多人的意见是这么宝贵，人不听，他们就受伤。这是主观的人的感觉。许多话，为着忠心的缘故还要说，但不是为着好管闲事，不是有一个脾气，有一个习惯专门喜欢说话，也不是一天到晚碰着事情就说话，乃是因为这一次碰着事情需要说话，所以要说。不是一天到晚喜欢说，也不是习惯要说。如果一碰事情就说，没有受教而说，那是错的。神没有立你作众人的师傅。有的人是习惯了说话，习惯了教训众人，这明显是主观的人。一个人主观的性情不被打破，就不能作工。

主观的人不一定是忠心的人。一个忠心的人说话，是因为需要说话。一个忠心的人说话，不是因为喜欢说话，不是因为他有说话的欲。忠心的人说话，是因为怕人错了，忠心的人说话，不是因为有情欲要说话。忠心的人如果被人弃绝，他也不难过，他可以不说。主观的人却完全两样。主观的人有情欲要说话，他不说话觉得难受。他有一个习惯，碰着事情就说，非说不可。你看见吗？主观的人说话，乃是因为他这一个人是好说话的，他喜欢把他的意见加在别人身上，他的意思就是众人的轭，他要人听他的话。主观的人的意见如果被人轻看，不接受，那他真难受。弟兄姊妹，主观的人与忠心的人完全不一样。我们不是不要作忠心的人。有许多时候，不开口，不说话，那不对。你必须分别什么叫作忠心，什么叫作主观。一个主观的人，就是喜欢管别人的事；一个主观的人，就是喜欢人听他的话，在许多事情上老在那里支配人，要这个人作这件事，要那个人作那件事。他的方法是第一个方法，他的方法是最好的方法，他的路是最准确的路，人都应该往这条路上走。许多主观的人，受不了别人和他两样。弟兄姊妹，你要知道，世界上最小的人，就是主观的人。只有当你在神面前受对付的时候，当你的主观受对付的时候，你才能够作一个大的人。只有大的人才能忍受与他不同的人。主观就得统一，主观就得一律，主观就没有办法忍受别人的不同。所以，如果把两个主观的人摆在一个房间里，你就看见，这个房间不平安。他有意见要这样作，另外一个有意见要那样作，那么一个房间就要而了争斗。这一个人背他的十字架，那一个人背他的十字架，两个人都在那里背十字架，两个人都在那里有难处。这是两个主观的人。有的时候，一个主观的人，总是把整个事情拉在手里，要自己建立作神子民的首领，这一件事该怎么作，那一件事该怎么作，他马上在那里定规。所有主观的人，连小的事情都喜欢干涉，都喜欢过问，都喜欢支配。这是基本上的难处。我们知道一件事，就是神不信托这样的人。我们没有看见神信托过一个主观的人，神没有办法用这样的人。我们没有看见一个主观的人路走得深的，因为他那个性情不是受教的性情。一个性情是不受教的性情，那就不能学，那就没有用。

主观的人就是喜欢管事情，出主张。人一主观，作神的工就有大难处。不只他不能学，不只神不能信托他，并且他已经把他所有的力量都花在他的主观上，他没有力量能再花在神的工作上了。一个人在那里干涉别人的事的时候，他忘记了他自己该作的事，因为他的工夫都花光了。一个人把别人的葡萄园看守好的时候，他自己的葡萄必定没有看守。弟兄姊妹，我们没有空余的时间来主观。神摆在我们手里的，有够多的职事，有够多的责任，有够多的事情要我们作，我们没有空去管那么多的闲事。我们要集中力量和时间作自己所该作的事。我们已经够忙了。只有荒废了神的工作，丢弃了自己在神面前责任的人，才有那么多的工夫去对付那么多别的弟兄姊妹的琐事。很清楚的，所有主观的人都是丢弃神所规定他作的工作的人，都是把自己的事荒废不作，而一直管别人的事的人。如果一个作工的人不作他自己的工作，而去管别人的工作，他的工作就一定是老作不好的。一个主观的人，在主的工作上，无论如何不能作好。神不能信托他，就是信托他，他也不能作。一个人一主观，就很难叫他不主观，因为他那个主观的脾气已经养成了，在他身上，事事处处都是主观，不只在神的工作上是主观的，并且他个人的生活也是主观的，他对别人的事也是主观的。主观的人在世界上，实在是够忙的人，什么他都要管，因此他在神面前不能走正直的路。什么事情都有他的意见，什么事情都有他的看法，什么事情都有他的作法。这都是属灵上的难处，这都是属灵上的拦阻。我们要求主说：「主阿！求你施恩给我们，叫我们在你面前变作一个柔软的人，不只在你面前柔软不刚硬，就是在弟兄姊妹们面前也能够柔软不刚硬。」保罗就是这样的人。「他的信，又沉重，又厉害。」保罗讲到在神面前的见证，他的话是又沉重，又厉害；但是等到哥林多人看见保罗的时候，却说他是「气貌不扬，言语粗俗的。」(林后十10)保罗对于所持守的见证不能放松，所以他的话又沉重，又厉害；但是保罗遇见人的时候，他是一个柔软的人，没有那么厉害。弟兄姊妹，你要学习分别这一个：你在职事上是厉害的，是沉重的，但是你个人决不是主观的。有的人传基督是出于好意，感谢神；有的人传基督是出于嫉妒，也感谢神，因为无论如何基督究竟被传开了(腓一15-18)。你看见那个平衡吗？人和我们走一条路，感谢神；人不和我们走一条路，有另外的路，我们都是弟兄，都是姊妹，我们心里一点不作难。我们要维持那个平衡。在见证上要忠心，在作人上要一点不主观。忠心的人不主观，主观的人不一定忠心，两边要分清楚。

总而言之，主观不是别的，主观就是一个没有破碎的己。所以，弟兄姊妹，你需要在神面前求主把你打碎。在别人身上也好，在你自己的事情上也好，求主不让你这个人有任何的主观。主要把你整个人打瘪了，你才能作一个柔软的人。不然的话，多少总是主观的。有的人厉害，有的人不厉害，总是在那里有意见，总是在那里有办法，总是在那里要支配人。所以你总得在神面前让主对付你，总得有一次厉害的对付把你打瘪了，叫你被打倒一个地步爬不起来。这样，当你碰着任何事情的时候，你能够在见证上忠心，你也能够让人拣选听你的话或者不听你的话。你不是每一次都说话，下是那样作许多人的师傅，不是那样要说话，要出主张，要替人定规，要教人作，要支配人的工作。弟兄姊妹，我们在职事上应当刚强，但是我们要学习在神面前作一个温柔的人，我们不要主观。


第九章　对于钱财的态度

一个作主工作的人，事奉神的人，对于钱财的态度到底是如何的呢？这是一件相当重的事。这一个关不能过去，就不能作工。对于钱出事情，就不能作什么。作工的人摸着钱的地方很多，这也是一个基本的问题。

基督徒对于钱的基本看法就是，玛门是站在神的对面的，所以玛门在神的儿女身上是应该被弃绝的。我们必须不落在玛门的势力之下。绝对没有一个作工的人自己没有脱离玛门的势力而能够劝弟兄姊妹脱离玛门的势力的，绝对没有这件事。如果我们自己受玛门的支配，我们自己受玛门的捆绑，我们要叫弟兄姊妹脱离玛门的支配，脱离玛门的捆绑，那是决不可能的事。作工的人应当恨恶懒惰，作工的人也应当恨恶玛门的势力。不然的话，在神的工作上没有用。所以钱财的问题是大问题。关于钱财的问题，我们在这里要谈几件事。

巴兰的路

第一，就是钱财和道路、道理的关系。我们知道，旧约里面有巴兰，新约里面也多次提起巴兰的道路和巴兰的教训。关于巴兰的事，在彼得书里提起，在犹太书里提起，在启示录里也提起。这给我们看见，神是如何的注意巴兰的事。巴兰乃是一个为利奔跑的先知。换句话说，他的先知职分是出卖的。巴兰并不是不知道他自己的地位；巴兰知道。巴兰也不是不知道神的心意；巴兰知道。巴勒要咒诅神子民的时候，巴兰知道他不能咒诅神的子民，因为以色列人是神所赐福的。可是，巴兰因为巴勒应许他要什么就给什么，所以一再到神面前去问我可不可以去。最后，神对他说可以去。许多人有一个基本的错误，以为这个叫作等候神。其实，如果巴勒没有给他这样的应许，他就根本不会去求问，因为他清楚知道这不是神所要作的事。神是要赐福和看顾，神不是要咒诅。可是巴兰因巴勒给他这样应许的缘故，所以他一再去问神。神后来对他说「去」，并不是神的旨意要他去，乃是神许可他去，让他去而已。在神看来，既然巴勒的东西可以叫你有这么多的祷告，那你就去吧！巴兰的的确确是先知，没有错，可是钱影响了他的道路，叫他的道路走向错谬里去了。

一个人在主面前，如果钱的问题没有解决，钱的能力在他身上没有脱离，那么他所在的地方必定和钱发生关系。自然而然他是看供给的问题，有供给的地方就去，没有供给的地方就不去，供给就变作带领。如果有钱的供给就去，那么，一个地方贫穷，就自然而然的，若不是不去，也就是很快的离开，有些地方是丰富的，就自然而然的，脚踪受当地供给的影响，却还以为是神给他的带领。有的人祷告，有的人的引导，是因着供给的缘故，供给变作他所注意的。利与钱，叫巴兰不断的到神面前去麻烦神，一再的问神我可不可以上那一个地方去。十几年前，有一个年老的弟兄在那里感慨说：「那么多神的仆人为着钱！多少贫穷的地方没有人去照顾，许多大的地方、丰富的地方，却有许多人常常去，是不是在引导上有问题？」这话说得相当的重。如果有一个弟兄，钱的问题没有解决，他的脚踪就难免走在巴兰的路上，这是一点不希奇的事。这样，他的道路就变作看供给有没有；供给多少，就变作他道路的方向。如果这个地方是贫穷的，他就不去，或者少去，或者去了赶快就走；如果那个地方的供给多，他就多去，或者老住在那里。这样的人，钱变作他的带领，神只好对他说：去吧。一个作工的人对于钱不能独立，就没有用。一个作工的人对于钱不能像保罗那样的夸口，就没有用。一个作工的人，如果对于钱财不是独立的，不是不受钱的影响的，他就不能作神的执事，他必定走巴兰的路。有的人顶容易受钱的引导，他的路也就受了钱的影响：这个叫作巴兰的道路。巴兰的道路没有别的，就是受钱的影响。所以愿意神施恩给我们，叫我们个个从钱里面出来，不让我们有一个是就食的人。求神不让我们作工的地方成了我们就食的地方，因为作工的地方一变作就食的地方，我们就为钱所制服。神的仆人受了钱的带领，神的仆人受了玛门的支配，这是多可怜，多羞耻的事！如果我们不是伏在神的脚前求神引导我们的路，而是受钱的支配，这是可羞耻的事！一个人如果没有彻底的从钱里面出来，那么，他说受神的引导的时候，许多时候却是受钱的捆绑。这样的事情太可耻！当然，提起钱的事，那是太外面的事。如果我们所信的神是活的，那就任何地方都能够去；如果我们所信的神不是活的，那我们还是赶快告退，不作更好。如果我们又要传一位活的神，而我们的道路又要受钱的引导，那是羞耻的事，非常羞耻的事！

在新约里面，彼得也曾对我们说起巴兰的道路，他给我们看见巴兰的道路到底是怎样的：「他们满眼是淫色，止不住犯罪，引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。」(彼后二14)这里注意习惯。贪婪是心中的问题，但是能够变作习惯。一个人被贪婪抓住了，一次贪婪，两次贪婪，多次贪婪，贪婪就成为习惯了。「他们离弃正路，就走差了，随从比珥之子巴兰的路，巴兰就是那贪爱不义之工价的先知。」(彼后14)一个人习惯了贪婪就怎么作？就离弃正路，就走差了，就随从比珥之子巴兰的路！弟兄姊妹，神有他规定的路，到底我们该走在那里呢？有一班人，是离弃了正路，他们走差了路，他们随从巴兰的路。巴兰的路是什么呢？巴兰，是贪爱不义之工价的先知。这相当清楚的告诉我们，巴兰的路，就是人出卖自己先知的职分。福音是不卖的，先知的职分也是卖的。神的福音我们不能卖，先知的职分我们也不能卖。但是，住这里有一个人出卖他先知的职分，他路走错了。他心中习惯了贪婪，所以一有引诱就走差了路。巴兰接受巴勒的话，不是他第一次中心起贪婪，乃是他心中习惯了贪婪。弟兄姊妹，你看见这一个重点吗？因为是习惯了，所以当巴勒一给他钱，他就离弃正路了。所以，钱的影响力量如果不连根拔掉，不拔得干净，那只要一有钱的引诱，你就跟它走，你就没有用。所以，要我们的路走得正直，钱的拒绝就得彻底。不然的话，外面可以受引导，外面可以祷告，外面可以求神的旨意，我们的路还是走错了。巴兰也祷告，巴兰也寻求神的旨意，巴兰也等候神，但是巴兰还是走错了路。请你记得，如果在你心里有了地位，如果贪婪在你心里成了习惯，你也会多次到神面前去祷告说，「主阿，你让不让我到那一个地方去？」可是钱支配了你，你没有正直的路可走。

犹大的书信，也同样的提起巴兰的事。十一节：「……又为利往巴兰的错谬里直奔……」这些字都是相当重的字。有的人为利直奔。奔，是很快的跑，非常快的，很急的，往巴兰的错谬里直奔。所以神的儿女应当彻底的脱离利的引诱。不然的话，除了错以外，没有别的路好走。

在彼得后书第二章里，除了巴兰的事以外，还说了一种情形。第三节说：「他们因有贪心，要用捏造的言语，在你们身上取利；他们的刑罚，自古以来并不迟延，他们的灭亡也必速速来到。」彼得后书第二章都是讲假先知的事，这些假先知到底怎么作呢？他们因为有贪心，就用捏造的言语，在你们身上取利。弟兄姊妹，请你记得，假先知、假师傅，因着他们有贪心，他们就用捏造的言语，在你们身上取利。他们因为有贪心，因为盼望得利，所以捏造言语。所以，如果有人，他的路是受钱的支配，过生日子，你看见，他的道理也受钱的支配。这是一定的。他对于贫穷的人，要讲一种道理；他对于有钱的人，又要讲另外一种道理。对于贫穷的人，他要说，主有一种要求；当有富足的人来的时候，他对他们讲的，好像主对他们又有另外一种要求。他的话，要受他里面为利的心的影响。换句话说，他所讲的道是跟了钱走的。所以，神的话在这里是相当的直，也是相当的重。我们怕有人是效法假先知，我们怕有人是效法假师傅。如果有人被钱摇动他的道路，被钱改变他的道路，你能知道他是假先知，他是假师傅。没有一个事奉神的先知，事奉神的师傅、教师是可以受钱的影响的。如果钱能够买他，如果钱能够影响他，如果钱能够叫他的道路不正直，那他就应当伏在灰尘里承认说：主阿，我是假先知，我是假师傅，我是假仆人，我不是真实的事奉你。这一件事是相当严重的事。人必须完全从钱财里面得救。在走道路上，在讲道上，都在那里打算钱的供应的人，应当被关在神工作的门外。

不只彼得这样说，不只犹大这样说，保罗对提摩太也有同样的话。保罗对提摩太讲话的时候，特别注意这件事。他在提摩太前书六章三至五节说：「若有人传异教，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理……」这一种传异教，传各种各样古怪的道理，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理的人是怎样的人呢？「他是自高自大，一无所知，专好问难，争辨言词，从此就生出嫉妒、分争、毁谤、妄疑，并那坏了心术，失丧与理之人的争竞。他们以敬虔为得利的门路。」在这里有一件顶希奇的事，你若回头去读教会的历史，你能看到，所有传异端的人，没有一个肯像保罗那样为着福音费财费力的。传异端的人都是从异端里面得利的。他们是看摆了多少进去能够拿多少出来。我们盼望没有一个个传福音的人想从谁身上有所得。世界上没有第二种事情被神定罪，更过于以敬虔为得利的门路。这一种的赚钱，乃是最卑鄙的事，没有第二种事比这一个更卑鄙。以敬虔为得利的门路，是全世界最卑鄙的事。作工的人对于利，都必须洗得干干净净，才能作工。弟兄姊妹，你要作工，就要在钱财上非常独立，宁可饿死，不能盼望得利。每一个作工的人，在这一件事上必须刚强。如果有任何人在这件事上叫你的道路不正直，你决不能给他留余地。我们要严格的跟从我们的主。弟兄姊妹，我们的衣服可以出卖，我们的东西可以出卖，但是我们的道理和敬虔决不可以出卖。对于钱财，我们的心如果不是死的，我们的态度如果不是独立的，那我们还是不摸主的工作好。第六节说：「然而敬虔加上知足的心便是大利了。」真实的利是在这里：敬虔我就知足了，敬虔就不要求什么了，敬虔就不盼望得什么了，敬虔就以我所有的为够了。这是利，这是一个大利。如果敬虔是一个手续叫我们得钱，这是最羞耻的事。敬度加上知足便是大利。底下七至十节的话，特别是作工的人应当听的：「因为我们没有带什么到世上来，也不能带什么去；只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑，落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。」弟兄姊妹，我们不应该以敬虔为得利的门路。我们对于钱的态度要完全独立。如果在这一点上有难处的话，我们还是有另外的职业更好。我们决不能落到一个地步，受钱财的带领来说话，受接财的带领来作事。我们宁可带着一个职业，好好的事奉神，那还是对的。没有一个人可以在钱财上马虎，在钱财上羞辱主的名。每一个作工的人，在钱的事情上必须干净。无论如何，总要从心中蒙拯救，总要绝对。因为在钱上不干净是在神的话语里定罪得最厉害的事。

犹太书十六节说：「这些人是私下议论，常发怒言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。」有许多人口里说夸大的话，说他有多少次祷告得着答应，说他行过多少次惊人的神迹奇事，他说这些话实在是为着得便宜。有的人为着要得便宜而谄媚人，就说许多人喜欢听的话。我们必须对付谋利的存心，这一点是作神工作的人的基本性格。谁在钱财的事情上一软弱，就什么都软弱。我们在钱的事情上总应当硬，总应当强，不受弯曲的影响。我们是作主工作的人，对于钱的事必须对付得干净。

主对钱的教导

第二，我们来看主耶稣怎样训练他的门徒。路加福音第九章记载主差遣十二个门徒出去。第十章记载主差遣七十个人出去。在四福音中，只有路加记载主差遣七十个人的事。当十二个门徒被差遣的时候，主对他们说：「行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。」(路九3)这里有许多东西主叫他们不要带。等到七十个人出去的时候，主对他们说：「不要带钱囊，不要带口袋，不要带鞋。」(路十4)这里有一点是和第九章所说的相同的，就是钱的问题。换句话说，一个人要出去作工，钱的问题不存在。后来主问他们说：「我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？」他们说：「没有。」(路廿二35)底下，主接着说：「但如今有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖衣服买刀。」(36节)那是因为时代不同了，主耶稣已经被弃绝了。但是在以色列人接受主的时候，可以不带。现在的问题乃是说，一个作主工作的人，一个被主差遣出去的人，对于钱囊是不注重的，他整个人是摆在信息里，不是摆在钱囊里。我这个人出去，是为着见证拿撒勒人耶稣是神所立的主，我的态度是摆在这个信息里，不是摆在钱囊里。换句话说，能够出去作工的人，是对于钱的问题能够出来的人。如果我要为着主，走遍各乡各城去传天国的福音的话，我这个人就必须不是像骆驼一样。我不能自己作一个骆驼，穿不过针眼，进不去神的国，而站在外面告诉人说，你们要努力进神的国。这是作不到的。

什么叫作「不带」呢？意思就是说，福音的原则，与钱囊和两件衣服的原则是不相符的。人出去传福音的时候，就顾不得这些。人出门的时候，钱袋要带，好放钱，柺杖要带，好走路，衣服要带两件，好更换：这些都是需要的。在路加福音第二十二章，主说你们可以带。但是在第九章主差遣十二个门徒的时候，在第十章主差遣七十个门徒的时候，为什么主说不要带？他说不要带是给我们看见说，传福音的人根本不以这些事为念。如果今天有差遣，我就出去；有两套衣服我出去，只有一套衣服也出去；有拐杖行，没有拐杖也行；有钱行，没有钱也行；有钱囊，带钱行，没有钱囊，不带钱也行。这样才是传福音。这是主差遣十二个使徒、七十个门徒出去作工的时候给他们的训练。弟兄姊妹，你要清楚这一个。如果一个人要传福音，这些事情根本不是问题，根本不成问题。这些事情在你身上如果是问题的话，那还是不出去的好。我们要传福音，衣服不成问题；我们要传福音，钱囊不成问题；我们要传福音，拐杖不成问题。如果拐杖住你身上是问题的话，那你不能传福音；如果几件衣服在你身上是问题的话，那你不能传福音。福音的要求是要你绝对的注意福音。福音的要求要你注意到一个地步，这些物质的东西都不成问题，只有福音在你的心上是问题。出去的时候，有人接待行，没有人接待也行，总是站在神面前作一个光荣的，能够作主见证的人。所以主说：「无论进那一家，先要说，愿这一家平安。」(路十5)这个样子多好看。一个作工的人，是给平安的人。一个作工的人，要尊重自己在神面前的地位。我们能够作贫穷的人，但是我们不能作失去体统的人。没有一个作工的人可以错误到失去体统。如果到那里，人不接受，那怎么办？主说：「凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。」(路九5)你看见神仆人们的体统吗？他们不是给人赶出来，觉得难为情，怨叹说：「真是倒霉，走错了人家；」他们乃是把脚上的尘土都跺下去，连那城里的尘土都不要。神的仆人有他的体统。神的仆人可以贫穷，神的仆人不能失去体统。这件事情如果不弄好，神的工作不能作。一个作工的人要好好的在神面前办交涉，必须把钱的问题在神的面前办交涉。不然的话，就不能作主的工，因为钱的问题是相当严重的。

我们也可以从五千人、四千人吃饱的事上来看主耶稣如何训练门徒。那一次，主耶稣带着门徒，在那里亲口讲道给那么多的人听，照马太福音所记的，除了妇女孩子，约有五干人。天将晚的时候，门徒进前来说：「这是野地，时候已经过了，请叫众人散开，他们好往村子里去，自己买吃的。」主耶稣对门徒说：「你们给他们吃吧。」(太十四16)门徒们是巴不得主叫众人散开，让他们自己去买吃的。而主耶稣却说：「你们给他们吃吧。」有一个门徒一听，他想不得了，就回答说：「就是二十两银子的饼，叫他们各人吃一点，也是不够的。」(约六7)他们就是住那里算二十两银子。主说：「你们有多少饼，可以去看看。」(可六38)等到他们把那五个饼两条鱼给主之后，主就行神迹给这么多的人都吃饱。弟兄姊妹，请你记得，凡是计算二十两银子的人，不能作工，钱如果在你身上这么大，你不能作主的工。主在那里给他们看见，每一个作主工作的人，是舍得给人的人。如果钱摸着你，你就要看上算不上算。作工的人需要被拯救脱离钱的势力，钱在作工的人身上不应该有势力，不应该有能力。主在那三年多的时间中，就是把他自己给了这十二个门徒，就是训练十二个门徒出来。主给他们看见，钱应当花的时候就得花。在神的工作中绝对不提上算不上算。用商业的眼光来看神的工作，那完全是错误的。一直计算钱的人不是神的仆人，乃是玛门的仆人。所以我们要学习从钱里出来。

但是，这个功课，门徒一下子还学不会。到了马太福音第十五章的时候，又来了四千人，妇女孩子还不算在内。这一次比前一次更厉害，人已经在那里三天了。在这样的环境里，这些门徒该怎样作才可以？主在这里对门徒说：「我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。」(太十五32)这一个「也」字告诉我们，主自己也没有吃的了。主说：「我不愿意叫他们饿着回去，恐怕在路上困乏。」但是门徒们没有学会这个功课，他们在那里想说，我们从那里得着这么多的饼呢？人的难处是从什么地方得着饼。主耶稣问他们说：「你们有多少饼？」他们说：「有七个，还有几条小鱼。」他们把这七个饼和几条鱼一拿出来，主就行神迹给这四千人吃饱。

主两次这样作，就是说这十二个门徒需要这两次的训练。如果不是主给五千人吃了，如果不是主给四千人吃了，恐怕到五旬节的时候一个人都照顾不来。人如果不知道福音书中的五千人、四千人，就不知道使徒行传中的三千人、五千人。凡看见狮子和熊就逃跑的人，看见歌利亚的时候也必定逃跑。如果不会照顾羊，也必定不会照顾以色列的百姓。在这里有一班人学了给五千人、四千人吃饱的功课，等一等列了五旬节，照顾穷穷人的问题就不成问题。所以，弟兄姊妹，你在神面前也要受同样的训练，你的心在神面前要大。你自己节省可以，但是神不要你替他节省神迹。许多人对于钱计较得很，叫你觉得说，这不像神的仆人所作的事，这不像受神训练的人所作的事。受神训练的人，钱在他心里不是大问题，接在他手里不是那么计较的。弟兄姊妹，你越在那里算，你就越不对；你越在那里算，你就越贫穷。这不是神对于钱的原则。我们也得受这十二个门徒所受的训练，也得受这七十个门徒所受的训练。但是这十二个里面有一个是偷钱的，是贼，他在那里偷。在这里有一个人功课没有学，接在他身上是主要的问题，结果，当他看见马利亚拿着一瓶真哪哒香膏，打破玉瓶，把香膏浇在主身上的时候，他就以为是枉费了，他说：「这香膏为什么不卖三十两银子周济穷人呢？」(约十二5)在计算钱的人看来，一玉瓶香膏可以卖三十两银子周济穷人，但是主没有这样说。主说：「普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。」(太廿六13)把玉瓶打破，把值三十两银子的香膏一下子倒在主耶稣身上，这是福音的结果。换句话说，人如果能够得着福音，为着主的缘故，不讲代价，根本不讲枉费不枉费，这在主看来是对的。就是多花一点，就是「枉费」在主身上，也是对的，也是该的。不明白福音的人，就在那里计较；明白福音的人，就知道这样的「枉费」是对的。主该得着人所有的「枉费」。谁说三十两银子是枉费？犹大。在这里有一个人没有学功课，他说的话相当的「有道理」，按着人看，就是这么一次费掉三十两银子，这是多么不上算！在他看来，三十块钱好买一个人——他出卖主耶稣的代价就是三十块钱。在他看，这么枉费，的确伤心。他要在这里面得着好处，他是一个会计算钱的人。但是，真得着福音的人，为着主，什么都摆上也可以，太多就太多，那个太多是跟着主的福音走的。没有一个地方有福音，是人和主讲价钱的。主耶稣说：「常有穷人和你们同在，只是你们不常有我。」(太廿六11)主的意思是，你们要照顾穷人行，但是作在我身上决不是枉费。尽菅作得太多，尽管作得过多，并不是枉费。有一个弟兄说：「有的人一信主就是中庸的，这样的人一点属灵的前途都没有。」弟兄姊妹，我们过十年、二十年再中庸还来得及。初信的时候，你尽管「枉费」一点。你才信主的时候，你就什么都摆上，把整瓶的香膏，真哪哒香膏，都倒在主的身上，这样的拼上去，那才有路。门徒受的是这样的教育。我们要学习，在我自己身上苦一点也行，在主身七多花一点也行，在别人身上多花一点也行。神的仆人对于钱的事，就是这么大。有钱也去，没有钱也去。对钱斤斤较量的人，总是不对的。

在使徒行传第三章里面，彼得对那个瘸腿的人说：「金银我都没有。」我们在这里看见，彼得和约翰被主带到一个地步，「金银我都没有。」虽然在第二章有那么多的钱，但是在第三章「金银我都没有。」彼得对那个瘸腿的人怎么说呢？他说：「只把我所有的给你，我奉拿撒勒人耶稣的名，叫你起来行走。」他们被带到一个地步，那么多的钱经过他们的手，他们却是「金银我都没有」。所以，弟兄姊妹，你不作工则已，要作工，在钱的事上就得刚强。你茌钱的事上一软弱，那你就在其他的事上也都软弱。一个人在工作上能够那么强，一点不摇动，有一个甚本的缘故，就是他在神面前对于钱是可靠的，神能够信托他。

保罗对钱财的态度

我们现在看第三点，保罗对于钱财的态度怎样。保罗自己所说的话是相当清楚的。在使徒行传第二十章，保罗对以弗所人说：「我未曾贪图一个人的金、银、衣服。」(33节)这是他的存心问题，他没有贪图。他在神面前作工的时候，他自己有一件事能够讲得出，就是我没有想要任何人的东西。任何人的金、任何人的银、任何人的衣服，我心中根本没有意思要，这是一方面。接下去他又说：「我这两只手，常供给我和同人的需用，这是你们自己知道的。」(34节)这是所有事奉神的人所应该共有的态度。我们总得在神面前看见说，我没有贪图任何人的金银衣服，你们的东西是你们自己的，我决不想。你们的东西留着给你们，但是我肯由我作工来供给我和同人的需用。这不是说作主工作的人不可以用福音的权柄，这乃是说，所有作主工作的人，必须在神面前看见对于福音应当这样：责任在我身上是这么重，重到一个地步，我肯把两只手摆进去，我肯把钱摆进去。我总得在神面前有那个心愿。这两只手，尽量让它们作事情。自然，保罗也接受别人的馈送，那是另一面，那是别人的责任，等一等再提起。

保罗对哥林多人所说的也相当好。他在哥林多后书第十一章说：「我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗？」(7节)又说：「我在你们耶里缺乏的时候，并没有累着你们一个人；因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。为什么呢？是因我不爱你们吗？这有神知道。我现在所作的，后来还要作，为要断绝那些寻找机会人的机会，使他们在所夸的事上，也不过与我们一样。」(9-12节)保罗并不是不接受馈送，不过是说，在亚该亚一带的地方，因为与见证有关，因为有人毁谤，有人找机会，有人故意的住那里夸口，好像他们是特别的，所以保罗就不给他们有机会说话。他说，我白白的传神的福音给你们，我一点不累着你们，就是在有快乏的时候，也不累着你们，我是凡事谨守，将来还要谨守，我总不累着你们这不是说我不爱你们，因为现在所作的，我后来还要作。这是要叫那些寻找机会的人的机会断绝，叫他们没有话好说。这是一个作工的弟兄对于钱的态度。我们在任何地方，人有一点的不愿意，我们就得有一个态度，不给人有机会说话。神的儿女作神的工作，要有体统。越爱钱的人，我们越是白白的把福音传给他。越把钱抓牢的人，我们越少接受他们的馈送。你要见你作神仆人的地位。你如果碰着像亚该亚一带地方的人不乐意，要寻找机会来说话，你就应当像保罗一样说，我决不累着你们。如果你们送给耶路撒冷的穷人，我可以转交；如果提摩太来，你们要送他平安前行；但是我保罗个人，要守住我工人的体统。如果你因着一个地方的馈送而叫人有话，那你完全失去了事奉神的体统。你应该守住事奉神的体统。你的事奉神，不能因着钱的事放松，你必须严严的守住。不然的话，你就不能为神作什么工。

保罗在这里，还不只说自己如何维持这个体统，他并且给我们看见，他也亲手作工来供给他同人的需用。这一点，就是我们要「给」的原则。保罗说：「我这两只手，常供给我和同人的需用。」所以，每一个作工的人，不会给就不行。如果你收入多少就留下多少，专为着你自己，那你还不知道什么叫作执事的工作。如果在同工中奉献不够多，就证明我们有毛病。如果一个作工的人只会接受馈送，他的信心光是会接受馈送，而不会把钱送出去的话，这一个弟兄就只能到此为止了。弟兄姊妹，你在神面前属灵的前途如何，就看你对于钱的态度如何。一个作工的人最不好的态度，就是给自己，给自己。今天好像要叫利未人再来给，是相当难的事，但是，利未人也要奉献十分之一。不错，利未人在各城里是没有产业的，他是寄居在十二个支派里面的，他是靠着祭坛生活的，也许有的利人要说，我是靠着祭坛生活的，我有什么可给的？但是神说，所有的利未人，受十分之一的，还是应当献上十分之一。这是叫所有神的仆人知道，你不要以为我是把什么都丢弃了，我有这一点点的收入，还要奉献吗？你一直看你自己的需要的时候，就要出事情，你不会供给同工。你要会供给，应当会供给所有的弟兄姊妹才可以。如果你在神面前把钱扣住，不管那个数目怎样，你只盼望神在其他的弟兄姊妹身上作工，那你就要看见，神不会把钱托在你手里。保罗说的话最好，他说：「似乎贫穷，却是叫许多人富足的。」(林后六10)在这里，有一个弟兄认识神，他以乎是贫穷的，但是希奇得很，他却叫许多人富足。弟兄姊妹，就是这个，是我们的路。弟兄姊妹，如果你作工，如果在各地的弟兄或各地的教会中有人对于你有话，如果有人对于你的态度不对，你应当维持工人的体统，你决不应该接受他们的馈送，你要明明的告诉他们说：「我不能用你们的钱。我是事奉神的人，你们中间有话，我不能用你们的钱。我是事奉神的人，要维持神的荣耀，我不能用你们的钱。」你就是在那么贫穷的里面，还得学习给。你要有更多的收入，就要有更多的付出。你越能够给，就越能够受。这是属灵的原则。许多时候，我们一缺乏，反而要尽量的给。因为钱一给出去，主的供给就来了。有的弟兄姊妹有够多的经历说，钱多给，就多进来。你千万不要看手里剩多少。主说：「你们要给人，就必有给你们的。」(路六38)这是神的律法。我们不能破坏神的律法。我们基督徒管钱的方法，是和别人管钱的方法不同的，他们是越积蓄越多，我们是越给越多。这样，我们自己虽然贫穷，却是叫别人富足。

在哥林多后书第十二章里面，保罗说：「如今我打算第三次到你们那里去，也必不累着你们。」(14节)这是保罗的态度。这多严！因为从前有人说过话，有过事情，所以如今我第三次到你们那里去的时候，还是不累着你们。他接着说：「因我所求的是你们，不是你们的。」(原文没有「财物」两个字。)他这样，是度量小，心地窄吗？不。他说：「儿女不该为父母积财，父母该为儿女积财。」弟兄姊妹，你在神面能够看见，保罗在这里的态度是非常好。哥林多人听了好些人的话，毁谤了保罗好些话，保罗需要不接受他们的馈送。保罗虽然作到这个地步，但是保罗不是在钱的事上不教导他们。可以说，关于钱的事，在哥林多后书里提得最多。如果保罗对哥林多人不提钱的事，那变作保罗受伤了。但是因为钱在他身上那样没有能力，所以保罗没有受伤，在钱的事上，还是教导哥林多人。他们应该送到耶路撒冷去，保罗没有不要他们送去。保罗是超越过了钱，所以他们对于他个人的态度，在这里就不觉得。虽然因为他个人要守体统，所以不接受他们的馈送，但他还是对马其顿人夸奖哥林多人说，他们已经预备好了。另一方面，他又想，万一有马其顿人来到哥林多人中间，见他们没有预备好，他们就要羞愧，所以他还是劝他们预备妥当(林后九2、4-5)。他自己没有个人的感觉在里面。哎呀，神的仆人实在应当从钱的里面被救出来。不然的话，哥林多人绝对不会听是这篇道；保罗也许对以弗所人讲这话，对腓立比人讲这话，但对于哥林多人不讲了。但是，保罗对于哥林多人还是讲这话，一点不放松，他对于哥林多人还是讲到钱。他的意思是神能用你们的钱，不是我要用你们的钱，我保罗不要得着什么。在这件事情上，我必不累着你们；但是，我盼望你们总是走前面的路。

弟兄姊妹，你每一次在教会里和许多弟兄姊妹来往的时候，你能不能分别「你们」和「你们的」？你碰着那么多弟兄姊妹的时候，你是要得着「他们」，或者你是要得着「他们的」？如果他们对于你有问题，叫你不能得着他们的，那你能不能扶持他们，造就他们，盼望他们进步呢？保罗有够多的理由能弃绝哥林多人，可是保罗还是来，第三次还是来，但他不要他们的。我们想，这是一个顶大的试探给神的仆人。我们要学习我们的弟兄保罗所作的事。

不只，下面他再提起一点：「我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗？罢了，我自己并没有累着你们……我所差到你们耶里去的人，我藉着他们一个人占过你们的便宜吗？我劝了提多到你们耶里去，又差那位兄弟与他同去；提多占过你们的便宜吗？我们行事，不同是一个心灵吗？不同是一个脚踪吗？」(林后十二15-18)弟兄姊妹，你看保罗这一个态度，他是怎样肯费财费力为着哥休多人。传福音，光是人出来还不够，总得把自己所有的也摆上才行。如果传福音乃是在那里要收进钱来，那无论如何不对。总得预备好，我的钱也肯摆进去。如果你不把自己的钱摆进去，那总靠不住。如果把我自己的钱摆进去，那行，那值得作。保罗在那里就是这样。他说，我肯费力，不只，也费财。他说，我为你们的灵魂费财费力，我到你们中间来的时候不累着你们一个人，提多也没有累着你们一个人，那个弟兄也没有累着你们一个人。我总是不占你们任何人的便宜。福音是对的，所以我要把钱摆进去传。弟兄姊妹，我们要像我们的弟兄保罗一样，就是对于人一点不累着他们，要把自己都摆进去。因为福音是对的，所以我们费力行，费财也行。我们的福音是要把自己的钱也摆进去，这样，我们才会不错。

另一方面，保罗对马其顿人的馈送，就是腓立比人的馈送是接受的。所以，在正常的情形中，传福音的人应该接受馈送。保罗是在有的地方接受，在有的地方不接受。对于他没有问题的，像马其顿的馈送，他就接受。但是，在亚该亚，哥林多，有人批评，有人要找机会来毁谤，那里的馈送他就不接受。这是保罗的路。今天我们也该这样，或者在一个地方接受馈送也行，像在马其顿那样，或者在一个地方有人有话，在那一个地方就拒绝。弟兄姊妹，你在神面前要维持一件事，你千万不要以为什么钱都可以接受。如果后面有人批评，如果有人找机会批评，那你决不能接受那里的馈送。在其余的地方你可以接受。

我们还得读腓立比书，看接受馈送的时候应当怎样接受。我们看腓立比书四章十五至十七节：「腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我；就是我在帖撒罗尼迦，你们也一次两次的打发人供给我的需用。我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的帐上。」这是保罗的态度。好像腓立比人是唯一送他钱的人，他在哥林多，在帖撒罗尼迦的时候都是腓立比人在那里记念他。但是他对腓立比人说，我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的帐上。他知道他用腓立比人的钱，神入帐，神要记念说，这是腓立比人的钱。所以，他并不是说我要求你们的钱。在这里有一个人，对唯一供给他需用的人是这一种的态度；我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的帐上。马其顿人作了一次，又作了一次，但是，我们不应该注意人所送给我们的钱。人就是送的话，我们不是都接受；我们就是接受的话，还得像对腓立比人所说的一样，我们盼望他们在神面前的帐上能增加他们的果子。总而言之，一个神的仆人，如果在钱的事上不得着拯救，那就都错了。你必须在钱的事上得着拯救。

再看保罗接下去所说的话：「但我样样都有，并且有余，我已经充足。」(18节)这一点不像普通的报告，普通的报告往往是说我们缺了多少，好让人知道了把钱送来。但是，我们的弟兄保罗，对唯一送他钱的教会说：「我样样都有，并且有余，我已经充足。」保罗说的话，难得这样重复：「样样都有，并且有余，我已经充足，」弟兄姊妹，你要注意我们弟兄的态度。他对唯一送他钱的腓立比教会说，我样样都有，并且有余，我已经充足。我从你们那里受得够了，盼望你们的馈送是「神所收纳所喜悦的祭物」(8节)。在这里有一个人，他的灵非常美丽，他是一个对钱一点没有感觉的人。钱在他身上不发生感觉。

再看第十九节，这是最宝贵的一节：「我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」他感激他们送他钱，但是他一点不失去体统。他们是把钱献给神为祭，不是给保罗自己，和保罗自己没有关系。另一面，保罗就给他们一个祝福——我的神必照他荣耀的丰富，在基督耶稣里，使你们送钱的人，一切所需用的都充足。这实实在在叫我们能够说，愿荣耀归给我们的父神，直到永永远远，阿们。

对教会金钱的处理

第四，我们来看保罗对于教会所要作的，有捐项经过他，要他处理别人的钱的时候，他有什么态度。哥林多后书八章一至四节：「弟兄们，我把神赐给马其顿众教会的恩告诉你们，就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助，再三的求我们，准他们在这供给圣徒的恩情上有分。」这一点是神的儿女必须拉牢的。一个事奉神的人，为神作工的人，到一个地方摸着钱的时候，必须有这样的态度。在马其顿的弟兄，因着顾到在耶路撒冷的弟兄遭遇饥荒，所以他们捐钱。先是保罗通知他们这个难处。他们听见了这个难处，虽然自己也很困难，但是他们在极穷之间，还是越过他们的力量来顾到在耶路撒冷的弟兄。他们怎么他呢？保罗说，他们再三的求我们，准他们在这供给圣徒的恩情上有分。这是在马其顿拿出钱来的弟兄们所有的态度，就是为着顾到圣徒的难处，在这恩情上我也要有分。不管我穷不穷，不管我有没有难处，但是我要在这件事上有分。因着这一点，他们再三的求保罗。换句话说，保罗第一次没有许可他们。这一个是正当的态度。为着主作工的人，不是一看见钱就拿进来，虽然不是为着自己用。不错，是耶路撒冷的弟兄有难处，但不是只要能够把钱拿来送去就行。特别像马其顿这样的人，他们的环境相当困难，可以不要他们送。但是他们第二次再来，第三次再来，再三的求保罗，准他们在这供给圣徒的恩情上有分。这样，两边都是最美的。这才像基督徒。这一边，拿出钱来的人表示：我穷还要拿，我不够还要拿，越过我的力量还要拿；那一边，作工的弟兄说，你们不应该拿。这真是好看！后来，作工的弟兄说，如果你们真的要拿来，我没有法子禁止。这才像一个作工的人。保罗是料理教会事情的人，虽然他看见耶路撒冷的难处，他要顾到弟兄们的需要，但是，保罗的态度和今天许多作主工作的人的态度不一样。保罗是因着马其顿众教会再三的求他，才准他们在这供给圣徒的恩情上有分。

底下保罗说：「多谢神，感动提多的心，叫他待你们殷勤像我一样。他固然是听了我的劝，但自己更是热心，情愿往你们那里去。我们还打发一位兄弟和他同去……把所托与我们的这捐赀送到了，可以荣耀主，又表明我们乐意的心。这就免得有人因我们收的捐钱很多，就挑我们的不是。我们留心行光明的事，不但在主面前，就在人面前，也是这样。我们又打发一位兄弟同去……」(16-22节)我们在这里看见保罗所作的事。当他替人把钱送到耶路撒冷去的时候，他在手续上非常清楚。没有一个神的仆人对于钱能马虎，从来没有。保罗怎样说？他说：「免得有人因我们收的捐银很多，就挑我们的不是。」保罗请一个弟兄在那里管钱，两个弟兄在那里管钱，三个弟兄在那里管钱，保罗自己不管钱。那三个弟兄怎样作？保罗说：「我们留心行光明的事，不但在主面前，就在人面前，也是这样。」管钱的时候，要有两三个人，才能没有难处。

为着钱的事是这么严重的缘故，所以保罗在提摩太前书和提多书特意告诉我们：作监督的人，应当是不贪财的人才能作(提前三3；多一一7)。作执事的人，也应当是不贪财的人才能作(提前三8)。如果有弟兄对于钱的事没有胜过，那他就绝对不能作执事，绝对不能作长老。不贪财是作长老、作执事的基本条件。钱的问题必须解决，不能马虎。不只保罗这样讲，彼得也这样讲。彼得告诉作长老的人说：「务要牧养在你们中间神的群羊……不是因为贪财，乃是出于乐意。」(彼前五2)绝对没有一个人能够牧养神的群羊，如果他是一个贪财的人。

求神恩赐给我们，叫我们把钱财的问题解决了。贪财的心如果没有对付，那迟早要出事情。钱财的问题在我们身上是基本的，这一个问题不对付好，就在这条路上一点用处都没有。钱财的问题不能解决，就什么都不能解决，将来必定出毛病，将求必定闯祸。你对于钱财的态度应当是独立的。什么地方的人对你有话，你就要学习拒绝他们的钱。另外，也要学习常常背负别人的重担，不只供给你自己的需要，不只供给同工，还要学习供给弟兄姊妹。我们如果对于钱财的问题能够解决，那就是作了一件大事。没有一个人能够把工作作得好，如果他对于钱财这样基本的问题没有解决。


第十章　其他几件事

在这里，我们还要提起其他几件事，就是：一、维持真理的绝对，二、照顾身体的健康，三、关于生活习惯的问题，四、关于童身和婚姻等问题。

维持真理的绝对

每一个作主工作的人，总得维持真理的绝对。这个当然需要人得拯救，脱离自己，才能对真理绝对。有许多弟兄，有许多姊妹，对真理不够绝对，是受人事的影响，受情感的影响。对真理一不绝对，那他在工作上，就难免牺牲神的真理而为着人，难免牺牲神的真理而为着他自己，难免牺牲神的真理而为着他的情感。所以，事奉神有一个基本的要求，就是真理不能牺牲。我自己能牺牲，真理不能牺牲；我的情感可以牺牲，真理不能牺牲。有多少作工的弟兄的困难是发生在他的朋友中，有多少作工的弟兄的困难是发生在他所熟悉的人中，有多少负责弟兄的困难是发生在他的家庭中。他们因为家庭的缘故影响到真理，因为朋友的缘故影响到真理，因为亲属的缘故影响到真理。这样的人，都是神所不能用的人。因为真理如果是真理，那么不论是谁，不论这一个人是我自己的兄弟也好，这一个人是我自己的亲戚也好，这一个人是和我有亲密的关系也好，都不能影响真理。比方说，一个作工的弟兄，他的儿子要受浸，他如果看见这是关系到真理的事，他就把他儿子受浸的事完全交在负责弟兄手里，让负责弟兄去看这个人能不能受浸。许多时候，困难在这里：一个同工的弟兄的儿子要受浸，同工的弟兄就以为我自己的儿子总不错，总是可以受浸的。这就给我们看见，他对真理不绝对。他把他父子的关系带进来了，不绝对。他对真理如果绝对，那就许多事情在教会里都只能按着真理的安排而行，不能按着他个人的关系来作。比方说，在一个地方有一个争执，有一班人和某几个弟兄熟，有往来，所以跟他们走，另外有一班人和另外的弟兄有交情，所以跟另外的弟兄走。他们不是坐下来计算真理的绝对，跟着真理走，而是为着情感，跟着情感走。这不是说他们绝口不提起真理，乃是说他们对真理不绝对。他们并没有一点不顾到真理，他们多少还顾到一点真理，但是，他们对真理不绝对。对真理的绝对，乃是在属灵的事情上没有情感的影响，就是自己的亲兄弟、亲姊妹也不能影响真理。在属灵的事情上，人的关系一摆进来，真理就不绝对。人的关系一加在里面，那么，神的话语，神的命令就因着人的缘故被减少了，那就是对于真理不绝对。

在圣经里面，有许冬神所定规的和神所命令的，需要神的仆人把它们传开。我们厌烦那些只说不行的人，但是另一面，一个神的仆人，如果不能传他所不能行的道，就不能作神的仆人。为什么？因为真理是绝对的。人不能因为个人的造就没有那么高，而在那里降低神的话；人不能因为他自己行不来而更改神的话。这是真理的绝对。你要超越过你自己而说话，你也要超越过你个人的感情，超越过你个人的关系来说话。这对于神的仆人是一个极大的要求。你不能在你的妻子身上，在你的丈夫身上，在你的儿女身上，是一种作法，可是你对于别的弟兄姊妹，又是一种作法。这不能。真理是绝对的。神是要我们维持他真理的绝对。神的话是这样的，那就管他是谁都得这样。不是因为他和我有特别的关系，所以我特别这样作。如果你这样作，那你把神的真理降低了。这还不是说你所讲的完全不是真理，这是说你对于真理不绝对。我们要学习维持真理的绝对。不能因为他是我的亲属，我就不维持真理的绝对。我跟从的是真理，不是人，我是要维持真理的绝对。

今天在教会里面有多少事发生难处，都是因为人把真理牺牲了。有一个地方的教会是这样分裂的：有一个弟兄说：一我们本来不要和你们分开，可是因为昨天晚上有一件事情你们没有来通知我，所以今天就不和你们在一起。」哎，真理是绝对的，如果应该分开，那么昨天晚上来通知还是分开，如果不应该分开，那么昨天晚上不来通知还是不分开。如果对于真理是绝对的，那就不管昨天晚上来不来通知。如果分开不分开是根据来不来通知，那是把人挪到真理上来。有的地方有人要分开擘饼，另外设立一个桌子。为着什么缘故？因为有一个弟兄说：「在聚会里，我曾问过某弟兄一个问题，他不答我。」哎，如果你该分，早就应该出去擘饼；如果不该分，那就不能因为一个弟兄不回答你的问题而出去。这个叫作对于真理的绝对。如果分开擘饼是真理，那么，即使你待我很好，我也该另外擘饼。如果分开擘饼不是真理，那么，即使你对我不起，我还是不该另外擘饼。弟兄姊妹，你看见吗？己这一个根必须拔出来，才能事奉神。你里面如果有一点骄傲，有一点自私，以为我应该得着人那样客气的对待我，我才能保守神的话，那你比神的真理更大，你比神的真理更要紧了。这样的话，你不能事奉神。在事奉神的路上，需要我们绝对的弃绝我们自己。管我自己喜欢不喜欢，管我个人受伤不受伤，这不是问题。管我觉得怎样，应该这样就是这样，我觉得顶苦还是这样。人待我顶坏，人看轻我，把我看得一文钱都不值，还是这样。你不能因着你个人的感觉，叫神的真理跟着你走。哎，人的胆量实住大，人总是把神的真理挪来跟自己跑。

我们要看神真理的荣耀，不要把自己的感觉带进来。我自己和神的真理拿来比，不是我比真理小，乃是我绝对没有。你稍微把一点自己带进来，就出事情，马上出事情。有一个弟兄，他在外面听了许多话，他来到教会中间，表示非常好，他觉得那些话没有道理。但是他在神面前并没有碰着真理，他不过摸着教会中间的几个弟兄就是了。这一个弟兄，在行为上相当散漫，有一个弟兄对他说：「弟兄，你这些日子行为太散漫了。」并且，举了好些实例，可以说，真是用爱心说诚实话。那知他出去就大大的说，怪不得有许多人反对这个聚会，这个聚会是应该反对的。弟兄姊妹，这一个弟兄就是对真理不绝对。如果他对真理是绝对的，就是有人当众责备他，他还是这样。对于真理不绝对，他一受责备就改变态度了。

什么叫作对于真理的绝对？就是不顾情感，就是不讲关系，就是不为着个人。真理是绝对的，个人的情感不在里面，个人的关系不在里面，个人的经历也不在里面，个人的遭遇也不在里面。真理是绝对的，对就是对，不对就是不对。从前有一个弟兄，曾带领过许多人，后来他走上了维持教会见证的道路。这一条路如果是对的，就不是因为这一个弟兄走上了所以对；这一条路如果是不对的，也不能因为这一个弟兄走上了就对；路的对不对，和这一个弟兄不发生关系。即使这一个弟兄跌倒了，这条路还是对的，为什么？因为真理是绝对的。可是，许多人的眼睛只看这个弟兄，他们以为，这个弟兄如果对，这一条路也就是对的，这个弟兄如果不对，这一条路也就不对。这样，他们是看真理呢，或者是看人？这不是说，人可以马虎；人不应该马虎，人应该维持神的见证，这是事实。另一方面，这一条路是不是对的，那是根据真理，不是根据人。是不是别的基督徒犯了罪，我就不作基督徒了？是不是别的神的儿女跌倒了，我就不作基督徒了？是不是神的儿女有许多不好，我就说我不相信了？是不是这样呢？不。弟兄姊妹，真理是绝对的。即使许多基督徒都跌倒了，如果主是应该信的，我还是信。即使许多神的儿女都犯罪了，如果我应该作神的儿女，我还是作。这不是说，神的儿女可以犯罪，基督徒可以跌倒；这乃是说，真理是绝对的。应该信主，就是别人都不信，我还是信；应该作基督徒，就是别的基督徒都跌倒了，我还是作基督徒。问题不在于别人怎样，问题乃在于这是不是真理。教会里面的分门别类，工作上的难处，工作上许许多多的争执，如果把个人的关系、个人的情感、个人的一切问题都除去，这些也就都停止。

所以，对于真理的绝对不是小事，不能马虎。你把这一件事一放松，就什么事情都放松了。要拿住真理，只有把自己完全放下。你在神面前如果没有这一个心，没有这一个习惯，迟早在你身上要出问题。有的弟兄说，我很感谢神，来到这个地方聚会，我得着帮助。这样的说法并不说明他对真理的绝对没有问题。也许他对这个地方有情感。也许等到有一件事不合他的心意的时候，他要觉得这个地方不对了。真理是绝对的。这里对就是对，这里不对就是不对。不是这里待我好就对，待我不好就不对。加果他是以别人待他好不好来断定这里对不对的话，那他就是全世界最要紧的要人了！真理不要紧，他最要紧！他对于真理不绝对。许多的难处都在这里发生。神是要求我们，盼望我们把自己对付到一个地步，在任何的事情上，能把自己摆在一边，总是不管自己。我个人的感觉，是喜欢也好，是不喜欢也好，是受伤也好，是不受伤也好，这些都不是问题。我前面的路的方向，决不受我个人感觉的影响。神说这是对的，就是对的；神说这是不对的，就是不对的。如果神说这条路是对的，那就是所有别的人都不走，我也要走。不是因为这条路很热闹，所以我走；不是因为某某弟兄在那里走，所以我也走。如果这条路是对的，就是某某弟兄不走，我还是走。真理是绝对的，没有人能影响我们。如果你把人的影响带进来，那你是把人看作比真理还要大了。

审判是根据于真理，不是根据于我们个人。任何时候，审判的根据变作是我们个人的时候，我们就把神的路、神的道统统委屈了。审判的根据是神的道，审判的根据是真理。人待你好是这么作，人待你不好也是这么作，对于一件事情，我们要看是不是神的真理，不是看我个人的感觉怎样，个人的事情、个人的感觉，决不应该拖到工作里面来。如果真理告诉我们是绝对的该分开，我们就是再好的朋友，还是该分开的。虽然天天一同吃饭，天天一同生活，但因真理的绝对，还是该分开的，在这里不讲人情。如果真理告诉我们是不应该分开的，那我们就是天天有争执，天天有摩擦，还是不应该分开。如果是因着我们个人的关系合在一起，那我们根本不知道什么叫作真理，我们不能好好的走前面的路。

弟兄姊妹，这是基本的问题。前面的路，是要你自己在神面前学习受对付的。如果你看你自己是那么大，如果你看自己是那么要紧，那么真理就要因你而受亏。如果你要维持神的真理，你的自己就得出去，你们的自己就得摆在外面。每一个人都有他的脾气，每一个人都有他的感觉；我们决不能凭着自己的脾气，凭着自己的感觉来影响神的真理。没有一个神的执事可以牺牲神的真理，没有一个神的执事可以委屈神的真理而叫自己的感觉舒服。如果你看神的真理那么低的话，你在神面前就没有属灵的路。法官在审判的时候，对于法律是绝对的。有罪就是有罪，没有罪就是没有罪。不能因为他是我的兄弟，他是我的朋友，就把有罪的算作没有罪。如果是这样，那就糟了。法律是绝对的，个人的情感不能摆进去。如果有一个人是审判员的仇人，今天他的案子摆到审判员面前，如果他没有罪而审判员判他有罪，那就糟了。审判员必须维持法律。我们相信神，我们事奉神，我们必须维持神的真理。个人的感觉不能摆进来。盼望这一件事能够被我们记得，所有个人的感觉都得除掉。我们在神面前都得受对付，对主说：「主，我算不得什么，你的真理是绝对的。」如果这样，就没有工作上的争执，就没有工作上的难处。如果同工们都维持神真理的绝对，就有一个顶大的好处，就是在同工之中，话也好说，事情也好作。如果事情该这样，就是这样，你不会顾虑某弟兄心中会不会见怪。如果我们都是看真理的绝对，就只管一件事：是不是神的旨意？是不是神这样定规？如果是神的旨意，如果是神这样定规，就不必顾忌。如果我们看真理不绝对，那我们的路就不好走。一件事情来，如果我们在那里想一想，王弟兄怎么想，周弟兄怎么想，刘弟兄怎么想，这三个人是三种不同的脾气，我们要调和调和，那就糟了，真理就因着我们而受亏了。如果这样，那就许多话不敢说，因为怕得罪人，许多事情不能定规，因为怕得罪人。这样一来，难处就到了我们中间来了。如果在一个团体里面，只有神的真理，而没有人的手段，那个团体是蒙福的团体。如果一个团体，决不讲手段，决不讲手腕，决不用人的办法弄得中庸一点，决不用人的办法弄得调和一点，只看神的旨意，这件事该怎么作就怎么作，那个团体实在是有福的团体。当我们在神面前能够行在真理绝对的路上的时候，同工中间应该说的就说，应该作的就作。不然的话，顾忌也来，手段也来，转变又多，那就不是教会了。

这些事情，我们在神面前要好好的作，因为这是大问题，相当的要紧。个人的感觉、个人的情感，决不应该带到工作里来。就是你个人的情感能够影响人接受真理，还是不该带到工作里来的。今天你如果请一个客，藉此影响人接受真理，这是不该的。真理是绝对的。你要扶助真理，这个心愿是好的，但是我们相信，真理不必人的手去扶助，因为真理有它的地位，真理有它的权柄，真理有它的能力，不必人去扶助它，我们下必去帮它的忙。我们不要怕真理被弃绝，可是我们也要学习尊重神的真理，走在真理的路上，一点不委屈神的真理。

照顾身体的健康

一个作主工作的人，还有一点要注意，就是要照顾自己的身体。我们知道，保罗是一个恩赐相当大的弟兄，是常常用祷告医治别人的病的人，但是他还提起有三个人的病没有得着医治，一个是特罗非摩，一个是提摩太，一个是他自己。特罗非摩病了，保罗不是祷告叫他得着医治，不是用恩赐叫他得着医治，保罗乃是这样说：「特罗非摩病了，我就留他在米利都。」(提后四20)提摩太的「胃口不清，屡次患病」(提前五23)，保罗也不是用恩赐，用祷告求神医治他。保罗医好了许多人的病，按理别人都医治了，难道不能医治提摩太吗？提摩太是接续保罗的工作的，很有用处，可是保罗没有医治提摩太的病。这一件事是在神的手里，不是在保罗的手里。保罗怎么说？他说：「再不要照常喝水，可以稍微用点酒。」(提前五23)换句话说，提摩太应当自己照顾自己一点，当心自己一点，对于自己有益处的要吃，对于自己没有益处的不要吃，对于胃加重苦处的不要吃，对于胃减少苦处的要吃。这是保罗对提摩太说的话。至于保罗自己，他说，他肉体上有一根刺，他曾为这事三次求过主，但是主没有医治他，主对他说：「我的恩典够你用的。」(林后十二9)特罗非摩的病留在那里，提摩太的病留在那里，保罗自己身体上的刺也留在那里，他对于自己的病没有医治。在保罗身上，固然礁石没有挪开，但船还是驶过去。礁石虽然没有挪开，病仍然在那里，但是神是把水涨高了，船还是从礁石上面驶过去，而没有触礁下沉，这是保罗自己。

弟兄姊妹，一个人在神面前受训练，要相当有用处的话，总需要十年、二十年左右。如果真是要在这条路上能够走得好，在神面前相当老练的话，总是需要十年、二十年。但是有的人，如果他不会照顾自己的身体，那可能在时间没有到的时候，他就去世了。这是顶可惜的事。有的人，当他真正走上道路的时候，也许在神面前已经过了二十年、三十年的时间，到这时候，他才真是摸着了路，才是他最有用处的时候。教会里不应该光有孩子，光有少年人；教会里应该有父老。为着这个缘故，所有在神面前学习事奉神的人，总得在神面前想想看，如果有一个弟兄，有一个姊妹是经过了相当的年日，是花了许多工夫在他身上才把他带过来的，如果他还没有到老就死掉了，那是何等可惜的事！我们知道，有许多人是在半路就破掉，就裂开的，那是可惜的事，那正如耶利米所说的，在匠手中作坏了。匠转轮作器皿，不是每一个作出来都完美的，也不是每一个作出来的时候都没有一点毛病的。匠作出来的瓦器，有的在没有经过火的时候就坏掉了，在作坯的时候就坏掉了，那是一个损失。碰着试炼就下去，碰着试探就倒，那在教会中就损失了许多人。我们如果蒙怜悯，就不致裂开，不致破碎，不致破裂。主也许在那里还要给我们十字架，还要在那里把我们弄到更有用处。主对我们一次的试炼，要花很多工夫，一个试炼稍微转一转就是一年，有的试炼一转就是转几年。一个神的儿女，一生能够有多少试炼，实在不多。我们没有几次可以有这样的试炼。许多人一受试炼就裂开，叫那个试炼在他身上不发生果效，那是可惜的事，那是一个损失。一年过一年，五年过五年，十年过十年，这么多神的儿女能够一直带到那一边的有多少？不多。不要想这是简单的。在半路上倒毙的太多了！六十万人中，只有两个活的进迦南，还有两个死的进迦南。那么少的人能够不倒毙，能够带过来。可是，何等可怜，等到试炼差不多了，又死了！等到试炼到差不多了，又去世了！如果主定规我们早一点去世，那我们没有话说。如果是我们糟蹋了自己的身体，就在神的工作上太吃亏了。教会如果要丰富，就需要在我们中间有七十岁的弟兄、八十岁的弟兄、九十岁的弟兄。如果主要定规有一个，有两个是例外的早到他那边去，我们也没有话说。可是，我们如果要在工作上有用处，就得花一点工夫照顾自己的身体，不能马虎。有一个大难处，就是在工作上，一个人训练得差不多了，却是他去世的日子到了！一个人训练得差不多了就倒了，这太可惜。如果主的工人是这样的话，工作就没有法子作。工作没有赶上。身体已经坏了，一到开始有用处的时候，就去世了，这是何等可惜的事！

叫以，弟兄姊妹，你不要以为对于身体马虎是对的。是的，我们要有受苦的心志，要勒住我们的身体，要叫身体顺服。但是，在可能的时候，我们还得照顾自己的身体。放松是容易的事，照顾是不容易的事。有许多有益处的食物，我们要学习吃，要学习想法于照顾自己的身体。许多时候，主有命令，工作上有需要，拼也得拼上去，没有话说；可是另一面，要学习照人所知道的方法来照顾身体。我们要记得，失掉了一个人，就是失掉了主十年、二十年的工夫。一生中没有多少个十年、二十年。有许多人，才起来事奉主的时候，虽然有一点恩赐上的用处，但是实在难得有职事上的用处。要实在达到有职事上的用处，总是十年、二十年以后的事。也许要到十年之后才开始真的有价值，才有一点真的用处。真的有用处是十年、二十年后的事。这还是指路走得正直的人。如果路走得不正直，那就是花了十年、二十年还不行。花二十年栽培一个人，并不是一件简单的事。这一个人在这二十年中，神需要击打他多少次才可以，神需要怎样琢磨他才够。过了这么多的时候，不只是一年、两年，而是二十年的苦，二十年的背十字架，二十年的受对付，二十年的受击打，二十年在神重重的手底下，才起头有一点真的用处，这是何等不容易的事。可是，如果对于身体不小心，到了可用的时候而人没有了，那太可惜，实在太可惜。

有人问一个年老的弟兄说：「你回想你一生之中最有用的时候是什么时候？」他想了一下回答说：「是七十岁到八十岁的时候。」真的，属灵的用处是越老越有用处。你在事奉神的路上是越长久越有用处。我们看见，在这条路上，有的人了了，有的人破了、裂了，有的人只有一点果效，有的人没有多大用处。少数有果效的人，经过二十年、三十年有用处了，可是到那个时候，又离开世界了！等到有用处的时候人离世了，这太可惜了！一个人在神面前所学习的年日越多，越是有用。如果这样的人去世了，那是太可惜的事。所以，关于身体方面，有许多应当预防的还是应当预防，有许多应当注意的还是应当注意。我们承认受苦的心志不能少，我们必须有受苦的心志。许多时候，我们处在顶困难的情形里，那也行，那也能作。但是，在可能的环境里的时候，要学习照顾自己的身体，不能放松，不能马虎。

所以，一个作主工作的人，吃东西不要注意味道好吃不好吃，但要注意营养够不够。营养价值好的，多吃一点，营养价值差的，少吃一点，或者不吃。休息的时候，应当学习休息。我们紧张的时候够多，如果我们不知道怎样休息，那就连躺在床上都躺不好。如果躺在床上仍然紧张，这样的睡觉有用吗？没有用处。有的时候，我们应当是休息的坐在那里。有许多的生不是休息的坐，因为人是那样的紧张，那不能休息。一个作主工作的人，要在紧张的时候能够紧张，有时候我们的紧张是比火烧要紧张，但是空下来的几分钟，我们要把自己放下来。不然的话，一辈子是紧张的，那不行。我们要学习放下。

弟兄姊妹，你空的时候，你要使你的肌肉放松。你睡觉的时候，你手脚都要放松。我们要在紧张的时候能够紧张，要比身体最强壮的人还紧张得来，我们的身体要听话。但是，不能一辈子紧张。许多时候，肌肉、神经都需要放松，需要休息。许冬时候要找机会休息，你才能够平均得过来。不然的话，我们就作了过分的事，我们就走了极端。我们不是作极端的事的人。弟兄姊妹，你要学习在身体的事情上仰望神，也学习在天然方面休息。这是基本的功课。我们要学习如何放。你能够放，你就容易休息；你如果放，你就容易睡。根据有些人的经验，数呼吸的次数能帮助睡着。在睡觉的时候，呼吸是深的，相当的深。我们不容易管睡觉，但是我们可以管呼吸。我们可以数呼吸，不是快的呼吸，而是长的呼吸，学习先有像睡觉那样的呼吸。不是去想睡觉，而是去想呼吸，数呼吸。先有睡觉的那个呼吸，等一等，就跟着睡着了。许多人用这个方法，就睡着了。本来睡着的时候呼吸慢，呼吸深，你先叫呼吸慢，呼吸深，你就睡着了。数呼吸的话，不必数到两百三百就睡着了。我们要相信，神造这个身体是会睡的。我们不只要相信神，还要相信神创造的律。神造我们的头是会睡的头，应该要睡。你躺在那里试试看，学习放松你整个身体，你就能够休息。如果你不会休息，那你就没有法子不紧张。你白天也紧张，晚上也紧张，你就没有法子作许多事情。虽然我们有病，也许病很多，但是你如果稍微学习一点照顾自己的身体，你就能够省去许多麻烦。

吃东西也是这样。我们应当注意分量不要吃得太多，可是吃的范围不要太窄，应当学习吃各种各样的东西。有的弟兄姊妹，这个东西也不能吃，那个东西也不能吃，没有多少东西能吃，这样的习惯是没有益处的。我们要学习吃得宽广。许多东西能够滋养我们，如果你只吃几种东西，那就相当难，也许暂时你还不觉得养料不够，可是你到三十岁、四十岁的时候，就要显出许多东西缺乏了，影响了身体的健康，寿命就短。寿命能够受吃的东西的影响。所以我们要学习吃得广。吃得广，还有一个好处，就是出去作工作便当。不然的话，你出去作工的时候，这个拿进来不吃，那个拿进来不吃，太冷不吃，太热不吃，就要发生难处。有病，那是另外一个问题。在普通的情形里，总要学习吃多种东西。主耶稣说：「给你们摆上什么，你们就吃什么。」(路十8)这是很好的原则。有一次，在一只船上，有一个信徒问另外一个信徒说：「为什么主耶稣变饼和鱼？」那个信徒回答说：「那是海里的丰富，加上陆地上的丰富。」这一句话回答得很好。神的儿女要学习吃海里的丰富，和陆地上的丰富。我们吃的东西，要范围广一点，种类多一点才好。弟兄姊妹，你不要以为这件事不要紧。如果你在这件事情上不约束自己，不对付自己，那你的身体要受亏。你要叫自己的身体听话。虽然起头的时候有难处，有的东西你不喜欢吃，可是你要对付，非学习吃不可。你一面绝对需要有受苦的心志，另一面也要学习照顾自己的身体。我们要能受苦，在受苦的时候，要能把整个人拼得上去。有的弟兄怕苦，这个苦吃不来，那个苦吃不来，这样的人在神面前没有多少用处。但是另一面，我们对于那些一点不照顾自己身体的弟兄也不表同情。弟兄姊妹，卫生比不卫生难，不要以为讲究卫生容易。要照顾自己的身体，就要学习自己管住自己。要自己约束自己，才能卫生。要学习吃有益的东西。不能说吃东西是受你口味的支配，而不是受你身体需要的支配。要学习照顾自己的身体，好好的用它。我们不能让我们的身体那样容易就过去了。主花了许多年在你身上，你不能随便的对待这个身体。有许多预防疾病的卫生工作，也要注意。什么东西对于身体有益处的，主在环境中有安排，作得到，总是尽力维持合乎卫生上的需要。不好随便的那样冒险，提摩太当喝一点酒，因为有益处。有害处的不要喝，有益处的要喝一点。这是原则的问题。一面要学习不自爱，忠心一直到死；另一面，主没有命令的时候，总得保守自己的身体。你到一个地方去，尽可能的顾到卫生，但是决不将重担摆在那个地方的弟兄姊妹身上。在卫生条件不完备的环境中，要学习相信神。在环境中有安排的时候，要尽你可能的注意卫生。这样，就不致叫你的身体受无谓的亏损。

生活习惯

作主工作的人，还有一点要注意，就是在生活习惯方面，要学习不固执己见。神的仆人决不可自己定规一个主观的标准，非坚持自己的看法、自己的习惯不行。如果我们要好好的事奉主，就得在合乎圣经教训和不绊倒人的原则之下，「向什么样的人，我就作什么样的人」。保罗在哥林多前书第九章说：「我甘心作了众人的仆人，为要多得人。向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。向没有律法的人，我就作没有律法的人，为要得没有律法的人……向软弱的人，我就作软弱的人，为要得软弱的人；向什么样的人，我就作什么样的人；无论如何，总要救些人。」(19-22节)保罗为着福音的缘故，能向什么样的人就作什么样的人，这也是事奉主的人应有的性格。

腓立比书第四章告诉我们说：「我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀。」(12节)人都是容易偏向一边的，人都是容易走极端的。有的人作基督徒，认为必须丰富，必须饱足，必须有余；有的人作基督徒，刚刚反过来，认为必须卑贱，必须饥饿，必须缺乏。但是保罗说，我已经学会了——处丰富我会，处卑贱我也会；有余我会，缺乏我也会；饱足我会，饥饿我也会。保罗在这些事上都得着了秘诀。他说：「我靠着那加给我力量的，凡事都能作。」(13节)保罗在关于生活习惯外面的事情上，是这样也行，那样也行的，他都能接受。

可惜有的弟兄姊妹是很固执的，他们日常的生活习惯是牢不可破的，是一点也不能改变的。有的人非天天用热水洗脸不可，有的人非天天刮胡子不可，如果他们到了一个环境不能照着他们的方式生活，他们就受不了。这些虽然是很小的事，却成了作主工作的拦阻。有这样情形的人，不能作神的仆人。作主工作的人应该是不偏于一边的；应该有热水洗脸也行，没有热水洗脸也行；天天刮胡子也行，几天不刮胡子也行；天天换衬衫也行，多日不可能换衬衫也行；睡软床也行，睡硬板也行……在各种不同的主活环境里，应该都是那样自然的才可以。

不只在主活习惯上，就是在个性上，在年龄上，也不应当成为作工的人的限制。比方：有的地方的人是相当热切的，有的地方的人是相当冷静的。神的仆人在这两种不同的人中间，应当能同样的作工。如果他自己的个性是冷静的，他到冷静的人间主能作工，碰着热切的人就不能作工，那就不行。有的人对于热切的人能作工，碰着冷静的人就不能作工；有的人对于严肃的人能作工，碰着轻松的人就不能作工；这些情形都限制了神的工作。又如有的弟兄在年老的弟兄中间能讲得好好的，到了小孩子或者少年人中间，他就没有话说了，这样偏于一边的个性也限制了神的工作。我们的主是接待老年人的，我们的主也是给小孩子祝福的。神要我们像主一样能接待老年人，也能给小孩子祝福。正如盖恩夫人所说，一个人完全与神联合的时候，能够作老年人的谋士，也能够作小孩子的朋友。这是我们需要学习的。

弟兄姊妹，这还是我们的己被对付的问题。我们的己要被磨到一个地步，神把我们放在这一种情形里也可以，神把我们放住那一种情形里也可以，这样，我们就自然能不固执，能不偏向一方面。保罗所以能向什么样的人就作什么样的人，盲因为他是一个神面前受了对付的人。但愿我们在神面前好好的学习受对付，使我们的生活习惯和个性能不固执己见，不走极端，让主的工作不因着我们而受到限制和拦阻。

童身与婚姻

一个作主工作的人，对于童身和婚姻等问题，也应当有正确的认识和适当的解决。这些问题是许多人避讳不讲的，但是我们觉得这些问题在主的工人身上相当重要，所以还是照着圣经的教训来提起一下。

对于童身的问题，保罗在哥林多前书第七章说得很清楚，他说：「论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。因现今的艰难，据我看来，人不如守素安常才好。你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪；然而这等人肉身必受苦难，我却愿意你们免这苦难。弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为世界的样子将要过去了。我愿意你们无所罣虑。没有娶妻的，是为主的事罣虑，想怎样叫主喜悦。娶了妻的，是为世上的事罣虑，想怎样叫妻子喜悦。妇人和处女也有分别。没有出嫁的，是为主的事罣虑，要身体灵魂都圣洁；已经出嫁的，是为世上的事罣虑，想怎样叫丈夫喜悦。我说这话，是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。」(25-35节)这里给我们看见，守童身的好处是事奉主能够特别殷勤，不分心，在工作上能够专一，这是有家庭的人所比不上的。

但是这话不是每一个人都能接受的。从第三十六节起，我们要注意的看。这一段话按原文可译作：「若有人以为他待自己的童身不合宜，也过了年岁，事又当行，他就可以如愿而行，并不是犯罪，结婚就是了。倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了保守他自己的童身，如此行也好，这样看来，结婚是好，不结婚更是好。丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁；只是要嫁这在主里面的人。然而按我的意见，若常守节更有福气；我也想自己是被神的灵感动了。」(36-40节)这里说得够清楚，如果有人觉得他守童身不合宜，他的年岁到了，事情又是当行的，他就可以随着自己的意愿而行。守童身不守童身，要自己定规，不能由别人来代替定规。当然，如果要守童身，除了自己心里定规以外，还要「没有不得已的事，并且由得自己作主」，而主要的问题还是在自己心里如何决定。

我们看马太福音十九章十至十二节：「门徒对耶稣说：人和妻子既是这样，倒不如不娶。耶稣说：这话不是人都能领受的；惟独赐给谁，谁才能领受。因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的；这话谁能领受，就可以领受。」我们把第十一节末了一句和第十二节末了一句连在一起读：「惟独赐给谁，谁才能领受，」「这话谁能领受，就可以领受。」这相当清楚，赐给谁，谁就可以领受。

所以，如果要免去分心的事，能有充分的时间殷勤的事奉主，那么最好守童身。在主的门徒中，约翰是独身的。此后，保罗也是独身的。可是，如果需要结婚，那也可以，并不是犯罪。婚姻和童身的分别，并不是罪的问题，而是时间、殷劝、分心的问题。

婚姻是圣洁的。因为人的身体是神造的，人身体所有的要求也是神造的，所以婚姻是圣洁的。但是，人在婚姻之外有要求，那在神看来是罪。所以，为什么要结婚？就是要避免那在婚姻之外的关系。所以，婚姻不是罪，反而婚姻能防止罪；婚姻不是堕落，反而婚姻能防止堕落。

保罗在哥林多前书第七章把婚姻说得很清楚，他说：「论到你们信上所提的事，男不近女倒好。但要免淫乱的事，男子当各有自己的妻子，女子也当各自有自己的丈夫。丈夫当用合宜之分待妻子，妻子待丈夫也要如此。妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。我说这话，原是准你们的，不是命你们的。我愿意众人像我一样；只是各人领受神的恩赐，一个是这样，一个是那样。我对着没有嫁娶和寡妇说，若他们常像我就好。倘若自己禁止不住，就可以嫁娶。与其被焚烧(另译)，倒不如嫁娶为妙。」(1-9节)这一段话指出，婚姻有一个目的是为着防止淫乱。同时也指出，有的人，神给他们特别的恩赐，就不需要结婚，可是，那些没有领受这样恩赐的人，还是结婚的好，以免淫乱的事。

我们决不该把童身的问题拉得太长。我们要知道，保罗自己是独身的人，可是他对提摩太说，末世的时候，有邪灵的道理要出来，他们要禁止嫁娶，这乃是鬼魔的道理(提前四3)。所以，我们一面相信守童身是好的，另一面还得维持神的话的平衡，不能说婚姻是污秽的。我们必须清楚：婚姻是圣洁的，婚姻是神在创造里的一个安排，「禁止嫁娶」是鬼魔的道理。

作主工作的人，如果已经结了婚，总要把家庭尽力安排，作到越少分心越好，好让主的工作能作得好。还有一点要注意的，就是工作和家庭的界限要分得清楚。如果你家里的人是同工，那是另一件事；如果你家里的人不是同工，那就决不能让他(她)摸工作的事。工作上的事，不应当传到家庭里去。作工的人决不能让你家里的人左右你的工作。有一个弟兄说，他到某一个地行去作工，因为他的妻子替他答应了。这是希奇的事——妻子替丈夫答应了，所以就去作工！其实，不要说家里的人不能代替他答应，就是任何的同工都不能代替他答应。家庭的关系必须和工作分得清清楚楚。作主工作的人，不应当把弟兄姊妹属灵的难处随便告诉家里的人。家里的人要知道什么事，应当和一般的弟兄姊妹一同知道。有许多工作上的难处，就是作工的人在家里随便讲话的结果。

还有一点我们也要加以注意，就是在弟兄对姊妹的来往或者姊妹对弟兄的来往中，必须保持一个正当的关系。如果有弟兄，有一个脾气，专门喜欢在姊妹中间作工，这样的弟兄，不能让他作工。如果有姊妹，年纪相当轻，专门喜欢在弟兄中间作工，这样的姊妹，也不能让她作工。这个原则我们要严格的守住。在通常的情形里，弟兄总是多向弟兄作工，姊妹总是多向姊妹作工。我们看神的儿子在为人的时候给我们留下的榜样，约翰福音第三章和第四章的界限分得非常清楚：第三章是主在夜里接待尼哥底母，第四章是主在白天遇见撒玛利亚的妇人；第三章是主在屋子里接待尼哥底母，第四章在主在公用的井旁遇见撒玛利亚的妇人。如果把第三章的情形和第四章的情形对调一下，那就完全不合适了。主对尼哥底母讲话的情形和他对撒玛利亚的妇人讲话情形显然不同，这给我们一个很好的榜样。

我们不是说，弟兄和姊妹不该有来往，不该有交通；我们乃是说，如果有弟兄或者姊妹有一种癖性，有一皇喜好，专门喜欢到异性的人中间去转，那样的人是非禁止不可的。当然，信徒在基督里没有男女的分别；在神的儿女中，弟兄和姊妹之间不是隔了一道墙，彼此是应当有许多很好的交通。但是，如果有的弟兄有一种习气，专门喜欢和姊妹谈话，如果有的姊妹有一种习气，专门喜欢和弟兄谈话，对于有这一种情形的人，要及时对付。盼望弟兄姊妹在来往的时候，能够自然而然的有约束，不越分。如果有人越分了，跑到正常的交通之外去了，就要严格的对付。但愿神施恩给我们，使我们在这些事情上能有美好的见证。


第四部 这人将来如何 * 前言

第四部 这人将来如何

前言

这是倪柝声弟兄讲道的记录，是从当时与会弟兄们所做的笔记编译而成的。这些信息是他从一九三八年至一九四二年，在中国和西方各种不同的时间、地点所传的，那时中国教会正受严重的试炼。

关于这些信息，有几点需加以说明的。书中有些片断的事实，是经过我的整理，而非原稿所有，也不能认为完全。题材的安排有些也是我个人的看法，在我祷告中，良心并未觉得不安，而且为读者的需要。同时在某些方面亦稍省略了作者一些的看法，我相信他会同意我的做法。那些原先想法和会使人产生错觉的题材，都加以编排，使它更有条理，这是一件不可避免的事实。虽然是重新编排，它们仍然保持原来的内容，并反映出讲者所要强调的地方。

关于「糸统」基督教的教训的问题，我们还是让作者自己来表达。回想二十年前，在他早期的中文著作中曾说：「几年以前我病得很重，医生告诉我只能活几个月。面对这件事，我觉得有负担来写神所要我写的一本书，就是《属灵的人》，为要与众人分享我所得的亮光。我写了，并将它出版，直到现在我仍同意它的说法，它是把真理非常清楚及完全的表明出来。但这也就是它的缺欠。因为它太好了，而且使我感到困扰，就是对这本书完全的幻觉。这本书的标题、大纲、问题的系统化、辩论的逻辑化，都因太完全而不属灵了，容易导致读者仅有头脑的领会，当一个人读了这本书，他就不该再有任何的问题；他们的问题应该都得到解答！

「但神啊！我已经发现，事情并不这样，而且神也很少要我们如此做。我们不能写一本完全的书，这样完全很危险，就是使人们不藉圣灵就能了解它。如果神愿意给我们一本书；那常是片断的，而非清楚、通顺、逻辑的；缺乏解论的，但它却能在生命中临到我们，并供给我们生命。我们不能分析属灵的事，并且把它们分类及系统化，只有不成熟的基督徒，才会需要知识上结论的满足，神话语的本身有它基本的特性，它主要是向我们的灵与生命说话的。」

如果读者谨记上面的提示来领受下面的信息，必有所助益。对有些人，这本书可能产生很多的争论，以及超过这本书所能给予答案的问题，然而这本书的信息确是从神而来，它带能力，对于那些有心的人，将更能使他们成为耶稣基督有用的仆人。

伦敦，金弥耳(Angus. I. Kinnear)，一九六一


第一章　神家的巧匠

神的呼召往往是个别的。在那些蒙神呼召的人身上，这种看法多少有些真实性，因为神给他们的职事常是个人而非对众人的。正如保罗说：「神乐意把他的儿子启示在我心里。」(加一16)

再说，它的目标常是确定而不是随便的。关于这一点，我的意思是说，当神托付你我一个职事，他不只是要我们在服事上被他支配，而往往是藉着我们确实的完成他的目标。当然，他也给教会一般的托付，就是「使万民作我的门徒」，但向着我们每一个神的使徒，托付是代表性与个人性的。他呼召我们来事奉他，是在于他的拣选；无论是向神的百姓介绍丰满的基督及特殊的认识，或者其他有关神的神圣计划，就一般而论，每一个职事都是一种特别的职事。

因此，神既然不是呼召他的仆人从事完全相同的工作，也就不用同一方法来预备他们。在主所有的工作中，他保留特殊的训练方式，为着达成他的目的，并且常常加上苦难的试炼。因为，他的目标乃是预备一个职事在特定的时刻里，为他的百姓有特别的服侍，而不只是一般寻常的工作。此种执事的本身必须具备独有、特殊的经历。它是个别的，因为它是直接的经历；而且它是不能失去的，因为它直接与神的目标有关连，而这个目标是必定完成的。

每一位受圣灵教导的新约读者，必定发现一些这方面的记载。在新约中，我想最少可以指出三位突出的使徒所服侍之三种不同职事。这三个人在某些方面，无疑地有他们相同之处，所不同的地方，乃是起源于神给他们各人的托付。我要提的乃是彼得、保罗、约翰及他们三个人特别的贡献。在新约中，我想可以为所有不同职事的使徒划分出三种类型，典型的例子，却是这三个人独特的服侍。

我们将从历史程序的记载、每位使徒的产生、历史的过程，以及他们在各时期突出的服侍来探讨这三种职事的特点。那绝不是说他们三人的职事是彼此分开或互相抵触，因为他们每人的功用不是相抵消的，而是相互补充别人所成就的。而且我们所探讨他们职事间的区别，远较他们的整体性来得微少。但是，我想在整个圣经中能指出神为着他的百姓所提供彼得、保罗、约翰三种类型职事的源流及主题。所有在新约中许多不同的职事，例如腓力、巴拿巴、西拉、亚波罗、提摩太及雅各，并往后历史中数不尽的职事，不过是这三种职事之各种比例的配合。如果我们寻求了解神藉着这三种形态职事的经历所给我们的启示，它将有助于我们今天的学习。

把网撒在海里

我们要从彼得开始。一般论到马可所写的福音书，不过是彼得对主的回忆录。此外，我们还有彼得自己的书信，其他四福音作者的福音书和使徒行传，都提供了彼得事迹的记录。什么塑造了彼得特殊的页献，什么是他的职事呢？当然，在他的书信中明确的指出他为了广大信徒而成为使徒。然而在历史的过程中有一件事是显得突出，那就是我们的主呼召他跟从的时候用了令人注意的一句话：「得人的渔夫」。这就是彼得独特的任务，也是他第一件工作，就是催促众多人们进入神的国度。在往后的历史中，在该撒利亚腓立比的境内，彼得承认耶稣是神所立的基督时，再一次的证实这件事，后来神为要建造他的教会，所以彼得也被称为收养的执事，「喂养他的羊」。但是关于教会的事务，耶稣向他说的头一句话是：「我要把天国的钥匙赐给你。」

钥匙的含意即指它是所有事物的入门及开始。当你要进一扇门或让别人进去时，你得用钥匙把门打开；事实上，彼得的职事总是许多属天事物的开始，他总是最先做的。耶路撒冷的教会是起始于三千人接受他的话，该撒利亚的教会是起始于圣灵藉他降在哥尼流和他的家人身上。这样我们可以说，当彼得和十一个使徒站起来的时候，为犹太人打开了天门；后来他在罗马百夫长的住所传扬基督时，他再为外邦人打开了天门。尽管在这些场合中，彼得并不是单独的，因为这托付也给了他旁边站着的使徒，而且，以后我们发现保罗也被神拣选成为广大外邦福音的执事，但彼得究竟是个先锋。根据历史的记载，他拿了钥匙并且把门打开了。他的工作是某些事物的创始，他是被神分定成为事物的开创者。

救恩是彼得信息的重点，这救恩不单是信息的本身，而往往是与看见神国度的丰满，以及被高举的君王耶稣有关。当他首次传讲神的国度时，无可否认的，只着重于国度的开始这方面。它强调钥匙的功用，就是向世人介绍神的国度。它与彼得蒙召时的情节吻合，并不是巧合的。因为彼得蒙召的背景与保罗绝对不同，甚至与约翰也不相同。这些背景都记载在圣经上，我们不可视为偶然发生，而是值得我们注意的。

我们看见彼得被召的时候，正从事他的主要行业，撒网在海里。这种职业(象徵的说法)似乎成为他一生职事的特徵。他是第一个，也是首要的福音工作者，即藉着「使人重生」而开创一些属天事物；藉着撒网打鱼——各类的鱼。彼得从未有一刻忘记他广大的工作及著述，虽然如此，在他职事的记载中，这个主要特点仍是存在的。

他们是织帐篷的

我们再看保罗，他是主的仆人，但他是特殊的一位。没有人能说保罗不传福音，当然他也传福音，若是的话，他将否认先锋彼得的工作而丢弃彼得已得到的基业。我们不要误会这两个职事间有基本的冲突，或者神仆人职事之间应该有些冲突。保罗在写给加拉太人的信中，清楚的说到这件事，这些不同是由于地理和种族的差异，就本质而论，他们的工作是相称相辅的，不但如此，他们的价值是被神所印证的(加二7-12)。

但是，到了有一天，保罗必须再往前去。彼得开创了局面，保罗从事建造的工怍。神以特殊的方式信托他建造他的教会；换句话说，这工作即向世人表明基督的丰满，以及在基督里照着神的意旨使他的百姓同归于一。保罗曾瞥见属天实际的伟大，所以他的托付是照着那实际将神的百姓建造成为一体。

让我举个例子。你可以回想彼得未被差往外邦的该撒利亚之前所见的异象。他看见一块布系着四角从天降下，里面有地上各样四足洁净与不洁净的走兽；这个异象表示福音的包容性及宇宙性。它是为着所有的受造者，彼得是第一也是首要的福音使者。他的职事，就是藉着一块布或一张网把一些东西摆进去的职事。这是神所命定的，因为它是「从天上」发出的。他从神所领受的职事，藉着在约帕的异象再次的得到更新和说明，就是尽其所能的把万民带到救主的面前。

但我们的弟兄保罗并不是如此，他不是拿着一块布的人，而是织造帐篷的。保罗织帐篷正象徵彼得大布的异象，这是什么意思呢？我的意思是说，一块布是没有固定形体，它尚未被「制造」成为任何成品。现在保罗在神的圣灵指导下，藉着如同彼得从天而来的启示之管制(林后十二2-4；弗三2-10)，将没有形体的布做成了物件，添上了意义。他因着神特殊的恩典，成为神家的建造者。

保罗不只关心许多灵魂的得救，而且是如何使他们成型。或许保罗从未经历一天三千人得救的场面(这是彼得的特权)；但保罗特别的职事是将得救的灵魂，按着看神所赐属天的异象建造起来。神绝不因着他的百姓仅仅悔改，到教堂聚会，坐在那儿听一些美好的讲章，因而自觉是好基督徒而感到满意。他甚至对他们所谓的特别经历，如「次等福气」「成圣」「得释放」，也不感到太大的兴趣。在神的心中，他有着比这些经历更好的旨意，即属天的「新人」。神救赎的目标乃是将教会的头(基督)及其身体(教会)联合成为一个新人——「基督」。

如果我们查考整本圣经有关「基督」的记载，将发现神的儿子耶稣基督在神心中是何等的神圣呢！圣经多次用「耶稣基督」这个名词。但有时仅用「基督」一词。如果你仔细些，将会发现，它不只是指着神儿子一个人，也包括与神在一起的众人(请注意林前十二12)。这是何等大的恩典！神得到他所救赎的众子，不只是个体的，而是一群集体的百姓；那么，什么是他们在神儿子里，藉他造成一个新人的目标呢？简言之，乃是藉着可称颂神的众子在地上的生活、属天的本质、生命及荣耀而表达出来的。

这是神伟大的目标。神藉着特殊的方式，呼召了保罗，使他成为神奥秘事的管家，为要将他的百姓带进这个目标。论到这件事，我们并没有一点轻视彼得的职事，我们并非暗示传福音已失去了它的重要性。我们每人必须明白，彼得的职事需要保罗特殊职事的补充。保罗比彼得再往前去，但并不是拆毁及不信任彼得所做的。甚至当彼得对神的「灵宫」(彼前二1-9)逐渐更多的认识后，他认为保罗在这方面确有超越他的地方，那是非常可喜的。当我们读到彼得最后一封书信的结尾，他提到所赐给保罗的「智慧」，而且将保罗的书信从「别的经书」中分别出来(参彼后三15-16)。这是需要神的恩典才能做到的，但彼得已经到达了一个地步，看见在神的计划中，保罗的教训是他工作的补足。

保罗曾说：「我若不传福音，就有祸了」；他曾努力寻求神的带领与帮助，将福音传到罗马版图的边远地区。虽然他也传福音，但他并不停留在此，总是将圣徒带到更远大的目标上。因为他确实是一位神家的建造者。的确的，正如他所做的，他是一位聪明的工头(林前三10)，也立好了根基，这根基就是耶稣基督，然后他要再往前去，在这根基上建造。他极力的坚持不在别的根基上建造，就是在正确的根基上建造。他也看出建筑实质的问题，因最大的问题，就是如何建造，用什么材料。在神家的建造中，决没有冒充赝品及代用品。神要他的百姓藉着在主里的爱彼此联络，建造成为圣殿，为着彰显他儿子的荣耀。这是保罗藉着他的职事，摆在我们前头的目标，他一生中最大的学习，以及对整个时代提供广泛丰富供献的著作均着眼于此，就是基督必要亲自得着他已为其受死的荣耀教会。

修补他们的网

后来教会遭遇挫折和失望，正如保罗在写给腓立比人的信中所告诉我们的，他说：「别人都求自己的事，并不求耶稣基督的事。」(腓二21)其后在写给提摩太的信中，他论到罗马一省中的圣徒说：「凡在亚西亚的人都离弃我。」这些亚西亚的信徒是谁呢？就是在启示录里主所责备的信徒。七个亚西亚省分所代表的教会，他们的属灵情况正代表当时整个教会的光景(启一、二)。在神的眼光中，所有教会在新约的初期，已经离开了神的标准，而失去了属天的宗旨。

在此种情况下，神呼召了约翰。那时候，其他新约的著作已经完成了，他却被留在后头。保罗的工作已经过去，现在神让他的另一个执事发出光来，藉着他独特更新的功用，应付了新的需要。

约翰的职事与彼得截然不同，约翰不像彼得领受个别及独特的托付，成为属天事物的发起者。历史的记载告诉我们，在起初，主只用他成为彼得的协助者，也没有托付他启示教会的奥秘。当然，他也包括在这根基上建造的使徒中(弗二20)，但他的呼召也是独特的。在教义上，他并没有增加保罗所得的启示。保罗在关于神事物的职事上，已经到达绝对的颠，没有人能再加添什么。保罗所关注的乃是对在创立世界以前，在神心所拟定神圣计划有充足的认识。这些计划是在他的儿子里——为着人类的救赎及荣耀——虽然神在世世代代曾隐约的叫人看见，但到了所预定的恩典时代，藉着基督的降生、受死、复活和升天才得完全的彰显出来。将这计划完整的介绍出来，并将它完全实现在神的百姓中，乃是保罗特别的负担。他的工作是将永世以来在神心中为着我们所预备的恩惠，在时间上表明出来。如果要补充神对保罗的托付，你就是补充神自己，但那是不可思议的。这属天的计划是完全的。

那么，约翰又增添了保罗职事的什么呢？为何需要另一个职事？答案是这样的，在新约时代的末期，仇敌得着进入神家的门路，使神所救赎为后嗣的百姓离开了神的道路。甚至那些得着以弗所书信中异象的百姓，也失败并退后了。如果你比较保罗写给以弗所的书信及主耶稣藉着约翰写给以弗所的第二封信所论及他们的光景，你就可以发现有些严重的事情发生。而现在约翰带进了什么职事呢？他并没有再往前去，仍是从事恢复的工作。你可从整本的新约发现，约翰的职事总是恢复性的；他并没有说些令人惊讶的新事及创作，他并没有更进一步的介绍(在启示录中，事实上他不过说明以前所宣告的完整性)。无论在福音书及启示录中，约翰的特徵乃是将神的百姓带回他们所曾失去的地位。

这还是与约翰蒙召的环境有关。彼得是在他撒网时被呼召来跟从主；保罗(或许)是在从事织帐篷的行业时被提名成一个「为我所拣选的器皿」；约翰蒙召的情形与他们完全不同。约翰跟彼得一样是渔夫，但他蒙召时是在湖边的岸上而不在船上，圣经上记载当时他正与他的弟兄在「修补他们的网」。当你专心于修理东西的时候，你是试着要恢复它的原状，你的工作就是修补恢复它所损坏或失去的，而这就是约翰特殊的职事。他总是把我们带回到神的起头。

或者这种说法需要更多的解说，但我们暂时要把它摆在一边，否则我们会觉得这三位使徒的俗世职业是巧合。让我们说，查考这些细节的记录有利安静我们的思想，并帮助我们注意这些神的仆人所经历伟大的事物。

所以，我们提出这三位代表性的人物。我们提到彼得，他是灵魂的渔夫，保罗是聪明的工人，依照属天的异象来建造；最后，当失败威胁教会时，约翰从事恢复起初在神心中且永不放弃的目标，这些是神所要完成的旨意，而神在这个旨意上是永不失败的。

在应用上，我们从此看出这三个相互有关与补充的职事，是为要使教会达到完全。它藉着彼得的职事，在任何情况中开创局面；藉着保罗的职事，将所开创的建造起来；藉着约翰的职事，将它们带回神原初的旨意中。无人能否认我们今天需要这三种职事，而且第三种恢复的职事，可能是这末后的时代中最大的需要。这些将帮助我们在实际细节上了解他们经历的关键，及特别注意到最后一位职事在现今的涵意。

因此，在以后的各章中，我们将按彼得、保罗、约翰的次序来看：第一关于他们的本身，其次是他们特殊职事的起源，最后是建造及恢复。让神的圣灵藉着他们的职事来鉴察我们每个人的心。


第二章　彼得与「道路」

任何一位使徒行传的读者，都会对使徒彼得藉着耶稣基督所宣讲的福音权柄感到惊讶。他是第一位伟大的传福音者，请看他如何的向人说到神：「犹太人和一切住在耶路撒冷的人哪……当侧耳听我的话……你们当救自己脱离这弯曲的世代。」(徒二14、38、40)「治民的官府和长老啊……你们都当知道……天下人间没有别的拯救……我们所看见所听见的不能不说。」(徒四8、10、12、20)我们看见彼得用如此有力的措辞向人们宣布了生命之路；同时神也用圣灵的同在，将极深且持久的悔改工作做在他的听众身上。

最重要的是我们先要了解什么资格使彼得成为神的出口，因为在彼得能讲出这篇信息及成为「天国钥匙」的保管人之前，他必得自己先符合国度的要求。

「国度」的意义是什么？诚然它是一个国王的领域，也就是他主权所治理的范围。所以当耶稣降临在他的国度里，他是进入掌权的地方。在任何地方，主耶稣的主权被承认，那里就有他的国度；什么地方不承认他的主权，那就是他的国度尚未来到。如果神的国度建造在地上，那么人们必被带到神明确的治理下。人们必须降服于耶稣基督绝对权柄、主权及至尊管理。这就是那将要来临基督的国度。

从福音书的记载中，我们可以自彼得得到天国钥匙应许之事得到许多的帮助。这里还插入一段挫折，它证明彼得尚未适合国度的需求，竟成为主的绊脚石。其后主耶稣向他的门徒提到人子「降临在他的国里」令人惊奇的事。过了几天，在变像的山上应验了这些话，彼得在特殊的环境中感受了国度的能力。

我们对这件事非常清楚。耶稣在他们面前变了形象，将天国的性质及本体藉着主的本身表现出来；当然那不是完全的境界。彼得立即表现出本能的反应，虽然「他不知道所说的是什么」，他还是预备说一些。他建议应该搭三座棚，一座为耶稣，一座为摩西，一座为以利亚。

父神的干预

三座帐棚——不是一座！你没有看见彼得卓越建议的意义吗？有两位伟人与耶稣一同在山上，他们不只个人伟大，还因看他们所代表的事物；摩西代表律法，以利亚代表众先知，而且他们是到达了最顶的经历，彼得要将这些与主并列。当然他们将站在较低的地位，但无疑的他们将多少会站在主的旁边，而具有相当有权柄的地位。

但在国度里你不能那样做！你不能有一个以上的权威。你不能有一大堆的声音，这儿只能有一个声音。这个教训告诉我们，「当他说话之间」，父神插入并责备他，打断彼得的话，似乎告诉他说：「这是你听话，不是你说话的时候。」神指示他只有独一的那一位有权在国度里说话。「这是我的爱子……你们要听他。」换句话说，在国度里的每一件事都与耶稣基督的话，以及你们留意神话语的情形有关。

我们说到，摩西和以利亚代表律法及先知。神的话清楚的指示我们，这些都是为国度的降临预备道路。「律法和先知到约翰为止，从此神国的福音传开了，人人努力要进去。」(路十六16)自然国度取代了前面两者，如果律法和先知仍然存在，国度就尚未来到。律法和先知必须退让给耶稣基督的国度，它们不能与国度站在同等的地位，它们不能僭取国度的权威。这就是神突然打断彼得建议的原因，他的建议被天上肯定的声音所推翻，因为整个国度的基础以此为根基，整个基督教的教义都包括在此。如果国度降临，摩西和以利亚必须退让。如果你抓住律法和先知，你就失去了国度；假如你要持有国度，你必须放弃律法和先知。

让我们更进一步思考这个问题，我们必须十分实在，同时也要小心，免得造成错误。什么是律法和先知？自然的，犹太人用这两个词是指着整个的旧约。首先我们要知道主耶稣从没有说要把这些废掉(参看太五17-18；路廿四27、32、44)。我想，我们必须更加深刻的思考这个原则。

律法是用文字所表示出来神的旨意；先知是一些将神旨意表明出来的人。在旧约时代神常用其中的一个方式，向一般以色列人表明他的旨意，因神住在人所不能靠近的至圣所中，而不是人的心中。人如何求问神呢？第一他可以参考神的律法。假定他要知道怎样处理大麻疯及被尸体玷污的步骤，取用一些特殊的鸟兽为食物，他可以查考律法书。只要他详细的查考，他就可以不藉别人的帮助，直接从神那里得到答案。但是，假如他要知道能否到一个特殊的地方作特别的旅行，可能他读遍了整本律法书却找不着这地方的地名，他要如何呢？他就要找一位先知并对他说：「请你为我求问神，我可不可以去。」但这个答案仍是间接的，他没有权利直接来到神的面前。无论是藉着律法或先知，他对神的认识都是间接的，从一本书或一个人而来的永不是从神来的直接启示。

但那不是基督教。基督教永远包括有藉着圣灵直接认识神，而不是仅仅藉着一个人或一本书明白神的旨意。今天许多基督徒对基督只是字句上的认识，他们诚然是藉着神的书认识的，他们与主并没有活的关系。更坏的乃是许多人从他们的牧师或其他人「风闻」基督，而不是直接与他交通。他们的认识是外表而不是内在的，让我确实的说，任何缺少个人及内心有主的启示的都不是基督教。在旧约之下，人们寻求神的旨意是受到律法和先知的限制，但是在新约之下，神应许「他们不用各人教导自己的乡邻和自己的弟兄说，你该认识主，因为他们从最小的到至大的，都必认识我」(来八11)。「你要自己认识他」，而且认识他是不需要藉着「弟兄」或「邻舍」对主的经历作参考。基督教不是基于知识而是启示，这就是主藉着彼得所给我们开的一条道路，「西门，你是有福的……因这不是属血肉的指示你的，乃是我在天上的父启示你的。」(太十六17)神的国度是基于个人从主所说的话而得直接的认识。

以今天实际的情形来说，我们有圣经代表着摩西，有活着的传道人代表从未尝过死味的以利亚。这些是神给我们每位基督徒的恩典，也是我们基督徒生活中重要的因素，神的书在我们手中指示我们，那些亲近主的朋友可以常常告诉我们主给他的启示。神的话及朋友的建议都是对的，我们需要神的话及神的先知，他不要我们弃绝这些。但是，从登山变像的教训中，我们知道这两者的任何一个，都不能取代神对我们内心说话的声音。

我们绝不敢轻视神的众使者，我们需要时常注意真先知警戒我们的话，以及成熟属灵经历的指导，但我们不能被属神人的启示叫独占或把全人摆上，我们必要听从主的声音并跟从他。

同样的，我们也不要轻看神的话。从圣经的真理所得的感动，是我们生命及长进的要素，我们绝不能失去神的话。无疑的，我们每个人都有落入看重神的话过于耶稣基督自己是最后权威的危险中。圣经告诉我们，遵行宗教的细节是神所称许的，但是，如果我们高举圣经到一个地步侵犯了基督的主权时，我们就会陷入悲剧性的失去与他接触的危险。

因为国度是远超过这些的，它包括两面，从正面说它承认基督绝对的权威；从反面说，除了他是终极的权威，它拒绝任何权威，它要求个人对神旨意直接的知识，当然包括神所赐其他的帮助，但却不停在这些帮助上。基督教是一种启示的宗教，而这启示永远是内在的，直接及个别性的，这就是彼得所要学的功课。在国度里，虽然有些媒介在说话，仍然只有一个声音要听，我们仍然要圣经和弟兄们「预言」的话语(因为摩西和以利亚也是同在山上)。基督教不是依据人及书籍，它远超过这些，进入国度的路乃是「爱子」向我们个别、直接所说的话，以及我个人直接听从他。

人子的干预

我们已经讨论过彼得如何被训练成神仆人的基本教训。现在，我们要注意在实行上两个例子所带来的教训，第一个实际问题是与人们的接触，其次是如何向他们传福音。

我总觉得彼得是一位多言多语的人。这习惯很容易使他陷于困窘中，在大祭司院里遇使女的事便是很大的明证。就在我们上面讨论山上事情之后不久，有收丁税的人来见彼得问关于耶稣的事，他们问他说：「你们的先生不纳丁税么？」(太十七24)彼得立刻说：「纳。」好像是说：「当然纳了！他是要纳的，为什么不呢？」说完这句话，圣经告诉我们，他进了耶稣所在的屋子。

现在，我要提醒你注意圣经怎么说。马太福音告诉我们「耶稣先向他说」，彼得似乎在这件事上开口表示他的意见：「夫子，有人来收丁税，我们要付他们，为什么我们不付呢？」事实上，我们感觉他在吩咐主该做什么了！

耶稣用一个例子提示彼得他自己真实的地位。他需要付丁税吗？当然不需！因天国之子是免税的，当然他们没有义务付丁税的。但是，我们要等一下，这不是说在这种情况下不要付了。彼得鲁莽的行动迫使耶稣要用一个恩典的神迹应付他门徒冲动的行为，付了一块钱。耶稣如此行，要彼得清楚知道这件事，不是因为道德的需要，而是白白的恩典。

在这儿，主给他门徒一个新的原则，就是提到我们与人接触所发生的事物，是在国度之外。那么，我们如何在处理与人的关系上得主的喜悦呢？当然，在这件事上，神并没有把它完全启示出来。但可以总括的说，就是基督的十字架。神从未把他的儿子摆在必须付丁税的地位上，而且神的儿子根本不需要为它做些什么。实在的，我们会觉得他这样做就是把自己摆在「外人」错误地位上，然而为何他要如此行呢？他说：「恐怕绊倒他们。」你是否想到神的儿子所说的这句话？其实在任何时候，他都可以免去这些义务。但这不是我们的重点，因为情况十分不同，也不是他放弃了特权，这就是十字架的路，它包涵着重大的值得思考的意义。

如果我们有两种需要，从外表看起来是冲突的；从神的话这方面我们清楚的知道，神的旨意要我们这些儿子们免税的，让我们称它为「神的甲项旨意」，另一方面，当我们站在基督十字架的旨意上，需要我们有所损失，牺牲我们的享受，为要不使别人绊倒，我们称它为「神的乙项旨意」。我们如何在这互相冲突的甲乙原则——免除义务和牺牲权利——中取得和谐呢？

首先，我要说明的。我们不是为着惧怕人的缘故，因为对人的惧怕是个陷阱，我们必须除掉惧怕，我们没有责任惧怕人，我们应当只惧怕神。关于我们的特权，我们必须合理的处置，否则会因坚持我们的权利而使人跌倒。在许多个人的事上，神告诉我们它是属于甲项旨意，即以神儿女的身分可以免除责任(或不必去做)，但往往因着我们的父母、家庭、雇主或我们同工的难处而被迫考虑乙项旨意。我们有权拒绝，但神也告诉我们不要绊倒人，那么我们要遵行那项原则呢？

神在圣经中，一方面告诉我们「撇下一切，来跟从我」，但另一面又说，要听从父母及丈夫，照顾妻子及儿女，在爱中彼此顺服。我们怎敢忽视第二项命令呢？从表面看来，神的旨意似乎是互相矛盾的，其实却不尽然。当我们决心以儿子的态度来事奉父神的时候，本能的会偏爱甲项旨意过于乙项，因为第二项是与我们天然服事的观念冲突的，所以我们不喜欢它。我们可能抓住甲项旨意，不计一切代价，不缴纳税金。但我们所以从此退让，不只因为人的因素，而是神要求遵行乙项旨意。因此使我想到，神的话是以乙项旨意为先。就属灵的原则，我们必须把乙项旨意摆在甲项之先，凭着信遵行乙项旨意，神就会自己完成甲项旨意。那并不是说放弃甲项旨意，而是因此向神降服，因为人子自己如此行，所以我们也要照样行。

我们的心常常如此被蒙召成为儿子的自由之甲项旨意所占有，以致我们觉得必须不计任何代价将它付诸实行，然后我们发现每一件事、每一个人，都成为我们的拦阻，结果我们失去了安息和神的祝福。当然，神会保守这件事，但神总是提醒我们效法他儿子的榜样。主耶稣绝不需要放弃他至高的地位，那高位是神的旨意给他的，然而他却「倒空自己」。藉着完全的恩典，他放弃了自己的喜好，为我们的缘故，将他的生命倾倒出来，甚至死在十字架上。回想他在客西马尼园的祷告：「父啊！若是可能，就将这杯撤去，然而不要成就我的意思，只要成就你的意思。」这里给我们启示说，以人子的身分，神自然喜欢把它撤去，但以救主的身分，他必须放弃自己的喜好，不论要他出任何代价，他不愿违背神的旨意。

事实上，神的旨意永不自相冲突的。不论甲或乙旨意，它总是随着「这杯」的。如果我们在遵行神旨意下，无论是主要或是次要，无论是实质贝或是枝节上，接受了「这杯」。我们将冒严重违背神旨意的危险。从另一面说，如果我们用自己的方法去作，我们便离开十字架的道路。我们的态度是：神已向我们指示这件事，但如果需要时，我十分愿意受到管制并等候神的时间，我必须顺服于神的乙项旨意，且信靠他将完成甲项旨意。我能安然的信靠他，不需要我努力去完成，这就是我所说的「背十字架」。

背十字架有两面。第一且是明显的一面，是基督的十字架除去我们的意志。这是我们所公认的，为要使我们单单事奉他。但，当我们定下了原则，我们仍会遇见别的问题。可能有一天我们清楚知道神要我们做某件事，而且我们愿意全力以赴，且被它吸引着，在我们这一面对神的旨意是没有问题的。但不久我们发现，他启示我们的这件事遇到了拦阻，当然我们热诚和奉献的心志因此受到阻碍，这是我们最难过的一件事了。这就是第二面，不可避免而且有实际的十字架。

让我举个例子。当我年轻正在福州的一所学院读书时，神指示我在假期要到一个海盗出没的海岛传福音。这是信心的脚步，我为此曾努力的挣扎过。我去了那海岛，发现百姓愿意接受，经过许多的困难，我租了一间房子把它修好。每件事都预备妥善，一百多位的弟兄为我祷告，并且许多人奉献金钱作为开支。在这段期间，我的父母都没有表示意见，却在我整装待发的前五天，他们忽然插进来并阻止了我！房子已经预备好，钱也花了，并且神的旨意在我心中燃烧着；我该怎么办呢？我的双亲——敬畏神的人——说「不行」；我还是一个学生，神说「当孝敬你的父母」。我在神面前寻求亮光，神对我说：「是的，这实在是我的旨意，但我从未叫你藉着暴力去成全它。要等候，我必亲自成全我的旨意。你应该顺服你的父母。」我没有自由对别人解释我改变计划的理由，因为我的父母阻止了我。我想所有的人都误会我了。令我深受伤害的是一位我所尊重的人说：「以后恐怕我们很难再相信你了。」

但当神的时候来到时，去海岛的路开了，而且他传福音救人灵魂的旨意在那儿得着了奇妙的果效。由这次经历，我得到一种很重要的教训，就是我已经喜欢神的旨意，不去乃是因为外在的难处，它阻止我是表示我凭着自己意志占有神所特别指示旨意的危险，我早已下决心去行，而且相当深地投入。如果我喜欢神旨意的心是单纯的，那么挫折就不该摸着我。这件事叫我的灵得以敞开。神许可失望及误会临到我，为要使我获得这宝贵的教训。

如果神藉着他的话向我们启示一件事，我们绝不敢拒绝，必须顺服。如果神的甲项旨意受到神的话——「孝敬父母」——拦阻，我们需要等候神自己来成全。他不需别的帮助，神指示不需我们的努力。我们的已很容易参入遵行神的旨意，但神有自己的时间，他将照自己的方法成全。我们的已常藉着自以为「我遵行神的旨意」得着喂养滋润。就着我们热切的愿望，我们想没有一件地上的事可以拦阻它，但神却在我们路上放些东西，以对付我们这个熊度。最困难、最痛苦的十字架是对付我们对神旨意的热心及对神工作的喜好，我们必需学习这个功课，因为主耶稣自己为十字架拣选了乙项旨意。虽然它阻挡了神的道路，事实上，圣经启示我们这是完成甲项旨意属天的道路(参路十八31-33)。为了他个人，他可以避过十字架，但为着别人能有分于他的国度，十字架是必要的。这正如约翰福音十七章十九节中主所说的：「我为他们的缘故，自己分别为圣。」国度和宝座对他来说是甲项旨意，而它的道路却是十字架。你我可能全心全意让神的甲项旨意从我们生活中活出来，然而我们却常常遭遇乙项旨意；因为我们有天然的肉体，十字架常以各种的方式介入并除掉我们的己，使它的源头完全出于神。

就看我们所提过的事，我们要注意的乃是主耶稣而不是彼得。彼得经过了一些年日，可能对这原则有所领悟，所以到了时候，他不只认识主耶稣的死乃是为他的益处，而且预备以自己的经历来印证主的死。「你年少的时候，自己束上带子随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。」(约廿一18)我们知道，顺从别人是最难的一件事。

主耶稣这时并没有再向彼得解释什么，反而对他说：「你且往海边去钓鱼，把先钓上来的鱼拿起，开了它的口，必得一块钱，可以拿去给他们作你我的税银。」他行了一件恩典的神迹，这件事必定给彼得很好的启示，是的，作你我的税银。有人指出这件事是主为自己所行的神迹，但事实上，只有一半为他自己，另一半是为彼得；我们也可以换一个说法：为我。藉着恩典，这一块钱付了两个人的丁税。

我们已经陈述了仆人与他的主在一个教会、一个身体中的亲密联合，那么钓鱼的神迹是什么意思呢？它不正指出当我们在神旨意的正确路上时，神要亲自应付所有的需用么？当神的爱超过了义务时，我们可以仰望主来应付这些费用。

圣灵的干预

我们还未看完彼得自神手中所接受有福的干预。我们听过父神在山顶上的声音及人子在房子中「先向」他说的话。现在，我们来到使徒行传第十章看彼得访问哥尼流的事。彼得如今已是一位流露生命的福音工作者，他曾看见圣灵浇灌在耶路撒冷的听众身上，使他们涌进神的国度。经过本能的迟疑，他也看见圣灵同样浇灌在撒马利亚人的身上。后来他来到约帕，神给他一个奇异的异象——从天而降的「大布」，它是包括在他的呼召内，却有了新而奇异的意义。「神所洁净的，你不可当作俗物。」因着这句话，彼得被迫向该撒利亚出发，从记载中，我们可以看出彼得免不了有些小心和不情愿。

彼得心中仍有犹太人的观念。当他得到「大布」的异象后，他仍不太情愿到外邦人的家中。他是一位老练的仆人，心中满了困惑和冷淡的心情，虽然他走在神的路上，但他全人尚未完全摆上。

还有与他同去的好人——约帕的几个弟兄，也是如此。当然他们没有看见彼得在屋顶上所见的三次异象，他们对这件事将有同反应呢？不只这些约帕的弟兄，还有那些在耶路撒冷更注重传统的使徒、长老们将要如何呢？我们不难想像，彼得心中对他们听见他这件事所可能引起反应的忧虑。

当他开始传讲时，他的信息是如此完全，路加把这个福音的主题记载得非常完善。彼得正还未讲到一半，他自己清楚的述说这件事「我一开讲」(徒十一15)，圣灵就插入把他打断了。

请注意，彼得尚未提到圣灵的论点；(他曾否照着所该做的去行呢？)他却从十字架和罪的赦免说起，然而当他正说这些话的时候，圣灵降在一切听道的人身上；主亲自担当起指挥之责，彼得在此学会了此刻是他安静退后的时候。当神直接做工在听众身上时，讲员的工作就结束了。

神如此的干预是何等大的恩典！他可能是等候彼得给他们施洗或为他们按手(参徒八17，十九5-6)。彼得如何回答耶路撒冷的弟兄们呢？他们一定向他说：「彼得，这全是你的错误，如果你没有为外邦人按手，这事怎么会发生呢？一定是你自己起头的。」但彼得因神所既成的事实，对那些与他同往该撒利亚的弟兄说：「谁能禁止用水给他们施洗？」因此，现在他敢对耶路撒冷的弟兄说：「我是谁，能拦阻神呢？」

耶稣在路加福音对这件事曾生动的述说：「天国的福音要传给万民，从犹大、撒玛利亚及外邦——且努力的进去。」主藉着他的权柄用钥匙打开了天国的门，在此国度的权柄是没有问题的。国度的道路是根据他的命令。正如彼得所说过的，关于「他是全地的主」更高的真理，恐怕尚未完全领会。

有了这些成为他仆人的原则，我们将在下一章看到「什么是罪人的需要」。


第三章　得人如鱼

我们如何挤进神的国度？在前面我们曾详细的考虑过一些关于传福音者为了服事，个人在灵性上所该有的预备；然而听福音的人又该如同预备？到底什么是罪人认识神与得救最基本的条件？让我们现在来注视这个问题，因为它与传福音者灵性上的预备是同样重要的。

以下我们所要讨论的仅限于传福音这一点上。我承认有些神的仆人知道得救是藉着基督的死与圣灵的重生。我也假定他知道如何藉着圣灵的能力将这些事实表明出来，我现在所关心的并非他讲道的内容，而是他在引领每个灵魂归向基督实际工作上的一些原则。

一个人的得救所需要的是什么？他如何能顺利的来到神的国度之门而且进去？我们如何带领那些对神仅有一点点认识及渴慕的人，使他与神有活生生的接触？这些是我们的问题，我现在要指出四个原则，希望对这些问题有满意的答覆。

在神那一方面，神已经为每一位罪人作了三方面的预备。第一，耶稣的降临是为了成为罪人的朋友；第二，他是直接的来遇见他们(不需要其他媒介)；第三，圣灵浇灌在一切有血气的人身上，并且把他们带进认罪、悔改与信心开始的工作中，当然也包括所有属灵的经历。然而，在罪人这一面，只有一个情形，也是唯一必要的条件。首先，他不是需要有信心、悔改，感觉到有罪甚至知道基督的死，他唯一的需要就是有一颗诚实的心来到神面前。

最后的一点，或许会使你感到惊讶，但是当我们继续往前时，我想你将明白，这对我们将有多么大的帮助。无论如何，我们要从神的这一方面，按着次序来讨论。

罪人的朋友

在福音书里，主耶稣是以罪人的朋友出现。根据历史记载，我们有一个很重要的发现，他在成为罪人的救主之前，已经是他们的朋友。但今天你是否能了解，他为要成为我们的救主，仍然先成为我们的朋友？在我们达到愿意或能够接受他成为救主这一点以前，他是先做我们的朋友；以致我们个人的光景不会阻止我们接受救恩，并且救恩的门是一直为我们开着。这是一个宝贵的发现。

自从我看见了这位救主是罪人的朋友时，我就发现许多不容易信主的人被带到救主面前。我记得在某一个地方，有一位年轻的妇人，向我挑战说，她不需要救恩。她说，她还年轻，希望多多享乐，不愿离开自己的路，过一种没有欢乐的严肃生活。她说，她并不愿意离弃她的罪，对救恩没有丝毫的渴望！这表明了，她知道一些福音的事，因为她是在教会学校中长大的，这种生活是她反对福音的原因。在她向我发了一些牢骚之后，我说：「我们祷告吧！」她轻蔑的回答道：「我要祷告什么呢？」我说：「我不能代替你祷告，但我愿意先祷告，然后你把刚才所告诉我的向主说。」她倒退了几步说：「哦！我不能那么做。」我说：「你能，你知道他是罪人的朋友么？」这句话摸着了她。她真的祷告了——一种不寻常的祷告，从那个时候开始，主就在她心里作工。经过两天的时间，她得救了。

从新约上，我们很清楚看出主耶稣成为罪人的朋友，为要让罪人亲近他。除非神能亲近我们，我们才能亲近神，他把天堂带到我们能摸到的地方。我记得，我曾经在一个弟兄的家里交通。他的母亲和妻子都在楼上，小儿子跟我们在客听里。不久这孩子要一些东西，就喊他的母亲，母亲回答说：「在楼上，你上来拿吧！」但他喊着说：「妈，太远了，我拿不到，请拿下来给我。」他的确很小；所以母亲就拿下来。救恩就是如此，惟有藉他的降临，我们才能遇见他。如果他不来，罪人就不能接近他；但他的降临，为的是要使他们升高。

圣经里提到罪人遇见困难的时候，它常告诉我们要相信，神的话多次强调信心的必要。但有人说：「我没有信心。」一个女孩曾对我说：「我无法相信，我很想相信，但我不能，我们的父母一直说『你要相信』，但却无济于事，我信不来。」心愿是有了，但我发现她缺少信心，所以就不能相信。我说：「这就对了，你信不来，但能求神赐你信心，他正预备加添你的信心。」你可以祷告：「主啊！除去我的不信。」

经上又说：你们要悔改。如果我们无此心愿，又从何处悔改呢？我曾遇到一个学生，他说，信主对他而言是太早了。他希望多尝些罪中之乐，他对我说：「在十字架上的那个强盗得救了，但他被钉是罪有应得，而且在紧要关头时悔改。但我还年轻呢！」我问他：「那么你想做什么？」他回答说：「我要再等四十年，享受一番，然后我才悔改。」所以我说：「我们祷告吧！」他说：「哦，我不能祷告！」我说：「你能，你可以把刚才对我说的告诉主，他是像你这样不愿悔改之罪人的朋友。」他说：「我不能对他这么说。」「为何不能？」「哦！我不能。」「好，你很诚实，无论你心里怎么想，你都可以告诉他，他会帮助你。」最后，他祷告，并向神说他不愿意悔改与得救，但他知道他需要一位救主；他向神呼求帮助，主就在他心里作悔改的工，当他起来后就成为一个得救的人。

早在十九世纪初叶，英国有一个妇人名伊若德，父母是基督徒，有好几年她渴望得救。她到处听道，到各教堂寻求救恩，但都归徒然。有一天，她怀着茫然的心情，来到一个小教堂。因她几乎是失望了，她坐在后头。讲员是一位年长的人，在讲道中，他突然停下来，用手指指着她说：「坐在后面的那位小姐，你现在就能得救，你不需任何的努力！」神的光进入它的心，并且充满了平安与喜乐。它回家后写下她有名的诗歌：「照我本相，无需任何努力，……哦！神的羔羊，我来就你。」这首诗歌已经引领无数的罪人，藉着基督的宝血，谦卑的来到神的面前。是的，今天我们敢说，在上海市的每一个人，或者其他城市的人，他们能像那些蒙恩的人来到神面前并且得救。

我重覆这些事情，只是强调，罪人不能做救主为他所做的事。为此我们能告诉所有的人，他们不需要再等候别的，只需要直接的来到他面前，无论他们的光景如同，问题如何，让他们直接的告诉这位罪人的朋友。

先亲近主

救恩是什么呢？许多人认为我们必须先相信主耶稣为我们死才能得救，但是奇怪的很，在新约中却找不出这样的说法。当然，整个新约的信息是讲到我们的得救是藉着耶稣的死与复活。但仔细的读完新约之后，请你告诉我在何处有一节圣经说，得救的条件在于相信基督为我们的罪死？无论如何你找不着。圣经教导我们相信耶稣及信靠他；并非相信他为我们死。保罗说：「当信主耶稣，你就必得救。」(参徒十六31)我们最主要的是相信他自己；而不是他所做的工作。

约翰福音三章十六节告诉我们：「叫一切信他的，都得永生。」在约翰福音的起头说到：「他到自己的地方来，自己的人倒不接待他。」(约一11)在同卷书的末了，约翰写着：「要叫你们信耶稣是基督，是神的儿子。并且叫你们信了他，就可以因他的名得生命。」(约廿31)人们拒绝主，不是因为他的作为，而是因为他是谁。他们被劝勉来相信他是什么及他是谁，而非先相信他所做的。约翰福音三章十六节并非说：「凡相信基督为他及他的罪死在十字架上的，就有永生。」福音的信息是神赐下他的独生子，而这位独生子就是我们要相信的。「人有了神的儿子就有生命」(约壹五12)。

当然，我不希望你们把我当做一个新派的人，竟敢轻看十字架或贬低基督代赎的工作。我深信基督赎罪的必要，正如你们所相信的。我想你们不会误解我，当我说到一个罪人与神接触的第一步，并非先了解基督的工作，这种知识当然会跟着来的；但主要的问题是我们是否有神的儿子，而非先了解神整个救赎的计划。得救的首要条件不是知识，而是遇见基督。

许多人，你们会以为他们是因着不恰当的经节得救！他们不是藉着有关救恩的经节得救，你们几乎会觉得他们不能在这些根基上得救，觉得一定有些缺欠，然而你不得不承认神乐意如此作。我常常希望藉着约翰福音三章十六节，五章二十四节、六章四十节，作为引领人归主的根据。但我领会到，工作的开始是在乎个人与神的接触，而其他是跟着来的。它不在乎神用那一圣经节做为工作的起步。毕竟，在我们开电灯之前，我们不必先彻底了解与研究电学的原理，电灯不会说：「我不要为你发光，因为你不知道我发光的原理。」神不以知识为我们亲近他的条件。「认识你独一的真神，并认识你所差来的耶稣基督，这就是永生。」(约十七3)

让我们从福音书里找出三个例子。在新约圣经里什么是最特殊的悔改例子？当然是那个十字架上的强盗。所有事物的归结都是在基督的十字架上。十字架是引人注目的，而强盗是一个见证。这是一个典型的罪人接受典型的惩罚，我们也可以说也是一个典型的悔改者。然而他认识主是他的拯救者吗？他说了什么呢？「你得国降临的时候，求你记念我。」(路廿三42)主回答什么？他并未提起强盗所犯的罪，告诉他要受苦及该死，或者耶稣告诉强盗说，我正为你的罪受苦并死在十字架上。我想，我们会认为这是传讲救赎计划的好机会；但事实并非如此，主只回答说：「今日你要同我在乐园里。」因为强盗认识耶稣是谁——他虽然受着不义的苦难，却是为要得到并治理一个国度。他相信这样的一位主，这就够了。

再看另一位妇人的问题。马可福音五章二十四节告诉我们，许多人拥挤耶稣。在这些群众中有许多人碰到耶稣，甚至挤着他，但其中只有一个人得着痊愈。她得着痊愈是因为她凭着一种特殊的目的来摸耶稣。那只需要一摸就够了；因为这是代表她心灵深处向神伸出求援之手。

或者让我们回想法利实人与税吏在圣殿祷告的情形。法利赛人虽然知道有关献祭与奉献十分之一的事，他们并没有向神呼吁。但税吏喊着说：「主啊，可怜我。」他心中的呼求立刻得到神的答应，主耶稣指出他是一个被神称义的人。什么可算为义呢？那就是他遇见神。

罗马书详细的告诉我们关于罪与蒙恩的方法，我们能从其中学到许多有关救赎的道理；然而这是为已经得救的人写的。另一方面，约翰福音并没有把真道有系统的写出来；事实上，写这本书时是少有计划，或说未曾计划的；但那是为世人所写的(约廿31)。我敢说，我们会用另一种方法来安排里面的内容；但我确信这是错了！让我们想一想，如果你的房子着火了，住在顶楼的人无路逃生。如果消防员竖起云梯要救你，你要做什么呢？你会说：「等一等！先告诉我为何你的梯子没有支架能竖起来呢？」一般来说，梯子是必须靠着东西的。或问：「你的衣服是用什么做的？为何它们不会着火？」等等问题。不，你会先让他们把你救出来，事后你才问有关救火、救火员的装备与其他能引起你兴趣的问题。

在我得救以后，我常常不满意彼得在五旬节的讲道。实在说来，我想它在某些方面来说是一种很坏的讲道，且很不合乎讲道的目的。我想，他一点都没有把救赎的计划弄清楚。彼得说什么呢？「以色列人哪，请听我的话。神藉着拿撒勒人耶稣，在你们中间施行异能奇事神迹，将他证明出来，这是你们自己知道的。他既按着神的定旨先见被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。神却将死的痛苦解释了，叫他复活。……」(徒二22起)的确，我觉得，这是彼得宣告这点理论的好机会。诚然，这是讲解以赛亚书五十三章或救赎计划的时候；但没有，他让机会过去了，并且继续说：「故此以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。」何等的奇怪，彼得竟然没有用到「救主」这个词！虽然如此，但结果怎样？众人听见这话，觉得扎心，并且喊着说：「我们当怎样行？」

以后，彼得往不同宗教背景的外邦人中。当然你觉得，福音应当被传讲得很清楚。然而，彼得只对哥尼流讲到基督是谁，虽然他已提到罪的赦免，可是并未解释基督死的意义，即使如此，圣灵还是降在他们身上。

从这些事情，我们可以清楚的看见，救恩并不是从知识开始，而是从接触神开始。所有接触主的人，就接受了生命。我们可以说，在使徒行传中，他们接受了信息的审判，甚至保罗也没有在彼得的福音中明白这件事。从前所传的福音与现在是何等的不同！真理的陈述并非十分清楚！但，真理是否是最重要的呢？今天传福音最大的危机，就是我们试着使人们了解救恩的计划，或者我们藉着惧怕罪和它的结局驱使人到神面前。我们失败在那里？我确信是这样的——我们的听众没有看见他，因为我们没有适当的彰显出基督的身分。他们只看见了「罪」或「救恩」，可是他们真正的需要是看见主耶稣自己，遇见他和「摸」到他。

许多仅仅藉着知识得救的人就变成了大头脑的人。在他们的长进中似乎没有需要神的感觉。他们知道所有的真理，甚至他们觉得有资格去批评别人的讲章。但是他们遭遇知识所不能应付的危机：在只能信靠神才能处理的问题时，他们就一无所能，他们并没有清楚的遇见神。然而另外的一般人，他们很少知识，却能从自己出来，并且遇见了活神，甚至在极重的试炼中因信而得着长进。这就是我们必须遇见神的理由。

我们不能测度神奥秘的道路，我们不敢定规他工作的方法。有一个男孩子，十二岁的时候被母亲带到山上一座庙里。当他与母亲在神龛前敬拜时，他看见偶像就想：「你真是又脏又丑，不值得敬拜，我不信你能救我。拜你有什么意思呢！」但是，为着拿敬他母亲，他参加了敬拜的仪式，后来他母亲坐轿子下山。但他溜到庙后的空地，举目望天说：「神阿！无论你是谁，我决不相信你会住在这庙里，对你来说这庙又小又脏，你一定是住在天上的。我不知道从何处可以找到你，但我把自己交托你；因为罪的能力很强，世界引力也很大。无论你在那里，我都愿意把自己交给你。」三十年以后，我遇见他，传福音给他。他说：「今天是我头一次遇见主耶稣，但这是我第二次遇见神。就是三十年前我在山上所发生的事情。」

这位活神，他是我们的救主。耶稣不再是一位被钉十字架者，乃是一位统治者。今天我们蒙拯救，不再是来到十字架底下，而是来到宝座前，相信他是主。可能我们需要更清楚的认识救赎和救恩的区别。救赎是主耶稣两千年前在十字架上已经完成的。今天我们的救恩是根据这个救赎，而且是一次完成永远完成。虽然你得救了十年或二十年，所得的却与我最近得救没有两样，因为每个人的蒙恩都是个人与基督的接触。这正与古时以色列人在埃及蒙恩相似。头生的蒙救赎是藉着吃肉与逾越节的祭牲有分，不只是注视神为着救赎的目的所涂在门框上的血。

救恩是个人主要的经历，或许说是基于主的复活而非主的死。基督的死是基于救赎的需要。但新约中的救赎是强调我们相信他的复活，因为复活是说明他的死已被悦纳。我们信耶稣基督复活，并进入荣耀中，现在我们要将罪人带到他面前，与他直接接触。

一颗向神诚实的心

在我们进入神的救恩所预备第三部分时，我愿离开本题，先来讨论罪人蒙恩的先决条件。

当你在传讲悔改的福音，以及因信耶稣基督而罪蒙赦免的信息时，你会在你的听众中，遇见许多叫你困窘的事。一个人可能听过你讲关于罪及审判的信息，然后坦白的对你说：「是的，这些我都知道，但我喜欢犯罪。」你怎么办？在这时我们就要告诉他，这位罪人的朋友正想帮助他。另外一个人听了你的讲道，并同意你的说法，然而他不能进入实际。第二天遇见他，他说：「我忘了第三点。第三点是什么？」救恩不是「几点」的问题！救恩甚至不是知识或意志的问题。它是我们所提过遇见神的问题——就是人们与这位救主基督有直接的接触。所以你要问我，什么是与神接触最基本的条件？

在撒种的比喻里，神似乎需要很清楚的告诉我们一件事情。「那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。」(路八15)神对人的要求是「诚实善良的心」——因为诚实才会善良。神不在乎人的愿不愿得救与领会不领会；倘若他向神存着诚实的心，神就遇见他。

问题是在「人心比万物都诡诈」(耶十七9)的情况下，你如何能以「诚实善良的心」来满足神的要求？在撒种比喻里，在神眼中那个接受神道的人并非是个完全诚实的人，而是向神心存诚实。无论心里有何意念，他预备以坦诚的心来到神面前。当然，「人心比万物都诡诈」的事实并未改变；但是人带着诡诈的天性，仍可诚实的转向神。一个不诚实的人能够来到神面前诚实的向他说：「我是个罪人；求你可怜我！」在向着神的愿望里，他能做诚实人。这就是神在人心里所要寻找的，正如「耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人」(代下十六9)这句话所包含的意义。

罪人蒙恩的基本条件不在乎相信或悔改，而是一颗向神诚实的心。神对他没有别的要求，只要他存着那种态度到神面前来。在这充满诡诈的心里，好种落在诚实的这一点上就结出子粒来。两个与主同钉十字架极其诡诈的强盗，其中有一个存着一点诚实的心愿。在殿里祷告的税吏是一个诡诈的人，但在他里面也有一颗诚实知罪的心，并呼求神的怜悯。大数的扫罗如何呢？他甚至缺少藉着耶稣基督得蒙拯救的心，但神在大马色的路上，看见他里面有一颗向神诚实的心，这就是他与神关系的开始。当他说，「主啊！我当做什么」的时候，他是诚实的触摸着神。就是这种「接触」便立刻使他得救。福音的事就是使罪人有机会接触到耶稣基督而蒙拯救，不是罪人对这事的了解。

从上面所叙述过的事实告诉我们，我们应该鼓励每一个罪人存诚实的心跪下向神祷告，坦白的把他的光景告诉主。正如圣经告诉我们，我们要奉主耶稣的名祷告(约十四14，十五16，十六23-24)，当然，这个祷告不仅是一种形式上的话语，而是在他里面一种信心的行为。但对罪人来说那是不同的，因为有一些祷告没有奉耶稣的名，神也垂听。在使徒行传十章四节中，天使对哥尼流说：「你的祷告和你的周济达到神面前已蒙纪念了。」如果从心中有一个向神诚实的呼求，神就垂听。罪人的心是能够摸到神的。

从上个世纪一位英国女士得救的经历中，提供了令人惊讶的例子。就是一个罪人虽然不想得救也可以来到神面前。她生长在上层社会的富有家庭，受过良好教育，在音乐和舞蹈上多才多艺，而且年轻貌美。一个晚上，她应邀参加舞会。那晚她穿着一袭华丽的礼服，引起众人的注目和倾慕。就人看，她是成功了。

舞会完毕，她回家换下舞衣丢在一边，倒在床上呼求：「哦！神啊！我已经得到了我所要的一切：财富、名声、美貌、青春……但我却极其痛苦和不满足。基督徒曾告诉我，证明世界是虚空的，惟有基督能拯救我，给我平安、喜乐，和满足。但我不要他给我的满足，我不愿得救。我恨你，也恨你的平安和快乐。但，神啊！给我所不愿意的吧！只要能使我快乐！」当她爬起来的时候，她成了一位得救的人，后来更成为一位认识神极深刻的人。

我再肯定的说：诚实的心是必要的条件。如果你想遇见神，这是没有难处的。但感谢神，即使你不想要他，如果你心存诚实的来到他面前，他仍要听你。

帮助者近了

我们说过，从心中向神呼求已足够了。彼得引用先知约珥的话说：「凡求告主名的就必得救。」(徒二21)这怎么可能呢？因为神已经成就了其他的应许(彼得引用同样的预言)，就是：「我要将我的灵浇灌凡有血气的。」(徒二17、21)因为圣灵已经浇灌了全人类，所以这种呼求就足够了。

除非传福音的人相信这件事，否则就得不着果效。圣灵对罪人的显现与亲近，与我们的讲道有密切关系的。在天上的神是离我们太远；他是住在人所不能靠近的地方。但保罗在罗马书上写着：「你不要心里说，谁要升到天上去呢？(就是要领下基督)……这道离你不远……因为凡求告主名的就必得救。」(罗十6、8、13)

我始终相信，当我向人传福音的时候，圣灵就降在他身上。我不是说圣灵在不信者的心里，而是在他外面。他在做什么呢？他是在等候机会把基督带进他们心中。圣灵是等候进入听福音者的心中。他像光一般，只要把窗户稍微打开，它将射进来并照亮室内。当一个人从心中向神呼求时，就在那时，圣灵就进入他心中，而且开始使他认罪、悔改、信心转变——就是新生命的奇迹。

当彼得在哥尼流家中讲道时，他不只看见圣灵降在听道者身上那种奇妙的作为；他自己也经历到圣灵在他心中的工作。「我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。」(徒十一15)

也许带人到基督面前最大的成功条件，就是提醒我们藉着同一个圣灵把人带到基督面前。他在黑暗的时候是我们的帮助，且等候进入并光照他们的心。当这些人打开心门向神呼求时，圣灵就做成了救赎的工作。

我有一位朋友在某城讲道，有一位妇人前来找他，他就和她谈话并向她传讲基督。他提到她的罪及罪的刑罚，并说主能救她。但这位妇人向他说：「我认为你还不知道罪的乐趣；你没有尝过它的甜头。我喜欢罪，否则生活是空虚的。」过了一会儿，我的朋友说要祷告。妇人说：「像我这样罪孽深重的人，怎能对你的神讲话呢？我不能悔改，我没有一点值得神悦纳的。」但我的朋友回答说：「我的神明白，他离你很近，并且能够听任何人的祷告；所以你只要把刚才的话向他说。」她大为惊讶，因为直到现在，她只听过那种为礼貌的缘故所做形式上的祷告；这种祷告勉强她说不能相信的话！然后他给她看使徒行传第十一章，那里指出圣灵降在外邦人身上，就是神答应他们的悔改及赐与生命的「印证」。所以它就祷告，告诉那位知道罪人的神，她祈求说：「虽然我不愿意悔改，哦神啊！帮助我并让我悔改。」神就做了！她向圣灵打开她的心并让他光照。当她起来的时候，她成为一个得救的人。

这里有一个原则：耶稣是罪人的朋友，圣灵做了人所不能做的工，所以罪人能照着他们的本相来到神面前。他们不需要一点改变，他们不需要从他们里面找到一种能力来做任何事。如果有人请你告诉他得救的福音，然后他对你说：「先生，我愿意得救。」那么你就说：「你要相信。」他说：「我信不来。」你将如何？你会说：「我怕你没有希望，你回去吧，等你能够相信时再来。」你能否为他的得救请他做一些事情呢？另一个人向你说：「我不愿得救。」那你怎么办？是否你打发他走并且等待，直到有某种困难或忧伤驱使他来到神面前？或许你不至向他关门？为何我们提出许多罪人得救前的光景？诚然，如果耶稣是罪人的朋友，所有的人都能照他们的本相来到神面前，因为他的灵正等候着作工，所以我们能信托他在罪人里面做他们所不能做的工。

在过去二十年中，我在中国各地传福音，赞美神许多人知道了得救的道路；许多人曾认罪，悔改，相信——他们都是在这根基上来到基督面前并得救。有许多人在起初并不愿悔改相信，甚至不觉得需要得救，然而经过劝勉，他们存诚实的心来到神面前与他有个人的接触；而且他们有一个情形，就是得到了荣耀的救赎。这事给我一种信心，肯定的说一个罪人只要心存诚实的这么向神说就能得救，不需要其他的条件。这种条件是足够让圣灵开始做认罪和改变的工作。

我说过那些不愿意悔改与不能相信的人；也提过那些不愿蒙恩的人；也讲过那些自认为太坏而不配得救的人，那些受到搅扰不能领会福音的人，以及知道福音真理却不晓得向神呼求的人。我要告诉你在这些人中有的可以得救。我曾遇见过这六种人，而且许多人当时就得救了；此外我遇见第七种人——这些人根本不信有神，甚至我敢对他们说，不需先从无神论到有神论，只要他们心存诚实，即使一点都不信神，仍然照其本相得救。

有些人马上会问：「那么希伯来书十一章六节说的又如何呢？这节明显要求至少要相信神的存在。」是的，我也曾如此说过；但有一天我清楚的领会到，神是何等的无限，预备迎见那个曾远离家乡现在已回来的儿子，事情是这样发生的。

我曾在中国南部的一所学院举行了一次福音聚会。在那里，我遇见了一位老同学，也是老朋友。他曾列过美国，现在是这所学院的心理学教授，对宗教有自己的看法，时常告诉他的学生，他能够站在纯心理学的立场来解释所谓宗教上的悔改。在聚会前，我去拜访他，向他传基督。碍于礼貌他听了一会儿，最后他终于微笑的说：「向我传福音是没有用的；我不相信有神。」我有一点急促的说：「即使你不相信有神，只要祷告。你就会发现的。」他笑道：「祷告，我还不相信有神呢！」他大声说：「我怎能祷告呢？」然后我说：「尽管你找不着遇见神的阶梯，这乃不能改变神能下来寻找你的事实。你祷告吧！」他又笑了；但我仍催促他祷告。我说：「我有一种祷文是你也可以祷告的。你可以如此说：「神阿！如果没有神，我的祷告就没有用，便是属于徒劳；但如果有神，求你让我知道。」他回答道：「但是，关于耶稣基督与神的假定又是什么呢？基督教来自何方？」我告诉他只要在这个祷告上加上这些问题，让神回答。我解释说我并没有要他承认有神，我并没有请求他承认任何事情；但有一件事情，也是我要求他的唯一件事，就是他必须诚实，必须用心祷告，那绝对不是一种重覆空洞的话语。我没有确定我做完了任何事情，但我离开的时候留下一本圣经给他。

第二天，在我第一次福音聚会结束时，我请求已经得救的人站起来，第一位站起来的就是这位教授。我迎上前去并且问他：「发生了什么事吗？」他回答道：「很多，我已经得救了。」我问：「那是怎样发生的？」他回答：「你走后，我拿起圣经翻开约翰福音。我的眼睛被『这天以后』『第二天』『这天以后』这几句话所吸住了；我自己想，这个人知道他所说的。他明白了一切，它像一本日记。以后我想到你对我说过的话，并且我试着去查看在其中是否有吸引我的地方——是否你用任何的手段得着我。我仔细的查考过，找不着任何的毛病。它似乎十分完全。为何我不能照你所提议的祷告？但突然有一个思想来到我心中：假如有一位神呢？我应该站在什么地位呢？我曾经告诉我的学生宗教是空洞的，心理学能解释每一件事。我是否愿意承认过去都是错的呢？我仔细的考虑过，我觉得我对这件事必须心存诚实。如果真有一位神，而不去相信他，我就是一个傻瓜！

「所以我跪下来祷告；祷告时我就知道有一位神。我怎么知道。我不会解释，但我真的知道！然后我就想起曾经读过的约翰福音，它像由一位亲眼见过的人写的，我知道它是这样的说：耶稣就是神的儿子。所以我得救了！」

哦！我们的神所能做的是何等的奇妙！当你出去传福音时，不要忘记他是一位1神。隋时施行怜悯。即使人能比现在的情形好一点，那也无济于事，如果他们更坏，那也不妨碍他的怜悯。他所寻找的是一颗「诚实善良的心」。永远不要忘记圣灵会带着能力感动人心到神面前。关于你所传的对象，你对圣灵应当有信心。可能你不是一位好渔夫，但与神的灵合作时，你会有足够的信心得到一条最大的鱼。


第四章　保罗与「生命」

我们现在来看使徒保罗的职事，我们所公认他对新约的特殊贡献。我还要重复的提醒各位，保罗「特殊」的职事就是所谓「帐篷」的预表。在讨论他职事中，特别关于教会相互连络的主题时，我们将不论到保罗在其他属灵事务广泛的启示；譬如，属天救赎的计划及信徒个人在基督里长进的途径等。

保罗写给罗马人的书信，不是告诉我们罪人如何进入神的国度，而是指示我们基督徒，神如何使我们能进入国度及进入国度的结果。为了这个目的，保罗在罗马书中着重提到几个主题，比如称义及成圣、从罪及律法得释放、在基督里的永生生命、靠圣灵行事、儿子的名分及神的目的。这些题目，我们曾经在别处都提过的(参《正常基督徒生活》第四部　正常的基督徒生活)，指出我们对上述属灵事物的信心及经历，乃根据我们的眼睛对基督耶稣伟大史实的开启；即他的被钉、复活及被高举，并我们与他同死、复活及被高举的事实。神已在基督里审判了我们的罪，治死了我们堕落的天性。我们被接受在他的国度里，不是因为我们逃过了神的审判，而是基于我们已在基督里接受了审判，并已在他里面复活得着新的生命。基督的十字架是我们唯一的道路。

为了这个原则，保罗再把另外令人醒目的一章陈列在我们面前(罗七)。他指出自己失败的原因，乃是信徒想靠自己天然的能力过基督徒生活，而他伟大的发现(延伸到第八章)，无疑是「靠着我们的主耶稣基督」，基督内在的能力——「在基督里生命圣灵的律」——胜过了他肢体中罪和死的律。腓立比书四章十三节说：「我靠着那加给我力量的，凡事都能作。」

对保罗而言，基督徒的生命乃是一种继续不断的神迹，是一种内心随从圣灵而使藉着重生持有的属天生命，自「败坏的肉体」中发出来的矛盾生活。「基督若活在你们心里，身体就因罪而死，心灵却因义而活。」(罗八10)在我们论及保罗是一位「织帐篷者」及他对神家的认识前(罗马书所提到的)，我们将停下来先看保罗这个人，并从他身上「作凭据的圣灵」藏在「我们这地上的帐篷」(林后五1-5)，显出的矛盾生活的榜样来学习一些教训。

关于使徒保罗，我愿提醒你特别注意哥林多后书所记载他的特殊性格。这封书信的特点是表明保罗个人内在属灵生命及经历。在所有新约的书信中，这是一封特别关于保罗个人的书信，如果没有它，我们将难以认识保罗这个人。由于哥林多人的光景，神许可保罗写哥林多后书，更因如此，我们便可以窥知其他书信所隐匿的一些事。在那些书信中充满了教训，这封书信却简要的揭开了教训后面的人；其他书信把神的启示向我们表明，这封书信却指出神启示所信托的人。

如果我们仔细思考，便可得到印证。在哥林多前书保罗写到神拣选了「世上软弱的」；在哥林多后书却给我们瞥见保罗身上属天的软弱。在哥林多前书三章，保罗要求信徒合一；哥林多后书一章显示出他自己遭遇的挫折。他极力的劝阻他们分门结党，却仍把自己摆在他们中间。在处理哥林多教会一些混乱事务后，保罗于哥林多前书十三章提出著名爱的诗章；但在哥林多后书第二章中，他说明在前封书信中提到教会外面的混乱，他说：「我先前心里难过痛苦，多多的流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外疼爱你们。」往后在哥林多前书十六章，保罗提醒他的读者，实际关心别人的需要；然而在哥林多后书十一章，他让我们看见个人私下钱财的处理。一个人若在钱财上不清楚，他就不能事奉神，这是一个原则；如果他在这件事上错了，其他也就都错了。最后，在哥林多前书十五章提到我们现在最关切的问题，也就是新约中论到复活最清楚的地方；但在哥林多后书第一章中，我们发现保罗连活命的指望都绝了，「叫我们不靠自己，只靠叫死人复活的神」。

保罗的教训都是以经历为背景。无论今天人们对它的看法如何，除此以外，就再没有职事的根。如果一个职事只建立在理论上，它只是改善的工作；但一个供应生命的职事主要是从经历中产生的。哥林多前书是论到恩赐及教训，后书却是论到生命。由于基督的死在保罗身上做工，他就有生命；更因他得着生命，别人也就因此有了生命。保罗在哥林多前书及其他书信的职事是基于哥林多后书所描述的人。

宝贝放在瓦器里

现在，让我们往前注意上面所提及的事，特别是关于保罗身上矛盾的经历。

当我们仔细读哥林多后书时，便会遇见两个人；一个是在自己里的保罗，另一个是在基督里的保罗。我们觉得他是一个异常的人。外貌矮小瘦弱，言语拙劣，但他却自信是勇敢的，见识丰富，而且他的书信是坚定而有分量的(参林后十1、10，十一6)，他在处人和理事上，总是显出坚定一致的态度，即不再「凭着外貌」，只凭着基督(林后一17，五16)。论内心的光景，也可以看出他身上矛盾的情形，因为他常用到一些意味深长的字眼，例如「但」、「然而」、「虽然」。他写着「我们绝了望」、「我们在这帐篷里叹息劳苦」、「我们多受痛苦」；「外有争战，内有惧怕」，「然而那位叫死人复活的神……安慰了我们」(参林后一8-9，五4，七5-6)。

他在哥林多后书，不只是指出他里面双重感觉的经历，还有两个重要的段落表明不寻常的经历(参林后四8-10，六8-10)。无疑的，保罗在这书信中，从头至尾所讲论的每件事都是从这个源头出来的。在这儿我们可以找到一个贯通的原则，就以他自己的话为最好的提纲：「我们有这宝贝放在瓦器里，要显明这其大的能力是出于神，不是出于我们。」(林后四7)从第一章我们就看见「这宝贝」放在瓦器里，而最后一章，我们仍然看见瓦器，但我们也遇见了宝贝。

「我们有这宝贝放在瓦器里」，这句话诚然是基督徒实际生活最清楚的写照。基督教不是瓦器，也不是宝贝，而是宝贝放在瓦器里。

任何人，无论他们是否基督徒，总有他们自己认为理想的人，他们都有自己所认为完全的标准。他们总是想，如果一个人做这个或做那个，有某些特殊的行为或他是某一类的人，那就是个好人。我们每个人心中都有自己的标准，如果一个人合乎这个标准，我们便称他为「好人」。在我们还未得救以前，我们有着某种标准；但是当我们得救以后，我们发现不再称赞以前所称羡的人了。我们现在是以新发现的亮光来衡量他们，而且看出他们的缺点，因我们衡量的尺度改变了。

甚至以前我们对基督也有自己的看法。在我们得救以前，我们对他有些像世人的看法；但是，得救以后，因着圣灵开启我们的眼睛，使我们认识他真实的本性，这些看法也就都被抛弃了。因此，我们现在有了基督徒生活的新标准，我们以这个目标作为努力及衡量别人的标准。虽然我们的理想是如此完善。但我愿向你指出神思想中基督徒真实的光景，是我们未曾思考过的，并且我们仍要调整我们对自己和别人的标准呢！

关于成圣，我们的看法是如何呢？我们很容易想到它是没有一点瓦器的光景。我们想像如果我们能够达到某种光景，控制我们的情绪及情感，即今后再找不着它们的痕迹，我们就已达到成圣的地步。我们幻想着去压抑我们的感觉，以致认为若能对痛苦麻木，不为亲情所触着，就是属灵的证明。实际上，我们所想像的属灵是停止人的生活，许多人努力试图遮盖瓦器的存在，并认为如果没有这些情形便是成圣了。

如果真的有人如此行，你将认为他是不近人情的。他不敢放松自己，他不敢自由的说话行事，恐怕瓦器要显露出来，这样的人不认识什么是真正的基督教。他是做作的，并且试图藉着矫饰遮盖他真实的光景，他训练自己使得瓦器不被露出。啊！许多人想，如果他们能够达到一个光景，即无论说话行事，瓦器的光景不再有显出来的顾虑，他们便是成圣的基督徒了。

当我刚成为一个基督徒时，对于基督徒我也有自己的观念，并且我努力试着去做想像中的基督徒。我想，如果我能做到我所设想的标准，我就是成功了。我热切的希望自己成为一个真正的基督徒；但我却有着自己的想法。我想，如果一个人从早到晚都是微笑的，他就是一个真基督徒！如果在任何时候他流一滴泪，他就是失败了。我也想，一个真基督徒是从不灰心，勇敢的人，如果在任何环境中，他有一点胆怯，我就认为他严重的失败了，因为他缺少对主的信靠，这样是够不上我的标准的。

我对基督徒的观念，一直持守这么坚定的看法。直到有一天，我读到保罗所写的哥林多后书，他说：「似乎忧愁……」(林后六10)我被这句话抓住了；我想：「保罗也忧愁吗？」然后我读到他「多多的流泪」(林后二4)，我怀疑保罗真的流泪？读到他「心里作难」(林后四8)，我想：「保罗真的作难吗？」，读到「我们被压太重，力不能胜，甚至连活命的指望都绝了」(林后一8)。我困惑的问自己：「保罗真的曾失望过吗？」我从未想到像保罗这样的人，竟然有这些经历，但当我再读下去，我逐渐的醒悟过来，基督徒并不是像天使一般，没有一点人的感觉。我看见保罗离我们并不远，我也发现保罗事实上是一个人，正如我们所认识的一般人一样。

许多人对于基督徒有他们自己的观念，但这些看法不过是一面的，因为他们不过是世人心中的想法，而不是神的创造。在保罗身上，我遇见了「这宝贝」，但赞美神，我也遇见「一个瓦器」！我再重复而确定的指出，基督教乃是「我们有这宝贝放在瓦器里」。他是惧怕的，却又是勇敢的；四面受敌却不被困住；似乎被打倒了却不致死亡；他是软弱的，但他却宣称他什么时候软弱，什么时候就刚强了。你可以看见他身上常带着耶稣的死，但他却认为这是使耶稣的生在他身上显明出来唯一的方法。

从外表你看不见整个故事的内容，因在这人的背后，有极大的能力托住了他的生活。人们可以认为他「似乎诱惑人的，是忧愁，是贫穷，是一无所有，甚至似乎是要死的」；虽然如此，神托住他确实的信心：「而他却是诚实的，人所共知的，常常喜乐的，叫许多人富足的，样样都有的，」看哪！我们是如此活着的。(参林后六8-10)

能力显在软弱上

现在你开始明白什么是基督徒？基督徒就是一个集矛盾于一身的人，但在他里面神的大能不断的得胜。基督徒就是一个人的生命中秉赋了奥秘的矛盾；而这矛盾就是神自己。有些人认为基督教全是宝贝没有瓦器，如果有一天神的仆人显出瓦器的光景，他们就认为他是毫无希望了，但神的观念就是——在这瓦器内，他的宝贝定然会被发现。

在此我们必须仔细的区分人和在人里面的肉体，即区分人与生俱来的限度及天然的肉体，这肉体习惯于犯罪，使我们离开圣灵的帮助及完全依靠神。这种分辨是非常重要的，因为神的儿女若有点放松，便很容易陷入其中，而且人的天性很容易向肉体屈服。请注意，我在这里决不是为罪和肉体找到藉口，肉体必须拒绝，主将它置于死地，即十字架的死(我在《正常基督徒生活》中第九、十两章曾详细的论到这件事)。但我们身上另外一面的软弱仍是存在的。那可称颂的主曾为我们的缘故，「因软弱被钉在十字架上」，但因神的大能，仍然活着(林后十三4)；就我们自己而论，在我们的软弱上，神的能力更显得完全。所以在「软弱」上，荣耀变成可能的(林后十二9)。

保罗告诉我们，他有「一根刺加在肉体上」。这根刺是什么？我不知道，但我知道这刺使他极其软弱，而他曾三次求主叫这刺离开他，但神明确的告诉他说：「我的恩典够你用的。」只要有这句话就够了。

主的能力如何在人的软弱上显得完全呢？这就是基督教的真理了。基督教不是挪去人的软弱，或是只显出属天的能力，乃是属天的能力在人的软弱上显现出来。让我们把这一点弄清楚，主所做的不是消极的除去我们的软弱；而是远超过这些，它是积极的，神随时随地赐下能力来。神留下我们的软弱，而在这点上赐下能力。神赐给人能力是显在他们的软弱上，他所赐下的宝贝是放在瓦器里。

在疑惑中的信心

我们在上面所论到的，就是真实的信心。许多人常告诉我他们的害怕及疑惑，甚至他们寻求依靠主的时候仍然如此。他们照着所吩咐的抓住了神的应许，但疑惑仍然像不速之客继续的涌出。让我告诉你们，当真实信心的宝贝显在瓦器中时，可能受到疑惑严重的侵袭；但虽然瓦器显出来，仍不能抵销宝贝的存在，反而宝贝在这环境中更显出加倍的荣美。请不要误会，我并不鼓励大家怀疑，疑惑是一个基督徒软弱的记号，但我希望将它说明清楚，基督教不单是信心的事，而是信心在疑惑中得胜。

我最欢喜提到早期教会使彼得从恶人手中得释放的祷告。当彼得从狱中回来敲教会门的时候，在里面祷告的信徒们说：「必是他的天使。」你没有看见么？当真实的信心，就是一种得到神答应的信心出现时，人们的软弱仍然存在，疑惑也同时暗藏在角落里。但今天神的百姓需祈求比在称呼马可的约翰他母亲马利亚家中的信徒们具有更大的信心。他们过分的坚持这个，他们确信神将打发天使，并打开监狱的每一扇门；如果一阵风吹来就说：「那是彼得在敲门了！」如果下阵雨就说：「彼得又在敲门了！」

这些人过分的轻信及自信，他们的信心在不需要真实的事实。甚至在一个绝对是基督徒身上，瓦器仍是常显出的，虽然决定的因素并非瓦器而是里面的宝贝，对他自己而言，瓦器常是明显的。在一个正常基督徒的生活中，正当信心与起来抓住神的应许时，感觉到是否错了的疑惑仍会同时出现的。当他最勇敢时，他里面可能是最胆怯的时候；当他最喜乐的时候，忧愁可能正等待机会再把他打倒，只有伟大超越的能力，才能把他高举超过这些。但是，这明显的矛盾是与宝贝同时存在，而这就是神所要的光景。

我们必须大大的感谢神，因为人的软弱并不能限制属天的能力。我们很容易想，当忧伤时，喜乐就不能存在；流泪时就无法赞美；四面受敌时必被困住；疑惑时就没有信心。但我要确实的宣告，神愿意将我们带到一个地步，就是当人在凡事上只能提供瓦器的情形时，却有宝贝存在其中。因此，当我们心中失望时，让我们不向灰心让步，而直接归向神；当我们心中疑惑害怕时，不要向这些屈服，反而要顺服神，如此，宝贝就要因着瓦器显出更大的荣光。

痛苦中的喜乐

在保罗写给提摩太的最后一封信中，他提到「末后」危险的日子，他警告他们，那令人伤痛的日子必要来临。那时人将「无亲情」(许多事情中之一)(提后三1-3)，这是我们特别要注意的。在末后的日子有一个危险，人们将没有怜悯心，失去天生的感觉，没有人的情感。一个极端的例子——我曾听人说过，有一个人要在现代的社会上证明他的能力，他们必须杀死他们最亲近的、最爱的一个人。我们要知道这些写给提摩太的话是为着基督徒，而不是为外邦人。我们能否推论，这些情形将侵害基督教，且在末后的日子发生在信徒当中？那是可能的，人们将到一个地步拒绝负起照顾父母、妻子及儿女的责任，而认为如此行就是好基督徒。

当然，主耶稣曾说过：「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹和自己的性命，就不能作我的门徒。」(路十四25-26)是的，他曾说过这些话，但他不是像我们今天说：乐意离开自己父母、妻子、儿女的人能作他的门徒。人们藉着事奉主的名义，不照顾自己的亲友，这不是出于爱主，而是出于自己的冷酷。他们说：「我是多属灵，因为我不必为家庭费心。」我认识一位本国的弟兄，他自称热心事奉主，因为他不在乎离开自己的家为主去传福音，但事实上我们都知道，他根本从未照顾他的家人。这种情形非常普遍，神决不赞成如此行。

真正的属灵是尽力照顾家庭，而在这事上因着神的旨意而接受基督的十字架。这就是说，我们外出是因着神呼召我们，而非喜欢逃避家庭的责任。这里有一个校正的法则：如果我们为主往前而没付一点代价，那必定是错了，这并不是属灵的举动。家庭生活是圣洁并应该被尊重的，但我们里面天然的生命及情感却该接受神的安排和管制。

请记得，神寻找在瓦器中的宝贝。基督教不是试图压抑各种感觉遮掩瓦器，而是我们有宝贝在里面，瓦器仍能被看到。它不是超越痛苦的感觉变成麻木，而是存着丰富的感觉，虽然觉得痛苦却被另一位带过来。这儿有瓦器，但也有宝贝。那么什么是宝贝呢？就是主耶稣的生命，是他得胜的生命，他曾「哭过」「心里忧愁」「心里悲叹」及「心里甚是忧伤几乎要死」(参约十一33、35、38，十二37，十三21；可八12；太廿六37-38)。

是的，我们的人性是一个瓦器，但我们基督徒如何与别的瓦器有区别呢？不是因着瓦器的质料不同，而是它里面所盛的内容不同。我们唯一的不同是里面珍藏着奇妙的宝贝。

我认识一位弟兄，他非常爱他的妻子。有一次，他被安排出外有几个月的布道工作。当他正要离家时，他的妻子身体非常的软弱，因她六天前刚刚生产。当时，有位朋友要我送信给他，当我走到他家附近的街道时，我看见他跟另一位带着他行李的人从他家出来。他没有看见我，但我看见他出来走了一段路，就停下转身望着他的家，经过一阵的迟疑，他才慢慢的启程。我没有停留很久，但已察觉到他心里的痛苦，我不想打扰他，所以转到另外一条路先到河边的船上等他。当他走到船边时，我说：「弟兄，愿主祝福你。」他似乎很快乐的回答：「是的，主实在祝福我们。」

几个月后，他从旅途归来，我问他是否记得这件事，并向他解释当时避开的理由。他说：「我当然记得，那时我妻子在六天前刚生下一个婴孩，家中没有佣人，又有两个小孩需要人照顾，而且我没有为她留下足够的钱。我站在那儿觉得我不能丢下她，这样做太残忍了。当我正要回头时，有一节圣经临到我：『手扶着挚向后看的人，不配进神的国。』所以我就转回动身上了船。」

我最喜欢提到这个故事，因为它是宝贝放在瓦器里最好的实例了。「你们的身体是圣灵的殿，这圣灵是从神而来，住在你们里头。」(林前六19)这就是基督徒的生命。有些人似乎没有一点瓦器，他是离了肉身的灵，不是常人(至少他们试着如此行)，但手扶着犁的人是流着眼泪的，这就是基督教。他是因里面的宝贝超越了瓦器。

生气却不犯罪

最后，我要把这个原则应用在另一方面。因为圣经时常教导我们在地上将这双重的生命活出来，即属人的器皿和藉着重生栽种在人里面的属灵生命。在以弗所书四章二十六、二十七节中，使徒保罗说：「生气却不要犯罪。」关于这点我们的看法如何？当然生气和犯罪都是错的，但多数人总是想，逃避犯罪的方法就是不要生气，却不知道如何生气却不犯罪。

如果我们看看主耶稣的为人，那将给我们很大的帮助。当他与门徒坐船渡海的时候，我们看到门徒因害怕而呼叫起来，主做什么？他没有立即帮助他们，反而责备他们说：「你们这小信的人哪，为什么胆怯呢？」(太八26)我很感谢主，主对这事有如此强烈的感觉，也说出了这些坦诚的话。历世历代有多少的圣徒因着这个挑战得了帮助。其次，当门徒把害癫痫病的孩子带到耶稣面前时，他说：「唉！这又不信又悖谬的世代啊！我在你们这里要到几时呢？我忍耐你们要到几时呢？」(太十七17)有多少人因着这些话受到激励而寻求学习这件事的教训呢！

当需要的时候，神敢严厉的责备法利赛人说：「你们有祸了，你们是瞎眼领路的！」「你们这些假冒为善的人，为什么因着你们的遗传，犯了神的诫命呢？」(太十五6，廿三16等)当他进了圣殿赶出卖牛羊鸽子的人，推倒兑换银钱之人的桌子时，圣经记载他说：「我为你的殿心里焦急，如同火烧。」(约二17)他满了愤慨，但很少基督徒知道主是被里面的圣灵所激动；同样的，也很少人知道，属灵的权柄是随着这些，而且在他里面并没有矛盾。虽然他说：「哥拉泛哪，你们有祸了，伯赛大啊，你们有祸了！」但我们读到正当那时候(没有一点矛盾)，「耶稣被圣灵感动就欢乐说，父啊，天地的主，我感谢你」(路十13、21；太十一20-25)。

这里指出基督能生气却不犯罪。甚至最敬虔的基督徒，常是不明白如何分别罪及生气，所以他们把两者都丢弃了。许多地上的事我们必须加以斥责，但有多少人真正知道如何斥责呢？啊！太少了，我们失去了这个权柄。伸手拍一拍朋友的肩膀，并因他是朋友而原谅他的错误是方便的，但责备他就要付大的代价，可是主要求我们这样做。

为何我们不敢责备？几乎是因为我们怕会在责备中将自己暴露出来，因为我们不知道如何生气而不至犯罪。实在的，我们大多没有让圣灵来催促我们。生气却不犯罪的代价是高的，因我们必须先被神的十字架所对付。在我们天性思想及感情中(我们的天性时常弃绝神的圣灵)，犯罪和生气是分不开的，我们的天性不像主耶稣，是堕落的天性，我们的肉体是犯罪的肉体。在我们里面这是严重的矛盾，但在主里却是一致的。如果我们生气，结果必然犯罪。

生气却不犯罪不只是可能的，也是神的命令。「生气却不要犯罪，不可含怒到日落，也不可给魔鬼留地步。」(弗四26-27)这里告诉我们，生气却不犯罪主要的秘诀，是不可含怒到日落；换句话说，就是我们不要陷入其中。如果我们在事后怀怨，就证明我们被这一件事触到了。所以神在这里给我们一个时限上的帮助；我们可能被愤怒搅扰，但我们不允许它存到日落。生气也能不犯罪，当我们正在愤怒时，仍是在属天管制之下，所以当停止发怒的时问到了，我们就停住。如果我们陷入其中，并被怒气抓住，就不能控制停止怒气了。

极大多数神的儿女知道生气是发表人的情绪，并认为如果抑制公义的愤怒是错的。虽然如此，非常可惜，大多数都让他们的情绪放纵并失去控制。另外一个极端，就是避开问题而压抑他们里面的感动，这样的人，他们试图对事情表示冷淡，而让它过去。当然，关于第一个特别的例子，我们很容易找到责备的理由，但第二个例子也逃不出他应负的责任。我们不是说，要抑制我们所有的情感，以致冷若冰霜，假如有人达到这种地步，他似乎能使周围的人冷静下来而保持合适的友谊。然而，我们都要让神的圣灵管制我们的情绪，表现他的能力，就是让圣灵作主，让属天的宝贝显出来，而非把它冷藏住，我们需要跟随它，瓦器包着宝贝且藉着瓦器彰显宝贝。

生气又犯罪就是罪，但我再说，生气却能不犯罪。我们能够生气而心中又存着爱，我们可能被惹生气，而又能为那些惹我们生气的人流泪。保罗流泪，却又刚强，他曾写到「我先前写信叫你们忧愁」、「有谁跌倒，我不焦急呢？」他又写「我若再来必不宽容」(林后七8，十一29，十三2)，神需要不掩盖瓦器而能被宝贝支配的器皿。

这就是基督教的荣美，神的宝贝能从每一个最卑微的瓦器中彰显出来。基督教是一种矛盾，而我们这些生活在矛盾生活中的基督徒也因而认识了神。就事实而言，当我们更深的进入基督徒的生活中时，这种矛盾将更显明。宝贝更多显现时，瓦器是仍旧不变的。看到属天的忍耐显在急躁、倔强的人身上；属天的谦卑显在傲慢、脾气易变的人身上；神的刚强显在性情柔弱及缺少天然意志的人身上，这是何等荣美呢，其能力也是无法测度的。天然个性软弱的人，常因着天然瓦器的光景低估了他们对标的价值，但这不是我们沮丧的理由，因为在瓦器里面的宝贝，要在这一点上显出更大的荣美。弟兄姊妹，让我再说，主要的因素是在乎宝贝的本身而非盛着它的简陋瓦器。我们所关心的是积极的，如果强调消极的，便是愚昧了。我们看见许多基督徒的天性是急躁或迟缓，胆怯或冲动，轻浮或急躁；但在此，奇迹仍要显现，藉着十字架的工作，珍贵的宝贝要在人性的软弱上完全得胜，这极大的能力不是出于我们，乃是出于神。


第五章　供应生命

神今天对教会最高的旨意，就是要她在爱中藉着服侍的生命建立自己，以至在凡事上长成基督的身量。这就是以弗所书第四章所摆在教会前头的目标。再者，哥林多前书十三章紧跟在论身体之教训后，保罗让我们看见，神给教会最后的启示是爱而不是恩赐。恩赐是指着外面的工作，话语、神迹、医病、先知等等。爱是藉着肢体间十字架的功课流出内在之圣灵的果子。请记得，恩赐是神暂时的方法，但身体是在爱中建立自己的(弗四116)。同时一切都要过去，惟独爱是永存的。

当我们来看教会的职事时，我们将看一个实例。我是指着保罗在书信中时常强调的两件更美的事，在一些书信中，这个强调十分显著；有时却是含蓄的，但两者均同样重要。在此他强调永远的价值。尽管在哥林多前书他用许多篇幅论到属灵的恩赐，但一与爱比较，他使我们看见这些都是暂时的了(林前十三8-11)。

在神的计划中，属灵的恩赐不一定是必要的，因为恩赐不全是依据属灵的身量，恩赐不过是客观的职事。但神在人身上永远的旨意乃是主观的，即藉着内心圣灵的塑造，而非仅是圣灵短暂的同在。所以，恩赐称为「属灵的」不是因为这领受是属灵的，而是因这些恩赐是从圣灵而来的。

为何许多被神重用的信徒末后常被摆在一边呢？在回答这个问题之先我先要问：我们怎能知道神要永远如此使用他们。难道神没有别的计划吗？因为神并未签定契约！如果我们雇用一个仆人几天从事较急切的工作，但当我们发觉他没有经验，没有受过训练并且不能胜任时，难道我们一定要让他一直做下去么？不，我们保有更换他的权利。照样的，神岂不也是如此？他有时用一个人，然后照着他的智慧改变他们任用的性质。

神授予他的能力，但保留属天的所有权，能力绝非成为我们的所有物。参孙得到神的能力便是一个例子。他似乎是无所不能，但以属灵的悟性及圣洁的生命而言，他在神面前有的却是极少。因其愚蠢的妥协终于导致自己的覆亡。与其后的撒母耳相比较，我们看见神只能用参孙应付暂时的需要，此后就再无可作为了。

仅按目前的恩赐衡量属灵的光景是错误的。这些标准将导致人不能为神永久使用的因素，他们目前可能有一些价值，但距离藉着十字架的工作造成基督形像属灵的目标就差太远了。神的目的乃是让基督成形在信徒身上。所以问题不再是他做什么或说什么，而是他这个人如何。他所传讲的就是他的自己。许多人追求讲道，里面却空空洞洞，追根究底乃是我们这些人如何，不仅仅是我们为神做什么，说什么，在神看来，更重要的是基督成形在我们里面。

神所赐给人的恩赐

在哥林多前书十二章中，保罗清楚的论到三个题目，主要的是恩赐与圣灵(4节)、职事与主(5节)、功用与神(6节)，与这三个题目相当的经节，就是下面的段落：第七至十一节论恩赐，第十二至二十七节论职事(关于这段，我们在前面曾稍微提到)，第二十八至二十九节是关于功用。在第三段中我们将注意关于人的等次，说到使徒、先知、教师。

圣灵所赐的恩赐是神赐给人的，我们必须注意这里的区分，当然也是以弗所书第四章(参阅11、12节)所强调的。但保罗在所有书信上着重的，正如哥林多前书所强调的，仍是关于人所能被神用的品质。

如果我们只满足于停在运用恩赐和教导真理上，那我们的祝福及果子将停在这个阶段。这样足够吗？我们愿意仅像参孙被神使用吗？像巴兰和扫罗被神用了一下，他们所表现的能使我们满意吗？扫罗是一位暂时的君王，巴兰是一位暂时的先知。这不是他们的言行问题，而是他们整个人的问题。当主耶稣引用旧约时，他不说「以赛亚的预言」，而说「先知以赛亚」，他不是说「你们弃绝预言」，而是说「你们弃绝先知」。主特别强调人这一面，不接待先知或使徒就是不接待差他们的神。

我相信这就是我们训练工人的根据了。有些人对我们在上海带领那些愿意服侍主的青年感到惊讶，因我们没有教导圣经、讲道或是类似的课程。我们希望他们不只仅仅学会更多的教理及讲道的技巧，而是盼望他们能成为更完全的人，最大的需要不是恩赐而是人能被神用。时常有人因我们恩赐得帮助，却因我们的本身受到拦阻，活水因不洁的瓦器受到了污染，这其中有羞耻。

当然，神许可那些不配的人传讲他们目前所不明白的道，但他不愿我们任何人停留在这儿。起初我们可能如此，但他岂不藉着在我们身上的工作训练我们，磨练我们，使我们逐渐明白我们所传讲的。他要我们达到一个地步，不论有否恩赐均能传讲，因我们就是所讲论的内容。在基督徒的经历中，属灵事物多半是关于内在的生命，而不是外在的恩赐。终久是以里面的深度及工作为计算。当我们更多的得到主自己之后，其他的事物，甚至神的恩赐也越来越不足轻重了。只要如此，以后，虽然我们传讲同一的道理说同一的话语，对他人的影响是非常不同的，因为它将加深他们里面圣灵工作的深度。

神赐他仆人先知的恩赐，但他赐给教会是先知。先知是个有来历的人，他曾受神的对付，经历过圣灵的塑造。有人问我该用多少时间预备讲章，我就回答：至少十年，或许是要二十年！有句真理的格言：「越老越好。」对于神而言，传道人本身至少与他所传讲的道理同样重要。当神拣选一些人作他的先知时，他就要先在他们身上工作，而把他们这些人当做神给这世代的信息。

认识神和了解教义是两件非常不同的事。属灵的事物绝不能凭着头脑中的知识。我们注意好的讲章，但神寻求完全的人。有些人讲道我们能得到帮助，而另外一些人讲同样的道，我们却得不着，这是因人不同的缘故。我们不能以人的智慧代替属灵的真实来蒙骗他的教会，因教会认识这个！没有任何事代替人在神面前的光景。

所以问题是：我们是否正像我们所传讲的？我们要向神说：「主啊，如果我不认识你，也不知道你十字架的真意及你圣灵在我身上塑造的工作，求你救我脱离假设的传说，并从今天开始把所需要的工做在我身上；破碎我，塑造我，试验我，磨练我，使我能传说我所知道的事。」这必须是我们的呼吁；因为如果我们奉他的名传讲我们所不晓得的事，对神是少有用处。

恩赐与生命

「恩赐原有分别，圣灵却是一位，职事也有分别，主却是一位。」(林前十二4-5)我们刚才提过，从十二节至二十七节是论到基督及他身上互相连系的生命。关于这个题目，我们可以藉着服侍及服侍者有效的区分恩赐和生命的不同，传讲的方法以及传讲的内容之不同。恩赐是从圣灵得来的方法，我藉此把基督给了教会；职事是我把所认识的基督供应教会。每位职事多少供应基督的一部分，所以保罗用身上器官的功能，如看、听及运动来比喻职事。可能许多人有同样的恩赐，但却有不同「职事」的生命。每一位都是独特的，每一肢体对全身的生命供应都是不同的。这就是你我从神特别领受所要分给他百姓的，它可能是他的「身体」所未领受的，为着完成「供应基督」的服侍，属灵的恩赐都只不过是个工具，藉着它们，我们将所认识的基督供应给教会的肢体。

这一点是非常重要的，因为它指出许多所谓的属灵复兴都是在错误的根基上。有些恩赐在运用，但却没有基督，正像许多器皿没有内容。更糟的是，离了基督，恩赐不只是空洞的，而且可能造成蒙蔽。譬如有两位护士可能用着同样的匙子，但匙子中所盛的是什么才是重要的；一位可能在其中摆进最贵和最有效的药，而另一位可能只放一些止痛药。这就是我们服侍的不同了。只有基督的职事才能供应基督身体的成长及健康，而绝不是只由恩赐而来。我们需要恩赐(因「这一切都是这位圣灵所运行，随己意分给各人的」)，但绝不能代替基督。我们最重要的本分是自问：「我有否所给的？」及学习藉着圣灵如何将基督供应他的教会众肢体。

我如何得着特殊的职事呢？最重要的不是藉着教条而是藉着生命。亚伯拉罕是藉着他对神继续不断的信靠而学习信心，不是凭着一个教义。最先是因困难、失望、经历及生命，接着才是教义。不是从探讨、学习及比较教义，而是在失望的地步领受神所赐的生命。我们可能尽量找机会研究及学习这些，但我们不可能于此发现自己的职事。传道人特别的危险乃是经常要自圣经中寻求新的亮光，及用新的讲道的题目。但是传道的方法不是基于这些。只有对基督特殊的经历才能构成我们的职事，也就是藉着信心的试炼所组成在我们身上的经历。

在此我要请你们注意保罗个人在哥林多书信中显著的转变。在哥林多前书，他似乎着重职事的恩赐；在哥林多后书则注意职事的生命。哥林多前书十二至十四章提到许多的恩赐，如智慧、知识、医病、神迹、先知、辨别诸灵、方言、翻方言等等；这些恩赐都是对整个教会有益的；但这儿所讨论的重点是：「这些有何特殊的价值？」另一方面，哥林多后书第三、四章保罗论及他本身的职事，他不再只强调恩赐，他特别清楚的说到基督如何成形在他里面。基督，是瓦器里的宝贝，也是教会职事的源头和主题(林后四7)。「受压，却不被困住」「遭逼迫，却不被丢弃」「打倒了，却不致死亡」，或者我们也可加上另一句，「似乎心力交瘁，却能重新振作」。这就是这宝贝在保罗身上显出得胜的秘诀。基督的死在他身上作工，成为供应神百姓生命的来源。我们可以解释保罗在第十节的表现：「身上常带着耶稣的死」，被「基督的死在我身上做工」。这种治死的工作，我在别处也曾提过，它与罗马书第六章一次永远的死不同，因为它是逐日在神儿女的身上工作，第一它是导致耶稣的生命显明在我身上(10节)。感谢神，它不仅停留在此，更成了「生命在你们身上发动」(12节)的职事。

保罗告诉我们，他是藉生命服侍教会，并且他确切的指出这是教会真职事的根基。死亡，在神仆人的身上做工，就产生了生命；因着他得到生命，别人也得到了生命。教会得到供应是因有人愿背十字架。这就是他们接受基督死的代价。这是保罗给哥林多人的新功课。因着接受神的试炼、试验而赞美神、顺服他的旨意，神的儿女能为他把生命带给别人。只有付上代价才能得着尊贵的职事，因为只有藉着死才能释放生命。恩赐本身的代价较低，恩赐对我们成为神的仆人并没有任何的帮助。

建造教会的两种职事——恩赐及生命。我们可以自问：我们在那一种里面辨别神最高的旨意呢？我要回答说：不是恩赐而是藉着基督从死里复活的生命。我们不要轻忽恩赐(提前四14；提后一16；彼前四10)，但充其量这些对于属灵的事仍然是「意念像孩子」。因为在哥林多后书第三、四章中，保罗指出最宝贵的，乃是从接受主给我们的带领，对基督才有认识，藉着圣灵成形在我们身上供应弟兄们的生命。

今天，许多人藉恩赐传道，生命的职事相当少。对于刚信主的基督徒这是无可厚非的，因为他们属灵历史的短暂，所以藉着十字架工作而得的生命度量也少。在新生的教会中属灵的恩赐在拯救灵魂上往往特别显著，但这不是他们成熟的标志，这也不是值得夸耀的。在福音上建立他们的信心，对于加增教会属灵生命度量并不太大，因为容易导致他们的骄傲。这并不是说在做法或说法上需要有所改变，而是神的仆人要有里面的长进。话语可能没有改变，但却是从更深处所发表出来的。衡量一个人属灵的身量不是恩赐，而是十字架工作；只有愚昧人才会因得到神的话而骄傲，因他不认识神在必要时也会藉着驴子说话呢！

因此，不论我们是否使用恩赐，它总归是次要的事，最重要的乃是藉着从主所领受的生命来供应生命。不管神愿意让我们持有恩赐或加添恩赐，这都是他的事。但有一件事是确定的，关于神教会的成长，神是藉着生命过于恩赐。至少有显著的证明，恩赐的功用是逐渐减少，而生命之功用则渐渐增加。对教会有效的职事不是话语、雄辩和神迹，也不是方言。神可能一时用一些人做出口，当这些事过后，神可能就把他们摆在一边；但身体的生命却是继续不断的。除非藉着赐生命者供应生命，依靠恩赐是愚昧的。

死亡对教会的打击

基督在世的时候，他自己便是属天生命的器皿。当人们接触他便接触到神，看见他时便看见神。神本性一切的丰盛都有形有体的居住在他里面(西一19，二9)，而今天这属天的生命是交托给教会，就是他的身体。他是这属天生命的器皿，是预定被那充满万有的神所充满的(弗一23，三19)。这是基督对教会的盼望，也是教会被神留在地上的目的，因她是为接受主彰显神儿子的生命。

神是光、道路及真理。基督是神的儿子、君王及「自有永有」者。但什么是他最突出的职务呢？在约翰福音十一章廿五节中，他告诉我们：「复活在我，生命也在我。」这就是他最特殊的描述了。当我们打开启示录时，我们看见教会认识他是一位复活的永存者，所以教会也具有同样的性质了。她的任务是彰显基督的生命及复活。

自伊甸园开始，神与撒但争论的题目就是死和生命(参创三3-4；罗五12、17、21；林前十五22)，神所有的特性就是生命，而撒但就是死亡。这不仅是圣洁的问题。在这世界上有许多假圣洁，我们很容易被欺骗，但生命却不能被模仿。问题是，我是否有生命？我能否触及别人身上的生命？因为生命是深于思想，较感觉与教训更实际。基督与所有事物的区别就在此，其他事物是死的，基督却是活的。死亡不能触及他。神要藉着基督消灭死亡，这也是今天教会被神用的目的。今天教会是神生命的器皿，被召来显出他儿子复活的生命，并使众人认识这生命。

如果我们认识了这是教会的工作及职事，我们便知她是撒但攻击的目标。死是撒但的武器。请注意，如果撒但藉着罪、世界或直接的逼迫攻击我们，我们当然知道如何去抵挡它。但是，尽管它不藉着罪与世界来攻击，撒但仍是有能力击打我们的。所以我们若只堵住器皿中许多漏洞的一个，是没有什么用处的！

罪只是途径，死却是目的。对付罪并不代表你对「死亡」有任何作为。如果你已经到达一个地方，道路被破坏，你就不能再从其中出来。撒但的能力不只是在爱世界、爱罪，或任何直接对心思、身体或其他方面的攻击。我们能胜过这一切，但仍然不能成为得胜者，因为它何有死的权势。

赞美主的名，因从起初神就将攻击教会的方向指示我们。我们知道它是从「阴间的门户」——死——而来。在新约中，只有马太福音第十六章十八节提过一次。撒但最大的惧怕是教会敌挡它死的权势，而不是对罪、爱世界或其他直接的攻击。

因为撒但的权势就是死，当你触及死，你就在它管辖之下。它工作的特点是死，而不是邪灵附着或罪。因此基督藉着死把它废掉，就是那掌管死权的(来二14)，这是一件伟大的事实。因着基督的死，撒但死的权势遭遇到彻底的失败。他的死废掉了所有的死亡。亚当里的死并未叫人了结，但在基督里的死是真的了结；因它是伟大的死。在基督里那些必死的人都死了，所以掌死权的不再辖管他们，因为他们死了。你绝不能点着燃过的灰烬，如果一座房子烧成了灰烬，它就不能再着火了，只有第一次的火有效，其他就再无作用了。

所以生命与死亡的争论是起于伊甸园而止于客西马尼及加略山。在那里死被废去，生命与不朽带入进入光明中，不仅撒但被毁坏，连我们这些在基督里已经蒙赎的罪人，因为已经在基督里死了，死亡已不存在，我们已得着他不能朽坏的生命。

但我们不是因此就说，「阴间的门户不能胜过」是指今天的光景，不，它今天仍在进行中。撒但今天的特殊目标是在教会中散布死亡。在这短暂的时刻，死亡何有相当的能力。如果它现在能带给神百姓死亡，它就满足了，它不在乎果效有多久，所以今天死还有它的痕迹及活动。

「体贴肉体的就是死，体贴圣灵的乃是生命平安……弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着，你们若顺从肉体活着必要死，若靠圣灵治死身体的恶行必要活着。」(罗八6)这些话是对信徒说的，警戒我们要保守自己的生命。但有多少人认清了，消极的持守生命是死亡的散布者？因为我们如此行是在给肉体留地步。

举一常见实例来说。再没有比毁谤和批评更能散布死亡，不管事实是否如此。神要我们沉默，但我们的舌头却停不下来！他要我们安静下来，但我们的腿却要继续前进。当他要我们停下，我们却奔跑；要我们沉默，我们却多言多语，这些都是从肉体的情欲所散布出来的，它正与鲁莽的人所表现的一样。把肉体——甚至「单纯」的肉体——带进神的工作，就是引起阴间门户攻击的原因。如果我们说些神所不需要说的话，我们的话必然带着死亡。

生命是不可言喻的，当我们触及它，我们知道它是生命。如何知道呢？不是凭着思想感觉及所谓的「第六感」。那些知道的人就能清楚。不知道的人是无法认识的。知道的人也无法向那些不懂的人说明，除非等到他们亲身经历，绝无法明白。只有认识生命的人才能分辨；身上带着死亡光景的人是无法分辨生命或死亡。天然的人能分辨冷热、道理的好坏，但无法分辨生命及死亡。许多人想，如果教会看不见明显的错误就都好了。但是，不能分辨生命与死亡，却是教会可怕的缺欠。我们不知道我们是否受到攻击。但愿神赐给我们这种分辨的能力！

因为教会是基督在地上的彰显，也是他所珍视的，撒但现今是尽其所能的想恢复它的地位；如果我们散布死亡就是与它合作了。但非常可惜，我们中间有些人正是如此呢！我们都「自夸」自己是神所用的器皿，但我们未受十字架对付的天然才能及智慧，却给教会带来了死亡。甚至我们最完美的教训，如果被天然心思所得着，以及我们属灵的「恩赐」被属肉体的人所误用，它将只能散布死亡。请记得西门彼得的例子！除了神是生命的源头，其他只能提供死亡。总而言之，人接触到我，若没有触及基督只触到我这个人，他们就将触及死而不是生命。

在这件事上假冒是不能持久的，真理总要显明。因为别的东西可能被模仿，但生命是绝不能防效的。正如我们属灵度量是铭刻在我们身上。如果是死亡，人们将遇见死亡；是生命，他们定碰着生命。

生命或死亡的散布是时刻的在各处出现，如在家庭、教会及祷告会中。有时在某些人中讲道较比在另外一般人中容易，为什么呢？它不是因人而有区别，乃是基于供应及吸收生命的生命的光景而异。既然身体是表现基督，只有传讲基督才能对教会有贡献；因基督就是生命。那些有生命的人，在聚会中传讲基督，但另外一般人，就是他们的「阿们」，也不过是死亡！在擘饼聚会及祷告会中，属灵的能力是视例行的行为或带进生命而区别。因为今天这些情形仍是伊甸园与加略山、死亡与生命争论的回声。复活的生命是否存在呢？这是今天在各处都有的问题。每个肢体在神面前均负有在神殿中宣传复活基督的职责。

供应生命于身体

事实上，我们发现自己一而再的被带回，认清基督的身体是整体性的。我们不能逃避这个事实，保罗再次的提到身体的慰藉说：「若一个肢体受苦；所有的肢体就一同受苦，若一个肢体得荣耀，所有的肢体就一同快乐。」(林前十二26)

我们要特别注意这里所说的。它说如果一个肢体受苦，所有的肢体就一同受苦，而不是所有的肢体「应该」受苦。也不是说一个肢体得荣耀，所有的肢体应该得荣耀，而是他们实际已分享这荣耀。如果身体的整体性不是事实，这不过只是感情上的同情而已。因为身体的整体性是属天的事实，所以一个肢体受苦，所有的肢体就一同受苦。这不只是他们试着或应该如此，而是他们实际上的表现。第二十六节不是指引或劝勉基督徒该如何行，而是记载实际发生的事实。因身体永远是一体的，所以当一个肢体受苦，全身就一同受苦，一个肢体被高举，全身就一同被高举。

神的儿女有时在经历上认识这属天的事实。一位住在中国南方的亲密朋友，她告诉我，当中国各处爆发拳匪之乱时，她也感觉到很重属灵的负担，虽然当时消息尚未传到她的住处；同样的，当英伦威尔斯大复兴时，她也感觉到灵里生命的供应及升高，而对所发生的消息，她根本是一无所知。另一位西方的朋友更令我惊奇，当我访问他，谈到我们在中国工作有几次特别严重的试炼时，他说：「当然的，我们好几次在接到你们的信前，早已感觉到了。」

最要紧的，不是我们是否听见这些事情的消息。实际上是；当神有了某种举动，身体的某一部分感受了一种反应，其他的肢体也同时受到这个感应。我们能否察觉这种反应，不是依靠消息的传递，而是因着我们属灵生命对主认识的程度。

如果身体的一个肢体犯了严重的罪，或受到严重的迫害，其他属灵的肢体必会感觉到这个压力。反过来说，如果任何一个肢体得到新生命的供应，其他与身体有生命关连的肢体必然感觉升高。有时你可能先经历重大的试炼才从神得到启示；但其他的时候，先在你不注意的时候就向你开启。我想第一种情形是你打开了一条新鲜生命的泉源供应了其他肢体；第二种情形乃是因着其他肢体的受苦自动供应了整个身体，你也就因此得到益处。

从第一面来看，如果你寻求个人的长进，你就从整个身体生命中被隔绝了。你必须明白，你本身的长进不只对你有益处，它将与你及身体的其他肢体有密切的关系。我们称身体上组织相反发展的疾病为癌症，癌症是因一个细胞过度生长所致。这一个细胞毫无限制的过度繁殖，失去了约束及控制，因而消耗了身体其他部分所需要的养分。它成为单独的官能，侵犯了周围的组织，也影响了其他组织的本质。天然的身体有自动抵抗其他疾病的功能，但它不能抑制癌症。因为更多生命供应疾病的组织不过是更多提供癌细胞本身的成长。因为生命的流出受到限制，那么流入将带来更大的危害。对于属灵的事情也是同样的真实！在正常的情况下，任何身体上的一个肢体得到新鲜生命的注入，必立即供应了整体；但如果一个肢体为着个人的利益而变成孤立时，这个肢体越增长，基督整个的教会就越受到危害。

因此基督的十字架是何等的重要呢！它在每个肢体洪应身体生命的过程中，彻底的对付了人里面天然的生命。让我们为基督的身体祷告说：「主啊！破碎我里面自己的个人主义，因它将伤害你的身体；并且为你身体的增长，让我得着先人所未曾得着的生命！」

我们在哥林多后书第四章曾看到，基督的死在一处运行(第10节「身上」，第12节「在我们身上」)，以致他的复活得以在两处(第10节「我们身上」，第12节「你们身上」)。在此我们看见多结果子的生命及服侍，当然他们绝对是一个，不过是在不同的地方显出来而已。第一个例子，在基督死的工作上显出生命；第二个例子却显在别处。在我身上的显现我称它为生命，而在别人身上我就称为服侍。

没有十字架就没有生命，也没有生命的服侍。受苦的目的乃是为着完全及丰满的服侍。理论不能代替服侍。贫乏的服侍是由于拣选容易的道路而生的结果，过轻松日子的人，多半是很少供应的。因他们不明白别人的需要。当然，我不是说要自惹麻烦或苦待自己的身体。圣灵自然会为我们的经历负责，使我们在这条路上，让「基督的死」运行在我们的心中及灵里，充实我们的服侍；我们的责任只是跟随圣灵。

或许你要问，你如何才能成为一位供应生命的人，不是藉着劳心劳力的工作，或藉着退休一点事都不做，而是单纯的在你平常与主同行的路上，让十字架运行在你的路上。那些藉着话语及工作服侍的人，他们将发现，如果有一天他们停止活动或不说话，他就没有服侍。但衡量你的服侍不是根据你活动的程度。只有让「耶稣的死」作工在你身上，生命必须亲自显明在别人身上。「死在我们身上发动，但生命在你们里面发动」，这是身体的律，没有别的方法。所以你不需要任何特别的劳苦为要使身体增长，因为神使你在任何事上所经历的十字架，将会自动供应身体的长进。

你也不需要一大堆的讲论，也无须将你自己死的经历见证出来。只要你愿意接受死的工作，别人将认识生命。真实的交通，不是根据人的来往。我们「不敢轻看先知讲道」，但我们确信供应身体的服侍，仅是传讲及见证的问题。我们私下与主的交通才是供应肢体生命的源头。如果我们为主的缘故受苦，这种受苦将带进别人的长进，不需要我们使别人知道受苦的故事。传讲这些事不只是多余的；在某些环境中反而今人厌恶。

如果你饶恕一位弟兄，真实的宽恕对身体的供应与外表的和解绝对不同(当然在这种情形下，主也许要你做一些表示)。如果你真正的爱一位弟兄，尽管你可能从未告诉他你多么爱他，这爱将建立基督的身体。有一次我参加英国一个大聚会的讲道，一位我不认识的日本弟兄也是讲员之一，我以前未见过他；并且我们中日两国正在交战中。我不知道这位弟兄感觉如何，我们只是有机会短短的交谈了一会儿。但，当他讲道时，我察觉到在主里的爱及弟兄的交通，这爱超越了国籍的障碍，并不需要言语的解释。

牧会不全是藉着讲道和工作，而是藉着内在的实际。圣灵只关心真实的事，绝不为虚假作见证。你话语上的交通，不过是说明你已经藉着基督所供应教会的。正如我们曾说过的，身体是藉着生命的交通而得供应。生命的交通与死亡的工作一样是十分简单及自动的。所以问题是不在乎你做多少，说多少？乃是你在神的手中经历过多少。

在身体的合一根基外，就没有真实的服侍。除非你看见这个事实，你才能领会。你一从神有所领会，身体也同时有所领会。你所有的就是身体所有的，无须任何麻烦的手续。你要建造教会吗？那么，就先建造你自己吧。你从教会的头得到什么，他的身体——教会，也同时得到；若你没有得到，教会也绝不可能藉着你得到。服侍的问题是领受的问题，而领受的问题是因「耶稣的死」而定。

话就是灵就是生命

当然话语的职事是我们最大的需要，也有其地位。如果我们愿意，可以把属灵的恩赐分为工作的恩赐(譬如医病、神迹)、话语的恩赐(譬如先知、教训、方言等等)，这也是保罗在哥林多前书所强调的分法。不管他们是否得到许多其他的恩赐，使徒、先知及教师是哥林多前书十二章二十八节中所提到的三种人。这些人都是神话语的职事。我们看十二使徒的例子，说到他们免除管理工作的理由是祷告及「专心于话语的服侍(传道)」(徒六4)。所以保罗在他的讲论中得到一个结论，鼓励「切切的求那更大的恩赐」，而且在他讲论爱之后又说：「你们……更要羡慕的，是作先知讲道。」(林前十二31，十四1)。事实上第十四章强调讲道的恩赐胜于神迹或其他行动的恩赐。

所以，神在建造他的教会上，强调话语的职事超过工作的职事。教会不是依赖神迹建造的，因它们只能引导外面的事物。以色列人在旷野虽然一一直接触到神的作为，却没有得到神的生命。在福音书中的众人看见了主恩典的神迹，却没有从神领受天上的生命。甚至使徒也落在这种光景中，他曾行了许多神迹，最后还是互相争论谁该为大。这就是因为没有在爱中建造的缘故了！

「种子就是神的话」，离开神生命的话，就一无所有。神迹只能证明神的话，它们并不能供应生命。只有藉着主永恒的话，教会才得增长。

今天许多教会的毛病是因基督徒满足于仅仅接受教条。他们寻求外表圣经理解的亮光，而对神的话缺少主观的经历。他们在圣经中发现许多理论上的困难，而这些只有神的亮光才能解决。许多普通的真理却变成了特殊的真理。他们想，如果从理论上的赞成或反对「保守」他们「正统」的教条便成功了。因此，基要派自认他们比新派高明；但在神的眼光中，除非他们得着内在基督的启示，就再没有属灵可言了。他们可能在道理上十分「完全」，但如果他们得不到生命，他们便缺少最基本的要素。感谢神，今天教会能有神所赐的话。我们有自己的圣经，自己语言的译本。但字句——甚至最基本的字句——是叫人死，只有灵叫人得生命(林后三6)。如果我们要带给人们生命，我们就不该照着几世纪前神学的思想来传神的话，我们必须照着圣灵的旨意把神的话传给这世代的人。

因为成为一个新约时代的「先知」，正像以利亚或施洗约翰一样，向神的百姓宣告神在当代的旨意。藉着神的话带进神对这世代的心意。这种宣告是极其重要的。成为一位先知必须具备三种特质——在神面前的经历，内心的负担，及得着释放负担的属天话语。所以当他把话语服侍出去，他就卸下了他的负担。

研习圣经是今日这职事主要的事。当然，任何一个聪明的人用一年的时间，就可以得到相当多的圣经知识，但如果我们对他认真，神绝对不会因此放松我们，为要使我们所说的跟我们所做的一致。明白圣经有两方面；一是仅仅藉着研读，其次是从跟随主而得的知识，二者是有天壤之别。仅仅对教条的了解，神学的研习，可能提供有系统的圣经知识，但除非他直接从神领受话语，承受托负，他还不能传讲神的话。另外一般人，虽不懂神学上的逻辑，但因神曾藉着圣经向他说话，他也甘心顺服，反而能供应对神深刻的认识。

当一位弟兄站起来说话，你立刻就能知道他所强调的是教训或生命。如果是前者，他就不敢冒险，他是小心的保守自己在教条的系统中，保证绝对安全，避免任何误解的机会。他提供逻辑上的理由，藉着推广的步骤，获得明确的结论。另一位强调生命者，就不在乎手续上的正确与否，及题目上的钻研能不能带出知识，也不在乎逻辑上的完全与否，他能达到他的目的，将基督带给他的听众。

就是圣经也是如此的。神在他的话中，从未给我们设立任何我们认为十分有系统的教条。圣经不是藉着归纳法得到结果，反而在许多地方可能引起人的误会。有时我害怕我们会觉得，如果由我们来写它，一定会把事情写得更清楚呢！伟大属灵的事实，神永远有能力的真理，似乎因他的话受到一些蒙蔽，以致天然的人不易发现它们。然而藉着圣灵却把它向聪明通达人所隐藏的，向婴孩显露出来。赞美神，他的道何等奇妙！你对得救、因信称义、成圣及生命到底是教条的认识，还是实际的经历呢？神的旨意不是要我们只藉着思想来领会，而是要我们在生命中经历它们。

对圣经有丰富的知识，一点也不能帮助我们对神的认识。我们必须认识他，因为圣经是他的话，为要向他的百姓表明今天他的旨意。你要问：我们能知道神的心意吗？是的，能，因为神并未将自己隐藏起来。他今天仍然像以往一样藉着圣灵说话，不管今天教会多么软弱。神乃然拣选那些跟随他的人，成为他们时代中神的发言者。在人们如此轻视属灵事物的时代，教会是何等需要认识神的人呢。

神在他的众圣徒中寻求真实的职事，这就是我们今天失败的原因！我们必须毫无条件的让他带领我们，如果他带领我们，我们必能得见确定的目标。因为个人对基督的认识，对身体的服侍能提高每个肢体属灵的水准。可能藉着我们竭力的服侍带来前所未有主的同在，及对整个基督的身体新鲜丰盛生命的供应。

难道我们不乐意把自己放在神的手中，使我们能够明确的认识并供应基督？让我们说：「主啊！让我从你领受身体所从未得着的生命度量，好叫你的百姓成为富足，你的心得着满足！」


第六章　约翰与「真理」

当保罗到达他生命行程的终点前，他写信给他年轻的同工提摩太。从这位使徒最后的书信中，我们可察觉到属灵的变化及背离的悲惨局面。这些记载在新约中，在使徒们离世前已发生的属灵的背离，实有助于今天同样环境中圣徒的引导。

当众人失去信心、盼望及降低他们基督徒标准时，很容易造成混乱。我们轻易的说：如果神的儿女能保守信心，有什么是不可能的呢？是的，神自己没有转动的影儿，只要我们专心仰望他及赞美他，不看周围的环境及困难。所以圣灵藉着保罗指示我们一些不变的事实：「然而神坚固的根基立住了，上面有这印记说，主认识谁是他的人，又说，凡称呼主名的人，总要离开不义。」(提后二19)

人可能离开主；腓吉路和黑摩其尼，许米乃和腓理徒，甚至凡亚西亚的人都可能背弃主。当他们一个个的离开时，我们就怀疑说，谁能站立得住呢？但，主认识谁是他的人，就是在神坚固的根基上的印记。我们可能错误，神永远是不错的。我们需要在他面前承认我们可能估计错误，但他知道万人的心。我们可能高估了那些因神的怜悯而被他用的人，但是神用我们时，他知道我们需要他的怜悯，让我们因认识人的本性而小心谨慎。只有神认识人，人可能失望，但我们有谁从未叫主失望过呢？

所以对有这印记的人，第二个命令是要「存清洁的心来仰望主」。凡称呼主名的，总要离开不义。神告诉我们一个不变的原则，就是当周围属灵情形崩溃时，总要留心自己的光景。因为那些属主的人总要圣洁。这些经节后，保罗说到大户人家的家具，有金器、银器，也有木器、瓦器，各有不同的用处。每个人都像是大户人家的器皿，且勉励他们成为贵重的器皿。

什么是这「大户」家中的贵重与卑贱的器皿？这些话背后所包涵的品德是什么呢？在提摩太前书，教会是指着神的家(提前三15)，但我相信保罗在这里不是指着神的家，而是指着基督教外面的事工。「永生神的教会」永远不会衰败，它不会成为这种满了参杂的「大户」。而教会外面的见证，在任何时代都可能遭到破坏。

如何区别这两种器皿呢？我们注意到，是在它们的品质，而不是它的构造。这是非常清楚的，我们早在讨论建造房屋时曾提过，问题是在它的品质，而不是它们的功用。金器、银器在实用上是较木器、瓦器为少，但神在此不是论及他们的用途，而是它们对神终久的价值。在堕落的时期中，神看重内在的价值过于用途。几两的黄金，价值可能等于整个礼堂的木制椅子呢！就属灵而言，两位不同的人可能讲相同的道，所表现的能力是因他们里面的光景而不同。巴兰与以赛亚都曾论到神的国度，但我们知道他们之中，谁最能帮助别人。

我们所赞许的，有一天会失去了它的价值；因那是出于人的智慧。我们的是世界的源头所代表的木器、瓦器，或是出于属天的源头及十字架的救赎所代表的金器、银器呢？今天许多基督教的事物变成大廉价，但属灵的代价却不是廉价的。讲道、祷告及作见证看起来并不困难，但要得到评价，它就需多年血汗的代价及神刻意的训练。「尊贵的器皿」是因他等候圣灵的指示而不耻于承认自己的无知。有一天，这些事物的真实将受到考验。在背逆混乱的情形中，讲道无所助益，只有人遇见神才能解决。这个时候，人们能指出讲道者是否曾被神从所讲论的事中带过。那些未曾深深的触及自己的事，在那一天也不能有力的触到别人。

虽然论到「器皿」是强调它的品质，在提摩太后书它指示我们，脱离环境归向神是决定器皿的本质及命运。「人若自洁脱离卑贱的事，就必作贵重的器皿。」

他的仆人约翰

因这些事情，我们来到主所爱的使徒面前。他的著作是在保罗之后，他在新约启示录中最独特的贡献，就是恢复。当教会内在的生命被外面事物所侵扰时，约翰即时提醒众人他们里面真正属天的本质。我们上面提过，当主耶稣起初遇见约翰及他的兄弟雅各时，他们「在船上补网」——修补昨晚工作中所受到的破损。

当然，约翰像彼得一样是个「渔夫」，他的工作也像保罗一样是一位「建造者」。我们在使徒行传的初期中，发现他是全力于传道及圣徒的交通；他也像保罗一样具有给「教会」写信的权柄(约9)。但纵观整本新约，我们发现约翰著作中最突出的特徵，也是他特别的职事，就是把一切事物带到属天的源头及属灵的光景中。

我们知道约翰是四福音的最后一位作者，他的最后一封书信启示录，也是圣经中的最后一卷。他所有的著作都站在「最后」的地位。在约翰的福音书中，你可从各处找到这一个事实。他不像马可，很少讲到主的工作；也很少像马太记载山上的教训，未提到一些琐碎的事，比如有人拿你的外衣、受到邻舍的逼迫与他同走一哩或二哩路的问题。不，这不是他的重点，他的负担乃是关于永远的生命及我们与这生命正常的关系。他暗示我们，如果我们回到源头，一切都将归于正常，这点是他与路加截然不同之处。他不被一些外面短暂的事物所占有，讲到年代及回溯到亚当的家谱。他的整个负担是我们必须超越外面的事物，要与生命保持正常的关系。当一切都令人失望时，神要你回到「从天而降」的生命，而当你回到那里时，彼得或保罗所得到的都将得到保守。在此约翰没有提供任何新的事物。他没有超过神所已经启示的，带我们往前。神既托付约翰的启示录，乃是要将他的百姓带回原来的起首目标，使他们重新触及主复活的生命。

当你读过约翰福音，你不得不承认第一章是整卷书的钥匙。在第一章中，你发现从基督身上所流出的两个源泉：恩典和真理。「律法本是藉着摩西传的，恩典和真理却是由耶稣基督来的。」(约一17)在整卷书中，你可以发现双重的步调，一方面是真理，另一方面是恩典。真理是为着需要，而恩典应付了这个需要。第八章中记载一个妇人行淫被拿的事情，真理就发出光来。耶稣并没有向妇人说：「你没有错，并未犯罪。」也没有对犹太人说她所做的并不太严重，不用深究此事。不，主说：「你们中间谁没有罪的，谁就可以先拿石头打她。」(约八7)真理在此显出她是犯了罪，按着律法该用石头打死；但恩典也同时临到，当众人都离去了，他转身对她说：「我也不定你的罪。」整本约翰福音中你可以发现恩典一直是随着真理的。

从约翰的书信也可发现一些事实。约翰说：「神是光。」(约壹一5)「神是爱。」(约壹四8)在福音书中基督从父所启示出来的是恩典和真理；在书信中基督与父同在，向人所启示的是光和爱。福音书中的真理在书信中成了光；福音书中的恩典在书信中成了爱。为何如此？因为在神里面的光，传递给人就成了真理，在神里面的爱，带给人时就成了恩典，爱回到神那里，恩典却留在地上。在神里面的每一件事都是光和爱，但临到人时却成了真理和恩典。恩典和真理常被人误用及占有，但神的光和爱却不能被破坏，因为那是人所达不到，摸不着的。所以约翰的方法是把我们带回宝座前，不是给我们一些新的说法，而是让我们再回到起初的光景。回到源头，我们就能恢复并保守所曾失去的。

当我们看圣经中相当重要的一卷书启示录时，我们发现使徒把这个原则完全应用出来；我想那就是他对主耶稣的特别描述：「那位真实的。」(启三7)我想每位启示录的读者都不得不承认它所强调的是完全的恢复。它象徵着恢复创世记的光景。过去所失败的现在已经被除去；每种失去的已经恢复，所发生的每个问题都得到解答。

在创世记我看见一条蛇，这事的结局如何呢？我看见受造之物受到咒诅。后来呢？我看见罪和死被带进来。最后呢？我看见人被隔绝于生命树之外。而这些事又产生了什么呢？我看见了这些事的起头是如此，但它们的结局如何呢？我自己的结局又是什么？神已在恩典中拣选了我，而救恩如何在这种光景中完成呢？启示录就是向我们介绍这位活到永远，是首先父是末后的耶稣，并回答了这些问题。

启示录揭开了耶稣基督的启示。它拉开了幔子，启示了他自己。它的主要目的不是向我们叙述将要来临的事，如敌基督者、罗马帝国的复古、被提、千年国度或撒但最终的命运。约翰解决我们的毛病不是论到许多的印记及得胜，也不是「一部分」或「全体」的被提。它不为着满足我们思想上的思考，而是藉着基督本身丰满的启示认识他，以解决我们属灵的需要。

实在的，启示录不是照着我们想法来回答，而且远超过我们所想像的。因为约翰所指示我们的，远超过我们在起初所失去的。神起初创造一个园子，末了却成了一座城。在创世记神与所创造的人来往，但在启示录他的住处，甚至他的宝座是在人的中间。保罗以前所论到的教会现在成了圣城。这也说出了神意旨的定律。因他在起初所定意要做的，他必定成全；而启示录是向我们提示神的心意及神所已经做成的。所以新的事物不是约翰信息的重点；他只是指示我们，神必能成就他的旨意。

我再说，约翰所做的一切都是要把我们带回属天的源头。这个世界的结局如何？教会冲突的结果如何？我个人的将来如何？约翰对每件事确定的答案是主耶稣基督自己。基督如何是我的起首，也是我结局。神如何是我的阿拉法，也是我的俄梅戛。如果我在开始时清楚他，我将得知一切我需要知道的未来之事——各事发生的理由和公正真实，这是属灵不变的原则。除非他先看见主自己的异象，没有人能明白约翰其他的异象。因他告诉我们他是谁，甚至复活、万王之王的得胜及其后所发生的事件都从他的身位发表出来。

这对约翰本人是真实的。这位曾经靠过耶稣胸膛主所爱的门徒，因这位永生主的启示而俯伏在灰尘中。因这经历，此后他才能看见「要来的事」。第一次的看见是后来所有启示的基础。他所看见的是一个国度，包括君王及属于王的事物，而不是预言国度的争战。关于要来之事的启示，不是提供理论的材料，而是宣告基督的得胜及掌握。

所以在启示录中，神对他儿子的启示与福音书上的不同。在福音书中我们看见他是救主，启示录中他是君王；在约翰福音中他是阿拉法，启示录中他是俄梅戛。一方面显出他的爱，另一面显出他的王权。在耶路撒冷的楼上，耶稣腰束着毛巾是为着服侍；在拔摩他胸间束着金带是预备争战。在福音书中他柔和的眼光融化了彼得的心；在启示录他的眼目如同火焰。福音书中他用温和的声音按名招呼他自己的羊，他的口中说出恩言；启示录中却是可怕众水的声音，从他的口中出来一把两刃的利剑，刺死他的仇敌。

我们只知道耶稣是神的羔羊、世人的救主是不够的；我们还要知道他是神的基督，神的君王及神的审判官。当我们看见他是救主，便靠在他的胸前说：「何等可爱的主！」但我们认识他是君王时，便俯伏在他脚前说：「何等可畏！」前面是发出感谢，后面却是敬拜。所以认识他是君王，也可说是遇见「另一位」基督，经历「另一种救恩」。现在我们看见他是诚信真实的见证人，属天事物的监护人；虽然目前神的旨意暂时受拦阻，但它终必成全。

他就是真理

在阅读启示录时，我们得特别小心，免得把它太灵意化了。约翰所提的新天新地是实质的而非想像的，他说的新耶路撒冷正如复活的主一样真实。把属天事物灵意化容易使人不能看得真实。我怕许多人对于真理的属灵解释及预言，不过是一种自己的幻想。他们这么做，不过是逃避实际的光景。正如我们以前所看过的，今天有许多人生活在以弗所属灵的异象中，却想避开面对哥林多前书实际的挑战。但请记着，这种欺瞒正像老底嘉的教会一样，使他们相信一个谎言。

成熟属灵记号永远是使属天的事物对我们成为真实，因为基督对我们是真实的。我们看见他是真实的生命，真正的圣洁——即「真理」。事实上我用「真理」这个词，与我们一般所说的「预言上的真理」是绝对不同的。许多人把真理与教义混为一谈，但它们是不同的。教义是在地上说到永生的真理。我们中文说到「真理」是真实道理的意思，但希腊文只有一个字，就是「真」而没有「理」字；只有真实，而没有道理。耶稣说：「你们必晓得真理。」(约八32)他就是一切的真实(启三7；约壹五30)，这是我们对他该有的认识。

真实「是在耶稣里」(弗四21)，同样的恩典「是藉着耶稣基督来的」(约壹一17)。我们喜欢他的恩典，但我们却不明白他的真理。恩典是藉着他献上自己死在十字架而临到我们；但真理也因着他的自己与工作同时被带来，而不是仅仅藉着他的教训。如果我们现在得着恩典，真理也同时藉着我们相信他所做成的救恩围绕我们，使我们与他完全联合。

今天有许多人认识他是道路与生命，但太少人知道他是真理。真理，即我所说的真实，在今天是一个严重的缺欠。如果我们越过他或离开他就找不到真实。如果我们愿意的话，我们现在就能够进入真理，因为他为我们所成全的工作，是今天世界上最真实的事了。我们在神面前是什么样子，乃是根据我们在他所成就的真实里而处于真实中。

这是我们在经历上最重要的负担。我在理论上的困难，永远是因本身光景与启示间的差距所产生的。我的经历似乎常与基督做在我身上的真理相骶触。我如何解决这种矛盾呢？如何使我的行为与我所认识的真理一致呢？

我所看见的一个事实，就是因着基督的工作，神已经使我在他里面，而这就是我个人所有经历的根基，除此以外再没有别的。我是什么样的人，是根据我在基督里面所有的，这是不变的真理。我的错误是由于依靠我的感觉、经历、努力与失败、疑惑及希望，而没有把我的信心专注于「他就是真理」上。

每一件事物都以他为中心，在圣经的中心，我们看见十字架上的基督。因着他的死，我们被包括在他的死里；因着他的复活，我们也与他一同复活，且成了他身上的肢体。约翰将永活的主向我们启示出来。赞美神！他的升高与荣耀也是我们的了。我们如何得到这些呢？不是靠我们的感觉，而是从他本身的实际与他的工作而来。基督所做成的，是我们信心安息之所；不是我们的感觉，也不是我们的知识使我「得自由」，这是一个真理。约翰福音第八章三十二节告诉我们，除非我们看见这件事，否则我们仍旧是奴仆。从其中得释放及脱去捆绑唯一的方法，就是发现基督工作的真实，与我们已在他里面的真理。

这就是约翰从耶稣的启示中新的重要发现，对我们有伟大价值。按人的眼光来看这一个罗马拔摩海岛上的囚犯，基督的得胜再没有比这件事更不真实了。今天的光景也是如此。我们看见环境、社会、外面的基督教以及捆绑、逼迫、挫折、束缚的光景，以致我们为得胜祷告祈求，好像加略山上的得胜不够真实。不，神今天所做的都是在基督里所已经做成的。我们的超越是根据我们看见这个事实。

「求你发出你的亮光和真实。」(诗四三3)。亮光和真实是联在一起的。真实是在基督里成全的，但需要我们的心接受神的光照。所有属灵的经历均根据属天真实的光照。传讲真理若缺乏光照就成了教条；有了属天的光照就成了启示。它临到我们可能是这个，也可能是那个。总而言之，基督自己就是真理及永远的真实，且因着神的恩典使我们得以在他里面。

基督与时间

属天实际的特点就是超越时间，把时间的因素挪去，你就摸着了真实。以预言来说，从人的观点来看这件事似乎是预言，但从属灵的眼光就没有这件事。实在的，当我们读到「你是我的儿子，我今日生你」，在神的眼光「今日」却是永远的。我们的主说，他是首先的也是末后的，是阿拉法也是俄梅戛。请记得，他包括两者，也是一个，他不是有时是首先的，有时是末后的；他同时是首先也是末后的。他不是起初是阿拉法而后又变成俄梅戛；从永远到永远，他是阿拉法也是俄梅戛，永远是首先的也是末后的。当然，从人的眼光，除非他显明出来，他不可能是俄梅戛，但在神的眼光中，他现在就是俄梅戛。在人的眼光中，过去和将来是两个分开的时间，但神看来却是一个。就我来说，昨天的「我」和今天的「我」是不同的，与明天的「我」就更远了，但对耶稣基督，昨日今日直到永远他是一样的。

对神有这种认识是非常重要的。我们的主曾对尼哥底母说：「除了从天降下仍旧在天的人子，没有人升过天。」(约三13)你看见两种地位在基督身上是一致的。他是没有时间与空间的区别。他同时是在那里也在这里。论到他的神性说：「从众光之父那里降下来的，在他并没有改变，也没有转动的影儿。」(雅一17)赞美他的名，他是在他自己里面，也在基督里，并且也在他的教会中。

你读过保罗在以弗所书一章十八节论及教会：「他在圣徒中得的基业，有何等丰盛的荣耀」吗？或保罗在哥林多前书六章十一节：「如今你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净、成圣，称义了。」哦！你要说，这是描写教会的地位，不！它乃是描写教会的真实。保罗在罗马书中似乎比这些翻译圣经的人更大胆，他写到「蒙召的圣徒」或「被呼召的圣徒」，但他们觉得如此翻译将发生字义上的错误，所以他们为要保守对他们属灵的看法，把它翻成「奉召作圣徒的众人」(罗一7)。如果我们是奉召「来作」圣徒的，那么什么时候我们能「成为」实际上的「圣徒」呢？赞美神，我们是圣徒！

以弗所书第二章十节的翻译：「我们原是他的工作」，也可翻作「我们原是他的杰作」。教会是神的杰作，我们看看周围失败的光景，便说「教会将要如何呢」？我告诉你们，她不是要「变成」什么，乃是她已经被成全了。我们不必再往前发掘她的目标，乃是要回头看她曾是怎样的。神在创立世界以前在基督里已经成就了他的旨意，我们只要在他已经成就的根基上与他一同往前。只要我们在属天事实的光中往前，我们的见证将随着长进。

基督徒的长进，不是努力要达到一些理想或遥远的目标的问题；它完全是看见神的标准的问题。你属灵上的长进是基于发现你是什么，而不是努力变成你所期望的，无论你如何努力，你永远不能达到你所期望的目标。而是当你看见你已经死了，你就死了；当你看见你已经复活，你就复活；当你看见你已经成圣了，你就成圣了。看见所已经成就的事实，是实现该事实的途径。达到是藉着看见，而不是由于盼望与工作。属灵长进唯一的途径是发现神对真理的看法，即关于基督的真理，即我们在基督里的真理及关于基督的身体——教会——的真理。

罗马书第八章三十节保罗告诉我们，神「预先所定下的人，人召他们来；所召来的人，人称他们为义；所称为义的人，又叫他们得荣耀」。因此照着神的话，所有我们这些被召的人都已经得着荣耀了，已经达到了神的目标。教会是早已得着荣耀的。

但你会说：「这是太难接受的！」「教会需要洁净！以弗所书第五章说要用水藉着道把教会洗净，该如何解释呢？」是的，请你注意这儿的上下文。它告诉我们丈夫和妻子应该如何；丈夫要爱妻子，妻子要顺服丈夫。问题不是如何成为丈夫和妻子，而是丈夫妻子该怎样行。它不是说你爱妻子才能成为丈夫，或是你顺服丈夫才能成为妻子，而是指明丈夫和妻子应有的态度。整个重点不在做什么才能成为什么，乃是因为是什么所以才做什么。

这个原则同样的也可以运用在教会上。这些蒙召成为一体的众人，不是藉着洗净才能成为教会，而是因他们是教会，所以才需要洁净。这就是我从前提过保罗看教会是超过罪的问题的原因。正如主在约翰福音第十三章十节所暗示的，洗净的目的是要除去从世界所带来的玷污和灰尘，并得着更新，而我想这就是神在此的计划了。教会已经洁净过(林前六11)，现在的洗净不过是为着保持新鲜。丈夫的行动像丈夫是因他是丈夫；妻子的行动像妻子是因她是妻子。同样的，教会被洗凈是因她曾被洁净过。教会已经达到了她的地位，她得到帮助力是要使她照她的地位行事。如果不是教会，决不能藉着任何洗净的功夫使她成为教会。

正如在前面几章所讨论过的。罗马书论到藉着救赎的工作，已经达到「又叫他们得荣耀」(罗八30)的光景。以弗所书的讲论，是以超越了时间而进入过去和将来的永远，以及以永世的完满为起点。神所看见的，总是无限的真实，他也在这真实的眼光中论到他的教会。在圣经中，时间的因素是人们思想上最大的难题，如果我们的心曾被他在圣徒中所得极荣耀的基业光照过，它就从水平面上消失了。在神眼光中教会是绝对圣洁与完全的。认识现今在天上丰盛的荣耀，是如今在地上活在那荣耀的能力唯一的途径。

天上的国民

一个真实可悲的事实，许多基督徒只看见基督教外面的光景，他们从未看见内在的真实，所以他们对它的主要性质没有一点认识。难怪今天有许多外面的事物附在基督教上，以致无法分辨什么是真正出于神的。但基督教绝对不只是外面的组织，它是「真理」。

约翰福音向我们提到圣灵，并且保证他将引领我们进入一切的真理(我们将在下一章再提到这件事)因此，我们可以得到一个结论：什么事情不是出于圣灵的指教和光照，那就不是真理。我们从思想、学习中，藉着眼睛所看到，耳朵所听到有关永远真理的外表，都不是属灵的实际。

人们的思想是能够接受一些属灵的看法。举例来说，罗马教会对于圣餐及变质的说法：人们认定用以施洗的水有重生的能力，圣餐的饼和酒神奇的变成基督的身体和血，这些解说成为人所共知的变质说教义。由于坚持这些教会外表的形式，使得罗马教会自认她是唯一真正的教会。另外一班聪明的人，为着要消除这个说法明显的矛盾，就产生了所谓改革宗的说法。他们把外面的洗礼和内在的真实加以区别。他们认为圣餐不过是代表或形式上的记号，他们想藉着辩论真实或假设、属天或属地及所谓的「教会中的教会」等来解决教会的问题。

请问，这个极端对圣经平易的叙述能否提供合理的解释呢？圣经不讨论真假或代表记号等问题，而是确实的记载一些事实。保罗说：「我们藉着洗礼归入死，和他一同埋葬。」(罗六4；西二12)对他来说受洗就是归入基督的死与复活。他从未认为基督徒在一个时候经历受洗，而在另一个时候经历与基督同死及复活。同样的，我们的主对所举起的杯说：「这是我的血。」这不是象徵的问题，不像他在「葡萄树的果子」比喻中所暗示的化体思想。这是他的血，也仍然是一杯酒。这不是所谓「代表」、「真正」、形体及象徵的型体，而是一个属天的实际。

我们需要有受膏的眼睛来看事物，我们只能藉着真理的圣灵认识受浸及圣餐的真理。当我们接受圣灵的教导，对这些事的认识，就不再是「教义」而是一种实际。我们可能在说法上与罗马教会所说的非常相似，使得极端的改革派认为非常危险，但我们将看见罗马教会所未看见的。对于已经看见末后者的人，所有的教义和形体都要让位给他的异象，因为只有一个真理。

上面我们提到关于受洗和圣餐的实际，同样的可以应用在教会的问题上。今天福音派的基督徒对「教会」这个词是十分熟悉。提到这个题目往往要先说明我们的立场，以免在听众心里造成误会，就是先区别真教会与异端。但在主的话中和神的思想中则没有这些区别。当主在圣经中提到教会，并没有加上任何注释，他并没有为着保守属灵的实际在里面及外面，真实及虚假间设立一些区别。他并未在地方教会及宇宙教会间画一条清楚的界限。因在神的话中只有一个「教会」。

尽管教会仍旧是今天广泛争论的题目，我们为着福音的合一，仍要竭力避开这个争论。在英国的的大聚会中，我问一位工作人员「为何这次聚会中没有人提到教会呢」？他回答：「因为这次聚会是为着更深属灵的追求。」所以，他的眼光正代表一般的看法，认为教会与基督徒属灵的生命并没有关系。但事实上，与神儿女属灵生命的关系再没有比教会更密切了。

一个人可以单独唱「哦，我要像他！」的诗歌，但这不是教会，因教会是基督属天的身体。看见这个真理将是基督徒个人生命的大转变。虽然大多数的基督徒承认为天国挣扎和努力是错误的，但他们仍旧在挣扎和努力。他们被教导说天国是他们努力的目标，基督教是努力去做他们不愿做及不能做的事。他们挣扎着不要贪爱世界，而事实上他们正是贪爱世界的；他们努力学习谦卑，而他们心中却是自大的。这是人们所谓基督教的光景。但我再说，这绝不是教会的光景。尽管我们能从大西洋到太平洋开出一条通路，但我们绝无法开出通天的道路。天堂不是教会将要达到的地方。因教会是在那儿，她决不可能在别处。

天堂是教会起源及居位的所在，而不是她的目的地。既然教会的地位从未在天堂之外，所以她也不会有努力达到天堂的问题。这种说法看起来似乎太过分了，但事实上是如此。神话语所提到的每件事都必须藉着圣灵向我们开启，除非藉着圣灵的看见，我们就不能明白属天的呼召。这呼召不是要我们进入天堂，而是使我们知道，自己是属天的，并在天堂的。所以教会不是一般正要努力进天堂的基督徒，而是一般属天的国民，请记得：「除了从天降下仍旧在天的人子，没有人升过天。」教会不需为着使自己像基督而祷告，她只需要看见她与主联合的地位就够了。

我们要校正我们对教会的看法。她不是一个计划中的组织，也不是把一般人联络在一起。她不是一个需要明白的理想。总而言之，她就是我们这些人在基督里，教会的实际是从圣灵藉着神的话的帮助才得显出来的。当我们认识了教会真实属天的性质时，属天的更新就临到我们，并且知道基督徒的生活是从天上开始而不是从地上。教会是完全的，而且完全到一个地步无需任何的改正。神学家们会说：「但这是教会的地位，她的光景并不是如此！」但从神的眼光，教会在永远里没有一点瑕疵。为何因着旧的创造再引起无止境的争论呢？因着属天的恩典，旧的创造消失了，我们看见永恒的真实。教会是神的地上掌权的范围，在这污秽的世界中，他找到了一处洁净的居所。

纯金的灯台

我们常为教会问题感到困扰，且何等不情愿把自己交托她！我们说，如果教会有一点错误怎么办呢？如果教会带领错了如何呢？但神在这儿没有提供任何防止错误的办法。在他的思想中是没有这些偶然的失败。我们认为哥林多教会是一个水准太低的教会了，但保罗写给教会的书信上却说：「你们已经洗净！你们已经成圣！你们已经称义了。」就是在保罗的末期，他仍是没有因着看见底马、铜匠亚力山大及一般假弟兄所组成的假教会，而失去了对真实的认识。保罗在书信中所论到的教会都是完全的，他不需要为了避免误解而加上任何字句。

约翰也是如此。在启示录第二、三章中，我们看见人子行走在金灯台中间，使每个灯台单独的向他负责。然后我们看见他的眼光遍察众教会之错误。但我们并未发现约翰在好坏的教会之间有任何的区分。虽然他们有许多的错误，他仍然照主自己的眼光称他们是「七个灯台」——七个全金的灯台。

对于已经看见属天真实的人，教会就是那个真实。我们说，从神的眼光教会应该这样或那样。不，教会不是这个或那个！教会在神的眼光就是如此，因为基督是如此。看见在基督里永远的真实，是停止争论教会的可能性与真实性问题的焦点。只要开启我们的眼睛，我们就不再为这些小事争论。当我们在某些地方遇见少数的基督徒时，我们就不再说：「这些人对神有什么用呢？他们人数这么少！」我们也不再抱怨说：「在这城里，只有我和另外弟兄是基督徒。」我们看见使徒行传第十三章中，他们做了如此重大的行动后(因他们实在配得如此托负)，就不敢强调人数的多少了。我们也不要再想说：这些人实在不配代表教会，这么重要的行动，应该等候各地教会领袖会议来做决定才是。

我们知道，这些信徒都看见了属天的实际，所以他们不再被那些所谓正确的手续所拦阻。当我们看见了他们所看见教会的实际时，我们便了解教会在各地的功用，可能在一些少数默默无闻的信徒中，而不是在所谓的「被指定的代表」中。如果他们在凡事上顺服元首，行事只为基督，不为自己或教会，则神的圣灵便为他们作见证。

举一个特殊的例子，大马色的亚拿尼亚单独的去看扫罗，并为他按手。你要说：「这是不合乎规定的！这违反了身体的原则。」诚然这是一个单独的行动，但却不尽然。虽然亚拿尼亚只不过是一个门徒，但他的行动(是以身体的一个肢体)是在元首的指示下。所以那时刻，在主的眼光中亚拿尼亚不是单独的，别人也同时在场。亚拿尼亚在这件事上对他的新弟兄清楚表示出他自己对基督的顺服，所以在这个情形下，他的行动也就是整个身体的行动。

如果你曾经被带进教会永远的实际中，有一天你将被呼召为整个教会说话或行事。难道你不愿如此吗？任何一个肢体接受基督之灵的指示而有的行动，那就是整个身体的行动。生命在这一刻超越了所有外面的限制，因人们藉着这肢体的行动认识了神的作为。

这种包涵的意义非常重要。我们没有时间来讨论罗马教会与更正派有关化质及理性上的说法，只需照神的立场看见「七个金灯台」。他只认识唯一的「教会」，而且当我们被真理的圣灵带领进入教会属灵的真理时，我们将看见神所看见唯一的教会。

当我在各国向基督徒传讲这些信息时，我发现许多人，包括他们的领袖，都提出同样的问题。他们说：「你是否告诉我们照神的话这是可行的吗？你是个理想主义者，这是你的幻想。假定你是对的，而且在你一生的年日中可能实现这事，但下个时代又如何呢？你现在所经历的可能传遍各处，但是只要几年以后，你所看见的异象都要变成泡影的。」

是的，假定你是照新约中保罗职事的立场来看，可能一时是对的。但感谢神，这儿还有约翰的职事呢。神藉着这些人所做的都是永远的，不是十年或二十年而已。在神的家中没有所谓「第一代」与「第二代」的区别。它是「代代如此」。神所看见的，他永不放弃，最重要的理由是他永不改变。我们敢改变他的标准吗？一个人买不起珍珠的项练，就买一串塑胶的，因为它们非常相像。但是，如果一个人买得起，他就不会认为塑胶与珍珠的是一样。对他来说，珍珠就是珍珠，没有真假的区别。他不会认为塑胶的练子与珍珠有何关系，他只认为所有珍珠都是真的。

「我转过身来，就看见七个金灯台。」「我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城新耶路撒冷指示我。城中有神的荣耀，城的光辉如同极贵的宝石……」我们要定睛在这些事上，并为约翰的职事赞美神！


第七章　得胜者

使徒约翰再次的证实神的目标是确定，而且他的道路正与这个目标一致。正如最后在天城乐地，身体的原则得看完满的彰显。什么时候属天的生命在我们身上找到出路，我们就会发现天城乐地的每个光景，主耶稣的真实性质得以藉着他的教会在地上表现出来。任何一位看见神属天的新人能满足低于这种标准的光景吗？

但我们现在要从周围的环境中看一些实际的问题。极大多数人都承认今天基督教的光景是令人遗憾的。她在世人面前显出许多的瑕疵及软弱，她的工作减少到只剩一点点福音及社会服务。她对人们几乎没有一点冲击力和影响力。这些都是事实；但更可悲的是神的百姓对这些事实心中很少感到不安，我们认为这是理所当然的，许多人似乎觉得它们必然是如此的。今天的基督徒不相信保罗所摆在我们前头的目标是可能达到的。因着这个不信，我们被迫回到约翰的职事前，再来查考这职事的特质。

我们在前面看过主藉着保罗对基督身体的启示，就是在地方教会中表现这个身体。它是在许多不同地点把一个身体真实的表现出来，而不是一大堆不同的身体。这就是属天的旨意，也是教会的起点。但我们知道教会悲惨失败的光景及主再次从天上所说的话。我们从启示录第二、三章看见他对宇宙教会及地方教会没有新的教训。在这几章中，主藉着约翰对他的教会提供属天的供应，就是我所指出七封书信结尾的应许。这是约翰对一个背离世代的特别信息。就是在败坏及普遍衰败的情形中，神在他的百姓中寻找一般在各教会中的得胜者。

那么，什么是「得胜者」的意义呢？为着避免误解，首先要清楚的，他们不是一般不平凡的基督徒，他们也不是比别人特别好，所以能够得到更大的荣耀。请记看，得胜者不过是正常的基督徒，他们的称呼是因为其他人都达不到正常的光景。

神永远不放弃他在创世前所订立的计划。得胜者就是曾经看见过这个计划，并且靠着神的恩典而站住的人。他们不是一般幻想超过保罗或得着与保罗不同启示的人。我再说，他们在神的眼光中不是超然的，或是有特别托负的人。

在约翰的书信中，得胜不只是个人得胜的问题。它不是所谓胜过罪、「得释放」，也不是个人的成圣、「得胜生活」的问题。约翰所说的得胜乃是一种在环境中为神站住的得胜。当保罗的教训被许多人所弃绝时，基督徒常说：「事情既然如此，我们能做什么呢？我们只好尽力保守自己的正直，不管其他的失败了。这些是无法补救的，我们无法改善它。」因为环境的围困，对真理实际假设的辩论，使得我们更容易相信我们所处的情况是特殊而且是无可挽救的了。因有太多的事需要校正，太多的困难工作需要完成，所以认为它是不可能的了。

就在这种情形下，得胜者以他们的生活来见证神不改变的标准，他没有转动的影儿，他今天仍然朝着属天的圣城，即属天新人的目标前进。他们代表教会，也为着教会被神带着往前，执行整个教会所应尽的责任。他们为了属天新人的得胜，站住了立场。这就是神的话中「得胜者」的意义。

在今天失败的教会中，约翰在启示录指明了得胜者的范围。他们在自己的环境中为神站住，这对神是十分重要的。因为在神的计划中，他要我们在各处成为他的得胜者。我再说，他们并没有什么特别的美德，只不过是他们抓住了神的标准吧了。但对于基督徒的生命、身体属天的呼召、教会的争战，他们就成为神手中的杖，就是把撒但从他宝座上逐出的杖了。他们为着教会的利益装备自己，并且为教会争战。他们竭尽所有的努力，不是为着自己乃是为着教会，因他们切望看见神所预备的新妇。他们点燃了圣火，并且得胜者所继承的就是整个教会所继承的。

你们中间的青少年

出埃及记、利未记、民数记这三卷书，是旧约中三本对于基督徒经历相当有趣的书信。我喜欢把它们与以弗所书中的「坐」、「行」、「站」三个径历联在一起来看(参弗一20，四1，六13)。出埃及记说出以色列人被神用大能的手从埃及拯救出来，并藉着不变的恩典使他们成为神的百姓。利未记记载了靠血与神交通，及藉十字架成圣的基础。民数记安排了为着神所赐的产业争战的次序。这件事是民数记中的序曲，在一章三节中，亚伦被吩咐「计算所有能出去打仗的以色列人」。

在这些记载之前，利未记最后一章中，我们看见主对他儿女的估价，说明了他们对主最高的价值。我说的是关于还特许的愿的事(利廿1-8)。我们必须小心的把它与出埃及记第三十章所记载他们生命的赎价区别。它对每个以色列人定了同等的代价，就是银子半舍客勒。在此我们想，这是说到神为我们所预备的。但在利未记二十七章则论到我们所能为他摆上的，所以它不是一个命令，而是自愿的行动。「人还特许的愿，被许的人要按你所估的价值归给耶和华。」下表所列价银舍客勒的数目，是按年龄及性别排列的：

年龄 男子 女子 五岁以下 5舍客勒 3舍客勒 五至二十岁 20舍客勒 10舍客勒 二十至六十岁 50舍客勒 30舍客勒 六十岁以上 15舍客勒 10舍客勒

神并不轻看任何一个人，甚至孩童、婴孩他都不轻看，但我们要问：为何他对二十岁以上的这群人有这么高的估价呢？当然的，我们从民数记中可以得到明确的理由，「从二十岁以外」是能出去打仗的。这就是说，我们所能奉献给神的心志、意念、毅力及生命，其价值是根据我们合乎争战的条件。从我们这方面，它不过是一个许愿(神禁止我们中间有背誓的基督徒)；但在神这一面，它却有固定的估价。是的，传福音、追求个人成圣，以及为神做许多有益的事都是好的，但在这一切之上，我们对主更高的价值，乃是我们有合适的年数能参与为主的争战，逐出他的仇敌，并把他的百姓带进他所应许承受产业之地。耶和华是他争战的名，而我们争战的能力是他最珍贵的。

在旧约时代最不幸的就是那些老年人，因为按正常的情形，他们的体力是不适宜争战的。但我们要回到新约里来看，那里说，「外体虽然毁坏，内心却一天新似一天。」(林后四16)溪水边的树是永不枯干的，在真实基督徒生命中是没有力量衰退的情形。就像民数记中的得胜者迦勒一样，如果我们忠心的跟随主，我们八十岁时争战的力量仍能与四十岁时一样。

我相信这是约翰在约翰一书所提到的，他说：「少年人哪，我写信给你们，因为你们胜了那恶者。」少年人都是充满了天然的活力，而这些可以从他们属灵的力量与果子得到属天的印证。请记得，约翰把他的读者分成小子、少年及父老，这不正与利未记相符合么。他写给刚得到赦罪确据的属灵婴孩，使他们靠神的话成为属灵的战士，给带领婴孩、儿童及能出战成人的属灵父老，使他们能对那从起初原有的有完满的认识。今天没有任何属灵年龄的一群能逃避这个争战。当然，这儿没有不长进的基督徒生命，也没有属灵的退休年龄。(「少年人」这个词也包括年轻的妇女，因在利未记中，她们属灵争战的价值是同样被承认的。)

不管我们属灵历史的长短，我们每个人都要自问，今天我在圣所中所估定的价银是多少？神对我们每个人都有他确定的估价。他认识我们个人的情形，而他对每个人在圣所的估价是根据我们属灵能力的尺度。这不需要我们谦卑，把自己的估价从三十或五十舍客勒降低写作十五舍客勒。哦，我们每个人都要努力，使我们成为像迦勒般的属灵战士。

那控告弟兄的

约翰写信给他的「小子们」，确证他们的罪已得了赦免。在某种情形下，我们确是约翰笔下的小子们，因我们在一生中是没有一个时刻长进到不需要宝血的。宝血是得胜者的首要兵器。启示录第十二章中写到那控告弟兄的说：「那在我们神面前昼夜控告我们弟兄的。」约翰又告诉我们「弟兄胜过他，是因羔羊的血和自己所见证的道，他们虽至于死，也不爱惜性命。」(启十二10-11)

属灵争战得胜的根基永远是依靠宝血，从来没有人可以达到不需要宝血的地步。撒但是个谋杀与控告者，它从事诱惑及攻击，但今天它特别的工作就是从事控告。因着它是弟兄们的控告者，我们的主在凡是以大祭司及中保的身分来对付它。在天上的比我们每位基督徒更认识撒但的工作。昼夜的在我们的良心中控告我们，为要使我们觉得失去了与它争战的力量。它的目的是要使我们失望灰心说：「这样，我还能为神做什么？」为何有些基督徒整天到晚自责说：「我是一个无望的失败者，神不能再为我做什么了！」这是因为他们接受了敌人不能辩驳的控告。假如它能够迫使我们到了这种地步，放弃了争战，它就是真正得胜了。如果我们不能转向神的荣耀，只接受它的控告，我们必然失去与它争战的能力。

良心的感觉是最宝贵的，但永不止息的承认：「我是一无良善！我是一无良善！」这并不是基督徒的谦卑，承认自己的罪是正常的，但认罪绝不能到一个地步，将我们的罪遮盖了基督的工作。恶者却使基督徒造成这种错觉，这是它最厉害的武器。那么，在这种情况下如何补救呢？就是向主说：「主，我是一无良善的！」且跟着转向依靠他的宝血说：「但是主啊！我如今是住在你里面的！」

撒但不会无缘无故的控告我们。当然有够多的罪能让他来控告我们，但耶稣的血已经洗净了我们所有的罪。我们相信这点么？这是对它控告的回答。犯罪就需要血的洁凈，但圣经从未告诉我们犯罪就要接受控告，不，我们只要向主恳求就够了。当然，我如果说自己无罪，约翰警告我们，这将为控告者大开方便之门。只要我们在神的光中认自己的罪，血就有洁凈的能力，撒但的控告就失效了。赞美神！他为我们设立了如此一位律师及大祭司，让我们永不靠自己的行为，也不为自己的罪难过，只靠着血来回答撒但的控告，因它是我们可靠的保障。

基督的宝血是我们可靠的保障，自己所见证的道是我们攻击的武器。这里的意思是指当我们向人作见证时，它不只是向着人。基督的得胜、他的掌权及国度已经近了，我们把撒但的国度改变成他的国度，就是向人及黑暗的权势宣告这个事实。我们要确信神是君王，他的儿子已经得胜，撒但已经失败了，这世界快要成为我们神及基督的国度了，而这些正面的事实是我们攻击敌人的利剑。如此宣告属天的事实是撒但所害怕的，因为我们所见证的话能摇动阴间的门户。让我们宣告耶稣是主，他的名是超乎万名之上的名！我们要向仇敌如此宣告。许多时候，这种宣告比祷告更为有效。

祷告有两面；一面是向神，另一面是向山。「你要对这座山说，从这儿挪开。」我们能对撒但说：「你离开这儿吧！」彼得和约翰对瘸腿的说：「我奉拿撒勒人耶稣基督的名，叫你起来行走。」他们直接的应付了这种情况。同样的，今天我们也有祷告聚会，我们不忘记祷告，但我们也要靠着宝血的功效为主作见证。当我们来到神面前，常常遇见一些受压的空气，以致我们无法祷告，这时我们要如何呢？我们不要灰心，要把神的话说给撒但听，宣告主的得胜，宣告他所赐给我们对付蛇、蝎子及胜过仇敌一切能力的权柄，然后祷告！

今天我们太多注意到福音的教义，而极少关心到事实。如果没有事实，我们就没有见证。加略山上的事是个历史的事实。对我们来说，这个事实的喜讯就是福音。将近二千年来，福音的事实传遍了全地。主给了我们宝血与见证的道，让我们用这些对付敌人。最后我们看见这些得胜的男女们，他们认识同钉十字架的意义，就是「拒绝」所有出于人的，只求他的荣耀。我们不想在此谈得太多。请记得，撒但在关于约伯的事上向神挑战说：「人以皮代皮，情愿舍去一切所有的保全性命。」(伯二4)但今天在天上的得胜者对这种挑战有明确的答覆：「他们虽至于死，也不爱惜性命。」(启十二11)因此天上也有同样的宣告说：「我神的救恩、能力、国度并他基督的权柄，现在都来到了！」

这人将来如何？

我们曾说了许多较高的事物，惟恐我们自欺，现在我要对愿意服侍主的青年弟兄讲一些实际上的问题。在约翰福音最后一章，我们的主对他的门徒彼得曾经说了一些个人挑战性的话，彼得经过一阵迟疑才回答他，然后我们看见他对他的同伴约翰发生了兴趣而转移目标。彼得转过来看见「耶稣所爱的门徒」跟着，就问耶稣说：「主啊！这人将来如何？」这件事似乎对我说，我们没有一个人能避开个人与主同样的问题说：「主啊，这人将来如何？」或像保罗所说的：「主啊，我当作什么？」(徒廿二10)

几年以前，我在英国被邀请参加一次青年工人的聚会，当时他们正预备做传教土到东方来服侍主。他们问到成为一位传教士最主要的资格是什么。我深深的觉得今天传教士的时代还未过去，所以我告诉他们今天神仍在各国呼召他的仆人到各个工场上为他工作。下面几点是我对他们所提的重点。如果我们在这几点上有所学习，就必有同样的感觉。

得救的确据　这是一个起点，经验告诉我们，把这一点列入资格的条件是极其重要。所有服侍主的根基都在于我们亲自遇见他，对他有个人的认识并因着绝对的顺服主，使我们在他里面得着完全的拯救。

基督是我们的生命　我们要提醒今天的基督徒，在东方已有几世纪很高伦理与道德标准的宗教。在中国及其他国家的社会中，几乎都有不成文的标准。假如有一个男人发脾气或不能忍耐，他就被认为严重的缺乏自制的象徵。但如果一个传教士不认识基督徒得胜的生命，而时常发脾气，他不知道这将何等严重的损伤他们的见证。对于那些寻找见证的人，因此就认为他们的宗教及道德倒不及他们的崇高。如果你想在那些祟拜「个人修养」的人中有效的见证基督，他们甚至会鄙视那些需要娱乐和舒适生活的人，对这种情形，我们的生活就必须对「己」有明确的对付而使他们信服。我们必须知道十字架是使我们从罪与肉体中得释放，并知道在基督里的复活能使我们的生活有新生的样式。

对主完全的依靠　个人依靠主是较难的，因此往往容易因「团体的信心」的藉口，使我们的眼睛不再仰望神而注意其他供应的来源。西方人常发现有些人上教堂为的是得到一些物质上的好处；我们也不能隐瞒，有些基督徒虽然说是「靠信心而活」，而实际上却将他所需要的暗示别人。如果神的仆人用口头或文字提到「为着工作的需要」，那就是大错了，他们必须真正的在这件事上依靠神。我们越少倚靠这种方式越好，我们不必害怕事情会对神太为难。除非他是蒙召，事实上没有人敢在这些事上「交托」神。我们最大的保障可能就是关心别人的需要，我们照顾别人，神必定照顾我们。

特别的职事　以神的儿女来说，我们每人都有为主作见证的责任，但对神的仆人而言，他必须超过这些。他必须具有个人藉圣灵的做工对神独特的认识。如果我们只能照一般的方式传讲福音或教导，那么我们对中国或别处的教会就很少帮助。对一般的基督徒这可能是够的，但中国的信徒期望我们的是更高更特别的。我再说，不是藉着一些新奇的教训或道理来满足他们的好奇，而是一种特别属于自己对主的认识，使我们有特殊的供应。我们有时会抱怨人们对主的道不够渴慕。但请相信我，如果我们有较特殊的供应，他们就不会如此。我们能否引起人们对神的渴慕呢？如果人们有足够的食欲，食物的本身就足以制造饥渴。当他们看见充满圣灵及神爱的人时，自然会引起渴慕，这不是只凭讲道或传讲一般知识，而是因着个人被主的制作提供了充满圣灵的服侍。是的，如果不能提起别人的渴慕，那么我们本身必定有问题。

学习的态度　要一直的把「学习」这两个大字挂在你的背上！那些站在「教训」别人地位上的人是非常危险的。由于过度的夸大及讲论一些自己未曾经历的事，便会在单纯的圣徒心中制造许多的问题。如果我们过于自信及讲论过于急躁，我们就会因着将来无法回答或遇见另一个情况而无法下场。我们越自信，就越容易让我们的听众批评我们，因为这将导致他们过分的期望。优越感是起源于对我们所认识的过分自信，这将逐渐的关起交通的门路。我们宁可有足够的恩典在人面前承认自己的无知，而到主面前去求问他。我们必须乐意说：「我不知道。」如果我们向他们说：「如果你有什么交通，我乐意接受，因为我同样也是主的门徒呢。」人们不会对采取这样态度的工人为难，我建议你还是常常保有学习的态度。至少有十年的时间把「学习」这两字挂在你背上！

被神带领的历史　我相信每位神的仆人，在他的生命中必然有一段与神同在及经历神大能的历史。我曾在各处提过神奇妙的听了我们下雨的祷告，这是我们当时在场的每个人一生所无法忘记的。但西方的传教士有一种光景，他们对一些事有他们的解释，今天基督教的教师对于现今神迹稀少已找到了足够的藉口。这些藉口绝不会被那些单纯的信徒所接受，因他们常常看见神亲手所行的神迹。

我记得有一位姓陈的裁缝师，他是一位非常单纯的基督徒。还有的是，他从未遇见另外的基督徒，他手中只有一本马可福音，因着读这本福音书，他遇见了救主并且相信。当他读到第十六章就是所谓的「可疑的一段」，他很小心的读过并向主说：「主啊，我是微不足道的人，请把最小的恩赐，医病的恩赐给我就够了！」于是他立刻出去，在他的村子里挨家挨户的为病人祷告。后来当我遇见他并详细的问到他的事，因着他绝对谦卑的信靠神，他的祷告在最重的病人身上或其他紧迫的事上都得着了答应，因此他在村中行了许多神迹。异教徒看见了主的权柄超过了偶像，有些人就相信了。但我们发觉他如今仍是一位谦卑的弟兄，没有任何夸张，他仍然在那简陋的村子里做裁缝，并继续为主耶稣作见证。

有一次，我在西方参加一些非常敬虔的弟兄们的会议，听见他们陷于那些令人困惑的教义问题的讨论上，最后我被迫插进去说：「亲爱的弟兄们！如果在我的国家，你们这些完善的圣经细节是一无用处，当事情发生时，你们就不知如何赶出魔鬼了！」今天我们文明的结果，常常把神关在门外。有时神把我们带到一种环境中，因着我们天性的谨慎而失去对他的信心，以致用一种新的教训代替了神迹的生活。诚然，我们必须期待神用神迹奇事来为他的话作见证。如果我们真正的认识神，他的神迹必然随着我们，而且我们信靠永活的神是今天对撒但的挑战。

神的呼召

再没有一个主人像我们的主有许多的仆人，而每一个人他都给予合适的工作。譬如他给约瑟特别的工作，就是保全了在饥荒中的以色列家。撒母耳在所预定的时期，成就了挪去祭司带进君王的特殊工作，甚至后来的以利亚，也是从事把君王挪去以先知取代的特别工作。在乃缦需要时，一个小小的使女向他作了见证。甚至也有一匹驴预备好，让耶稣骑着进入耶路撒冷。

许多人埋怨神给他们安排的地位，或反对主在身体中所给他的托负。他们要做这个，但神却安排那个。他们有雄心在这儿服侍他，但他为他们的计划却是在别处。当我们遇见这种情形时，最好请记得在我们倘未悔改前，神已经在他教会中为我们定了他的旨意。他甚至在我们未出生前就因着他的先见为我们安排了环境，并预定了我们的道路。以赛亚是一出母腹便被拣选，大数的扫罗是「从母腹里」分别出来的，耶利米就更早了，是在他母亲尚未怀胎以前。扫罗的例子更叫亚拿尼亚觉得困惑，因他从别人所听见苦害圣徒的人竟是主所「拣选的器皿」！但神却为他的仆人预备了奇妙的道路。他预定我们该成为谁家的儿女，虽然有时我们会觉得我们生错了家庭！有些人喜欢自己的父母，却不喜欢他的弟兄姊妹或别的亲戚！但约瑟说：「神先打发我来，为要保全性命。」如果我们未曾看见神拣选的手，我们便会失去许多赞美他的机会。

大卫的工作是从歌利亚开始，而这些功课却早在他牧羊的年岁中学会的，因他说：「耶和华曾救我脱离狮子的爪。」彼得是个渔夫，他对拉网非常熟悉，所以，可能因此他对约帕楼上「大布」的异象更能领会。保罗找着了亚居拉和百基拉因他是织帐篷的人，亚居拉和百基拉因着他们的行业，有机会得着保罗的帮助成为神道的讲解者，在以弗所教会败落时，提摩太却被预备好了，因他是从小明白圣经的。

神从来不突然行事；他总是老早以前就预备好了。所以在神的呼召中，没有什么可以埋怨及自夸的。也没有人要因别人的进官而嫉妒，因它与我们毫不相干。「据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。」(罗九16)所有我们的血统、出生及天然的装备都是神先预定的。当我们回顾自己的年日，我们就要俯伏在神前，并认识这些都是神所预备的，也不必害怕我们会错过某些东西。如果我们持守这种态度，这就是真安息了。

神是作工的神，他很早就开始他的工作。当他需要一位特殊的仆人，或教会需要特别的帮助时，神早已预备好了，他从不着急。从他儿女的历史来看，在各处都有他的工作。如果我们每个人停下来默想一下，便会说：「我一生一世必有他的恩惠随着我。」我们可引用保罗的一句话作为对神的恩惠最好的结论：「各人蒙召的时候是什么身分，仍要守住这身分。」(林前七20)当我们明白神的旨意时，这些话就更有意义了。神为着他所预先知道的工作曾呼召了我们，并预备了我们。保罗在别处也说过：「我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」

真理的圣灵

最后，我要谈到一点关于圣灵的工作。在前面几章曾特别讨论到保罗的职事，我们曾多次强调属天事物启示的重要。我们不只一次的说到看见神的旨意，看见基督的本体及工作，看见教会及看见基督的身体的需要。对这一点有些读者会因着自己或别人的缘故而问说：「我未曾看见这些，那么我又该如何呢？」

我想真理的圣灵是我们的答案，他是正在我们身边，不，他正住在我们的心中，随时给我们帮助。使徒约翰告诉我们，当门徒正在极大的困惑中时，耶稣确切的告诉他们圣灵要降临，为他作见证并引导他们进入一切的真理。无论我们对于属灵事物起头的启示，或是其后这些属灵事物具体的经历的操练，我们都一直需要这位帮助者来扶持我们。只有藉着他的启示，我们才得看见属灵的实际，藉着他爱心的训练，我们才得进入这实际中。前者是他打开了长进的门路，后者是他引领我们走在长进的路上。前者是基础，后者是其上的建筑。没有圣灵启示，我们就无法起步，但缺少圣灵的教导，我们就无法完成。圣灵的这两面工作是同样重要的，而且我们在这两件事上却能完全地信托他。

父拟定了计划，子把它付诸实现；现在圣灵把子为我们所完成的晓喻给我们。我们都已认识子所完成的工作，当他说「成了」时，便已坐在高天至大者的右边。但如果我们知道子已经完成了父所托负他的，为何我们不能相信圣灵会完成他从子所受的托负呢？

子所作的工作就是父所作的，它不多一点也不少一点。父的工作是如何的伟大，子的工作也是一样伟大，照样，圣灵的工作也同样伟大。子为我们所完成的工作，圣灵将会把它成就在我们身上，没有一点会忽略。所有在基督里属灵丰满的实际，都将藉着基督的灵成就在我们身上。耶稣自己说：「我就是真实。」也说圣灵「将引导你们进入一切的真实」。进入一切属灵丰满的真实，不是我们的问题，乃是圣灵的问题。这也不是我们度量能力的问题，乃是绝对信靠神圣灵的问题。他能接受子所托负他的一切工作么？我们必须学习信靠他，我们必须学习信托他双重的工作，第一是向我们启示我们的天性及属天的真实，其次是带我们进入他所启示的真实中。

让我们看看周围的人，我们不得不承认许多基督徒缺少经验。他们的生活无法彰显基督的丰满。他们连自己都不足，怎能有多余的分给别人。为什么他们这么贫乏呢？不是因为他们不明白圣灵的引导吗？诗人说：「我在困苦中，你曾使我宽广。」(诗四5)所有困苦的目的都是为着宽广。雅各在他的书信中也论到同样的事：「神岂不是拣选了世上的贫穷人，叫他们在信上富足吗？」暂时的贫穷是为着永远的富足。神绝不叫我们白白的受到困苦及贫穷。他的目的乃是藉着一切的困苦领我们进入宽广，藉着所有的贫穷使我们达到富足。神对他百姓的旨意，不是一直让他们受困苦穷乏。因为困苦及穷乏不是目的，这些乃是神达到其目的的手段。因为达到宽广的途径是困苦，达到丰富的途径是穷乏。

请再看启示录二十一章，我们看见这是何等丰满的一幅画！你可能花很长的时间读启示录，却很少领会其中的意义。但你一定不可否认所示录二十一章所描述的财富、丰富及荣耀是地上所找不到的，甚至连所罗门时代神话一般的荣华都望尘莫及。那里有铺着精金的街道呢？这世界怎能有一日不需要太阳光照呢？这么富有！这么华丽！地上再没有任何一个王国能比得上新耶路撒冷的富有及光耀了。再看它的宽度！地上没有一座城有它的百分之一大。而我们知道，得胜者将要承受这一切！

有些人问，为何在新天新地中，我们看到神和羔羊却未提及圣灵呢？确实的答案是，今天基督已经完成了他的工作，而基督工作的结果是在教会中看到；同样的在那一天，圣灵将完成了他的工作，所以圣灵工作的结果也将在新耶路撒冷中看到。藉着圣灵明白他所能做的就是这里的真实了。今天当你触及教会，你就触及基督了；同样的，将来你触及了圣城，你就触及了基督的灵。教会将充满了神的灵，正如圣城将完满的彰显圣灵的工作，因她将与主同样神圣。

那么，教会如何达到这个目标呢？只有藉着从困苦达到宽广及从贫穷达到富足的道路。你要问：「什么是藉着困苦而得宽广呢？」你看见三个人被丢进火里却变成四个人，这就是藉着困苦而得宽广。有些人却发现另一个邻近的火窟，所以他们寻求一条逃避的道路；其他的人接受了环境的约束，把它承接下来，就为第四位预备了空位。不要让困难使我们与神分开，要让我们因这些困难被迫进到他面前，这就是藉困苦而得宽广。对保罗和西拉而言，监狱的门不过是使神进来，把世界关在外面，所以他们的坐监，不是使他们窄狭而是释放他们进入更大的丰富中。神让试炼临到约伯，但这个试炼使约伯成就了神的目标。对约翰来说，拔摩海岛成为复活的主向他开启了一切无上荣耀之事的门户。有些人藉着困苦达到了神的目的，其他的人却在困苦中退下来。有些人为临到他们的试炼发怨言，另一般人却在试炼中赞美神，而发现了宽广、自由及丰盛生命的途径。

许多基督徒贫乏到连自己的需要都不能应付，他怎能帮助别人呢？另一些基督徒丰富到令你无法估计他的丰富。你所遇见的难处他都遇见过，你所处的困境他都能帮助，他们有足够的富源能应付所有因着需要而到他面前的人。许多基督徒未曾完全失败，乃是因他们受到别人的服侍，因别人不断的把丰富供应身体。这些基督徒很少知道他们对其他基督徒的亏欠，有些人甚至是他们所轻视的人。可能当有位朋友从远方来，盼望从我们得到粮食，主允许我们向邻舍要东西给他，但他也可能向我们说：「你给他们吃吧！」

属灵的困乏和属灵的贫穷是教会的两大问题，但事实上困乏和贫穷都不是起因。造成困乏和贫穷的原因乃是缺少圣灵的教导。那些富足及宽广的人乃是因他们熟练这种训练。他们曾经过深水，有跟随神的属灵历史，因他们曾为身体受苦。他们身上的疾病、家庭的问题及苦难都是为着把基督供应神的百姓。而另外一般人，他们逃避这种训练，拣选容易的生活及舒适的道路，结果便导致困乏与贫穷。贫穷及困乏对他们并没有帮助，因他们没有得胜。

你想讲道单单是传讲的工作么？你认为职事是服侍么？请相信我，它们不只是这些。服侍神不只是话语与工作，而是你曾经历过多少。如果圣灵未带领你经过困难，那么你的一生必注定是贫乏的。你绝不可能从主那里得到有福的丰富，这不只是为你自己也是为着别人，而且这就是所谓的职事。

启示需要训练来完成。我们接受圣灵的训练，是使他能向我们启示在基督里的真实，以及带我们进入这些真实的途径上。拒绝这种训练就是否定了他工作的机会。神每天都寻找机会扩充我们，可惜当有了困难，我们就逃避；当试炼来到我们便绕道。哦！这对我们及神的百姓是多大的损失呢！当然，我们受到神的刑罚是不能逃避的，这是因为我们故意违背主的旨意，但另外一种情形，是出于神的校正及管教。这是我们不能避开的，但如果我们避开，我们便失去了圣灵训练的机会。如果我们肯把自己交托在他的手中，他将负责把我们带到神的目标上。我们愿意向神说「主啊！我愿意喝你所给的杯，我愿意背起十字架而不藉苦胆或醋来减轻痛苦」么？只有神百姓完全的奉献，神才能照他的心意为他们成全他的计划！这将带他们进入丰满，即耶路撒冷的丰满。在圣城中没有一块天然的金子，都是经过炉子试炼的，没有一块宝石是未经过火炼的，没有一颗珍珠是未经过痛苦而得的。

当彼得向耶稣问到约翰时，我们的主如何回答呢？他说：「我若要他等到我来的时候，与你何干？」等到我来！约翰所设立真理之圣灵的职事要继续到世界的末了，没有人能够阻止它。神对他教会的旨意快要完成，它绝不受到阻挠。圣城的异象，正像新妇装饰整齐等候丈夫，它必要完成，而且我们将要看到它。没有人能摇动「直等到我来」这句话，因它是安定在天。

难道我们不把自己交托在父神稳妥的手中，让他能照自己的旨意安排我们的一生么？神将照着在他爱子里所为我们成就的救赎，在我们身上完完全全完成圣灵塑造的工作。

上章 目录