倪柝声文集第三十三卷：基督徒生活

第一部　基督徒生活  一　作神儿子最初的表显

二　关于祷告

三　价值观的改变

四　对付脾气

五　对新得救者谈奉献

六　谈财物奉献

七　用圣洁公义事奉神

八　若有人犯罪

九　四种管教

十　饶恕弟兄

十一　信徒在神前人前鬼前应有之态度

十二　信徒不能得胜的原因

十三　洗脚（一）

十四　洗脚（二）

十五　不要被绊倒

十六　基督的身体

十七　温柔两可的生活

十八　基督徒生活的原则

十九　基督徒生活的能力

二十「耶和华的喜乐是你们的力量」

二十一　心里所充满的，口里就说出来

二十二　不爱自己的生命（特别为着多病的人）

二十三　苦胆调酒

二十四　信心

二十五　殉道

二十六　情爱的压抑

二十七　正常的婚姻生活

二十八　美满的家庭生活

二十九　论家庭中作头的事

三十　基督徒与国家

三十一　等候主来

三十二　等候主的降临

第二部　谈话记录  第一篇

第二篇

第三篇

第四篇

第五篇

第六篇男孩子的产生

第七篇十字架的爱

第八篇基督在彼拉多面前的见证

第九篇人是一切的问题

第十篇

第十一篇

第三部　通问 一　魔鬼的作为与神的管教

二　重婚、悔改的洗、生命册名字

三　受洗与擘饼

四　灵性与自觉

第四部　十二篮

第五部　补白


第一部 基督徒生活 * 一 作神儿子最初的表显

第一部基督徒生活

一作神儿子最初的表显

读经： 「这见证，就是神赐给我们永生，这永生也是在他儿子里面。人有了神的儿子就有生今；没有神的儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」(约壹五11-13)

「我们既领受人的见证，神的见证更该领受了；因神的见证，是为他儿子作的。」(约壹五9)

「我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。」(约壹一6)

「我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。」(约壹三14)

「我实实在在的告诉你们，那听我话，人信差我来者的，就有永生，不至于定罪，是已经出死入生了。」(约五24)

「你们所受的不是奴隶的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫阿爸，父。」(罗八15)

「他并没有犯罪，口里也没有诡诈。」(彼前二22)

「我在他们里面，你在我里面，使他们完完全全的合而为一；叫世人知道你差了我来，也知道你爱他们如同爱我一样。」(约十七23)

有一件事顶希奇，就是人生下来，在他只有一、二岁时，很难叫他知道自己是谁，叫什么名字，住在那里。乃是等到他长大了，自然就知道自己叫什么，父母是谁，住在何处等。如果那时还不知道自己是谁，在路上迷了路，人问他父亲是什么名字，住在那里，姓什么，都一概不知，那就麻烦了。人长到一个时候，就要知道自己是谁，从那里来的，谁生的。在旧约时，犹太人若不能背族谱，就不配作犹太人，因为怕他靠不住。在新约里，马太福音一章就提到基督的由来。由此可见，神的子民认识自己的出生是很重要的。一个人如果不知道自己是谁，一旦迷了路，就没有办法。一个重生的基督徒，认识他属灵的出生，认识自己由何而来也是顶要紧的。我们每一个弟兄姊妹都要知道，我们乃是神所生的，乃是神用真道，藉着基督的复活，重生了我们。我们在主里面是有族谱的。

在世上作人，必须知道自己是谁，身分是什么。例如说，若有警察怕你是乱党，查问你是谁，你必须证明你的身分，你不能光用口说你是谁。若是他不信你，或者你可以拿出名片说你是某某人，但名片上的人是否你本人还是问题。同样的，人若不信你是神的儿子，你将如何？你有没有办法证明你是神的儿子，你有没有办法证明你已经由神重生了？关于这问题，在约翰一书里有四点，是我们需要知道的。其实不只四点，但为便利的缘故，为着目前使用的缘故，我只提起四点：

认识神约翰一书一章六节说，「我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。」这节的意思是我们要认识神。在圣经里用光与黑暗作比喻时，前者是指好的，后者是指坏的。约翰一书中的黑暗，并非指黑暗的行为，乃是指住在黑暗的地点；并非指在黑暗中所行的事，乃是指住在黑暗的环境中。当一个人落在黑暗中，这指明他没有福音的光。比方说，我们这间房里的灯若关掉了，我们就坐在黑暗中，我们不能看清彼此的脸，我们对这房里的一切也是莫名其妙。同样的，我们说一个人在黑暗里，乃是说他在属灵的事上糊涂，不是指他一直作恶事或坏事，乃是指他对神莫名其妙。

约翰一书一章五节、七节给我们看见，神就是光，并且住在光中，当我们在光中行，就彼此相交，神儿子耶稣的血也洗净我们一切的罪。然而，诗篇十八篇十一节说，神「以黑暗为藏身之处」。在旧约时，神乃是住在黑暗中，就是住在至圣所里；神成为被推想的神，并非被明白、被知道的神。好像这间房间的电灯熄灭时，我们对别人的相貌只能推想。旧约的人对神只能用推想，不能清楚的认识。神如果在黑暗中，他赦不赦免我的罪，我不知道，他爱不爱我，我也不知道，这乃是旧约。在新约里，这些我们都能知道，因为至圣所的幔子已经裂开了，光也照入了。我们不能说，外面有光，但门开了，光还不进入，没有这件事。神现在是启示出来了，他从至圣所启示出来了，他不再是隐藏的了。

我得救以前，对神常推想，今年想是这样，明年想是那样。那时我虽然不信，但曾对神祷告说，「天阿！你若不生我还好，你生了我，许多问题就产生了。这里有神，又有我；因为有神，我就有许多不便。」这乃是不信时的光景，我对神是莫名奇妙的。有一位西国的朋友问我，旧约与新约有何分别。我就告诉他说，在旧约里，神是遮蔽的；在新约里，神已经在基督里显明出来了。在西乃山的神是隐闭的；但在福音书里的神，是我们可以摸着、可以认识的。

一个得救的人必须认识神，并且说得出神来。比方，你认识我，当人问起我，你就不能只说我有眼有口，因为别人也有眼有口；你必须说得十分详细。我们认识神也是这样，我们对神不能莫名奇妙。我们有神的生命，就有认识神的能力。我们必须作一个住在光中、行在光中的人，这样耶稣的血才洗净我们一切的罪，我们也就能认识神。人必须有启示，启示对一个基督徒关系甚大，启示使我们得以认识神。这是福音所带给我们的福分，这乃是重生之基督徒的第一个功能，第一个表显，也是第一个证明。

爱弟兄神就是光，当我住在光中，就是说，我对神并不产生任何问题。此外，约翰一书三章十四节还说，人若爱弟兄，就知道自己是已经出死人生，已经得救了。今天人若要将背景、阶级、种族、门第不同的人聚集在一起，那是顶难的事。但对于我们这些基督徒并不会如此，因为我们不只是互相拍肩称同道，或互相施与一些东西，我们乃是心中能彼此相爱，里面有爱弟兄姊妹的心。许多人善于帮助同道，却不能爱人。但一个得救的人，有神的生命者，就有神的爱在他里面，地就能爱弟兄。

得救，就是得着神的生命，这乃是里面的事。凡神所生的，必能爱生他的神，也能彼此相爱。只要你知道某人是弟兄，你自然就能爱他。在火车上或船上，四围都是不信的人，如果你看见一个人拿出圣经来读，你不问、不理他是什么公会、派别的，你都会宝贝他，心好像要跳到口上来。这个爱弟兄的心，乃是在我们重生所得神的生命里；这个爱弟兄的心，乃是得救重生的表显，也是我们得救重生的证明。

不一直犯罪一个得救的人，他就不一直犯罪。你若不一直犯罪，就证明你乃是得救的人。这事是可以试验的。约翰一书二章二十九说，「凡行公义之人都是他所生的，」这是指没有犯罪的情形。神所生的，就行公义，他里面的生命，是要行公义的，这是神生命的性情。比方说，一块软木不会沉到水里，在普通的情况下这是对的，但在特别的情况下就不对了。你若用一吨石头压在上面，软木就会沉下去。这软木若能说话，它就会每秒钟都在那里抗议说，我原是在上面的，是石头把我压下去的。但即使软木沉下，仍然不能使软木成为沉木。当环境改变，压力没有了时，软木就会上浮。木头或许会沉下，但木头本身总是不沉的。石头就不一样，石头是自己会沉下去的，是无论如何都会沉下去的。如果有得救的弟兄姊妹犯罪，我仍说他乃是不犯罪的，因为他里面的性情已成为不犯罪的。他若犯罪，里面会有一种能力、一种性情，使他觉得难过。这乃是没有得救的人所没有的。

一位姊妹曾这样见证说，她信主前，说谎不脸红，是个说谎的老手。信主后则不然，说谎时心蹦蹦跳，脸也会红，里面控告她说，说谎乃是罪。她里面有个东西，不让她说谎。不信的人不说谎，乃是定意要那样作；但基督徒不说谎，乃是本性，是里面的能力使之如此。世人乃顺性说谎，基督徒乃逆性说谎。这就是神所生我们的生命。你若决定说，我是基督徒，所以不该赌博、吸烟……，这样就很困难。你若靠着在你里面神的生命，这就是顶自然的。基督徒不是咬紧牙根不犯罪，乃是里面有能力使之不犯罪，乃是里面有不犯罪的性情。你若犯罪，这性情就使你难过，并反对你。这乃是基督的救恩，就是不靠己方抵挡罪，乃是靠神的性情胜过罪。我们所得的乃是不犯罪的生命，不一直犯罪乃是我们得救重生的第三个表显。

有神的见证在心里约翰一书五章十节告诉我们，神的见证在我们心里。我们有神的生命，不但圣经如此说，我们心里也有这样的见证。这不是外面的问题，乃是里面的问题。我们是神的儿女，不但圣灵在里面作见证，我们自己的灵也作见证。陈弟兄称岳母为妈妈，与陈师母称自己的母亲为妈妈，味道不一样。陈弟兄是因着环境，随着妻子叫的。陈师母有儿子的灵，陈弟兄却没有。今天我们称神为父，是自然而甜美的，因为我们里面有神儿子的灵，神的见证就在我们心里。许多人祷告阿爸父，没有什么意思，不过是学人这样说，这些乃是教友的祷告。但所有真得救的人，都能从心里呼喊阿爸父。

约翰一书五章十三节说，「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」许多人读这节圣经太快，跳过了上文，上文是说神的见证。人心里有了神的见证，自然就能知道自己有永生。有些人读约翰福音三章十六节，「信的人有永生，」读的时候，觉得好像自己有永生，晚上在床上想一想，又觉得没有永生，似乎所得的生命不是永远的。这是因为我们必须先有心里的见证，然后才知道自己有永生；先有神的儿子，然后才有生命。得救重生不是外面的事，不是知识的事，得救乃是真实得看神的儿子而有神的生命。乃是神的见证在我们里面，叫我们清楚我们是神所生的。

我们一得救，就能够认识神，就爱主里的弟兄姊妹，就不一直犯罪，也有神的见证在我们心里，证明我们是属神的。这些就是我们得救重生的表显，也是我们得救重生的证明。

目录下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


二关于祷告

许多祷告没有得答应，因为我们的信心太大了！神只要求信心像芥菜种一样大，不要求更大。我们也许觉得我们信心小，或没有信心。我们在他面前不信靠自己的信心，恐惧战竞，没有把握。但这不要紧，因为神是照着他的所是来答应。我们的感觉与神会不会答应毫无关系。我们有时觉得，我们对一件事有很大的信心，有时又觉得，我们是软弱的，并且对这事满了疑惑--但这只不过是感觉，是外面的、唐浅的。真实的信心总是像芥菜种，在我们灵里深处，从破碎和软弱之中发出，却知道神是神，他有他完全的计划和道路，并要成就他的工作，不管我的所是如何。他是信实的，他必以他的信实，照着他的性格和他主宰的旨意行动。

上章目录下章


三价值观的改变

读经：马太福音二十三章十六至二十六节

「你们这瞎眼领路的有祸了！你们说，凡指着殿起誓的，这算不得什么；只是凡指着殿中金子起誓的，他就该谨守。你们这无知瞎眼的人哪，什么是大的？是金子呢，还是叫金子成圣的殿呢？你们人说，凡指着坛起誓的，这算不得什么；只是凡指着坛上礼物起誓的，他就该谨守。你们这瞎眼的人哪，什么是大的？是礼物呢，还是叫礼物成圣的坛呢？所以人指着坛起誓，就是指着坛和坛上一切所有的起誓。人指着殿起誓，就是指着殿和那住在殿里的起誓。人指着天起誓，就是指着神的宝座和那坐在上面的起誓。你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜献上十分之一；那律法上更重要的事，就是公义、怜悯、信实，反倒不行了；这更重的是你们当行的，那也是不可不行的。你们这瞎眼领路的，蝝虫你们就滤出来，骆驼你们倒本下去。你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。」

一个人对任何事物价值的衡量，常是看他对那件事物的认识有多少。在马太福音二十三章十六至二十六节的这段话里，我们能看见，有的人看见一个非常大的圣殿，大部分是用金子建成的，就把这殿当作非常贵重的。有的人看见一个祭坛，和献在其上的牛、羊、鸽子，就以祭坛为没有价值的，而以牛、羊、鸽子为贵重的。有人照着律法，将薄荷、茴香、芹菜献上十分之一，但对律法上那更重要的事，就如公义、怜悯、信实，反倒不实行。有人对什么都很小心，就连蠓虫也都滤出来，但却把骆驼吞下去。有人急用杯盘时，只抹净杯盘的外面，杯盘的里面却满了污秽。你可以问问一个初信的人：他如果遇到如上面所说的那种人，应当怎样衡量、定规他的价值？在马太福音二十三章十六至二十六节，主耶稣称以上那些人为无知的、瞎眼的、假冒为善的。因为那些人完全不认识真实的价值，他们所有的价值观全数是错误的。

真信徒必定有价值观的改变

一个人在还没有信主之前，他所有的价值观都是巅倒的。但是每一个信主的人，都有一个特点，就是必定有一种价值观的改变：从前所认为宝贝的，现在都不宝贝了；从前所不宝贝的，现在都宝贝了。这就叫作价值观的改观。凡是价值的判断没有改变的，都不是真基督徒。

信徒价值观的改变

全本圣经大半都是记载关于价值观的改变。这些价值观的改变能够给初信的弟兄姊妹亮光，叫他们看见一个基督人的价值观是什么。以下我们举几个例子，给弟兄姊妹看见价值观的改变。

对于主耶稣的价值

首先，诗篇一百一十八篇二十二节说，「匠人所弃的石头，已成了房角的头块石头。」这是说到价值观的改变。在匠人的看法里，有这么一块石头是不可用的，所以丢掉它。这就是说，在犹太首领的眼里，基督乃是多余的，因此就除灭他。然而另有人在建造救恩的时候，就拿这被弃的石头，来安作房角的头块石头。角石的本身，必须至少有二面或三面显出光平，实际上它必须是六面都要光平。这样的角石竟是犹太匠人所弃绝不用的，却是神在它救恩的建造里所宝贵的；这两种价值的认定，是何等的不同。因此，我们也必须把初信的弟兄姊妹，摆在一个价值观的改变里面，问他从前看基督如何，今天看基督又如何。我们总要让他们看见，从前他所认为不值钱的，现在反倒该看为值钱了。从前我们看他不可靠，今天看他可靠了。别人弃绝基督，但我们宝贝他。

对于十字架的道

其次，哥林多前书一章十八节说，「因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为神的大能。」十字架原来是那灭亡的人所藐视，并且看为愚拙的；却是得救的人所拿重，并且当作神的大能来接受的。这说出人在信主之前与信主之后，对十字架之价值的判定有何等的不同。人信主之前，看十字架是不中用的；但人信主之后，却看十字架是神的大能，是可喜爱、可宝贝的。一个人一信主，价值观定规立刻改变，他看十字架的救恩乃是宝贵的。

对于神的国和神的义与日用所需之间

第三，马太福音六章三十二至三十三节说，「你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义。」一个人(特别是贫穷的人)信主之前，为着每天的日用之物，总是念念不忘。衣食的事，在世人之中总是最大的事，他自然也不例外；但他一信主之后，却能转而先求神的国和神的义。我们信徒总要认识：人活在世上，没有什么比神的国更宝贝。马太福音十三章四十四节说，天国好像宝贝藏在地里；人遇见了，就去变卖一切所有的来买这地。这是指主发现天国的宝贝，就舍了自己和所有的，去买这宝贝。主看见天国是宝贝的，但人看不见它是宝贝的。只有信主的人才有主的眼光，能认识天国的宝贝。

人还没有信主以前，即使生活艰难时，得着衣食之物还算容易，因为他的生活不与神的国发生关系，他可以撒谎，可以用不义的方法来得着生活的需用。但是他信了主之后，就进入一个新的领域；若是他还为着衣食撒谎，虽然仍能得着饭碗，却会丢了神的国与神的义。另一面，他如果不撒谎，就他虽然能得着神的国与神的义，却得丢掉饭碗。这应当如何拣选呢？不信的人撒谎无所谓，因为他认为衣食重要；但信的人就不是这样，我们信的人，乃是要先求神的国和神的义。所以我们作工的人，总要郑重的帮助初信的人，让也们清楚在这种景况中当如何拣选贵重的。我们要叫人清楚的认识，衣食是为着身体的；但我们的身体活着，乃是为着神的国和神的义。所以作为信主的人，我们总归是要先求神的国和神的义。

对于主与亲人之间

第四，马太福音十章三十七至三十八节说，「爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。不背着他的十字架跟从我的，也不配作我的门徒。」父母、妻子、儿女都是人所最爱的，也是人认为最重要的。在不与主比较时，都是人应当爱的。但是，如果我们临到一个环境，是需要在这二者之间有拣选时，我们该如何呢？不必说，人定规是拣选宝贵的。那么请问：那一样是宝贵的呢？我们必须帮助弟兄姊妹认识那宝贵的。你可以问初信的人：「你拣选谁呢？」他们若不弄清楚，将来遇到试探的时候就不知所措了。带领的责任是在我们身上。我们必须告诉初信的人说，「如果为着信主的缘故，需要与父母、妻子、儿女分开，你如何拣选呢？为着替我们受死的主，你当拣选作他的门徒，跟随他。」亲人固然是人所宝贵的，但比起我们的主，就没得比了，我们的主乃是比亲人更宝贝的。

对于人的灵魂与世界之间

第五，马太福音十六章二十六节说，「人若赚得全世界，赔上自己的生命(魂)，有什么益处呢？」这里是拿人的灵魂和全世界来比较。到底是灵魂宝贵，还是世界宝贵呢？人常常看重世界的宝贵，而不认识灵魂的宝贵。今天撒但想要人的灵魂，许多人不必它出价都愿意卖，因为人不信自己的灵魂有什么价值。路加福音十五章的浪子离家，不是人用筵席将他请去的，乃是猪的豆荚将他拉下去的，灵魂在不信的人身上，是何等的不值钱！然而主说，纵然是全世界，都不能买到人的灵魂。只有一次撒但是出高价的，那就是当撒但把主带到山上，指着万国与万国的荣华给主看，要在拜它一下，就把一切都给主。全本圣经就这么一次，记载撒但出这极高的价，要买人的灵魂。当然撒但没有成功。假定有这么一次，撒但也要将全世界给一个拜它一下的人，你想这人怎么拣选呢？这里完全是价值观的问题。要是舍灵魂来得世界呢，还是得灵魂而舍世界？今天撒但没有拿全世界来和我们换灵魂，它看我们的生命不值那么多；它只用小利益、小便宜来引诱我们。许多神的儿女为着少纳五斤大米就撒谎，可以因为五斤大米就不跟随主的道；这就如巴兰为利自甘堕落，咒诅神的百姓。所以我们必须要初信的人看见，诚实是比金子、比世界、比大米都值钱的。为着保守灵魂的清洁，我们是可以牺牲任何东西的。当一个人初信的时候，你就要在起头时好好带领他，使他对价值的看法有改变，你要叫他在正路上走。这是极其重要的，这个责任乃是在我们身上。

对于身体与罪之间

第六，马太福音十八章八至九节说，「倘若你一只手，或是一只脚，叫你跌倒，就砍下来去掉；你缺一只手，或是一只脚，进入永生，强如有两手两脚，被丢在水火里。倘若你一只眼叫你跌倒，就把它剜出来去掉；你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。」在这里我们又看见价值的变更。一个人能够不宝贝世界，却不能不宝贝他的身体。约伯记二章三节、十节说，撒但头一次试探约伯后，约伯仍然持守纯正。但撒但第二次试探约伯时，乃是伤他的身体；结果后来，约伯就开始咒诅自己的生日。他失败了。这给我们看见，人看自己的身体是极宝贝的。但在马太福音十八章这里，对于身体，主给了我们一个解决的办法，就是要我们认识，若保全身体就是保全罪恶时，为了除掉罪，就宁可舍掉身体。这就是说，跌倒是比丢掉身体更为严重的。一个信主的人，必须改变价值，必须看清跌倒的严重。人没有信主前，许多罪恶的事可以作，许多污秽的东，西可以看。但人信主以后，他的手、他的眼就要受限制。人一信了主，从起头就要他地看见，犯罪是何等严重的事。砍手、剜眼不过是引喻，乃是指除去罪的痛苦，就如同砍掉手脚、剜出眼晴那样的痛苦。一个基督徒总要看见犯罪的严重；基督徒对付罪，总要厉害到甚至宁可弃掉肢体的地步，好保守自己的清洁无罪。

对于地位

第七，马太福音二十章二十五至二十七节说，「你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。」外邦人有君王治理他们，有大臣操权管束他们，这是在不信主的人中间的事；只是在信徒中间却不可这样。在信徒中间，乃是谁愿为大的，就要作用人；谁愿为首的，就要作仆人。这是价值观的变更，就是对地位看法的改变。一个人没有信主以前，乃是看作君王是有价值的，作治理的是很尊贵的。但是信了主之后，他就必须以用人为大，以仆人为首；而看作大臣、居操权的地位是可轻视的。我们是改变了地位的价值观；我们宝贵作仆人，宝贵作用人。主所给我们的价值观乃是：一个人服事人越多，他的地位就越高，也越大。教会中许多争论谁为大的事，都是因为将社会的价值观带进教会里。在教会中，若是人人以作仆人、作用人为大，教会中许多的难处就没有了，教会也就会蒙福。这并不是说，我们要劝初信的人去作仆人、作用人；这乃是说，人一得救，他的价值观就当改变，必须情愿作仆人、作用人；总要给他有清楚的认识，看见作仆人、作用人，才是为大为首。基督徒信仰的中心思想，乃是价值观的变更。如果每个初信者，都能有这样一种价值观的改变，教会就有路可走了。

对于义的价值

第八，约伯记二十二章二十三至二十八节说，「你若归向全能者，从你帐棚中远除不义，就必得建立。要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间；全能者就必为你的珍宝，作你的宝银。你就要以全能者为喜乐，向神仰起脸来。你要祷告他，他就听你；你也要还你的愿。你定意要作何事，必然给你成就；亮光也必照耀你的路。」从二十四节以下，都是根据二十三节所说的。珍宝、黄金、宝银，都与二十三节的不义有关。人将珍宝、黄金、宝银丢在尘土里，丢在溪河的石头间，是为什么缘故呢？乃是为了对付不义，为了要以耶和华为他的喜乐。这又是价值观的改变。如果你站在一个试炼的关口，你是拣选珍宝、黄金、宝银，还是拣选耶和华？这要分别出你是属神的人，还是不属神的人。凡属耶和华的，定规拣选耶和华为他的喜乐。因这缘故，他就能向神仰起脸来，并且也要蒙神三样的祝福。首先，他的祷告必蒙垂听；但拣选珍宝、黄金、宝银的，神就不听他的祷告。其次，他定意要作什么事，耶和华必给他成就，因为主耶和华喜悦他的定案与拣选。第三，亮光也必照耀他的路，在他所行的每一步上都有亮光。这就是属神之人价值观改变的结果。我们迟早都必须将初信的人，从他原有的环境中救出来，从他原有的价值观中拔出来，当有环境临到时，你要问他们一句话：「你是如何拣选的？」你要帮助他们拣选神的义，丢弃珍宝、黄金和宝银。义的价值乃是远超一切珍宝的价值。

对于罪中之乐与看不见的赏赐之间

第九，希伯来书十一章二十四至二十六节说出苦乐价值的改变。摩西在这里看见另一个东西，就是所有在埃及的享乐，都是罪中之乐。他看与神的百姓同受苦害，乃是最宝贵的。摩西能享受罪中之乐，因为他是法老女儿的儿子，是全地上最有财有势的人。但他不肯称为法老女儿之子；因他看为基督受的凌辱，比埃及的财物更宝贵。对于价值的改变，他看得最清楚。任何的苦害、凌辱，他都愿意受，因为他看见那不能看见之赏赐的重大。

对于基督的认识与世上的万事之间

第十，腓立比书三章七至八节说，「我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。」在这里我们看见，保罗也改变了他的价值观；他先前以为与他有益的，现在因基督的缘故，他都当作有损的了。保罗为什么能丢弃有益的东西，他为什么能以属世的一切、有损的？这乃是因为他以认识基督耶稣为至宝。他以神所立为主为王的基督为至宝，因此他丢弃万事，并且看如粪土。这乃是标准基督徒价值的改变。

要分别宝贵的与下贱的才能作口

最末了，我们引耶利米书十五章十九节的话作结论，那里的话告诉我们，我们若将宝贵的与下贱的分别出来，就能作神的口。今天你我如果不会分别价值的问题，神就会弃而不用我们了。神要求我们能分别尊卑贵贱，好作他的口。所以我们必须认识价值观改变的重要。求神给我们亮光，叫我们的价值观有彻底的改变，叫我们知道如何拣选上好的。


四对付脾气

救恩使人在性倩上和行为上有改变一个人蒙恩之后，在行为上和性情上，都应当有相当的改变。救恩乃是叫我们在生命上、性情上，和行为上都有改变。信徒在行为和性情上的改变，最重要的乃是脾气的改变。许多人在得救之后，提起他们最大的难处，都说是容易动怒。一个人如果在信主多年后，脾气仍然没有改变，还是和从前一样，这在外邦人及教会中就是没有见证的。按照正常的情形，人应当在初信的时候，脾气就有改变。

信徒应有的表显

一个人初得救时，我们就应当告诉他，一个信主的人，他的生活应当有几方面的表显。第一，彼此相爱。彼此相爱乃是主对门徒的嘱咐(约十三34)；彼此相爱应该是信徒最重要的表显。第二，温柔。主说，温柔的人有福了(太五5)；并且主自己是骑着驴驹进耶路撒冷，这显出他乃是温柔的(廿一5)，是我们的榜样。第三，舍己。主说，「若有人要跟从我，就当舍己。」(十六24)所以基督徒不应当建造自己，乃要舍去自己。第四，忍耐。信徒在各种生活的情形里，都要学习凡事忍耐(林前十三7)。第五，应当喜乐。一个得救的人，不该因着任何事情而减少喜乐。「要靠主常常喜乐，」(腓四4)乃是主给我们的命令。第六，有平安。我们有神的平安，能保守我们的心怀意念(腓四7)。第七，谦卑。主说，「我心里柔和谦卑，」(太十一29)所以我们要负他的轭，学他的样式。基督徒不是高高在上的，乃是谦卑在下的。你们作工的人，要先将以上这七点念给初信的人听，告诉他们，这些乃是基督徒正当的情形；然后你们再解释给他们说，发脾气与基督徒的性情乃是不相合的。

发脾气与基督徒的性情相违发脾气与基督徒所该有的表显相违背，脾气与信徒的性情乃是不合的。首先，我们都知道，什么地方有爱，什么地方就不该有脾气。对于任何一个人，不管他是何种人，甚至是我们的仇敌，主都叫我们爱他(太五44)。如果我们爱人，我们就不会对人发脾气。我们不能一面爱人，另一面又同时向人发脾气。发脾气是与爱的性情相违背的。我们基督徒的整个生活，应当就是爱人而不发脾气。

其次，主命令我们要温柔，他自己也是温柔的，他总是心里柔和谦卑，随时能够使人得着安慰。一个人如果是温柔的，并且在他生活的态度上也一直是如此，他就不会发脾气。一个发脾气的人，乃是粗鲁的人。脾气在人的情感中是最粗鲁的；而爱乃是最细致的，其表显也就是温柔。一个人在神面前如果是温柔的，就不会有脾气。

第三，你要叫初信的人看见，主叫我们要舍己。舍已就是专一的丢掉自己，不为自己的权利说话，学习凡事忍受。无论人怎样待我们，我们也不生气。神的儿女应当丢弃自己，没有自己；这样，自然也就没有脾气。反过来说，一个人发脾气，乃是不肯舍己的表现。

第四，你要给他们看见，基督徒的性情是忍耐，并且是凡事忍耐。发脾气乃是与忍耐相违背的。有时人的确会无理的待我们，但我们有爱，爱是不受刺激的。主所安排的环境临到我们身上，我们就必须忍耐，不可随意发脾气。

第五，基督徒是喜乐的。神给了我们一个常常喜乐的生命，所以我们能没有脾气。在基督徒的生活中，脾气是没有地位的。我们在基督徒生活的一起头，就应当充满了喜乐，因为我们的生命乃是一个喜乐的生命。

第六，基督徒不仅有喜乐，也有平安。平安和喜乐乃是一样的，是我们基督徒的生命。没有一件事能打扰我们里面的平安。我们要求主保守我们的心怀意念，不让我们的心怀意念受攻击；如此，我们就不会发脾气。

第七，基督徒必须是谦卑的。一个作神儿女的人，在全世界上应当是最谦卑的人。脾气与谦卑是不能相合的。发脾气的人总不是个谦卑的人，在他里面没有卑微。神的儿女应当跟随卑微的主，走卑微的路，应当学习凡事不动怒。我们要告诉初信的人：马太福音五章二十二节，「凡向弟兄动怒的，难免受审判。」动怒和脾气，与信徒的生活不相配。信徒的难处最多、最要紧的就是脾气，脾气和动怒总是联在一起。这件事应当在人初信时就对付好，这是初信的人最初步的对付。或许你会问：为什么脾气的问题如此紧要，非得解决不可？因为这件事在我们自己身上必须先对付，解决得十分清楚、彻底，我们才能带领弟兄们，才能给初信的人一条正直的路。

脾气不是病，乃是病状到底人为什么会发脾气呢？严格来说，脾气根本就不是病。虽然今天在神的儿女中，脾气是个大问题，但在圣经中，脾气的地位非常的小。圣经里并不注意脾气的问题。你要告诉初信的人，圣经所以不注意脾气的问题，因为脾气根本不是病，乃是病状。就如一个人患了盲肠炎，发了高烧。盲肠炎是病，但发高烧是病状。只治发烧的病状没有用；只要把盲肠割去，热度自然就下降。所以我们必须看见，发脾气并不是病。你遇到人发脾气，那是已经无法挽回的；因为发脾气并不是病，发脾气乃是因为另有一个病源。病源若没有除去，就无法除去病状。我们如果不认识这一件事，就是罗马书六章十一节--「这样，你们向罪也当看台己是死的；向神在基督耶稣里，却当看自己是活的。」，也会在我们身上发生困难。我们发脾气的时候，虽也会想到这节圣经，但没有用，因为这节圣经是治病源的，并非治病状的。脾气的病，基本上都是与己发生关系，所以要对付脾气，就必须先对付已才可以。己受了对付，脾气的问题自然就解决了。而我们要对付已，就必须先认识己在各面的表显。我们对付了己各方面的表显，自然就能够对付己，然后也就对付了脾气。

对付脾气的路--对付己的各面主观

己的头一个表显是主观；己的最大表显也就是主观。有许多人的主观非常强，总是以己为中心。对他来说，他的己非常紧要；他心中若定意了，他就要贯彻自己的主张，并且决定必须作到底。若是有人不赞成他，或不作他所意愿的，结果就使他发脾气。这种发脾气的病源，就在于他主观的意念、他主观的看法无法贯彻。如果他的主观受过对付，他就会说，「主阿，这是你的手，我无话可说。」他如果这样降服下来，结果就不会发脾气。每一个人如果都是这样受过对付的，脾气自然就没有了。没有一个人在发脾气时，而他的己是对的。一个人的主观如果受了击打，又被拆毁，他就能降服下来，也自然能不发脾气了。

骄傲

己的第二值表显乃是骄傲。骄傲的人，乃是不认识自己的人。一个不认识自己的人，才会看自己过于所当看的。凡自命不凡，认为自己比别人高，认为自己与别人不同的，就是不认识自己的人。一个不认识自己的人，高看自己的人，也就是骄傲的人。所有骄傲的人，都盼望别人说他高，都盼望别人服在他以下。这样的人，总不愿荣耀归到别人身上；他总要使别人都高举他。如果这里来了一个人，不认识他，也不认得他的价值，甚至口里批评他，他就会因此发脾气。他发睥气，乃是因为他的骄傲受了伤。从这里我们就能看见，脾气的根源乃在骄傲。所以，我们要对付骄傲。当我们受人轻视、毁谤、辱、批评，必须学习能说，「主阿，这是你的对付，我接受；因为若不是你的手，就没有人能这样作。」一个人若有这样的看见，他就是一个服在主手里，舍弃自己的人；自然他的骄傲没有了，他的脾气也就没有了。人一对付自己的骄傲，脾气自然就失去了力量。

自爱

己的第三个表显乃是自爱。自爱就是爱自己。许多人在不经意间，就会表显出他的自爱。凡是自爱的人，在人群中只宝贝他自己，最紧要的就是自己，他无论作什么，都以自己为中心。自爱的人，在一切关乎人生的需要上，都只为自己，只关心自己。若是吃，就要吃好的；若是住，就要住好的；睡觉要找好的，用东西也要上好的。如果好吃的给人家吃掉了，住得舒服的地方给别人先住了，好的椅子给人家先坐了，就因着人不给他自爱的机会，结果他就发脾气。这样的人，总是舍不得自己吃亏受难。如果别人在不知不觉中，无意间伤了他的自爱，他自然就大发脾气。一个人如果不对付自己，而专对付脾气，那是没有用的。我们活在世上，应当靠着主的恩典和怜悯，不该倚靠我们的自己。我们的已如果受过对付，就许多好像应该生气的时候，我们还能蒙保守不生气。一个已不愿意对付的人，他的脾气怎样也不能改变。

爱物质的心

己的第四个表显，就是爱物质。有的人不只爱自己，也爱物质的东西。这样的人，乃是没有从物质的事上得着拯救。譬如人的己爱好食物、钱财和其他的东西；这些东西都是他所宝贵的。因此，若有人不小心打破他心爱的杯子，或者弄坏了他所宝贝的东西，他就大大的生气，因为别人伤了他那爱物质的心。所以我们能看见，一个人爱物质的心若没有对付，他的脾气就无法对付。

一个人容易发脾气，原因不在于别人，乃在于他自己。劳伦斯有一次用手敲敲木头，敲敲玻璃，又敲敲墙壁；他用同样的手敲三种不同的东西，反响的声音却各有不同。劳伦斯就明白：声音不同，不是因着手，乃是因着东西里面的性质；人的脾气也是如此，不是因着环境，乃是因着人里面的性质。一切的环境，不过是将你里面的脾气并出来。所以一个人若不对付他的己，而只对付他的脾气，这乃是愚昧的人；他这样作，永远没有办法对付脾气，因为他只对付脾气的病状，没有对付脾气的病原。

脾气的病因我们已经看见，脾气不是病，乃是病状；从病状，我们就可以诊断出病因。一个人发脾气，就表示他有了一些不正常的情形。一个基督徒发脾气的原因有四个。第一，不接受圣灵的管治。发脾气的人，只要遇到环境稍有不顺遂，他就埋怨、发脾气，他不仅没有在神面前蒙光照，反倒怪罪于人；他总是不肯接受圣灵在环境中的管治。第二，不满意神的安排。发脾气的人往往是不满现状的人，无论神如何安排，他总是不满意，总觉得应该不只这样。第三，只顾自己的事。有人生性喜欢安静，只对自己的事有兴趣，对别人的事没有兴趣。他所作一切的一切，都是为着自己，他没有余下的工夫为别人。所以当有人来找他时，他就厌烦。如果他的工作时间太长久，他就发脾气。他不能忍受别人的麻烦；有人来麻烦，他就定罪说，人是侵犯了他的自由。许多人发脾气，就是因为他们只顾自己的事。所以我们要对初信的人说，一切脾气的根，都在于自己。第四，高抬自己。有人生气、发脾气，是因为要高抬自己，好像别人都不应当和他一样。这样的人，盼望自己有所得着，却不盼望别人也得着；他总是嫉妒别人。不但在属世的事物上加此，在属灵的事上也如此。他看见别人有所得，就嫉妒，就生气。这是最卑下的态度。这样的人，他的感觉与撒但一样。当他不喜欢的人跌倒时，他便欢喜，他是与撒但同情的。这样的人，满心都是嫉妒。他的嫉妒必须从他心里拔出来了，他才不会生气。一个认识神的人，自己高了，也喜欢别人高；他不会践踏别人，不会压低别人。

学习接受圣灵的管治所以我们能看见，脾气这件东西，是由己出来的，不是己的某一方面未受对付，就是己的许多方面未受对付。所以我们应当学习俯伏在神面前，好得着亮光，看见自己是怎样的情形。每天都会有许多事临到我们，我们必须低下头来，接受的说，「主阿，你所安排的都是最好的。」许多牛羊在牧者手中惶恐不安，那是因为它们不认识牧者，只看见牧者手中的杖与竿。一个人如果专看环境，不看环境后面的主，自然就没有平安，就容易发脾气。我们若是看见，一切的环境都在我们的牧者手中，都是我们的牧者所给的，我们就能安息了。我们若肯接受圣灵的管治与神的安排，一切消极的情形就都会得着解决。以后脾气一来，我们就会看见是因为有了己，我们也就能在光照中得拯救，很快的再爬起来。


五对新得救者谈奉献

读经：

「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」(罗十二1)

「我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是主的人。」(罗十四7-9)

「岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的；所以要在你们的身子上带耀神。」(林前六19-20)

「原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」(林后五14-15)

「到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。」(出十二29)

「耶和华晓谕摩西说，以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。」(出十三1-2)

「(摩西)就站在营门中说，凡属耶和华的，都要到我这里来；于是利未的子孙，都到他那里聚集。」(出卅二26)

「耶和华晓谕摩西说，你拣选利未人代替以色列人所有头生的，也取利未人的牲畜代替以色列人的牲畜，利未人要归我；我是耶和华。」(民三44-45)

救赎与奉献在世上有一件大的事，就是救赎；在基督徒身上有一件大的事，乃是奉献。救赎是神所作的一件大事，奉献却是我们要作的一件大事。如果我问你：救赎对这个世界是不是一件大事？你一定会说，是！救赎是一件最要紧的事。救赎如何是一件要紧的事，奉献也是一件和救赎一样要紧的事。救赎的目的，乃是奉献所达成的；救赎乃是挽回神在人中间所失去的权柄，而奉献乃是把神在人身上失去的权柄与地位收回归神。因此，救赎与奉献是一件事的两面。没有一个基督徒能作真基督徒，而不把自己奉献给主的。劝人奉献，鼓励人奉劝，盼望人奉献，都是虚空的。如果人没有看见奉献的根基，就不能奉献，人若看见奉献的根基，再把自己献上给主，就是顶自然的一件事；惟有看见奉献的根基的人，他的奉献才会彻底。

保罗奉献的根基是很清楚的，他的奉献是答应神的慈悲。罗马书一章到八章讲的是救赎，九章到十一章是括弧里的话，或者说是个比喻，就是用以色列人蒙救赎的事作比喻。接着，十二章就说到奉献。奉献的根基乃是救赎，先有救赎，后有奉献。哥林多前书六章二十节说，我们不是自己的人，因为我们是神重价买来的，所以要在我们的身子上荣耀神。救赎乃是奉献的原因，救赎也是奉献的理由。哥林多后书五章十四、十五节说，「原来基督的爱激励我们，因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」这里是说因主为我死，所以我要为他活。当我们看见救赎时，我们就能够奉献。我们需要给人看见救赎，然后才能对人说到奉献。

如果一个人没有看见救赎，则他的奉献不过是暂时的，没有根基的。一个人若没有看见救赎，就不能奉献；纵使奉献了，那个奉献也不彻底。什么是救赎呢？救赎在神那里是一件最大的题目，神的救赎就是恢复神所失去的权柄。从神看来，这个世界不只是犯罪的，并且还是灭亡的。路加福音十五章不是说，有一百只羊，其中有一只发脾气了；乃是说，有一只羊迷路了，失去了。那里也不是说妇人有十块钱，其中一块钱生锈了，乃是说失落了。还有，浪子的比喻，也是说浪子乃是失去了，是死了的人。所以，人堕落犯罪，在神这方面，是神有所失去。

基督徒乃是神的基业要知道，基督徒乃是神的基业，神创造宇宙乃是要基督在万有之上居首位，要一切都属于基督。但是在宇宙中有一件悲惨的故事发生了，就是人犯罪堕落了，神所创造的人都失去了，属于别人了。在神，这是一件非常痛心的事。如果你一个月辛苦赚来的薪水，一下子失落了，归别人所有了，你会不会觉得难过？照样，叫神伤心的，乃是人的失落。

人犯罪不犯罪是第二个问题，主要的乃是说，神有所失。一个浪子，他赚钱或者他把钱花光了，他都是浪子。人可以说他是一个好人，他可以是一个正人君子，但是人不能说他不是一个失迷的人。可见，救赎最初的目的并不是罪的问题。这就好比有只手表被送进当铺里，有三年的时间。在这三年里，对手表的主人来说，他在这手表上失去了权柄。救赎在人的方面，乃是罪得赦免；在神的方面，乃是叫神有所得回。得救乃是人有所得，救赎乃是神有所得。救赎乃是神要把在尹甸园所失落的都拿回来；救赎也是说出你能够作一个属于神的人。本来人是属于神的，后来变成属于别人了，现在神要救赎，将人得回。

既然说救赎是要人作一个属神的人，那么奉献这个问题就跟着来了。奉献乃是承认神在我身上所该得的权柄，并承认神在宇宙中的地位。在旧约出埃及记十二章、十三章、三十二章连同民数记十章，在这三段圣经里面，有一幅图画，就是逾越节，那是救赎最完全的预表，在逾越节晚上，一切的长子都该死。那时以色列子民落在外国人的权下为奴，他们因作苦工，就叹息哀求，他们的哀声达于神，神看顾以色列人，要救他们脱离埃及人的手。神说这些以色列子民是他的，但是法老却说以色列人是他的；神要以色列人到旷野去事奉他，法老却要把他们留在埃及替他烧砖、造城。这里就给我们看见，神与法老之间的争执在于：以色列子民到底是谁的？这里不是说，以色列人要不要上天堂，乃是说，以色列人究竟是谁的。

救赎是神与撒但之间所争执的一个大问题。神用长子来代表，因为长子是一个人在力量强壮时所生的。神要杀灭长子，意思就是说，所有在神手中失去的，结局就是死；救赎乃是神要将堕落之人从撒但手中得回的事。救赎乃是神有得着，救恩乃是我有得着。因着我们需要救恩，救赎的方法就来了。救赎的方法就是十字架。主耶稣这神的羔羊背负世人的罪孽，在十字架上流出血来。这就是旧约牛羊之血所预表的。

出埃及记十三章二节神说，「以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。」所有头生的，从今以后都要归神为圣。我不信一个真正看见救赎的人会不奉献的，这是办不到的事。许多基督徒只知道得救，而不知道得赎；许多神的儿女只知道救恩，而不知道什么叫作救赎。救恩是个人得着好处，不管神的权柄，也不管人在神面前的地位是怎样。得救是你自己个人的事，在神眼中看，你是得着了。你往里面看，只看见自己得救了。若是你能像保罗一样魂游象外，到神宝座前，从神那里来看，你就不只看见救恩，更看见救赎，你自然而然的就会奉献，就会说，「我不再为自己而活了。」

保罗在哥林多后书五章十四节说，「原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了。」这个「想」字，在希腊原文的意思是「仔细的考虑过」。得救乃是我活过来的问题，而得赎乃是我为谁活的问题。得救是从我们这个人的角度来看，得赎是在神面前来看。凡是得救的人都是得赎的人，因为救恩是根据救赎。如果没有神的救赎，就没有救恩临到人。

站在神的一边奉献这件事，在许多人身上还是一个莫名奇妙的题目。其实，奉献是一个很简单的题目。奉献并不是叫人去作许多的事。一个人可能为神作许多工作，而这人却是一个还没有奉献的人。所以问题的关键不在于你是否跑去为主传道，乃是在于你这个人到底是属于谁？你这个人到底是为谁而活？因着许多人还没有看见救赎的意义，所以就有许多挣扎，有许多自己的爱好；如果我们没有看见救赎的重点是在于你这个人从今以后是属于主的，而只去对付外面的事工，那就会越对付越难。我们不要向自己里面看，而想去解决这问题，在这里我们需要从神得着光，看见什么是救赎，自然而然就不能不奉献了。许多人觉得奉献很为难，是件不得了的事，但保罗却说，「……将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」(罗十二1)他经过考虑，认定这是顶通达、顶合理的事。

奉献的人一面是跪在十字架之下，一面是站在宝座旁边的。在十字架之下的人就得着救恩，在宝座上看下来的就不能不奉献。有良心的人以为得救后要奉献，是为了报答神；没有良心的人就不奉献。但是不管你的感觉怎样，不管你是有良心的也好，你是没有良心的也好，奉献这件事不是你可以作出来的。奉献乃是需要有光，需要从宝座上看下来。知道道理和看见启示是不一样的。很多人知道救赎的道理，救赎的神学和教训，但并没有得着救赎的启示。出埃及记十二章告诉我们，神击杀埃及地所有的长子，而救赎以色列家所有的长子，这表明所有得着救赎的，都是属于神的。

救赎乃是权柄的更换，神将我们这些原在撒但手中的人救出来，摆在他自己的手中。这样，以色列人都是属神的么？神不过是拿长子作以色列人的代表，全礼的以色列人都应该是属于神的。但是在以色列人的历史中，我们没有看见一切长子都是属于神的，他们多半是不要神的，也就被神摆开了。在出埃及记十三章二节里，所有的长子都是属神的。然而，到了民数记八章十八节却说，「我拣选利未人代替以色列人中一切头生的。」在出埃及记三十三、三十四章，神的会幕立好之后，能在其中有分于事奉的，只有利未人。为什么只选出利未支派呢？当摩西上西乃山的时候，百姓在山下拜金牛犊，摩西知道了，就宣告说，「凡属耶和华的，都要到我这里来。」于是利未的子孙，都到他那里聚集。所有的以色列人，都是蒙救赎的人；但在这班人中，有一班利未人，起来宣告说，他们乃是属于神的。民数记八章十八节告诉我们，神就拣选利未人代替以色列人中头生的。神选出利未人来代替以色列人中一切头生的，本来是长子的人，就不是长子了。出埃及记十二、十三章告诉我们，以色列人全体都蒙救赎，他们在那里都得着救恩与救赎，但到了民数记十四章，他们埋怨神，不相信神要带他们进入应许之地，因此神就从他们中间选出利未人。在此利未人代表奉献，他们代替以色列人中的长子，代替他们事奉神。

什么是奉献呢？奉献乃是有一天，你从你自己的家里，从你自己的族里出来，站在摩西这一边，说，「我是属耶和华的。」奉献后才能事奉我们总有一天要得救，同样的，我们总有一天要奉献；得救怎样不能拖延，我们的奉献照样也不能拖延。在摩西的时代，利未人怎样绝对的站出来，来到摩西那里，说，「我们是属耶和华的。」在今天晚上，你们也能够宣告，你们是属耶和华的，把自己奉献给他。但愿今天晚上就有人愿意宣告说，「我是属耶和华，我是奉献的。」如果你们这样奉献，就要像当日的利未子孙，从自己的家里，从自己的族里走出来。

如果你是这样一个奉献给主的人，你就要起来杀人了，你的丈夫、弟兄、朋友，以及你所爱的人，在他们身上都有被刀杀的记号，像利未人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴，并邻舍。所有奉献之人的刀都是向外的，都是杀人的。一个奉献的人不能怕伤人，当然，杀的是别人，但伤的是自己的肉体。一个奉献的人要拔刀伤人的时候，最痛的乃是他自己。

我并不是说要你们凭自己去作这样的事，我是说一个人若活在光中，若看见救赎，他自然能够这样去作。所以罗马书十二章一节说，「将身体献上，当作活祭。」这个献上的工作，是要你自己作的。奉献给主的人，是一个被放在坛上作活祭的人。这也就是说，奉献给主的人，当他起来杀人的时候，当他把刀放在弟兄或邻舍身上的时候，没有一把刀是他自己不觉得的。他的刀动在别人身上，伤却在自己里面。一个奉献的人，他所以能够起来杀人、杀事、杀物，乃是因为他自己已经先被杀了。如果一个人没有经过十字架，他就不能过奉献的生活。但愿今天晚上有人能祷告说，「主阿！因着你买了我的缘故，我将一切奉献给你。因着你的救赎，我能被杀、被烧、被除去。」只有如此的心，才能叫我们割去一切肉体的事。只有如此的利未人，才能作长子。

逾越节需要杀羊羔那个刀说明基督的死；利未人的刀，说明我们的死。前者的刀叫我作一个得救的人；后者的刀，叫我成为一个真正得赎的人。一个真正奉献的人，乃是一个作神子民，站在神一边的人。拔刀杀人的，乃是神真正的子民。作子民是普遍的，拔刀杀人是不普遍的。在世人中间可以分作两班人：一班人是得救的，一班人是还没有得救的。在教会中也可以牙为两班人：一班是奉献的，一班是不肯奉献的。但愿因着神的怜悯，我们都作那班奉献的人，作神的子民。

今天晚上的信息，我盼望大家能看见，一个得赎的人，必须奉献，一个要奉献的人，也必须认识救赎的真正意义。只有奉献的人才能事奉，事奉乃是奉献的结果。愿主不叫我们在奉献的事上有所顾忌，顾忌这个，顾忌那个，而失去主在我们身上的主权。

祷告：

主！求你叫听见这些话的人，回去能说，只有奉献了，才能事奉你。求你给我们看见，事奉是奉献的结果。求你不让我们在这一点上有所顾忌，叫你在我们身上失去主权。求主使我们能够作真正的利未人，站在神这一边；给我们有刀，能够起来杀掉许多不属于神的事，不顾人情，不顾自己，不顾一切。但愿这些软弱的话，能在我们身上发生果效。奉你自己得胜的名，阿们！上章目录下章


六谈财物奉献

读经：

「我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。只是不可忘记行善和捐输的事；因为这样的祭，是神所喜悦的。」(来十三15-16)

「七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。」(徒二十7)

「论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。每逢七曰的第一日，各人要照自己的进项抽出来留着；免得我来的时候现凑。及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。」(林前十六1-3)

赞美的祭与奉献的祭我不常在上海这里，按照我从几位兄姊那里听到的话说，这里擘饼聚会的光景不大好。按我个人看，也实在觉得是这样。自然这其中原因有许多，并且很复杂。我想影响擘饼聚会光景的原因中，主要的莫如希伯来书十三章十五至十六节所说的：「我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。只是不可忘记行善和捐输的事；因为这样的祭，是神所喜悦的。」这里提到两种祭，一种是颂赞，一种是行善和捐输。祭的意思就是，叫自己捐伤，叫神有所得着。以颂赞为祭，就是自己有所损伤，而将颂赞献给神。捐输的祭就是，在奉献上有所损伤，而只神有所得着。

擘饼聚会赞美不好，乃是因为捐输、奉献不好。奉献要奉献到「觉得」，意思就是要奉献到一个地步，自己觉得有损伤。这样的奉献就是祭，这样也就同时能献上颂赞的祭。你若随随便便的奉献，你的赞美一定不好。你没有奉献的祭，也就没有颂赞的祭。使徒告诉我们，要将颂赞的祭献给神，接着他又说到捐输的祭。「只是」两字表明下文还有东西，除了颂赞的祭之外，还有东西。「不可忘记」，因为人是最会忘记的。不可忘记什么呢？不可忘记行善和捐输的事。然后使徒解释说，「因为这样的祭，是神所喜悦的。」使徒把行善和捐输当作祭，且是神所喜悦的祭。

赞美和奉献好比人的两只脚，有一只短了，走路就别想能够走得好。赞美和奉献又如鸟的双翅榜，缺一只就不能飞。虽然你也许还有一只翅膀，但没有用，只有一只翅膀不能飞。所以你来到聚会中，看见有些虚浮的人，虽然也能赞美几句，但他的赞美总是不好的。

财宝在那里，心也在那里我们的神是丰富的神，他用不着人的钱，因为千山的牛，万山的羊，都是他的，金银宝贝都属于他；那他为何还要人的钱？因为人的钱在那里，人的心也在那里(太六21)。钱是属物质的，是最属地的。但圣经把神与玛门并列，这证明人的心不是被神摸着，就是被钱摸着。神试验人的心对他如同，乃在奉献上知道得最凊楚。

我从一九二二年开始为主作工起，到今天有十六年了。工作虽然不能说完全，但一切的缺欠都在宝血遮盖之下。我的奉献有时十分之一，有时十分之二，有时十分之五。因为进款多少和时间都不一定，所以觉得非常困难。然而什么时候奉献越觉得，什么时候感谢和赞美的声音特别响。有许多兄姊能和我同说此话。一个靠信心生活的人，若只知道收入，不肯给出，我就很轻看。有的时候试验一个人如何，只要看他的奉献如何。一个为神作工的人，至少需有十分之一的奉献，因为全圣经中给我们看见，即使是利未人，还要与全以色列民一样，把十分之一奉献给神(民十八25-29)。如果一个工人只喜欢收入，把钱看得这样重，还是劝他不要作传道，不如去作世界其他赚钱的事。

有人告诉我，姊妹的奉献比弟兄的更好。这也许是工人的失败，因为别的题目都好说，独有这个题目不好说，今晚我在这里不得不说。这也是我好多年想要说的，但没有一个好的机会说，今天晚上我就抓住机会说，因为不久我要出外去。圣经中记载弟兄偷钱，姊妹则奉献(路八3；约十二6)。这乃是弟兄的羞耻。

不奉献是不义再说得浅显一点，若不奉献乃是不义，因为会所的房租、电、水等，都需要钱。你不奉献，乃是不尽本分，要别人出钱给你坐。这乃是不义，不义乃是罪。不要想别人不知道，混在中间，但神会知道。

进项当抽出一分为着奉献

许多人知道使徒行传二十章七节的聚会，但许多人忘记哥林多前书十六章的捐输。那时，保罗要哥林多信徒捐输，因为耶路撒冷的圣徒有缺乏，现在我们不是把钱送到那里去，但是本地也有许多圣徒有缺乏。哥林多前书十六章二节说「每逢」，这意思是底下所说的，乃是规定的，也是命令的。保罗说，「每逢七日的第一日，各人要照自己的进项抽出来留着。」这意思是，我们需要把进项预先抽出。我们所有的收入里，有当抽出的一分是不可摸的。每当我们有任何进项，就当抽出一分，预备奉献。

施比受更为有福

感谢主，虽然我们缺乏，但还能从其中拿出来，帮助他人。我们要忠心奉献，才能够蒙主祝福。要让钱财流通，成为活动的，不可变作死海。好让神能够藉其作工。主自己说，「施比受更为有福。」(徒二十35)我们若忠心的照主的话去行，必定要带进大祝福。


七用圣洁公义事奉神

读经：路加福音一章七十五节

「就可以终身在他面前，坦然无惧的用圣洁公义事奉他。」基督徒的起点一个基督徒的圣经里应当记下许多的日子；如果一个基督徒的圣经里没有记下许多的日子，就好像日历没有日子一样。神创造的历史是记在圣经里，你新造的历史也要记下来。每一个基督徒至少有得救的日子、受浸的日子、按手的日子、奉献的日子。一个基督徒一定要有两个起点，就是得救与奉献。一个基督徒一定要有得救的日子，也要有奉献的日子。一个人若没有奉献的日子，在神看来，就如同没有得救的日子一样。正如同火车的轨道，必须有两根铁轨一样，一个基督徒也必须不只得救，还要奉献。单有得救而没有奉献的人，路一定走不好。地上所有的人，都需要得救；而所有得救的人，都需要有奉献。有了这两样，才是有了真正的起头。一个基督徒若还没有奉献，他就是停在那里，属灵的路，一步都还没有走过。惟有当一个人有了这两样，他才开始往前走路了。

用圣洁公义事奉神一个得救、奉献的人，就是一个事奉神的人。关于事奉神，路加福音一章七十五节说，「用圣洁公义事奉他。」圣洁是指自己一面的，公义乃是对人发生关系的。圣洁是神给的，是一个恩赐；公义乃是学来的，是一种表现。圣洁是性情，公义的习惯。圣洁是生命，公义是道路。主耶稣说，「我就是道路……生命：」(约十四6)我们的生命乃是圣洁的，我们的道路乃是公义的。生命是在自己身上，道路乃是要通出去，通到别人那里去的。有了里面圣洁的生命，还要有外面公义的生活。外面公义的生活，必须有里面圣洁的生命作能力。一个基督徒可以顶公义，但若是不圣洁，也没有用。圣洁和公义乃是里外两面的，缺一不可。我们事奉神，必须用圣洁公义事奉他。今天晚上，我们先看重在公义上。公义乃是指待人接物方面说的。

对付不义一个人没有得救的时候，过着不公义的日子，自己不觉得，甚至还自己觉得好；但一个信主的人，有了神的圣洁生命，就该开始对付不义，过公义的主活，让公义在我们身上成为习惯，变成满有感觉的，是自然而然流露出来的行为。我们每天待人接物是不是公义的？收的，是不是该收的？给的，是不是该给的？拿的，是不是该拿的？在这些事上，我们都必须是对的，义的；而这些乃是凭着我们里面圣洁的生命、性情行出来的。

我说一个老故事。我信主三年多的时候，想学作一个公义的人。但我里面对公义这个东西，还不是认识得很清楚。有一天，我读到一分报纸，说到在某处开大会时，有一位传道人坐在下面，当他要上台讲道，经过一个座位时，将那人的雨衣踹脏了，但他没有道歉。我读到这里，里面马上就知道，就能分别什么是不该的和不义的了。那位传道人，没有权利可以去踹脏别人的雨衣，那是不公义的。我得着亮光以后，就知道要如何对付不义了。

不公义的事情很多，在钱财上、态度上、时间上、物质上，各方面都会有不公义的事情发生。追求公义乃是一个很好的「运动」。圣灵的光照如同太阳光，我们好像玻璃。若是玻璃被烟熏了几次，就不透亮；问题不在于太阳是否发光，乃在于玻璃是否透亮。照样，问题不在于圣灵有没有光照，问题乃在于我们的里面是否明亮。我们追求公义就是擦玻璃，好使我们一直是透亮的，一直保持在圣灵的光照中，有属灵的感觉，过公义的生活。

在上海有一位老太太，作了三十年的基督徒，生活还是一蹋糊涂，不公义。有一天我忍不住了，就问她：「你这一生中有没有向人赔过不是？」她用上海话回答我说，「谢谢老天爷。」她仍然不在光照中，仍然没有感觉。假若一个人眼睛被烟熏，鼻子被灌水，死会受不住的，因为死是活的人，他有感觉。但他若是个死人，就什么都不会觉得了。当我们不公义的时候，责备最大的，乃是从里面出来的。

在钱财上第一件我们该对付的不义，是在钱财的事上。钱财乃是最常容易使我们不公义的。你不可以叫别人的钱变为你自己的，一文钱都不可以；也不可以借钱(指个人的，并非商业上的)。有的人借钱成了一个习惯，如同吃大烟一样，有瘾的，到时候就要向人借钱。这样的人，你若仍要和他作弟兄，就

不要借给他，若要和他断绝，你就可以借给他。惜贷的事非常叫我们受试探，陷在不义里。我们受人的亏负，在神面前可以得到补满；但如果我们亏欠了别人，就不能得神的祝福。所以在钱财上，我们不可以随便。

有一个作女佣的人，还没有信主时，偷过东家二十多块钱。得救以后，心里为这件事很难过。就去对一个姊妹说，「这个钱在我这里使我很不安，我打算把它捐给神。」这位姊妹听了就问她：「你怎么知道神要不要你的脏呢？」后来姊妹告诉她，应当去还给她的东家。她这样作了以后，就得着了平安。有一个姊妹，她的姐姐来向她借用公园门票，本来不想借给她，但还是借了，借出去之后，心里很不平安。还有一位弟兄，从赫德路坐电车到文德里来，票价应该是七分钱，但还没买票，就到站下车了，后来心里很不安。作公义的人，是不好作的。我告诉他，下次坐车，买两张票，撕掉一张是为补上次的。

若是你有一点不义的钱放在家中，它能吃去你其他的钱，并且还要吃去你的灵性。买东西还价是可以的，但不要再盼望重量多些，不要指望磅秤上的针再出来些。公义的意义，不是人愿不愿意给我便宜的问题，乃是我肯不肯让他给我便宜的问题。刘教士(Miss Groves)在庐山避暑，有人来卖竹篮子，她和那人讨价还价起来。到了一个限度，她不再还下去了。因为她觉得，我出这个价钱，买这个东西，不是问他愿意不愿意卖？乃是要问，我这个价钱，出得公道不公道？许多人的乐意乃是勉强的乐意，而不是甘心乐意的乐意。

在时间上

我们在时间上，也不可以亏负人，该有多少时间给人的，就应当给人。偷时间为自己来用，也是不公义。许多人知道不该偷钱来奉献给神，但是却偷时间来奉献给神用，这也是不公义的。我们必须对付在时间上的不义。

在责任上

在责任上也要公义。作父亲的人，一天到晚忙自己的事，没有工夫作父亲，儿子要得的父爱，没有给他；为人母者，也有常作不公义的事，没有尽该尽的责任。有的母亲说，我要属灵，儿女我不管，我把他们都交给主，让主来照顾管教。这是不义的。作丈夫的有作丈夫的责任，若是一个丈夫不负家庭经济的责任，乃是不公义的。作妻子的要尽管家的责任，否则也是不义的。每一个人都有他自己关于责任上的标准。你有你自己的界线，我不能为你定出来；但是你若越过了，或是不及，你自己是会知道的。我们要学习在责任上，作一个公义的人。

培养公义的习惯凡人在我身上所该得的，无论是什么，我都该给他；若是不给，就是不公义。我们在每天的生活中，必须常常找出新的不义来，并且对付清楚。有时候会有些无意的不公义，我们也要学习找出来对付。例如公园的草地不该践踏，但许多人不小心，无意的践踏了。这样的不义也要对付。公义乃是一个要责成的习惯，乃是一条该行走的道路。你必须学习不马虎，不要不义。这样，那些公义的事，你就能自然而然的作出来。

你要学习作一个公义的人，但是不要特别叫人觉得。有的时候，人反而会厌烦你的公义。今天晚上，你需要在神面前结一个帐，看看你到底有多少的不义，然后学习一件一件在人面前对付。你要接受神的光照，但不要接受撒但的控告。有些时候，许多的不义，从四面八方的都摆在你面前。有的是假的，有的是真的。撒怛乃是立时叫你看见，好叫你一下子就倒下去。这是撒但的诡计，而不是神的作为。这个你要拒绝，神的工作乃是慢慢的，一步一步的。神乃是慢慢的光照我们，引导我们，一件一件去对付，叫我们养成公义的习惯，学习凭圣洁的生命走公义的道路，使我们能用圣洁和公义事奉神。


八若有人犯罪

读经：

「后来耶稣在殿里遇见他，对他说，你已经痊愈了；不要再犯罪，恐怕你遭遇的更加厉害。」(约五14)

「她说，主阿，没有。耶稣说，我也不定你的罪；去吧，从此不要再犯罪了。」(约八11)

「这样，怎么说呢？我们可以仍在罪中，叫恩典显多么？断乎不可！我们在罪上死了的人，岂可仍在罪中活着呢？」(罗六1-2)

「耶和华晓谕摩西、亚伦说，耶和华命定律法中的一条律例，乃是这样说，你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛，牵到你这里来：交给祭司以利亚撒，他必牵到营外，人就把牛宰在他面前。祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。人要在他跟前把这母牛焚烧，牛的皮、肉、血，粪，都要焚烧。祭司要把香柏木、牛膝草、朱红色线，都丢在烧牛的火中。祭司必不洁净到晚上；要洗衣服，用水洗身，然后可以进营。烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水，这本是除罪的。收起母牛灰的人，必不洁净到晚上，要洗衣服；这要给以色列人和寄居在他们中间的外人，作为永远的定例。……那人到第三天，要用这除污秽的水洁净自己，第七天就洁净了；他若在第三天不洁净自己，第七天就不洁净了。凡摸了人死尸，不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除，因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。……要为这不洁净的人，拿些烧成的除罪灰，放在器皿里，倒上活水。必当有一个洁净的人，拿牛膝羊蘸在这水中，把水洒在帐棚上，和一切器皿，并帐棚内的众人身上，人洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净；那人要洗衣服，用水洗澡，到晚上就洁净了。」(民十九1-10，12-13、17-19)

「我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。我们若说自己没有犯过罪，便是以神为说谎的；他的道也不在我们心里了。我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督；他为我们的罪作了挽回祭；不是单为我们的罪，也是为普天下人的罪。」(约壹一7至二2)

我们得救以后是不应该再犯罪的。约翰福音五章记载主耶稣在毕士大池边医好一个病了三十八年的病人，后来主在殿里遇见他，就对他说，「你已经痊愈了；不要再犯罪，恐怕你遭遇的更加厉害。」(14节)约翰福音八章记载主耶稣赦免了一个淫妇，当场就对她说，「从此不要再犯罪了。」(11节)所以，我们一得救，主就给我们一个命令：不要再犯罪！我们已经得救的人，断乎不可仍在罪中活着。

得救以后的犯罪问题既然基督徒是不应该犯罪的，是断乎不可仍在罪中活着的，那么，基督徒能不能不犯罪呢？能！基督徒能不犯罪，因为在我们里面有神的生命。这个生命是不犯罪的，这个生命是不能容让一点罪的；神如何圣洁，这个生命也如何圣洁。这个生命在我们里面，叫我们对于罪有特别敏锐的感觉；如果我们照着这个生命的感觉而活，如果我们活在这个生命的里面，我们就能不犯罪。

可是，基督徒也有犯罪的可能，因为我们还在肉身之中，如果不是随从圣灵而行，如果不是活在生命里，就随时随地有犯罪的可能。加拉太书六章一节说，「弟兄们，若有人偶然被过犯所胜，……」约翰一书二章一节说，「我小子们哪，……若有人犯罪；……」可见基督徒仍有「偶然被过犯所胜」的可能，仍有犯罪的可能。约翰一书一章八节有话说，「我们若说自己无罪，便是自欺。」十节又说，「我们若说自己没有犯过罪，便是以神为说谎的。」所以，在经历上，基督徒是有不幸犯罪的事。

那么，人得救以后，如果不幸又犯了罪，是不是仍旧要灭亡呢？不能灭亡！因为主曾说过：「我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。」(约十28)换句话说，人一次得救，就永远得救。「他们永不灭亡，」这是再牢靠也没有的事！哥林多上前书五章说到有一个弟兄犯了淫乱的罪，保罗说，「要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。」(5节)这也就是说，一个人得救以后，若再犯罪，虽然他的肉体要败坏，但是他的灵仍旧是得救的。

这样说来，难道得救以后再犯罪就不要紧了么？不！得救以后若再犯罪，会有两个可怕的后果：

第一，在今生要受痛苦。得救以后若再犯罪，必定要吃罪的后果。像哥林多前书五章所说的，要把这样的人交给撒但，败坏他的肉体，这是一个很大的痛苦。有的罪犯了以后，你若悔改、认罪，神虽肯赦免你，血虽能洗净，但是罪的后果却无法避免。大卫娶了乌利亚的妻子，虽然耶和华除掉了他的罪，可是刀剑必永不离开他的家(撒下十二9-13)。哦，弟兄姊妹，罪像毒蛇一样，绝对不是好玩的，如果被它咬一口，一定要受痛苦。

第二，在来世要受刑罚。如果基督徒犯了罪，在今生没有对付好，那么到了来世，还得去受对付。主再来的时候，「他要照各人的行为报应各人。」(太十六24)保罗说，「因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」(林后五10)

除了这两个可怕的后果以外，还有一个立即发生的结果，就是断绝了与神的交通。基督徒能与神交通，是最荣耀的权利，也是最大的福气。可是，他如果犯了罪，就立刻失去了与神的交通。圣灵在他里面为他担忧，生命在他里面感觉不适，他的喜乐失去了。他与神的交通也失去了。本来他见了神的儿女是很亲热的，现在不亲热了，好像有了一历隔膜。本来祷告、读圣经是非常有味道的，现在没有味道了，摸不着神了。本来对于聚会是觉得非常宝贵的，一次不去，好像受了极大的损失，可是现在聚会也觉得平淡了，好像不去也无所谓。甚至于见了神的儿女，是想躲避而不是想亲近，从前的那一种光景完全改变了。

所以，得救以后若再犯罪，是一件十分严重的事！我们千万不要放松我们的行为，千万不要容让罪在我们身上有地位。

但是，「若有人犯罪，」那怎么办呢？如果一个基督徒不小心，不幸犯了罪，「偶然被过犯所胜，」那怎么办呢？要怎样才能回到神的面前来呢？要怎样才能恢复与神的交通呢？这是一个很重要的问题，我们要好好的来看这一个问题。

主担当了一切的罪要解决这一问题。第一件事必须看见：当主耶稣钉死在十字架上的时候，他担当了我们一切的罪。主耶稣在十字架上替我们担当的，是包括了所有的罪。我们一生所犯的罪，不论是已过的、现在的和将来的，主在十字架上完全替我们担当了。

但是，当我们信主的那一天，神来光照我们的时候，我们所感觉的一切罪，是指我们信主那一天以前所有的罪。我们只能感觉神所光照我们的罪，不能感觉我们所没有犯的罪。所以主耶稣的担当罪，和我们的感觉罪不一样。主耶稣在十字架上担当了我们所有的罪，而我们只看见我们从前所已经犯的罪。

不管你是十六岁得救的也好，或者你是三十二岁得救的也好，在你得救之前那么多的罪，你总是的的确确觉得主已经都赦免了。但是，当你在那里得着赦免的时候，你所感觉得着赦免的罪，还没有你实际被主担当的罪那么多。你只根据你个人犯罪的经历来认识主的恩典，但主是根据他所认识我们所犯的罪来替我们担当。我们要知道，我们所没有感觉到的罪，也包括在主耶稣的救赎里。

也许你是十六岁得救的，假定你在十六年之中犯了一千件的罪，在你十六岁信主的时候，你说，「主，我感谢你，我一切的罪都蒙赦免了，因为你担当了我一切的罪。」你说主担当了你一切的罪，意思就是说主担当了你一千件的罪。如果你是三十二岁得救，怎么样呢？按着比例来说，到三十二岁假定有二千件的罪，你也是说，「主阿，你担当了我一切的罪。」如果你是六十四岁得救，你也是说，「主阿，你担当了我一切的罪。」所以，相当明显，主担当你从一岁到十六岁的罪，主也担当你从十六岁到六十四岁的罪。主在十字架上担当了你一切的罪。十字架上的那个强盗，到临死以前才信主，主也担当他一切的罪(路廿三39-43)。换句话说，主在十字架上，乃是担当我们一生一世的罪。虽然当我们得救的时候，在经历上，我们只觉得以往所犯过的罪得到赦免而已，可是在事实上，主担当了我们一切的罪，连我们得救之后所犯的罪，也包括在里面。我们必须先明白了这个事实，才能明白恢复交通的路。

红母牛灰的预表我们还可以从红母牛灰的预表中，来看主的死担当了我们一切的罪。

民数记十九章，是旧约里很特别的一章。这里用的是母牛，这是特别的。这里不是为着应付目前的需要，而是为着应付将来的需要，这也是特别的。

神晓谕摩西、亚伦说，「你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛，牵到你这里来。」这里所用的，不是公牛，而是母牛。在圣经里，性别是大有意义的。一切为着真理见证的，都是用男性；一切为着生命经历的，都是用女性。这是读圣经应该知道的原则。亚伯拉罕代表因信称义，撒拉代表顺服；因信称义是客观方面、真理方面、见证方面的；顺服是主观方面、生命方面、经历方面的。在全部圣经里，教会都是用女性来代表的，因为这是主观的，是主在人身上所作的工。照样，在这里不用公牛而用母牛，因为这是代表主工作的另一方面，代表主的工作在我们身上的一方面。所以红母牛所代表的工作，是主观方面的，不是客观方面的。

要把这一只牛怎么作呢？要把它宰了，用指头蘸它的血，向着会幕前面弹七次。换句话说，血还是献给神的，因为血的工作总是给神的。把一只牛的血，向会幕前面弹七次，是献上给神，是为着赎罪。

把这一只红母牛宰了以后，要拿去烧；牛的皮、肉、血、粪都要焚烧。红母牛的全部都要烧。在烧的时候，祭司要把香柏木、牛膝草、朱红色线都丢在烧牛的火中。香袙木和牛膝草有什么意思呢？列王纪上四章三十三节说，所罗门讲论草木，是从香柏树一直讲到牛膝草。意思就是包括了所有的草木，包括了整个世界。朱红色线有什么意思呢？照原文，并没有这个「线」字，它和以赛亚书一章十八节所说的「朱红」是同一个字；因此，朱红色是代表我们的罪。所以，香柏木、牛膝草、朱红色线和牛一起烧，意思就是把全世界所有的罪和这一只献上给神的牛摆在一起，一同烧光。

在这里，我们就看见一幅十字架的图画。主耶稣将他自己献上给神，他把我们所有的罪，都包括在里面。大的罪在里面，小的罪也在里面；过去的罪在里面，现在的罪在里面，将来的罪也在里面；人觉得得着赦免的罪在里面，人不觉得得着赦免的罪也在里面。所有的罪，完全在里面，都摆在这一只牛身上，一起烧掉了。

烧完了之后，怎么作呢？九节：「必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水，这本是除罪的。」这是什么意思呢？红母牛的特点就在这里。这一只红母牛烧了，香柏木和牛膝草也烧了，朱红色线也烧了，要把灰收起来，藏起来。以后如果有以色列人摸了污秽的东西，在神面前成了不洁净的人，就应该由一个洁净的人用活水把红母牛的灰调起来，洒在这个不洁净的人身上，除去他的污秽。换句话说，这灰的用处，是为着除去污秽，是为着「备用」，预备用在将来不洁净的时候。

在旧约里，罪人需要到神面前去献祭。但是，如果有一个人，已经献上祭，而又摸着污秽的时候，他在神面前是不洁净的，与神不能交通，那么应该怎么作呢？要为这不洁净的人，拿些红母牛的灰，放在器皿里，倒上活水，调成除污秽的水，洒在他身上，他的污秽就被除去，他的罪就得赦免。一个以色列人把牛羊带到神面前去献上赎罪祭，那是因为他知道他有罪，但红母牛是另外一件事。红母牛的被烧，不是为着他所知道的以往的罪，乃是为着他将来所有的一切污秽。红母牛的被烧，不是为着已过的罪，红母牛的被烧，乃是为着将来的罪。

这就给我们看见了主耶稣救赎工作的另外一方面。主耶稣的工作，有一部分就像红母牛的灰一样，所有赎罪的功效都在这里面，全世界的人所有的罪都在这里面，血也在这里面。到将来，任何的时候，如果你有了污秽，你摸着了不洁净的东西，你不需要再宰一只红母牛去献给神，只要把这一只已经献上的红母牛的灰所调和的水洒在身上，就够了。换句话说，不需要主替我们再作第二次的工作了。在他救赎的工作里，已经有预备，是为着我们将来一切的污秽、一切的罪。在他的救赎里，都已经完全预备好了。

灰是什么意思呢？在圣经里，灰是表明最末后的东西。牛也好，羊也好，焚烧以后的末了一个形状，就是灰。灰是最靠得住的，灰是不朽坏的。我们不能叫灰朽坏，不能叫灰消灭。灰，是最末后的阶段。

红母牛烧成灰，就是预表主的赎罪里所包括的永远不更改的功效。主替我们作的赎罪工作，是最靠得住的。我们不要以为山上的石头很靠得住，要知道石头也能够烧掉变作灰，灰比石头更靠得住。红母牛的灰就是预表主替我们预备了一个救赎，乃是永不更改、永不朽坏的。在任何时候，我们都能够用它。基督徒如果不幸摸着了不洁净的东西，有了污秽，他不需要再去求主替他死，他只需要靠着那永远不坏的功效(灰)，靠着取生命的活水，洒他的身体，他就洁净了。换句话说，红母牛的灰，就是表明十字架以往的工作是为着今天的用处；或者说，十字架的功用是包括将来一切的需要。这灰是专门为着对付将来的，只要一次有一只红母牛烧成灰，就够用一生一世。感谢神，主耶稣的救赎，是够我们用一辈子的。他的死，担当了我们一切的罪。

需要认罪上面是说到主的救赎和担当一方面。在我们这一方面应该怎样呢？

约翰一书一章九节告诉我们：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」这里的「我们」，是指着信徒说的，不是指着罪人说的。信徒犯了罪，必须认罪，才能得着赦罪。信徒犯了罪，不是不理就算了，不是把罪掩起来。箴言二十八章十三节说，「遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。」信徒犯了罪，必须把罪承认出来，不要给罪起一个好听的名字来原谅自己。比方说，撒谎是罪，你撒了谎，你就应该承认你是犯了罪。你不要说，「我说话稍微多(或者少)说了一点；」你要说，「我犯了罪。」你不能用别的话来解释，来遮掩。你要在神面前承认你是犯了撒谎的罪，你要定撒谎为罪。

认罪的意思就是站在神的一边来定罪为罪。在这里有三方面：神、我、罪。神和罪在两头，我在中间。什么叫作犯罪？犯罪就是我和罪在一起，我离开了神。我一犯罪，我就与神离开。我和罪在一起，我就没有方法和神在一起。亚当一犯罪，就立刻躲避神，不敢见神的面(创三8)。歌罗西书一章二十一节也说，「你们从前与神隔绝，因着恶行，心里与他为敌。」犯罪使你与神隔绝。什么叫作认罪呢？认罪就是回到神的一边来，承认刚才所行的是罪。我现在回到神这一边来了，我不和罪在一起了，我站在罪的对面，定罪为罪；这个就叫作认罪。所以，必须在光中行走。对于罪有深的感觉、深的痛恨的人，才能有真的认罪；至于那种对于罪没有感觉的，以犯罪认罪为家常便饭的人，他们只是有口无心的承认一下，那就根本不能算是认罪。

一个信徒犯了罪，在他里面就有感觉，立刻感觉不安，好像有一根刺在他里面一样。这不安就是圣灵的工作。这时候，他就应该跟着圣灵的工作，承认罪是罪。

信徒是光明的子女(弗五8)，是神的儿女(约壹三1)，他现在不再是外人，而是父神家里的人。在家里面应该要有家里面的样子。你是父神的儿女，你对于罪应该有认识，你对于罪应该有父神那样的态度。父怎样看罪，你也要怎样看罪。认罪就是神的儿女在他父的家里，向罪表示父所有的态度。父怎样定罪为罪，他也怎漾定罪为罪；父对于罪是什么态度，他对于罪也是什么态度。一个神的儿女若犯了罪，必须定罪为罪，像我们的父一样。

我们如果这样承认自己的罪，那么，「神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」我们如果犯了罪，我们知道自己的罪，我们也承认我们有这个罪，那么，神必要赦免我们的罪，洗净我们一切的不义。因为「神是信实的」，他对于他自己的话，对于他自己的应许，不能不守信，不能不兑现；并且他「是公义的」，他对于他自己的工作，对于他儿子在十字架上的救赎，不能不满足，不能不算数。他有了应许，不能不赦免；他有了救赎，不能不赦免。他是信实的，他是公义的，他不能不赦免我们的罪，不能不洗净我们的不义。

我们要注意约翰一书一章里面的两个「一切」(7、9节)。「一切的罪，」「一切的不义，」完全赦免了，也完全洗净了。这是主所作的事。主说一切，就是一切，千万不要把它改变了。他说一切的罪，就是一切的罪，不只是信主之前所犯的罪，也不只是以往所犯的一切罪，他都赦免了，乃是一切的罪他都赦免了。

在父那里有一位中保约翰一书二章一节说，「我小子们哪，我将这些话写给你们，是要叫你们不犯罪。」「这些话」是指着我们的罪怎样凭着神的应许和神的工作，都赦免了、洗净了说的。约翰将这些话写给我们，是要叫我们不犯罪，是要叫我们因着看见主赦免我们这么多的罪，所以我们不犯罪。不是因着得赦免的缘故，而放胆去犯罪，乃是反而不犯罪。

下面说，「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。」在父那里，这是在家庭里的事，这是得救以后的事；我们已经相信了，我们乃是神许多儿女中的一个。我们在父那里有一位中保，就是那义者耶稣基督，「他为我们的罪作了挽回祭。」(二2)因着主耶稣死的缘故，因着主耶稣为我们的罪作了挽回祭的缘故，他在父那里，作我们的中保，这些话，乃是对基督徒说的。

这里所说的挽回祭，就是民数记十九章所说的红母牛的灰。民数记十九章乃是预表说，他能根据十字架所已经成功的工作，来赦免我们将来的罪。并不需要新的十字架，只需要他十字架上一次的工作就行了。有十字架那个永远救赎的工作，我们的罪就能得着赦免。那个祭，不是普通的祭，那个祭是能一直用的。因为是灰，所以能继续的用。主耶稣基督根据他的血，作我们的中保。主耶稣基督在十字架上成功了救赎的工作，我们今天靠着他所已经成功的，好像把那一个调灰的水拿来洒在我们身上，我们就能得着洁净。所以，如果你不幸犯了罪，千万不要灰心，千万不要躺在罪里，千万不要继续在罪里。你犯了罪，第一件事应该在神面前承认你自己的罪。神说这是罪；你也说这是罪；神说这是不应该的，你也说这是不应该的。你求神赦免你的罪，你就看见，神能够赦免你的罪，这样，你与神的交通就立刻恢复。

每一个弟兄姊妹应该在主面前不犯罪。一个人如果不幸犯了罪，第一件事是应当立刻起来到神面前去对付罪，立刻把这一次的罪的问题解决。千万不要拖，起快越好，要立刻认罪，立刻对神说，「我有罪了！」认罪就是我们自己对自己的审判。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。

一个神的儿女犯了罪，如果不承认，如果继续在那个罪里，他在神面前就失去了交通。他与神没有交通，他在良心里有一个漏洞，他在神面前就爬不起来。也许他也能与神交通，但是他要觉得这个交通不畅快，他要觉得痛苦。比方说，一个孩子在外面作了一件不好的事，回到家里去，只要父亲不与他说话，他在家里就觉得味道不对，他不能与父亲有亲密的交通，他知道在里面有了间隔，这就是失去交通的痛苦。

恢复的路只有一条，就是我们到神面前去承受我们的罪，并且也相信主耶稣基督已经作了我们的中保，已经担当了我们一切的罪。我们要在神面前谦卑的承认我们的失败、我们的不行；仰望主叫我们下一次走在路上的时候，能够不骄傲、不随便，能够学习在那里看见，我们不比任何人好，在任何的地方，都有跌倒的可能，求神怜悯我们，叫我们一步一步的往前去。这样一认罪，我们在神面前就立刻恢复了交通，以往所失去的喜乐和平安也都回来了。

最后，我们还是要说，基督徒不应该犯罪。犯罪是一件叫我们受痛苦、受亏损的事。但愿神怜悯我们，保守我们，使我们在神不断的交通中，一直往前去！上章目录下章


九四种管教

读经： 「倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们。凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若走你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。」(太十八15-20)

「这个见证是真的。所以你要严严的责备他们，使他们在真道上纯全无疵。」(多一13)

「这些事你要讲明，劝戒人，用各等权柄责备人。不可叫人轻看你。」(多二15)

「你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。我身子虽不在你们那里，灵(原文)却在你们那里，好像我亲台与你们同在，已经判断了行这事的人，就是你们聚会的时候，我的灵(原文)也同在，奉我们主耶稣的名，并用我们主耶稣的权能，要把这样的人交给撒但，败坏他的肉体，使他的灵(原文)在主耶稣的日子可以得救。你们这自夸是不好的；岂不知一点面酵能使全团发起来么？你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼。」(林前五2-8)

「你该知道，末世必有危险的日子来到。因为那时人要专顾自己、贪爱钱财、自夸、狂傲，谤讟、违背父母、忘恩负义、心不圣洁、无亲情、不解怨，好说谗言、不能自约，性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐不爱神；有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。……圣经都是神所默示的，于教训、督责、使人归正、教导入学义，都是有益的。」(提后三1-5、16)

「我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。」(约十五1-2)

「弟兄们，那些离间你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们。」(罗十六17)

「弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回近来；又当自己小心，恐怕也被引诱。」(加六1)

「但基督为儿子，治理神的家。」(来三6上)

「弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。」(帖后三6)

提摩太后书说，「圣经都是神所默示的，」并且圣经的目的是四重的：「教训、督责、使人归正，教导人学义。」(三16)我们读这些话时，赫然发现一个事实：圣经赐下的目的，主要是消极的；消极的元素重于积极的。这指明人心的败坏。人里面总是有误入歧途的倾向，所以一直需要改正，将他带回义路。人不断在犯错，所以他必须不断受对付。有时神藉着环境对付他的儿女，有时藉着他的话，有时藉着他别的儿女。今天我们要来看四种不同的管教方法：

(一)藉着弟兄们管教。

(二)藉着父老们管教。

(三)藉着神儿子管教。

(四)个人的管教。

我们思想管教的事时，立刻会想到，一个罪人的确没有地位管教另一个罪人。我们越领悟自己的失败和软弱，就越确信我们完全不适合这管教的工作；但我们必须承认，神已将人天生就不够格作的这件事托付人。在我们进一步查考这主题之前，要先清楚的确立这事实：我们是软弱的，软弱到极点，并且我们在自己里面没有地位管教我们的同伴。我们若要在这改正的职事上有分，就绝不能在优于我们想要对付之人的立场上。他们和我们同样犯了罪。他们和我们之间唯一的不同是，因着神的恩典，我们的罪受了对付，而他们的没有；我们对付他们，乃是盼望他们也能看见我们所看见的同样恩典。

藉着弟兄们管教马太福音十八章所说管教的模式是弟兄对付弟兄。请留意这里施行管教的是谁。被得罪的一方就是施行管教的人。这不是一方亏负另一方，由第三方处理这件事。不，倘若你的弟兄得罪你，你就是被派定要对付他的人。但要紧的问题在这里，你要如何作这事？你要在什么立场上管教他？乃是在弟兄的立场上。你对他的态度是弟兄对付弟兄的态度。倘若弟兄得罪我，应付这局面有两种非常便利的作法。我能发脾气，向他发泄我的忿怒；或者我能赦免他，不理整个事件。单单向他动怒是非常简单的事，单单赦免他也是非常简单的事；但这两种作法都太便宜、太容易了，那都不是神所指定的作法。我若向我的弟兄骤然发怒，就是对待他如仇敌；我若掩饰事情，就是对待他如外人。那都不是对待他如弟兄。前者是我在与他的关系上，将自己置于遥远的地位；后者是我将自己置于比他优越的地位，就是我藉着原谅他，使自己成为宽大的。后者并没有比前者使他得着更多的帮助，因为难处并没有解决，只不过是遮盖起来。他看见你，就会记得他亏负了你；你看见他，就会记得你赦免了他。我们凭天然推论，以为我们若逾越别人得罪我们的事，就是我们这一面刚强的标记；事实上，这是软弱的标记。若无其事的处理这样的事，乃是软弱；公正的面对这事，并彻底的对付这事，才是刚强。

那么如何对付这样的事？你处理这事，就该像他是得罪别人，不是得罪你自己一样；换句话说，就是你对付这事，好像你是第三者一样。你将弟兄带到一旁，并设法指出他的错来。请注意，你的态度不该是被得罪的一方指控得罪人的一方，乃是弟兄对付弟兄；你这样作，专一的目的乃是要得着他。「你便得了你的弟兄，」(太十八15)乃是在一切的管教中，摆在我们面前的目标。你的弟兄若有反应，你就得了他；他若没有反应，你就另带两三个弟兄同主，再将他寻出来。请记得，第二次带两三个见证人同去，你的态度仍像第一次一样，就是设法得着你的弟兄，不是设法嬴得诉讼。倘若第二次他仍无反应，就要将事情带到全会众面前；但你这样作，仍然是在设法得着你的弟兄，而不是在指控他。他若拒绝听教会，你就「看他像外邦人和税吏一样」(17节)，因为不听教会就是不听主。但这并不含示革除；这不过是说，不理会得罪人的弟兄。甚至在弟兄管教弟兄的这个阶段，审判也不是目的，而仅仅是达到目的的凭藉；目的乃是要挽回那弟兄。

藉着父老们管教我们的主说，「我父是栽培的人。」(约十五1)有一种管教可称为父母的管教，与我们刚说过弟兄的管教相对。在后者，受改正的与改正人的站在同等的立足点上；在前者，改正人的是在属灵长辈的地位上。保罗的话指明这一点：「你们属灵的人，就当……把他挽回过来。」(加六1)即使一个人比另一个在属灵上长进，也绝不该采取「我比你强」的地位，站在优势的基础上改正较差的人。在属灵长辈的立场上，他能用他以往的经历帮助得罪人者；但他该记得加拉太书六章一节的命令：「就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱。」这种管教的模式是一切管教中顶宝贵的，但可悲的是，这也是教会中最缺少的。原因很简单：教会缺少「父老们」，就是成熟的基督徒，有成熟属灵经历的基督徒。

神儿子的管教我们所说「神儿子的管教」，是指一般所谓的「革除」。在前两种管教的形式里，发起的是个人，这里发起的是教会。这里乃是教会起来炼净教会。我们知道教会是神的家，乃是基督为儿子，治理这家(来三6)。神的家要求所有住在那里的人公义、圣洁，也要求秩序，以及对权柄的服从。但要清楚认识，在家中施行一切权柄的，乃是治理神家的儿子；教会没有权柄。断定要不要革除一个肢体，不是在于教会。教会不过服在元首权柄之下，并施行他的指示。革除任何肢体，绝不该仅仅是事务的事，乃该是全教会衷心关切的事。任何神的儿女若是轻率的被革除，好像是一件小事。这是可憎的；但严肃的执行革除的事，若只是法庭般的严肃，也是同样可憎。目睹弟兄革除弟兄，好像人目睹诉讼的程序，这是何等可悲！教会管教的水平，远远超过施行律法的公义。在施行管教的一方，没有一次革除该没有忧伤和眼泪；施行管教的一方，若清楚看见了教会的所是，就没有一次革除能没有忧伤和眼泪。保罗说，「在你们中间有淫乱的事。」(林前五1)保罗不是先将那罪置于任何个别的信徒身上，乃是将那罪置于教会身上。他又说，「你们还是自高自大，并不哀痛。」(2节)罪不仅是一个肢体的罪，乃是整个身体的罪。所以羞耻不仅是一个肢体的羞耻，乃是整个身体的羞耻；哀痛不仅是一个肢体的哀痛，乃是整个身体的哀痛。在教会的管教中，我们需要看见基督的身体乃是一个；我们不只需要看见罪的事实，也需要看见罪潜在的可能。我们必须先将显明在弟兄身上的罪置于自己身上；我们乃是在自己身上先审判了这罪，才敢在他身上审判这罪。因着神的恩典，我们也许没有犯同样的行为，但在我们里面有引起这行为的同样的罪。一位弟兄被教会革除了，我们若有任何个人对他的同情，就清楚表示，我们还没有在自己身上审判他那个罪。

个人的管教这种管教的形式是个别的基督徒所施行的，这种管教只在于避开得罪人者。「要留意躲避他们。」(罗十六17)「这等人你要躲开。」(提后三5)「凡有弟兄不按规矩而行……就当远离他。」(帖后三6)这种管教的形式不可有个人忧伤的元素，因为这种管教虽然是由个人施行，却绝不是在个人的立场上施行的。圣经告诉我们要避开某些信徒，原因是他们与我们的交往，不仅对他们完全没有帮助，对我们显然也没有帮助，也许还是明显有害的。藉着这样的交往，没有盼望得着什么，甚至有可能失去许多。当弟兄对付弟兄，或「父老们」对付「儿女」，或教会对付任何得罪人的肢体，结果证明能有效的挽回犯罪的人，这的确是蒙福的；但当别的改正方式证明是徒劳的，并且无法帮助弟兄，那么就该避开他，免得他污染别人。这种管教形式只在于避开得罪人者。但在这里我们也要谨慎，免得我们采取任何「我比你圣别」的态度。

以上最后一种形式的管教，施行于罪已经清楚显明的时候。第二种形式的管教，施行于罪仍隐藏的时候，因此是顶难的管教形式；但因此也是顶宝贵的，因为这能隐藏许多的罪。我们不要等到罪的果子完全结出，使教会能公开对付它；而是要「父老们」在罪萌芽时就将它摘除。教会中百分之九十的恢复工作，在于「父老们」的手。没有「父老们」的地方教会真是可悲！她不是必须革除大多数的肢体，就是一个也不能革除。

「弟兄们」所施行的管教，和「父老们」所施行的管教，都是个人发起的，不是教会发起的。对于教会中较软弱的肢体，只要「弟兄们」和「父老们」愿担负责任，在许多事上，就可以免去他们被革除的必要。倘若个人逃避责任，等候教会行动，也许就太迟了，因为教会乃是到罪清楚显明才加以对付。父老对付未暴露的罪，神的儿子对付暴露出来的罪。我们的主非常认识犹大是谁，但他是神的儿子，只能对付证实的罪。犹大该是在父老的管教之下，直到我们的主蘸一点饼给他的时候。那时已经恶贯满盈，所以是在神儿子的管教之下。

在结束时让我们强调一个事实：管教总是补救的方法。管教的终极目的，乃是恢复受管教的人。由教会的观点看，管教是审判的事；但由神的观点看，这是恢复的方法。即使教会把一个肢体交给撒但，败坏他的肉体，所期待的目的仍是「使他的灵在主耶稣的日子可以得救。」(林前五3-5)就神的儿女而论，在他一切的审判上总有怜悯；而我们，无论是整个教会，或教会个别的肢体，为他审判他的任何一个儿女时，甚至在我们的审判里，也该满了怜悯。即使外面的行动是管教的行动，里面的态度也该是爱的态度。


十饶恕弟兄

读经：马太福音十八章二十一至三十五节「那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好像一个王，要和他仆人算帐。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他的妻子儿女，并一切所有的都卖了偿送。那仆人就俯伏拜他，说，主阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他，说，宽容我吧，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。」

今天我们要来看基督徒被人得罪以及饶恕人的问题。我们作了信徒之后，有一个问题是必须解决的，就是如果有弟兄得罪了我们，我们应当如何？在马太福音十八草二十一至二十二节，主耶稣告诉我们，若有弟兄得罪我们，我们不只要饶恕他们，还要饶恕他们到七十个七次。

神的赦免是无限的马太福音十八章二十一至二十二节说，「那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？」彼得问这件事，对我们实在有好处。虽然彼得的灵不对，但这问题使我们看见赦免的问题。主好像说，「你问到对于得罪你的弟兄，当赦免他几次，倒不如问神说，我得罪神，应当得着几次饶恕？」神若说，「饶恕你七次够不够？」那就是最低的标准了。

我得罪神，是神的感觉受伤，但我的感觉不够。可是人得罪我，我的感觉受伤，我就不容易过去。然而神就是爱，爱是不寻求自己的益处，所以神的感觉虽然受伤，神赦免的恩典却是无限的。彼得问这话，乃是寻求自己的益处。他因受伤而感觉痛苦，他譊恕的代价是他自己，是他那受伤的痛苦。所以他问主：「有人得罪我，应当饶恕他几次？七次可以么？」彼得的意思是以为，自己是已经相当宽容了，也许应该是二或三的数目，他一加就加到了七。但他在基本的问题上错了。他以为神的恩典是有限量的，其实神的恩典是无限量的。神的恩典是无限的，所以，神的儿女饶恕人也应该是无限的。

在路加福音十七章三至四节，主对门徒说，「弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。」主说了这话之后，门徒就接着有一个祷告，求主加增他们的信心。他们的意思好像是说，主的话，他们信不来。他们觉得这是一个难以置信的事，一个弟兄一天七次得罪人，又七次回转，说他懊悔了，好像赦免他是不可能的。所以他们说，「求主加增我们的信心。」然而，神的儿女在这一种情形之下，还是应该赦免的。无论求赦免的人是真的或是假的，都不是我们的事。只要人求赦免了，我们总是饶恕他。马太福音是说，赦免弟兄不只七次，乃是到七十个七次。路加福音是说，一个弟兄一天七次得罪你，又七次回转说懊悔了，不管他说这话的用心如何，你总要赦免他。不管他的懊悔诚心不诚心，只要他这样说，你就要赦免他。彼得在马太福音的问话中，去掉了「一天」二字，所以赦免的意思就不相同了。路加福音里是说到同一个人，同样的事；那里说，人若一天七次得罪你，又七次回转，你都要赦免。同样的事，彼得就把话再改变了，来问主说，那么赦免到七次，就够了么？所以在这里，爱、恩典，和赦免都成了有限的。主在路加福音十七章所说的，爱、恩典和赦免都是无限的；但彼得在马太福音十八章所问的，爱、恩典和赦免都是有限的。

主耶稣见彼得改了字来问，就再回答他说，若单问饶恕弟兄，就不是七次够不够的问题，乃是要到七十个七次。神的爱、恩典、赦免乃是无限量的。对人来说，饶恕到三十五次，相信就有紧张难为的了。但七十个七次，实在是越过了人的能力，简直可以说是试炼过重了。所以，你就看见，赦免的能力乃是完全在人之外的。得着赦免的人，也是在人之外得的，是不能从人得的。得着赦免是由另外的一个力量来的。二十二节里的原文，实在并不像中文这里的番译。原文乃是说，「耶稣对他说，我不是对你说七次，乃是到七十个七次。」主的意思乃是说，赦免是不讲次数的；若要提到次数，那就是七十个七次。

神的度量在回答彼得后，主接着就从二十三至二十七节，开始引了一个比喻：「天国好像一个王，要和他仆人算帐。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他的妻子儿女，并一切所有的都少了偿还。那仆人就俯伏拜他，说；王阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。」天国是指神在地上的掌权，像地上的一个王掌管一个国一样。一千万银子约合黄金三十万两，指明这个仆人在神面前所欠的数目，乃是大得无法计算。他自己是没有力量偿还的，因为他没有什么偿还之物；他家里空虚，他是完全无力偿远的。在这里，主乃是要给我们看见，一个罪人在主面前的罪债，是远超过自己所能还的。所以不赦免人的人，乃是不知道自己所得的赦免是何等的大。我们对神所有的亏欠，总是无法偿还的。我们对神的亏欠，若与人亏欠我们的相比，是差得太多了。神的儿女对自己向神的亏欠，若有正当的估计，对弟兄的赦免也就能宽大。

不知道自己所蒙的恩是何等大的人，就是一个寡恩的人。我们需要看见自己亏欠神的数目是何等大，才能看见别人所亏欠我们的是何等有限。这个比喻里的主人，因为仆人没有什么偿还之物，就吩咐仆人把他一切所有的拿去变卖了偿还。其实，就是把地所有的都变卖了来偿远，也是无法还清的。一个人犯了罪，在这世界里受审判，将来在永世里也还得受审判，这就是把「一切所有的都卖了(仍不能还清)」的意思。于是在二十六节里，仆人就向主人求恩，俯伏拜他说，「主阿，宽容我，将来我都要还清。」人很难清楚知道什么叫作恩典，什么叫作福音。人在神面前常以为，今天他所不能的，将来他总能；今天他所作不到的，将来他总作得到。他以为他的存心是好的，他并不是耍赖债；但地一点也不认识什么是恩典。他在那里求主，却不是求主怜悯他，乃是求主给他更多一点时间。他乃是在那里求主的忍耐，他没有想到要求主的赦免。

从这里我们看见二件事：第一件是仆人的长处：第二件是仆人的短处。仆人的长处就是他求主宽容；他乃是在公义中，盼望得着恩典。但人不对神讲公义的时候，就是神赐恩的时候。人到神面前求恩典都是对的。人还没有在福音的光中，看见自己真实的情形，就向神求恩典，神就喜欢，并且乐意赐恩。凡是感觉自己是亏欠神，而求神给他恩典的，乃是神所宝贝的。这就是仆人的长处。就短处说，仆人对自己的罪与亏欠，认识得还不够清楚。他说，他将来都要还清；这个想还债的思想就是错的。他忘了他所欠的，乃是一千万两银子。他没有看见自己罪的重大，所以后来他对亏欠他的人，就不能有赦免。他不认识自己可怜的光景，所以他说将来要还清。其实不要说他一生还不清，就是十生也还不清。人得救时，对罪的感觉总还是不够，不清楚自己那里有罪，也不知道自己是罪大恶极的人。

神赦免人是照他丰富的度量，不是照罪人的需要无论如何，这仆人肯求主赐恩。当他求主赐恩，主立刻动了慈心，怜悯地，并且赦免他的债。主人赦免仆人，释放仆人，不是要仆人去赚钱还债，乃是要叫他从此得以自由。神作在人身上的，是远超过人所祷告的。仆人只求宽容忍耐，但主动了慈心，将所有的债都免了。主是按着他所有的替我们作，主是按着他所有的答应我们的祷告。什么是福音？福音就是神按着他自己的喜悦，施救恩与人，将他丰盛的怜悯和赦免，加在罪人的身上。神这样作，不是照罪人的需要，乃是照他丰富的度量。就如当十字架上的那个强盗向主祷告说，「耶稣阿，你得国降临的时候，求你记念我。」主马上回答说，「今日你要同我在乐园里了。」(路廿三42-43)救恩乃是神按着自己的思想救人，是根据神自己的丰富。若要根据体统，那个与主同钉的强盗的祷告是不合体统的，但他仍然得着神的恩典。所以主不是按着罪人的思想救人。神赦免的度量乃是按着他自己的丰富，不是按着我们人的需求。

圣经给我们看见，当那一个税吏在殿里祷告的，他是低头用手捶胸说，「神阿，开恩可怜我这个罪人。」(路十八13)这个税吏知道自己是个罪人，就求神怜悯他；他也只求神怜悯他。然而，怜悯只是神工作的起点，并不是神工作的成功。主喜欢人使他破费。那人至多只是在神面前求神可怜他，但神听了他的祷告，并不是照着他的祷告来答应他，乃是说，「这人回家去……倒算为义了。」(14节)换句话说，这个罪人回去，就得着了称义。神看他是好像没有犯过罪的，神看地是有义的。这是远超过那个罪人所求的。

圣经里还有一个例子，就是路加福音十五章浪子回家的故事，也是这样。浪子在远方还没有遇见父亲的时候，乃是预备好回家对父亲说，「父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工吧。」(18-19节)他仅仅是想要说服父亲，让他回家得着恩典；即使是作雇工，他也觉得满足。他不敢盼望父亲再为他破费。及至他回到了家门口，话只说了一半，父亲就抱着他的颈项，连连与他亲嘴，不让他说下去，并且吩咐仆人把上好的东西拿出来给他(20-24节)。我们虽然常常祷告得不好，但神的答应总是超过我们所求所想的。福音就是神作到一个地步，神自己满意了。无论人求得够也吧，求不够也吧，神施行丰富的恩典和丰满的怜悯，不是为了作到罪人满意而已，乃为要作到他自己满意。

第四个例子在马可福音二章，那里告诉我们，有四个人把一个瘫子抬到主耶稣那里，盼望得着医治，但因为人多，不得近前，就把主耶稣所在房子的屋顶拆了，把瘫子连所躺卧的褥子都缒下去，盼望主医治他。主耶稣却对他说，「小子，你的罪故了。」(1-5节)那人是要求得医治，但主不只医治他，更是叫他罪得赦免。瘫子的病得了医治，连他致病的罪也得着了赦免。神是按着他自己所知道的，赐给我们多样的恩典。这一个瘫子对恩典的认识虽然不够，但他这一点想要占神便宜的意思，神就喜欢。没有一件事能荣耀神，比让神施恩更好；也没有一件比让神施恩，更讨神喜悦的。在你来看，一千万两银子是债，是十辈子也还不清的债，但在神来看，他的赦免是远超过这些的。

神丰厚赦罪之恩的目的--使我们有神的性情马太福音十八章二十八至三十节，接着给我们看见，神那样作工在这人身上，目的是为着什么。这其中有大恩典。一个蒙神赦免的人，至少能有一点神的性情，有一点喜欢宽大的心，并且有主的印像才是。然而这个仆人，经过了这么大的恩典，却一点也没有学习，没有摸着恩典的宽大。他在二十七节刚刚得着了赦免，应当欢喜才是，不料他却向所遇见的同伴，追索十两(约合三钱金子)的欠银。他所欠主人的，乃是三十万两金子(也是约数)：人所欠他的，折合他所欠人的，不过百万分之一，但他竟掐住那人的喉咙，让他不能喘气，并且对他说，「你把所欠的还我。」主在二十二节对彼得所说的，就是要彼得看见，赦免的问题乃是灵的问题。在你得救的时候，如果你充满了蒙赦免的感觉，充满了恩典的喜乐，你就会喜乐的赦免人。彼得说的话里面，表明了一个缺欠，就是不知道自己得着赦免；他没有得赦免的感觉，所以他不能赦免。我们若是充满了被赦免的感觉，就不会说「七次」。彼得注重七次这个数字，所以主在二十四、二十八节就故意引出二个数字来：一千万银子与十两银子。这二者之差是百万倍之多。主好像说，神赦免你的，不能以数字计；如果你喜欢数字，那就是比别人所欠你的大百万倍以上。一个会算帐的人，就是个不会计算恩典的人。一个人因为没有被赦免的感觉，没有蒙恩的感觉，所以他就不能赦免人。

那位被索欠银的人，就俯伏在地，央求那仆人说，「宽容我吧，将来我必还清。」他所求的、所盼望的，不过和那仆人一样；然而恩典在那仆人身上，那仆人却无法感觉那人的需要，竟去把他下在监里，等他还清所欠的债。这里有三个人，有二个债主，也有二个债户。主给我们看见：第二个人既是债主，也是债户。头一个债主讲恩典，不讲公义。第二个债主讲公义，不讲恩典，这乃是被定罪的。你自己作债户时，就盼望蒙恩，一旦作了债主，却讲起公义；你作债户时，就祈求得宽容，等到作债主时，却一点也不宽容人。这实在是太没有道理的事。主在这里乃是要让彼得看见自己的罪，看见自己所得的赦免是何等的大。彼得竟然去掉了「一天」二字，真是无理至极。那个人所欠的，不过是十两银子(三钱金子)，为数甚少，竟然就被下在监里。这仆人是何等的「公义」！他要求别人向他施恩，却一点不施恩与人。他到底有错没有？他的同伴是当还不当还？不错，他没有错，他的同伴不还钱，应当下在监里；把他下监是公义的。但因着自己是刚刚才得着别人所赐的恩典，才刚有了得恩典的经历，他这样作就是错的。他这样作是被定罪的。你我的罪都得着了赦免；若是我们一点也不肯赦免别人，就你我要被定罪到怎样的地步！主怎样饶恕我们，我们也要怎样饶恕人在三十一节末了，主接着叙述说，「众同伴看见他所作的事，就甚忧愁。」主叫他的众同伴都来说话。一个得了赦免的人，竟不肯赦免别人，这样的情形，连教会的心都伤了。全教会都知道他这样作是错了，于是就忧愁的去告诉了主人。主人就把那仆人叫来，对他说，「你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？」我们在弟兄中间，应当只讲赦免，不讲公义；只要怜恤，不求偿还。我们要学习不得罪人，不使人受亏，并且尽力给人恩典。主是用十足的升斗，连摇带按，上尖下流的恩待了我们。我们蒙了这么大的恩典，也当用十足的升斗，连摇带按，上尖下流的去恩待别人。教会里应当要充满了赦免。主赦免我们有二个目的，一是为了免我们的债，二是要我们有免别人债的能力。你不应当怜恤你的同伴么？每一个蒙橉恤的人，也应当是一个怜恤人的人。主怎样待我们，他盼望我们也是怎样待人。歌罗西书三章十三节说，「倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。」在神的儿女中间，万万不可讲公义。神不与你算帐，就你也不可作算帐的人。

要充满赦免的灵三十四节说，「主人就大怒，把他交给掌刑的，等他还清了所欠的债。」这节的意思乃是说，主把我们交在神政治的手中，一直等到还清了所欠他的债。就属灵的实际说，还清是指赦免；交给掌刑的，是指交在神政治的手里。神要我们充满赦免的灵，所以主接着给我们一句话说，「你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。」(35节)这意思乃是说，神要我们一直充满了赦免的灵。我们必须要从心里赦免我们的弟兄。什么叫作从心里赦免弟兄？如果弟兄欠你三钱金子，你感觉赦免他所欠的债是困难的，你就是不认识神的人。你欠了三十万两金子，都得了赦免，三钱金子就应当不能限制你。我蒙神怜悯，给了我一个宽大无比赦免的恩典，在我身上就造出了一个宽大无比赦免的心，这就叫我从心里赦免弟兄。倘若教会里批评、计较的灵增加，教会就会出事情。我们当服在神的权柄之下，在神的国里充满赦免的灵；若不然，教会的难处不知有多少。但愿教会里充满了赦免的灵，充满了弟兄的爱，这样，教会将是何等的荣耀。


十一信徒在神前人前鬼前应有之态度

读经：

「他又叫我们与基督耶稣一同复活，一同坐在天上。」(弗二6)

「我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称……所以我说，且在主里确实的说，你们行事，不要再像外邦人存虚妄的心行事；」(弗四1、17)

「也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与神。……因为他们暗中所行的，就是提起来也是可耻的。……你们要谨慎行事，不要像愚味人，当像智慧人。」(弗五2、12、15)

「我还有末了的话，你们要靠着主，倚赖他的大能大力，作刚强的人。……所以，要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。」(弗六10、13-14)

没有一本书摸着天如以弗所书的，今天读这十节圣经中只有三个不同的字，以弗所这本书籍这三个字给我们看清写以弗所书的保罗他实在摸着了天，摸着了基督教的最高峰。歌罗西书注重基督是教会的头，以弗所书注重教会是基督的身体。保罗给我们看见，神的恩典到底给我们什么，(一)神前地位(弗一至三)--我们在基督里的地位；(二)人前行为(弗四至六10)--我们在地上的行为；(三)鬼前得胜(弗六10-14)。我们在鬼前如何得胜：(一)二章六节说出一个「坐」字；(二)四章十七节、五章二节说出一个「行」字。「行事」应译为「走路、跑路」；(三)六章十节之后用三次「站」字。六节、十一节未译出，叫你站住并且抵挡。基督徒生活就是这三个字--坐、行、站。世人先行后坐，我们路线先坐后行；对主只有坐，对人只有行，对鬼只有站。人常说如何得神喜欢？人以为跑得好，神才喜欢。在圣经中给我们看见不是这样，比如问，一个人安息日是第几日？回答第七天。我说圣经里没有说第七天是人的安息日，乃是神的安息日；人的安息日是头一天。神做了六天，第六天末了才造人，所以做的是神，我们是从安息开始的，那里不是教我们做六天然后去安息。人与基督一同起来的第一天只做一件事：一同与神安息。在新约时是「凡劳若担重担的到我这里来，我使他们得安息」，不是说来做工作，来做什么，乃是得安息，故基督徒的生活力是从安息起头。

坐

坐不下不是基督徒，凡坐得下的才是基督徒。主被钉死十字袈、复活、升天，一切事皆做好了。基督徒往往对「坐」字认识不清楚。你要叫，你要动，因为你未死，基督的工作是已那样完全了，拉撒路并未在墓中努力翻身，神才救他；他只有一点--「死了」。在这里有一个人只有一个安息--不努力，不挣扎，只说我这个人无办法，我用全身力量坐在主身上，我实在没有别的办法。保罗二次为以弗所教会信徒祷告，叫她能看见神藉基督有恩典。基督徒不怕跑不快，乃是怕你坐不下，叫你们知道在主里给你多大力量，祷告叫你能看见基督给你这样多，叫你能坐得下。正如房间里一切陈设皆有了，只要你坐下，这就是福音。

行

虽然基督徒的生活是以坐开始的，但坐总是接着有行的，只是没有坐得下来的信徒，是不能行的。而一个真认识神的恩典的人，是没有不能行的。无神恩无法行，有神恩必然行。世界有几个字是人不愿意的，但保罗用的顶多，这就是「顺服」，彼此顺服，妻至仆。奇妙的是不用解释，不怕你反对。我如此说你不会辨别，因为他知道在基督里顺服是不成问题的事。凡人在行为上出问题的，一定在主面前已出问题，如在主前安息定归无问题。「所有苦毒、恼恨、忿怒、嚷闹，并一切恶毒，都应从你们中间除去。」有人以为写圣经的人不是人，因为写的如此严，使人做不出。人虽是人，但现在是两样了。如做主管下条子先要看行得通行不通，但圣经中的条子，没有一样行不通的。人如果安息在基督里，定归行得通，当从你们中间被除掉。不是自己除去，乃是让主除掉；自己搬不动，但主搬是顶容易的。赦免是大人做的事，顺服在主里不困难，因认识主曾为我成就了，因为有个律在我身上，自然会行。如自己去行，乃是世界上之苦修方法，不是基督教。

站

对鬼之态度乃是站着。与对主对人不同。属灵争战，许多人误会以为要与鬼战争，向魔攻击，这乃是根本错误。其实不是攻击，乃是站在得胜地位上，不是反攻鬼，才是反攻。十字架以前，鬼对人有攻击，十字架后只有反攻。因无十字架的得胜，未打破蛇头以前，鬼是攻击世人，但十字架以后，他已得了一切，掳了它一切，明明的羞辱了它，败坏掌死权者。鬼的地位已倾覆了，我原是被掠者，现在得释放了。你与我信主的人，神请我们坐在主的救赎工作上，并且也坐在主一切的得胜上，「我做进基督的工作」，不是走进去，乃是歇在、站在主的工作上。因主的得胜，变为我的得胜。故鬼只有反攻，而不是攻击。若抵挡攻击，我不知道能得胜不能得胜；当我知道我是抵挡鬼之反攻，我便知我们是已经得胜的。若我们要反攻，便大错了。我们站在得胜上去抵抗，反攻是表明已经得胜了，所以鬼定归要逃去。人皆说主是得胜的，人是软弱的。你要认清你是已站在得胜地位上了。比如一位弟兄被鬼反攻，不能睡觉，他抵挡说主能得胜，主要得胜，禁食五天已过四天，仍无效。仍祷告说，主呀！你无论如何，今天你要给我胜过，今天要睡好。说时已过半夜，心里想这日又过去了。忽然想起帖撒罗尼迦后书二章八节说，主用口中的气要灭敌基督者。你这几天做什么事，是在那里要刮大风，来灭魔鬼。「主呀！你是得胜的，不是去得胜。」这里说已得胜，要站着继续得胜，反攻比站住难。藉信坐在主的工作上，藉信行在人中，藉主工作站在得胜地位上。不是我有脾气，下去受浸同埋葬、同死，这错了，乃是死了才埋，不是埋了才去死呢。我们只埋死人，不埋活人。受浸不是一个方法达成死，受浸乃是埋葬一个已死的人。我们所需要的是什么，我们需要的，乃是求主给我看见。戴德生先生见证他起初常失败，读了约翰福音十五章主说：「你们要常住在我里头。」你也许站十分钟，又出来，天天想住进去。主说：「我是葡萄树，你们是枝子：」问题不是住进去，乃是不出去。神已把我摆进去了，我们只要坐在那上面，安息在那上面。故圣经敢开大口叫你们做大的事。因神有极大的供应，到圣殿中不要人穿羊毛衣，怕出汗，神不要人工作出汗，没有安息、挂虑。是鸟，便能飞；不是鸟，叫他飞真难。你要做我这个倪先生，可是不容易呀，全世界没有一件再难的事，乃是叫一个不是基督徒的做一个基督徒。如今在基督里皆是新造的，乃是已经得胜了，不是要得胜。我们是从得胜地位抵挡，不是从失败地位来得胜。


十二信徒不能得胜的原因

读经：罗马书七章十五节至八章二节

「因为我所作的，我自己不明台；我所愿意的，我并不作；我所恨恶的，我倒去作。若我所作的，走我所不愿意的，我就应承律法是善的。既是这样，就不是我作的，乃是住在我里头的罪作的。我也知道在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃走住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思(原文作「人」)，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律；我肉体却顺服罪的律了。如今，那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我。使我脱离罪和死的律了。」

神的儿女有一个大困难，即是如何能活出一个合神心意之生活。有许多神的儿女说他得救确是得救了，但身体与灵性皆不在乐园。我们今天就在乐园中了，得救是完全的，所应许之地是流奶与蜜之地，故特别的要读罗马书七章，因这章是要带领人进入丰富里的。罗马书三章是说信徒得称义，因血得赎罪；七章是说十字架与我及成义。在此章才说明十字架的功效。罗马书七章不是说新旧生命之争战，也不是两个天性之争战。我要的都不成功，我作的都是不要作的，我自己与我自己争战。顶坏的事是要谦卑反而骄傲，要和气反而发怒，乃是世界上最大战争。保罗如何找出得胜？请注意两个字非常要紧：(一)「律法」；(二)「要」。此处给我们看见，不是新旧生命之争、理欲之争，罗马书七章乃是意志与律之争，不只在人心中争，在世界中也是如此，即是用人的意志与天然的律之争。物理新发明即由此产生，地心吸力是个律，一直这样谓之律。一块东西在渝在沪皆吸下，无时间空间性。律目的是要吸下，但我不放，我用意志来支持，来抵抗。自然起初这只手支持的一本书是四两重，渐渐便觉有四斤、四吨了，最后实在支持不了，算了吧，只得放下。故律不吃力，律总是得胜的，意志总是失败。全世界都是如此，律不受时间限制，可以慢慢的来。罗马书七章对「罪」是个大启示，顶直顶重的说，罪不是一个行为，罪是一个律。信徒一直失败，原因对罪认识不够清楚。比如有姊妹说，「我不懂我为什么今天又大大发脾气一次。」从她话中看出我这个人平常皆是好的，只有那一天偶然犯一次脾气，岂知罪从神眼中看来是一个律。罪犯得不够，还要再犯，譬如大麻疯皮里有一块颜色深一点，反叫他离开家锁起来；圣经另一处记载说大麻疯自头顶到脚下，反倒是干净的，反倒释放了，彷佛有点不通，原因乃是罪人对于罪的认识清楚了。认识罪是一个律，不是行为，这人便得胜。有一天看见我肉体之『内毫无良善，不是偶然犯一次罪，乃是一直这样。保罗在罗马书七章二十一节是最大的看见，他一再跌倒，在跌倒中他找出一个律来。如果以为我们得救后得到一个新意志，能用以来对付罪，那我们错了。人最苦的是在那里要做好。如某人在那里要谦卑，他在那里谦卑，但我看这实在吃力。用意志来抗罪的律，所以吃力。

有许多基督徒做到不喜乐的地步，做得真苦，因为做到吃苦的地步，只有要做好，故未做到快乐的地步，只做到意志更新，但未找到胜律之法，把基督徒招牌做到了，故生活很苦。用意志胜罪是苦基督徒。我若骄傲如何办？是不是用自己力量握着骄傲就可以的呢？意志会酸，正如手会酸一样。一般基督徒之得胜皆是意志的得胜，不是质的改变，不是从主来的。保罗在这里是叹口气：不是做什么。人若哭反喜欢，基督徒若叹气即行了。我们以为发脾气，因为未管好自己的缘故，下次管好一点，但下次仍旧如此。你失败以后，头一个意思即是以为对抗的不够，切记勿用错了，以意志来胜罪恶，意志是暂时的，律是永久的。八章说在基督里不再「无能了」，或番为「掣肘了」。神赐生命圣灵的律胜过罪和死的律，不是行为问题。神不救我们脱离一个罪，乃是救我们脱离那个罪和死的津。神用另外一个律来对付一个律，不是用意志。如科学以律胜律，铁落地，但可用另一个律「吸铁石」来对付之。生命圣灵的律是不是住在你里头呢？每一个生命皆有一个律，简单的说即是习惯。当我重生之后，不只得了生命，并得了生命的习惯，比如鱼有生命，其律是游水。鱼的生命必有律，即是游水习惯。你不能说给鱼一个鱼的生命而不会游水，你要教它浮水。它如是一条鱼即能游水，不能说神给你一个不会游水的生命。律在生命也在。鸟有生命，飞是其律，不能说我现在接受了一个鸟的生命，现在要学飞了，这是基本错误。你如不会飞，便没有鸟的生命。神给我们生命，也给我们生命圣灵的律。神把生命及习惯一同给我们，这才谓之重生。你不学飞，难道你不会飞吗？基督徒特点即是神不但给我们一个生命，也给了我们一个特律。信徒行善不吃力，行也是行，不行也是行，你看不顺看它，它也叫你顺看它。主在十字架上背去我们一切，难道他现在把我们丢去了吗。可惜现在有许多基督徒劳苦背重担，若你知道自己也有生命圣灵的律，你便可以如保罗一样的说「然而……」。「定罪」一八八四年在埃及古卷中，在希腊文有二个解法：(一)律法上的；(二)民间用法。律法上的译为「定罪」；民间用法译为「无能」或作「掣肘」，你便能在基督耶稣里不再掣肘了。宣布一个新的福音是以律对付律。如果你下一次遇见试探用这法子即行，只有神能对付这个。有一寡妇独子，廿三岁死了，电话说：请收尸。她跪下说：主呀！你若不把我带过去，我便不能过去。神把她带过去了，她不痛苦了。鸟说最容易的是飞，最难是游水。你问基督徒得胜容易不容易，他必说得胜最易，犯罪最难。


十三洗脚（一）

读经：约翰福音十三章一至十七节「逾越节以前，耶稣知道自己离世归父的时候到了；他既然爱世间属自己的人，就爱他们到底。吃晚饭的时候，(魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里，)耶稣知道父已将万有交在他手里，且知道自己是从神出来的，又要归到神那里去，就离席站起来，脱了衣服，拿一条手巾束腰。随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。挨到西门彼得，彼得对他说，主阿，你洗我的脚么？耶稣回答说，我所作的，你如今不知道，后来必明白。彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。西门彼得说，主阿，不但我的脚，连手和头也要洗。耶稣说，凡洗过澡的人，只要把脚一洗，全身就干净了……。耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白么？你们称呼我夫子，称呼我主，你们说的不错；我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。我实实在在的告诉你们，仆人不能大于主人，差人也不能大于差他的人。你们既知道这事，若是去行就有福了。」

这几天我心里一直在想约翰福音十三章所说的洗脚这一段圣经。前些时候，陆弟兄在上海时，我们就读过这段圣经。读的时候觉得最难明白的是：为什么主说到要洗脚？由于这段圣经太熟，就越难知道其中的意思。另一面，知道意思太多，就难在神面前得着新的亮光。因此，我就想，应该再好好读一读，结果还是莫名其妙。原因是我早已知道如何解释这段圣经。后来，我就把自己所知道的解释放在一边，好像一个从未读过的人那样来读。感谢神，他给一点亮光，这一章圣经就成为祝福。上个主日在上海我稍微提了一点，今晚在这里我要再多提一些。

主洗脚的背景这章圣经说到主亲自洗门徒的脚，以及主吩咐门徒彼此洗脚的事。在这里我们要先问：主洗脚是在什么时候？主命令门徒洗脚是在什么时候？圣经很小心的将历史和背景讲出来，这是顶要紧的。我们现在一节一节来看。

离世归父的时候到了

一节说，「途越节以前，耶稣知道自己离世归父的时候到了。」主洗门徒的脚，这件事发生的时间是在逾越节以前。主耶稣说，他「离世归父的时候到了」。假如今晚我要离世归父那里去，那么我将如何？我或者要向同工、师母还钱，或者作些别的重要的事。无论如何，我总要把未了的事了一了。如果我知道我离世还有五年，这些事就可以慢慢作；但如果我即将离世，我就必须快快办理，把重要的事快快结束。我所要作的事，必定不是一些小事，就好像叫小孩去买糖，或者去看戏等；乃是作些重要且必要的事。主也是这样，他在离世归父前，给他的学生，就是他的门徒洗脚，并且吩咐他们要彼此洗脚。世上许多别的事他不作，却洗门徒的脚，可见洗脚这件事必定是很重要的。

他既爱世间属自己的人，就爱他们到底

一节下半说，「他既然爱世间属自己的人，就爱他们到底。」如果你在世上不爱任何一个人，这样，许多事你都可以随便过去。你如果上无亲戚，旁无朋友，下无子女，你就可安然死了。但这里主有许多所爱的人。如果我将要离世，而我还有所爱的人，最后我所要作的，定规是将遗嘱给他。人是这样，但主不是这样，主乃是给门徒洗脚。主爱世间属自己的人，就给门徒洗脚。他有千万件事可作，但他不作，他只洗门徒的脚。他这样作，只是因为爱。因此，洗脚这件事必定很希奇。如果主不爱世间属自己的人，洗脚的事就不希奇；但主为所爱的人作这件事，这件事就希奇。主既爱世间属自己的人，就爱他们到底，因此主给门徒洗脚。这说出洗脚是主爱到底的表示。

撒但已将卖耶稣的意思放在犹大心里

二节说，「吃晚饭的时候，魔鬼已将卖耶稣的意思放在西门的儿子加略人犹大心里。」这件事不是普通的事。有一人要卖主耶稣，并且他已经知道了。他在这时候遇见最大、最难的事。就如有一个人明知道他的房子要塌了，但他又不能走。不像上海有些人很有钱，房子塌了就算了，他还能搬走；有些人没钱，就不能搬。这时他要怎么办？如果这里有战争，很危急，你知道五分钟内必有危险的事要发生，或者炮弹要来，或者敌人要来。这时你还能用面巾洗脸？你还能擦鞋么？当然不会。这时我们不会作这些琐碎的事，我们会作顶重要的事。主在这种危急的时候，却洗门徒的脚，这是什么意思？你想他错了么？不。洗脚的事必定是顶重要的，因为他是在犹大将要卖他时作的。

父已将万有交在主手里

三节说，「耶稣知道父已将万有交在他手里。」这乃是指他要得着高升、荣耀、权能、尊贵、冠冕和宝座。主知道这件事。如果你知道你要得着高升、荣耀、权能和尊贵，你会作什么？你必定会作一些与你高升有关的事。比方，你要把家里装饰整修，预备接见客人来宾等，你会作一些与你的新身分相合的大事。但主将要离世，也知道父已将万有交在他手里的时候，却洗门徒的脚。可见在主眼中，洗脚必是最紧要的事。他自己洗门徒的脚，也要门徒彼此洗脚。所以，我们不能随便让约翰福音十三章过去，不可轻视这章圣经。

我们在进入主题之前，要注意洗脚这件事，是在什么背景之下作的。我们已经看见，这件事是主将要离世归父前作的；主爱世间属自己的人，并且爱他们到底；主也知道前面有危险，就是犹大要出卖他；主还知道父已将万有交在他手中。四节开始说「就」，主乃是在这样的情形下，给门徒洗脚，也吩咐门徒彼此洗脚。

洗脚的意义脚是为接触地(世界)

现在我们要来看什么是洗脚。我们知道，脚是与这地常常接触的。手可以离地，头可以不接触地，背也不必在地上，但脚非与这地接触不可。可以说，你要作人便要接触地，你要活在地上，就得接触地。头是为着思想，手是为着作事，心是为着爱，腿是为着出力，背是为着安息，而脚乃是为着接触地。主在这里不是洗手。犹太人是洗手后才吃饭，主是吃饭后给门徒洗脚；主不是洗头、洗背或者洗手，他乃是洗脚。为什么呢？在此有一件顶深的事，我盼望我能说得好。

弟兄们，人活在地上，因着罪而与神隔绝了。但今天这件事已经得着解决，靠着主在十字架上流的宝血，我们以往作罪人时所犯的罪，都洗干净了。并且我们得救成为圣徒以后，因着主得胜的生命，也能胜过罪。从前的罪的审判，在十字架上已经解决了，今天他在我们里面作得胜的生命，罪的权势也胜过了。但今天晚上我要问，除了罪以外，是否还有别的事，使你与神隔离？诚实的人都要说，还有许多事常常使我与神隔绝；这些事不一定是罪，但这些事乃是与世界有关，是与这世界接触产生的。

洗脚为恢复属灵的新鲜脚玷污指与世界接触，而产生与神的隔膜；洗脚指恢复属灵的新鲜，维持与主的交通。

比方今天早晨，你在神面前有安静的时间祷告并读经。祷告时你觉得甘甜；主的话也像是对你说的，你觉得宝贝。你觉得天离你何等近，你的手似乎能够摸着天。这是早晨五点到七点的事。等到八点以后，有许多日常的事就开始使你忙碌了。有的人去经商，有的人作先生教书，有的人办公，有的人上学，有的人看病，有的人买菜、收拾房间、洗衣。各人都有许多事要作。现在问题在这里：你早晨读经祷告的时候，觉得离天很近；但是你经商的，一旦去工作，你在公司一出一入，作的事都合法，也不撒谎，罪没犯一点，但三个小时、六个小时以后，等到晚上，你觉得天还像早上那么近么？没有。

作学生的在学校里读书，作主妇的在家里作事；你把这许多事一作，你就常常觉得天离你何等高，总不如早上那么近。这时你或者还有时间祷告，但你没有话说。圣经上的话，你只能摸着外面的字句，摸不到里面的实际。等到祷告聚会时，你想要祷告，里面却没有话。即使你想说一点话，良心也感觉亏欠。你喊阿利路亚，话和声音都一样，但意思、味道不一样。你觉得好像有个东西在那里，使你与神有隔膜，但你找不出你有什么罪。你认罪似乎也没有什么用。你若是因犯罪而与神隔绝，就必须应用主在十字架上所流的血来对付；但在这里你不是犯罪，你只是觉得里面黯淡了，失去了原有的清明，这就需要另一种东西来对付，因为这与普通的犯罪不同，这种对付法就是洗脚。所以什么是洗脚？洗脚就是对付犯罪以外、使你与神隔开的东西。

在我们的经历里常有这种光景，就是我们不犯罪，但也摸不着神。有人犯了罪，所以离神远，这有理；但我们没犯罪，却摸不着神，这就叫我们不知所措。感谢神，主不仅洗我们的罪，主也洗我们的脚。不是洗手，手是指你作的事；你有权作，也有权不作。也不是洗头，头是指你的思想；你有权想，也有权不想。也不是洗背，因为你有权躺下，也有权不躺。所以若是你的头、手、背出事情，你就有罪，因为那些由得你管理。但是你的脚却不能不站在地上，这由不得你。什么是脚，脚乃是与家庭、商业、学校等接触的，这是日常生活不能免的接触。我们作人，只要我们还在世上，我们就得站在地上，与地接触，直到有一天，主来了，提接我们去。雅各将要离世时，圣经上说，他把两只脚收起来，放在床上(创四九33)。他的意思是说，今天我不需要用脚了，我要往列祖那里去。在我们往列祖那里去之前，我们的脚是在地上，不是收在床上的。

脚乃是基督徒与世界不可免而没有罪的接触。这种接触没有罪，但能使我们与神之间有隔膜，天不那么近，祷告不甘甜。我们人活在地上，脚最容易脏污，我们无论站着、坐着都用脚，全身也只有脚最能使人疲倦。我不是说别的部分不会使人疲倦，乃是说脚最能使人疲倦。照样，属灵的人常常玷污他们的脚。今晚在这里有多少人属灵的脚是干净的？我知道我们许多人的脚都是玷污了。

你已经知道脚所代表的意义了，现在你必须明白什么是玷污的脚。玷污的脚就是必须洗的脚。脚玷污是合法的、不可免的，这种玷污不是罪。犯罪是另外一件事。这次我们所说的不是罪，乃是说，那使你觉得与神隔离的，或者说使你属灵上疲倦的，这就是玷污的脚。就如你来聚会，你说一些老套的话；虽然你能说出口，但你里面没有感觉。人读经，你里面说，知道了，但你对圣经所说的那件事没有知觉。这就是玷污的脚。玷污的脚可以用几个字来说明，就是与主的交通不新鲜了。干净的脚乃是说，与主的交通是新鲜的。

有人对我说，倪先生，从前我在泉州时很好，我觉得主真宝贝，但今天里面没有那天所感觉的了。我仍然向主祷告，要爱主，要奉献给主，要相信主，这些我都要了。但我要承认，里面有一件事，或者有一样东西比以前差了。这就是脚玷污了。这乃是因着与这世界接触、来往，因着作工、办事，将脚玷污了。如果你问他有没有犯什么罪？他会回答说，没有。他在外面与以前差不多，但里面与从前不同了。他能说主宝贝，他非常爱主，但这样的话是去年、前年、五年、十年前说的事。今天有多少人能说，我今天宝贝主、爱主，和前五年、前十年一样？许多人都要说，去年有这样的感觉，今年没有了，今天没有了。这就是脚玷污了，是疲倦了！这就是属灵的疲倦，失去了属灵的新鲜活泼，因此主说要洗脚。所以洗脚是什么意思呢？洗脚乃是说，恢复你从前所感觉的，把你带到生命的新鲜里，使你有新的能力，能宝贝从前所宝贝的，这就是洗脚。感谢主，他常洗我们的脚。

我们说话时，常常是外面说的话一样，但里面感觉却不一样。今天许多在基督里的信徒，灵性上停滞不前，甚至连唱诗、赞美、祷告都是勉强的。这样的情形，或者是因人犯了罪，但许多人并没有犯罪，那就是因为脚玷污了，就是属灵的不振作。我们应当知道，主要我们一直新鲜。所以他才说，要带我们到青草地上(诗廿三2)。上海有一位弟兄，前几个月没有事情作，他是一个作劳工的人，这两个月有事作了。他的工作是割草，-割一千斤一元，草晒干后-六百斤捆成一捆，送到牛乳公司，一天五角。他一直割，一直晒，一直送。上个月我遇到他，见他晒了许多草，就问他为什么晒草？他说，我要干草，送给牛乳公司，他们存起来，预备冬天时给牛吃。我就对他说，牛乳公司用黄草喂牛，主用青草喂养我们。主要我们新鲜，主要我们天天都新鲜；昨天黄，今天青；上午黄，下午青。主乃是新鲜的活水，不是流五分钟就没了，乃是每天、每月、每年一直流，一分钟都不会缺乏。他是新鲜的，他也要使我们一直新鲜。这乃是主带领我们过的生活，这就是能力、喜乐、平安、圣洁。只有这样才能活出主的生命。胜过了耶利哥，还得胜过艾城。有了大的得胜，还得有天天小的得胜，这是我们在主面前天天应有的经历。

圣经说，扫罗高人一个头(撒上十23)，但他作王是神所不喜悦的。神没有选他作王，神乃是拣选大卫作王。圣经没有说，大衙的头如何，乃是说，他的面色光红(十六12)。这意思是新鲜，好像新生婴儿一样，不是充满皱纹的，乃是新鲜的，充满了能力。神要我们生命新鲜。诗篇一篇说，有福的人，像一棵树裁在溪水旁，按时候结果子，叶子也不枯干(3节)。我们有我们的叶子，就是我们外面的行为。我们外面的行为也许是忍耐、温柔、谦卑，样样行为和美德都有，但这些到底是青的，还是枯黄的？是新鲜的，还是老旧的？叶子就是我们的行为，但若不是因着圣灵新鲜的运行，就从前如何作，今天也如何作，则其结果必定不是青嫩、新鲜的，而是枯黄、老旧的。昨日五时起床，今天也一样，但昨天觉得神离我近，今天却摸不着。外面作的事一样，但里面的感觉没有了，里面的新鲜没有了。为什么？因为叶子枯黄了。好像是挪亚方舟里旧世界的东西，而不是洪水退了以后的新橄榄叶。此种人没有多大用处。

在人里面产生对神的渴慕今晚我在这里要特别对同工们说，我们必须认识神今天把我们放在世上是为什么。我顶直的说，神把我们放在世上，乃是要我们在罪人、圣徒、世人里面，作出饥渴慕义的心。我们出去作工，必须能够在人里面造出饥渴的心。在你里面必须有一种说不出的新鲜、能力、滋润和供应。人遇见你，就不能不去寻求神。人遇见你，与你来往时，就因你产生这种渴慕寻求神的感觉。如果人与你经常见面，和你来往，却不能产生羡慕神的心，那就是你的失败。或者你读经祷告、事奉、传福音，而不能产生那种叫人饥渴的能力，那也是你的失败。

许多人认识和受恩教士，都能见证，她很特别。你到她那里，在她面前坐一会，然后从那里出来，你就知道你有错。你觉得她有的，你没有，你会羡慕要得着她所有的。我在十五年前(一九二一年)刚信主时，非常骄傲，(外面骄傲的人少，里面骄傲的人多，)读一二章圣经，以为不错，就到她那里，要讲给她听。等我和她祷告几句，她还没有责我，我就知道自己的骄傲了。我知道，她有的，我没有。这就是洗脚。我到她面前被她洗脚，我遇见神了。本来我活在神外面，是老旧、黑暗的，一到她面前就得着新鲜，得着亮光。许多次我在她面前，觉得被洗干净了。有时候你在不知不觉中与一位弟兄谈话，之后，你觉得被洗净了，恢复了属灵的精神，你能遇见神，觉得神了。这就是洗脚。

前几天我觉得脚被玷污了，起先以为是自己有罪，就对付罪。但神还是远得很。总觉得神与我有隔膜。我没有办法。祷告时，我自己还偷笑是在作文章，不是从里面出来的。后来我去看一位姊妹，她也许只得救二、三个月。她告诉我得救的经过，并述说家人给她的逼迫，她是盼望从我得帮助。我听了以后，对她说，感谢神，我的脚进来时是玷污的，出去时是干净的。你的见证将我老旧的经历洗去了。提多书说，圣灵的更新(三5)，这是顶宝贝的一句话。我们需要圣灵的更新，使我们常常有属灵的新鲜，有属灵的精神。

一个红铜花瓶，需要常常用油擦亮，如果不擦，虽然没有铜绿，但有膜，不光亮。我们也是这样，我们可能没有罪，但有膜，不明亮。主对彼得说，「我若不洗你，你就与我无分了。」(约十三8)为什么这样？与主没有分，不是指沉沦，乃是指在主新鲜生命的交通上没有分。我们若没有洗脚，就与主有隔膜，就不能享受主新鲜的生命、新鲜的供应，这就是与主无分。所以主要我们洗脚，我们就要愿意多洗，好多得着更新。

要羡慕能洗别人的脚另一面，我们也要羡慕能洗别人的脚。但如果我们没有得胜的生命，没有圣灵的帮助，使我们活出得胜的生命，我们就不能洗别人的脚，有的人能洗别人的脚，有的人就不能，也许你和他住一年，但他不能洗你的脚。这需要人在神面前过得胜的生活，自己时时是新鲜的，才能洗别人的脚。

那么，谁需要被洗脚？谁需要去洗别人的脚？主说，「你们也当彼此洗脚，」(约十三14)这指明每个人都需要。凡是从前有属灵的新鲜，现在没有的，都需要被洗脚。我们每个人都需要被洗脚，也必须预备好能洗别人的脚。主说，「我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。」在基督徒彼此的服事中，没有一件比洗脚更重要、更宝贝的。「你们既知道这事，若是去行就有福了。」(17节)我宝贝俞弟兄常说的一句话：「今天的圣经比昨天更宝贝。」但愿我们天天有新鲜属灵的经历。罗马书十五章三十二节，达秘译本说保罗「得着畅快(refreshed)」，这是洗脚的结果。


十四洗脚（二）

读经：约翰福音十三章一至十七节「逾越节以前，耶稣知道自己离世归父的时候到了；他既然爱世间属自己的人，就爱他们到底。吃晚饭的时候，(魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里，)耶稣知道父已将万有交在他手里，且知道自己是从神出来的，又要归到神那里去，就离席站起来，脱了衣服，拿一条手巾束腰。随后把水倒在盆里，就洗门徒的脚，并用自己所未的手巾擦干。挨到西门彼得，彼得对他说，主阿，你洗我的脚么？耶稣回答说，我所作的，你如今不知道，后来必明白。彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。西门彼得说，主阿，不但我的脚，连手和头也要洗。耶稣说，凡洗过澡的人，只要把脚一洗，全身就干净了……。耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白么？你们称呼我夫子，称呼我主，你们说的不错；我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。我实实在在的告诉你们，仆人不能大于主人，差人也不能大于差他的人。你们既知道这事，若是去行就有福了。」洗脚是必须的洗脚在圣经里不只是指谦卑，也不是指洗去平日的罪。洗脚主要乃是指我们与神之间要保持新鲜。我们与神之间，本来应当一点间隔都没有。但是马太福音六章所说进入内屋，关上门的祷告，我们不可能整天作。我们总是要出门，总是要与世上的人事接触。因此我们的脚玷污乃是免不了的。脚玷污乃是因着与世上的人事接触，而产生与神之间的间隔。因此洗脚就成为必须的。洗脚与良心没有关系。良心力是与罪有关；有罪就要用血来洗。洗脚乃是与属灵的精神有关，是为了恢复属灵的精神。每一个信徒不一定都会犯罪，但每一个信徒都会有属灵精神不振的时候，所以我们每一个人都需要洗脚，来恢复我们属灵的精神。

脱鞋表明与神的圣洁接触人用水洗脚时，鞋必须先脱掉。在圣经里脱鞋的意思，乃是指我们与神的圣洁有接触。摩西在何烈山，想要观看火烧荆棘的异象时，神对他说，「不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地。」(出三5)为什么神叫他必须脱鞋？因为他不脱鞋，就不能直接与神的圣洁发生关系。所以脱鞋是表明要与神的圣洁有接触。

使我们与神隔离的有二件事：第一是罪，这与主的血洗罪有关；第二是世上的事，这与洗脚有关。今天许多人不知道常与主同在的宝贝。这样的人必须先用血洗他们的良心，然后才有资格谈洗脚。今天晚上我们所要说的话，乃是对那些良心已经洗过的人说的。许多时候，我们的良心已经对付清楚了，但仍然觉得与神有隔阂，这时就必须洗脚。洗脚乃是要维持与主亲密的交通。主既爱我们，就爱我们到底。主舍了自己，流出宝血为我们赎罪。不仅如此，他这大爱还要来洗我们的脚，好使我们与他之间没有间隔，能够一再来亲近他这位圣洁的神，享受他的交通。

我看过几个弟兄都有这样的经历。在早晨的时候亲近主，享受与主的交通，那时好像能摸着天。等到日间去工作以后，到了下午，虽仍能重复早晨与主亲密交通的话语，但内心的味道没有了。走过这条道路的人才知道这种痛苦；没有走过这条道路的人，就不知道我们在说什么。犯罪有办法对付，但这种情形很难对付。脚玷污不是罪；主没有说，脚不可玷污。所以他说，凡洗过澡的人，只要把脚一洗，全身就干净了(约十三10)。基督徒犯罪是反常的生活，但脚玷污乃是基督徒普通的生活，没有一个人能够避免。因着脚玷污而造成与神的隔阂，就需要洗脚。

「我所作的，你如今不知道，后来必明白」

主定意要洗门徒的脚，因为他要门徒常觉得他的同在。轮到彼得时，(彼得虽有短处，但也有长处，他有什么不知道的，就不作，有什么不明白的，就要开口问，)彼得不肯，他问主说，「主阿，你洗我的脚么？」主回答说，「我所作的，你如今不知道，后来必明白。」这句话对我们很有益处。今天许多事情我们虽不明白，但仍要作；等过些时候，我们就能明白。所以我们不一定要明白的事才作，不明白的事就不作。我们必须作个谦卑、柔软、肯接受主工作的人。人能在不明白中让主作，这乃是有福的事。彼得说，你永不可洗我的脚。彼得心中的意思是，无论明白不明白，只要是主来洗，这事总不可以。约翰特意将主给彼得洗脚的事写出来，为便我们知道属灵洗脚的事。我们在这里可以学到许多宝贵的功课。我们也常像彼得一样，不明白的事，就不肯让主作。如果我们愿意顺服，即使头脑不明白，也让主作，后来我们必明白。我们该谦卑、柔软，不该像彼得一样的固执说，「你永不可洗我的脚。」

「我若不洗你，你就与我无分了」

彼得说完之后，主接着说，「我若不洗你，你就与我无分了。」主说，我若不洗「你」，不是说，我若不洗「你的脚」。每一个与主有分的人，一定在主的血中被主洗过。但这句话里的洗也指洗脚，因为主是回答彼得的问话。所以主这句话的意思，一面是说，不被他的血洗过的人，与他无分；另一面也是说，没有接受他洗脚的人，不能持续有分于他的交通。比方说，电灯不亮了，可能是灯泡坏了，也可能开关出了问题。人首先会检查灯泡，看看是否灯泡坏了。如果灯泡没有问题，接着就拆开关，看见原来是有些油沾在铜片中，就不传电，所以灯泡不亮了。我们与主的关系也是如此，我们常以为必须犯了大罪，才会与主分离。其实只要一些小小的间隔，就足以使我们与神分离。今天你有分于主么？我不是指得救，乃是说，你是否维持与主交通。过去你曾有一天对主说，基督是我的。今天你仍然能够说从前所说的话么？比方，去年你在潮洲擘饼聚会时的祷告、感谢和赞美，与前主日擘饼聚会的祷告、感谢和赞美，那种荣耀的光景是不是相同呢？我想许多人都要说，味道失去了许多。我们若不能保守与主交通的新鲜，就证明我们都必须洗脚。洗脚不是要保守外面的言行、道德、敬虔等，乃是要保守与神交通的甜蜜与新鲜。

「凡洗过澡的人，只要把脚一洗，全身就干净了」

彼得听到主说「我若不洗你，你就与我无分」，马上改口说，「主阿，不但我的脚，连手和头也要洗。」彼得的赞成或反对，都是外行的表示。如今他赞成说，不但脚，连头和手也要洗。但头和手，主已经洗了。头和手不需要重复洗，一次就足够了；只有脚不同，脚是天天踏在地上，天天联于这个世界，天天受到玷污的。彼得的要求，主不能答应他。阿利路亚！钉十字架只需要一次，血只流一次。许多人常常想要再得救一次，这就像希伯来书六章所说的再从新懊悔，这是把神的儿子重钉十字架。

我常常思想：什么是救恩？前几个月有一个传道人来与我谈话，他问：得救是一次或多少？我回答说，神的恩典是不是赐给你了？他答，是。我又问说，神的恩典是白白的或者要代价？他回答说，白白的。我就请他记得两件事：第一，白白的，就是不收代价。不收就是一直都不收，如果还要收就是放债。今天恩典不要钱，以后如果要钱，就是放债的，不是白白的。第二，是赐给的。犹太人是先有好行为，然后得救，这好像是现款交易。但我们乃是先得恩典，然后有好行为。我们得救，罪得赦免，乃是白白的恩典，与我们的行为无关。你一次得救，就永远得救。主一次洗去你的罪，就永远洗去了。所以今天你如果也像彼得一样，要主第二次给你洗罪，主也不洗。

在预表方面，受浸只有一次，表明洗罪只有一次。但洗脚是持续的，因为我们的脚天天需要行在这世界的旷野里，脚玷污是免不了的。洗脚使我们能继续得救的快乐。我们是否想要天天都像得救之日那样喜乐？许多人以为这太不可能，但主的确要我们天天都得着这种喜乐，所以他洗门徒的脚。洗脚乃是得着洗身的喜乐。洗身的喜乐，会因着脚的玷污而失去；因此只有洗脚，才能继续洗身的喜乐。

「你们也当彼此洗脚」

在十四节里主说，「我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。」主当日洗门徒的脚，主今天仍然要我们继续作他所作的事。用血洗罪是神的事，用水洗脚乃是人的事。神没有叫我们去洗人的身体，只将水交给我们，叫我们去洗人的脚。我们不能洗人的身体，因为我们不能赎人的罪，不能使人得救或沉沦。使人得救的事，乃是神直接的工作；我们只负责传福音。另一面，今天主仍要洗人的脚，但乃是间接的洗，就是藉着弟兄姊妹来洗。用什么洗呢？前天晚上我们已经说过，主乃是用水倒在盆里洗。水指什么？我们要知道，主死的时候，流出血与水。血代表赎罪的死，水代表非赎罪的死。血洗去我们的罪，水乃是我们新生命的源头。在圣经中，水有时指死，有时指圣灵中的生命。这生命就是我们得救时所得的新生命，这生命是从死中得来的。水在盆里，表明在圣灵中的生命。我们有罪，就需要到主面前去得洗净，但脚受了玷污，乃是需要到弟兄们面前去得洗净。主说，「你们也当彼此洗脚。」这给我们看见，洗脚的工作必须由弟兄姊妹来作，就是由教会来作。没有一个人能说，他不必洗脚。「彼此」包括所有信主的人。不但你我，就是保罗、约翰也需要洗脚。所有信主的人，只要他还活在这世上，他的脚都会玷污。罪就不同，有许多圣徒对罪能够完全得胜；但是玷污脚，世上却没有一人能避免。

如何彼此洗脚我们要如何彼此洗脚呢？比方，当你把一天的世事作完以后，你觉得疲累，觉得口里实在不能好好的赞美。到了晚上，你来聚会，有一个人请你在会中祷告。你祷告到一半时，就觉得不自然，祷告不下去了，好像你的祷告是在作文章。这时或许会中另有一位弟兄，他的灵很新鲜，他在祷告当中，就使你的灵新鲜，好像属灵的精神得着恢复了。这就是彼此洗脚。许多次我们来到聚会中，众人的灵都软弱得爬不起来。东祷告，西读经，就是不振作。因为大家的脚都玷污了，没有一盆水来洗脚，你就觉得灵中不通。这时，如果有一个能洗脚，他站起来，或者有一点祷告，或者讲几句话，立刻聚会就变得新鲜了。没有那一盆水，没有那个洗脚，大家的灵就不会通畅。在家庭生活里也是这样，也许忽然有一个弟兄姊妹到你家里，简单谈一谈，作一个见证，众人就被带到神面前。本来觉得与神有隔阂，但与这样的弟兄或姊妹略略谈一谈，所有的间隔都消除了。这就是能洗别人脚的人。这样的人乃是主所宝贝的。

我们在神面前应当有一个雄心，要能够洗别人的脚。但要能够洗别人的脚，你就必须有水，必须充满圣灵，必须时时与主有交通。为此，你在生活中必须活在圣灵里，才能有活水可以洗人的脚。每次来到聚会中，你必须有活水，能够洗人的脚。千万不可无水而去洗人的脚，这样反而会玷污人的污脚。不能洗脚的人，虽然仍旧能够与神来往交通，但他的灵定规常是冰冷的。主今天不直接洗人的脚，乃是由我们来彼此洗脚。所以我们都要好好学习，成为能够洗别人脚的人。

「你们既知道这事，若是去行就有福了」

在十五节里主说，「我给你们作了榜样，叫你们照着我向你们所作的去作。」「照着」就是一式一样的意思。主如何作，我们也要如何作。这样作就是有福的。洗脚不只是属灵的事，也是外表实在的事。主洗门徒的脚时，有水盆，我们也必须有水盆。主如果有实际的洗，我们也要有实际的洗。当日主不是在那里表演，乃是实在的用水洗。主既是实际的，我们也要如此；否则就不能表显属灵的意思。我们受浸的时候，不只里面有属灵的意思，外面也用真实的水受浸。外面的实行，有助于里面属灵的意思。因此我们一面要有里面属灵的意思，一面外表要有实行。洗脚是在家庭里的事，不是在教会里作。就如提摩太前书五章十节说到寡妇接待远人，洗圣徒的脚，这事必定是在家里作的。我们必须照着主的榜样，不仅有水和水盆，来洗圣徒物质的脚，并且一面在属灵方面洗圣徒的脚，好使他们得着更新。

还有一点，我们要知道主是在何时洗脚。主乃是在逾越节之前，洗门徒的脚。我们知道逾越节也预表今天的擘饼。今天我们擘饼为什么不新鲜？因为我们在逾越节之前没有洗脚。如果在擘饼聚会里，有人能把别人新鲜的带到神面前，这就是真正的记念主。这样洗脚的结果如何？「你们既知道这事，若是去行就有福了。」洗脚乃是主所祝福的事，这件事是蒙神悦纳的，是讨神喜悦的。我们若是去行，就有福了。愿我们都照着主所作的去作。


十五不要被绊倒

诗歌：

神的基督、荣耀的主、你的心慈、你恩溥！

我们现在全魂、全心，到你面前来朝觐；

我敬拜你、赞美你，你的道路无可比！

这里说「神的基督」。我们常说神的儿子，但是很少说到神的基督。神的基督乃是指为神所膏的，被神差遣完成神工作的那一位。基督原文乃是Christos，基督徒乃是Christianos，也就是属基督的人。天主教把基督番作「基利斯督」。基督教只取首末两个字。

诗歌：

你爱所给虽然甚多，恩赐众善者哪！

但在天上，还未见过什么比血更大。

到了那时，我要证明你爱有何价值，

但在今日我的生命就先靠它扶持。

「这里告诉我们，神的丰富有多大。到那个时候，我们才能证明神爱的价值。有人想假如天堂能够给我，那就太好了。其实得到天堂还不是最好的。如果人以为得到天堂就好了，他就是限制了神的爱；把神的爱限制在天上。有的人甚至说，只要给我天堂里一个铺位就够了。这样的人就是把神的爱限制到一个小铺位里。但是我们的神是不吝惜的。在已过、在现在、在将来，他的恩典都是广阔的。神赐下大水、大风都是白白的，神不在乎多给我们一点。神若要管治，那就不得了。和受恩教士作过一首诗，里面有一句说，「福杯满溢，神不吝惜。」

诗歌：

There is always something over,

When we taste our gracious Lord;

Every cup He fills o'erfloweth,

Rich supply He doth afford.

Nothing narrow,nothing stinted,

Ever issued from His store;

To His own He gives full measure,

Running over,evermore,

基督所赐的乃是活水，而人所有的只是井水。井水与活水是不能相比的。约翰福音四章说，井又深，又没有打水的器具(约四11)。人仍然是干渴的。

读经：马太福音十一章一至十九节

「耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。约翰在监里听见基督所作的事，就打发两个门徒去，问他说，那将要来的是你么？还是我们等候别人呢？耶稣回答说，你们去把所听见所看见的事告诉约翰；就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了。他们走的时候，耶稣就对众人讲论约翰说，你们从前出到旷野，是要看什么呢？要看风吹动的芦苇么？你们出去，到底是要看什么？要看穿细软衣服的人么？那穿细软衣服的人，是在王宫里。你们出去，究竟是为什么？是要看先知么？我告诉你们，是的，他比先知大多了；经上记着说，我要差遣我的使者在你前面，预备道路。所说的就是这个人。我实在告诉你们，凡妇人所生的，没有一个兴起来大过施浸约翰的；然而天国里最小的，比他还大。从施浸约翰的时候到如今，天国是努力进入的，努力的人就得着了。因为众先知和律法说预言，到约翰为止。你们若肯领受，这人就是那应当来的以利亚。有耳可听的，就应当听。我可用什么比这世代呢！好像孩童坐在街市上，招呼同伴，说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。约翰来了，也不吃，也不喝，人就说他是被鬼附着的。人子来了，也吃，也喝，人又说他是贪食好酒的人，是税史和罪人的朋友；但智慧之子，总以智慧为是。」不要因主绊跌刚刚所读的经节说到主使人绊倒的事。在这里施浸约翰一定对基督很不了解，基督为何不作一些紧要的事，如医治瞎子、瘸子等。原来施浸约翰为耶稣作的见证，十分响亮，他说基督乃是神的羔羊，背负世人罪孽的(约一29)；第二次又说，看哪，神的羔羊(36节)。基督受浸时，他也看见圣灵降在他身上(32节)，但在这里，约翰却因基督的工作绊跌了。以前他曾说，他不配为基督解鞋带(27节)，但是如今他差人去找基督，请他老实告诉他，他是否基督。

另一面，基督也可以因施浸约翰而跌倒。约翰乃是以利亚，他应该很成功才对，为何他今天竟然在狱中？为何他今天竟然失败？但是主没有因约翰跌倒。

今天许多世人也因着主而跌倒，他们是因着基督的生活而跌倒。约翰的食物是蝗虫野蜜，穿的是骆驼毛衣服(太三4)；这种衣服在皮衣店也没有见过。但是基督来了，他是又吃又喝，与施浸约转刚好相反(十一19)。因这缘故，人就被绊倒了。人常常预先定好一个属灵的人应该是如何如何；如果没有合乎他们的观念，他们就会被绊跌。

不要因人事物绊倒大约在一九二一年间，在福州三一学院有一班中学生，大概五十多人，他们因着我向他们传福音，都信主了。那时我想借用和受恩教士的浸池。和教士说，是谁施浸？我说，圣经里说，谁传福音，谁都可以给人施浸。和教士说，还是请王载更好，因为他年龄比你大。后来我想介绍吴澹吾弟兄；他年龄比我大十二岁，也比王载大。但是和教士仍然坚持让王载施浸。我向和教士提起年龄的事，她还是坚持要王载施浸。我就问，你既然早就定意要王载施浸，当初何必提起年龄一事？虽然如此，我在这件事上并没有因此而被绊倒。

有一次和教士写信告诉我，确定的说不要我参加她的聚会。但是聚会的时候，我去了，是从门缝塞进去的。和教士一看见我，就说，你来得正好，我有许多事要与你谈谈，我需要你的帮助。在这一件事上，我也没有因和教士而被绊倒。

不被绊倒的路--拨开事物的表象，看见属灵的实际对一切神所安排的事，我们要看见后面属灵的实际，不要单单注意浮浅的外表。在这一条路中，虽然有千万件事，是可以叫你跌倒的；但是你要拨开这一切事，向前直望属灵的实际，不要因表面错误的事而受影响。

一九二六年我在白牙潭，有一天我看见一分叫Witness and Testimony的报刊，上面有一篇文章是杰弗瑞(Jeffrey)写的。和教士看了那篇文章以后，就对我说，杰弗瑞要分出去了。我不以为然，就对和教士说，你总是喜欢说大话，说特别的话，你的脾气就是这样。岂知过了一、二个月，杰弗瑞真的分出去了。后来我到印度的时候，遇见了杰弗瑞，我问他为何分出去，并且将和教士的话告诉他。他听了那话以后，那一天就解决了他的问题。后来这个弟兄立刻买船票返回英国，向史百克道歉，因为他在与史百克分开的时候，说了得罪史百克的话。今天人很容易因着一点的事就被绊倒。我们需要主的恩典，叫我们不因任何的人、事，物而被绊跌。


十六基督的身体

读经：罗马书十二章一至五节「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」

在我们实际来看神论到基督身体的话之前，最好回头来看看罗马书一至八章，好带我们进入十二章。九至十一章是说明的话，可以放在括弧内，十二章乃是紧接着八章的。九至十一章乃是说明前面所讲述过的真理，这是必须的；但我们直接从八章讲到十二章，就更能看到连接的关系。

基督徒生活两阶段为要进入十二章，我们必须从一章看到十二章。罗马书头八章论到基督徒生活的两个阶段。一章至五章十一节是头一段，五章十二节至八章是第二段。请注意罗马书不是写给未得救的人，乃是写给已得救的人；其重点不是指示罪人如何进入，乃是给我们看见，我们是如何进入的。在头一段里，罪性和罪之权势的问题尚未对付；只对付了罪行的问题，就是我们所行的。这事的拯救乃是赦免。我有罪辜，因为我作了一些事。神没有忽视我的罪行，假装看不到。他已经在基督的人位里审判了我的罪行。我蒙赦免，是在已经受审判的立场上，不是在神恩典的立场上。

不只我所作的有错，我所是的也有错；是我这个人基本上错了。所以第二段对付罪人的问题。证明人是罪人的是罗马书五章，不是罗马书三章。我们乃是构成了罪人。我是罪人，因为我来自错的族类。我的族类决定我是所是的。凡来自亚当族类的，不管他有没有犯罪，他就是罪人。我的错不在我所作的，乃在我的生命。

律法的意思就是神对我有所要求。我将自己摆在律法之下，意思就是想要为神作什么事，想要为神作怎么样的人。从律法得自由，意思就是不要为神作什么事或作怎么样的人。我知道我来自什么族类，我知道我的构成是什么，所以我不尝试去作。罗马书七章的人不是想去犯罪，乃是想要讨神喜悦。然而，想要讨神喜悦的结局，却是犯罪。

随从灵的人，乃是看见血已经对付了他在神面前的罪，十字架已经对付了产生这些罪的那个人。如果那个钉死是真实的，我就不能再为神作什么。如果我仍想要讨神喜悦，我实际上就是否认我与基督的同钉。

现在问题来了：「将身体献上，当作活祭。」(罗十二1)请注意这是一个活祭。这里有事情发生了！你从罗马书一至八章，进到罗马书十二章，当你将自己献上以遵行他的旨意时，你就发现自己自然的来到基督的身体里。当你经过了罗马书一章到八章，你必定发现自己就在罗马书十二章。你看见了基督身体的奥秘。这是个历世历代所隐藏，到了现今的世代才显明的秘密，基督就是为此受膏的。

十字架的目的我们相信十字架是中心，但十字架本身不是目的，乃是达到神圣目的的神圣凭藉。目的乃是基督的身体。当十字架在你的生活中有了特别的作为时，你会发现自己就在基督的身体里。你会很自然的，发现自己在基督的身体里。

许多信徒所追求的个人圣洁是非常宝贵的；许多信徒所追求的得胜是非常宝贵的。为着得救、称义，以及从罪的权势得自由，赞美主。但请记得，神给我们这些属灵的经历，不是要我们能成为千千万万独立的个人，分散在地上。神的意思绝不是要基督徒作单个的单位。

阅读伦敦的旅游指南，绝不能代替亲身游历伦敦。烹饪的食谱绝不能代替在厨房的经验。知道基督身体的真理绝不能取代在基督身体里的经历。今天的难处就是我们把基督徒想成许多个人。我们想到得救、得胜等等，都是个人的经历。但主若开启我们的眼睛，我们就要看见，得救与身体有关，得自由与身体有关，得着个人的圣洁也与身体有关。神圣的思想乃是要得着一个「大人」，不是一班微小的人。赞美主，我们这些个别的罪人得救了，但我们的结局必须是成为基督身体的肢体。神所要的，一点不差就是基督的身体。他正朝着这个身体作工。十字架就是为着这个。设法产生个别的圣徒是徒劳的。神的心意不是仅仅要在这里那里得着一些人--些蒙称义、被圣别的个人或团体。在擘饼聚会中，每一个肢体所分受的，合起来仍是一个饼；这就说明了神所要得着的，乃是一个团体人。

神不满足于单个、分开的基督徒。当你相信主，有分于他的时候，你就成了他身体的一部分。神必须给我们看见基督身体的启示。我是为着自己追求属灵的经历么？我是为着我的公会带人得救么？或者我看见了一个属天之人的异象，知道神是要把人带到那里？当我们从一个不同的观点来看得救、得自由，以及每一件事时，一切都彻底翻转过来了。今天，许多人教导一个身体的教训。甚至梵谛冈也教导一个教会，但他们有自己的元首，因为他们从未看见基督的身体。

如何成为身体上的肢体什么将我构成基督身体的一个肢体？如果神给我看见基督身体的启示，在我身上会有什么影响？那个启示仅仅是一个新的真理，让我去讲解么？不，那个启示必会带来革命性的改变！什么把我构成基督身体的一个肢体？不是我所经历的一些事，也不是我必须作的事，乃是在我里面的基督，把我构成基督身体的肢体。使你成为基督身体的肢体的，不是你自己里面的所是，乃是你里面这位主的生命。

基督的身体就是基督。保罗说，「……仍是一个身子；基督也是这样。」(林前十二12)他这样说，在文法上、在属灵上，都没有错。在文法上，也许有人认为保罗该说，「基督与教会也是这样。」但保罗这里的意思是，头是基督，身体也是基督。凡出自基督的就构成身体，所以凡不是出自基督的都必须除去，都不能进到身体里。这不是加的问题，这全是减的问题。你不需要得着什么或作什么，才能进入基督的身体。你只需要被剥去你一切所是和所有的。那就是十字架进来的地方。十字架是唯一的神圣凭藉，将我里面便我不能有分于身体的东西除去。出于我自己的东西、我的性情、我的组成等等，都必须除去。神必须摸这些事。有的人头脑很精明，他们以为藉着那精明的头脑就更能明白神的话，更能供应神的话。不！那需要被除去。往往我们尽职，是仅仅因为有一个精明的头脑。我们多少人需要从我们的头脑蒙拯救，需要给我们的头戴上救恩的头盔。我们天然力气的背脊骨必须被打断。我们必须对神圣的事物有对的眼光。

十字架的对付我们若来到神面前，求他给我们看见以弗所书，并给我们看见他对这世代的计划是什么，他必定给我们看见基督的身体。十字架把我们直接指向基督的身体，而基督的身体把一切出于亚当的都除去。凡出于我的都在他里面没有分。例如，我无法将任何不属于我身体的东西，加到这肉身里，因为它已经是完整的。基督也是这样。

我们必须领悟，要看见基督身体的启示，要出非常大的代价。这要摸着我们生活的源头。这时，个别肢体的行动就要完全停止。身体里不能有随意的举动。如果我的手指要动，我手臂的肌肉就不能拒绝不动。如果我的手臂要动，我的手指也无法不跟着动。一切个人主义的都必须除去。你必须与别人一起行动，你必须等候别人。你无法单独往前，你必须与弟兄们一同往前。

我们若看见基督的身体，以别的来作头这问题就必须对付。以别的来作头，与基督绝对的主权是冲突的。扫罗代表反对神受膏者之事物的系统。大卫有两个仇敌--歌利亚和扫罗。扫罗与歌利亚争战，但他与歌利亚同样是大卫的敌人，使大卫不能登宝座。一个是外面的仇敌，另一个是里面的仇敌。请注意，扫罗明显的特徵是他的头，歌利亚明显的特徵也是他的头(就是他的高大)。凡是出自人的头恼、观念、意见的，都使受膏者不能登宝座。但有一天，从大卫的机弦甩出的石子，给歌利亚致命的一击；那一天也注定了扫罗的结局。我们不需要直接打击现今事物的系统，「因我们并不是与属血气的争战」(弗六12上)。当歌利亚被对付时，扫罗也就被对付了。

你若真认识十字架，它就会带领你进入基督的身体。许多基督徒宣称认识主，认识十字架更深的意思，认识基督身体的真理，也宣称他们在基督里是一。他们强调旧人必须除去，但可悲的是，在实际除去旧人的事上却有阻碍。神已过并如今在你身上的一切对付，都是为着身体来预备你。他在我们里面一切的工作乃是清除的过程，好叫我们能成为基督身体尽功用的肢体。


十七温柔两可的生活

读经：

「主又说，这样，我可用什么比这世代的人呢？他们好像什么呢？好像孩童坐在街市上，彼此呼叫说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不啼哭。施浸的约翰来，不吃饼，不喝酒；你们说他是被鬼附着的。人子来，也吃也喝；你们说他是贪食好酒的人，是税史和罪人的朋友。」(路七31-34)

「弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。」(林前七29-31)

「我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。向没有律法的人，我就作没有律法的人，为要得没有律法的人；其实我在神面前，不是没有律法，在基督面前，正在律法之下。向软弱的人，我就作软弱的人，为要得软弱的人；向什么样的人，我就作什么样的人；无论如何，总要救些人。」(林前九19-22)

「反倒在各样的事上，表明自己是神的用人，就如在许多的忍耐、患难，穷乏、困苦，鞭打、监禁、扰乱、勤劳、儆醒、不食、廉洁、知识、恒忍，恩慈、圣灵的感化、无伪的爱心、真实的道理、神的大能；仁义的兵器在左在右；荣耀羞辱，恶名美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」(林后六4-10)

「我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。」(腓四12-13)

两种主义基督的教会在二千年之中，把福音传到了世界各国。世界上的人对于基督教就各有看法；至少我们可以归为两大类：第一，天然界的看法，就是认为在神创造人后，人有许多要求，这些乃是神在人身上所造出来的；并且神又在环境方面预备让人喜欢的东西，来应付人的要求。所以人可以在人生中尽量、尽情的享受。第二，禁欲主义的看法。这班人认为人应当拒绝身体上任何的要求；他们认为人因着有罪，所以人生的要求是与罪有关的，人不应当享受罪中之乐，反应当受苦，去压制天然的要求。这两个看法很复杂，并不是那么简单。

基督徒的生活--温柔两可/不是不吃不喝，也不是也吃也喝在新约的开头，施浸约翰是替主开路的先锋，所以约翰和主耶稣加起来，乃是新约的榜样。可以说施浸约翰和主耶稣加起来，便是基督徒的生活。马太福音十一章十六至十九节说，「我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。约翰来了，也不吃、也不喝，人就说他是被鬼附着的；人子来了，也吃、也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友；但智慧之子，总以智慧为是。」在这里我们能看见，新约对于基督徒外面的生活，并没有严格的规定。主耶稣说，施浸约翰来的时候，是不吃不喝的；但他自己来的时候，是又吃又喝的。这就是基督徒的生活。基督徒的生活是举哀的，又是吹笛的，因为基督徒不注重外面吃喝的问题。我们看见主所作的，和施浸约翰所作的完全相反，但又不反对施浸约翰。主耶稣是基督徒，施浸约翰也是基督徒。所以基督徒所信的，不是压制天然，也不是享受主义；基督徒乃是举哀也行，吹笛也行。所以基督徒乃是温柔两可的，就是两边都行的。这才是真正的基督徒。有的基督徒说应当享受，也有的说应当受苦。这两种说法乃是两个牌子，结果有的人就流入了享受主义，有的人就流入了禁欲主义。但在这两者之间的，就是两可的，才是基督徒的生活。所以我们的思想要完全转过来，不要一直在那里注意到底要不要吃喝的事。

接受圣灵的管治，凡事都能作现在我们拿保罗的生活，来看他是怎样以两可来事奉神。保罗乃是在什么人中间，他就作什么人。这是基督徒事奉神基本的条件。基督徒若不是这样，就不是事奉神的人。这是什么缘故？这是因为基督徒生活的要求比外面的人更深刻。基督徒的生活不是外面之人的问题，乃是里面之人的问题。基督徒的生活不在乎饮食，乃在乎里面的交通；基督徒里面的交通，乃是胜过一切外在环境的。对我们基督徒来说，吃不会毁坏我们，不吃也没有损失；因为在我们身上，有一个比环境更深的。饮食与否，乃是外面之人的问题；但基督徒的生活，乃是活在里面之人里的。在神来看，外面之人的事都是极小的事，只有神的儿子在我们里面作生命，才是要紧的、重大的事。对保罗来说，基督徒生活所着重的，乃是基督在我们里面是荣耀的盼望(西一27)；其他关于吃、喝、穿的事，都变成微小的、不重要的。保罗的生活乃是这样温柔两可的。

保罗在腓立比书四章十一至十三节说，「我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余，或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。」保罗在这里说，他的生活丰富也可以，贫穷也可以；饱足也可以，饥饿也可以；因为这些都是外面的、极小的事。所以我们要记得，我们作工的人，生活不一定是饱足，也不一定是饥饿；不一定是有余，也不一定是缺乏；不一定是卑贱的，也不一定是丰富的。我们的生活必须是两可的，是接受圣灵的管治的。作工的人要经过很严厉的对付，才能被对付到两可。

两可的生活，比光是要求贫穷，或光是要求丰富还难。比如坐船，我们坐普通舱也可以，坐头等舱也可以，这就是两可。你如果只能坐头等舱，或只能坐普通舱，便不是神的仆人。神的仆人乃是能够温柔两可的，因为在我们里面有秘诀，就是有荣耀的基督作我们里面的加能力者。有的人因为只有外面的一点，背后没有东西，所以外面的一不顺自己的想法，就立刻倒了。神的工人们有许多地方摆不进去，就是因为不能两可。所以我们作神的工人，里面非受彻底的对付不可。比方中国人是保守的，美国人是自由的、释放的，英国人是守规矩的。但我们作工的人，应当学习能在任何人中间作工，才是神的仆人。不仅如此，作工的人还要能应付小孩子，也要能应付老年人。在这些外面的事上，非作到两句不行。

超越外面的一切哥林多前书七章二十九至三十一节：「弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。」保罗这里的话很特别，他的意思是说，因为主住在我们里面是这么大、这么荣耀的绿故，所以外面的东西是无所谓的。我们若是充满基督的人，就能超越外面的事。所以对基督徒，有妻子的就好像没有妻子，没有妻子的也不求妻子；哀哭也无所谓，快乐也不失状；置买好像无所得着，用世物就好像不用。在这些外面的事上，神的仆人总要作到两可。基督徒乃是超越过一切外面的事的。

己受对付，不偏于一型路加福音十章四十至四十二节给我们看见，马利亚是安静的，马大是劳碌的。这两个人的事奉都是对的。主责备马大，不是因她的劳碌，乃是因她忙得过度，而且还求主叫她妹妹来帮助。她是忙得太过了。但忙碌是对的，只是也要能安静。我们作神的工人要安静，也要学习会劳碌。这给我们看见，两可的生活是非常不容易的。

在我们肉体的受对付中，恐怕「两可」是顶难学习的一个。有的人吃坏的食物就难过，但有的人吃好的东西更难过。这都是因为我们把神的国摆在饮食上了。保罗说，神的国不在于吃喝，乃在于公义、和平，并圣灵中的喜乐(罗十四17)。我们必须学习大的人，什么都行，盖恩夫人说，人和神完全联合时，便是老年人的先生，小孩子的朋友。在哥林多后书六章，保罗说了一长串的话，指明他作神的仆人是如何的两可(6-10节)。「似乎一无所有，却是样样都有的，」乃是神工人的标准。这必须是己被彻底对付了，才能有这样两可的生活。基督徒很难有两可的生活，乃是因为自己；已有看法，总以为自己的对，不肯服下来接受圣灵的安排。这样的基督徒是偏于一型的。如果我们让神把我们的己对付了，己一出去，便能够两可的了。

所以我们要受基本的、彻底的、厉害的对付，前面才有正直的路，里面才有一种属灵的「矛盾」。我们作神仆人的，总要记得：神的路轨不是单轨的，乃是双轨的。回教是享福的，佛教是受苦的；但在典型的基督徒身上，人看不出是那一面的情形，因他是完全按着神的安排，他已经超越过外面的人了。保罗外面的人是活的；但他里面的人是隐藏在神面前，是永远不动的。我们真的人是在神面前的，外面的人不过是表演。里面的人和外面的人分开，乃是荣耀的事。里面的人应当隐藏在神面前，外面的人则要绝对的受破碎；这才是为神作工的基本条件。若光作一型的人，就是没有受过基本对付的人。

外面的人受对付，里面的人要刚强我们作工的人，-到一个地方，就得像那个地方的人。我们的衣食都要和那里的人一样。如果福音不过是在吃喝、穿衣上，就我们和世上的宗教没有两样，一点没有味道。我们的主来到地上，什么都没带来，但是他也能吃也能喝，他是一个真正的人的样子。仆人不能大于主人。所以我们里面的人要刚强，但外面的人是随便的，是可以跟着人走的。因此，我们外面的人必须受对付。我们基督徒的生活，不是吃，也不是不吃，不是享乐主义，也不是禁欲主义；基督徒的生活乃是两可的。因为在我们里面的，是太大、太荣耀了，所以外面的生活如何，摸不着我们。


十八基督徒生活的原则

祷告：

主，求你光照我们，叫我们承认有就是有，没有就是没有；不要里面没有，外面还装作有。要我们里面有，外面才显出有；不要里面没有，外面作出来，说是有的。叫我们在你面前作一个自然而然的人。奉主耶稣的名求，阿们。

读经：

「我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。」(林后一12)

「将近埃及就对他妻子撒莱说，我知道你是容貌俊美的妇人；埃及人看见你必说，这是他的妻子，他们就要杀我，却叫你存活。求你说你是我的妹子，使我因你得平安，我的命也因你存活。」(创十二11-13)

「有一天，耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，问他说，你告诉我们，你仗着什么权柄作这些事，给你这权柄的是谁呢？耶稣回答说，我也要问你们一句话；你们且告诉我；约翰的洗礼，是从天上来的，是从人间来的呢？他们彼此商议说，我们若说从天上来，他必说你们为什么不信他呢；若说从人间来，百姓都要用石头打死我们；因为他们信约翰是先知。于是回答说，不知道是从那里来的。耶稣说，我也不告诉你们，我仗着什么权柄作这些事。」(路二十1-8；注意「于是」和「也」。)

「因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。」(约六38)

不用政策，乃靠神的恩惠保罗在哥林多后书一章十二节见证说，「我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠。」这节告诉我们，基督徒生活的原则，不是靠人的聪明，乃是靠神的恩惠；不是凭政策或手段，乃是凭神的旨意。世人有他们生活的原则，他们可以用人的聪明、人的手腕、人的政策，但基督徒不该用自己的聪明、手腕或政策。不用政策，就是说，里面没有利己的作用。一切靠聪明、用手腕、用政策的人，就是凡事都为着自己，都为着自己的利益，为着自己能上算的人。

在创世记十二章，我们看见亚伯拉罕因着迦南地遭饥荒，就下埃及去，在那里他用了政策。他知道他的妻子容貌俊美，埃及人看见她，必要杀他，好得他的妻子。所以他就要撒莱说，她是他的妹子，好使他得平安，得活命。后来法老把撒莱取去要作妻子。神因这事降大灾给法老全家，结果法老来责备亚伯拉罕。亚伯拉罕用了政策，却失败，竟被外邦人教训，这是何等羞耻(11-19节)。迦南地有饥荒，埃及地没有，你可以像雅各那样去籴粮，但不可为自己的性命与平安用政策，像亚伯拉罕一样。

和受恩教士每天下午都要拿着手杖步行一两个小时，有人批评她喜欢游山玩水。我告诉她，有多少人因此在论断她，她就问我：「基督徒活着，是凭着人所说的呢，还是凭着我们所知道的？」当时我不知道是什么意思。那时，和教士-三五年要回国一次。她住罗星塔的时候，很少和人来往，她在那里已经住了十八年。她知道，在没有回国的时候，神要她每天在外面走一两个小时。她又说，她早知道人在议论她。使她不用人的政策，只凭神的单纯；她不去辩解，不去表白，只照着神的旨意而行。

有一次，一个有名望的人请我去吃饭，另有一个有名的主的工人来上海，他也要同去。我因为有特别聚会的负担，并且在路上要去的时候，主对我说，不要去。于是，我顺服了神的旨意，没有去赴席。我不能因为是有名望的人请的，又另有一位有名的主的工人同去，就不顾神的旨意。神禁止我用人的政策，只凭神的单纯和诚实行事。

我们在服事圣徒的事上，也该如此，不能凭人的聪明，只能凭神的旨意。比如，若有弟兄姊妹落在神手中，你需要按着主的时候帮助他，太早了，反而会弄坏事情。我们不能随自己的热心，凭自己的聪明，越过主来帮助人。否则就如同人要帮助蚕茧，使它早点出来，反而弄死它一样。

有一次，和受恩教士顶厉害的对付一位有难处的姊妹。这位姊妹哭得很厉害。我就劝阻她，质问她说，为什么要厉害的责备那位姊妹。和教士就问说，「她是为自己哭呢，或是为主哭？」和教士是一个绝对向着神的人，她绝不看人的情面，她也绝不留情面给人。她真是有神那样的单纯与诚实。

有一次，我去一个地方传信息，那里有两位番译的弟兄，一个番得好，一个番得不大好。开头的时候，番得好的弟兄不在，就请第二位来番译。他就战竞恐惧，一直带着祷告来番译。过了十二天，还剩下两天的聚会，头一位弟兄回来了。个个人都盼望他来番译。头一位弟兄也来问我，对我说，大家都要他番译。我里面知道不要让这位弟兄番译，但我很难为情的说了一些表面的话。我说，只有两次了，再换人，怕第二位觉难为情等等。后来，我还是为这件事认了罪，我知道神的意思，但我要顾及人的脸面，就用政策的话。这是神所不喜悦的。信徒必须学功课，宁可让人误会、批评，还是要遵行神的旨意。

不按天然性情，乃按神的旨意基督徒生活的原则，不该按天然性情，乃是要按属神性情。我们不是以自己天然的性格，来作我们生活的原则。我们不是凭我们的马虎，也不是凭我们的仔细；不是自己觉得如何，乃是在祷告之后，神的旨意是如何，就该照着而行。如果没有寻求神的旨意，我们所作的，就不过是凭着自己天然的性情，或天然的性格，这样乃是随己意而行。

主在地上为人生活，不是按自己的意思行，乃是按那差他来者的意思(约六38)。他上耶路撒冷，洁净圣殿，赶走殿里一切作买卖的人。这件事情虽得罪了人，人质问他，但他却是遵行了神的旨意。主不看人脸面，不给人留颜面，他只要遵行神的旨意。闯祸者常是智慧、能干的弟兄姊妹。我们要知道，很多时候，我们遵行神旨意的时候，会有许多的难处，人会批评我们，识笑我们，甚至反对我们。但我们应该向神纯洁，只要遵行他的旨意，以讨他的喜悦。

聪明人常常要说谎话，出花样，耍手段，或者用政策。在路加福音二十章一至八节记载一个故事，祭司长、文士和长老见耶稣在殿里教训百姓，就问主仗着什么权柄作这些事，是谁给他权柄。主反问他们，约翰的洗礼是从天上来的，还是从人间来的。他们就彼此商量，结果他们回答主说，不知道从那里来的。他们不回答主的问题，并非他们不知道。他们知道约翰的洗礼是从天上来的，百姓都如此相信，但他们本身不信。他们不能回答说是从天上来的，因为他们怕主问说，这样你们为什么不信这事？他们也不能回答说，是从人间来的，因为这样百姓要用石头打死他们。所以他们就说不知道。他们不回答问题，因为他们若说出来，对他们自己有损害。主就回答他们说，我也不告诉你们，我仗着什么权柄作这些事。主不是说他不知道，主乃是说，「我也不告诉你们，我仗着什么权柄作这些事。」这个「也」字很宝贝，这字把祭司长、文士和长老的谎言揭穿了。他们撒谎说，不知道。主说，我也不告诉你们。祭司长、文土和长老，就是一班耍手腕的人，他们用人的政策，用人的手段，为着避免自己受损，为着不叫自己受亏，这样的人住神手中乃是无用的。

我们都要求神怜悯我们，叫我们学习按神的单纯和诚实，不用人的聪明，不耍手腕，不用政策，不叫自己上算，不叫自己出于利已而行事。求神使我们只凭他的单纯和诚实，在世为人，求神使我们单单遵行他的旨意。


十九基督徒生活的能力

不是意志的能力，乃是生命的能力基督徒的生活不是靠意志的能力，乃是靠生命的能力。许多基督徒没有看见这一件事，也没有学会这一个功课，他们常常会说，「我要定规，我要立志，我要应许，我要许愿，我要……，我要……。我今天要作这个，明天要作那个。」他们生活的力量，都在乎他们的意志。许多同工也是以自己意志的定规而作工，他们只以人意志来动作。但罗马书七章十九节说，「我所愿意的善，我反不作；我所不愿意的恶，我倒去作。」这个人只能说他愿意而已，他无法作到。马太福音二十六章四十一节说，「你们心安固然愿意，肉体却软弱了。」这里说灵是愿意的，但意志作不来。人能说，我要神的旨意，我要遵行神的旨意，我要作一切良善的事。他的确有这些立志，可是他不能作到。他有一个顶大的误会，就是以为人能行善或不能行善，是在乎人的意志定规要行善，或定规不要行善。他不知道行善或作恶乃是律的问题，不是意志的问题。行善需要行善的生命；但人已经堕落了，人已经无能行善。人若要靠意志的力量行善，就如同车子没有油，人只好去拖着走，拖一步，走一步，不拖就不走。许多信徒今天的生活就是这样。

我们要知道，在信徒里面除了意志的愿意之外，还有一个更深的东西，乃是生命，就是神的生命。这生命是用不着你意志的力量的，乃是自然而然的；这生命是个律，能自然的行出它的一切良善来。在肉身的生命上，一个人在日常生活中，饿了就要吃，冷了就穿衣，早上醒了就起床，这是顶自然的。属灵的生命也是一样，我们读圣经，乃因为神的话对我的灵命有益，所以我就自然的要吃它；并不是我立志要读，就读。健康的人，吃饭是自然的；有病的人才要勉强进食。属灵的生活也是如此；神的生命是良善的，所以我们行善是自然的，不行善才是特别的。我们不是定规要作见证而作见证，这样的见证，就是生命的流露。你里面有什么，自然就说出来；你里面充满神的生命，就自然流出来。

复活的生命曾有一位姊妹在病中旅行，她受了很多艰难，但她靠着主过来了。后来她见证说，她是被荣耀的主背来了。她的的确确经历了神的生命，她认识神的生命。所以她的见证是自然的。然而，许多信徒身体的软弱，乃是因爱惜自己的性命，一点事情就承当不了。这样的人没有经历主复活的生命，也不能见证这生命的丰富。凡靠主的生命能力而活的人，就好了，他在一切遭遇中，能经历主复活的能力，他也能作这样的见证。就如同保罗在哥林多后书一章九节所说，「不靠自己，只靠叫死人复活的神。」这乃是神所要我们过的生活，就是靠主的复活生命，而不是靠自己。

什么是复活的生命。主在约翰福音十一章二十五节说，「复活的我，生命也在我；信我的人，虽然死了，也必复活。」复活的生命就是基督。腓立比书三章十节也说到基督复活的大能。希伯来书七章十六节说到基督有无穷之生命的大能。使徒行传二章二十四节说，神叫基督复活，因为他是死所不能拘禁的。世界上最大的能力就是死，撒但阴府的能力所汇集的就是死的能力。但基督已经复活，她胜过了死亡和阴府的权势。复活的意义，乃是生命进到死里，又从死里出来的。启示录一章十八节是非常宝贝的一节圣经，那里说，主曾死过，现在又活了，直活到永永远远。复活乃是「曾死过，现在又活了」。所以这生命乃是最大的能力，这生命胜过死，超越死，是死所不能拘禁的。我们所有的生命，乃是这样的生命；因此，我们的生活能够超越一切的艰难困苦，胜过一切死亡权势的拘禁。

有一次，我在南京遇到大轰炸，看见有一个人从碎瓦里爬出来。因为那人还活着，他还有生命；没有生命的东西，死的东西，就爬不出来。以弗所书一章十九至二十节说，神使基督复活的能力，是何等的浩大。如今这生命也照样要显在我们身上，因为基督在我们里面，他就是我们复活的生命。当我们有这样的看见，就不会倚靠我们自己意志的能力，乃倚靠基督生命的能力。一个人病了，不能立志说要活就活的；有医生说，病人若立志要活就能活，这种人所占的比例毕竟是极小的。活是生命的事，不是意志的事。保罗在歌罗西书一章二十九节说，他乃是照着在他里面运行的大能，尽心竭力。这是我们基督徒生活的秘诀，就是照着里面的生命能力，而不是倚靠意志的力量。

基督徒外面的生活能担当多少，乃看神在地里面的工作，不是看他意志的力量。就如车胎打足气，一方寸有二十五磅压力，车子就能开动；若是车胎瘪了，车子就不能动。人若想用意志的力量行动，就如推着瘪了气的车子行走一样。基督徒不能靠意志的力量而刚强。一切外面的装作，一切靠意志所作的，至终还需打破。所有基督徒的生活，应是自然而然的；凡活在神的生命里的人，一切都是自然的，不勉强的。一切的勉强、不自然、装作，都是人靠自己的意志叫作的；这些都不是神为基督人所定规的生活。我们必须要看见意志的无用，我们必须看见基督徒生活的力量，不是意志，乃是神的生命能力。求神使我们看见神生命的大能，求神使我们一切的生活，乃是靠着神生命的能力。


二十「耶和华的喜乐是你们的力量」

读经：尼希米记八章十节

「又对他们说，你们去吃肥美的，喝甘甜的，有不能预备的，就分给他；因为今日是我们主的圣日；你们不要忧愁，因耶和华的喜乐是你们的力量。」(另译)

这里不是说，我们若有平安就有力量，乃是说，耶和华的喜乐是我们的力量。乃是他的喜乐维持我们。在帖撒罗尼迦前书五章十六节，保罗嘱咐我们要常常喜乐。这怎么可能？我们怎能在难处、困苦、烦恼等等之中喜乐呢？这个喜乐从那里来？我们无法造出这个喜乐，因为我们若没有喜乐就是没有喜乐！在腓立比书四章四节，使徒将秘密告诉我们：「在主里常常喜乐。」(另译)主阿，你的喜乐就是我的力量。主的喜乐是什么？主什么时候喜乐呢？圣经只有一次记载主的喜乐，所以我们很容易知道其意义。那时主对推罗、西顿的尽职，表面看是失败了(路十13-15)。二十一节说，「正当那时，耶稣被圣灵感动就欢乐，说……。」他说什么呢？「父阿，……我感谢你，因为你将这些事向聪明通达人就藏起来，向婴孩就显出来；父阿，是的，因为你的美意本是如此。」耶稣基督欢喜遵行神的旨意，他是在神的旨意里喜乐。主的喜乐与环境毫无关系，他说，「父阿，……你的美意本是如此。」这是父的旨意--没有埋怨，没有背叛的意念，没有疑问为何他要经过这一切。「父阿，……你的美意本是如此，」就是这样而已。

有一个人访问盲人学校，问小孩子他们为什么瞎眼。他们都说不出话来，沉默了一阵子，然后一个小孩流着泪回答说，「父阿，你的美意本是如此。」我们必须看见我们的主有一个喜乐，就是神的旨意成就时的喜乐。有时我们必须流着泪喜乐。主在地上喜乐的原因，不是他很成功，不是工作顺遂；他乃是单单在父的旨意里喜乐。

这不是说，我们必须模仿主；乃是他所有的喜乐，就是主的喜乐，要成为我们的。我们要得着属于主的东西，分赐给我们。我们要得着主的喜乐，他的喜乐要成为我们的力量。

最坏的生活就是反应的生活，整天受人或环境影响；因为这就是说我们活在外面、不是从主而来的事物上。过那种反应的生活，是什么意思？意思就是我们讲道而有人接受我们的信息时，我们就满了喜乐；而我们的信息不为人接受时，我们就有相反的反应。我们受这个影响，受那个影响，每一件事都使我们有反应，我们就七上八下的转来转去。这种生活表明我们没有在主里行事为人。当然，我们仍在肉体里，所以我们对事情有感觉，但感觉绝不该把我们拉下来，叫我们凭感觉活着。所以我们必须停止过反应的生活，但我们怎能这样？我们要凭主的喜乐而活。当我们受试诱下沉的时候，我们可以往上看，并说，「难道主今天失去他的喜乐么？」他若失去了喜乐，那么我们就可满足于没有喜乐的生活！我们没有一个人能被摔倒而有真正的力量。但我们若赞美主，就有力量。我们一旦失去了喜乐，就失去了力量。那是圣经告诉我们要凡事谢恩的原因。我们说的时候，该带着一颗降服于他旨意的心：「主，我不在意事情如何，你的美意如此，所以我就喜乐了。」我们必须凭着在他里面的心意而活。这不是我有喜乐的问题，乃是他有喜乐的问题；不是我有平安的问题，乃是他有平安的问题。我们感觉憋气时，唯一使我们高昂的就是主的喜乐。我们必须活在我们的难处之上。

万事互相效力，叫爱神的人得处；曾有一位神的儿女说，「我们的心可伤痛，但我们为着你的旨意，为着你的所是赞美你。」上章目录下章


二十一心里所充满的，口里就说出来

读经：

「我的灵阿，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。他们的怒气暴烈可咒；他们的忿恨残忍可诅。我要使他们分居在雅各家里，散住在以色列比中。……耶和华阿，我向来等候你的救恩。」(创四九6-7、18)

「我对王说：愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容么？王问我说：你要求什么？于是我默祷天上的神。」(尼二3-4)

「我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候；但我原是为这时候来的。父阿，愿你荣耀你的名。当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。站在旁边的众人听见，就说打雷了；还有人说，有天使对他说话。耶稣说，这声音不是为我，是为你们来的。」(约十二27-30)

「他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们。」(罗一25)

「列祖就是我们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们。」(罗九5)

「深哉，神丰富的智慧和知识。他的判断何其难测，他的踪迹何其难寻，谁知道主的心？谁作过他的谋土呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。」(罗十一33-36)

「愿恩惠平安，从神我们的父和主耶稣基督归与你们。」(弗一2)

「但愿他在教会中，并在基督耶稣里得着荣耀，直到世世代代，永永远远。阿们。」(弗三21)

「愿平安、仁爱、信心，从父神和主耶稣基督归与弟兄们。并愿所有诚心爱我们主耶稣基督的人都蒙恩惠。」(弗六23-24)

祷告：

主阿，求你赐给我这样的恩典，不但能说出你所赐给我的话，而是也能说出从你圣灵在我里头的工作而来的话；从那组织在里面的生命，并藉着那生命使我能以将基督供应给别人，奉主耶稣名求，阿们。

每逢神通过一个器皿，用他的话语来讲话的时候，当他拣选一个器皿，并且这个器皿讲话的时候，常常有一两句话包括在他所讲的话里面，那一两句话把他自己显明出来。他所讲的是他自己，但还是在圣灵管理之下，是一种插进来的话，一种感叹，一种爆发，是把他自己是怎样的一种人作出一点的显明。当雅各给他的众子说预言时，他突然喊出：「耶和华阿！我向来等候你的救恩。」他这句话可以说是滑出了边，然而这句话向我们显示出来，雅各实实在在地是一个怎样的人，我们在这里看见一个藉着主的许多对付而被破碎了的人。

约翰福音十二章是圣经中最好的章里面的一章，从这一章，我们能以起始认识主耶稣自己。在二十七、二十八节里他说：「我现在心(魂)里忧愁，我说什么才好呢。父阿，救我脱离这时候。」「不」，他对他自己说，「我不能那样说，因为正是为了这个缘故，我来到这个时辰。不，我所要说的是这个：『父阿，愿你荣耀你的名。』」正当他这样祷告，立刻从天上有一个声音下来说：「我已经荣耀了我的名，还要再荣耀我的名。」十字架不单是处理了他对人说过的一切的话，也处理了他对神说过的一切的话。这一点自言自语的话，是从本章其他主要正文的内容中划分出一个界线来，而这句话清楚地显明了他里面的情形。

心里所充满的，口里就说出来。我们所讲的，确实把我们暴露出来，当我们讲话的时候，会有没有事先考虑过的语句从我们的口里不知不觉的讲出来，我们是不可能隐藏住我们的自己的。

这也符合使徒保罗的情形。在罗马书一章里，他讲到外邦人的罪，他们怎样「将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主」，写到这里，他若不放进一句赞美的按语：「主乃是可称颂的，直到永远。阿们。」他就不能继续讲下去。这句赞美的话写了，他就继续讲下去。在罗马书九章五节，他又作了同样的事情。他说他为他骨肉之亲大有忧愁，心里时常伤痛，他提到他们有了巨大的诸般权利，而当他说到「按肉体说，基督也是从他们(列祖)出来的」时候，他又中断而说：「他是在万有之上，永远可称颂的神。阿们。」在保罗心里有东西涌上来，是不能压下去的，这就向我们显明保罗怎样是一个满了赞美和敬拜的人。

这同样的事也出现在罗马书十一章，他讲到神怎样凭他的大爱大智，「将众人都圈在不顺服之中，特意要怜恤众人」(32节)。他又在下节脱口而出的发出赞颂的话：「深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻！谁知道主的心？谁作过他的谋士呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。」

今天的问题不在于我们的教导，因为那可能是完全地正确，造就人并且是杰出的，但是问题乃是讲的人是那一种的人？因为心里所充满的，口里就说出来，你不能向听众将你自己掩藏起来，你的真实光景会不知不觉地从你不留意的话语中泄露出来。


二十二不爱自己的生命（特别为着多病的人）

读经：

「弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。」(启十二11)

「耶和华问撒但说，你曾用心察看我的仆人约伯没有；地上再没有人像他完全正直，敬畏神，远离恶事；你虽激动我攻击他，无故的毁灭他；他仍然持守他的纯正。撒但回答耶和华说，人以皮代皮，情愿舍去一切所有的保全性命。你且伸手，伤他的骨头，和他的肉；他必当面弃掉你。耶和华对撒但说，他在你手中；只要存留他的性命。于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。约伯就坐在炉灰中，拿瓦片刮身体。他的妻子对他说，你仍然持守你的统正么？你弃掉神，死了吧。约伯却对她说，你说话像愚顽的妇人一样。嗳，难道我们从神手里得福，不也受祸么？在这一切的事上，约伯并不以口犯罪。」(伯二3-10)

「得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。」(太十39)

「这二人是为我主耶稣基督的名，不顾性命的。」(徒十五26)

「我却不以性命为念，也不看为宝，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。」(徒二十24)

「问百基拉和亚居拉安；他们在基督耶稣里与我同工，也为我的命，将自己的颈项置之度外；不但我感谢他们，就是外邦的众教会，也感谢他们。」(罗十六3-4)

「我还有末了的话，你们要靠着主，倚赖他的大能大力，作刚强的人。」(弗六10)

「故此你们要在主里欢欢乐乐的接待他；而且要尊重这样的人；因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。」(腓二29-30)

「基督既在肉身受苦，你们也当将这样的心志作为兵器；因为在肉身受过苦的，就已经与罪断绝了；你们存这样的心，从今以后，就可以不从人的情欲，只从神的旨意，在世度余下的光阴。」(彼前四1-2)

「主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。」(约壹三16)

不爱自己乃是胜过撒但的根基启示录告我们，弟兄胜过那控告者撒但，乃是靠基督的宝血，和自己所见证的道，并且不爱惜自己的性命。不爱自己的生命，虽然不是胜过撒但的条件，却是胜过撒但的根基(十五11)。不爱自己的生命，这意思不是说，自己的生命得死去，不爱惜自己的生命乃是说，能舍得自己的生命，不在乎自己的生命。比如有些人不爱子女，即使子女都失去了也不在乎，但是自己的脸皮就很要紧。十两的金子舍得，十两的肉就舍不得。这样的人乃是爱自己的人。这样的人不能胜过撒但，这样的人必定被撒但打败。只有一种人是撒但所怕的，只有一种人是撒但不能摸的，就是不爱自己性命的人。不爱惜自己的性命，乃是胜过撒但的根基。

主在世上时，不爱自己的生命，许多人因此主是疯子，以为他不节制，不好好吃饭。今天我们认识节制的道理，所以会有许多世人所行的节制。然而，主为着别人益处的缘故，能够不节制。但我要说，无缘无故的不节制，乃是犯罪，乃是走极端。喜欢有不规则的生活，是可以的，但随随便便不节制就不应该。不爱自己的生命与不节制是两回事。主可以吃饭不正常，摸长大麻疯的人，天不亮就起来，通夜的祷告。但这些都是在特别需要的情况下，为着别人的益处而作的。光能吃能睡不等于是节制。正确的节制乃是管得住自己，该吃的时候就吃，不该吃的时候就不吃；该睡的时候就睡，该起的时候就起。

爱自己的表现信徒不祷告、不禁食，乃是爱自己的表显；聚会迟到，会中不开口，也是爱自己的表现。有人在擘饼聚会时，不敢与人同喝一个杯，他虽爱主，但不能记念主，因为害怕传染。这也是爱自己。我并不是说我们不必卫生，乃是说若因为爱自己，满足自己，而顾忌这事，就不相宜。有人到医院去传福音，走到病床前，一面传福音，一面掩着鼻子，这样的人，最好回家去。主的手能摸长大厤疯的人；请问：人的灵魂宝贝呢，还是你自己的性命宝贝？

有一位姊妹生了病，我为她祷告了两次，知道主要医治她，我就问她，你要不要病好？她就说，「你有病时，就有人爱你；你病好了，就没有人爱你了。」我就知道，这位姊妹乃是一个想要被爱的人。许多人生病，乃是为着要被爱。他们的病不是生出来的，乃是自己造出来的，硬是把病拉到自己身上的。

有一次，我生病住院，有一个病人躺在我隔壁的房里，时常听见他哼唉，但他的哼乃是按着人在楼梯上的声音而起而停的。楼梯上有声音了，他就哼；没有声音了，他就停，为的是要得到别人的同情。这样的人是爱自己的。信徒到处寻求人的同情，乃是可耻的事。他最爱的不是别人，乃是自己。许多人爱自己，爱自己的声音，爱自己的健康，爱自己的钱财，过于爱别人的灵魂。这样的人，无法为主所用。

书念妇人的儿子死了，她并不守在儿子身旁，而放下儿子，转向以利沙(王下四17-37)。希伯来书说她是因信得着儿子从死里复活(十一35)。我们来看保罗对以弗所长老最后的话，他请以弗所的长老们到米利都，给他们一些劝勉，并向他们见证说，「圣灵在各城里向我指证，说，有捆锁与患难等待我。我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事。」(徒二十23-24)保罗为主的名，不顾性命，他能说他不以性命为念，也不看为宝贵。主不是叫我们每个人都作殉道者，但我们需要有殉道者的态度，就是不爱自己的性命。这个性命就是我们的魂生命。保罗对于自己的魂生命不但是不爱，也不看为宝贝。这乃是每个事奉主的人该有的态度。

在使徒行传十五章，耶路撒冷的教会写一封信，将保罗和巴拿巴介绍给安提阿教会，信上说，「这二人是为我主耶稣基督的名，不顾性命的。」(26节)保罗为以巴弗提的介绍，也是说，「他为作基督的工夫，几乎至死，不顾性命。」(腓二30)他在对百基拉和亚居拉的问安上，也是对罗马的教会说，「他们在基督耶稣里与我同工，也为我的命，将自己的颈项置之度外。」(罗十六3-4)这些人都是不爱自己生命的，是我们信徒的榜样。

受苦的心志彼得前书四章一至二节告诉我们，受苦的心志乃是兵器。人若是存这样的心，就可以不从人的情欲，只从神的旨意。但这不是自己去找苦吃，也并非苦待自己。我们要知道，受苦与受苦的心志是不同的。受苦的人不一定不爱自己，但有受苦心志的人必定不爱自己。

有些人饭少吃一碗，就觉得无力；再有头痛，就不出去为主作工了。这样的人，主在他身上要受何等的限制。但我们并不是无缘无故的去冒险，我们乃是为着主而不怕。主爱我们，不爱自己，所以为我们舍命，我们也当不爱自己，为别人舍命。爱自己的人，就不能爱别人，因为他花了一切的力量爱他自己。

凡爱自己生命的，将要失丧生命，但那些为主失丧生命，不爱百己的，要得着生命(太十39)。撒但从前对付约伯，今天也要来对付信徒。信徒若要胜过撒但，不爱自己，乃是得胜的根基。


二十三苦胆调酒

读经：

「到了一个地方，名叫各各他，意思就是髑髅地；兵丁拿苦胆调和的酒，给耶稣喝。他尝了，就不肯喝。他们既将他钉在十字架上，就拈阄分他的衣服。」(太廿七33-35)

「到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人，一个在左边，一个在右边。当下耶稣说，父阿，赦免他们；因为他们所作的，他们不晓得。兵丁就拈阄分他的衣服。」(路廿三33-34)

「只是我告诉你们，不要与恶人作对；有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。只是我告诉你们，要爱你们的仇敌；为那逼迫你们的祷告。」(太五39-41、44)

「众人听见这话，就极其恼怒，向司提反咬牙切齿。但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边；就说，我看见天开了，人子站在神的右边。众人大声喊叫，捂着耳孕，齐心拥上前去；把他推到城外，用石头打他；作见证的人，把衣裳放在一个少年人名叫扫罗的脚前。他们正用石头打的时候，司提反呼吁主说，求主耶稣接收我的灵魂。又跪下大声喊着说，主阿，不要将这罪归于他们。说了这话，就睡了；扫罗也喜悦他被害。」(徒七54-60)

「逼迫你们的，要给他们祝福；只要祝福，不可咒诅。……所以，你的仇敌若饿了，就给他吃；因为你这样行，就是把炭火堆在他的头上。」(罗十二14、20)

「你们已经饱足了，已经丰富了，不用我们，自己就作王了；我愿意你们果真作王，叫我们也得与你们一同作王。我想神把我们使徒明明列在末后，好像定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的，我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。直到如今，我们还是又饥、又渴，又赤身露体，又挨打，又没有一定的住处；并且劳苦，亲手作工；被人咒，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。所以我求你们效法我。」(林前四8-16)

「我再说，人不可把我看作愚妄的；纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。我说的话，不是奉主命说的，乃是像愚妄人放胆自夸；既有好些人凭着血气自夸，我也要自夸了；你们既是精明人，就能甘心忍耐愚妄人。假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。我说这话，是羞辱自己；好像我们从前是软弱的；然而人在何事上勇敢，(我说句愚妄话，)我也勇敢。他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。他们是基督的仆人么？(我说句狂话，)我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的；被犹太人鞭打五次，每次四十，减去一下；被棍打了三次；被石头打了一次；遇着船坏三次，一昼一夜在深海里。人屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食；受寒冷，赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」(林后十一16-29)

当主钉在十字架上，兵丁还没有拈阄分他的衣服以前，他已经在犹太人面前，也在外邦人面前受了鞭打，被审判官定了罪案，也背起了十字架，走到各各他来受刑罚，行刑者就要实际的钉他在十字架上。就在这个时候，有两件事情发生了。第一件，马太说，「兵丁拿苦胆调和的酒给耶稣喝。他尝了。就不肯喝。」第二件，路加说，主为钉他的人祷告，求父赦免他们，因为他们所作的，他们不晓得。

主的十字架是没有苦胆调酒的苦胆调酒是为着什么的呢？人被钉在十字架上，乃是一件最痛苦的事。当时的法律许可那些兵丁拿点苦胆调酒，来给受刑的人用，使被钉的人，可以稍微减少一点的痛苦。它的功效，有一点像今天的麻醉药。然而别人要喝，主耶稣却不喝。人的十字架有苦胆调酒，是因为在人的十字架上，有痛苦的感觉。

基督的十字架给我们看见：若有十字架，就用不着苦胆调酒；若有苦胆调酒，就没有十字架了。不能将这两样合在一起。主的十字架是没有苦胆调酒的，是用不着苦胆调酒的。所以不用，不是因为没有；是有，而且顶方便，是可以取用的；用了，就可以减少受苦的感觉；之所以不用，不是因为用不着，乃是被拒绝了。在这里你会问：「为什么？」那是因为十字架在别人身上是会生感觉的，十字架在基督身上却没有那一种的感觉(不是指肉身方面的)。若是真的背十字架，就没有感觉；若是有感觉，就是殉道，不是真背十字架。

殉道与背十字架今天作殉道者的基督徒多，而背十字架的基督徒少。许多人受这种苦，受那种苦，虽然在那里不出声音，但是他的面孔却是摆给人看：「我在受苦阿！」这样的基督徒，不受苦还更好看些！这样的基督徒，背的乃是有苦胆调酒的十字架。

主钉十字架时，拒绝喝苦胆调酒。路加告诉我们，主在那个时候，还为那些钉他的人祷告，求父赦免他们。这是没有苦胆调酒的十字架。主在十字架上受了许多的苦、各种的苦。但是主在这里，心里并没有一个感觉说，他是受了冤枉；心里也没有一点的埋怨：「看你们这些人，太可恶了！你们知道么，到了那一天，我要为这些事来审判你们。」主所上的十字架，乃是一个没有苦胆调酒的十字架。苦胆调酒不是一种完全的麻醉品，但凡是自己仍有受苦的感觉的人，就需要喝它。

今天我在这里，不单是只讲一点圣经。今天有许多基督徒，从他们的态度上和说话上看，他们给人感觉乃是要作一个殉道者，而不是要作一个不要苦胆调酒的人。他在家里，被妻子责得太难过了；在公司里吃力不讨好；在教会中，在弟兄姊妹中间，尽作吃亏的人……。他在面孔上给人看见：他乃是一个殉道者。若是背十字架，就没有受苦的感觉。需要苦胆调酒的人，乃是说出他心里有受苦的感觉。但一个真实背十字架者，是用不着苦胆调酒的。

或者我这样说，你们不容易明白，我再试看说一点。马太福音五章，是非常宝贝的教训，在教会中，有多少基督徒是这样行的呢？我年少的时候，在学校里是级长，因我书读得好，同学们都不如我。当我信主以后，有一天，有六个同学想来试试我，是不是能遵行马太福音五章的教训。我们知道，被打不还手还容易，连左脸也转过来由他打就很难。那天，我被他们一打，就变成不像一个基督徒了，心里就盼望神的白色大宝座快点出现。六个人走后，我心里因着被打而不还手很觉满意。但当我向主祷告的时候，我只有向主认罪，因为我看见，在我里面有了苦毒的感觉。受苦是一样的，但是里面有没有苦毒的感觉却不一样。

戈尔斯(Goils)是中古世纪的一位好弟兄，他在一个修道院里作厨子。每次修道院有大会，别处都会有人来，而且来的很多，戈尔斯就要预备十天内所吃的牛肉、羊肉、鸡、鸭、蔬菜等。修道院在一个山上，上上落落去买那么多食物，是不容易的。他也想要听道，不甘心光是自己作给别人吃，而失去听道的机会。他这样想来想去，晚上就不能睡觉了。主就来给他光照，让他认识十字架是给不是得，而这些都是出于神的安排。他看见了自己的错，就悔改了。这时候，他知道院长的声音沙哑了，他心里很难过，就另外专门预备了粥，供院长午夜工作完毕时吃。这个人背十字架，是连左脸也转过来由人打的。以后他成为许多人的祝福，因为他认识神。

十字架没有恨，没有怨言，没有自怜「连左脸也转过来给他打……，」若将这当作一个行为来作，就是一个没有得救的人，也有可能作得来的。基督徒的问题不是出在别人「打你的脸，强逼你走路，拿你的衣服」；乃是出在你里面能不能爱而不恨。

什么是十字架？十字架就是里面没有恨。没有恨，只有爱，所以里头没有声音。基督为一切逼迫他的人祷告，就是因为他里面没有恨，只有爱，所以他不要喝苦胆调酒。

今天有基督徒受苦么？有！我看见过许多受苦的妻子，受苦的父亲，受苦的儿子……。但是我也看到那许多人，在受苦时有几种不同的表现。有的人当时不说话(这是最普遍的)，背后却说怨言。你若事情过了之后，竟有许多的怨言，这就说出在你里面有一种在受苦的感觉。所以你需要苦胆调酒，你从来就不知道什么是十字架。还有一种人，声音没有，怨言也没有，但是却去哭。十字架上有流血，却不是流眼泪。为什么流眼泪呢？是因为自怜。主的十字架是没有自怜的，乃是要怜悯人的。Havergal是个多病的人，他常说，「大家都因我常生病而怜悯我，但我却并不可怜我自己，因为我所有的病痛，都有基督在替我担当。」在十字架上与在十字架下只有在十字架下面的人，才会流泪；挂在十字架上面的人并不流泪。若能感觉到受伤，就不是在十字架上。有的人吃了一点苦，就觉得是一个殉道者了，那并不是钉十字架。那么，什么才是十字架呢？主说，「我若从地上被举起来……」(来十二32)一切钉十字架的人，都是被举起来的人。钉十字架的人，乃是在上的；你若是觉得你不上算、吃亏，你是在底下的人。什么时候你被钉在十字架上，就是你不觉得受伤；什么时候你觉得受伤，就是没有被钉在十字架上。真正的十字架，乃是心中只有祷告，对别人没有怨言，对自己没有自怜的。若是还有受苦的感觉，就需要喝苦胆调酒。

基督在十字架上头一个反应，就是不生怨言。假若环境临到一个人，在他身上有受苦的感觉，就证明在他身上没有十字架。若有受苦的感觉，就证明有苦胆调酒。并不是说所有脸上喜乐的人都是背十字架的人，也不是说所有哭泣的人都不是背十字架的人，真正的背十字架乃是没有受苦的感觉。

十字架有祷告，有祝福，有爱主在十字架上说的话，乃是为仇敌祷告，他爱他的仇敌。保罗和西拉被打以后，就被下在监里，两脚上了木狗。他们在这么多的苦难中，却不喝苦胆调酒，他们对人没有怨言，对己没有自怜。他们的祷告、唱诗，都是真诚的。当保罗看见禁卒拔刀要自杀，就大声呼吽说，「不要伤害自己。」这说明他对禁卒有爱。

有的人先说一大篇他受苦的事给你听，然后也就祷告，我就被他的这个祷告浇冷下来了。有的作妻子的对我讲他们的丈夫怎么怎么的不好，她都如何如何的忍耐，但是我怕她所有的忍耐都有些狂傲在内。多有喜乐，有爱，乃是可悦纳的事；但若是有喜乐，却是假装出来的，乃是可定罪的事。

有两个在肉身也是姊妹的基督徒，一天，姊姊得罪了妹妹，妹妹不说话。但每次姊姊经过妹妹面前的时候，妹妹就唱诗。那意思就是说，「你看见么？你是失败的，你得罪了我，而我不计较，我是得胜的……。」这样就使姊姊更难过。这乃是法利赛人的祷告，是用反常的祷告，假装的快乐来报仇。

什么是十字架呢？简单的讲：因为我是一个背十字架的人，里面没有受苦的感觉，不是假装出来的，乃是一种自自然然的。好像保罗和西拉那样的祷告；也如同司提反那样的呼求，他们都是不需要苦胆调酒的人。

基督徒真的背十字架，不是单在外面的行为上，转左脸，给外衣，同他走二里路；更是在心里的态度上。今天有许多的基督徒，在这三件事上，乃是作出来的，这不是十字架。十字架乃是里面不要苦胆调酒，是没有忌恨、气恼、报仇的……乃是真能有祷告，有祝福，有爱的。

保罗在罗马书十二章二十节里说得真好：「你的仇敌若饿了，就给他吃；若渴了，就给他喝；因为你这样行，就是把炭火堆在他的头上。」你自然流出来的爱，是能烧人的；你假装出来的爱，在人身上却点不着。

你要认识保罗这个人，你就要去读哥林多前后书。今天世上也有一班像哥林多人的基督徒。保罗对他们好，就说他是用心计牢笼他们；保罗对他们说直话，又说他是苦待他们。在这样的情形中，人要为自己说话，是何等的难。所以保罗多次的说，「我乃是像愚妄人……，说……愚妄话。」「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」(林后十一)所以，虽然有那些人说了那些论断保罗的话，在保罗看那是不要紧的，保罗向着他们，仍然口是张开的，心是宽宏的。

基督替你背的才是十字架需要苦胆调酒的人，是因为有自怜，会生气，假装快乐来人。这样的人，是没有十字架的。事实上，十字架若是你自己背的，就不是十字架；只有基督替你背的，才是十字架。当难处临到，当事情搅扰你时，唯一能叫你不至身心崩溃的出路，就是立即把重担卸到灵里。你要把重担转卸于灵，因为身体无法忍受，精神也支撑不起。十字架对你身心皆有益处。若不是十字架，就只是一种行为的努力。但那生根于里面的爱，出自十字架的爱，乃是交织着基督的爱涌流到别人身上，这爱是超越一切的。许多人作基督徒作得不长久，因为他们只有外面的修行，只是努力遵行基督教外在的原则；那不过是强制自己，终久必会崩溃。

神若只给我们马太福音五章，而没有同时给我们十字架，那就是残忍的。但是当我们认识，「活着的不再是我，乃是基督，」并且我们是凭着那在我们里面神儿子的信而活(加二20)，事情临到时我们就不会有反应，因为受击打的是他，不是我们；我们已经死了，我们的生活与基督一同藏在神里面。在这一切事上，我们都逃逸了--他的右手托住我们，使我们不至崩溃；在他里面，并在灵里，我们就被带过去了。

若不是深深的认识十字架，试炼和苦难只会带来反应和崩溃；但在十字架的运行之下，只有爱。许多事情，我们今天只能有限度的经历；事实上，大部分的事情都是如此，惟有爱不一样。惟有爱是我们今天就能完全经历的。神已经在他儿子里面，将他全部的爱给了我们，--在十字架，我们看见了这事的明证，我们得着了他全部的爱。

钉死与受伤是两回不同的事。你真的钉死了，就不会受伤；你若受伤，就是还未钉死。我恨恶殉道者的感觉。许多人有殉道者的感觉，因为他们不认识十字架。也们只知流泪，不知流血。他们总是在自怜的水平上，寻求同情，而不是在更高的水平上，坐在诸天之上作王掌权，能宽厚的、无条件的、君尊的赦免人。若是人能钉你十字架，却不能伤你，你就是真属灵了。受苦是一回事，受伤是一回事，但钉十字架又是另一回事。

我们常听人说，「某某人深深的经历了十字架，多年来他一直背十字架。」事实却不然，因为他一直有眼泪，他只有殉道者的感觉。真正认识十字架的人，乃是像司提反一样，他的死是君尊的死，是安静的、完全自制的，将自己的灵交给神，并为杀害他的人求赦免。我们不会可怜他，只会尊敬他，并敬拜主。所有真正背十字架的人，都不会自怜，也不需要、不愿要人的可怜。仰望主使我们更多真的认识什么是十字架。

祷告：

我们的主，我们来到你面前，求你的赦免。我们是何等容易在受苦的时候受伤、夸耀、发怨言。求主使我们能由心里去爱人，真正的赦免人而不装假。叫我们在家庭中，以及各种的生活里，能进入更多属灵的实际。奉主耶稣名求，阿们。


二十四信心

读经：马可福音十一章二十四节「所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」

这节圣经的应许非常包罗。这是圣经中最大的经节之一。约翰福音三章十六节有「一切……的」，指所有人；这里有「凡……的」，指所有事。约翰福音说，「一切相信他的都得永生；」这里说，「凡你们祷告祈求的，……就必得着。」所以这是非常包罗的经节：「凡」包括一切事。但这节有一个条件：我们必须相信。我们若没有信心，就得不着所祈求的。这一节不仅告诉我们信心的必须，也告诉我们信心的性质。就看我所记得的，圣经惟有此处告诉我们信心的性质。

信心的性质是什么？我们该相信什么？当我看见属灵的事，并追求要得着的时候，我该如何相信？我在这里不是请到信心的必须--那是显而易见的。但问题乃是如何相信，这是回答这问题唯一的经节。「信是得着的，就必得着。」我们要怎样信？「信是得着的，」这句话该译作：「信是已经得着的。」这是原文里的意思。相信的路不是相信我要得着，或我将要得着，乃是我已经得着。这就是信心--我已经得着了，不是我有一天将要得着。我用全心相信，说我能得着，或我将要得着，这是最错误不过的事了。那只是盼望，不是信心。信心指向过去，它与将来没有关系。将来的事总是盼望，不是信心。我们的主不是说，你必须相信你要得着，乃是你必须相信你已经得着了。这是神已经作成的，是神赐给我的。每当我们的信心放在将来，这就不是信心，而是盼望。

让我们来看一些例子，来说明这种正确的信心--「信是已经得着的」--是什么意思。

救恩假若我是个传福音的人，一个罪人来了，要我告诉他得救的路。我尽所能的对他说清楚。我告诉他关于血、十字架、赎罪和救赎的事，也告诉他主已经作了一切。然后他说他要得救；我们就一同跪下来。我祷告了几句，就请他祷告。他说，「主，我知道你的儿子基督的血洁净了我一切的罪，所以请你赦免我的罪。」然后又说，「阿们。」他起来之前我问他说，「你的罪如何？你的罪得赦免了么？你自己如何？你得救了么？」假如他回答说，「我相信我将要得救，我相信神要赦免我的罪，我全心相信神能赦免我的罪。」那个人得救了么？不！他的罪得赦免了么？不。他该怎么说呢？他该仅仅往上看，并说，「赞美主，我一切的罪都得赦免了；我一切的罪已经得赦免了；赞美主，我得救了。」只有一种信心--我已经得着了。这原则也应用在别的事上。许多所谓的信心，其实只是盼望而已。许多人说他们有信心，但全是在将来，他们说有一天他们将要得着。但信心不是说我有一天将要得着，乃是说我已经得着了！医治以往常常有人叫我去为病人祷告，祷告之后我立即知道那人是否得着医治。怎么知道的呢？我进到房间后就用油抹他，或者不用油抹，视情况而定；祷告之后我会问他说，「你的病怎么了？」他的答覆会立刻显明那人有没有信心。他如果说，「赞美主，一切都好了。」他可能仍然觉得软弱，仍然有高烧，但他能赞美主。我问他说，「我需要再来为你祷告么？」他说不需要了，事情都成了。所以，无论他的情况看来如何严重，我都很有把握的离开；因为他不是相信神将要医治，乃是相信神已经医治了他。有时当我问那个人如何时，答案却不一样。他说，「我相信主要医治我。我很确定神要医治我，我全心相信我将要得着医治。」他可能看起来有世上全部的信心，相信他要得着医治，我却失望的回家。我知道他不会得着医治。他没有神圣的一摸，没有神所赐的信心。那人说他相信，但他完全没有相信，只是盼望而已。

你看见马可福音十一章二十四节的重要么？神说，我们必须相信是已经得着了。有一次，主奇妙的医治了我，我就在少数信徒中间作见证。当时一位姊妹，眼睛有非常严重的毛病。每一周她必须坐渡轮到远处去看医生；在这位医生的照顾下，她渐渐好转。医生给她擦药膏，也给她配戴眼镜。她听到我的见证，就想说，「虽然医生说我会好转，但他却说我绝不会再像正常一样。」所以她祷告，也信主会医治她。但她与医生约好，必须去看他。医生给了她一副眼镜和一瓶药膏；之后，她上了渡轮就再祷告说，「主阿，你真的要医治我么？」她相信主已经听了她的祷告，事情已经成了。所以她说，「主阿，我要这眼镜和药膏作什么呢？」但撒但说，「不要太快，不要作得太过，不要盲目的相信，等等看这是否可行，如果不行，你仍然有眼镜可戴，有药膏可涂。这样你两面都顾到了。」但她说：「祷告蒙垂听了，事就成了。我已经得了医治，不需要眼镜或药膏了。」然后撒但说，「眼镜花了三十块钱，你若将它丢掉，就浪费三十块了。如果你的祷告和信心没有用，你就得再花王十块钱去买。」但她说，「我已经得医治了，我要药膏和眼镜作什么呢？」所以她把眼镜和药膏都丢到船外。(我不是提议你们把眼镜丢掉，也不是说我们不需要医生的帮助；但我们若有信心，就能作任何事。)她就这样回来，眼睛也真的得了医治。

请记得主的话说，「信是已经得着的，就必得着。」信心总是过去式，虽然经历可能是将来的。我们若因着经历是将来的，而使信心成为将来的，那么信心就只是盼望而已。这位姊妹回来之后，见证主为她所作的；一位与她从前病况相同的弟兄，听到她的见证。(我见证主为我所作的事时，他也在场。)这位弟兄的疾病与她完全一样，也是看同一位医生，医生也给他同样的处方。他对自己说，「如果神能医好那位姊妹的眼晴，难道他不能医好我的眼睛么？」所以他祷告了。有一位同工来告诉我说，「倪弟兄，你知道么？某某弟兄正信靠主医治也的眼睛，那不是很好么？」我说，「不，等等看到底这是信心还是盼望。」他也与医生约好了，也要配戴眼镜并涂药膏。他拿到以后，上了同一艘渡轮，然后挣扎说，「如果我得了医治，难道不该把眼镜和药膏丢掉么？」他记得那位姊妹把眼镜和药膏丢到河里，所以他也照样作了。他说，「我要单单信靠主，我不要信靠医生或药物。」他回来以后来看我。我对他说，「你为什么把眼镜和药膏丢掉呢？」「哦，我信靠神。从今天起，我不信靠人，我单单信靠神。」我问说，「你的眼睛怎么了？」「我可以信靠神。」「但你只有这两只眼睛；眼睛是很宝贵的，眼睛若有毛病，你永远无法换掉。」他说，「我信神要医治我的眼睛。」我问：「你真的相信神要医治你的眼睛么？」「是的，我若不相信神医治我的眼睛，你想我会这样愚昧，把眼镜和药膏丢掉么？」我对他说，「对不起，我要说你的信心太大，以致神无法作事。恐怕你要回到医生那里，再买一副眼镜。」他说，「你这样说是什么意思？」我回答说，「你是在盼望神，不是相信神。」他有点受刺激，就离开，对另一位弟兄说，「有一天倪弟兄会看见他是错的。他要得着证明，我已经有信心了。我知道神要医治我。」我的同工来告诉我，又问我说，「为什么你说他没有信心呢？为什么你不相信神要医治他呢？」我回答说，「因为他完全没有信心，他只有盼望。」他问说，「你的意思是什么？」我说，「你记得马可福音十一章二十四节如何解释信心的性质么？」「你的意思是说，一个人冒着瞎眼的危险，还没有真实的信心么？如果那不是信心，那怎样才是呢？你的意思是说，如果一个人因着信丢掉三十块钱，又丢掉已过所花总数近一百块的钱，他还是没有真实的信心么？那怎样才是呢？」我说，「这都是行为，不是信心。这些是他所作的，不是相信神所已经作的。」当然，我很盼望他能得着医治。我不愿意他得不到医治，来证明我是对的！一个月过去，没有事发生。两个月过去，我再看到他，他的眼睛变得更红，流脓流得更厉害。有一天他来对我说，「你仍然相信我没有信心么？」我说，「恐怕是的。」他回答说，「我相信神要医治我。我知道一件事，神指示我要到河上游传福音。我要住两个月，然后回来，那时我就会得着医治了。」我说，「尽你所能的相信你要得着医治吧。」我没有说什么使他灰心；但我对我的同工说，「他相信他若为神作事，神就要为他作事。他的相信是将来的，不是过去的。」他回来的时候，仍然没有得着医治，他还得依赖眼镜，今天他仍然戴着眼镜。

这两个事例是完全平行的。一个得着医治，另一个没有。为什么？因为一个有信心，另一个没有。一个相信，另一个只是盼望。我们以为人若冒一些风险，就是有信心，但这些是人的行为，不是人的信心。我们若相信，我们就说，「赞美主，事已经成了。」得自由对于救恩，我们必须相信是已经作成的。对于医治，也可应用同样的原则。得自由是在同样的基础上。我们必须认识这是已经完成的。

某个大城市之教会的长老，对主非常热心。他开了三、四家相当大的店，也资助自己教会的牧师，与他轮流讲道。他的脾气很急，非常暴躁。有一天清早他来看我，流着泪说，「今天早上我要负责在教会讲道，但我怕我不能讲。」我问说，「你有什么难处呢？」他说，「你知道我的脾气很坏。我知道这事，也恨这个。我知道我不该发脾气。我认错，但之后我又发脾气了。我对我的员工说到主耶稣，然后却发脾气，他们就说，『作基督徒有什么用？』我在所有的店里都发过脾气，也失去我的见证。昨天我对一些员工非常不满。虽然我非常受刺激，但我克制住自己。我想：『明天轮到我讲道，我不敢发怒，』所以我把怒气压下去，直到我回家，但我全身因着压下去的怒气而发抖。我因着家里发生的事又受刺激，但我再想说：『明天轮到我讲道，所以我不敢发怒，』我就把怒气又压下去了。今早起来，我记起昨天所发生的事，就不禁全身发抖。然后我的女儿作了一些事使我不高兴；更坏的是，我太太把食物烧焦了。我就说，『这已经过了忍耐的限度；即使今天不轮到我讲道，我也无法再忍受了，我无法控制自己，我无法讲道了，因为我必须爆发出来了！』现在怎么办呢？」我只是笑笑，他就说，「不要跟我开玩笑了。」我说，「我很高兴。」「为什么呢？」「我高兴主又有大工要作了。」「不要以为我是容易办的；我的脾气是不受控制的。」「对你来说可能太过，但对主这不是太过。我相信实际的救恩，不是理论的救恩。」我翻到罗马书八章二节，读出来说，「赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」我就说，「你在基督耶稣里么？」他回答说，「我当然在。」「那好，神的话怎样说呢？」「圣灵的律……释放了我。」「这句话是什么时态？」「过去式。」「不错，神说赐生命圣灵的律……已经使你得自由，你自由了么？」「当然没有。」我说，「我不是问你今天有没有发脾气；我是问你另一个问题：你自由了么？按照这一节神的话，你是自由的，因为这里说，『已经释放了我』？」他回答说，「按照罗马书八章二节，我是自由的；但按照我的经历，我不是自由的。」「你要相信自己的经历呢，还是相信神的话？那一个更可靠，是神的话呢，还是你的经历？」他回答说，「我是基督徒，当然必须说是神的话更可靠，但我无法说我自由的。」我说，「神不是那么在意你的脾气，他却非常在意你不信的恶心。神的话说，『赐生命圣灵的律释放了我。』你却说圣灵没有释放你，那你就是说神在罗马书八章二节的话不是真的。我不那么在意你的坏脾气，但我却在意你不信的恶心。」他流着泪说，「我自知我是不信，因为我盼望得着自由，但我无法相信我是自由的。我无法相信神的话，说我已经自由了。」我说，「这次主日早上我要讲道，我必须去预备。对不起，我不能再逗留了，但我可以让你留在我的客厅；关于这不信的罪，你去跟神对付吧。」半个小时之后我回来，那位弟兄抓住我的手说，「赞美主，阿利路亚。」我问说，「发生什么事了？」「赞美主，我得自由了。」「你的脾气怎么样呢？」「我只知道这件事，我得自由了，我不在意别的事，因为我得自由了。」我问说，「你将要得着自由，还是你如今是自由的？」他回答说，「我如今是自由的了。」他走出门时又再说，「赞美主，我如今自由了。」两个月之后我遇到也就问说，「现在你怎么了？」他回答说，「赞美主，我是自由的。」四个月之后，我遇到他，又问同样的问题，他又回答说，「赞美主，我是自由的。」六个月之后，对于我的问题，他的答案仍是一样。这就是信心。信心不是说，「我将要得着自由，」或「神能使我得自由。」信心乃是站在神的话上，并说，「我是自由的。」

那么我如何能得着信心呢？我的眼睛必须得开启。这是对于信心最重要的点。我们不能单单坐下来说，「我得救了，我得救了，所以我就是得救的，」或者说，「我得医治了，我得医治了，我得医治了，所以我就得着医治了；」或者说，「我自由了，我自由了，我自由了，所以我就是自由的。」那是自己的提议，不是信心。不，我们需要眼睛被开启；我们需要从神的话而来的启示，使我们能说，「神已经听了我的祷告，我知道了！」我们可能不明白，但我们知道。我们可能无法解释是否听到一个声音，或看见一个异象等等，我们就是知道了。我们是怎么知道的呢？我们知道就是了。你如何得知自己的名字呢？你就是知道了。你不需要到户籍登记处来查对，或者过一阵子去看你的证照一下才能确定。你就是知道了。譬如有人会说，「神的话如此如此说。」那很好，但可能没有意义。不错，神的话如此说，但你知道么？我们若理论说，「现在我有一个启示，我得着了信心，我下一步该作什么？」那就是没有信心！信心是自然的。信心是：「主，我赞美你的名；事已经成了。」赞美是信心自然的结果，是从信心自然产生出来的；我们不必作出来。什么时候我们有信心，神就尊重这信心；什么时候有信心，就会有赞美，祷告就停止了。我们要说，「谢谢你，」我们就不会恳求了。不需要人催促我们赞美，因为我们无法不赞美。愿神教导我们信心真实的性质。一切祷告都是在那根基上蒙垂听的。


二十五殉道

读经：

启示录二至三章，从略。

士每拿的教会

启示录乃是主耶稣赐给「他的众仆人」的。这里是一卷仆人的书，指示他的仆人将来必要快成的事。在这样一卷说到将来的书里，在给七个地方教会的书信中，有二封书信论到殉道的事，一封是写给士每拿的，一封是写给别迦摩的。在写给士每拿的信里，主没有一点的责备。「士每拿」原文的意思是没药，是苦的意思。没药是用以薰尸的药品(约十九39)，与死亡有关。士每拿这个教会，就和她的名字一样，是受苦的，是一个为基督受苦的教会。主对这个教会的命令：「你将要受的苦你不用怕；魔鬼要把你们中间几个人下在监里，叫你们被试炼；你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。」(启二10)殉道、试炼、逼迫、受患难十日，这是命定给士每拿教会的。然而，主虽允许撒但加诸一切患难给他的教会，但主仍是限制撒但的作为--「你们必受患难十日」。十日在圣经中，意即非常短的时间(创廿四55；但一12)，是不久的日子，代表在使徒以后的教会所受的苦是有限度的。

别迦摩的教会

别迦摩的教会乃是接续士每拿教会以后的情形。虽然士每拿的受苦停止了以弗所的退后，但那并不长久，到了别迦摩时，混乱就被带进来了。主对别迦摩的教会说，「你的居所，就是有撒但座位之处；当我忠心的见证人安堤帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。」(启二13)座位原文的意思就是宝座，宝座是操权的记号。撒但掌权的地方，乃是现今的世界，世界就是撒但作王的所在(约壹五19；约十四30)。主说别迦摩教会的居所，就是有撒但座位之处，指明别迦摩教会是住在世界里。教会竟然住在撒但作王的地方，这是何等可怜的光景！在这样的景况中，主以他的殉道者为荣，他提起了他忠心的见证人安提帕。他说，「我忠心的见证人安提帕。」主盼望他的儿女们，能像安提帕一样，至死忠心，即使被杀，也要忠心坚守主的道，作主生命的见证人。

在前一封给士每拿的信里说，撒但把人下在监里；在这封给别迦摩的信里，却说逼迫、患难、殉道，都是在撒但所住的地方。根据写给别迦摩的信，撒但对教会的逼迫，是在一定的地方。撒但不只像约伯记所说，是遍地游行的，它还到处寻找可吞吃的人；撒但也是有它的住处的，是有地址的。撒但所住的地方，就是它逼迫信徒的地方。这就给我们看见，撒但安置它宝座的地方，也正是便利它逼迫信徒的地方。它设立宝座在它施行逼迫的地方，就是它杀害神儿女的地方。撒但可能在罗马、在里昂，或在伦敦，设立它的宝座，以便指挥逼迫。

殉道乃是主对每一信徒的要求主对士每拿的教会说，「务要至死忠心。」(启二10)这说出一个特点，就是主要求人为他殉道。当信徒在任何环境中，遇到逼迫，危及生命时，主说，务要至死忠心，要以生命赔上。主的要求，一点不比生命更少。

在别迦摩的教会里，当安提帕被杀的时候，别迦摩就有一个「忠心至死」的人。主称安提帕为「我忠心的见证人」(启二13)。有一件希奇的事，就是二千年之久，没有人知道安提帕是谁。安提帕这名字，是圣经其他地方和历史所没有提过的，但主认识他，并且特别提到他。一个全世界的教会都不知道的人，却是主所特别注意的。人可以不知道他，主却不忘记他，并且提到他的名，说到他的忠心。圣徒的死，在主眼中是何等宝贝呢！主是何等注意那些为他的名殉道的人！「安提」的意思是反对，「帕」的意思是所有的人。换句话说，所有的人反对主的时候，安提帕也反对所有的人。殉道的人乃是主所看为忠心的人。我们必须告诉初信的人，主给我们看见，凡相信他的人，都得为他舍命。所有信他的人，必须不只盼望信他而已，并要盼望为他的缘故舍命。马太福音十章十八节说，「你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。」二十一节又说，「弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。」教会二千年的历史，乃是与世人的恨恶连在一起的。凡接受主名的，就被人恨恶。人要把你们带到死地；「带到死地」不一定死，但是你要预备至死忠心。殉道乃是对每一个人的要求。

主说，那能杀身体不能杀灵魂的，不要怕他；那能把身体、灵、魂都杀的，正要怕他(路十二4-5)。撒但只能杀身体，不能杀灵魂，所以不要怕它。有位姊妹因着信主，被告到法官面前时，她还能笑。法官不让她笑，就打她，她说，「你能杀我的身体，不能杀我的灵魂；我里面的平安，叫我不能不笑。」我们要对初信的人说，有许多人，都是用自己的血来证明所传的道，如司提反、雅各、马可、马太、彼得、马提亚、安得烈、保罗、犹大(主的兄弟)、巴多罗买、路加、巴拿巴、提摩太、亚拿尼亚等，都是殉道的人。我们要让初信的人看见，作主的门徒要至死忠心。

信徒殉道的原因如果初信的人问：为什么有这样殉道的事？你就要告诉他们，因为世人对主有莫名其妙的恨恶(约十五25)。就如马太福音十章二十二节所说，信徒要为主的名，被众人恨恶。这是撒但激动人作的，它总是跟在这些人的后面。写头二世纪殉道者事迹的海娄尔说，每年除了正月初一外，每天被杀的信徒，总在五千人以上。那时传福音乃是藉着血，因此有一句话说，血乃是福音的种子。有些罗马兵杀了信徒以后，看见他们殉道时的情形，大受感动，也就信了主，并且也要求被杀。因着撒但恨恶基督的名字，它的跟从者所行的都是罪，又不喜欢被光照，就常杀害信基督的人。信徒被杀，一面是为要忠心，不愿马虎对待他的主；一面乃是要照圣经所教导的，承认主的名。马太福音十章三十二节说，「凡在人面前认我的，我在我天上的父面前，也必认他。」

基督徒的殉道，与别的人不同；别的人都是跑不了被捉的，基督徒却是能跑而甘愿为主的名不逃跑。有人被带到偶像面前，人要他拿一柱香放在偶像那里，他都不肯，结果就被丢在野兽坑里，被野兽吃了。罗马教大逼迫的时候，你若承认那弥撒，他们就放你；若不承认，立即被杀。无论在何种情形之下，信徒都选择了承认主的名。所有神的儿女都知道，那能杀身体，不能杀灵魂的，不要怕他，他不过只能杀身体罢了。有许多人被杀时，他那庄严的样子，实在是美丽好看。保罗在使徒行传二十章二十四节说，「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。」成就所领受的职事，证明神恩惠的福音，乃是教会的路。在使徒行传十五章里开会时，雅各与彼得及各位长老，写信举荐保罗和巴拿巴二人时，也说「这二人是为我主耶稣基督的名，不顾性命的」(26节)。

基督徒之所以殉道，一面是因世界的逼迫，一面是从罗马教来的，就如约翰福音十六章二节所说，「凡杀你们的，就以为是事奉神。」在罗马教里有些人是信神的，他们以为杀了基督徒就是事奉神。因着从这两面来的迫害，基督徒殉道的事，成了教会历史中美丽的诗章。

二千年来的逼迫都是如此。路德马丁时，因着罗马教的逼迫，不知道死了多少人。西班牙时代，罗马教杀的人也很多；义大利墨索里尼时，杀的人也不少；一九二九至一九四○年，在苏联有一百三十几万基督徒被杀。帖撒罗尼迦后书二章三节，说到敌基督是大罪人，他是抵挡主的。启示录十七章六节说，大淫妇喝醉了圣徒的血，和为耶稣作见证之人的血。一面是从世界来的逼迫，一面是从罗马教来的逼迫。这些逼迫要追上神众儿女的脚踪。

殉道者的脚踪伊格那丢

伊挌那丢(Ignatius)是在安提阿听见约翰传福音后，信了主的。也因着在罗马皇帝面前传福音，而被下在监里，被打得非常厉害。罗马兵强迫他用手去拿火，用指头去拿油，放在两腿之间；还用烧红的钳，钳他的肉。最后他被抛在野兽坑里，让野兽吃掉了。他还没有到罗马之前，自知必死无疑，就写了一封信给坡旅甲说，「我没有到罗马以先，要与野兽争战，被捆绑在残忍者中间。我待他好，他待我却更凶恶。一天过一天，我被他们打得越来越凶。何等的盼望，能遇到野兽的口，叫死亡速速临到我。在此我才起首学习不重视看得见的，也不重视看不见的。我只愿得着基督。我愿让整个身体变得肉碎骨折，让狮子、野兽吞噬的苦难临到我，使我认识并得着基督。」

坡旅甲

坡旅甲是士每拿教会的监督，在他八十六岁那年，人来抓他，他就跑了。一天夜里，他作梦，梦见床被火烧掉，他就知道主要他殉道了。所以当人捉到他时，都希奇他面色的宁静与平安。他要求一个钟头的祷告。那些捉他的人都感懊悔，但仍将他交在总督手里，预备在市外用木头烧死他。人看他年事已高，不忍处死他，只要他说一声不认识耶稣，就要放了他。但他却说，「我不能否认他，八十六年来主没有改变他的恩典，他从来没有亏待过我，我怎能否认他？」那些人就点火烧他，他就在火里赞美神。兵用枪刺他，流血很多。当他下半身已经烧焦，而他还能说话的时候，他说，「感谢神，我今天能有机会用我的生命来作见证。」同时被烧死的有十二个信徒。他乃是一个认识主的人。

裴百秋

裴百秋(Perpetua)在殉道时，是一位二十六岁的青年女子。她很有学识，家里也很有钱财。当她被捉拿时，已经有一个孩子。她父亲爱她，到监里去劝她，要她放弃她的信仰。但她的信心坚定，不为所动，因此激怒了父亲，就不再去看她，当她受审时，总督叫她当面献祭给偶像，她不肯，就判她下地牢。两位看顾受刑信徒的执事，设法使她利用一点休息时间，去奶她的孩子。后来她自知是活不成了，就把孩子托给母亲。她父亲不忍，又来劝她，温柔的苦苦哀求。但她深知，为基督她必须丢弃一切，于是对她父亲说，「但愿神的旨意成就。」审判官请她慎重考虑父亲的眼泪、孩子的无倚，和她自己生命的垂危。然而，她胜过了自己一切天然的感觉，不顾精神和肉体所有的狮苦，决意牺牲所有人间的情爱，来换取基督。为着主，她在那里安静的等候行刑。一同受刑的人中也有一位姊妹，名叫腓力西他(Felicitas)，也一样不以性命为念，她在牢内生下了一个女孩，交由一位姊妹代为收养。以后她们两人被交给野兽，重伤之际，行刑的人用剑刺死她们。这是发生在主后二百零五年的三月间。同时间不知有多少千万的人也殉道了。

受罗马教逼迫的人1.一个剑桥大学毕业生

教会所受的逼迫大半来自罗马教，并且罗马教的逼迫也是最为厉害的。英国剑桥大学有一个毕业生，不信罗马教的道理。罗马教就派人去捉他，预备烧死他。他们使他受了许多苦，他却温柔的接受了判决，并且喜乐的好好吃饭。执行的人嘲笑他说，你的神若是真神，你经过火时，就不会被烧死，你将你的手放在烧着的烛上试试看。这位剑桥的毕业生说，「你们的火只能把我的指头烧掉，但这火会使我更洁净；并且这火比以利亚的火车更快载我到主面前。」当火蛲到他身上时，他热切的祷告说，「主阿，不要审问你的仆人，在你面前活着的原没有一个义人。」有一个弟兄跑来抱着他说，「当我的日子来到，也要与你一样。」又有一位神甫跑来说，「不是我烧掉你的。」他就对那位神甫说了些安慰的话。当火烧得他快要断气时，他大声呼求，「主耶稣阿，主耶稣阿，」就将灵魂交在主手里。

2.法国但以理弟兄

但以理弟兄是个法国人，他不信罗马教。有一天罗马教的主教通知狱卒，下周一要把但以理送到他那里。狱卒到但以理那里，问他说，「你知道我要把你送去作什么？」但以理知道了就说，「我主知道什么事，相信我是要在那里死了。感谢神，这样恩待我。」他就和朋友三人在一起吃晚饭，和平常一样，没有分别。有人问他说，「你还吃饭？」他说，「我这几年学习作神的囚犯，还怕死么？相信主会给我力量。」他被交在监里后，审判官立时决定在周六行刑。有人来告诉他说，「他们定规要把你的四肢挂在四个城门上。」他平静的问说，「头挂在那里？」那人回答说，「另挂在一个门上。」他死时，行刑的人甚至不准他说一句话。这位但以理弟兄就这样喜乐的、温和的、忍耐的接受了他的死。

3.英国人喀利

喀利是个英国人，他也遭受了罗马教的杀害。他临死前祷告后，站在煤炭上说，「今天我所受的，不是为着罪，乃是为要保持我的信心，为要得着应许的福乐。呼召我的，要藉此印证他的生命。我这生命献上是为着他。你们要脱离神甫一切的谎言，好使你们得以脱离地狱里的水火。」在旁边看的人都大哭。祷告后，他被挂在木头上，有人在下边点着火。他回过头来对众人说，「你们要祷告。」不久他就死了。

4.劳知斯

有一位弟兄名叫劳知斯，他被下在监里受审判时，说，「使徒们因为基督的缘故受苦，我也为他领了刑具。神既定了这些，他就能用生命、恩典扶持我，我也能赞美他。在这里，我相信真理、神的话定规得胜。当你们的律法倒在灰尘中时，神的话就要得胜了。」有警长来问他：「要不要为你的信仰悔改？」他坚定的回答说，「我要用血来证明我所传的道。」警长不信，他说，「到了刑场你就会知道了。」警长说，「我不为你祷告。」他说，「我为你祷告。」他被带到刑场，被火焚烧时，他举起手来祷告，死后，他的手仍然举着。

5.夫劳文

夫劳文被捉受审时，法官要他对所信的悔改，他对法官说，「我当说的都对你说了，你只管作你要作的就是了。」他的朋友劝他多想想，还可以再改他的决定。他说，「我已经说了的话，不能再改。」又说，「愿世界的人赦免我，我也赦免一切的人。」他被火烧时，伸出他的手祷告，行刑的人就用刀砍去他的手。后来又因为木柴少，不能烧死他，那些人就把他杀死了。

6.维赫尔

维赫尔也为罗马天主教所逼迫。有好几个主教定他的罪，预备用火焚烧他。他们搭起一个断头的架子，准备将他烧在那里。他被送往刑场的路上，许多兵丁前后围着他，将他的手捆在后面。路上遇着一个讨饭的人，向他讨饭吃；他说，「我何等愿意我能用手给你一点。愿主自己给你满足吧。」又遇着二位天主教徒对他说，你可祷告圣母。他说，「不要再试探我了。」当他被绑在架上时，他就跪下祷告说，「求主接收我的灵魂。」又对罪人说，「你们不要因为我守住信仰，以致受这苦而跌倒了。你们应当由神的话里得着救恩。这是无限的安慰。我今天因得着恩典，而有此逼迫，有此苦难，但这些不会长久。我若传人的道理，就得着人的喜欢。但我为着传神的救恩，今天我从主得着喜乐、平安和安慰。你们看我面对死亡，脸不改色，实在乃是因着基督的缘故。你们不要怕那能杀身体，却不能杀灵魂的人。今天晚上我就要与主一同吃晚饭了。」他又祷告说，「父阿，求你赦免地们。我从我的心里赦免他们，求主也赦免他们。」末了，他又要那些围观的人，去劝他们的神甫速速离开罪恶，不然刑罚就要临到他们。就有一个行刑的人，来到他面前，跪下求他赦免。他说，你过来，就与他亲嘴，说，「这是赦免人的记号了。」殉道者将来的荣耀基督徒殉道的路，从不间断。二千年来，这些神的儿女都有信心，都要在国度里掌权。启示录二十章四节说，「我人看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们；我人看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那些没有拜过兽像，也没有在额上和手上受过它印记之人的灵魂；他们都复活了，与基督一同作王一千年。」请你们注意这里所说的，每一个宝座上都有人坐着。坐在宝座上的有四种人：第一，是得胜的，有审判的权柄赐给他们；第二，是为作耶稣的见证而被杀的人；第三，是为神的道被杀的(指旧约里的)；第四，是没有拜过兽像及受过兽印的，是大灾难中的殉道者。这四种人要与基督一同掌权，得着生命的冠冕，得着国度。得着冠冕，意思就是得以作王掌权。所以，我们甘心乐意的摆在主的手中，一面是极大的苦难，然而一面是极重无比而永远的荣耀。除了启示录二十章四节外，二章七节、三章五节，都提到得胜者。得胜者就是那些在父面前，并在众使者面前，承认主名的人。马太福音十章三十二节的意思是，凡在父面前及众使者面前承认主名的，就是要在国度里掌权的。

圣经告诉我们，到这世代末了的时候，弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。基督徒所受的逼迫，没有比这时候更严重了。我们必须给初信的人看见，这些殉道的人虽至于死，却个个都从口中说，主恩待了他。殉道者的道路何等艰难，但殉道者的结局却又是何等荣耀！上章目录下章


二十六情爱的压抑

读经：

「所以不拘在饮食上，或节期，月朔、安息日，都不可让人论断你们；这些原是后事的影儿；那形体却是基督。不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏；这等人拘泥在所见过的，随着自己的欲心，无故的自高自大，不持定元首，全身既然靠着他筋节得以相助联络，就因神大得长进。你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那不可拿、不可尝、不可摸等类的规条呢？这都是照人所吩寸所教导的。说到这一切，正用的时候就都败坏了。这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其守在克制肉体的情欲上，是毫芜功效。」(西二16-23)

「你该知道，末世必有危险的日子来到。因为那时人要专顾自己、贪爱钱财、自夸、狂傲，谤讟，违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言，不能自约、性情凶暴、不爱良善，卖主卖友、任意妄为、自高自大、爱宴乐不爱神；有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。」(提后三1-5)

在圣经里有三个字用来指生命：zoe{(奏厄--灵)；psuche{(朴宿克--魂，天然的力量)；bios(白阿司--物质的生命)。许多时候，我们将朴宿克与白阿司混为一谈。我们必须弃绝朴宿克。但圣经没有告诉我们要弃绝我们的白阿司。许多人误以白阿司--物质生命--当作朴宿克。他们想要控制饮食，以为这样作，就是否认他们的朴宿克。这样作就是使施浸约翰比主更大(参太十一18-19)。饮食是属于白阿司--物质的生命，并没有摸着仆宿克--天然的生命。我们若对付白阿司，就只是在对付事情而已。神没有要求我们除去我们的白阿司。事实上，要除去我们的白阿司，唯一的路就是藉着自杀。我们若只对付我们的白阿司，就是在对付事情，我们并没有摸着天然的生命，反而是在加强它。

这是歌罗西书二章之教训的精义。十八节的「故意谦虚」，是指谦虚的行自己的意思。藉着对付世界的事物而自表谦虚，结果就是自高自大，满足肉体，并滋养己的生命。为什么？因为你以为这是你作的，作的人就得着荣耀。我们若是作这事的人，我们就觉得自己得着荣耀。是我得着荣耀，还是主得着荣耀？你胜过试探，是凭着自己的抵挡，还是凭着相信神？歌罗西书说到有些人将不是基督徒信仰的东西，带进基督徒的信仰里。神必须开启我们的眼睛，使我们看见其中的不同。神要来摸那向他独立的朴宿克生命(创三)，就是没有他还能行动的生命。我们也许对付一千件事，而没有摸着我们天然的生命。你若遇见一位好的天主教神甫或佛教僧侣，你会推断他不是属世的。的确，他不是属世的，但他也不是属天的，不是属灵的。他压抑自己，但这只摸着身体(白阿司)，没有摸着生命(朴宿克)。

提摩太后书三章五节指明三章这段话是给基督徒的，不是给不信者的。「无亲情」(3节)是末世将在基督徒中间发现的情形。二、三节是说到亲情。没有亲情是末世的标记。有些人以为自己很属灵，不愿与家人有任何牵连！有位弟兄以为自己很属灵，因为他不在意离开家人，去为主作工；事实上，他从少年时代从未顾到他们！真正的属灵不是没有亲情；乃是要照顾他们，而同时让十字架对付任何违反神旨意的事情。若没有代价，就不是属灵的。家庭生活要被圣别，但老旧的天然生命要被摸着、被对付。


二十七正常的婚姻生活

祷告：

我们的主耶稣，我们感谢你，赞美你，因为没有一样好处不是从你那里来的。我们都承认说，所有的恩典都是从你那里来的。主，今天下午我们聚集在这里，是为着杨弟兄和邬姊妹结婚的缘故。我们求你祝福这对新人，叫他们看见一切都是出于你的恩典，一切都是出于你的爱。求主开他们的眼睛，叫他们看见他们的责任是何等的大，作丈夫是何等不容易，作妻子也是何等不容易。求你叫他们看见，夫妻关系可以是快乐的关系，也可以是发生难处的关系；叫他们看见，肉体在这种关系中是没有法子过去的。主，求你给他们恩典，叫他们学习怎样作丈夫，怎样作妻子；叫他们学习一天过一天，在你面前荣耀你的名。但愿今天所作的事，今天的这一个结合，荣耀你的名，不羞辱你的名，不让外邦人来笑话我们基督徒。主，叫作丈夫的真是像丈夫，能够刚强负起家庭的责任，在所有的事情上作头；叫作妻子的在凡事上顺服，像一个女人。我们的神，但愿这对弟兄姊妹能够知道，怎样好好的在家庭里，彰显基督的爱，彰显基督的权柄，彰显基督在人身上的情形。求主赐恩给他们，祝福这二位弟兄姊妹，叫他们在各人的情形里作一蒙福的人。主阿，恩待他们。我们将他们二人完全交在你手里，叫他们一天过一天荣耀你的名，叫他们手中所作的荣耀你的名，叫这一个家庭的一切都荣耀你的名。祝福他们，也祝福我们所有的人。靠着主耶稣的名，阿们。

丈夫爱妻子，妻子顺服丈夫现在我们来看一节很熟的圣经节。以弗所书五章二十四、二十五节：「教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。」为着今天这样的聚集，弟兄们好些日子以前就对我说，「你无论如同要出席，并且要说一些话。」我就去祷告。我想，要说什么呢？怎么说呢？那一天神给了我这二节圣经，是我们顶熟的。

我自己想，这一次的事，自然是一件可喜乐的事，许多人都愿意在这时候说，「恭喜，」这是事实。但是另一面，我们还得承认，会有麻烦的事。人在没有结婚以先，也许没有不结婚的麻烦；但是在结婚以后，定规有结婚以后的麻烦。没有结婚以先的麻烦是也许有的，但是结婚以后的麻烦是定规有的。如果我们不定规好去对付麻烦，就要看见第一个麻烦要生第二个麻烦，第二个麻烦要生第三个麻烦，然后是第四个；麻烦要一直生下去，生生不息。所以，我们作基督徒的人要有一个认识，对于家庭的事情，不是碰一碰就把麻烦解决了的。

存心学作好丈夫，好妻子杨弟兄，不要以为你一下子就会作丈夫，也许你要作三五年才会。邬姊妹，你也一样，要作三五年才会作妻子。不过，我要说，「你要学，」不学是定规不会的。千万不要以为你生下来就有作丈夫的本领，就有作妻子的本领。今天许多弟兄姊妹以为，作夫妻是不要学就会的。我们以为每个月有四五十块钱收入，人也已经长得五尺多高，年纪也有二十四五岁，就可以结婚了。没有这件事。如果你不是存心学作人的妻子，那这个妻子定规作不成功。如果你不是存心学作人的丈夫，那丈夫定规作不成功。你作学生如果没有心，你就没有法子作学生。你作夥计如果没有心，你就没有法子作夥计。照样，你如果没有心，你就不能作丈夫；你如果没有心，你就不能作妻子。许多事情能够并巧碰得来，能够无心碰出来，但是好丈夫、好妻子没有一个是碰出来的。每一个好丈夫、好妻子都是学出来的。

我今天下午在这里不是要说什么话，我就是要问，这一位弟兄，这一位姊妹，有没有心要作人的丈夫和妻子，或者只是想碰碰看。我告诉你，绝对没有碰巧的事。

妻子要顺服「这里有一个圣经的原则。以弗所书五章说到家庭里的事，是先劝作妻子的。二十四节先对姊妹说话，二十五节才对弟兄说话。我不是说，家庭里的事情都是从女人出来的，但是可以说，家庭里有许多事情是从女人出来的。二十四节说，「妻子要凡事顺服自己的丈夫。」如果一个姊妹要出嫁，来问我说，「我嫁给某人好不好？」我定规回答她说，「你能不能顺服他？」如果你不能顺服他，你就没有资格嫁给他。如果你能顺服他，你才有资格嫁给他。如果你心中没有打算要顺服他，你就别作他的妻子，别嫁给他。前天弟兄们还和我商量，到底该把这些话放在婚礼以前讲呢，还是放在婚礼以后讲。末了我们定规，还是放在婚礼之后讲，因为恐怕这些话会影响到婚礼。但这是事实。你肯嫁给一个人，就是说你把自己摆在这里，说，「我肯顺服。」

我告诉你，属乎血气的人是不能顺服的。所以如果你属乎血气，你就不能出嫁。你不要以为出嫁是属血气。请你记得，惟有属灵的人才能出嫁。按着血气来看，好像顺服是最难的事情，但是按着属灵来看，你什么时候不顺服，你里面就受了一次的伤。不顺服是可以透气的；不顺服气就透了，但是里面受伤了。

曾经有一个人来问我说，「妻子为什么要顺服丈夫？」这个我不知道。我不知道到底为什么缘故，妻子要顺服丈夫；但是我知道，我所事奉的神说，作妻子的应该顺服她的丈夫。为什么缘故这样作就好，我不知道。我只知道作妻子的应该顺服丈夫。一件事是我知道的，如果妻子顺服丈夫，就定规有属灵的好处。

顺服与听从的分别在这里就发生一个问题，什么叫作顺服？以弗所书六章一节给我们看见，保罗提起父母和儿女的事情来。他对作孩子的人说，「你们作儿女的，要在主里听从父母，这是理所当然的。」一件事顶希奇，就是五章二十四节用「顺服」二字，六章一节却用「听从」二字。妻子对丈夫是顺服，儿女对父母是听从。在这里有顶大的分别。五章的顺服是submit，六章的听从是obey。什么是顺服呢？顺服是态度的问题。什么是听从呢？听从是行为的问题。什么是顺服呢？顺服是存心的问题，灵里的问题。什么是听从呢？听从是良心的问题，外表的问题。顺服是里面的，听从是外面的。今天如果你丈夫对你说，十二点要吃饭，但是你喜欢十二点半吃饭。你为着想妻子要顺服丈夫，也就十二点开饭。但你怎样作呢？开饭的时候，每一个碗摆到桌上时都是有声音的。是十二点开饭么？是十二点开饭。但是不是顺服？不是。按神的眼光看来，这是听从，不是顺服。事情作到是听从，事情作了就是听从。神没有说妻子要听从，如果神是说听从的话，那丈夫要妻子作什么，妻子就得作什么。神所要的乃是顺服。顺服就是温柔不抵抗的态度，但不一定都听从。比方我们中间有许多姊妹的丈夫，都是没有得救的。主是叫你们顺服丈夫，主并不是叫你们听从。如果他叫你到跳舞场去，你去，这是听从，不是顺服。什么是顺服呢？顺服是心里的问题，里面的问题，灵里的问题；听从是外面的、外表的问题。你看见这里的分别么？

那这个分别到底是怎么分的呢？许多时候，妻子能够不听从她的丈夫，但是顶顺服。我认识一位弟兄，年纪不小了，二十多岁了。自然圣经里所说的，儿女要听从父母，这儿女是指着孩子说的，不是指大人。那一位弟兄，他的父亲要他作一件事情，是基督徒不能作的。许多人一不听从，就不顺服了，但是那一位弟兄顶好，他会顺服而不听从。你听这句话：「会顺服而不听从。」这是一句顶要紧的话。父亲逼他作一件基督徒所不能作的事，怎么办呢？不作罢，不听从，但是同时又得要顺服。他怎么办？他对他父亲说，「父亲，我巴不得能作，但是我不能。」他跪下去，跪在他父亲面前，流泪的说，「我巴不得能作，但是我实在不能作。」虽然不听从，但是顺服得很。你有多少次这样说过，我巴不得能办到？办得到办不到，是一个问题；但是巴不得能办到，这是顺服。我顶喜欢外国人所说的「I wish I could」，I wish 是顺服，I could 是听从。我们每一位弟兄姊妹都要顺服；不只这一位姊妹要顺服，每一位弟兄姊妹都要顺服。我们都该彼此顺服，没有一种硬的、反抗的、不顺服的态度。许多时候你作一件事，你不甘心，你不愿意，那就是不顺服。我们都该从心里，学习顺服。

妻子顺服使家庭蒙福丈夫对妻子的要求不一定都是好听的。有一次我到一位弟兄家里去作客，在那一个家里意见常常是不同的，这一个要这么作，那一个要那么作。但是我要说，那一位妻子顺服得很。虽然意见不同，但是她顺服得很。她对丈夫的意见虽然不听从，但是态度顺服得很，温柔得很。她用顶温和的态度说，「这一件事我办不到。」虽然不听从，但是那个态度温柔得很。那个家庭和睦得很。所以家庭的垫子是女人。这地板所以不出声音，就是因为有垫子垫在这里。家庭里的垫子就是女人的温柔。如果有这一个，那家庭里就不大有声音。不错，未得救的丈夫不许你受浸，不许你把头发卷起来。但是姊妹们，当你的丈夫有那些要求，不许你那样作的时候，你在他面前取什么种态度呢？是不是在你心里喜欢听他话，只是实在办不到？我老实的对你说，我作基督徒多年，许多时候我没有顺服神；但是有一件事神管教我，给我看见，我还是敬畏神。是的，许多事情我办不到，但我还是怕神，还是敬畏神。我真是巴不得能听从。当然神能叫你听从，这是另一个问题。我说这些话的意思，就是要你们知道，神今天对于我们的要求是什么。一个家庭里如果有这一件东西，就能够叫这个家庭好过。这一件东西就是姊妹的顺服。

弟兄要爱另一面，弟兄要爱，要爱你的妻子。二十五节是摆在二十四节之后。在家庭里面，妻子有了这一种的顺服之后，对丈夫的要求就是爱。丈夫的爱是主动的，是预备各种的东西的。这不是被动的爱，这是主动的爱。丈夫要主动的在家庭里作头，在家庭里安排，在家庭里预备，在家庭里保护，在家庭里负责。你碰着一个不顺服的妻子，你觉得这是世界上最丑的一件事。你碰着一个不会作头的丈夫，你也觉得这是世界上最丑的一件事。

站在神所分派的地位上这些日子有两三位弟兄来问我关于婚姻的问题。我说，世界上的婚姻有四种，只有一种是最好的，其余三种都不好。第一种就是一个男人娶一个女人，一个真的男人娶一个真的女人，这最好。第二种就起首变坏了，就是一个女人娶了一个女人，一个女性的男人娶了一个女性的女人。第三种是什么呢？一个男性的男人娶了一个男性的女人，一个男人娶了一个男人。第四种最坏了，家庭糟透了，就是一个女人娶了一个男人。这一个家庭没有办法，再坏没有了。我感谢神，神所作的事情顶希奇。神分派一个男人就要作男人，他要爱，他要主动，他要负起家庭的责任来，他要安排家庭里一切的事情。神爱一个男人作男人。反过来说，神恨一个男人像女人那样。女人就应该要顺服。神要女人顺服，顺服是女人的本性，女人的本性就是顺服。这是顶要紧的。杨弟兄，你永远不可以对你的妻子说，你能作的为什么我不能作。我告诉你，这一句话在什么地方都用得着，但是在家庭里永远用不着。你无论如何不能对你的妻子说，你能作的为什么我不能作。请你记得，她所能作的，你不能作。你所能作的，她不能作。妻子不能对丈夫说，为什么你能作的我不能作。丈夫也不能对妻子说，为什么你能作的我不能作。如果她所作的，你也能作，你就是一个女人。你的妻子作的你也能作，你就是一个女人，你没有站在神所分派给你的地位上。作妻子的，也不能对丈夫说，你所能作的为什么我不能作。绝对不能说这样的话。你的丈夫所能作的，你不能作。这是神所分派的。

所以愿意神赐恩给我们这二位弟兄姊妹，叫他们真看见这一件事情的责任。但是也许你要说，如果我知道这样罗嗦的话，我不来了。所以我早已说了，你如果不属灵，你就不能成家，没有法子过去。许多人想说，成长是一件很便当的事。我告诉你说，家庭这一件东西要试验你，像硫酸试验你一样，要给你看见你能作的或者不能作的。愿神赐恩给我们这二位弟兄姊妹，一面作丈夫的能够作一个爱妻子的人，能够负起责任来，能够保护，能够安排，能够预备，能够供给，能够在家庭里作头；另一面这一位姊妹能够真作一个妻子，真顺服。这样的话，在家庭里要减少许多的难处，带进更多的祝福。

对付夫妻两面不同的地方末了，几句话。今天就是这一位姊妹和这一位弟兄，合起来对付难处的第一天。不要听错了，以为今天是这一位弟兄和这一位姊妹逛公园的第一天。你们如果学得好，也许五年之后会有一个好家庭。什么叫作蜜月呢？蜜月就是苦日子的起头。什么时候才有甜蜜的生活呢？若是在这五年之中，你们好好的对付夫妻两面不同的地方，也许五年之后就会有。你必须在这时候就起首学，才会有那一天的来到。你们要花工夫去学。

愿意主再赐恩给他们二位，将祝福倾倒给这一对夫妻，盼望他们一天过一天受对付，受教训。愿意神祝福你们二位。


二十八美满的家庭生活

要校对夫妻间不同的地方每一次有弟兄姊妹结婚，我都得说一点话。今天晚上有一点不容易，因为前几天我才说了一段话，隔不了几天又来了，好像有些太快。我想，有一件事在我们中间是一直提起的，今天再提一下也是好的。有好几年了，我一直说，你不要以为婚姻是那么快乐的一件事。你如果盼望得那么大，失望也就必定顶大。平弟兄、鲍姊妹，请你们记得，今天也许是快乐日子的起头，但是有更多的痛苦在后头。「痛苦」这二字，在今天这样的情形下，好像不大好用，或者说，也许不一定会一直快乐。前些日子我说过，如果要快乐，最快是在五年之后。前两年我在杭州遇到一个家庭，我想那可以说是我理想中的家庭，可以说是最好的了。我对那一位弟兄说，按我看，你们的家庭可以说是我理想中的好家庭了。不过，我问你，你们的家庭这么好是从什么时候起头的？是从结婚时候起头的呢，或者是以后才起头的？他说，你怎么说？我说，我总是持定我自己的想法，好的家庭最快总得在五年之后。蜜月就是起首喝苦水的日子，后来才会甜蜜。那天夜里我们两人坐在天井谈话，他沉默一会就跳起来说，「对了，我们两个在起头时也是吱吱轧轧弄不清楚，后来我们就好了。」这几天我好几次碰着平弟兄，也碰着鲍姊妹，他们锅也买了，盘也买了，碗也买了，扫帚也买了，抹布也买了，但是今晚我要请你们带一件东西回去。如果这件东西不带回去，你们就不成家。你们必须把这件东西带回去，这个家才成家。什么东西呢？就是要校对夫妻中间那些不同的东西。

从前你的生活是一个人的，你可以随便，可以随自己的意思作。但是从今以后，你的帐棚已经有钉子钉住了，或者是有橛子栓住了，无论如何总是有一件东西把你缠住了。从今以后，你的生命，你的生活完全有另外一个人在一起了。从今以后是两个人摆在一起，两个人合为一个了。所以我们中国人说，合二为一是顶好。一个是出不了事情的，一个是用不着和睦的，一个就是和睦的代表。和睦到极点就是一，所以说是合二为一。今天事情就是难在这里。当初亚当和夏娃好得很，因为神当初造夏娃是从亚当里面造出来的，而后再归给亚当，两个成为一个。所以是一个生二个，二个又合而为一个。今天的难处就是鲍姊妹不是从平弟兄里面出来的，没有上一半，只有下一半。今天的结婚聚会就是下一半，把二个不同生活、不同教育、不同环境、所有的一切都不同的人摆在一起。两个摆在一起还是两个，要叫这两个成为一个，家庭才不会出事。如果这两个不能成功作一个的话，这个家庭就绝对不成功。所以家庭里零碎的东西可以没有，但是这个东西绝对不可少。

你可以问我，有没有把握，有没有方法，能够对付夫妻间不同的地方。平弟兄、鲍姊妹，你们预备好了没有，这个东西立刻就得起头，就得预备。从今以后，你们二个人彼此所看见的多，摩擦也多，现在的问题就是在这摩擦中间有没有油。在外教人中，在世界上，如果要找这一个东西，恐怕不容易。感谢神，我们是基督徒，这个东西容易找得很。今天在这里有些人是没有信的，你们就找不到这一件东西。我们是信徒的缘故，所以我们能够在神的面前来看。你知道神是把我们人分作两班：一班是在亚当里的，一班是在基督里的。如果我们弟兄姊妹，都站在基督里的这个地位上，你就要看见，这一对夫妻、这一个家庭不会出事情。你如果活在另一个的里面，活在亚当里，你这一对夫妻就不能不出事情，你这一个家庭就没有法子不出事情。千万不要以为家庭里，只要女人会管家，男人会作事就好了。灵性在聚会里头如何需要，在家庭里面也如何需要。聚会的生活如何与灵性发生关系，家庭的生活也如何与灵性发生关系。

如何校对夫妻间的不同我看见过不少的家庭，最少我住过的总有一、二百家。我曾在这一二百家中作过客，自然接触过的家就不只这些了。许多人以为结婚后，黄金的时代就要来到，就要有一个好的生活，有一个美好的家庭生活。但是，过三天，你就要看见天上的安琪儿，也不过是地上一个平常的女子；你所想的英雄，也不过是中国二万万人中的一个。夫妻中间如果没有那个校对的机器，结局会怎么样呢，过一个月，过两个月，过一年，过两年，到后来怎么样呢？你一定会说，今天如果我要嫁，全世界最末了一个嫁的就是我了。多少的后悔，多少反悔的思想，都是因为在家庭起头的时候，没有校对两个人的不同。所以，今天晚上我要与你们稍微谈一点怎样校对的事。

看婚姻为就职前一次我已经说过，作丈夫的要打算作丈夫，作妻子的要打算作妻子。许多人作丈夫不留心，没有意思想作丈夫；许多人作妻子也是不留心，没有意思作妻子。他们都是并巧在一起作一作丈夫，作一作妻子罢了，如果你要作人的丈夫、作人的妻子，你就要存心来作，你就要有心有意的来作人的丈夫，人的妻子。全世界没有一件事能没有意思而能作下去的。你就是到人家里去当老妈子，去拉洋车，也要存心、有意思才当得成功。没有一个人能够无心无意的作人的丈夫，作人的妻子的。有一次有一位弟兄和一位姊妹要结婚，他们来问我，婚姻这一件事可以用那两个字来代表。我说，婚姻就是就职。丈夫是一个职分，我们的弟兄是来就这个职分；妻子也是一个职分，我们的姊妹是来就这个职分。你如果不把丈夫当作一个职分来就，你就不能作丈夫。你如果不把妻子当作一个职分来就，你就不能作妻子。

让基督在一切事上作主第二，你千万不要以为说，你丈夫的意见是与你一样的。这个梦不必再作下去了，这个梦明天就要醒了。也许你们现在就已经醒了，也许你们这几天出去买东西时，就已经醒了。你不能盼望你的丈夫与你意见相同，你也不能盼望你的妻子与你的意见相同。你要记得你的丈夫是一个人；你要记得你的妻子也是一个人！你要预备好接受这个事实。那么怎么作呢？怎样办呢？许多时候，人以为中立是唯一解决的办法，就退一步，不说话。今天你要买红的，可是我要买绿的。好，让你去买红的吧，我放弃我的绿的。请你记得，全世界最笨的女人，就是让自己的丈夫退一步；全世界最笨的女人，就是让自己的丈夫不说话。事实上，他虽然让了你一步，但是在心理上，他是暗暗的在说，「我让她一次，好……。」千万不要以为你占了一次便宜。请你记得，在你们那一只船上已经有洋钉打了一个洞了。从今以后，虽然没有东西可以插进来，可是有东西可以漏出去了。所以解决的办法永远不是退一步，让一步。

感谢神，因为我们是基督徒，一切就好办。我也不退一步，你也不让一步。让主来说，大家来看主怎样说。让主来作「坏人」。这个坏人不要你来作，这个坏人也不要她来作，这个坏人让主来作。你把自己的主张摆在一边，她也把自己的主张摆在一边。两方都把自己的主张摆在一边，一同来看主怎么说。主说，要买红的，大家就没有法子说什么了。基督要作这个家的主。弟兄，这个家的主不是你。姊妹，这个家的主也不是你。这个家的主乃是基督。那怎么作呢？在我个人生命上，在我个人生活上，基督怎样作我的主，支配我；在我家庭的事上，基督也要怎样作我的主，支配我。如果你的妻子说，某件事必须这样作；你就要问她：你能不能说，这是主的旨意？我不说要退一步，我说要在神面前退一步。敬畏神的人不敢捏造神的旨意。她若说不知道，你就说，我知道，我知道神的旨意是怎样的。如果你也不知道的话，就不用说了。红的也不买，绿的也不买。

避免剌激对方，彼此动气我想在家庭里是最容易受刺激的。我相信世界上没有一个地方，更容易受刺激过于家庭的。家庭中最大的难处，就是有的丈夫怪妻子脾气急，但是妻子怪是丈夫叫她脾气急的。有的妻子怪丈夫脾气急，但是丈夫怪是妻子叫也脾气急的。所以这件事必须好好的对付。每一次碰着这样事情的时候，我们必须看见，对方有没有叫我急，或者我有没有叫对方急。请你记得，发脾气的人是犯罪，但叫人发脾气的人，也同样是犯罪。如果家庭里有一个很好、很安静、很温和的丈夫，同时在这家庭里有一个脾气顶急的妻子，你就看见这个家庭没有办法。妻子脾气急是不错，但是给她擦起火来的却是她的丈夫。许多人所以急，是因为有人叫他急的。所以许多时候，在家庭里会碰着许多难处，常常觉得是对方的错，常常想到是对方的错。但是你不要光这样想，你要想说，我有没有什么原因叫他这样错，我有没有什么把柄叫他这样错。这个思想会帮助家庭美好。

我举一个例子说明。许多妻子总是怪丈夫用钱不爽快。有很多妻子都是这样想。在我所碰着的妻子中，最少有十分之八都是这样的。许多时候，丈夫是用钱不爽快。该用的不买来用，该吃的不买来吃，该穿的不买来穿。世界上所有的事情，都是有一个动作，就有一个反动作。世界上每一件事情都是有两面的，一面是动的，一面是反动的。你如果要丈夫花钱，你就必须不花钱。这是事实。一个人说话，不一定要用口来说。人说话也可以用眼睛来说，也可以用耳朵来说，也可以用行为来说。「更正教」，在原文里是抗议的意思。人都是抗议的，人的情形都是抗议的。妻子说，「丈夫不会花钱，该用的不用，我就花给你看。」丈夫那一面也说，「好罢，你要用，我就不用给你看。」作丈夫的是用行为来抗议。他不用，是为着抗议；她用，也是为着抗议。虽然见了面是笑的，一切还是照旧，彼此还是客客气气的。口里虽不说话，作起事情的时候，你这样作，我就那样作。你这样作，我不赞成，所以我就那样作。所以你看见，事情越闹越厉害，而你自己还不知道其中的原因。你不要说，我的妻子真会花钱。弟兄，你不知道她之所以会花钱，是因你不肯花钱。姊妹，你不要说，你的丈夫用钱不爽快，总不肯花钱。你要知道，他之所以不肯花钱，是因为你花钱。大家都在那里斗法。

许多时候，在家庭里好像时钟的钟摆一样，一下动到这边，一下动到那边。你把它动到那边，它一下就会动到这边；如果摆在中间，就不会动了。夫妻中间都是这样。你把这个「摆」拖到这边，你的意思是要把她吊过来。你要把她吊过来，她就要把你吊过去。这样，整个家庭就都乱了。你走一个极端，她走一个极端，难处就在这里发生了。弟兄，请你记得，家庭里最大的难处，夫妻间最会出事情的，就是这一个了。你如果看见家里有了难处，你就要立刻想想：我有什么地方推动了她没有？我在什么事上，在什么态度上叫她有这样的情形？请你记得，从她个人生出来的不厉害，从你拖下去的就厉害得很。所有家庭里的对抗，都是家庭里发生口角，发生难处的原因。

结语我到别人家里去，多半都是去作和事佬。虽然我还不老，但是我常常作和事的事情。许多时候我就点出他们抗议的情形来。有一次我在一个家庭里作客，丈夫和妻子二人年纪都不小了，都已到中年了。但是在桌子上，这个这样说，那个那样说；你说了，我说；我说了，你说：一直在说。他们二人还不知道到底是怎么一回事，我站在旁边可是听得顶清楚。后来他们忽然转过来问我：「唉，我们两个到底是怎么一回事？说好，没有什么好；说不好，也没有什么不好。说有什么不对劲吧，也没有什么不对劲；说对劲么，实在有些不对劲。说灵性不好，也没有，两个都还好。说恨吧，没有恨；但是说爱吧，实在也没有。我们两个到底是怎么一回事？」我就对他们说，「你们是在斗法。」他们说，「怎么呢？」我就把他们斗的点说出来，他们就笑了，并且连声说对。所以请你记得，你们对「校对」这一件事要注意，要好好的校对。今天是你们两位结婚的日子，也就是你们就职的日子。当你们在生活上一天一天的过下去时，你们就要看见会有好的生活。把所有的事情都交在主的手里，你不退步，她不退步，一切让主来说。如果我们对付，我们就要不抗议。在态度上下抗议，在行为上不抗议。我盼望过五年之后，又有一个仔家庭了。有人说，商务印书馆的书都校过二十三遍；五年后，就是你们第二十三遍校好了。我的意思是，你们要花工夫。如果你们不花工夫校，五十年后你要看见还是像今天一样，我拖这一边，你拖那一边。如果你们好好的对付，盼望在五年后，你们能看见什么叫作美满的家庭生活。愿神祝福你们！上章目录下章


二十九论家庭中作头的事

得救与作头家庭在圣经中是很特别的。拣选是全国的事，得永生是个人的事，但得救乃是全家的事。

亚当失去在家庭中作头的地位

圣经里所提起的头一个家乃是挪亚的家，而不是亚当的家。亚当虽然有子女，但圣经没有说到亚当的家，因为亚当在创世记三章犯罪以后，就失去了家。因为神在亚当家里设立他作头，但亚当失去作头的地位，于是第一个家就破坏了。你们弟兄们在你的全家里乃是头，你作丈夫、作父亲了还不够，你还必须作头。在创世记三章里，亚当失去了丈夫和头的地位。所以如果要讲家，我们可以说乃是夏娃与她的家，因为是夏娃在那里出头。但这不是神所定规的。

挪亚的家以后神另外提出挪亚的家。挪亚家里的人不一定比亚当好，这一家人上面一对，下面三对。挪亚的妻子和三个媳妇，圣经没有说她们作什么事。他的三个儿子中，一个好，一个半好，一个不好。但问题不在挪亚的儿子们好不好，问题乃在挪亚所站的地位如何。对于洪水的事，神只要对付挪亚一人，不必劳动地的妻子和儿子、媳妇。挪亚一个人能够代表全家。神只说，挪亚一人是义的(创六9)，因为他能作头。因着他一个人得救，全家就都得救。永生赐给的范围乃是个人的，但是得救的范围乃是全家的。一个家若没有作头的人，神就对付个别的人；一个家若有作头的人，神只需要对付头就够了。你如果是站立在头的地位上，神只要对付你一个人。

这是奇妙的事，神将世人分成一家一家。但今天人破坏了神所命定的事，家庭被破坏了。今天的光景如何呢？在今天的家庭中，充满了背叛的事。儿子反对父亲的权柄，妻子反对丈夫的权柄，奴仆反对主人的权柄，因此家庭就破坏了，合一没有了。家庭制度的破坏，乃是由于作头的地位没有站好。所有要在神面前蒙悦纳的家，作头的必须站好地位。一个家若是没有头，神就只能一个一个的对付家庭中的各人。挪亚乃是神所对付的头一个家。

神对付挪亚的家与别的家不同，因为他能作头。他的妻子、媳妇如何，是另外的问题。但挪亚能作头，他不破坏家庭制度。我不敢讲其余七个人没有罪，但这个家庭是没有破坏的家庭，大家都服在头的权柄之下。所以神只要呼召挪亚一人，全家就都得救。如果这件事你不知道，你也不知道使徒行传十六章三十一节是什么意思。这节说，「当信主耶稣，你和你一家都必得救。」但是当我们读这节圣经的时候，脑子里常常想的是一人信，一人得救。我们常因神学与神的话不同，就改数字，甚至以神的话为异端。然而这里神的话顶清楚，神使人得救乃是一家一家的；但必须有一个好的头来接受这救恩。如果没有一个好的头，就不能得着全家的救恩，因为没有好的头，家庭制度就被破坏了。如果一个家庭中的妻子、子女、媳妇等，都服在家长的权柄之下，这个家就能全家得救。

救恩是以家为单位使徒行传十六章三十一节到底是什么意思？就是你是家中的头，你信主了，在说法上是头信了主，但实际上你这个头，不只是个人信了主，你也代表一家人信了主。你信主的时候有两种身分或资格：第一，你个人在神面前，乃是一个罪人信了主；第二，你代表一个家在神面前，你乃是代表全家信了主。从此以后你可以宣布说，你这一家乃是信主的，神乃是你全家的神，你代表一家来事奉主。你能够记得约书亚所说的话么？他说，不只我一人，乃是我和我一家，我们都必事奉耶和华(书廿四15下)。今天我们所缺的就是这样的头。

有人就问说，家庭中作头的信主，这样是否全家就都得救呢？是的。虽然他们不能一个一个得永生，但他们都已经被放在得救的地位上了。世人看你的全家，乃是得救的家。不久在经验上，他们一个一个都能得永生。这乃是全家放在得救地位上的事。问题是在于这个家庭里有没有一个正确的、站住地位的头？你不必管你的子女反对否。今天子女住在你家里，你是这个家的头，你信主了，你就已经代替他们拣选了。因为这一个家是你的，不是他们的；这一个家是你负责的，不是他们负责的。当你站在这样的地位上时，你要看见说，你下面的人都得跟上来，他们都要跟着来事奉主。这是一件希奇的事。这种例子我可以引出数十家人，都因为有人好好作头，全家就都蒙恩得救。

一家一只逾越节羊羔旧约以色列人预备逾越节的羊羔时，乃是一家一只，并不是一个家中每个人各有一只。逾越节的羊羔乃是给一家的，不是给一个人的。不是一个人宰一只羊羔，乃是一家宰一只羊羔。血涂在门楣上和门框上，一家就能够得着保护，灭命的天使就越过这一家，不进到这一家里。这说明神救恩的范围乃是家。这是神的话。因着家长选了羊羔，全家就不得不选羊羔。在这里你们能够看见，旧约里一直注意家的思想。

神的审判也是以家为单位旧约里还有亚哈的家，列王纪上二十一章二十二节说，「我必使你的家像尼八的儿子耶罗波安的家，人像亚希雅的儿子巴沙的家，因为你惹我发怒，人使以色列人陷在罪里。」神为什么对付亚哈的家？因为亚哈得罪神。又有耶罗波安的家，列王纪上十三章三十四节说，「这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。」耶罗波安设立偶像，结果神刑罚耶罗波安全家，把耶罗波安的家从地上毁灭了。关于大卫家，撒母耳记下十二章十至十一节说，「你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。耶和华如此说，我必从你家中兴起祸患攻击你。」从这几个家我们能够看见，不只神的救恩是以家为单位，神的刑罚也是以家为单位。神的刑罚临到，不是临到个人，乃是临到全家。头站在什么地位上，全家也站在什么地位上。因此我们能够看见，家的思想在圣经里是很明白的，家是神对付人的单位；不但在救恩上，也在刑罚上。

家长必须负家中人的责任有人要问，这样是否我一个人相信主以后，不管家人如何，全家的人都能得救呢？不是。你必须为每一个家人负责。人常说，得救与沉沦之间没有中立的地位；但其实也有一点中立的地位。外邦人有完全的地位，就是沉沦的地位；基督徒也有完全的地位，就是得救的地位。但在基督徒的家庭中，虽不敢说绝对中立，却也可以说是中立。为什么？因为基督徒子女的立场，比起外邦人更接近得永生的地位。我不是指普通的牧师，或公会中的家庭。那些不能真实作头的人，谈不到这问题。我乃是指真实作头者家中的子女，他们是在一个蒙恩的地位上，更容易得着永生。

保罗说，你们的子女因你们的信圣洁了(林前七14)。我们今天为什么得救？乃是因为基督是我们的头，神以他为我们的头，我们服在他之下，我们就得救了。我们对子女，也必须这样作头。只问你是不是家庭中的头，如果你在家庭中是头，你就要为全家负责。神没有要你为兄弟负责，但要求你为子女负责。有一天当你站在审判台前时，没有家的人只为自己一人受审，姊妹也是如此；但已经成家，有子女的人，有一天你站在审判台前，不仅要为自己，也要为家里的人受审判。不管你实际上作不作头，神都算你是家里的头。因此我们能够看见，男女在家庭中的立场不同，就是男的必须负妻子和全家的责任。

我认识一位在主里的弟兄，他实在是一家的头。他的全家还没有信主，他先信了主，也不同妻子儿女商量，就将偶像及有关的一切东西焚烧除净，然后聚集全家宣布说，我们全家要信主，纵然有人不信，也是算你为信主的。家庭中的个人如何是另外的问题，但你这作家长的有权宣告说，我这一家是信主的。羊羔的血是涂在大门口，不是涂在房门口。所以救恩总是以家为单位。今天照我所看见的，在家庭中头作得好的弟兄，全家都是得救的，只是得救迟早不同罢了。他们家中没有什么人是不信的，都是一家一家，全家人得救的。所有作头的弟兄们，这件事一定要把得牢。你要先把全家放在得救的地位上，然后他们一个一个都会得救。

在普林斯敦(Princeton)大学有一位很有学问的教授，他是个好弟兄。他深信圣经里全家得救的教训。他对几个儿子宣布说，我们全家乃是信主的。当孩子们还小的时候，他天天聚集他们作家庭礼拜。以后儿子长大离家后，却都不信神，反去作湖涂事。这位教授的同事们都笑他说，你相信的不一定是真的。他对同事说，我的儿子们还没有老，我相信我的一家必定得救。后来这位作父亲的死了，儿子们仍末得救。但再过二十年后，儿子们也都陆续得救了。你要相信主，在这件事上你若有信心，或者几年，或者几十年后，你的全家总归都要得救。

不可让妻子作头下午我讲这个题目的目的，是要使弟兄们知道，你是一家的头，神要你负一家的责任。你不只要作一个好基督徒，你也要作一个好头。还没有家庭的人，你必须先有作头的资格；否则，你不配作丈夫。每个作父亲的、作丈夫的，都必须知道如何对付他的一家。在家庭里，男的只要放松一点，女的就要来出头。比方今天国家有正总统和副总统，如果正总统作不好，副总统就要起来顶地的位置。所以作丈夫的、作父亲的，必须学习如何在家庭里作头。不可太放松，以致给妻子有机会出来作头。

每一个男人都必须学习作一个坚决的头。你不可残忍、寡情、严厉，但神要你作头，你就必须作正确的头。丈夫爱妻子是好的，但如果爱到一种程度，让她作头，这是神所限制的。今天有一个问题，女人不愿站地位，作丈夫的要怎么办？问题是你要先作头。你如果不作头，女人自然要进来作头。女人要作头，乃因男人留地位给她。你家中的地位是空的或是占满的呢？你只要稍微留一点缝隙，她就想作头。世界上没有一种人像女人那样愿意作头。第一个女人夏娃，就是要作头的。每个由夏娃所生的女人都像她一样。因为夏娃作头，所以今天人类落到这样的地步。因此男人要站住地位，不让女人站在不当站的地位上。

如何对待妻子作头的事认自己不作头的罪

如果你已经给她作了头，你该如何？首先，你必须在神面前察看，何以被她坐了头的地位。你必须先认罪，认你没有作头的罪。在国为民谋反是罪，在召会中不顺服是罪，在家庭中不站在头的地位上，也同样是罪。这样的罪，你必须彻底在神面前弄清楚，并且认罪。

查出妻子作头的原因

第二，你要查出在何处被她夺取你的位置。这原因有许多，或者是因为你的灵性生命不好，或者是因为你凡事不负责。我知道有一个家，弟兄不作头，因为他只知道吃饭，不作事，给妻子养，所以妻子自然而然作起头来。妻子夺取头的地位，另一个原因是，丈夫出的意见靠不住。在弟兄中，有些人我们不肯让他在教会中出意见，但这样的人以为，他的意见在教会里不能用，在家里大概可以用。许多人在外面意见不好，不被人接受，就放到家庭中。作妻子的不能常常随着你的糊涂意见走，她自然就要出主意，因此就不免作头了。第三种原因或者是因为你有罪未认，妻子轻视你。别人或者不清楚此罪，但你的妻子总清楚。你若没有认罪，作头的事就不能够清楚。我们不能作头，总有一个专一的原因。寻出这个原因，也许面子会不好看，但你总要寻出来，并在神面前对付清楚，这样你就能起首作头。

态度坚决，行事有智慧，使妻子敬重

第三，你必须好好的祷告，求神给你力量。保罗对哥林多人说，女人不可在聚会中说话；她们若要学什么，必须回家问丈夫(林前十四34-35)。这里的丈夫是指能作头的丈夫。如果妻子在家中间你，你能回答么？今天许多作妻子的姊妹比丈夫好。如果今天保罗再写信，他恐怕要说，作丈夫的要回家问妻子。你在神面前不好，就不能好好的作头。作头不是硬作的，必须自然的作。你必须恢复从前失去的地位。你不可说，我不聪明，我不会作头。你也许没有妻子那样聪明，但你信雅各书的应许么？雅各说，「你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。」(一5)我绝对信你能得着，但你必须向神求。在家中以威风作头，是行不通的。你必须态度坚决，灵里温柔，行事有智慧，使妻子能敬重你。

有一件事我觉得痛苦的，是许多弟兄失去作头的地位，还不知道什么原因。如果你在神面前寻求，你将会知道一件奇妙的事，就是失去头的地位定规有原因。当你把罪认凊楚，把原因毛病找出后，你要祷告好恢复作头的地位。然后你要开一个家庭会议，当然你要先好好为此祷告。向妻子认罪说，「几年来我让你作头，请你赦免我的罪。从今天起，我不再让你作头。」然后你要将圣经里论到作头的事读给她听。或者有的女人会受不了，会同丈夫闹、哭泣、不吃、摔东西等。但是她发脾气，你不能发脾气。你作头不是靠发脾气来的；作头必须有坚决的态度、温柔的灵。她哭闹，你还可以笑，你要温柔的对待她。你必须靠主的力量，不放松这件事。她若是急，你要忍耐。不管她怎样，你都不可和她争，但你的态度总要坚决。是这样，就是这样，绝不改变。坚决乃是力量的表示。

坚定站住作头的地位

外邦人管妻子是用脾气、用吵闹，甚至用威吓，但我们不必，我们也不能。妻子可以仍然用尽各种方法来争吵，但你必须用力量站在你的地位上。她，你仍然笑。另一面你绝不可在高兴的时候，就把作头的事放松一点。绝不可按照情感行事。你在高兴的时候放松一点，到后来要收回，恐怕就不能了。所有作丈夫的，都必须学习这功课。

你要记得在审判台前，你不只要为个人的生活、为工作、为罪受审判，你还要为妻子、为家庭受审判。因此你不可放松，你必须记得那日。你让女人作头很容易，气也许少受些，但你在神面前要失去许多。所以我们不能不谨慎对付妻子作头的事。

如何对待子女为子女选择神，不可惹儿女的气

一个家庭中，除了妻子难对付以外，还有一个难对付的，就是子女。我们要如何对付子女？首先你必须为他们选择神。信仰的自由乃是他们离家以后的事。但只要他们一日在家，你就必须为他们拣选信仰。你的态度一面要坚决，另一面必须温柔。作父亲的对待子女的错误，就是对子女发脾气。以弗所书六章四节说，作父亲的不可惹儿女生气。你作头有权柄不错，但不可使子女生气。圣经教导人如何作父亲，除了歌罗西书三章外，只此一处。作糊涂的父亲自然很容易，但你若要用权柄、要强硬些对待儿女，儿女就不容易顺服，所以你必须有学习。

作榜样，把儿女带大

以弗所书六章四节又说到「养育」，英文为bring up，是带大的意思。例如我请吴弟兄带信去给某人，这与寄信不同。带信是信去，人也去；寄信是信去，人不去。又比方你带儿子往厦门去，乃是你与你的儿子一同去；这与你把儿子托人带往厦门不同。圣经乃是说，用主的话把儿女「带大」，意思就是作父亲的自己要在道理上、在神的话上带领他们。许多作父亲的不带子女，他们希望子女不作某事，自己却去作那件事，这是寄，这不是带。你叫子女照着你的道理作去，你自己却不作。我要顶直的说，这样定规行不通。你必须带他直到他长大，你必须作他的榜样。你要他如何，你自己必须也如何。这乃是对付儿女的路。

如何对待奴隶以弗所书六章五节又继续论到奴仆方面，这节说，「你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。」我们无论信主或不信主，不是作人的仆人，就是作主人。不信的人作主人，你必须顺服他，如果是弟兄作主人，你就必须尽两分责任，一面是事奉我们的主，一面是事奉作主人的弟兄。

许多家庭中，在用人的事上，都觉得弟兄姊妹不好用。我想，弟兄姊妹作事必须比外人作得好。但今天许多弟兄不请主内弟兄作用人，这是羞耻的事。所有作人奴隶的都应该好好为主人作事。我如果到哥林多保罗那里，或者如果我出去旅行，需要买帐篷，我一定要买保罗织的帐篷，并且帐篷下面必须有保罗的签名。保罗如果不能作得比别人好，我就不读保罗的书信。他的帐篷针线一定要好，缝制手工一定要好。作用人的也是一样，必须比世人作得更加好。另一面，作主人的必须会作主，但对仆人也必须有爱、温柔、谦卑，并尊重他们。态度上必须坚决，若是事情作错了，你就要他重作。如果你稍微放松容让，他第二次会作得更不好。所以无论是作主人或作仆人，都要从心里作，因为晓得不论是为奴的，是自主的，都必按所行的得主的赏赐。并且知道我们同有一位主在天上，他并不偏待人(弗六8-9)。


三十基督徒与国家

一个基督徒得救之后，国家的问题也需要对付。国家虽然是属世的，但与基督徒个人的关系，是相当重要的。基督徒对国家的态度该如何呢？初信的人对这问题，也得好好的对付，以免走错路。

主在世上的地位主在地上不是为执行律法

主在这地上时，无论走到那里，总是守住他的地位。我们能够看见，他从来不作执行律法者。不管是民法或刑法，他都不执行。路加福音记载有二个兄弟来请主为他们分家，主拒绝了他们(十二13-14)。不错，分家是旧约里的命令，主并不是不让他们分家；但问题不在于他们该不该分家，问题乃在于主该不该作。主来不是要审判人的家务事。在约翰福音八章二至十一节，法利赛人带了一个行淫时被拿的妇人来，站在主面前，要主定她的罪。他们问主说，「摩西在律法上吩咐我们，把这样的妇人用石头打死；你说该把她怎么辨？」主却弯着腰在地上用手指画字。他们还是不住的问他，主就直起腰来，对他们说，「你们中间谁是没有罪的，谁就可以先拿石头打她。」他们听了这话，就从老的到少的一个个都走了。主就对那妇人说，「没有人定你的罪么？……我也不定你的罪。」主在这里的意思，不是说那妇人不该定罪，乃是因为主来不是为着定罪，不是为着执行律法；无论民法或刑法，他都不管。这是主在地上时的地位，他总是站住他的地位。

主与地上的政治无关主与地上是谦卑的，他没有寻求地上的伟大。犹太人盼望他作王，但他一点不理会，他一点也不摸政治的问题。然而天主教却与政治混杂在一起。教皇的使命，也不过是政治的举动。但我们的主总不摸政治的事。主在地上时，有许多以色列人愿意为他效死，只要他肯起来作以色列的王。但是主不作王。这并不是他没有能力改革政治，没有能力救犹太国，乃是因为他来地上的目的是救罪人；他的工作是属灵的，而不是属世的，与政治无关。

主进耶路撒冷的时候，不是骑着大马，耀武扬威的来，而是骑着驴驹，谦谦卑卑的来。犹太人要杀他，是因他说他是神的儿子；他如果说他是犹太人的王，犹太人就不会杀他。主在钉十字架之前，受了二次审判。一次是大祭司问他说，「你是神的儿子基督不是？」耶稣说，「你说的是。」大祭司就因他这句话，定了他的罪(太廿六63-66)。但因着大祭司没有权柄处决主耶稣，就把他送到彼拉多那里。彼拉多审问他说，「你是犹太人的王么？」(廿七11)这位彼拉多不管主是否神的儿子，他所惧怕的乃是政治的难处，他害怕犹太人立主耶稣为王。有一件事顶希奇，人竟然不认识主是何等人，不认识他是否政治里所争的人。二千年来，世人对基督教也是这样看法；有人说，这乃是某些人要藉着宗教，来遂行政治手段。就连主耶稣受审时，他的罪状也是用三国文字写着：这是犹太人的王。他们不知道主对政治根本不发生关系。主说，我的国不属这世界。这意思是主的国不在政治之内，而是在政治之外，这就是我们主的地位。

诗篇一百一十篇一节，父对子说，「你坐在我的右边，等我使你的仇敌作你的脚凳。」主在恩典的时代中，在整个世界中，不直接管理世界的事；他乃是在等候，直到神使他的仇敌作他的脚凳为止。希伯来书十二章二十八节、使徒行传十四章二十二节，明白的告诉我们，我们所得着的乃是神的国，与任何的政治都不发生关系。神在恩典中建立了一个国，这国包括了世界上多国的人，他们都是藉着重生进去的。这国没有领土，没有军备，也没有政治。在这国里只有神的命令，来管辖人的行为。这国称为天国，这国的地位乃是属天的。主不站在任何一个国家的背后，他乃是设立了一个属灵的国，来管理他的子民。等到他再来的时候，他的权柄将充满天下(但二35)。那时从他口中要出来一把两刃的利剑，就是他的活话，击杀列国(启十九15)。(到那时，与主同钉十字架的强盗的祷告，就要得着答应--他曾求主在得国降临的时候记念他--路廿三42。)

启示录六章九节也说，当第五印揭开的时候，那些为神的道，并为耶稣作见证而被杀之人的灵魂，在那里呼求主，他们的祷告也是为着神的权益和国度。我们都该跟随他们的脚踪行，不摸政治的的活动，也不与政治发生关系，以致被政治所利用。我们在地上的目的，乃是为着神属天的国度。

基督徒在世上的地位

在爱子的国里--是天上的国民主在地上如何守住他的地位，基督徒在世上也该守住基督徒的地位。基督徒在世上不能组织政治，不能利用政权。在这世上，一切主所无分的事，基督徒也该无分；主所有分的事，基督徒也都该有分。他如何，我们也该如何。这是基督徒的地位。主在约翰福音十八章三十六节说，「我的国不属这世界；我的国若属这世界，我的臣仆必要争战。」但主接着又说，「只是我的国不属这世界。」所以他的臣仆不必争战，因为他在地上没有设立政权。歌罗西书一章十三节里，保罗说，「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。」他救了我们，把我们带进另一个国里；这国不是有政治在其中的国，乃是神爱子的国。基督徒所在的国乃是属灵的，是生命的，不是政治的，也不是宗教的。

腓立比书三章二十节说，「我们却是天上的国民。」我们信徒是站在什么地位上呢？保罗说，我们乃是天上的国民。古时在罗马国里有两种人民，一种是罗马的国民，一种是罗马的属民。罗马的国民是有公权的人，他们有选举权、被选举权，能享受国家各种权利。罗马的属民是没有公权的人，他们只是臣属于罗马帝国，所以称为属民。我们是天上的国民，我们的国是在天上的。在这地上，我们是寄居的，是客旅。虽然我们有国家承认的公权，这公权对我们的意义乃是：我们愿意作一个奉公守法的国民。但我们不愿作一个与政治有关的人。在地上的各国人民中，信主的都算是外国人。信主的人所在的那一个国里，有国民，而没有领土；有命令，而没有律法；有爱，而没有军备。主在马可福音末了，对门徒说，「你们往普天下去，传福音给万民听。」(十六15)这证明他们不是地上的人，他们根本的地位是属天的。今天神的儿女住在地上，就如摩西住在米甸，以色列人住在埃及，都是寄居的。我们所当作的，就是尽力与人和睦，帮助人，引人归主。

在地上各种政治之外基督徒在地上，乃是在各种政治之外。二千年来，神的儿女作天上的国民，从来不喜欢作地上的事，连所谓选举，都不愿意参加，他们从来不喜欢摸世界政治的事。有个英国人说，他作信徒六十年，从来不知投票是什么。主总是站在地上的国家之外，我们也当如此。你若活在属灵的国里，你就知道罗马教一切的行为，都是错的。当保罗出来传道时，各地都有信主的人，交通很紧密，人数也众多。(如果罗马帝国将罗马城内的信徒都杀死的话，所剩下的人数就没有多少了。)但使徒没有利用这些人，没有将他们组织起来，有政治的关系。使徒们并没有利用基督徒的团体，得着政治的权柄。路德马丁看到天主教的情形就说，应当从政治的权下出来。在使徒行传二十一章三十八节，保罗受审时，千夫长问他说，「你莫非是从前作乱，带领四千凶徒，往旷野去的那埃及人么？」人不明白保罗的作为，总以为说，有这么多的人，定规是有政治的野心。罗马教是利用人数，作政治的力量。今天的基督徒应当恢复保罗当时的地位，站在各种政治之外。

基督徒对于国家政权/不作统治者基督徒在地上不应作统治者。基督徒在这地上只有一个目的，就是维持属灵的生活，并在这一个时代维持神的恩典。主的命令给我们看见，在这地上，基督徒的反应该是恩典，不是公义。主乃是要基督徒以恩典对待一切，而不是以公义对待一切。若有人打我们的右脸，连左脸也转过来由他打。如果是这样，我们就不能作一个政治统治者，因为我们生命的反应不在公义的原则里，乃在恩典的原则里；这叫我们无法成为一个统治者。作为一个统治的人，必定要在众人中维持公义的原则。人一维持公义，就不能是基督徒，因为基督徒乃是维持恩典。基督徒的反应，摆在政治里，就不能作任何大小的统治者。但是另一面，基督徒必须承认神所设立政治的权柄。基督徒不相信无政府主义。创世记九章六节说，「凡流人血的，他的血也必被人所流。」基督徒相信死刑，但不作死刑的执行者。基督徒相信有国家政权统治人的事，但基督徒不作统治者。世人的反应是在公义的原则里，基督徒的反应乃是在恩典的原则里。主的命令乃是，人打你的右脸，你要把左脸转过来由他打；人逼你走一里，你要陪他走二里；人拿你的外衣，你要把里衣也给他(太五39-41)。这是基督徒对世人的反应。这并不是说，全世界的人都应当这样：人打右脸给左脸、人逼一里走二里、人拿外衣给里衣；乃是说基督徒的反应当如此。世人的反应，乃是以眼还眼，以牙还牙，以血还血。这完全不是基督徒的反应。我们绝不信、也绝不传以血还血。然而，我们知道，只有少数基督徒甘心活在山上的地位上。我们自己要活在山上的教训里。但我们却不把山上的教训，拿去放在世界里。

在这地上，我们必须清楚我们该有的态度，我们相信有政府，也帮助政府。基督徒是世上所不配有的人，是另外一帮人，愿意受亏，叫世人得福；但我们不是传受亏，乃是传福音。有人自己乐意受亏，那是人自己的事。我们需要对初信的人说，主在天上的这段期间，我们在这地上要情愿自己吃亏。在哥林多前书四章九节，保罗说，「神把我们使徒明明列在末后，好像定死罪的囚犯。」今天信徒若是在地上掌权作王，那是不正当的情。旧约里有但以理、以斯帖，在外国掌权作官；但他们是在以色列亡国之后，才这样作的。不然的话，照当时的规矩，犹大女子是不能嫁给外邦人的，就是嫁了也不能作皇后。若是这样作了，就要被打死。今天谁敢说天国亡国了，所以他要在中国作官呢？我们千万不可摸着这时代的政治，尤其不可作统治的权柄。就是在印度作一个老百姓，也有神的话教训你作百姓；但你若作了官，就没有话教导你作官，你只能说是你自己想作的。没有基督徒在这时代去尽力顺服地上的政权基督徒在这世上，一面不作国家政治的统治者，一面对于国家政权的态度，乃是尽力顺服。罗马书十三章一至七节说，「在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的。……抗拒的必自取刑罚。……当惧怕的，惧怕他；当恭敬的，恭敬他。」你们要将这些话念给初信的人听。我们的路乃是：在上有权柄的，人人都当顺服。这是我们的立场。我们自己不掌权，但喜欢别人掌权，也喜欢顺服掌权的。我们承认说，地上政权一切的权柄都是出于神的。按权柄的原则，一切掌权的都是神所立的。这地上的人事是神所安排的，所有掌权的都是神所命定的；所以抗拒掌权的，就是抗拒神的命令。一切掌权的，不管他是高级的，或低级的，由上至下，我们都得学习顺服，不能抵挡。信徒一面要不摸政治的事，一面对于政治上的人都得顺服。在这世上，神把权柄交与世人，所以凡是抗拒掌权的，就是抗拒神的命令，抗拒的就自取刑罚。四节也说，因掌权的是神的用人，是与你有益的，他们不是空空的佩剑。权柄是神设立的，我们顺服他们，是因为他们刑罚作恶的。即或有刑罚行善的，奖赏作恶的，他也总要说是刑罚作恶的，奖赏行善的。他们只有事实上的虚伪，总没有原则上的虚伪。原则上，神所立的掌权者，总是赏善罚恶的。

五节说，「你们必须顺服，不但是因为刑罚，也是因为良心。」刑罚是由人来的，良心的感觉乃是由神来的。我们如果不顺服，良心马上不安，并要受刑罚。我们在纳粮的事上也当顺服；政府在物质上所规定的，我们就当遵守。神在地上设立政府，特管世上的事，我们就该纳粮，以维持政府的开支(6节)。到了第七节，就明白的告诉我们，我们的态度当如何，总括来说就是：「凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬也。」这是主所给我们基本的命令，我们要竭力保守这个态度。

基督徒顺服地上政权的限度然而，我们的顺服是有限度的。我们是否无论任何命令，都听从呢？政府的命令，我们不能都无限制的听从。所有比神低的人，我们都得有限度的顺从。只有神是我们无限顺服的对象。如果政府的命令明显的与神的命令相反，就不能顺从。在出埃及记里，法老命令接生婆，凡希伯来妇人生的男孩都得杀死，但收生婆与摩西的母亲，因敬畏耶和华，就把摩西留下来，希伯来书反而称赞她们是有信心的人(十一23)。所以，无论在何种景况中，我们都必须遵守神的命令。但以理的三个朋友，不拜偶像，虽然违犯了王的命令，却是神所喜悦的。他们的生命即使受到死亡的威胁，也不听从拜偶像的命令。大利乌王不许百姓向他以外的神祷告，但以理知道这禁令，仍一日三次，面向耶路撒冷祷告。后来就被扔在狮子洞里，但神对了狮子的口。基督徒在遇到与神的命令相悖的事时，只能牺牲，不能作别的。在马太福音二章十三至十四节，希律下令要杀死二岁以下的孩子，约瑟只好带着小孩和他母亲逃到埃及去。

在使徒行传五章二十九节，当犹太的长老和大祭司拦阻使徒，不准我们奉主的名教训人时，他们说，「顺从神，不顺从人，是应当的。」听从人不能过于听从神，这话是指着犹太人的政府说的。在有的时候，我们只要听从神，不要听从人。罗马书十三章一节说，「在上有权柄的，人人当顺服他。」这里有两个辞，一个是顺服，一个是顺从(或听从)。这两个辞，一个应番作「服」，一个应番作「顺」。一个是态度的问题，一个是行为的问题。罗马书所说的是态度的问题，彼得所说的是行为的问题。听从人过于听从神，是不应当的。对于在上有权柄的，我们在态度上要绝对的顺服，在行为上要相对的听从。顺服是绝对的，听从是相对的。你父亲叫你去作某一件事，你可以不去，这是不听从，但你的态度还得顺服。对于政权，我们基督徒在态度上总要顺服；但在与神的命令直接骶触时，就不能完全听从政权的命令。

基督徒不为着自己革命基督徒在地上，也不为着自己革命。我们的听从是有限的，顺服是无限的。我们对神是无限的顺服，也无限的听从；对人是无限的顺服，但有限的听从。在信仰的事上，我们不能因政府的压迫，因政府摸着我们的信仰，就反抗政府。我们虽然不能听从，但还得无限的顺服当地的政府，我们绝不能为着自己来革命。因我们基督徒基本上是讲顺服的人，基督徒不作革命的人。除了关乎信仰的事外，在其余的事上，基督徒都得听从政府。今天基督徒的责任是传福音救罪人，以满足人属灵的要求。至于世人，他们有他们身体、心理的要求，让他们去满足他们的要求。我们在地上只为属灵的事活着，我们不争、不闹。除了信仰的事外，都应服在政权之下。

基督徒不作战在战争的问题上，旧约和新约的情形基本上有所不同。旧约圣经给我们看见，神是争战的；迦南的争战乃是神定规的。所以我们不能说战争是不对的。但在新约里，我们今天乃是和平的使者。主在这里不争战，他说，「我的国不属这世界；我的国若属这世界，我的臣仆必要争战。」在客西马尼园，犹大领人来捉拿主时，彼得拔出刀来，将大祭司的仆人砍了一刀，削掉他的右耳；主就说，「收刀入鞘吧。」(约十八10-11)主不叫我们争战。我们要记得，神工作一切的目的都是为着和睦。基督徒的刀都是在鞘内。有人问说，主也叫我们买刀。路加福音二十二章三十五节，主对门徒说，「我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？」那是从前的事。但从今以后的情形不同了。主对他们说，你们有什么都带着；没刀的，要卖衣服买刀。门徒当时听了不明白，马上说，「这里有二把刀。」主立刻说，「够了。」主的意思是说，「你们所说的已经够了。我的意思是时代不同了，因为我已经被弃绝了。从前人还欢迎我，今天我是被弃绝了。」门徒当时根本没有看见这个。(不久之后，在客西马尼园里彼得还是用刀砍了大祭司仆人的耳朵。)比方说，我对弟兄们说，主的话是我们脚前的灯：有人就问我说，「是洋油灯，还是电灯？」我说，「够了。」这二千年来，主就是对不清楚的人说，「够了。」今天我们的路要清楚，我们不在地上作争战的人，以往犹太人出门，都是带刀带杖的。主叫门徒卖衣服买刀，不是为着争战，乃是因为人不再接受主，不再供给他们。主不是叫我们作打仗的人，因为主的国不是属这世界的。

那么我们基督徒到底该不该反对争战呢？我们自己不乐意打仗，我们站在基督徒的地位上，我们是不争战的；但这不是说我们反对打仗。打仗是政府的事，政府可以打仗；但基督的教训，是基督徒当遵守的，主不叫我们作争战的人。在欧州，当法国与普鲁士打仗时，有一个人写信说，「基督徒如果当兵打仗，就是堕落的基督徒。」对于国家打仗的事，没有人能拣选。如果人被迫去打仗，我们不为他说什么，那是他与主的事。但我们自己必须清楚，神的灵在这世代里是爱好和平的。主说，「使人和睦的人有福了。」(太五9)若有弟兄遇到战事，就该对有权的人说，「我相信灵魂是永远的，我不能打死人。」至于掌权的人要如何处置我们，我们就任由他们。我们不能作打仗的人。如果一个弟兄上战场，对面若是弟兄，他当然不能打；对面若是罪人，他也不能打，如果打了，乃是把他的灵魂送到永远的火湖里去。所以基督徒是不能当兵作战的。

以上这些就是我们基督徒在地上，对于国家政权应有的态度与实行，我们要对初信的人说清楚，好叫他们有对的态度，能行得正直。


三十一等候主来

读经：

「以致你们在恩赐上没有一样不及人的；等候我们的主耶稣基督显现。」(林前一7)

「因为他们自己已经报明我们是怎样临到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。」(帖前一9-10)

「我们却是天上的国民；并且等候救主，就是主耶稣基督，从天上降临。」(腓三20)

「因为神救众人的恩典，已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守、公义、敬虔度日；等候所盼望的福，并等候至大的神，和我们救主耶稣基督的荣耀显现。」(多二11-13)

主再来的经训按着圣经的教训，主不只第一次来成为肉体，为我们钉死十字架，成就神的义，然后复活升天，作我们的大祭司，在神面前为我们代祷，并作我们的经理、中保，来料理我们的事；他还要第二次再来到地上。旧约里说，主再来之后，地上是没有罪的(赛二，十一)。圣经里有许多地方，专一的告诉我们主的再来。主自己说，「我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去。」(约十四2下-3)使徒行传一章十至十一节，当主被接升天时，有二位天使在那里说，「这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。」这就告诉我们主有第二次的来。希伯来书九章二十八节，保罗向神的儿女宣告说，「基督……将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」到了启示录二十二章二十节，那时，主来过，也升天去了，圣灵已降临，使徒们大都已死，圣城被毁，只有约翰还在那里。这时主仍告诉圣徒说，「我必快来。」约翰就回应说，「阿们，主耶稣阿，我愿你来。」从这些经节我们能够看见，主不只有一次来，他还有第二次来。

-主日晚上，我们聚在一起擘饼记念主，乃是照着主的吩咐如此行，要一直等到主来。我们绝不停止在荣耀里的等候，我们每一次的擘饼记念主，就是等候主来。我们相信主不只来一次，主还要第二次来。这个事实与十字架的事实是一样的。十字架是解决罪的问题，但整个罪的历史还没有结束。对于信徒来说，到了主再来时，罪的问题与罪的历史，才得以了结。十字架是罪的审判，主的再来是罪的结束。我们在圣经里能够找到这么许多的见证，使我们能看见主的再来这件事。

等候主再来的态度我们看见主要再来，就该有等候主来的态度。不是说我们听到了主再来的信息，知道了主再来的道理就是了，我们乃是要作等候主再来的人。在一个人初信的时候，我们就必须将这些关于主再来的圣经节读给他们听，好使他们也能在地上，作一个等候神儿子从天降临的人。假定你的主人给你一封信，说，他七月一日要到你这里来，你是不是在信上批上「已悉」就了了？当然不是，你乃是在那里预备等候他来。对于主的再来，正当的态度乃是等候。我们不是存着好奇的心，去查主再来的预言。基督徒在地上应当有等候主的态度，不等候的态度是错误的。什么叫作等候主来呢？等候主来乃是说，人在那里仍然作所有的事情，眼睛却是仰望主的再来，他要知道主来时，对他有什么命令，要问他什么话。就如同仆人等候主人一样。你在等候的期间，不要作一个打同伴的人，乃要作一个忠心事奉、长期等候的人。

主告诉我们，无论何时，他都有再来的可能，但主的再来必定会有预兆，并且这些预兆都会得着应验。主再来时有五个大的预兆：第一，关乎犹太人的；第二，关乎罗马教的；第三，关乎教会的；第四，关乎世界的；第五，关乎一般的情形。关于犹太人的预兆，已经快要完全应验了。在二十世纪初，巴勒斯坦脱离英国的殖民，一九四八年犹太人在那里成立了一个国。犹太人亡国已有二千六百年，现在快到复兴的时候了。在马太福音二十四章三十二节，主对门徒说到，我们可以从无花果树学比方，好在以色列复兴的时候，知道主再来的日子近了。神的儿女应当知道主快来的事，并且天天有等候的态度。

我们当给初信的人看见说，相信主再来与查考主再来是一件事，但等候主再来却是另一件事。有这样看见的人实在不多。帖撒罗尼迦前书一章九至十节说到那些信主的人，自己报明他们是怎样离弃偶像归向神，要等候神的儿子，我们的主从天降临。在此我们就看见，人一信主后，对主和主再来的态度就改变了。等候主的再来不是查预言，不是考究千禧年、新天新地是如何，这些乃是另外一件事。人信主以后，对主再来的态度改变过来，这才是正确的。不然他一切所作的、所有的，就都还是在地上。信主的人乃是得着天上的新造，他所作的、所有的，都是为着存在天上的。所以，等候主来的人不是在地上著书立说的人，乃是在地上等候主从天降临的人；他们是天上的国民，是受恩膏教训的人。这样等候主来，该是一个信主的人一生的目标，这样的等候主，就使他的生活、作法都改换了。他摸着了那座没有根基的城，对于地就再没有任何的盼望了，所有的一切都摆在这等候主再来的盼望里。

在我的一生中，和受恩教士给我的印象是相当深的。她实在是个等候主再来的人。基督教里许多有名的人，就如潘汤等，都是查考预言的人，都是知道主要再来的人；但在我的认识里，只有和教士是一位真正等候主再来的人。如果主不来，在她身上，那就是一件太意外的事了。我有一次在她那里度过一年的最末一天，就是在除夕那天。她祷告说，「主，你若要来的话，今天还来得及，不必等到明年。」她的脸是向着主的再来的。我们基督徒活在地上，不是等候着要来事奉教会，乃是等候着主的再来。信徒若不小心，在主再来之外，有了第二件事来代替的，马上就是堕落了。有一次和教士写了一首诗，关于主的再来。有一个字我不明白，她就说，「我指给你看。」然后我们散步，走到了一个角，她就对我说，「主一天一天的要来，越过越近，也许就在那角的地方，我们就会看见他。」我就看见这里有一个人，是这样的等候主来。我从她身上看见了什么是等候主来。她的一生都在那里预备主来；一天过一天，她活在地上，就是在那里等候主来。

主两次的来主第一次的来，乃是来成为肉体，为世人的罪钉在十字架上，使他们有能力脱离罪，而得以亲近神。他们也因此得着生命的能力，但不过是一半的能力，不过是从罪里得着释放。他们所得的生命不过是释放的生命，但不是用来对付罪本身的生命；罪本身并没有消灭。所以，主第一次来，乃是要使我们作一个得释放的人，就是一个从罪里得着释放的人。但我们看见，今天罪仍然存在。好像说，主这个救法不完全。比方说，一个人落在土匪的手里，主第一次来，乃是救他脱离土匪的手。脱离土匪的手，可以比作脱离罪的能力，但是土匪仍然在那里。主第二次的来，就是来消灭土匪。这样罪就不存在了。十字架是在我们里面的拯救，主的再来乃是在我们环境上的拯救。主第一次来是给我们生命的拯救，主的再来是我们完全的拯救；因为他把罪消灭了。

在上海有位卖圣书的人说，「人得救后，就不犯罪。」但有人反对他说，「人只要活在这世上，就都会犯罪，好比那些煤砺坑里的人，都是黑的。」那位弟兄就回答说，「但你不要忘了，海水虽然是咸的，海里的鱼却都是鲜的。」主第一次来，乃是使鱼不咸，他第二次来，则是使海水也不咸。主第一次来，是叫我们一个一个得着拯救；当主第二次来的时候，连世界也要得着拯救。他第一次来只对付了生命的事，他第二次来就对付了环境。今天，我们这些所有在他第一次来时得救的人，都有了新的生命；当他第二次来时，我们就会有新的环境，来配合我们里面新的生命。他第一次来，虽然给了我们新的生命，我们的身体却仍旧是会死的；但他第二次来时，我们身体的生命乃是不死的。他第一次来，我们的身体仍有软弱，仍限制神在我们身上的工作；他二次来，我们的身体就要得着拯救，所有的软弱都会过去，神的工作在我们身上就要得着完成。

今天的基督徒是里面得胜，但并没有脱离外面的环境。外面的环境就像所多玛；罗得虽是义人，但他住在所多玛里面也是痛苦的事。今天罪是我们的邻居，我们越脱离罪，就越觉得罪的可恶。当主再来时，我们的环境要得救，我们的身体也要得救，死亡就会由我们的身体出去。那时就再也没有软弱，没有刺了。所以，我们真是在这里仰望主来。那些受压迫的人，更是想主快来，越痛恨罪恶的人，就越盼望主来。四围的情形是何等的可恶，不但罪、死没有得着解决，撒但也没有解决。在神的话里给我们看见，世界乃是卧在那恶者手下(约壹五19)，撒但的能力仍在这地上。主第一次来，使我们胜过了撒但的能力；但主第二次来，要解决撒但的能力，就连环境里的罪、身体里的死亡也都解决了。因此，我们要满了喜乐和赞美。在此之前，我们必须等候主来完成下半的工作。

有人因着不清楚主再来所要完成的工，对基督教反而有了误会。他们认为基督徒只传个人的福音，不传社会的福音。事实上，我们信个人的福音，也信社会的福音。主第二次来时，就传社会的福音。今天主没有叫我们注意社会的事。世人乃是以科学来供应社会，我们是要叫社会摸着生命。我们所作的，是他们所不能作的，我们乃是要使社会上人的灵魂得救。当主第二次来时，世人不仅里面得着拯救，外面也得着拯救。主第一次来只有个人得救，主第二次来时，社会也要得救。今天我们基督徒乃是作属灵的工作，其他人则是作社会的工作。我们不改良社会，我们只把一个一个人带到神面前，叫他们得救。

主再来时所要解决世上的难处不平不公

世界上有许多基本的难处，人实在无法解决，只有在主再来时，才能得着解决。首先，主的再来要解决世上的不公平。在这世界上，有的人压迫人，有的人被压迫；有的人剥削人，有的人被剥削。不仅在物质上不公平，就是在心里的功用上也不公平。在历史上，许多时候，有些受压迫的人到了一种情形，实在无法忍受，没有办法了，就只好揭竿起义。但到了他们自己成为帝王时，就还是压迫人。以赛亚书十一章四节主说，将来他要使世界充满了公平和公义。这是主再来时所要作的事。

战争

第二，主再来时，世上所有的战争就会成为过去。世界的另一个难处就是战争，人类的历史上满了战争。世界有史以来，只有二百六十八年没有打仗。打仗的事，分国内的、国外的。世界上最大的战争，有第一次世界大战、第二次世界大战。现在还正在预备第三次的大战。世界就是这样满了大战、小战。战争是从情欲来的，是人类无穷欲望的结果。以赛亚书二章四节说，主再来时，所有的刀要打成犁头，枪要打成镰刀，这国不举兵攻击那国，他们也不再学习战事。这是什么呢？这就是社会的拯救。

疾病

第三，主再来时，世上所有的疾病都要得着医治，并且不再有疾病。今天的世界充满了病，科学界里又充满了药。然而药增加，病也增加。许多的病菌，经过硫磺胺的对付，又增加了抵抗力；人无法治死这些病菌。一个人得了病，用某种药，治好了。再过些时候，又再患病，只好重行再医治。今天人无论如何，总不能解决疾病的问题。根据旧约利未记、申命记所记载，罪与疾病有莫大的关系，病是对罪审判的结果。然而主再来之后，最终要带进新天新地；在那里，树上的叶子乃为医治万民(启廿二2；结四七12)。将来的世界就没有疾病了。

饥荒

第四，主再来时，要解决人类的饥荒。旧约告诉我们，因人犯罪的缘故，神就使地不为人效力。各种各样的菜蔬也不自然生产；荆棘、蒺藜等没有用的却自然生长。凡有利于人的都不生长，凡不利于人的反而生长。这是很希奇的事。在今天，饥荒可以说是普通的情形，人就是用了许多施肥的方法，也不一定能得着丰收。好像说，人必须与自然相争，才能得粮。这样情形，在主再来时就要得着解决。就如以赛亚书三十五章五至十节所说，到那时，沙漠里有江河，地不会长野草；不种的就不长，人不必再与自然争执。

教育问题

第五，主再来时，教育问题要得着解决。今天有人受教育，有人没有受教育。今天的教育不是帮助人认识神，不过是教人分别善恶，弃恶行善；但不能解决人心里罪恶的问题。今天有人认识神，有人不认识神。但是到主来时，人不用各人教导自己的乡邻，不必对自己的弟兄说，你该认识主，因为他们从最小的到至大的，都必认识神(来八11)。主再来时，人人都要认识神。

犯罪的地方

第六，主再来时，要解决所有帮助人犯罪的地方。人犯罪一面是因人里面有罪性，一面也是因这世上还有许多犯罪的地方。这些地方特别便利人犯罪，就如妓院、烟馆、戏院、舞厅等，乃是帮助人犯罪的。在都市里有钱财的人多，犯罪的机关也特别多。马太福音十三章四十一节就说，人子来，要差遣使者，把一切叫人跌倒的，和作恶的，从他国里挑出来，丢在火炉里。今天各式各样使人犯罪的器具与场所，在主再来时，都要被丢在火里。我们相信主来时，要作成这一切。

万物的受苦

第七，主再来时万物都要得赎。因着人类的堕落，有一部分生物，至今仍在那里受痛苦。许多动物，无论是上等的、下等的，都在这世界上受苦待。老虎与人和平是不可能的，狮子也不能与人类共处，从前的人更是苦待它们。家畜也是如此。它们都在那里叹息劳苦，等候着得赎的日子(罗八21-22)。主再来时，万物所有的叹息就都停止了。以赛亚书十一章六节、八节说，豺狼要与绵羊同居，豹子要与山羊羔同卧，少壮狮子要与牛犊并肥畜同群，小孩子要牵引它们。这一切都不伤人，也不害物。那真是宇宙万物的大释放，大拯救。

地上的政权

第八，主再来时，所有地上的政权，也都要过去。现今是人掌权的时候，人总是不能公平公义的，所以许多人民一直受苦。但是启示录十一章十五节说，到了有一天，地上的万国，都要成为我主和主基督的国。那时就再没有以政治来压迫人的事了，那时这地要充满了公义与公平。所以，你就看见，若是没有主第二次的来，救恩就不完全。一天过一天，我们看见地上不平不义、强凌弱、大欺小的事，我们就更相信主要再来。主一来，这些消极的事就都得着解决了。

基督徒在地上的态度与责任主的再来乃是我们荣耀的盼望，我们在等候主再来的过程中，该有一种合式的生活，有一种等候的态度。世上有许多人是没有信主的，我们必须知道，我们绝不能与他们一同传所谓的福音。人基本的需要是生命，不是物质的满足，也不是心理的满足。得救乃是信徒基本的原则。我们不能让社会里，没有得救的人，去作福音的工作。他们所谓的社会福音，并不是福音，他们把主的救赎抹煞了。我们传福音乃是盼望人得救，我们不是盼望解决社会的问题。我们是受主的托付，来拯救每一个失丧的人。所以今天我们在作人的地位上，可以尽力的帮助人；但我们也必须认识，我们是受限制的人，我们在地上主要所作的，乃是把人带到神面前。

在主还没有成为肉体，就是还没有第一次来以前，每一个人都是罪人，住在罪人的世界中。当主第一次来之后，所有信主的人是义人，但住在罪人的世界中。然而主第二次来时，我们就是义人，要住在义的世界中。所以我们要给初信的人看见，我们今天在地上活着，要尽基督徒作人的本分，我们总得使更多的人得救。这是我们唯一的希望。其余的问题，主再来时都会得着解决。世界上各样的异象、预兆都使我们知道，主来的日子近了，所以我们不能不儆醒等候。


三十二等候主的降临

读经：

「这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔。」(彼后三11)

「以致你们在恩赐上没有一样不及人的；等候我们的主耶稣基督显现。」(林后一7)

「因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。」(帖前一9-10)

「我们却是天上的国民；并且等候救主，就是主耶稣基督从天上降临。」(腓三20)

「因为神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日；等候所盼望的福，并等候至大的神，和我们救主耶稣基督的荣耀显现。」(多二11-13)

圣经中对主再来的应许圣经里有一件奇妙的事，就是关于主再来的应许，由旧约到新约，-卷书都提到基督的再来。读圣经的人算过，全新约平均-二十节就说到主的再来一次。所以主的再来乃是一件顶要紧的事。你不要以为神叫他的儿子来成功救赎的工作，事情就好了；你要知道，主还要第二次来到这世上。旧约由创世记到玛拉基书，不断论到基督再来的事；新约由马太福音到启示录也是如此。可以说这个题目乃是圣经里最大的记载。圣经记载主第一次来的事，远不如记载主的再来那么多。所以你们要特别注意主的再来；圣经里最少有几处地方，你们要特别记牢。所以你要好好听：约翰福音十四章一至三节、使徒行传一章十至十一节，和希伯来书九章二十八节。另外还有一处在圣经最末了的一卷启示录里。启示录写于主升天之后六十多年，那时耶路撒冷已经被毁灭，第一代的使徒们差不多也都过去了，圣灵在启示录二十二章二十节还说，主耶稣要再来。

属天的呼召今天我们不只回头看十字架的工作，并且我们也昂首仰望基督的再来；我们不只事奉主，我们也等候主的降临。基督徒乃是一面事奉主，一面等候主的降临。我们不是盼望永久在地上事奉，我们曾有两三次说到擘饼的事。我们说，擘饼乃是记念主，直等到主再来。所以所有基督徒的眼睛，都是看基督的再来。我们在这里传顺服、传赞美、传事奉等，但我们都不是准备继续在这里一直事奉，乃是盼望有一天教会要变为基督的新妇。所以我们所作的一切，都是望着基督的再来。虽然我们非常看重地方教会以及工作如何作，但我们不是建造在地上的人，我们乃是等候主的降临。我们不是讲主再来的道给你们听，我们乃是真在这里等候主的再来。我们的呼召乃是属天的，不是属地的。我们的职事、事奉，都是在天上；我们不是在地上要有一个大的建造。地上的一切，有一天都要过去。我们由圣经的五大预兆来看，主的再来是非常近了。

基督徒在地上的生活乃是等候主的降临。什么叫等候主再来？等候主再来就是说，所有的事你照样作，但是你里面等候着他。在和受恩教士身上，我看见她没有一点要长久留在地上的观念，她是一个真等候主来的人。有一次我和她在街上走，她说，「也许我要在转角的地方遇见主。」她叫我和她分两边走。她说，「我不知何时是我的转角之地。」等候主再来，好像一个人从山上走下来，在转角的地方遇见走上山的人一样，什么时候，转角有人走来，他不知道。她真是天天的，随时随地的等候主的再来。我在这里乃是说「等候」主再来，不是说「信」主的再来。许多人能够讲主的再来，能够查读主再来的道理，也相信主要再来，但不一定是在等候主的降临。许多人很重视被提、基督的审判台，和千年国的事，并且也注意新耶路撒冷、新天新地等，另有许多人也熟悉主再来的预言，但他们不一定是等候主再来的人。但我们要记得，我们是天上的国民，我们该受恩典的教训，等候主的降临。我们对这地没有盼望，我们知道这地没有办法改变。我们在这里事奉、作工、与神同工，乃是在这里召一班人，取一班人，归于主的名下，为着满足他；我们乃是因着他要再来而事奉、工作。

基督的两次降临基督的降临有两次，这两次的降临不同。他第一次来这世上，并且死在十字架上，乃是为使我们得蒙赦罪，带我们罪人与神和好，能够亲近神，并且得着神的生命。但这在人身上不过是作了一半的工作。罪的问题在我们的身上已经过去了，但罪在我们的四围尚未过去；死的能力在我们的身上已经过去了，但我们这身体还是要死。我们虽有新的生命在里面，但我们没有新的环境。如果没有基督的再来，一切就都没有完全；我们里面越圣洁，就越看见世界何等的黑暗，何等的充满罪恶与不法。我们的嘴唇原是不洁净的，有一天圣火来洁净了；但我们仍住在嘴唇不洁的人之地。基督的来不但是要解决我个人的罪，并且也是要解决世界各方面的罪。他第一次的来，乃是为解决我个人的罪；他第二次的来，乃是为解决世界的罪。

世界的问题/社会问题今天的世界充满了各样的问题，这些问题该如何解决呢？我们对这些问题的态度该如何呢？有些重社会主义的人都注意社会的事；有人认为基督徒是个人的问题得了解决，但他们会问：你们基督徒对于世界上阶级的存在、农民的穷苦、牲畜的受苦，以及犯罪的地方，如戏院、妓院、舞场、赌场等，你们将要如何？那些注意社会的人，就发现社会上有许多难题不能解决，如犯罪、疾病、贫穷、不公等，他们问我们应该怎么办？我们可以回答他们说，圣经中并不放松这些问题，神并不是只要一个人一个人得救，或者罪得赦免、上天堂就够了。你可以对他们说，神在圣经中-说的救恩，不是单单为着个人，天堂不是一个一个罪人得救的事，乃是有一个全世界的人都归主(但我们不是讲普救论--universalism时候。圣经乃是说，主先叫个人得救，但并不是丢弃社会的问题。我们现在不去解决社会问题，因为这些不是我们力量之内的事。按照圣经，神所给我们属天的呼召乃是说，作基督徒的人，只负责传福音；教会的责任是引人归于主的名下。我们的盼望、我们的工作，不是在地上，我们不改良这社会上的事，因为主说，这世界没有盼望。社会的事要等主的降临来处理；当基督再来的那一天，所有社会的问题就都能解决了。基督教不是不解决这些问题，乃是有一个时间的问题，就是要等主再来时，这些问题就解决了。

所以，神的儿女除了领人归主、等候主的降临以外，没有别的事。我们不盼望把世界的阶级除去，我们不盼望除去这世界一切的罪。今天社会学家、科学家在世界上作不到的事，有一天主要来解决。我们的预备与世人的预备不同，我们乃是预备主再来的日子。并且这日子已经临近了。等候主来，有个人与世界两方面，个人一面就是盼望看见主，而世界乃是等候主来解决问题。许多基督徒想要改良社会，却堕落在社会里，有些好基督徒想去改变世界，自己反而变污秽了。我们不要受试探，去作这种事；我们要知道，这乃是主的事。

动物的受苦有些人说今天许多动物在受苦，它们被虐待，有些甚至面临绝种的危险。他们说，我们该作点事，保护它们。今天的人，有时都活得像牛马一样，如何还能顾到下等动物？在外国，有人重视不苦待动物。罗马书八章说，万物都在叹息等候得救。我们知道有一天万物都要得救，都要从败坏的奴役下得释放。那时世上要好像旧约所说，豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子，与牛犊，并肥畜同群；小孩子要牵引他们。牛必与熊同食，牛犊必与小熊同卧，狮子必吃草与牛一样(赛十一6-7)。我们要知道，有一天动物也要得救，但不在今天，所以我们不去作拯救动物的工作。

世上的争权世界上各个国家，每个政权都相争上台，一国欺负另一国，在国内国外都彼此争夺不安。但我们不办国际联盟去帮助弱小国家。我们知道有一天，我们能请天使宣告说，世上的国成了我主和主基督的国。所以我们可以用上面的话回答不信的人。

基督徒个人的问题，乃是在基督第一次来时解决；社会上所有的难题，乃是在主第二次来时解决。那时的世界不像今天的世界，前面所说的这些问题，到时一眨眼就解决了。

基督徒今世能作的事这样，基督徒在这世界上要作什么呢？基督徒能帮助人的，都可以帮助。如作医生帮助人治病，作科学家改善人的营养。不过有一件事你要记得，你自己在神面前必须清洁，不要被世界沾染。我们对于世事并不是不闻不问。基督第一次来，乃是站在个人的立场上作工，他不就着社会制度来作工。基督徒也是在个人的立场上作，而不建立制度来作什么。因为我们知道，世人的难处并我们个人的难处解决之前，我们乃是罪人住在罪人中；今天我们信主了，乃是义人住在罪人中；但有一天义人要住在义人中。所有的问题，等到主来那天，就都能解决了。所以今天我们能给人的，就给人好了，我们不想起革命。革命乃是因为有坏制度；人因为恨恶坏制度，而起来改革，甚至流血牺牲。我们不能以流血来破坏社会的制度。基督第二次降临时，要改变社会上的制度；但我们今天若去作，就有错的可能。今天我们若牺牲，乃是无知的。许多无辜的人牺牲了，才产生今天的情形。我们基督徒不应盼望去改变这世界的制度。

圣经里，乃是给我们属天的呼召，我们的呼召不是在这世上。这世界的事不是我们的事。我们一日过一日的生活在这世界上，但这里没有一件事是长久的，没有一件事是我们感觉不能没有的，没有一件事是我们觉得必须有的，没有一件事是我们觉得不能缺的，没有一件事是我们必须得着的。我们在这地上，主有安排的东西，我们就用。多得东西，可以；缺乏东西，也可以。主安排的道路亨通，我可以走；主安排的道路不亨通，我也可以走。我乃是等候基督的降临，不是寻求在世上亨通。等到基督一来，一切就都过去了。我在这里活着，不是为着我个人，不是为着我的家，不是为着社会，乃是为着主。主来的日子，乃是所有日子里最快乐的。世界的四围都在改变，只有义的事要存到永远。我们今天若不属这世界，不定居在世上，那日不必说要有多荣耀了。那日主的荣耀要充满在教会里，主的国要在这世上，宇宙也要全归基督。所以教会对一切地上的工作都没有恋栈。

基督再来所要解决的事不平

主再来时，首先要对付不平的事。今天世界上各地最难的事就是不义。以赛亚书十一章四节说，主要以公义审判贫穷人，以正直判断世上的谦卑人。凭公义审判，不是今天世人能作到的事，也不是基督徒要作的事，乃是基督再来时要作的事。

战争

主再来时，要解决战争的问题。今天战争这个问题，人不能解决。第二次世界大战才完毕，今天世界上各处仍有许多战争。大家都认为应该太平，但没有真正的太平。人不能藉着发动战争，好产生太平。但以赛亚书二章四节说，千年国时，人要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。但我们要知道，刀枪不是我们废去的。我们不去发动战争，我们也不去想要停止战争，为要产生和平。那不是我们所能作的事。基督来时要废去一切争战的事，他来就要带进和平。

疾病

基督再来时，也要解决疾病。今天许多人注重公共卫生、健康、医药等，但所有疾病的事都不能根本解决。圣经里提到瘟疫最多的地方，乃是以西结书和耶利，书。这二卷书都给我们看见，瘟疫是在主手中，是受主管理的。在启示录和马太福音的预言里提到，在末世时瘟疫要加增。所以，不是基督徒专门去作卫生、医疗的事；我们要知道，疾病的事会增加。以赛亚书三十三章二十四节说，基督再来时，再没有人说，「我病了。」以西结书四十七章十二节说，新天新地里，新城的果树乃为医治万民。所以主再来就能解决疾病的问题。

饥荒

主再来时，饥荒的问题也要得着解决。在中国，最近也有许多人重视饥荒的问题，有的作得相当成功。我的眼睛观察，看见有一件事很奇妙，就是用人工劳力的庄稼，需要耕耘，但荆棘、蒺藜、野草，不必人管理，自然就生长得很好。稗子不必人栽种，反而能在麦子当中挤出来。不管科学家、农业家如何作，这些杂草还是要长。创世记说，神咒诅这地，使这地不再为人效力；这实在是事实，今天的地就不为人效力。我们没有听说荆棘需要人去耕种的。不错，今天有各种水利、机械、改良品种、用好肥料等，都有相当的成就，但仍然不能除去杂草，也不能完全解决人的需要。

人是设法反着天然，与天争夺，才能糊口；如果顺着天然，就没有收成。我们并非不领科学家的情，不过是说，这些事不是人能解决的，神也没有要教会来解决。我们只有等候主的降临。基督再来时，圣经说，地要再一次为人效力。以赛亚书四十三章十九至二十节，三十五章一节说，神要使沙漠有河，以赛亚书五十一章三节说，神要使沙漠变成花园。所以基督再来时，没有沙漠；荆棘和蒺藜，也都要过去。

教育、知识

教育家、晰学家乃是教人分别善恶、弃恶行善，但没有人能真正解决人心罪恶的问题，教育也不能引导人认识神。基督再来时，希伯来书八章十至十一节说，我们能够由直觉得着知识，我们从最小的到至大的，都必认识神。

犯罪机构

世界上有许多帮助人犯罪的机构，引人跌倒的地方。教会和基督徒，是将一班人由这些犯罪的地方救出来，但这些地方仍然存在。马太福音十三章四十一节说，主来时，天使要来把一切叫人跌倒的，和作恶的，就是帮助人堕落的，丢出去，主要顷刻间洁净这地。

基督徒不在地上扎根

以上所说的，就是基督徒的社会主义。在别的地方，我们看见基督徒信仰和生活的各方面；在这里我们看见，我们在地上带手能作的事，我们也作。但我们的存心乃是等候主的降临，我们所注重的乃是属天的呼召。对于这世界上的事，我们没有永久计划的打算。即使是最属灵的事，也不能像绳子一样把我们捆在这里，或像闩子一样把我们闩住。基督徒在地上不该有根，地不是基督徒扎根的地方。神的话语一直在应验，主乃是近在门口了。今天我们也不是注目教会的问题，我们乃是等候主来。这就是我们属天的呼召，求神恩待我们，叫我们的眼目单单仰望他的再来。


第二部 谈话记录 * 第一篇

第二部谈话记录

第一篇

问：神是灵如何解释？

答：神是灵，但灵不一定是神。好比陆弟兄是人，但人不一定就是陆弟兄个人。



问：马太福音五章二十八节是什么意思？

答：马太福音五章二十八节说，「凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。」这里的「就」字译错了。这句话应该译作，「凡看妇女，为动淫念的，这人心里已经与她犯奸淫了。」看见是无心的，看是有心的。比方你在路上看见一个人，与你去看一个人不同。你看见是无意的，但你去看，则是有意的。你为着动淫念去看一个女人，这就是罪。今天在路上，看妇女的试探很多，因为许多妇女的行为、衣着等都不合式，这些常常引你犯罪。你走在马路上，自自然然会见到一些妇女，但你不必故意去看。你看见妇女是免不了的，但你去看妇女就是你的意志问题。第一次看见了，是无意的；第二次特意去看，这就犯了奸淫。你不能禁止鸟飞过你的头，但你能阻止鸟在你的头上作巢。第一次见了，没有意志加入，是无意的；第二次去看，就有意志加入，乃是故意的，这就构成了罪。



问：如何能在思想上得胜？

答：撒但知道我们，比我们知道自己更清楚。我们的谈话、举动都是由思想而来。许多人说，我今天的话是无此心的。其实此心是从前的心，从前已经有这样的思想，只是今天把它讲出来罢了(太十二34-35)。一个基督徒在思想上不能管理时，就已经失败了。信徒在思想上得胜的很少。一切的试探都必须先变作一个思想，然后才达到里面。所以要拒绝试探，就必须先在思想上拒绝之。

我们如何能在思想上得胜呢？首先要像罗马书八章六节所说的，必须心思积极的思想圣灵的事。第二，要拒绝流荡的思想。流荡的思想若不拒绝，终将成为罪恶的思想。我们不只在祷告时容易有流荡的思想，平时更容易有流荡的思想。有一位弟兄问我，祷告时思想散漫，不能集中，怎么办？我反问他，你不祷告的时候，在你平常的生活中，思想是否也环绕世界？他说，也是如此。问题就在这里，你平常的时候思想是流荡的，就难怪祷告时思想散漫，不能集中。

要对付流荡的思想，首先，你要求主用宝血来保护你的思想。我们需要以弗所书六章所说的兵器。许多人头上没有戴头盔，所以思想容易流荡。我们的全身都需要武装，头上更是。头盔不能用来打仗，但能用来保护头不被攻击。然而这里有一个问题，有人说，许多时候我拒绝流荡的思想，越拒绝越多，越拒绝越乱，怎么办？遇到这种情形时，你千万不可灰心。你必须记住，撒但是不能持久的。摩西在法老面前的时候，埃及有二个行神迹的人，亚伦使杖变蛇，他们也照样行；亚伦使水变血，他们也照样行；亚伦伸杖使青蛙上了埃及地，行法而的也照样行。等到亚伦伸杖击打尘土，变成虱子时，行法术的就不能行了。我们能够看见，撒但的试探是不能持久的。你若是坚持，不灰心，日子久了，撒但就没有能力了。


第二篇

情感与属灵的生活在基督徒的生活中，灵性的冷淡本来不应该有，但神要我们学习信心和意志的功用，所以在实际属灵的经历上，常有灵性冷淡的时候。因此，当我们在信心受试验的时候，虽然外面的火热情感没有了，但我们不可灰心。基督徒的生活在满足的时候，充满喜乐，而在平常的时候，起码也能在平安里度日。有时候有特别的快乐、喜乐，这是好的；如果没有这样的感觉，并不是不正常，但起码里面的平安不应当失去。不一定我们每天都必须有觉得的亮光、喜乐；重要的是，我们在灵里必须没有一些隔膜、担子，或者觉得与神不太近等的感觉，这些间隔必须除去。

一面，我们在与神的接触上，常常容易有隔膜，这种隔膜有除去的可能，就是藉着洗脚除去。另一面，没有三层天上之情感超奇的感觉，这是平常的，我们不可常常想要求得这种超奇的经历。你刚过一个大关口时，会有一些超奇的感觉；你如果有这样的经历，你要感谢主，但这样的经历不会长久。例如，你刚得救时，或刚得着得胜的生命，刚奉献时，会有极喜乐的感觉；但这种感觉不常有。因此，我们一面要除去与神交通上的隔膜；一面，在没有特别的喜乐时，要因信而活。特别超奇的喜乐好像酒醉一样，但新鲜的生命乃是指有属灵的精神。

圣经说，「要常常喜乐，」(帖前五16)这是意志上的事。因为神是这样命令的。比方你早起的时候，心里不太喜乐，你读到这句话，就用意志使自己喜乐。好像圣经说「必须刚强」；你可以答应神的话说，今天，就是现在，我要刚强。神的命令最怕人说阿们，你听到神的命令，就把它变成阿们，你就得着你所阿们的。你向神说，主，我要感谢你，我要赞美你，我要喜乐！你就立刻得着那些经历。一切情感上的生活，你用意志就成了，其他的生活必须用其他的方法。

我们在祷告的事上，有时冷落，有时热起，这不要紧。只要我们里面知道，只要最深的那一点启示我们，使我们知道神的意思，我们就要祷告。虽然我们有时祷告淡淡的，但神常听淡淡的祷告。我常有一、二个小时最冷的祷告，但我知道，神听我最热的祷告，也听我最冷的祷告。我们接受神的旨意，不是根据里面的冷热，乃是根据顺服。我们要祷告行神的旨意，无论有没有知识都无关紧要，情感热切与否也无关紧要。许多热切的祷告，神未必答应，但我知道许多次神答应我冷的祷告。

聚会中自由、无累、超越的灵问：在聚会中，灵里有担子当如何？

答：在聚会中要有自由的灵。如果你的灵被担子压着，就不能释放被压着的灵。你领会的时候，如果自己被负担压着，要想放开大众的灵，就不能作到。有负担的灵不能发表圣灵，只有开放的灵才能发表圣灵。你到聚会中时，必须有轻松、无重担的灵，聚会才能得帮助。比方说，我肩上挑着东西，一次只能挑一担，就不能再挑第二担。我必须有空的肩榜，才能挑第二担。一个人已经挑着担子来，你不能叫他再挑第二担。

作工的人，不能在聚会的时候才寻求除去担子。如果你来聚会有担子，首先，你必须学习把担子交托在神手里；第二，如果有不能交托的担子，或是莫名其妙的担子，你只知道有担子，但不知道是什么担子，这时你必须用意志将这担子推下。基督徒的口厉害有力，好像军队里的命令一样。你可以向神说，我除去这担子，反对这担子。你不仅要祷告，你必须要宣告，就是宣告给一切听，给神、给天使、给撒但、给邪灵听。你宣告，奉主的名叫这担子离开你。你出声反对，担子就能落下。

第三，若是你里面受压，但不是东西压你，乃是自己的灵落下了，这时你要使灵升高起来。这种灵的下落，不是外面的东西来压你，乃是自己冷的感觉把你的灵压下。只是下落的灵与负担子的灵不同。下落的灵没有负担，乃是因为四围冷而降下。这种情形不能用意志推下，必须用意志提高灵。最好提高灵的方法，就是赞美；赞美能把你带到宝座面前。你要以信心使你的灵升高，你要向神说，「神阿，虽然我在四围黑暗的包围中，但我赞美你。虽然我的灵常改变，但神在宝座上永远不变。」如果你不信这种光景，你向着神赞美时，你的灵将被带到天上去。

有时下落的灵不得自由，接受洗脚也是大有用处的。如果在你冷淡时，有一位弟兄灵里是热的，与你不同；这时他如果有洗脚的能力，你的灵就能一同被提高。

宣告的效力问：有时心中觉得忧虑，没有平安，祷告也不能生效力，但宣告生能力，这是何故？

答：有一天主在路上饿的时候，远远看见一棵无花果树，树上竟然没有果子。主怎么作呢？主对树说，「从今以后，永没有人吃你的果子。」(可十一14)门徒们隔日就发现主对树所说的话应验了，那棵无花果树连根都枯干了。为什么一日之中无花果树连根都枯干了？门徒们看见这事，才知道主话的厉害，他们就对主说到这件事。主回答说，你们当信神。有信心的人，无论求什么，神都要给他成就。有信心的人，即使对山说，你挪开此地投在海里，神也必给他成就。马可福音十一章二十三节的话，不是普通的祷告，乃是宣告。主没有说无论何人跪下祷告，主乃是说宣告；主说，「无论何人对这座山说。」不是求神对付山，乃是你直接对山说，「你挪开此地投在海里。」主在这里不是说，按你所祷告的成就，乃是说，按你所说的成就。

许多时候，我们的祷告多是为着一切拦阻我们、妨碍我们、使我们不能前进的事情，如忧愁、挂虑、难受等等，求神挪开。有时你这样求神能得答应，但常常这样祷告的用处很少。主要你对「山」说，「压迫我、拦阻我的，我奉主的名反对你，拒绝你。」你必须宣告、命令。主并不是对门徒说，「门徒们，我们必须祷告，求神使树枯了。」主不是用这种方法，主乃是用命令的方法。有许多的困难、疾病等，用这种命令，就能除去，好像军官命令士兵前进或者后退一样。这是权柄的宣告。

在使徒行传里，使徒们也应用这秘诀。彼得和约翰碰到美门口的瘸子，就对瘸子说，我奉拿撒勒人耶稣基督的名，叫你起来行走(三6)。他们赶鬼，乃是直接向鬼说，奉主名命你出去(十六18)。这就是权柄的宣告。有些事你要祷告，有些事你要宣告。你如果这样学习，就能除去许多的难处。对思想的拒绝，也是要用宣告来表示你的态度。你奉主的名拒绝从撒但来的思想，撒但就只好逃走。彼得和雅各都说，要抵挡魔鬼(彼前五9；雅四7)，就是抵挡撒但的攻击。我们不是祷告求魔鬼走开，乃是奉主的名，用宣告命令它离开。

奉主的名有相当的条件。奉主名的意思是有分于主，在主血救赎的一切权利之下。你有这样的信心，奉主名就能生能力。使徒行传里有人奉主名赶鬼(十九13)，虽然用的字句不错，耶稣的名却与他们无分，所以不生效力。并不是你所念的话有效力，乃是你因信与这名联合，才生效力。主是基督，我们是基督人，我们与他联合为一，乃以他的能力就流到我们身上。公式没有用，只有信心能够发生效力。

过得胜的关以后的生活

我们过了得胜的关以后，就要一直住在基督里。住就是留的意思，住在基督里，意思就是留在基督里，住在基督里乃是在基督里看自己，而不在自己里看自己。你如果在自己里看自己，你所能看到的仍是自己。我们第一次是仰望基督作我们的得胜，以后仍是仰望基督作我们的得胜。我们只能在基督里有得胜的生命，我们也只能在基督里继续过得胜的生活。

怎样对付属灵的难处聚会里常有人说不正当的话，作工的人应当常劝这样的人。对付属灵的难处，不是直接对付难处本身，这乃是律法。对付属灵的难处必须寻出原因。像这样的弟兄常说不正当的话，不一定是因为他想说，也许他的毛病在别处。中医说要医头的毛病，光看头没有用，必须从全身来看，因为病因也许在别处。有的弟兄行为有毛病，乃是因为他的属灵生活有病。要改变他的行为，他这个人就必须先改变。光改变他的行为没有用。所以我们帮助人时，不要去改变人的行为，乃要寻求人里头的毛病，对付他的根本原因，才能帮助他。

关于信心信心是最奇妙的事，能实化属灵的事，也能成就神的话。撒但则是在环境中作事，他只能由外面攻击神的话，他不能直接攻击神。神的话需要我们相信。比方，神说，当信主耶稣，你和你一家都必得救(徒十六31)。撒但就说，不一定。有的弟兄家中有苦处、有为难。对付的路不是忍耐人的不信，更不是任由他们去拜偶像，乃是站在那里，笑看站在主的应许上，对撒但宣布说，我和我的一家都必得救。但你若是没有信心，就会害怕，并且改变神的话，说神的应许不管用。撒但也会在那里唱歌快乐。这给我们看见，我们何时不靠主的话站住，何时就要失败。撒但最怕的是，人抓住神的话，拿神的话对付它。所以你要用坚固的信心，站在神的话上，即使环境改变，你仍然不变。这样，撒但对你就没有办法。我们相信撒但能给我们造出环境，但神的话仍然是真实不变的。你可以对撒但说，尽你所能的作罢，我要看神的话如何。

撒但的诡计就是：第一步，为你造一个环境与神的话相反；第二步：告诉你，神的应许不是真的；因为有一个事实，就是它作出的环境。我有一次生了一场病，我祷告神，神应许要医治我，我就有了信心。但有三周之久，病变得特别厉害。这时撒但来试探说，你看你的信心有什么用？你的病还是没有好。所以我又祷告。神就责备我说，「你父祷告作什么？我已经说过要医治你，你还祷告什么？」我立刻献上感谢，我说，「神阿，我在这里不能睡，很痛苦，撒但大闹，但我赞美你，因为你的话是真的。不管痛不痛，你的话才算数、才可靠，环境都是撒但的表演状态，惟有你是信实可靠的。」我在床上唱诗歌，那是我一生里唱得最好的一次。特别是第二节的「因神喜悦信心唱歌，于漫漫长夜中，」这两句话最好。后来主果真医治了我。撒但的工作只有一种情形，就是使人疑惑神的话是否真的。外面的情形不是真的。你如果听撒但的话，看见环境的不好，就会觉得好像神的话不真；但你如果只因信站在神的话上，你就可以一点不害怕。

信心是不必用证据的。在买卖上，信用好，就不必担保；信用不好，就必须担保。撒但信用不好，所以每件事都必须担保。因此它所说的每一句话，都要提供事实来担保；而它提供的事实，往往就是它所制造的环境。但我们的神不是这样，我们的神信用太好了，所以不必事实，不必担保，只要他说话就算数了。圣经的话有何担保呢？圣经只用几句话，告诉我们关于神、基督、圣灵、升天等事实就是了，圣经不需要任何担保。

我们今天能将我们的灵、魂、身体一切的事交托神，乃是基于圣经的话。我们能为主舍去一些事物，也是基于圣经的话。圣经的话叫我们产生信心，光看环境不能改变事实，只有信心的赞美方式能产生果效。


第三篇

问：我们怎样能够爱仇敌？有时我好好的对待人，但他还是捣乱，那怎么办？

答：你要知道，你这人是不能爱仇敌的，你永远是一个嫌仇敌的人。你千万不要想你能够爱你的仇敌。你说你不能爱仇敌，这实在不希奇；你如果能够爱仇敌，那才算希奇。主把山上的教训给人，不是叫人去遵守，乃是叫人去犯。神把律法给人，也不是叫人遵守，乃是叫人犯法。神把这么多诫命给人，主又把山上的教训给人，乃是要显明给人看，人是作不来的。神的律法只有一个人能够作到，那就是基督。只有基督能够答应神的要求，只有他能遵守神的诫命。

圣经里的救法有二，第一是主在十字架代替我们死，第二是主在我们里面代替我们活。马太福音五至七章，主乃是说，这些命令你们作不来，但我活在你们里面，我能代替你们作我所命令的。主在马太福音五章十六节说，「叫他们看见你们的好行为，便将带耀归给你们在天上的父。」这表明是神作的，不是人作的，所以将荣耀归给神。若初先生讲道讲得好，没有理由归荣耀给我；若归给我，那将是世上最大的笑话。我们有好行为，为同归荣耀与父神？乃是因为这些好行为是神作的，不是我们作的。在人这是不能的，在神却无所不能。感谢神，神的儿子能够爱仇敌，如果你接受主在你心里活着，让他代替你爱仇敌，就没有问题了。

问：顺服与顺从有何不同？

答：顺服是态度问题，顺从是行为问题。妻子要顺服丈夫。比如有一个不信的丈夫，叫一个信主的妻子去拜菩萨。在这种情形下，作妻子的可以顺服而不顺从。顺服，就是有温柔顺服的态度；不顺从，就是不照丈夫的话去作。有一个作丈夫的叫信主的妻子去跳舞，他的妻子说，我巴不得跟你去，但是我实在对不起我，我作不到。这样的事不要顺从，但仍要顺服。在有些事上，我们只能顺服，不能顺服。但我们的态度一定要柔软，要温柔。你要问自己柔软不柔软，温柔不温柔？你的灵如何？这乃是一个大的问题。有时候在行为上固然不应顺从，但在态度上，总要温柔顺服。

对于政府，你能听从，就听从；不能听从，仍要顺服。如果你因不能顺从，政府要没收你的家产，你就笑笑，让他作。对于父母，要听从并顺服。假若今天在教会中的弟兄姊妹，能够彼此顺服，那光景不知有多美好。在家庭中能有顺服的态度，就能省许多事。如果一件事是不对的，你不可发怒，人的怒气永远不能成全神的义，你即使不能顺从，也必须顺服。你们要彼此顺服；彼此对待的态度必须柔软，声音不可如铜钟。如果一个家庭里都是骨头，没有肉，孩子不顺服父母，妻子不顺服丈夫，这个家就一点都不能和乐。我常去人的家中作客，很少看到有和气的，这都是因为不懂得顺服。

求主施恩给我们，使我们有一个顺服的灵。要有顺服的灵，必须要经过主的十字架对付。作没有错误的人并不容易，我们常以错误的态度去作一件正当的事。摩西以色列人说，你们是背叛的百姓(民二十10)。摩西的错在态度上，而以色列人的错是在行为上。我们每天要学习在行为上作无错的人，并且在态度上作无错的人。我们在各面，都要学习顺服。

问：纪念周要如何对付？

答：圣经里没有禁止人出席，但圣经禁止人向任何人像屈身鞠躬(出二十4-5)。政府的命令要尊敬，你的态度要顺服(参但三16-21)。

问：可不可以向国旗行礼？

答：国旗是青天白日，是天上的像，向这像行礼是不可以的。以前的旗是五色，与宗教不发生关系，向那旗行礼就没有违背圣经。

问：乃缦陪同他主人进临门庙叩拜时，他也屈身，他向以利沙认罪，求神饶恕；以利沙对他说，他可以平平安安的回去(珥五17-19)，乃缦向偶像屈身，为什么无罪？

答：乃缦向偶像屈身是他的责任问题。他的主人要拜偶像，他搀扶他的主人，因此也向偶像屈身。实际上他的屈身与偶像没有发生关系。但我们还是不要作这种近乎罪的事。世界上最难的人乃是住在城墙边的人。你要安全，最好不要住在边界上，否则敌人一炮打过来，首先就打到你。你要安全，还是住在离边界远的地方。基督徒最怕的就是作边缘的人，你去作那种近乎罪的事，总是不上算的。比方在德国与法国边界居住的人，常在两国之间走来走去，结果总是吃亏。你若作边缘的人，虽然不一定跌倒，但别人却为你害怕。

问：拜生日可以么？

答：利未记十三章说到衣服上的麻疯。衣服就是基督徒应世的行为，患麻疯者的衣服需要过火与过水。过火与过水的原则，就是基督徒应世的行为需要经过审判与洁净。

问：耶稣的生日是那一天？

答：全部圣经中没有记载耶稣是在十二月二十五日生的。圣经也没有命令人要守耶稣的生日。我读经多年，起码读过一百多次，我读不出主的生日是那一天，也读不出主叫人要记念他的出生。主叫人记念他的死，却没有叫人记念他的生。当他降生时，有牧羊人在野地，表示有羊牧放在野地上吃草。但在巴勒斯坦地，四月前，九月后，是下雪的时候。羊只能吃草，不能吃雪或冰。所以主耶稣绝对不可能在十二月二十五日出生。在历史上，研读罗马帝国历史的人中，以第一权威学者吉朋(E. Gibbon)最出名，他说，十二月二十五日是罗马国教里最热闹的节日，就是太阳的生日。每年约在十二月二十二日是日间最短的一天，短日之后第三天为太阳的生日。因为罗马人要热闹，所以接受基督教之后，罗马皇帝就以十二月二十五日为耶稣的生日。按照玛拉基书，耶稣乃是公义的日头，所以他们就把太阳的生日，变作耶稣的生日了。当然我们知道这样作，完全不合真理，我们不能接受。


第四篇

问：马可福音十一章二十四节的信心是一个应许。这样，二十三节的信心也能抓住，作为应许么？

答：可以的。不过分别在这里：二十三节的信心是恩赐的信心，二千四节的信心是恩典的信心。这两节的信心都是根据于二十二节对神的信。

问：马可福音十一章十二至十四节，主咒诅无花果树，是否太难为它了，因为结果的时候还没有到？

答：无花果树结果有两季，有冬季无花果和夏季无花果。主所说的是冬季的无花果，这棵无花果树连余下的果子都没有了。

问：神为我们所预备的一切，都是批发的么？

答：客观的恩典是批发的，不是零售的。主观的真理在经历上是零拿的；你今天去主那里拿几包，他也给你。

问：圣经说，不可重复祷告(太六7)，是何意？

答：马太福音六章所说的重复祷告，意即没有话祷告，而偏把话拉得长，叫人觉得好听，里面却没有东西。我也重复祷告，但我重复祷告，是因为我不能再求更多了，我没有可求了，只有感赞而已。这是大有分别的。

问：人一放手、一相信，主就能替他活着，这是立刻的或是有时间的？

答：有的是立刻的，有的是长时间的。不过，你的心必须盼望是立刻的。但另一面，主若迟延，你也是愿意的，这就需要有长命的信心。

问：现今的信徒还有像保罗那样有刺(林后十二7-8)的么？

答：没有。因为刺的功用，乃是加于一个得大启示之人身上的，免得他过于自高。我们没有像保罗那样大的启示，所以我们也没有刺。

问：吃补是等病好再吃，或者是有信心，相信病已经好了而吃呢？

答：若信心不会吃掉，就可以吃。有的人吃补，信心也给吃掉了，就不可吃。

问：作藤牌的信是何种信？与相信基督已经带同旧人同钉的信心相同么？

答：是的，这两种信心也可以说是相同的。就是信神的话，信神的应许。如果你要抓一句话，但好像没有力量，那你就另外抓一句别的话。

问：圣经不熟怎么办？

答：如果你在两年内读完圣经，并且都会了，都记得了，你余下的日子，不就没有圣经可读了么？有的人花了三十或四十年的工夫读圣经，还不过只知道一点点。所以无论如何，读得多、读得熟总是好；不管会意或不会意，都不要紧。

问：基督为我们活和圣灵结成圣的果子(加五22-23)，是否指同一件事？

答：是的。因为基督住在我们里面，圣灵也住在我们里面，我们也住在他们里面。这就好像空气在我们外面，也在我们里面，这两种我们缺一都不能活。

问：我们祷告向谁多？到底我们是求父、求子，或求圣灵？

答：大概是向父祷告多。向圣灵祈求也可以。我们不能把这件事定一个规矩或律法；不然，你定了规矩以后，就不容易释放。



问：对一经节如果不明白是对何时、何地、何人讲之先，要抓往作为应许，主能原谅教们，而为我们成功么？

答：可以的。因为主是说，「只要信是得着的，就必得着。」(可十一24)主不是说，「明白了就必得着。」得着乃是因着信。


第五篇

攻克己身与苦待己身的分别问：苦待己身与攻克己身有什么分别？保罗无论在什么景况下都得了秘诀，他是怎样对待己身？

答：苦待己身是指拒绝身体上合法的需要；这样的人并不一定更属灵。有一位弟兄，在冬天洗脸不用热水，衣服穿得很少，这是苦待己身。另一位姊妹请我去吃饭，她烧的菜味道很怪，我问她这是什么缘故？她回答说，「我们要苦待己身，来表明属灵；如果吃得好，就是叫肉体有享受，这样的人就不能属灵。所以我不作好味道的菜，来叫自己的肉体有享受。」基督徒在地上固然不该贪享安乐、贪食美味，但是也不必故意烧出怪味的菜。

什么是攻克己身呢？攻克己身就是不叫身体上合法的需要拦阻我的灵性；这样的人乃是真属灵的。攻克已身的意思是说，我身体上有合法的需要，但为着主、为着主的工作的缘故，在必要的时候，我放弃这些要求。一个基督徒如果凡事必要合乎他的需要，这样的人必定没有学过攻克己身的功课。有一次我和一位弟兄出门，在一个人家中作客，上桌吃饭的时候，他的筷子一直在盘子里翻来翻去，拣自己爱吃的菜。那一次与他出门之后，我有十几年不再和他一同出门。这样的人就是没有学过攻克己身，叫身服我的功课。

苦待己身是说，身体上虽然有这个需要，但是你不接受它的要求，你特意去违反身体的律，这是偏了；另一面，一个人如果从来没有学过攻克已身的功课，他在主的手中也没有多大用处。有一次我和两位弟兄一同出去工作，这两位弟兄很活泼，传福音、帮助人都很火热；但是他们到了一个时候，就不行了，怎么拉都拉不动。他们在午饭以后，一定要午睡。有人来找他们交通，有事情请他们帮忙，他们一概不理。我要他们作一点事，不但用口劝他们是劝不动；就是用手拉他们，也是拉不动的。这就是体贴肉体，自怜自爱，没有学好叫身服我的功课。

中国的道家和佛家，都有苦待己身的思想；苦待己身不是圣经的思想。保罗所说的「叫身服我」，乃是用他的身体来为他效力，他能叫他的身体服事他，而不受他身体的控制。叫身服我的意思就是，灵性不因身体的需要而受拦阻。冬天一定要用热水洗脸的人，是没有学过叫身服我和攻克已身的功课。一面，我们不要去破坏身体的律，要顾到它的需要；另一面，我们的身体仍然要在灵的管治之下。有的人吃饭一定要吃饱，一点不能挨饿；有的人睡觉一定要睡足，睡眠一点不能少；有的人爱干净，不能忍受一点脏乱；有的人一定要睡软床，硬的木板床就受不了。这些都是没有叫身服我的人。凡灵里愿意，而身体软弱的人，都是没有学会攻克已身的功课。这样自爱的人，在神的手中没有多大的用处。我们要求神怜悯我们，叫我们学习攻克已身、叫身服我的功课。

行神迹的问题对一个信徒来说，信心是一件最自然的事，一点不需要花力气去相信。一旦一个人要花力气、挣扎而得信心，那就不是真的信心。有一位弟兄作见证说，他初信主的时候，要用很大的力气使自己相信。他头一次出去传福音的时候，要花许多时间祷告，好像要从外面装许多信心到里面去。神也实在怜悯他，垂听了他的祷告，许多事都应验了。但是别人在旁边看他，也觉得很辛苦。因为那个信心出来很不自然。

今天信徒普普通通的祷告神，神普普通通的答应信徒的祷告，这就是神迹。每一个行神迹的人，并不觉得自己在行神迹。一个人若觉得行神迹是一件希奇的事，他乃是一个离神很远的人。住在神殿中的人，行神迹不觉得奇怪；但是住在帐幕的人，看见神迹就要觉得希奇。摩西行了许多神迹，他自己并不觉得奇怪。他带以色列人过红海，海水在他们面前分开。对摩西来说，他并不是在那里表演那个神迹，也就是那样作了；以色列人那样相信了，事情也就那样发生了。在认识神的人身上，信心和神迹乃是很自然的事。

在美国有某基督徒主张要实行马可福音十六章十七、十八节：「信的人必有神迹随着他们：就是奉我的名赶鬼；说新方言；手能拿蛇；若喝了什么毒物，也不必受害；手按病人，病人就必好了。」他们特意拿响尾蛇来，叫一班基督徒给蛇咬，结果那些被咬的人全死了。这些主张实行这些作法的人，存心都是错的，他们把神迹当作表演，用来显明自己的本事。

行神迹并不是一件什么奇特的事。保罗那一次被蛇咬了，他就简简单单的把蛇甩到火里去(徒廿八3-5)。在他看来，这件事平常得就像被蚊子咬一样。他没有对米利大岛上的人说，「你们来，我要行一个大神迹给你们看。」他一点没有鼓吹。一个真认识神的人，他不会豉吹神迹；但是不鼓吹神迹的人，并不一定就是认识神的人。只是认识神的人，一定不鼓吹神迹。如果你要把马可福音十六章十七、十八节拿来，试验神的应许，神果真让你经历了，那才希奇；即使你真经历到其中的一些事，那种信心也不是真信心。

神迹是在需要的时候神作的，并不是由人定规要作，就作得出来的。神迹是在不知不觉的时候作的；觉得而作的，都不是神迹。信心的果效乃是在不知不觉的时候产生的，你自己都不知道你有没有信心，事情就那样自自然然的发生了。我们自己不觉得而行出来的，乃是真的神迹。就像彼得的影子能够医治病人，是在不知不觉中的(徒五15)。彼得的影子在医治人，他自己必定不觉得。好像说，有人打我，我能觉得，但是人若打我的影子，我就不会觉得。

慕勒弟兄有一次在船上祷告求神叫雾退去，我自己从前在梅花村求神降下大雨，这些神迹都没有再重复发生过。这两个神迹都不是表演，不是要显自己的本事，不过是把神的伟大、能力、权柄显给人看一下罢了。

许多时候，我们预备了一些经节，用来试验神，对付神。罗马书七章十八节下半说，「立志为善由得我，只是行出来由不得我。」我们也可以这样说，「立志为神迹由得我，只是行出来由不得我。」

真的神迹是连你自己都觉得莫名其妙，你就是这样交在神的手中，事情就这样作出来了。神肯让你行出神迹，但是神不会让你自己觉得。有人问慕勒弟兄是否有信心的恩赐。他回答说，他所有的乃是信心的恩典。神的能力大到一个地步，什么事情都是他自己作，不必我们去作。一个真信靠神的人，他的信心是自自然然的，一点不费力，他的生活是越过越简单，他认识许多事是神作的，不是自己作的。


第六篇男孩子的产生

神最大的工作，乃是提走男孩子。当男孩子一被提到神的宝座那里去，天上就有争战，撒但就被摔在地上(启十二5-9)。所以今天的基督徒，若是要在这个被提中有分，而儆醒预备，等候主的提接，他就是有分于神的这个最大的工作了。

启示录十二章的妇人代表基督的身体，这个身体在神的计划里，乃是从永世一直到永世的。所以基督的身体，乃是包括从永世到永世之间所有的圣徒。而男孩子在神永远的计划中，乃是在这时代里的人。

妇人的生产，是指有一班人从公会里脱离出来。自然这并不是说，一切从公会脱出来的，都是男孩子；乃是说，有一班人脱离了公会，也已经看见了神这个大工作，并且是在这件事上有分的人。男孩子乃是身体中的身体。妇人乃是在外面的、看得见的、大的身体；里面怀着的孕，就是男孩子，那是在里面的，是普通人看不见的。

被提的人是有一定的数目。男孩子是一生下来就作王的，这是一件希奇的事。正如主耶稣降生时，被称为「那生下来作王的」(太二2)。基督生在伯利恒，乃是向人生的；基督从死里复活，乃是向神生的，所以神说，「你是我的儿子，我今日生你。」(徒十三33)

我坐过六次飞机，常听到飞行人员彼此间讲的一句术语：「天花板有几尺？」意思就是问：「云有多高？」这就说到云上的天，与云下的天。他们说飞机在天花板上或天花板下，意思就是说，飞穖现在飞在云上面，还是飞在云下面。今天的基督徒，有的是飞在「天花板」上面，也有的是飞在「天花板」下面。所以有些属灵的事，也许我看见了，你还没看见；也许你看见了，他还没看见，也不知道。今天许多基督徒的天花板，就如同盖在地面上，只有一丈二尺高，或者更矮。今天神所要的乃是属灵的大汉，这些属灵大汉就是男孩子。今天神所渴望要得着的，乃是一班在男孩中有分的人。盼望今天有更多的人能够成为男孩子。


第七篇十字架的爱

问：马太福音五章的话，到底如何能够实行出来？我们在每天实际的生活上，仍然常常活在天然的生命和肉体里，如何能实行主在马太福音五章所命令的？

答：人的神经系统，是不能够有重负的。若是有了重负，人就会把重负卸到身体上，而使人生肺痨，或是心脏病等。但人若是不能把重担卸到身体上，他的神经系统就要生病，严重的就会「发疯」。无论有了什么不平、挂虑、重担、气愤等，以身体为出路，这是第一个方法。第二个方法，就是神经自己去抵挡。若是抵挡不了，就会生病，就要发疯。马太福音五章的事若发生在基督徒身上，按天然说，是很难的，是会在身体上生出毛病的。忍耐的人，多是瘦的，因为他是靠着自己去作的。若有人对你作了像马太福音五章所说不平的事，你该立刻将这担子放到灵里去。你自己不背，主替你背时，这就是十字架。十字架就是主作，不必你作。十字架与行为乃是相反的。有行为，就不要十字架；有了十字架，就不必人自己去作。

今天，若是一个你所爱的人，要你与他同行，要你把外衣给他，这定规是容易的事。你不怕对方要，你只怕对方不要。就如与情人同走，也许走了二十里都不会觉得累。所以，人能实行马太福音五章，乃是根据十字架的爱。有了这个爱，就容易了。许多人乃是想「作基督徒」，但是神没有说过要我们去作基督徒。十字架对你身体的健康是好的；然而许多人不知道十字架，是因自己背重担，自己忍受。十字架对你的神经系统也是好的；当你将一切放在十字架上时，一切的难处就都消灭了。许多基督徒，不能在世上活得长久，乃是因为他们以身体来承担一切的难处。这是修行，而不是马太福音五章；这是苦修，而不是生命的流露。所以，凡一切由自己去忍受的，都不是十字架。我还没有看到一个基督徒，他的身体和神经够强到能背负一切苦难的地步。我们乃是「是」基督徒，而不是「作」基督徒。

希伯来书一章三节说，主用他权能的话托住万有。神都敢将万有交在主的手中，何况你和我，难道不敢将事情交在主的手中么？神若是只给我们马太福音五章，而不给我们十字袈，神就是残忍的。人所注重的是工作、热闹、兴奋，再进一步就是作好。这不过是汗流满面，才是糊口，这乃是旧约。新约乃是你不作，让基督作(加二20)。

我对于一件事情，或是一件东西，还没有一种热切到非得着那件事，或是那个东西，就不能过去。但有的人，乃是这样的。好像以利亚在迦密山上的热切。神是有能力的，所以祷告的人，就不需要那么花力气。

许多基督徒的生活，还是活在行为上，以为这乃是神要我这样作的。若神不要你作了，你将如何？不错，是神和我们人都作，但必须问作的动力来源和目的是什么。今天基督徒的生活，乃是一种顶自然的，而不是勉强的生活，因为我们里面有神的生命。

有一位老姊妹住在乡下，儿子是水手，航海在外，所以她只好一个人住。一夜，贼来偷东西，搬箱子。老人家听见声音，就点上灯，起来看看；他看见贼，就问贼说，「要不要帮你搬？」又问他：「你要赶路么？」就煮面给他吃。到天快亮时，贼吃了一碗面，东西不拿，就走了。这个老人因里面没有恨恶的心，只有爱；她并不知道马太福音五章里山上的教训，但是她里面有圣灵生命的律，所以能这样对待贼。

在永世里，许多事情都还能再有进步。但是在今天，神给了我们一个已经完全的东西，就是爱，是今天在地上就得完全的。主说：「所以你们要完全，像你的天父完全一样。」这就是马太福音五章所说的完全，就是十字架的爱里的完全。

真正背十字架的人

凡被钉的，就没有受伤，有受伤的就是没有被钉。钉在十字架上的，乃是王。为小者，就需要被赦免；坐在宝座上的，乃是能赦免的人。许多人在受苦的时候，寻找人的同情，人的可怜。当基督被挂在十字架上时，乃是一个王(太廿七37)。他能赦免人，不归咎于人，为人祷告等等。而且从他有东西赐给人：他流血赦免了人的罪，流出水来，把生命分给人。所以，只有在十字架上的人，才是大的人。

基督死时，不是逃，乃是大声喊叫，将灵魂交在父的手里，然后气就断了。当一个基督徒受苦的时候，我只是怜悯他；而当一个基督徒背十字架的时候，我乃是尊敬他，佩服他。我要低下头来说，「这个人是认识神的。」人为主背十字架，我愿意用我的膝走到他那里去，好像东方的博士送礼物给主一样。司提反是被石头打死的，请你记得，打司提反的人是小的，司提反是大的。司提反力是跪下大声祷告，并非被打倒在地而祷告。那时的情形是何等的难，但是一切的声音，竟能不搅乱他那求赦免打他的人的声音。这样的人，没有一个人敢怜悯他，只有尊敬他。

一个受苦的人，不一定背十字架。我知道有一个人，二十年来，都不曾背过十字架，因为他缺少在十字架上作王的态度。我从来没有听过在十字架底下的人，赦免上面的人，也没有听过人赦免神；只有听过在十字架上的人，能赦免人。这些话不是对骗傲的人说的。只有被钉的人能赦免、能爱、能陪人走二里路、能给人外衣。一个背十字架的人，从不可怜自己，也不需要人的可怜。


第八篇基督在彼拉多面前的见证

问：提摩太前书六章十三节所说，基督向彼拉多作的见证，是指着什么？

答：基督受审时，向彼拉多作的见证有两面：第一，他乃是神的儿子；第二，他乃是基督，是犹太人的王。犹太人定主的罪，是因为主自己承认他是神的儿子。彼拉多不定主的罪，因为虽然主说他自己是王，彼拉多却以为主是说疯话，所以不去理他。神的儿子是关乎宗教的问题，王乃是关乎政治的问题。人问到主许多别的事情，主都一概不回答。但一说到神的儿子与王的时候，主即刻见证说，「你说的是。」(太廿六64，廿七11)在约翰福音里，主还说到一件事，他说，「我的国不属这世界；我的国若属这世界，我的臣仆必要争战。」(十八36)

不属世界

主说他的国不属这世界。凡误会主所说这话的人，乃是在神祝福之外。「属」字按原文也可译为「出于」。不属世界，意思就是不出于世界的。不属世界这句话并不是说少与世人来往，少摸世界的事物，或者少用世界的东西。主说他的国不属这世界，意即不是出于世界的，他的臣仆不必争战。他是国若是出于世界的，他的臣仆就必须争战；但他的国是出于神的，从上头来的，所以用不着争战，用不着血气的兵器。

在神的儿女中，有些人所知道的不过是外在物质的世界，他们以为不属世界，就是说在物质的事情上小心一点，少用世物，少摸世界的事。今天对于那些属世外面的罪恶和污秽，基督徒知道去拒绝；但是那些变相的属世，却常被基督徒所忽略。许多名词也许是从圣经来的，但在人身上所有的，追根究柢，却是从世界出来的。许多所谓的美德、忍耐、谦卑等，我们若去推究其根柢，就知道那些乃是由于世界，出于世界的。为什么一个人要忍受别人的亏待呢？因为你若不忍受，就会被人轻视；为什么一个人要向人装出好行为来呢？因为恐怕被别人误会。这些行为都是出于世界的。许多所谓的美德，只是出于属性的顾忌。

属灵的实际

一个人若是在那里问：何为身体？何为天然生命？何为教会？这证明他乃是在黑暗里，灵里还没有得着光，还没有得着启示。人喜欢对于各种真理，要有绝对清楚的定义和说法：但是一个真摸着属灵实际的人，就不会去问那些问题了，因为他灵里已经明白知道了。就如同我不必去问倪柝声是谁，也不必花工夫去研究他，只要去问倪柝声自己就知道了。一个人知道了教会，知道了身体，就不必去研究其定义，就不必再问什么了。

对于见证，也是如此。一个人真知道我们今天的见证是什么，就不必要有什么定义。属灵的事很难有绝对的定义。我们能讲说见证的真理，但那个见证的实际，却要有圣灵在我们里面的启示。讲道也是这样，若没有圣灵给你启示，给你看见一个东西，并且给你发表；你所讲的不过是道理、知识，里头没有实际。我常会受到一个大的试探，对于一个真理，需要靠着人的话来给人看见，给人知道，以为不必圣灵的引领就可以了。若是这样，圣灵何必来呢？所以一个工人对于工作，需要给圣灵留地位，无论是讲道或者帮助人解决属灵的难处，都要让圣灵有权柄、有地位，在人的灵里作工。单去解决人思想上，或是头脑里的难处，是没有用的。我们必须去解决人属灵的难处，而这个非有圣灵的工作不可的。

有一段时候，我是很不佩服和受恩姊妹的三个月避暑，和每天下午两点钟的散步。她问我：「你想我只顾人的批评，而不顾神的旨意，是可以的么？」我听了这话，就为她担心，以为这是很危险的。我心里想：你怎么可以自己说，你所要作的事，都是神的旨意？但是我也很清楚，她是一得敬畏神的人，她要一切出乎神的，她不随便作一件事，她总是清楚的寻求神的旨意。一旦她清楚神的旨意，她就不管任何人的感觉、看法和批评。自然，一个属肉体的人，在这里是没有地位的。属肉体的人能说，至于我，无论教会、弟兄姊妹、天、地、神、父母，我都不怕。这样的人乃是完全在黑暗里的。

有一次和姊妹不接受一个教授(这人好像是得救的)的贰佰圆。并且写信去说明：「因着你与不像基督教的大学有关系，所以我不能收用这笔钱。」我就以为她这样作太没有礼貌。但是我告诉你，一个人敬畏神，他可能变得顶硬，也可能是顶谦卑的。问题在于他是否敬畏神，是否清楚神的旨意。

圣经乃是世界上最特别的一本书，因为它能引起人误会的话太多了。但是神不理这些，也不去加些注解。史百克弟兄讲一个钟头半的道，若是再加解释、声明，恐怕还要另加一个钟头半才够，但是他不这样作。有一位中国有名的神学院里的教授对我说，有一位青年神学生很属灵。我就问他是怎样属灵呢？他说在他新婚的头一年中，他回家后没有与他的妻子说过一句话。我就想：若是我作彼得，站在天堂门口，(假如彼得真是站在天堂门口的话，)看见这样的人来，我就不让他进来，叫他先回去与妻子说话，然后才可以进来。这样的人绝不是属灵的。属灵不是叫一个人从此不作人了，属灵乃是里头有圣灵的权柄，有圣灵的地位，有圣灵的彰显。

今天人对于属世这个辞的看法太低了。基督的见证乃是：他不是「出于」世界的(约十八36原文)。这意思是一切源头出自世界的都不是，不管外面多属灵。不属世的意思不是不用世物、不理世事，不属世乃是指源头不是出于世界的。这把一切人的努力、人的修行、人的善行、人的美德，凡是不出于圣灵的，都关在门外。


第九篇人是一切的问题

人是神用土所造的瓦器，用来盛装神。神的生命必须从人里面，像光一样的照射出去。灯是怎样的灯，不一定重要，要紧的是这灯里头要有光照射出来。有的人喜欢说话，有的人不爱说话，然而不管你是话少，还是话多，你都要让光从你身上照射出去。有的人在聚会中一动，众人就会说，「他又来了！」可见这个人在会中的说话，并不是灯的照射。有些人假装属灵，外表尽可能像是那么一回事。但要知道，个人的生活是假不来的。

流血必须有伤口。希伯来书九章二十二节说到「流血」。不只是血，乃是流血。当基督在世上活着的时候，身上是有血的；而当他在十字架被钉、被刺时，他流了血。主流了血，他就能赦免人的罪，供应人生命。许多人能作好人，给人称赞说，「不错！」但是十字架在他身上，没有伤口。他没有流血，因此也不能供应人什么。十字架带给人的是对付，是给人伤口，为要让血流出来，好有东西可以供应人。神用十字架对付我们的目的，乃是要叫我们这个人破碎，叫我们这个人扩大，叫我们的灵变大，好与神的生命相配。

一九二七年我由石女士介绍，去见一位心脏科的大夫。他给我照Ｘ光，检查过后，他说我的肺和心都有问题。心脏的形状很奇怪，太小了。他说我的心脏配给一个矮护士还可以，配给我这高个子就太小了。一个正常的人，他的心脏要配得上身体的大小。照样，神要我们的灵够大，来配上他在我们身上的工作。神不怕我们聪明、有能，因为神比我们大得太多。神是要我们有更大的灵，来配上我们的才能、聪明和我们的个性。有的人作完一件事会说，「这是我作的！」有的人作完一件事会说，「这是神作的！」有的人说话，只是他自己这么说；有的人说话，乃是神在他里面说；也有的人很少说话，用半天的时间去睡觉。不管你的情形是怎样，当你被神对付过一段时期以后，你的作法、说话，也许还是和以前一样，但是你的灵却大有改变。

我们常说要对付天然的生命，到底要对付到什么地步呢？十字架必须对付到我们的灵能够出来。我想说一点史百克弟兄的事。史百克弟兄是最不会招待人的，你若是找他招待，你就找错人了。他不太说话，你和他坐在一起半个小时或一个半小时，你只会听到墙上的挂钟在响。然而你虽然没有听见他说什么，你却能摸着他的灵，你可以感觉到有神与他同在。十字架是一个敞开的伤口，当你的血一从伤口流出来，别人就能摸着你的灵，也能从你摸着神的生命。当你受到神的对付，那并不是说，你将变成一个古怪的人了，乃是说神的生命能从你流出来。如果你有机会挨近史百克弟兄，你会立刻感觉到有一个大的灵在他里面。

有的人讲的道话语平常，你知道那个话你也能讲，但是他在那里用普通的话讲一讲，你就能够摸着他的灵了。有的人站起来祷告，弟兄姊妹都能说阿们，他那个祷告能把人带到深处去，叫人摸着强的灵。有的人站起来祷告，众人也祷告，求主叫他祷告得短一点。有一位弟兄去听人讲道回来，报告给人说，「今天的道讲得不错，今天的道讲得很对。」我们要知道，道理只能把知识给人，道理不能供应灵。能摸着人灵的，并不是道理讲得对不对，解经解得好不好，而是讲的人到底他的灵有没有被神摸着。走在十字架道路上的人不需要太多的思想。想得通，未必走得通。许多人的难处都是思想上的难处，并不是属灵上的难处。你思想上的难处即使想通了，灵命还是不长。这种难处根本不必去对付，只要你停下你的思想，一过属灵的关，你的灵命就立刻长进。在思想上有难处的人，大部分都没有什么生命的实际。我们应该除去教义上的、知识上的、脑子里的思想。

神创造万有，只用了六天就安息了。神要对付人，也是在非常短的时间内完成，如果把时间拉长了，乃是自己找来的。自然，神对付人有他的时候，但我是说，多半是人在受神对付的时候，自己耽误了神的时间，也耽误了自己。我们需要放下种种神学的理论，简单的接受神的对付。

教会就是基督

我们要认识，彼得所看见的包袱不是教会(徒十9-16)；保罗所说的帐幕，才是教会(来八2)。加拉太书三章二十八节说，「并不分犹太人，希利庀人，自主的，为奴的，或男或女；因为你们在基督耶稣里都成为一了。」这里的「并不分」，番得更准确一点，乃是「既不是……又不是……」，意思是说，既不是犹太人，又不是希利尼人。在基督里只有属基督的人，属基督的都是神的儿子。所以，教会里既不是犹太人，也不是希利尼人；既不是自主的，也不是为奴的；教会里没有「人」，教会里只有基督。加拉太书三章二十六至二十七节说，「你们因信基督耶稣，都是神的儿子。你们受浸归入基督的，都是披戴基督了。」

十字架在人身上的工作

在十字架作工以前，人的热心可以变作雄心，祷告可以变作控告，爱弟兄可以变作结党，圣灵的能力可以变作肉体的狂放。这给我们看见，一切问题的关键都在于：十字架是在人工作的前面，还是在人工作的后面。一个人在神面前是不是对的人，关键就在是否已经让十字架在他里面作过工了。


第十篇

问：若有人在神面前乃是不对的，应如何蒙拯救？

答：有的人，无论对他详细的说，或是简略的说，都没有用处。因为他听过之后，仍是依然故我。就如对一个还未得救的人，你无论将救恩讲解得多好，他还是没有得救。我们要蒙拯救，首先总要清楚难处是什么。我们自己有多少难处，自己总得要知道。我死了，自己就不知道了；但是我若是活着的，自己就要知道自己的难处。清楚难处所在，乃是蒙拯救的第一步。人不喜欢将钥匙当作礼物送给别人，因为你不知道人家的锁是怎样的。就是送给他，也是不合式的。我们要对付人的难处，首先就要知道他的难处在那里。许多人的难处，基本上乃是一种理想的难处，乃因心思里没有得着真理的亮光。拯救的路就在于十字架。

我所说的十字架，不是一个教训，不是一个道理，乃是在我们生命里真实工作的十字架。十字架乃是藉着光照或真理运行作工；十字架不仅是一件历史事实，十字架也不是一种道理，十字架乃是一件藉着光照作工的实在的事。当十字架临到你里面时，它就是光，当它向你里面的黑暗照耀的时候，就叫你无处可逃，你也就看见了，你就得着真理；真理就叫你得拯救、得自由。这就是十字架。若是你只在你的心思里，知道十字架的道理，这是没有用的，这对于你的生命，不会生任何的果效。若是你在启示上看见了十字架，当你被摆在它上面时，你这个人就活不了了；因为十字架的意义，就是死。你若听了一篇道之后，还能活得下去，那篇道对你就不过是道理。真实的十字架会叫你受不了，非去对付不可。

十字架乃是在光中显其能力；十字架不是什么特别的东西临到你身上，十字架乃是一种光临到你身上。什么时候你天然的生命受不了，那时就是十字架发动的时候。我要说一百次一千次，光能杀死。十字架厉害的光能将你毁灭。你单单从圣经里知道这件事还不够，你必须在圣灵里，在你自己里面知道十字架的工作。比如罪这么简单的事，许多人还不知道怎么回事。问题不是你知道多少圣经的道理，问题乃在于你在自己里面知道多少真理，蒙到多少光照，进入多少实际。求神常用十字架的光照耀我们的深处，杀死我们身上从天然出来的，除去我们天然的能力、天然的智慧，使我们成为正确的人。


第十一篇

谈是非

是非有三：(一)知识上的，指普遍的；(二)生命的，指个人的；(三)绝对的是非，指将来在主前的。

在一个基督徒身上，看他不可作的事有多少，即可知他属灵生命的程度是如何。在基督徒身上无绝对的是非，有些事在某人也许是不可作的，但在另一人或许又可作，有些事今日认为不可，或许他日又可了。如俞弟兄之提琴，同是一样的事，在此人身上认为可行，在另一人身上则不可行；在一个同样生命程度之下此认为可，另一人则认为不可。不只十次以上，有人问我打牌不输睹赢，可以不可以。这等问题不是在对不对，乃是你在神前愿做什么样的基督徒。例如有人以为乐器是在该隐以后带进世界来的东西，所有属世界的东西他都不要，所以拒绝乐器。但有人以为家有钢琴，可以帮助赞美神。二者虽有不同领受，全是对的。但不是绝对的，今日你可以有多少理由解说一件事，但到那日容不得说什么，绝对的是非，只有到主前。在教会中，要照圣经上所记的禁戒定是非，否则聚会就漫无标准，例如不可醉酒，那醉酒就是不可的。明显的罪教会负责，隐藏的罪神负责。

谈聚会

圣经给我们看见神是光，只有神才是光，是真光；我们不过是盛光的器皿。听道最多只有十分之一的直接帮助(所谓恩赐的帮助)，但另外有光的帮助(即藉聚会而显)。此间接的帮助是无比的。例如才得救的一个弟兄，他的心和地位是对的话，他尽可在交通时杂七乱八，你会在他正讲的时候，觉得自己的错误或有所启示，此即光照。在家中一个人读经祷告，无论如何得不到在聚会中岓得到的帮助：恩赐最大的人，地如同得到帮助呢？惟有在教会中可以得到，个人无论如何赶不上教会。聚会中少一个卫斯理没有关系，重要的是要有神的同在，如何得到神的同在呢？在聚会时，几个与神有交通的弟兄要负责用信心相信神同在，神即同在。可是许多人往往聚会时看见人少就悲观了，没有看见神在宝座上，神是掌握宇宙权柄的。一个正常的聚会，必会叫前来聚会的人有两种感觉：(一)使犯罪的心中惧怕；(二)在这里有光。要知道来聚会目的不是要听谁讲道，是要得光照；不可侧重恩赐的帮助，要注意光的帮助；不管有无工人讲道，都依然参加聚会。如果因着人就不来聚会这是大错，因为你把仆人看得比教会还大了。

谈读经

问：撒玛利亚妇人的一段故事里记说，耶稣「便在那里往了两天」，另彼得后书里说，「主看一日如千年，千年如一日」，所说的年日两处：究竟有无联系上的意义？

答：当注意读经不可离开生命的线，扣字句已是小学读法，但小学读法还是需要的。至于一般计算年月日时的读法，更是超出小学读法，有些的读法，是走入歧途毫无帮助。这些人注意神没有叫我们注意的。即使知道亚当何年何月同日犯罪，洪水是何年何月何日何时发生的，虽或查的很对，或能找出圣经上的根据又有何益处？(英国某查经有名的人，油印此种解经法，订成巨册。)此种的(侧重年月日)读法，加入人的头脑，失去重心。

谈劝人

不可轻易劝人。劝人其结果有二：(一)挽回；(二)使更刚硬。如何认出你劝得对不对呢？假如被劝的人因不听劝以致断了交通，被放在黑暗中，即圣灵印证你所劝的是对的。被劝的人若照常与神有交通，即圣灵印证你所劝的不对。基督徒最苦的是被放在黑暗里，你可读经祷告，但不见光，并且断绝交通。


第三部 通问 *一 魔鬼的作为与神的管教

第三部通问

一魔鬼的作为与神的管教

敬一弟兄：

神的管教，与撒但的攻击，在外表看来，是没有什么分别的。这意思就是说，凡临到你身上的事，在外表看来，是没有分别的。这意思就是说，因着神的管教而来的一切困苦、患难、试探和攻击，与因着撒但的攻击而来的一切困苦、患难、试探和攻击，在外表看来，是没有分别的。那么，我们怎样能分别它呢？我们要分别它，就是要问在这些困苦、患难、试探和攻击的背后是谁？从圣经来看，我们知道，神是不直接的将这些加于人的。直接将这些加于人的，乃是撒但。所以当神管教人的时候，不过是神利用撒但的作为而已。所以在撒但的作为里都有神的管教；在神所有的管教里，亦难免无撒但的作为。

那么我们对这两样的态度应当如何呢？彼得前书五章六至九节，并雅各书四章七节，就是教训这一件的事。这两处的圣经，都是叫我们顺服神，抵挡魔鬼。请注意这两处的秩序，都是先顺服神，后抵挡魔鬼。所以，当我们无论遭遇什么事，我们切切不可存怨天尤人的心。另一方面，切切不可用肉体的手，急切要拯救自己脱离这样的遭遇。这是不该的。我们乃是该先在神的面前自卑，承认自己该受这样的遭遇，因自己是有罪的。并且要求神指示我们，他给我们这样的遭遇，有什么意义，有什么教训，有什么功课要我们学习。我们知道了以后，就当一一的顺从。然后再来抵挡撒但所有的作为。

请你记得，就是到了这个地步，才可以抵挡撒但。也是到了这个地步，就必须抵挡撒但。顺服神之后，若不抵挡撒但，就是为撒但留地步。神是管教我们的父亲。撒但的作为，就是神手中的鞭杖。我们若不顺服神，就去抵挡魔鬼，就是不肯按神的旨意去改变，而希望折断神手中的鞭杖。在表面上，这似乎是抵挡魔鬼，其实这是抵挡神。我们若顺服了神，而不抵挡魔鬼，就是按着神的旨意改变了，却依然接受他的鞭杖。请你记得，神手中的鞭杖，是有意识的。魔鬼在你顺服了之后，它是要你依然吃苦的，所以你必须抵挡。

基督的仆人倪柝声启上章目录下章


二重婚、悔改的洗、生命册名字

志一弟兄：

来信已经收到。谢谢你安慰我的话！外人毁谤我们的话语，实在算不得什么。主说，「人若因我辱你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐！因为你们在天上的赏赐是大的……」(太五11-12)不过，可惜的，是外人不明白我们在主里面的用心，是愿意表显主自己的同在：他们误会我们，以为我们是专门要引人脱离宗派。你所问的三个问题，我分答于下：

(一)重婚的弟兄，教会对于他除了赦免以外，不能再作别的帮助。主说，我喜爱怜恤，不喜爱祭祀，就是指着这个说的。信徒在未信主以前所犯重婚的罪，主是不追究的。因为无论什么罪，在没有重生之前，都在宝血的底下，当然重婚的罪，也是在宝血底下的。

在教会所发生的问题，就是所纳的妾，是否该驱逐？对于这点，圣经曾给我们极其明了的亮光。保罗对提摩太说，「作监督的(就是作长老的)，……只作一个妇人的丈夫，……作执事的也是如此。」(提前三2、8)就可知当时的信徒，也有作两妇之夫者。所以保罗才说，只作一个妇人的丈夫的，才能作长老、作执事。使徒说这话的本意，就是指一个男子，如果有两个妻子，不是说他不能作信徒，乃是说他不能担当教会中的责任而已。

并且重婚的罪与别的罪不同。罪有两种。一种的罪是有法子赔偿的，一种的罪是没有法子赔偿的。重婚的罪，是没有法子赔偿的罪。比方，偷了人的东西还可以偿远人。但是，娶了人的女儿，就没法偿还了。所以，如果要令此女离异，就等于叫她去作淫妇了。所以，作丈夫的，还不如伏在神政治的底下，担负这个责任的好。

在旧约，大卫娶了拔示巴，神并没有叫大卫与拔示巴离异。不但如此，并且所罗门是她生的，我们的主耶稣也是由她而来的。出埃及记二十一章七至十一节，就是说到妾的地位。其中所说的另娶一个，就是正配；婢女，就是妾。神对于妾的地位，是她的吃食、衣服，并好合的事，仍不可减少的。

(二)对于使徒行传十九章一至七节的问题，我们当先看这一段所说的圣灵，是指着什么说的。这里所说的圣灵，并非指重生以及圣灵住在我们里面说的。因为人的重生，与圣灵住在人的里面，并非从使徒按手与受洗得来的。看下文所说讲方、说预言等，我们就知道上文的圣灵，是指圣灵的恩赐说的。这些在以弗所的门徒，是已经重生，已经有圣灵住在里面的。他们所缺的，不过是圣灵的恩赐而已。恩赐是与身体发生关系的(林前十二)。悔改的洗，是叫我们与主耶稣发生关系。归于主耶稣的洗，是叫我们于主耶稣的身体有分。所以他们受了悔改的洗还不够，必须归于主的名下而受洗，然后才可得圣灵的恩赐。

(三)对于启示录三章五节，名字从生命册被涂抹，是一件可能的事。我们必须分别，名字无记在生命册，与名字从生命册被涂抹的不同。名字无记在生命册，是始终没有重生得救的人。名字从生命册被涂抹，是重生得救了，却没有得胜的人。前者是永远沉沦，后者是无分于国度。启示录二十章末段，是指永世说的；启示录二至三章，是指国度说的。

基督的仆人倪柝声启上章目录下章


三受洗与擘饼

顺天弟兄：

在圣经中，并没有明文，将受洗与擘饼两件事放在一起，也没有说受洗是擘饼的条件。不过从圣经看来，似乎没有受洗的就不能擘饼。(一)在圣经中的榜样给我们看见，当主被卖的那一夜，在一起擘饼的，都是受过洗的；就是五旬节以后，所有擘饼的人也都是受过洗的；所以从以上圣经中的榜样看来，似乎没有受过洗的，就不应当擘饼。(二)凭着受洗和擘饼的意义看来，也是要先受洗，而后擘饼。因为受洗乃是归入主耶稣的死，与主一同埋葬，一同复活。擘饼是表明主的死，来记念主，直等主再来。人若不归入主的死，怎能表明他是死了呢？人若没有在主里有分，就怎能来记念主呢？受洗，是表明我们初次与主联合；擘饼呢，是表明与主有长久的联合。受洗，是表明我们头一次归入主的死；擘饼，是表明我们长久归入主的死。受洗，是使我们得以在基督里；擘饼，是表明我们常住在基督里。因此我们才看见受洗只有一次，擘饼乃是多次的。所以受洗是代表我们入门，擘饼是代表我们走路。圣经中的秩序都是先入门，而后再走路。这样看来，我们乃是应当先受洗，然后再擘饼。

并且你也该记得，圣经中所记的信徒，都是当他们切实信主耶稣的时候，就立刻受洗的。从来没有一个切实信主而有了生命的人，还需要等候经过许多的手续，以后才可以受洗。并且在圣经中信主的人，都是一律下到水里受浸，没有像今天以手将水点在头上那样的洗礼。所以圣经中的信徒，都是一信就受浸的。他们的相信，和他们的受浸，从来是不分开的。这两件事，时间的距离是非常短的，可以说差不多一信了，接着就受浸。我们知道惟有信了的人才能来擘饼记念主。所以信的人，就是受过浸的人。这样也可以知道凡擘饼的人，必定是受过浸的。因为在圣经中，相信与受浸，这两件事在时间上是没有间隔的。所以在他们的聚会中，并没有擘饼的人是否该受浸的问题发生。因为他们都是信了，就受洗。然后才擘饼。

但是，若有人是切实信主的，不过没有受过浸，只受过点水礼，这样的人，能不能擘饼呢？这样的人能擘饼。没有受过洗的不能擘饼，是圣经中的教训。然而有人不明白圣经中所说的受洗即受浸，他们以为他们所受的点水洗礼，就是圣经中所说的受洗。在这样信徒的心目中，他们以为自己是已经受过洗的。虽然我们知道他们所受的洗，并不是圣经中所说的洗，是在主前算不得数的，但这乃是亮光和知识的问题。我们不能因着人没有这知识的缘故，就拒绝他，不叫他和我们一同擘饼、交通。圣经中乃是这样说，主所接纳的人，我们都应当接纳。「信心软弱的，你们要接纳，……因为神已经收纳他了。」(罗十四1-3)人受点水礼，虽然没有受过浸，但主仍然接纳他，并不因他没有受浸，就弃绝他。我们的主，既然肯接纳他，并赐生命给他，那我们自然也当接纳他，与他交通；主是因他有信接纳他，并不是因着受过浸才接纳他。「所以你们要彼此接纳，如同基督接纳你们一样……。」(十五7)所以我们也应当因看尥有信的缘故，而接纳地：并不是因为他没受浸就不接纳他：我们的接纳只一个原则，就是：「神已经接纳他了。」凡神所接纳的人，我们都当接纳他；并不是看他有没有受浸。所以一个人信了主，得了永生，他不过是受的点水洗，并没有按着圣经上所说的去受浸，我们是应当接纳他的。就是他们连点水洗也没有受过(如贵格会和救世军的教友等)，并且也以为不必受洗的人，我们也不能拒绝他们与我们一同擘饼、交通。因为这样的人，也是神所接纳的。

最后，我看圣经所给我们的教训：(一)受洗，是该受浸的。(二)擘饼是该在受浸之后的。然而，(三)接纳人与我们一同擘饼，是只看他是不是神所接纳的而定规。所以就是有未受过洗的，或是所受的洗并不是按着圣经上的受浸而作的人，我们也应当接纳他。所以我们的态度，就是凡切实信主的人，都可以立刻受浸。受浸以后，才可以擘饼。若是有没有受过浸的人，来要求与我们一同擘饼，我们必须劝他稍微等候一时，然后再与我们一同擘饼。如果他一定愿意立时与我们擘饼，我们也只好听他与我们一同擘饼。至于那些不按圣经受浸，只受了点水洗的人，若要求与我们一同擘饼时，我们就一方面许他擘饼，而另一方面就要把圣经指明他看受浸是合乎圣经的。总之我们的接纳、交通，只看他有没有生命，并有没有犯哥林多前书五章所说的罪来定规。至于其余一切不合乎圣经的地方，我们就应当尽我们的责任来劝勉他，盼望他能等候，不然的话，就不能拒绝他。

基督的仆人倪柝声启上章目录下章


四灵性与自觉

仲洁弟兄：

对于你第一种灵性的情形，可说非善亦非恶。这一种的情形，完全是过渡的。但我不敢说，必定度得过。这个只看你自己饥渴与否、忠心与否而定。你所说的情形，是灵与魂分开时，头一步过渡中的情形。里面镇定，外面粉乱，原是较好的光景。但是，外面亦镇定，是更好的光景。思想章法等等，在倚靠自己时，是完全虚空的。但是，在倚靠神时，亦并非绝对无用的。但你学到完全靠神的时候，你就能够在神面前一面祷告，一面思想；一面祷告，一面治理章法。现在你的思想，还是背叛的，所以你觉得用思想是虚空的。等到你的思想完全顺服的时候，你虽用你的思想，你的良心也不至再控告你，以为你是倚靠自己了。此即我在《属灵的人》(编注：《倪柝声著述全集》卷十五、十六)一书中，所说的属魂的生命，是当拒绝；属魂的机关，是可以利用的。不过现在是你过渡之时，始有如是情形，等到过了这一关，你就要看见你的思想是顺服神，而不是背神说的，你能祷告着使用它，而不受它的支配。至于其他的感觉，你目前可以不理。

你在神面前，该好好的祷告，有信心的祷告，学习倚靠他，专专仰望他，从信心中以为只有他能帮助，学习把自己卸在他面前，圣灵就要加能力给你。你只管作你的，他就要作他的。弟兄！请你记得，圣灵加力，不是你所能知道、你所能觉得的。你只要祷告并倚靠，他就要在你不知不觉中，作他的工。

极亲的自己，能不能完全的没有，这个问题，只要看你的意思何所指而定。你若是指不再觉得有自己，这是作不到的。我们一日在世，就一日感觉我们自己的存在。并且圣灵的工夫，在我们心中越显明，我们就越觉自己的存在。我们人是一个活魂。魂是使吾人有自觉的，意即使我们自己觉得自己的。所以我们作人一日，就必定有自觉一日。


第四部十二篮

一碎宝录（十五则）罪生忧愁；救恩生安乐。

如果你爱主耶稣，就常告诉他。

我们顺服神时，神说赐福给我们。

与主耶稣交通，是比为他作工更要紧得多。

愿你每日的早晨，都变作你生命的新开端。

圣经是赐给我们，作今世的导师。你曾读它否？

要在基督的生命里继续长大的，就当不住祈祷。

神说，「我要保守你。」信心答覆说，「主，我感谢你，因你必保守我。」

如果神将他子民的眼泪存在袋子里，他怎能不听他们的祷告呢？

神的怜悯，和基督的慈爱，并将来的荣耀，都是呼召神的儿女们，奉献他们的生命。

一次真实与神的同行，比较百年藉着眼见在地上行走，要叫你的心惊奇、愕异得多。你的本分就是：无论处何光景，安怀在神的手里。

当我们需要时，神对我们显现(出十五22-26)。我们自以为强有力时，就自恃己方，遂致灵性软弱。当我们知道自己的无用，而信靠他的力量时，我们就强壮。

艰难是神迹的空气--神迹的初步。如果要有大神迹，则所遇者不特是难过，并且是绝对不能过。无论他闻声与否，我们总能十分相信这位不忧不惧的救主。

神若引导你走你所认识的路，则你受益不多；他定规要引你走你所不认识的路，叫你无奈。当与他有千百次的谈话，以致这路程在他和你中间，变成一个永远的记念。

你的引导者要引你走未有陈迹的路途，要引你走你所梦想不到的路径。他什么都不怕，所以他也望你不怕什么。他是与你同在。急难时，他儿女抓着他的手，是他的喜乐。

二知足知足是圣徒的一件美德。奉献一切与神是知足的初步。以神为万有的人，才有知足的心。萦念世界的信徒，难免贪图虚名。虚名，与世界别的荣耀一般，不能满足人的心。无论得着多少名声，这样的信徒，总无知足之一日。知道主耶稣是我们的一切之人，有福了！如果我们不是与主一同升天，看见日光下的虚空情形，则我们也是难免思念地上的事的。如果我们不是蒙圣灵光照，叫我们知道，我们所得着的乃是永远的、实在的，则我们也难免贪求。赞美神，因为信的人能以他为宝贝。

三隐藏神的圣徒们，不要贪图虚名。我们应当隐藏在神里面。好大名的人，多为魔鬼所中伤的人。隐藏在主手里的人，是何等的稳妥、安息！圣徒寻求世界的荣耀，是反常的事。爱主的人，很不愿意在世界中为大。然而，在信徒群中，在神的教会里面，许多人仍难免怀着坐高位，被人称为拉比的心！信徒的难关，不是在世界，乃是在教会！主是何等的有智慧！他预先叫我们只可互为弟兄，而无其他的称呼。可惜！许多人就是在弟兄中，也要作大兄！如果我们不是让圣灵将十字架的灵作工于我们里面，则我们断不能免好名的恶心。

许多人以为世界是在世界里面；那知世界却在教会里面，在信徒心里！没有一个真向世界的死，此心断难除去。圣徒真在十字架与主联合同死，才能向教会里、心里的世界死。不图虚名，乃是一个心的问题。主如果要把我们放在显露的地方，我们也当愿意，不可退缩。所惜的，就是我们所得的名誉是我们寻求来的。我们心中自己贪好大名。如果我们肯休息在神的手里，只求神的喜悦，不管人的羡恶，他安我们在什么地位，什么地位就是最好的：这是主要我们达到的地位。隐藏不是退缩，隐藏不是因隐藏而图名。隐藏不是外体避藏在什么地方，乃是内心安定在神的怀里。

四政策现在的时代乃是一个商业的时代。无论什么，都是出之以政策。可怜！信徒中人，亦染此风。我们应当知道诚心与政策的分别。诚心爱人者与以爱人为政策者，其中真有天壤之别。诚心爱人，其爱是从心生；政策爱人，其爱从脑出。诚心爱人是真性真情的流露；政策爱人是外面厉害的勉强。诚心爱人是很天然的，内外相同的；政策爱人是造作的，表里不合的。属肉身的基督徒的行为，多有政策的作用在里面。他的行为不是天然的，不是真情自然而然的流露；乃是因着畏人的议论，或求人的称赞，方才有这样的行为。单讲爱弟兄一事：他爱弟兄的表示，并不是他有真爱情；乃是不如是作，好像人就要论断他灵性的深浅。嗳！许多的爱人究竟是无此心的--是假的！愿主拯救我们离开这个。

保罗在哥林多前书十三章所说的，真是深深刺入我们的心思意念。事大至于舍身为火所焚，仍有无爱心的可能！这种爱不是出于诚心，乃是政策的作用。所以使徒说，这样，「仍然与我无益」(3节)！政策作用的相爱是务外的，心口不相同。不过外面盖一重壳而已，里面并无神恩的作工。这样的自欺欺人，真是撒但的诡计。究竟，这样的爱心不过常是一种政策而已。政策的作用是不能历久的。过了一时，里面的真情就要暴露！这样造作、勉强的相爱，不能帮助自己的灵性一丝一毫。弟兄们，我们应当倚赖主的十字架，除去一切心中的恶毒。你们要「切实相爱」(彼前一22，四8)。「小子们哪！我们相爱，不要只在古语和舌头上；总要在行为和诚实上。」(约壹三18)

五知识与论断论断这事是圣经所禁止的(太七1)。无论如何，神的圣徒断不可批评人。现在基督徒作他弟兄审判官的太多了！我常听一句话，就是「基督徒是最会批评人的」。这是现今信徒们的通病。我们应当拿重主所设立看守的人，把守我们的口。论断是与人的知识相连带的。知事不清者多论断，识理太楚者常致批评。不知事之真相，只因听人之言，速行论断人，真没思想！人有人的秘密，我们那能尽知？不尽知而遽行批评人，是何等的不公平！我们应当因为对于别人没有完全事实上的知识，所以不敢论断人。虽然在许多时候，我们以为已经有了完全的知识，须知此中不难保无此误会地方。应当记得：当你自己被人家误会时，人家论断你，你是何等的难过！心中受了何等无告的苦痛！他们也是以为这事实是千真万确的。所以，你批评人时，你虽以为你知道了一切，那知其中或尚有隐情，像你自己一样呢？你受人论断，心生难过，为何也予别人以难过呢？

可惜！许多时候，圣经的知识，徒助人批评人而已，脑里的知识越多，他的论断人也越厉害。这样的知识，于他有什么益处呢？从书卷里得来的，用脑力搜来的知识，多是用作论断人资料的标准！知道圣经道理越清楚的人，越知道如何刻骨的批评人。究竟神没有立他作审判官。批评人的要受基督审判台前的批评。好道人短，而不反躬一问的，在神面前是不蒙悦纳的。我们切不要代替人寻求神的旨意，神自会如何引导他。神能引导你，神也能引导他。不要以凡你所以为不是神旨的就不是，因此，论断你的弟兄。他的行为和作为，神要负责，我们不必劳心。许多时候，神已经赦免了人，而人尚不止息他的论断。人比神更公义！我们勿陷此地步。弟兄虽有失错，神若能忍，我们独不能么？神所遮盖的罪过，我们不要暴露。继续论断人的，无益于人，有害于己，忘记了神如何恩待他自己。神的儿女们，处今艰难的光景，所缺乏的并不是你苛刻的论断，乃是柔细的爱心。不要因着你的知识，而加增他们的眼泪和苦痛。愿我们多用喜乐的酒，和圣灵的油包裹一切受伤的邻舍(路十34)。安抚人而不评判人。

六安静我看现在的信徒，有一个缺乏，就是话太多，没有「立志作安静人」(帖前四11)。许多人太不活泼；许多人却太活泼了！多受神恩的人，他的头必定低下。就是因为没有在耶稣基督里深根固柢，所以就难免轻佻了。箴言说，「愚味人……只喜爱显露心意。」(十八2)这是何等的真实！多是未受神造就的人，好表明他的长处。如果我们多在主里面，受他的栽培，则我们必定同耶利米说，「我因你的感动，独自静坐。」(耶十五17)安静的生活，多是散布香气的生活。我们若少说一点话，则我们所说的，必定更有能力。多言乃是灵性的罅隙。主耶稣论圣灵说，「他要荣耀我；因为他要将受于我的，告诉你们。」「因为他不是凭自己说的。」(约十六14、13)满有圣灵的人，也必有此生命。不是从主受的，不告诉人；每一句话，都不凭着自己说。并非爱说什么就说，乃是听候主的命令才说。我们若真是在这一点上顺服圣灵，则我们平日的话语，将要减少了一半还不止！这样才能荣耀主。圣灵是在话语上荣耀主，则号称满有圣灵的人当如何？

我们的天性是何等的爱发表我们所知道的！在主里先进的兄姊们，若有什么训诲，是我们所一知半解的，我们何等的爱说，「这个我已经知道了……是，我就是如此作！」主的仆人讲道的时候，我们何等的爱发问，我们不像其余的听众，对他所说的毫无知识！那知，我们所不知的地方还多哩！那知，我们的勃勃欲发，就是证明我们知识的肤浅。安静的生命，乃是真有知识的生命！在群众热烈的欢迎时，安静--不是闭口不，乃是于心无动--是何等的不易！这时的试探就是加上一些话语，间接的或直接的传扬自己的长处。此时若能不受外界的感动，而持之以冷静态度，是何等的好呢！被人轻看藐视时，我们少有能处之安然泰然，而不发背后怨言的。更少的，就是不特无声于人前，而且默然于主前；因为里面的人，并没有受着刺激。

安静的生命，乃是在灵中安静，不为外界所动，不只寡言而已。世有生来寡言笑的人，世无生来「安静」的人。寡言笑者，其衷心的纷纭一如他人，间亦有更甚的。然而安静的人，必定是寡言的。紧咬牙根、不发言的，并非安静，因为其人心中已经纷乱了。若非十字架深深的在人心里作工，则他断不能安静。惟有让圣灵将十字架的意义，作工于我们里面，以致我们藉着圣灵管理我们的自己，才有安静的可能。我们的主真是我们的好榜样：当众人要强迫他为王，他却退到旷野去(约六15)；当他站在彼拉多前，他却一声不作(太廿七12-14)。他外面的没有声音，就是表明他里面的没有惶手同。

七某日我今日是何等的心焦！恍惚若有所失！心中真欲离开这里，与别的圣徒相聚，以慰岑寂。一日若此真是难过！困处此间诚非易事！这是魂偶然的作用，这是魂的刺激作用。主阿，我不敢动一步；因为我知道，你的灵在我心中作工，要分开我的灵和魂，叫我的灵能够升天，与主耶稣的灵成为一体，而不受魂的刺激的影响。难过，真是难过。但是这难过若忍受了，而不逃出主所为我摆定的程途，则魂就要失其影响的势力。愿主叫我安静！八永远不渴永远当受颂赞的主，当他在世的时候，告诉我们说，「人若喝我所赐的水就永远不渴。」(约四14)这话是可信的，又是十分可佩服的，因为主所赐给我们的能叫我们永远满足。主知道他自己恩赐的性质。但是，可怜！我们的经历有许多的时候，不是这样。许多时候我们又渴了！我们岂不是常有枯干的经历么？我们不时觉得，我们不能满意，还有许多缺乏。然而，我们爱主所说的话，总不落空。他所说的，都是真实的。毛病是在我们。这是因为我们的不信！我们若相信他的话，我们就必定不渴。他所应许的活水，应当时常滋润我们怙燥的心灵，填满我们一切的欲望。我们越相信主的应许，我们的生命就越「涌」出。咳！这不信的恶心是何等的可恶！愿主施恩给我们，好叫我们信他，而休息在他的里面。知道主能满足我心的人有福了！除主之外，再无渴望的人有福了！九安息我们只有一个安息的地方，就是我们的主--「安息在主里面」。我们若安息在我们的环境里、知识里、健康里、知觉里、灵性的经验里，我们都要见得它们是会改变的，是会失败的。它们是时常动摇的根基。感谢主，因为他是我们安息的所在。虽然我们不能安息在任何事物里，但我们能安息在他里面。他是稳固的高台。我们因着他的大爱安息在他里面。他爱我们，这爱是「永远」的、「到底」的。这爱已经叫主耶稣基督从天上降下来，代替我们钉死在十字架上，复活、升天，为我们代祷，预备所在；以后还要再来。这爱是何等的奇妙！人的舌、人的嘴都没有法子说出主的爱来。我们有了这位爱的神爱我们，岂有不能放心安息在他里面的理？凡事临到，我们都不必着急、慌忙，我们应当安息。何故？因为神爱我们。

又者，我们因着他的智慧安息在他里面。他有智慧，他不至失算。他知道如何安排，如何进行。每件临到我们身上的事，都已经过他智慧的考虑了。他知道如何使万有互相效力，叫爱他的人得着益处。虽然，我们以为自己已经处在绝地，没法可施，心中起了纷乱。但是，他并不像我们这样。他知道如何托住万有，他也知道如何为我们小事打算。何必慌忙呢？他岂不是有智慧么？

再者，我们因着他的大能安息在他里面。他的手臂永不失败，他能力之大是不可思议的。他所知道如何进行的事，他有能力作到。他有能力拯救他的儿女，他有能力败坏魔鬼的作为。他是永远得胜的。这能力就是为我们作工的！所以战兢软弱的弟兄们，我们可以大胆放心安息在主里面，因为这个有力的主是我们的父。愿主叫我们在艰难的时候，因着仰望主而安息--放心。愿我们相信他的爱心、智慧和能力，而不作无用的纷扰。

十宣传自己宣传自己就是把自己放在一个不当有的地位，这是少年信徒的危险，也是老年圣徒的陷阱。当十字架在人心里作了切实工夫之后，人才能不欲表扬自己，才愿别人得着荣耀，才能自甘缄默，静伏神的箭袋里面。基督徒的生命是一刻不可与十字架离开的。神的圣灵藉着它对待我们，彰显出我们自己的败坏堕落不堪处来。圣徒经过神这样训练之后，就在经历上知道自己的不堪。此后，他就不特不欲宣传自己，并且以自传为可羞，因为神已在经历中予他自己的真相。越自知的人就越不自传。所惜的，就是我们不能自知！我们应当在神的光中得以见光。宣传自己也是有度数的。有的在人前吹角，有的微为自赞。然而，无论如何，己在我们里面的跃跃欲试，总是一样的。有的宣传自己是出于骄傲--看自己比别人更强。有的宣传自己是出于嫉妒--一高抬自己与别人同等。这都是肉身的作用。就是别的动机比这个更为善正一些，然而，这也难免陷自己于危险。

崇拜受造者，而不将荣耀归给造物者，好像已是人的特罪：主若赐给我们以荣耀尊贵，已难免不使人生崇拜英雄的心；何况自己宣传自己致惹人注意，叫人景仰呢？对于别人的关系如何，姑且不说，他自己灵性的荒凉是可断言的。虽然在表面上尚有一些成功；但在属灵的争战中已经失了阵地了。哦！现在的通函和报告书是何其多！愿主叫我不是存心论断人。它们少有引人将荣耀归神的！嗳！在许多的赞美神中，竟有甚多的赞美人--赞美自己！嗳！我们的心许多的时候，都是要人荣耀神和我们！在许多的工作中，神是置在后面；叫我们疑惑是谁作主？无论如何，自己扬传自己的，总没有理由，可使此举称义。当我在基督里作婴孩的时候，我岂不也是这样么？被人称赞，被人闻知，心中是何等的快乐！愿主使我们自知，使我们学习作安静隐藏的人。

十一美中不足主耶稣基督的目的，乃是要我们完全。他「要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的」(弗五26-27)。这是主的指望和定规。但是，我们比这个程度岂不差得甚远？真的，我们乃是每日向前追求；但是，我们离我们的标竿究有多远呢？主基督要我们完全，世人也要我们完全。没有完全，我们得不着基督的喜悦；没有完全，我们引不来世人的灵魂。自然，我们比诸初信的时候，已有进步，并且进步得很多。但是，在我们的性情中、行为上，岂不是有许多细微的玷污和瑕疵么？「死苍蝇，使作香的青油发出臭气。」(传十1)死苍蝇是何等的多！我们常说，「他真爱主，但他的脾气有点不好；她真热心，但她有点骄傲。」看出别人香膏中的死苍蝇，是何等的容易！然而，让我们知道我们的死苍蝇，在我们的生活中，真是种类很多。愿主开我们的眼睛，叫我们看得出来！有时，我们救人、帮助人，心中充满了主的爱，但再过一刻因受着刺激，却焦急起来！有时，主用我们拯救、造就了一些人，但转念之间却将荣耀归给自己！有时，我们热心外出工作，为主受苦，虽死不辞，但回家之后，因着家中亲爱的人不顾念我们辛苦和疲倦，就又点着地狱的火！有时，我们绝口不道人非，但却对人说，「我如此告诉你，乃是要你替他祷告！」

有时，我们因受主的教训，就爱所有的弟兄，但仍不免以冷硬待人，以为这是「从他们中间分别出来」。咳！圣徒逐日的行为中，也不知有多少的死苍蝇阿！诚心追求圣洁的人，就要知道这意思。撒但--别西卜，意即苍蝇王--常把苍蝇放在我们的生活里面，叫我们常在成功里失败--美中不足。我们应当在主面前承认我们失败的罪，求主将他道的水常洗涤我们。但是，这是很痛的，肉身很不愿意！我们应当抵挡撒但，向它收回我们从前为它所留的地位，好叫我们不在不觉中受它污秽的搀杂。弟兄们，让我们藉着主的恩，除去小狐狸(歌二15)，除去一点面酵(林前五6)，除去一点愚昧(传十1)，好叫我们完全，如天父完全一样。

十二信徒的捐助「末底改托人回覆以斯帖说，你莫想在王宫里强过一切犹太人，得免这祸；此时你若闭口不言，犹太人必从别处得解脱，蒙拯救，……焉知你得了王后的位分，不是为现今的机会么？」(斯四13-14)我每次读到这里，都受了极大的提醒。此时以斯帖的弟兄犹太人，处在非常危境--快被仇人完全屠杀。除了以斯帖之外，恐怕再没有别人能救他们了。末底改这里警告她的话语，真是神对有能力辅助其他弟兄者的劝告。拯救犹太人是神的旨意。神已经定规了要救他的子民，他舍不得他们受害。神尊重以斯帖，要用她帮助犹太人，作他们得救的工具。以斯帖如果失败了，神就不得不另拣器皿来救他的百姓，以斯帖就失去辅助神的荣耀，和帮助人的快乐；因为「犹太人必从别处得解脱、蒙拯救」。现在神的儿女们有许多的缺乏。他们不只在灵性上有许多的缺乏，就是在物质上也有不少的需要。许多神的仆婢们，因着主的缘故舍弃一切「出外，对于外邦人一无所取」(约7)；他们是何等的贫穷。神对他儿女的需要是「必」要供给的(腓四19)，因为他必不叫倚靠他的人蒙羞。这是神的定规，是他的旨意。

他现在拣选他工作的器皿，流水的河道。神尊重你，要将辅助他的荣耀赐给你。我们应当知道捐助神的儿女，并不是我们的损失。捐并不是损，施并不是失。你施舍，你并没有什么可夸之处，反是神尊重你，神重看你。神肯用你，这就是你的荣耀。愿我们不轻看神这种荣耀。「犹太人必从别处得解脱、蒙拯救。」如果你失败了，主要你作，你却退后。你想主就因此束手没法么？不！他还有他的「别处」。他不得已就去另找别人。你就失去一次勤王的机会！你就轻看神的重看！你就违反神尊重你的好意！你对神失败了，叫他也险些对人失败。然而他有他丰富的源头。他本来要尊重世人，叫他们与他的神迹有分，与他的工作有分；若他们都失败了，他岂不能从天再降吗哪、遣乌鸦么？他总有他的别处；所惜的，就是我们得不着与他同工的快乐和荣耀。与主有亲密交通的人，都知道与神同工的价值。以主心为心的人，都知道叫主失望的难过。主若真是用他的话分开我们的灵和魂，而叫我们有升天的经历；则我们知道如何与主表同情，如何以他的趣味为趣味；则我们对于神其他儿女在世的事工，必定不至冷淡若此。末了，应当记：「焉知你得了王后的位分，不是为现今的机会么？」主叫你今日有余，就是叫你今日施舍。

十三忙这一个字是很普通的。主所赐给我们的担子，都是轻省的、容易的；他并没有叫我们去担当我们所不能担当的。记得这个是很要紧的，因为这个事实要叫我们有了许多的安慰！有的基督徒现在的口头语，就是「我甚忙，我太忙」。他们一天到晚，劳劳碌碌，没有一刻之空。他们的担子好像是极重的。我不只是说，那些平信徒作他们日常工作的，我也是说，那些直接作主工夫的工人。主的儿女们一天劳碌到晚，没有工夫在安静幽独中，与神来往、交通、谈话，必定不是主的旨意。为主作工的人，一天打鱼到晚，没有补网的时候，更不是神的意思。让我说一句很直的话，许多的忙碌，都是不必忙而忙，无所为而忙！让每一个神的儿女停下来想一下：真的，我不这样忙，事情就不成功么？众人就不得过日子么？我恐怕有许多的忙碌是可免的、可不必的；但是，我们竟乱忙起来；这不是因着撒但的催促，就是因着环境的要求！然而，环境和撒但是何等苛刻的两个主人！撒但的法子不是拉，就是推。它若不能拉住我们，叫我们不走，他就推我们，叫我们走太过。恐怕我们许多的忙碌是它所催促成的。环境的要求何尝有一分钟的停止？每时每刻，它都站着等我们作工；我们安能以它为标准呢？我知道，许多时候我们不必忙，都可以清楚过日了，我们的冗忙不过是受环境的刺激，是不必有的。

作工最好的指引者，就是神的旨意。你一天冗忙作不清的事工，都是神要你作的么？不然，你为什么去作？叫我们忙的究竟不是大事、要事，乃是琐碎零细的事。这些事都是主要我作的么？我们若在每件事加上这个省察，恐怕我们每日工作的秩序单就要淘汰许多的条目了！普通说来，事一多、一忙，我们的心就必定纷乱--失了我们里面的安静。「马大伺候的事多，心里忙乱。」(路十40)主要我们保守我们在他里面的寂静，他不愿意我们失去那上好的福分。我们应当知道不是多作的得着主的赏赐，得赏的力是忠心作神旨意的人。若不是神的旨意，则我们去作何益？

我们不忙乱，并非要放弃本分，乃是要多得着主的喜悦，多有时候，与他交通。总之，在事工上忙，何不在祷告上忙？以祷告来代冗忙，所成者比冗忙更多。

十四奉献俗事每一信徒都当作个人布道的工作，但不是每一信徒都当完全出来作传道工夫。作主工夫的，当然他每日所作的，都是主的工作。但是，平信徒还是应当出外作工，以谋果腹，以供家用。真正为主作工的人，知道他所作的乃是神的工作，后来他要得着他的赏赐。他对于他的工作，越作越有趣味，并且，也是很喜乐去作的。但是，平信徒有一个难过的事，因为他们所操的乃是属世的职业，他们明知道这种工作是虚空的，要终止的，但是，因着他们的口腹和家庭，他们不得不作。所以，在作的时候，就没有什么快乐。最难者还是在主里头的姊妹。有许多的姊妹，她们爱主，很愿意为主作工，或者她们心里发烧，有火热的心，想要为主效劳；但是，她们已经有了家庭，或为人妻，或为人母；在家庭中，已经有了井杵、出纳、抚育、中馈诸工；这些工作已占去她们时间的一大半了。她们因着爱服事主而又不能，就有许多难过的心意。

再看，为福音劳碌者，因为他们所作的乃是神的工作，所以，就常有神同在的感觉。料理俗事者，或听儿女啼哭之声，或闻众人喧哗的话，或静坐公事房里，或忙碌在厨房里；在这种环境中，好像是很难得着神的同在一样。但是，神岂不是我们相信他之人的父么？「父」字是何等的慈仁！何等的柔细！何等的顾念我们！传福音者，是他的儿女，办理俗事者，也一样是他的儿女。他如何顾念那些为他传福音的，他也照样顾念那些在世上过活的。我们若要在我们所有的工作上遇见神，有他同在：我们就应当记得「无论作什么；……像是给主作的，不是给人作的」(西三23)的话。这是信徒的福音！我们应赞美神！神不只接纳直接为他所作的工；凡是他儿女在地上为他所作的工，他都喜悦、受纳。「无论作什么」--凡是正当的工作，没有罪恶杂在里头的，我们都能像这是给主作的。所以，抚育儿女的母亲，能算她的工作是为主作的。料理家庭的妻子，能算她所作的工是给主作的。作生计的、办公事的、服事人的，都能算他们所作的工，是为主作的。所以，我们无论是作什么工，请我们不要忘记，我们所作的，都是为主作的。请你作工--无论作什么--的时候，请你对主说，主阿，我作这个，乃是为你作的！我因着你的缘故，才作这个！这样，就要叫我们在世所有的工作，都能分别为圣归主。在一切的事上，我们都能服事神。但是，如果主要你特别专心服事他，你就应当顺从他。

十五幽独神的儿女们因为时常在人群中丧失了自己，所以，就常失去与神的交通。我们日常生活中，纷扰的事是何等的多！因着事情的纷扰而影响其灵性者，又是何等的多！我们信徒灵命的致命伤就是我们太常与人来往，而少与神交通。人问我说，如何能叫我更觉得主的同在，更明白主的爱情？我的答覆就是应当时常与主交通，你自己应当独在一处，与主相对，想念他的话语，默思他的作为，问他要你作什么，告诉他以你心中的苦情和心中的乐意。休静在他的面前，举首望天，听他细微的声音，看他慈爱的面容。你一天中最少要有半点钟的工夫(越多越好)，离开你的家人亲友，挟一卷圣经，或独步旷野之中，或静坐山严之上，或独处一方，或静居一室，跪在主的面前，在安静中与父神和他儿子主耶稣交通。这样，我们就要看见神的能力显明在我们身上，他的同在、他的荣耀、他的爱情、他的圣洁，要日复一日更显为实在。

我看现今信徒的一个大缺欠，就是安静与神同处在一处。信徒太注重社交，太注重与人谈笑，却忘记与神交通。我们最好就是能同耶利米一齐说，「我因你的感动，独自静坐。」(耶十五17)高飞之鸟，并不成群。譬如鹰鸟，翱翔天际，它都是独飞。圣徒的灵命越健全、越长成，就越觉得不能与人为伍，不能在灵性的事上，与人并程而进；他好像除了主以外，没有人能与他为伴的。这是一种成圣的孤单！这样的人好像是诗人所谓的「房顶上孤单的麻雀」(诗一○二7)。在他们的生命中，好像有一寂静、镇定、和平，是世人之所无的。主的同在好像是非常明显的。他们的话语、行为、思想中，好像有许多的「天」在里面，叫人看他们是世外人，是天上人；他们所呼吸的是天上未经尘染的空气。因着他们这样的与人世分开，所以，他们圣洁的生命，就有一分非常的感力。他们到处都带着他们的空气，叫人受他们的感动：「无声胜有声！」但是，这不是谓在外体上拒绝与人同居，像前此的修道士一样；乃是谓他们在心灵上好像与人世都不契合。然而，因为多知道神，所以，他们是更爱人的，也是更可爱的；并非曲异鸣高。这样的人在心灵上，好像已是天上人，在肉体上，则充满基督的仁爱和温柔。不过，在每日中，他们总有在肉体上离开人的时候，以谋灵性上的静修而已。这是何等有福的生命！十六爱主我们的主是配受我们的敬爱的。爱必有所表明。奉献是爱心最初和最终的表示。有了爱心，就必定有奉献。现今信徒的缺乏就是更多的爱心，更大的奉献。然而，爱心少不了奉献，而奉献却未必都有爱心。舍身被火烧，仍有无爱心的可能(林前十三3)。每一件外面的行为，都应当有心里深挚的爱情感动。不然，外面充满了奉献的行为，而心里已离弃了当初的爱心，则主亦不取。哦！愿我们因着主爱焚烧，而为主效劳，奉献自己和财物！然而，爱主者不要只在口头上，也当在行为上和诚实上。心里爱主，而无外面的表示，则这爱是何等的微弱！信徒如何使用财物，乃是信徒爱主的寒暑表。你所用的钱财，其中有几分是为主用去呢？有几分是为着你自己、你的家庭、你的儿女用去呢？你回答了这个问题，你就知道你爱主多少。主的工作，还不及我们日用养生之资、儿女学膳之要么？到底是将日用养生的献上者得主的喜悦，或是奉献有余者的呢？

虽然信主者多是贫寒之家，然而，富有者亦非绝无仅有。如果有心爱主，则贫寒者岂不也有他的「二文钱」么(可十二42)？你若爱主，你安能免去这「二文钱」的表示呢？至于那些富有的，我看他们的奉献，不过是他们掉下的饼屑而已。那一个知道，我们的主原是富足的，却因着我们成为贫穷(林后八9)，所以，我们也应当为他成为贫穷的。他们的衣食杂用，并未尝因着主的缘故而减少，以捐助神的工作于各地。如果神富足的儿女们，真有爱主的心，则他们不必在日常生活上舍己，已足叫主的圣殿满足了。若有热切爱主的心，则不只他们银行里睡觉、懒惰、闲着的银钱，都要流通在各处，为主所用；就是在他们日常应享的福气中，必定也有许多的舍己，以叫神心喜悦。但是，知道奉献的快乐者，究有几人呢？不只平信徒如此，为主作工者，虽然进款无多，然而也不可失去我们爱主的表示。旧约的利未人尚需再纳什一呢！虽然我们所作的是神的工，所用的是神的钱，然而，在流泪中所献上的，主必不轻看。(但是，你应当小心，你所奉献的，必定是为主所用方可。现在有许多的教会，许多的会堂，已经离开主的真道了！他们所传的不是福音，他们所作的，不合乎主的旨意。你应当小心，不要随便捐助，恐怕你的奉献，神没有悦纳，反叫异端兴旺。)末了，弟兄姊妹，让我告诉你，我们若有埋地的金钱、时间、能力，恐怕有一天我们要在永世里懊悔，因为我们没有为主使用它们。

十七默想基督四福音书表明主耶稣完全的生命。马太福音以之为王，马可福音以之为仆，路加福音以之为人，约翰福音以之为神。我们读福音书时，常有一个失败，就是不过稍为注意基督的言行而已。真的，他的言行已足迷了我们的心魂。虽然如此，我们仍难免于失败。我们很少看见基督；很少看见我们所当见的基督。我们查读记载基督言行的文字，就是要认识这位活的基督。

如此，我们就不能不下一番工夫去默想。先默想神所默示的记载，然后默想其中所启示的基督。我们应当静坐，打开圣经，读我们的主在世的佳美生命之一段记载，默想到他的智慧、恩典、忍耐、慈爱、美丽、温柔、细软、和顺、同情。我们应当默想他，直等到他的生命跃于纸上，直等到我们的心发了火热恋慕他。他是宝贵，他是可爱，他是文雅；我们应当静念他，直等到他的柔细行为活画在我们跟前，深深的吸引我们，叫我们渴慕他，若非完全得着他，尝着他的爱，就好像有所损失一样。我们应当默想他的作为，以致我们的生命也有他的慈仁和恩典。我们都知道，主耶稣回答权柄由来问题的智慧，和裁判纳税该撒难题的奇妙。然而，他所有的行为，无一不是充满可爱的举动。默想他的人，必定不至落空。愿我们多认识我们的救主。

十八周到粗糙原非敬虔生命中的所有物。当信徒未让神的恩典满量的在他的生命里作工时，他就有许多强硬忽略的地方。忽略，不为人着想，不体贴人的难处，乃是圣徒的通病。然而，这常是最属灵的圣徒所难免的。偶一不慎，就难以事事周到。凡有此病的，其人必定不能完全管治他的心思。失检就是对于心思没有全权的特徵。这样的人，其心思必定多是散乱的。思想复杂，自己未有集中统一之能。就是因为其思虑不密，所以，就有许多忽略的地方--接物待人，均有失当之处。

太注重自己，也常是忽略的一大原因。因为要自己利便，就忽略了人的需要。人们睡寑时，却在无意中作声(有时却是祈祷读经的声音呢)扰人。人们聚会时，却因已事，令人久待。因欲顾全己名，就不免出口谤人。因欲保存己益，就不免取索损人。就是因为没有十字架的灵；所以，在有意无意之间，就忽略了人，不为别人着想。有时，这个还是出之以诚心哩！然而，殊不免与人以难堪。许多时候，我们还以为忽略是爽直简便，没有客套咧！然而，粗糙总非圣灵的果子。事事周到，事事为人看想，事事体贴人的难处，不放纵己意，不叫人难堪，乃是圣徒所当追求的。主的十字架和圣灵常有磨研的能力，叫世上最粗糙的人变为柔细。不过，要事事周到，体贴入微的，非有真死己的生命不可，如此才能不顾自己的权利，愿意受苦，在凡事上，寻求别人的利益。我们应当运用自己的意志，掌管我们的心思，不叫我们在无意中失检，致忽略了人的需要。「死是在我们身上发动，生却在你们身上发动。」(林后四12)主在十字架上的托母(约十九2-27)，真是我们榜样阿！十九祈祷与心愿祈祷原是向神表明我们的心愿。圣经中记许多人得着神听他的祈祷，每一个都是有所愿而求。没有心愿就不必祈祷。如果我们所祈求的，乃是真从我们的心坎而出，则我们祷告得答应，必不如是之少。就是我们没有专一的心愿，所以，我们的祷告不过是鸣锣响钹而已。祷告最大的危险，就是打算铺张，学习行文的规矩。公祷的危险比私祷更多。实在「洋洋数千言」的祷告，恐怕十九都是穿凿。恐怕我们祷告给人听的，比给神听的更多。许多时候，祷告的意义是很悦耳，声音也很恳切，调儿也很合拍；然而，所有的都是为人，神不听，也不答应；没有心愿的祷告是戏谑神，在神看来是可憎恶的。就是独自祷告的时候，岂不是有许多的祷辞是我们所日用的，以致毫不思索，就随口而出么？因为话语已熟，以致声音虽然仍旧，而心愿并不感应。这样的祷告实是废时--比无益更坏！

真认识神和他圣洁、威严的人，必定不至如此。如果我们用清心来到神的面前，想到和我们面对面的是谁；则我们那敢虚伪。其实，我们不能祷告过于圣经所感动的。过此，都难免出于假冒。所以，祷告时最好还是让圣灵将我们所当祈求的，放在我们灵中，仔叫我们不得罪神，学习在神前诚实。祷辞宁短，勿出于伪。至于为人代祷更是应当注意这点。许多的代祷不过是还债！因其是还债，所以，就无心愿，不过奉行故事而已。所以，没有真爱心的人，不能也不配为人代祷。当我们觉得别人的需要，像我们自己的需要，我们就要诚心代祷。当我们觉得别人的需要，像别人自己那样的觉得，则我们就要忠心代祷。就是因为没有爱心，所以，只能以声音祷告。我们应当与人有更多的同情，更深的联合。愿我们从今以后用口祷告，也用心祷告。愿我们的祷告如同香气达到神的面前。

二十圣洁与强硬基督徒是最不近人情的，然而也是最有亲情的。惟其所知者只是天上事，除了主耶稣以外，别无爱慕，所以是最不近人情的；惟其不择人而爱，爱所有--可爱与不可爱的都在--的弟兄，而至于仇敌，所以是最有亲情的。圣洁原是信徒的目标；然而偶一不慎，恐怕我们的圣洁反成为别人的绊脚石。在人们的经历上，圣洁多变为强硬！圣洁的信徒多反与人以难堪！因其越圣洁，所以，其眼目中所定罪者越多，而无情的议论和批评就也随之而多。不是深明神恩的人，则他的圣洁徒使人以为其人是不近人情的，是脑筋简单的。这样的人是不会助人的，徒招物议而已。在这样人的自己，他还以为他是高举神的程度，为神的真理作美好的见证咧。

然而，他们却忘记了神的圣洁是神的；我们是人--这个我们应当承认，我们不能囫囵吞枣的以神的圣洁为我们的圣洁。神的圣洁是令人望之生畏、不可接近的。我们是人；虽然得救了、重生了，仍然是人。我们应当消化神的圣洁，叫它变为人的圣洁。这是主耶稣的生命。他是圣洁成肉身的。一方面--在心灵上--他是与罪人分开的；就是彼得看见了他，还应当呼喊说，我是罪人，请你离开我(路五8)！另一方面，他是罪人的朋友，税吏妓女是人类所不齿的男女，然而他却与他们表同情，抚恤、可怜、安慰他们。前一方面如何表明他的圣洁，后一方面也照样表明他的圣洁。他并没有不可接近--他并不强硬。信徒圣洁是非常美好的；但不可流于强硬，叫人望之不能生敬爱之心，反凛然生畏。其实强硬并非圣洁！此二者毫不相同。圣洁不错；然而，这是对着一己说的，对于自己不怕强硬。不自怜原是十字架道路中的标帜。但是，对于别人仍免不了爱心和同情。神虽圣洁，然他有恩典相济。我们虽圣洁，仍不可失之木石般的冷淡。神拯救我们，并非叫我们变成非人的人；反之，就是因为我们沦于非人的境地，他才救我们，叫我们成为人，所以，虽然我们好像是最不近人情的，究是最有亲情的。一个真正的圣洁生命才免不了温柔、和平、恩慈诸美德。牧者如何忍耐照着他的群羊，我们也当照样对待众人。一个倾倒的生命，常是结果的生命。刚硬差遣人回家；恩慈叫人心溶化，同来行走天路。

二十一何时神恩最显神的恩典向我们原是没有改变的；然而，我们对于神恩的感觉却因时而异。在事实上，神的施恩原是毫不间断的；然而，我们享受神恩，则无不变的经历。缺乏是享受恩典的第一要素。我们越觉得缺乏，就越以得着恩典为宝。不觉得缺乏，就不以神的供给为恩典。圣徒有一个失败，就是以为：我们只在为罪人时，需用神的恩典。我们倚靠神的恩典得救，这是不错的；但是，我们一生都是需要神的恩典的。并且，我们一生无一刻不在神恩典之中。靠着神恩入门，还要靠着神恩完全。不错，神赦免我们的罪恶，叫我们罪恶的审判落在主耶稣的身上，叫我们一相信他，就能得救；这样的恩典诚然是最大的。但是，我们的心是最诡诈的！当我们在基督徒路程更进步时，(也许主施恩给我们，叫我们有了许多的得胜，)我们就自然而然的，将这得胜的荣耀归给自己，以为我们现在很不错了！虽然主恩对着我们尚是仍旧，然而，我们却不觉得它，和它的需要！因为我们内心的诡诈，神就在许多的时候，准我们受试探，有时或竟允魔鬼筛着我们。当我们失败时，我们就要自怨自艾，痛恨己罪，以为我们自己是罪成肉身的；主虽再定我们沉沦，亦非太过的。此时，神就以他的恩典相示。虽然我们罪大恶极，然而，他的恩典是够我们用的，他仍然肯赦免我们的罪。我们虽然失败，然而，他尚不弃绝我们。此时，我们的心是何等的感激呢！我们要惊奇主的大恩！我们虽然是无可救药的罪人，然而，他仍肯施恩，仍然怜悯，仍是顾念。这样叫我们更感激神的大恩，更知道我们无时无刻不需要他的恩典。若非神继续施恩，则我们现在早已同世人灭亡了。自知罪恶，就知道神的恩典的宝贵。

恩典常是叫人谦卑的。不是罪人，就用不着恩典；自承罪人，就是谦卑。当圣灵叫我们为自己的罪责备自己时，我们很容易一次谦卑。然而，天天审判自己，以为在我肉身之内是无良善的，是何等的难呢！继续不断的以为自己不会也不能行善，原非易事。我们的心常欲自荣，以为我们会、也能作好；以致我们忘记了神的恩典，以为我们用不着。就是当我们谦卑时，我们才肯承认，我们在亚当里所有的生命，都是败坏污秽的，我们才要神的恩典。一方面神要我们天天得胜；然而，一方面神也要我们好像天天都是跌倒的，需要神的恩典。我们跌倒时，如何觉得神恩的甘美，我们平时也当照样觉得。我们犯罪时，如何需要神的恩典，我们平时也是照样需要。可怜，就是我们当旧亚当生命发作时，才承认旧亚当生命的污秽，平时旧亚当生命内蓄时，则有不同的估价，不肯谦卑。愿我们学得：我们的性情和生命里，没有一点不是深染罪恶的；若非神的恩典，则早当沉沦了。阿利路亚！主有恩典。

二十二对罪的感觉我们虽然尊主的恩典为大，但是，我们却不敢小觑了罪。神是恨罪的。无论罪是在世人身上，或在圣徒心里，他都是一样的恨。传说神的恩典，原是一件荣耀的事，我们应当忠心竭力将神的救恩传开。但是，传说神的恩典，而留(与饶别)恕人的罪恶--姑息养奸--就不特误会了神恩，并且简直是污秽了神恩。无论神是用恩典或律法对待人，罪总是当受审判，而被弃绝的。藉着恩典的名号，而仍以罪为可乐的；恐怕这样的人毕竟尚未认识神的恩典。「我们可以仍在罪中，叫恩典显多么？」(罗六1)每一个重生的人都当答说，「断乎不可。」

有一件事叫神的忠心圣徒心里难过的，就是现在人不以罪为罪--人发明了许多的新名词以掩盖罪恶；更有令人可悲的，就是信徒(已经重生的)太轻看罪了。可怜！许多的人，神所赐给他们对罪的感觉已渐渐丧失了。我并不是说，他们没有与罪恶奋斗。有。每一个真正重生的人，在他基督徒生活的开端时，必定有一种恨罪怕罪的新性情。他们对于罪恶是很用力抵抗的。但是，或者是因胜少败多，被罪恶奏觊的日常，遂生了自怨的心。或者以为得胜是不可能的，罪恶也染惯了，良心责讼的声音，就不如前之高大了。这是何等的堕落！可怜！或者，他们知道了约翰一书一章九节的教训，对于神的圣洁，竟生了玩忽之心，对于神的恩典，竟存了宽恕的意。罪犯了，一求又赦；犯罪何妨？虽然口里没有明这样说；然而，心意何尝不是如斯。这是许多信徒失败的原因--对罪失了感觉。灵性的感觉和肉身的感觉，很是相像的。如果太常受伤，经历风霜，就要麻木不仁。当我们轻看罪恶时，我们良心的感觉，就一次麻木过一次。一次犯罪一次不认罪，一次小觑罪，良心就更硬一次。最终，就把罪的可恨可恶缩小了；对罪的感觉也就瘫痪了。

我们在小事的失败，岂不甚多？一句的谎言，一次的失信，一点的不义，一寸的失败，许多时候，良心并非无责备；不过我们常多自慰，以为这是无关紧要，就抵挡了良心的责备，硬心过去。就是在此，我们对罪的感觉受了致命伤。一次忍过良心的责备，不去认罪，就不能除罪；就自然而然的失去神圣洁的程度。真的，对于罪恶，我们不怕神经过敏！一次因着良心的控告，就自己审判、驱除、弃绝，则我们对罪的感觉，就要一天敏锐过一天。一个得胜的圣徒，就是一个自审的信徒。罪人如何害怕罪的刑罚(地狱)，我们信徒也当如何惧怕罪的能力。我们应当谨慎，不要硬心，恐怕我们失去对罪敏锐的感觉。属灵的感觉一失，灵性的生命就要枯干。轻看罪恶的人，必定也轻看神的恩典。知道罪恶可怕，而陷至无可如何的境地时，得着神的恩典，才能以为如获奇珍。如果罪恶真小，则赦免罪恶的恩典，也不过尔尔。

二十三谦卑货越多，船就越下沉；果越重，枝就越下垂；树越大，根就越下扎；多蒙神恩的人，也是这样。得恩不多的人，反多因其所得的恩而自高；谦卑的人，都是满受神恩的人。惟有神能叫人谦卑。谦卑不是少想自己，乃是不想自己；谦卑非小看自己，乃是不看自己。真谦卑的人，都是真死已的人。己不死，虽然在外面或者没有什么；但是在内里总是偷荣自己！真的，人心比万物更跪诈(耶十七9)。但是，谦卑是一件事；畏缩又是另一件事。此二者不可稍混。藉着已力和顺着天性(有的人天然很谦卑)的谦卑，都是引到畏缩；放弃就是其终局。在主里面的真谦卑，并不是遇事推诿，畏缩不前，假借谦让之名；乃是在神的诸事上，一方面奋勇进前，一方面承认自己的无用和不能，而时刻继续不断的倚赖神，「在你一切所行的事上，都要认定他。」(箴三6)惧怕出场的人，并非谦卑，乃是灵性里有毛病。然而，谦卑服主，而又负担责任，这是何等的难呢？但是，「我靠着那加给我力量的，凡事都能作」(腓四13)的话，是可信的。我们仰望主吧！二十四顺服顺服主是何等的甘美呢！因顺服主而损失许多事物，心中是何等的快乐呢！没有走过顺服道路的人，对此不能赞一辞。没有因主缘故损失一切的人，对此是一点不知。但是，走顺服道路的人，天天总是以失为得，以辱为荣。

顺服主是有奖赏的，这奖赏就是下次更有能力舍去己意顺从主。悖逆主是有刑罚的，这刑罚就是下次更存私意，顺从自己悖逆主。这是就今生说的。

主是越因顺服而越显现的；喜乐是因顺服受苦而越加增的。若使信主的人都知，他们要怎样尊重主呢！

不过顺服是有度数的！完全顺服是何等的难！然而，也是何等的甜！在诸事--大、小--都顺服主，除非死己不可。己意死了，主旨成了，在主前的表情，没有更好于此的。

所惜者，人心诡诈；信徒的心，也难免不仍然这样！人总是在他所已顺服的，多多着想；以为他是何等的爱主，何等的柔顺。但是，恐怕不顺服、未顺服的地方还多呢！愿信徒多得主恩，多想到他们所不顺服、末顺服的地方！他们在恩典上，就必更有长进。

人心诡诈？诚然。人总是让他所已顺服主的事充满他；至于他所不肯顺服、尚未顺服的事，就以「不必这样拘泥」、「不要太过」、「那样岂不是也可以么」为遁辞。愿主以他的亮光赐给他的信徒们，叫他们知道，就是在这几句话的后面，都是他们所末顺服、不顺服的事！

最奇的，就是人在自己已顺服主的事上，常常以为毫无变通的可能；在于不顺服的事上，就以为可以稍有更改！他们若知主心，何至于此？不过，若末坐下计值，十字架也是难背的。

二十五公义的基督徒人未信主耶稣之前，是死在罪恶过犯之中的，那知什么叫作公义？及既重生之后，就渐渐知道神圣洁良善的程度了。少年的信徒，常常有一个危险，这危险就是从重生的新知识而来！这何以说？危在何处？太公义！太求公义于人！这是何意？在他们新的亮光中，他们对于是非善恶之间，就分得很分明。他们就按着他们所知道的灵性程度，量度别人。在此时期，他们见名实不副的信徒们的行为，常是怒气填胸的。人对他稍有不经意的地方，他是十分预备，加这等人以一个罪名的。「某人为什么这样呢？」「某人为什么那样呢？」是他们所常说的。「主持公理」的信徒，都是未深受神恩作工的人。如果他更进步在神的道路上，灵性更受神的灵的深造，就必宽恕待人了。

主耶稣在山上的教训，对于这个，已经发出一定的声音了。信徒不当求公义于人。打我们的，勉强我们的，欺负我们的，主并不叫我们作不平之鸣。他的命令与教训是叫我们忍受，并且以他们所不当得的报答他们。信徒不当求公义于人，也不当以公义待人，(因为公义是按人所当得的报应他，)惟要完全，像天父完全一样，降雨给义人，也给不义的人(太五38-48)。神的儿女们，在这点上，应当多注意的，免得人说，信徒都是出口伤人的。

基督徒的自守，是应当十分公义的，待人是应当极乎宽大的。在他人权利上所当得的，我们应当一毫不苟，这是公义。在他人义务上所当尽的，我们应当一点不求，这是宽大。基督徒应当公义，但不当求公义于人。

这样我们的损失，是何等的大呢！但是，就是从这一条路，我们得着我们与主同操权的人。


第五部补白

向主倾心吐意(一)我知道作基督徒是很难的，然而我定不以此灰心。

(二)我今定不以十架为辱，这十架是我的荣耀。

(三)主阿，今我举目无亲，惟你是我至亲至密的主。

(四)主阿，如今我一切的事物皆没有了，惟余你而已。

(五)我父母将我的圣经存起来……我还有一本小新约；所以我不至饿！

(六)我的亲族皆鄙薄我，然我亦不因此失志。

(七)请代祷使我不因此患难灰心，使我在此处死己。

(八)我很受撒但的攻击，它不住的对我言，主离开你，主不听你的祷告；惟主指示我一个经节，在希伯来书言，我总不撇下你，也不丢弃你(十三5)。

(九)主遣某来看我，并带一小本新约的经书给我；可见主的眼睛都是看顾我，没有遗忘，我定不肯离我主矣。

(十)我们不是属世，所以人人皆恨我们；人虽恨我，有主爱足矣，主爱胜于人爱万万倍。

(十一)我知此后撒但还有好多厉害的毒计来逼迫我，然我任它怎样，定不能使我与基督的爱隔绝，我愿撇下一切跟耶稣，虽要我舍命，亦所不惜。

(十二)主的爱实在尝不了，后日还要永远坐在主足前，尝他甘甜的爱啦！

(十三)以前一日无主皆能过，今一刻无主无圣经真是活不成了。

(十四)得胜的主，荣耀的主，我知你将要来了，愿你来的时候，看见我在你命定的道路上行！

我敢说，在我们中间，有多人想一次与撒但打美好的仗，什么都要过去了。但是，没有这件事。我们是稳当得胜的，要知，我们并没有休战的应许。

亲爱的主耶稣基督徒当不间断的有与主同在的经历。

当我们求主「使我们在与主同死的事上有更深的经历--就是与他的死深深联络--没有自己」时，主就使一切轻视、厌恶临到我们，那时我们不应当觉得难受，倒要十分赞美主，因为主将这些成全于我们所求的--就是没有自己。

「不要论断人。」愿主使每一信徒看重实行这话。

基督徒心里议论人，或口中论断人，他当至少承认自己的软弱。

被道所化的人，才可传道。基督化的传道人，不愁不领人归主。

每一个爱主的当这样悟会--世人若不能从我身上看见基督，再有什么地方能使他们遇见这位真活主呢？

基督徒是基督的代表--应当活出基督来。

满有圣灵的基督徒一定有「涌」(约四14)、「流」(七38)的活活泼泼的态度。

真实信靠主的人，必有路加福音七章的三个凭据--自卑、尊重主、满心爱主。

诚实查考圣经的人，没有不信主的(徒十七11-12)。

恩典与真理并行，不可相差。

出轨道的热心--在神旨意外的热心--为主或为人，未免闯祸、犯罪。

肉体的各种安逸，没有一件不是我向前奔跑羡慕回荣耀美家的阻碍物。

学生不能高过先生；主曾受苦，主徒岂可贪图安逸？然而不去贪图安逸，也不去故意找苦吃。

不怕仇敌凶猛，只怕自己有破口(结廿六10)。

不要想自己为主舍了什么，要想念主为我舍了何其多，而我尚未为主舍去的是多少？是什么？

「只随从圣灵」(罗八4)，「顺着圣灵而行」(加五16)，「靠圣灵行事」(加五25)，这是何等静默安息！

「我在暗地里，并没有说什么。」(约十八20)主！属你的人当跟你的脚踪而行。

无论作什么，当心存「为主」，这是你等的喜乐、平安！

凡喜爱清洁的精细人，每次用器皿，总把器皿先擦干净，何况主呢？

圣灵有效力的同在，能把自大钉死。同时，对于我们自己，给与思想的自由；他使我们只有一个目的物--耶稣。

信与爱有信心者，能行其所不能；有爱心者，能因难而见其易。

我们若认识钉十字架的基督，手里就有我们监牢门的钥匙。我们各人应当天天存爱心，父用爱心，又要加添一个爱真理的心。

与主相交如果人注意我、夸奖我，过于主自己，求主使我失败。

在我自以为得意荣幸的时候，主，求你打倒我在你的足下。

在我爱人，或爱物质过于爱主的时候，求主使那人或那物质反过来攻打我。

主，我心的深处，若有什么自夸的事，求主使我这自以为可夸的，完全失败。

我情愿看见自己作错了，以致承认自己的靠不住，而不再靠自己；我不愿看见自己的好，以致自己暗中夸奖，而以为自己有什么可靠的。主，什么时候我以为自己有长处可靠，求主就在那时使我以为可靠的失败！这样，你造就我到一个没有错的时候，也不敢在主前或人前抬「己」，不敢丝毫靠「己」。

我宁可被人看为不热心，不愿主看我在他旨意以外热心。

重工作过于看重「主自己」，作工的目的在那里呢？

信徒往往太记着为人--为主作工，却忘记主作工在信徒自己里面，所以在没有工作的时候，就急得不知如何是好了。给主时候作工吧！

不上摩利亚山，就看不见主的预备；然而上山的究有几人呢？有谁甘心上山呢？上主的山吧！

「知道了去行，」不是知道了去说。

若为了自己遭遇羞愧而恨恶自己，并非为着主的荣耀；这到底还是爱自己，不是恨自己。

主命定要拆毁的，被毁了，人皆为之叹悲，忧伤流泪，如果我是体贴主心的，我也当如此行么？将祭物放在使祭物成圣的坛上，比较用爱索将祭物扣留在那边容易。

相交

他自己是比他一切的恩典在我们里面所作的工更好。我们过度的劳动可以领到热心作工，而疏忽个人与主的相交；然而这种疏忽不但减少工作的价值，又剥夺我们作至高工作的资格。

神的看顾全世界的金银是神的，千山的牲畜也是他的。我们不必作吃素者。

我不信神会忘记他的儿女。我自己虽是一个软弱的父亲，但是我不忘记我的儿女。神是一位最好的父亲，他不忘记他的儿女。

神的信实亲爱的朋友阿！如果是有一位活的神，又信实、又真实，让我们握住他的信实。如果是有一个快乐的永世，为赏赐凡爱他的人的--如果他真是不留下一样好处不给那些行动真正的，让我们「握住神的信实」，而行动配得过他。

多少信徒悲哀，失去喜乐力量及帮助人的机会，因为他们不把握神的信实！

衣袋有钱，食厨有食物，而想自己是信靠神的，这是何等容易呢。但是阿，在我们信心失败的时候，他的信实坚定不移。

神的话活的神仍旧活着，而活的道是活的道，我们可以倚赖在上面。我们可以黏住在神所说的无论何句话上，或者蒙圣灵默示而写的。

那些在晨更的时候吃饱，以起始一天的人。那些惟喜爱耶和华的律法，昼夜思想的人，如果我们用信与道调和，必得属灵的滋养和刚强。

有益的工作单有真理的知识，总不能一定使你的工作有一快乐，或者有益。如果我们不过用知识，我们就要觉得自己是惑乱非常！圣灵的活泼，在我们里面；工作时，在他(圣灵)的手下。我们悟性中的操练，也是必须的。

我们的祷告

加果我要叫一个人自卑，我必定要问到他的祈祷。我知道能叫人忧伤而自己认罪的，没有什么可与这个题目比较。不论公祷私祷，只有一个记念，一个自卑的经历，也都一样的有一个不甘愿的开端，飘流的程途，和不能持久的效果。

胆怯

我们都在一棵橡树的荫下比较记录，也是互相酌量什么是最好作工的方法，就特别提起有效力的传道。我的一个朋友说，「我常常把我的讲台写下来，很小心的修改它们，如果有什么地方是要得罪无论那一个听众的，我立刻把它涂去。」这是一位少年牧师说的，他很急切的表明要人注意他是个传道者。因我怕所听的有错误就回答他说，「你的意思是不是说那些严重的话，或是你自己的，或是圣经上的，论到罪和将来审判的可怕，都可改变得和缓些或是把它们除掉呢？」他回答说，「是的，如果我想这是要得罪人的，我就这样作。」我恐怕这诚实的见证，正所以表明：为何许多传道的在他们的同人中是无能力的缘故。「惧怕人的，陷入网罗。」(箴廿九25)这是真的。

爱主作工并不是我所喜爱的，是不是偷懒，我不知道，只知道全然可爱的主，是我所爱的！

哦，谁说不要为爱作工；原来是主要我爱他过于一切！实在说一句，主可爱极了！

主在我一根头发上显出来的忠心，使我惊奇叹羡；我就更需在最小的事上，有忠心之必裂了！

在一根头发上作主的，与在诸天以上作主的，那里有不同处？原是一位独一的主！那么，看「最小事」、「大事」有轻重分别的，还是在乎人吧。

主耶稣对信徒个人所要求的是什么？就是那纯一完全的爱心！

在十字架道路上，总没有两人并行的，在中途暂时的助力(像古利奈人西门)是有的；然而至终仍是单身。

所有的过错，都是出乎我们自己，如果有一点好在我们身上，那是主的一分恩典。诡诈的自己，有什么可夸呢。

我真是骄傲，因我什么都没有了；我真是骄傲，因神所有都是我的。

与环境连不起来的基督徒，与神的旨意也连不起来。

看环境苦，就是证明爱自己多。

我不应当看人的好而夸他，因为也许那人的好处，是他肉体中的天然性，那么，我未免把他的肉体高抬了。我不应当看人的短处，因为从肉身生的，就是肉体，属肉体的人，不能得神的喜悦。这样说来，我应当看的是什么呢？我当看主的手在这人身上作什么，主的恩典在那人身上怎样施行。那么，我所看、所夸、所赞美的，惟有生自己，不至于弃绝主的名，也不遮盖他的荣耀。

病能指教我爱自己多少。

在神前破碎，在人前也必显明出来。

信心不能在一个充满东西的人里面。

信心小，就是自己太大。

没有一个快的人，能跑在神的后头。

我不能与神为我所安排的联合，就不能与神更高的生命联合。

主的旨意是隐密的。

祈祷不能感动自己的，也不能感动神。

在主里失去自己多少，就是不想自己多少。

我们当选择；我们不能享受世界，又享受基督。

遵行「神的旨意」为我们一生无上的目的。

人人高抬你的时候，你自居卑微，这还容易。但是，几时你见那些比你低微的--在各样事上不及你的--待你很不好，在那时，你知道你当居高的；在此就是一个大试探。

当我们因信认明「住在基督里」乃是事实的时候喜乐，就是即刻的效果。

一个不知足生活的真奥秘，往往隐匿在一个不奉献的意志中。但这是多么错误，又是何等的愚昧。

每一个基督工人，在他自己的特别环境中，遇见许多山和山谷，弯曲和凹凸的地方，就是神独自能对付的。让这人不但因神的能力与所遭遇的事相等而喜乐，还有他当喜乐的，就是有这类困难使神的能力施行出来，成为显明的、奇异的事。

我们相信--作完全他所命令的事的时候到了；靠着他的恩典，我们定要作去。不是试作；因为我们没有看见圣经的命令叫我们去试试。「试试」乃是不信的人口中常有的辞。在我们的经验中，「去试试」常常指「去失败」。

神不能、不肯，也不祝福那些在不顺命中生活的人。

我看出使徒们行事，不是兴起许多的方法与媒介，乃是自己出去作工，信靠他所说的稳固话：「你们要先求和的国，和他的义；这些东西都要加给你们了。」(太六33)

自私自利败坏自己；但是顺从的道路引到蒙福。神吩咐挪亚和他的儿子充满全地，但是他们说，「来吧，我们要建造一座城，和一座塔，……免得我们分散在全地上。」(创十一4)而神在他们分散以前，变乱他们的口音。如果我们要学习多认识他，完全认识他，我们必须活出神的生命来。

如果我们在小事上对神有忠心，我们将得经验和力量，这些要作我们在更厉害的试炼中的帮助。

神不把他的荣耀给别人，并且时常将工作的果效隐藏起来；他这样作，为的是要「使人免去骄傲」。

要谨慎你头脑和心里的状态与习惯。偶然的好行为和好言语，只能表示一点儿；但是那不知不觉的性情乃是灵性生长的真表示，又是建立馨香的德行的。

我们多么快的认明资财的能力、联合的能力、教育的能力、种类的能力、外貌的能力、臆断的能力，过于认明圣灵的能力；喜欢看得见的事的荣耀，过于那不见的他阿。

惟有与神显明的旨意合一的祷告，能蒙应允：「我们若照他的旨意求什么，他就听我们，……既然知道他听我们一切所求的，就知道我们所求于他的，无不得着。」(约壹五14-15)除非神的话住在我们里面，我们怎能确知我们所求的是合乎他的旨意呢？

不要先有叫的音乐会，而后配合音调。当用神的话和祷告以起始一天，第一，与他合一。

随时、随地、随事，如果你觉得担重，你当立刻停步；来就耶稣而安息。将你的头靠在他胸膛，将你的重担倒在他耳中，在他的爱里快乐。这样，在你安息了、得滋养了以后，「他告诉你们什么，你们就作什么，」(约二5)并且你必看出这一句短的话能走很长的路。

在内心降服的时候，耶稣就掌权；而什么时候耶稣掌权，什么时候就有安息。

信靠神如果我们把一杯酒倒在清水里，而调和之，那么，水就在酒里，酒也在水里。照样，我们的行动，须彰显出住在我们里面的救主。

我们结的果子，须是葡萄树的果子--圣灵的果子，并非属肉体的行为。

你不是需要一个大的信心，乃是需要信靠一位大的神。

我们如何能得着基督呢？献上我们自以为宝贵的给他，又甘心忍受每一样的损失，及父的爱所分派的十字架。

我们若要与基督交接，就当就近他。若要默想他的为人、他的作为，就当不疏忽用他的恩，更默祷读他的话。许多人缺乏住在主的里面，乃是因为他们不知食，而反惯于断食。

主的工人若实在知道他自己是真活神的殿，为全能者所属、所管理、所使用，这样，就没有空处给「胆怯」了。因为在主的面前，磐石能变为池，坚石能变为泉源。

用信与道调和的，你就要看出他的轭是容易的，他的担子是轻省的。他必在你里面成全他的工。对于承认这超凡权能的人，信的生活，不是疑惑不定的；信的道路，不是冒险的。

现在我们需要大而紧迫，神是更大、更近；因为他是！一切皆安然，且必定安然。

作主工者当谨慎，免得在任何事上信靠神的好恩赐，过于信靠他自己。

没有主的保护，我们就没一处有平安；有主的保护，就各处都是平安的。

我们需要一宗信心，就是安息在一位大的神里，而等候他保守他自己的话，按着他所应许的而行。

借债一事，照我想，是违反圣经--明认神将这些好的事物留着不给，父定意为自己去获得神所没有给的。

撒但可以作篱笆把我们围住，阻挡我们的动作，但是它不能盖住我们，阻止我们向上看。

我们更认识主时，就更认识主就是万有。

信心的眼睛望着主耶稣而行走，并不顾水面上的风和浪。

葡萄树的枝子不忧虑，亦不劳苦，又不冲到这里找日光，冲到那里找雨水，它在葡萄树的合一和相交中安息；到合宜的时候、合宜的道上，合宜的果子就被遇见。让我们照样住在主耶稣里面吧！

我们得救非因奋力，乃因信靠基督为我们所成就的事；所以我们结果也是因信靠这位救主作工在我们里面，而流露出来。

现在说到结果子，问题不是你是什么，或你能作什么。「我是真葡萄树；」此外很紧要的栽培工夫，是在无错误的手中--「我父是栽培的人」(约十五1)，他把我们的意念全然转离我们的自己，而确实的说，「你们信神，也当信我。」(十四1)

「我是葡萄树，你们是枝子。」(约十五5)枝子在葡萄树以外，不能结什么，它享受葡萄树内所有的。我们在基督里也是如此，我们真是他的结果子的肢体。

今世的伟人，就是那些实行祈祷的。我不是指那些会讲祈祷的，也不是指那些会说他们自己是信祈祷有效力的，也不是指那些会解释祈祷的意义的，我是指那些实行划出时候来祈祷的人。他们虽没有什么时候，他们却在百忙中抽出时候来。

别的事情，不是不要紧、不紧急，但祈祷是更紧要、更紧急！他们把祈祷放在先，把一切的事务，放在祈祷之后。

就是这等人，今日为神作最多的救灵工夫，和复兴工作……。

「他使我躺卧，」(诗廿三2)这话是何等的宝贵阿！我们岂不知道，我们有时太疲乏了，以致不能躺下--太不安静以致不能得当得着的安静。但是他使人安静，谁能扰乱呢？他使我们躺下，谁能使我们疲因而又忧患呢？

撒但要我们在今日，又用今日的恩典去挑明日的担子，它又将在天边的患难来使我们丧胆，又领我们违背主的命令。但我们「不要为明天忧虑」(太六34)，「应当一无挂虑。」(腓四6)

「我所赐的水，要在他里头成为泉源，直涌到永生。」(约四14)这话解明为什么在生命水里有分的人，不再渴。生命水成为泉源，时常可用，在信徒里面涌出来；不但不渴，更满溢而不断的供给人的缺乏。

「信我的人，就如经上所说，从他腹中要流出活水的江河来。」(约七38)--不是溪流，不是夏天的急流，或一时的供给，乃是永久的江河，生命的江河。

如果我们的主藉着他的门徒行事，而不愿独自去行，那么我们怎能不紧紧相联，同心合意的作他所给我们的工呢？我们满有恩惠的主已告诉我们，他是葡萄树，我们是枝子；如果我们忘记我们的合一，但他不忘记。

有一件事常能帮助我们的，就是我们当注意神那边对基督徒作工的态度；要领会--神的工作

没有什么意思说到人为神作工，乃是神在人里面作出工来。

让我们看明，我们是否摆神在我们跟前；我们有否行走在他的道路上，而寻求在大小各事上讨他的喜悦、荣耀他。行神的工作，在神的道路上，必不缺乏神的供给。

有时我们或者要哀告那些不信者心里刚硬，其实也许我们自己心硬，没有看明那严厉真切的永世。

最硬心、最凶恶不过的，就是轻忽人的身体；那么让灵魂去灭亡，当更受何等的刑罚呢？像该隐这样的人说，「我岂是看守我兄弟的么？」(创四9)

基督是信徒的法则。我们的爱，当与基督的爱一样宽；我们的忠信，当与基督的忠信一样窄。

信心使我看出：神比我的罪更大，不是我的罪比神更大。

我们不当按着己方以求工作，却当按着工作以求力量。

我愿意让圣灵有完全的自由，却不愿让肉体有些微的自由。

当主更忠心时，就更受人的轻视及反对；当主更温柔时，就更不被人尊重。然而这一切都不能改变他，因这一切都是主为神作的。

上章目录