信徒的争战

封面

第一章　藉着与基督同死脱离黑暗的权势

第二章 黑暗诸灵的联盟

第三章　被邪灵迷惑的现代

第四章　被动是被附的主因

第五章　被附与受欺

第六章　邪灵的假冒

第七章　被附的地位和征像

第八章　到自由之路

第九章　决志与人的灵

第十章　争战的胜利

第十一章　对黑暗权势的战争

第十二章　复兴的黎明与圣灵的浸


    第一章　藉着与基督同死脱离黑暗的权势

    从圣经所见撒但的工作

    如果本书能够彻底把全部圣经所载，有关超然邪灵势力的问题，作全盘的研究处理，我们会发现，撒但和它的使者扈从所作之工甚至多到一个地步，是许多人的认识所不逮的。

    人们可以从创世记到启示录，寻出认识撒但所做欺骗全地的工作，直到末世之日，高潮已届，伊甸园欺骗技俩的全部结果被揭露净尽为止。在创世记中，我们看见有关伊甸园的简单故事，里面的一双无罪男女，不认识那在灵界里头邪恶力量会带给他们的危险。在那里，我们看见撒但作为欺骗者的第一项工作，以及它行诡诈的狡狯手段。我们看见它在苦心孤诣地向着一个天真无邪之受造物的最高尚和最纯洁的欲望，行它暗害之工；它假装要带领人更亲近神，以此掩饰它破坏的目的。我们看见它利用夏娃意图像神的欲念，来掳掠人，辖制人。我们看见它利用「善」来引进恶，以恶来引进假善，夏娃接受「智慧」和「如神」的毒饵，一经上钓，对于向神顺服的原则置诸脑后，于是就「受骗」（照英文钦定本提前二14另译）。

    由此可见善并不是能保障人不受欺骗的保证。魔鬼欺骗世界，以及欺骗教会的最毒辣手段，就是它外表装成是能带领他们走向神和善，这方面的人或物。它对夏娃说「你们便如神」，但它却没有说「你们便如鬼」。天使和人、只有在堕落到恶的境地后，才认识恶。当撒但补上那句「能知道善恶」的时候，并没有说明这一点，它欺骗夏娃的实际目的，乃是要使她违背神，但它的诡计却在于说「你们便如神」。假如夏娃推究一下，就会看见那欺骗者的提议是错谬的，因这这「便如神」的说法，本身已露骨地表明就是「违背」神。

    在伊甸园的故事中，并没有提到有什么具高度组织的邪灵元首。在那里，所见的不过是一条「蛇」；但神向这蛇说话时，是把它作为有智能的活物看待，它是立意欺骗那女人的。撒但以蛇作伪装的假面具，被耶和华揭破了，因为后者把三而一的神，对于这件已发生的不幸事件的处理办法，说明出来。撒但这个超然的活物，取了蛇的外形，进行了它的奸计，但这受骗女人的「后裔」，至终却会打伤它的头。此后蛇之名就与撒但相连，这名字在人类历史的各世代，描写出它自身向创造者背叛而引起的高潮性行动，就是引诱和欺骗伊甸园中的夏娃，以及败坏全人类。撒但在这事上得胜，但掌权的却是神，祂使前者的得胜归于无有。在这不幸事件中那受害者成了一项工具，为基督这位真正得胜者的来临，作了预备；基督最后把魔鬼的工作全部毁灭，扫除魔鬼苦心经营的事物，使天地获得洁净。蛇受了咒诅，实际上是那位遭骗的受害者蒙了祝福，因为通过她的「后裔」，魔鬼和魔鬼的后裔都被打倒了。这蒙应许的「后裔」（创三15）因着神的安排，与蛇终身为敌直到末日。祂兴起了一个新的族类，而这一切又是通过那位受害的女人而成功的。从那时候开始，世界的历史有了一项关乎这两种后裔争战的记载，即是女人的后裔基督和祂所救赎的人，和魔鬼的后裔，（参阅约八44，约壹三10），他们彼此为仇，一直争战到最后撒但被投进火湖为止。

    撒但因在伊甸园受了审判，于是也在这时候开始，向全地的妇女展开攻战，恶毒地施行报复。它在它得势之地，使妇女受欺压蹂躏；在基督教建立之地，它继续向妇女施行它当日在伊甸园的诡计、歪曲神的道；在每一世代中，它向人心灌输一种错谬的思想，说神向女人发了「咒诅」，其实夏娃当日是蒙饶恕蒙祝福的；它又怂恿堕落族类的男人，向女人执行那个误解了的「咒诅」；事实上，这「咒诅」；是向那欺骗人的而发，并非向那受骗者（创三14）而发。

    神说：“我又要叫你和女人彼此为仇”，此外也说：“你的后裔和女人的后裔”。那班堕落天使所怀报复性的刻骨仇恨，从那日起，向着妇女和信徒是一直不变的。

    撒但这个欺骗者在旧约中的表现

    邪灵常是积极地进行欺骗和引诱人的工作；他们不是我们肉眼能看见的，但却会被我们觉察。当我们对他们的存在一有了清楚的认识，旧约历史记载中有关他们的作为，虽然我们以往毫无所知，但此刻就昭然若揭地显在我们眼前了。我们能够在全部历史中，寻出他们向着神的仆人而行的一切恶事，并能认识一个事实，就是撒但这个欺骗者的工作，是无孔不入的。我们将会看见，大卫受撒但欺骗而去数点以色列人，因为他对于自己的思想受撒但侵染这事没有认识（代上廿一1）。约伯也是受欺骗的，报信的人走来，他相信他们的报告说「火」系从神那里由天而降（伯一16），而对于损失财产，家庭和儿女这种种灾害，约伯也认为是直接出于神的手；事实上约伯记的头一段已清楚表明撒但是所有这些不幸事情的主因。撒但作为是「空中掌权者的首领」，利用天然力和人的邪恶，来苦害神的仆人，盼望至终能强使约伯放弃对神的信仰，因为外表上，神似乎是毫无理由地加惩罚给约伯。约伯妻子的说话，暗示了这就是撒但的目的；她催迫她身受苦难的丈夫去「弃掉神，死了吧」，她成了撒但的工具。她也是受魔鬼欺骗，相信约伯所受的一切不幸和不该有的苦难，源头方面系来自神。在摩西时代的以色列人历史中，撒但势力的显露是更加明晰了，我们看见世界是陷于崇奉偶像--这在新约说是撒但的直接工作（林前十20）--和实际上与邪灵为伍的景况里；全地就是处在被欺骗的情形下，受那欺骗者的权力所控制。我们也发现有许多以色列人，由于和别的在撒但权势下的人来往，因此虽然自己认识神的律法，也见过祂在他们中间所显明的审判，但仍受欺骗，堕落到「交鬼」，「占卜」以及使用其他相类法术的地步。这些全是黑暗的权势所播弄制造的（参阅利十七7并经节内小字「公山羊」；十九31；二十6，72；申十八10-11）。

    从但以理书上，我们进一步看见，在关于邪恶势力行事这方面，记有更深的启示。第十章给我们表明，当神打发使者到但以理那里，要晓谕祂的仆人使他认识神对祂子民的训言的时候，撒但的势力是如何积极地作对。在旧约还有其他记载，是有关撒但，它手下的头目以及执行它命令的邪灵等种种工作。但总结来说，它们的实际行事情况，经上是没有明言的，直到那打伤蛇头的女人「后裔」，取了人的样式，显明在地上的伟大时刻临到（加四4），才实际加以揭露。

    撒但这个欺骗者在新约中的真面目

    自从伊甸园的事件发生后，历世历代以来那超然邪恶势力所做的工作，都是在掩蔽的形式下积极活动，直到基督来临之日，这种掩蔽乃受到进一步的清除；他们对人的欺骗和管辖人的能力，是清楚地被启示出来了。那最大的欺骗者，也出现在旷野，和主作了面对面的斗争，它的所行，就是向「女人的后裔挑战」。这种叙述撒但出现在地上的明显记载，自人类堕落之后，一直是没有提及的。伊甸园和犹大的旷野，成了试验首先亚当和末后亚当的两个前后相对时期。在这两个时期中，撒但都作了它欺骗者之工，然而在后一例，它却完全没有办法欺骗和引诱一位临世成为得胜者的人了。

    撒但作为欺骗者所作的工，有其本身特色，在基督门徒中，也可以发现有这些特色 的一鳞半爪表现。它欺骗了彼得，使他向主说引诱的话，意图把主从十字架的道路拉回头（太十六22-23）。以后又在审判主的地方，再利用了这个门徒，怂动他怀着欺骗的意念，说出「我不认识那个人」的谎言（太二十六47）。欺骗者的工作，在保罗书信中进一步给我们有所看见；保罗所提的「假使徒」、「行事诡诈」的人，以及撒但在神的子民中装成为「光明的天使」，「它的差役装作仁义的差役」（林后十一13-15）等，都是例证。升天的主从对他的仆人约翰所发有关教会的信息，也提到假使徒以及多种错误的教训。其中讲及「撒但一会」（启二9），所包括的是一班被欺骗的人，而经上又记载说「撒但深奥之理」也存在于教会中。

    有关撒但在末日时候的启示

    使徒约翰获得了一个惊人的启示，是关乎撒但的势力如何联合起来向神和神所立的基督进攻的。在有关教会的信息之后，使徒约翰得着一个讲到撒但这个欺骗者之王所作世界性工作的完全启示。他受主嘱咐，要将他所见的写出来，好叫基督的教会能够认识，蒙救赎者与撒但的争战的全部意义。这场争战一直延续到主耶稣从天上显现之日。那时主要审判撒但及其使者结合起来的广大恶势力。这班可怕的恶势力向着主的子民，怀着狡猾的恶毒和憎恨，从伊甸园之日直到世界的未了，都在世界的人背后，实际作暗害之工。

    当我们读启示录的时候，必须记得其中所叙述撒但的联合力量，在伊甸园事件发生之际，已经存在；但那时只把这事实向神的子民作局部启示，直到那位凭应许而生、要打伤蛇头的「女人的后裔」来到，启示才显得更完全。在日子满足的时候，以肉身显现的神和堕落的天使长，就是那班犯罪天使的首领，打了照面，肉身显现的神使撒但全军蒙羞受辱，将环集在十字架周围的全部黑暗权势力量打倒，从撒但的国中把他们掳掠了（西二15）。

    圣经的教训使我们知道，神启示有关祂自己，以及我们应该认识的所有属灵领域内的事物，总是根据祂子民的力量大小而在时间先后上作合适安排的。当教会还在开始的时候，神没有把在启示录揭露的全部撒但势力宣告出来，因为主升天后约过了四十年之久，启示录才写成。大概基督的教会，需要先对保罗及其他使徒所得神启示的基本真理，有彻底的领悟，然后才能适宜于进深一步认识，教会与超然的邪恶势力，在彼此争战这件事上，所牵涉的范围和实况。

    在约翰领受的启示中，那欺骗者的名字和特性，有更清楚的表明，其中也提及撒但全军的力量，争战的范围以及至终的结果。这使我们看见，在灵界里头，邪恶的力量和光明的力量有争战。约翰说：“龙也同它的使者去争战”；这龙在经上明确地叙述那是「蛇」--是它在伊甸园中装出来外表样子--它「名叫魔鬼，又叫撒但」，就是那欺骗全地的。它欺骗全地的工作全被揭露。另外，因着它欺骗各邦各国而造成的地上争战，以及世界列强在它煽动和管治下行事的景况，都在启示中说明了。灵界的邪恶执政掌权势力是具高度组织性的，他们联合起来以撒但为首领，这一切在经上都被揭发。撒但的全部力量，「制服各族各民各方各国」，并「与圣徒争战」（启十三7）；各族各民各方各国所以被制服，实因为他们受了灵界邪恶的超然力量所欺骗。

    普世性的欺骗明显被揭露于启示书中

    启示灵的钥字乃是「争战」；光明之子与黑暗之子争战。龙就是迷惑普天下的，与圣徒争战。全地的人同心合意的跟随龙，与羔羊争战。争战有各种不同的形态方式，直到羔羊得胜；那些蒙召被拣选有忠心的，也一同得胜。（启十七14）

    现在是末时了，照启示录中的描述，受欺乃是普世性的；各国各民都要受欺，以致那欺骗人的能确实地统治全地。然而，当撒但真正开始它迷惑人的工作以前，无论教会内部或外面，在此虚谎的世界未改变以前，受欺的人数必定日有加增。

    启示录所描述关于那欺骗人的，它能够迷惑普天下人，以一种超然的力量，使到各方各民都起来反对真神；这个行动实由于世人有罪的生命，以及堕落的世界，授予撒但作工的地位。

    启示录描述撒但乃是欺骗世人的，它从起初就是欺骗人。「全世界都卧在那恶者手下」（约壹五19）使徒约翰藉着启示说出这世界在那恶者的迷惑下，盲目地被邪灵引诱，在谎言的掩蔽中被它完全辖制。

    「自欺」两字是描写所有未重生的人

    根据圣经的描述，「自欺」两字是描写世界上所有未重生的人，不管他们的身份，种族，文化或性别。

    每一个未重生的人，首先受了他自己诡诈的心所欺骗（耶十七19）。同时又给他的罪所迷惑（来三13）。「世界之神」--魔鬼--使得他们「心眼瞎了」，除非基督福音之光驱除这种黑暗（林后四4）。人的心眼受了邪恶所蒙蔽，只有藉着神重生的生命临到，那人才不受魔鬼的欺骗，因为只有真理的光可以移去撒但骗人的谎言，使那人的心眼明亮。

    虽然一个人的心志更新了，甚至于愿意归向主，但是他仍是软弱，脾性容易受到魔鬼各方面的迷惑和欺骗，魔鬼的力量随时能使一个人的心眼瞎掉。下述的经文可以给我们看得很明白：

    1、只是你们要行道，不要单单听道，自己欺哄自己。（雅一22）

    2、我们若说自己无罪，便是自欺。（约壹一8）

    3、人若无有，自己还以为有，就是自欺了。（加六3）

    4、人不可自欺，你们中间若有人，在这世界自以为有智慧……（林前三18）。

    5、若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚伪的。（雅一26）

    6、不要自欺，神是轻慢不得的，人种的是什么，收的也是什么（加六7）。

    7、你们不要自欺，滥交是败坏善行的（林前十五33）。

    自欺！这个名词是多么使人反感，假如有人把这两个字应用到你的身上，你将会多么地愤怒呢？最令人反感的就是欺骗者（魔鬼）所做的工作，它的目的是要被欺骗的人们不明白真理，不让他们从迷惑中释放出来。假如人类是这么容易因着他们自己堕落的品格而引起受欺，那末，撒但是多么热切地去加深他们受欺的程度啊！

    撒但很聪明地使人类受「旧人」的束缚，这样人类更容易给各种不同方式的欺骗，撒但也可以更快速地进行它的骗人工作，欺骗者骗人的方法五花八门，新旧俱全，但是这些方法是照人的不同性情环境而应用的。

    撒但也欺骗了神的儿女

    这个欺骗者的魁首撒但 ，不单是整个未重生世界里的「骗子大王」，同时它也欺骗了神的儿女们。神的儿女们和未重生的人是不同的，所以撒但就用更狡猾的诡计来欺骗，撒但常常使用有关神的事来欺骗他们。（太廿四；林后十一3，13-15）。

    「黑暗之子」用来管辖这个世界的主要武器就是「欺哄」，它在一个人生命经历的各阶段都想办法来迷惑：（一）未重生的人早就给他们自己的罪迷惑了；（二）用适当的手段迷惑属肉体的基督徒；（三）撒但也用适当的手段去迷惑属灵的信徒，因为那些信徒的生命到了某一阶段时，特别容易受到更狡猾的试探。

    末世时代「欺骗」的危险性

    在启示录里，我们可以完全地看到撒但和它的使者怎样共谋与统治世界的真面貌，尤其是欺骗者在最先进的圣徒间所做的工作可以在保罗写给以弗所教会的书信中看到。

    在以弗所六章10-18节，我们看到使徒保罗揭露了魔鬼的权势，也指出撒但对神的教会的宣战；同时保罗也教导个别信徒怎样穿上盔甲，拿起武器去抵挡仇敌。从这段经文中我们学到一个功课，那就是一个生命最成熟的信徒，当他有了和神密切的交通经验之后，他就会面对撒但以及它的全军有那最激烈和最接近的争战（指肉搏）。

    当末世将近的时候，撒但和它的差役直接以说谎的灵降临到基督的众肢体身上。我们看一看马太福音，就可以晓得魔鬼是怎样攻击神的百姓。在马太福音里主特别用「迷惑」两字来形容末世的特征。主说：“你们要谨慎，免得有人迷惑你们（原文是欺骗）。因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。”（太廿四4-5）主又说「且有好些假先知起来，迷惑多人」（太廿四11）。「因为假基督、假先知，将要起来，显大神迹，大奇事，倘若能行，连选民也就迷惑了。」（太廿四24）

    欺骗与超然的关系

    据说撒但骗人的方式是特别和「属灵」有关的，并不是单和属世的事发生关系。神的子民在末世临近的时候，他们都会盼望主的再来，所以一定要非常儆醒，留意辨别一切超然的事；那时候欺诈的灵说主来了，甚至于有许多假基督出现。或者撒但也模仿神的灵彰显出来。主说过；世人会给下列三样事情迷惑了：1、有关基督和祂的再来。2、有关预言。3、有关祂的教训、奇迹、异像的确据。

    使徒保罗给提摩太书信中的话语，包括了末世时代圣灵赐给他要告诉基督教会的特别预言，这些预言和马太福音中所说的互相印证。

    保罗写给提摩太的两封书信，是他离世与主同在之前的最后书信。这两封信都是在监牢里写的，而那监牢对保罗来说，即等于约翰之被禁闭在拨摩海岛上。在监里，保罗得到圣灵的启示，告诉他未来将发生的事。

    保罗在书信中给了提摩太最后的指导，教他怎样去治理神的教会--直到教会在地上的末期。保罗不单给提摩太许多规则，教他怎样引导神家内的事务，这些话也是教导所有神的仆人们的。

    在这些详尽的教训中间，保罗用敏锐的先知者眼光集中在「末后的日子」上，他又藉着圣灵明确的吩咐，用几句简单的说话解释末日时代的危险。他依照旧约时代的先知们，那样受着圣灵的引导，只可讲出含蓄的预言，唯有等到事情实现之后，人们才能完全明白那些预言的含义。

    使徒保罗说过：“圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵……如同被热铁烙惯了一般”（提前四1-2）。

    保罗在提前四章1-2节中所陈述的是三篇最特出的，指示危险的文告。保罗的先知性文告，看起来完全是用特别的话语，预言末日时候的教会和历史。主曾用普通的名词描述末世的危险将围困神的儿女们，但是保罗更详尽地在写给帖撒罗尼迦的书信中提到背道的事，也说到叛逆者（魔鬼）在末世用狡猾的诡计引诱人。可是，在提摩太前书的这几句话却是仅有经文，明显地指出教会在末日时代遭遇危难的特别原因，同时也告诉大家撒但的灵怎样在末世的时候进犯信徒，并且也有办法引诱一些人离开基督的道理，失去信念。

    圣灵在简短的信息中告诉保罗，到底邪灵的特质和工作是怎样的，并教他认清：①邪灵的存在，②邪灵直接临到信徒身上的功效，欺骗信徒，迷惑他们脱离单纯地信仰基督的道路。所以圣灵又劝导他要认清：“……要为从前一次交付圣徒的真道，竭力的争辩。”（犹3）。

    迷惑人的灵影响神的每一个儿女

    这种危险与每一个神的儿女有关，并且没有一个属灵的信仰者，敢说他是可以避免这种危险的。圣灵的预言宣称：㈠某些人将远离真道。㈡远离真道的原因是因为有些人对迷惑人的邪灵没有提防，譬如看不出邪灵工作的罪恶欺诈；它工作时是有掩饰的。做迷惑工作最大的要素，就是他给人看起来是很热诚和纯洁的。㈢迷惑工作的性质是本乎「魔鬼教训」的，㈣迷惑的方法将是有人把「魔鬼教训」用「假冒伪善」的态度传开去，他们说得颇像「真理」。㈤举两个「魔鬼教训」大有影响力的例子：①禁止嫁娶。②禁吃肉类。而以上两件事保罗说过：“都是神所创立的”，那末，那些人的邪说就是反对神的，甚至于反对神的创造工作。

    以弗所六章所描述的撒但权势

    曾经有人把「魔鬼教训」排列了表格，说它们是属于罗马天主教会，因为天主教反对嫁娶和戒吃肉类，也有人说「魔鬼教训」属于二十世纪许多的「教派」，他们抹煞了人是有罪的事实，并且不需要耶稣基督牺牲生命做救赎的工作，也不需要一位救主。「魔鬼教训」所侵略的范围很广，它甚至于深入到信徒团体中，这种邪灵的势力，或多或少影响到「基督人」的生命。基督徒在被提与升天的基督相联在一起的时候，他们也会在上面遇见「属灵的恶魔」，因为在以弗所六章十二节所描述撒但的权势可以分成：①执政的--国家和政府统治者的权势。②掌权的--在它任何势力所能达到的地方，有它的权势和活动。③幽暗世界的统治者--它管理黑暗，一般地来说，要弄瞎全世界人的心眼。④属灵气的恶魔--在天空中，它计划直接用「诡计」和「一切的火箭」攻击基督的教会，或者用它所能想到欺骗人的教训。

    所以，管理神的家务之危险不是几个人能担当的，而是所有的信徒都有负担的，因为明显地有事实告诉我们，没有一个人可以「远离真道」，那些现在信真道的应该开始明白了。这种危险是从一群「魔鬼的教训」而来，这些教训是魔鬼倾倒给那些对于「属灵的教训」没有知识的人，他们不明白这种危险，不懂怎样辨别敌人的诡计。

    总之，这种危险是超然的。那些在危险中的人是神的属灵的儿女们，他们可能不被肉体或世界所迷惑，但是他们对于「属灵的」事情太爱慕了，他们热诚地希望自己能更「属灵」，对于神的知识更长进些。用「教训」来欺骗人的时候，很少提到世界的事，而是有关教会方面的。因为邪灵比较不会鼓动属灵的信徒倾向犯罪，例如教他们杀人，汹酒或赌钱等等。但是，它会计划用「教训」和「理论」的方式来欺骗信徒，假如他们不明白这「教训」和「理论」是欺骗人的话，那末他们就允许给魔鬼有地位，正如给罪有地位一般。

    邪灵怎样使用「教训」来迷惑人

    下述三点可以说明邪灵怎样用「教训」使得许多人接纳：

    ㈠、邪灵能使得它「教训」看来是「属灵的启示」。以致那些相信凡是一切超然的事都是神圣的人，就相信它的「教训」--有一班人实在还不惯于属灵的境界，他们随便接纳从超然而来的东西，都以为是从神而来的。这类「教训」直接临到每一个人，使他「看」到经文有「亮光」，幻想中好象得到基督的「启示」，或得着一大段经文好象是「从圣灵流出来」。

    ㈡、邪灵用它的「教训」混合人类自己的推想，这样使得人很快就以为自己得到了结论。邪灵在这方面的「教训」出现得十分自然，使人以为是从自己心中得到的教训和理论，结出「果子」了。魔鬼能够伪造人头脑的工作，也能将思维和建议注入人的心中，因为它除了能够在某种程度下占有人的身体和心灵之外，也能直接和人的心「交通」。

    ㈢、魔鬼利用某些被迷惑的教师们，例如那些教师能够释放强有力的、神圣的「真理」，这种「真理」完全地受人相信了，因为那教师有敬虔的生命力和人格，信徒们就会说；「他是一个好人，一个神圣的人，所以我相信他话。」这个教师的生命和人格被人当作他的教训之充分保证。信徒们竟不参考圣经来辨别他的「教训」。这是魔鬼和它的邪灵欺骗人的基础。他们常常装作光明的天使（林后十一14）。撒但宁可选择一个人格好的人，使得他接受邪灵的教训，传出去时会被当作「真理」，那个人是更好的做欺骗工作的工具；撒但不选坏人的原因就是他的人格不好，讲的话恐怕没有人相信。

    假师傅和受迷惑的教师

    在假「师傅」和受迷惑的教师之间有一区别。今天，在最虔诚的教师中也有受到邪灵迷惑的，因为他们不明白有一群「教导人的灵」欺骗属灵的人，而教会中最特出的危险就是在超然界中，魔鬼就从那个地方用耳语向信徒细声说它的「教训」是「属灵」的。那些「教导人的灵」想尽办法，去欺骗那般必定要传达「教训」给信徒的人，并且设法用邪说混合真理，使得信徒接纳。今天每一个信徒应该亲自用神的话辨别所有的教师，并且要看他们对基督在十字架上救赎人采何种态度，以及用其他的基本真道去测验，千万不可误入岐途，用教师的人格来测验他的「教训」，因为善良的人们同样也会受到迷惑。撒但需要好人替它在藉着真理的面貌之下把它的谎言泛滥各处。

    用教导人的灵来辨别「教训」的基本原则

    因为任何思想和信仰不是从神的真理而来的话，就是出于说谎之人的父（约八44）。唯一的基本原则，就是用圣经上神启示的话来辨别任何信徒或非信徒所持有的「思想」和「信仰」。

    所有的真理是和圣经上明显的神言毫不冲突的。所以，辨别任何思想和信仰只要用这两个方法：①和圣经整体的真理是否调和。（不是断章取意歪曲真理）②对十字架上和罪恶所采的态度。

    今日所谓「基督化的世界」里，魔鬼的论调有下列数种：

    1、基督教科学派：不相信人有罪，不要救主，不要十字架。

    2、精神学派：如上述一样。

    3、还有新神学派也采同样的态度。

    在今日基督众教会里，虽然不少信徒已经因信祂获得永生，甚至于他们也接纳了圣经的权威性，也懂得十字架的大能，但是，还有许多反对神真理的思想和信仰出现，使得信徒在对撒但的争战失去了效力。信徒的确应该儆醒，依靠神所启示的话语来辨别一切思想、教训、言语和信仰的真伪。

    表面的成功或失败并不是辨别的真正标准

    总结来说，信徒的敌人是骗子，而骗子要在末世的时候得胜。「成功」或者「失败」并不是神或者魔鬼工作的标准。骷髅山永远代表着神要救赎世人的工作途径。撒但是为争取「时间」而工作的，因为它晓得它作恶的时日不多了，但是神却为着永恒而工作。从死亡得生命，从失败到得胜，从受苦到喜乐，这是神的道路。

    对真理有认识，是最根本的抵御迷惑的先锋。神的「选民」应该晓得，他们也应该学习怎样「证明」那些「灵」是属于神的，或是属于撒但的。主所说的话例如：“我曾对你说过，要谨慎”。很明显地暗示：个人对危险的认识，也就是保卫主自己的真理的一部分方法。那些太过盲目依靠「神的保守力量」的信徒，假如不追求明白怎样避过迷惑，（并且他们也曾经给主预先警告过「要谨慎」），那末，他们必定会发觉自己陷入狡黠的敌人之罪网里了。


    第二章 黑暗诸灵的联盟

    根据圣经上所记载年代的历史，指示出神的子民的属灵力量之高升或低降，是在于他们对于魔鬼的邪恶存在有否认识。在新约时代神的教会中，属灵的力量达到最高峰，就是因为教会领袖们认识了肉眼所看不见的魔鬼势力（灵界实际），他们激烈地和恶势力争战；但属灵力量降到最低点的时候，就是教会领袖们什么都不管，也允许信徒肉体在教会中自由活动。

    神的立法指出从恶灵而来的危险

    对于黑暗诸灵在堕落的人类世界中之活动和存在，再也没有比耶和华在山上给摩西律法那件事的证明更强烈了。摩西得到了迫切而具体的手段，去对付恶灵想侵入神子民中的诡计。摩西受了耶和华的训诫，要使以色列会众避免魔鬼的侵入，谁和恶灵打交道的就要遭到严酷的死刑对付。神在这件事上颁定律法，且将死刑加诸于那些不服从祂律法之人的身上，可以看出四要点：

    （一）、黑暗诸灵的存在。

    （二）、黑暗诸灵的恶毒；

    （三）、黑暗诸灵和人类交通以及影响人类的力量。

    （四）、对黑暗权势及其工作应采取不妥协的、敌对的态度。

    神不会对并不存在的危险而制定律法，祂不会下命处死不服从法律的人，假如那些人和恶灵打交道并不是危险的话。

    这种严刑很明显的指出，以色列人的领袖们一定蒙神赐予敏锐的「辨别诸灵」的力量，他们一定要确定很清楚地，毫无疑问地决定那些带到他们面前的案子。

    当摩西和约书亚还活着的时候，他们强烈地执行神颁布的方法去使得神的子民不受恶灵的侵入，那时以色列人还对神效忠，在历史上达到了顶点，但是，那些领袖们一死，这个民族就沉入黑暗，恶灵的力量引致他们陷入拜偶像和罪恶的地步；后来的年代，这一个民族的景况即升高到「向神效忠」又堕落到拜偶像的地步，这些罪是因为以色列人崇拜撒但，以撒但代替了神而引起的。（请看士二19；王上十四22-24；比较代下三十三2-5；三十四2-7。）

    基督的降生展开了新的时代，我们发觉祂这位「神人」，是承认撒但邪恶力量的存在，并显示出对黑暗诸灵工作毫不妥协的敌对态度。摩西在旧约时代，基督在新约时代，都做这种工作。摩西曾经和神面对面，他认识神；基督是父神的唯一独生子，被神差遣到这世界来。摩西和基督都认识撒但的存在和灵界实际。摩西和基督都激烈地对付黑暗权力，认为它们是侵犯和占有神子民的人，摩西和基督又向邪灵宣战，认为邪灵是忙碌地和神作对的。

    我们看看一幅远代和近代的图画吧！从基督降生那时起，直到早期的教会历史，再到神宣布「启示录」以及使徒约翰逝世止，神的大能在祂的子民中，用各种不同的程度显明出来了，教会领袖们认识了灵界，和灵界交战，这个时期和摩西的旧约时代互相印合。

    中古时期的教会

    后来黑暗的势力渐增，基督的教会在那些权势下沉没了，一直沉沦到最黑暗的时刻，我们称之为「中古时期」，那时罪恶藉着撒但诸灵所做欺骗人的工作，竟然大大地增加，罪恶正如摩西时代一样流行。

    今天，当教会时代就要结束，以及千年国度时代就要来临之前夕，基督的教会一定会再兴盛起来，并且达到神所理想的权力，只要教会领袖们能像摩西在旧约时代以及基督在新约时代那样认清黑暗势力的存在，并且也应该采取摩西和基督同样的不妥协的态度，对魔鬼的工作势不两立和发动进攻的战斗。

    二十世纪的教会

    为什么今天的教会不认识超然势力的存在和工作？这不得不归咎于教会的属灵生命的权力低落的缘故。目前甚至外邦人也认清了邪灵的存在，但常给传道人认为是「迷信」和「无知」；其实，无知的常常是一些传道人，他们给空中的执政者弄瞎了眼睛，竟看不到圣经上启示的有关撒但权力的部分。

    外邦人那方面的「无知」，是在于他们对邪灵所持有的「和解」态度，这就是他们对救主的福音无知的缘故，这个救赎主在地上的时候，祂到四处去医治病人，那些人是给「魔鬼压制的」（徒十38），祂又差遣使者去打开被捆绑者的眼睛，使他们从黑暗中归向光明，「从撒但权下归向神」。（徒二十六18）

    假如在外邦人中的传道者认清了灵界的存在，并且认清外邦人国土的黑暗，是因为空中掌权者所引致的，同时传道人又向外邦人传扬怎样从邪灵的掌握中得到释放的福音，他们假如真知道邪灵是确实的、恶毒的敌人，一方面又传扬罪恶得赦免和「藉着基督在十字架作赎罪的牺牲而胜过罪恶」的福音，那末，在短短的几年中，传道工作就可以获得莫大的变化。

    信徒可以接受对付撒但权力的装备

    在使徒行传中我们可以看到腓利所做的事，大大地证明彰显了基督权力胜过魔鬼。

    今日醒悟过来的教会，毫无疑问是知道灵界实际的存在，并且知道：“有一个无形的超然力量，像一个有组织的王朝，计划反对基督和祂的国度，决心要永远毁灭每一个人”；现在的信徒也知道神在呼召他们去获得充足的装备，用来反对抵抗那些基督的敌人--基督教会的敌人。

    为了要明白空中掌权者迷惑人类的工作，为了要敏锐地洞察它的手段，以及知道它迷惑人的方法，信徒应该详尽地研究圣经，去求得有关撒但性格的知识，以及邪灵怎样占有和利用人的肉体。

    撒但和黑暗诸灵间的区别

    我们对于撒但--空中的恶魔--的工作，与它的诸灵之间的区别，应该特别加以注意，这样我们才能明白它在现今时代的工作方法，因为，对于许多人来说，认为撒但的灾害，不过是一名「引诱者」而已，他们根本不想到它的权力之大，甚至于等于一个迷惑者（启十二9）、阻挡者（帖前二18）、杀人者（约八44）、说谎者（约八44）、控告者（启十二10）、以及假冒光明的天使。目前，更有一些受撒但命令的诸灵，时常在信徒要走的道路上迷惑他们，拦阻他们，并且引导他们去犯罪。一群恶灵完全向邪恶屈服，它们最高兴去作恶、害人、迷惑人以及毁灭人；黑暗诸灵有办法接近任何等级的人，带引他们犯各种邪恶，当他们看到他们的诡计有所成就，毁灭了神的儿女时，它才满足（太二十七3-5）。

    撒但在旷野向基督挑战

    鬼王撒但（太九34）和它的差役军队是被基督清晰地认出来的，在许多处的福音书中可以看到（太廿五41）。我们看到撒但在旷野亲身试探，但是，基督也以「人」的地位，用话语来对付话语，用思想来对付思想，直等到撒但退却；撒但的挫败是因为神的儿子对它的战略有敏锐的认识。

    我们读圣经，知道主曾经描写撒但是「世界的王」（约十四30）；主承认它是统治一国的主宰（太十二26）；主常用命令式的话语叫「退」。主向犹太人描写撒但的时候，说它的性格是「从起初就犯罪的」，也是一个「杀人者」，「说谎者」，「说谎之人的父」它「心里没有真理」（约八44）；以前他却是神旁边的天使长。撒但又被称为「行为是恶的」，他是「仇敌」，也是「古蛇」（启十二9）。

    关于撒但工作的方法，主说它是撒稗子，那些稗子就是那恶者之子，稗子混在麦子里，麦子是神的儿女（太十三38）。这样说来，仇敌具有作主宰的头脑，用执政者一般的能力执行「世界之王」的工作，在整个有人类居住的地球上得以进行，并且，它还用权力安置它的「儿子」们，到任何依照它的旨意的地方去。

    我们也读到经上说撒但差遣它的代表们，即主所说的「空中的飞鸟」，抢去那些听神话语之人的「种子」（太十三3-4，13，19；路八5-12）。简言之，主指出这些「飞鸟」是「恶者」（太十三19）。从圣经多处经文上看到撒但或魔鬼，并不是无所不在的，所以它要藉着它的使者，在各处依照它的命令去进行工作。

    主对撒但的态度和认识

    主耶稣常常准备和那个在旷野给祂打败了的敌人遭遇，但是那个恶魔却「暂时离开祂」（路四13）。在彼得身上，主很快就辨出魔鬼在工作，于是主就迅速地用一个短句，将它的名字揭露了（太十六23）。在犹太人方面，主揭开隐藏敌人的面具，说：“你们是出于你们的父魔鬼”（约八44），并且主又用尖锐的字眼讲撒但是「杀人者」、「说谎者」。撒但又引导那些人去杀主，并且对他们说谎言（约八40-41）。

    有一次在船上，忽然遇见风浪，主已经熟睡了，祂突然惊醒，祂很警觉地与敌人相遇，很镇定地站着，用威严斥责风；那阵风是空中掌权者激动起来与主作对的。

    简言之，我们看到主在旷野得胜之后，揭穿了黑暗的种种权势，并且祂一直不停地向前进，用镇定的攻击优势压倒它们。有时候看起来很「自然」的事，祂却看到有种超然的势力在后面，祂就斥责那种势力。祂斥退了彼得岳母身上的高热（路四39），正如祂斥退别人身上的邪灵一样。在许多明显的例子中，祂多数用一个字，就很简单地医治好患者。

    撒但和邪灵对主所持的态度有区别，这是应该加以注意的。撒但--世界之王试探主，想办法拦阻主，引导法利赛人反对主，在一个门徒的背后，使他否认主，最后又获得一名门徒，出卖主，并且煽动群众置主于死地。但是，邪灵就不同了，他们向主低首，哀求主「不要让他们到无底坑里去」（路八31）。

    使徒保罗特别提及世界之王的领域是「空中掌权者的首领」，空中的地方是它活动的范围。主描写撒但藉着「空中的飞鸟」的工作，显着地和其他的言论符合。

    福音书上有关黑暗诸灵的记载

    福音书上充满了邪灵工作的记录，告诉人们无论主到那里，撒但的差役就在人身上和人的心灵上活动，明显地反对主。但是，主的传道工作和祂的一班门徒却激烈地和灵界争战。所以，我们看到福音上这样说：“于是在加利利全地，进了会堂，传道赶鬼”（可一39）。祂「赶出许多鬼，不许鬼说话，因为鬼认识祂」（可一34）；「污鬼无论何时看见祂，就俯伏在祂面前喊着说，你是神的儿子」（可三11）。当十二个门徒被差遣出去做工的时候，污灵再一次被提及，因为「祂赐给他们权柄，制伏污鬼」（可六7）。后来主又设立七十人，做祂的使者，他们出去工作时，发觉藉着主的名而鬼就服了他们（路十17）。

    那时的耶路撒冷，迦百农，加利利和叙利亚全地，是不是充满了「发狂的」和「癫痫的」人呢？黑暗诸灵以它的道理迷住人，是不是一种很平常的事呢？无论如何，从福音的记录看来，很明显地告诉我们，神的儿子基督和邪灵不断地争战，那是为了祂认为「黑暗的权势是罪的推动和主要的根源」，也是使得这个世界受苦的主因，所以主和祂的门徒，坚决地用传道和恶势力作对到底。一方面主对付这世界上迷惑人的撒但，「捆绑那壮士」；另一方面，主就向人教导神的真理，攻破「黑暗之王」在他们心中所撒下的谎言（林后四4）。

    我们也看到，主很清楚地认出躲在反对祂的法利赛人后面的魔鬼，和那在骷髅山上迫害祂的人后面的「黑暗的时候和权力」（路廿二53）。主说祂的使命是要「被掳的得释放」（路四18）；在主上各各他的前夕，祂宣布谁是掳人者时说：“现在这世界受审判。这世界的王要被赶出去”。后来这个世界的「王」会再回到祂那里，但是，它在祂里面是毫无所有的（约十四30）。

    基督时常对付看不见的敌人

    我们很明显地看到主并未企图去说服法利赛人，使他们相信祂是弥赛亚，祂也没有让步做地上的王，以赢得犹太人的心。祂在世上之一个工作，就是要显着地用十字架上受死来征服世界魔王（来二14），主的另外工作就是要释放在撒但统治下的掳民，还要和那躲在人后面的看不见的诸灵作战（约壹三8）。主给十二使徒和其他七十人的使命，完全和祂本身的任命一样。祂差遣他们出去，并且赐给他们权柄，能赶逐污鬼和传福音，并且要「先捆住那壮士」，又抢夺它的家。先对付看不见的撒但诸灵，然后传福音。

    从上述的情形看来，我们知道有一个撒但，即是魔鬼、鬼王，领导反对基督和祂的子民，但是，千万个邪灵都是被称为「魔鬼」，谎言的灵、迷惑人的灵、犯罪的灵、不洁的污灵，它们是在人身上工作的。

    它们是什么？它们几时起源的，没有人敢肯定地讲。不过，毫无疑问的是：它们是邪恶的活物。那些不被恶灵迷惑和占有的人，可以证明它们的存在和权势。那些人知道魔鬼向他们所做的事，并且知道那些事是邪恶的，所以，他们认识世上有做坏事的灵体，也晓得给魔鬼迷住的症兆、后果和表现；并有活动的、撒但私人的使者在后面。从经验上学得功课，他们（那些灵性高深的信徒）知道有灵体阻挠他们，他们知道那些邪鬼是阻挠者。因此从实际的经验和圣经的见证，他们晓得这些恶灵是杀人者、试探者、说谎者、控告者、假冒者、敌人、憎恨者、以及一切超过人的思想所能想像得到的邪恶的鬼物。

    诸灵的特性

    在福音书上可以明了邪恶诸灵的特性是什么，以及它们怎么样有本领住入人的身体和魂里面；邪灵的能力甚至可以使得信徒，甚至于神仆们，对于圣经上有关它们的部份，给迷惑了、误解了。

    恶灵通常被人认为是「权力」而不是聪明的生物，但是它们的性格和本质，可以在主给它们直接的命令中看出（可一25，五8；三11-12；九25），它们说话的权方（可三11）；它们用智慧的话语来回答主（太八29）；它们对恐惧的敏感性（路八31）；它们寻求安歇之处的需要（太十二43）；它们对决定一件事的明智力量（太十二44）；它们和别的灵协定的力量；它们邪恶的程度（太十二45）；它们愤怒的力量（太八28）；它们的气力（可五4）；它们迷惑人类，一个（可一26）或一千个（可五9）都能；它们利用一个人「占卦」，或者预卜未来吉凶（徒十六16）；或者它们是大神迹的施行者（徒八11）。


    第三章　被邪灵迷惑的现代

    有一个欺骗者正在迷惑人，它那特别的攻击将会临到现代整个的教会，因着迷惑人的邪灵所作的工作，以至将会有些更受苦的人，就是那些特别被黑暗的权势所攻击的人，这样的人是特别需要光来光照他们，让他们看见自己的光景，并看见他们各人所作的工作。这样，他们才可能经过末世的审判，就是那将要临到这恶世的审判。（路廿二34-35，启三3）

    撒但攻击神的儿女

    因为在基督里有份的人，他们各人在神面前的生长是有前后和快慢的，因此各人所要受的试验也有不同的程度，这些临到各人的试验都有神的许可，但当人有需要之时，祂就要预备一条出路，同时要藉着祷告和谨慎，免得跌倒。（林前十12-13）祂是宇宙之中最高的主宰。撒但是常常要攻击，像吼叫的狮子，到处游行，寻找可吞吃的人，（尤其是我们这些被赎的信徒们），（看伯一12，二16，路廿二31）。也有些人连他们最初所领受的圣灵也不清楚知道，这些软弱的人是需要吃「灵水」，他们一点干粮也不能吃，因为他们是属灵的婴孩，但另外有些人，是被称为教会中前面的弟兄姊妹，他们是受洗于圣灵的，是在圣灵里大有长进的，并且是些热心的信徒们，他们因看到教会失去她该有的见证与能力，而在那里叹息呼喊并忧伤，至于那些「灵恩派」和「基督徒派」，并一些其他别的教训，把许许多多的信徒们引进错误中，唯有一直等候在神面前的人，才不至于被迷惑。而自欺者时时预备一些特别的诡计、反对、顶撞并攻击他人，这些就是在假基督迷惑欺骗的危险中。同时有一些假先知和一些迷惑引诱人的「神迹奇事」，并从上来的「能力」诸如此类之事；因他们极渴望神的大能显在黑暗当中，并一直留在这罪恶的世上，但是他们却不认识这也是邪灵所能作到的事。

    盲目摸索属灵的事物

    这里也有另外一种的人，他们不顾一切愿付上一切任何的代价来跟随主，但是他们却未清楚地明白自己还未准备好，来面对世界上属灵的争战，正如他们被迫进入属灵实际的事情上，有些信徒在他们早年的时候，心中充满了软弱的观念，因而阻碍了神的灵让他们看见他们将要遇见的--正如他们将来的欲望等。同时，「观念」亦时常阻碍了别人给他们在属灵的以外的东西，因他们许多人都在想关于如何能进入属灵的境界中，他们是如此盲目地追求并摸索着，「观念」常迷惑他们进入一个假的安息中，直至他们落到一种可怜的光景，这样的迷惑，令到迷惑者不能找出他们所受的亏损。

    「诚实的灵」能被迷惑吗？

    有一个普遍的意见，就是说到这样的一个信徒，是深埋在他们自己的头脑思想中，以为向神诚恳的追求是不会受任何的迷惑的。这是撒但陷害人的一个谎言，用来引诱并迷惑那些寻求者进入一个假的安息中当中。这是在二千年来教会的历史所能证明的。因为每一个错误的诡计都会产生出它悲伤可怕的结果。诚心的信徒首先所要把握住的，就是「诚实的灵」，在这些信徒们中的错误，就是有些在这一代教会有名的人物，都开始追求要进入「诚心」的光景中。神的儿女们要受「圣灵的洗」，这是大家都确实知道的，但如果这样的人知道前代圣徒的经验，就将不会被撒但迷惑人的诡计抓住。可惜，仍然还有许多人曾被「说谎并迷惑人的灵」所迷惑。他们这样的人，好象在属灵的最高峰上，并且很像是神的作为。

    欺骗人的灵时常工作在那些诚心的信徒身上，当他们要顺服圣经上的教训的时候，会令到他们不知不觉地进入欺骗者的陷害中，同时另外一些人推进一种不平衡的真理状况中，而经历了它可怕的结果。更有一些信徒们，一直固守着经上的诫命律例，而结果却在痛苦中活着。但是，他们还顽固地相信他们所受的苦是为主受的，是为主背着十字架尽忠的，一般人（尤其是一般的世人），都以这些人为「怪癖」和「迷信者」。但是，那些信徒还是固守着他们自己以为对的道，而另一方面显出他们最高的「热心」和「信仰」，就是以「爱心」对待主内的弟兄姊妹们，同时他们也能解说为什么黑暗的权势迷惑这世界，同时从他们迷惑的权势中找着自由的道路。

    我们且看那曾经被践踏而又复生的花草，就可知道神也要在祂子民的身上作同样的工，就是祂要在祂子民的身上，作祂那荣耀复兴的工作。一个真实的启示，将能扫去他们一切的邪恶，并他们自己一切天然的力量与作为，这是他们所不能领悟到的。在威尔斯的复兴期间，有许许多多的信徒们，是神忠实的好仆人，他们有许多被欺骗进入迷惑中，受着那假冒而来迷惑人的邪灵之迷惑，这些，显然是仇敌攻击信徒们的工作，纵使他们那些信徒有诚恳和热心的心，但是他们都中了仇敌的诡计，如果他们还不早醒悟过来，转到平稳的光景中，并从他们已跌进撒但的网罗中出来，将受到极大的亏损。（提后二6）。

    信心不凭眼见

    神的儿女们需要知道，什么事是真的，是出乎圣灵，并是从上而来的启示和话语。也要能够分别出那些事是从迷惑者而来，是邪灵的工作。那么，信徒们就不至于受欺。更需要时刻仰望「光」，藉光来分别「善」与「恶」，免得走进迷惑中。人的「诚心」是我们不可以信赖的，就好象仇敌用它的诡计欺骗人说，它定会保证听从它的人。因此我们要时时刻刻谨慎，留心注意着神话语的警告，同时多在祷告中寻求带领。

    一个诚实有信心并忠实的真基督徒有时也会被撒但所迷惑，其原因如下：

    （一）、当一个人成为神的儿女，确实相信神救赎，藉着圣灵，神就给他一个新的生命，那就是「神」的生命力，但当时他却没有得到关于「神」，他自己（己的生命，肉体并天然）和关于魔鬼的一切知识，所以就会受邪灵的迷惑。

    （二）、我们人天然的思想，是模糊不清的（弗四18），同时我们的思想是常常受撒但的影响，有时甚至被它所控制（林后四4）。以至我们外面的肉眼是开的，而里面的心眼却被这世界上的神弄瞎了，所以有些人就此走进撒但的诡计中。

    （三）、「迷惑」是从头脑的思想而产生的，意思就是说：我们的思想常常容许一个（或许多）错误的思想，进入我们的头脑和思想中。「被迷惑」的主要理由就是因着「无知」，并不是在乎道德的行为；一个有真心并有信心的基督徒，应该在属灵的知识上时时增多，所以撒但只能对那些无知识或不多知识的人，用它那迷惑人的手段包围着他们（林后二11）。这就是撒但时常作的工作。

    一个真有「信心」而没有足够知识的基督徒，也是一样很容易会陷进邪灵的迷惑中。

    （四）、一个忠实并有信心的基督徒，相信神是一定会保守他们从魔鬼的诡计中脱离出来，并且保守他们不至于受至撒但迷惑人的计谋，他们就此自信神的保守，而自己却不「儆醒」与「谨慎」。他们这样的做法完全就是「自己欺哄自己」，同时他们更误认他们那样做法是完成神的工作，但他们是极错误的。在知道神是不完全代替人来生活动作，换句话说神乃是要藉着祂的儿女们来完成祂的工作并旨意，人必需要与神「合作」，也就是要神人同工，祂不将人的「无知」和「幼稚」除去，但当人受迷惑和欺骗时，祂就给人预备知识和智慧，来预防跌进迷惑中。

    （五）、主耶稣基督在世上的时候，对祂的门徒说，「要谨慎……不要被迷惑」。因为这个迷惑欺骗是危险的，所以叫他们在谨慎中离开欺骗与迷惑。因为人自己的聪明与知识，是不可靠的。

    我们人的知识是极可能被迷惑的，唯有时时刻刻用我们的心来思念着真理，同时不断仰望从神而来的光照；是唯一重要的一条路，来得到神的力量。一个时刻接近光与真理的意志，使撒但没有机会在这样的人身上工作。

    圣灵的洗

    当我们回顾教会以往历史的时候，就能看到许多不同的「领导者」起来，就是那些迷惑人的。我们可以跟着当时的脚迹去察看，在迷惑发生之始，有一些很大属灵的转机，跟着以后便到了「受圣灵的洗」之时期；凡有大的属灵转机的人，圣灵能带他到一个地步，将他自己整个的人，完完全全地献上，接受丰满的圣灵。这样的做法，就将他自己从渺小的世界完全的打开的，并进到一个超然的能力。

    这些转机为难的原因，是在现在的时代，信徒们时用自己的才能来判断「是」与「非」，「对」或「错」，同时照着他们自己的判断而做下去，他们又在圣经并许许多多各类的书藉中找出神的旨意；但是现在，因着那丰盛圣灵，我们要在祂里面开始学习，如果要顺从那位眼所不能看见的大能者，就得先除去自己的才能，力量，和一切对神盲目的顺从。

    「圣灵的洗」到底是什么意思，我们在下面一章将会提到，它最重要的一点，就是：“一个基督徒生命的改变”，没有人能解说这一点，除非他自己是亲身尝试并经历过的人。

    灵浸的危机

    信徒往往因为不明白下面三件事，就容易在灵浸的事上给了仇敌机会：

    一、他现在所要进入的灵界。

    二、在这灵界里邪恶势力的工作。

    三、神在他里面作工的条件。

    这时候是每一位信徒最大的危机，除非他曾领受训诲而有所准备，如同门徒在三年中受主教导。这危机是关乎所谓超然的「指示」，而并未晓得与圣灵合作的条件，和如何明白神的旨意。也关乎一些模仿的「显现」，皆因不能「辨别」去察验出假冒光明天使的工作。这假冒的天使能够带来仿造，如说预言、方言、医治、和其他灵界的经验，而这些都是与真实圣灵工作相似。

    那些明白灵界斗争势力的人，才会知道极少信徒能够保证在超然的直接引导下，是单单在服从神自己。因为他知道有很多因素在影响，例如信徒自己的心思，自己的灵，自己的意志，以及黑暗权势的欺骗。

    因为邪灵能够在父、子、圣灵三方面来模仿神，所以信徒需要清楚知道神作工的原则，来分别神的和撒但的工作。有一个恩赐名叫「辨别诸灵」，使信徒能分辨各种类的灵，但这亦需要信仰的知识（约壹四1），来分别神的信仰和邪灵的信仰。

    藉着辨别诸灵的恩赐，能察验出是「什么灵」在作工；藉着信仰的知识，才能试验诸灵，信徒不但需要能够在各样相反的现象中，分辨出那些超然的工作是否出乎神，更需要信仰的知识去试验出那些假冒的教训，因为所有假冒的教训，都有破口显示出不合真道的。

    在个人的经历上，信徒藉着关于神的性情的知识，能够试验出他在遵行的「命令」是否出乎神。他应该知道：

    一、神发出祂的命令，必定有一个目的。

    二、神的命令不会与祂的性情和话语相违反。

    因此，信徒用属神真理的知识，来察看遵行这「命令」的结果，就能明白这「命令」的来源。

    为什么「灵浸」是一特别危险时间？

    为什么在灵浸之后，信徒特别容易受邪灵的影响呢？既然邪灵必须占有地位才能工作，而圣灵已经得着一切，那么信徒为何会被邪灵搅扰呢？

    这是因为在以前的年日，信徒因为犯罪，以致有一个邪灵能够进到身体或心思中的地位，深深地隐藏在他里面，使他未曾侦察出而把它赶走。这个邪灵的行动装作得很合乎「自然」，很近似这信徒的性情，所以它在这信徒里面不受纷扰。一些特别的意见出现在脑海中，被误认为他本人的思想。一些身体的习惯，被误认为是他自己主动的。虽然也许被别人非议，但他以为是合情合理而且非常重要。有时这个邪灵藉着一些只有这信徒自己知道的秘密的罪，或藉着他特殊的性情，来支配他。

    在追求「灵浸」的过程中，当然应当对付过去一切的罪，但往往未曾察验那些以「人的癖性」来掩饰的邪灵。因当信徒受「灵浸」之后，圣灵虽然浇灌入人的灵，身体与心思亦已经降服于神，但是那个隐藏在深处的邪灵，已经也许习惯了数年之久，现在也出来活动，藉着圣灵真正的工作为掩护，大肆活动。

    结果，虽然短期之内，信徒心中充满了爱，灵里充满了亮光和喜乐，舌头也释放地见证主，但不久之后，就可察出有一种「狂热的灵」出来，或是一种「骄傲的灵」，或是「重看自己」和「高抬自己」，这些现象就会与神纯净的圣灵果子掺杂在一起。

    一切忠实与诚恳的信徒，也能够被邪灵所欺骗，甚至被邪灵附着，以致不久之后，走离正路，陷在撒但的网罗里，不能醒悟过来，除非那些专为拯救他们的真理亮光临到他们。

    察验真理的需要

    因为看见欺骗的灵之工作，和它们欺骗的各种方法，所以清楚知道需要仔细察验在廿世纪关于属神的真理、概念、解释、和神向人作工的路。因为在诸天领域与邪恶诸灵的战争中，只有神的真理才能保障和作战，而并非一些对真理的「看法」。

    所有从「天然人」（林前二14）的头脑出来的，无论什么程度，都要被证实在这大争战中是无用的武器，如果我们依靠别人对真理的「观念」，或依靠我们自己属人的对真理的概念，撒但就会用这些来欺骗我们，甚至建立起理论和观念来掩盖，使它目的成就。

    所以我们现今不能太看重信徒们去察验所有他们想过、学过的神的事情和灵界。所有他们持守的「真理」、所有他们在教授「圣事」时用的词句，所有从别人吸收的教训。因为任何对真理的解释，任何人造的真理和字句，和所有在其上会错误建造的，在教会与个别信徒现今正在经历的战争中，将会对我们和别人有危险的后果。因为在末后的日子，邪灵将要用教理的形式来欺骗信徒们，所以他们必须小心地察验他们所接受的教理，免致是来自欺骗者的差役。

    属灵的信徒被鼓励去「凡事察验」

    使徒保罗曾经再三强调试验属灵事物，「属灵的人参透（察验、考察、决定之意）万事」（林前二15）。属灵的信徒要运用他们判断力，如果他是一个属灵人，这判断力是一个更新过的本能。这个属灵的察验或判断，是与神圣灵的事有关的（林前二14）。神邀请人去察验和判断祂的灵所做的祂自己的工，表示神自己很看重祂在基督里再创造的新人的智能。所以如果没有察验和属灵地分辨过是否是神的，那么甚至是「属灵的事」也不应随便接受。这是说及现今超然和不正常的表现，并非说需要信徒去明白和解释所有神的作为。这不是根据神旨。不是使徒所说的「属灵的人参透万事」，结果使他拒绝一切他属灵的判断力所不能接纳的，直到他能清楚分辨什么是属于神的。

    不但信徒要分辨和判断属灵的事--所有灵界的事--他亦要判断他自己。因为「我们若是先分辨自己」（希腊文之意是详细考察），我们就不需要主的对付，来光照出我们里面那些没有察辩的事情（林前十一31）。

    「弟兄们，在心志上不要作小孩子，然而在恶事上要作婴孩，在心志上要作大人」（林前十四20）。这是保罗向哥林多人讲解圣灵在他们中间工作的道路时说的。信徒在心志上要作大人，能够考验、证实（希腊文是证明、指出、试验之意。提后四2）和「凡事察验」（帖前五21），他要充满知识和「各样见识」，「分别是非」，作「诚实无过的人，直到基督的日子」（腓一10）。

    所有的话语、观念、道理需要察验

    根据神的话这样的指出，同时看见基督的教会正在渡过这个紧要的时期，因此每一个话语、观念和道理，现在必须小心地察验过，用坦诚的愿意明白神纯正真理的态度去证实它们，同时参考别人的经历，可以光照我们自己的道路，每一个无论公平或不公平的批评，应当谦虚地接纳，并且察验它的根据，看是真还是假的。关于神教会各方面属灵的现象，都要分析之，无论对我们自己是愉快或难过，是为我们的亮光或为了装备好来服事神。因为真理的知识是与撒但欺骗的灵争战的最重要者，而真理必须迫切地寻求，用诚恳追求的心，并在神的光中服从之。关于我们自己的真理，用无成见的试验去分辨之。对圣经真理不可加以色彩，不可牵强附会，也不可冲淡和毁灭之。不是一部分的真理，乃是面对基督身体所有肢体的经历的真理。

    真理在拯救时的地位

    有一个基本的原则，关系到能从魔鬼的欺骗中释放人出来的真理：“误信谎话，其拯救法子必定是相信真理。”只有真理能够移开谎话，「你们必晓得真理，真理必叫你们得以自由。」（约八31），这句话适用于真理的各方面，包括主那些含蓄的关系，到特别的真理的话语。

    在基督徒生命的最先阶段，如果那罪人要得救，他必须先明白福音的真理。基督是救主，祂藉着各种器皿和方法来拯救，如果信徒需要自由，他必须向神儿子求取。神儿子如何释放他呢？是藉着圣灵，而圣灵是用真理。简单说来，自由是神儿子的恩赐，由圣灵用真理来作工。

    了解真理分三个阶段：

    1、从明白而认识真理。2、个人所认识的真理。3、教导传授所认识的真理给别人。

    未曾理解的真理真实只潜伏在心思中，在需要的时候突然经历到，而藉此使心思明白这真理。只有在经历中继续地运用和同化真理，心思才能完全了解才能教导别人。

    所有信徒最大的需要是为更进一步地从所有撒但的谎话中释放出来，而迫切地寻求真理，因为只有知识和真理能够战胜那说谎和欺骗的撒但。如果听到真理的人，去抵挡和反抗撒但，那么真理的圣灵就会保守这真理。甚至起初反对这真理，但最少真理已经抵达心思中，在适当的时候也会成为经历。

    心思对知识有三种态度：

    1、假定了某一件事；

    2、对那件事不能确定，应采中立态度；

    3、真正肯定地知道那件事。

    在基督的生平中有这例子。有的人说「祂是一位假先知」，这是带有一种假定的知识。其他说「我们不知道」，采中立态度直到他们知道为止。但彼得说：“我们知道……”他已经具有真实的知识。

    对所有超然显现采中立态度的安全性

    当信徒们第一次听到关于神圣事物的假冒时，他们都会问：“我们怎能才能知道实在是否真假呢？”这时只要他们知道有假冒的可能就够了，等到他们成熟了，他们寻求神的光照，他们自己就会学习到，因为人不能向他们解释明白的。

    但他们会说：“我们不知道，究竟怎样才能知道呢？”他们应向所有超然的作为保持中立的态度，直到他们真正认识。很多人会错误地急于要知道，以为单单知识能够拯救他们。他们以为一定要对某些事赞成或反对，他们不能决定这些事是从神或是从魔鬼来的。他们希望确切知道那一些是那一类的，使他们能宣布他们的立场，但信徒们能够对他们不清楚是属神或属撒但的事，采取赞成或反对的态度。但他们应该保持安全而聪明的中立态度，直到知道他们所关心的真相，而这知道的方法是不能完满地描述清楚的。

    太热衷于寻求知识，是一种过份的关切、无节制、焦急和自寻烦恼，引致失去道德上的约束和力量。不要追求一种祝福而失去别的。在追求属灵事物的知识时，不要让信徒失去节制、平静的安息、和信心。使他注意免致让仇敌得到优势，而夺去他道德上的力量，而这时他正热心地去寻求关于得胜仇敌的道路的亮光与真理。

    关于宝血遮盖的错误认识

    在我们去对付欺骗的灵向信徒们作工的地位之前，将要简单地提及一些真理的错误解释，这些错误使黑暗势力得到地位，因此需要察验一下，究竟与圣经经文关系如何。

    （甲）一种错误的概念是关于「宝血的遮盖」，有一班人会坚持说这是防止黑暗势力作工的绝对保证。

    关于在新约中圣灵应用宝血的部分真理，可以简单地叙述如下：

    1、耶稣的血洗去罪，（A）如果我们在光明中行，（B）如果我们认我们的罪（约壹一7，9）。

    2、耶稣的血提供进到至圣所的路，因着那洗罪的能（来十19）

    3、耶稣的血胜过撒但的地位，因为洗净一切承认过的罪，并在加略山打败了撒但。（启十二11）。

    但我们并未读到任何人能放在宝血之下而与「自己的决志和个人在神前的状况」无关。既然那班人坚持「宝血的遮盖」而现在正给予撒但地位，就可见「坚持宝血」并不能制止撒但在它的「有权利的人」的地位上作工。

    在所有各种不同属灵知识和经验的人的聚会中，来宣告宝血的能力，实际上仍能处于邪灵的环境中。圣灵也见证在直接的洁净效果中，这种邪灵的环境的存在，正如在启示录十二11，那里的争战是在「诸天」的境界，有一灵界的敌人，做着控告者的工作。

    所以关于宝血能力的保障错误概念，是严重的。因为那些在撒但与神都作工的聚会的人，曾相信他们「个人对撒但工作」很安全，而不顾到他们的「个别情况」和与神的关系，因着他们所拿出来给仇敌地位，甚至是不知不觉之中，他们已经敞开在仇敌的势力中。

    关于「等候圣灵」的错误概念

    （乙）关于「等候圣灵降临」的错误概念。在这里我们再遇见道理和教训上的错误，以致开门引进撒但的欺骗。「如果我们盼望五旬节圣灵显现，我们必须等候，像五旬节时的门徒一般」。我们抓住路廿四49和徒一4就把这个传给别人。「是的，我们一定要等候！」直到在「等候聚会」中，因为仇敌的插入来，我们才被逼去再次查考圣经，才发现那旧约诗篇的「等候主」，已经过份地引用，超过了新约真理，而夸大了为圣灵的浇灌的「等候神」，超过五旬节前的十日时间，而延长至四个月，甚至四年，据我们所知，结果是来了欺骗的灵，而猛烈地使一些等候的人惊醒。关于「等候圣灵」（阅第十二章）的圣经真理总结如下：

    1、门徒们等候了十天，但没有证据显示他们是在「被动」的状态中「等候」，只是简单地祷告祈求，直到父神所应许成就的时间来到。

    2、主所给的等候的命令（徒一4），在圣灵降临之后，并没有继续于基督徒时代中；因为无论在使徒行传或书信中，都没有任何例子，证明使徒们叫信徒「等候」圣灵的恩赐。他们在每一次都是用「接受」这个字（徒十九2）（希腊文的接受圣灵的字，是带有「争取」之意，与「被动」是刚刚相反）。

    现代的教会实在经验五旬节错误的一面。在为了接受圣灵而个人与神的接触中，并不把追求者拉回门徒们在升天的主未赐圣灵之前的地位。这位复活的主在五旬节后，一次又一次的把圣灵浇灌下来，但每一次门徒们都没有像第一次时的等候。从父神藉神儿子而临到祂的百姓的圣灵，已经在他们中，等着要把祂自己不停地赐给所有想接受的人（约十五26；徒二33、38、39）。所以「等候圣灵」是与使徒行传和书信的真理的一般方针不同。行传和书信是要信徒坚持与主耶稣同死，联合于祂复活的生命，并且要得着见证的能力，这能力是在五旬节临到门徒们的。

    在信徒的一边，我们可以说，无论如何，当圣灵对付并预备那位要求的人达到正确的态度，来接受圣灵流入他的灵中时，会有为神的一个等候；但与「等候祂降临」完全不同，那是时常开门引进从不可见的世界中而来的撒但的表现。当信徒要求他那五旬节的一份恩赐时，主是会答应的，但「圣灵的表现」--祂内住和外面作工的证明--不一定依照追求者的预先想像。

    为什么等候聚会对邪灵有益

    为什么「等候聚会」--就是「等候圣灵」直到祂在一些显现中降临--以往曾给欺骗的灵这样有益呢？这是因为这种聚会与神的话语不符合：

    1、圣灵并不是要人向之祈求，要求祂降临，好象当祂是另外一个人的礼物一样。（路十一13；约十四16）

    2、圣灵并不要「等候」或「取得」，只从升天的主手中接受。（约廿22；弗五18）

    关于祂这样写着「祂要用圣灵与火给你们施浸」（太三11），因为越过了圣经真理，所以一切的向圣灵祈求，「信靠圣灵」，「服从圣灵」，「盼望圣灵」降临，都成为一些向邪灵的祈求，信靠和服从。我们以后将要看见邪灵在这时间中怎样假冒神的工作。（第六章）

    另一些对属灵真理的错误概念的话语是这样的：“神能做每一件事，如果我相信祂，祂必定保守我”。而不晓得神作工是根据规律和条件的，凡相信祂的人，应当追求认识那些使祂能对他们作工的条件。「如果我错了，神就不会使用我」。而不知道如果一个人的志愿是正确的，神就会尽可能的「使用」他，但这种被神所「使用」，并不保证他所说和所做的是绝对正确。

    「我没有罪」或「罪已经完全挪开了」。不知道亚当罪的生命是何等深地埋藏在堕落了的受造物中，并且那种假定「罪」已从全人中消除了，使仇敌能够保守那本性生命不受十字架大能继续对付。「神是爱，将不会让我受欺骗」。这话本身就是欺骗，基于对堕落的深度的无知，并且错误地以为神不根据属灵的定律来作工。「我不相信基督徒会被欺骗」，这是闭眼不看我们周围各方面的事实。「我有极长久的经历，所以不需要教导」。我只需要神直接的教导，因为经上记着说「并不用人教训你们」。这是另一错用的经文，有些人解释为他们要拒绝别人一切属灵的教训。但使徒的话是「并不用人教训你们」并不包括神藉膏抹的教师来教训人，因为「教师」是包括在那些有恩赐的信徒中的，为了建立基督的身体，藉着「百节各按其职」（弗四11;19），神有时藉着间接的方法教训祂的孩子们，因为用别人的间接方法比直接的更快，而且人是这样缓慢去明白神的灵直接教导的方法。

    很多其他类似的关于今天基督徒对属灵事物的错误概念，使仇敌得到欺骗人的机会，因为仇敌使信徒们阻止了他们去思想：1、神的话语的内容。2、生命的事实。3、那些能给予道路上亮光的人之帮助（彼前一12）。

    用新创的词句来表达属灵事物的危险

    其他的危险，是关于用新创的句语去描写一些特别的经历，和在神的参加灵修会的虔诚孩子们中使用相似的名词，例如「占有」，「控制」，「降服」，「任从」，所有这些都包含关于神的真理，但在很多信徒思想中的解释，就带进了很多条件，使到撒但的邪灵们能「占有」和「控制」那些向灵界的能力「降服」和「任从」的人，他们不知道怎样去分辨祂和撒但的作为。

    几种关于神工作方法的成见，也给予邪灵们作工的机会，例如当一位信徒正超然地被逼去行动，以为是一种特别的证明神在引导他，或者说如果神要使所有的事物带到我们的记忆中，我们就完全不需要运用我们的记忆了（第五章的「记忆的替代」）。

    其他带进被动状态（第四章的「被动」）的思想，是藉着下面对真理的错误概念，这种被动状态是欺骗所要的：

    1、「基督在我里面活着」，意即我现在完全不生活。

    2、「基督在我里面活着」，意即我失去了我的位格，因为基督现在是成位在我里面，根据加二20。

    3、「神在我里面作工」，意即我不需要作工，只要降服和听从，根据加二13。

    4、「神代替我决志」，意即我丝毫不使用我的意志。

    5、「神是唯一的判断者」，意即我不必用自己的判断。

    6、「我有基督的心」，我必须没有我自己任何的心思。根据林前二19。

    7、「神向我说话」，所以我必须不「思想」或「研究」，单单「服从」祂向我所说的。

    8、「我等候神」，并且「我必须不动作，直到神推动我」。

    9、「神用异像向我启示祂的旨意」。所以我不需决定，不需使用我的理由和理智。

    10、「我已与基督同钉」，所以「我死了」，而必须「实行」死亡，在感觉上和思想上等等被推动。

    信徒因为实行这些关于真理的概念，就停止了个人思想、判断、研究、意志和主动的动作，为了让「神的生命流通」，藉着他出来。但神是需要人的功能的完全自由释放，聪明地和活泼地用意志的合作，在经历上把这个属灵真理行出来。

    下面的表格显出其他真理的错误解释，在很多神孩子们的思想中，需要分别清 楚。

    （注一）这两个错误的解释是被动的根基。

    （注二）引进偶然的和无理智的祈祷，而不去寻求认识神旨。

    （注三）抱这些态度，就大大拦阻了「有了信心，加上知识」，他们采取一种邪恶的不肯改变的位置，阻碍了他们属灵生命的长进。

    那么，怎样才能安全防备邪灵们的欺骗呢？

    1、知道它们的存在。

    2、知道它们能欺骗最忠诚的信徒。（加一11，16）。

    3、明白它们工作的条件和地位，不给它们留地步，不给它们工作的机会。

    4、理智地认识神，和如何在圣灵能力中与祂同工。下面的篇幅是为了把这些弄清楚。


    第四章　被动是被附的主因

    前面的几章中，我们看见信徒们--那些真实完全降服的神的孩子们--也可能被欺骗，甚至达到被欺骗的灵所附的地步。那些起初的原因现在一定要弄清楚，因为欺骗和附着都是这些的结果；与因向肉体的罪的投降而来的，或因任何罪而给邪灵在堕落的天性中的被附不同。

    首先要给「附着」这名词下个定义：普通人都以为，只有在福音书中提到的那些受害的；达到完全程度的被附事例。但很多在福音书中提及的其他各种程度的附着都被忽略了，例如那位有「疾病的灵」的妇人；那位腰弯的人；那位被恶鬼苦害的少女；那位咬牙切齿，常常跌在火里的男孩子；那群鬼所附男人，被邪恶势力完全掌管，使他要住在人们居住地之郊外。

    附着的意义

    这些事例今日在欧洲甚至真信徒中都有出现，如同在外邦的中国一般，但「附着」比所料想的更要广泛，如果「附着」这名词表示它原来的意思的话，就是「任何程度的表现上邪灵们对一个人的控制」。因为一个邪灵「附着」任何它控制的最小的地点，在那里，正如一只蜘蛛在织网前找到地基一般，这占据者作工，去进一步控制全人。

    基督徒们像别人一样对附着都是敞开的，在很多情形中，他们不知不觉地满足了邪灵们作工的条件，所以被附着，这与因故意犯罪而给欺骗的灵地位不同，而是由于（1）接受它们对神的工作假冒；（2）因不使用本能而形成被附，这是因为错误地认识控制基督徒生活的属灵法则。

    这种地位的给予，就是决定性之点。所有信徒知道，明显的和生活上隐藏的罪都给予仇敌地位，但他们不晓得如果接受了邪灵们在思想中的提议，就给了它们地位。而每一种本能不用，也使它们尝试去使用之。

    奉献了的信徒们的被骗和被附，可以归纳于一个字「被动」；停止主动地运用意志去控制灵、魂、体，就会形成之。实际上这是「顺服神」的仿制品。信徒「降服」了他的「肢体」或本能给神，停止自己去运用他们，就变成「被动」，使邪灵们能欺骗之，并附着他任何成为被动的部份。

    被动的降服者的受骗可这样举例：一位信徒降服了他的手臂给神，他允许这手被动地垂着，等候「神去用」。他被询问：“为什么你不用你的手臂？”他回答说：“我把它降服给神，我现在必须不使用它；神要使用它！”但神会不会替他举起手臂呢？不会的，他自己必须举起并使用之，他要有理智地寻求明白神的意思。（可三5，主不把那人的枯手拉出来。那人自己需要动作，虽然好像不可能。）

    「被动」这词描述与主动相反的条件

    「被动」这词就是描述与主动相反条件；对信徒的经历来讲，简单地是表示①失去「自我控制」（意即自己一部或所有他自我的各部份）；②失去「自由意志」（自己运用他的意志，作为自我控制的引导原则，而与神旨相合）。

    顺服的信徒所有「被动」的危险，是在于黑暗势力取得在被动情形中的利益。离开这些邪恶力量和它们在被动的人的工作来讲，「被动」就是「不自动」，或「不动」。正常的不主动，就是当邪灵们未曾取得控制，这不主动的人是时刻控制着自己，准备去主动地活动。但在「被动」中，他已经给予黑暗势力地位，这被动的人就不能由他自己决志来活动了。

    除了罪之外主要的条件使邪灵们向人作工是被动，这刚刚与神在祂儿女们中作工条件相反。奉献者得到神旨，就应主动地拣选祂旨，因为神需要人与祂的灵合作，并且要他充分使用全人每一功能。总之，黑暗势力志在得到一个被动的奴隶，或是它们的旨意的俘虏。而神希望一个重生的人，理智地、主动地决志，拣选和遵行祂的旨意，使祂的灵、魂、体都从奴隶状态中释放出来。

    黑暗权势要使一个人成为机器、工具和机械人。圣洁和慈爱的神希望使他成为一位在他自己领域中的自由而理智的管理者，一位依照祂自己的形象而创造的，有思想、有理性的新造（弗四24），所以神从不对人的任何本能说「你要不动」。

    神从来不需要人被动，而需要信徒活泼地同工；但邪灵们需要人最大的被动和不主动。

    神要求理智的动作（罗十二1-2「理所当然的」）来和祂合作。

    撒但要求被动，作为它那强逼人行动的条件，目的是要强逼人降服在它的旨意企图下。

    神需要信徒们断绝邪恶的行动，第一是因为罪恶的；第二是因为妨碍圣灵合作。

    被动与「温柔平静的灵」不同，因为平静安稳在神眼中有极大价值。灵、心、思想、态度、声音和表情的安静，可以与神旨中的最有效的活动共存。（帖前四11「要立志作安静人」）

    对被动敞开的信徒

    对「被动」敞开的人，是被邪灵们利用作为活动的基地。他们是完全向神降服的人，并且藉领受圣灵的浸而直接接触超然世界。有些人用「降服」这名词，认为他们是完全降服来通行神旨，但只在感情上和目标上，实行他们用天然的理由和判断来行。虽然他们向神呈递他们所有的计划，而因为这种呈递，所以真诚地相信他们是在遵行神旨。但那些真正「降服」的人，是完全地服从，并且不计代价地遵行他们所领受的超然启示，如同从神领受的一样，而不是那种依照他们自己所计划和推想出的神旨。

    信徒们降服了他们的意志和他们的所是和所有的给神，但仍用他们天然的思想去行动，就不会把那些地位给邪灵而成为「被动」的人。（这些「被动」者可能因其他情形而给了邪灵们地位）。这可以称为第一类人，像在下表所示：

    三类信徒

    ①、不降服的。

    他们使用这词，但非真正知道并实行。

    比第二类更多推理，因他们的功能未降于被动。

    他们称第二类为「怪癖的人」和「极端者」。

    ②、降服而致被骗被附

    这些人似乎「愚拙」但实在比较进步。

    要明白他们先需知道他们内心的立场，因他们以为自己所做的都正确。

    他们向「属神」的和属「撒但」都敞开。容易骄傲。

    ③、降服而无被骗被附

    思想已释放，所有的功能都运用。

    他们接受一切光照和属神的，但他们儆醒防备撒但假冒作为。

    他们能理智地知道第一和第二类。

    第一类是在「意志」上降服，但非事实上已经降服，只是准备服从圣灵而付出任何代价。他们知道极少的争战，也不知道魔鬼，只知是一试探者和控告者。他们不明白别人所说「撒但的攻击」，因为他们说他们不是这样被攻击的。但魔鬼并非当他能够时一定攻击，它保留它的攻击直到适合之时。如果魔鬼不攻击一个人，并非证明它不能。第二类是那些降服到一个地步，准备不计代价的顺服神的灵，结果他们成为被动，给了邪灵欺骗和附着的地位。

    这些降服的信徒们（第二类）在受圣灵的浸后，落在被动中，①、因为他们决定降服而不计代价。②、他们与灵界的接触，使他们敞开于超然的交通，而他们相信完全是出于神。③、他们的降服引领他们把所有事物都屈服于这超然的水准。

    这种罪恶的被动，给予邪灵们机会去欺骗然后附着，通常的来源是错误地解释圣经，或错误地思想和相信神的事物。在上一章我们已经提及，一些使信徒们进到被动情况的错误解经和错误概念。

    当被动成为很深，并且是很多年的，就会影响全人的灵魂体。通常是渐渐隐伏地进展，所以使到从被动的释放也是逐渐而缓慢的。

    意志的被动

    有一种意志的被动；意志是船的舵。这根源于对完全降服于神的错误概念。以为对神降服意志，是表示完全不使用意志，信徒停止去（1）拣选。（2）决定。（3）自己决志的行动。这事的严重性是黑暗势力不准他去发觉之，因为起初的后果是很微小的，甚少能注意到。事实上，起初好像最荣耀神。坚强意志的人突然成为被动的降服，他以为神是在人、事、环境中替他决定一切，所以他在行动上成为完全被动。不久在日常生活中他不能拣选，在需要行动的事情中不能决定或发起。他害怕去表达一个愿望或决定。当别人一定要选择、行动、领导和决定时，他却退缩不前。不久之后，黑暗势力开始在这降服的信徒身上得到利益，用他做各种邪恶的事，都是藉着他被动的意志而牵制。他现在无力去抗议或抵挡了。显然都在他的情况中，只有他自己有权利去对付之，它渐渐生长而扩展。黑暗势力慢慢地在个人和环境中取利，这意志被动的地位起初只是单单被动地顺服环境，以为神在周遭的事物中替他决定一切。

    这种信徒错解的经文是腓二13「因为你们立志行事，都是神在你们心里运行，为要成就祂的美意」。被动的人是这样读：“神在我里面立志行事”。意即「替我立志」（看第三章末的表格）。前者的意义是神在人中「作工」，达到人意志的同工地步；后者以为神实际上「代替」信徒来「立志」和「行事」。这错误的解释因为不使用意志而给予地位，以为「神替我立志」；所以引进意志的被动。

    神并不代替人立志

    要强调的真理是：“神永不代替人立志，无论人作什么，他自己是要负责他的动作的。”

    那些意志成为被动的信徒，不久之后，就会发觉极难决定任何的事，以致他向外寻找一些事物来帮助他决定最小的事。当他知道他的被动情况时，他痛苦的感觉到不能应付日常生活中的一些情形。人家对他说话，他知道他不能定意去听完一句说话。如被请去判断一件事物，他知道他不能做。如果他需要回忆或使用他的想像力，他知道他不能做，甚至对那些会引起这些需要临到他的情形，他都害怕。现在仇敌诡计是推使他落在能产生这种需要的场合中，在别人面前挖苦和困窘他。

    很少信徒知道在这场合中，他会不知不觉地依靠邪灵们的帮助，它们使这目的物成为被动。不使用的功能在它们的掌权中成为休止的死亡状态，但如果使用之，又成为它们显现的机会。他们都准备着去代替那人决志，它们在他的范围内提供许多「超然」的支持去帮助他决定，特别用些离开原意的「经文」。那恳切寻求神旨的信徒，抓住了这超然而来的「经文」，如同溺者抓住救生绳一般。以为这种好象明显是神的帮助，就看不见神的原则是只通过人主动的决志而工作，而不是在需要人行动的事上，为人决志。（详情参第六章「假冒的引导」。）

    心思的被动

    心思的被动是起源于对心思在向神降服的生活中，和在圣灵中顺服神的错误概念。基督呼召渔夫们的例子被用作头脑被动的藉口，因有些信徒们说：“神不需要使用那头脑，神能不用之来作工。”但被选召的保罗具有他那时代最伟大的才干，表明当神寻找一个人来安放教会的根基时，祂拣选有广阔而理智思想的人，头脑的力量越大，神越能使用他，只要他服从真理。心思被动的原因，有时是因为以头脑的运用是信徒属灵生命成长的拦阻。但真理是：①、不运用头脑的拦阻。②、邪恶地运用头脑拦阻。③、但正常而清洁的运用头脑是重要而有助于与神同工，这在第六章详术之。黑暗势力用各种策略，竭力去使心思进入被动状态，使心思不能用以分辨它们的诡计。当需要行动时，心思被动的后果就表现于不能主动；或是超出控制的过分活动，好象一个突然被动释放的工具，进入不受约束的行动；犹豫或急躁，不能决定（亦因意志的被动）；不清醒，缺乏集中注意力；缺乏判断力；不良的记忆力。

    被动并不改变一种功能的性质，而是拦阻正常的运用。因被动而阻碍了记忆时，那人会寻找每一种能帮助记忆的事物，直到他成为记事薄和其它帮助的奴隶，这些在需要时都无补于实际。同时发生的是想像的被动，使想像力在个人控制之外，而仰赖邪灵们的喜好而影响之。有一危险是得到这些异像时称之为「幻想」。被动的状态能够不藉着注视水晶球而产生（第五章），当一个人长时间注视任何一目标时，天然的视界就会模糊，邪灵们就能带任何东西进入心思中。

    单纯没有运用心思时，心思是能随那人的意思而运用的，但心思不良的被动，那人是无能为力的，他不能思想，他觉得好象他的心思被捆绑，被铁栏所困，或有重压力在他头上。

    判断和推理的被动

    判断和推理的被动，是表示人在这种情况中，已经对所有需要他下结论的任何争论和意见，关闭了心思，他认为所有那些尝试给他真理和亮光的人是无知，拦阻或攻击。信徒在被动的这阶段中，是落在一种错误的绝对情形中。无法改变他的判断，除非看见他自己已被邪灵欺骗和附着了。除去一位在这情况中的信徒的受骗，差不多是再立下他属灵生命的根基。所以，这种被世人称为「狂热者」和「怪人」的，能在这种程度的受欺中蒙拯救出来的，是那样的稀少。

    良心的被动

    关于推理能力的被动，当这种信徒们领受了超然的话语，误作是神发表的旨意，就以之为律法，所以他们不会被引导去理论之。如果他们接到一个关于任何事的超然命令，他们不会察验之，也不会推想或思考之，并且他们坚决定意绝对不接受任何关于这方面的亮光，这样就引至「良心的被动」，良心因为不使用而成为被动，因为信徒认为他们直接从神领受引导去行事；这就是藉着声音和经节的直接引导。（第五章「良心」）

    当信徒们落在良心的被动时，有些会道德堕落，有些会沉滞不前，有些会在生活和事奉上退步，他们不使用心思和良心去决定好与坏、对与错，他们根据所听见的所谓「神的声音」来行动，作为所有决定的主因。这时，他们不会听理由、良心、和别人的话，他们藉着所谓「神的引导」而下了决定，就使他们的心思变成一本对疑问封闭了的书。

    停止运用他们真正思考的能力，他们就敞开于所有邪灵们的提议假冒理由，例如关于基督的降临，有些就误以为既然基督快要来了，他们就不需要继续日常的工作了，而忽视了主对这事的话语：“谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？主人来到，看见他这样行，那仆人就有福了。”（太廿四45）。

    因为魔鬼藉之能得利，所以它尽可能促成人的被动，无论是灵、魂、体中的任何方式。

    灵的被动

    灵的被动与心思的被动是紧密相连的，因为心思与灵有密切的关系。错误的思想通常因有错误的灵，而错误的灵产生错误的思想。

    人的灵在圣经中常描述成是在各情况中活动的，它能够感动、主动、释放、捆绑、压制、沉睡、自由，并且从三个来源受感动；神、鬼、人自己。它能纯洁或污秽（林后七1），或在混杂状态中，一方面是纯洁到某一程度，但又有其他不洁之处需要对付。

    藉基督宝血的洁净功能（约壹一9）和圣灵的内住，带进灵与基督联合（林前六17），而应当主动地与圣灵充分合作去管理全人。但灵的被动能够因很多原因引起，因信徒们可能很少会知道有「灵」的存在，或者藉着圣灵的洗，释放了人的灵进入自由与兴奋，他便在短期中敏锐地知觉到灵生命，但不久落到灵的被动而不自知。这表示绝对乏力去与黑暗势力争战。因为完全的自由，并且运用灵与内住圣灵合作，是个人胜利的要素，可以行使基督权柄制伏恶势力（参保罗的例子徒十三9-10）。

    灵的被动原因

    灵的被动通常跟着圣灵的洗而来，皆由于不运用意志和心思而成为被动；信徒然后会奇怪为什么失去了他那愉快经历的活泼光辉和自由。这是因为：

    ①、对灵的规律无知，不懂怎样去保持灵的自由（第十一章）。

    ②、错误的结论和思想（第七章）。不懂分辨体、魂、灵的感觉。（A）把属灵的当作属魂和体的。（B）把天然和身体的当作属灵的。

    ③、亲近魂生命而非灵生命，因为缺乏分辨的知识，同时因不知是灵的感觉而扑灭之（第九章）。因为心思应当能够阅读灵的感觉，好像视觉、听觉、嗅觉和身体所有的感觉一样。有一种是心思的知识，一种是灵里的知识，一种是「灵的感觉」，都需要学习了解。它应能被阅读、使用和培养。当信徒灵中有重量，他要能知道并卸除之。

    ④、因为不断使用心思而超过限度，以致身体或心思成为虚空和疲乏。如果灵要充分有活动性，心思和身体就就要避免力竭。（参以利亚经历-王上十九4、一9）

    忧虑或困扰于过去和将来，都拦阻灵的自由行动，而使外面的人事物成为主动，而不是内面的人因当时的神旨而自由畅快。

    这些结果是灵被捆锁（第十章），不能行动和抵挡黑暗势力在环境中的间接攻击，也不能进行攻取的战争。什么时候信徒停止抵抗的态度，就立刻落在被动中，如石沉落水一样快。

    身体的被动

    身体的被动，是因为视觉、听觉、嗅觉、味觉、感觉等功能的被动，而停止了知觉。假如一个人健康正常，他应能把他的眼睛对正任何他要看的目标，不论是为观看或工作，同时他应能同样控制其他的感觉，作为到他心思和灵的知识的道路。但大部分或所有的在被动状态中的感官，都是变成知觉麻木的。信徒不清楚行动上应自动和留意的地方（参第七章）。不自觉的习惯，无论是讨厌的或特别的，都会显露出来，但发觉别人在这样状态中，比发觉自己容易得多。他们会抵触自己个性的事物过份敏感。

    当从邪灵引起的被动状态达到高峰时，身体其它部份的被动就会形成，好像僵硬的手指，身体在走路时，失去弹性、昏睡、麻痹、沉闷、伛偻（第七章）握手是软弱无力而被动的，眼睛也不会直视别人的眼睛，而是忽左忽右的，所有这些都表明被动。皆因黑暗势力在全人中加深了影响。这是源于第一种的意志与心思的被动，这人曾放弃①他的自我控制。②他的意志的使用。

    全人的被动

    在这阶段全身各部份都已受影响。这人行动时不使用或不完全使用心思、意志、想像力和理解力。这即是没有了思想（选择的）、决定，联想和推理。情感也好象休止了，心思和身体的各种功能也是近于休止了。甚至有时身体的需求都休止了，或是因为邪灵们的控制掌管，而压制这些需求，剥夺了自己的食用、睡眠和肉身的舒服。苦待己身，但对于克制肉体的情欲，是毫无功效（西二23）。这就把人的动物性部份都苏醒起来，虽然在感官和感觉上是不理苦乐，但是对肉体需求的供应是满有贪欲的，因为现在是身体主宰灵与魂，所以身体的机能都独立行动而不受心思和意志的控制。人是可以生活于①、人的灵，②、魂或③、身体里。例如嗜食者是生活于（跟从）身体；学生是生活在心思或魂里，属灵人是在灵里。「通灵者」并非真的属灵，因为他们通常是生活于感觉的领域里，不过是常常面对邪灵势力，明白它们作为法则，而满足它们。

    灵的直觉消失在身体的感觉中

    当信徒被邪灵们任何程度的附着时，他必然活在身体中，随从感觉，而被物质范围所主宰。这可能在物质的身体上感觉到「属灵」经历，但因为不是从圣灵而来，所以不是真的属灵。身体中「火」的感觉，「炽热」，「抖动」，和所有明显从灵界而来的身体的各种奇怪的感觉，都是实在喂养感官的。虽然他们称自己是「属灵」，但当他们经历这些时，他们是不知不觉地生活在感觉领域中，随从肉体而行。因此，就是最低程度的鬼附，都无可能「叫身服我」（林前九27），因为「感觉生命」是被所有方式所引起的，而身体的感觉是对抗人的知觉。在身体受到锐利的感觉时，灵的直觉就实际上消失了。正如一个人在正常健康中，是不会觉得他身体中的呼吸动作的。同样，一位信徒在灵的管治下，就停止注意他身体的感觉了，但相反的是当邪灵们得到一个立足点，藉着美妙的经历，而引致「感觉生命」不正常地活动。（第六章）

    这种被动状态的形成，往往是降服的信徒多年来不自觉地带进来的，因此，邪灵们不断深入地操纵他，到无限的程度。直至当邪灵们达到完成的阶段，这人就在束缚之下而不清楚自己的实况。他还以为他的情形是由于「天然的原因」。他对神和属灵事物的敏感都麻木了，不能被更新和复元（第六章）。物质身体的感觉死去了，感情也麻木而不知苦乐了。这时欺骗的灵就进议说他使神担忧至无可补救，于是他就痛苦找寻神的面，以为神离开了。

    被动的形成可以因为这人无意中依靠各种帮助、设计来对付和消弭被动情况的各种不便，例如依靠外面看到的来帮助被动的记忆；用言语来帮助被动的心思去思想；还有各种只有个人知道的所谓「拐杖」。这些都是辛苦地组成来适应他各种需要，但这些都拦阻他认识自己的真实状况，尽管他具有这方面的知识。

    邪灵影响的「癖性」

    但这关于邪灵在信徒中作工的真理，以及它们在心思和身体中的能力原因和征像，都被无知所蒙蔽，以致极多神的儿女在它们的势力束缚下而不自知。它们的影响通常被认为是癖性或疾病。主的工作被放在一旁，因为这信徒是「过分紧张」或「没有恩赐」。他是「神经质」、「怯懦」、无「口才」、无「思想能力」，而这些是事奉神所必须的。但在社会范围中，这些「弱点」都被忘记，这「怯懦者」表现极佳。他们从未询问为何只在神的事奉工中无能？实在只有当关系到这种事奉时那撒但的作为才干扰。

    信徒领会这真理时的打击

    当信徒初次领会他是可能被骗和被附的真理时，这打击是相当大的，但当明白最后的效果时，这位努力去明白，并且战斗到去得到完全拯救的人，他的喜乐是无法形容的。亮光照明了多年的难题，包括个人经历和环境的困扰，以及教会和世界上的各种状态。

    当他向神寻求亮光时，这位心思开明的信徒就逐渐明白，那在他生活暗暗侵入的欺骗的灵，它们欺骗他各种诡计都揭露了，真理的亮光照射到过去很久以前，显示在经历和生活中无数困难，以及许多奥秘的事件，以前都被认为是「难解的神旨」。

    何等多的人落在被动状态中而不自知呢！因为他们官能的被动，以致浪费了许多时间来依靠外面环境的帮助。在很多人的生活都是有许多事情未曾完成，有许多开始，但极少结尾。我们是习惯了说：“好，我能够做！”但当需要行动的时间来临时，这被动的人就失去了他临时的兴趣。这是一条钥匙，去解答为什么有这么多的可悲的冷淡无情，和基督徒们对真正属灵的事物的不感兴趣，他们对世俗却非常喜欢。世人对别人的痛苦会发出敏锐的同情心，但许多神儿女因无意中敞开自己于超然势力，而被麻木了思想、头脑和同情心。他们永远追求属灵事物上的舒服、快乐和平安，以致落在一种被动中（一种被动状态的「安息」、「平安」和「喜乐」），这就给予了黑暗势力机会，使他们差不多不能准确地明白这受苦的世代的需要。

    因错误解释「同死」的真理而来的被动

    这种被动状态由于错误解释真理，即是罗马六章和加拉太二章廿节，超过神的话语的准确和平衡，神叫信徒们「向罪算自己是死的」，尽管这邪恶的自我生命是以宗教或「圣洁」的形式出现。这就是从老亚当出来的旧造的生命。但这并非表示人的位格的死亡，因为保罗说：“但我活着”，虽然是「基督在我里面活着」（第三章），是保留了人的存在、自我、意志、和位格，这些都由神的灵主管，正如祂强调个人的自我克制（加五23）。

    有些时候，罗马六章六节和加拉太二章廿节，成为黑暗势力的超然显现的引线，因为错用「与基督同死」，为被动和对人个性的行动的压制。信徒因此而实际上满足了邪灵工作的初步条件，这正是「通灵派」得到他们所想的显现的条件。在这些事例中，可以说那真理成为魔鬼提供它的谎言的支持点。

    罗马六章都被认为是对罪宣告态度，而加拉太二章廿节是对神宣告态度。林后四章十到十二节和腓立比三章七节，是神的灵的工作，使信徒因保持他所宣告的态度，真正与基督的死相合，那么黑暗权势就失败了。这态度的宣告是需要主动的决志，主动地与复活的主合作，同时主动地接受十架道路。但当这些真理被解作①、人格的消失，②、没有意志和自我控制，③、使自我被动地进到机器的、机械的、自动服从的状态中，感到「死亡」和沉重，信徒以为是他里面的「钉死」或「死的工作」（附录）。这使到与基督同死的真理满足了邪灵工作的条件，而失去了神作工的条件。因此，「超然显现」在被动基础上的发生，除了欺骗之灵外无可能有别的来源，无论是何等美丽或像神。

    这属灵的「死」模仿可以关联灵、魂可体。至于与基督同死的真理能被错解，而使邪灵得到被动的地位，可以用下面一些方法来举例：

    自我除灭的错误认识

    一、因自我除灭错误认识而引起的被动：以为自我向神降服就是自我除灭，弃绝自我，杀灭自我，信徒不会以下面各种为追求目标：1、个性，2、个人需要，3、个人决定、感觉、愿望、外表、环境、困苦、别人意见等等，而只「知觉」到神藉着他的活动、工作、行动。为此，他把他的「自我意识」都交于死地，并且祈求他能对世界任何事物都没有知觉，而单单见神的面，然后为着把自我完全降服至死几自我除灭，他坚决地实行治死每一种他所留心到的自我活动，他坚持地立志否定一切个人希望、愿望、享受、需要、感觉等等。所有这些都表现得很「自我牺牲」和「属灵」，但结果完全压抑了个性，而给了邪灵们地位，致全人被动。这允准黑暗势力工作，而带进了感觉麻木和死亡，不感觉自己，并且也不感觉到别人什么时候痛苦，和何时已引致痛苦。

    因欺骗的灵的教训而错误解释真理

    因为这「自我除灭」的错误认识，与失去自我意识，都是和信徒完满运用本能相反的，神的灵需要这些本能与祂合作。而邪灵则靠这关于「死」已欺骗而取得地位。这关于「死」在实行方面的错误认识，是邪灵们狡猾地提出的「教训」，而接受的人都是不知道被骗的可能性，而这些人又似乎是虔诚地全心向神降服。所以，「魔鬼的道理」能够根据真理，但用错误的解释来伪装，来欺骗正在忠诚地实行真理的人。

    信徒受骗的结果是失去意识，这由邪灵产生的，很难改变。在失去意识的状态中，他没有能力去分辨、辩认、感觉或认识他周围的事物，和他里面的情形。他不知道自己的行动、道路和态度，他又会有一种「过度的自我感觉」是他不知道的，这使他容易被刺伤，但不知道自己刺伤别人。他实际变为，不顾苦乐亦不能看见自己动作之使到别人受苦，他下意识地行动，没有意志思想，推理和想像来决定他所讲的和所做的。他的动作成为机械化和自动化，他不知道自己很多时成为那些在他意志和知识之外的言语、思想和感觉的道路。

    因为「失去意识」是鬼附的结果，所以成为拯救之路的障碍，因为当信徒在「失去意识」时，邪灵们会在他们里外抓住、拦阻、攻击、转换、提供、感动、牵动，或做其它同样侵犯、伤害的事。

    由错误接受「与主同受苦」而来的被动

    二、因错误接受痛苦而来的被动。信徒愿意「与基督一同受苦」，奔走十字架道路，而成为这种受苦的降服，从此就被动地接受任何的痛苦，认为「与基督一同受苦」是①、报应，②、结果。他不知道邪灵们能造出假冒的「受苦」，不知道他会从它们接受痛苦，而相信是从神的手来，就因为这样做，给了它们附着的地位。附着是表明生活中的罪恶无法摆脱，如生活中的痛苦不能解释。藉明白被附的真理，前者可以摆脱，后者可以解释，受苦是最利害武器来控制和强迫一个人进入某一行程，受苦是邪灵们控制人的最伟大武器。用受苦，它们能驱使一个人去做他所不能做的，而不需强迫。

    不知道这些事，信徒便会完全地错误解释所受的痛苦。信徒们往往被骗说以为他们代别人受苦或为教会受苦。他们自以为殉道者。实在是他们被掳者，不知道「受苦」是被附的主要征像。藉使人受苦，邪灵们发泄了它们对人类的仇恨和敌意。

    邪灵引致的受苦记号

    直接因邪灵而来的受苦，和真正跟从基督的受苦的分别，是在于完全缺乏结果，无论在果子、胜利，或属灵生命的成熟等方面。如果小心地察验，就会看见是毫无目的的。而且，神从不做无确定目的的事。神不喜欢为受苦而引起受苦，但魔鬼是这样。从邪灵来的受苦是尖锐而凶狠的，并且没有圣灵内里的印证，告诉受苦信徒这是从神而来。会分辨的人就能清楚诊断出何者是因为邪灵，正如能干的医生能分辨物理与心理的痛苦一样。

    邪灵引致的痛苦能够是①、灵的，在灵里引起尖锐痛苦，注入一些仇恨或痛切的「感觉」，②、魂的；厉害的黑暗，混乱，忿激或恐怖出现脑海中，愤怒和刀刺的痛苦在于心中和其它内部。③、身体任何部分。

    这种厉害程度的邪灵制造的受苦，它的地位的给予，可以追朔到当信徒绝对向神降服，接受「十架道路」，决志忍受从神来的任何痛苦，之后，为着实行这降服，他接受一些好象是从神来的特别痛苦，而实在是从邪灵来的，就敞开了门，给了仇敌地位，皆因①、接受它们的谎言，②、承认在受苦中它们实在的能力彰显--更因相信邪灵对受苦的解释而给予更多地位。③、以为这是神旨。直到整个生命都变成「降服于受苦中」，而都是无理由的、不可知来源的，结果也是没有意义的。神的儿女往往因此以为神是凶恶的，而邪灵就尽力去引起人对神的反叛。

    因对谦卑的错误观念而来的被动

    三、因谦卑和自制的错误而来的被动。信徒愿意接受「死」，发展成「无为」和「自我弃绝」，以致自己再不能正常地自我估价（比较林后十12-18）。如果信徒接受了邪灵建议的自我压制，就会进到一种无希望且软弱的气氛中，他会向别人表现出暗淡、沉重，伤心和烦闷的灵，他的灵容易受伤、受压和消沉，他会归究于罪恶，但又没有看到有什么特别的罪在生活中。或者他会以为教会而受苦。而实在一种不正常的受苦是被阻的主要征像。

    这被附的假冒可以辩认出来：①、信徒在最不适宜的时候表现出「自我藐视」，给予别人痛苦的烦扰。②、在对神的事奉中退缩回来，因为无能力去看见基督国度的利益。③、努力在对话和行动中使「我」不见，但在不同意的情形中反以表现得更强。④、一种谦抑、谦卑的态度，给予「世界黑暗的王」机会，来煽动被附者去碰钉子，而且在神国事工的紧要关头，摆在一边。⑤、一种气氛环绕着一位软弱、黑暗、伤心、烦闷、无望和易受刺伤的人，这都是信徒在「至死降服」的时候，愿意弃绝自己的真实本性，而神却是需要这本性来彰显基督的灵，在生活上与神的灵充分合作。信徒因为自己错误的信仰，而被邪灵控制，压抑到「死」的被动状态中。而因这被动就使黑暗势力获得附着的地位。

    因对软弱的错误思想而被动

    四、因对软弱的错想而被动。信徒愿意永远软弱，以为这是彰显生命和能力所需要的状态。这是根据于保罗的话：“我什么时候软弱，什么时候就刚强了”，信徒不知道使徒是说：当他软弱时，他发现神的能力满足所有神旨。这并非对神儿女的建议去决志软弱，以致在事奉的很多方面都不适合，不是「靠着那加给我力量的主，我凡事都能作。」这决志成为软弱，好得着基督的力量，是一个普遍的错误思想，「软弱」被错误的接受，使别人增加麻烦，实在与神的计划和供应违反。「决志」软弱实在阻碍神的加力，而因这狡猾的欺骗，就减少了许多对神的事奉。

    带有撒但活动的被动

    这并非被动的最大限度，以致毫无活动；因为一旦一个人在意志和心思上成为被动，他就被欺骗的灵控制而无力行动，而被驱于撒但的活动。这就是思想不能控制，身体不能安息，及各种程度的野蛮失常的动作。他间歇性地狂热，有时冲劲很大，有时迟钝不堪。好象工厂的机器，因为失去控制而轮子乱辘。他虽然看见许多的工作，也不能去做，并因此而烦躁。当他被动的时候他表示满足，但当他被驱入撒但的活动中，他就不安息，并且与周围所有事物失去和谐。当他的环境应该会完全满意时，但仍像有什么使他不能与外面环境和谐，不管环境如何的好。他感觉到一种不安与痛苦的烦躁，或被动和重担，好象在工作，但实在无工作。所有这些都是魔鬼破坏他的平安的显像。

    被动的拯救

    信徒要从被动状态中拯救出来，必须首先寻求明白，怎样才是正常或正确的状态。然后察验或试验自己，去分辨是否邪灵在干扰。他应该回想他以前最良好的生活，无论是灵、魂、体的，然后以这个为正常情形，他应该保持这个，而不满意低于这个的生活。

    因为被动是逐渐的，所以拯救也是逐渐的去探索出来，然后消灭之。这需要全人的合作，所以要化较长的时间。欺骗和被动只有在那人完全明白清醒之后才能移开，并且还要用他的意志，去否认那地位，因为欺骗就是藉这地位而来，这亦是邪灵附着不能赶出的原因，因为给予它们地位的原因也是驱逐它们的重要因素。

    从被动中拯救出来的要点，是永远在心思中认着正常状态的标准，什么时候低于这标准，什么时候就找出原因来改正之。官能和人的各部份如果陷在被动中，以致不能使用，必须用主动的意志来取回自我控制。那些给予仇敌地位的原因必须寻找出来并抛弃之。然后坚决地抵挡邪灵的控制。要记得黑暗势力在人里面为它们的国斗争，是与世人的政府为保守自己的政权争战一样。主耶稣是得胜的君王，在这战争中加力给信徒，去叫回一切失地。


    第五章　被附与受欺

    信徒被邪灵欺骗，并非必须被邪灵附着，信徒可能「被骗」而未曾「被附」。例如，信徒可能在引导上被错误带领了，或因假冒的异像和显现而被骗，但却从未因这些欺骗而被附。但当信徒无论知或不知地向罪降伏，邪灵就会控制他的心思或身体，虽然从未经历到被欺骗（林前五5）。

    各官能都会分别地被邪灵掌握和附着，由于①犯了「被动」这罪--被动是疏懒的罪，因为神不会叫一个官能错用或不用。②犯了行为的罪。如果舌头放纵于毁谤和污秽语，就会陷在罪中，而变成被附。眼睛、耳朵，和身体各部分也一样。眼睛观看情欲和非体之事。耳朵错误地注意听--偷听闲话就是把耳朵交给撒但的差役--或者让邪灵控制耳朵的神经，使那人不能听到他应当听到的，却被允许听到所有他不应该听的。

    被附所需地位的程度不能定准

    被附所需地位的程度，是不能明确地定准的，但是有这些情形：①、没有邪灵附着的罪；②、引致被附的罪；③、因撒但附着而犯的罪（约十三2）。无论是否信徒，犯了罪而接受了邪灵，那么，这已经给予的地位，会无可限量的被加深。①、交出地位接受魔鬼，②、邪灵「显现」的发生，③、而对「显现」的错误解释交出更多地位，因为他相信和承认恶者更多的谎言。

    同时，亦可能被骗和被附而自己毫无所知。可能他先犯罪而被附，但后来站在同死的立场（罗六6，11）对付罪和罪的地位，因此自己不知不觉地使被附成为过去。

    极多的信徒都有各种不同程度的「被附」而不知道，他们以为那些是「自然的」、或「自我」的、或「罪的」，这是因为他们不似带有鬼的特性，所以才认为是别的原因。

    有一种被邪灵欺骗的情形，是关系到属灵的假冒，也会带进被附。这同样根据信徒接受这假冒的多少来决定。因为接受假冒的「圣灵工作」而被附，信徒会不自觉地被引致①相信邪灵，②依靠邪灵，③向邪灵降服，④被邪灵引导，⑤向邪灵祈祷，⑥听从邪灵，⑦服从邪灵，⑧接受邪灵的信息，⑨从邪灵接纳经句，⑩帮助邪灵的欲望和工作，⑾站在邪灵一边，⑿为邪灵工作。他们还以为自己是向着神，而为神做这些事。

    在有些例子中，假冒的表显被毫无保留的接受了，以致被骗，而成为极厉害的被附，但表面是高度隐藏而不露痕迹的。没有丝毫邪恶的表现，但那种特别的双重人格，是容易让有属灵鉴别力的人辩认出来，因为这「双重人格」是成熟的「鬼附」特征。尽管伪装作最美丽的「光明天使」，具有面上的「荣光」，优雅的灵歌，和全备的口才。

    鬼附的双重人格

    完全成熟的鬼附而引致的双重人格，通常只能在自相矛盾反对的表现中，才会被发觉出来。例如当「自我」希奇另一个被附的人格，因为从这「另一个人格」使发声器官讲出别种特别不同的声调，表达出未曾愿望的思想和言语，或者这些思想和言语只会部分决志的。这被附者被逼去行违反他本性的事，身体被一种外来的力量控制，神经与肌肉都扭歪痉挛，正如圣经所记（路九39）。被鬼附的双重人格另一特征，是周期性的表征，被附者在被鬼袭击之间，都是正常的，这些袭击是侵占势力的表显。

    基督徒中被邪灵所附的双重人格

    有足够的证据，表明这种被附成熟程度的双重人格，已经在信徒中发生，他们并非违反亮光或向罪降服，只因他们完全顺服超然能力，被骗以为是顺服神，以致被附，这些事例具有福音书中所记鬼附的征像和表现，魔鬼用他的声调来回答问题，藉着他来讲出亵渎神的言语，但他在灵里却是平静的与神交往，这证明了：

    1、圣灵是在灵中

    2、邪灵是在身体中随意运用头和搅扰全身

    这种「双重人格」在各种完全不同的表现中，是很易被任何「辨别诸灵」恩赐的人认出来。有时被掳者的环境，特别适合灵表现，那么就会有美丽与讨厌的形式被侦查出来。

    基督徒被鬼附的事实，推翻了只有外邦人和陷在极深罪中的人才会被邪灵所附的理论。这未经考验和证实的理论存在于信徒心中，成为魔鬼掩盖它在现今基督徒中工作，来附着他们的心思与身体的根据。但藉着痛苦的经验，神儿女们的眼睛已经开启了，知识的亮光已经临到教会中苏醒的一群，知道信徒受了灵浸，有神内住灵里也一样会被欺骗而招进邪灵，被魔鬼以不同程度附着，虽然在深处有神的灵居住。神是在他灵中作工，但邪灵是在他心思和身体中作工。

    两种力量的来源

    这种被附的信徒可以流出两种来源不同的能力来；一种是来自位于灵中的神，一种是来自人的外体邪灵 。与之接触的人就会碰到两种能力的流，而产生两种不同的效果。在传道时，这种信徒所讲的真理会出于神，根据圣经，准确而富有亮光--这人的灵是正确的--但邪灵同时在心思和身体中作工，利用真理为掩饰而加插它们的表现，取得讲者与听者的接纳，这就是说：从一位信徒流露神的真理，供应听者亮光，爱和祝福。但从隐藏在心思和身体的邪灵，会藉着人的魂和体而发出小流在听众的魂中产生感应的效果，他们因这撒但的流，而产生在情感、身体、神经和肌肉等部分的反应。从他的灵中出来的圣灵能力的流，与从心思和身体中出来的欺骗的流，在不同时间中都会占优势，使同样一个人表现出两个性格，中间分隔时间极短。「看他如何说话！他如何努力荣耀神！他是如何圣洁而智慧！他何等的爱灵魂！」这些话对一位工人是贴切的，但不久他那里又发现一些特别的变化，一种奇异的特质加入了，或者所有人都看见，或者只有具备敏锐属灵直觉的人才分辩出。可能开始时发言人平静祈祷，安静而纯洁，但突然提高声调叫喊，声音金属一般，聚会增加了紧张，一种猛烈的「能力」降临，而无人会想及去抵挡这种表现好象是「神的显现」的「能力」。

    掺杂的表现

    大多数在场的人都不知道掺杂的进入，有些受不住情感的压力或思想上的反应而倒在地上；有些被超然的力量排倒；其它的人在狂热中呼叫，讲员离开了讲台，经过一位青年R，这青年R就有一种狂醉的感觉，长时间在他的感官中，别的人因昏醉已极而狂笑。在这高潮未降临之前，有些人确实因神的话的传述而得到属灵的帮助和祝福，那时也有圣灵的纯净的流露。结果他们承认这些奇异的作为是出乎神，因为在这聚会的上半段，他们的需要确实由神解决了。他们不能分辨从同一通路流出来的两种不同「表现」。如果他们怀疑聚会的下半段，他们恐怕会不忠于自己对上半段神的作为的印像。别人知道这些「表现」是与他们的视觉和判断相违反；但因着上半段的祝福，他们就窒息了疑惑，而说：“我们不明白这些‘身体的’表现，但我们不要希望去明白所有神的作为。我们只知道在聚会开始时，那奇妙的真理、爱和亮光的倾流是出乎神，而且适应了我们的需要。无人会怀疑讲者的诚恳和纯良的动机，所以虽然我不能明白，也不能说我‘喜欢’这些身体的表现；但是，这所有都必出乎神的！”

    真实的模仿的同被接受

    略为观察一下自从英国威尔斯大复兴以来，临到神的教会的掺杂「表现」。差不多没有例外，在每一地方当复兴刚开始不久，那模仿的潮流就渗进真实的里面。同时也是毫无例外的，真与假一起被接受，因为工人们不知道两种流同时存在的可能性。或者被那些不能分辨的人一并拒绝了。或者被人认为根本毫无「真实」存在，因为大部分信徒都不能明白有数种混合的作为：①神的撒但的，②神的与人的，③撒但的与人的，④魂与灵，⑤魂与体，⑥体与灵；后三种是关系到感觉与意识，而前三种是关系到来源与能力。

    一件混合物必定多过一种质素；最少两种。魔鬼把谎话混进真理中去，因为他需要使用真理来带入谎话，信徒因此必须辨别和判断所有的事物。他必须能够看见怎样是不纯净，怎样是可以接受。撒但是一「混杂者」，如果在任何事物中，它发现有百份之九十九是纯净，它就尝试渗入百份之一它的毒液，而且长大，如果不被察出，就直到把比例倒转。当发觉在有超然表显的聚会中，知道有混杂的发生，那么信徒如果不能辨别的，他们应当远避这些「混杂」直到他们能够辨别。

    信徒在接受撒但的模仿时，以为自己正在履行神的条件，上进到更高的生活；但实在他履行撒但在他生命中作工的条件，以致被骗和受苦，虽然他的灵和动机都是纯净的。

    究竟邪灵如何向信徒取得地位，是我们下一个需要思想的问题；这里我们用表格来举出六种简明的项目：①它们如何欺骗，②因受骗而交出的地位，③它们从何处进入，④邪灵在人里面的症象，⑤邪灵用以掩饰的藉口，⑥在信徒里面的效果。

    第一项：邪灵如何欺骗

    一项项的看下去，我们会发现邪灵是何等狡猾地作工，首先用欺骗，然后去取得信徒的心思和身体，有一个原则规范着去得人。神是宇宙和所有天上能力的主宰，在祂的创造中，祂使人类具有自由意志，祂从不干犯人的自由来取得人的同盟；同样，撒但的邪灵也不能占有人任何部份，除非人自觉地或不自觉地同意了。正如一个人「渴望」一件好的事，神使之成就，而当他「向望」一件坏的事，邪灵们使之成就。神与撒但都需要人的意志来在人的身上工作。

    未重生的人意志是被撒但奴役，但已重生从罪的权势下拯救出来的人，他的意志是已被释放来拣选神的事物，对被带进与神交往的人，撒但只能用策略和诡计来取得地位；因为它知道永不能取得信徒主动同意让邪灵进入并控制。这欺骗者只能希望藉假冒来取得同意，扮成神自己或神的使者。它知道这种信徒是决志付出任何代价来服从神，并且渴求神的知识胜于地上任何事物，所以没有其它方法来欺骗他，只有藉着假冒神自己、神的同在和神的作为。藉着假冒神来取得人意志的合作去接受进一步的欺骗，结果邪灵「占有」了信徒的心思或身体的一些部份，而仿害或阻碍他对神以及会被他影响的人的用处。

    ⑴、它们如何欺骗

    首先取得意志的同意。

    假冒神的同在。

    假冒神的内住。

    在心思中建议。

    错误的引导。

    假冒一、神的事物。二、人的事物。 三、鬼的事物。 四、天使的事物。

    魔鬼的教训。

    超然的异像和声音。

    藉着推动使之走向极端等等。

    它们首先用欺骗，然后得到--①与之交谈，②进入的通道，③信徒的信赖，以为它们所有的作为都属乎神。

    ㈡、受骗交出的地位

    思想在心思被认可。

    整个人不同部分和不同程度的被动。

    官能的不使用。

    缺乏神经的控制。

    缺乏理解力。

    缺乏运用意志。

    放弃决定的能力。

    停止运用的能力。

    因这些而来的动作的结果，而交出更多的「地位」。

    参看第七章的「地位」。

    ㈢、从何处进入

    它们依附在人的结构里，特别是心思或神经系统中。参看第七章。

    ㈣、在人里的症像

    持有「绝对不错」的态度。反对关于邪灵的真理。浮躁不安。不能留意和理解别人的话语。被动的记忆。记忆的失去。怀疑的灵。不正常的多言或延迟。身体上有时被邪灵们使用、头、眼、发音器官，舌头、肌肉、手脚不能控制动作。

    参看第七章

    注意：所有症像都会有轻微或厉害的表现；单独的或多种的

    ㈤、掩饰的藉口

    这是「神的」，这是「罪恶的」，这是「疾病」，这是「身体的」，这是「自然的」，这是「怪癖」，这是「遗传」，这是「神经衰弱」，这是「疲劳」，这是「幻想」，这是「属灵」，这是「神的异像」，这是「启示」等等。参看第七章的「藉口」

    注意：藉口说是自己个人或别处而来，来掩饰邪灵的作为，保守邪灵所得到的地位。

    ㈥、信徒里的效果

    经常疲劳，精神身体无活力。神经被刺激以致浮躁而不能忍耐，不能受教导，独断的。

    失去选择和决定能力。分派别的灵。无理的偏见。不完全的判断。对自己、痛苦、和快乐的过份的看法。缺乏道德的观察力和评判的平衡。不圣洁的玩笑，过份容易哭泣，抑郁和压制等等。

    「神的本位」与「神面前」的分别

    假冒神在信徒里面和神在信徒面前，是藉欺骗来附着的基础。信徒们希望神与他们同在并住在他们里面。他们希望神的同在，这就被假冒了。他们希望神有位格的住在他们里，邪灵们分别假冒三一真神每一位来欺骗。

    要去明白邪灵们假冒的方法，我们必须清楚「神的本位」和「神的面前」的分别。「神的面前」是供应出一种影响力，而「神的本位」是以父、子或圣灵来表现的。简单地说，就是「神是光」与「从神得到光」，「神是爱」，与「从神得到爱」。一个是在神本性中神自己的本位，而另一个是神把祂所是的照耀供应出来。

    很多人以为，基督的身位是在他们里面，但事实上，基督本身的位格不在任何人中，祂藉着祂的灵--基督的灵（罗八9）--来住在信徒中，正如他们得到「基督之灵的帮助」（腓一19，徒十六7）。

    必须明白圣经中对三位一神的教训，以及三位中每一位的属性和工作，然后才能分辨欺骗者的假冒作为。

    父神的本位是在最高的天上，祂在人的面前显现是「父的灵」。儿子基督的本位是在天上，祂是藉祂的灵与人同在，圣灵是父与子的灵，是在地上教会（基督的身体）里；当信徒被祂教导去认识三一真神时，就向信徒显示父或子。所以基督说：“我要向他显现”，向那些爱祂听从祂的人；后来在五旬节由圣灵的赐下而实现的：“我们要到他那里去，与他同住”（约十四23）。

    神的本位在天上，在地藉祂的灵

    神的本位是在天上，但祂在地上的同在显明在信徒之中是藉着圣灵，而人的灵是圣灵的器官来显示神的同在。

    信徒错误理解，不知道神能够住在信徒中与信徒同在的方式，就使邪灵能假冒神和属神的事物，形成了他被骗去接纳邪灵假冒工作，而给予它们进入的道路，以至占有和控制他的内部。

    如果神（祂是灵）能够在人里面与人同在，那么邪灵因为人的同意而进入，也一样能住在人里面与人同在，邪灵的目的和欲望就是占有控制。这些名词常被使用来形容神在信徒中的工作，但事实上并不合乎圣经。在现今所用名词的意义来讲，即是在主权的意思中神是「占有」一个人，然后神要求他合作，而非「控制」，信徒要自己控制自己，在他自己的灵里与神的灵合作；神从不「控制」人，好象机器由别人或其它外来力量所控制。

    神与属灵事物的分别

    我们必须分别神与属神事物。所有属神的并非神自己，正如所有属撒但的并非撒但自己，所有属人的并非人自己。属神的、撒但的和人的事物，都是顺序地从神、撒但和人所发出来的。

    这三种来源必须常常在每一事上计算在内；引导可能是㈠神的，㈡撒但的或㈢人的。顺服可能是对㈠神，㈡撒但或㈢人。异像的来源可能是㈠神，㈡邪灵们或㈢人自己。梦可能来自㈠神，㈡邪灵们或㈢人的景况。写作的来源可能是㈠神，㈡邪灵们或㈢自己的思想。所以邪灵们假冒㈠神或属神事物，㈡撒但和属撒但事物或㈢人或人的事物。

    要占有和控制那些不能被罪引诱的信徒，邪灵们必须首先假冒神的显现，藉这假冒的「同在」而在信徒的心思说话，而使它们的假冒无疑问地被接纳，这是它们首要的工作，有时并不容易，特别信徒在圣经中的根基稳固，学习好凭信心行走在神的话上面，或者当他的心思是能敏锐的运用，思想保守得很好，并且健康地使用着。

    同在的假冒

    从这假冒的「同在」会出来一种影响力，使到这假冒被接受。邪灵们必须制造一些事物模仿神的同在，因为它们自己本身不能用来假冒神。这假冒的同在是它们所制造的工作，但并非它们自己本身的显现。它们给予被骗者一甘甜或舒服的感觉、慈爱的感觉等等，附带着细声的建议，使被骗者在想像中以为这些是表明神的同在。

    当一个假冒的同在或影响力被接受后，它们就继续假冒三一真神的一位，配合着被骗者的想像或愿望，如果信徒被吸引于三一真神中的一位以上，所假冒的将要是他最多接近的一位。对那些被父吸引是父亲，对那些爱慕子如同新妇的是子，对那些切慕能力的是圣灵。

    先是假冒「同在」而带有一种影响力，后来假冒神的本位，就得到很多的地位。

    在前面第三章已经提出过，那危险的时间是当追求圣灵浸时，信徒听到别人说及神在意识中的显现，或圣灵的降临被感觉到的经历等等，这都是那些窥察着的邪灵们的机会。

    那些信徒都是希望能意识到神的同在，而放弃一切去取得的。当经过生活中黑暗的幽谷，靠「信心」来行走是何等的难啊！如果「意识的同在」能在圣灵浸中获得，如果能够有超然的效果临到感官上，以致真正「感觉」到神在近旁，那么谁会不被引诱去追求呢？这好象是事奉工作的必须装备，而且在圣经里五旬节的历史中出现，似乎信徒因此必须经历在身体上实际的感觉这「意识的同在」。

    撒但在感官上的工作

    这里隐藏着首先开门给撒但的危机。在宗教的领域内向感官有所工作，许久以来都是撒但在普世欺骗人的特别方式。撒但是这世界的王与邪神，它知道在感官上抚慰、感动和工作的每一可能的方法，用每一种曾经存在的宗教形式，带着外表的、没有力量的敬虔，去欺骗一切未曾重生的人。在真正归向主甚至成圣的信徒中，这些感官仍然是它的进路。一个人如果认为渴慕美丽的感情、喜乐的感觉、无比的狂喜，以及显现，神迹等，是证明神的同在和圣灵浸所必须的，这开路给撒但谬妄的灵来欺骗。

    真正的基督显现

    在钉十字架之前夕，主曾就将降临的圣灵对信徒说：“我也要爱他，并且要向他显现”（约十四21）。但祂没有说祂如何实现祂的应许。对井旁的妇人祂说：“神是灵，拜祂的必须用心灵和真理来拜祂”（约四24）。所以基督的显现是在灵中，而不是在感觉领域中或动物性的魂中，故此渴求感觉上的显现，就开门给欺骗的灵来假冒基督的同在。但邪灵控制一定要先得到意志的同意和合作。它们取得这个是靠着装扮成「光明的天使」。从神来的使者都披上光辉，而非黑暗，因为光明是神的本性。

    信徒被骗的根源，是他不知道神在人当中工作的原则，不知道神在人的灵显示同在的真正情形。他不知道邪灵作工的情形，是意志、心思和身体对超然力量的被动的降服。因信徒不懂神真正的工作，他希望神在身体中动作，在感官中显现，并且不经过他自己使用他的官能，以证实神的同在和「控制」，但事实上神只藉人的意的主动合作来作工，意志就是自我，是人的中心。神从不使用人的官能而不经过人的意志，神不代替人，而是与人合作（林前六1）。

    假冒的同在是一种对信徒的影响力

    假冒的同在是一种从外而来对信徒的影响力，并且不止单发生在圣灵浸中，更会发生在操练「与神同在」之中，信徒以为这是在感觉上意识到神。但神实在只会在灵直觉里来认识，而非藉着身体的感觉。真正神的同在并不由物质上的感官所感觉，而是灵里。「感觉」邪灵和撒但也是一样的方式。只有灵的直觉才能分辨神的同在或撒但的同在；而身体只能间接地感觉。

    很要紧的是要清楚认出什么是「侵扰」：假冒同在的影响力，什么是「占有」；在接受了外来的入侵之后得到的。

    特性的分别可以简单地分述如下：

    1、侵扰：外来的影响力。一种神同在的假冒如同一种影响力临到那人，而他就在心思和身体中敞开自己。

    2、占有：在得到立足点之后，在里面假冒一个位格，通常是「爱」。而因之绝对地弃绝了情感和意志。在物质的与魂的境域中有极佳妙的感觉，而不接触到灵，那人以为所有都是属灵的，而事实上只是带着属灵形式的感官上的生活。

    「侵扰」这名词在现代常被滥用，很多是被邪灵「占有」（附着）的症象和表现，都只是称为被邪灵侵扰。

    侵扰与它的原因

    「侵扰」意即一些邪灵们在旁徘徊，影响着一个人，目的是要在他里面得到一个立足点，即达到占有（附着），不管是如何小的程度。如果他向这影响力投降，就被占有（附着）。如果邪灵假冒神的同在，而临到那人只限于影响力，就可以形容之为侵扰，但当在他里面已经得着立足点，就是「占有」了。因为侵扰的邪灵们已经得到进路，占有了它们掌握的地位，依照交出地位的程度。

    「侵扰」这名词在字典上是「围攻」，「耐久的攻击，特别是邪灵对人」，「被外面烦扰的情况，而与被邪灵在内里占有或控制刚刚相反」。根据这关于「侵扰」的描述，很明显是黑暗权势向神儿女们普通式的攻击。不用说那些未重生的人，是已被邪灵在内控制；在悖逆之子心中所运行的邪灵。（弗二2）

    邪灵在外面显示的特性

    邪灵们侵扰或耐久的烦扰，对人围攻，来得到占有，它们侵扰他的心思，用一具支配性的思想来破坏他的平安，来环绕他的生活。或者它们假冒一些神圣的经历，好象从神而来，信徒就毫无怀疑地接受了。这是现今邪灵侵扰的一种危险方式，它们要藉着假冒一些外面的神的显现，来取得信徒的接纳，例如「神的同在」充满了房间，被物质的感官所感觉到。「能力的波浪」临到并通过属物质的身体；或是一种像风、空气、或呼吸的感觉临到外面的人、好象来自神圣的源头。总括来讲，所有从外面临到信徒的各种外面的表现，都带着侵扰的性质，因为都起源于那些欺骗的灵想进入心思或身体里。

    受任何种类或程度侵扰的信徒，都需要真理来解救，例如：

    ㈠供应他们知识，使他们明白那些分辨圣灵和邪灵工作的原则，来察验出什么是出乎神或撒但。

    ㈡使他们知道不要接受任何外来对心思的建议，或临到身体的任何影响力。神的圣灵是在人的灵里工作，光照并更新他的心思，使身体在信徒自己的控制之下。

    ㈢教导他们如何在基督里站立，抵挡所有黑暗权势的围攻。

    因为那些被邪灵占有并奴役的人，是被邪灵在侵扰后得到任何程度的进入，需要很多属神的和属灵的知识才能解救。

    普通都认为只有赶逐邪灵们才是对付它们的唯一方法，但自从它们得到进入的地位，并且进入居住之后，就不能被「赶出来」，很明显地，虽然在一些情形中这「赶逐」的方法是有效，但这并非拯救的唯一方法。

    被附后的一些拯救方法

    这大多数是根据被附的原因，在中国不信的人中，魔鬼都立刻被基督徒们简单信心的祷告所赶出来。在德国一位具有成熟经验的布道家，说及一次祈祷就把人从鬼附中拯救出来，但其他那些被附着数月或数年的，就只有靠着具备伟大信心的属神的人，在祈祷中大大的摔跤之后才能使之自由。

    但那些因为被骗而被邪灵附着的信徒们，拯救的基本原则是「不再被附」，对因被骗而被附，如果命令邪灵离开，是对付「结果」，而非对付「原因」。这只能带来暂时的释放，但邪灵可以立即回到它的「房屋」，即是让它居住的「地位」。

    信徒们如果发现他们由于被骗而被附，就应该寻求亮光来找出那交给邪灵的地位。因着地位的给予所以它们得到进入，也因着地位的收回，所以它们要离开。故此本书特别强调认识真理，而非单靠赶走魔鬼。本书是专为信徒们因为接受假冒的「神的作为」以致被骗和被附而写的。

    被骗和被附的信徒们，也应该被教导，关于人意志的态度，与神鬼和欺骗的灵的关系的基本原则。圣经上充满了这种真理，「人若立志遵着祂的旨意行就必晓得……」（约七17），「愿意的都可以白白取用……」（启廿一6）。

    再强调一次：欺骗的灵必须先取得人意志的认可，才能进入，并且其进入的深度也根据人的用意。它们是靠着假冒和欺骗。它们只能靠假扮神来取得信徒对它们的能力降服。事实上，无论在重生人，侵扰和占有（附着）的所有例子，都根据于欺骗和假冒。因为一个人不会自愿的、清楚的向撒但降服，以致完全落在它的权势之下。

    因此拯救是需要意志主动的动作，靠着神的能力，面对所有的迷惑和痛苦，坚持地反抗黑暗的权势，来除去先前对它们的同意。（参第十章「拒绝的价值」）

    邪灵们亦假冒圣洁公义的神，这结果是使信徒害怕神，而厌烦和躲避所有属灵的事物。它们恐吓所有胆小惧怕的人；它们影响那些追求能力的人；或者使那些接受爱与喜乐的人在它们控制之下。

    物质性的感官不能感觉到神的同在

    可以确定的说，用物质性的感官去感觉神的同在，无论怎样都是永不安全的，因为无疑的这是假冒的同在，是仇敌狡猾的网罗，要在人身上取得立足点。这就是为什么有些人说，其它的信徒们需要感觉到神的同在表现于他们的中间和附近。但最后他们自己不但失去已经有的「感觉」，并且陷在黑暗和麻木中。他们不知这是所有超然显现临到感官或速或迟的必然结果。被骗者寻找对属灵事物麻木的原因，以为由于「努力过度」或「犯罪」，而不知是那他会在其中欢乐的经历。

    在所有圣经记载中，可以清楚看见，人与神直接交通时，身体是在正常状态中，官能是自由的运用，保罗在「魂游象外」（徒廿二18）时是能完全保有他官能，并且随意运用心灵和舌头，使徒约翰在拨摩海岛上的经历更为清楚，他的物质性的躯体在荣耀的主面前，因着天然人软弱而仆倒在地上，但经主的抚摸，他们全部知能立刻运用，他的心思清醒地工作能够领会和记忆所有向他发表和传述的事物（启一10，19）。

    圣经中所记载的关于人接受神启示的情形，与今天很多超然显现的分别，是有原则的。表示出纯粹的神的作为与撒但的假冒之分别。这些对照的原则是：

    ①保留意志和官能的运用。

    ②因为被动而失去自我控制。

    我们可以举出「天眼通」和「天耳通」作例子。前者是看见超然的事物，后者是听到超然的话语。看见和听到超然的事物是有真假之分的。可能是神圣恩赐的结果（启一10）也可能是邪恶的被动状态而接受假冒。

    天眼通和天耳通的原因

    天眼通和天耳通被称为是「自然的恩赐」，但事实上是靠一种被动状态，而使邪灵们显出它们的能力和同在。看水晶球亦只是引致这种被动状态的一种方法，和在东方各处流行的所有其它各种方法，都是用来引进超然势力的显现工作，其原则都是一样。所有这些在人类中撒但的工作，其钥匙是需要停止悟性心智（精神）的活动；但在所有神的启示中，悟性心智的官能和功用不但不停止，而且充分使用。

    在西乃山脚的群众看到神，但他们并无「被动」。异象（无论精神上或是物质上的）是真正主动而非被动的（被动即是与意志和自我动作分开）。而「异象」可能是物质的、精神的、和属灵的。

    超然的写作和说话

    在邪灵控制的写作，表现出同样的原则：意志和心智活动的停止：

    ①写作的人听到清楚的超然的话语而笔录下来。

    ②他把超然地呈现于心思中的写下来，有时好象被逼一般的快速。

    ③他写的时候手都是自动的，而不藉任何心智和意志的动作。

    在那种超然呈现于心思的写作中，那些字句曾经过魂的视界，好象用肉眼所见一般清楚。这些字句有时带有火或光。同样的情形也发生在公众的讲话中，讲者描述出在魂的视界中所见的，以为都出于圣灵，其实他的心思（魂）是在被动状态中。

    这类情形会发生在一些人中，并且表现出极优美，以致那人被骗以为来自一个「优美的心思」，「想像的恩赐」，「诗人的美妙的能力」但事实完全不是他自己心思所产生的；因这并非思想出来，而是把所看见的写下来或讲出来。这可以试验它的果子；①缺乏具体的结果，②所建议的对人有害；有些句子是掺杂真理的话语，但违反了纯正的福音。在那些美丽的话语的背后，完全没有属灵的实际，也没有任何重生救恩的恒久结果，也没有造就信徒。

    从魂出来的讲话

    有些传道工作开展极快，当时似乎很有果效，但几个礼拜之后就急速消失了。这是因为讲者用魂来讲出福音真理，而非在灵里与圣灵合作而宣讲出来。黑暗的权势不怕福音真理的话语，如果这些话语不是具有从神的灵出来的结果子的生命，就不会使人真正重生，所以有很多的悔改相信是名不符实的，邪灵们极易让它们的俘虏出去一些，来配合它们的计划去欺骗神的子民，以致今天有很多奋兴运动吞没了基督徒的力量，表面好象扩展了神的国，但事实上空中邪灵的国度未曾被影响。

    在不由自主的写作中，以及其它上面提及的表现中心思被动的程度或大或小的。那人的写作或讲话，并非来自心思的正常活动，而是看见所临到他的。

    不知道邪灵们的存在与它们不停的计划欺骗每一位神的孩子；不知道那些因着满足了邪灵们工作的条件而带来的危险。极多的信徒不知道在普通生活的环境中，他们会被超然的势力所欺骗，邪灵们正留心着要取得人的同意，去使用神仆人们。一位讲道者寻求「超然的帮助」，但不充分运用头脑去作属灵的「思想」，就形成一种被动状态，使仇敌可以完全操纵之，在他生活影响之，以致带来无数的各种攻击，而表面上他并未在生活和动作中交出任何地位。

    同样的，一位作者不自觉地变成被动（神媒巫师般），他的一些官能或他内部生命的一部分已经是被动的，以致邪灵们能向他现出超然显示，来供应他的讲话和写作，而他自己以为是神的光照。

    出乎神的真正写作

    在神引导下的写作，有三种要素：

    ①一个由圣灵所居住和感动的灵（彼后一21）。

    ②一个活泼的更新过的心思，有敏锐的理解力和思考力（林前十四20）。

    ③身体在人的灵和意志的完全控制之下（林前九27）。

    在邪灵控制下的书写或说话，并非真正的「属灵」，因为他的灵并不在使用；表现出来好象「属灵」，其实是超然的势力在人被动的心思中，彰显它在灵界的力量，而与人的灵无关。但在神引导下的写作，因为不是像对机械人般的，而是圣灵在人的灵中动作，这人必须真正属灵源头在他的灵里，而不在心思里好象自己思想的产品。圣灵记载他们这样书写：“乃是人被圣灵感动说出神的话来”（彼后一21）。他从神那里说出来，但因他是人，所以就把在灵里接受的真理讲或写出来，并且充分运用他们的官能。

    保罗的写作都表现出上面提及的三种需要；他的灵向圣灵的感动敞开，他的心思在充分运用，他的身体是一个顺服的工具，在灵的管治之下。他的书信都表现出更新了的心思，理解神深奥事的能力。

    保罗的属灵分辩能力

    我们亦看见保罗的那种属灵人清楚的辨别力，他能够认出什么是在他灵里从神而来的。

    今日的「超然启示」记录，差不多完全表现出①缺乏真正神圣显现的必要条件，②已经满足了邪灵工作的律，即是停止使用精神的官能，形成空白，有些带有孩子的愚味的所谓「神所说」的话，「异象」与其它毫无目的之显现。

    如果邪灵在人身上作工的必要条件被满足了，那么过去的经验、地位和尊严，才能的训练和知识，都不能保护信徒脱离邪灵假冒的表现。结果，欺骗者会在神的孩子们中做任何事来引致被动，无论是在灵、魂、体的任何形式。因为它知道不久就要得到地位。故此可以毫不迟疑的说，如果满足了邪灵工作的定律--不使用心思和官能--邪灵们可以作工并欺骗神的选民。

    为何邪灵们需要身体

    为什么邪灵们需要身体呢？为什么它们坚持地作工要取得进口与占有权呢？

    ①因为在身体中它们找到「安息」（太十二43），并且在一些我们所不懂的情形中得到舒展。但不止如此；

    ②因为身体是魂与灵的出口。如果它们能控制外面，就阻止里面的人的自由，虽然它们不影响神的自由。

    它们并不能毁坏信徒灵里的生命，但它们能够监禁之，在灵里居住的圣灵不能攻击和毁灭它们的国度和工作。当邪灵们占有一位信徒的身体和心思，那么，所有以前属灵的生长都不能具有事奉的价值。在教会中，有极多的信徒们需要亮光来取得自由。因为他们属灵的长进被下列因素所阻：他们官能变钝，他们心思的错误观念和被骗，他们身体的软弱和疾病。这些情形都阻止了在灵中的圣灵的外流，使神的生命不能通过他们来显现，不能用他们的心思来传达真理，不能坚强其身体来作活泼有效的事奉。

    故此，当外面的人不再被附时，就使里面的生命能自由运行。所有这些都会分为不同的程度，因为信徒们并非在相同程度的捆绑中，这里有程度之分别：1、内面属灵长进的程度。2、在生活中混杂的程度，神在灵中工作与邪灵在外面的人中工作的程度。3、人在灵、魂、体中被动的程度。4、被附的各种程度。

    当地位失去时，官能就变成迟钝，或因不使用而成被动。它们的目的是要代替那人去做他所有的动作，使他官能和意志都完全被动，它们就在这人的里面，来控制和使用他，以达到它们的计策。而那人现在相信他是接受了神来代替他自己，是神作工而非他作，是「神占有」他。

    在这种程度中被欺骗的灵附着的信徒们，就会具有「超然的能力」，能够靠着控制他们的邪灵，作出很超然的作为和显现来，例如：

    得到和传递「启示」。

    预言的能力。

    卜测的能力。

    超然地接受给予的异象。

    得到特别的超然的引导。预述事件。

    自动书写的能力。

    接受和给予通知。

    接受而翻译、解释。

    看到异象。

    这种被附的信徒亦会得到能力去：

    听到灵界的声音。

    聚精会神去听灵界声音。

    超然地获得知识。

    超然地相谈和相交。

    翻译、批评、改正、判断。

    得到和给予建议。

    得到和给予信息。

    超然地对付阻碍。

    接受和给予对事物和幻想的解释。

    对自然的事实给予超然的解释。

    对超然的事实给予自然的解释。

    被引导和被控制。

    很多这类因邪灵附着信徒所显现的作为，表现出是那人自己的作为。但他是不能自然做出来的。例如他可能根本没有自然的能力去翻译或批评等等。但那些附着的邪灵能够给予他能力去这样做，以致在别人眼前制造出一个假的人格。别人以为他具有某些自然的「恩赐」，当他不应用这些「恩赐」时就会失望。而不知道他不能「显示」或应用所谓「恩赐」，除非是控制他的邪灵的旨意。当被骗的信徒发现这种表显是被附的结果，而拒绝再做撒但欺骗的奴隶，这些「恩赐」就停止存在了。这时这位不再受骗的人就被邪灵们报复，它们使别人以为他「失去他的能力了」，「在属灵生活上倒退了」，但事实上他是从它们邪恶的作为中得着解脱。

    邪灵们代替神

    以下的例子，表明欺骗的灵藉着信徒对属灵真理误解，而在他属灵生活中「替代」。

    （一）替代讲话。经文：“因为不是你们自己说的……”（太十20）。信徒以为表示神替代他们说话。他说：“我必须不说话，神要说话。”他就「降服」了他的口给神，而使咀唇和发声器官被动，让他以为是神的那种超然能力去使用之。

    结果：①这个自己不说话。②神不说话，因祂从不使人成为机械人。③邪灵们说话，因为被动是满足了它们作工的条件。结果邪灵们占有并控制了信徒，特别在超然的「信息」的形式中，更需要他被动的服从，而这时就带进一种「巫媒」的状态，但他自己完全看不见。

    （二）记忆的代替。经文：“要叫你们想起我对你们所说的一切话”（约十四26）。信徒们以为因此他们不需要运用记忆，神会将一切带入他的记忆中。

    结果：①他不运用他的记忆力，②神不运用之，因神不会在信徒合作之外这样作，③邪灵运用之，代替信徒主动运用他们的记忆力。

    （三）良心的代替。经文：“你必听见后边有声音说，这是正路”（赛三十21）。信徒们仰望在一些人声音或经节中的超然引导，认为是比良心更高级的引导方式。这人因此以为他不需要推理或思想，只要「服从」。他跟从这种所谓「高级引导」，来代替良心。

    结果：①他不使用他的良心。②神并不向他发出机械式的命令。③邪灵们用这机会，使超然的声音代替了良心的动作。以致他的生活为邪灵所引导。

    从这时起这人再不受他所感觉或看见或别人所说的影响，他把自己封闭起来，再不推想理由。这种超然的引导代替了良心，就表明了为什么那些经历超然的人的道德水准的堕落，因为他们以邪灵的引导代替了良心。他们完全不知道他们的道德水准已经降低了。他们的良心已经麻木了，因为他们停止听从良心的声音。在一些应该用良心去决定其正误与好坏的事情上，他们都听从了那些教导他们的邪灵。

    （四）决定的代替。经文：“你们立志行事，都是神在你们心里运行”（腓二13）信徒以为这是表示他不要运用他的意志，因为神在他里面立志。

    结果：①那人自己不去用他的意志。②神并不如此做，他就停止作一自由动作者。③邪灵们抓住这被动的意志，使之在不能动作的瘫痪状态中，或者使之跋扈强横。这所谓「神代人立志」就变成撒但的使者，得到了信徒生命的中心。最后使信徒不能决志，在意志的运用上软弱，或者加强其意志成为一种掌管别人的力量，引致可怕的后果。

    邪灵代替自我

    藉着信徒对真正与神合作的错误观念，邪灵就不单止在信徒生活上代替了神，而且要代替所有的精神官能，即是心思、理解、记忆、想像和判断。这是一种假冒自我的代替，那人以为这些都是自己的。

    完全被动的降服，不使用信徒生命中的内部或外部，是邪灵们能代替的地位，是神孩子们中最「降服」者的深度被骗和被附的根基。起初，这欺骗和附着表现在完全属灵的形式，例如那人会过分感觉自己在教会中的重要性，他的「全世界性的职事」，他的因为「神圣按立」而有的影响力的卓越地位，他的超乎平常的灵性高度，他那无可比拟的「经历」，这些都使他感觉超越其他的人。但一个厉害而且无可避免的跌倒去等待着这种人。被仇敌推上顶峰，没有任何力量可以控制那不可避免的跌落，当他不再被骗时，结果是倒塌，把一切能被摇动的都摇动了。然后他经历到可怕的黑暗以及被附的真实后果。被鬼附的顶点是黑暗；不是其它，只是黑暗，里面黑暗外面也黑暗；厉害的黑暗；过去是黑暗，将来也是黑暗，黑暗环绕着神和所有祂的道路。

    这时，有些会陷入以为犯了「不可赦的罪」的恐怖中。但有些会发现他们的痛苦经历，能够帮助教会去与罪和撒但争战，正如曾经在仇敌的营中听到秘密一样，在他们获得自由时，就使邪恶势力惧怕，结果他们因为具有关于仇敌的知识，而被恶毒地猛烈攻击。


    第六章　邪灵的假冒

    邪灵要完全控制信徒，最重要的努力是使他接受它们的建议和作为，如同是神的说话、作为和引导。它们首先的诡计是假冒「神的同在」，而它们就藉此来指使被骗者。「假冒」这名词的意思是用假的来代替真的。

    信徒让欺骗的灵有机会来假冒，是因为错误地认识神所在的位置；究竟是在①他们里面（意识到的），②围绕着他们（意识到的），当他们祷告的时，他们向在他们里面的神，或向环绕他们的、或在房中的神。他们用他们的想象力，去尝试「知道」神的所在，希望去「感觉」神在他们里面或在他们之上。

    信徒认为的「神的所在」

    这样认定神在信徒之内或周围，通常是在圣灵浸时开始的。因为直到他的生活中这关头为止，他都是靠着接受圣经记载的事实来生活的，是他所能理解的。但在圣灵浸后，他更意识到神藉着圣灵居住在他的灵里，而开始认为神是在他的里面，或周围上面。然后他就转向里面对神祷告；如果邪灵在假冒之下得到承认的话，往往成为向邪灵祷告。

    这种向里面的神祷告，可以用理由推断为无稽，因为如果那人向他自己里面的神祷告，为什么不向其它地方的神祷告呢？这种限制神如同在里面的一位，是显然错误的，而且会引致很多危险。

    有些信徒生活在这种里面的交通、敬拜和幻像中，成为属灵的内向，他们的外貌是被压逼和拘束，结果他们属灵的智力和精神的力量都减少了，成为没有力量。有些则向内注意「里面的声音」，这都是认为神在里面的结果，以致心思成为专向着内面的状态，而失去了向外的动作。

    事实上所有向内面在物质的或意识的感觉中，有神的内住、说话、交通和引导，都会招致可怕的危险。因着这种思想和信仰，黑暗的权势就不停地制造最严重的欺骗，使欺骗的灵进行最后的工作。

    错认神的所在之最后结果

    这种错认神的所在，被邪灵用作显现的地位，来支持和加深这信仰。在过去的世代中和最近的年份中，使信徒妄认自己是「基督」。同样的原则会在世纪之末成为大的欺骗，正如主耶稣在马太廿四章24节所说的「假基督」和假先知；说「我是基督」迷惑信徒们的领袖，以及千万其他被送到精神病院的人，虽然他们并非「偏执狂者」。魔鬼的最大收获是假冒的效果，很多严谨与忠心的「圣教师」们都帮助了魔鬼去欺骗，藉着一些予属灵事物以物质概念的话语，使天然的心思牢牢的记忆着。

    那些认为神单独并完全在他们里面的人，就会自认为「神圣的人」。但神并不完全在任何人里面。祂藉着所赐下的自己的灵，而住在接受祂的人里面。「神是灵」，故此心思与身体不能与灵交通。官能或意识感觉到的，或物质享受到所谓属灵的同在，并非真正是人的灵与圣灵的交通，如同天父对敬拜祂的人所要求的（约四24）。

    神是在天上，被荣耀的基督是在天上。我们所敬拜的神之所在处是非常重要的，如果我们以为神在我们里面，环绕我们，来给我们敬拜和「享乐」（？），我们就无形中开门给那些在我们周围的邪灵，而不是去在灵里通过「较低的天」（来四14；九24；十19-20）来到最高的天上的神的宝座前，「远超过一切执政的、掌权的、有能的、主治的、和一切有名的、不但是今世的，连来世的也都超过了。」（弗一21）

    神真实的所在

    神的话对这点是非常清楚的，我们只要思考一些章节，例如希伯来书一3；二9；四14、16；九24，以及许多其它的都可看到，我们所敬拜的神和我们所爱的基督，都是在天上，我们是在天上临近祂，藉着信心知道我们在灵里与祂在天上联合，我们已经与祂一同复活，一同坐在天上，在黑暗势力所统治的「较低的天」之上，与祂同在，观看魔鬼在基督的脚下。（弗一20、23；二6）

    记在约翰福音十四，十五和十六章的主的话语，非常清楚地说出祂住在信徒里的真理，「在我里面」是与祂同在，在祂里面，并在它的天上的地位（约十四20），这都是信徒相信和了解的事实。「我在你们里面」是对门徒讲的，也就是对基督的身体讲，成为信徒个人生命的事实。与在荣耀中的基督联合，祂的灵和生命就流通过在地上的信徒（腓一19），换句话说，这主观事实是客观事实的结果。基督在天上的客观事实，成为神的灵流入祂的生命和能力的主观事实的信仰基础。

    在天上的基督

    主说：“你们若常在我里面，我的话也常在你们里面，凡你们愿意的，祈求就给你们成就。”（约十五7）基督藉着神的灵和话语，住在我们里面，但祂自己是在天上，而只有当我们在天上住在祂里面，祂的灵和生命，才能藉祂的话语，显现在我们里面。

    「住在」是表示一种信靠的态度，依靠一位在天上的。但结果这态度改为信靠一位在里面的基督，事实上就是安息于一种里面的经历。而离开了在天上的基督，这不但拦阻了祂的生命的流入，并且使信徒不能藉圣灵与祂合作。任何属于在里面「同在」的显现，如果使信徒离开注视在天的基督的正确态度，就不是一种真正从神而来的显现。

    真正认识神的所在，是靠灵里与这在幔子内的神联合。这是一种与基督的属灵的联合相交，使信徒脱离自己与基督一同住在神里面。

    神的同在的假冒常常以爱来显现，使信徒毫不迟疑地敞开自己，并且觉得满足了他的最里面。但这被骗者不知道已经把自己最重要的里面的生命向邪灵敞开。

    神同在的假冒

    黑暗势力如何向那些不知道它们诡计的人，去假冒神的同在，或者单独、或者在聚会中，而某些条件满足了（参第四章关于被动），那狡猾的仇敌就临近，用一种抚慰催眠的感觉来包围了信徒的感官--有时用光充满了房间，或者藉着空气的流动引起一种「从神来的气息」--并且低声说「这就是你所渴慕的同在了」，或者引导信徒去认为这就是他所盼望的。

    然后他放下了警戒，沉迷在以为撒但已经远离的安全感中，一些思想就建议在心思中，伴随着一些似乎是神圣的表显；一种甜蜜的声音在说话，或者一个异像临到，信徒就立刻接纳之为「神的引导」，因为是在「神的面前」，故此必然是从神而来。当这些是从邪灵而来的，而被当作从神而来的接受了，那么邪灵就得到了第一个地位。

    这人现在就非常肯定是神要他做这做那，他极其感动地以为被神大大恩宠，被放在祂的国度中的高位上，那深藏的自爱就被喂养并助长了，他就因着这种秘密的力量而能够忍受所有的事情。神曾向之说话--他被特别施恩--他的支持现在是自己里面的经历，而不再是神自己和写成的道。因为暗中肯定神特别向他讲话，这人成为不能受教和不肯屈服，坚决地以为永无错误，他不能聆听别人，因为别人没有这种从神而来的直接启示，而他自己是直接的特别的个人的与神交通，如果对任何所给予他的「引导」发生疑问，就成为极大罪恶。他必须要服从，尽管所得到的引导违反了明显的判断，所命令的与神说话的精意不符合。总括一句，在这阶段中的人相信他已经从神得到「命令」，他就不去运用他的思考力，因为他认为这样做是「属肉体的」；认为「一般常识」是缺乏信心，是罪，而「良心」就暂时停止说话。

    在这时欺骗的灵向信徒的建议是①「你是神特选的器皿」，来喂养自爱。②「你比别人更长进」，使他看不见自己的本相。③「你与别人不同」，使他以为他需要从神而来的特别对付。④「你必须选择一条分别的路」，来喂养独立的魂。⑤「你必须放弃你的职业而靠信心生活」，使信徒依从假冒的引导来开事业，这可能招致了家庭的破散，有时破坏了他本来从事着神的工作。

    所有这些建议都是给这人对他的属灵状态一条错误概念；他被引致去相信自己比实际所是的好得多，使他去行事超过他的信心和知识（罗十二3），结果更向仇敌的欺骗敞开。

    欺骗的灵后来所制造的各种假冒，都是根据于被以为是神的启示，神同在的特别显现，以为完全被神占有。

    假冒的同在是属官感的

    那些模仿父、子和圣灵的假冒，是可以藉着在物质的领域中的感官所感受的显现，而辩认出来。因为真正神的内住是单在灵里面，而魂或是信徒的人性，只不过是表达藉着圣灵而内住的基督的工具。身份则是，由神从人的灵的深处藉人更新了的意志来自我控制，而达到管治的目的。

    神同在的假冒是邪灵作工于身体内的感官而产生的。我们已经看见它的开始和首先的地位如何获得。它因为这些感官上的显现的重复而加深了，那人继续降服，以为这是真正的「与神相交」，因为信徒们常常以为「与神相交」是属感觉上的事，而非属灵的事--他就开始向邪灵们祷告，以为是向神祷告。他这时的自我控制仍未失去，但他交托自己于这些「感觉」上的显现，而不知到他的意志力正渐渐被埋葬。最后因为这些甜美而隐秘的经历，就是坚决地相信神自己明显地占有他的身体，并使之感到生命的震颤，或者充满了温暖和火热，甚至似乎是与基督一同受苦般的痛苦，以及为灵魂的产难，或经历与基督同死而在身体中感到被钉等，藉此邪灵们就能够随心作工，对一位已经被骗到这一程度的信徒，似乎它们不受限制。

    在身体上的神觉的假冒

    这时，各种属灵生命表显的假冒就用各种形式接踵而来；身体内的感动，愉快的震颤和抚慰，身体各部的火热感；或是冰冷震颤的感觉。而这些都被信徒当是从神来的而接受，表示出邪灵已经得到完全进入身体内和心思内的显现；与显现在身体上和心思上，是有分别的。虽然当它们是真正在内面，它们也能够使之表现得好象外面的影响力所作。

    当邪灵们真正在外面，而想进入时，它们是藉着「突然的提议」来作工，这并非心思的正常记忆，而是从外面而来的，那些神经的触动和抽蓄；恐怖的感觉，和风在周围吹动的感觉等等。

    邪灵进入身体之结果

    当邪灵们在内面时，整个身体都受到影响，有时是上述的愉快感觉，有时是在头部和肢体中的疼痛，但没有物理上的原因，或者与「天然的病」混杂，以致很难辩认出那超然的原因；例如把心跳加速如同心悸，和其它与物理原因混杂的，一部分有天然的原因，一部分是邪灵势力所加上的。随着而来的愁苦是与先前的快乐成正比例；神经系统在喜乐高潮之后必然力竭疲乏。或者有一种力量放出去的感觉，但又没有可见的原因。忧愁与喜乐、热与冷、笑与泪，都很快地接续而来，不断改变，各种情感都完全表露。

    「感官」都被兴奋起来，离开了人的意志来完全控制全人；或者「感官」可能表面上在控制之下，以致邪灵的存在不让信徒知道，因邪灵充分晓得受害者，故此能小心地衡量适合的工作。因邪灵知道它不能做得太过分，致引起对情感和身体的不正常活动的怀疑。

    不久就很易发现被骗者的健康因为心思与身体的这种表现而受影响。因此「衰弱」是常常跟着不正常的经历，或是一种突然的紧张，所有的知觉都停止，以及「神同在的感觉」的明显失去；跟着就是邪灵在身体中的诡计的全部改变，它们转而向受害者猛烈的控告，说他犯了「不能赦免的罪」，产生怨恨和真正的痛苦，如同先前他所经历到天堂的喜乐一般利害。

    强逼认罪

    这时，邪灵会强逼他去公开认罪，使他以为可以重获失去的「经历」。但通通失败。这些被邪灵鼓动的认罪，可以从它们强逼的性质认出来，那人被逼去认罪，时常是些不存在的罪，不过是被仇敌控告而已，他不明白邪灵会驱使人去做些似乎最有益的事，而且又是圣经所记唯一获赦的条件，他为了得释放，就顺服了。在复兴之时那种公开认罪的浪潮，把罪恶生活的深处都公开在别人眼前，使邪灵传播地狱的恶质，进入听者的心思中。

    真正的认罪

    真正的认罪应该来自深刻的觉悟，而非强逼，并且如果只有神知道的经历，就单向神承认，当是得罪人时，就个人私下地向他承认。只有是得罪了大众的才需向着大众，认罪必需不是由于任何感情的强逼和冲动，而应是意志的自由动作。依照神的旨意来拣选正确的与正确处理事物。

    公开认罪使撒但的国得益，可从仇敌鼓动人的诡计中看出来。邪灵驱使一个人去犯罪，然后强逼他公开承认邪灵驱使他所犯的罪--与他真正性情相反--使这罪成为他以后生活中的污点。

    所承认的时常在信徒中出现，因着邪灵的插入，就感觉到憎恨和厌烦，正如先前感觉到天上的纯洁和爱。当他这样经历之后，就以为「无罪向神承认」，或「再无邪灵的引动」，使他相信罪恶已经从他完全消除。

    假冒神的同在，身体上表显的舒服天上感觉，会被接续以假冒罪恶事物的感觉，完全违反信徒的意志和纯洁--信徒现在是向神忠心憎恨罪恶，正如以前耽于罪中一样。

    占有身体的邪灵，现在彰显它的凶恶，用无物理原因的病痛来攻击信徒，假冒或制造①虚痨，②虚热，③神经衰弱，以及其它症状，以致受害者的性命会失去，除非邪灵的作为被辨别出，而用祷告对付它，同时用平常的方法去照顾身体。

    假冒的引导

    假冒的引导是邪灵藉欺骗而附着身体所得到的果子之一，很多信徒以为神的引导和带领只是一个声音说「做这事」和「作那事」，或是藉着一种强逼的感动和冲动，而与人的行动和意志无关。他们指出关于主的描述「圣灵就把耶稣催到旷野」，但这是基督生活的不正常情形，这描述表示紧张的灵界斗争，圣灵没有像平常般引导。在约翰十一章38节中相似的在主耶稣灵中的紧张活动，当时祂「心里悲叹」，来到拉撒路的坟墓前，两次都是进前与撒但直接斗争--在拉撒路的例子中，撒但是死亡之王。在客西马尼园的痛苦亦是同一性质。

    但正常的情形中，主是在与父的简单关系中被引导的；正如一位明白神旨的，在决定、行动、推理和思考中，智慧而尊敬地遵行神旨。从天上来的声音是极少的，正如主自己所讲，是为了别人而非为祂。祂知道父的旨意，而用祂为人的各种官能来遵行之（约十二30；五30，六38）。

    因为基督是为祂的门徒作模范和榜样，所以在祂生活表现出引导和带领的真正形式，当信徒照样跟从时就可以得到圣灵的合作。如果离开了这样式就不再有圣灵的作工，而变成向邪灵假冒的作为敞开。

    如果信徒停止使用心思、理智、意志以及他为人的各种功能，而依靠声音与冲动作为生活上的各种引导，他就会被邪灵引领，而还以为是神。

    里面的假冒

    最初在灵浸之后，信徒很知道神的灵真正的引导。他知道真的里面的催促和禁止去行动。例如何时去对别人谈及他的灵魂，何时在聚会中起来作见证等等。但不久他就停止注意里面圣灵的单纯的活动。皆因不懂得领会灵的意思。而开始等候一些激动或显现来引导他去行动。这正是邪灵所等候的时机。因为这时信徒已经不自觉地停止了与里面灵的活动合作，来运用他意志为自己决定。他现在去注意其它超然的指示，来选择方向道路。所以他必定要有「引导」、「经文」、「启示」和「环境的安排」等等。这是邪灵的机会去得到他的信心：一些说话柔和的低喘，与他先前所有的引导相合，他分辨不出这并非来自圣灵。圣灵是在里面深处受灵的约束来活动的，但邪灵的轻声低唤是这般美妙温柔，使信徒无疑地听了，并开始去服从这微声，逐渐更多地向之降服，没有任何意思去运用心思、判断、理解和意志。

    这些感觉是在身体之中，但信徒不知道他已经停止去用他的意志和心思，藉着圣灵在他的灵里光照来行动，与灵相合不背的。这是危险的时候，信徒不会分辨他感觉的来源，在不会找出来源之先就向之顺服。他应当察验他的决定的基本原则，特别当与感觉有关，免致跟从了任何来历不明的感觉，和不知是否安全的道路，他应知有物质的感觉、魂的感觉，和灵里的感觉，任何一种都可能来自神或撒但，故此依靠感觉是基督徒生活中的最大错误。

    藉此邪灵能增加它们的控制，因为信徒已经开始了听受的态度，这会渐渐成为极端，使他不断的听聆「内面的声音」，或「耳中的声音」，都是照着神的灵中的声音来假冒的。以致信徒如同一个「超然引导」的奴隶来行动。

    神声音的假冒

    邪灵们能够假冒神的声音，因为信徒不知它们能如此做，不知神与祂的孩子们交通的真正原则。主说「我的羊认识我的声音」，即是：我对我的羊说话的方式。祂没有说这声音是可听的，也不是一种指示方向的声音，要信徒不运用智能去听从。相反，「认识」暗示心思的运用，虽然灵中有知识，但必须抵达人的智能，才能使灵与心思相合。

    究竟神在直接用可听的声音向人说话吗？这问题需要思考。保罗的书信包藏了神对教会（基督身体）的旨意的详尽摘要，正如摩西五经包含了神对以色列的旨意和律法。似乎很清楚地，神已经「藉着祂的儿子晓谕我们」，就不再用祂自己的声音直接的向祂的子民说话。自从圣灵降临来引导基督的教会进入所有真理后，神就不再常常用天使来向祂的孩子们说话和引导。

    天使的职事

    天使是为「受救恩的人效力」的，并不代替基督或圣灵。启示录似显示这些天使对地上圣徒的职务，是在灵界中对抗撒但的势力，但很少暗示其它的职务。在主第一次降临时，因父把新种族的首生长子来到世上，天使们对这奇妙的事引起极大的活动（罗八29：来一6）；在五旬节圣灵降临开始祂建造一个与复活元首相似的身体时，以及在教会的早期，天使与信徒直接可见的交通以圣灵的工作和职事来代替了。

    见证基督和引导教会进入所有真理的全部工作，已经交给圣灵。所以所有天使的显现，以及从灵界来的可听的声音，意指是从神来的，都可认之为撒但假冒，它的最高目的是在神的地位上代之以邪灵的作为。在这危险的日子中，无论任何情形，最佳安全方法，是在信心的路依靠神的灵神的话语而工作。

    如何察出声音的来源

    要认出那个「神的声音」和「鬼的声音」，我们需要明白，只有圣灵被委托去把神旨交通给信徒，而圣灵是从人的灵里去光照悟性（弗一17，18），来带信徒与神有理智地合作。

    圣灵的目的是完全更新被赎者的灵、魂、体，因此他作工使每一官能都自由，而从不引导人成为一种被动机器。祂在人里作工使他拣选良善，而加他力量去行动，但从不使之迟钝不自由行动，否则祂就违反了基督在各各他的救赎，或祂自己降世的目的。

    当信徒明白这些原则后，「魔鬼的声音」就可认出。①当它来自人的外面，或在他的周围，而非从圣灵所居住他灵中深处而来。②当它是必须坚决强迫突然的动作，而没有时间去思考或理智地权衡。③当它是混乱而嘈杂的，使那个不能思想。因为圣灵希望信徒有智慧，能拣选，故不会扰乱他，使致不能决定。

    邪灵也会假冒人内面自己明显的讲话，似乎是他自己「思想」，但没有心思专注的动作。在里面有一种坚持不停的「评论」离开意志和心思的动作，来批评他自己或别人的动作，例如「你错了」、「你永远不会正确」、「神已抛弃你」、「你必定要做这件事」等等。

    如何察出那超然发声的经句

    「魔鬼的声音」扮成光明天使般是很难察出，特别当一连串的经句奇妙地来临时，就使之更像是圣灵的声音。从外面来的声音，无论是从神或天使，就很易去拒绝，但信徒对一连串的经句，就会相信是出于神，这时的察验就需要更多的知识。

    ①信徒是否依靠这些「经句」而不使用他的心思和理解力呢？这表示被动。

    ②这些经句是否成为他支持？A、使他不再单单依靠神自己；B、减弱了他决定的力量和正确的自信力。

    ③这些经句是否影响了他？A、使他骄傲地自认「特别蒙神引导」或B、打击他，归罪于他，使他失望，而不是带他在生活中虔诚地接受神的对付，藉着圣灵光照和圣经的话语增加分辨好歹的知识。

    如果这些经句所结果子，如上述三点，则可断定出乎欺骗者，最低限度也应对之采取中立态度，直到它们来源的证实。

    第二项：邪灵如何对俘虏适应

    邪灵小心地来使它们的建议和引导适合信徒的特性，使之不易察出，它们的「引导」不会违背在心思中扎根了的神的真理，或违反心思中任何特殊倾向，如果他心思中有一种「现实」的思想，就不会给予明显愚味的引导；如果熟习圣经，就没有违反圣经的话语。如果信徒对某一点感觉特别强烈，那些「引导」就会与之相合。如果可能的话，都会适合先前所受神的真正引导，使之好象是先前引导的继续。

    这里，我们清楚看见仇敌的工作，那人开始是在神旨中，但邪灵藉假冒神的引导而使它的旨意通行。撒但的引导改变了生活，使人的力量错用而减低了他的事奉价值。要败坏仇敌这诡计，信徒必须知道有两种对引导的态度，如果不明其分别则后果严重：①信靠神的引导，②相信神正在引导。

    第一种是信靠神自己，第二种是假定被神引导而往往被邪灵取利。在第一种中，神因人的坚心信靠而必定引导，祂是藉人在自己的灵中继续与神的灵合作来引导之；其它所有官能都自由活动，意志则是智慧地拣选神道路上的正确步伐。

    第二种中，当邪灵藉假定是神正在引导，而不是那人不断儆醒与圣灵合作，这就会出现一种轻微的「强迫」，慢慢地增加力量，不久信徒就会说「我被迫去做什么什么」，「我怕去拒绝」--他以为这强迫是神的引导的证据，而不知与神对待儿女刚刚相反。

    被骗信徒是邪灵的奴隶

    如果相信是出于神而顺服之，结果信徒就成为一种超然能力的奴隶，破坏了所有决志和判断的自由。他开始害怕在行动中有些微不顺服「神旨」，甚至日常生活中最小的事都祈求允准，恐怕做了任何未经允准的小事。当邪灵完全控制信徒到机械人的地步，就不需要太掩饰地作工。它们开始狡猾地带他去做最愚味的事，但小心地依照他对它们被动性的顺服，而避免使他的理解力苏醒。他受命去留长头发，像拿细耳参孙，说是为了「顺服」但离开了真正信服的原则；他出外不戴帽，来证明他在最小的事上顺服，但他要穿破旧衣服来证明「没有骄傲」或「钉死自我」或作「绝对顺服神」的记号。

    对别的运用理智的人都是可笑的但邪灵是有极大的阴谋，要藉此使信徒成为一个被动，不思想的、不推理的巫媒，完全符合邪灵的旨意。而在这可笑的事上顺服，就被掌管更深。

    当这愚味可笑的动作被公开看见它时，邪灵知道已经破坏了被骗者在正派的人面前的见证。但有极多虔诚的信徒，其中大部分是知名于教会的，他们并无被推动去作这些外面的「极端」动作，但他们同样在食物、衣着、态度上，受了「超然」命令的捆绑，他们以为是从神领受的，那种论断别人的态度，因「献身给神」并「顺服」而暗中自我赞许，都显示了仇敌的狡猾作为。

    邪灵使信徒占卜

    当信徒以为是神在带领他，邪灵就不会被发现，它们可以更多欺骗之。当他被骗和被附到相当深的程度时，就发现自己不能行动，除非控制他的邪灵准许之。所以他甚至不再求允准去做什么事。在一些例子中，邪灵在那人肉体中与他建立交通，如果他想知道应去何方，他就向内求问里面的声音--被认作「神的声音」--那附着的邪灵就用他头部的动作来答「对的」，或用完全不动来答「不」，甚至竟有用脚的举起和放下来答复。这些都表示邪灵完全控制了受害者身体的全部神经。信徒现在相信身体中每一超然动作都有意义，因为可能是来自那占住着的「神」。

    到了这地步，邪灵附着是这般的深，以致他不再被任何辩论、推理或考虑所影响，来使他不听从内面声音的引导和允准，因为他完全相信是出乎神。事实上当他惧怕作任何的不顺服，宁愿被全世界所误会和定罪而不敢违背之。他恐惧「不顺服圣灵」。邪灵用每一机会去加深这恐惧，来维持他的控制。

    信徒凡事都顺服那控制他的邪灵时，他就更多地依靠那超然的帮助，当他做了离开它之事时，就受控告说他「离开神来做事」。

    他完全听从了那声音的引导，依靠着「神圣的」话语，而使头脑完全不活动，到这阶段所有的官能都落在更深的被动里。

    同时，各种「神迹奇事」和超然的「恩赐」的假冒都出来了，预言、方言、医治、异像，以及所有撒但能够做到的各种超然经历都给予了信徒，并且具有众多的「经节」和「证据」来肯定它们的「神圣源头」。经历到身体轻快的感觉似乎有不可见的手扶掖；他在床上被升高起来，如同「通灵术士」的「提升」；他能够唱、讲、和做以前所不能的。持久的与邪灵势力接触使他具有一种「神秘」的外貌，但所有来自用力和自我控制的力量的线条都在面上消失了，因为那感官的生命由一种灵界的活动所喂养和放纵，虽然像吸烟等肉体习惯一时没有了能力。

    假装别人

    邪灵不只假冒神和神圣事物，并且会假冒人和人的事物，例如假装别人和信徒自己。有些则表现出与他本来所见的不同，妒嫉或愤怒、批评或粗野等等。用另一种放大了的形式来看别人与真正不自私和仁爱的表现完全相反。认为别人的动机完全错误；简单的行动都被加上色彩，言语都被加上讲者所没有的意思，常常似乎肯定了所假想的别人的错误。

    异性也同样被「假装」来影响信徒。在祈祷或日常的时间，用一种令人厌烦或漂亮的形式，来引起信徒里面一些潜伏的成分。有时这种「假装」被解释作「为了祈祷」、「交通」或「灵交」等属神事物。

    当邪灵的立足点是在身体中时，这种「假冒别人」会出现在感情的领域中，来勾引被附者。他们的面孔、声音，和同在都呈现出来，似乎彼此都同样受影响。同时又伴有一种假的「爱」，带有想亲近的痛苦愿望，差不多控制了受害者。

    这种带有痛苦的爱，是邪灵所假造的，影响了千万信徒。很多人忍受渴求爱情的深锐的痛苦，而没有具体的人牵涉在内。有些在心思中受搅扰，以致不能忍受「爱情」这字的提及，虽然在身体中没有邪灵所制造的种种令人困扰的表显。这所有现象都是信徒自己意志不能控制的。

    人自己的假装

    邪灵藉假装信徒自己，就给予他一些关乎他自己的夸大的观点；他是「奇妙的蒙恩」，以致「骄傲」；他是「可怜的无能」，以致失望；他是「非常聪明」，就担当了不能做的工作；他是「无人能帮助」、「毫无希望」、「太急进」、「太落后」--总括一句，当邪灵在想像力中得到立足点，就会在他心思中呈现无数关于他自己和别人的图画。

    邪灵狡猾地隐藏在信徒的个性里面，使别人看见他有时「充满自私」，而其实他心里是没有自私；「充满骄傲」而实在谦卑，这就是所谓「假人格」。事实上他外面所有态度、声音、动作、说话、时常与他真正性格相差很远，以致他奇怪为什么「别人误解」和批评他。有些信徒则没有察觉这「假我」的表现，而继续愉快地满足于他们自己内面的动机和心灵生活，忘记忽略了别人对那些相反的表现的可惜或责备。因邪灵附着所引致的假人格亦会以美好的形式出现，来吸引或错导别人，而被利用者与受害者都一无所知。这有时被称为「不能说明的愚味」，但如果认清了是邪灵的作为，加以拒绝和抵挡，这「愚味」就不发生了。这是完全离开那人自己意志的动作，故可知是邪灵的作为，特别当这「愚味」随着一些超然的经历而来，而被附现象因接受假冒而形成。

    假冒的罪

    邪灵能藉假冒生活中恶性情的表现而假冒罪，成熟的信徒应当知道，究竟这表现是从旧性情出来的罪，或是邪灵的表现。邪灵是要信徒认为那些从它们来的是出于信徒自己，因为接受了任何从邪灵来的就给予它们进口与权势。当信徒认识十字架与他们对罪已死的地位，并且在意志上和实行上不畏缩地拒绝所有知道的罪，如果有「罪的表现」发生，他应当立刻对之采一中立地位，直到他知道其来源，因如果他说是从自己出来的罪而实在不是，他就相信了谎话；如果他承认了这不是自己的罪，就让仇敌的势力进入，来驱他陷入他所「承认」的罪中，许多信徒就是这样的被困在所谓「易犯的罪」中，他们相信是他们的罪，但「向神承认」也不能移开之。如果他们查究其正确的原因，就能找到自由。去辩认这些事实并不有「埋藏了罪」的危险，因无论是何种情况，信徒心中都是希望脱离这罪，不再忍受其麻烦。

    假冒的自责

    信徒尖锐地意识到他所恨恶和厌烦的「自我」，但他从未脱离自责，自控和自我失望的黑影，甚至专一联合于基督的死也不能得释放；或者有一种「自信」不断推动他落到一些使他羞赧失望的境地。这假人格包围住内面的真人，很少人知道这可能性，但在众多神儿女中这是真正的不愉快的事实。

    信徒的心思被这些关于他自己的印象所包围，他以为具有「活泼的想像力」，或甚至以为是神的异像，自己受神恩宠，特别是当异像是关乎「神的大计划」，或关于神将要行事的「大异像」！是以他为中心，他是这工作的「特选器皿」！

    很多已过的关乎「复兴」的「计划」和「运动」都是具有这种特性。从「启示」而来的计划，结果不过得到少数被网罗住的。在这类的「复兴」中，人们离开了他们正常的蒙召，而去跟从一种「为神开创功业」的虚幻启示，筹算了世界性的计划，但几个月内就消散了。这些被骗信徒变成过度极端的虔诚，过分的热心使他们除了超然领域外，什么也看不见，失去了应付生活上各方面的智慧。所有这些都是邪灵假冒来欺骗信徒，进入他们心思和想像力的大脑神经系统中。

    当撒但要逼使一个人，不主动或祈祷以免违反它心意之事时，它就会假冒自己。有时它表面上似乎攻击自己，只不过是为了掩饰它去达到完全附着受害者的手段，或取得它知道如何获得的更大利益。「惧怕鬼」可以看作从鬼而来，为了通行它的计划来拦阻神的工作。这种特性是害怕听到关于鬼和它的作为，心思关闭了关于圣经邪恶势力的真理，而成为被动的死寂。提起它的名就惧怕，使信徒不能明白事实。当那些渴求真理的又被灌注以邪灵临近的「矛盾」、「疑云」、「阻塞」、「黑暗」等等印象，直到他们失去在神的光中的明亮。

    欺骗者努力使神儿女相信它的不存在，以及建议说，只需要单单认识神，听从神，就能防备仇敌任何势力。或刚刚相反地，使被骗的信徒看到每一处都是撒但的模仿，以致更深地被骗。

    超然的异像和表显，是邪灵有效的通路，藉此得到在心思或身体中的立足点，特别是当信徒依靠和引述这些经历比神的话语更多。因为邪灵的目的是破坏以神的话语作为生活的根基。经句虽然也会被引用，但只是用以证实经历，加强对超然表显的信心，而非对神。这种暗中转移对神话语的信心，成为对超然表显的信心，认为更可靠，是恶者的诡计，极易从被骗信徒中辩认出来。

    假冒的异象

    当邪灵能够给予异像，就证明它们已经从那人得到地位，无论那人是否基督徒或不信者。那地位不需要是罪，而只要是一种被动的状态，例如心思、想像力、或其它官能的死寂。这种用被动性的「死寂」状态来得到超然表显，是那些通灵术者，巫媒、看水晶球者和天眼通术士等类的人所通晓的，他们知道如果心思中有些微动作，就立刻破坏「天眼通」的状态。

    信徒们如果不知道这些主要原则，就会无意中满足了邪灵在他身上作工的条件，因为对神事物的错误概念以致无知地引起被动状态。他们会①在祷告之时陷在被动的精神状态中，以为等候神。②故意使心思停止活动，为了得到一些他们相信出乎神的超然表显。③在日常生活中实行一种被动的态度，他们以为是顺服神旨。④努力去带进一种除灭自我的状态，没有愿望、需要、盼望和计划，他们认为是完全对神降服，他们的意志已经失去在神里面。

    信徒无知地形成巫媒状态

    信徒不知不觉地形成了巫媒状态，让邪灵大得利益。邪灵小心地行事，避免他觉醒，会假冒主，对某人是「新郎」，对某人是坐在宝座上，是在大荣耀中来临。它们并且会假冒信徒亲人中的死者，因为它们在那死者生活时观看过，知道他的一切，故它们可以给予极多「证据」来欺骗信徒。

    异象可出自三种来源：①从神来的；②人的幻像和病中的幻觉；③从撒但来的虚假的。从邪灵来的异像亦包括从外面超然进入心思和想像中的任何事物。例如「未来」的可怕景像、闪电般射入的发光的经文；「运动」广传的「异像」、所有都是假冒圣灵和想像力正常健康的活动。教会就是这样常因信徒依据一些「经文」来决定事物，而不是根据神话语的正误原则，以致分裂。

    察验异像的来源

    除了因疾病而来的「异像」外，要辨别异像的属神或撒但，需要依靠对神话语及神在祂儿女中的作为的基本原则之认识。简述如下：

    ㈠任何形式的超然「异像」，如果需要精神死寂的状态，或当信徒在这种形态中来临的，都不能说是出于神。

    ㈡所有圣灵的荣耀异像，都是在心思完全运用，每一官能清醒明白时赐下的。与邪灵作工所需状态刚刚相反。

    ㈢所有从神来的都与圣经所表明的神作为的定律相合。例如「普世性运动」中众多的人集合，是与基督教会生长定律不调和：①麦子（约十二24）；②基督十架的律（赛五三10）；③基督的经历；④保罗的经历（林前四6，13）；⑤小群（路十二32）⑥末世的预言（提前四1，3，六20）。

    很多信徒离开了他的「麦子生长」的道路，被撒但的「普世」得人的异像所掳去，撒但凶狠地不停的敌对耶稣基督的真果子，这些果子因与主耶稣联合，将要打破毒蛇的头。魔鬼的目的是要延迟神圣种子的诞生和长大（约三3，5；赛六10）。为此，它会助长任何信徒表面工作，知道不会模着它的国，也不会促进基督要得胜的种子完全长成到宝座生命。

    信徒在这世代结束之时的安全道路，是以坚定的信心，用圣经话语作圣灵的剑，刺开所有黑暗势力的阻挡和诡计，一直坚持到底。

    梦的假冒

    所有的梦和异像皆可根据它们的来源而分成三类：①神的，②人的，③鬼的。辩认是根据那人的状况和神与鬼的作为之不同原则。

    如果那人是有任何程度的被附，则晚上的梦就不能肯定说是从天然原因或「神圣的交通」，而只是日间心思中的「异像」在晚间的出现，属邪灵的假冒。

    出自天然原因的梦之肯定，须要①无被附，②当天然的原因真正存在，而非邪灵欺骗之藉口。而判别梦是否神圣，除了根据信徒的状态，还需看梦的意义和超常的价值（创卅七5-7，太一20，二12），作梦者在梦后是正常的，镇静的，有理智的，有敞开而清醒的心思。如出于邪灵则是怪谬、虚空、愚味、狂热、晕眩、混乱、无理智，并引致日间心思呆滞、心思沉重。信徒如已对超然世界敞开，则应藉祷告来保护睡眠。


    第七章　被附的地位和征像

    在第五章表格中第二项「因被骗而交出之地位」，已简单指出邪灵得着地位的原因。信徒未曾交出地位可以与邪灵交谈，但邪灵不能阻碍身体或头脑的功能，除非得到足够地位附着。撒但虽然能够在旷野与基督交谈，但后来主自己说：“这世界的王将到，它在我里面是毫无所有”（约十四30）。

    魔鬼也与单纯的夏娃交谈，因为它能与信徒交谈并不证明心思和生活中有地位和罪。但有某种的「交谈」如果没有交出地位是不能继续发生的。「交谈」与「相交」是有分别的，「交谈」是在心思中邪灵提供思想，但「相交」是邪灵在人的感官中给予一些感觉。凡身体中美妙的抚慰的愉悦的感觉，是由属灵的原因引起，通常可认之来自邪灵，因它们喂养感官的生命，从圣洁的神来的永不会这样，祂从不用表显使信徒的心思或身体落在自我放纵、自我满足、自我享受的激发感官的状态中，相反，神在人里面的运行，直接除灭一切喂养感官的，使灵魂充满活力来应付生活的紧张活动。

    邪灵引致的感官的饱足，不久就会有不同的表显，烦躁与不舒服的感觉代替了先前的舒展，使那曾经耽于「以为来自神的喜乐」的信徒惧怕起来，他认为已经失去了神的同在和能力。那不愉快的表显出现的位置，往往是以前那愉快的表显之处。

    邪灵在心思中的地位

    在各种会给予邪灵地位的途径中，最显着的是藉心思接受提议和思想。对明显是属魔鬼的思想，每一信徒都立刻拒绝。但极少晓得控制其心思，及如何去「将人所有的心意夺回，使他都顺服基督」（林前十5），故此千万的「思想」并不经过人的意志就形成了。有一种被鬼附的征像是甚至在决志之后也绝对不能改变思想的方向或中心，心思活动时表现出阻碍和压力。他不能使一特别的思想离开其脑筋。

    对邪灵敞开的最主要官能是心思，特别是当信徒未曾认识「更新的心思」（弗四23）的需要，不知道他的心思会向邪灵敞开而被运用，虽然神在它最里处的灵中运行。

    在他过去的生活中，他无意中接纳了很多给予邪灵地位的思想。因为所有这「世界的神」所带来的思想是使心思蒙闭的（林后四4，弗二2），形成了它日后工作的材料。例如多年前不自觉的「想法」，未经察验的概念，不知何时进来的意见，纸上的一行字，听来的一句话。所有这些在精神世界里的漂浮品，给他带来了想不到地后果；把圣经加上色彩，使心思后来在某些情况之下差不多完全依赖邪灵。

    如何察出邪灵对心思的搅扰

    要察出邪灵在心思中的作为，信徒要留心他的「思想」是如何来的，如果心思正在平易安静正常工作，忽然来了些「意念」或「建议」，与本来的工作不调和联接的，那么就可能是仇敌假冒那人自己心思的活动，插入它的建议而好象是那人自己所思想出来的。因为当他正在想时，邪灵插入一些建议在心思中或一些感觉在灵中。

    信徒在这点的危机，是被那些与他自己心思相同的工作，和邪灵带到心思来的「图像」和异像所欺骗，还以为是他自己的「想像」。有时是些狡猾地修饰好的提议，完全没有超然和本人以外的征像。很多人以为「超然」必定是非常奇异和可怕的，不知道仇敌的作为是非常平凡，平凡到不能被辩认出，那超然的动作表现得多么「自然」，以致不被看作是超然。圣经说「全世界都卧在那恶者手下」是何等真确啊！它的说话和作为，都被当作是日常生活的事物和精神功能的正常活动，来接受，依从和信靠。黑暗国度对黑暗之王所统治下的全世界都是靠近和自然的。

    心思受干扰的征象

    最好对每一表现的不正常处都怀疑。神是不干扰官能的正确运用。思想的突然停止和不能继续，以及失去思考和记忆的能力，都表示邪灵的干扰，邪灵附着了心思的一些功能，就能够停止之或突然使之动作，他解释了无数突然行动或改变心思的现象。一时说「我能」一时又说「我不能」！信徒会因为仇敌这样干扰而不能行动，但如果功能是自由的，他实在有能力去行动。

    有些人的生活被一种「疾病的灵」捆绑，觉得无力量，时常「很疲倦」，无精神，无力应付日常生活的要求，但又没有疾病，他们长时期的软弱呆滞是没有合理的生理原因。那种突然不能留心听（俗称「失魂」），被逼去随从一些被带进心思中的思想或图像，及别人的话语，都表示邪灵的干扰。那「强逼性」特别是他们工作的记号。

    在属灵的聚会中，人们似乎很难留心听一很需要的真理，有多少人看出空中掌权者取去道的作为呢（太十三19）？藉着不切合时宜的对事物的提议，使心思不能听受讲者的话语，一连串的「经节」流入心思中，不顾心思的决志和专注点，盖过了讲者的话，把听者带到遥远的思路和白日梦，似乎很美丽和神圣，但当聚会完毕后，在实际生命中并无果效。接受任何这些突然的提议和思想，就给予仇敌地位。

    仇敌把思想放进心思中之二法

    欺骗者有两个方法把思想放进心思中：①直接对心思讲话。②间接的，藉着对灵的攻击，引起不平安的感觉，来在心思中制造不安的思想，跟着是不安的话语。信徒觉得不断地受一些不可见的东西所困阻；因为邪灵一面向他提议某一行动，但当他要去做时，他被困阻了，使他里面有一种无名的烦躁，他所做的没有一样通达，他的生活充满各样麻烦，使他不能忍受，不由自主地引起一种不满和阴沉的感觉。

    偶然表现出热心的活动但毫无成效，或不断的工作而没有一刻休息；在白天工作困难，在晚上作梦，根本没有一刻的清闲；所有这些受苦、混乱、困难、烦扰和困迫，都是直接来自邪灵，但不为人所认出。

    信徒们的环境本来应该给予他们一颗喜乐和安宁的心，但却被厉害的担忧所霸占，极少从困扰的思想中释放出来，心思对每事都过分估量，因为想像和思想的功能被奴役，他们看蚁堆如大山，每事都被放大了，他们与别人谈话非常困难，所以不愿见别人。他们以为自己是在正常地思想，但当一个「东西」抓住心思时并不是「思想」，只有当心思抓住那「东西」时才是「思想」。他们的思想已经不是单纯的精神动作。

    不是出自身体状况的抑郁的原因

    很多信徒所经历的抑郁并非单纯来自身体状况。抑郁和忧闷的人接受了邪灵提议的思想，直接心思不能摆脱之，仇敌已经得到立足点，控制了精神官能，使之被动而不能自由动作。他觉得这些官能有病，被一些重压掩蔽了所有亮光，拦阻他理解周围的事物，甚至完全不能思考。恶毒的黑暗权势常常成功地把持那些给予它们机会的人，使之落在最黑暗的云雾中。它们为自己的恶行的欢喜，喜悦去捆绑受害者在奴役之下。

    这真正是「仇敌的欺压」（诗四十二9）是欺骗的灵对心思的初步攻击，如果从起头就对付之，则会中止。

    仇敌藉神经的软弱、过劳或疾病而得利，是可以辩认出的，但一个人在正常健康中，没有脑筋的遗传或感染的病，那么大部分的抑郁都可归究于仇敌，藉着以前无意中给予的地位而侵入。对所谓「精神疲乏」，需要在这光中察验，免致很多认作天然的原来是超然的。

    错误观念给予邪灵的地位

    对属灵事物的错误观念给予邪灵地位，仇敌灵巧地造成这些观念留作后用。对于神在复兴运动中的工作能力和五旬节大能的想像，是特别使邪灵活动生效的，例如：“认为神感动一个聚会，好象风吹禾田一样，从人的肉身上运行而不是单单从人最中心的灵”。这些想像使撒但能运用这些形式来欺骗信徒。

    这些思想的进入是因为心思的被动，正如第四章曾指出的，这是仇敌工作的主要目标，来进一步控制信徒的意志。在马太十三23主说那好土是「听了道而明白的」，可见心思是神的真理临到人，得到他的爱情的工具，使意志活泼而忠心的与神合作。同样，心思能拦阻撒但去控制信徒。它知道要自己的计划成功，必须用策略或攻击使人的心迟滞不能用。这大骗子深知，如果信徒的心思成为被动，就会接受邪灵用超然奇事配合的教训，不会疑惑及理智地思考这些教训的本质和效果。

    身体的被动是心思被动的结果

    身体被动是全人被动形成的第二阶段，是心思被动的结果，因为心思因被动而迟滞，使身体也不能活泼动作，梦幻般被动的心思，表现于全人各部份的迟钝无力。而所有这些都加深欺骗的灵的地位。因官能的不运用，致缺乏精神控制力和理解力，停止使用判断力，最后甚至不愿意去使用意志。信徒慢慢失去决定的能力，让环境支配一切，以为神安排好一切来为他选择和决定。因此他被动地降服，但他常常充满活动，缺乏任何的平衡。

    但神并不代替人选择，否则人就变成机器。神为人预备了永远的产业，但也要人清醒地合作才能完成啊！

    对环境被动性的降服

    因此被动地向环境降服（所谓「神的安排」），实在是让邪灵为他决定，它们是这黑暗世界的统治者，抓住机会去运用他被动的意志，故此他已经被欺骗，还以为正顺服神旨。

    这样好人就会成为别人罪恶的俘虏，他不敢去「抵挡罪恶」，免至违反神的命令，不知道他应与神合作来抵挡罪恶，胜过环境中这世代的灵（来十二4；提前五20）。神给人意志和一种决定的声音，祂向人作工的目的，是恢复那曾被奴役的意志，能清醒地决志，拣选正确而非错谬，拣选神而非撒但。但撒但的全部目的是使意志再被掳掠--即是人自己--被动地成为他周围黑暗世界统治者的奴隶，在不自觉中降服于这藉邪恶势力统治世界的撒但。

    信徒的行动因此被撒但藉邪灵们再次控制，而那些行动又再给予仇敌更多的地位。差不多是盲目地说出话语和做出动作，或因鼓动，或在感觉骤变的混乱中，不能清醒地晓得话语及行动的后果，已经停止出现的旧习惯又再出来了，曾经胜过的罪恶又再次施展能力。

    第三项：邪灵的进路

    这项非常简短，因为它们在人里的作为可用「灵魂体」来包括。它们隐藏在人的构造内，有些直接作工于身体的器官和肉欲，有些作工于心思、智力、感官、感觉和爱情，其他则直接临到灵（有些被附是与人的灵无关）。在身体中它们特别住在脊柱、神经系统及神经中枢的深处，来控制全人。从内脏的神经结中、感觉官能，和所有受之影响的器官，到头部的脑部神经中枢、眼、耳、颈、下巴、舌、面肌及大脑复杂的神经组织。

    它们可以阴险地逐渐取得进路，但有时它们用一突然的袭击，逼使受害者不自愿地降服。

    第四项：邪灵存在的征象

    当邪灵藉着给予它们的地位而进入后，根据被附的程度和它们占住的部位，究竟是在那人构造的深处，或在被它们影响的官能及心思中，可以辨认出它们存在的征象。

    在以前几章已经提到很多的征象，特别在第四章「被动是被附的基本原因」，和第六章「对神的假冒」之中，故不需重复了。

    这里我们只要综述一下在心思和身体中厉害及深度被附的特征；当完全被动地向欺骗的灵降服时，整个外面的人每部份都敞开被它们使用。一定要明白的是：①所有的征象可能只极小地出现，以致差不多与完全天然的原因分别不开。②征象可能只出现在侵入者所占住的部位。③它们可能在进入之后，因为一些不同的原因而退去了，但受害者毫无所知。

    心思和身体历害被附的特征

    当被附是非常明显时，这些侵入者完全掌管外面的人，使用或干扰发声器官舌头、下巴、眼、耳、嗅觉、味觉、肌肉和手足，有时做出不能控制和下意识的动作来。它们干扰头部，随意摆动之，干扰身体的五种感官，因为它们是心思得知识的通路。它们迟钝和困阻五官明锐的运用，使能有更多机会去控制受害者，当它们这样做时，各感官各官能的运用都或大或小的困难了。

    发声器官被干扰

    当邪灵影响发声器官时，它们干扰诵读、说话、唱歌或祷告等发声动作。在说话时，读音太重或有瑕疵、太慢或太快。字眼似乎连结不清，声调变动太多，重音错误，至于在说语中强调的重音，如果不是由心思所控制的，就会是被附的结果。

    超然的力量使到被动的心思把在心思中的话语和在谈论中的话语混合起来，不能分清，拦阻心思去思考，使记忆力不能活动，来到心思中的话语，不能停留够长来讲出；或者相反地，一连串的思想临到，逼使发声器官不受控制地动作。以致讲话比听人讲更容易了，舌头离开心思和意志独立地动作，说话未经心思想过，未经意志决定。有时甚至完全与心思中的愿望相反，当他后来忆起讲过的话时，往往把自己吓一惊。

    基督徒的长舌

    很多的基督徒中所谓「长舌」，「健谈」及不负责的乱说话等，就会是这里所讲的原因所引致。因为很多人的舌头不受控制地去论断、毁坏和背后说人，但自己是真实地不知道正在作什么，就是知道，也不能控制和停止自己的讨厌卸责的谈话。邪灵可能只附着发声器官，或者带着被动的心思来控制舌头。

    神要求理智的动作（罗十二1，一2「理所当然的」）来和祂合作。

    撒但要求被动，作为它那强逼人行动的条件，目的是要强逼人降服在它的旨意企图下。

    神需要信徒们断绝邪恶的行动，第一是因为罪恶的，第二是因为防碍圣灵合作。

    被动与「温柔平静的灵」不同，因为平静安隐在神眼中有极大价值。灵、心、思想、态度、声音和表情的安静，可以与神旨中的最有效的活动共存。（帖前四11「要立志作安静人」）

    对被动敞开的信徒

    对「被动」敞开的人，是被邪灵们利用作为活动的基地。他们是完全向神降服的人，并且藉领受圣灵的浸而直接接触超然世界。有些人用「降服」这名词，认为他们是完全降服来通行神旨，但只在感情上和目标上，实行他们用天然的理由和判断来行。虽然他们向神呈递他们所有的计划，而因为这种呈递，所以真诚地相信他们是在遵行神旨。但那些真正「降服」的人，是完全地服从，并且不计代价地遵行他们所领受的超然启示，如同从神领受的一样，而不是那种依照他们自己所计划和推想出的神旨。

    信徒们降服了他们的意志和他们的所是和所有的给神，但仍用他们天然的思想去行动，就不会把那些地位给邪灵而成为「被动」的人。（这些「被动」者可能因其他情形而给了邪灵们地位）。这可以称为第一类人，像在下所示：

    ①不降服的

    他们使用这词，但非真正知道并实行。比第二类更多推理，因他们的功能未降于被动。他们称第二类为「怪癖的人」和「极端者」。

    ②降服而致被骗被附

    这些人似乎「愚拙」但实在比较进步。要明白他们先需知道他们内心的立场，以为自己所做的都正确。他们向「属神」的和属「撒但」都敞开。容易骄傲。

    ③降服而无被骗被附

    思想已释放，所有的功能都运用。他们接受一切光照和属神的，但他们儆醒防备撒但假冒作为。他们能理智地知道第一类和第二类。

    第一类是在「意志」上降服，但非事实上已经降服，只是准备服从圣灵而付出任何代价。他们知道极少的争战，也不知道魔鬼，只知是一试探者和控告者。他们不明白别人所说「撒但的攻击」，因为他们说他们不是这样被攻击的。但魔鬼并非当它能够时一定攻击，它保留它的攻击直到适合之时。如果魔鬼不攻击一个人，并非证明它不能。第二类是那些降服到一个地步，准备不计代价地降服神的灵，结果他们成为被动，给了邪灵欺骗和附着的地位。

    这些降服的信徒们（第二类）在受圣灵的浸后，落在被动中，①因为他们决定降服而不计代价。②他们与灵界的接触，使他们敞开于超然的交通，而他们相信完全是出于神。③他们的降服引领他们把所有事物都屈服于这超然的水准。

    这种罪恶的被动，给予邪灵们机会去欺骗然后附着，通常的来源是错误地解释圣经，或错误地思想和相信神的事物。在上一章我们已经提及，一些使信徒们进到被动情况的错误解经和错误概念。

    当被动成为很深，并且是很多年的，就会影响全人的灵魂体。通常是渐渐隐伏地进展，所以使到从被动的释放也是逐渐而缓慢的。

    意志的被动

    有一种意志的被动；意志是船的舵。这根源于对完全降服于神的错误概念。以为对神降服意志，是表示完全不使用意志，信徒停止去（1）拣选。（2）决定。（3）自己决志的行动。这事的严重性是黑暗势力不准他去发觉之，因为起初的后果是很微小的，甚少能注意到。事实上，起初好像最荣耀神。坚强意志的人突然成为被动的降服，他以为神是在人、事、环境中替他决定一节，所以他在行动上成为完全被动。不久在日常生活中他不能拣选，在需要行动的事情中不能决定或发起。他害怕去表达一个愿望或决定。当别人一定要选择、行动、领导和决定时，他却退缩不前。不久之后，黑暗势力开始在这降服的信徒身上得到利益，用他做各种邪恶的事，都是藉着他被动的意志而牵制。他现在无力去抗议和抵挡了。显然都在他的情况中，只有他自己有权利去对付之，它渐渐生长而扩展。黑暗势力慢慢地在个人和环境中取利，这意志被动的地位起初只是单单被动地顺服环境，以为神在周围的事物中替他决定一切。

    这种信徒错解的经文是腓二13「因为你们立志行事，都是神在你们心里运行，为要成就他的美意」。被动的人是这样读：“神在我里面立志行事”。意即「替我立志」（看第三章末的表格）。前者的意义是神在人中「作工」，达到人意志的同工地步；后者以为神实际上「代替」信徒来「立志」和「行事」。这错误的解释因为不使用意志而给予地位，以为「神替我立志」；所以引进意志的被动。

    神并不代替人立志

    要强调的真理是：“神永不代替人立志，无论人作什么，他自己是要负责他的动作的。”

    那些意志成为被动的信徒，不久之后，就会发觉极难决定任何的事，以致他向外寻找一些事物来帮助他决定最小的事。当他知道他的被动情况时，他痛苦的感觉到不能应付日常生活中的一些情形。人家对他说话，他知道他不能定意去听完一句说话。如被请去判断一件事物，他知道他不能做。如果他需要回忆或使用他的想像力，他知道他不能做，甚至对那些会引起这些需要临到他的情形，他都害怕。现在仇敌诡计是推使他落在能产生这种需要的场合中，在别人面前挖苦和困窘他。

    很少信徒知道在这场合中，他会不知不觉地依靠邪灵们的帮助，它们使这目的物成为被动。不使用的功能在它们的掌权中成为休止的死亡状态，但如果使用之，又成为它们显现的机会。他们都准备着去代替那人决志，它们在他的范围内提供许多「超然」的支持去帮助他决定，特别用些离开原意的「经文」。那恳切寻求神旨的信徒，抓住了这超然而来的「经文」，如同溺者抓住救生绳一般。以为这种好像明显是神的帮助，就看不见神的原则是只通过人主动的决志而工作，而不是在需要人行动的事上，为人决志。（详情参第六章「假冒的引导」。）

    心思的被动

    心思的被动是起源于对心思在向神降服的生活中，和在圣灵中顺服神的错误概念。基督呼召渔夫们的例子被用作头脑被动的藉口，因有些信徒们说：“神不需要使用那头脑，神能不用之来作工”。但被选召的保罗具有他时代最伟大的才干，表明当神寻找一个人来安放教会的根基时，祂拣选有广阔而理智思想的人，头脑的力量越大，神越能使用他，只要他服从真理。心思被动的原因，有时是因为以头脑的运用是信徒属灵生命成长的拦阻。但真理是：①不运用头脑的拦阻。②邪恶地运用头脑拦阻。③但正常而清洁的运用头脑是重要而有助于真神作工，参考第六章详述之，黑暗势力用各种策略，尽力去使心思进入被动状态，使心思不能用以分辨它们的诡计。当需要行动时，心思被动的后果为表明于不能主动；或是超出控制的过份活动，好象一个突然被释放的工具，进入不受约束的行为；犹豫或急躁，不能决定（亦因意志的被动）；不清醒，缺乏集中注意力；缺乏判断力；优良的记忆力。

    被动并不改变一种功能的性质，而是拦阻正常的运用。因被动而阻碍了记忆时，那人会寻找每一种能帮助记忆的事物，直到他成为记事薄和其它帮助的奴隶，这些在需要时都无补 实际。同时发生的是想像的被动，使想像力在个人控制之外，而仰赖邪灵们的喜好而影响 。有一危险是得到这些异象时称之为「幻想」。被动的状态能够不藉着注视水晶球而产生（第五章），当一个人长时间注视任何一目标时，天然的视界就会模糊，邪灵们就能带任何东西进入心思中。

    单纯没有运用心思时，心思是能随那人的意思而运用的，但心思不良的被动，那人是无能为力的，他不能思想，他觉得好象他的心思被捆绑，被铁栏所困，或有重压力在他头上。

    判断和推理的被动

    判断和推理的被动，是表示人在这种情况中，已经对所有需要他下结论的任何争论和意见，关闭了心思，他认为所有那些尝试给他真理和亮光的人是无知，拦阻或攻击。信徒在被动的这阶段中，是落在一种错误的绝对情形中。无法改变他的判断，除非看见他自己已被邪灵欺骗和附着了。除去一位在这情况中的信徒的受骗，差不多是再立下他属灵生命的根基。所以，这种被世人称为「狂热者」和「怪人」的，能在这种程度的受欺中蒙拯救出来的，是那样的稀少。

    良心的被动

    关于推理能力的被动，当这种信徒们领受了超然的话语，误作是神发表的旨意，就以之为律法，所以他们不会被引导去理论之。如果他们接到一个关于任何事的超然命令，他们不曾察验之，也不会推想或思考之，并且他们坚决定意绝对不接受任何关于这方面的亮光，这样就引至「良心的被动」，良心因为不使用而成为被动，因为信徒认为他们直接从神领受引导去行事；这就是藉着声音和经节的直接引导。（第五章「良心」）

    当信徒们落在良心的被动时，有些会道德堕落，有些会沉滞不前，有些会在生活和事奉上退步，他们不使用心思和良心去决定好与坏、对与错。


    第八章　到自由之路

    差不多全世界都认为去对付鬼附，只有靠一些蒙神特别装备的信徒才能把鬼赶出。但许多事实证明这方法并不时常成功，因为虽然对侵入者存在的诊断正确，但那使它可以占住的「地位」是不能赶出去的，在大部分场合中，除非对付了地位，否则不能得到完全的释放或是改变。有时当邪灵表面上好象离开了，不要以为那人已完全自由，因为可能只是某一表显停止了，但另一表显可能出现；可能是不可见的，或不容易被理解或察出的，但任何学习过如何去分辨邪灵的和属神属人的作为，都可将之认出来。也有可能在一段时间内压制某一表显，但并非完全脱离了；除非地位被对付过，否则同样的表显会用各种伪装再三地回来。在一些例子中，被附明显到连受害者里面真正的人格都完全不见了，那释放就会是立刻的，但当侵入者狡猾地隐藏自己在心思和身体中，不能从那人的活动和功能中分别出来--用一些里面是天然或物理的形式躲藏起来--以致不能单靠「赶出」来拯救，而要靠真理进入心思中，并且那人用意志主动地拒绝并收回地位。

    到自由的第一步，是知道关于信徒进入属灵生活后所有经历的来源和性质，这些都可能很复杂，并且深信是出乎神。被骗只有靠认识和接受真理才能被救。而对关乎属灵和超然经历的真理，正如尖锐的利刀刺入他的自尊和骄傲中。

    醒悟时所需要的谦卑

    这需要对神真理非常深刻的忠诚，使他接受刺痛人贬卑人的真理，如同接受合心意的一样。这「醒悟」对感觉是痛苦的，发现自己曾被骗，对一位曾认为自己这样「长进」、「属灵」、「正确」和顺服神的人，这是最大的打击。

    「他不是长进了吗？」是的，在一定程度上超过了「属魂的人」，但他并未达到他所想的目标，因他只在属灵境地中刚刚开始路途。第一标准的结尾只不过是第二标准的开始，并且，他相信了一个关于自己和他的经历的谎话，他并非如同所想像的长进。故此当真理进入他心思时，是何等的难堪啊！实在不容易绝对不相信那些他曾完全相信的事物。

    那么，「他是属灵吗」？他曾经有过属灵经历，但这并不非「属灵」。属灵人是活在他的灵里，由他的灵管治，明白他的灵，并与神的灵合作，那伴随着进入灵的境地的伟大经历，并不能使信徒「属灵」。

    发现被骗的真理

    那受骗的信徒现在不再坚持他没有权利的位置，因为当真理进入时，他发现自己不是所想那么长进，属灵和正确。他对关于了自己属灵状况的信心是建筑在假定上，毫不怀疑，但在适当的时候，「怀疑」能以进入他的心思中，把他的「绝对正确性」完全推翻。他现在知道他所认为「长进」的经历，只不过是开端，只在认识的边缘上。这是真理进程，真理真知识代替了无知和欺骗，仇敌暗中用无知，错谬和被动来建筑保卫和使用它的营垒，但真理推翻之。

    当真理进入时，那人就开始知道自己的状况：

    ①我相信基督徒能被欺骗和被邪灵所附。

    ②我也能够被骗。

    ③我已经被邪灵欺骗。

    ④为什么我被骗呢？

    然后面对事实①「地位」真的存在，②寻找那「地位」是什么。

    为了要发现那地位，信徒首先必须得到对地位的意义有一般性的概念，因为他可能会被骗①把属于其它的认是「被附」，②把被附算作别的，他会分不清楚灵里对黑暗势力的恒久争战，和因被附而有的争战。当被骗和被附已经很久时，邪灵会使信徒自己去卫护它们在他里面的工作，藉着他来使他的被骗不被光照，不被显出是它们的作为。

    它们就这样地使信徒自己在实际上站在它们一边，为它们争战去保守它们的统治，甚至在他发现了自己的状况，并诚实地盼望拯救，仍是如此。最大的拦阻之一是对属灵经历的自以为高超，使信徒不喜欢去察验之和放弃之。

    各各他的胜利是拯救的基础

    基督在加略山完全胜利的真理，是得拯救的根源，藉此每一信徒能从罪与鬼附中被拯救出来，但在实际上，只有当符合神圣规律时，才能取用加略山的胜利。当撒但的欺骗被认出，那人的意志起来拒绝之，他就能够根据基督在加略的工作（罗六6，13，西二15，约壹8），从魔鬼的欺骗和被附着中，坚持他的拯救。

    正如有各种程度的欺骗和附着，故此，依照信徒的认识而有各种程度的拯救，也根据他愿意面对所有关于自己的真理和给予仇敌的地位。

    这样做时，信徒需要坚持与基督同钉十字架，在灵里与祂联合于宝座上（弗一19，23，二6），他必须用信心紧紧持定元首是藉祂的灵赐他恩典和力量（西二19，来四16），来得回他无知地交给仇敌的心思和身体里的地位，因为他自己必须主动来脱离被动，他须反对以前让邪灵进入的允准，藉他自己的决志，坚持它们必须离开那骗取的地方（弗四27），因为神不会替他取回他外面的人之正常状态，也不会替他选择，他必须站在基督在加略的胜利上，来争取他的自由。

    假定那信徒发现了自己是欺骗的灵之受欺者时，那么到自由之路的主要步骤是怎样呢？简单地：①晓得那欺骗，②辞绝地位，③坚持反对所有属于被附的，④留意掩饰藉口，⑤分辨这些行动的结果。因为信徒不但学习知道被附的症像，也要学习知道脱离被附的征像，免致他再被仇敌欺骗。

    我们在这章的表格，是补充第五章的表格。以前那个是关于信徒如何受骗的，这里是拯救之路。

    拯救的各阶段

    一、欺骗

    如何被击破

    ①关于各种经历的疑问进到心思中，对这些经历的「怀疑」。

    ②承认欺骗的可能性。

    ③对欺骗的发现。

    ④对欺骗的确知。

    二、地位

    如何被对付

    ①坚决拒绝地位，特别是信徒所看见自己被骗的各点，和它们的原因和结果。

    ②儆醒反对给予新地位。

    ③感觉和看见情况更坏，但事实上转好了。

    ④每点都坚决地拒绝并要用行动来重新取得心思的运用。

    三、脱离被附

    当地位逐渐发现和除去时，附着也逐渐除去。

    如果再不交出新地位时，邪灵附着就根据地位的取回而减弱了。

    注意：那些需要拯救的信徒在学习这表格时，请记得所有这些阶段是会改变的，而欺骗，附着和释放的征像，有轻微和厉害程度之分，也有些会完全不出现的。

    四、藉口

    邪灵所提出的理由来掩饰它们的作为。

    ①发现邪灵掩饰它们的位置和作为的藉口。

    ②信徒现在抵挡这些藉口并正确地称之为「谎言」。

    ③需要防范邪灵假冒信徒自己。

    五、效果

    ①征像逐渐消失，但信徒必须不去认为他自己得最后完全的胜利，也不要因为表显停止了就以为邪灵跑走了。

    ②他现在需要非常之儆醒、敏捷地辩认出并拒绝新的欺骗。

    六、结果

    ①极关心别人的拯救。

    ②清楚知道邪灵对信徒的敌对和仇恨。

    ③清楚明白过去的经历，难题都解释了，欺骗者的狡猾作为都侦察出来了。

    ④对黑暗势力永不松懈，继续的儆醒祷告。

    ⑤对抗邪灵的刚强之灵的成熟，代替了软弱和被动性的退缩。

    ⑥灵被释放进到宇宙性的祷告。

    第一项：对经历的怀疑

    我们首先思考关于「对经历或属神的表显的怀疑」，我们不能太强调关于 不去消灭或不轻忽第一次的怀疑的需要，因为「怀疑」是真理进入心思的第一步，也是拯救的第一步。有些人扑灭了那第一次的怀疑，恐怕「怀疑神」，以致使第一线光不能照进心思来引他们进到自由，他们把怀疑认作试探而抵挡之忘记了真或假，好或坏的「怀疑」的分别。这皆因在很多基督徒的心思里，把那些「判断」，「批评」，「怀疑」和「敌意」，「仇恨」，「不信」等名词都认作邪恶的，事实上它们是否邪恶，需根据来自灵感或魂，及与受词的关系而定，例如对撒但的「敌意」是神所赐的（创三15），对罪的「仇恨」是好的对属灵表显的「不信」直到信徒确知其来源，是一个命令（约壹四1）。

    去怀疑神--意即不信靠祂--是罪恶；但对超然表显的怀疑，只不过是运用功能，所有属灵信徒应该运用这功能来分辨好歹，故此，对一些超然经历的深刻怀疑不但不是「试探」，而确实是圣灵使属灵的功能动作，因为林前二15说：“属灵的人参透（察验）万事”，那些「神的事」就是这样「看透」的。

    神的灵的作为是没有矛盾的

    一个「怀疑」进入心思通常是藉（1）从别人指出的，（2）从经历中出现的一些破绽，引起信徒的注意。在一些超然表显中，例如，带着神的外貌，但有轻微的矛盾困扰那人。因为神的灵任何的工作都不可能有矛盾存在，圣灵是真理的灵，一小点的矛盾都足够显出谬妄的灵在作工。这定律绝不能忽视。例如，一位信徒在超然能力（被认作属神的）影响下宣称神定意使一位病者复元，但那病者死了。这是一个「矛盾」，应当充分地察验，而不要当作「不可知的事」而搁在一边。因为在那「宣称」中的超然成份决不可能是神的灵，祂在启示神旨时不会离开真理的。

    「总要试验那些灵」（约壹四1），来分辨「真理的灵」和「谬妄的灵」是对神孩子们的清楚命令，同时要「凡事察验，善美的要持守」（帖前五21）最安全的方法是凡事查问，直到经受了完满的试验。这绝不是怀疑神自己和祂的信实和慈爱，只有那种怀疑才是罪。

    承认欺骗的可能性

    承认欺骗的可能是真理进入心思的第二步，虽然这有时会在「怀疑」之先。承认任何新的经历或行动或对真理的看法，都可能被骗或错误，是每一信徒应有的态度。但仇敌的欺骗是非常阴谋的，以致差不多每人都认为「别人」也许会被骗，自己却是例外。

    这种肯定自己例外的思想，深藏于那些明显被骗的人心中，以致使长期的争战只限于把「可能被骗」的思想带进心思中。那信徒似乎非常确定只有别人才会被骗，他自己是绝不会的。他看见弟兄眼中的刺，却看不见自己眼中的梁木。但如对真理敞开则会说：“为什么我不是与别人一样呢？我自己肯定说安全，不是可能受仇敌的欺骗吗？如同我看见的别人一样吗？”

    在此我们可以思想，为什么所有的信徒都应当承认，被欺骗的灵欺骗的可能性。

    堕落的基本事实

    每一个人都应知道的基本事实，就是，那最先的受造物在堕落后的完全败坏，当首先亚当接受那蛇的毒时，他整个人就无可挽救地败坏了。这人类的完全败坏的结果在新约中清楚记着：

    「这旧人是因私欲的迷惑，渐渐变坏的。」（弗四22）

    「他们心地昏昧，与神所赐的生命隔绝了。」（弗四18）

    「我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。」（弗二3）

    使徒就是这样的形容全人类，外邦人，犹太人，法利赛人和税吏：“顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。”

    神的话指出了心眼瞎了的真相（林后四4），以及每一个人败坏的状况，这是我们在本书所思考的真理根据，都是在经历上和实行上证实是真确的。

    接受了「合理」的欺骗

    根据第一个基本事实而来的第二个基本事实，就是除非圣灵的重生和内住是等于（1）无罪，及（2）立即得着一个复活的身体。否则，一个信徒的每一部份未更新过，未从堕落的后果中，被加略山的救赎所释放，就是欺骗的灵能以进入并附着的地位。因为在地上现今绝对的「无罪」，和得着复活的身体，圣经并无明显的教训，故此，接受欺骗，让邪灵们进到外面的人的心思和身体中，对每一个都是合逻辑而可能的；甚至当那人的灵和心已经由圣灵更新过，也是一样。如果我们面对经验中的事实，那些证据是多到超过本书的篇幅，而这些不单是在未悔改的世界中，而是在神儿女中和属灵信徒中。

    如果知道自己真正的状况，正如神的话所指出的罪人，我们在仇敌面前就比较完全。因为对自己真正状况的无知，盲目地以为完全，信仰没有合理的根基，使我们因着肯定不会被撒但欺骗，而致让它欺骗了。

    当承认在超然事物上可能被骗后，心思中就来了一个怀疑：究竟某些个人或别的「经历」是否出乎神呢？下一步就是「欺骗的发现。」

    只有光和真理能释放人自由。当一个怀疑进入后，那人心思就知道他和别人一样会被骗，然后先进到这敞开的心思中（约三21），有时是立即看见某些欺骗，但通常是逐渐发现的，当亮光慢慢显明时，是需要忍耐的。

    某些关于过去各种经历的事实，是信徒已经不能记忆到的，现在都光照出来了，那些仇敌常用以欺骗的「半真理」，都清楚看见了；就是那些歪曲的话语，中上下文脱节的经句，都在光中被看见了。

    然后真认识了欺骗，这是必要的，不单要面对真理，并且要得着真理，使一切事物都被正确地称呼，使说谎之父被真理的兵器所打败。

    第二项：辞绝地位

    邪灵所抓住的地位必须对付：如注进心思中的思想，心思或身体的被动，功能放弃不用，缺乏精神控制，缺乏意志运用，不使用决定和判断力等等。所有这些给予仇敌的地位，信徒现在必须坚决的辞绝，特别是针对他被骗那几点的地位。最重要最根本的是受骗者知道那地位而辞绝之。

    既然有因给予地位而被附着，因此也就有靠向仇敌辞绝地位来脱离被附。受骗者必须祈求亮光，直到欺骗的一个或多个原因都显明了。要诚恳地愿意接受各点的亮光（约三21）。他必须从神得到亮光，来查察出各种徵象和它们的原因，但这样做时要避免注意里面，却是转向自己里面，这违反了单纯蒙光照而辞绝地位。

    给予新地位的危险

    凡是那人所不愿意听的，在提及时觉得烦扰的，通常正是失去地位之点。如果信徒害怕去察验一些事物，那么这特别需要察验之，因为仇敌最可能在此有立足点，那些信徒所不能忍耐听的，可能正是他所干犯的或他有错误的地方。当一个或多个原因的地位被揭露时，一定要藉抵挡和辞绝来从欺骗的灵取回地位，直到完全得胜为止，因为那接纳邪灵的地位，正是让之附着的地位。有些地位的给予使信徒不知不觉中持定邪灵，有些事物和地位的给予使邪灵能够紧握信徒和他的官能。也有可能会因接受邪灵对它们表显的解释，而交出新的地位，信徒现在接受谎话，如同以前给予地位来接纳它们一样。

    争战时期

    如果信徒发现他落在被动里，有邪灵附在被动的官能中，使之被动地静止或为邪灵活动。当他辞绝地位后，他就会发现那官能很难再次为自己活动，很难得回他的官能的用处。如果他曾经在决定事情上落到被动中，虽然辞绝了给仇敌的地位，但他现在要自己「决定」，不再受它们控制时，他就发现：

    ①他不能自己决定和动作。

    ②邪灵不肯让他动作。即是，当它们的俘虏拒绝控制时，它们就不让他未经它们允准而动作。

    那人因此要选择究竟「完全不动作」，或让邪灵继续为他动作。当然他不会这样做，故此一时之间他不能使用他的决定能力，但他拒绝让仇敌使用之。这变成为了使用他的「自由意志」而争战，因为意志的被动毁坏了他的决定能力，而让邪灵控制他。

    为什么样在他辞绝了邪灵的地位，但被附的后果并不直接停止呢？因为地位的每一项目都要查出来；他必须在各点上都「不再受骗」；在各点上必须使邪灵们不能附着。要脱离被附，必须得到与引致着的原因相反的东西。神的真理代替的谎言，主动代替被动；知识代替无知；抵挡代替向仇敌降服；辞绝代替接受。

    行动是思想和信仰的结果。地位的成因往往是一种思想和信仰。错误的思想和信仰，给予邪灵地位去附着，必须察出并辞绝，接受或拒绝的基础必定是「认识」，而非经过的思想或印象。这就是为什么「认识」是拯救和争战的重要因素。

    在寻索属灵生活中任何麻烦的地位时，信徒们通常只回到那最初表显的表面错误中，而不是寻找表显的成因。

    人们在找树根时并不会因看见它在地面上的显露而满意，他们知道生长的原因是在下面深藏着。信徒必须诊察他们难处的原因，比最先的表显更深入，即是，一些给予仇敌机会来欺骗的思想和信仰。

    关于「下意识」的例子

    ㈠、发现「下意识」的征像（可能藉从别人来的亮光）。

    ㈡、辞绝和选择：拒绝邪恶的下意识及邪恶的意识。

    ㈢、寻找对过去的地位之亮光。

    ㈣、原因之发现：一种思想及信仰，以为「不意识到自己存在」是死亡的真义及「单见到神」的条件。

    ㈤、结果：自从信徒接受这「思想」和「信仰」后，他变成降服于其结果之下，让邪灵得利；邪灵使受害者所愿望的都成为真实，即是，「下意识」形成了被动的地位，使撒但得以表显。

    如果信徒抵挡和辞绝任何被附的地位，但仍不能脱离之，他就必须寻找原因，即是，以往在思想和信仰中的地位，当发现并辞绝了之后，附着也就没有了。

    所有地位的辞绝

    为什么需要忍耐地对每一点争战过，即是，一定要维持对邪灵所有地位的辞绝（第十章）。因为辞绝所有地位和脱离了所有地位是两件不同的事，在辞绝之时并非所有地位都必需离开。故此这辞绝必须再次宣示，并坚持地辞绝，直到每一点地位都察出并辞绝了，而官能逐渐释放，自由随从自己的意志。曾落到被动中的官能都应再取得它们正常的工作状况，例如心思保持真实和纯粹的思想，对每一个题目都能主管，不致不受控制。记忆、意志、想像和身体的动作，例如唱歌、祷告、说话、诵赞等等，都必须回复正常工作规律，不再像以前因着仇敌阴险的所为，落在被动和受压的光景中。

    辞绝邪灵们的作为

    辞绝欺骗的灵附着的作为，需要辞绝它们得到附着的地位，信徒必须讲出他的决定：

    ⑴、我拒绝邪灵的影响。

    ⑵、我拒绝邪灵的势力。

    ⑶、我拒绝被邪灵引导。

    ⑷、我拒绝被邪灵带领。

    ⑸、我拒绝服从邪灵。

    ⑹、我拒绝向邪灵祷告。

    ⑺、我拒绝去要求任何邪灵的事物。

    ⑻、我拒绝向邪灵降服

    ⑼、我拒绝任何从邪灵来的知识。

    ⑽、我拒绝聆听邪灵。

    ⑾、我拒绝邪灵的异像。

    ⑿、我拒绝邪灵的抚摸。

    ⒀、我拒绝邪灵的讯息。

    ⒁、我拒绝所有邪灵的帮助。

    信徒必须更正他无知地给予欺骗者的承诺，它们曾争取藉他来作工，故此他现在宣布说：

    「我自己决定自己的工作。过去我工作自己不决定，但我现在更正之，直到永远。」（第五章）

    争战的时期是非常痛苦的，当信徒努力取回失地时，黑暗权势就起来反抗，于是引起厉害痛苦和激烈的斗争，当他开始从软弱进到刚强时，就晓得邪灵抵抗的力量，以致他觉得越争战越不好。这就是「脱离附着」的记号，虽然信徒不会想到或感觉到。

    脱离附着后的立即效果

    信徒在返回自由的争战中，必须不要被「脱离附着」的即时效果所欺骗，因为可能表面上他进步了，其实他已经倒退。例如，当一个人在仇敌压下的被动状态中，他曾绝对不关心自己、自己所感觉和自己的外表，以致他不能感觉和接触这些方面，但当他争战回到正常状态时，这些事物再次向他成为实在，他就认为已经返回了。事实上他感觉到这些事物，只因他的感觉曾麻木了，现在得回它们的正常状况，但这只是证明一定程度的「脱离附着」而已。

    信徒必须不要在知道很多「脱离附着」时就松懈防卫，因为还有新的领域的欺骗。他必须小心，不要分不清平常在灵中与黑暗势力摔跤，和因附着而来的它们作为的表显。

    仇敌在争战中的诡计

    当邪灵们看见它们的控制要结束了时，它们永不会让之过去，直到原因完全移开。当它们攻击的那些事物还有任何程度的存在时，它们必继续攻击。在「争战时期」中，仇敌有各种的策略去拦阻那人的拯救。它会把不是附着的真因的事物放在心思中，使信徒与之周旋，而它就得到所有的时间去不断控告受害者，使他昏乱焦躁，从仇敌直接来的和间接从别人来的控告、埋怨、责难和定罪，不断来到。诬告的灵会当你无错时说「你错了」，及相反。它们亦会在你错时说你错了，在对时说你对了。但主要的是信徒不要接受定罪，除非直到他绝对确知是应得的，而非来自撒但欺骗的灵，因它们并非由神设立，来做圣灵使人知罪的工作。

    当真理已经照进黑暗权势的俘虏时，邪灵就不再希望欺骗来得利了，从不再被骗开始到脱离附着为止，它们的不断的最大攻击，乃是坚持的说：“你错了！”使那人不停地被定罪，那被逼迫的可怜的信徒就来到神面前，希望胜过「罪恶」，但无功效。他越多祈祷，就似乎越落到无望的境地，似乎自己是一块「罪」，会无自由之望。但他所需要的是胜过黑暗权势，当他知道他的难处的真因，并用加略的胜利对付撒但时，他就会很快地证实这个。

    圣经的武器

    在争取自由时，信徒必须使用圣经作为胜过邪灵的神圣武器，运用经句时立即生效并明显的释放，更显出任何攻击的特性，指出争战的原因，使信徒明白，例如，所应用的经文是撒但是「谎话之父」，信徒就宣布说他拒绝所有它的谎话，这从仇敌压迫之下带来自由，显示仇敌用它一些欺骗的作为来攻击。然后信徒就应拒绝所有谎话并祈求说：“主啊！毁灭魔鬼所有对我的谎话！”

    这表示在到自由的路上，受骗的信徒必须理智地行动，他须知道真理，藉接受和遵行真理而被释放。在落到被骗中理智是不被运用的，但在恢复自由时他须用知识来行动。即是，他被动地堕落，必须用他全人的动作，主动地进到自由。

    必须用力量才能反抗力量，在对抗黑暗势力的力量的运用中，是有两方面的；一个是在信徒脱离被附时用灵力来抵抗灵力，另一个是用身体的力量来反抗它们对身体的控制。欺骗者会说这些是「自我挣扎」而欺骗之，去采取一被动态度，以致停止了反抗。

    当信徒争战去脱离被附时，他必须把全人的力量都活动起来，必须知道灵、魂、体在争战中的位置，例如，如果邪灵在身体的肌肉中有一个掌握，就必须用肌肉的力量来解脱之，其它各部分也是一样，信徒因此不要怕去使用力量，这只是主动地运用灵、魂、体的各种动作而已。邪灵藉附着而使全人不活泼和被动，现在必须起来动作，反抗捆绑的势力、和心思及灵一样，身体也须从被动中释放出来。

    错误「争战」的危险

    但灵、魂、体的抵挡动作，必须不致代替了意志的拒绝，一个人会「争战」而无效，因他不先「辞绝」。有一种在身体和头脑中的「抵挡」，是因附着而产生的「邪恶的争战」，必须拒绝之。要弄清这邪恶力量不再运行，信徒可以说：“我拒绝所有现今在灵、魂、体中的邪灵争战”。信徒会在自己里面抵挡一些过去他所选择的果子，现在只有靠自己的「辞绝」或更正他过去的决定，才有功效。用力量来争战或抵挡，必须用意志辞绝的态度，例如①、在要使用记忆力运用的辞绝阶段中，那人宣布说：“我要记得”！这就是用他意志的动作来争取自由；然后②、当他藉辞绝来得到自由后，就进入实际的争战阶段，主动地抵挡仇敌，直到记忆力真正从附着中释放出来。

    为了任何正在从仇敌势力中争自由的人，下面有些简单的关于态度和行动的指示：

    ⒈持定宝血的能力（启十二11）。

    ⒉祈求亮光并面对以往。

    ⒊用你的灵坚持地抵挡魔鬼。

    ⒋不放弃你会自由的盼望。

    ⒌避免所有自我的内视。

    ⒍为别人话语和祈求，来保持你的灵在充分的进取和抵挡的能力中。

    ⒎每天站在罗六11作为对罪的态度。

    ⒏第天在基督宝血的地位上，抵挡仇敌（雅四7，启十二11）。

    ⒐为别人而活，向外而非向内。

    罗六11的地位是得胜的利器

    站在罗六11表示信徒算自己「在基督耶稣里向罪死了」的态度。这是对邪灵和罪宣布死亡--死的深沟。对邪灵在他、藉他、为他、代他或与他有关的所有作为宣布死。

    在基督宝血地位上抵挡仇敌，表示用信心来运用基督已是完成的工作的武器。祂为罪的死，使信徒从罪案得释。祂在十架上向罪的死及信徒与祂的同死，使信徒从罪的势力中释放出来。祂在加略山对死亡的胜利，使信徒从撒但的势力中辞绝释放出来。

    从任何程度的邪灵欺骗和附着中得拯救，原则和条件如下：

    ⒈认识欺骗和附着的可能性。

    ⒉承认欺骗和附着的事实。

    ⒊对过去所有属灵经历采中立态度，直到确定其属灵实际。

    ⒋辞绝给予了邪灵的一切地位。

    ⒌在一些情况中，运用基督的名之权柄来赶出邪灵。

    ⒍信徒对罪采死的地位（罗六11）。

    ⒎查案和辞绝所有属于鬼附的。

    ⒏明白真正正常的状况的标准，来察出脱离附着的记号。

    ⒐主动运用官能，使之达到正常状态。

    到自由之路的步骤也可如此分述：

    ⒈努力去认出捆绑的真因，一个邪灵或邪灵们的作为。

    ⒉拣选绝脱离一切黑暗势力。常常宣告这个。

    ⒊不要谈论或困扰于它们的表显，认出并辞绝后就撇下之。

    ⒋拒绝和反对一切它们的谎话和掩饰的藉口。

    ⒌注意思想及其来源，当发现仇敌干扰时，立即宣告罗六11的态度。

    拦阻从欺骗和附着得救的原因分述如下；

    ⒈不知道可能被骗。

    ⒉以为神不会让信徒被骗。

    ⒊说「我在宝血下是安全的！」而没有对条件的知识。

    ⒋说「我无罪！」而开门给邪灵。

    ⒌说「我正在遵行神旨，故此必然正常。」而不去寻求明白神旨是什么。

    下面是一些关于胜过心思的被动的提示：

    ⒈你能够动作多少就动作多少，尽你所能。

    ⒉争取主动，而非被动地依靠别人。

    ⒊在凡事上尽量自己决定一切，不依赖别人。

    ⒋为现在这一刻而活，儆醒祷告地一步一步前进。

    ⒌使用你的心思来思想你一切所说所做的和所是的。

    保持抵挡使被附渐渐减少

    第三项，仇敌的附着渐弱，因它所持地位逐渐被辞绝了。欺骗者争战很久才得到那地位，故此信徒也要长期斗争才得完全释放。附着的减弱是根据地位被移去的程度，只要他这时不再给更多地位给仇敌。不错，这使到拯救是逐渐的，但多数例子那网罗是多年来逐渐组成的。一次又一次的思想慢慢地进到心思中，为以后年日的欺骗作准备。

    第四项，紧随着辞绝地位的坚定态度，亮光开始进来，仇敌的「掩饰藉口」就被发现。仇敌所努力的是要信徒相信那些表显是因为一些其它的原因，那些掩饰附着的表显的藉口，主要是「这是神圣的！」，「这是天然的！」，「这是物理性的！」，或推诿于其它情况，环境或错误的行为等等，目的是隐藏它所抓住的地位。但当这些掩饰被认出时，信徒就抵挡之，直称其为撒但的谎话。

    在脱离了那些假冒的神圣作为后，更困难的是认出并脱离那些假冒那人自己的模仿。当认出那些「藉口」和「谎话」后，信徒就更精密地查察，更不会把那些所谓「天然」及「物理性」的原因当作真的解释，而不经过察验和确定。当他「不能忍受」说及或听及某人时，他问为什么？如果某一点受不停的攻击，他就问为什么？真理是：信徒不能忍受事物是因为附着而有的攻击，他不能做事是因被附。

    辩认攻击是得胜要素

    认出那「攻击」是得胜的要素。例如，一个攻击形成阻碍，信徒就必须儆醒，去抵挡所有的阻碍，无论是可见或不可见的，这是那拦阻者的作为，它会使他不耐烦，故此他必须提防那些可能试验他的忍耐的事物。攻击更快被认出就更快用武器毁灭之。

    一连串对错误事物的控告，必须辩认和试验出它们的真实性，当那控告者指责信徒在某事上的一些错误，信徒就把那事向主降服，但如果那控告仍不离开，这表示它并非控告的真实根据，而是有一些隐藏的原因，他就应当依照约三21向神寻求那些隐藏的原因，并且拒绝那不知道的控告的原因，而宣告说：“我拒绝这攻击的原因，无论如何，我信靠主去消灭之！”但通常当信徒被指责在某事上的错误，而用此法再三的争战，它还是不离开，那么真正的原因是「被附」，而非为某一事，这整件事就应为对付附着而争战。

    被附征像慢慢消失

    第五项，现在可以看到以前的步骤之效果，征像慢慢退去，信徒返回正常状况，他的官能可以运用，他的思想能够受自己意志所控制，这是从撒但的埋葬里的一个属灵的复活。

    现在他必须防备，不要以为这是最后的胜利，也不要以为欺骗的灵已经完全离开，因为表显停止了。他更不应有「侵入者被赶出了」这种思想，在一些赶出是可能并成功的例子中，如果没有真正的表显，他就是完全得救了。但必须比以前更儆醒祷告。邪灵被赶出了，他不再被骗了。但欺骗越深，要移去撒但在心思中的印象所花时间越长，要除去灵魂体各官能的被动越慢。不再被骗，通常并非完全得救，信徒因此必须在安舒来到时，提防那使他停止反被附争战的网罗。

    信徒须要知道他自己真正正常状况的标准，好能够判断他自由的程度，察出他是超过常度，这是全人各部门都落在常度之下呢？

    认识常度的很重要性

    为了要从邪灵势力中完全被拯救，信徒必须认识他正常状况的标准，来判断他在躯体上，智能上和属灵上被拯救的程度，用坚决的意志和信心来争战到底，直到每一官能都自由，使他在基督所赐的自由中作一被释放的人。

    当他依照这标准来判断自己时，他会说：“现在不如从前”。他就会用祈祷来争取回复他的正常状况。欺骗的灵会提议各种掩饰藉口来停止他向自由迈进。如他已四十岁。它们就提议说：“心思不能再如廿岁时活跃了！”或说他低于常度皆因「过劳」。但他必须不去接受那些「天然」的理由，因为他已经是被附的人。他应知道灵魂体所得到的最高恩典的度量，而抵挡所有黑暗势力在任何时候要使他低于那度量的活动。如果他留心的话，就会知道说谎的灵努力去在此点欺骗他，他必须抵挡之。

    回复正常

    下面是一些保守心思正常工作的实际方法：

    ①、对过去的态度。不要为过去的事难过或埋怨。必须学习分辨何时是单纯的思想；何时是被推到后悔和抱怨的心情中。要在生活中得胜，必须胜过以往一切的失败。这只有用约壹一9的应许，靠神来得救。要心思正常工作，需要使之活动，然后进到平衡的动作。当被邪灵附着时，这是很困难，甚至有时不可能。先脱离附着才能有平衡的工作，这原则适用于每一官能。

    ②、对将来的态度。在想及将来时，也不要让罪或撒但带来不良的忧虑。

    ③、对邪灵们的态度。绝对不让它们干扰，留心不给予它们新的地位来附着。

    ④、对现今的态度。不断集中心思于当前的责任上，在环境需要时保持主动的准备状态。 并非表示不停的活动，因为如果心思不能休息，是被附的症像。信徒必须重获官能的流利运用，心思保持在健康状态中。经验证明在向邪灵被动地降服之后，要得回这光景，需要坚决地用神的话作武器，来与黑暗权势作殊死战。例如，在抵挡后悔或忧虑时，用「一天的难处一天当就够了」。当仇敌的压力太大时，用「务要抵挡魔鬼，它就必离开你们逃跑了。」还有很多「争战」的经节，在磨难的日子仇敌攻击之时，证明是大有功效的「圣灵的宝剑」，来战胜仇敌。

    ⑤、意志坚定的态度和动作。要保守心思正常作工，不受仇敌干扰，必须意志有坚定的态度。「我要我的心思不被动」，「我要完全控制和运用我的官能」。「我要认出鬼附的每一事物」。所有这些都宣告那人的拣选，而不单是决志，黑暗势力并不受单单决志的影响。只有当信徒用神赐的力量抵挡它们，坚决地用意志的行动来拣选，才能获胜。

    得自由后在经历中的结果

    第六项，信徒现在在经历中发现下面的结果。他在神的光中清楚看见仇敌的作为而毫无惧怕。一个清醒的心思理智地进行它所有的活动。在他看见有什么属于仇敌的，就毫不迟疑地用冷静的意志，配合着坚强而纯正的灵去抵挡之。不但不接受仇敌的作为，并且建立了一个拒绝的态度。真理在心思中代替了谎话，知识代替了无知。

    现在这被拯救了的信徒，看见别人落在恶者的陷井中，就有一深刻的愿望要援助之。尖锐地看明魔鬼毒恨基督和被赎者之真性情。以往属灵经历的困惑现在都清楚明白了，仇敌正被忽视地方的活动都侦查出来了。他希奇地看见仇敌超然作为的「自然性」。他现在永不松懈，不断地靠神的能力活泼注视和对抗黑暗势力，一种抵抗「邪灵在诸天界中向他攻击」的能力已明显地形成了，代之以从前的软弱和被动的态度，这态度曾使他受拦阻和错引。

    这些拯救的步骤是关乎信徒行动的实行方面，在神那方面是已经得胜了，撒但和它的欺骗的灵已被征服了，但信徒的实际释放需要他主动地与圣灵合作，继续运用他的意志力，拣选自由而不是束缚，正常地运用他全人每一官能，使之从仇敌的捆绑中释放出来。

    主说：“凡遵行真理的都来就光。”（约三21）。邪灵在欺骗和谎话掩饰下来作工，它恨恶考查察究。信徒如果要「除去黑暗的作为」（罗八12原意）穿上神的军装--光明的武器，就应让神的光照进所有属灵经历，及生活的所有部分。

    拯救的经文

    如果我们在光明中行，神的儿子耶稣基督的宝血就洗净我们一切的罪；但亮光须要照进来，好让信徒在其中行走。邪灵可以奉主耶稣的名赶出，但它们所得到的地位，必须用意志主动地选择来辞绝之，并取用与基督在加略山同死的救赎。


    第九章　决志与人的灵

    现在需要从圣经看出神在信徒中工作的真正方向，是与撒但及其凶恶诸灵的作风，是显着相反的。因为与神合作的原则，并非被动地由祂控制，这点是必须充分认识的，这不单是从欺骗和被附中拯救出来的基础，更是我们下一章所讲争战的基础。

    简述之，圣灵是住在信徒的灵中，藉信徒意志的主动合作，加力给魂的官能和身体的各部来工作。即是，神在人的灵中，不会不经过那个自己决定「我要使用我的手」来使用他的手。

    与神合作并非表示机械式工作

    保罗在说：“照着祂在我里面运用的大能”之前，他先说：“我也为此劳苦”（西一29），这「我劳苦」并非表示手与脚和心思都受一神圣能力的影响而机械式地动作，如蒸汽推动机器一般。而是在这「我劳苦」时，神的大能力刚强我，以致虽然「是我活着，（活动和工作）」，但「不再是我，乃是基督--基督的灵在我里面活」（参加二20，腓一19）

    那位比保罗更大的也说：“我来不是遵行我自己的旨意，乃是遵行那差我来者的旨意”。「单凭自己不能做什么」，但祂也说：“我父作工直到如今”，「我所作的工你们也要作」，祂有一份别的意志，但祂来并非遵行祂自己的旨意，而是父的旨意。当祂向求医者说：“我愿意，你洁净了”时，祂是在遵行父旨。

    信徒的生活也应如此，藉自己主动选择与神旨配合，使自己的意志与神旨合一，得到圣灵的加力，来活泼地用意志掌管自己的灵魂体，住在他灵里的神通过他的决志来与他同工。

    神藉新人合作的意志来管理他

    为了从罪的权势拯救出来，与防备邪灵欺骗的作为，信徒需要清楚领会神救赎的目的。神创造人，使人掌管自己，这是藉人自己的意志来通行神旨。但人堕落了，并且向撒但降服了自己意志，从此撒但就藉邪恶诸灵统治世界，皆因奴役了堕落的人的意志。但末后亚当的降世，代替人拣选了父旨，并且没有一刻不完全与父合作。在旷野中祂拒绝顺从撒但的旨意来运用神圣能力，在客西马尼园的痛苦中祂也没有改变向神的忠心。祂以人的身体来遵行神旨到底，顺服至死，以致使重生的人不但与神和好，并且脱离撒但魔掌，意志得以更新和成圣，能以自由动作，活泼地与神旨相合。

    基督在加略山的十字架上，使人的灵魂体从罪和撒但的统治下被拯救出来。但完备的救恩，是要信徒藉意志的动作，仔细地为他自己灵魂体每一部分拣选神旨。

    人的意志联合于神的意志，使神的能力通过他的决志而作工，来管理①自己的灵（箴廿五21林前十四32）；②思想或心思（西三2）包括所有魂的力量；③身体（林前九27），并且当信徒自己适宜地取用神释放的能力，脱离罪与撒但的奴役，就重获意志的自由，以致欢喜自愿的依从神旨，成为一更新的人，在生命上藉耶稣基督作王，管理灵魂体（罗五17）。

    但那天然人并未达到这意志更新和释放的阶段，除非首先知道他自己的灵的重生，直到他重生时神才开始住在那堕落过的人中（弗二12三16约三5，8），他必须从神所生。这里生的重要性，表示在他里面以前是没有神圣生命的。在这种诞生之后，这重生的人并非立即就变成一位属灵的人，亦非立即是一位完全币灵管治，随从灵的人。

    天然人反对属灵人

    起先那重生的人不过是基督里的婴孩，有妒忌、纷争等天然人的特性之表现，直到他晓得需要圣灵更丰满地住在他重生的灵中作祂的圣所。

    未重生的人，是完全受魂和体管治，过着肉体的死生活。重生的人出乎灵，因此从死里①活过来，②由圣灵居住，但仍会被魂和体压逼和捆绑。属灵人的灵从魂的束缚中释放出来（来四12），成为圣灵在心思和身体中的器官。

    圣灵的能力使他的决志与神的律例和旨意相合，并使整个外面的人都受自我的约束，故此说：“圣灵的果子是节制”（加五23），不单止仁爱、喜乐、和平、忍耐和温柔，藉魂（人格）表现出来，并且真正掌管全人的①将所有的思想都俘虏了，使之如同基督所表现的一样，完全顺服父旨（林后5），②他的灵也从「意志的房子」掌权，以致了有一个平静的灵，能够随他意志来约束，或讲说在灵和心思中的意思（箴十七27），③他的身体顺服意志到成为神所加力的驯服而活泼的工具，再不是那人的主人或撒但与邪情私欲的工具。

    对意志的动作之呼召

    所有这些都在新约书信中充分显明，「我们的旧人已经和祂同钉十架」，是说及基督在加略山之工作，但在那想使这潜在的事实在他生活中成为实际的人，需要他在消极与积极方面，自己决志来表示选择的态度，下面的经节是使徒多次勉励信徒去使用他的意志：

    消极的

    「脱去暗昧的行为」（罗十三12）

    「脱去旧人」（弗四22）

    「脱去旧人和他的行为」（西三9）

    「治死你们活在世俗中的肢体」（西三5）

    「脱去肉体」（西二11）

    积极的

    「带上光明的兵器」（罗十三12）

    「穿上新人」（弗四24，西三10）

    「将自己献给神」（罗六13）

    「披戴主耶稣基督，不要为肉体安排。」（罗十三14）

    「穿上怜悯的心」（西三12）

    「穿上神的全副军装」（弗六11，13，16）

    所有这些都描述意志的动作，不是对外面的事物，而是对在不可见的非物质领域中的事物，显出个人的决志动作在灵界的效应。更强调在与基督的释放能力和谐动作时，人意志的运用效果。基督在加略山的十字架上已经完成工作了，但那工作在事实上应用，需藉信徒自己意志的动作，似乎他自己有能力去摆脱那些不可见的轩暗作为，并且发现在他意志动作时，神的灵就同工使这摆脱生效。

    在拯救那人时，神呼召他合作去「活出他的救恩」（腓二12，15），因为是神在他里面运行，使他立志行事成就 祂所喜悦的。

    神要人为他自己的救恩而合作

    在他重生时，神给予人意志的自由来管理自己，与神同行，因着在拣选神时，意志自由的恢复，撒但就失去它的势力，撒但是这世界的神，它藉着奴役人的意志来掌管世界，不但直接更间接地奴役，藉鼓动人去奴役别人，并贪求影响别人的能力。实际上，人们应当与神合作，使各人都恢复他自己决志的自由，藉在加略山成就的，有权选择去遵行真理，而它纯全是正确的。

    在这方向我们可以窥见轩暗的世界统治者，在它们领域中的作为，它们直接地去在环境中影响，及间接地藉人们在①催眠暗示，②测知思想，③意志控制，以及其它形式的可见力量，有时似乎使别人得好处。

    所有藉「暗示」的各种医治，和所有在物质上和精神上找寻利益的方法，其危险是在于引致和精神力量的被动，使人们后来对撒但的影响敞开。

    信徒对意志决定的权利

    意志从魔鬼控制下的被动状态中释放出来，乃是开始于信徒看见他选择的权利，就开始小心地把他的意志放在神一边，拣选神旨。在意志还未完全释放之先，信徒应当常常运用意志来宣告说：“我拣选神旨！我拒绝撒但的旨意！”他可能还未能辩出，但这宣告在那不可见的世界中是有功效的！神藉住在人里的圣灵，根据人拣选神旨而工作，加强他的意志力，不断地拒绝罪和撒但，当那人越进入加略山已经完成的救恩时，撒但就越没有势力了，神就在这叛逆之世多得一们忠心者。

    在信徒方面，意志的动作是受心思的认识所控制的，心思看见要做什么，意志就拣选之，然后从灵得能力去完成意志的拣选和心思的认识。例如那人①看见他应该说话，②他拣选或决志去说话，③他从灵里支取力量来通行他的决定。这些知识是关乎如何运用及认识灵的律的需要，使能充分与圣灵合作。

    圣灵随着意志来加力给灵

    但信徒这样运用意志来与神合作，必须知道单是意志的选择是不够的，保罗在罗七18说：“立志为善由得我，只是行出来由不得我。”那被释放的意志，是由圣灵加力给那「里面的人」（那重生的人灵--弗四16）来渴慕和决志去遵行神旨。「因为你们立志行事，都是神在你们心里运行，为要成就祂的意志。」（腓二13）。

    神从祂所住的灵里赐下能力，藉信徒明白如何运用他的灵，如同他明白如何运用他的①意志、②心思、③身体。他必须知道如何去分辩他的感觉，好去明白神旨。

    灵是明显的器官

    人的灵是魂和体之外的明显器官，可在下面的经文中清楚看出：

    林前二11「人的灵」，林前十四14「我的灵祷告」罗八19「圣灵与我们的灵同证」，林前四4「我的灵」，林后二13「我灵里不安」，还有诗七七3，6，但七地5，结三14，结十一19，罗七6，徒十九21，林后七13，林前六18等等。

    这里需要神来分开魂与灵，正如来四12「圣灵的剑」。因为堕落，那曾经与神联合，并掌管魂与体的灵，从那掌权的地位上堕落到魂里面，而不能再掌权。在重生的时候（主对尼哥底母说这是每人都需要的），那堕落了的灵就复苏了，「从灵生的就是灵」（三6），「将新灵放在你们里面」（结卅六26）。并且藉着明白旧造与基督同死（罗六6），使那新灵释放出来，与魂分别，联于升天的主，「在律法上也是死了，叫你们归于别人……叫我们服事主，要按着心灵的新样」（罗七4，6）。

    信徒的生活因此就「随从灵」、「体贴圣灵的事」（罗八4-5），如果神的灵住在他里面（罗八9），圣灵就提升他的灵去与升天的主联合，与祂成为一灵，信徒就能够「随从灵」来生活了（林前六17）。

    信徒维持用意志去控制他自己的灵，是非常重要之点，因着无知，他曾让他灵不和圣灵合作，以致随从魂或肉体。因此，一个向神旨降服的意志，并不保证他正在遵行那旨意，他必须知道主的旨意如何，并在遵行时，要追求在灵里被充满到他度量的极点。

    认识神的灵已经住在灵里，并不保证信徒继续在灵里行走，而不满足肉体的情欲（加五16）。如果他住在圣灵中，他应学习如何靠圣灵行事，藉此明白如何将属灵的事，讲与属灵的人（林前二13），运用灵的功能，来察验所有的事，知道主的心思。

    这种信徒应当知道如何随从灵行走，不致消灭在圣灵感动时，它的动作，感动和警告，藉运用来培养成它的力量，使他「灵里强壮」（路二80），在神教会中成为一位长成的属灵人（林前二6，来六1）

    信徒如何忽略人灵

    很多信徒不知道他们有一个灵，有些则想像在他们感官领域之内的经历，都是属灵的，如果他们追求圣灵的浸，并且意识到神的内住，他们就以为只有神在里面动作，因此他们是没有错误的，特别由祂带引。结果把他们里面生命所发生的一切都算是祂的作为。

    在这三种情形中，那人自己的灵被忽略了。在第一种，信徒的宗教生活可说是「属灵悟性的」，即心思被光照而享受属灵真理，但「灵」是什么并不清楚。在第二种，信徒实际是属魂的，虽然他以为属灵，以为圣灵的内住表示每一动作都属神的，他变成特别对邪灵假冒圣灵的欺骗敞开，因为他毫不察验地把一切内面的活动和经历都算是神的。

    在这种情形中，那人的灵开始动作，因为接受了圣灵，但他需要知道圣灵并不把他当作被动的工具，而是要知道如何在灵中与神同工，否则他的灵会离开神而行动，自己还以为是神作一切行动的源头。

    人的灵与圣灵同工

    「随从灵」与「体贴灵」并不单指心思和身体服从灵，而且是人自己的灵在日常生活中与圣灵同工。信徒需要知道，是人自己的灵在日常生活中与圣灵同工。信徒需要知道灵的律，不单知道让圣灵作工的条件，并且知道管理他自己的灵规律，以致有保持对神的灵敞开。

    当圣灵以人灵作为居所时，邪灵就攻击人的灵，使之不与合作。它们首先进到心思或身体中，目的是使住在最中心的圣灵不能出来，或者，当那人已经「属灵」，心思和身体都服从灵，那么撒但的势力就能够与人灵直接对抗，就发生了保罗所说的摔跤。（弗六12）

    如果那人藉圣灵浸成为属灵，但不知道灵的诸律和撒但的策略，他就必定被欺骗的灵征服，它们①使他的灵过分兴奋和高昂，或②压抑之，使之回到罪之中。前者得到异像和启示，似乎出于神，但后来证实出乎仇敌。因为它们都没有结果的过去了；后者落在黑暗和死亡中，似乎他已经失去所有对神的知识。

    信徒怎样制服自己的灵

    当信徒明白这些凶恶诸灵的直接攻击时，他就变成能够分辩他的灵之情况，保持对它的控制，拒绝所有使之高昂和过度的催逼，抵挡所有使之低于正常均衡的重压，这均衡的状态是与神的灵合作所必需的。

    人的灵离开与圣灵的合作，并被欺骗的灵影响和推动，是一个极大的危险。只有那些温柔和谦卑地与神同行的人，才能逐渐更多地察看出。每人都全以为他自己那专横的灵是神能力的明证，因为他在其它 方面看见圣灵使用他来得人。另一种人会有一股愤恨的流注入他的灵中，他将之倾倒出来，以为所有皆出乎神，但别人则退缩，并意识到一种明显非出于神的苛刻的语调。

    信徒若追求与神同行，需要明白察验因为脱离与圣灵合作，而受邪灵假冒神圣工作，及假冒人自己的工作的影响，他必须知道因为他属灵，所以他的灵向灵界两种势力敞开。如果他以为，只有圣灵才能在灵界影响他，他就必定被骗，而以为自己永不错误。但他需要儆醒和祷告，追求明白神真正的作为。

    掌管真正灵生命的一些规则

    ㈠信徒须知什么是灵，及如何注意灵的要求，而不扑灭之，例如：一个重压临到他的灵，但他继续他的工作，把重压放下了。他发现工作困难。但他无空来察出其原因，直到最后重压成为不能忍受的，他才被逼停下来，看看是什么事情，而他实在应当在起初留意灵的需求，用一简单的祷告把重压卸于神，拒绝所有仇敌的压力。

    ㈡他应当能够察看他的灵，当它与圣灵不合作时，就立刻知道，并拒绝所有使他的灵不能均衡地与神同行的攻击。

    ㈢他应知他的灵何时碰到邪灵的毒，例如：仇敌直接向人的灵注入忧愁、悲痛、埋怨、不平、挑拨、性急、苦毒、妒忌和感觉受伤等等。他应抵挡所有忧愁、灰心和怨恨等表情，因为一个释放的灵的得胜生命之记号是喜乐（加五22）。信徒以为忧愁是因为他们气质，于是毫无拒绝或思考其原因地降服。若问他们：“如果一个人有一种强烈的偷窃气质，是否应降服呢？”他们会立即答不，但他们却降服其它不明显厉害的「气质」，而毫无疑问。

    在强烈的争战中，信徒发现仇敌的火箭临到他的灵时，应知如何立即祈祷求神毁灭其原因，来抵抗其攻击。当信徒已知道随从灵的生活后，这些因各样事物来影响灵，就并非「肉体工作」的表显了；虽然它们会在人未分辩出，并尖锐地拒绝和抵挡，而极快地抵达肉体。

    ㈣他应知何时他的灵是在掌管魂和体的正确位置上，而没有在危急争战中或环境中，被推动去超过适当的程度。这里有三种灵的情况是信徒需要能够分辩和对付的：

    ⒈灵受压的销沉或低落。

    ⒉灵在正确位置上，均衡而安稳地掌权。

    ⒊灵被推失去均衡，而变成过度或放纵。

    当他随从灵而行，分辩它是否在任何一种情形中，他知道如何在灵低沉时提升它，在过度动作时用意志的安静动作来平静它。当它过分急切或被属灵仇敌推动时，使之恢复均衡状态。

    关于灵的引导

    关于「引导」，信徒应知当他的灵没有动作时，就应运用他的心思。如果每件事都要灵说「阿们」，则基本不需运用脑筋，但灵并不时刻说话，有些时候应当暂时不用灵。在所有引导中，心思决定行动的程序，是靠心思中的亮光而不靠灵中的感觉。

    「决定」是心思和意志的动作，根据理解的精神程序或灵的感觉，或者两一同，即是：

    ㈠藉精神的理解程序来决定，或

    ㈡藉灵的感觉来决定，即灵的感动、催促、禁止、灵似乎「死」了（无反应），灵的退缩、灵的敞开、灵的丰满、灵的压力、灵的负担、灵的摔跤、灵的抵抗（徒十八5十九21二十22）。

    神有三种方法来把祂的旨意交通给人：①临到心思中的异像，这是非常之少的，只赐给少数非常成熟的属灵人，如摩西，②由心思来明白，③由灵直接感觉到，即是心思得亮光和灵里感觉。在真正的引导中，灵和心思是和谐的，悟性并不与灵里的引导相反。在邪灵的假冒引导，那人被逼去行动，去服从他所认为是出于神的超然启示，并且惧怕违反神。

    最重要的是：所有真正皆与从神而来引导的圣经相符。心思明白神旨，是根据心思饱藏圣灵的知识。真正灵的直觉是根据它藉内信的圣灵与基督联合。

    心思永不要停止不动。人的灵能受心思的影响，故此，信徒应保持心思的清洁和正直，与决志的诚实正直。被动能因整天寻求灵的引导所产生，而可能灵中根本毫无动作。当灵中无感动、催促和带领时，就应依靠神的应许来运用心思，「祂必按公理引导谦卑人」（诗廿五9），例如当保罗在他灵中没有从神来的特别引导时，他对哥林多教会说：“我没有主的命令，但我把自己的意见告诉你们”（林前七25），当他奉到命令时说：“乃是主吩咐”（林前七10）前者他运用心思，后者他从灵领受引导。

    因着无知，很多信徒随从魂的心思和情感，却以为是从灵，撒但深知此点，它运用所有的诡计去使信徒住在他的魂和体中，有时闪进些异像在心思中，带来感官极大的快乐，或生命的活力等在身体中，信徒随从这些事物，就「随从魂」和「随从肉体」了。而自己还以为是随从神的灵。

    凡依靠从外面进来的超然事物，或在感官领域中的属灵经历，都拦阻了里面的属灵生命。因为感觉的经历代替了在真正的灵的领域的生活，信徒就被带到在外面的人的肉体中生活。他被外面周围的超然作为所抓住，而不去在他里面与神合作，魔鬼的计策就是使信徒停止随从灵，落到魂和体的范围中。而那人的灵，本来是圣灵的器官，来与属灵的敌人争战的，现在被冷落和忽视，因为信徒正沉迷在感官经历中，以致实际上人的灵已经停止引导，事奉或斗争等动作了。

    假冒人的灵

    邪灵们假冒人的灵，藉着在人里面取得一立足点，来制造灵之外的一些感觉。当它们成功时，就能够停止或控制真正灵的动作或属灵感觉。如果信徒不知道仇敌这种诡计，就会让灵沉落不用，而随从假的属灵感觉，以为一直随从灵行动。

    当那真的灵动作停止时，邪灵就建议说，神现在藉那「更新了的心思」而引导，因为它们想掩蔽它们的作为，并使那人不运用灵。因着灵停止与圣灵合作，那假冒的「灵感觉」就在身体中出现，假冒亮光临到心思、理解和判断等等，那人就随从心思和身体而行动，非随从灵和由圣灵充分运行的真蒙光照的心思。

    为了追求影响真正属灵生命，欺骗的灵就假冒在负担和焦急中的动作，它们首先给予那人一种虚假的「圣爱」，接受的官能是感情。当这些感情完全被欺骗者所掌握时，爱的感觉就失去了，他就以为失去与神所有的交通及失去了神，然后就有束缚和抑制的感觉，渐形成尖锐的痛苦，而信徒还以为在灵中，是属神的。现在他跟从这些感觉，称之为「灵里的焦急」、「灵里的叹息」而欺骗的灵藉在感情中所给予他们的痛苦，驱使他去遵守它们的旨意。

    所有物质性的意识到超然事物，及甚至不正常的意识到自然的事物，都应拒绝，因这样会妨碍心思从灵，侧放之在肉体的感觉中。物质性的意识也是维持心思专注的拦阻。对属灵的信徒，物质性意识的「攻击」，使仇敌能扰乱心思的专注，而带来一阵云在灵上。身体应当保持安静，在完全控制之下，应避免过度的戏笑，和所有引起物质性生命达到掌握心思和灵的「冲动」。信徒如要「属灵」和在神生命中长成，应当凡事避免过度和极端（林前九25-27）。

    因为人的物质部分掌权，并注重身体中的超然经历，就使身体做了灵的工作，身体居首位，而埋没了真的灵生命。它感觉到压力，感觉到斗争，于是感官代替了灵。信徒们通常不知道他们在何处感觉。他们不能回答究竟在何处感觉，但他们应当学习去分辨，去知道如何辩认灵的直觉（即非魂感情或物质性的）。（参可八12约十三21徒十八5）。

    灵的描述

    灵可比作电光，如果人的灵与神的灵接触，就充满亮光，与神离开是黑暗。让神内住则「人的灵是耶和华的灯」（箴廿26）。灵也好象软胶，当它受捆受压时，就停止动作，不再作生活中的「泉源」和能力的来源。如果一个人觉得有重担，他应找出这重担是什么。如果问他：“是否你的身体”？他会说：“不是”，而是「里面觉得捆绑」，那么这「捆绑」或「重压」的原因何在呢？岂不是灵吗？灵能被压缩或扩大，提升或沉落，适位或脱离本位，受捆绑或释放。人灵的潜力只有与基督联合时才会被发现，才能刚强地抵挡黑暗势力。

    教会最大需要是知道并明白灵的律，来与神的灵合作，完成神在祂子民中的计划，但因缺乏灵生命的知识，就让邪灵撒但有机会欺骗。


    第十章　争战的胜利

    在前面我们已经看见了邪灵附着的拯救道路，现在最大的问题，是如何全部胜过黑暗权势，如何得着权柄去胜过控制信徒的邪灵？信徒学习了仇敌的诡计之后，并且跑过了拯救之路，现在自然会深深关切其他需要被释放的人，进到胜过仇敌所有权势的地位。为此，他现在必须知道圣灵所给予他的基督权柄的程度，来对付邪灵，是根据他在个人争战中的得胜程度，他现在必须决定面对这种他已经浸入的属灵生活中。

    拯救和得胜的程度

    信徒需要充分知道他的道路和作为，和灵的规律，及如何在生活的各种变化中保守自己的灵。因为有（一）各种程度的欺骗和附着，及各种程度的从附着的拯救。故此（二）有各种程度的对魔鬼的胜利。（三）各种程度的试探和对试探的胜利。那种与圣灵合作来运用基督权柄的能力也有程度之分，且是藉胜过魔鬼各种作为而得到的，例如他胜过罪的试探，就加强了胜罪的力量，而胜过世界是藉信神的儿子而渐增（约壹五4-5）。这些得胜的能力和赏赐的大小，在启示录中主对教会的呼召中可清楚看到。将来与基督一同作王的权柄大小可在主的比喻中看出：“可以有权柄管十座城……你也可以管五座城”（路十九17，19）。

    信徒从受欺和被附中拯救了出来，就必须去学习在每点上胜过魔鬼，才能完全胜过黑暗权势。正如他需要知道主在祂名字和性格的各方面，来在与祂联合时支取祂的能力，所以他也必须学习知道仇敌的各种作为，如同它的名字和性格所表示的，使他能以辩认它的所在和所有它的邪灵，无论在何地，在攻击自己或别人，或作世上的黑暗掌权者的工作。

    胜过试探者撒但

    要直接和间接地胜过试探者魔鬼，需要信徒在实际的经历中才学习到，要记得并非所有「试探」都被看作试探，它们不是常可认出的，因为它们一半的能力是在于掩藏。信徒以为他可以看到试探的临近，如同客人走进屋中，故此他只对抗了魔鬼的小部分作为，只对抗了他所意识到的邪恶的超然作为。

    因为信徒对魔鬼的性格和工作的方法所知有限，就只有在对明显邪恶的事物才认出试探，但他们在天然、物质、合法和良善的假装之下，不能辩认出试探者和它的试探。

    当黑暗之王和它的差役以光明天使样式出现时，装作良善，假冒光明。但黑暗与光明相反，无知与知识相反，虚假与真理相反。黑暗是形容道德的邪恶和暗昧的名词，信徒需要在以为是良善的范围中，分辩出邪灵，那些临到他们似乎是「光明」，可能是「黑暗」，「良善」可能是「邪恶」，「帮助」可能是阻碍，例如工作的困难可能是接受了一定程度的软弱，而这软弱是被附的结果，所以当盼望力量时，信徒会满足了使他软弱的条件。魔鬼因他软弱就引诱之，他就屈服了。

    每人都需要不断拣选善或恶，古代的祭司都特别受命教导民众去分辩「圣与俗，洁与秽」（利廿二），但基督教会现今能分辩善恶吗？她不是继续地称善为恶称恶为善吗？因为神的子民无知，就称神的作为是邪恶，称魔鬼的作为是属神。虽然每日都要选择，但他们未被教导去分辩「洁与秽」，去为自己决定什么是属神或属鬼。并且不知他们要在良善中选择好的和更好的。魔鬼常常在这方面困惑之。

    各种试探

    有不可见的试探，物质性的试探，属魂的试探，属灵的试探；直接和间接的试探，如基督在旷野直接被试探，后来间接因彼得而受试探。信徒必须不单止魔鬼明显地试探时抵挡之，更要藉不断祷告揭发它的隐藏和掩饰的试探，因为它是一位试探者，故此时常对信徒计划试探。那些用祷告使这些隐藏的作为显露出来的人，就靠经历而扩大了对试探者工作的认识，更能与圣灵同工来拯救别人脱离仇敌的手。如要得胜仇敌，须先能认出它们在作什么。保罗在一例子中并不说「环境使然」，而说「撒但拦阻我」（帖前二18），因他能认出是环境，圣灵或撒但在拦阻或束缚他的生活和事奉（徒十六6）。

    试探的结果也有程度之分，在那关系深远的旷野试探之后，魔鬼虽然离开基督，但仍一而再的直接间接地运用各种程度的试探（约十二27，太廿二15）。

    试探和攻击之别

    来自那试探者的「试探」和「攻击」之分别，也可在基督生平中看出来。「试探」是那试探者的一种策略，来使别人有意识地或无意识地行恶。但「攻击」是一种临到人的生活，性格和环境的侵袭，例如，魔鬼藉村民来攻击主，要推祂落山涯（路四29），祂的亲属说他疯狂了（可三21）祂的仇敌说祂被鬼附（约十20，太十二24）。

    试探更表示受若，因为来二18：“祂自己既然被试探而受苦”。信徒千万不要以为会抵达一个地位，不再感到受试探的痛苦。这是错的观念，给仇敌地位去折磨和攻击而不为什么原因。

    祈祷显出隐藏之试探

    为了恒久的胜利，信徒必须不停止防备撒但，用祷告来显出隐藏的试探。经历得胜多少就能明白仇敌的作为多少，因为「在任何雀鸟眼前的网罗都是无效的」。如果信徒要在各方面胜过试探者的作为，就特别需要辨别的能力，去判断什么试探是因试探者在未钉死的「旧人」中作工，什么是藉世界的事物（约壹二15-16，五4-5），什么是直接从邪灵来的。

    在受试探时最重要之点，是要知道究竟试探是否因为邪灵 已经得到进路，或来自邪灵的本性，这只有靠罗马六章经历的知识，靠这生命的基础来辩认。从堕落本性来试探，可用「你们向罪也当看自己是死的，向神在基督耶稣里，却当看自己是活的」（罗六11）的根基来对付，并且实际的遵行命令「不要容罪在你必死的身上作王」，在受试探之时，信徒应站在罗马六6的信心地位上，并服从罗马六11，宣布他联合于基督的死，坚决地向试探死的态度。如果这选择是发自真正意志，但罪的试探仍不停止，他就应对付邪灵，因邪灵可能挑起罪欲或假冒罪欲（雅一14），因它们能假冒旧人的邪欲，恶念，恶言和邪恶的表现，很多忠诚的信徒以为他们正与旧人斗争，而实在是出自邪灵的，但如果不主动地站在罗马六章上，则「假冒」是不必要的，因堕落的旧造是常向黑暗权势敞开的。

    胜过控告者撒但

    试探是鼓动和引诱人去犯罪，控告是指责罪行。试探是使人干犯律法，控告是把信徒放在已经干犯律法的地位上。邪灵想人错误，使之可以控告和刑罚犯错误者。「控告」能假装是神的灵的定罪。当对过犯的责备出现时，信徒应知是神圣定罪还是撒但控告。

    ㈠魔鬼也会在人真有罪时控告。

    ㈡它会在人并非有罪而使他以为有罪，

    ㈢它会努力使控告如同定罪，使之以为来自恶本性，事实他是无辜。

    邪灵能注入有罪的感觉。罪本身是来自里面邪恶本性，但并不从外强逼进入人格中，而不出自本人。如果邪灵是在那些不自愿的罪行的后面，信徒会怎样说呢？如果他与神关系正确，站在罗马六章上，并无自发地犯罪，那么任何重复的罪行的表现，皆可像对付邪灵般处理之。

    信徒应永不接受超然临到的控罪，除非他充分地清楚曾经犯过罪。因如果他无辜地接受指控，就会象真犯了罪一般受苦。他必须拒绝任何鼓动向别人「认罪」，因这可能是仇敌欺骗的控告所强逼的。

    应对控罪守中立直到来源证实

    对控罪应守中立，直到清楚其真实来源，如他知有罪，应立即到神前在约壹一6的地位上，而拒绝魔鬼一切讽刺和鞭责，因它并非儿女的判官，也非指控罪的神的差役。只有圣灵才有权定人罪。

    当信徒相信邪灵假控告时，邪灵的步骤如下：

    ①信徒相信自己有罪。

    ②邪灵使他感觉有罪。

    ③邪灵使他表现出有罪。

    ④因为相信了谎话，邪灵使他真正有罪，不管他起先是否有罪。

    邪灵藉不停的指控来使他感到有罪。使之在别人面前像罪人般行动；邪灵同时又对别人暗示它们所指控这人的事。所有这些感觉皆应审查之。感觉错误并不是够使他说自己错了。那人说他感觉错误，但他应问「感觉正确否？」他可能感到是「错误」，但实在正确；感到「正确」，但实在错误。故他应慎思明辩「我是否错了呢？」

    邪灵注入的感觉

    感觉有物质性，属魂的和属灵的之分，邪灵能向这些部分注入感觉。它们的目的是使人被「感觉」所推动，而代替了心思的动作，以致邪灵藉他的感觉来控制他。并且用感觉来代替良心去分别是非。他觉得他应做某一事，他就去做了，而没有考究一下是否正确，如要胜过那欺骗的仇敌，神的孩子们应停止用「感觉」来引导他们的行动。

    如果信徒在任何行动中感觉安逸，他就会以为这安逸感是正在遵行神旨之标记。但在日常生活上，普通人完成了工作也会感到安逸，并不单限于属灵事中。故此「安逸感」并非在神旨中的标准。一切行动应藉行动本身来判断，并不应单依照行动者的效应。例如一信徒说在做完某事后，他感到快乐，这「证明是遵行神旨」；但平安、安息和安逸并不证明是遵行神旨，信徒又会以为当去做魔鬼想他做的事时，就会感觉「被定罪」，但他忽略了魔鬼也能给予愉快的感觉。

    邪灵能藉攻击和假暗示带来无数的感觉，这需要信徒的属灵鉴别力和对属灵事物的理解力，去辩认出来。

    从真定罪中分辨控告

    魔鬼会很快地从试探者变成控告者，尽管它未必成功使人向试探降服。欺骗的灵能使明显的罪出现在信徒的意识之中，然后藉它们自己的作为来控告信徒。它们假冒一些罪，被称为信徒生活中「常犯的罪」，而当这被相信为从邪恶本性所出来的罪时，无论认罪或追求得胜都不能使之离开，它们甚至能隐藏在真正的罪后面。

    无罪的感觉并非必定引致绝对的喜乐，因为甚至在意识到无亏的平安中，也会有痛苦，这痛苦来自一些未知的罪。在已知的亮光中行走，用自己对罪的知识来估量无罪，对那些渴望无量平安的人是危险的，因这只能达到表面的安息，随时会受控告者的攻击。

    属灵人若要胜过欺骗者的控告，必须清楚明白任何罪的意识，究竟来自真的过犯，还是邪灵引致？当信徒承认那罪的意识是出于自己，而实在不是时，他立刻离开对罪已死的地位，而算自己向罪是活的。这解释了什么很多曾真正的地位。因为那控告曾经假冒一些「自我」和「罪」的表现，然后控告之，并诬说：“罗马六章没有效力”，使他放弃这胜利的根据，而落在纷乱和定罪的泥潭中。

    坚决对付罪之必要

    但如果信徒被引诱稍微的疏忽了罪，或当出于己时，却归究于邪灵，他就同样在错误的地位上，并使自己让堕落的旧性情加倍的掌管之。对抗撒但的战争必伴随着强烈而恒久的对罪争战，任何知道的罪不要容忍一分钟。无论来自旧性或邪灵，皆应摆脱之，用罗马六6，12来驱除之。

    很多信徒有两种错误的观念，给予仇敌机会，他们以为如果一位基督徒犯了罪，他就会立刻①自己知道，②神会告诉他。因此他们依靠神去告诉他们对或错，而不是根据约三21来寻求亮光和知识。

    信徒要胜过仇敌的欺骗，必须主动地对付罪。因着对「死」的错误观念，以为神会为他们除去罪根，以致在周围环境中，不能主动地与神合作来对付罪恶。

    因为若要恒久胜过撒但控告者，信徒必须明白和察验出生活中他意志的态度和各种行动的不一致之处。他应当不但从他的意志和动机上，更从行动上来察看自己。例如，当一个人被请去做一件事，他立即拒绝，因为那行动并不与他的意志态度相一致，故此他说他不能作这事。信徒是凭他自己内面意志和意图来判断自己，而非凭自己的行动和意志（林前十一31）。

    那些追求行在光中的人，不断地需要基督宝血的洁净功能，除去身体灵魂一切污秽，敬畏神，得以成圣（林后七1）。

    魔鬼也会间接地藉别人来使信徒接受假控告，它也藉「异像」或「启示」向别人控告他，使别人错误地判断他，但无论怎样，信徒应当用祷告来使所有的控告，成为进到胜利的阶梯。

    胜过欺骗者撒但

    「它从起初是杀人的，不守真理，因它心里没有真理，它说谎是出于自己，因它本来是说谎的，也是说谎之人的父」。（约八44）这并非说仇敌永不说出真理，而是它的真理是为了使信徒牵涉在罪恶中。例如，当巫鬼说出保罗和西拉是神的仆人时，是暗示保罗和西拉的能力的来源，与那女子的邪灵力量一样。魔鬼和它的恶灵会说出九十九分的真理，来带出一分谎话，但保罗并不被那女巫见证他们神圣权柄所蒙蔽，他分辩那邪灵和它的动机，然后揭露并赶逐之。

    信徒必须能以胜过撒但欺骗者，辩认出它的谎话和欺骗的灵，无论用任何的形式临到他，这样做是靠认识真理和运用真理的武器。

    用真理胜过假冒

    胜过虚假唯有靠真理，要得胜说谎的魔鬼，信徒必须时常决心要知道真理，并说出关于周遭事物的真理。

    说谎者撒但藉着它的欺骗的灵，不断地向信徒倾倒谎话，这些谎话是关于他的感觉，状况和环境，虚假地解释每一事物和接近的人，以及关乎过去、将来、神和撒但自己，把它的权柄和能力夸大了。要胜过说谎之父，信徒必须用①圣经上神的真理和②关于他自己，别人和周围环境的真理。如何继续拒绝谎话和仇敌的差役，在本书的其它部分已经解释。当信徒更多胜过说谎者魔鬼时，他就更能辩认出它的谎话，并能帮助别人。

    胜过假冒者撒但

    「那等人是假使徒，行事诡诈，装作基督使徒的模样，这也不足为怪，因为连撒但也装作光明的天使，所以它的差役，若装作仁义的差役，也不算稀奇」（林后十一13，15）。在这方面对付撒但的原则与前面的一样，藉真理的知识，使信徒分辩出撒但的谎话，尽管它以光明姿态出现。

    光是神自己的本性，要辩认出披戴了超然光辉的黑暗，需要具有对真光之深度认识，以及分辩那些外表属神而美好的事物的里面之来源的能力。在第六章已经指出撒但如何假冒神的光辉。在这方面胜过它，要对所有超然作为保持中立的态度，直到信徒知道什么是属于神。如果毫无疑问地接受任何经历，那么它的来源如何能保险呢？接受和拒绝的基础是知识。信徒必须察验才能认识，这需要保持「一切的灵不可都信」的态度，直到试验并证明出什么是出乎神。

    胜过阻挡者撒但

    「我们有意到你们那里……只是撒但阻挡了我们」（帖前二18）。保罗能够分辨出撒但的拦阻和神圣灵的禁止（徒十六6），这表示知识和分辨撒但的作为和策略的能力，及它放在神孩子们道路上的障碍物，表面似乎很自然的，好象是神的安排，以致极多人垂手让它得胜。

    分辨的能力来自①知道撒但能够拦阻，②注意拦阻的目标，③仔细观察其方法。例如：究竟是神或是撒但阻止金钱临到传福音讲各各他福音的传道人，而丰富地供应给那些传讲错谬并敌基督的教训的人呢？

    是神或撒但用环境或疾病来拦阻信徒去从事对神的教会关系重大的事工呢？是神或撒但鼓吹一个家庭搬迁，而缺乏合理的原因，以致使某人不能在原地事奉神，并且找不到代替他的人？是神或撒但带引基督徒们去把他们的①健康，②舒适，③社会地位等放在首要地位，而不先顾到神国度的需要？是神或撒但藉家人来拦阻信徒事奉神？认识了仇敌的诡计和作为，就能用祷告来取得胜利。信徒因此应知其诡计。

    胜过凶手撒但

    撒但是死亡之王，要用每一机会来取去神仆人的生命，只要满足了条件，①藉他们坚持要去危险的地区，而没有得到神的差遣；②用异像或超然的引导，使他们去做一些事，能够在自然规律之下来毁灭他们的生命。这也就是撒但当日在旷野试探基督所想要做的，「你跳下去！」并且引经证明天使会托住他（路四11），但神之子认出试探者和杀人者（约八44）。祂知道如果离开神旨一步而给予仇敌地步，就会像普通人一样死亡。欺骗者的建议无论是如何的单纯和似乎为了神的荣耀，里面都隐藏着极大的阴谋。

    基督现在拿着死亡和阴间的钥匙（启一18），那掌死权的魔鬼（来二14）不能随便运用权柄，但当神孩子们满足了给予撒但作工的条件时，守律的主也不救他们，除非藉祷告让神来干涉之，藉「在基督耶稣里的生命圣灵的律，来脱离罪和死的律」（罗八2）。

    「尽末了所毁灭的仇敌就是死」，故此死亡是仇敌，应抵挡之，信徒可以合法地但愿离世与主同在（腓一23），但永不因为避免麻烦而想死，更不要让这合法的「愿意与主同在」，使他在教会需要他的事奉时，而向死亡投降，使徒保罗对腓立比人说：“然而我在肉身活着，为你们更是要紧的，我既然这样深信，就知道仍要住在世间”（腓一24-25）。

    信徒应敌挡死亡

    信徒的意志愿意肉身死亡，就给予仇敌权势，故此信徒不应对「想死」的愿望降服，直到他毫无疑问的知道神已经不要他继续事奉。信徒准备死是极小的事情，他应准备活着，直到确知他的工作完结。神在祂的出产完全成熟时才会收割，祂救赎的孩子们将要在适当的季节被收在仓里。

    但死亡之王常藉神孩子们的无知来作工。①对它能力的无知，②不知道让它作工的条件，③不晓得如何用祷告来抵挡它的能力，使神的战士不致从战场上被取去。谋杀者撒但常给予神的工作「荣耀的异像」和「愿望死」的倾向，使他们在活泼事奉的日子中，向死亡降服而渐渐消沉。

    信徒如要在每一方面胜过撒但，必须抵挡它对灵魂体的攻击。必须追求认识神定规的身体的律，不让撒但侵害。他们应知身体在属灵生活上的地位，①它的重要性，②它的妨碍性，保罗说：“我是攻克己身”！他们知道仇敌的诡计和能力愈多，并且又知道各各他山的胜利，魔鬼就会更多地设谋害他们。它的计谋总括来讲是：①引他们犯罪，正如在旷野试探基督一样；②诬害他们，如同基督被亲族和仇敌诬害一般；③杀害他们，如果基督在各各他山上，当神直接允许时，黑暗的权势就临到祂，祂就被恶人的手所钉杀（徒二12）。

    当信徒藉这样认出和抵挡而胜过欺骗的灵之各样作为时，他的灵之力量就长大增强了。他就变成更好地装备好来传讲各各他所成就的功效的真理。用圣灵里的基督的权能，来释放别人，脱离邪灵的权势。

    斗争和攻击

    在这些方面要胜过撒但，当然会受到它厉害的攻击，这可称为「磨难的日子」（弗六13），在这些攻击和斗争中，必须认清这些攻击和斗争是否因为有地位在自己或别人里面，有时信徒受到攻击而不能得胜，是因其原因是藏在他们自己里面。

    可能的新地位

    信徒必须明白虽然他已经从受欺和被附中救出来了，但在以后对抗黑暗权势的争战中，他仍可能因为缺乏知识而给予仇敌新的地位，接受了欺骗的灵一些谎话，或接受了它们对一些经历和状况的解释。故此，永不要忘记：凡对任何经历的错误解释，都给予它们新的地位。（地位是任何在人里面的事物邪灵能藉之得利的）。信徒会把攻击与纷扰归究于错误的原因，例如：①外来的原因，或②魔鬼的恶毒，或③局部的纷扰。这表示仇敌在他周围及通过别人来作工。

    信徒若要在攻击和纷扰来临时不致给予仇敌新的地位，必须知道它们为何来，并在祷告中向神求亮光。在受攻击时，可能同时有两件以上的行动临到，故此他必须立即使自己明白，并注视所有仇敌的作为，及任何提供亮光的事物，使他知道拒绝什么，及如何祈祷。

    可能的错误武器

    当信徒自己里面给了地位予仇敌，但他以为那些攻击只是教会普通争战的一部分，他就会用错误的武器来争战，而不能得胜，直到他发现真正的原因，辞绝了地位。因为任何认为从外面而来的「攻击」，都可能是有邪灵在内面的表现，而信徒不知道它再得到立足点，或隐藏在一些部位，而被认为已经全部跑光。故此当信徒发现自己在斗争中，他就应立刻询问下面三个问题：

    ①有没有地位，或只单纯是攻击？②有没有地位，或只单纯是争战？③当有从仇敌而来的建议、思想和微声时，要问「有没有地位，或只单是从外面而来，如同撒但与夏娃讲话？」

    在这三种情况中，信徒应宣布自己的态度：“我拒绝全部地位，及其原因！”

    最后所讲的话改正或消除了先前的话；即是信徒现今可以拒绝以往他被邪灵影响所讲的话。他可以说：“虽然已往我曾经相信，要求并接纳某事，但我现在拒绝之！”那么，他现今的拒绝消除了他先前的接受。

    辞绝的目的和价值

    辞绝所包含的原则，信徒需明白这辞绝之行动之价值，及如何表示辞绝，辞绝是接受的相反。邪灵们藉信徒给予它们①地位，②通过的权利，③官能的使用等而得利。而当所有这些都收回时，它们就不能保有了。那些因错误的观念和无知，经过意志的允许而交给仇敌的，就成了它们作工的地位，直到同样用意志的动作，推翻了以前的「给予」。以前意志不知不觉地为了邪恶，现在必须不断地反对邪恶。

    当明白后，就知道这原则是非常简单。意志的选择给予了；意志的选择把先前的收回或取消之。对神和对撒但来讲，「拒绝」的价值和目的都是一样。人给予神或拒绝给予，他从神收取，或拒绝去收取。他自觉或不自觉地给予邪灵，或拒绝给予。他发现他给予了他们是不妥的，他就用收回或辞绝的动作来取消之。

    交出新的地位与争战的关系

    给予邪灵新的地位与争战的关系是：每一新的地位给予了仇敌，但又辞绝了，就表示灵的新的释放，并且因着仇敌的狡计更多被发现，信徒对仇敌的敌意就加深了，对仇敌的攻击也就会加多。这表示从它们的权势下的更大的拯救。当信徒知道那些「征候」、「效果」和「表显」并非抽象的事物，而是他必须坚决地斗争的有位格的仇敌之显现时，它们附着的立足点就更少了。

    经历知识的增进就是对付仇敌欺骗的保障增强，当发现了新的地位和关于黑暗权势的新的真理，又明白了胜过它们之道路时，真理就拯救信徒脱离它们的欺骗，以致依照信徒知识的程度保卫信徒免受进一步之欺骗。并且他从经历中发现，如果他停止主动地运用真理，那么那不断地计划攻击他的魔鬼，就能够侵害到他。例如，当那已经从受欺和被附中被救出来的信徒，停止运用下列真理时，他就会再次落到被动或更深的受欺中，这些真理是：①邪灵们的存在，②它们不断要再欺骗他，③恒久的抵挡和争战的必须，④如何保守他的灵有力量和清洁，来与神的灵合作。这些真理知识都是他受许多苦才得到的。圣灵需要信徒使用真理来得能力去争战得胜，这需要他儆醒祷告。

    恒久辞绝给予邪灵的地位

    在争战之时最首要的是辞绝的方法和辞绝的对象，信徒需要保持主动，继续表示辞绝的态度，用信心站在与基督在各各他同死的根基上。

    在争战时，为了避免因接受或相信从邪灵来的事物，以致不知不觉地给予了它们新的地位，信徒应该拒绝所有可能让它们得到新立足点的事物。只要直接对付了仇敌所得的地位，争战或攻击就立刻会停止。

    信徒从他过去的经历知道很多欺骗的灵从他身上得利的方法，他就本能地用以前获得的自由之法辞绝之。这种从它们收回地们之辞绝之法，是有许多方面的，辞绝之范围越广，就越充分地脱离邪灵，因邪灵只能藉人意志之同意而把持其地位，藉着自己的拣选和态度，信徒就能辞绝所有曾经从邪灵们接受过来的事物。

    辞绝是争战利器

    当黑暗势力重压信徒时，他主动的表示拒绝，就成为自己保卫和进攻的利器。这好象在仇敌攻城时，意志不但不恐惧和失望，反而起来抵抗，表示自己的态度。这战争变成对意志的选择这堡垒的争夺战，信徒要坚定的拒绝或接受任何邪灵的攻击。神的全部能力藉着圣灵，将要帮助他对仇敌用辞绝的态度主动抵抗。

    必须明白这意志的拒绝仇敌对受骗信徒的重要性，因为外面的人的神经系统和「感觉」，在已经脱离被骗之 网罗后，仍会长久地带着疤痕。外面的人一旦被超然的邪灵入侵后，不会很快地复元到在厉害的争战中不受影响。正要脱离被骗和被附的信徒，应知在受仇敌攻击时主动表示自己的选择和意志的态度，能挡住并胜过仇敌，使进攻成为防卫利器，在争战中信徒可宣告下列有功效的话语：

    「我拒绝所有邪灵的权柄临到我，我拒绝它们对我的权利、要求、能力和影响！」

    这以「拒绝」为武器在争战的许多场合都适用，例如，在说话和写作时，遇到妨碍和干扰，他应立即拒绝所有邪灵灌注进来的思想、话语、异像和印象，以使自己能与圣灵合作，保持心思的清醒来通行神旨。

    当信徒追求在自己灵里与圣灵合作时，藉着拒绝和抵挡所有对外面的人之超然干扰，就能主动地对抗黑暗势力。起先时引起很多争战，但当他保持主动的抵挡，更严密地保守全人脱离邪灵，并且儆醒地认出和拒绝它们的作为时，他与复活主的联合就加深了，他的灵长大强壮了，他的异像纯净了，他的精神官能确知对仇敌的永远胜利，这仇敌以前会管辖他。

    特别当他正对抗邪灵的「双重假冒」时，即当仇敌明显地攻击他，他清楚地知道是邪灵的侵扰，他就祈祷、抵挡、用意志和灵来得胜，但忽然感觉到平安和安息。而这是比侵扰更狡猾的攻击，与信徒不儆醒就会被骗，因为仇敌突然停止厉害的猛攻，用第二种方式来得到先前未获之利益。

    运用原则的争战

    必须要知道如何冷静地争战，即完全不理任何的感觉，因信徒会在失败时感觉胜利或相反，在争战中必须放弃依靠感觉和依从冲动来行事，当他未受灵浸时，他是在自然的领域中根据原则来行事，现在成了属灵人也必须回到原来的方式中，有些人只有在意识到时才知道有争战，他们在必需时才被逼去争战，但现在这斗争必须是恒久的，并且是生活的一部分。因为知道了仇敌的本质，以致不断地冷静地观察出黑暗势力，并且运用原则去争战。我们应该攻击仇敌，虽然表面上看不见它们的存在和作为，但要记得它们并非在能攻击观时必定攻击，因为在某些场合中它们起来攻击时，会因为显露出那事物的情质和来源，而遭遇失败。

    信徒知道魔鬼是试探者，它时刻引诱人，故此要依照原则来抵挡，如要得到恒久的胜利，必须明白要依照原则而不是感觉或意识，否则只能得暂时的胜利，例如当仇敌攻击信徒，他会发现用罗六6，11的各各他的地位来宣告，与对抗罪恶和撒但的强力而基本的武器，他算自己现在已经「向罪死向神活」，而拒绝罪和鬼在所有各方面的攻击和干扰。

    当信徒在争战时如此宣告他的地位，他会时常发现自己被逼去与不可见之敌手交战，站在基督已完成的工作上，用死来对罪，那人的灵就被释放来行动，并得力量去对抗撒但的众军，在灵界的邪灵们。

    摔跤的意义

    只有用灵才能对抗黑暗势力，这是灵战，只有属灵人才能明白，即是住在灵里由灵掌权的人，邪灵攻击抵挡信徒，与信徒摔跤。因此他必须争战抵挡，与它们摔跤，这摔跤并非用魂和体，乃是用灵，因低等的不能与高等的摔跤，在物质界中身体与身体摔跤，在知识界中魂与魂摔跤，在灵界中灵与灵摔跤，但黑暗权势攻击人的三种性质，藉身体和魂来达到人的灵，如果争战是属魂的，就应安静而坚定地用意志来作决志的动作，如是灵战，则应用灵的全力与心思合作，如灵受压而不能抵挡，则应用心思努力去把灵提升起来。

    邪灵的目的是把灵压低，使信徒无力进攻它们。它亦会推动人的灵，使之失去应有的平衡和度量，以致在信徒的意志和心思的控制之外，不能再防备狡猾的仇敌。或者不能适当地说话、行动、思想和辩认，以致邪灵在掩护下得到地位和利益。大的胜利意味着大的危险，因当信徒正从事于一事时，魔鬼也正在计划如何夺取之。故在胜利之时需严谨的头脑和儆醒祷告，些微的疏失将引致失败，要长久痛苦的争战才能恢复完全得胜。

    当人的灵在摔跤中得胜了，从灵中就会涌出胜利的流来抵挡那不可见但真实的仇敌。但仇敌有时在争战中藉攻击魂或体来封锁人的灵。

    灵需要魂和体来表达，故邪灵的攻击是要关闭灵，使那人不能抵挡它们。信徒这时就会觉得受困，没有气力去拒绝，在发声祈祷时言语空泛，他感觉没有效果，事实上是灵受封闭，仇敌施行封锁和控制他的灵。信徒现在必须坚决地用声音表达自己的意思，直到灵得到自由。这就是启十二11的「自己见证的道」，是胜过龙的一部分能力。摔跤的信徒站在①羔羊宝血的地位，包括所有加略山所成就的工作，胜过了罪和撒但。②他用话语见证来确定自己向罪和撒但的态度，及基督里稳固的胜利。③他生活在加略山的灵中，他的生命完全降服去遵行神旨，至死忠心。

    祈祷和个人争战

    灵的摔跤是与祈祷紧连的，向父神祈祷最多的人，是在圣灵里与神儿子联合，配合祂旨意，来向仇敌宣告基督全能的权柄的基督徒（弗一20，23）。

    有时信徒为了要祈祷而摔跤，有时去祈祷是为了摔跤。如果他不能争战就要祈祷，如果他不能祈祷就在争战。例如，如他晓得有重担压在灵里，他就要辞绝所有重担的原因来脱离之。因为要保守灵不受压来争战，及维持其审察的能力。有重压时，精细的灵觉就迟钝了。以致仇敌不断地制造的重担不被认出，或容让之存在。

    一个人会觉得受困，而原因是在于别人：①别人没有敞开的灵和心思来接受自己的意见。②别人无能力去领受任何真理的信息。③别人心思里的思想，阻挡了自己的灵流。

    如果信徒在早晨发现在灵里有沉重之感，而没能对付之，则他在这日必定失去胜利。要对付灵的重担，应当在一发现有不妥时，就立即在灵里行动，①站立（弗六14），②抵挡（弗六13）和抗拒（雅四7）黑暗势力。所有这些都是灵的动作，而不是魂或体的动作或意志的态度。

    「站立」是对付仇敌进攻的灵的动作。「抵挡」是进取性的对付，「抗拒」是主动地用灵争战，如同人用身体来「抗拒」别人的攻打。

    魔鬼的诡计

    「诡计」这字原文意即「方法」、手段、技术、道路和办法，撒但对圣徒们的战争可以用一词来描述；「魔鬼的诡计」。它并不公开作工，而是常加掩饰，彼此互相适应配搭，运用多年来所累积的技巧和手法。通常其诡计皆针对心思或思想，虽然与明显的罪恶无关，但撒但在信徒生活中的作为都可溯源于错误的思想或信仰，被接纳于心思中，而不知是来自邪灵。例如一位信徒认为撒但所做的都是明显地坏的，撒但就只需要披上良善的外袍，就能取得他充分的信用。因此，这种战争是一些假冒和欺骗，只有那些从神那里得到充足的关于神、鬼、人的真理的人，才能对付欺骗者所有的诡计。

    晓得魔鬼的诡计

    使徒吩咐我们要穿上全副军装来抵抗魔鬼的诡计。如果不知到诡计是什么，怎么能抵抗呢？试探和诡计是有分别的，撒但的作为，差役和诡计也是有分别的。它们自己是试探者，试探并非诡计，诡计是它们计划去试探的路径。保罗并无说信徒必须对抗试探或谎话，也无提及任何其它邪灵们的特性，但他必须能够对抗它们的诡计，属灵人要儆醒，免致陷在它们的诡计之中，如果侦察出，那未其目的就被困阻及消灭了，属灵人需要充足的智慧和专注的心思来极快地察认出他灵的感觉，及侦查出仇敌的行动，他亦需灵巧地利用他的灵所提供的消息。属灵的信徒应能视察出灵的感觉，如同感觉到身体的寒冷，而立即运用智力去保护自己一般。他再藉祈祷来摆脱仇敌。

    再者，「目的」与「诡计」是不同的。诡计是仇敌达到目的的方法，邪灵必需使用诡计来取得利益，它们的目的是附着占有，它们的诡计是「假冒」。它们是说谎者，但它们如何把谎话放进人的心思中呢？它们并不需要诡计来变成说谎者，但它们需诡计来使信徒接受谎话。

    魔鬼及它的差役的诡计是数不尽并且切合信徒的。如果它们要他离开正在进行的事情，它们会使他的最亲爱的人受苦，而引起他的同情，致不再继续那对它们不利的事情，如果他怕受苦，它们就加苦难在他本身来使他转变。对那些通常富于同情心的人，它们会使用假冒的爱，对那些会被知识所吸引的，就用学术或其它各种精神上的诱惑，使之脱离灵的范畴。对另外一些良心敏感的人，就使之为继续的失败而抱怨。欺骗的灵把它们自己所做的事归究于信徒，来鞭策他，但如果他明白如何拒绝它们所有的责难，就能把它们所做的来对抗它们的武器。

    战争的装备

    信徒从事这对抗黑暗权势的战争，必须从经历中学习如何使用使徒在以弗所六章所说之装备，这里并非说对抗罪，乃是胜过撒但，这呼召不是对世界，乃是对教会，叫我们使用装备来在磨难的日子中站稳，抵挡黑暗的权势，并且靠着神所赐的能力，成就了一切，还能站立得住（弗六13）。

    以弗所六章所述之装备，为给神儿子们对抗魔鬼之诡计并站立得稳的。清楚的表明一个信徒只要满足了所需条件，取用为他预备的武器，就能征服所有地狱的势力。

    如要对付真敌人，必须具备真武器，并且信徒必须具有对仇敌的真认识。他看待这些关于装备的供应、仇敌和争战的事实，如同看待圣经所记之其它事实一般。已装备和未装备的信徒可简单分别如下：

    （已装备的基督徒）

    用真理配备好。生活公义。制造并保守平安。自我保守和控制。用信心作盾牌。随时运用圣经经文。不断的祷告。

    （未装备的基督徒）

    因无知而对谎话敞开。因无知而不公义。纷争结党。疏懈而不儆醒。怀疑及不信。依据理由而非神的话，依靠工作而不祈祷。

    拿起神的全副军装来防备仇敌的信徒，必须自己行动来胜过仇敌：①他的灵由圣灵居住，以致神的大能使他得力站稳，灵里保持甘甜及清洁；②他的心思更新了（罗十二2）使他的悟性充满真理的亮光（弗一18），粉碎撒但的谎话，除去帕子。心思清醒地明白主旨；③他的身体降服在圣灵之下（林前九25），在生活中和事奉中顺服神旨。


    第十一章　对黑暗权势的战争

    信徒沿着从受骗和被附进到自由的路上，就会发觉对抗黑暗权势的争战的需要。因为在脱离被骗和被附时，就蒙启示知道撒但和邪灵们的恶毒是何等深刻。他就看见必须①争战来对抗它们对他的附着，②对抗它们所有的作为，③反对它们对别人的欺骗和附着，④每日对抗它们攻击的需要，这些攻击是与他给予它们地位无关的。已经脱离被附的信徒是被逼去维持他的自由，正如婴孩出生世上被逼去呼吸来维持生命一般。所以也有一种进到争战的诞生，是经过脱离撒但魔掌的痛苦而产生的。

    因着他对仇敌进攻，信徒就明白撒但势力的系统作为。藉着熟习他自己被骗和被附时的症候，他现在就能够察看到别人的症候和拯救的需要，自己也自然会为他们祈祷，并作工去达到被释放的目标。

    进攻和防卫的战争

    无论是自然或超然的战争，都有两个原则：进攻和防守，即是进攻的武力必须能够保卫自己，也能进攻仇敌。

    在脱离被骗和被附之时，信徒学习去晓得自己的弱点和易受攻击的部分，并能辩认出仇敌势力对这些部分的有计划有系统有法则的攻击。因此使他深刻的认识到欺骗的灵的各样行动，及不停对它们争战之必须。他知道他必须每日抵挡它们，否则就中了它们诡计而被俘虏。因为他发现甚至较轻的攻击，虽然未被骗和被附，也能使他在不知不觉中被征服，而失去自己的属灵的平衡。故此，他知道必须永远儆醒守望，防备狡猾的仇敌的攻击，不论是直接或间接的，而间接的攻击往往是最凶猛的。

    在他脱离被骗之时，信徒的眼睛变成能够看见邪灵的超然活动，如同藉神的作为而看见神一般（约十四10-11），黑暗势力也因它们的活动而被认出，虽然物质的眼睛不能看见神和鬼的作为，但对那些能够察看症像的人，是能以领会的。已经脱离被附的人，就能看见很多别人所以为属神的事物，不过是撒但的工作而已，他看见教会冷淡退后是由于撒但。陷在罪中和邪恶之品性无非是邪灵的工作。故此他必须对那些以邪灵作为是属神的错误教训争战。经过脱离受欺之阶段后，他对神和鬼的事物的旧想法都完全改观了，并且接受了两种祝福：①纯净的「神学」，②真实的「魔鬼学」。

    脱离受欺之一些结果

    脱离受欺和被附之信徒变成极为现实，他发现神是现实的，鬼是现实的，而人必须现实地与神联合去对付魔鬼。分看见神儿子胜过魔鬼之一个方法是祈祷，故此他现在必须过一祈祷的生活，因祈祷是胜过仇敌的最佳武器。

    他清楚了黑暗权势伤害他灵魂体的实际力量，因而学习到他的灵魂体的所有被赎，被更新和被释放的力量，都要全部出动来保持自己自由。他因以往的经历，就更多地意识到自己的灵，及晓得需要使用灵来在能力和清洁中对抗仇敌。他知道邪灵是不分时地的永不中断地攻击他，故此，不论在何时何地遇何事，他都要坚决抵挡之。如果他发现自己在尖锐的痛苦和苦恼中，就知道是处于「黑暗的权势和时候」。他从它们引致的痛苦，知道它们 是不仁慈而邪恶的，是极之邪恶的，它们用全力来使之陷入邪恶中，不断地用极深的仇恨和恶毒来反对人类。它们 永是仇敌，从前是如何，现今、将来也是如何。它们永远只有是邪恶。故此他认识到必须抵挡它们，而要保持他的灵强壮清洁和活跃来胜过它们，则必须自己在神的能力中，用全人所有的力量去争战。

    信徒是与全地狱争战

    信徒发现了超然邪恶势力的凶恶和仇恨后，就认识到他不是对抗一个超然的仇敌，乃是对抗那些具有庞大后盾的执政掌权者，故此，如果他胜过了它们的诡计，就不单是克服了一个邪灵，而是整个地狱。他发觉黑暗权势不会容让一个信徒胜过它们，除非它们全体都不能征服他（弗六12）。故此信徒必须与藉自己在各各他十字架上的死来胜过仇敌的得胜主联合，才能赢得战争。

    信徒都被呼召去胜过所有黑暗势力，但要达此目标，必须穿上神的全逼军装，抓紧神圣的力量、真理、公义、平安、信心和神的道，并儆醒祈祷。这全套军装能使他对抗住仇敌所有诡计。如果他站住，整个天堂都看到，如果他失败，整个地狱都知道。他如得胜，黑暗众军就不单止失败，并且失去胆量，以致较少致力于它们的策划。能够胜过这有纪律而顽强的仇敌之信徒，必定永不愿放下自己的装备，或让自己不小心地行动，因他知道仇敌也如同他自己一样顽强地想胜过对方，并且这深知仇敌及这争战永远的结局之信徒，发现他自己喜欢参与对抗这残害地球的仇敌之战争，并且预先享受与主基督征服所有祂的仇敌的永远胜利之快乐（来十13，林前十五25）。

    从黑暗势力的败坏品质来认识它们是非常重要的，对它们来说，被打败或失败一点是非常痛苦的，因为人和天使的堕落的品性，都不肯承认自己被打败。基督在地上的日子中，邪灵们被赶离开躲藏之地，以致失去安舒之所，是它们的痛苦（太八29），它们现今也一样因任何关于它们的真实状况被公开而受苦。这关于它们和它们的作为，并能释放人脱离它们的势力之真理，现今打岔了它们的安舒，当基督在地上赶鬼时所发生之情形，也会成为现今所有基督徒传道活动的明显部分。福音书记载了撒但及其差役如何反对基督出现地上，因为祂以得胜者姿态出现，而它们显为失败者。

    运用基督权柄胜过仇敌势力

    信徒在受试探后认识到撒但的策略和作为，深知他必须向它们争战来保卫自己并释放别人，现今发现基督已经把「胜过仇敌一切能力」的权柄赐给凡愿意接受者（路十19），当作加略山完成的救赎的一部分。与祂联合祂就赐信徒能力去使用祂的名来赶鬼。早期教会信徒们都能够如此行。基督在钉十字架前夕说：“以前你们未曾奉我的名求什么”，但在五旬节后他们奉这名时就发现神的灵证实其权柄。彼得说：“只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。”保罗对邪灵说：“我奉耶稣基督的名，吩咐你从他身上出来”（徒十六18），基督论及祂的门徒们「他们奉我的名赶鬼」，故此「鬼服了你们」（路十20），对每位真正经历与主成为一灵者皆是真实的（林前六17）。

    故此基督的权柄是给予他所有儿女们在灵里与祂联合，用信心接受，尽管他们因无知而并未完全自由，他们外面的人未脱离欺骗的灵的势力。

    基督之权柄并非固定在信徒里

    基督胜过撒但邪恶众军之权柄，并非固定在信徒里，而是需要他藉圣灵的能力来抓住，只有与信心相连时才得祂的见证。一位信徒用信心如此命令邪灵离开时，它们会利用他所可能会给予它们的任何机会，虽然他已经运用它们的得胜者之名字的权柄。

    在本书上半部已经用事实解释，信徒虽然在灵里完全与基督联合，由圣灵居于灵中，但也会不知觉地让外来的邪灵藉欺骗来居住在魂和体中。圣灵并不放弃祂在神孩子中的地位，因他曾经接待祂，而现今那外侵者用诡计得到进路，实在违反了这人自己真正的愿望。魔鬼进入了人的任何部分，并不使那人成为魔鬼，正如圣灵的进入并不使人成为神。当信徒认识了真理，但不肯对给予仇敌的地位采拒绝的态度，以致故意犯罪而给予邪灵地位，则他里面的生命变成严重受影响。正如人不肯脱离明显的罪；把阻隔放在他和神之间。神使用人是依据他忠诚地向着显明的亮光；但明显的不持守真理，虽然自己不醒觉，也会绊倒别人。

    使用这名之权柄各程度之效果

    经过信徒来彰显的基督胜过邪灵的权柄，是有程度之分别的，这程度是根据上章所述之信徒个人的得胜。两位都有信心去运用基督权柄的信徒，但因各人对黑暗势力作为认识不同，以致其判断及处置皆有别。即是，如一位认为他能用「命令」来赶出邪灵，而不知要对付「地位」，则不能获得别位懂对付地位的然后邪灵才真被赶出的效果。

    知识及判别使信徒能看见何时何地神的灵要他用基督的权柄行事。例如，当面临邪灵的欺骗时，单用权柄赶逐之是无效的。故真理是权柄之武器。用知识和权柄宣告神的真理才能使人得释放。

    知识是权柄的因素

    制胜邪灵之程度，是不单依照个人的得胜，并且根据知识。信徒希望知道如何抓住完全的权柄制胜邪灵释放别人，必须先使自己明白它们之作为，及在所面临各方面皆完全得胜。他应注意圣经中如何述及知识和认识。使徒对歌罗西人说：“愿你们在一切属灵的智慧悟性上，满心真知道神的旨意。”（西一9）主说：“认识祢……就是永生”（约十七3），「我们若在光明中行……相交」（约壹一7），在光中行就是不断的认识神，而也在相关的程度上认识黑暗权势，因光明显出黑暗的作为（弗五11，13），那些灵命成熟的人「心窍习练得通达，就能分辩好歹了」（来五14）。

    信徒必须愿意付出代价来得到辨别的知识，因他不能对自己所相信是属神的、良善的、或对之模棱两可的事物采抵挡之态度。他必须知道究竟一件事是否出于神，而他对邪灵作为认识之程度决定了他行动的程度：①分辨，②抵挡，③用基督名字的权柄来赶退邪灵或用真理亮光来打散邪灵。信徒必须知道它们的诡计、策略、方法和控告，灵的重压及其原因，当仇敌引致的阻碍临到时，才能分辨清楚并抵挡之。

    联于基督的信徒制服邪灵

    知识影响信心，信徒须知神的旨意是要信徒与基督有活的联结，来实际地征服邪灵。当基督在地上时，祂是完全的得胜者，祂给予传信息的人用祂名字的权柄来胜过邪灵（路十17，24）。

    在圣经中一些记述教会和基督个别肢体对黑暗权势的态度，清楚显示神关乎祂子民的旨意和目的。保罗说神要将撒但践踏在祂儿女的脚下（罗十六20），空中执政掌权者应争战抵挡（弗六12），用坚固的信心抵挡它们（彼前五8），在它们攻击时站立得稳（弗六16），晓得防备诡计（林后二11），并用耶稣名字之权柄赶逐之（可十六17）。可见信徒不应忽略邪灵的存在和攻击，反而应证明自己与得胜者基督合一，运用祂的名字的权柄，强逼邪灵退却。

    在抵挡仇敌之时，知识也影响意志的运用。信徒除非知道在聚会中的能力是属神或属撒但，否则他如何能对邪灵采抵挡态度？当感官敏锐时，也是知识的因素。当感官因被附而迟钝时，就阻碍了去观看和分辨邪灵的作为。

    知识管辖祈祷。亚伯拉罕询问神关于所多玛的情况，是他正在寻求关于神保留这城的条件。在他为所多玛祈求之先，他想知道神的条件。

    有效的祈祷所需之知识

    信徒清楚了黑暗权势的作为，才能有效地祈祷以对抗之。如果无知识则它们可能正活跃地在他周遭作工，而他因不晓得它们的存在或它们正在做什么，以致不会用祈祷制止它们。虽然有些信徒们常常祈祷，但因不能辩认出邪灵，以致它们一样活动，盖不晓运用知识针对邪灵之活动而祈祷对抗之也。

    在对抗黑暗势力之战争中，祈祷是最基本和最强大的武器，不论是①、向它们和它们的作为进攻，②、拯救人脱离它们的权势，③、认定它们是敌挡基督和教会的权势而对抗。信徒要祈祷来对抗它们，是不单止为自己，为整个教会（弗六18），并且为在时候到了时将要完全从它们的权势下释放出来的整个世界。

    有一种系统性的祈祷战争来对抗黑暗国度，与神的灵合作来释放教会，并促使那古蛇最后被捆绑，丢在无底坑（启廿1，3）。物质的锁链不能捆绑超然的东西，可能那位「大力的天使」予表奥秘的基督，包括头和众肢体--即那被提到宝座上的男孩子--而当时众肢体都从仇敌权势中被释放出来了。并被委派去辑捕那欺骗者，丢它进无底坑，封闭一千年。

    天使受差为圣徒们争战

    我们并不完全知道究竟祈祷如何促使光明众军与邪恶众军争战。在经上很多处都显示那些未堕落的天使们有一种战争的职事，是专为地上圣徒们的，但后者知道很少。在旧约中，天上军马显现出来，环绕着以利亚排成阵势。在新约启示录十二章，米迦勒和他的众使者们与地上教会一并向龙及其使者争战。天使众军和地上教会的联合武力明显地对抗撒但众军，用对羔羊宝血的信心和自己所见证的话语来争战，不只是单独个人的，更是联合的，因为大家有一共同的仇敌。

    在但以理十章清楚地显示出天使们为了地上圣徒们来对抗黑暗权势的争战职事，天使长米迦勒与被差往但以理之神的使者，抵挡那撒但的「波斯的魔君」与「希腊的魔君」。在启示录十二章也是同样的与撒但争战。主耶稣曾提及祂能求父差遣十二营多天使来救祂脱离黑暗势力（太廿六53），但祂选择单独地争战，除了在客西马尼园得天使加力外，不接受其它天上来的帮助。

    争战祈祷的训练

    如果信徒对抗黑暗权势之系统性的争战祈祷，能使神拯救基督的教会，来准备主的显现，那末这种祈祷是需要学习如同学习其它项目的知识一样。

    如果我们对有系统地对抗黑暗势力的祈祷来用自然领域的争战来比拟；则那些想作带领的必须愿意去受训练，采取一新学生的学习态度，如同进修一般。并且不单止需要晓得灵巧地运用祷告的兵器，更要懂得有组织的黑暗众军的知识，及如何去操练他们的属灵视觉，使能敏锐地辩认出仇敌在灵界之活动，明白它们在对抗神子民的战争中之各种方法。

    神的教会现在需要一些曾受训练的领袖，晓得仇敌的世界性之运动，能以预先看出它的诡计，引导众人向它有效地争战，精通武装的知识，熟练在神话语中所预备的兵器，以致能察出任何软弱之处，特别是能智慧地、系统地来主动对撒但王国之各种敌对教会之战略作有效之反攻。

    信徒如正在与撒但争战，须学习战争的防卫和进攻两方面。因为如要对抗这狡猾的仇敌，而不充分晓得如何维持防卫状态，则仇敌就能以藉攻击他生活环境中所没有防卫之点，来使之不得不放弃进攻，退回防卫自己本身。例如，信徒与仇敌争战，勇敢地用祷告的兵器取得了一定程度的胜利，但为时不久，这见证就被一些对他表面的攻击所打败，他才发现失败于没有用祷告好好保卫自己本身。

    以弗所六章的保卫战

    在以弗所六章显示出对抗黑暗权势的保卫方面的战事，及信徒站住的能力是不会变动的。有七句话用来指述装备及保卫的姿态，其中只有一句包含用祷告来从事进攻性的争战。（弗六18）

    充分装备的祷告战士必须留心防卫的方面，来抵挡魔鬼所有的诡计及凶恶诸灵众军，无论它们的临近如同「能力」，黑暗或汹涌而至。他必须知道如何在磨难的日子站立得住并且得胜有余。并且能以分辨出所有它们在信徒得胜时改变策略的新攻势，好让自己保持得胜。

    信徒要维持他的防守姿态，需要知道邪灵们能够向他作什么，并特别儆醒，免致自己向它们的作为降服，还以为是顺服神，他须知欺骗的灵能使别的基督徒向他担忧，给予他们异像并歪曲关于了的事物，引致这些担忧者向别人提供些损害他的话语。总括来讲，就是用每一可能之诡计来使他在个人生活上和环境中离开得胜的地位。他的胜利越大--「得胜了一切」（弗六13）--狡猾的仇敌就用更利害的新策略来使他败倒。如果它们能藉这些方法使他不能向它们进攻，或因别人明显的错误判断而受影响，或被骗以为这些是他必须背负的「十字架」，则他就已经在分辨仇敌诡计方面失败了。

    但当信徒知道邪灵会向他作些什么时，他就能辩认出它们藉别人所做的作为，而稳定地站立在自己防卫好的地位上，用进取性的争战，来应付它们在这些特别途径的工作，不再停下来接受所有这些事物是「神的旨意」，转而用恒久而有系统的反攻性的祷告来驱赶它们。

    对抗魔鬼作为的祷告

    在对付黑暗权势的战争中，当信徒在日常生活之间发现了魔鬼的行动时，就可以用祷告来特别坚持的直接抵挡魔鬼的作为，这祷告可以是简单或突然说出，但极有效果。只需要说：“主啊！毁灭魔鬼那作为！”或「愿神使那人的眼看见撒但在他周围的欺骗！」

    此外也有为别人的祷告，特别直接地对抗在他们里面的邪灵，但这首先需要分辨它们存在的症候的知识，及分辨人自己和邪灵的能力。在这方面任何的不确定都会减弱祈祷的能力。如果这祷告战士对别人某些特性发生怀疑，因那人行动起来似乎是两个人格，彼此相反，其中一个明显的并非他的真性格，那么他就可以祷告，让任何邪灵的存在被揭发出来，使那人自己能以辩认之，或者让祷告战士确定某些现象的来源，使能直接用祷告对付之。

    邪灵存在及正在活动的一特别记号，无论是任何程度的附着，无论是如何轻微，皆是对所有关乎黑暗权势和邪灵的真理，采敌对的态度，并且是无理由不讲理的敌对。因为如果一个人没有受它们骚扰，是能平静地敞开心思去明白关于它们的知识，如同接受关于神的事物一般容易。并且在这种信徒的心思或灵里，对其它方面的真理也都抵挡，无论是对他个人的圣经真理，或关于了属灵经历的事实之真理，或关于他们自己及其行动的真理，所有这些皆邪灵所不愿他知道的。正如圣灵的同在的特别记号是对真理的敞开，渴望真理，不顾后果或痛苦之感觉。无论任何属灵程度的信徒，只要自己特别宣告「我向所有真理敞开」，则就能把自己放在真理的神那边，使真理的圣灵能够作工。

    邪灵如何使信徒抵挡他所需之真理

    信徒要去帮助别的被邪灵所附之人，须准备那些欺骗的灵歪曲使用那被掳者所急需以获自由之真理，有时这能拯救受欺者之真理，被附着的邪灵利用来鞭打他。这可怜的被掳者感觉到如同用棍打他身体一般的痛苦，并且别人给予他所需之亮光的话语，及他所愿望听到的话语，皆如杖击打他一般。但如果受骗信徒拒绝受这打击之痛苦的影响，抓紧所领受的真理，立刻将之化成祷告来与仇敌争战，他就获得这得胜之武器。例如，一个人得知「仇敌正在欺骗你」，而他立刻回答说「这违反了我的意志--愿神把所有从撒但而来的欺骗都启示给我及全教会！」那么他就立刻把握了得胜之兵器。

    所有给予被骗信徒的真理皆应引起他对撒但谬妄的灵之敌意，而不是引致失望或对真理之抵挡，或尝试努力去解释来证实某些表显之原因。信徒愿望自由则应感恩地接受所有能以暴露仇敌的亮光，说「我如何能取得这种对抗仇敌之利器的益处呢？」

    但在脱离被附之紧张及纷乱之期间，这被骗和被附的人常无意中替邪灵掩饰而阻挡了自己的拯救。虽然意志已决定追求拯救，但当真理临到时，因着邪灵在他的周遭搅扰，引起抵挡这真理或传真理者之敌意，尽管他的意志已拣选要接受真理。总之，它们是尽一切所能的来工作。它们把纷乱的思想灌注入心思中，附带着一些完全违反其本人愿望的建议。有时更在身体中引起些感觉，似乎是受鞭打般痛苦，盆骨和神经都受刺激，头部似乎被重压，但所有这些皆非来自任何物理上的原因。这时那具有能拯救那被掳之信徒之真理的使者，表面上似乎只能对撒但的俘虏带来损害而非利益；但如果真理已经供应了，而祈祷的战士坚持地站住，不为外面暴风雨所摇动，则那被掳者渐入自由，就算一时未完全得胜，也获得一更大程度之拯救矣！

    赶出邪灵

    在对付在别人里面的邪灵而祷告时，也可伴随以不发声地命令它们离开那人，或甚至直接发声赶逐魔鬼。但有几个条件应当注意，需要小心并祈祷考虑，才能采取这种行动。那被附者首先需要 ①、他的状况之真理，及邪灵藉以占住之地位。这需要工作者具有知识及辨别力，有时更要出尽全力；②、已经被发现之地位必须由被害者确定而专一地完全抛弃，否则这「赶逐」会失败；③、认真地向神祷告，使祂对整个事件的旨意显明出来，而神的灵如何处理之，乃是基本的需要知道。④、被呼召去帮助别人的，需要特别掌握基督的权柄；⑤、摔跤祷告以致禁食，在应付非常困难的事例时，是必需的。

    在这种事例中禁食的属灵意义乃是：那人帮助被附者，已经达到直接面对地用灵与邪灵争斗，以致身体任何需要的感觉已经停止，直到胜利来临。

    在争战中的真正禁食

    主在旷野的争战给予这事亮光。似乎直到撒但离开祂之后，争战的紧张过去了，然后祂的肉身上的需要才表现出来，祂才锇了（太四2）。故此，真正的禁食并非全是信徒自己的选择和决定去禁食之结果，而是因为一些灵里的重担或争战，灵管治了他的肉身，没有了肉身需要的感觉，驱使他去禁食。但当争战过去了，灵的重担卸下了，肉身的需要又会再感觉到。

    此外亦有一种恒久性的对付肉身的态度，这可以形容之为「禁戒」，是继续胜过邪灵所需要之条件。特别是为了赶逐邪灵，则信徒必须完全控制自己的身体，并能以辨别它的合法需求和邪灵想在它的合法需求后面找寻一立足点之不同，并侦察出所有想使他失败之诡计。

    赶逐时之声音

    在赶逐邪灵时，声音可强可弱，皆决定于当时环境，如果声音弱，可能因为害怕、无知、不成熟发展的灵，或由于敌挡之灵的力量。加力给信徒去赶逐的圣灵，受到他里面这几种因素之妨碍。特别是一个未发达成熟的灵而引致之限制，表示在普通的争战缺少运用灵。当继续保持对黑暗势力的抵挡和争战，并完全控制魂和体，则灵就会长大强健，如同施浸约翰在旷野一样（太三4），因为凡是攻克己身的人（林前九25），就使灵得到一定的度量，来让圣灵加力，此外并无别法。

    圣灵的特别浇灌，使信徒与祂合作来执掌基督对付邪灵的权柄，在下章详述（徒十三8，10）。在信徒灵里的圣灵，是在这赶逐动作背后的力量，神的仆人应敏锐地注意不要离开祂而作任何进攻性的行动。保罗多日忍受邪灵藉被巫鬼所附之少女的攻击，直到他心里极之讨厌时，才对付之（徒十六18），直接对邪灵讲话，命令之离开她，而非对少女讲。信徒能够辨别灵的直觉，就知道那时候，而与在自己灵里运行之圣灵合作，就会发觉耶稣的名字征服撒但魔鬼的能力，在今日的功效与在使徒和早期教会时一般。

    赶逐邪灵离开人身的主要因素，是对耶稣名字的能力的信心，这信心是基于认识邪灵必须服从基督藉着与祂联合的人所运用的权柄。任何对这点的怀疑都会使这命令不生效。

    这赶逐通常是由信徒直接向附着的邪灵奉基督的名话：“我奉耶稣基督的名吩咐你出来！”（徒十六18）。

    邪灵能转移吗

    当赶逐时，邪灵断不能进入或转移到赶鬼者身上，除非有地位给予了它们，或因着邪灵的诡计而给予了它们同意。信徒被呼召去对付别人里面的邪灵，应坚决地宣布他站在（罗六6，11）的加略山的根基上，这是唯一可靠之对付旧造的方法，而这旧造是给予仇敌地位的。

    当替别人赶逐邪灵时，信徒可能同时发现自己里面的一个以前隐藏的邪灵，现在显现出来，而他则会以为是从别人身上转移过来的，或是那被赶出来之邪灵从外面攻击他。

    因着这错误之认识，他现在就寻求从所谓「转移」所引致之附着中得拯救，以致给予了邪灵新的地位，因他并无追寻过去生活中的原因。即是他当作是一种「攻击」来对付之，而非认之为「症候」，故此其原因、地位皆未被发现和对付。

    一位被附着之人的按手，也不会转移邪灵。如果表面表现出是如此，则是那早已埋藏在那人里面的邪灵显现了自己之后，然后提供一关乎显现之错误原因，使他难以发现其真正地位。总之，如果已经有邪灵在里面附着，就适合它们显现了，因为所有邪灵在人里面的显现，皆表示有地位给了它们占住，应该立刻对付之。如果那象征性的显现被认作来自外面的攻击，则只有当真正的原因被认出来，才有希望拯救。

    任何按手之意义皆在灵里，而非在物理性之感觉中，或任何感官意识之感觉中。

    辨别诸灵的恩赐

    仔细研读前面各章可以得到很多关于辨别诸灵的知识。但在林前十二章所述及之「辨别诸灵」恩赐，乃是圣灵在基督身体之肢体中的显现，像所有圣灵的恩赐一般，需要信徒的完全合作来运用，并且渐渐明显和强健。因此，在应用时所表现是十分平常，如同使用一个人所具有之灵的感官功能，而不为旁人所注意。即是说它并非以超然或神迹性的方式出现。象所有其它的恩赐一样，并非为了表演，而是为了实际上的益处（林前十二7）。只有在运用时它才会被辩认出，并且需要属灵的人才分辨出它的存在和出现。

    辨别诸灵的能力是从信徒的灵中发出来的，圣灵在此显现祂的同在和能力，当他对属灵事物的知识和经历加多时，并学习去注意和观察神的道路，以及超然邪恶势力的作为时，这恩赐就逶过心思而成熟起来。分辨是圣灵的恩赐，但其显现是属于儆醒注意的果子，由于信徒的儆醒注意。这需要极大的忍耐、技巧和坚忍来成为辨别的专家。

    执行运用基督权柄来对付邪灵的信心是不能制造出来的，如果在运用时有任何的勉强，由应知其中有错漏之处，要加以察查，看究竟有什么拦阻了真正的信心的工作。当一位祈祷的战士发觉「难以相信」时，他应找出其原因来，看是否来自①、黑暗权势的反抗，②、圣灵在此事上并不工作（可十六20）。

    有一种「假」的信心，是一种强逼性的「相信」，是来自邪灵的。但魔鬼所反对的信心的运用，并不证实这「信心」必是真信心。不错，魔鬼努力去消灭真信心，而信徒则去争战来保护这信心，但他必须察验这在他里面的信心的性质，看之是否在灵里而属乎神的，或在心思和意志里而基于一种个人的欲望？即是否源于神或自己？

    祷告战争的其它方面

    用祷告对抗黑暗权势的争战是具有许多方面的，需要充分的应付，即如从摩西在山上举手的功课一样，是一种属灵的行动之外面的表达，他的动作的结果可以在平原上看见，就是以色列的军队得胜。得胜的原因是可见的。在灵界的一些事物，因着这人在山上的外面可见的姿态而成就了。当他放下疲倦的手时，其影响结果皆向他自己及旁边众人所显明。

    当日邪恶势力藉亚玛力人攻击以色列人，亦即在今日敌挡基督的教会的同一势力。在那冗长的争战中，摩西不能保持认定耶和华是胜利者的信仰而毫不间断地发声表达出来。当信心的动作有中断时，则效力丧失，故此当他的手下沉时，仇敌就得胜，当举起时，以色列就得胜。

    当与撒但众军争战之时期延长时，在属灵视觉中，可清楚地见到：当「所见证的道」松驰时，仇敌就得到地位，但当属主的祈祷者保持得胜的宣告，则神的势力就得胜。在这种时期，一些表示得胜的身体的姿势，来释放心思和身体脱离过分的紧张，是可以采用的。而举起和伸出手来是会本能的做出来，为基督的教会而在「山上」争战。

    有时，当邪灵的军兵后退，而黑暗之王自己对付信徒，像在撒迦利亚书三章二节一般，那么，「撒但，愿主责备你」，是永不失败的。

    当需要祈祷针对仇敌一些坚固据点时，用忍耐而恒久的祷告，或在一紧张的大斗争中对抗黑暗势力，在灵里摔跤，拿住一些它们曾经取得之位置。披上全副军装的在基督里的信徒，是有许多武器可使用来对付在高处的邪灵众军的。不单止摩西举起的手，米迦勒责备的话，并且掌握住神对黑暗之君及其所有众军之咒诅--这咒诅在伊甸园之堕落之悲剧中，由主神向那以古蛇姿态出现之大魔鬼--这永不废去的咒诅，撒但知道其最后结局是自己落在火湖中。提起这咒诅常是一有效之对敌武器。

    祈祷与行动

    已经耐心并恒久地祷告中劳苦的信徒，并在此为别人而与仇敌争战，必须自己准备好去行动，因为神会使用祷告者去拯救那人。祈祷与行动皆是重要，很多人以为祈祷已很够了，因为神是全能的，但神需要祷告者也准备好去行动。哥尼流祷告了，然后行动去找彼得（徒九11），摩西为以色列的得救而祈求，他自己就被差去成为他所祈求之答案的重要因素。

    祷告的答应有它的时间（路二26），亦有已答应的祷告受到阻碍（但十13），那些为别人的拯救而祈求的，必须耐心去多日地为之祈祷。有时会有一种错误的思想，盼望有一种「涌流」式的祷告，以为是真正在灵里面。信徒们不能得到这种涌流时，就停止恒切祷告，而其实当在祷告中与仇敌对抗时，时常会有一砍伐式的话语，来与那拦阻者真的对搏。信徒们必须不要盼望那些深度被骗的会在数礼拜内被拯救出来，因这需要数月甚至数年的祈祷。与那些为之祈祷的人接触可以加快他们的拯救，因为当神能够使用别人去帮助未成熟的基督徒时，神就能更快地工作，使他们明白过来。当我们见他们时，间接地我们答应自己的祷告，并给予他们所需之亮光。

    忍耐和恒心是需要的，因为正如我们所见的，当信徒们相信邪灵们的建议和解释时，尽管他们诚恳地希望从它们的权势下得释放，因着无知而阻碍了得救。

    祷告与传道

    那祷告者会被差去传达真理，故此他应知在他传道中祈祷的地位。他需要别人的祈祷来有效地发言（弗六19），当他传达那些影响到撒但国度的真理时，必须自己经历这争战。如果在他传道之先对付好黑暗权势，则经过他的灵的涌流就不致受阻。但如果邪灵们正阻碍着他的讯息，他就需要困难地把话语挣扎出来，因他的灵这时正抵挡着灵界的阻碍。这会引致他的声音变硬，皆因在周遭之敌挡，但当这敌挡离开时，声音就回复清爽之音调。无论何时人的灵落在这种争战中，外面的人就受影响以致在行动言语上缺少镇静。当信徒传道时，欺骗的灵就会努力去用一种「批评」的流来干扰之，即是用它们自己的作为来控制之。它们 会向之细声说些关于聚会情况之假话，当他说话时倾倒些控告去他心思中，对抗其话语。如果他正说及神儿女所需之圣洁生活，就听到说他远及不上所传与别人之道理，这坚持之控告，使讲者突然在他信息中，插进一些关于自己的自卑的话语，这些话语是邪灵所提供的，而他还以为是出于自己，以致把另一种流注入聚会之气氛中，给大众带来一团黑云。

    祈祷满足了一些定律，使神可以作工，并使祂成就祂的目的。如果这定律不存在，则神不需要祂孩子们的祈祷，而祈祷是浪费时间。但事实上，祈祷是最利害的武器，能以摧毁那些拦阻神工作的障碍，除去来自魔鬼的作为和罪恶。

    祈祷是拆毁的武器

    祈祷既能拆毁亦能建造。如用在拆毁方面，必须刺入事物的源头，摧毁其原因，粉碎所有拦阻神运行的东西。这种祈祷需要是专一性和幅射性的，首先在个人的范围内，然后扩展到宇宙性的。其程序应是①个人的祈祷，包括个人的需要；②家庭的祈祷，包括家庭的需要；③地方性的祈祷，包括环境周遭的需要；④宇宙性的祈祷，包括整个基督教会及普世之需要（提前二1，弗六18）。

    宇宙性的祈祷

    如果祷告的战士作宇宙性的祷告，而没有首先对付好个人和本地的需要，则仇敌会侵入这些微小的范围，而藉对个人和地方性的攻击，使信徒从宇宙性的表面上堕落下来。故此，祈祷之次序应是首先尽量为所有个人和地方性范围，然后扩展到宇宙性的范围。祈祷不但要彻底，并且具有坚持性。为此，信徒应具有①祷告之能力，②祷告之异像，③晓得祷告什么。因为在祈祷中的有效应需要聪慧地领悟，祈祷的工作需要训练和装备，如同传道一般。

    有过训练之祷告战士知道关于祈祷的各方面，例如：要求性的祈祷（约十四13）；代求性的祷告（罗八26）；讲话（太廿一21，可十一23，25），及负担性的祷告，这负担是在灵里或在心思里（西二--四12）。他知道祈祷的负担是可以意识得到，但他必须不要盼望每一祈祷皆有意识到的负担，也不要等到自己「觉得受感动去祈祷」。他知道如果看见了祈祷的需要，则已经足够理由去祈祷。但如果他等候「感觉」才去祈祷，则是罪过了。他也明白在宇宙范围中，整个基督身体的一元性，并且在那联合之范围中，他能对全教会的所有祈祷说「阿们」，只要其是属于圣灵而在神旨之中。

    所有这些不过摸索到祈祷战争之边缘，来对付黑暗势力。而复兴之真目的，乃是为了拯救神的子民。


    第十二章　复兴的黎明与圣灵的浸

    我们已经看见：信徒接受圣灵浸的时期，是一特别的危险时期，这危险是来自邪恶的超然世界，但这圣灵的浸是复兴的重要因素。故此，复兴的黎明，是欺骗的灵去寻找进入信徒里的入口的时期，藉各种的假冒来欺骗，结果形成上面所述之被附。

    复兴时期是充满危机和事变的时期，不但是每一信徒个人的历史中的危机，更是每一地区、教会和国家的历史中的危机。并且是未重生的人的生死关头，当他接受或拒绝向神归服时，他决定了自己永远的命运。对那些接受丰盛圣灵的，或那些拒绝祂的人，也是一重要关头。因为对那些降服下来并接受圣灵浸的人，这是至高者驾临的日子，但对其他的人来讲，则决定究竟他们变成属灵人或仍旧属肉体（林前三1）；究竟他们选择在个人生活中继续失败，或决定前进作得胜者。

    极少人经过这关头时没有受仇敌或多或少的欺骗，只有那些坚持地运用他们的思考官能，才会有希望从邪恶的超然势力的狡猾作为之下被拯救出来，不致在这危机中成为俘虏。如果信徒在他受灵浸时真的被邪灵们欺骗了，差不多在他经历的最高点之后，立刻因被骗而开始跌落陷井中，以致遭受深度的黑暗、捆绑、和愁苦，直到他不再被骗而回复到正确的道途上。而那些不能发现欺骗的，就落到更深的欺骗中，成为在实际上对神和教会都无用。

    复兴是神的时候和能力

    复兴是神的时候和能力，但也是魔鬼活动之时。因为当神的能力降临时，也带来了超然邪灵势力的攻击。这显示了在灵界的活动。复兴本身是神的时候，天开了，神的能力在人群中作工，但当神圣的能力在外表上开始过去时，超然的邪恶势力就在人、教会，和地区中彰显它们的作为，人们就会希奇魔鬼的作为能够在神极大显现的地方出现，而不知道在复兴的黎明，魔鬼已经开始播下它的种子及进行它的工作了。复兴的退潮是开始于其涨溢之时，但所有的人都看不见。

    在充满神的能力的复兴中那「试探者」似乎没有出现，但它是以假冒者的姿态在场。人们说没有魔鬼，但这是它最大的收获时期。它正在网罗它的俘虏们，把它的作为混杂在神的作为中，并且欺骗圣徒们比它试探人犯罪更有效果。作为一假冒者和欺骗者，这永远儆醒注视的仇敌，使用它欺骗和假冒的老方法在新悔改的人中，这些人刚刚得胜了明显的罪恶，以为那试探者已经离开他们，但不晓得它的新方法。它的隐蔽不过是表面的，而非真实的。撒但从未曾在神孩子们中这般活跃过。

    为什么复兴停顿了--灵恩变成极端

    魔鬼的目的是停止神的复兴能力。神所赐下的每一苏醒祂百姓的复兴，都在一段或长或短的日子之后停顿下来，是因为（一）教会对用灵与神同工的规律之无知，（二）因着无知，神的子民向那暗中渗入的黑暗权势降服，而没有辩认出来。那些由圣灵所生的人在这种圣灵彰显能力的时期，就浸入了一属灵的世界中，与邪灵们发生接触，而以前是未有对它们的存在的经历上有认识。他们意识到属灵的能力和事物而以为必定属乎神，而不知道被邪灵们掺杂的可能。这就是为什么使教会苏醒的复兴，曾经向世界显示出更新和奋发的神的能力，但后来产生了不少真正由圣灵重生的信徒，但被称为「狂热派」或「极端派」，这是为什么「复兴」都或快或慢地受停止或损伤，对世界的见证损坏了，以致教会中严谨的部分都失望了，对其后果畏惧。

    最率直的说，即是复兴的时期是邪灵们去附着属灵的信徒们的机会，而复兴的停顿就是因为「被附」。最属灵的信徒们在受圣灵浸后，在复兴的事工上最适合被神使用，但也会被邪灵欺骗，因接受了撒但的假冒而外面的人被附。信徒们如不是这么完全归服给圣灵，则会避免那种厉害的被附，但在他们接触灵界之事物中，同样会对那些表现得较难分辨出的欺骗敞开。

    在复兴之后的「狂热」的灵，是纯粹邪灵们的作为。在复兴开始时无知者是受教的，但因着他们的「属灵经历」，后来就变成不肯受教。在复兴前的愚味就给予撒但的「绝无错误」或不受教的灵以地位。在复兴之后的信徒之顽固和固执并非来自他自己，而是因为邪灵欺骗他的心思，控制了他的灵，使他顽梗而无理。

    在复兴的黎明时，黑暗势力的计划是要把那些真实的推到极端去。它们的推动在起初时是非常微小而难以认出，例如一些思想的建议，或鼓动去作些稍为违反理由的举动，但当顺服了这「鼓动」，而停下了理智的运用，那些如此被骗的在一定程度之后就成为狂热。那些被逼去作无理之举动的信徒们，他们的理智和判断，可能是反对或甚至抵挡那些他们所被超然地强逼去做的动作，但他们不能抵抗那推动他们的超然能力，他们以为这能力是来自神。

    复兴与对撒但的争战

    所有比上面所述及之更多的事情，及所有以往的复兴的历史，都显示出如果在复兴中没有了对抗撒但及其凶恶诸灵的争战，则必须会因为撒但假冒圣灵的作为而形成混杂的结果，在最后时表现出局部的失败。因此教会就需要信徒们装备以知识和辨别的能力，来面临那些在复兴的来临时必须出现的撒但的假冒，好去晓得撒但欺骗和附着的症象，能以抵挡黑暗的权势，并教导神的孩子们得胜它们之路，及对抗它们之进取性的争战。那些已经复兴了的人如要得保持健康、圣洁和属灵的能力，必须向那些攻击人的灵争战。

    如果教会明白关于黑暗权势的真理及与圣灵合作的道路，则纯净而无不良后果之复兴是可能的。离开发这种关于撒但和它的恶灵的作为的知识，使能在任何伪装之下辩认出它们的存在，则没有一个人能够安全的接受复兴中的所有超然的显现，或安全的相信所有「五旬节的能力」是出于神。一个纯净的复兴是神圣的能力之充分运行，而没有罪恶和撒但。这不是冷的「相信」，而是生命，与圣灵联合，而非靠才能。

    为复兴的祈祷

    离开了这种知识，则那些为复兴而祈祷的人并不清楚知道他们祈求什么，也不知当祈求蒙允时如何去行动。因为他们并未准备好去面临撒但对他们的祈祷之对抗，也不知道这种为复兴的祈祷所伴随的危险。

    为什么没有因为世界性的祈祷而来的世界性的复兴呢？为同一原因使复兴在开始不久就消退了，而为复兴的祈祷会在事变中或无能力中收场。对复兴的拦阻，无论在已经开始或在来临之前的祈祷中，都是因为邪灵欺骗或阻挡那些祈祷的人。

    在现今复兴的拦阻不单止是因黑暗势力的反抗，更是因在教会中最属灵的部分的现今状况，而这只有神自己才能在复兴的能力中作工。他们是那些明白圣灵浸的信徒，并在以前的复兴中在灵中已经释放的，但现今因仇敌在周遭中的压力而倒退，或者是因仇敌的假冒而被俘虏。

    让这些被遏止或被欺骗的信徒们再次蒙释放，则那些现今无用的将要在复兴再次被赐下时，在教导和勉励别人上是有无限的价值的。

    为复兴用的器皿

    圣灵是仍旧在那些当上次复兴时受灵浸的人中。一九０四年在威尔斯的复兴的错误，是太殷勤从事于复兴的效果，而不是儆醒祷告去保障和防守复兴的原因，那些受了灵浸的人，现今虽然灵里被困，或因撒但的欺骗而偏离正道，但只要他们被释放了，仍然是神所能使用的器皿。现今虽然无用，但当成熟了并有经历和知识之后，则当一个复兴的教会再次被释放去真正与神的灵同工。

    那么现今我们应如何祈祷呢？应该是：

    ㈠、对抗那些阻挡复兴的邪灵。

    ㈡、为那些在上次复兴后因受骗而被附者的洁净和拯救而祈祷。

    ㈢、为复兴再次被赐下时被保持纯净而祷告。

    ㈣、为复兴的器皿的准备而祈祷，使他们受神的训练和教导去防止黑暗势力之入侵。

    简单说来，让所有为复兴祈祷的，为亮光照临那些因黑暗势力的欺骗而受捆绑的人，使他们被释放而再次在复兴事工有功用。然后邪恶势力就会从它们所再次获得但仍属于神的地位上被打退。

    圣灵浸是复兴的要素，因复兴是来自对圣灵的认识。而与祂合作就使祂能用复兴的大能来作工。故此，复兴的基本条件，是信徒个别的晓得圣灵的浸。这名词的应用是用来形容一确定的圣灵的流入，是基督的教会历来千万的信徒们所接受的一个确定的经历。这圣灵的注入并非单是一九０四年威尔斯复兴的原因，更是世界历史上所有的复兴的原因。

    这紧随着复兴而来的撒但假冒的作为的事实，即是因对灵界的敞开而使邪灵能假扮圣灵而进到信徒里面去的危机，应该不要使神的孩子们不去追求真正的圣灵的涌流，这是为了带进纯净的复兴，释放基督的教会脱离罪恶和撒但的捆绑。

    什么是真正的圣灵浸

    首先，要明白什么是真正的圣灵浸，接受的条件和得着后的果效。前面已经说明，什么是假的、及在追求时所要避忌的危险。真的圣灵浸根据使徒行传并非一种临到身体的影响力，更不会引起人的身体的痉挛、抽筋或抽畜；更不会夺取了一个人心思的充分的才智活动，而使他不能负责自己的言词和行动。

    简单说来，神的灵在人里面的位置，给予了所有关乎圣灵浸的真的表显一条钥匙，并且关乎接受的条件，个人经历和事奉的后果。那位置就是人的灵。当信徒明白他的灵是圣灵藉以在他里面运行的器官时，他就能够去分辨被圣灵充满的真正意义，并晓得如何去察出撒但在感官领域中的假冒作为。

    圣灵浸可以被描述为神的灵的一种突然或逐渐的流入人的灵里，使人的灵从魂的器皿中释放出来，提升到一个管理魂和体的地位上。这自由的灵就成为神的灵藉以倾流神圣能力的敞开的管子。同时，心思也苏醒过来，充满了亮光（弗一18），身体变成完全在人的充分控制之下，因为人的灵已经掌权，并且得到一种更新的能力，使他在已经投身在其中的争战的工作上能以坚持。

    如同在保罗书信中所显示的，神的灵是藉人的灵来运行，这真理需要在阅读使徒行传对圣灵工作的记录时，紧记于心。

    在五旬节圣灵的流入

    在五旬节那天，一百二十位男女门徒都被圣灵充满，神的灵充满了空间，他们的舌头释放了，使他们具有聪敏的性格，在圣灵给予他们口才时，能以讲出神的大能的作为，这是圣灵给予他们能力去讲。但这记录没有给予任何线索关于他们变成了机械人或圣灵藉他们讲说自己或代替他们说话。他们的灵因神的灵的运行和动态，就能以明白并讲说神的奇妙作为。

    这圣洁的灵流入他们的灵中，不单使他们的精神能力保持充分的活动，并且澄清他们，增加他们分辨的精确及思想的能力，正如彼得的行动和话语所表现的，带着令人信服的能力，因他的话语是由圣灵所感动，但在他的清楚明敏的心思中由他说出来，三千人就悔改得救了，神的圣灵藉他而彰显，并不控制那些听众，但在他们心的深处的信服使他们归向神，并非因惧怕神，而是靠一属神的敬畏，使他们有属神的忧伤和懊悔。

    因此圣灵的降临是在人的灵（徒二15），用神圣的亮光和能力披戴之，并提升之与天上得荣的主在灵里联合，并且同时使信徒受浸于一灵，与其他肢体一同归入基督的奥秘身体，联于在天上的元首。

    所有这样被释放和在灵中受披戴的，都「同领于一位圣灵」（林前十二13），圣灵藉身体的每一肢体的灵的容量，来分配恩赐，为升天的元首作有效的见证，「随己意分给各人的」（参林前十二4，11）。

    圣灵启示在天上的基督

    真正的圣灵浸对现今信徒们的经历的另一重要方面，可以在彼得于五旬节那天所讲话语中找寻出来，即圣灵在这时所启示的基督，是一位已经在天上得荣耀的人（徒二33，34），而不是显示之为内住的一位。在使徒行传全文所有关于圣灵工作的记录，皆同样的表现基督是坐在神的右边（徒三15，21，四10，五27，30）。殉道者司提反看见人子站在神的右边（徒七56），而保罗在往大马色的路上遇到从天上来的大光，已升上高天披戴荣光的主向他说：“我是耶稣”（徒九3，廿二6，廿六13）。

    圣灵充满信徒的灵，向他交通耶稣的灵，在一个灵里使他与得荣耀的主的灵联合，把基督的性情和生命分给他，来建立起与祂相似的新造（罗八29，来二2，13），他不是向自己里面的基督，反而是因为神的灵流注入他的灵，以致被提升起而脱离了窄小的自我，进到一个属灵的境域，在那里他发觉自己与其他联于永活元首的人是在一个灵里面，因着主的灵的交通而彼此结合成为一身体，一属灵的有机体。

    复兴是靠对灵浸之真认识

    灵浸之真义及其属灵果效，对复兴本身和为何复兴没有临到的原因，有极大的关系。复兴是神的灵藉那为着神而被释放的人的灵倾流出来。当圣灵流入许多信徒的灵时，并且在他们之中都能流通出去，则在早期教会的合一就可再现，这合一的力量就变成坚强到可以从所有这些被释放的人涌流到别人中去。

    但如果信徒转向里面，因为①、反抗的压力，②、在周遭的黑暗势力，或③、在以自我为中心的教导和祷告。或一定程度的注意向内面的经历，使圣灵的外流受阻。与其它得自由的信徒们的合一受到一无形的阻隔，而那得了自由的灵，当信徒向着外面而成为圣灵流入流出的管子时，就能管治魂和体，但现时又再次落到魂里面，成为「被囚的灵」。

    故此复兴就在刚刚诞生时被阻止了，因为追求并得着了圣灵浸的信徒们，并不清楚明白流入的条件，及如何去在圣灵来到时与之合作。神是要使他们成为生命水流的河道。

    真正的启示基督

    神的灵进到人的灵中，就带来爱、喜乐、自由、活力、亮光和能力，并且启示基督为复活升天的主，这带来说不尽的喜乐和充满荣耀，觉得与主非常亲近的相交，使「我在你里面」成为活的能力。但就在这时候无知是危险的。如果信徒不明白所有这些在里面的经历是因为与天上的基督联合的结果，而且只有在信徒保持对在天上荣耀的基督一个正确的光景，则他会落在魂里，即落在自己里面。那些欺骗的灵就会在感官领域中假冒真正的经历，如同以前他在灵里因圣灵而有的一样。

    这些「经历」在信徒的小圈子之外不会有什么大的结果。但当真正的圣灵流注入灵里发生时，①、与别人在一灵里合一，②、喜乐，③、说话的释放，④、有能力为基督作见证，⑤、在别人的生命中产生恒久的果效，使人有一种从天上神那里来的火热的灵（罗十二11）来事奉神。但当那感官的假冒发生时，超然的「经历」就常常出现，而有一种错误的灵可以被辩认出来，例如刚愎、苦毒、骄傲、偏见和纷争等等，显示出①、那些「经历」并非来自人的灵，或②、人的灵没有和圣灵同工，③、圣灵已经不能继续藉信徒的灵和生命结出纯净的果子。

    这种后来发生的假冒亦有以下迹像：①、不能信出别人里面的神的灵，不能与别人合一，这与林前十二章的表现的一个身体的样式完全相反，因为在每一肢体内的同一的灵应与在别人里的相和谐，②、那分门别类的灵是表现在对不重要的事物上不能彼此相合，因为只有圣灵在掌权和作工才能有合一的灵，而这是需要信仰的合一，信仰的合一则根据知识的程度。

    为什么信徒们得不着圣灵浸

    信徒们知道灵浸是可以得着的，但他们会得不着，原因是对经历上的许多错误的认识。

    接受五旬节圣灵时的表显和效果的变化，是根据信徒的准备和认识。很多人未能接受圣灵的浸，皆因他们有错误的观念，拦阻了他们与圣灵合作。这是基于关乎这方面的各种不同的事实，及各种显现互相矛盾的对这方面的教训。

    接受所赐的圣灵

    根据主与祂的门徒们的引导，及今天很多人的经历，可清楚知道确有一接受圣灵的经历，紧随着复活的经历，那是圣灵彰显能力的开始阶段，藉着神的灵流注入人的灵，来释放那人去说话和作见证。初步的形式的接受圣灵所需要某些条件，是信徒所能很快和很容易去满足的，①、除去生活中所有已知的罪，②、确信基督宝血的能力洁净所有的不义（约壹一9）；③、完全的顺服对神话语所得亮光，④、完全向神降服，正如完全是祂的一样，不保留一点什么事物，⑤、信徒满足了这些条件后，就能用信心领受所赐的圣灵，如同他藉基督领受所赐的永生一般简单。

    信徒们应明白这些简单的条件只要用意志的动作来履行，没有任何意识到的感觉。当这交易一作成，就可持定不变。在一些例子中圣灵进入重生的灵中后很快不表现出圣灵的果子来（加五22），但信徒应儆醒保守不要让之很快的失落了，乃要用继续的信心持守之。无论灵里感觉到圣灵与否，皆依据神的话语而与神保持正确关系。这完全降服的信徒一旦完成了条件，就无论有无经历都持定之。

    圣灵就是从这阶段开始作工，去管治和引带信徒往前去晓得祂更大能力的倾流，这都是为了事奉和对撒但的权势的进攻。

    事奉的装备和条件

    有些人说他们曾经为这装备祈祷了几个钟头，位并不为了什么目的。有些人化了几个礼拜或几个月去等候神，为了他们所认为伴随这灵浸而来的经历，但有一假冒的能力临到他们，以致得到可怕的结果，那些表显后来证实是来自撒但欺骗的灵。有些虽然接受了真正的圣灵的流入，但因无知和错误的观念，同时也在身体中给了邪灵的作为予地位。这点我们已经在前面数章中对付过了，这里只要指出些条件，为了明白事奉的装备及其随后之果效。

    对需要的醒悟

    首先必须有确知这种能力的装备是可能的，同时具有深刻的觉悟和需求。这可能发生于信徒自己发现他的生活和事奉没有果效，尽管他已多年知道圣灵内住的能力。特别当缺乏为神作见证的口才和能力时，这种需要的感觉更大了，尤其看见完全缺乏早期教会对抗黑暗权势的进攻能力。

    有时，那些这样被圣灵感动觉得这种需要的人，在得到祂的能力之大充满之前，却因别的并不在属灵生命同一程度的人说这是不可获得的，以致停止往前追求。信徒在这情形中应放开人们的看法，直接面对神，自己去证明究竟神会满足他那觉醒的需要否。

    这表示向神的确切的交易，①、祂会给与要求者祂所说的「圣灵浸」，②、用神自己的方式去给予祂所买赎的人释放的话语，和能力去果效地事奉，信徒因为是基督身体的一个肢体，故应当取得他的一份。

    这应是在一坚决的意志的动作中与神交易，这决志应保持下去，不管后来的经历怎样，这就是根据神的话语而用信心支取圣灵的装备，「基督即为我们受了咒诅……使我们因信得着所应许的圣灵」（加三13，14）。

    我们看见在五旬节之后，对教会再无任何命令说要「等候」一种个人的装备来事奉，主的灵降在那些在哥尼流家中的人上并无任何「等候」，主亦向任何在正确态度中的及满足了条件的信徒，用能力圣灵充满他的灵。这等候在信徒方面来讲，确是一忍耐的等候，他紧决的为了这圣灵的装备而面对了神，来得到神的灵在他里面作所需之工。一种包括真实的放下日常生活的责任之「等候」，当他将被给予更确定的事奉时是需要的，藉此他学习仔细地顺服所有已知的神旨。

    圣灵浸之阻碍

    在这时期信徒用信心对付神必须保持主动，相信圣灵在准备他去接受他的事奉范围所需之装备，现时的危险是用藉口去掩盖缺乏能力，或从神的灵所要考验他生活中的一些要点时退缩出来，或甚至拒绝顺从神的要求，对一些牺牲因畏缩而逃避，以致停止了圣灵，使信徒的灵不被释放去接受更大份量之能力的流入。

    在开始接受圣灵时所需之条件是在较窄的范围内，即是只有人的中心受对付，意志向神降服，心思受洁净脱离对罪的爱好。但在能力的装备时神的对付之范围就扩大了，人的灵必须脱离魂的辖制，属于天然的和魂生命的合法的东西都要交出来，使他成为一属灵人，只受他的灵之管治，他必须没有了任何不屈的灵的痕迹，使他的灵向圣灵柔顺的合作，他必须没有了任何程度的不肯饶恕的灵，使不会给邪灵们进口。当圣灵运行时，他会受令去指斥罪，或为基督的缘故忍受反对。并且脱离了狭隘的灵，为了他要成为一宽阔的管道去流出神灵的恩慈的生命。

    凡寻求能力的装备的人，必须愿意让神的灵充分地对付他的生命，除去任何拦阻他随时立即遵行神旨的障碍，他必须被寻察动机，并被教导以公义的原则，因为他所想知道的圣灵的装备，是表示一攻取性的战争来对抗罪恶及邪恶的势力，但如果这神的使者不知道公义的法则，在他传讲公义时圣灵如何能使人知罪呢？他必须先学习神在他自己的生活中对罪的态度，然后才能作神的见证人去对付在别人里面的罪。

    圣灵浸为什么会耽延

    如果一位信徒已经为圣灵浸而与神交易好，并且信心接受之，但经过很长的时间仍无在经历上的明证，他就应该更新他向神的祈祷，来尽快除去所有可能的阻碍，并儆醒的在每一所赐的亮光中与神合作。对圣灵的作为之错误观念会使信徒不能看见他的祈求已蒙答允的凭证。他会盼望一些与其他信徒一样的经历，或在他心思中受他的一些愿望和祷告的影响，使他不能看到圣灵相反方式的作为。

    就在此给予了邪灵利益，如果信徒倾向任何表现作为灵浸的凭证，欺骗的灵就使用每一可能的方法去给予追求者以假冒，神的灵进入信徒的灵自然会带同凭证，就是释放那灵进到光明、自由和能力中，使话语得着释放去作见证，并且圣灵同工使别人悔改，这是圣灵降临之终目的。

    信徒们正在受圣灵管治和训练来得能力的装备，应继续随时为基督作工，敏锐地中心顺服所得亮光，充分运用已得之恩典之度量，因在忠心事奉的道路上会蒙赐下装备能力之确证。神的法则是当祂的孩子们运用了所有祂所赐的然后再更多给予。信徒必须显明向神的顺服至于他现今的认识之极点，学习去注意他的灵的感觉，并运用他的心思，当他在神话语上去寻求神旨时，依靠圣灵的光照来判断。

    说方言

    在这里产生一个问题，就是究竟信徒们现在也说方言，正如当日门徒们在五旬节圣灵降临时一般？有很多人说是的，但在上面的篇幅中可见：除非等到基督教会的属灵部分更多认识邪灵假冒的方式，及认识了它们作为能力的法则，否则任何对这经历见证说是对的，皆不能完全的依靠。

    这里再重述一次：复兴是神的灵经过人的灵涌流出来，圣灵浸是神的灵流入人的灵，使人的灵脱离了所有阻碍和捆绑，不再受压迫和关闭，或减低其作为圣灵的出路之度量。但因着仇敌之欺骗的作为，使这些阻碍又返回了，而信徒再次在灵里受关闭，以致在实际上对神和祂的子民都失去功用了。

    明白黑暗权势之法则的目的

    在上面所写出来的法则是有两个目的的。首先是为了除去这些阻碍，使在许多人里面被关闭了的复兴力量，再次释放出来，基督的教会往前去到达成熟和有能力的地步，胜过那拦阻进步的黑暗权势。它们藉着神的子民的无知而阻挡了复兴，但藉着对它们的作为的认识对对付它们的进取性的祈祷，可以使它们从已得的地位上退回去。当把关于它们的真理应用出来时，不但释放了个别的信徒，并且除去在一教会，市镇或地区的气氛中的拦阻。

    如果藉祈祷可使一个邪灵失去能力，则只要神的孩子们去运用得胜的兵器，则所有撒但众军对教会的攻击将被打败。如果地狱的全部已被基督征服，则撒但的武力就能被倾覆，使基督的教会从它们的权势中释放出来。

    为什么神允许撒但攻击

    拦阻向仇敌从事进取性的争战，并非因缺乏得胜的武器，而是因教会不愿意去面对这真理。信徒们满意皆因不知自己的状况。他们所得的好处拦阻他们得到更大的好处，也拦阻教会得到更大的好处。因此，为了使他们从自我满足的状况中起来，神就容让撒但去筛祂的子民，因为撒但不能越过神的允许而多筛一下。信徒只能从经历中得到教训，故神容让仇敌猛攻，基督的教会必须成熟，准备好主的再来，帮神容让仇敌猛攻，因为只有藉此才会逼使神的子民前去争战得胜，攻陷撒但众军在诸天中的地位，为教会升到她与主一同得胜之地位而开路。

    对属灵事物的错误观念只能藉经历来除去。很多神的孩子们在以为正被神所保护而被骗了。他们按照条件让神作工，但没有理智的明白为什么祂这样做，而他们不明白为什么神这样做，而他们不知道因为对那些关乎属神和撒但的作为之法则的无知，使他们会遵行了让邪灵作工的条件。

    现今超然的表显已经因为神的工作和个别虔诚的信徒所受的困阻，逼使基督的教会注意。很多神的儿女参加这些表显之中，盲目的认为神会保护，但他们因为不明白得保护的条件，以致没有得到保护。有晨他们的肯定隐藏着，在他们里面错误的状况，是他们自己所不察觉到的：（一）他们有一秘密的自信，认为他们能去判别他们所看见和听见的，但这因为没有深刻认识自己无知而真实的依靠神。（二）有一隐藏的好奇心，盼望去看一下奇怪的事物。（三）暗中希望去参加追求聚会，但没有首先用无成见的心思去寻找对神旨的清楚之认识。（四）他们会有一真正的愿望去得到神更多的祝福，而掩盖了一深度隐藏的骄傲和野心，要在神的国中居首。任何这些暗中的原因都会使神的保护受打岔，但若果具有一真正单纯的依靠神去保守他脱离撒但的诡计，严谨的儆醒祷告，心思准备好去接受神所赐的真理，同时忠心于神旨，则为了比个人蒙福的更大的目的，这具有远见的智慧的神，会容让信徒去藉痛苦的经历来发现假冒者之欺骗作为。这人后来就会说：“主救我脱离诸般的凶恶”（提后四18）

    撒但的俘虏成为得胜者

    运用这些关于撒但欺骗的作为及得胜之路之真理的第二个，也是最大最重要的果效，从这将结束之时期及升天的主的千禧年国度性的显现之观点来看，是关乎教会的时代性的地位。荣耀基督的千禧年国度性的显现使撒但及其权势失去以前的俘虏，这些俘虏升上基督的宝座，在那里与他们的主一同掌权，审判天使（林前六2，3），这表示那堕落的天使长所要饮的最卑下的杯，而以前因堕落而被降低到达野兽的水平，暂时低于天使的人类，这时被救赎了并再次升天与王子同坐。被高举超越过撒但以前作天使长的地位，被高举到与神儿子同一生命，性情和地位，作神的后嗣，与基督同作后嗣（罗八17，来二5，11，12），与救赎主一同被高举，远超一切掌权的和有能力，及一切天上地上地下的名字，被高举在得胜主之旁边来审判仇敌。对撒但来说只有阴间无底坑和火湖等着它。而以前被掳的则在神的儿子的宝座上分享，超越天使和天使长。

    加略山得胜者的名字及其能力

    在这世代的结尾时，在教会的千禧年国胜利之前夕，整个邪恶势力的王国正倾全力去吞灭那些将来要审判堕落的撒但众军的人。神允许这攻击，因在诸时代中祂都是用这星球来作战场及训练祂子民的学校，神儿子自己也要顺服，并且死在十字架上，然后才蒙赐超乎万名之上的名，这名现在向每一堕落的天使及在灵界的每一邪灵述说加略的胜利。而基督的每一肢体如要与祂一同作王审判天使，那么在地球上生活时必须个别的学习不单止胜过罪恶，更用这得胜者的名字去践踏地狱的毒蛇。他们必须得胜如同祂得胜一样（启三月1），才能在祂宝座上有份。祂引路他们必须跟从，祂在加略经过了黑暗的权势和时间而到达得胜之地。他们也在灵里与祂联合，经过同样的黑暗，这黑暗充满了邪恶的众军，而抵达在祂里面之得胜之地。

    这末后的来自黑暗众军的攻击正临到教会。升天元首的任何一个活的肢体皆不能逃避这攻击，只要他是这身体的一真份子（弗四16），根据在身体里的位置，有些会比别人先知道，「若全身是眼，从那里听声呢？」那些属于脚的会最后知道，但他们会知道，因为亦必上升，虽然脚是这正升高的身体的最近地及最后升高的部分。这身体中一些被选的会因撒但欺骗的诡计被掳，但虽然他们会一时被吞灭，自己也认为对主无用处，但如果他们看见所有撒但的欺骗，能变为得胜的阶梯，并且是拯救别人脱离它权势的装备，他们就能再次起来，成为基督身体在前进中面对空中黑暗众军之抗争时的「眼」。他们发现那些撒但藉以控制他们的方法，能因真理的亮光而改变为进到从仇敌权势中出来的荣耀释放，他们就起来成为见证人，不单向人，更向诸天界的执政掌权的（弗三10），见证神的百般智慧。

    撒但权势的王国会希望去阻迟它们的受审判，但神的旨意最后必实现。神会在适当的时辰带祂的教会与升天元首相会，尽管现在黑暗势力正包围着她。对抗黑暗权势之战争之最后呼召是复兴！但那因战胜撒但而来的最后的复兴是升天的胜利，和基督的千禧年国度的显现，撒但与它的邪恶势力被丢在无底坑里。

    主耶稣啊！我愿祢来！