《但以理书》透视

《但以理书》透视

写在前面

第一章敢作但以理

    一本预言的书

    圣灵运行的轨迹

    预言的主题乃是基督

    预言的两大分类和两大焦点

    老人与启示录

    老人与但以理书

    一生作主的见证

    怎能与神的爱隔绝

    天天活在神面前

    但以理大享亨通

第二章 猛狮齿缝间的日子

    但以理的一生

    但以理产难的祷告

    长青的见证

    七十年如一日

    但以理最有用的时候

第三章 巴别梦华

    ─金光闪闪的巨像

    但以理书的分段

    尼布甲尼撒的梦

    但以理解梦

    历史中奇妙的应验

第四章 金色巴比伦--玛门的旋风

    每况愈下的世界

    尼布甲尼撒的遗憾

    宗教的巴比伦

    经济的巴比伦

    巴别塔的迷思

    镀金的巴比伦

第五章 巨树的伐倒与再生—波斯湾的风云

    巨树伐倒的预言

    醒来的赞美

    各样的树发嫩长芽

    巴比伦势力再起

    巴比伦的最后一夜

    墙上的字样

    地上的字样

第六章 狮子坑边的平安夜—但以理的晚节

    玛代人大利乌

    美好的见证

    但以理毫无过失

    一心要救但以理

    金头银胸都作见证

    靠神恩典站立得稳

第七章『兽从海中上来』—俘虏的梦

    从亮光到解释

    第七章对应第二章

    从海中上来

    荣耀的面子与丑陋的里子

    展翅的狮子

    旁跨而坐的熊

    又有一兽如豹

    不知名的第四兽

    第四帝国的历史部分

    末后皇帝与金门的故事

    奥图曼帝国与铁腿

    罗马帝国的复兴

    目录61

第八章『驾着天云而来』—人子的升天与得国

    人子的国度和天国的奥秘

    驾着天云而来

    天国的实际在教会中

    天国在今天，也在将来

第九章 第四兽的真情—但以理为什么惊慌失措？

    第四兽和十角

    敌基督的国

    四兽的混合体

    伊朗与伊拉克

    公羊和绵羊

    关乎末后的定期

第十章　七十乘七—圣经预言的背脊骨

    「—无所有」与「样样都有」

    两千三百个晨昏

    归心似箭

    经过产难的祷告

    敬拜神的道路

    脸光照亮圣所

    智慧、聪明与祷告

    圣经预言的中心──七十乘七

    地守安息七十年

    一再的失败

    七十乘七的核心

    不再是我，乃是基督

    受苦的弥赛亚

第十一章　六十九乘七—一无所有的那一年

    神的定旨：七十乘七

    一期的长短

    钉十字架的那一年

    七十乘七的计算

    安徒生的计算

    精确的预言

    历史的轨迹以及中心

    以色列人的苦难

    神手中的棋子

    基督的救恩传遍天下

第十二章　最后一个『七』—大蒙眷爱的结局

    但以理的第四个异象

    波斯诸王的兴衰

    南北朝的交锋

    敌基督的小影

    认识神的子民必刚强行事

    远期的应验：敌基督

    智慧人必发光

    大蒙眷爱的结局

    新约的七十乘七

    写在后面


    写在前面

    但以理书在神的儿女中，一直是最受喜爱的书卷之一，其中预言之精确令人叹为观止，使读者爱慕神话语的心，不禁油然而生。正因为如此，福音的仇敌恨恶这卷书，在其反对的阵营中，但以理书也受了不少的攻击和围剿。不只但以理自己曾在住狮子坑中度过漫漫长夜，连但以理写的书也被放在新神学派，犹如狮子般的齿缝中，历经一段磨难的日子。如今历史可以证明：经过百般的挑剔和刁难，这一卷古书果然经得越考验，可以说是毫发无伤，安然无恙。科学家牛顿似乎早有预感这？？一场的暴风雨，他道出了一句名言：「拒绝但以理书，就等于拒绝基督徒的信仰。」

    在圣经的先知书中，只有但以理书对于人类的历史轨迹提供了最广泛又最细致的预言，其之所以细致，是因为它交代了所将要发生大事的纪年。圣经中的顶言主要论到世界、以色列和教会，这恰好是神「作事直到如今」的三大工场。但以理书只以一卷书的篇幅就涵盖了这三方面的预言，虽然关于教会的部分只是点到为止，但是关于外邦世界和以色列国，这卷书有太多的着墨，尤其是两者之间的互动关系。因此但以理书可以说是整本旧约预言的话语楷模，也是解开旧约先知书的一把金钥匙。

    教会历史中，关于但以理书，前人已有许多论着，其中不乏不朽巨着，为后人奠定了明白但以理书的基础。我们今天就好像孩童看花车游行一样，只是因为骑在巨人的肩膀上，才看得远，看得清楚。

    从耶柔米Jerome和加尔文John Calvin开始，关于但以理书的注解和参考书就一直是源源不断。其中史徒华Moses Stuart和普赛E.B.Pusey的贡献是无可磨灭的，尤其是普赛教授洋洋洒洒，超过五百页的巨着，针对但以理书所遭受围剿和批评，提出了有力的反驳和辩正。再加上后起之秀，诸如：彭伯GH.Pember特瑞格理S.P.Tregelles，魏思特NathanielWest，赛斯Joseph，A Seiss和凯利William Kelly都先后对于但以理书作出了卓越的贡献。还有一位大师级的圣经学者基尔C.F.Keil，其功绩自然也不在话下。

    相对于十九世纪的丰收，第二十世纪关于但以理书的杰出论着就少许多了。除了爱昂赛H.A，Ironside和加百连Arno C.Caebelein等人的大众化作品之外，值得一提的是雷玻德H.C.Lenpold，杨格Edward Young，华福德John F.Walvoord和兰格G.H.Lang等重量级学者相继对于解开这卷书作出了重要的贡献。晚近的又有吴理思Leon J.Wood，费恩博格C.L.Feinberg和菲利沟斯John Phillips等人的加入，使得原本十分坚强的教师阵容更见壮大。

    正当这些百花盛开齐放之时，我们所作的不过是一只蜜蜂，尝试着探入朵朵美花的花蕊深处，希望能采得个中精华，好来与读者一同分享。这一本书可以说是多年采蜜的结果，再加上个人的读经心得，对于读者作一番综合的报告。我们不只注意到但以理的预言，也注意到了但以理的见证。预言使我们的头脑为之折服，但见证使我们的全人为之屈服。从但以理一生不同时期所看到的异象，我们足以推断但以理一生的成长过程，于是我们就找到了但以理-生的秘诀。

    这一本书主要是根据2008年十月在台北举行的青年圣经讲座中，所释放的一系列信息整理而成。从抄写录音稿，到润饰文字，到分段分章，到整理成书，可以说是钟陈韶璇女士夙夜匪懈，辛苦耕耘的成果，特别在此表达最深的谢意。同时在此一并致谢的还有周燕慧女士，对于本书的封面、封底的精心设计，以及书中插图的安排，使本书生辉不少。

    最后，值此中东成为全世界目光焦点之际，惟愿但以理书中的信息在读者的深处说话：从但以理的「七十乘七」一直说到彼得的「七十乘七」？！

    作者于纽约旅次

    2010年10月


一本预言的书

    但以理书第一章8节

    一本预言的书

    圣灵运行的轨迹

    预言的主题乃是基督

    预言的两大分类和两大焦点

    老人与启示录

    老人与但以理书

    一生作主的见证

    怎能与神的爱隔绝

    天天活在神面前

    但以理大享亨通

    神能保守不失脚

    但以理书第一章1节：「犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。」

    3节：「王吩咐太监长亚施毗拿，从以色列人的宗室和贵胄中带进几个人来。」

    6节：「他们中间有犹大族的人：但以理、哈拿尼雅、米沙利、亚撒利雅。」

    一本预言的书

    在旧约圣经里面，最早有摩西五经，然后有历史书，接着智慧书，最后是先知书。但以理书是十七卷先知书中的一卷，先知书是讲预言，所以但以理书是一本预言的书。但以理书中的预言，是圣经中几个重大的预言之一，而且很多是关键性的。

    讲到预言，全本圣经里面，大概百分之二十七的篇幅是预言，一共有一千八百多个。当然里面有些重复的，若我们把它整理一下，大约可以变成七百三十七组独立的，其中一百四十七组的预言，是比较琐碎的，比较不是那么重大。我们从其中找出五百九十个比较重大的预言，在这些比较重大的预言中，有哪些已经应验了呢？根据圣经学者研究的结果，一共找出五百七十个预言已经应验，选剩下二十个重大的预言还没有应验。所以，圣经预言的应验率是百分之九十七，而那二十个还没有应验的预言，正在应验中。从这个角度来看，有这么多应验的就证明圣经是神所默示，这是毫无疑问的。

    第二点、这五百九十个预言，是证明圣灵在历史上五百九十个重大的工作，这些工作乃是根据神的旨意，根据神的蓝图。神在过去的永远里有一个旨意，神说要执行祂的旨意，祂根据祂心中所想的蓝图，就把它完成了。所以时间就开始了，历史就开始了，然后历史就记载下来：第一件事隋、第二件事情……？一共有五百九十件重大的事情要发生，这是根据圣经所记载的，当然这乃是根据神所要做的工作。

    在这五百九十件预言中，如果已经应验了五百七十个，那就是告诉我们，神预定要完成的工作，已经完成了百分之九十七了。现在只剩下百分之三，只剩下二十件了，时间不多了。「时间」的意思就是：当神要开始工作，时间的齿轮就开始转动，时间就开始了；等到神做完工作了，时间就结束了。我们知道，原来时间像括号，在括号的那一边是过去的永远，在括号的这一边是将来的永远。所以时间的意义是告诉我们：神作工了。圣经老早就告诉我们造物主的工作，而且告诉我们祂的工作快要完成了。这也证明，今天已经没有多少时候了，我们的的确确是处在末后的日子。

    特别是在911以后，美国不一样了、世界不一样了。有SARS、有飓风，然后有禽流感、有大地震、大海啸，2008年从华尔街开始又有所谓的金融大海啸，大家都担心这会小会带来全球经济的大萧条。这些都可以证明，今天我们已经快走到时间的未了。如果五百七十个预言已经应验，只剩下二十个预言还没有应验，那么我们必须要承认，我们已经是在最末后的一段时间，主已经很快的就要回来。因此，我们现在来读但以理书，应该可以给我们很大的鼓励和很重要的帮助。

    圣灵运行的轨迹

    当我们来看这些预言的时候，会问一个问题：就是这么多的预言，五百九十件，我们能不能够把它提纲挈领的提起来？这是很重要的，因为我们记不住五百九十个，也记不住五百七十个，但是圣经的预言中有个主流的，到底那个主流在哪里？就是那根线在哪里？我们要把它找出来。所以我们仔细的去找，把整个圣经预言读过以后发现，既然讲到预言，就讲到圣灵在历史中的工作，讲到圣灵的工作，就讲到神的工作、神的运动，这个运动是天上的运动、是天体的运动。

    我们都知道，所有太空里天体的运动，它的运动曲线不是圆的，乃是个椭圆。这是克卜勒（ JohannesKepler），一位爱主的基督徒，也是一位很有名的物理学家重大的发现。他本来以为，所有天体的运动应该是圆的。因为，如果有一个中心，有一个圆，就表示是圆满的。既然地上有残缺，只有天上有圆满的话，根据克卜勒的猜想，所有天体的运动应该都是圆的。所以他花了很多功夫，要把他所实验的资料配在一起，怎么配都配不在一起，他就放弃了自己的想法。后来他发现，所有星体的运动一概是椭圆的。所以在他死后，他的墓碑上就画着一个椭圆形作记念。这是克卜勒一生最大的发现。

    天体的运动是椭圆的，这是一个非常有趣的现象。如果你看天体的运动，看运动时的每一个点，有很多的点，你能不能用很简单的方法来解释这点？或者说，有没有什么定律支配那些点？如果有，那么你把那些点抓住以后，就可以解释一切了。同样的，如果你要解释圣经中的预言，千头万绪太多了，有没有可能在这一千八百个预言里，当它在那里运动的时候，背后有一个定律在拉住它的？这个定律是什么？很简单，我们都知道一个圆的运动，有一个圆心，但如果是一个椭圆运动的话，它不是一个中心，是两个中心，我们称它为两个焦点。当星球在那里运动的时候，是围绕着两个焦点，因为它是两个中心的。

    试试看，你可以用一个很简单的方法，画一个椭圆：预备一张纸、一枝笔、一条细绳、两个大头钉。首先，把大头钉钉在桌面纸上两边，接着拿一条绳子，把两头绑在大头钉上，绳子是松垮的，就是绳子必须比两边的大头钉中间距离要大得多；然后你拿一枝笔，把绳子中间往外顶，就变成两很直线，拉紧，这线一头是连在这边的大头钉上，另外一头是连在那边的大头钉上，现在你开始动。照着这个方法。你一面顶一面动，画出来一定是一个椭圆。这样可以证明，如果天体运动是椭圆的话，它一定是两个焦点。


    圣灵运行的轨迹

    当我们来看这些预言的时候，会问一个问题：就是这么多的预言，五百九十件，我们能不能够把它提纲挈领的提起来？这是很重要的，因为我们记不住五百九十个，也记不住五百七十个，但是圣经的预言中有个主流的，到底那个主流在哪里？就是那根线在哪里？我们要把它找出来。所以我们仔细的去找，把整个圣经预言读过以后发现，既然讲到预言，就讲到圣灵在历史中的工作，讲到圣灵的工作，就讲到神的工作、神的运动，这个运动是天上的运动、是天体的运动。

    我们都知道，所有太空里天体的运动，它的运动曲线不是圆的，乃是个椭圆。这是克卜勒（ JohannesKepler），一位爱主的基督徒，也是一位很有名的物理学家重大的发现。他本来以为，所有天体的运动应该是圆的。因为，如果有一个中心，有一个圆，就表示是圆满的。既然地上有残缺，只有天上有圆满的话，根据克卜勒的猜想，所有天体的运动应该都是圆的。所以他花了很多功夫，要把他所实验的资料配在一起，怎么配都配不在一起，他就放弃了自己的想法。后来他发现，所有星体的运动一概是椭圆的。所以在他死后，他的墓碑上就画着一个椭圆形作记念。这是克卜勒一生最大的发现。

    天体的运动是椭圆的，这是一个非常有趣的现象。如果你看天体的运动，看运动时的每一个点，有很多的点，你能不能用很简单的方法来解释这点？或者说，有没有什么定律支配那些点？如果有，那么你把那些点抓住以后，就可以解释一切了。同样的，如果你要解释圣经中的预言，千头万绪太多了，有没有可能在这一千八百个预言里，当它在那里运动的时候，背后有一个定律在拉住它的？这个定律是什么？很简单，我们都知道一个圆的运动，有一个圆心，但如果是一个椭圆运动的话，它不是一个中心，是两个中心，我们称它为两个焦点。当星球在那里运动的时候，是围绕着两个焦点，因为它是两个中心的。

    试试看，你可以用一个很简单的方法，画一个椭圆：预备一张纸、一枝笔、一条细绳、两个大头钉。首先，把大头钉钉在桌面纸上两边，接着拿一条绳子，把两头绑在大头钉上，绳子是松垮的，就是绳子必须比两边的大头钉中间距离要大得多；然后你拿一枝笔，把绳子中间往外顶，就变成两很直线，拉紧，这线一头是连在这边的大头钉上，另外一头是连在那边的大头钉上，现在你开始动。照着这个方法。你一面顶一面动，画出来一定是一个椭圆。这样可以证明，如果天体运动是椭圆的话，它一定是两个焦点。


    预言的主题乃是基督

    圣经中虽然有一千八百个预言，在这么多的预言里面，其实围绕在两个焦点上，我们若要明白它背后主要的信息，那两个焦点就是重要的解释了。那么，圣经所要启示的中心是什么？当我们讲到但以理书中的巴比伦大帝国、波斯大帝国，这好像是指着世界史上，帝国怎样兴起、又怎样衰亡。有预言巴比伦帝国兴起，也有预言它衰亡，波斯帝国如此、希腊帝国也是如此。当我们看这些世界上的帝国兴衰史的时候，看到的是这里一点，那里一点。

    但是，整个圣经只有一个主题，那个主题就是耶稣基督自己。当我们的主复活与门徒聚在一起，祂就从摩西五经和先知书，凡是指着自己的话都向他们说明。可见，圣经最主要的中心，乃是指着基督自己。因此，虽然有许多的事情发生，但是我们可以看见，圣灵从来没有离开祂工作的焦点，整个历史的舞台里有一个重要的主角，也是唯一的主角，就是我们的主耶稣。所以不管有多少预言，整个预言都是指向我们的主耶稣基督的。


    预言的两大分类和两大焦点

    如果我们把预言分类，可以分成两大类：

    第一大类，是关于主耶稣第一次来的预言，就是主耶稣降生作世人救主的预言，这在旧约中一共有三百三十三个。

    第二大类，是关于主耶稣第二次再来的预言。第一次来祂是作神的羔羊，第二次来祂是犹大支派的狮子；祂第一次来是世人的救，第二次来是世人的审判者。我们当知道主不仅第一次来，祂还要第二次来。所以，我们可以把主第一次来的预言放在一起，把主第二次再来的预言放在一起。那么很明显的有两个焦点：一个焦点是主耶稣两千年前第一次来，第二个焦点是有一天主耶稣的脚要踩在橄榄山上回来。整本圣经，就是围绕在这两个焦点上，这也是整个历史中最重要的两个事件，所有的事件都是配合着这两个事件演出的。圣灵在历史中无论怎样工作，也是网绕着这两个中心：一是主耶稣第一次来，一是主耶稣第二次再来，这是我们圣经预言的两个焦点。预言虽然是零零碎碎的，但是我们要看见背后有一根线，就是这两个焦点支配了世界上所发生的事。试想，为什么从911以后有这么多的事情发生？原来主耶和华坐着为王，不管大水怎样的泛滥，这是主回来以前生产的阵痛。如果我们明白预言，我们可以跟随主往前去。

    现在我们来看主第一次来和主第二次来这两个焦点，圣经是怎么表现出来的，旧约的但以理书和新约的启示录，就是圣灵工作的两个焦点。因为主耶稣第一次来，许多预言中很重要的几个点，都在但以理书里面；若我们要知道将来主回来以前和回来以后，有哪些事情要发生的话，那我们的答案就在启示录中。虽然其他的先知也说到主第一次的来，整本旧约有三百三十三个预言，虽然不是都在但以理书里面，不过，但以理书给我们几个重要的原则，若我们把预言仔细归纳一下，都在这个原则底下，这样我们可以解释这些预言。

    但以理书中有关七十乘七的预言，可以分作六十九乘七和一乘七两组。在旧约但以理书是六十九乘七，新约启示录是最后一个七，所以启示录中有很多的七，匕印、七碗、七号、七灯、七个教会等等，原因是圣灵要我们注意最后的-个七。但以理书虽然也讲到末世，不过重点是在主耶稣第一次来；约翰的启示录也讲到主第一次来，但是更重要的事，是放在主耶稣要回来以前的两千五百二十天，就是最后的七年，这两卷书非常的重要。约翰就是在橄榄山上听见了主耶稣讲到大灾难，尤其讲到但以理书，主说：「你们看见先知但以理所说的，那行毁坏可憎的，站在圣地。（你们读这经的人须要会意）」这是什么意思？这是主耶稣所说的，大灾难要应验但以理书里的话。主耶稣又说：「看哪！我预先告诉你们了。」

    那在当时四个门徒中，谁活得最长呢？是约翰，约翰并且得着启示。但以理书说到一载两载半载，仅点一下，一七之半就完了。但是这一载两载牛载，或者说-千两百六十天，或者说四十二个月，到底发生了什么事？大部份的启示是在约翰写的启示录里面。不过，约翰的启示录虽然也讲到主第一次来，但是重点却是在主第二次再来，而但以理书主要是讲主第一次来。所以我们读圣经上的预言，要在这两卷书上打根基，这是最重要的两卷预言的书。

    我们读但以理书的时候需要启示录来解释它，因为在但以理书第十二章9节说：「这话已经隐藏、封闭，直到末时。」那意思就是在末时还没有来到以前，这本书是读不懂的，犹太人的拉比读这本书，但是读不懂的。那什么时候解开的呢？当我们读到启示录最后一章的时候，圣灵怎么说呢？启示录第二十二章10节：「他又对我说：不可封了这书上的预言，因为日期近了。」因为末期到了，所以不可以封住这书上的预言。但以理书上说要把这书封住，一直等到主的话完成了。从创世记到启示录，神有一篇完整的话，现在我们可以解释了，所以不仅启示录可以懂，但以理书也可以懂。不过，启示录需要但以理书，但以理书需要启示录。他们互相解释、互相照明，就像诗篇所说的：我们在光中得以见光。这样我们对于圣经的预言，才会有认识。


    老人与启示录

    圣经预言的两个焦点是两本书：但以理书和启示录。这两本书的背后却是两位老人。在世人认为没有剩余价值的时候，他们都发挥了最大的功用，以他们所得着的启示，照亮了全世界！当但以理写但以理书的时候，他大概是九十几岁了，也许快一百岁。而约翰在拔摩海岛上写启示录的时候，也太概是九十几岁。约翰的哥哥雅各、彼得和其他使徒们都到主那里去了，十二个使徒中约翰是最后一个背十字架跟随主的，也是跟随主走十字架道路最长的门徒，最后在拔摩海岛上，神把异象赐给他，老约翰就给了我们启示录。不过，在启示录之前还有一卷书就是约翰福音，我们知道约翰福音的记录，跟其他福音书都不一样，很多马太，马可，路加福音所漏掉的，约翰都把它补上，所以他的职事就是补网。当鱼网破了，就是很多人不相信耶稣是神的儿子的时候，神就借着约翰写了约翰福音，叫我们看见耶稣是神的儿子。当整个福音在第一世纪开始荒凉，渔网也渐渐破了的时候，神借着约翰给了我们启示录。约翰福音很像是约翰的回忆录。约翰到了晚年，已经走了很漫长的道路，他还记得第一次跟随主，是黄昏四点钟的时候，因为他听见他的老师施洗约翰在那里喊着说：看哪！神的羔羊，除去世人罪孽的。约翰就跟随了羔羊。在启示录里他说：羔羊无论往哪里去，他们都跟随。这是约翰的故事。

    我们知道在约翰福音里面，所记载的很多地方，是其他福音书没有提到的。像约但河外的伯大尼，读马太、马可、路加福音，只有一个伯大尼，我们不知道还有一个约但河外的伯大尼。但是，门徒是在约但河外的伯大尼第一次遇见主的，最后是在耶路撒冶附近的伯大尼，和我们的主告别分手。所以跟随主作门徒的路，是从约但河外的伯大尼，到耶路撒冷附近的伯大尼。如果我们光读马太、马可、路加福音书，你看不出来，你只知道最后的伯大尼，主怎样的和我们分手，但是你不知道我们怎样起来跟随主的。所以，如果要知道怎么起来作羔羊的跟随者，我们一定要读约翰福音。

    约翰福音和启示录给我们看见，约翰怎样住在基督里，住在基督里就是与基督联合。什么叫作与基督联合呢？就是以基督的历史来作他的历史，这就是约翰福音。什么叫作与基督联合呢？就是以基督的前途来作他的前途，这就是约翰的启示录。教会有没有明天，你要问基督有没有明天；我们有没有明天，你要问基督有没有明天。感谢主！你如果要认识约翰，他怎样住在基督里，约翰福音给我们看见，他以基督的历史来作历史，后面启示录是以基督的前途来作前途。约翰一生怎样来跟随主的？前面给我们看见他怎么活，后面给我们看见主怎样把天上的启示给他。就是因为他忠心跟随主，就是因为他生命丰富，他才能看见我们所不能看见的，许多时候我们以为这人的眼睛很厉害，不！乃是因为他的生命很丰富。约翰所以可以给我们看见启示录里种种将来要发生的事，不是他的眼睛比我们厉害，而是他的生命比我们丰富。他不像他的兄弟雅各，如果为主殉道，也许二十分钟晈紧牙齿，二十分钟化成灰烬，那个恩典好像是够大的。但是，一个天天背起自己的十字架跟随主的人。他不只走一天，走两大，他几乎走了七十年。这个人是谁呢？这个人是约翰。

    当约翰写约翰福音的时候，他讲到？「耶稣所爱的那门徒」，他不只是用第三人称，而且把自己隐藏起来了。但是到了启示录，他说：「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分」（启一：9）？。如果你要明白约翰的话，你要看他前面的道路是怎样的道路，他所走的道路，他所作的见证，就是约翰福音所给我们看见的。然后根据他的道路、他的生命和他的见证，就得着启示，神就乐意把祂的儿子启示在他的心里。读者，这就是为什么我们有了一卷书叫做约翰的启示录。


    老人与但以理书

    启示录怎样是约翰的回忆录，但以理书也是但以理的回忆录。但以理书一共有十二章，前面六章后面六章，前面六章用第三人称，后面的六章是用第一人称，他说：「我但以理」？。前面六章给我们看见，但以理走的道路是怎样的一条道路，他的见证是怎样的一个见证：后面六章，圣灵至少给了他四个大异象，前面六章只提到一次异象，后面六章一再的提到异象。从但以理的那几个异象里面，我们得了几个重要的预言，「异象」乃是但以理的职事。前面讲到他的生活、他的生命和他的见证，那么根据他的生命、生活，见证，后面就产生了他的职事。然后，当神把祂那个启示的幕幔解开，但以理就看见了。因此，到了第七章但以埋就看见四兽从海里上来，到第八章他就看见绵羊和公羊，这是第二个异象；第三个异象就是第九章七十个七，最后的异象就是十、十一、十二章的异象。所以我们要明白但以理书的话，可以分成两大段，前面六章是一大段，后面六章是另一大段。前面讲到但以理的见证，后面讲到但以理的启示，也可以说是但以理的异象。

    在旧约里，很少有一卷书像但以理书，这里有一个人从年轻的时候就跟随主，到了晚年八、九十岁的时候，圣灵叫他写了但以理书。但以理书也可以说是但以理一生的回忆录，他被掳到巴比伦时，大概是十五岁；他看见最后的异象，就是记载在十章、十一章里的异象，那时是八十四岁。什么时候写但以理书的呢？根据但以理书十二章最后一节：？「你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分」？。那时应该是九十几岁！所以但以理从被掳开始，一直到他要歇息，就是？「到了末期你必起来，而且享受你的福分。」但以理不仅要死，而且要从死里复活，并且他是一个得着奖赏的人。虽然但以理是旧约的人物，但是对于我们在新约中的人，可以从他身上得着很重要的教训。

    读圣经我们知道，耶路撒冶有三次被尼布甲尼撒围困。从尼布甲尼撒第一次围困耶路撒冶，以色列人被掳开始，但以理就在最早被掳的人当中，那时候是尼布甲尼撒元年。然后，但以理书第一章21节说：「到古列王元年，但以理还在。」但以理从尼布甲尼撤元年被掳，到古列王元年，中间一共经过了七十年。第一章就是但以理怎样在巴比伦经过了那七十年，他和他的三个同伴怎样拒绝被污染，虽然吃素菜，但长得比同岁的少年更好；他们被带到尼布甲尼撒王面前，他们的智慧聪明，比通国的术士和用法术的胜过十倍，所以他们被留在王面前侍立。后面我们知道，尼布甲尼撒就是那个金头，在人类的历史里，巴比伦是在地中海四个被兴起的帝国中的第一个帝国，是那时候最大的超强国。但以理是在当时以色列人被掳的宗室和贵胄中的一位。

    那时以色列人中有许多青年才俊被掳，但是有几个条件：第一，他必须是宗室，必须有宫殿经验的，是贵胄、贵族中间的人。第二、少年必须没有残疾，相貌俊美、通达各样的学问、知识聪明俱备。所以，他们可以说是神选民中的青年才俊，当时是准备好了来贡献给他们的国家。但是，没有想到这些最有学问的，相貌俊美的，结果被掳了，他们不得已要侍立在巴比伦王面前，故事就是从这里开始的。然后，我们看见他们怎么拒绝试探。人在以色列还容易为神站住，毕竟以色列还是一个敬拜神的国家，但是巴比伦乃是充满偶像的国家，到处都是偶像充斥，在这样道德败坏的环境中，一个敬畏神的人能不能作见证？能不能站立得住？


    一生作主的见证

    尼布甲尼撒的威权叫但以理如何能保持清洁？王许多命令下来，连太监长都不能抗拒，太监长可以同情但以理和但以理三个朋友，但是他怎么回报尼布甲尼撒王？所以在那样一个环境里面，但以理能不能仍旧是但以理？但以理能不能仍旧为神作美好的见证？感谢主，他们得胜了。在太监长的面前，在宫殿中许多的人面前，他们作了美好的见证。他们没有受任何食物污染，他们的面貌比用王膳的一切少年人更加俊美肥胖。为什么？因为这些人拒绝所有的污染──食物的、道德的、各方面的污染。他们的思想不像野马一样，不像巴比伦人他们的思想，脑力都消耗在罪恶里面。但以理他们蒙主的保守，所以他们的聪明智慧，比巴比伦通国的任何术士和用法术的胜过十倍。很明显的，同样的一班少年人，这一班少年人跟别人不一样。在偶像的国度里，他们怎样维持神的见证？但以理书第一章中，我们就看见但以理和他的三个朋友怎样为神站住，他们敢作敢当。哦，今天的试探太大了，试探大到一个地步，人为了得着好处，本来不拜偶像的，却拜了偶像；本来不肯屈服的，最终却屈服了。许多时候人知道原则，但是不知不觉却放弃了原则，因为这个世界是个大染缸，这个世界就像黑于党一样，人在江湖身不由己，要想不沾任何的污染是不可能的。令天只要打开报纸，看看各种的情形，就知道这个世界，偶像充斥。为了选票，为了受人的欢迎，当人人拜偶像时，你又怎能不拜？我们知道除了主之外，全本圣经里面最有智慧的是谁呢？是所罗门。但是所罗门做了最愚昧的事。圣经告诉我们，拜偶像是最愚昧的，而所罗门给我们看见，最有智慧的人可以是最愚昧的人，因为他拜了偶像。

    巴比伦代表的乃是世界，是世界的荣华，牠是个金头，是最荣华富贵的部份，那个荣华叫人不能不屈服。现在以色列这些少年人，被掳到巴比伦，把他们放在巴比伦的皇宫里。我们很清楚在巴比伦皇宫里，道德的标准是怎样的标准，在那样的环境里面，甚至食物都是拜过偶像的。那么我们思想，但以理和他的同伴能够站得住吗？感谢主！但以理和他的三个同件站住了。并且圣经上说：古列王元年，但以理还在。但以理还在是小事，但以理的见证还在不在是大事，但以理的见证还在。现在我们知道，为甚么圣灵藉但以理写但以理书，前面六章给我们看见但以理的见证，第一章是起点，到了第六章是见证的高峰。当但以理被放在狮子洞里的时候，他在狮子口的面前，得了安息。那天晚上谁失眠？谁睡不着觉呢？乃是大利乌王。但以理睡得很好，结果反而是大利乌王睡不着觉。这是何等的见证！

    这个见证是在波斯玛代大利乌王的朝代，不仅仅是在这一个朝代，但以理经过了几个朝代、几个皇帝。我们实在要惊奇，当但以理在狮子洞的时候已经八十三岁了，我们原以为但以理和他的三个朋友，在火窑里或狮子坑中，应该是年轻力壮的年纪，但却不是如此。我们计算一下，假如但以理那班少年人被掳的时候是十五岁，那么他被丢进狮子坑的时候，是不是已经八十三岁了？狮子坑之后，但以理看见异象，那是神赐给他的第四个异象，这记载在但以理书第十章到第十二章，那是大利乌的时代，也是波斯的朝代。


    怎能与神的爱隔绝

    圣经学者根据但以理书和西洋史的记载，整理出？《但以理一生年表》（见附录一），对于我们认识但以理的一生，有非常大的帮助。这年表中但以理被掳的年龄当然是假定的，也可能是十七岁或十九岁，没有人能下断案。好在但以理一生的大事发生在被掳后第几年的答案却是确定的。但以理解的第一个梦是被掳之后两年的事，或许是十七岁。当但以理的三个朋友被丢进火窑时，则应该是二十岁。从第三章到第四章，中间经过三十年，这中间没有甚么事发生。但以理解梦的时候，大概是四十九岁，之后又二十年没有甚么事。然后到了第五章最后，巴比伦的伯沙撒王，用尼布甲尼撒从耶路撒冷圣殿中，掠来的金银器皿饮酒，没有想到那天晚上是巴比伦的最后一夜。当但以理出来解释墙头上的字，那时他已经八十一岁了。到了第六章，但以理八十三岁，他在狮子洞时，是最高的见证，所以，第六章28节说：「如此，这但以理，当大利乌王在位的时候和波斯王古列在位的时候，大享亨通。」

    起初但以理被掳到巴比伦，身心灵一定都受了许多痛苦。他被收在宫中，在那种环境之下，却没有枯萎，反而信靠神，立志不玷污自己。从十五岁到八十三岁共六十八年，看见神的保守，但以理不仅为主作见证，他为主作了数十年美好的见证。第二章说到大像的胸膛和膀臂，就是玛代人大利乌王和波斯王古列，结果但以理在两王底下？「大享亨通」？，这是他见证的高峰。所以谁说基督徒的路不是亨通的？不过，不要忘记这亨通的路是需要经过火窑的，这亨通的路是需要经过十字架的，如果你经过狮子洞还活下去，还能为主作见证，那么你必享亨通。我们要求亨通，那么不管在如何艰难底下，要为主作美好的见证。

    第一章是从十五岁开始，现在到了八十三岁，差不多快七十年，他的见证没有改变，爱主仍然没有改变。有些基督徒年轻的时候爱主，但是过了一些时日，慢慢地这个人圆熟了，慢慢地跟世界接触多了，不知不觉就受了污染…所以这实在不是我们能想象的，如果只是少年人的故事，有可能！但是现在但以理是从少年、到中年、到老年，结果让我们看见，他的确走过了一些路程，但以理是个得胜的人。


    天天活在神面前

    到了第七章，讲到但以理得着启示，特别是他得了异象。时间上又回头了，第七章第一个异象，是在他六十七岁的时候；第八章是两年以后，那时他六十九岁。有一件事情我们要留意：一个跟随主的人，我们不仅看他起头的路是怎么走的，我们更要注意他后面的路怎么走，就是为人的结局如何。现在我们看见但以理丰富、成熟的光景，我们把第二章和第七章一对比，中间整整隔了五十年。经过半个世纪，但以理天天活在神面前，因着五十年天天活在神面前，七十年前如何，七十年后也如何。

    五十年前，半个世纪以前，但以理看见的那个大像，是代表四个大帝国，而且代表整个人类历史的流程，一直到主回来以前，整个世界的政治版图，就是那个大人像所给我们看见的。五十年前，但以理替尼布甲尼撒解了那个梦，到了第七章，他所得着的启示，叫我们对第二章就更清楚了。我们读第二章时有很多问题，到了五十年以后就更清楚，因为但以理从来没有离开神的面，他的心完全向着耶路撒冷。他知道甚么时候献晚祭，献晚祭根本不是在外邦，是在耶路撒冷。他十五岁被掳离开耶路撒冷，圣殿也好，耶路撒冷也好，过了多少年了？恐怕记也记不得了。但是，当但以理写第九章的时候，已经八十二岁，结果加百列来找他，大概是他献晚祭的时候。他怎么知道是献晚祭的时候？可见他的人虽然是在巴比伦，他的心却是挂念耶路撒冷。就好像我有手表，你问我几点，我可以告诉你现在几点，还有我的家人那里现在是几点。所有离开家的人，他的时间都是两个时间：一侗是当地的时间，一个是远远家乡的时间。

    但以理八十三岁了，他没有忘记耶路撒冷，他不只没有忘记耶路撒冷，每天他的窗户都向着耶路撒冷敞开，每天朝着耶路撒冷向神祷告，也读主的话。所以到了第九章，他八十二岁的时候，因为读耶利米书，他知道耶路撒冷荒凉的年数快满了，结果他就祷告。他怎么知道快满了？他天天在那里数算，年年在那里数算。刚开始二十年的时候，他何等的兴奋，也许前二十年我能够在仇敌的宫里工作，也许因着我的影响力，神能够让我带着这些回到耶路撒冷。如果但以理能够回去，他当然要回去，虽然人在巴比伦，他的心完全在耶路撒冷。他不仅窗户向着耶路撒冷，而且更重要的，他记得神答应甚么时候以色列人要回去，神借着先知耶利米说：七十年后，你们可以回去。所以他在那里数，到底还有多久？

    在台湾服兵役的人，在退伍以前，就天天数馒头，有人说我们还剩下五十个馒头，还有五十天，然后三十个馒头，然后还有十九个馒头，真正巴望的是早日与家人相聚。但以理岂不也是这样？等到第九章，当他读到耶路撒冷荒凉年日快期满，这证明他读主的话，证明他活在神的面前，证明他数算什么时候可以回去，现在已经快七十年了。这其中经过了七十年，到了这个时候但以理觉得是好消息，但是好消息来的太晚了，现在他不可能跟他们回去了，但是他可以为他们祷告。你看见，但以理的的确确是一个活在神面前的人。


    但以理大享亨通

    现在我们来看耶利米书第二十九章10节：？「耶和华如此说：为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。」很明显的，这里为巴比伦定了七十年。再读但以理书第九章24节：「为你本国之民和你圣城，已经定了七十个七。」这里的七十乘七，乃是根据耶利米书第二十九章，为巴比伦，神定了七十年。七十年是从尼布甲尼撒王元年开始，到古列王元年，这是第一章里面所告诉我们的，到那个时候但以理还在。

    等到但以理写第九章的时候，他已经是八十二岁。按着次序，我再把它重复一遍：十五岁的时候，是第一章，被掳。第二章，解第一个梦，是十七岁的时候。第三章，但以理和朋友的故事，是他二十岁的时候。然后大概经过三十年没有什么事。到了四十九岁的时候，他解第二个梦，就是第四章。然后六十七岁的时候，是第七章，见第一个异象。六十九岁的时候，是第八章，见第二个异象。八十一岁的时候，是伯沙撒的筵席，那就是巴比伦金头最后的一夜，是第五章。第九章就是第三个异象，七十乘七，这时八十二岁。然后狮子坑，是八十三岁，第六章。第四个异象，是第十章到第十二章，那时八十四岁。他写但以理书的时候，大概九十岁了，后面还活了多久我们不知道。

    圣经中有两卷书，就是旧约的但以理书和新约的启示录，两个作者大概都是九十几岁写的，两个作者都回忆他们的过去。但以理书前面六章，好像约翰福音一样，回忆以往怎样在最艰难的时候，能够为神作见证、怎样享亨通；后面的六章，好像约翰的启示录一样，是但以理所看见的异象，而约翰所看见的异象，其实就是根据但以理书。总的来说，但以理书从第一章到十二章，我们不仅注意到但以理的许多预言，更重要的，我们要看见但以理怎样的为神作见证。整个旧约的人物中，我们可以说只有两个人是没有瑕疵的，一个是约瑟，还有一个是但以理。所以我们可以从但以理书里面，学到非常非常宝贵的功课。

    前面六章，从被掳开始，然后结束是大享亨通，这个亨通是因为但以理和他的三个朋友为主作美好的见证。这个见证所以能够那么刚强，经过了火窑、也经过了狮子洞，在火窑和狮子洞里面，他们居然能够为主作见证，实在稀奇得很！第六章完了以后，第七章，但以理就在梦中、在异象中，看见四只兽从海中上来，第一个兽是谁？狮子。第六章跟第七章是连在一起的，但以理在狮子洞里是什么意思？那是告诉我们，但以理一生中最少七十年，根本是在狮子的牙齿缝里面过口子。在这种情形底下，你能不能作见证？这个世界像巴比伦一样，今天我们为主持守见证，你能拒绝拜偶像？拒绝所有的试探？这个日子不是人所能过的。今天我们在这世界上，等于是在狮子的牙齿缝里面过日子。但是感谢主！但以理能够大享亨通，不只在巴比伦的时候，甚至于到了波斯帝国的时候也是如此，他不知做了多少朝的元老。感谢主！这是但以理非常荣耀的见证。

    神能保守不失脚

    但以理做了几朝的元老呢？第一，他经过了尼布甲尼撒大王，大概四十三年。然后尼布甲尼撒之后有三个小王，小于的时间并不长，大概不到十年，这样一共四个朝代了。最后一个皇帝叫作尼波尼度，他长年在外面东征北讨，让他的儿子就是伯沙撒作摄政王，所以真正在管理国事的是他的儿子。伯沙撒的朝代是他父亲尼波尼度皇帝的，一共大概是二十年，所以巴比伦就是五朝。然后是大利乌波斯王朝，但以理可以说是六朝元老。想想看，如果人在这样的皇宫里久了，不知不觉就堕落了，不知不觉慢慢的就跟着大家走了，你要持守原则是不可能的。但是感谢主！你看见，主怎样的保守但以理，神同样的也能保守我们。

    最后，提起一个要点，在但以理书第二章第4节：？「迦勒底人用亚兰的言语对王说：愿王万岁！」这里讲到亚兰人的言语，所以但以理书从第二章第4节，一直到第七章结束，全部是用亚兰文字写的，其他部分是用希伯来文字写成。亚兰文其实就是叙利亚那一带的文字，亚兰文在那时候是通用的语言。我们注意，在这一部份里所讲的预言，都跟外邦人有关系；其他部分用希伯来文写的时候，就跟以色列人有关系。

    所以但以理书大概可以这样分，一个分法是：前面六章但以理的见证，后面六章但以理的异象。还有一个分法是：亚兰文部份，是关于外邦人；希伯来文部份，是关于以色列人。


但以理的一生

    -但以理的一生

    『你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。』

    但以理书十二章13节

    ────────────────────────────

    但以理的被掳

    神的管教

    神的医治

    但以理产难的祷告

    立定志向手洁心清

    神显明奥秘的事

    长青的见证

    狮子坑边的平安夜

    带着伤痕作见证

    七十年如一日

    但以理最有用的时候

    以赛亚书第三十九章1－8节：？「那时，巴比伦王巴拉但的儿子米罗达巴拉但，听见希西家病而痊愈，就送书信和礼物给他。希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油，和他武库的一切军器，并所有的财宝都给他们看；他家中和全国之内，希西家没有-样不给他们看的。于是先知以赛亚来见希西家王，问他说：这些人说什么？他们从哪里来见你？希西家说：他们从远方的巴比伦来见我。以赛亚说：他们在你家里看见了什么？希西家说：凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。以赛亚对希西家说：你要听万军之耶和华的话：日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样；这是耶和华说的。并且从你本身所生的众子，其中必有被掳去、在巴比伦王宫里当太监的。希西家对以赛亚说：你所说耶和华的话甚好，因为在我的年日中，必有太平和稳固的景况。」

    但以理的被掳

    我们特别注意但以理书第一章3节中？「王吩咐太监长亚施毗拿」？这句话，是太监长去把这些人找来的。比较上文以赛亚书和但以理书的经文，我们能大概知道但以理的背景，很多读圣经的学者认为，他应该就是皇家的人，从希西家一直传下来的，犹太历史学家约瑟夫也这么说，但圣经没有明讲。不过我们可以推断但以理的出身，他出生于皇家贵族，是个少年人，同时通达各样学问，可以说是以色列中的青年才俊。当时不知道经过多少年，才能找到这种人才，但很不幸的，年轻轻的但以理就这样被掳到巴比伦去了。根据以赛亚书，他们其中还有人成了太监。当但以理被掳到巴比伦去时，是以色列人第-次被掳，以色列人一共有三个梯次被掳，这是第一个梯次。

    根据列王纪下第二十四章和第二十五章，很清楚一共有三个梯次被掳，当中有隔一段时间。列王纪下第二十四章1－4节：？「约雅敬年间，巴比伦王尼布甲尼撒上到犹大；约雅敬服事他三年，然后背叛他。耶和华使迦勒底军、亚兰军、摩押军，和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪；又因他流无辜人的血，充满了耶路撒冷；耶和华决不肯赦免。」　这是第一个梯次，也就是但以理书第一章l节所记载，在犹大王约雅敬第三年的时候，这件事情发生了。

    第二个梯次是七年以后，记载在列王纪下第二十四章10－12节：？「那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。犹大王约雅敬和他母亲、臣仆、首领，太监一同出城，投降巴比伦王；巴比伦王便拿住他。那时是巴比伦王第八年。」　这次被掳的人比较多。

    被掳的第三个梯次也就是耶路撒冷城沦陷的时候。列王纪下第二十五章l－2节：？「西底家背叛巴比伦王。他作王第九年十月初十口，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。于是城被围困，直到西底家王十一年。」以色列人被掳一共有这三个梯次：第一梯次是尼布甲尼撒王元年，公元前605年；第二梯次是公元前597年，巴比伦王第八年；然后再过十年以后，就是到了公元前587年，耶路撒冷城被毁。神应许以色列人七十年以后就可以回去，那是从他们第一个梯次被掳开始算起，七十年以后就是到了古列王元年，波斯王下了一个命令，让以色列人可以自由回去。不过，不是所有的人都回去，大概只有五万人回去，还有几百万人留在巴比伦。

    讲到耶路撒冷全地的荒凉，圣经里面有两处：一处是以色列人要服事巴比伦王七十年，在耶利米书第二十五章11节：？「这全地必然荒凉，令人惊骇。这些国民要服事巴比伦王七十年。」这里「要服事巴比伦王七十年」？，也就是耶利米书第二十九章10节那里说的：「为巴比伦所定的七十年满了以后…」？；另-处在历代志下那里讲到：「地享受安息；因为地土荒凉便守安息，直满了七十年。」（代下三十六：21）那个七十年，是从公元前587年开始算起。

    神的管教

    以色列人被掳到巴比伦之后，但以理从许多少年人中，被选到巴比伦王宫里，然后经过三年的训练，才侍立在巴比伦王的面前，但以理书第一章就是那三年的故事。当但以理写这一段遭遇的时候，我们可以领会，他回忆到他十五岁时第一次到巴比伦，还是一个少年人，巴比伦的林林总总，和耶路撒冷是不一样的。他们被掳到巴比伦，是不是因为但以理做了什么错？不是。是因为以色列人得罪了神，所以当以色列全家被掳的时候，但以理也被掳了。因为他们是青年才俊，所以被延揽进入了巴比伦王宫，可以说他们就到了巴比伦的心脏。

    但以理就像普通的年轻人，一定会问一个问题：为什么在一生最好的时候，在人生的早晨就失去自由？原来出生贵族，如今却落得敌国的太监？你可以想象得到，他的身心灵都受到何等的摧残。你能否感受到他的心情？尤其到了第九章，在他的祷告里，这么多年都压在他的心中的，那是什么样的心情？

    巴比伦对但以理不是完全陌生的，他听说了很久，也许从小父母家人就告诉他巴比伦的故事。巴比伦是什么地方？其实就是亚伯拉罕最早的故乡，亚伯拉罕当初是从迦勒底的吾珥离开到迦南地去。所以我们可以想象得到，当但以理被掳到巴比伦，他发现从前他听说的，现在亲眼看见。从前只是听说他的先祖亚伯拉罕，怎样在迦勒底的吾珥，荣耀的神向他显现，他怎样的离开吾珥，怎样的作了第一个希伯来人过幼发拉底河，然后所有以色列人，就是亚伯拉罕、以撒、雅各的后裔，包括但以理，都作了希伯来人。

    所有以色列人都应该是渡过河的，那如果是渡过河的，表示巴比伦永远在背后，世界永远在背后。现在但以理居然回到了巴比伦，不是他自己愿意的，因着被掳，他回到了当初先祖亚伯拉罕所住之处，他作梦都没有想到，能看见亚伯拉罕当时所看见的景色。巴比伦远远望去，是一个平原，一望无际的大平原。这就是为什么玛代公主嫁给巴比伦王，就会思念家乡。玛代国在今天的伊拉克北边山区，有的是青翠高山，还有流水。高山处处都是原始的石头，可用以建屋。而在巴比伦的地方，盖房子只能用砖头，砖头是模仿神创造的石头，整个巴比伦城是用七千万块砖头盖的，处处都是模仿。

    巴比伦是偶像之地，神把亚伯拉罕从那地呼召出来，过了幼发拉底河。结果没有想到他的子孙以色列人，包括但以理，后来都被掳到巴比伦去了。以色列人的先租当初从哪里来的？就是从吾珥来的。我们知道以色列人原来有十二个支派，在但以理被掳以前大概一百年左右，十个支派已经被掳了，被掳到亚连，就足巴旦亚兰的地方。当初亚伯拉罕进迦南以前，他的父亲跟着他走，结果没想到在哈兰的地方就停住了。为什么呢？因为他的父亲在哈兰就想起吾珥，哈兰所拜的是月神，迦勒底的吾珥所拜的神也是月神，所以他感觉很亲切，像回家一样。可是，荣耀的神呼召亚伯兰是到迦南地去。现在耽搁在哈兰，你不能说他没有顺服，亚伯兰已经离开本地本族，但是他又没有进到迦南，所以是顺服，但是停在哈兰。一面离开了迦勒底的吾珥，一面还没有进迦南，因着妥协的缘故，一直等到他父亲死了以后，他才继续走完他的路程。

    当初亚伯拉罕怎么进迦南的？是从巴比伦到亚述──巴旦亚兰，然后进迦南。所以等到他的后裔顶撞神的时候，神就对付他们。其实埃及曾败在巴比伦手下，神却没有使之像一棵树连根拔起，然后抛到巴比伦。很稀奇，这么多的国家里面神没有这样作，只有以色列人例外，所以这证明是神的手。神最大的管教就是：当初你从哪里来的，你就回那里去。你是从世界里面被拯救出来的，你是在罪恶里面被拯救出来的，最悲哀的一件事情是：因着不忠心，得罪神，你怎么来，就得怎么回去。

    当但以理在巴比伦的时候，他看见了那些亚伯拉罕所见过的景象，他里面一定很挣扎：我已经在先祖的怀中过了幼发拉底河，怎么现在我回来？不仅犹大人回到巴比伦，一百年前，北国的十个支派也被掳到亚述，然后从那里就失散在全世界。亚述就是亚伯拉罕当初滞留住哈兰的那一带。我们知道是神管教的手在以色列人身上，读但以理书第九章你就可以知道，为什么但以理会到巴比伦？巴比伦是他听说已久的，巴比伦有它的文明，有它的优点，但是不要忘记，它是镀过金的，里面是有毒的。所以以色列人的被掳，在圣经历史里是非常悲哀的一件事情，不仅十个支派先被掳，后来两个支派也被掳了。

    神的医治

    亚伯拉罕离开幼发拉底河有两个阶段，第一个阶段离开迦勒底吾珥，第二个阶段离开哈兰。等到他的后裔得罪神的时候，怎么来就怎么回去，先是到巴旦亚兰，哈兰那一带，然后剩下两个支派，最后被掳到巴比伦。不同的是，后来两个支派，神应许他们七十年之后回归，那十个支派没有回来，因为那十个支派根本不在乎神的见证。为什么这两个支派要回来？因为圣殿和圣城的责任是放在他们的肩上。神的殿代表神的同在，神的城耶路撒冷代表神的见证，神是把祂的见证和祂的同在的责任，放在这些人的身上。虽然他们失败了，但是我们知道神用了猛药，在巴比伦把他们医好了。

    神用七十年来医治。为什么是七十年？这七十年，让但以理从他人生的早晨达到了黄昏。这七十年，神要让以色列人学功课，我们读耶利米书就知道，以色列人患了绝症，拜偶像，真是离弃了他们的神，神就用了十分猛烈的药。你不是偷偷拜偶像吗？你不是暗中变心吗？现在我要让你到偶像的地方去拜个够，东也是偶像，西也是偶家，看什么地方都是偶像，看得根本都怕了。今天，神管教儿女就是这样，主不是要毁灭我们，祂拆毁我们，为要建立我们。当我们失败的时候，祂要救我们，祂用猛药。你看七十年，以色列人一天到晚耳濡目染的都是偶像，所以很多人祷告求救，等到他们真的回到耶路撒冷的时候，他们的病就痊愈了。

    这里面有一个很重要的原则，就是当一个人堕落了，落在神手里，有一段的时间是神管教的手，那管教的时间是七十年。神对待但以理和那些被掳的人，有祂的旨意，不能因为今天你已经悔改了就可以立刻回乡，不错！神赦免了，也饶恕了，但是神要他们学功课。所以彼得前书五章6节告诉我们说：应当？「服在神大能的手下」？。一个人犯罪了，失败了，你不能嘻皮笑脸好像没有犯过罪的。主的宝血的确是有功效的，但是我们若服在神大能的手下，就像以色列人一样，那七十年是免不了的。假先知就说不要七十年，两年就可以了。先知耶利米说，因为你们得罪神，所以现在要被掳到巴比伦去，而且一掳就是七十年，一天也不能少！？假先知却说这是不可能的，耶路撒冷是永远的城。他们一再的反复地自我催眠说：「这是耶和华的殿」（耶七：4），连说了三次，他们以为这样子就可以不需要悔改。神使以色列人被掳是用了一服猛药，很不幸的，但以理也在其中。？？‘


    但以理产难的祷告

    从一个角度来看，但以理是无辜的，是他的先祖，是他们的父母得罪神，他是一个清纯的年轻人。但是，读但以理书第九章就知道，他没有怪别人，说是他们的错。这就是圣灵在但以理身上，有祂自己的意思。等到七十年满了以后，神要使他们再回到耶路撒冷。问题在这里，该学的功课还是要学。

    现在神要用但以理和他的三个朋友，让他们进入巴比伦的宫廷中。巴比伦国将亡之前，伯沙撒王位是第二，伯沙撒的父亲于是第一，神使但以理位居第三，是全国的宰相。这样一个重要的人物，但以理运用了在宫中的影响力，可以左右巴比伦人。的确，因着但以理的见证，你看最后尼布甲尼撒王作了何等的见证。所以，但以理他们真是了不起，一去巴比伦宫中，就把整个宫里翻过来了，连伯沙撒王的母后都起来为但以理说话。从这里我们知道，神在但以理他们身上工作。

    从人的角度来看，也许在宫中二、三十年以后，就能率领以色列人浩浩荡荡的回去。但是，但以理一直等了七十年，已经八十六岁了，或者将要九十岁了，这个时候他虽然有心要回去，他没有力量了。所以第九章记载他就进去祷告，他不能回去，但是他可以祷告，这是但以理的心情。以色列人被掳到巴比伦，巴比伦是今天的伊拉克，与耶路撒冷中间隔了一道沙漠，是叙利亚沙漠，从以色列要往巴比伦去，通常是向北走，顺着幼发拉底河再往下去。在历史上只有一次是例外，尼布甲尼撒听说他的父亲死了，有人要抢他的王位，那时他人在西乃半岛附近，就连夜横跨整个沙漠赶回去，后来保住了他的王位。耶路撒冷和巴比伦中间隔了一个很大的沙漠，要往北再往南，但以理走的路，刚好是跟亚伯拉罕相反的方向。

    以色列入被掳和希西家有关系。记得希西家生了重病，他向神多求了十五年的岁数，结果病好了。病好了很多人就来看他，想知道他怎么蒙恩的，他一下子就很兴奋，巴比伦王打发人来看他，结果他把宝库打开给人家看，把宫中所有的虚实都清清楚楚的显在敌人眼前，这就种下了以色列人被掳到巴比伦的祸因。今天圣经学者认为说，但以理的确是希西家皇家的人。可以想象的，当但以理读到这一段故事的时候，一定有很深的感触，希西家多活了十五年，是好事么？这十五年，是神医治了他，结果他没有专心的跟随主，因着一时的兴奋，把所有的荣华富贵都让人看透了，敌人知道了你的底细。所以以赛亚就告诉希西家说，因着这个缘故，你的后裔要被掳到巴比伦，其中就包括了但以理。

    因着希西家的失败，以色列人就被掳。但以理有没有怨呢？我们读他的祷告就知道，他说：我们得罪神。但以理书第九章的祷告，是全本圣经中最好的祷告。今天教会不能得着复兴，因为没有这样的祷告，那个祷告是生产的祷告，产难的祷告。虽然但以理不能回去，但他的祷告是震动天地。从那个祷告里可以看出来，但以理心中没有埋怨，他回过头去看他的一生，好像被糟蹋了。他应该来事奉神，他没有意思要事奉这个世界，他没有要在世界上得着地位，但是因着以色列人犯了罪，所以他就被带到巴比伦宫中，这就是但以理书第一章的开始。

    立定志向手洁心清

    虽然这样，但以理和他的三个朋友非常的儆醒，他们没有因为在宫中就松懈。有时候你心一横，什么都不管，很容易就让那些拜过偶像的酒阿、食物阿，来污染自己，那太容易了，尤其是少年人。少年人当然有许多他们想要的，有许多的试探，尤其你把他们摆在宫中。不要忘记，这些年轻人将来是智囊团的人，他们吃的东西就是王赐给他们的，他们要什么就给他们，只要他们能够为国家服务，只要他们成为智囊团的一部份。在这样的情形之下，有所自犯罪的本钱、有所有犯罪的环境，但是在这个时候，但以理敢拒绝，敢作但以理。他请求说：给我们十天，只要给我们青菜吃，只要给我们白水喝，看看我们是不是能够像别人一样。所以，人活着果然不是单靠食物，乃是靠着神口里所出的一切话。许多时候，这个世界大家都这样做，我们也这样做，你若不这样做，就变成别人取笑的目标了，所以大家只好跟着走。？？？

    但以理给我们一个榜样，他不是在耶路撒冷作见证，那里容易得多，他是在最恶劣的环境底下，能够持守清洁，不受罪恶的污染，不受偶像的污染，这个太难了。包括尼布甲尼撒，你看每个人在那个情况底下，权、钱、情这三个试探，通通一起来了。对年轻人来讲，主要的试探是情；对中年人来讲，主要的试探是钱；到了晚年，是权。你看见今天许多的人就作了权、钱、情的奴隶。但是如果你到了巴比伦的话，不需要等到晚年，这三方面的引诱通通集中在那里。结果我们看见，但以理这班不到十五岁非常清纯的年轻人，他们在神面前立定志向，有一个与世界分别的生活，他们告诉神，宁可死也不让偶像来污秽。虽然我在偶像中间，但是我可以拒绝偶像的污染，虽然大家拜偶像，我们不拜偶像。这就是后来但以理和三个朋友他们的见证，他们被丢在烈火里面，尼布甲尼撒看见有四个人，其中一个神子与他们同行。被丢下去，是捆绑着下去，结果他们在火焰里是自由行的。后来，尼布甲尼撒王赶快把他们请上来，没有人可以再碰他们。这个见证是何等的见证！

    神显明奥秘的事

    但以理为尼布甲尼撒解梦之前，所有的术士都束手无策。那时，但以理他们还在训练期间，因为经过三年才算期满。但是尼布甲尼撒第二年，他就作了梦，但以理他们还青嫩，还轮不到他们！所以尼布甲尼撒先是找了那些最老资格、最可以解梦的人，可是一个也不行。也难怪他们，这是强人所难嘛！尼布甲尼撒作了梦，结果自己都忘记了那个梦，那你要术士把你所作的梦告诉你，这完全是强人所难。作什么梦的资料都不给，还要解梦！解不出来，还要砍每一个人的脑袋。

    可以想象，在尼布甲尼撒王底下人过的是什么日子？随时随地性命都有危险。他作个梦，打个喷嚏，有人就要断头！当这些术士个个束手无策，但以理就出现了。他要他的三个同伴一起来祈求天上的神施怜悯。术士不行，但以理自己也不行，他的朋友当然也不行，只有恳切祈求天上的神，将奥秘的事指明，免得他们和巴比伦其余的哲士一同灭亡。

    感谢主！就在那个晚上，奥秘的事就在夜间赐给但以理。这个异象非常稀奇，是别人都没有办法了，神显明给但以理，所以他就知道尼布甲尼撒作了什么梦，然后替他解那个梦。值得注意的是？？，奥秘的事向但以理一显明之后，他第-件事情就是感谢神！他说：？「我列祖的神啊，我感谢你，赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。」（但二：23）我所以能，是因为神答应了我的祷告，是神让我们知道的。然后他才到王的面前，你看他怎么作见证，他向王说：？「王啊…至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。」（但二：30）意思是说：不是我做的，这些乃是神做的。如此，不知不觉地他就介绍了这一位神。尼布甲尼撒不认识这一位神，他只知道假神，不知道有真神，但以理就利用在宫中的这个机会，给尼布甲尼撒看，他说：我能够解你的梦，不是因为我行，是因为那位荣耀的神，祂比所有的诸假神都行。如此这般，但以理要慢慢地引导尼布甲尼撒认识这一位神。这是第二章。


    长青的见证

    第三章，这是唯一的一章但以理不在其中，可能他出门查巡去了，所以被放到火窑里的没有他。但是也很感谢主，作见证不能够只有但以理，他的三个朋友应该也有份。所以，不是非但以理不可，不可能没有但以理，见证就没有了。不是神非要你我不可，还有许多别人。许多时候神用我们，但神也用我们的同伴。所以我们要问我们有没有同件，很多人都是独行侠，都足孤家寡人一个，你实在很能干，但是无论摆在哪里，都只是一滴油摆在水里一样和别人合不起来。你看第三章没有但以理，神仍然得着荣耀。

    然后第四章，这是经过了三十年以后的事情，可以看见但以理的见证一点都没有失落。过了三十年，等到尼布甲尼撒又要解梦的时候，但以理又来到他的面前，尼布甲尼撒王说：？「末后那照我神的名，称为伯提沙撒的但以理来到我面前，他里头有圣神的灵。」？（但四：8）你看，但以理里面跟人家不一样，这叫什么？这就是圣灵的彰显啊！虽然是旧约，因着神的灵与但以理同在，他就跟别人不一样。这个贵为全世界超级大国的皇帝，是众王之王，在地中海是第一个金头的尼布甲尼撒，他说但以理：「他里头有圣神的灵」？，又说：「术士的领袖伯提沙撒啊！」但以理的确是，可以说是智囊团里为首的。王说：「因我知道你里头有圣神的灵，什么奥秘的事都不能使你为难。」（但四：9）然后就把他的梦告诉了但以理。讲完了梦，王又说：「因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣神的灵。」（但四：18）

    又过了二十年，到了第五章，当神的指头在墙上出现的时候，大家都无法解释，这时候王的母亲，太后就说：「他里头有圣神的灵」（但五：11）。所以现在大家都知道但以理是有名的，他的的确确有神的灵在他里面，这就是但以理的见证。一直到了第五章最后面，江山改变了，江山本来的颜色是金的，现在变成银的了。

    狮子坑边的平安夜

    第六章说到大利乌王年间，但以理怎样被丢在狮子坑里。一整个晚上，但以理非常的安息，虽然他就在狮子旁边。反而是把他下在狮子洞的大利乌王，一个晚上睡不着觉。为什么？因为波斯王的命令一出去，是不能够回头的，就像以斯帖里面的故事一模一样。最后谁得胜了？你看第二天早晨，王等不到天亮，急忙往狮子坑去，他哀声叫但以理，应该是但以理哀声叫王才对，结果反过来了。波斯王「哀声呼叫但以理，对但以理说，永生神的仆人但以理啊，你所常事奉的神能救你脱离狮子吗？」（但六：20）但以理对王说：「愿王万岁！我的神差遣使者，封住狮子的口，叫狮子不伤我；因我存神面前无辜，我在王面前也没有行过亏损的事。」（但六：21－22）「王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为他靠他的神。」（但六：23）

    然后圣经说：「现在我降旨晓谕我所统辖的全国人民，要在但以理的神面前，战兢恐惧。因为他是永远长存的活神，他的国永不败坏；他的权柄永存无极」（但六：26）你看现在大利乌王降旨，只要他的命令出去，命令到哪里，律法就到那里。现在不仅但以理作见证，「那时，大利乌王传旨，晓谕住在全地各方、各国、各族的人」（但六：25）？我们读以斯帖记知道，波斯帝国是从古实一直到印度，一共127省，你可以想象那时整个波斯帝国的版图是很大的。王下令说：「现在我降旨晓谕我所统辖的全国人民，要在但以理的神面前，战兢恐惧。因为他是永远长存的活神，他的国永不败坏；他的权柄永存无极！」（但六：26）这个话不是但以理说的，是大利乌王说的。

    圣经告诉我们：玛代人大利乌年六十二岁，得了迦勒底国（中文说：？「取了」迦勒底国，这是错的。是？「得了」？，是古列王给他的。）从那天开始，整个江山从金的变成银的了。不只在尼布甲尼撒王面前，不只在伯沙撒王面前，也不只在波斯玛代王面前，王所降的旨，就等于末底改时哈曼降旨一样，都成为不可以改变的律法了。你看，但以理有何等的见证，这个见证就是连大利乌王都要说：「你们当在但以理的神面前，战兢恐惧。」

    带着伤痕作见证

    但以理能够在狮子齿缝里面被救回来，他能够经过狮子洞，没有受狮子的伤害。那狮子是代表什么？读接下来的一章就知道，有狮子从海里上来，很明显的，那个狮子是指着巴比伦帝国说的。但以理曾经在狮子的齿缝里过日子，那见证他的一生虽然在巴比伦，按人来看，荣华富贵集于一身，但是在但以理的感觉却不一样。当但以理写完六章以后，他下面要讲他所看见的异象，他作了梦，是俘虏所作的梦。虽然第二章里尼布甲尼撒王那个征服者的梦，在人眼里是金碧辉煌，你看那是金头，但是但以理看见的就是狮子。在第六章之后，马上讲第七章的狮子，那就是解释了。但以理用这样的图画，给我们看见他里面的心路历程。

    想想看，如果一个人在狮子齿缝里还能生存的话，他的神一定是永远长存的活神，我们应该在祂面前恐惧战兢。记不记得约拿的故事？约拿在鱼腹中三天三夜之后，他听话了。本来神叫他往东，他就往西去，他不听神的话，后来神就吹来东风，商船就破了，神又安排一条大鱼把约拿吞进肚子里，约拿在鱼肚子里受尽很多的苦。鱼胃里的酸是很强的化学酸，一个人如果在鱼腹中，这个人一定是体无完肤的。所以约拿祷告神，现在他顺服了，他要去尼尼微城。他身上的伤一定还在呀！所以当约拿走尼尼微城的时候，他不是光说：过四十天，尼尼微要倾覆了。话是很简单，人必须是见证。

    因着约拿三天三夜在鱼腹里，他全身都是伤痕，当他经过尼尼微城的时候，你看，从上到下，上上下下全城的人都悔改。这是全历史上最大的一次复兴，从最大的到最小的通通悔改了。稀奇吧！那能力从什么地方来？尼尼微城的人所拜的神是鱼神，今天有人在大鱼腹中还能够活着出来，对他们来说是一件不得了的事情。按理来讲，他们拜鱼神，那鱼神是最大的，这里有一个人居然在鱼腹中三天三夜，然后被鱼吐出来，带着伤痕在那里作见证？约拿不是当地的人，他虽然是用亚述的言语，尼尼微的话传福音，但是听在尼尼微人的耳中，一定是怪腔怪调的！但是虽然外国腔调十足，他的见证仍然有能力。

    没有人能在狮子齿缝里生活，但是这是但以理在巴比伦所过的日子。很稀奇，但以理居然能够活着，而且能够向全世界作美好的见证。为什么波斯王说：「当在但以理的神面前，战兢恐惧。」因为没有一个人能脱离狮子的魔掌。但是，神能够看顾他，他仍然能够为神作美好的见证。但以理不光没有受食物的污染，也没有受罪恶的污染，虽然他在狮子的齿缝里，虽然他一天到晚就在巴比伦王宫里，然后是大利乌的王宫，甚至到了波斯的王宫，朝代换了，但是首都没有换，仍旧是巴比伦，还在狮子坑中！他当了几朝的元老，世界仍旧是世界，污秽仍旧是污秽，但是他能够作非常荣耀的见证。

    最后，「如此，这但以理，当大利乌王在位的时候和波斯王古列在位的时候，大享亨通」（但六：28）这就是我们所说的亨通，基督徒也有亨通的路。什么叫亨通的路？就是当处在最黑暗和最邪恶世界里的时候，你能是一盏明灯，为主作见证。一面是拒绝所有邪恶的污染、罪恶的污染，又能像但以理的三个朋友一样，拒绝拜偶像，绝对不肯妥协，宁可被烧成灰，也不肯拜偶像。今天像但以理和他三个朋友的人已经不多了。许多年轻人动不动没有多久就妥协了，这世界的样子，世界的音乐、世界的穿着，他们全跟上了。不错，他们仍旧是好学生，好公务员，但是你看见他们已经做了世界的俘虏。


    七十年如一日

    但以理不是摆在巴比伦一天、两天，是一生七十年之久，他一生最好的时间、最好的光阴都在巴比伦渡过。许多人羡慕巴比伦帝国，只要爬到这世界的屋顶，就可以享尽荣华富贵。但是仔细的去读圣经，但以理是七十年如一日。他为什么被扔在狮子坑中？这是仇敌的计谋，他们下了禁令盖了玉玺！圣经说：「但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次，双膝跪在他神面前，祷告感谢，与素常一样。」（但六：10）这「素常一样」是指从十五岁到八十三岁，六十八年间，但以理没有改变！

    神人摩西告诉我们，人生不过是七十岁，若强壮可以活到八十岁。现在你知道但以理的能力，他所以能够经过狮子洞，能够在狮子齿缝里生活，因为他楼上的窗户每天都是开向耶路撒冷的。他每天读圣经，才知道耶利米书的七十年还剩下几年和几天。他七十年如一日，天天一日三次双膝跪在他神面前，祷告、感谢。每天读

    圣经，有的时候禁食祷告，没有改变。

    第十章但以理应该是他八十岁左右，「当那时，我但以理悲伤了三个七日。美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。」（但十：2－3）但以理没有走极端，他也吃美味，只要没有污染的。他本来也喝酒吃肉，现在有一样事在他的心头，他过不去，二十一天之久，这个重担叫他没有食欲，重担到一个地步，他什么事都不作了，这是圣经里面最标准的禁食。禁食并不是你饿了，你去忍着不吃，什么时候饿了，就应该吃东西。主耶稣禁食了四十天后他饿了，他不是饿了才禁食的。这里但以理禁食，因为他有一个心事，这个心事是很重的属灵负担，压在他的心头，重到一个地步，他连吃饭的欲望都没有。他平常可以吃美味，他平常可以吃酒肉，但是到了这个时候，他可以不吃，他可以不喝。换句话说，十五岁的时候，他的身体可以听他的话，八十四岁了，他的身体还可以听他的话，他可以吃，也可以不吃。

    问题在许多时候我们非吃不可，许多时候就算是给偶像献祭过，但因着太好的蹄膀了，太大的引诱，你就吃了。所以许多的时候我们不行，这就证明我们没有受约束。但以理不是这样。八十四岁的人应该眼睛昏花了，是不是？圣经说以撒年老眼睛昏花，所以才给他儿子骗了。我们知道到了一定的年龄，你的眼睛当然昏花啦！但是，但以理虽然八十四岁了，你看神给他异象，快七十岁的时候两个异象，八十出头的时候又是两个异象。你看见这里有一个人，他没有糟蹋过他的身体，他没有用罪摧残过他的身体，他的思想不是像野马一样乱跑，他勒住这些东西，不是这些东西勒住他。感谢主！因着这个缘故，你看见他头脑很清楚，按理来讲他应该老年痴呆了，但他一点都不，不痴也不呆。今天最重要的异象，像第九章的七十乘七，是但以理八十二岁的时候看见的，第七章是他六十七岁的时候看见的。你知道世人只要过了这个年龄都不行了，今天还有没有人用一个八十岁的人？没有啊！但是，如果一个人真是从年幼的时候，神就保守他，他就是一个被洁净的人。

    不要忘记，但以理这个人根本就在巴比伦，随时随地会跌倒、随时随地会沾染污秽的。好了，一个礼拜可以、一个月可以、一年可以，怎么一下子就七十年？你过去是这样，现在忙得不得了呀！你一天三次还像素常一样吗？刚刚开始人还想家，想耶路撒冷的种种，现在慢慢十年过了，二十年也过了，现在所有你看见的都是巴比伦种种荣华富贵。但是八十三岁了，但以理还忘不了耶路撒冷，而且每天都在那里算还有多久？还有多久？终于有人回去了，他年轻的时候作这个梦，结果一天一天的过去了，从少年到老年，感谢主！终于有人回去了。这件事压在他的心头，他为他们祷告。但以理常常以神的百姓为念，他人在巴比伦，心却在耶路撒冷。

    到了黄昏的时候，但以理想到这是晚祭的时候，如果还在耶路撒冷就好了，我可以看到献祭的情景。今天主把我放在的地方是巴比伦，在这种地方你还作以色列人？你还作基督徒吗？这就是主给我们的恩典。当我们读但以理书的时候，看见但以理从少年到老年，经过了七十年。二十岁、三十岁、四十岁，或者五十岁的时候，会觉得神要把以色列人带回去，他一定有份，没有人比他更适合了，但是慢慢地快九十岁了，他知道不是他。但是不要紧，没有但以理，以色列人还是要回去；没有但以理，神的旨意仍旧往前去。


    但以理最有用的时候

    到了快九十岁，在人来看但以理不会再有用了。然而，若问什么时候但以理写但以理书呢？岂不是他最无用的时候么？将神的启示发明出来，但以理写但以理书不是证明他在神手里最有用么？从巴比伦要回耶路撒冷这样恢复的工作不是你能作的，复兴的工作也不是你作的，也不是我作的。本来但以理以为是他，结果现在快到九十岁了，他现在能做的一件事，就是把但以理书给我们。他要作一个见证，人一生是七十岁，若是强壮可以活到八十岁，但以理不光是时间、能力是借来的，每个日子也是借来的。就在他借来的日子里面，他给了我们但以理书，给我们看见人的尽头是神的起头。当但以理最没有用的时候，是他最有用的时候。

    我们读但以理书，有没有读到但以理的灵？但以理书的分段，很叫人稀奇，第一章是个小影，然后给我们看见了那七十年，那见证的七十年之后，到了第六章就大享亨通，然后但以理把他的异象告诉我们。看见异象之后，神告诉他说：你且去等候结局，现在可以安息了。也许我们不知道什么时候他倒下了，但这不是结局，但以理的结局不是倒下，但以理的结局是：「到了末期你必起来，享受你的福份。」（但十二：13）

    当我们走到人生的黄昏时，我们的结局是不是但以理的结局？我们能不能有一颗清洁的良心，从年幼到年老，主一路保守看顾我们？我虽然力量不行了，但是我愿意对世界作一个见证，愿意对年轻人作一个见证。看见但以理不只是要起来，不只是要从死里复活，还要得着奖赏。许多人以为说，若今天尼布甲尼撒能够赏赐他一份好吃的、一份奖赏，哟！他领受都还来不及哪！结果但以理敢拒绝这个奖赏，为什么？因为他有更高的奖赏。但愿我们每个人都为着这个奖赏而活着。


    ─金光闪闪的巨像

    『王啊，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，腿是铁的，脚是半铁半泥的。你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎；于是金、银、铜、铁、泥都一同砸的粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。』

    但以理书第二章31~35节

    ────────────────────────────

    在光中得以见光

    但以理书的分段

    第一章对应第六章

    第一章对应第七章

    第三章对应第八章

    第五章对应最后三章

    尼布甲尼撒的梦

    但以理解梦

    非人手凿出的石头

    殿中的头块房角石

    金银铜铁四大帝国

    历史中奇妙的应验

    在光中得以见光

    这是但以理书第二章里第一个预言，是尼布甲尼撒王的梦，梦后他却忘记了。现在，只有神自己能够把祂给尼布甲尼撤的梦告诉但以理，但以理在异象中，就看见了那个大像，所以他可以告诉尼布甲尼撒，你的梦是怎么一回事，然后又告诉他，梦的解释是什么。这样我们就来到了但以理的异象和他所得的启示。圣经的预言有两个焦点：但以理书是其一，启示录也是。要知道世界的齿轮怎么往前推进的，读但以理书很有帮助。但以理所讲的都是预言，有一部份对我们今天来说，已经是历史了，因为它已经应验；还有一部份，要等到主回来的时候才应验。但以理书的重点是主的第一次来。


    但以理书的分段

    说到但以理书有三种分段的方法：一种是前面六章，说到但以理的见证；后面六章，说到但以理的异象，第二种就是外邦人的部分，和以色列人的部分，因为里面的预言有的和世界发生关系，有的和神的选民发生关系。与神的选民发生关系的，是用希伯来文写的；与外邦人发生关系的，是用亚兰文写的。

    第三种分段法则是从整本但以理书的对称架构中发展而来。（见附录十八）原来整本但以理书可以分作互相对称的两部分：前面五章和后面七章。第-章与第六章呼应，第二章与第七章呼应，三对八，四对九，最后是第五章对应第十至十二章。这两大部分各分作五小段，每一小段涵盖书中的一章，只有第二部分的第五小段包括了第十至十二章。

    第一章对应第六章

    但以理书第一大部份的第一小段，跟第二大部份的第一小段，彼此是互相呼应的。譬如第一章，但以理和他的三个朋友拒绝不洁净的物，不受食物的污染。然后第六章，就是第二大部份的第一小段，特别讲到但以理怎样拒绝王的命令，他仍旧向神祷告，结果得着神的拯救。很清楚的，一个是拒绝王的食物，一个是拒绝王的命令，这两个有对称的情形。

    第二章对应第七章

    然后我们看第二章和第七章，也是对应的。第二章是尼布甲尼撒王梦中的巨像，有四大部份：金、银、铜、铁，还有石头，那个大盘石，砸在大像的上面。所以很明显的有五个国度，是四个人间的大帝国，最后有一个大的石头，是另一个国。第七章有四只兽，狮子、熊、豹，还有不知名的兽，第二章有一个大石头砸在巨像的脚上，把金、银、铜、铁都砸得粉碎，然后那个石头变成-座大山，这是特别讲到神另外立一个国。这就是？「天国」？这个词的来源，这封犹太人是不需要解释的。譬如主耶稣说：「天国近了，你们应当悔改。」不用解释，犹太人都如道？「天国」？是什么意思。

    读但以理书第二章，我们可以看见巴比伦大帝国、波斯大帝国，这都是人间的国度。讲到那个石头，就是说天上的神要另立一个国度，那个国度就是天国。所以犹太人都知道有一天弥赛亚要来，祂要建立一个国度，在祂建立一个国度以前，祂要把金、银、铜、铁通通打碎。所以以色列人本来在全世界是作尾的，到那个时候以色列人都要抬起头来了，他们认为那个国是弥赛亚国。我们晓得在历史上，希腊人也好，罗马人也好，讲到他们的荣耀，他们的过去，都有辉煌的历史，所以每次讲到他们的光荣，都是回头看的。只有两班人，讲到他们的荣耀、却是往前看的，一个是以色列人，一个是基督徒。所以虽然以色列人受尽了许多的痛苦，到处像皮球一样被抛来抛去，你看看以色列人的历史是很悲哀的，到现在他们还是没有平安。但是他们还是往前看，有一天他们的弥赛亚要来，弥赛亚的拳头就比罗马帝国的拳头大了，祂就可以把罗马帝国钉在十字架上了。好了，最后弥赛亚国就来了，这就是天国。？「天国」这个词，是根据但以理书第二章，「当那列王在位的时候，天上的神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。」（但二：44）

    第七章就不同了，讲同样的事情，但是换不同的角度。四只兽，狮子对应金的部份──金头，熊对应银胸，豹对应铜腹，然后不知名的兽对应铁腿，刚好是一个一个呼应。讲到这些兽，当然说到兽性的表现，表面上是金银铜铁，但是里子却丑恶得像只只猛兽。因着人堕落的缘故，虽然有好的制度在手，这世界就变好了么？把好的制度放在罪人的手里，这世界不会好到哪里去！所以我们很清楚，不是制度的问题，是人的问题。人只要堕落了，纵然巴比伦帝国表面是金子，但是里面像狮子一样残暴。人间国度表面上像模象样，但是实在说来，当人被罪掳去的时候，表现就像狮子、熊、豹等野兽一样那么残暴，在历史上这样的例证，可以说比比皆是！

    最后有一个国度要起来，那是人子的国度。希伯来文形容辞不多，所以常常用两个名词来形容。譬如讲一个人生来忧愁，就说？「忧愁之子」？，这个「子」？，并不是儿子的意思，「子」乃是指那个人。两个名词一个是「忧愁」一个是「子」？，放在一起就起了形容的作用。？「忧愁之子」就是一个多愁善感的人。譬如巴拿巴是「安慰之子」，常常安慰别人的人。这样，「人子」是什么意思？？就是「是人的人」一个道地道地的人，人就是这个样子！这个人就像人一样。因着人堕落的缘故，人就沦落到次人的地位。将来有一个国度，这个国度不同，这个国度里的人就像人。我们看主耶稣，祂怎样道成了肉身，在地上彰显神的生命。当我们信了主以后，这个生命就在你里面，也在我里面。这时候才有一个国度完全是彰显人权的，男权也好，女权也好，儿童的权利也好，或各样的权利，只有当罪的问题被解决以后，才有可能是人子的国度。

    第三章对应第八章

    很明显的第二章跟第七章是对应的，当然里面有一些变化，而且第七章比第二章更进步，因为中间隔了半世纪，刚好五十年。你知道但以理年轻的时候也看得不多，但是他与神同行，天天读神的话，天天窗户向着耶路撒冷，一天三次向神祷告，他这样活在神面前五十年，与神同行。同样一个世界的舞台，同样政治的版块，但是解释不同，但以理可以看得更深。

    一点都没有错，第二章和第七章可以彼此解释，就像第一章和第六章可以彼此解释一样。尼布甲尼撒王的金像，和绵羊和山羊那一段也是相对的。就是两大段的第三小段之间的呼应。第四章和第九章的对应也是十分明显的。第四章讲到尼布甲尼撒王一度神经错乱，后来康复了，这是恢复的故事。读到第九章，从重建圣城开始算起，有七十个七，可见是和圣城的重建有关系，耶路撒冷连街带壕都要重建，一面对尼布甲尼撒王来讲，是恢复，另一面对以色列人来讲，是重建。意思是：神的同在要重建，神的见证要重振。刚刚好这两个也是相对的，一个是世界，一个是神的选民。

    第五章对应最后三章

    第五章是论到巴比伦的最后一夜和第四帝国故事的最后一页恰好是相对的！讲到第四只兽也好，第四个国也好，最后一定讲到敌基督。第四个帝国的末后皇帝是敌基督，对上巴比伦末后皇帝伯沙撒。你看第五章讲到最后一夜，最后三章也说到最后的一页。巴比伦的倾倒对上敌基督的败亡，这正是启示录所预告的结局！


    尼布甲尼撒的梦

    现在我们来到但以理书第二章中预言的部份，也是全书根基部分。首先我们来看第二章31节：「王啊，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。」这个「可怕」英文是awesome，意思就是叫人肃然起敬。圣灵就借着尼布甲尼撒的梦给我们看见，整个世界将来怎么演变，这不是零星小国的故事，而是威及四方的四大帝国的走势。尼布甲尼撒不只是一个区域的特首，也是名震天下的巴比伦皇帝，所以圣经形容他为诸王之王。

    我们知道这个像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，然后腿是铁的，但是到了脚就是牛铁牛泥（参看50页和封底的示意图）。随着时间的推进，这世界的品质愈来愈衰退，有每况愈下的态势。到了34－35节：「你观看，见有一块非人手凿出来的石头打在这像牛铁牛泥的脚上，把脚砸碎；于是金、银、铜、铁、泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。」但以理把这个梦说了出来，使作梦人震撼不已。

    29节：「王啊，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。」可见他做那个梦，是因为他想知道将来如何。当一个人越成功，就越会想将来如何？他要知道前途是否好景常在，天色常蓝？结果神就借着一个梦来指示他。也许是梦中的若干情节不尽满意，就干脆将梦忘了。这可以从第三、四两章看到一些端倪。


    但以理解梦

    36节：「这就是那梦。我们在王面前要讲解那梦。」看但以理怎么解释，就可以找到解释预言的定律。37节：「王啊，你是诸王之王。天上的神已将国度、权柄、能力、尊荣都赐给你。」注意这里讲他是诸王之王，是许多王的王。这是政治版图，但是我们知道这里背后有神的旨意，因为天上的神已将国度、权柄，能力，尊荣都赐给他。为什么这样说呢？我们把它读完：「凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头」（但二：38）记得读创世记的时候，神是怎么对亚当说的？？「要生养众多，遍满地面，治理这地，也要管理海里的鱼，空中的鸟，和地上各样行动的活物。」（创一：28）后来到了挪亚，神又是怎么对挪亚说的？「你们要生养众多，遍满了地。凡地上的走兽，和空中的飞鸟都必惊恐，惧怕你们，连地上一切的昆虫，并海里一切的鱼都交付你们的手。」（创九：1－2）正如诗篇第八篇所说的：人算什么，神竟眷顾他！而且让万物都服在他的脚下，要管理空中的鸟、地上的走兽、还有海里的鱼。这就告诉我们，亚当在神的命定中要作海陆空大元帅，神的目的就是要让亚当作全地的元首。所以我们读但以理书要和创世记第一章和第九章，还有诗篇第八篇联合起来看，因为这和神当初创造的旨意有关。当然我们知道，因为亚当犯罪的缘故，很多事情根本没有成功。神对尼布甲尼撒所说的话，就好像当初对亚当说过的。到了尼布甲尼撒，亚当的梦部分实现了，在亚当里的丰富在巴比伦帝国就完全彰显了出来。亚当的世界发达了起来，演变成了巴比伦帝国。金头就表示这是世界最荣耀的一环！？？所以圣经以巴比伦来代表世界，是再恰当不过了。

    「使你掌管这一切。」？这是神交在你的手中，你是祂的仆人，使你来掌管这-切。「你就是那金头」？，这「金头」的部份是谁来代表的？就是尼布甲尼撒，他是诸王之王。但是「在你以后必另兴一国，不及于你；」（但二：39）你是金头，下面是银的，是另外一个国，他的国不及于你。那你是什么？你不只是你，你也代表巴比伦帝国。所以金头是巴比伦帝国，但也是尼布甲尼撒。金银铜铁，银是在金以后，所以在尼布甲尼撒以后必另兴一国，但是赶不上他。银胸的部份代表另一个帝国，所以每一部份都代表一国。「又有第三国，就是铜的，必掌管天下。」（但二：39）第三个部份是铜的，也是一个国。然后「第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。」（但二：40）这里有铁腕手段，来突显第四国的特点。所以这个巨人像从头到脚是一个接一个的帝国，按着时间的顺序，越往下越靠近世界的末日？，它代表了人类的历史的流程。不过，这四大帝国有其-定的范围，只是局限于地中海两岸，读到第七章就会明白这一点。

    接着41节：？「你既见像的脚和脚指头」？，这很有意思，但以理说出王梦的时候，只讲到脚没有讲到趾头，乃是等到解梦的时候，才讲到脚趾头。正常的情形底下，人的脚趾头是十根。这脚趾头「一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。那脚指头，既是牛铁牛泥，那国也必半强半弱。」（但二：41－42）如果全是铁的就非常坚硬，但是现在不同了，加上了一点别的，有一半的泥。铁代表强壮，泥代表脆弱，所以很明显的整个国势就半强半弱。「你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。」（但二：43）不管怎么样，泥和铁还是连在一起，越往下走就越靠近末日。为什么我们讲是「末日」？因为最后那块大石头要跌在脚趾上，金银铜铁泥就碎了，没有了，就是世界末日了。所以，这是一个辉煌得叫人肃然起敬的大像，它代表了人类辉煌的成就，这个人就是世界人，也就是亚当人，亚当的丰富都集中在这个大像里面。从头看到脚，好像一代不如一代，一直到了十个脚趾头，就是主来的日子近了。

    我们知道巴比伦已经走进历史，接下来波斯也走进历史了。不要忘记，但以理书全是预言，那时才是尼布甲尼撒王第二年，刚刚开国没有多久。巴比伦是金头，有前途，但是好景不常啊！不到一百年，就到了银的部份，最多两百二十年就到了铜的部份，再过大约三百年就到了铁的部份，然后若干年后就到了牛铁半泥的部份，最后就到了脚指头的部份。第44节：「当那列王在位的时候」？，这「列王」是什么意思？就是指着十个脚趾说的，相当于但以理书第七章所说的十角，因为是十个王，所以这里说「列王」。

    非人手凿出的石头

    然后「天上的神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。」（但二：44）这个国，是天上的神所另立的国，所以一面是天国，一面是神的国。马太说「天国」？，马可、路加说「神的国」？。为什么是神的国呢？足神立的。为什么是天国呢？因为是天上的神另外立的。天上和人间是不一样的，一个是属天，一个是属地。犹太人都知道将来神要另立一个国，这个国到底是什么样的一个国？犹太拉比只是猜想这是弥赛亚国，但是基督徒能够明白得更透彻，因为有新约圣经的解释。

    我们现在来看到底这块石头是什么？45节：「你既看见非人手凿出来的一块右头从山而出」，「一块石头从山而出」？，所以本来它是一个大山，出来以后「打碎金、银、铜、铁、泥」，然后又变成一座大山？。「那就是至大的神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。」（但二：45）如果只读但以理书，我们就读不懂。这需要整本圣经来解释，到底这石头代表什么？

    我们看马太福音第二十一章42节：「耶稣说：经上写着：匠人所弃的石头已了房角的头块石头。这是主所做的，在我们眼中看为希奇。」？新约圣经一再的告诉我们，这节圣经是应验在我们主耶稣身上。？「匠人所弃的石头，已成了房角的头块石头。」这是出于诗篇118篇22节。犹太人过逾越节的时候一定要唱诗篇，他们是从诗篇113，一直唱到诗篇118。所以主耶稣和门徒擘了饼，唱了诗，就往橄榄山去，快到客西马尼园的时候，大概唱到诗篇118篇，那里说：「匠人所弃的石头，已成了房角的头块石头。」去过耶路撒冷的人就知道，从马可楼下来往橄榄山去，一定要经过汲沦溪，经过汲沦溪谷就慢慢地往上走，还没有到橄榄山顶，客西马尼园就在半山腰那里。主耶稣在客西马尼园里，有三次流泪的祷告，他就像被压出来的油一样，因为再不久他要被钉十字架。

    当主耶稣走汲沦溪山谷的时候，必走有很深的感触。犹太人有一个传说：当所罗门建造圣殿的时候，有许多的匠人，就是圣殿建筑师，他们用一块块的巨石把它叠起来就成功了圣殿。在这过程中，他们发现有一块石头似乎是多余的，没有什么用处，摆在甚么地方都不对。汲沦溪谷就在圣殿山的东边，是和橄榄山两山之间的山谷。他们终于将那一块石头从圣殿山上往下推，石头就滚到汲沦溪谷的深处。主耶稣走在汲沦溪谷中，恰好是一个月夜的晚上？，祂一定会感觉到，祂正是那一块匠人所弃的石头，那些匠人就是文士和法利赛人，主知道他们要弃绝祂。早期那块弃石怎样躺在汲沦溪谷里，而现在主耶稣正好从那一带经过，诗篇118篇的歌声又悬绕在耳中，祂心中的感触一定是非常深的。

    殿中的头块房角石

    这传说中弃石的故事还没有完，等到圣殿快盖好了，建筑师们发现怎么样就是少了一块石头，他们想起来了，有一块似乎是多余的石头，曾经被推到山谷里去。他们动员了许多人力，把那块石头又推到圣殿山，结果发现一点都不差，石头一放进去，整个圣殿就完成了。这是那侗背景，「匠人所弃的石头，已成了房角的头块石头。」我们都知道主耶稣不仅到了客西马尼园，后来被钉上了十字架，祂的的确确是匠人所弃的石头，因为他们说钉祂十字架，钉祂十字架，除掉祂，除掉祂。结果这块石头最后就被推到山谷里，祂三天三夜在地里，在死亡的幽谷里。感谢神！谁把祂从死亡幽谷里推到上面来？是神叫祂从死里复活。在这盘石上复活的主建立了祂的教会。所以，教会的诞生就是因为我们的主被弃绝了，但是祂却被神右手高举，将祂从？「汲沦溪谷」一直往上推，一直升为至高，然后圣灵降下来。

    再读下去，看我们的主怎么讲，祂说：「这经你们没有念过吗？」？43节：「所以我告诉你们，神的国必从你们夺去，赐给那能结果子的百姓。谁掉在这石头上，必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂。」（太二十一：43－44）？所以但以理书第二章那个石头，当然是指着犹太匠人所弃绝的主耶稣，有一天要回来。当祂回来的时候，祂要掉在整个大人像脚的地方，且要把它砸得稀烂，用但以理书的话：金银铜铁都砸得粉碎。如此以经解经，我们才明白原来是主耶稣回来结束人类历史的。

    对以色列人来讲，但以理书第二章那位弥赛亚还没有来，因为弥赛亚定要砸在脚上才算。根据他们的逻辑，两千年前来的主耶稣不可能是弥赛亚，如果是那样，那么石头会砸在铁腿上面！所以犹太人就弃绝祂，误以为祂不可能是弥赛亚。根据但以理书第七章，但以理要等到半个世纪以后，才看到国度真理的另外一面。犹太人只看见末日的弥赛亚，其实是同一位弥赛亚主耶稣，原来弥赛亚要来到地上两次，犹太人所看见的只是弥赛亚的第二次乘！

    金银铜铁四大帝国

    如果是第二个帝国接着第一个帝国，第三个帝国结束第二个帝国，那么我们要问：第一个帝国是巴比伦（见附录十二）？，第二个帝国是什么呢？看第五章最后两节：？「当夜，迦勒底王伯沙撒被杀。玛代人大利乌年六十二岁，取了迦勒底国。」或者说「得了迦勒底国」。我们看见江山的颜色从金的变成银的了，朝代换成波斯、玛代帝国，第五章后面一面讲到玛代的王，一面讲到波斯的王，这很明显是胸膛跟两臂的部份。所以银胸和臂是指着波斯和玛代，这是第二个帝国。（见附录十三）

    去年，我们有一次创世记的研习之旅，到了上耳其亚拉腊山附近，波斯玛代的疆土。在亚拉腊山附近有一个很大的湖，好像黑门山附近的加利利湖一样，比新加坡还要大。那附近有一座城，那里有一种猫，它的眼睛有两种不同的颜色，一个眼睛是蓝的，另一个是绿的，普通人称牠作波斯猫。那一带就是波斯和玛代的最早版图，所以有人就开玩笑说：一个眼睛是波斯，另一个是玛代。波斯猫的一蓝一绿眼睛，正好提醒我们大人像的两臂。

    第三个帝国呢？读到第八章就清楚了。但以理在异象中看见一只公绵羊具有双角，是指着大人像的两臂，一个角高一点，一个矮一点，一个指波斯，一个是玛代。然后第4节：「我见那公绵羊往西、往北、往南抵触。兽在牠面前都站立不住，」代表巴比伦帝国的这兽根本站立不住而沦亡。第5－6节：「我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角　…往我所看见站在河边，有双角的公绵羊那里去，大发忿怒，向牠直闯。」那公绵羊靠近书珊城，波斯帝国的京城，结果公山羊就往这边扑过来了，然后「牠将绵羊触倒在地，用脚践踏，没有能救绵羊脱离牠手的。」（第7节）很明显的，公山羊就结束了公绵羊所代表的波斯帝国。

    现在我们看公绵羊和公山羊是指着什么说的？其解释就在同一章20节：「你所看见双角的公绵羊，就是玛代和波斯王。」很清楚了，就是玛代和波斯王。「那公山羊就是希腊王；两眼当中的大角就是头一王。」（但八：21）所以我们知道了，公山羊是希腊王，那头一个王就是亚历山大。（见附录十四）

    第一个国是巴比伦帝国，第二个帝国是波斯，第三是希腊。那第四个国呢？我们读第九章25节：「你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。」所以一共有六十九个七年，七代表七年。「过了六十二个七，那受膏者必被剪除」？，「受膏者」是指着弥赛亚，意思是自从出令重建圣城以后，经过四百八十三年，主耶稣于罗马帝国提比留皇帝任内被钉在十字架上。接着，「必有一王的民来毁灭这城和圣所」（但九：26），公元70年，有一国之民就是提多太子，他把耶路撒冷城毁灭了，这应该是第四国的时候。提多既然是罗马帝国的太子，第四个帝国自然就是罗马帝国了。但以理书虽然没有明说第四个帝国是罗马，但是根据推断，第四个帝国应该是指着罗马帝国。（见附录十五）从但以理书对于世界大事的安排，更能证明这样推断是正确的。但以理在第二章泛论四大帝国之后，第三章到第五章接着集中在金头，也就是巴比伦的种种。第七章再一次泛论四大帝国之后，于第八章集中在第二和第三帝国所将要发生的大事。按着次序第九章的大事应该接在第八章波斯和希腊之后。果然第九章预测了两件大事：基督钉十字架和提多太子摧毁耶路撒冷城。从公元前445年建圣城算起四百八十三年，已经是罗马帝国的时期了，因为罗马帝国是从公元前27年开始算起。第九章交代完了「七十个七」中的「六十九个七」？，接着在第十至十二章三章内，但以理交代了最后一个「七」期内的大事。综合起来，巨像之四大金属部分和海中上来的四兽所代表的是四大帝国：分别是巴比伦，波斯，希腊和罗马。罗马帝国又分作历史的罗马帝国和末日的罗马帝圃两部分，分别与「七十个七」中的「六十九个七」和最后一个「七」有关。


    历史中奇妙的应验

    现在我们来看，到底这些预言在历史上有没有应验？我们读西洋史就可以知道，是波斯帝国结束了巴比伦帝国；然后是希腊大帝国征服了波斯大帝国；然后是罗马帝国后来结束了希腊大帝国。所以，主耶稣被钉十字架的时候，恰好是在提比留皇帝任内，加利利湖边的提比哩亚城就是为着纪念提比留皇帝而建的。主耶稣出生的时候，罗马皇帝是亚古士督；主耶稣死的时候，罗厉皇帝是提比留大帝。第四个帝国就是那个铁的部份，是属于罗马帝国。当但以理写这一段圣经时，巴比伦已经走入历史了，但是波斯帝国仍是以巴比伦作为首都，巴比伦国走入历史，这个城没有走入历史。等到希腊把波斯征服了以后，希腊也是以巴比伦作首都，所以巴比伦的故事还是继续下去，巴比伦的影响是很长远的，不是一结束，一亡国就没有了，后面还有故事。

    对一个国家来说，巴比伦是亡国了，正式亡国在公元前五百三十九年，古列将军就是波斯的王，他打败了巴比伦，把巴比伦攻陷，然后整个的朝代就换了，江山的颜色从金的变成银的。后来，亚历山大征服了波斯大帝国，亚历山大两年之内就把推罗西顿拿下来，推罗西顿是尼布甲尼撒花了13年没有攻下来的。亚历山大很厉害，他筑了长堤，那时推罗有两部份，一部份是陆地，一部份是离岛，等到亚历山大拿下来之后，他们把所有的珍宝都运到海岛上去。才二十几岁的亚历山大站在推罗附近指挥大军。离岛推罗和陆地推罗，中间隔了海洋。亚历山大陆军很好，但是他没有海军，不过他把居比路拿下来了，也把腓尼基的一部份拿下来了，所以还有一些海军。后来亚历山大想了一个办法，把香柏木砍下来筑了一个长堤，从大陆一直到海岛，然后用泥土把它通通填起来，最后终于把离岛推罗拿下来了。这是不得了的，亚历山大作了一件事，是尼布甲尼撒作不到的。后来亚历山大才有自己的海军。

    之后，他就率军南下，那里离耶路撒冷不远，耶路撒冷的犹太人不投降，他就亲自带兵攻打，拿下耶路撒冷。还没进城以前，犹太人的大祭司拿着但以理书给亚历山大看，对他说：你的故事已经在这预书里面。这把他吓坏了，就班师离去。亚历山大后来大概花了不到十年的工夫，把那时整个的世界征服了。他实在很厉害，他总共只有三万两千个军兵，那实在是精兵呀！到处打胜仗，他实在像公山羊一样，速度非常非常的快，圣经说他？「通行全地，脚不沾尘。」圣经的描述是很生动的，他把波斯大帝国打败了。如此，四个大帝国果然一个接一个的应验了。但是还没有完，到了罗马帝国只到了腿，后面呢？今天我们看到的是脚趾头的部份，你回过头去看前面的，这个预言就太重要了。


    每况愈下的世界

    金、银、铜、铁四物质，就着价值来讲，金子当然是第一，然后是银，接着是铜，最后是铁。所以，就着尊贵度来讲，巴比伦那时候是最高的。圣经学者潘伯G.HPember说：「巴比伦是最极权的帝国，就像法国路易十四一样，说：「朕即国家」？，巴比伦王也是这么说。但是，到了波斯大帝国的时候，不是一个人说了算，是要经过一些人同意，然后王盖上玉玺，才成为国家的法律。你记得大利乌王要救但以理么？或者你看亚哈随鲁王，当王后以斯帖去求情时，她的眼泪也不能软化他的命令。就着权力来讲，巴比伦是最大的，牠又是头：然后一直到罗马，罗马时期有了所谓的议会制度，所以，就着权力结构来讲，一个不如一个。

    还有，如果把金银铜铁的原子量算一算，金子是197，银是108，铜是64，铁是56。所以那个大像是头重脚轻，难怪那个石头一砸在脚上，很快就倒了。

    东西各二强

    其实有关这四大帝国的预言，其轮廓早已出现在比但以理更早九百年的巴兰预言中。旧约民数记就记载了这样的预言：「巴兰观看基尼人，就题起诗歌说：你的住处本是坚固；你的窝巢作在岩穴中。」（民二十四：21）

    基尼人是谁？摩西的岳父就是基尼人。基尼人对以色列人很好，在旷野里做他们的眼目。我们若读以色列人和基尼人的历史，可以说是一个历史。这里说：「你的住处本是坚固：你的窝巢作在岩穴中。」基尼人多半住在死海的西南部，靠近马撒大（Masada）那一带，那是史上一个很悲壮的地方，当罗马人攻城的时候，住在城内的奋锐党人全部都自杀了。圣经说：「然而基尼必至衰微，直到亚述把你掳去。」（民二十四：22）基尼与以色列同一个命运，有一天他们要被亚述掳去。亚述在圣经预言中指古巴比伦和波斯两帝国，即今日之伊朗和伊拉克。这代表东方的金国和银国。

    23－24节：「巴兰又题起诗歌说：哀哉！神行这事，谁能得活？必有人乘船从基提界而来，」这个「基提界」就是圣经上的居比路岛，离以色列不远，今天叫塞浦路斯。有人从那里来「苦害亚述」？，可见有另外一个强权是从西方过来的，就是但以理预言中的希腊和罗马。所以亚道是指东方的二强，希腊和罗马是指西方的二强，刚好都在地中海两岸。在地中海的东岸就是亚述，在地中海的西岸就是希腊和罗马。然后「苦害希伯」？，以色列人、阿拉伯人、基尼人他们都是「希伯」？，只要在幼发拉底河以西的就是希伯的后裔，亚述是在幼发拉底河以东，其版图就是波斯和巴比伦两大帝国的范围。这就是但以理的四大帝国轮廓，不过巴兰把它分为东方的和西方的。

    所以，东方是指着巴比伦和波斯，西方是希腊和罗马。读西洋史有所谓的希罗文化，是指着希腊和罗马说的，他们拜的神根本是一个，不过换倜名字而已：讲到东方的文化，是巴比伦和波斯加起来。这些是地中海两边的帝国，但以理书中预言的「胚」，老早在民数记就孕育了。那么那块石头是怎么一同事呢？读上下文，那就是第17节：「有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。」这就是那块石头，到主回来的时候，就把牠砸得稀烂。所以这里隐隐约约就看见但以理的预言。

    团体的亚当

    但以理解说尼布甲尼撒的梦：「王啊，你是诸王之王。天上的神已将国度、权柄能力、尊荣都赐给你。世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。」（但二：37－38）因为他是金头，但以理讲解就把整幅图画带回到亚当的时候。圣经告诉我们，亚当是一步一步的堕落，创世记第三章是堕落到罪里，第六章就堕落到肉体里，到第十章、十一章就堕落到世界里。接着，全世界就联合起来反抗神，产生了巴比伦帝国，造了巴别塔，因此神来混乱他们的口音。

    世界就是到创世记第十章的时候才开始形成，这里的重点，是重在集体背叛。到了这个地步，苹果已经从里面烂到外面了，神才呼召亚伯拉罕离开迦勒底的吾珥。那时整个世界已经都污秽，拜了偶像，世界都卧在那恶者的手下。在古代英雄宁录的领导下，就有了最早也最简单的帝国雏形，他们说：我们要建造巴别塔，要为自己留名，免得我们分散在全地上。所以巴别塔和巴比伦的原则，其实就是世界的原则。不过，从巴比伦尼布甲尼撒开始，世界就进入了新的纪元，所有在亚当里面的丰富就表现在帝国上。如果要讲到人类过去历史的辉煌，一定要讲到希罗文化，到罗马去、到希腊去有很多东西可以看。今天讲到人权，跟希腊有关系；讲到完美，这跟希腊也有关系；讲到奥林匹克，这跟希腊也有关系…，还有其他的。这都是从希罗文化开始的。

    那东方的文化，我们知道是指着巴比伦、波斯，再远一点是指印度、中国。这东，西方，最早在巴兰的预言里，我们就可以看出来雏形已经形成了。到了但以理的异象所看见的那个人，其实简单的来说，就是亚当，是团体的亚当。现在亚当不仅是个人，他变成世界人。亚当的了孙们把人所有的智慧全部加在一起，然后向上建造，巴别塔和他类似的仿制品就应运而生。

    但以理所预言的四大帝国时代，人类可以说已经发展到了最高峰。那个人像，就是个世界人，他代表所有在亚当，魂的潜势力的总发挥。亚当当初凭一个人就可

    以给所有的动物命名。令天很多人因着身体的限制，就叫魂的潜势力没有发挥出来。但是如果把全人类的智慧和魂的势力加在一起，这个就是创世记第十章，那时有七十个国家，所似圣经是用七十来代表整个世界。主耶稣打发七十个门徒出去，到外邦人的世界去。先前的时候，往以色列迷失的羊那里，主打发了十二个门徒。所以十二是指着以色列人，七十是指着外邦人。和但以理的大人像相比，保罗在往大马色路上也看见了一个大人，不过那个人不是世界人，乃是宇宙人。世界人是金银铜铁，是地上的；宇宙人是基督与教会，是天上来的。新约、旧约都讲到一个巨人，但以理书的这个巨人是巨像，保罗所看见的是异象，头在天上，祂的身体在地上，这是宇宙人。


    尼布甲尼撒的遗憾

    尼布甲尼撒在床上梦见那个巨像，是因他想到后来的事，神就在梦里告诉他将来要发生的事。没有想到，尼布甲尼撒醒来居然将梦忘得一干二净。这证明对于这个梦他不十分满意。一个人不喜欢一个东西，很快就会忘记。读到但以理书第三章，你就知道为什么他不开心。因为第二章让尼布甲尼撤看见他是金头，然后接下去的是银胸，接下去是铜腹，再接下去的是铁腿。换句话说，虽然他是金头，但是好景不长，有一天江山要改变。虽然但以理将梦解开，但是作梦人在直觉上心中有些疙瘩，使他郁郁寡欢。每想到金头总是感到美中不足，他希望头是金的，胸是金的，腹部是金的，腿是金的，脚是金的，全身都是金的。就金于来讲，它的纯度是最高的，所以巴比伦最高也是最荣耀。但是遗憾的是，有一天这个江山要换到别人的手里，那个时候就金色不再！这是尼布甲尼撒不开心的原因。因为他不喜欢这个梦，所以就把它给彻底地忘了。

    经过但以理解梦之后，尼布甲尼撒埋在心底的梦终于浮了上来，但是梦中遗憾之处，也同时浮了上来。所以等到第三章的时候，他就立了一个像，那个像从头到脚都是金的。这个动作背后的企图再明显不过了。他希望从头到脚都是巴比伦的天下，他要建立的巴比伦帝国是要存到永远的。但以理还特别解释，天上的神要另立一个国，永不败坏，相形之下，巴比伦帝国是要败坏的，而另一个国却要存到永远。尼布甲尼撒不甘心，他要他的国存到永远。既然办不到，他起码可以做个偶像，用以昭告全世界说：不管怎么样，今天我要用尽我的力量，只要我有生之年，我要头是金的，胸是金的，全身都是如此！「事与愿违」这四个字就解释了第四和第五章。故事发展到第五章终于到了巴比伦的最后一夜，在最后皇帝伯沙撒，办完最后的千人国宴之后，巴比伦正式走入历史。第二天巴比伦人醒来，整个江山已经改变颜色了。

    就着神的旨意来说，一国的兴衰本来就该如此，但是尼布甲尼撤不甘心，不知不觉的借着那个金像，泄露了心中的秘密。


    宗教的巴比伦

    尼布甲尼撒要立高六十肘，宽六肘的金像，把它放在巴比伦省杜拉平原上，又传令给各方、各国、各族的人：「你们一听见角、笛、琵琶、琴，瑟、笙，和各样乐器的声音，就当腑伏敬拜尼布甲尼撒王所立的像。」（但三：5）这是本尊，它还有没有分身，我们不知道。尼布甲尼撒不只立像，还要人拜那个像。尼布甲尼撒王所要享受的荣华，是彻头彻尾全是金的，这象征着巴比伦永远不灭亡。这是尼布甲尼撒的野心。事实上，每一次偶像得着人的敬拜时，其背后真正得着敬拜的乃是撒但，巴比伦只是傀儡而已。暗中操作一切的乃是那恶者，所以神的话没有错，「全世界都卧在邪恶者手下」（约壹五：19）

    现在大家明白了，为什么撒但把主耶稣带到高山，然后把万国的荣华指给他看，牠怎么说？「你若俯伏拜我，我就把这一切都赐给你。」（太四：9）那时候主耶稣承认这些万国的荣华是属于牠的，因为世界是卧在牠的手下。表面上吸引人的是万国的荣华，巴比伦也好，波斯帝国也好，在这致命的吸引背后是撒但的企图心，要得着人的敬拜。于是就利用人的野心来达到牠的日的。尼布甲尼撒有一个梦，要巴比伦永远得着称赞。他要全世界佩服巴比伦，其实这样做就等于佩服他！他的金像代表偶像，当但以理三个朋友不拜的时候，他对他们说：「你们不事奉我的神，也不敬拜我所立的金像。」（但三：14）所以，金像就是尼布甲尼撒看见的那个巨人，现在他把他心中的秘密都透露出来了：我所要的不仅仅是金头，金头美则美矣，但是我不满意！

    这个金像告诉我们：表面上是巴比伦、波斯、希腊或罗马的政治，其实后面是巴比伦的宗教，撒但要得着最后的敬拜。我们读启示录就知道，巴比伦是所有宗教的来源，那些可憎的种种，牠们的母亲是谁呢？是巴比伦。今天我们清楚了，表面来看有金银铜铁，好像有各种不同的政治局面，但是最后尼布甲尼撒所要的，其实就是撒但所要的，要什么？就是牠对主耶稣所说的：你只要拜一拜，万国的荣华都是你的。但是主耶稣说：「当拜主你的神，单要事奉祂。」（太四：10）？撒但好像在对主耶稣说：你何必上十字架？你只要拜一拜，就可以得着国度了。

    尼布甲尼撒真正心里所想的，就是撒但心中所想的，牠可以把国给你，可以把选票给你，只要你拜一拜牠就可以了。你看，很多从政的政客就妥协了，很多很有原则的人就妥协了。非常的清楚，这个世界本来就是这个样子，我们若要解释巴比伦，解释波斯帝国，解释希腊帝国和罗马帝国，和偶像是分不开的，一定纠缠在一起。

    当初撒但是借着宁录得着了巴比伦，建造了巴别塔，所谓的巴比伦宗教就是从巴别塔、宁录那时候开始的。到了尼布甲尼撒的时候，他的国势可以说是如日中天，强盛到了极点，没有人能赶得上他。撒但借着他统治整个世界，使巴比伦的宗教更普及，因而引进更多的偶像。所以，当我们看整个世界的发展，人很难说政治是政治，文化是文化，宗教是宗教，没有这个可能，你看文化常常跟宗教连在一起，政治常常跟宗教连在一起。

    我们看见但以理的三个朋友宁可被烧成灰，也不肯拜偶像。虽然被丢进火里，而且那还是加强七倍的火，结果不是只有他们三个人，乃是神的儿子与他们同行，这是何等荣耀的见证。

    你知道世界的吸引有多大？世界为什么对年轻人吸引那么大？你要前途嘛！撒但愿意把万国的荣华都给你，你只要拜一拜牠就可以了。所以，我们里面要有属灵的眼光，千万不要跟着政治这个潮流走了，浪费了许多的时间。当你迷在一个东西里面，等到你醒过来，就如圣经所说的，许多的偶像就像破裂的池子一样，等到池子破裂的时候，我们就悲哀了。但愿我们像但以理的三个朋友，怎样也不肯上仇敌的当！


    经济的巴比伦

    第三章尼布甲尼撒所立的金像，除了代表巴比伦的宗教之外，也代表了经济的巴比伦。整个偶像是镀金的，所以不由得人不拜，这就是拜金主义或玛门主义。金子和巴比伦总是连在一起的。当你读到启示录，最后巴比伦倾倒了、倾倒了。主回来以前的巴比伦，那是中东的金融中心。圣经所形容的将来的那个巴比伦，在波斯湾的巴比伦，就像今天的纽约一样，就像今天的伦敦一样。当以色列人被掳到巴比伦以前，是全世界最好的农夫，被掳之后，就成了全世界最好的商人，以色列人是从巴比伦学会了网际金融业International Banking。以色列人成了事奉玛门的人！

    早在公元前1800年，亚述人就知道怎么经营不同区域之间的金融业。古代巴比伦的祭司可以说是当时的银行家，他们的神就是玛门和权力。在公元前六百年就已经有了犹太人开的金融公司，先是以古巴比伦作中心，后来迁移到罗马，只是几个犹太家族就掌握了欧洲的经济命脉长达上千年。

    撒但有一个办法可以控制人的，怎么控制人？牠用玛门来控制人。所以主耶稣说：「一个人不能事奉两个主；不是恶这个，爱那个，就是重这个，轻那个。你们不能又事奉神，又事奉玛门（玛门：财利的意思）」（太六：24）你不能同时有两个主人，撒但和神是对立的，事奉神和事奉玛门也是对立的。所以现在你知道，当偶像从头到尾都是金的时候，那是代表什么？代表拜金主义，也就是玛门。玛门的要求就是：你要敬拜我。没有一个人在钱财面前不低头的，你说我不要为五斗米折腰，这是好听的话，但是等到大家向钱看的时候，有几个人是守住原则的？

    犹太人自从被掳到巴比伦回归耶路撒冷以后，拜偶像这不治之症，居然被神医治好。一个不拜偶像的人是真正的大丈夫，可谓顶天立地。但在历史上这最有原则不拜偶像的犹太人，在庞大的巴比伦金融诱惑下，不只一次卑躬屈节，才会缔造了全世界看不见的金融大帝国。他们说服自己从来不会拜偶像，然而不知不觉拜了金子。他们誓死不吃猪肉，然而他们将猪群放在高大的木架上，安慰自己说，没有一只猪踏在圣地而使之受到污染，然后借着养猪业大把大把的钞票往口袋里送。

    自从巴比伦走人历史，是被掳到巴比伦的犹太人幞绩了世界金融的生命。执掌金融世界牛耳的犹太望族中，有极负盛名的罗斯柴尔德家族Rothschilds。这个犹太家族建立了世界上第一个国际金融集团，并且曾经一度统治欧洲金融界，而成为十九世纪的世界首富。从1850年，价值60亿美元的财富，到今天罗氏家族的资产，据估计应该超过了50万亿美元，在今日世界首富比尔盖兹之上。出身德国的罗斯柴尔德在法兰克福、伦敦，巴黎和维也纳建立了自己的银行产业链。在美国的贝尔孟特公司August Belmont＆Co.和赛利格曼家族J.&wSeligman& Co.都是罗斯柴尔德家族在美国的代理商。在美国还有一个举足轻重的犹太人财团，是第二次世界大战前美国八大财团之一的库思一洛布财团Kuhn,Loeb Fi-nancial Croup，主要投资于铁路事业，曾有「铁路王国」之称。财团主要金融机构是库思一洛布公司，KuhnLoeb& Ca.创办于1867年，是一家从事信贷和包销证卷业务的银行。举世闻名的雷曼公司Lehman Brothers成立于1850年。由于犹太家族雷曼三兄弟从德国移民美国的阿拉巴马，乃共同成立这家公司，后来发展成为一家全方位，多元化投资银行。2008年雷曼兄弟宣告破产，可以说是美国历史上最大的破产案，也激起了全球性金融危机，被形容作2008年的金融海啸。在雷曼兄弟之外，在美国还有一个知名的投资银行和证卷公司：高盛公司Goldmzn,Sachs& Co.它成立于1869年，是全世界最悠久及规模最大的投资银行之一。其创始人高曼Marcus Goldman出身于犹太家族，于1848年从德国富兰克福移民到美国，终于定居在纽约，与其女婿萨克斯Samuel Sachs共创高盛公司。

    以上列举的犹太家族，虽然寥寥无几，却操纵了全世界的经济命脉，其影响力真是锐不可当。试举美国为例，大家都知道纽约的华尔街掌握了美国的经济命脉。上面所提到的高盛公司和雷曼兄弟都是名气最大，资格最老的华尔街投资公司。

    在美国这个首届一指的消费大国脗，梅西Macy和布露明黛Bloomdale这些规模最大，等级最高的百货商场都是犹太人一手创建的。全美最大的五金建材连锁店Home Depot也是他们的。美国的玩具制造业、化妆业、服装业，也大多是犹太人的天下。「星巴克」咖啡屋的创始人舒尔兹，更是把「星巴克」变成日不落没的全球咖啡连锁店。靠直销电脑起家的戴尔Michael Dell创造了美国电脑业的传奇。

    今天人人都想赚得全世界，一个人有多少钱就代表他有多少的世界。表面上但以理第二章的大人像，那个像是金银铜铁，到后来，所有银的、铜的，铁的都换成金的。这个世界是用什么来诱惑我们？当然是用金子，用财富来诱惑我们。等到这个诱惑来了，不管你从前是多单纯的人，不管你当初是怎样不食人间烟火，在这个世界诱惑底下，几乎没有一个人抵抗得住。人没有尝过权力的滋味，就不知道权力的诱惑有多大，没有尝过钱财的滋味，也不知道钱财的诱惑有多大。当人违背良心向钱鞠躬的时候，人能够把他所做的事情完全合理化，这是何等的悲哀。

    不要忘记，这世界表面上是金银铜铁，但是最终都是镀过金的，有几个人能在金子面前站住说：我事奉神，不事奉玛门？有几个人能像但以理的三个朋友一样不屈不挠？世界的本质乃是如此，钱财是无定的钱财，如果这世界是一个银行，你确定它不会倒掉吗？最近金融的恐慌就是一个很大的警惕。所以巴比伦不仅代表偶像世界，因为它是源自巴比伦。另一面它又代表金融的巴比伦，没有比巴比伦更会理财的，没有人处理玛门比巴比伦更好的，全世界最聪明的犹太人都被巴比伦得着了。


    巴别塔的迷思

    有趣的是但以理第三章的金像，其高与宽是十比一，恰好是埃及方尖塔的比例。（见附录六）在罗马圣约翰大教堂广场上方尖塔的高度和宽度，恰好是金像的翻版。（见附录七）方尖塔有可能就是古巴别塔的样子，其塔身是方柱形的石柱，然而在其顶上的金字塔却是镀金的，让人想到「你就是金头」的那一句话。埃及法老多半在盛壮之年建方尖塔以纪念其一生功绩，其功用等同巴别塔。在但以理第三章的尼布甲尼撒，却要求方尖塔不只头是金的，连方柱部分也是金的，十足的拜金主义。今天世界各大城的摩天大楼，常有建成方尖塔模样的。在亚特兰大、波斯顿，芝加哥、克里夫兰、富兰克福、香港、伦敦、蒙特娄、纽约、费城、旧金山、上海、杜拜等都有穿入云霄的方尖塔楼，作为市容繁华的标志。（见附录八）世界最高的方尖塔是华盛顿的纪念碑，共555.55尺高。（见附录六）

    最近大家都在谈论经济的问题，尤其是美国金融海啸以后，现在世界到处都是问题。我们看尼布甲尼撒所立的金像，就知道这个世界问题出在哪脗？因为巴比伦和巴别塔是不能分开的。巴比伦的原则就是巴别塔的原则，这金像也是一样，这个金像盖得又高又窄，代表一种辉煌的成就。

    有一位美国经济学者，他把世界最高的摩天大楼的历史作了一番研究，然后和经济的景气曲线作一番比较。（见附录九）他的结论非常有意思，在创下纪录的世界最高摩天楼落成前不久，世界的金融就产生一次低潮。意思就是在世界的摩天楼创一次最高的纪录之前，全球的经济景气度就要创一次最低的纪录。比如说，纽约102层帝国大厦，建于1931年，就在建厦之前的1929年，美国发生了金融大萧条。

    还有被本拉登在911摧毁的纽约双星大楼，是1972到1973年盖的，结果就在1970年代，美国就发生金融危机。之后，芝加哥有了一个全世界最高的楼，那是1974年盖的，结果发现那以前也有经济萧条迹象。芝加哥大楼后来被吉隆坡双星大楼赶上，在1978年成为全世界最高的大楼，在那之前的1977年，发生了亚洲的金融危机。接下去的是2009年，在杜拜有一个全世界最高摩天楼耸起。果然在2008年九月美国也爆发了金融大海啸。

    为什么最高摩天楼之兴建与世界经济景气曲线有如此之关系？这是超出本书范围的学术性话题。我们所注意的，只是世界摩天最高楼和全球经济最低潮之间，有着一种微妙的互动关系，如此而已。经济最低潮就好像一个人把财宝积蓄在地上，主说：「地上有虫子咬，能锈坏，也有贼挖窟窿来偷。」（太六：19）

    记得纽约双星大楼倒塌时，很多人就想到，巴比伦倾倒了、巴比伦倾倒了。因为是双星大楼，所以一个楼倒了，另一个楼也倒了。纽约是全世界金融首都，那一次双星大楼倒塌，岂非是将来巴比伦倾倒了、倾倒了的小影？当然这只是一种生动的形容，来说明未来中东金融中心崩溃时的情景。今天杜拜是波斯湾一带一座现代的城市，它很像将来巴比伦城的一个小影。从波斯湾边的沙漠中耸立起一座花园城和人工的棕榈岛，处处都是人工模仿的建筑奇迹，就好像在巴比伦处处部是模仿原始石头的人工砖头一般。（见附录十六）

    杜拜人虽然今天拥有了全世界最高的摩天大楼，但还不满足，嫌它不够高，所以决定在2020年的时候，要盖一个全世界最高的塔，要超过一公里，有200层，是台北的101大楼的两倍高。这个塔有什么特点呢？人一天可以看两次日落。在第一层你看一次日落，然后坐电梯爬到最高层，可以欣赏到第二次日落。看样子2020年的杜拜高塔，也难有人再破其记录了，如果果真如此，那么，世界第一座最高建筑，巴别塔是建在中东，其最后一座的最高建筑物恐怕也是在中东。


    镀金的巴比伦

    人怎么衡量一个国家的国势？有的人说这个制度那个制度，不管你有理想也好，最后还是向钱看。所以，最后的结果还是巴比伦，不管什么制度，还是巴比伦的制度。巴比伦到最后的时候，根据启示录十七章，一面是宗教的巴比伦，到了十八章则是经济的巴比伦。那时，国与国来往根本是钱财上的来往。但以理书第三章，就是启示录十七章与十八章的综合。

    今天如果人要看世界建筑的奇观，一定要到杜拜去，有的高楼每一层都会独立按其方向转动的，到了那里，你才知道什么叫巴比伦。有人在顶级旅馆住了一两天就受不了，豪华套房墙壁上的金光闪闪，耀眼的叫人受不了，赶快逃之夭夭！谁能得天下呢？谁有金子谁就能得天下。外面你可以有很多的主义，巴比伦有巴比伦的特点，波斯有波斯的特点；你讲希腊，希腊的确讲人权，希腊的确讲完美主义；讲到罗马，罗马法律是最健全的，没有一个人可以滥权。但这些只是表面，骨子里是玛门，玛门，玛门！

    不管今天这个制度有多好，只要落在罪人的手里，你看见吗？这个世界不可能好。而且有这么多的诱惑，有的人本来是好好的，后来就变了；有的人你本来对他有很多的期望的，后来却让你伤心。原因在哪吻？当人尝到权力和金钱的滋味，在诱惑之下倒下了。这就是世界要给你的。就是这样的世界，向着我们的儿女们，我们的下一代在那里招手。现在问题是：神能不能得着像但以理和但以理三个朋友一样的人？虽然有偶像，虽然整个偶像都是镀金的，虽然这代表玛门的势力，叫你不能不低头，叫你不能不敬拜，叫你不能不妥协。但是，世界上还真有一些傻瓜就像但以理和他三个朋友。虽然被丢到火窑里，仍然宁死不屈，因为火中有神子同行。


    巨树伐倒的预言

    尼布甲尼撒王觉得他这个金头不能只是金头，他要一直延伸下去，所以就有了第四章的故事。第四章告诉我们，尼布甲尼撒王一度神经错乱，为什么会神经错乱？我们看但以理书第四章28－32节：「这事都临到尼布甲尼撒王。过了十二个月，他游行在巴比伦王宫里（原文是上）。他说：这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么？这话在王口中尚末说完，有声音从天降下，说：『尼布甲尼撒王阿，有话对你说，你的国位离开你了。你必被赶出离开世人，与野地的兽同居，吃草如牛。』」就这样，他发疯了，一直经过七期才清醒过来。尼布甲尼撒明白过来之后？，从他的口中就说出了许多美言。在第二章尼布甲尼撒听说他只是金头，迟早这个江山的颜色会从金的变成银的，所以他就大兴土木，要建立一座固若金汤的城，换句话说，这一座城永远不可能被攻打下来的，这就是巴比伦城。他说：这不是我用大能大力建为京都的吗？而且他在巴比伦的王宫里游行，看见他所建造的，就说：这些不是为显我威严的荣耀吗？他才说一半，就神经错乱了。这是一个人自我膨胀，把自己推到极限的一种情形。

    尼布甲尼撒王，的的确确是一个伟大的建筑师，属于古代七大奇观之一的空中花园就在巴比伦城。为什么尼布甲尼撒要盖巴比伦的空中花园呢？因为他娶了玛代

    的公主。玛代族就是今天的库得族，他们散布在伊拉克、土耳其、伊朗的边界，加起来的版图有法国那么大，有人称它作库得斯坦。从山地来的玛代公主，嫁到一望无际的巴比伦平原，思乡之情，不禁油然而生。为了取悦王后，尼布甲尼撒王就盖了空中花园，蔚为古代世界七大奇观之一。

    尼布甲尼撒不仅立了金像，要大家来敬拜，更是大兴土木，想用国家的力量把巴比伦城盖得固若金汤，好叫他的江山永远存在。但是很可惜，到了第五章，还是来到了巴比伦城的最后一夜！第四章发生的故事，大概是但以理四十九岁的时候，看见大人像是他十七岁的时候，中间大约经过了三十多年。这三十多年里，尼布甲尼撒大兴土木，要反抗、要改变只是金头的局面。

    巴比伦是有它的条件，整个幼发拉底河就通过了巴比伦城，因此，只要巴比伦城能够囤积二十年的粮食，又有水穿越这城，那城就会永远屹立的。希罗多德（？Herodotus）希腊历史学家告诉我们，那时的巴比坐伦城真是叫人叹为观止。城从一头到另外一头是14英里，加起来整个周边约60英里？，它的墙非常的厚约85英尺，非常的高，高有350英尺；而且城墙上面很宽，宽到一个地步，可以有八辆马车同时进行；城墙上还有守望塔，在守望塔上，人可以看见25英里以外的敌人；整个城外还有几百尺宽的护城河。当时尼布甲尼撒是把附近的泥土都挖空了，然后变成了护城河；还有很多城门。在这个情形底下，人几乎攻不下这城。

    水从城中流过，幼发拉底河是南北向，所以城就分成东西两部份。（见附录三）在整个巴比伦城的中央有一个吊桥，这个吊桥有30英尺宽，白天人来人往，晚上就收起来。就在幼发拉底河两边也有墙，东边有25道闸门，西边也有25道闸门，每一个门和门相对，都是渡口，所以要从这里到对面，你或者坐船，或者走中央吊桥。为了万全，他们在吊桥两端的地底下，又凿了一隧道连结河东与河西。除此之外，还盖了一座高塔，有人说这就是巴别塔。还有为了玛代王妃阿莱提达盖了一座美仑美奂的空中花园。事实上，这是一座人造高达75英尺的假山，沿山向上筑有层层的围墙。花草树木就点缀在上下两层围墙之间的「梯田」上，其景色之优美可以想见。（见附录五及第214和第276页之示意图）

    当时尼布甲尼撒用整个国家的力量建造了那么一座城，不只是尼布甲尼撒等于巴比伦，巴比伦城也等于巴比伦，可以说整个巴比伦的荣华、智慧通通集中在这里。有了如此坚固的城池，眼看着这个江山不会改变，尼布甲尼撒作梦也没有想到，根据耶利米的预言，「渡口被占据了」（耶五十一：32）。怎么会？原来古列将军要攻打巴比伦城前，暗中在附近建了一个人工湖，把巴比伦的水引到湖里去。等到但以理书第五章，当伯沙撒王干人国宴时，人人兴高采烈，却没有想到是最后一夜。他们狂欢时，很大胆的把当初耶路撒冷圣殿里摆在神面前的器皿拿来，当作饮洒的器皿，结果没有想到有指头在墙壁上写字。就是那最后的一个晚上，河床已经干了，古列将军在太阳下山以后，用了两个巴比伦探子沿河床进来。从渡口攻进，完完全全如先知耶利米所说的。到了第二天早晨，巴比伦这大好江山，果然从金的变成银的颜色了。

    神的话永远安定在天。尼布甲尼撒想用人的力量，所谓的众志成城，所谓人定胜天，但是，神的旨意是：你不过是金头！

    我们看见尼布甲尼撒自己所做的梦，一面极力的花了许多年在那里建造巴比伦的首都，那的确是代表亚当的丰富，那个杰作确实让人叹为观止。等到尼布甲尼撒

    在那里自我欣赏的时候，俗语说：神要毁掉一个人以前，先叫他发疯。果然尼布甲尼撒就疯掉了，因为他对自己着迷，狂妄的话才说一半，从此神经就错乱了七年，这是人试图反抗神旨意的必然结果。七年后，神恩待他，叫他恢复了他的国位，当他恢复了以后就战战兢兢。原来尼布甲尼撒是无可救药的，借着但以理的见证，后来他还是恢复了，神还是怜悯他，最后他能够把荣耀归给神。他才能够明白，至高者在人的国中掌权，祂要把国赐给谁就赐给谁。神要把国赐给古列，尼布甲尼撒要全力阻挡也挡不住！

    但以理第三章代表尼布甲尼撒的理想，第四章代表他的奋斗。他敢向神挑战，神说你最多是金头，任你呐喊：巴比伦万岁！万万岁！但事实上，巴比伦只有七十岁，因为神为巴比伦定了七十年。人愈认识圣经，就愈下会对这世界着迷。若不小心基督徒也会跟着着迷，跟着起舞，跟着作梦，但是慢慢的，梦就会醒过来。巴比伦最荣华也不过是七十年，到了第五章，我们看到巴比伦最后的一夜，也看到巴比伦最后的皇帝。


    醒来的赞美

    尼布甲尼撒三十几年的不断努力和耕耘，他对自己的成果完全满意、十分陶醉。人不能膨胀，人膨胀过了头一定发疯的。一疯七年，「他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛；指甲长长，如同鸟爪。」（但四：33）七年以后，「日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的神。他的权柄是永有的；他的国存到万代。世上所有的居民都算为虚无；在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢？」（但四：34－35）何等愚昧，尼布甲尼撒一度想要拦住他手。现在，尼布甲尼撒的聪明复归于他，真正的聪明就产生真正的赞美，他终于认识一位可赞美的神。

    「那时，我的聪明复归于我，为我国的荣耀、威严和光耀也都复归于我；并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。现在我尼布甲尼撒赞美、尊崇、恭敬天上的王；因为他所作的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。」（但四：36－37）一个人被抬得那么高，后来被摔得那么低，结果神怜悯他，他居然恢复过来了。很稀奇！那棵树被砍掉，结果树又长起来了。本来是兽心，现在给了他人心，现在讲的都是人话。一个人开口赞美敬拜主，讲的都是人话，不再是随便胡乱说话。

    但以理书第四章一开始是尼布甲尼撒的见证，「尼布甲尼撒王晓谕住在全地各方、各国、各族的人说：愿你们大享平安！」（但四：1）尼布甲尼撒运用他皇帝的权柄晓谕全地，他作见证的范围，就是他国权的范围。为什么神把国、权柄、能力都给他？神似乎对他说：你之所以幅员辽阔，是因为你需要足够的版图来为我作见证！王说：「我乐意将至高的神向我所行的神迹奇事宣扬出来。他的神迹何其大！他的奇事何其盛！他的国是永远的；他的权柄存到万代！」（但四：2-3）现在他懂了，唯有神的国是永远的，祂的权柄是存到万代的。他自己不行，他所建立的国度也不行，所以后面他就开始道出巨树伐倒的奇遇。


    各样的树发嫩长芽

    但以理书第四章这一段的预言，与主在地上所说的预言相衔接。在马太福音二十四章，主耶稣说：「你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了。」（太二十四：32-33）无花果树是代表以色列，无花果树曾经被主咒诅，从根开始枯干，主用行动来发出预言以色列即将亡国。亡国之后，根据本处的预言，有一天无花果树枝会再发嫩长叶。果然于1948年5月14日以色列复国了，从那天开始，我们的主站在门口了。我们不知道主有多近，但是主的的确确很快就要回来了。到了路加福音二十一章，同样的一段话主耶稣加上一句，祂不只说无花果树，还说：「各样的树」？，意味着：在圣经里不只是一棵无花果树，还有「各样的树」要再生。「你们看无花果树，和各样的树。他发芽的时候，你们一看见自然晓得夏天近了。这样，你们看见这些事渐渐的成就，也该晓得神的国近了。」（路二十一：29-31）如果一棵树如无花果树代表一个国家的话，那么其他的树也代表其他的国家。现在我们要问：在圣经里面，有那些国家是用一棵树来形容的？而且这些树也像无花果树一样，死去又活过来。

    但以理说尼布甲尼撒是那个金头。所以尼布甲尼撒可以和巴比伦帝国画上等号。等到尼布甲尼撒睡不着觉，他又作了一个梦，那时但以理快49岁了，又被找来解梦：那个梦是王看见一棵大树，鸟都在上面作窝。还记得主耶稣讲到芥菜种变成大树，上面有鸟作窝，那个背景就是但以理书的背景。从很远就看得见的那棵大树，根据但以理的解释，就是指着尼布甲尼撒说的。

    但以理书第四章说到巴比伦这棵大树的伐倒与再生。根据那个预言，正当那棵大树发旺之际，忽然「有一位守望的圣者从天而降。大声呼叫说：伐倒这树！砍下枝子！摇掉叶子！抛散果子！使走兽离开树下，飞鸟躲开树枝。」（但四：13－14）这树一夕之间要被伐倒，然而「树墩却要留在地内」（但四：15），并且「使他与地上的兽-同吃草，使他的心改变，不如人心：给他-个兽心，使他经过七期。」（但四：15－16）这个预言后来果然应验了。那「树墩」留着，是什么意思？就是有一天这棵树要重新长起来。等到树长起来，那就是尼布甲尼撒神智清醒的时候，他能够把荣耀归给天上的神，因为神又给了他一个人心。金头既然同时应用于巴比伦王及其所代表的帝国，尼布甲尼撒经过七期能够神经恢复，这就意味着，经过七期巴比伦的势力有一天要重新抬头！

    在圣经中人很难找到但以理书第四章之外，形容一棵树代表一个国家，而且树还留着树墩的，根据预言，有一天那棵树还会重新发芽。正如主耶稣所预言的话，这预言一面应验在尼布甲尼撒自己的身上，同时，这预言也要应验在巴比伦帝国身上。那么七期是什么？我们读启示录的话，刚好是2520天。对尼布甲尼撒王来讲，七期是2520天，对巴比伦帝国来讲，是不是经过2520年，巴比伦势力要重新抬头？


    巴比伦势力再起

    波斯湾战争之前，伊拉克和伊朗曾打过一次无聊透顶的八年两伊战争。当时美国是在两害之间取其轻，因为伊朗说过美国是大撒但，以色列是小撒但，所以美国就帮助伊拉克，使其壮大起来了，一跃而成为世界上第五大陆军国。在这种情形下，巴比伦的势力居然就慢慢地抬头了。算算看，从巴比伦亡国一直到巴比伦重新抬头，一共是多少年？亡国于波斯帝国的那一年是公元前539年，那是史上第一次的两伊战争，因为令天的伊拉克就是古时的巴比伦，令天的伊朗就是古时的波斯。第二次两伊战争大约是在1981年左右，前后两伊战争恰好经过了差不多2520年，两次波斯湾战争见证了但以理所说的七期。（见附录四的两大巨头像），经过两伊波斯湾战争，这个世界终于醒了过来，原来巴比伦的势力在世界上再一次举足轻重了。随伴着巴比伦势力的抬头，巴比伦城居然也已重建，六千万砖头把它堆砌成功，只差没有空中花园。现在我们读但以理书第四章，主的话一点都没有错，不只是无花果树，还有其他的树也要发芽。

    两次波斯湾战争可以作证，巴比伦的势力重新抬头，再度对上了老冤家以色列。只要是有巴勒斯坦人殉国，伊拉克总统海珊一定要派人去给他们一万美金上下慰问金，所以，一度巴解领袖阿拉法特受欢迎的程度还远远赶不上海珊。有一次海珊就号召了伊拉克六百多万的志愿军，还包括女兵，要为推翻以色列而战。

    根据圣经，巴比伦是走入历史了，但是以赛亚书十三章所提的巴比伦，是末日的巴比伦。「亚摩斯的儿子以赛亚得默示论巴比伦。应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。我吩咐我所挑出来的人。我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。山间有多人的声音，好像是大国人民。有许多国的民聚集哄嚷的声音。这是万军之耶和华点齐军队，预备打仗。他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。你们要哀号，因为耶和华的日子临近了。这日来到，好像毁灭从全能者来到。」（赛十三：1-6）这段圣经预言到了末日，耶和华的日子临近的时候，巴比伦要向「多国」宣战，这些国家中有的是「大国」，有的是从远方来，从天边来。这不是叫人想起两次波斯湾战争么？对伊拉克来说，美军不是来自遥远的天边么？无论如何这里的巴比伦是指末日的巴比伦。既然巴比伦曾经走入历史，那么末日的巴比伦必定是指巴比伦的势力重新抬头，这是两次波斯湾战争后，大家有目共睹的事实。

    不只以赛亚十三章预言巴比伦势力要再起，启示录第十八章说到巴比伦倾倒了，倾倒了。可见在倾倒之前巴比伦曾以世界金融中心的姿态，出现在世人眼中。第十八章中的细说巴比伦，使人确定它是一个不折不扣的经济和政治实体。这巴比伦的再现，更加证实但以理预言之不虚。

    现在在波斯湾所看到的建筑，真是令人咋舌，大家对于杜拜的宏伟建筑铭刻在心。将来巴比伦也要如此成为世界上的金融中心之一，就像纽约，伦敦一样。在主回来以前，巴比伦的势力一定要重新抬头。现在伊拉克虽然打败了，问题还没有完，日本不是打败了么？没有宪。德国不是打败了么？没有完。他们变成世界的经济强国，现在他们不需要发展武器，在别人的保护伞底下尽情的发展经济。他们原是没有多少资源的，所以当初要发展才要侵略全世界，然而伊拉克的天然资源却丰富无比！现在伊拉克也打败了，就不需要再为海珊建造总统行馆，而且伊拉克是比德国跟日本更有条件的，就着它的石油产量来说，如果它好好的建设的话，前途真是无量。现在你去波斯湾走一趟，看看那些大楼好像都是金子堆砌起来的。根据圣经，巴比伦的势力要重建，主的话没有错，就是各样的树要发嫩长叶，这样，人子回来的日子果真是近了。

    巴比伦的势力又抬头了，那么以色列人呢？以色列人第一次还乡是公元前536年，第二次还乡是1948年，中间经过了多少年？大约也是2520年，不过不是太阳年，是圣经预言年，每一年是360天，也是七期。可见以色列一旦复国了，它的对头很快就出现了，最多只晚四十年！果然，90年代之后，整个中东局势一直动荡不安。却是因为「各样的树」不让「无花果树」专美于前，也要相继发芽的缘故！

    说到巴比伦不让以色列专美于前，不禁使人想到巴比伦当初走入历史之后，犹太人怎样延续了巴比伦的金融生命，而缔造了看不见的金融大帝国。自从巴比伦势力重新抬头之后，这个由犹太人独占的局面已经改观，现在是以撒和以实玛利后裔联合共创美好的未来。事实上，自从前一个世纪中东发现石油后，波斯湾的几个国家就积极投入这个金融王国的扩建。有趣的是巴比伦人在建巴别塔的时候，早就应该发现自己是坐在黄金般的油田上，因为圣经说他们造塔作砖时「拿石漆当灰泥」（创十一：3），这里的石漆就是沥青，简单的来说，就是固态的石油。原来石油主要由许多大小不同的碳氢化合物分子所组成，在岩层的孔隙内，经常以液体或气态存在，有时部分凝结成固态。固态的石油以合高碳的「石腊」和「沥青」为主。这样看来，中东石油的发现整整晚了最少四千年！


    巴比伦的最后一夜

    但以理书第四章说到巴比伦这棵巨树的伐倒与再生。现在我们要把镜头拉回到两千五百年前，于公元前539年，看这棵巨树如何倒下。第五章就是但以理对这件大事的报导。严格说来，伯沙撒不是最后一个巴比伦王，他的父亲才是，他的父亲叫尼波尼度。伯沙撒的父亲因为在外面东征北讨好几十年，少问国政，他在位第十二年就让他儿子伯沙撒来摄政。一百年前新派神学家认为，但以理书一定是以色列被掳以后才写的，所以搞不清楚当初的亡国史！他们查来查去说根本查不到伯沙撒王。结果考古学家找到了一块石碑，那石碑上记载：尼波尼度第十三年，公元前513年，他让他儿子摄政管理一切的国事。所以在这个国家里最大的是谁呢？是尼波尼度，伯沙撒是第二。伯沙撒说谁能解梦就把第三位给他，后来但以理果然变成第三。神的话是准确的。

    圣经学者安德森Robert Anderson，写了一本书，「在高等批评家坑里的但以理书」，但以理在狮子坑里，但是他的书在吹毛求疵者的坑里。不只伯沙撒王是个问题，第六章大利乌王也变成问题。大利乌王到底是谁呢？讲到胸和双臂有两部分：一个是玛代，一个是波斯。玛代的王就是大利乌，波斯王就是古列。古列王是整个波斯大帝国的皇帝，大利乌是特别管其中的巴比伦省，巴比伦已经被波斯帝国拿下来，成为一省，大利乌就作了巴比伦的王。本章最后一节：「取了迦勒底国。」正确的翻译应该是「得了迦勒底国。」

    第五章最重要的场景就是墙上指头写字，但以理很会形容，「当时，怱有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰。」（但五：5-6）「伯沙撤王就甚惊惶，脸色改变，他的大臣也都惊奇。」（但五：9）伯沙撒身为皇帝，一国之君，面对任何情势，应该面不改色，但是现在惊惶失色连大臣都看得出来。

    最后是太后引介但以理，她怎么介绍呢？她说：「在你国中有一人，他里头有圣神的灵。」（但五：11）你看别人都看得出来。尼布甲尼撒看得出来，曾三次说但以理里面有「圣神的灵」，但是这应该是好几年前的故事。第五章是但以理81岁的时候，第四章是他49岁的时候，那时尼布甲尼撒就称赞不已。现在，从49岁到81岁，又过了30年了，这30年整个皇宫都认识但以理。所以跟随主走这一条路，不是你刚刚得救的时候作见证，你过了10年、20年、30年是不是照样能为主作见证？我们看见但以理作见证的持续性，可以说有口皆碑，大家都称赞他。在外邦人的环境里，在一个拜偶像的国度中，但以理能够为他天上的真神作荣耀的见证。按理来讲，只要身在巴比伦王宫，他的属灵生命就完了，但是没有，他仍旧开花，而且仍旧欣欣向荣。

    太后这么说：「你父在世的日子，这人心中光明，又有聪明智慧，好像神的智慧。」（但五：11）有的人很有智慧，但他心中不光明，所以一定要「心中光明，又有聪明智慧」，这才是真智慧。心中完全透明，而且可以照亮别人的。你看这么多年下来，天下乌鸦一般黑，众人皆醉，惟有但以理独醒！不只是这样，他「又有聪明智慧，好像神的智慧。」所以，他们就想起神来了，这完全是叫人佩服的，这个是我们的见证，基督徒在世界上应该让人可佩服才可以。不是你自己说，而是在你周围的同事、家人，他们都这么说。如果他们能称赞你，像但以理一样，那么我们真是在人面前作了美好的见证，把光照亮在人前，这是非常重要的。见证不是一个口号，作见证要说到做到，我们读圣经，别人读我们。你看但以理生存的环境，看上去他不可能活下来的，他果然活下去了，而目能为主作美好的见证。


    墙上的字样

    12节又讲：「在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。」这是太后的介绍词。等到但以理被引到伯沙撒王面前，王说：「我听说你里头有神的灵，心中光明，又有聪明和美好的智慧。」（但五：14）太后一介绍，王听进去了，他说：你若能读这文字，把讲解告诉我，就必在我国中位列第三。下面但以理就讲了一番话，讲到尼布甲尼撒当初怎样「心高氮傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。」（但五：20）我们如果只解释第四章还不够透，这里还有解释，谁把他的王位革去的？是神革去的，夺去他的荣耀。你看，一个国王神经错乱，这是很差耻的，藏都藏不住。尼布甲尼撒已经学了这个功课，本来他以为自己掌权，后来他知道至高的神在人的国中掌权。不要以为今天人的国是投票投出来的，不要以为人的国是这样、那样来的，怎么成的呢？是神在人的国中掌权。那行动骄傲的，祂能降为卑。等到尼布甲尼撒神志恢复过来以后，他承认自己是骄傲的。神叫他降卑，因着降卑的缘故，他开始认识神。

    下面这一番话是但以理对伯沙撒说的，他说：「伯沙撒啊，你是他的儿子（或孙子），你虽知道这一切，你心仍不自卑，竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣，皇后、妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识、金、银、铜、铁，木，石所造的神，却没有将荣耀归与那手中有你气息，管理你一切行动的神。因此从神那里显出指头来写这文字。」（但五：22-24）

    这是因为千人国宴开始时，「他们把耶路撒冷神殿库房中所掠的金器皿拿来，王和大臣，皇后、妃嫔就用这器皿饮酒。他们饮酒，赞美金、银、铜、铁、木、石所造的神。」（但五：3-4）你看见吗？有金子造的神，有银造的神，有铜铁木石所造的神，那大人像所具有的，通通在这里，他们拜他们所造的神。但以理说：「因此，从神那里显出指头来写这文字。」（但五：24）

    接着他就解释了「弥尼，弥尼，提客勒，乌法珥新。「（但五：25）「弥尼，就是神已经数算你国的年日到此完毕。」（但五：26）换句话说，金头到这里完了。「提客勒，就是你被称在天平里。」？为什么你的国到此完了呢？因为神把你放在天平里面称，结果「颢出你的亏欠」（但五：27）。神既然在人的国中掌权，神手里有一个天平，在天平里就显出你的亏欠。接着说：「昆勒斯（与乌法珥新同义），就是你的国分裂，归与玛代人和波斯人。」从明天开始，江山的颜色就要从金的变成银的，这是巴比伦的最后一夜，他们在国宴的时候尽情欢乐，结果得罪神了，这就是神对伯沙撒的判决。

    完了以后，「伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。当夜，迦勒底王伯沙撒被杀。」（但五：29-30）最后伯沙撒在他的王位上做了一件事，把但以理列为国中第三位。第六章最后说：「如此，这但以理，当大利乌王在位的时候和波斯王古列在位的时候，大享亨通。」（但六：28）但以理被放在一个荣耀的位置上。金头也结束了。

    先知耶利米也生动地预言到巴比伦帝国最后的一夜：「他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起，这是耶和华说的。」（耶五十一：39）？耶利米书「火热的时候」，也就是但以理书「伯沙撒欢饮之间」。「我必使巴比伦的首领、智慧人、省长、副省长和勇士，都沉醉，使他们睡了长觉，永不醒起。」（耶五十一：57）在盛大的千人国宴中，同样身为智慧人的但以理，他没有醉！


    地上的字样

    五百八十七年以后，有一次文七和法利赛人要找主耶稣的不是，就捉拿一个刚刚触犯淫乱罪的妇人，把她带到主耶稣的面前，看主耶稣要怎么对待她，目的在主耶稣的把柄。如果主耶稣说按着律法用石头打死她，他们要怪罪主耶稣没有怜悯心，怎能是人类救主。处罚不对，不处罚也不对，因为干犯律法。这些文士、法利赛人是读圣经的，「文士」就是当时学经学者。他们真是来势汹汹，个个都雄纠纠、气昂昂，面对盛气凌人的情景，这下主耶稣一定跑不掉了。圣经记载：主耶稣却弯腰用指头在地上写字，他一句话都不说。后来主说：你们中间谁没有罪的，可以第-个用石头来打她，又弯下腰去写字。对普通的人，弯腰就弯腰了，但是对文士和法利赛人，主弯腰在地上写字，良心在他们里头说话的。天平在里面称出他们的亏欠来，结果他们从老到少一个一个的都溜走了，证明良心说话了。

    原来文士和法利赛人懂得但以理书，明白旧约圣经，他们看见主耶稣在地上写字，想起神在墙壁上写字。他们经不起天平来称，果然显出了他们的亏欠。所以文士，法利赛人一溜，其他年少的也跟着开溜。为什么老的先走，因为老的老奸巨猾呀！犯罪犯得太多了，经验丰富，所以第一个先走。小的看见老的走了，他们也跟着走了。后来主耶稣站起来说：「我就是世上的光」，主耶稣一面写字，一面光就显出来，那个光是里面的光，是良心里面的光。这一照，文士倒了，法利赛人也倒了。这是什么故事？这就是但以理书第五章的故事。所以但以理书第五章，可以说对最会读圣经的文士和法利赛人铺了一条路。当主耶稣在地上写字的时候，他们没有一个人敢拿石头打那犯淫乱罪的女人。难怪主耶稣说：「我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光。」（约八：12）


    玛代人大利乌

    现在我们来看第六章，大利乌到底是谁呢？根据历史，波斯帝国第一个皇帝是古列，在古列还没有出生以前，圣经以赛亚书四十五章已经提到他的名字。那怎么会冒出大利乌出来呢？但以理提到波斯，怎么会说大利乌呢？我们看但以理书第五章31节：「玛代人大利乌年六十二岁，取了迦勒底国。」懂得希伯来文的人告诉我们，不是「取了」？，是「得了」？，取「的意思是：你把它拿上来的。但小是这样，是有人拿下来给了你，你得着了，所以是「得了」迦勒底国。

    然后再看第六章28节：「如此，这但以理，当大利乌王在位的时候和波斯王古列在位的时候，大享亨通。」你看，一面是大利乌王，-面是讲古列王。古列王大家都知道是波斯王，大利乌王是玛代人，所以很明显的是玛代和波斯共治。因此，胸是两部份合成的，头是金头，胸是两臂合成的。还有一点，就是第九章1节：「玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年。」我们特别注意「立为」是「被封」。要记得，现在迦勒底已经亡了，可是巴比伦还在，那谁作那个王呢？亚哈随鲁的儿子大利乌，他被封作迦勒底国的王。

    还有，为什么在第五章讲到玛代人大利乌呢？因为波斯的历史记载，波斯的王有好几个叫大利乌，那都是波斯人大利乌。但以理很仔细，他知道那个历史，所以特别讲玛代人大利乌。现在我们知道，圣灵特别要突显两臂，所以一面讲到波斯王古列，一面也讲到玛代人大利乌。那这玛代人大利乌到底是谁呢？从历史里面去找，应该是居亚撒列二世（？CYAXAREX）？。查历史我们就知道，古列将军把玛代打败了。古列的父亲是波斯人，母亲是玛代人。古列把玛代人打败，他的舅舅后来也变成他的岳父，那个时候他们并肩作战，等到打完了胜仗以后，古列将军把整个巴比伦这块地方给了玛代人。所以有人说，第七章有一只熊口齿内含着三根肋骨，一根骨头是原来的波斯，另外是玛代和巴比伦。

    从第一章到第五章是金头，到第六章看见一点点的银胸，银子果然赶不上金子。金子是最荣耀的，尼布甲尼撒生杀大权都在他手上，他把梦忘记了，要人家讲出他的梦，解他的梦，是强人所难。如果人解不出他的梦，他说杀就杀，他不需要问问这个人，问问那个人。所以讲到独裁，他是绝对独裁，这是金所代表的。我们仔细读圣经可以知道，尼布甲尼撒王很残忍，很残暴的，用狮子来形容他，一点都没有错。

    到了波斯大帝国就不同了，银赶不上金子。如果是巴比伦帝国的话，根本不可能让以色列人回去的。但是因为波斯和玛代这两个民族，曾经有一度也是到处飘流，他们也希望有个家，所以他们性情没有像巴比伦那么残暴。因为曾经到处找家，想到以色列人分散的痛苦，神就这样用他们固有的民族性来激动古列王，结果一道命命下去，凡愿意的以色列人都可以回去，换成巴比伦帝国，这是办不到的。


    美好的见证

    我们讲过，前面六章但以理讲他的见证，第一章讲到他们拒绝王赐的食物，仍然长得俊美肥胖。「神在各样文字学问（学问：原文是智慧）上赐给他们聪明知识；但以理又明白各样的异象和梦兆。」（但一：17）圣经告诉我们说：「王考问他们一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。」（但一：20）这就是见证。整个智囊团没有一个可以解尼布甲尼撒王的梦，只有但以理能够办得到，这是美好的见证。好像尼布甲尼撒王征服了整个世界，但是神用但以理去征服尼布甲尼撒。第三章是但以理三个朋友的见证，虽然被丢进火窑里，他们怎么样都不肯低头。

    第四章尼布甲尼撒好几次对但以理说：你里面有圣神的灵。借着解梦，但以理劝尼布甲尼撒说：「王啊，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。」（但四：27）最后是但以理把尼布甲尼撒带到神面前，尼布甲尼撒王下命令，让全世界知道我们的神是怎样的一位神，实在是非常美好的见证。第五章同样的，在世人的眼光中，伹以理不仅里面有神圣的灵，而且心中光明，又有聪明智慧，像神的智慧。今天在我们的学校里、在我们的公司里、在我们的家里，我们给人的印象是不是这个印象？如果是的话，这就是见证。第六章可以说是但以理整个见证的最高峰。

    一人之下，万人之上

    但以理书第六章告诉我们，大利乌一共立了120个总督，治理通国，又在他们以上立总长三人，但以理是其中之一，使总督在他们三人面前回复事务，免得王受亏损，这是那时候的安排。「因这但以理有美好的灵性，所以显然超乎其余的总长和总督，王又想立他治理通国。」（但六：3）「因这但以理有美好的灵性」？，这是大家一致公认的优点。「显然超乎其余的总长和总督」？，神的同在愈明显，愈把个人放在危险的地位上，因为无可讳言的，他是超乎所有的人。「王又想立他治理通国」，毫无疑问的，大利乌要把但以理放在一人之下，万人之上。在王宫这政治圈里，但以理从尼布甲尼撒王到伯沙撒，又到目前的大利乌，履历响当当的但以理果然是在一人之下，万人之上。


    但以理毫无过失

    问题就在这里，「那时，总长和总督寻找但以理误国的把柄，为要参他；只是找不着他的错误过失，因他忠心办事，毫无错误过失。」（但六：4）现在，在敌人的手里，如果但以理有什么错、有什么软弱，一定给人家抓住。但是他天天活在神的面前，一天三次祷告、感谢，每天读圣经，因着在背后但以理有一个活在神面前的生活，所以人找不出他的过错。在旧约里，大概只有两个人你找不到他有错的，一个是约瑟，还有一个就是但以理，不过对约瑟，人会问，他为什么有神像？有没有占卜？也许有一点瑕疵。根据圣经，人找个到有错的，除了主之外，恐怕只有但以理。

    120个总督，再加上两个总长，这是国家的力量。眼看但以理要步步高升，要找出他的错，国家的力量全部用上了。但是圣经说：「因他忠心办事，毫无错误过失。那些人便说：我们要找参这但以理的把柄，除非在他神的律法中就寻不着。」（但六：4-5）但以理几乎是无懈可击，这实在是美好的见证。

    第6-7节：「于是，总长和总督纷纷聚集来见王，说：愿大利乌王万岁！国中的总长、钦差、总督、谋士和巡抚彼此商议，要立一条坚定的禁令。」这禁令不是大利乌立的。这和巴比伦黄金的时代不同，那时是王说了就算，我就等于国家，国家就等于我，尼布甲尼撒说杀就杀，他不须要立一个禁令：不能解尼布甲尼撒梦的通通要被凌迟。只要尼布甲尼撒说了，就算了。现在不同了，不是波斯王说了算，不是大利乌说了算，是那些总长、钦差、总督，谋士和巡抚彼此商议，要立一条坚定的禁令，然后让王来签字，王只要签了字，就变成国家的法律，这一点很重要。那禁令是「三十日内，不拘何人，若在王以外，或向神或向人求什么，就必扔在狮子坑中。」（但六：7）这整个都是为着但以理量身订作的！

    一个人活到这个地步的确是成功了，他的路是亨通的。但以理的确无懈可击，心中光明，所以神也把智慧赐给他。他们说：「王啊，现在求你立这禁令，加盖玉玺，使禁令决不更改；」还提醒王：「照玛代和波斯人的例是不可更改的。」但六：8）这禁令一立以后，就成了国家的法律了。「于是大利乌王立这禁令，加盖玉玺。」（但六：9）世界终于找到一个办法来整肃但以理。这个世界是容不下一个真正属神的人，你只要是为主作见证，这世界虽然这么大，是怎样也容不下你的。但以理那个时候已经83岁了。想想看，他还能活多少年呢？再等两年三年就可以了，这些总督都还年轻得很！和他争什么呢？这就是非常残酷而又血淋淋的世界。

    但以理在这种情形底下，怎么维持他的见证？「但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次，双膝跪在他神面前，祷告感谢，与素常一样。」（但六：10）从15岁开始那天，他到巴比伦，就每天想念耶路撒冷，他双膝跪在神的面前，祷告感谢，和素常一样，好像事情从来没有发生。结果，「那些人就纷纷聚集，见但以理在他神面前祈祷恳求。」（六：11）现在他们都看见了，全世界都看见了但以理怎样活在神面前，七十年如一日！


    一心要救但以理

    「他们便进到王前，提王的禁令，说：王啊，三十日内不拘何人，若在王以外，或向神或向人求什么，必被扔在狮子坑中。王不是在这禁令上盖了玉玺吗？王回答说：实有这事，照玛代和波斯人的例是不可更改的。」（但六：12）他没想到这是圈套！「他们对王说：王阿，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。」（但六：13-14）现在大利乌王知道他闯祸了，没有想到上了圈套。他认识但以埋，而且要立但以理治理通国，他知道但以理的能力，心中光明，活在神面前，他都知道。他是一个王，王若要做什么事情，很少办不到的，但是一直到太阳下山，他找不出任何办法来。

    「那些人就纷纷聚集来见王，说：王阿，当知道玛代人和波斯人有例，凡王所立的禁令和律例部不可更改。」（但六：15）这些话说了好几次，王都听了好几遍了，他们就抓住这一点。所以「王下令，人就把但以理带来，扔在狮子坑中。」（但六：16）这时候大利乌王没有办法了，但是他对但以理说：「你所常事奉的神，他必救你。」（但六：16）到这个时候，连王都要向他祝福，希望但以理的神来拯救他。「有人搬石头放在坑口，王用自己的玺和大臣的印，封闭那坑，使惩办但以理的事毫无更改。」（但六：17）现在这件事情是毫无转还的余地了。」

    「王回宫，终夜禁食」？，禁食应该是但以理这时侯做的事情，为什么是王回宫「终夜禁食，无人拿乐器到他面前，并且睡不着觉。」（但六：18）我们读圣经会发现，有好几个人物都睡不着觉，这里是一个例子。记得以斯帖记，眼看哈曼的谋算终成定局。怎料到忽然来了一个大转弯，就因为亚哈随鲁王一夜睡不着觉。也许前一天龙虾吃太多了，不消化。亚哈随鲁王一睡不着，整个情况就改变了。你看见现失去安息的是大利乌王。大利乌被绑住了，心中有太多的无奈，这是大利乌柔性的一面。

    「次日黎明，土就起来，急忙往狮子坑那里去。」（但六：19）他等不到天亮了。然后「临近坑边，哀声呼叫但以理」稀奇不稀奇？应该是但以理哀声呼叫王，赶快把他救出来阿！但不是这么一回事！这是何等的见证。王「对但以理说：永生神的仆人但以理啊，你所常事奉的神能救你脱离狮子吗？」（但六：20）照理讲，王讲一讲就算了，昨天狮子已经吃了最后的晚餐了，一定是最丰富的晚餐啦！但是没想到有声音回来：「但以理对王说：愿王万岁！我的神差遣使者，封住狮子的口，叫狮子不伤我；因我在神面前无辜，我在王面前也没有行过亏损的事。」（但六：21-22）从15岁到83岁，但以理的良心好像从来没有亏过！有几个基督徒能够说这样的话？「王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的神。」（但六：23）那天晚上但以理过了一个平安的夜晚，那就是平安夜。但是对大利乌来讲，那是最不平安的一个晚上。这是何等的一个见证，不光是朝廷知道，全世界都知道。


    金头银胸都作见证

    在巴比伦的时候，是「尼布甲尼撒王晓谕住在全地各方、各国、各族的人说：愿你们大享平安！」（但四：1）但是到大利乌呢？你看谁碰到但以理非改变不可，不管你多凶狠，是狮子也好，是熊也好。现在大利乌就传旨，「晓谕住在全地各方、各国、各族的人说：愿你们大享平安！现在我降旨晓谕我所统辖的全国人民，要在但以理的神面前，战兢恐惧。因为他是永远长存的活神，他的国永不败坏；他的权柄永存无极！」（但六：25-26）所以不仅金头说话了，银胸也作了这个见证。「他护庇人，搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。」（但六：27）所以不光是宫中人晓得，全天下人都晓得了。

    现在我们晓得了，为什么神让尼布甲尼撒统管全国？为什么让波斯帝国版图那么大，那么大有什么用？它有一个用处，如果神产生一个荣耀的见证，这个见证不能只限于厨房里，不能只限于卧房里，不能只限制于公事房里，不能只限制于学校里面，全世界都应该知道！在这以前，也许我们要问：他们为什么要征服那么多的地方？要有那么大的版图？现在有了合理的解释，那就是：现在各方各国各族的人都知道了，从古实到印度所有的人都听见大利乌的话了。王的话好像法律，现在全世界每个人都知道，但以理的神拯救他脱离狮子的口，所以你们都应该恐惧战兢。但以理从来不作广告，有没有一个广告比这个广告更好？这个广告是对整个波斯帝国做的，是神在但以理身上的工作。


    靠神恩典站立得稳

    感谢主！从15岁到83岁，因着但以理忠心活在神的面前，敌人要摧残他、利用他，但是他怎么样都不为所动。一日三次双膝跪在他的神面前祷告，与素常一样，七十年来如一日没有改变。从少年到老年，从黑发到白发，靠着神的恩典，他仍旧活在神的恩典中。但以理的罪状就是因为他活在神面前，他的罪状就是因为他爱神。因为他爱自己的|司胞，爱神的子民，他每天还要把他的窗户开向耶路撒冷。

    这个世界是最能腐蚀人的，我们都听说过「权力使人腐化，绝对的权力使人绝对的腐化。」但以理是于中握有大权的人，他可以享受所有的荣华富贵，如果他要放纵自己，很容易。但是这么多年来，不仅是巴比伦大染缸没有把他染黑，连波斯的也没有。这怎么可能？在这样的环境里，但以理没有被腐蚀，这实在是荣耀。如果一个人只跟随主一段时间，也许是年轻时，也许是中年的时期，似乎还容易一点。但是一生跟随主，其中要经过多少的试探、经过多少的委曲、经过多少的误会？结果但以理仍旧非常的忠心。其中真正的秘诀在但以理第七章，他看见四只兽从海中上来，而第一只就是狮子！这就解释了但以理在巴比伦宫中整整七十年怎样在狮子的牙齿缝里渡过的。

    千万不要以为今天世界文明了，就比巴比伦的世界更好，这个世界是同样的世界，如果今天我们能靠主的恩典，守件祂的见证，能够持守自己的纯洁，有一个秘诀：就是一日三次双膝跪在神面前祷告，与素常一样。换句话说，七十年来，无时无刻不是活在神面前，无时无刻不是与神|司行。


    从亮光到解释

    从第七章开始，就特别讲到但以理的异象，前面但以理看见异象只有一次，那是在第二章里，他看见尼布甲尼撒王在梦里所看见的巨人像，根据那个异象，他能够解释尼布甲尼撒的第一个梦。现在事情经过了五十年，当但以理看见尼布甲尼撤所梦见的巨人像时，他才十七岁，现在他已经是六十七岁了，刚好是过了半个世纪。这半个世纪是很长的一段时间，尼布甲尼撒已经不在了，但是他的异象，那个金头，还在但以理的心中，而但以理仍在巴比伦的王宫里。经过了五十年的历练，也经过了五十年的观察，十七岁的时候看见的那个异象，因着但以理与神同行的缘故，他好像看得更清楚了。

    异象是需要解释的，解释需要神的话，而神的话和人的生命程度发生关系。你刚刚蒙恩得救的时候，看见的光是一样的，就好像一个婴孩刚生下来，能分别光和暗，慢慢的他就看见一张脸在他眼前，那就是母亲的脸，慢慢的就清楚了。不只母亲，周遭的哥哥、弟弟、姊姊、妹妹、玩具等等也清楚了，他就看见了整个世界。看是看见，但是没有解释。母亲向他解释，然后到学校有很多的解释，他就更清楚，慢慢的他就懂得善解人意，我们对这世界的知识是这样渐渐增长的。那么，属灵的事也是这样，异象是属灵的异象，是神给的，祂一次给，你就看见了。就好像保罗在大马色路上，那一次看见光，从第一天到最后一天，那光是一样的。但是，对于光的解释，需要神的话。神的话跟保罗属灵的生命有关系，当他生命增长，他对神的话就丰富了，然后那话能够把他的异象解释得更清楚。

    但以理第七章的异象和但以理第二章的异象，其实所讲的是一件事情，不过，现在经过圣灵的解释，经过五十年以后，同样的一件事，神所给但以理的异象，乃是同样一件事情属灵的解释。同样的一件事经过了五十年，这五十年，但以理不是白白的虚度。但以理不只经过尼布甲尼撒的王朝，也经过了三个小王的王朝，现在又经过了伯沙撒的王朝，所以他可以说是五朝的元老。虽然第七章给我们看见的和第二章大致上是一样，但是属灵的深度不同。


    第七章对应第二章

    实在说来，就着但以理所看见的异象，我们可以把但以理书分成前面五章，然后从第六章开始，六、七、八、九每一章都是一个单位，十、十一、十二章又是一个单位，刚好是五小段。第一章我们特别提到但以理怎样拒绝世界的引诱，第六章我们看见他怎样胆敢拒绝王命，虽然国家的命令下来，他仍然一日三次，双膝跪下祷告神，他的窗户是开向耶路撒冷的，每一天都是这样，没有改变。所以，第一章跟第六章是相对的。

    那么，第二章跟第七章也刚好是相对的。我们说过第二章有金、银、铜、铁四大部分，后来石头砸在脚上都碎掉了。第七章给我们看见四只大兽从海里上来，然后有第五个国度，天上的神另立一个国度，这是人子的国度，跟四只兽所代表的国正好是相对的，就好像石头和金银铜铁是相对的。所以，就着整个对应来说，第七章同样的讲巴比伦帝国、波斯帝国、希腊帝国、罗马帝国，但是重点不同，这是从不同的角度来看同样的事情。当然，这里也是彼此相辅相成的，你把这两幅图画放在一起就完全了，就更清楚了。所以，当我们读圣经的时候要记得，特别是对称结构的时候，可以拿起来一起读。比方说，你读但以理书第一章，要跟第六章一起读；第二章要跟第七章一起读。

    经过了半个世纪以后，但以理自己作了一个梦，他看见有四个大兽从海中上来，第一只兽是狮子，第二只兽是熊，第三只是豹，第四只是不知名的兽。（见附录十）但以理在异象中看得很清楚，狮子的特点在哪里？豹的特点在哪里？他就把牠们描述出来。其实，这四只兽所代表的就是四个大帝国，狮子代表巴比伦大帝国，熊代表波斯，豹代表希腊，不知名的兽代表罗马。尼布甲尼撒的梦是征服者的梦，而但以理的梦则是俘虏的梦，因为他是被掳的，所以是两个从不同的角度，来看将来所要发生的事。不要忘记，但以理是神的先知，但以理所看见的解释，应该是更明显的，是圣灵的解释，所以是更有深度的，不只加强了第二章尼布甲尼撒所看见的梦，而且，同样的一件事情讲得更清楚。因此，是从两个完全极端不同的角度，就是征服者的梦跟俘虏的梦，来看同样的一件事情。


从海中上来

    『从海中上来』

    当我们来看第二章尼布甲尼撒的梦的时候，有几点需要注意一下。第一点，如果有一点西洋史的常识，我们就知道巴比伦不是从尼布甲尼撒开始。记不记得巴比伦王曾经打发使者去探望病愈的犹大王希西家？希西家一时兴奋，可能是神使他多活十五年的神迹，远方的王都听见了，差使者来看他，所以他就把他的宝库都给人家看。结果所有国中的丰富，都在巴比伦的眼里看得一清二楚。后来，以赛亚就奉神差遣去告诉希西家说：以后你的子孙要被掳到巴比伦去。所以，那时候已经有了巴比伦国。那怎么会说：尼布甲尼撒是金头，不仅尼布甲尼撒是巴比伦的王，他的父亲也是呀！

    第二点，波斯这个帝国也是有好长的历史，从西洋史里我们可以知道，波斯和巴比伦可能有过几回合的交手，自从在公元前539年波斯打败了巴比伦帝国以后，整个情形就不-样了。

    第三点，巴比伦的历史很长，而为甚么尼布甲尼撒是金头？你看第七章那四只兽从哪里上来？是从地中海上来的。所以，虽然巴比伦有很悠长的历史，但尼布甲尼撒是第一个把巴比伦的势力带到地中海，而且是第-个巴比伦王把以色列这只羊，含在他的口里。古列将军也是这样，他代表波斯和玛代的历史，现在讲到银胸的时候，他是代表新的开始，为什么？因为是古列将军第一个把波斯帝国，或是玛代的势力带到了地中海。我们看希腊、罗马的国土，就在地中海上，希腊是在希腊半岛，罗马是在义大利半岛。这四个帝国，很明显的在地中海两岸，东岸的有巴比伦和波斯，古时候代表东方的巴比伦、波斯文化；西岸的有希腊，罗马，古时候代表西方的希罗文化。

    圣经所启示的帝国兴衰，是以地中海来作中心的，你看四只兽从海中上来，这是俘虏但以理所作的梦。尼布甲尼撒是征服者，从征服者的眼光来看，是金银铜铁。不错！都是金子堆砌的，都是银子堆砌的，所以第二章给我们看见世界和世界的表面。如果你要看世界的面子的话，那就是金银铜铁，世界的面子就是成者为王，败者为寇，大家都问成果，不问手段，只要达到目的，就可以不择手段，只要把江山拿下来，历史上就会记他一笔。所以，但以理书第二章所看见的世界都是成功的，成功的在上面，其他的在下面，这就是世界的面子。

    但以理看见四只兽从海中上来，为什么？因为以色列就在地中海的旁边。尤其是两强：埃及跟亚述，一个在幼发拉底河那边，一个在南边，以色列夹在这两强的中间。等到这些列强起来的时候，以色到就像羊被含在狮子的口里。等到有一天巴比伦亡国了，巴比伦亡国是不是就代表你自由了？没有。虽然狮子被打败了，然后熊起来了。是不是以色列自由了？没有。结果，但以理是从巴比伦的王宫搬到波斯的王宫，都在巴比伦。这给我们看见一种悲哀，看见俘虏的感觉。不错，在征服者来讲，他所看见的是金银铜铁，但对以色列俘虏来讲，是亡国的血泪史。等到熊起来，以色列人就从狮子的口里，转到熊的口里，等一等又转到豹的口里，等一等又转到不知名的兽的口里。什么时候这件事才了？什么时候以色列人才能够得着自由？所以但以理书七章的梦，乃是俘虏的梦。


    荣耀的面子与丑陋的里子

    有人说：今天在外层空间能看见唯一的人工建筑是万里长城，万里长城代表炎黄子孙很重要的一个成就，连到外层空间都看得见，这是中国人可以引以为荣的，这是面子。但是当初万里长城怎么建造起来的？万里长城建立起来，是建立在许多枯骨上，你只听见秦始皇的笑声，却听不见孟姜女的哭声。所以从表面上看，秦始皇的的确确把中国带到非常荣耀的光景，但是如果你真的从里面去看，虽然江山打下来了，可是后面有多少的血、多少的泪？

    所以，从征服者的角度去看，看见的异象当然是第二章；但是，从俘虏的眼光去看，那就是第七章。尤其是五十年以后，但以理比以前更懂得人情世故，在巴比伦王宫五十年的历练，使得他不得不叹一口气，人所看见的是金银铜铁，台面下的却是人堕落以后最丑陋的一面。人的表现现在用兽来形容，这是悲哀。虽然外面富丽堂皇，但桌下的真相见不得人，到底人是堕落了。

    许多时候，我们以为是这个世界制度不够好，找到好制度就好了。想想看，好的制度在罪人的手里，这个世界会好吗？当然不会好。当人向钱看，当人贪得无厌的时候，甚么原则都没有了。那在这种情形底下，人所暴露出来的是什么？许多时候你说：我们还像个人。但是，不！人被罪恶挟制的时候，常常是沦落到次人的地步。神当初创造人，后来人失败堕落了，如果我们能够把人类犯罪羞耻的历史，一幕一幕的拍下来公开播放的话，人就晓得为什么但以理用四只兽来形容它？

    从俘虏的角度，但以理解释给我们听，四国要兴起，其中最重要的是第四只兽，所以第七章对第四个帝国就着墨得很多。第二章我们看见十个脚趾头，猜想那是十个王，上下文没有明确的解释。到第七章，给我们看见第四只兽有十个角，上下文的解释是十个角代表十个王。仔细的读这一章圣经，里面描写得非常细腻，尤其值得注意的是但以理看见异象，听完解释后的情绪反应。但以理说：「那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。」（但七：28）第七章第一个异象，叫但以理心中惊惶，脸色改变；第八章第二个异象，但以理说：「我但以理昏迷不醒，病了数日。」（但八：27）这两个异象很重要，但以理是与神同行，活在神面前的人，他能感觉神所感觉的，我们要进到他的感觉里，才能明白这两章的意思。


    展翅的狮子

    第七章第4节：「头一个像狮子，有鹰的翅膀，我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。」这明明是指着巴比伦帝国说的。在英国的大英博物馆里面，有一个馆是巴比伦馆，你可以在里面看见考古学家挖出来的巴比伦古物，其中常见的图腾是狮子，而且狮子带着翅膀。这经文说：头-个像狮子，有鹰的翅膀。狮子是百兽之王，鹰是百鸟之王，这就是金头，是巴比伦。（见附录四狮像）

    但以理说：「我正观看的时候，兽的翅膀被拔去。」果然，尼布甲尼撒王正得意欣赏自己所兴建的宏伟巴比伦时，话还没有说完，这兽的翅膀就被拔去了。这是尼布甲尼撒的经历，也就是代表金头的经历。然后：「兽从地上得立起来，用两脚站立，像人一样，又得了人心。」上文预言到他被废去，下文接着就讲到他恢复到人的样子，又得了人心。清醒之后，果然不再像从前一样兽性大发。他认识了那位真神，使他大大降卑。尼布甲尼撒经历了这些以后，现在能起来称颂至高者，赞美尊敬那活到永远的神，这时候尼布甲尼撒就活生生的像一个人。

    你记不记得历史上的罗马大火？尼禄不满意他从前的王宫，就盖了黄金宫，有一英里长，进门两边树叶都是金子做的，里面有一个大厅。是他们国宴的地方，上面整个天花板是转动的，转的时候还有花香飘下来。盖好以后，尼禄讲了一句话：现在我终于可以做一个人，可以有像人的享受。他的意思是从前过日子不像一个人。但是对尼布甲尼撒来讲，他最像人的时候，就是开口赞美神的时候。现在我们懂了，第七章讲到兽从海中上来，跟尼布甲尼撒有关。所以，这里但以理所看的异象，比第二章那里多一些，深了一些。


    旁跨而坐的熊

    第二只兽是熊，「又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨。有吩咐这兽的说：起来吞吃多肉。」（但七：5）这里说牠「旁跨而坐」？，一个腿高一点一个腿低一点，这就是指着波斯跟玛代，波斯的姿势高一点，玛代的姿势低一点，这是第一点。第二点，当牠开始旁跨而坐的时候，就极其危险，因为熊很快就要采取行动。「口齿内衔着三根肋骨」，其中之一根是指当时的吕底亚Ly dia，也就是今天的土耳其。一下子，牠就席卷了土耳其，另外两根肋骨是埃及和巴比伦。这都应验在波斯帝国身上。

    大家都知道熊动作慢，不过牠有个特点，就是面积很大，是重量级的动物，熊的攻势都是压倒式的　…怎么压倒式的？波斯帝国打胜仗，完全靠人海战术，人海一来，你就吓坏了，你就倒了，你就打败仗。但是：后来希腊亚历山大能够把波斯帝国打败，是以寡敌众，亚历山大用三万两千人在几年之内，就征服了那个时候的世界。这就是波斯帝国和希腊帝国不同之处。举个例子：亚哈随鲁王，有个皇后叫以斯帖。亚哈随鲁虽是昏君，又是暴君，但在所有波斯王中，算是最富有的。你记不记得，一个国宴可以长达180天，这代表他国中的丰富，从古实一直远达到印度。

    保罗去环游布道第一个登陆的就到居比路岛，从撒拉米转到亚弗。亚哈随鲁就在那一带要攻打希腊而吃了败仗。打仗前，他调动了各国各族各方的人，人山人海的，结果还是打败仗。有一次，亚哈随鲁设立宝座存小山丘上，波斯王一向对于宝座非常着迷，不管在什么地方，王一定要坐在宝座上，旅行的时候坐宝座，甚至于在前线打仗也坐在宝座上，好一个大目标！这就是亚哈随鲁。

    亚哈随鲁把宝座设立在一座小山丘上，然后开始检阅他的百万大军，从日出开始到日落才检阅完毕。有一次出征，动用了260万大军，还有260万人跟随帮忙拿东西的，拿水桶…等等，分别从49个国家调动来的，可谓声势浩大。波斯这一只熊，一切都是压倒式的。所以不管技术不技术，只要人海一来，你就非输不可。我只要一摆熊姿，你一看，就昏倒了！这就是波斯。


    又有一兽如豹

    然后第三，「我观看，又有一兽如豹」？，大家都如道豹跑得非常的快，豹还有一个特点，牠是有纹的。这个和希腊帝国刚好符合，因为亚历山大有一个梦，期盼有一天东方和西方能够融合在一起。虽然他征服了波斯大帝国，并吞了东方，最终的美梦是大和解，东西方整合成为一个，因此，他自己娶了波斯女子，也鼓励手下有三万两千士兵中的一万，迎娶一万个波斯女子，这就表示东方和西方真正合一了。这只是一个梦而已，这个梦从来没有实现过。倒是有另外一个人实现了，就是耶稣基督，因为基督徒不分希利尼人，也不分自主的和为奴的；没有东方人，也没有西方人，在基督里真的是合一了。亚历山大的梦，好像要把黑的白的纹揉在一起，这就突显了豹的特点。

    牠「背上有鸟的四个翅膀」？，所以牠一面是跑得快，一面又加上飞得快。十二年之内亚历山大就征服了世界，当他征服了世界，就在帐棚内哭起来了，在旁的将军很惊讶：问他为什么哭？他说：我哭，因为从此以后，再也没有世界可以征服了。你看，这是亚历山大。后来有一个人也说过同样的话，就是保罗，保罗在希腊那一带，把福音传完了以后，他说：从此再没有可以传的地方，所以他就起意想要到罗马去。

    亚历山大只有三万多的军队，而对两百六十万的敌军，那这个仗根本不要打了，但是他能够打胜仗；亚历山大能够建立帝国，和他的父亲腓立比有关系。现在腓立比城已经成为废墟了，腓立比城附近有一座出产金矿的山，真的是金子山。亚历山大的父亲腓立比，就是靠着这金山统一了希腊，然后用那些金子，支持他的儿子征服了世界，所以希腊帝国是用金子打造出来的。

    「这兽有四个头，又得了权柄。」（但七：6）亚历山大的荣耀好像昙花一现，三十三岁就驾崩了，其国由其亲信的四大将军瓜分，所以是「四个头」？。


    不知名的第四兽

    「其后我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量，有大铁牙，吞吃嚼碎，所剩下的用脚践踏。」（但七：7）这刚好跟铁性十足的第四个大帝国遥遥相对，原来第四帝国的铁性可以用「大铁牙」来描写。这第四只兽，根据但以理书第九章，很明显是指着罗马帝国说的。「大有力量，用脚践踏。」所代表的就是铁腕手段。这里说有铁牙，事实上还有铜爪，牠可以说是所向无敌。圣经没有告诉我们这只兽的名字，我们对牠的印象就是满嘴铁牙，满手满脚都是铜爪，非常可怕，而且极其强壮，大有力量。大家都知道罗马很多武器都是铁的，连军装都是铁的。第三个就是希腊，希腊的盾牌都是铜的。

    罗马帝国跟前面三个帝国很不一样，第7节说：「这兽与前三兽大不相同，头有十角。」接着：「我正观看这些角，见其中又长起一个小角；先前的角中，有三角在这角前，连根被他拔出来。这角有眼，像人的眼，有口说夸大的话。」（但七：8）这里的「十角」？、「三角」和「小角」到了二十三节以后，就有了很清楚的解释。这些事都发生在末日，而且与敌基督紧紧相连。可见头有十角的第四兽，乃是指末日的罗马帝国。这与下面经文中论到第四兽的末日命运在时间上不谋而合。「那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。」（但七：11）这里的「扔在火中焚烧」正是启示录十九章20节所预言的：「活活的被扔在烧着硫磺的火湖里。」这件事是发生在末日，因为七章11节是紧紧接在下面的经文之后。「有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。从他面前有火，像河发出；事奉他的有千千，在他面前侍立的有万万；他坐着要行审判，案卷都展开了。」（但七：9-10）这样看来，这第四只兽在末日神行审判的时候还在，可见所指的是末日的罗马帝国。

    不错！历史上的罗马是走入历史了，但是，如果第四只兽就是第四个帝国，铁的部份代表罗马帝国的话，从上面这节圣经，我们就知道这只兽一直活，活到审判的时候，可见末日时，这只兽还在那里。这什么意思？无非就是罗马帝国要复兴。主耶稣第一次来时，是在罗马帝国的管辖之下，祂再回来的时侯，应该是在复兴的罗马帝国之下。所以罗马帝国一定要复兴的，从上面这一段话我们就看清楚了，再加上启示录十三章说：有一只兽从海中上来。但以理的四兽都走入历史，现在兽又出现了，而且你第一眼就看出来像第四只兽。可见罗马的势力要再起。如果这第四只兽因着小角的出现最终成了敌基督的国，那么其中的细节在启示录第十三章和第十七章启示得最清楚，这些精釆的预言，其基础则完全是但以理书第七章。


    第四帝国的历史部分

    比较但以理第二章与第七章，虽然相隔了半世纪之久，但以理在第七章论到第四帝国，对于其末日之部分多所着墨。但以理将之分成历史的罗马帝国和末日的罗马帝国，历史部分相当于第二章的两条铁腿，而末日部分则相当于脚趾头。这两部分的中间时期就是罗马帝国在地球上消失的日子。

    回到第四帝国的历史部分。在第七章关乎它的描述只有第七节，但是要减去「头有十角」那一句话。在第二章则用了两节的圣经：「腿是铁的」（但二：33）和「第四中，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。」（但二：40）铁腿的部分，在历史上是应验在东罗马帝国和西罗马帝国的身上。历史记载西罗马帝国于公元476年亡于蛮族。大约过了1000年以后，在1453年东罗马帝国就亡于土耳其。西罗马帝国首都是罗马，东罗马帝国的首都是君士坦丁堡。这样看来，这两条铁腿好像不一样长！

    西罗马帝国沦亡之后，整个欧洲的统合力量宣告瓦解。入侵的「化外人」无法继续帝国的丰功伟业，兴建大道，开阔水渠等等，因此就进入了史家所称的「黑暗时期」？。

    由于入侵的德意志蛮族，陆续接受基督的福音而基督教化，罗马天主教终于形成了中古世纪惟一统合欧洲的力量，无形中取代了罗马帝固的运作，直到1546年马丁路德改教为止。

    事实上，在中古世纪前前后后的欧洲统治者中间，一直延续着罗马帝国依然屹立的思想，这帝国有形或无形地在一个中央集权的领导之下。因此在历史上就产生了神圣罗马帝国作为西罗马帝国的延续。到了查理曼大帝的时候，西罗马帝国的封号又恢复了，于公元800年教皇里奥三世正式册封查理曼为罗马皇帝。在中古时期，神圣罗马皇帝不只合法继承西罗马皇帝的权位，又同时享有与东罗马皇帝平起平坐的尊荣，被正式册封为「同等皇帝」？。神圣罗马皇帝如此继续保持继承西罗马帝国的状态一直到1806年。神圣罗马皇帝称他们自己作凯撒（Kaiser德文）是从拉丁文的皇帝封号Caesar演化而来。因为从1438年起许多神圣罗马皇帝都是出自维也纳的哈布斯家族，所以继起的奥匈帝国（Austro-Hungerian，1804－1918）依然延用Kaiser的封号。从1871年起，在普鲁士Prussia统一下的德意志帝国也是沿用Kaiser的封号。在欧洲，无论是奥匈帝国或德意志帝国，都是在1918年结束Kaiser这个封号的。奥匈帝国的末后皇帝是卡尔一世Karl I，而德意志帝国的末后皇帝则是威廉二世WilliamⅡ。

    同样地，东罗马帝国于1453年正式亡于土耳其。后来继承东罗马帝国精神的则是俄罗斯帝国，其沙皇Rus-sian Czar的封号，（Czar是源自保加利亚文的斯拉夫语）与德国的Kaiser一样同样是取自拉丁文皇帝的封号Caesar。最早使用沙皇封号是俄罗斯开国元勋泰伏米迦勒Mikhail of Tver，他公然敢与蒙占的金帐汗国决裂。后来依凡大帝Ivan the Great在无数外交场合一再使用此一封号。自从1480年起，在拉丁文信件中，他被称作「皇帝Imperator」，在瑞典文信件中，被称作「凯撒Keyser」在丹麦文信件中，则是Kejser。依凡大帝的儿子瓦斯利三世Vasily也是沿用如此封号。沙皇在德文是Kaiser，在拉丁文则是Imperator。自从君士坦丁沦陷之后，沙皇的封号处处在昭告天下，俄罗斯俨然以正统的「第二罗马」自居。1514年神圣罗马皇帝马克米兰一世MaximilianI，就曾公然承认当时之沙皇为「东罗马帝国」之皇帝。依凡四世Ivan IV曾被正式加冕并册封为全俄罗斯的沙皇“Tsar of all Russian”？。俄罗斯帝国的末后皇帝是尼古拉二世Nicholas II。


    末后皇帝与金门的故事

    一个是继续西罗马帝国的德意志帝国，一个是延续东罗马帝国的俄罗斯帝国，这两个帝国都是在1918年结束的。1918年以前，奥图曼帝国还在，奥图曼帝国和德意志帝国的威廉二世处得很好。有一次威廉二世访问耶路撒冷，想以罗马皇帝之尊从「金门」进去。现在耶路撒冷所有的门都是开着的，只有一个门是关着的，就是「金门」？，面对着橄榄山的那个门。那个门为什么是关着的呢？因为神的命命是：「这门必须关闭」？。（结四十四：2）犹太人相信：只有等到弥赛亚来的时候才开。

    诗篇二十四篇说：「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！」（诗二十四：7）「抬起头」就是城门打开的意思。可见主回来的时候，有的头没有抬起来。那头就是而对橄榄山的金门。犹太人认为弥赛亚来一定是从橄榄山回来，然后经过汲沦溪谷，从金门进来。所以犹太人当中有钱的人就在橄榄山上买墓园，他们认为弥赛亚来的时候，他们会首先复活，他们要抢先。

    威廉二世要从金门进入，奥图曼皇帝答应要把金门打开。后来发现办不到，因金门附近之山坡地势很陡，再加上威廉二世仪仗队伍太过浩荡铺张，计划只得作罢。退而求其次则是改由耶路撒冷向西的一道城门？-？约帕门进入。那时约帕门十分窄小，又有一个90度的拐弯，皇帝和其浩荡队伍还是进不去。最后商量的结果，就把靠近约帕门的城墙拆掉一片。所以现在的约帕门，不是一道真门，而是西墙的一扇缺口。德国末后皇帝在鞠躬下台前，拆不了耶路撒冷的东墙城门，却把西墙部分给拆了。就在1918年的时候，德意志帝国和俄罗斯帝国的两位皇帝先后自动或被迫退位。这样，这两条腿在1918年就结束了，因此大像的两条腿就一样长！


    奥图曼帝国与铁腿

    历史上有两个回教帝国。早期的阿拉伯帝国是阿拉伯人建立的。后来，土耳其人建立了奥图曼帝国，也是回教帝国，东罗马帝国就亡国在他手里。有趣的是，等到奥图曼帝国把东罗马帝国拿下来以后，所守住的江山，不折不扣的是东罗马帝国的旧版图。所以就着皇帝封号来说，是苏俄沙皇继承了东罗马帝国；但是就着版图来讲，是奥图曼帝国继承了东罗马。奥图曼帝国是什么时候结束的呢？恰好也是1918年。很稀奇！如果研究奥图曼帝国和罗马帝国，很多地方很像，从性质来讲，都是铁的。东、西罗马帝国、德意志帝国、沙皇时代，以及奥图曼帝国，他们好像都能表现铁腿的部份，而且大家都在1918年寿终正寝？？。

    当本拉登摧毁双星大楼以后，？自然他是从奥图曼帝国崩溃之年开始算起。本拉登有一个梦，期盼有一天奥图曼帝国能够东山再起。他和新闻记者谈话的时候，问说：为什么欧盟，基督教的国家能够联合起来，而回教的国家就不能？如果回教的国家联合起来，那就是奥图曼帝国重新抬头了，这是本拉登所作的梦。

    奥图曼帝国瓦解以后，整个阿拉伯世界被英国和法国瓜分了。刚刚开始的时候，真是头都抬不起来，但是这些人到底是以实玛利的后裔。「以实玛利」是「神听见」的意思。神告诉夏甲：我听见你的苦情。神是公平的。所以等到列强要把阿拉伯世界瓜分之际，在乌地阿拉伯那一地带，居然发现了石油，以实玛利的子孙竟然是坐在黄金的油田上！现在他们跟列强可以平起平坐，因为神实在是公平的。

    论到第四帝国要复兴，根据启示录十三章，有一只兽要从海中上来，刚好和但以理第七章所讲的第四只兽很像。我们读伹以理书就知道有一天罗马帝国要复兴的，因为那十个角十个国在历史上根本找不到，可见其应验还在未来。


    罗马帝国的复兴

    我们知道神的话有近期的应验，和远期的应验；有局部的应验，及最终全部的应验，这是解释预言很重要的原则。比方说：玛拉基书第三章1节：「你们所寻求的主必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。」这是应验在主耶稣降生的时候，第八天他就进到他的殿，这是近期的应验，但还不是远期的应验。下面说：「他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。」（玛三：2）这证明说祂是审判的主。第一次主来的时候，不是审判的主，可见那只是局部的应验；那全部的应验，是要等到主耶稣第二次再来。

    同样的，当我们读但以理书，特别到了第四个大帝国的时候，比较罗马历史，我们找不出腿上的十个脚趾头，也就是十个列强。足证这话必定应验于未来。如令罗马帝国既然已经走入历史，这就意味着罗马帝国一定会复兴，会再生。但以理书七章的第四兽已经进入历史，但是在启示录里，约翰又看见兽从海中上来，而且他看见那只兽有十个角，正好是第四只兽的特点，是足证罗马帝国又会再复兴起来。

    讲到这件事情的时候，我们很自然就想到过去的欧洲共同市场，现在的欧盟，他们具有同样的货币，一张护照走遍欧洲，不久会建立共同的军队。目前在欧盟里，有三个国家特别强，一个英国、一个德国，一个法国，很可能就是那三个角，那么最后敌基督就要出现。如果我们从这个角度去看的话，我们要注意圣经预言，尤其讲到角的部份，讲到第四只兽的部份。当然我们注意到罗马帝国的复兴，若仔细的推敲，更是说到第四帝国的复兴。其实第四帝国包括罗马帝国，比罗马帝国又多了一些。


目录61

    第四帝国的再起

    根据和历史比较的结果，那两条腿：一部份指着德意志帝国；一部份指着苏俄帝国，还有奥图曼帝国。第四个帝国不只是罗马帝国，但其成员所代表的精神都是铁的精神，跟罗马是完全一样的。从历史来看，他们同是一个来源，这代表两条腿的部份。

    如果这第四个国，或笫四个兽要复国的话，那将来在欧洲古罗马帝国的版图里，也许就是今天的欧盟，慢慢地会演变成第四个国的一部份。除了欧盟的发展值得我们注意之外，奥图曼帝国的发展也值得我们注意。因为今天在回教青年心中的梦，就是希望有一天奥图曼帝国能够再复兴。这个理想能不能够实现呢？根据但以理书第二章的两条腿，应该是如此。在预言性十分浓郁的诗篇83篇里，说到末日会有一个宗教性的联盟，很明显的是回教的。所以衡量今天世界的大趋势，似乎是往那个方向发展。

    如果我们没有领会错，从1918年以后，世界就进入脚的部份，半铁和半泥，世界分成两个阵营：一个是民主阵营，是泥所代表的：一个是铁幕阵营，是铁所代表的。这两边的冷战要接续多久呢？十分意外地，于1989柏林围墙倒塌，接着那一年圣诞节，东欧的罗马尼亚首先发难，没有多久莫斯科帝国就瓦解了。一夜之间，冷战结束了，世界进入了脚趾头的部份！

    就在同一年，英刚电脑科学家伯纳李Tim Berners Lee发明了众人皆知的万维网World Wide Web（WWW）。一反冷战时期，世界从分裂进入到融合。接下来一连串的发明，包括手机、智能型于机、Skype电话、阅览机、谷歌搜索引擎等等使整个地球变成了地球村，这个演变恰好朝向启示录所预言的，未来政治大一统的局面，经济大一统的局面，还有宗教大一统的局面。如此这般的走势，莫非表示世界现在已经到了脚趾头的部份了？那就证明主回来的日子近了。尤其从911事变以后，更是如此，有许多的灾难发生，如SARS、南亚的海啸、金融的大海啸，还有飓风、禽流感等等。所以从尼布甲尼撒所梦的像，我们可以看见整个世界的走势大概是这样，尤其到了我们今天更是清楚。问题是：什么时候石头砸下来，结束这一个世代？


    人子的国度和天国的奥秘

    我们看13节：「我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前」？，这又是一个新的起头。我们或许以为神在末日行审判的时候，人子驾着天云而来。其实不是！事实上，这一节一开始就说：「我在夜间的异象中观看…」可见到了十二节，四兽的异象已经告一段落。但以理没有继续说：「我见有一位像人子的…」？，这里的连续性被「我在夜间的异象中观看」这一句话打断，很明显这里有了一个新的起头，新的话题。从上文中第三节到十二节的异象只是一部分，不是夜间异象的全部。如果只讲到四兽所代表的人间帝国，就太悲哀了，这里有个转弯，要从兽的国度，转到人子的国度，就好像第二章从金银铜铁转到石头一样。一句「我在夜间的异象中观看」？，但以理的思路就转弯了，这夜间的异象有更积极、更光明和更丰富的一面，有待但以理来告诉我们，这就是第十二节至十八节的一段。这里预言到将要来一个国度，就是人子的国度。他看见一位像人子，「得了权柄、荣耀、国度，使各方、各国、各族约人都事奉他。他的权柄是永远的，不能废去；他的国必不败坏。」（但七：？14）这是继续上文所描述四兽所代表的四大帝国之后，而有的第五个国度？？。

    但以理书第七章和第二章是遥遥相对的。但以理书第二章说到：有一块石头将金、银、铜、铁、泥都一同砸得粉碎，然后天上的神要另立一国，永不败坏，就是天国。很清楚，第七章就换成人子的国。石头怎样跟金、银、铜、铁、泥形成对比，人子的国也和兽的国形成对比。现在我们要分析一下这个人子国，它和但以理书第二章的石头国有一点点的像，但又有一点的不同，这和圣经中天国的奥秘发生关系。马太福音书里天国的奥秘，其中一些环节怎么解开，但以理书第七章可以说是很重要的关键。

    首先，它的对比是人和兽的对比，意思是虽然神在人的国中掌权，其实每一个国度实质上是人性堕落后丑陋的表现，那就是兽性的表现。历史上这些帝国不是没有过好的表现，像罗马帝国讲律法，讲人权保障。比如，根据国家的法律应尽「走一里路」的义务，好为国效力，或提拿包裹、或举重量，从一个地方到另一个地方，但是你最多走一里。一里以后，你可以拒绝，你的人权受到法律保护。

    但是另一面，罗马帝国到处都是竞技场，激发罪人的斗性，兽与兽斗，人与兽斗，甚至人与人斗。斗得全场热血沸腾，杀气腾腾，现在人什么丑陋的表现都出来了。不要忘记，我们都是亚当的子孙，都是罪人，个人和团体的表现都像狮了一般，有时像熊，有时又像豹一样。

    在这兽影幢幢下，神要兴起另外一国，那个国就不同了，那个国是人子的国。

    在希伯来文里面，常用两个名词来形容一件事情，比方说：「忧愁之子」？，不是忧愁生的儿子，意思是这个人是忧愁的人；「安慰之子」？，就是常常安慰别人的人。「人子」？，就是人的人或像人的人，是合乎神永远心意的人。在神眼中，只有两个人：首先的亚当和末后的亚当，第一个人失败了，受试探就全然瓦解了；第二个人得胜了，我们的主站在人子的地位上，他完全得胜了。主耶稣的的确确是人上人，完全合乎神的心意。主耶稣不只是神子，也是人子。所以现在有一个国度是谁建立的？是我们的主，祂是人类的救主。在主的国度里面，你才真正看见真正的人，人权和女权才真正的得到保障。

    有一个国度要在四个帝国后兴起，在这个国度里，每一个人可以享受到真正的人权，每一个人都像人一样。这就是我们的主所要赏给我们的国度。


驾着天云而来

    是「王」又是「国」

    如果我们和第二章那个大石头，作一个对比的话，你会想：是不是人子的国，就是将来弥赛亚的国呢？天国是不是一定要等到最后才能实现呢？这里有两点很重要：第一点，「这四个大兽就是四王将要在世上兴起。」（但七：17）很稀奇！第七章这里告诉我们，这四个兽是四个大王。23节：「那侍立者这样说：第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。」从这节经文我们知道，四只兽就是四王所代表的四个帝国。这与第二章中所说的不谋而合，一面说尼布甲尼撒就是那个金头，但同时金头显然是指着第一个帝国也就是巴比伦帝国。

    应用这个原则来解释启示录十三章，就明白从海中上来的兽，一面指着敌基督的国说的，但同时也指四个帝国那最后的一个皇帝──敌基督。

    『驾着天云而来』

    但以理第七章13节：「我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前。」有人驾着天云走向宝座，这分明是升天的情景，原来主耶稣就是这一位像人子的，但以理用时间的望远镜，捕捉了基督升天的镜头！而且「得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去；他的国必个败坏。」（14节）大概就是根据这一幅图画，彼得在使徒行传第二章中宣告说：「祂既被神的右手高举，（或作祂既高举在神的右边…大卫并没有升到天上，但自己说：『主对我主说，你坐在我的右边！』」（33-34节）又说：「这位耶稣神已经立祂为主为基督了！」（36节）诗篇第二篇也形容到同一幅的景象：「我已经立我的君在锡安我的圣山了。…你求我，我就将列国赐你为基业，将地极赐你为田产。」（6-8节）启示录第五章升天的基督手里拿着的书卷应该就是这基业和田产的地契。不只如此，住「得了权柄、荣耀、国度」（但七：14）的同时，「神的七灵，奉差遣往普天下去」（启五：6），正如彼得所说的：「又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。」（徒二：33）启示录第五章主耶稣刚刚升天的情景，好像一个登基大典一样，基督从父那里得着国度、权柄、荣耀，然后千千万万赞美的声音说：哈和路亚！受造之物都说：阿们！那是升天的主最荣耀的一刻。但以理第七章和启示录第五章，对于人子升天得国的描写有异曲同工之妙！

    当我们的主升天的时候，门徒的眼睛自然是跟着祂缓缓上升，然后一朵云彩就把祂遮住，看不见了。之后，到底主怎么样升到宝座上的？彼得怎么知道基督升天的种种？他所得的启示，显然是主把旧约已经说的话，再向他说一遍。约翰最遗憾的是云彩把我们的主遮住了，主升天以后的情形他不知道。有两个人告诉门徒，祂怎么升上去，祂要怎么样回来。从橄榄山升上云端，他们看得见，从云端到宝座，他们看不见。祂怎么回来？祂先从宝座到云端，是秘密的来，像贼一样的来。没有一个贼来先通知一声，而且贼来都是偷好东西，如果贼来偷垃圾，我希望他天天来。所以，主回来当然把教会中的珠宝偷去了！不仅如此，祂还要带着众圣徒从云端降到了橄榄山。

    约翰一直很遗憾云彩把主遮住了，所以约翰写启示录之前，心中一直有一团的疑云解不开。他听说我们的主到天上，但是他没有看见。后来等到他写启示录的时候，整个启示的架构和蓝图，就是根据那两个见证人所描述的。约翰给我们看见主怎么从云端升到天上，先是进到圣所，这是启示录第二章和第三章，然后第四章到至圣所，整个主升天的过程，约翰终于看见了，神终于把那个谜解开了。所以约翰写启示录第一节就说：「耶稣基督的启示」？。约翰福音不是启示基督么？那个启示只讲云端的这一面，云端那一面的启示则是启示录中的启示。

    现在有一个问题，约翰也好，彼得也好，他们怎么知道主耶稣升到天上？保罗也说「神将祂升为至高万膝无不屈膝，万口无不称耶稣是主。」（参看腓二：9－11）毫无疑问的，神的话乃是根据祂说过的话再说一遍。但以理书第七章前面讲到一个宝座，有一位亘古常在者坐在上面，那相当于启示录第四章：那但以理书第七章后面这一段，讲到有一位人子驾着天云而来，不是来到地上，而是来到天上！约翰只看见橄榄山到云端这一段，那云端到宝座这一段谁看见了？但以理看见了。他拿着时间的望远镜往前看，结果他看见人子，人子不是裂天而降，所以这一段不是讲主回来，不是！这里是讲五旬节，主从死里复活以后，根据但以理所看见的，是约翰所没有看见的，就是从云端到宝座。但以理说：「我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前。」（伹七：13）这不是主升天的图画么？所以是讲到主升天的预言最清楚的，而且是约翰看不见的那一段。彼得在使徒行传讲到主升天，当然也是根据这一段来说的。主「被领到亘古常在者面前，得了权柄、荣耀、国度，使各方，各国、各族的人都事奉他。他的权柄是永远的，不能废去；他的国必不败坏。」我们就是各方、各国、各族的人的一部份，一同来事奉祂。


    天国的实际在教会中

    第七章讲的第五个国──人子的国，主什么时候得到的？是祂升天以后得到了这个国度，五旬节那一天不只教会诞生，也是天国开国的一日。天国开国的纪念日，是哪一天呢？起头施洗约翰讲天国近了，是说天国的王近了。主耶稣也说：天国近了，你们要悔改。有了君王，还没有百姓！主耶稣就预备天国的百姓，到处呼召人来跟随祂：后来，祂从死里复活后，曾一度向五百个弟兄显现，「然而还有人疑惑」（太二十八：17）最后只剩下120个人遵照吩咐聚集在耶路撒冷，等到圣灵降下来，就把他们浸成一个身体。现在天终于可以掌权了。因着耶路撒冷那120个人都从上头生，他们的律法是属天的律法，他们活像伞兵部队一样，终于降在耶路撒冷，并且找到了它的桥头堡，然后扩大到三千人、八千人，最后甚至几万人，天国终于在耶路撒冷出现了。

    我们要问：天国是什么时候开国的？是因为主升天了，所以天国就开始。今天的天国在哪里找得到？在教会找得到。因为天国的实际是在教会里面，当我们跟随主，作一个顺命的儿女，这里就像天堂，在这里有一班人找着了天堂。因为在教会里有天来的粮食、天来的供应，有天的律法，有天的管治，有天的约束，有天的享受。那不是在地好像在天吗？所以什么叫天国？什么地方才是人间天堂呢？这个世界，所有的国度都是狮子老虎，但是人子的国度是截然不同的。拿破仑说：我和查理曼大帝是用枪和炮建立了国度，我们的主耶稣乃是用爱建国，十字架的旗帜招降了我们。所以维多利亚女王曾经说：如果主耶稣今天回来的话，我愿意把我的冠冕投在祂的脚下。

    根据犹太人的说法，天国要等到最后，等到那个石头砸在脚上，天国就是弥赛亚什么时候来到。对犹太人来说，弥赛亚现在还没有来，所以天国还没来，还在将来。但是对我们基督徒来讲，两千年前天国已经开始掌权，弥赛亚已经来了。所以天国是指着从主耶稣第一次来，一直到主耶稣第二次来之间的国度，其中当然包括了将来的千年国度。犹太人以为说弥赛亚要一直等，等到有一天石头砸在大人像的脚上，然后弥赛亚进到耶路撒冷，在耶路撒冷登基，那时「祂要作雅各家的王，直到永远，祂的国也没有穷尽。」（路一：33）？。这个是人人都能看见的，算不得国度的奥秘，在旧约犹太人他们都知道。什么是天国的奥秘？主对门徒说：你们的眼睛是有福的，你们的耳朵是有福的，因为你们看见了，你们听见了。旧约的义人和先知们一直想看见，他们没有看见！他们最多看见将来弥赛亚国要降临。但是天国不只是将来的，也是现在的，因为有一天主耶稣要回来，所以天国是将来的，但是天国已经在五旬节开国，因为主耶稣在两千年前已经在天上登基了！所以说天国是现在的。

    所以比较第二章跟第七章，同样是讲到天国，第二章是讲到将来的。第七章讲到得了国度──第五个国，是什么时候得着的？是在主升天的时候，在主耶稣十字架的救恩所建立的国度，每一个人都是人中人，人上人。你得救以后，不要忘记，你应该是更好的父亲、更好的母亲，更好的上司、更好的下属。神成为人，要叫人成为人中人、人上人。因为我们主的国，是「人」的国，和「兽」的国刚好相反。感谢主！今天我们与罪恶与世界没有什么相干。因着我们被洁净，现在我们不再作罪的奴仆，不再表现那狰狞可怕的样子。我们的主怎样作罪人的朋友，我们也能作罪人的朋友，把福音送给他们。这个国度已经显出，就是第五个国度。


    天国在今天，也在将来

    为什么圣经讲到这四只兽，说是四个王将要在世上兴起？这要兴起的四个王一定很特别，而且这四个王兴起的时候，能代表四个国度。在圣经中，奇妙地一一记载了他们的名字。第一个是尼布甲尼撒；第二个是古列；第三个是亚历山大；第四个王的名字叫什么？我们来看路加福音第二章l节：「当那些日子，该撒亚古士督有旨意下来，叫天下人民都报名上册。」（该撒就是皇帝的意思）。旧约但以理书根本是封闭的，现在到了末时，到了新约的时候，才可以解开。在但以理第四个王是一个谜，但是到了新约的时候，谜底就解开了，他的名字是「亚古士督」？。读历史就知道，亚古士督是真正能代表罗马帝国的，为什么？因为他替罗马帝国带来了最少两百年的和平。因着两百年的和平，罗马可以大兴土木，使得条条大路通罗马！

    现在很清楚了，尼布甲尼撒肯定代表巴比伦，古列王肯定代表波斯帝国，亚历山大肯定代表希腊大帝国，亚古士督大家都同意是代表罗马帝国。四个王已经兴起了，那第五个呢？就在这节圣经下面第2-3节：「这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。众人各归各城，报名上册。」然后是马利亚的产期到了，接着耶稣就诞生了。当主耶稣诞生的时候，圣经怎么说呢？「报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。」（路二：10－11）如果这个主基督就是以赛亚所说的弥赛亚的话，祂的拳头应该比罗马帝国的拳头更大，祂应该是很有力量的，祂怎么降生在马槽里？而且如果要找到主基督的话，怎么找到？祂有个记号的，「你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。」（路二：12）

    犹太人以为弥赛亚的拳头一定要比罗马更大，然后把罗马帝国推翻。他们没有想到主耶稣来的时候，不但降生在马槽，祂没有把罗马钉在十字架上，祂反而被罗马钉在十字架上。但是感谢主！因着这个缘故，祂作了我们的救主：因着这个缘故，祂从死里复活；因着这个缘故，祂升到天上。约翰只能看见云端的这一面，是但以理看见云端的那一面，怎样人子被引到宝座前，得着国度，荣耀、权柄，祂的国永不败坏，这就是主基督。如果主基督不是王，祂是谁？祂果然就是弥赛亚。

    读但以理书第二章，那个天国是将来的国；到了第七章给我们看见，那个天国，是两千年前主升天以后所建立的。这个奥秘犹太人不明白，这个奥秘是旧约先知和义人所不懂得，你问他们主耶稣几次来？他们都说一次，还没有来。所以主耶稣说：门徒的眼睛是有福的。你问基督徒几次？他们说两次。这证明我们的眼睛是有福的，我们的耳朵是有福的，天国的奥秘已经解开了，我们的主已经来了。我们想到国度就是想到第二章天国，都是讲到最后，如果是讲到最后，当然没有错，施洗约翰就说：斧头已经在树上，现在要审判啦！你们要赶快晦改，你们这些毒蛇的种类。那些话都是很重的话。但是我们问主耶稣，什么是天国？祂说天国好像一个人撒种，流泪撒种的必要欢呼收割。我们的主就是流泪撒种，撒的种有的在路旁，有的在荆棘里，有的在好土里。

    你想想看，主耶稣为什么花这么多的功夫播种？如果国度就像以色列人所想的，是在将来的话，那祂可以用铁杖来管辖万国呀！哪个人可以不信耶稣？不可能啊！为什么今天这么麻烦？最简单的办法，干脆神派遣天使，就在整个台北上空喊着：你们要信耶稣，不信耶稣，肚子痛三天。你们一定要信啊！信了肚子就不痛，那大家通通都信了。这是弥赛亚国，是将来的国度，主回来是要这个样子。但是，今天祂用爱来征服我们，祂忍耐我们呀！记不记得保罗受审，亚基帕王说：你劝一劝，我就相信啦？为什么要劝哪？我们不是用枪顶着你，非信不可呀！我们是苦苦劝你，要信耶稣呀！所以福音种子一落下，只有四分之一结果子，一百个人，只得二十五个人。如果弥赛亚来，用铁杖管辖万国，一百个人是一百个啊！怎么会是二十五个，这个效率似乎太差了吧！这就是天国。天国的特点是爱！天国的特点是劝说！这个我们作梦也没有想到的，所以在这个对比底下，你才知道天国是什么。

    简单的来说，天国就是天掌权，我们的主第一次来，天国已经开始了，然后天国的实际在哪里？就在教会里面。所以天国是今天，天国也是将来的。看似矛盾，其实是不矛盾，因为第二章给我们看见是将来的，第七章给我们看见是现在的。第二章给我们看见将来的一个公开的彰显，的的确确有一个公义的国度，是政治性的、公义的，指着地上弥赛亚国说的。但是，还有天上的部份。第七章给我们看见是现在的，从主耶稣升天的时候，它就已经开始了。把这两个放在一起，你看见天国有两面：一面是将来的，一面是现在的；？一面是属地的，跟以色列人发生关系，一面是属天的，跟教会发生关系。


    第四兽和十角

    但以理书第七章13 -14节乃是讲到主的升天，五旬节那一天，天国就开国了。

    但以理书第七章15 -18节说：「至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明。这四个大兽就是四王将要在世上兴起。然而，至高者的圣民，必要得国享受，直到水永远远。」这一段很明显可以应用在教会身上，天国有属地的部份，也有属天的部份，就着时间来说，有现在的，有将来的。

    那四个大兽，就是四王将要在世上兴起，第五个王后来也诞生了，所以就着「王」来说，人子国的国王当然是指着耶稣基督。现在我们讲「国」的部份，这四只兽是四个王，同时他们也代表四个国。现在天使就解释怎么一回事，23节：「那侍立者这样说：第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。」那第四只兽不是有十角吗？在历史上是找不到十只角所代表的十个国。如今罗马帝国已经走入历史，但根据第七章12节，第四只兽要在末日审判时受审，可见罗马帝国要再生并重振，那就是复兴的第四帝国。

    到那个时候，将出现「那十角，就是从这国中必兴起的十王。」（但七：24）从第四国中要兴起十个王。「后来又兴起一个王，与先前的不同，他必制伏三王。他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。」（但七：24-25）要兴起的这个王就是因为具有下列四大罪状，所以必定是敌基督无疑：（1）向神放肆，（2）折磨圣民，（3）改变节期，（4）改变律法。他因折服三王而统一天下就成立了敌基督的国。因为圣民交在牠手中一共三期半，这就是众所周知的大灾期。

    接着26-27节：「然而审判者必坐着行审判：他的权柄必被夺去、毁坏、灭绝，一直到底。国度、权柄，和天下诸国的大权必赐给至高者的圣民。他的国是永远的；一切掌权的都必事奉他，顺从他：」这是等到将来基督回来的时候，祂就彻底的解决了敌基督。「他的权柄必被夺去、毁坏、灭绝，一直到底。」接着但以理说：「那事至此完毕。至于我但以理，心中甚是惊惊惶，脸色也改变了，却将那事存记在心。」（但七：28）我们对第四只兽有了概念了，牠一直要维持到主的回来，即使其间曾一度走入历史，牠将来一定会再出现，如果第四个帝国是罗马帝国，那就是罗马帝国要复兴。如果这第四个帝国包含奥图曼帝国，那将来奥图曼帝国也会再起，重新抬头，这个局面会产生。


    敌基督的国

    第四国起初的局面是十个国，其中有三个国被敌基督所制伏。但以理看见第四只兽心中惊惶，脸色也改变了，因为他没有想到，最后的局面是敌基督的出现。等到末时，启示录所描述有关敌基督及其国度的图画就更清楚了。

    启示录第十三章l节：「我又看见一个兽从海中上来」？，这个异象是约翰看见的，但以理大概在公元五百多年前看见那异象「有四只兽从海中上来」？。现在约翰看见「一个兽从海中上来」？，那一定和但以理接轨的，其解释是在但以理书。但以理所以不清楚，是因为那时书被封闭了，要到了启示录才看见事情的全貌。既然但以理看见的兽，一面指着国，一面也指着王。同样的原理可以应用在启示录，一切就更清楚了。

    「我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。」（启十三：1）这里的兽，指着将要出现的帝国，看上下文就清楚，是指向敌基督，其背后的国度当然是敌基督的国。等到将来敌基督出现，他会创造一个大一统的天下，政治是统一的、军事是统一的，经济是统一的、宗教也是统一的。这只兽有十个角，很自然就叫人想起但以理书中第四只兽。如果第四只兽是指着罗马帝国，那么启示录这里的兽是从海中上来，又是十个角，可见将来敌基督的国就是第四只兽，这个解释就再清楚不过了。

    但是有一点的不同，不同在哪里？启示录这里又多了七个头，十角上戴着十个冠冕，看后面就知道这十个角等于十个王，这和但以理书也是一样的。为什么这只兽是不知名的兽？因为它是四不像。你说它是狮子又不是，你说它是豹它又不像，你说它是熊它也不像，所以没有办法给它名字。（见附录十一）


    四兽的混合体

    我们再读下去，第2节：「我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。」（启十三：2）这给我们看见第四只兽一点都不单纯，牠乃是混合体　…的口有第一只兽的特征，可以夸大，说亵渎的话，这是狮子的口，巴比伦的特征。然而它的形状像豹，这说到将来最受欢迎的政治制度，还是民主制度，表面上这是一个自由的世界。这一切都源自希腊哲学的思想！还有希腊曾用其语言统一了天下，甚至征服了征服他的罗马帝国。今天电脑语言统一天下，已露出末世的端倪。但是第四兽的脚是熊的脚，从这里我们知道，将来敌基督的版图应该是熊走出来的版图，也就是波斯大帝国的版图。（见附录十三）如果我们要问：将来敌基督的国有多大？也许像亚哈随鲁王时期一样，从古实到印度。将来弥赛亚的国，则是从埃及小河到幼发拉底河。

    启示录第十三章2节，我们也可以看出来这第四只兽是个混合体。等到将来敌基督出现的时候，一面又像巴比伦，另一面又有希腊帝国的特点，再加上波斯帝国的特点。还有为什么有七个头？我们注意但以理的四只兽，狮子有一个头，熊有一个头，第四只兽也只有一个头。但代表希腊的第三只兽有四个头，那三个加四个刚好是七个，将来敌基督出现的时候就是这个样子。可见启示录的第四只兽是但以理书四只兽的集大成。今天我们注意欧洲的局面，特别是欧盟已经起来了，他们用同样的货币，拿一本护照，彼此可以通行，慢慢的他们可以有军队。很明显的他们有意与美国和中国三分天下。从欧盟的形成，到回教徒对奥图曼帝国东山再起的催生运动，今天世界的走向果然如圣经所预言的。

    「我看见兽的七头中，有一个似乎受了死伤，那死伤却医好了。全地的人都希奇跟从那兽。」（启十三：3）再读下去，兽很明显是指着敌基督说的，所以兽一面代表国，一面代表敌基督的元首。第三帝国所代表的，希腊文化今天已经融化在我们的生活里，在东方，实际上已经接受了很多西方的文化，不知不觉已经接受了希罗文化，所以今天的世界到处都是豹的影子。伊拉克虽然已经败下阵来，然而他的潜力不容忽视，他会步上德国和日本两大战败国的后尘，重新抬头而成为经济强国，何况伊拉克的石油资源是德图远远望尘莫及，只要假以时日，世界要再一次听见他的狮吼，正如启示录第十八章所预言，有朝一日巴比伦要跃身成为世界的金融中心；将来罗马帝国要再起，以民主自由的面貌显现于世界，走在古波斯的版图上，而让巴比伦作为国家的化妆师及代言人。或罗马帝国复兴的时候，罗马帝国不是只讲罗马，其实第四只兽除了罗马之外，还有巴比伦的成分，所以巴比伦也开始复兴了。


    伊朗与伊拉克

    这两次的波斯湾战争，表面上是美国赢了，其实真正的赢家是伊朗。因为当初美国是在两害之间取其轻，所以扶植了伊拉克，伊拉克就成为世界陆军第五大强国，过去这两次的波斯湾战争，给我们留下了很深刻的印象。美国天真地认为今天中东恐怖主义猖獗，就是因为他们没有提倡美国式民主制度。民主制度就是要点人头。

    事实上，伊拉克百分之六十以上人口是属于回教的什叶派，而不是一般的苏尼派。全世界的回教徒中，什叶派Shiite只占百分之十到十五，其余大多数都属于苏尼派Sunni。他们都是追随穆罕默德的门徒，其中一派主张穆罕默德的女婿阿里理当为合法的继承人，是为什叶派；另一派，即苏尼派则认为先知不可血脉相传。在伊朗、伊拉克、黎巴嫩和巴林的什叶派相信从阿里开始一共有十二位教长Imam，代代相传来主导信仰的-切，并且负责解释回教教义。有学者认为自从第十二位教长神秘消失之后，在什叶派中间弥漫着一股姑息的气氛，大家开始从政治圈中隐退，而默默地等侯这位教长回来。

    公元874年，第十二位教长在五岁时被册封。当时追随他的人怕他被人谋杀，就把他藏起来，只接见少数的亲信。苏尼派说历史上根本没有这个教长，或许幼年时就夭折，但什叶派坚信他一直没有死，等到公元939年才正式从地上消失。在这一段消失期间，什叶派相信借着祷告和呼求，可以唤回他的同在。第十二位教长的亲信，还是可以造访他。根据民间的传说，这一位神秘教长不时来访地球，每一个什叶派回教徒，一生一定见过教长一次，可惜不认得他！据说十二位教长，当初躲在什叶派圣地撒马拉Samarra清真寺底下的洞穴，不少善男信女前往那里祷告，祈求神秘教长早日归回。

    什叶派的中心教义，可以说是围绕着第十二位教长的隐藏与归来这两点上。他们相信是神刻意隐藏这位教长，好保存他的性命，以为神奇妙地保守他，让他活着，最终神要使他再度出现，然后回来重新领导人类。显然地，什叶派非常注重预言，相信在教长归回与末日之前必有一系列的事情发生。伊朗革命期间，不少伊朗人相信当时的宗教领袖柯梅尼Ayatollah Ruhollah Khomeini就是他们所等侯的神秘教长。有趣的是，柯梅尼自己既不承认，也不否认。

    根据2006年四月十六日英国的《每日电讯报》DailyTelegraph报导：四月十日当伊朗宣布闯入世界「核子俱乐部」前不久，伊朗总统阿玛丁纳甲Mahmoud Ahmadinejad神秘失踪了好几小时，原束他与神秘教长Hidden Imam有一段神秘的约会。

    根据什叶派的传说，这位神秘教长是弥赛亚级的人物，虽然隐藏却仍旧过问人间事。在每一个世代，他总要选择三十六个人，任命他们作宇宙的钉子，将他们锤入人间，免得宁宙掉落下来。谁是「钉子」没有人知道，但有时候，有人露出了马脚。比方说，伊朗有不少总统迷就认为阿玛丁纳甲必定是三十六铁钉之一，对于这一份尊荣，阿玛自己也没推让过！阿玛丁纳甲是在2005年选上伊朗总统的，据说他在一次与神秘教长会过面之后才决定竞选的。后来他又吹嘘说，是这位神秘教长让他作总统，为着达成一项任务，来激起两个文明之间的冲突，使回教世界在伊朗领导之下，来对抗美国领导下的西方世界，用迂回渐近的手段，来打一场实力极不对称的战争。

    根据阿玛总统的分析，正在崛起的回教「超强」？，比起西方世界有太多决定性的优势。伊斯兰教徒能拿武器的青年比西方多四倍，而西方的人口正在急剧老化中。上亿的回教敢死队准备杀身成仁，而西方青年则贪生怕死，不屑一战。回教世界拥有全世界油储的五分之四，足以掌握敌人的命脉。更重要的，美国几乎是惟一可以挺身而战的国家，但是周围没有一个国家不讨厌它。

    阿玛总统的军师阿巴西Hassan Abassi曾说得一针见血：「美国人没有耐性，一旦遇见挫折就逃之夭夭。我们却懂得如何忍耐，想想看，我们编织波斯地毯都行之有好几千年了！」

    说到忍耐，什叶派对儿童所施的基本教育就是教他们要忍耐，不久玛迪，也就是神秘教长就要回来，为着玛迪什么苦都要受，处处要学会忍耐的工夫，只要等到玛迪回来，情势就不一样了。除了忍耐之外，他们鼓励青年一生总要作几件积极的事，来催促玛迪的回来！

    2005年秋，伊朗总统阿玛在纽约联合国大厦发表演说的结尾，公开祈祷阿拉，使神秘教长能早日重现：「求你使你最后的亲信，就是你应许的那一位早日到来。」

    这一个小平凡的祷告之后的四年间，阿玛总统几乎导引全国上下，卷入迎接神秘教长或玛迪教长回来的风潮。最明显的是2009年八月初所召开的第五届玛迪教义研讨会，全国重量级的政治与宗教领袖都躬逢其盛。主办单位一再重申其宗旨是：「要向世界引介玛迪教长」接下来要讨论的是：「应当怎样为玛迪的重现铺路」，正如第四届大会中阿玛总统所言：「要让全世界认识人类的救主──玛迪教长。」第五届大会的主题是：「迎接玛迪教长重现的政府与社会：使命与策略。」

    这几年伊朗一直嚷着要发展核子工业，时常占据世界头条新闻的版面，说是为了和平用途，但全世界没有人相信，一面说和平，一面又说希望从地图上把以色列完全涂抹掉，就好像除掉癌细胞一样。

    我们看过启示录第十三章的兽，不只有巴比伦，也有波斯的影子，明白了这些对于最近时局的演变，就不觉得希奇了。我们从但以理第七章学到教训。巴比伦历史虽然悠久，是尼布甲尼撒第一个将其势力伸展到地中海，所以他是金头。漫长的波斯历史中，是古列将军第一个将其势力伸展到地中海。

    那是两千四百年前的故事。今天有许多迹象显示，古波斯的势力要再度抬头，而且要再度伸展到地中海。

    伊拉克在波斯湾战败之后，有两个重要人物在作梦。美国布什总统希望创造一个自由民主，而且亲西方的中东，而伊朗阿玛总统则下定决心，使中东永远回教化，同时又亲伊朗。今天除了美国之外，伊朗在伊拉克和阿富汗的影响已经是举足轻重。伊朗一面使叙利亚和黎巴嫩成为它的周边要塞，也就是说自从第七世纪以来，第一回伊朗的军事势力达到地中海沿岸。阿玛总统同时又丢出耶路撒冷的话题，一面要一举歼灭以色列，另一面向极端穷乏的哈玛士伸出援手。

    2006年以色列与伊朗一手扶植的黎巴嫩真主党，打了一次三十四天的战争，黎巴嫩称它为七月战争。以色列有过六日战争的辉煌纪录，但是这一回打了一个月，双方僵持不下。

    以以色列一向配有精良的武器和设备，这一次没有理由和真主党打平手。最稀奇的是，以色列从来没有将其打败，这一次打平手就是打了败仗。在以色列复国后几次战争，这一次是最叫以色列丧气的，完全是一场徒劳无功的战争。事实上，真主党夸耀说，这是阿拉伯人与以色列对峙以来，所赢得最伟大胜利的一场战事。

    战事结束后，黎巴嫩南部断壁残垣一片荒凉。但是他们只要向伊朗老大哥伸手，拿到的是一叠一叠的钞票，最少两亿美元！尤其是流离失所无家可归的一万五千的人家，都得到现钞的支持。每户一百二十张百元大钞。战后第二天，真主党就立刻开始重建南贝鲁特和南黎巴嫩，金援真是源源不断而来。

    七月战争时，贝鲁特的南部区几乎全毁，其重建工作预定2010年底要宣告完成。真主党宣称这一项重建工程，一共花了四亿美金。根据全球邮报Clobal Post的报导。截罕2009年底，被毁的260栋建筑已经重建。2010年二月间，真主党又从阿玛总统的顾问巴兹帕斯Mehrdad Bagpash手中，收到了一笔四亿美金的巨款，算是伊朗捐赠给黎巴嫩战后的重建费。

    伊朗与真主党的关系由来已久。真主党原是黎巴嫩回教什叶派的民兵组织，由伊朗所一手培植。在1982年以色列入侵黎巴嫩后正式成立。2006年七月战争，根据纽约太阳报New York Sun的报导，伊朗曾派兵与真主党并肩作战。还有哈玛士是巴勒斯坦的一个主要政党，长年依靠恐怖的手段，包括自杀炸弹等来对付以色列。根据剑桥大学的约菲George Ioffer教授的说法，伊朗与哈玛士的关系开始于九零年代，那时伊朗有意输出革命，就开始负责支援和训练哈玛士。总而言之，游走在迦萨走廊的哈玛士，也是伊朗作它的靠山。

    伊朗跟地中海根本离很远，但是自从2006年七月战争以后，借着真主党和哈玛士，伊朗的势力下知不觉就延伸到了地中海。我们不能说启示录第十三章的兽已经出来了，但是整个的迹象是往那个方向走。柯梅尼曾说：美国是大撒但，以色列是小撒但。伊朗表面上没有发展什么核子武器，但是中东局势的紧张性从来没有缓和过。

    根据圣经预言，我们可以知道这些事情正在应验，整个世界的趋势很明显的是往这个方向去。我们讲第四只兽的时候，一定要讲启示录十三章的那只兽，敌基督的国。但以理书可以说是解释启示录很重要的基础。


    公羊和绵羊

    但以理书第八章，是但以理看见第七章的异象两年以后所见的另一个异象。第七章是一幅全面的图画，第八章重在公山羊和公绵羊的预言，如何应验在波斯和希腊的身上。论到希腊的预言，其重点则落在一位十分传奇的人物身上，他只是敌基督的小影，而不是敌基督。人读历史，看他如何横行霸道，就知道将来敌基督是怎么一回事。整段预言讲完之后，但以理吓得昏迷不醒，病了数日，可见这些预言的重量压在他身上，使他力不能胜。

    讲到公绵羊和公山羊的对峙，也就是波斯和希腊的对抗，严格说起来，都已经各自走入历史了。但是，若包括后来希腊延伸出来的故事，第八章的冲突要-直延伸到最末后的日子。事实上，但以理拿着时间的望眼镜往前看，表面上是希腊-国之君的故事，其实不只如此，将来敌基督的出现就像希腊的一个小角一样。

    第八章的「乌莱」？，是指书珊城边的一条运河。但以理在异象中，好像到了那个地方，然后，他举目看见有一只双角的公绵羊，两个角都很高，这个角高过那个角，不过更高的角是后来长的，是后来居上的。高出来的是波斯，比它矮一截的是玛代，早期的时候足玛代占上风，这一点是和历史吻合的。

    他说：「我见那公绵羊往西、往北、往南抵触。」往西是到土耳其，「兽在他面前都站立不住」，这个「兽」在原文是多数，而公绵羊所向无敌（见附录十三），「也没有能救护脱离他手的；但他任意而行，自高自大。」（但八：4）

    接着公山羊来了，「我正思想的时候，见有一只公山羊从西而来，通行全地，脚不沾尘。」形容行军的速度犹如闪电一样，「这山羊两眼当中有一非常的角。」这是独角的公山羊。「他往我所看见站在河边有双角的公绵羊那里去，大发忿怒，向他直闯。我见公山羊就近公绵羊，向他发烈怒，抵触他，折断他的两角。绵羊在他面前站立不住；他将绵羊触倒在地，用脚践踏，没有能救绵羊脱离他手的。」（但八：5-7）谁是绵羊，谁是公山羊？第20－21节给了标准答案：「你所看见双角的公绵羊，就是玛代和波斯王。那公山羊就是希腊王；两眼当中的大角就是头一王。」这个王是指亚历山大。起初波斯是往东往西往南，牠最远到今天的土耳其。你看牠任意而行，自高白大，没想到后来从西边来了公山羊，希腊就在西边，逼行全地，脚不沾尘，像闪电般地带着几万军队就过来了。这山羊两眼当中有非常的角，没有人能救绵羊脱离牠的手。最后，亚历山大打败了波斯大帝国，整个江山就从银的变成铜的。（见附录十四）

    下面的发展很有意思，第8节：「这山羊极其自高自大，正强盛的时候」？。亚历山大拿下江山之后，就定都在巴比伦。他自己是希腊人，他去打波斯帝国，拿下来以后，延续波斯帝国的作法，也定都在巴比伦。所以现在虽然江山已经是铜的颜色了，首都呢？还是金色的巴比伦。有趣的是：铜中有金，就像银中有金一样。亚历山大正在强盛的时候，32或33岁就猝死了，他死的时候没有后代继承王位。

    「那大角折断了，又在角根上向天的四方（原文是风）长出四个非常的角来。」（但八：8）「角」代表「王」？。亚历山大没有后裔，没有人继承他的王位，所以他四个将军就瓜分了他的领土，现在希腊就变成四个头。这就是为什么豹有四个头。「这兽有四个头。」（但七：6）

    都是小角

    「四角之中有一角长出一个小角」（但八：9），这是很有意思的。中国历史上不是有南北朝吗？圣经上也有一个南北朝，在但以理书十一章里，有北方的王、有南方的王，北方的王就是北朝，南方的王就是南朝。原来在亚历山大手下的四大将军所瓜分的土地中，有两部分：一部分在叙利亚-带，一部分在埃及那一带。一般历史学家称在北方叙利亚一带的王朝叫西流基王朝，在南方埃及一带的叫托雷米王朝，他们是希腊帝国的-部分，却是彼此对立。他们彼此打仗的时候，一定要经过非利士人的地，要经过沿海大道，结果遭殃的是以色列。十一章里就预言了他们之间的情形，在北朝，叙利亚有一度城建了起来，那就是安提阿。安提阿是西流基王朝所建的。皇帝也就跟着叫安提阿一世、安提阿二世，安提阿三世、安提阿四世，其中的三世又叫安提阿大帝。

    就在这北朝当中，长出了一个小角，「向南、向东、向荣美之地，渐渐成为强大。」（但八：9）「向荣美之地」就是向迦南美地。果然，在诸王中，有一位叫安提阿四世，他就是历史上的小角，这应验了圣经上的话，「他渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。」（但八：10）他是叙利亚王朝中的一个王，但是这里所讲的并没有完全应验在他身上，因为不可能有一个人间的王，能强大到高及天象，而且「将些天象和星宿抛落在地，用脚践踏。」如果不能全部应验在他身上，那表示只是局部的应验，至于全部的应验则要等到将来，所以很明显的，这里又是一个近期的应验，和远期的应验。圣灵刻意称这位暴君作小角，就是因为预言只是部分应验在他身上，其他部分则要应验在另一个小角身上，也就是第七章说的：「又长起一个小角」（8节）虽然第七、八章分别有一个「小角」？，但不是一个人物，第八章指的是安提阿四世，而第七章则是敌基督。第八章7节预言的详细应验，不在上下文所说的小角身上，而是第七章的另一个小角。所以都称作小角。

    讲到「高及天象，将些天象和星宿抛落在地，用脚践踏。并且他自高白大，以为高及天象之君；除掉常献给君的燔祭，毁坏君的圣所。」（但八：10－11）「天象之君」乃是指着我们的神说的；「除掉常献给君的燔祭，毁坏君的圣所。」这一部分是应验在安提阿四世身上。但最终全部的应验则是在敌基督的身上。

    敌基督叫但以理惊惶不已，就病了好几天。借着安提阿四世，圣灵给我们看见，将来敌基督的真面目是如何，只要看看他怎么做，将来敌基督不仅要这么做，而且要变本加厉。所以，「高及天象，将些天象和星宿抛落在地，用脚践踏。」是指着将来的敌基督说的。

    「因罪过的缘故，有军旅和常献的燔祭交付他。他将真理抛在地上，任意而行，无不顺利。」（但八：12）这节预言一面是应验在安提阿四世，一面是敌基督。「我听见有一位圣者说话，又有一位圣者问那说话的圣者说：这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅（或译：以色列的军）践踏的异象，要到几时才应验呢？他对我说：到二千三百日，圣所就必洁净。」（但八：13－14）果然一点都不错，等到安提阿四世出现，真是胡作非为，甚至把猪血洒在祭坛上，他自己是25日生的，所以每个月25日，都要有一摊猪血洒在祭坛上。最后圣所得着洁净，是神兴起马加比家族，奋不顾身起来起义，和安提阿四世对抗，居然打败了敌人。果然经过了2300日，他们洁净了圣殿。

    记不记得约翰福音讲到修殿节时，主耶稣在所罗门廊下行走，「修殿节」就是为着记念当初洁净圣殿这件事。安提阿四世只是敌基督的一个小影，就好像尼禄也是敌基督的一个小影一样。


    关乎末后的定期

    「我但以理见了这异象，愿意明白其中的意思。忽有一位形状像人的站在我面前。我又听见乌莱河两岸中有人声呼叫说：加百列阿，要使此人明白这异象。他便来到我所站的地方。他一来，我就惊慌俯伏在地；他对我说：人子阿，你要明白，因为这是关乎末后的异象。他与我说话的时候，我面伏在地沉睡；他就摸我，扶我站起来，说：我要指示你恼怒临完必有的事，因为这是关乎末后的定期。？（但八：15-19）

    亚历山大四个将军把国土分成四片，他们的国势都赶不上亚历山大。论到这四国：「这四国末时，犯法的人罪恶满盈，必有一王兴起，」（但八：23）这一王就是刚才说的安提阿四世，「面貌凶恶，能用双关的诈语。」（但八：23）然后「他的权柄必大，却不是因自己的能力；他必行非常的毁灭，事情顺利，任意而行；又必毁灭有能力的和圣民。」（但八：24）「圣民」是指以色列人。「他用权术成就手中的诡计，心里自高白大，在人坦然无备的时候，毁灭多人；又要站起来攻击万君之君，至终却非因人手而灭亡。」（但八：25）「万君之君」是指基督。最后他不是因着别人的手灭亡，他是自我了断。那最后基督是怎么解决敌基督的？是一口气，祂的话解决了牠。所以这一段圣经，近期应验是应验在安提阿四世，远期应验是应验在敌基督身上。又是一个近期和远期应验，局部和全部应验的例子。

    26-27节：「所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。于是我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。」但以理说，虽然我告诉别人，但是没人能够明白，我自己也不是完全清楚。他看到的是安提阿四世，但是安提阿四世后面还有一座更高的山，中间还隔了一段时间。所以旧约的先知如果拿着时间的望眼镜来看，两座远山他只看见一座山，走进了以后，才看见这雨座山中间还有一点距离。你可以说：近的那一座山是近期的应验，远的那一座山是远期的应验。

    这个异象有一部分已经走人历史，像我们说公绵羊和公山羊的对比，还有亚历山大已经走入历史，亚历山大还留下一只小角，的确在历史上出现过，将来敌基督就跟牠一模一样，甚至于变本加厉。


「—无所有」与「样样都有」

    「-无所有」与「样样都有」

    但以理书第九章可以说是但以理书的灵魂最中心的部份。因为它关系到受膏君弥赛亚几时被剪除，与第七章所说的弥赛亚升天得国之间相距五十天左右。基督在那一年钉十字架，天国就在那一年开国！

    「七十个七」是圣经上很有名的一段预言，有人称它作圣经预言的背脊骨，这当然和人类的救主发生关系。前面但以理第二章讲到巨人像，第七章讲到四只兽，表面上好像跟世界的帝国，还有整个政治版图有关系而已。当然我们也看到最后的结局，一块大石头砸在大人像的脚上，把他砸得稀烂，这就代表第五个国，弥赛亚要来的国──天国说的。

    第七章也是-样，四只兽预表四个帝国。我们说过了，尼布甲尼撒是个征服者，他的梦是征服者的梦，所看见的是世界的金银铜铁，金碧辉煌；但以理所作的梦是俘虏的梦，他所看见的是以色列伤心的亡国史。当人从两个不同的角度来看，尼布甲尼撒看的是世界的面子，但以理看的是里子，虽然神在人的园中掌权，但是这些人、这些国真正的表现，乃是人堕落犯罪以后最丑陋、最卑下的表现，所以用四只兽来形容。

    那么人类拯救的路在哪里？我们知道有一天第五个国终于出现了。第七章所讲的第五个国，跟第二章讲的，都是同一个天国。不过，第二章的天国重在将来，而第七章则是指着我们的主升天以后，从神那里得着国，五旬节可以说是天国开国的日子。主耶稣升天以后，神已经用右手将祂高举，神已经立祂为主、为基督了，所以祂已经是弥赛亚，祂已经得国了。

    第七章的四只兽，是将来要兴起的四个王，这四个王都在圣经中，圣灵都一一的点名。等到这四个王点完名以后，第五个王就要兴起。这四个王的名字分别是尼布甲尼撒、古列、亚历山大和主耶稣降生时的亚古士督。这四国之后，人子的国--天国，从主基督降生就开始了。

    施洗约翰起头说：天国近了，因为天国的王要来了。然后主耶稣接着说：天国近了，你们应当要悔改。虽然有天国的君王来了，但是还没有百姓，所以主呼召门徒。等到后来在小楼上，有120个人在那里祷告，五旬节到了，圣灵降下来，120个人就浸成一个身体里的120个肢体，教会从此就诞生了，天园也就开国了。

    所以主耶稣一面说：我要把我的教会建造在这盘石上；另一面又说，要把天国的钥匙交给彼得。那「钥匙」在原文是多数的，意思是：在五旬节时，它开动过一次，在哥尼流家又用了一次。所以天国正式成立是在五旬节的时候。这就是但以理书第七章所说的：「有一位像人子的，驾着天云而来，被领到亘古常在者面前，得了权柄、荣耀，国度，使各方、各国、各族的人都事奉他：他的权柄是永远的，不能废去；他的国必不败坏。」（但七：13-14）


    两千三百个晨昏

    接续第七章，第九章应当预告天国应当几时来到，又是怎样建立在敌人的领土上。但是第九章给人看见的是弥赛亚被剪除，归于无有。当人正期待登基的荣景之前所看见的是「一无所有」！可见天国的性质是从苦难达到荣耀，从卑微高升到至高，从十字架达到丰收、宝座和冠冕！但以理写第九章的时候已82岁，他大概15岁时

    就被掳到巴比伦的。

    但以理书第九章l节这里说：「玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年。」这里的「立为」就是「被封」的意思。第2节，「就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。」这个七十年，别人都可以忘记，但以理不会忘记，因为但以理也是在被掳的行列中。对于所有被掳的以色列人有一个安慰，就是他们的刑罚不是遥遥无期的。神管教他们七十年期满后，神就履约将他们从巴比伦带回来。

    但以理从15岁就被掳到巴比伦去，他每天把窗户都阔向耶路撒冷，每天都为耶路撒冷祷告。他人在巴比伦，心却在耶路撒冷，每到了黄昏，他知道那是圣殿献晚祭的时候，到了早晨，他知道该是献早祭的时分，这就是为什么他请圣所洁净2300日时，他刻意形容为2300个晨昏。

    「早晨」就联想到晨祭，而「黄昏」则联想到故乡的晚祭。但以理人虽在巴比伦，他「手表」上的时间仍旧是耶路撒冷的。每天早上，祭司把一头牛或羊放在燔祭坛上，先是把牠切成一块一块的，然后又把牠兜在一起，接着用慢火慢慢的烧，从早晨到了黄昏终于烧成灰。接着，在黄昏时分又是一只牛或羊，又是燔祭，又用慢火闷烧，第二天早晨又变成灰了。所以祭坛的火是永不止息的！从早到晚以色列人过日子，看太阳升起，太阳下落。但以理预告有一天圣殿要被糟蹋污染了，人要问：到底等多少天，圣所才得着洁净呢？这个时候的但以理，因为长期活在主面前，他的心永远系在耶路撒冷，所以他把2300日说成2300个晨昏。你可以把但以理烧成灰，他都不能忘记耶路撒冷。

    但以理第九章21节：「约在献晚祭的时候，按手在我身上。」加百列是在巴比伦把手按在但以理的身上，但是发生的时刻却是耶路撒冷献晚祭的时刻，同一个时间这一边在耶路撒冷献晚祭，那一边在巴比伦按手。我们今天是不是像但以理那样来事奉我们的主？有几个神的仆人像但以理这样？他所想到的都是耶路撒冷。从这？「晨昏」的细节，你就知道但以理的心到底在哪里。他天天读神的话语，圣经说他像素常一样，每天一定要三次祷告，感谢。根据第九章，很明显的他天天都读神的话，天天读经，天天数算被掳的日子，这样才知道七十年快期满了。他每天都把自己的前途放在神的手里，所以他知道什么时候以色列人可以回乡了，这是他梦寐以求的日子，在外黄金屋，不如在家稻草棚。


    归心似箭

    对但以理来说，有一个日子永远不会忘记，心中一直在数算，那就是耶路撒冷荒凉期满的日子。巴不得那天，能和以色列选民浩浩荡荡的回乡。这是他等候的日子，巴不得那一天早日的来到。耶利米书的确告诉我们，到底什么时候荒凉的时日满了。耶利米书第二十五章11节：「这全地必然荒凉，令人惊骇。这些国民要服事巴比伦王七十年。」所以，但以理知道他要服事巴比伦七十年，巴比伦元年他就进到宫里面，以色列人开始服事巴比伦时，他也开始服事。神定这荒凉的年数是七十年，不是当初假先知所说的两年，神要他们悔改，说七十年就是七十年。

    我们看耶利米书第二十九章10节：「耶和华如此说：为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。」被掳的但以理一直希望那一天早日来到，他当然知道神的话说七十年，不会少的。不过，他暗中心里的愿望，还是希望有个神迹，也许不知哪一天神就施怜悯，他们就可以回去。我们知道但以理是最早被掳的，现在多少年过去了？尼布甲尼撒走了，后来接着三个王也走了。到了伯沙撒的时候，又是一个朝代。但以理很难掩住他里面的失望，他多少有几分的落寞，他知道是七十年，但心中却愿意能早几年！如果他被掳二十年之后，那他才三十五岁；如果四十年就期满的话，他才五十五岁，还是盛壮之年。尤其他现在是几朝的元老，可以说是那时世界帝国最重要的重臣之一，因为他经过了巴比伦大帝国，也经过了波斯大帝国，他可以说是在最重要的地位上，是举足轻重的，如果他能够带着以色列人回去，多好！

    神把但以理放在巴比伦的宫中，祂的旨意是什么？以色列的青年才俊，被借调到巴比伦宫中，神的目的为何？为什么但以理位居高位，举足轻重？为什么他的见证如此美好？其影响大到不只尼布甲尼撒亲自诏告天下为神作见证，连大利乌也亲自写信给他所统辖的世界，这是从来没有过的事。如果一个人能够这样对世界有贡献，这不只对巴比伦，对波斯来讲是国宝，对以色列人来讲何尝不是吗？曾几何时以色列亡国了，没有国那里有国宝？但以理心中有一种痛苦，那种痛苦就是他不要给世界用，他活着是要让神来用的，他要事奉神。他没有一点意思要这样，但是神把他放在巴比伦王宫，他的青春和宝贵的光阴就这样静静悄悄地消逝了。他从少年到老年，从黑发到白发，有多少的盼望，也有多少的失望。

    现在终于等到那一天，终于等到荒凉的期数七十年为满，他算一算，日子很快就要来到，但是很可惜，这个日子来得太晚了，这个好消息来得太晚了，但以理已经是八十二岁了。我们要了解但以理的心，多岁年他希望在回乡的行列里，他作梦、他想。虽然在世界里，但是但以理的心不在世界，他的心根本是在耶路撒冷。为什么神这样做？但以理的一生没有了、好像糟蹋了，看上去不是明明的浪费了一个很重要的人才吗？当但以理读主的话，他就记起来已经是七十年了，可见但以理天天都在那里数，他每一次读主的话，他就想：还有多少年？

    有人在台湾服预备军官役，等到知道说没有多久可以回家了，从那天开始大家就数馒头，因为一天一个馒头嘛！还剩几个馒头，就是还剩多少天就要回家了。想象那个等候回家的心情，就可以领会但以理长年漂流在外，虽然有荣华富贵，他的心根本不在巴比伦王宫。这里有一个人，虽然在世界里，他不属于这个世界。我们可以讲不爱世界，但是我们的心在哪里？


    经过产难的祷告

    但以理知道神的话一定会应验的，人就是什么都不做，神的话也一定要应验的。无论人祷告不祷告，神的话一定说到做到。但以理知道神的话-定要成就，他为着神的旨意成就，圣经告诉我们说：「我便禁食，披麻蒙灰，定意向主神祈祷恳求。」（但九：3）他为自己毫无所求，已经八十几岁的老人。他知道神的旨意要成就，他知道这七十年是关乎神的旨意。不错！大家都归心似箭，希望回家，但是更重要的，现在他定意向主神祈祷、恳求。

    但以理的祷告，是全本圣经里最好的祷告之一。但以理为什么禁食？禁食证明他吃不下饭，他是因为心中负担重到一个地步，吃不下饭。有时传福音，救灵魂心沉重到一个地步，你会告诉主说：那个人一定得救，他不得救，我就不会停止祷告。禁食祷告，乃是一个人心中的负担到-个地步，他吃不下饭，也不想吃，他说这一件事情还没有办完，他吃不下。他不是说：现在我要做一件事情──禁食。禁食是不能「做」，好像祷告是不能「做」样。我常听有人说：让我们做一个祷告。你怎么做祷告？你如果真向主说话，这个祷告怎么做？禁食如果没有负担，你怎么做？

    但以理说：「我便禁食，披麻蒙灰」，为什么要披麻蒙灰？来到神面前，跟平常一样，平常一天三次祷告，也读圣经。但是平常没有禁食，这一次他不能随便过去，这是一个产难的祷告。产难的祷告，乃是孩子要生下来了，但是孩子生下来之前，母亲-定要经过生产之苦。今天我们巴不得有复兴，巴不得神作奇妙的事，但是我们要问说：我们有没有经过产难的祷告？我们有没有一种祷告，像母亲要生产的时候，是经过那样的痛苦？

    一般我们讲七十个七那个异象，往往把前面这一段忘记了，要明白七十乘七以前，你要先知道那个背景是什么背景。但以理小仅祈祷，而且恳求。那你说：反正神的旨意七十年要完成，那还要求什么呢？不必求了嘛！不！你越明白神的旨意，你越要求。神是无所不能的，但是神差的就是你的祷告，就是你那产难的祷告。第九章是撒但非常不甘心的一章，要嘛就叫你只知道-部分，要嘛就叫你一知半解，你很难进到这一章的感觉里面。

    4节说：「我向耶和华-我的神祈祷，认罪」？，为什么要认罪？你被掳就要认罪。你不要问说谁做错？你不要说：我十五岁被掳呀！十五岁被掳会是谁的错？当然不会是小孩子的错呀！当然是大人的错呀！你认什么罪呢？但是，但以理不是，这里有一个认罪的灵，是世界上根本不知道的。我们每个人都是罪人，但是我们会批评这个人，批评那个人。今天我们对儿女做了什么榜样？如果我们错了，我们会不会向儿女认错呢？做父母的要顾到自我的尊严，到时候可以硬拗硬掰？

    你看但以理十五岁被掳，当然是大人的错，但是他没有说：是他们犯罪。他认罪，这是一个蒙恩典的人，这是一个蒙悦纳的人。我们栽培儿女，不能只让他们做一个好公民就好了。你不能说：喔！他将来是个好学生就够了。我们要看见说，今天主迟延的话，教会的担子当然在这些年轻人的身上。我们要问：他们是什么样的人？他们是不是像但以理一样的人？

    神拣选但以理，把他放在宫中，即使什么都不做，光只有这个祷告就能摸着神的心。今天我们无法这样的祷告，但是但以理可以，他说：「我们得罪神了。」怎么知道是我们得罪神？只要问我们今天在这里么？我们令天分明不在耶路撒冷，依然身困巴比伦！如果我们有这样认罪的灵，你看神就要作奇妙的工。我们可以讲许多的道理，但是我们有没有但以理的灵？这里说祈祷、认罪，祈祷的灵还包括认罪的灵。


    敬拜神的道路

    但以理说：「我们犯罪作孽，行恶叛逆，偏离你的诫命典章，没有听从你仆人众先知奉你名向我们君王、首领、列祖和国中一切百姓所说的话。主啊，你是公义的。」？（但九：5-7）这句话的意思就是神没有做错。神阿！你是公义的，你把我放在巴比伦，你是对的。这里有一个人，他服在神大能的手下，他承认自己是「犯罪作孽，行恶叛逆」？，神怎么作都是对的。今天我们在神面前祷告，你能不能说：神阿！你是对的。我们常常祷告说：神阿！请你高抬贵手，担子太沉重了。我们常常说：为什么是我？这么多事情不临到别人，为什么是我？

    如果今天有人一下子给你两百万，你不会说：为什么是我？但是人只要有一点的苦难和委屈，就常问说：为什么是我？所以我们常常觉得神作错了。好像我应该长得高一点，但是我这么矮；或者我应该矮一点，却长这么高。不管怎样，你就是不满意。你那一天能对主说：神阿，你是公义的，你是对的，你没有错。这叫作敬拜神的道路。一个人敬拜神是因为知道祂的伟大，你真的觉得祂伟大么？许多时候我们相信神的能力，然而在「相信神的智慧」i这件事似乎差了一些！对于神的智慧好像不大放心。为什么里面一直过不去？就是因为你不能说：神阿，？？你是公义的。

    感谢主！但以理能够说：主阿，你是公义的。你把我放在尼布甲尼撒手下，一年是公义的，十年是公义的，我在巴比伦宫里这么多年了，现在又到了波斯的王宫里面，你都是对的，这叫作敬拜神的道路。许多人只会敬拜神，不会敬拜神的道路，一个真正敬拜神的道路的人，他才能够敬拜神。什么叫作「敬拜神的道路」？就是承认神的意念高过我们的意念，神的道路高过我们的道路。有什么错一定是我的错，神是公义的，神没有错。

    但以理又说：「我们是脸上蒙羞的！」你看见吗？这是多少年前的事情啊？被掳时他是十五岁，现在是八十二岁了。到现在眼泪应该都流干了，怎么脸上还蒙羞呢？时间没有冲淡但以理的感觉，到了八十二岁了，他还说：主阿！你是公义的，我们是脸上蒙羞的。「因我们犹大人和耶路撒冷的居民，并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。」（但九：7）他把自己放在「以色列众人」的里面，「我们都得罪了你，正如今日一样。」什么时候教会，神的儿女能有像这样的祷告，教会就要复兴。我们总是说别人不对，我们总是对的，不！如果我们真的明白什么是教会，我们的祷告就应该像但以理的祷告一样。


    脸光照亮圣所

    「主阿，我们和我们的君王、首领、列祖囚得罪了你，就都睑上蒙羞。主，我们的神是怜悯饶恕人的，我们却违背了他，也没有听从耶和华我们神的话，没有遵行他藉仆人众先知向我们所陈明的律法。以色列众人都犯了你的律法，偏行，不听从你的话；因此，在你仆人摩西律法上所写的咒诅和誓都言倾在我们身上，因我们得罪了神。」（但九：8－11）他知道有这些事倾在大家身上，是根据神在申命记中所启示的旨意。他明白了神的话，就能解释他所处的环境，原来所有的咒诅和誓言，都倾在以色列人身上，因为他们得罪了神。

    「他使大灾祸临到我们，成就了警戒我们和审判我们官长的话；原来在普天之下未曾行过像在耶路撒冷所行的。」（但九：12）在耶路撒冷所行的，的确是浩劫，是但以理一生最大的灾难，因为那个浩劫毁了但以理的一生。虽然他在世界里飞黄腾达，又怎样呢？他对世界当然有贡献，他对尼布甲尼撒当然有贡献。你在皇宫，最好的日子为什么没有给主？你可以对主说：你为我舍一切，我把一切都给你。但你人在什么地方？就因为那一次的浩劫，但以理现在不在耶路撒冷了，但以理被抛到遥远的地方。

    「这一切灾祸临到我们身上是照摩西律法上所写的，我们却没有求耶和华我们神的恩典，使我们回头离开罪孽，明白你的真理。」（但九：13）亲爱的读者，你要神回头，你怎么没有回头？神要回头的，七十年以后你可以回头。但是神给我们那么多的恩典，为什么我们没有求耶和华的恩典？我们需要什么恩典？这个恩典叫我们能够回头。我们普通求恩典是：主！给我们美好的家庭，给我们美好的前途。什么叫恩典？恩典叫我们回头。到今天我们还没有同头。

    「使我们回头离开罪孽，明白你的真理。所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的神在他所行的事上都是公义；我们并没有听从他的话。主，我们的神阿，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。主阿，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，」（但九：13－16）但以理从出埃及提起，然后现在为耶路撒冷祷告，他知道耶路撒冷躺在废墟里面，所以他说：主阿，求你按你的大仁大义。在旧约，罪人是落在神公义的审判里。但是感谢主！我们今天蒙恩，神不但有大义，神还有大仁，在耶稣钉十字架上，是神的爱和神的公义相遇。「求神按着神的大仁大义」是什么意思？那是根据我们的主被钉在十字架上。我们今天讲十字架是回头看，但以理那时候还没有十字架，对于我们是回顾，对但以理来讲是前瞻。我们向后看，看见十字架，所有的解释是十字架，但以理往前看，所有的解释也是十字架。

    「主阿，求你按你的大仁太义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽，被四围的人羞辱。」（但九：16）但以理知道他们现在可以回耶路撒冷了，但是他更知道他要为耶路撒冷祷告，使神的怒气和忿怒转离耶路撒冷。

    「因我们的罪恶和我们列祖的罪孽，被四围的人羞辱。我们的神阿，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。」（但九：16-17）你只要用你的脸光照耶路撒冷，耶路撒冷就有救了，不是为着我们，是为了你见证的缘故。我们为着神的见证，为着神的旨意祷告，我们告诉神说：神阿！为着你自己，使你的脸光向着耶路撒冷，发出你的亮光，只要你的面光一照亮耶路撒冷，耶路撒冷就蒙恩，因为这七十年，神掩面不看耶路撒冷。所以这个祷告是摸到神心坎的祷告。

    18节：「我的神阿，求你侧耳而听，睁眼而看」？，不要睡觉，不要闭上眼睛；虽然你是高高在上，但是我们求你侧耳而听。？「眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。」这个祷告好像是新约基督徒的祷告一样，但以理说：「我们在你面前恳求，原不是因自己的义」，我们没有什么好，我们没有什么地方得你的青睐，我们没有地方让你看得上，你不理我们，不听我们，我们没有话说。所以不是因着自己的义，乃是因着神的大怜悯

    「求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的神阿，因这城和这民都是称为你名下的。」（但九：19）这个祷告怎么结束的？「这城和这民都是称为你名下的」？。但以理为已经荒凉了七十年的耶路撒冷祷告，他回顾过去的七十年，让我们看见这是荒凉的年数，是头都抬不起来的。已经七十年，不要迟延，所以他祷告祈求说：「我的神阿，因这城和这民都是称为你名下的。」因为他们是在你的名底下，他们和你的名是紧紧相连的，所以因着你自己名的缘故，因着你自己的旨意的缘故，求你用你自己的面光来照亮你自己荒凉的圣所，使你的怒气转离耶路撒冷。「我说话、祷告」（但九：20），他不是「做」一个祷告。什么叫祷告？祷告就是向神说话。你怎么向父母说话，你就怎么向神说话。


    智慧、聪明与祷告

    但以理说：「我说话、祷告，承认我的罪和本国之民以色列的罪，为我神的圣山，在耶和华我神面前恳求。我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。他指教我说：但以理阿，现在我出来要使你有智慧，有聪明。」（但九：20-22）我们的智慧聪明从那里而来？是从祷告而来。因着但以理的祷告摸着神的旨意，神就差祂的天使，就是最有名的加百列来了，加百列是报告主耶稣降生喜信的天使。这时，他奉差遗到但以理那里去，因着但以理那个认罪的祷告，那个产难的祷告，神听见了，神现在差遣天使天军了。那是献晚祭的时候，加百列按手在但以理身上，说：「现在我出来要使你有智慧，有聪明。你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱；所以你要思想明白这以下的事和异象。」（但九：22-23）什么是「有智慧，有聪明」？「以下的事和异象」就是神打发加百列来，要让但以理有智慧有聪明。

    「为你本国之民和你圣城，已经定了七十个七。」（但九：24）如果要明白「七十个七」的话，要知道，这是祷告的结果。祷告以后现在但以理眼睛开了，本来他是瞎眼的，当他还没有祷告以前他看见「七十」？，但是现在祷告以后呢？他看见「七十个七」？，没有祷告以前是七十，祷告以后是七十乘七。这是什么意思？可见但以理的异象扩大了。但以理认识神的话，你听他的祷告就知道。七十年代表什么意思？几乎代表但以理的一生。

    但以理能够解释他的一生，他一生和耶路撒冷是紧紧相连的，他回过头去看那七十年，他所明白的七十年，在他的祷告里，所以「我说话、祷告」？。

    神既给但以理智慧，一个智慧人，就应当明白神在他身上的工作。一个人也许五十岁了，回过头去看，这五十年怎么过的？怎么解释？不是你说了算，也不是世界说了算。世界给你三个硕士、两个博士，但是今天你来到主的面前，在主的面光底下，你回过头去看这五十年，你怎么解释这五十年？

    当但以理回过头去看这七十年，他的祷告蒙神悦纳，神怎么说：「你大蒙眷爱」？。你看加百列奉差来了，加百列报的信息都是空前的好消息。加百列应该按兵不动，等到人类的教主诞生的那个时候，再来报告关乎世上万民的大好消息。有许多人将「伟大」等字眼挂在嘴边，讲太多了，等到真正伟大的时候就词穷，形容不出来了。加百列不是随时出现的，巴不得有一天加百列向你显现，那一定是好事情来了。加百列一显现，是报全世界大好的信息，人类多少年在罪中，现在有救了，现在救主诞生了。谁报这好消息？就是加百列。但是希奇的很，在路加福音，加百列报好消息，因为基督要降生，但是在但以理第九章所报的大好喜讯是基督要被剪除而成为「一无所有」！道成肉身是好消息，钉十字架也是好消息么？「一无所有」是大喜的信息，这就是但以理所得的智慧和聪明！


    圣经预言的中心──七十乘七

    但以理的那个祷告，就解释了但以理的一生，神亲自牧养但以理的一生，当神看但以理的一生和他的祷告，神说：这个人是我所眷爱的。所以加百列就去了，「要使你有智慧，有聪明」。实在说来，这个加百列报告的信息，跟路加福音加百列报告的信息，是完全连在一起的。为什么现在报这么好的消息？为什么要让但以理有智慧，有聪明？因为这个预言和其他预言都不一样。其他的预言，是但以理作了梦，看见了异象。这个预言不是，这里是神听了但以理的祷告，天使加百列要告诉他一个好消息，告诉他智能，聪明，所以才有「七十乘七」？。这是所有圣经预言里，一个很重要很重要的预言，所有预言的焦点都集中在这里。

    但以理祷告最后怎么结束的？他说：「我的神阿，因这城和这民都是称为你名下的。」（但九：19）他祷告的时候是想到这城和这民，所以他祈祷恳求。他回顾这七十年，他要神用祂的面光照亮祂荒凉的圣所。神怎么回应他？但以理回顾那七十年，七十年了，人还没回耶路撒冷。多少年窗子向着耶路撒冷，他的心也在耶路撒冷，他的人仍被滞留在巴比伦。我们能想象他心中的痛苦吗？他已经八十几岁了，一个年老的人，但以理能不能往前看？年老的人都喜欢往后看，回过头去看过去的成就，如果他一生精采无比，话匣子一打开一定是滔滔不绝的。

    但是，但以理回头看，不是辉煌的七十年，是看见羞耻的七十年，是脸上蒙羞的七十年，是圣所荒凉的七十年。以色列这城有没有前途？神的百姓有没有前途？稀奇的很，当但以理要回头看七十年，神却要他往前看，为什么？在人来看没有希望、没有前途，到底以色列有没有明天？耶路撒冷有没有明天？如果但以理相信他所说的预言，狮子完了以后熊，熊完了以后豹，豹完了以后不知名的兽，好像永远没有止尽。如果以色列像羊一样，从一只兽到另外一只兽，什么时候才会有明天？

    但是，「七十乘七」的异象是告诉但以理说：他是有前途的。一个九十岁的人还有前途吗？一个九十岁的人还有多少年往前看？但以理已经快九十岁了，如果主早一点带以色列人回去，但以理可以为神作一些贡献。但是现在过了七十年了，一生的年日最多的是七十岁，若是强壮可以到八十岁，七十是代表天然人的岁数。

    为什么要七十年？神等七十年，就是要等但以理从少年到老年，从黑发到白发。现在神要他看见：「为你本国之民和你圣城，已经定了七十个七。」过去的七十年已经不堪回首，要往前看前面的「七十乘七」？。但以理真的可以看得那么远吗？这个异象可以说是全本圣经最重要的异象之一，因为它关系到神为人类所要完成的救恩。所以仇敌恨但以理书，也恨七十乘七，但是神把它放在非常非常稳固的根基上。


    地守安息七十年

    不回头看七十年，那你怎么解释你的过去呢？当然从但以理的祷告里就能明白，因为但以理有了智慧，也有了聪明。他为什么回过头去看七十年，看自己的失败，看自己的软弱呢？到底但以理和以色列众人失败在哪里？只有圣灵可以一语道破，其关键在历代志下的一节的圣经：「这就应验耶和华藉耶利米口所说的话：地享受安息；因为地土荒凉便守安息，直满了七十年。」（代下三十六：21）这里有一个解释，告诉我们为什么以色列人被掳七十年？因为「地便守安息七十年」？。

    我们读旧约圣经就知道，神要以色列人守安息日，「安息日」就是六天工作，第七天安息，这件事，以色列人还是可以办得到。人每到了星期五黄昏太阳一下山，以色列人就休息了，什么工都不做。我们想：年轻人能够过这个日子吗？年轻人要看电视就在太阳下山前，打开电视。可惜在安息日无法转换电视台，换台必须按钮，按钮就算作工了。以色列人束紧腰带，勉强守住了安息日，他们的意志很了不起，说不作工就是不作工。今天正统的犹太人的确办得到，安息日一定不作工。

    除了守安息日，神还要以色列人守安息年，安息日是人安息，安息年则是所耕之地安息。每七天人安息一天，每七年地就要安息一年，不播种也不耕耘。摩西告诉以色列人，等他们进迦南美地以后，既然是一片流奶与蜜之地，必定是非常肥沃之地。以色列人接受了那块地，因为听神说那是美地，现在他们的脚果真踩在那块土地上，也在其上栽种耕耘。问题是理论和实际有落差吗？当你真在在那里耕耘的时候，你相不相信那是流奶与蜜之地？现在农夫要经过一个严峻的考验：能否耕种六年，第七年什么事都不做，让地完令得到安息！如果办得到，这才算是信心。

    神不只要以色列人守安息日，还要他们所承受的迦南美地守安息年。「耶和华在西乃山对摩西说，你晓谕以色列人说，你们到了我所赐你们那地的时候，地就要向耶和华守安息。六年要耕种田地，也要修理葡萄园，收藏地的出产。第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。遗落自长的庄稼不可收割，没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。地在安息年所出的，要给你和你的仆人、婢女、雇工人，并寄居的外人当食物。」（利二十五：1-6）「我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。地必出土产，你们就要吃饱，在那地上安然居住。你们若说，这第七年我们不耕种，也不收藏土产，吃什么呢？我必在第六年将我所命的福赐给你们，地便生三年的土产。第八年，你们要耕种，也要吃陈粮，等到第九年出产收来的时候，你们还吃陈粮。」（利二十五：18-22）神要试验以色列人，他们是不是真的相信。神给他们的是一块流奶与蜜之地，如果真的相信，那么每七年就要照着神的话，让地安息一年，这需要信心。想想农夫全家的性命都挂在身上，每次出去都是流泪撒种，有可能种子就随风飘去，只待每一次的丰收，全家才有活命的指望。想到全家嗷嗷待哺，作农夫的你能不能顺服神的命令？神给你迦南美地，你相不相信照着神的命令，什么事都不做，神仍然祝福你？神会养活你？

    这是神当初给以色列人的命令，他们有没有遵守呢？没有遵守。问题在这里：他们总觉得不放心。七天中有一天勒紧腰带就可以守安息日，但守安息年则需要勒紧腰带三百六十天！三百六十天什么都不做，你依然坚信这地还是美地，全家都不愁吃，也不愁穿，因为神应许说，你第七年是丰富的，第八年、第九年也是丰富的，你相信吗？这是非常严峻的考验。

    什么叫作安息？什么叫作安息日？当人被创造的时候是第六天，第七天神就安息了，这对神来讲是第七天，对人来讲是第一天。这给我们看见，人被造好了以后，第一件事不是作工，第一件事是安息。因着安息，从神得着能力，人才可以作工，所以不是懒惰。神是作工在前，安息在后。神给我们一个恩典，这是福音，福音就是你一蒙恩得救，你一被创造，不是工作，你-被创造，就是安息。你一蒙恩得救，你不是工作，你是进入神的安息，「福音」是什么都不必做，神已经做了。


    一再的失败

    从前有一个年轻人去参加布道营会，快到夜间十点钟才赶到。他觉得很不好意思，就气喘喘的望着收拾帐篷的传道人说：先生！请你告诉我，我应该做什么才能得救？那传道先生一面收拾器具，一面摇摇头说：晚了晚了。他说：难道晚发两个钟头吗？传道先生说：不是，你晚了两千年了！两千年前主耶稣在十字架上说：成了！祂举起祂的杯，为我们暍尽了所有咒诅的苦杯，喝尽了每一滴，没有留下一滴给你的。祂似乎把杯倒过来说：成了！所以不是晚了两个钟头，是晚了两千年。这叫作福音。

    对基督徒来说，迦南美地乃是预表基督那测不透的丰富，如果我们真的守安息年，不播种也不耕种，地还会有收成么？难就难在这里，你真的相信蒙恩得救以后，不忍耐就会忍耐，不努力温柔就会温柔？人明明知道基督的温柔、谦卑、忍耐，应该从我们身上彰显，但是有的时候觉得办不到！我们检讨过去失败的原因，也许上一次就是因为我的记性不好，我发了一顿大脾气。从今天开始，我要管住我自己的嘴，无论怎样我一定不口出恶言，我一定要不怎么样。但是立志由得我，行出来由不得我。许多姊妹在家里受了很多委屈，什么环境来了都逆来顺受，非常辛苦！咬紧牙齿，结果都弄出胃病来了。失败的原因在我们蒙恩得救以后，觉得应该谦卑、温柔和忍耐，如果不做出一点成绩的话，就不谦卑、不温柔、不忍耐。我一定要记得谦卑、要记得温柔、要记得忍耐。从前背的重担是罪恶的重担，现在换了一个圣洁的重担。这不是我们的情形吗？

    所以今天我们的光景就像当时以色列人的光景一样，我们回过头去看我们的七十年，是失败的七十年。我们明明知道应当彰显基督的荣耀和美丽，但是立志行善由得我，行出来由不得我。多少次懊悔，多少次认罪，好像又失败了。你发觉，人是难得谦卑，难得温柔，难得忍耐，要温柔好像太阳从西边出来那么难，原因出在哪里？原因就是：你不放心。因着不放心的缘故，我总要做一点工夫！所以就咬紧牙齿，怕万一嘴巴一张，不小心就失败了。所以我们有安息么？没有安息。事实上，因着基督的生命在我们里面，我们才有谦卑，我们才有温柔，我们也才有忍耐。所以不是我们作什么，乃是让祂在我们身上作。

    安息日是个属灵原则，安息年更是一个原则，安息年可以说挑战人的极限！安息日人可以办得到。像犹太人就办到了。但是安息年呢？他们办到了么？没有。为什么？因为到了第七年，他们没有让地安息，他们搅扰那个安息。所以怎么办呢？神说：现在我要让地享受安息。让土地荒凉，守安息日七十年。

    从前在巴西，常出去看望圣徒，经常是一个人出去，后来弟兄们就说：你下一次来，好不好请你的姊妹一起来，我们好好照顾她。我就把这个消息告诉我的内人说：下一次出门，弟兄们期待你能同行，这样你即可以不要烧饭，又可以好好休息！哪知道她回答说：其实每一次你出门不在的时候，才是我真正休息的时候。现在你知道了，谁搅扰了谁的安息？就是因为以色列人有多少年一直不让迦南地安息，这一回神一定要成就祂心中的旨意。每七年，以色列人应当让迦南地安息一年，他们既然不肯分期付款，神就要他们一次付清，积欠的七十年，要一次处理完毕，只有以色列人被掳到他乡七十年，迦南地才能享受安息七十年。这积欠的七十年的背后就证明他们有四百九十年没有守安息年，恰好是七十乘七！我们的主在十字架上，为我们完成了全备的救恩，什么都不必做就能达到完全。我们的失败在哪里？我们既从圣灵入门，却要凭肉体来成全。所以一路成长得很辛苦，我们失去了安息。

    如果神要地守七十年的安息年，就证明说七十个七年，他们没有活在福音的原则底下，这就解释了每-个失败的原因。回过头去看是失败的，但是我们的前途就是你往前看的七十乘七。所以当你读到但以理书第九章，讲到七十年为满，尤其讲到荒凉的年数，你就想到地荒凉七十年，而背后所隐藏的一个数目，是七十乘七。但以理起来以后，不再往后看了，天使要他往前看，为着本国和圣城，神有一个旨意，有一个计划，在但以理的前面还有一个七十乘七。一个九十岁的老人，他也许说：我往前看，我能看见什么？也许我能看见五年，十年，二十年，很了不起了，我终于也要躺下来的。但是在神整个的计划里，但以理很重要。不过，不是非但以理不可，但以理躺下了，但是应当继续往前看，一直看到第六十九个七，看到整个七十乘七的最核心！


    七十乘七的核心

    原来在整个七十乘七的计划中，有一个很重要的中心，就是七个七加六十二个七，「过了六十二个七，那受膏者必被剪除，一无所有；」（但九：26）那受膏者就是弥赛亚，被剪除就是被钉十字架，然后一无所有。以色列人有没有明天，那要问基督有没有明天；以色列人有没有明天，那要问神的旨意有没有明天。不错！但以理如果往前看，最多可以看多少年？但是你只要向前看到基督有前途，但以理就是躺下，末后也必要起来。所以今天人不要只注意自己的失败，神有祂的旨意，神最后一定要达到祂的目的。怎样达到那个目的？是借着基督的十字架。所以基督和他钉十字架，就变成整个七十乘七的中心。所以保罗说：我不知道别的，我只知道基督和他钉十字架。

    基督就是弥赛亚，被剪除就是被钉十字架，所以基督和他的十字架，就变成了整个神的计划、神旨意的中心。这对但以理这个老人，多年跟随主的人，是何等的安慰？我们如果躺下，不过是睡觉，有-天我们要起来。没有但以理，神的旨意仍旧往前，所以基督是整个神旨意的中心，但以理不是。现在，但以理知道神把他带到天然生命的尽头，他的尽头却是神的起头。但以理躺下了，要再往前看、再往前看，再过六十九个七年，483年以后，那一年主耶稣为我们钉在十字架上。

    难怪这个预言需要加百列来报告，基督的生和基督的死都是喜讯！加百列不只报告主耶稣生，这里加百列是给我们看见，主耶稣不只为我们而生，也报告基督为我们而死，且死在十字架上。主来到地上，祂的生就是为着他的死，如果祂不为我们钉十字架，我们就什么都没有。正因为祂为我们被剪除，变得「一无所有」？，我们接受祂作救主之后，就样样都有！


    不再是我，乃是基督

    在这个七十乘七预言里，如果但以理往前看，没有多久，自己就躺下了。所以但以理要说：不再是我，在整个神的旨意里，神可以等到人的尽头，我甚么都不能做，我走都走不动了。如果但以理走得动，他老早跟他们一起回去了。但是不要忘记，以色列人后来有前途，跟但以理的祷告有很大的关系。那一次但以理的祷告，朥过他一生所有的。你相信么？有时候我们的一个祷告，能够抵过我们多少年流泪、流汗，甚至流血为主作许多的事。

    就着神的旨意来说，但以理为着世界、为着巴比伦，为着波斯，不知道有多少的贡献。这几十年，对神来讲，好像在属灵的国度中没有什么贡献！但是这正是神要教导祂的百姓，为什么历经七十年。主一定是把我带到天然人的尽头，你躺下了，不再是你就好了。用新约的话来说，如果不再是我，是基督在我们里面活，这就对了。你就不再奋斗了，你就不再努力了，你让基督温柔的生命、谦卑的生命彰显出来，那是自自然然的。你不是用力，你能享受不仅是安息日，而且你也能够享受安息年。这就是神借着但以理要给我们看见的，也是但以理最大的贡献。不要忘记，一面但以理的祷告是产难的祷告，一面他现在知道以色列人有前途。前面有490年，有483年到丰耶稣钉十字架，然后你再往前看还有七年，就看到世界末日总共加起来是七十个七年。

    当加百列叫但以理往前看的时候，意思是说：不要往后看，什么意思？就是说神的子民有前途。有时候我要问说：教会真的有明天么？今天教会四分五裂，相晈相吞，什么时候我们才能彼此相爱呢？好像彼此相爱只有到天上，好像有太多的不得已，只有列殡仪场合大家才见面，因为别的地方，我们不能见面，也不好见面。

    就着过去来说，以色列是失败而且荒凉，有没有明天？七十乘七是从什么时候算起的？从神恢复的工作开始。神不是感动了波斯的王么？他出了一道命令，叫他们重新建造耶路撒冷，所以从这里开始算起，而不是从跌倒开始算起，乃是从跌倒中重新站起来的那一天开始算起。主说，我们失去了起初的爱。你从那里跌倒，你要从那里爬起来。


    受苦的弥赛亚

    神向着我们的意念不是降祸的意念，神的意念是回转的意念。因着这个缘故，我们应当求我们神的恩典，使我们回头。晦改不只对不信的人传的，回头更是向信的人。今天，如果我们听见好消息说，我们是有前途的。那个前途是从那里开始算起？从回头开始，从出令重建耶路撒冷开始，然后日子满足的时候，人类的救主为我们在十字架上被剪除，变得「一无所有」？！

    主耶稣为着你和我，最后被剪除，就是因为他一无所有，所以我们今天样样都有。他一无所有，连摇篮都是借的；他一无所有，他的屋檐是借来的，在加百农的时候，借了彼得的屋檐；他一无所有，连诊所也是借的，我们知道他是借了彼得的客厅，人家把屋顶拆了好使瘸子坠下来；他一无所有，连枕头的地方都没有。有一次他在船上睡着了，枕在一个枕头上，那是唯一的一次。谁给了他枕头呢？因为那船是彼得的，彼得是船长，船长坐在船尾驾驶，他把驾驶的坐垫，让给我们的主，作了祂的枕头。祂一无所有连枕头都是借来的。

    最后主耶稣被钉在十字架上，中文望经告诉我们说：他低下头。原文说：他的头垂在十字架上或枕在十字架上。圣经说，我们的主连枕头的地方都没有。一次是跟彼得借枕头，另一次是跟罗马兵丁借枕头。最后他被埋葬的时候，坟墓也是借来的。他为我们成了一无所有，好使我们样样都有，有谦卑、有温柔。现在你看见整个的前途，就是因为他为我们在十字架上说：「成了」？。

    但以理回头看七十乘七，再往前看七十乘七，一面承认失败，得罪神。但是神有恩典，神用祂的面光照亮祂荒凉的圣所，祂的面光是从十字架上照耀出去的，无论人是前瞻或回顾十字架，人都看见了那光，照亮了七十乘七年的全程。


    神的定旨：七十乘七

    我们已经看过但以理得着启示，在没有祷告以前，他看到七十年，等他祷告以后，不仅他的祷告蒙神垂听，而且加百列特别奉命来告诉他说，他是大蒙眷爱的，又告诉他说，他有智慧聪明。这个智慧聪明，是叫他明白以色列人是有前途的，耶路撒冷是有明天的，因为神已经定了七十个七。那这个七十乘七到底是什么？我们知道七是七年，现在我们要问这是七个太阳年呢？还是别的？

    七十个七到底有多长的时间？我们要先看最后一个「七」有多长。这七十个七，分成了六十九个「七」和最后的一个「七」？，分割点就在受膏者被剪除的这一大事上。是基督的十字架把它分成一大部分和一小部分。这一小部分就是最后一个七：「一七之内，他必与许多人坚定盟约；一七之半，他必使祭祀与供献止息。」从上下文我们知道，「他」很明显的是指着敌基督来说的，而敌基督在这期间要行毁坏可憎的事。现在要知道这一七之半究竟有多长？

    但以理书第七章25节给我们看见，敌基督作乱的时候，「他必向至高者说夸大的话，必折磨至高者的圣民。」要多久呢？一载二载半载，中文的意思就是一年二年半年，但是在希伯来原文只说是-期二期半期。可见圣经没有对于这里的「期」下定义，究竟一期有多长没有人知道。但以理书十二章7节也告诉我们一期二期半期，就是三期半。一七之牛，七是指着七期，所以一七之半就是三期半。现在我们只要知道一期有多长，我们就知道一个七有多长。那一期有多长呢？根据但以理书最后一章说：「但以理啊，你要隐藏这话，封闭这书，直到末时。」所以说但以理书根本是一本读不懂的书，现在你要把它封起来，没有人能够解释它。果然不错，一期二期半期到底是什么？有多长呢？我们需要有钥匙来打开它，才能懂。这书封闭要「直到末时」？，甚么时候到了末时了，这本书就开了。


    一期的长短

    现在请我们来看启示录最后一章第10节：「他又对我说：不可封了这书上的预言，因为日期近了。」但以理书是旧约，启示录是新约，圣经中预言的焦点集中在两本书。但以理的时候，预言是封住的，要等到末时。那什么时候开了呢？到了最后写完启示录，有人吩咐约翰说：「不可封了这书上的预言」？。到了启示录，所有预言都完成了，现在神的话可以彼此解释，就不再是封闭的书了。

    那到底一期有多长呢？启示录第十二章14节：「于是有大鹰的两个翅膀赐给妇人，叫他能飞到旷野，到自己的地方，躲避那蛇；他在那里被养活一载二载半载。」读上下文，很明显的这是指着大灾难说的，也就是但以理书讲到的，敌基督掌权的时候。多长呢？这里又告诉我们：一载二载半载。中文又翻成一年二年半年，但是希腊原文依旧是一期二期半期。这里的「期」又是未定之数。可是比较上下文，我们看上面第6节：「妇人就逃到旷野，在那里有神给他预备的地方，使他被养活一千二百六十天。」（启十二：6）这里同样一段经文，一面讲一期二期半期，一面讲一千二百六十天，这不就解开了吗？？1260除3.5等于360。现在我们懂了，一期是靠近一年，一个太阳年是365天，360天是指圣经中的预言年，一期既是360天，三期半就是1260天，七期呢？就是2520天。如果没有启示录的话，但以理书就无解。神的话是这么说的，我们有把握说：七十乘七就是七十七年，那个「年」是圣经的年，或者说是预言的年。


    钉十字架的那一年

    一旦确定一期是等于360天，我们就可根据第九章的预言，来断定主耶稣应该在那一年钉十字架，然后再与史实比对，就知道这预言应验得太奇妙，真是可以说是天衣无缝！「你当知道，当明白，从出令重新建造耶路撒冷直到受膏君的时候，必有七个七和六十二个七。」（但九：25节）这里七个七和六十二个七，加起来是六十九个七，也就是483圣经年。它的起点是出令重建圣城，其终点则是受膏君出现的时候。受膏君出现的时候，应该是从诞生到离世的那一段日子，但是下面二十六节却将之锁定在弥赛亚离世被剪除的那一年，也就是主耶稣钉十字架的那一年。生与死是人一生的大事，但是圣灵论到受膏君，人类的救主，祂所注意的不是祂的生而是祂的死！现在的问题是如果我们能知道出令重建圣城是那一年，再加上483圣经年，就可以算出主耶稣钉十字架的那一年。这实在是惊人无比的预言，神在事前要昭告全天下，人类的救主什么时候要出现在人类的历史中！在救主的生与死上，祂还特别锁定了祂死的那一年！

    每一个人都是先有其一生，然后才有其传记，是先有其生活片段，然后才有其录影留念。神为了证明耶稣基督是神的儿子，被差遣到地上来作人类的救主，在旧约中基督还没有出生之前就已经把祂的传记写好，和祂的录影拍好：一共是三百三十三个关乎他的预言，涵盖了从降生、受死、复活到升天得荣的点点滴滴！如果这传记和录影都是在拥护祂的朋友手中，就不算稀奇，然而含有这些预言的旧约全书，是在那一些人喊说，除掉祂，钉祂十字架的犹太人手中。在三百三十三个预言中也许最富有震撼性的就是「七十乘七」的预言，其预言应验之精准性，真是让人叹为观止！


    七十乘七的计算

    在计算「七十乘七」之前，我们需要知道这段期间的起点。但以理书第九章25节：「你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，」什么时候发出这个命令呢？答案在尼希米记第二章1节：「亚达薛西王二十年尼散月？。」接着一直读到第八节，就知道尼希米回去，就是要重建耶路撒冷城墙，从历史资料中，我们可以确定那一年就是公元前445年。那主耶稣什么时候被钉十字架呢？一般学者公认是公元三十年。也有人认为应该是三十二年，如圣经学者安徒生（Robert Anderson），就根据路加福音第三章1节：「该撒提庇留在位第十五年」？，那时候主耶稣大概是三十岁。从史料中该撒提庇留登基年份，推断所得到的答案是公元三十二年。既然公元三十年或三十二年都可能是主耶稣钉十字架的那一年，我们就分别根据这两个年份从事计算，结果答案是一样的。

    如果是在公元三十年钉字架（大部分的学者都是这么认为），那么从公元前445年到公元三十年一共经过了445年加上30年，再减去一年，结果是474年。这引算过程中减去一年主要是公元前和公元的年数加在-起的时候多算了一年。一个太阳年平常是365天，每四年就是闰年加一天。现在我们要问：到底地球绕太阳一圈有多少时间？我们查百科全书或请教科学家，一年等于365天5个小时48分46秒，也就是等于365.2422天。现在我们准确的算出来，？474个太阳年共有474个365.2422天（？474x365.2422），然后换算成圣经年，应该除360，结果是474x365.2422÷360＝480.90223，这个等于69x6.9696，而6.9696这个数目可以四舍五入而等于7。最后的答案是69乘七期或69乘七圣经年。目前的答案是根据主耶稣在公元30年钉十字架来计算的。

    如果采用有人所主张公元32年的说法，从出令重新建造圣城到主钉十字架则有476个太阳年，换算成圣经年，则是476x365.2422÷360＝482.93135，等于69x6.9993，四舍五入之后又是69x7期。无论是公元三十年或公元三十二年主钉十字架，不影响我们计算的结果，都是六十九乘七，这个结果，真是精确的惊人！


    安徒生的计算

    圣经学者安徒生作同样计算的时候，他的要求更高，他要精确地算出出令重建圣城到主钉十字架，共有多少天。他的答案恰好是69x7x360天=173，880天。

    圣经只说出令重建圣城是亚达薛西五十二年，尼散月，也就是公元前445年三月。安徒生就假定出令重建之日是445年三月十四日。主钉十字架的那一年，安徒生根据路加三章一节，推断应为公元32年，这与一般学者所认定的公元30年有两年的落差。安徒生又假定弥赛亚被剪除之日，应是逾越节前四日，应是公元32年四月六日。因为主是逾越节的羔羊，匹天以前他骑着驴进耶路撒冷，正是公开表明祂是受膏君的日子。这就符合了「从出令重新建造耶路撒冷，直到有受膏君的时候必有七个七和六十二个七」（但九：25）的话。

    从出令重建圣城到有受膏君-共经过476个太阳年，太阳年普通一年是365天，所以乘上？365天，得了一个答案是17 3,740天，但是三月十四日至四月六日中间有24天，还要考虑闰年，在这期间一共有116个闰年，现在应该全部加起来，等于173，740+2 4+116，最后的答案是173，880天，再换算成圣经年，恰好是69x7期。这样算刚好是七十乘七。

    安徒生这个十分精准的计算，按理应该封住了敌对圣经之人的悠悠之口，然而事情没有那么顺利。因为这个计算根据三个基本假定：第一，出令重建圣城之日定为公元前445年三月十四日纯属臆测。第二，主耶稣钉十字架那一年是公元32年，和一般学者认定的公元30年有异，是可讨论的话题。第三，进京之日视为「有」受膏君之日，或弥赛亚公开显明之日，这一点可以说得通，然而究竟与弥赛亚被剪除之日还相差四天。虽然这个计算有不完满之处，但是没有人敢说这一个计算是错的，因为没有人可以说，计算中的若干假定一定是错的。

    事实上，我们若仔细的考究这个问题，圣经只问从出令重建圣城到钉十字架，有多少期或多少圣经年，没有问其间经过多少天。不问天数，我们就不需要假定开始和结束的那一天，这样可能的漏洞就减少许多。同时我们也不必斤斤计较被剪除的那一天是进京之日或钉十字架之日。尼希米书二章只说出令重建之年和月，我们也就不必作任何的假定。

    既然预言只问多少年，我们为什么一定要回答多少天呢？所以只要知道是那一年出命，然后主耶稣钉十字架是那一年，算一算这期间一共经过多少太阳年，最后再化成多少圣经年，答案就出来了。由于学者们大都主张主是在公元30年钉十字架，与有的说法公元32年只相差两年。计算最后的结果四舍五入以后，两者最后的答案都是69x7。


    精确的预言

    但以理书的预言就是这么准确，读但以理十一章，和历史相巨对照，两者几乎重叠。难怪有人说这是事后诸葛，事情成了以后才写的。我们读但以理书整个的预言，尤其是第九章，将来的事情，后来都奇妙的应验了，你不得不说这真是神的话。就是因为太奇妙了，新神学派的人就说这个不可置信。但以理当初不仅曾在狮子坑里，如今但以理这本书也落在新神学派的狮子坑里，他们否认预言。

    就是因为第十一章预言精确得惊人，所以有人推断可能在公元168年写的，如此可以证明第十一章是事后诸葛，同时又可以解释，为什么第三章讲到当尼布甲尼撒立像的时候，「你只要听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音」中出现了「角、笛、琴、瑟、笙」一些希腊字：根据他们的推论，这就证明但以理书一定是晚期写的。后来考古学家告诉我们，就在但以理的时候，希腊人已经到处旅行，所以如果有几个希腊字，那没有什么稀奇嘛！如果是公无168年写的话，这是不可能的，因为公元前两百多年就已经有了希伯来旧约圣经的希腊译本，称为七十译本，那个时候已经有但以理书了，比所讲的168年要早！所以但以理书不可能是公元168年写的，一定是比较早写的。

    还有以西结书是公元前五百多年写的，其书中四章20节已经提到但以理和约伯，很明显的但以理书不会写得那么晚。还有马可比家族起义对抗安提阿四世的逼迫，那时他们已经使用但以理书了。最重要也最可靠的莫过于我们主的评语：「你们看见先知但以理所说的那行毁坏可憎的站在圣地。」（太二十四：15）祂不只引用但以理书，而且提醒说：读这经的人须要会意。所以我们的主承认但以理书，并且祂引用了但以理书的话：退一万步来说，假定但以理书真的是公元168年间写的，对于这些新派的学者最致命的打击，莫过于第九章七十乘七的预言。主耶稣钉十字架肯定是晚于公元168年，怎么样也不可能说是事后诸葛，其预言应验的精准，实在奇妙得非言语可以形容，神的话果然安定在天！

    重温第九章中的「七十个七」，其重点是在六十九个七，受膏者被剪除，一无所有，直指基督和祂的十字架。这是整本但以理书预言部份里，最中心、最重要的部份。圣经把六十九个七分成七个七和六十二个七，其中七个七已经解释了，就是加百列说的：「正在艰难的时候，耶路撒冷城连街带濠都必重新建造。」这个应验在出命建造圣城以后，接着是六十二个七，「受膏者必被剪除，一无所有。」

    接下来的经节：「必有一王的民来毁灭这城和圣所」（但九：26）这里的「一王的民」是指提多太子，在主后七十年来毁灭了耶路撒冷城，所以第四个帝国必定是指罗马帝国说的。主后七十年，的确有人来毁灭圣城和圣所，在历史上已经应验了。但是它只是局部的应验，是近期的应验，因为接着说「至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。」（但九：26）这「一直到底」？，特别指着最后一个七的应验，应该是要等到主第二次来。所以，六十九个七和最后一个七，中间有一段漫长的空白期，为什么呢？因为七十乘七的预言主要是针对「你本国之民，和你圣城」？，也就是以色列人及耶路撒冷。受膏君被剪除，正因为以色列人弃绝祂，要钉祂十字架。结果神将他们暂时放置一边，就应验了何西阿书第一章9节的话：「耶和华说，给他起名叫罗阿米，（就是非我民的意思）因为你们不作我的子民，我也不作你们的神。」

    同时，在这恩典的时期，教会取代了以色列，因为教会不在本国之民圣城的那条线上，所以六十九个七和最后的一个七有一段空白。讲到近期的应验，「一王的民」是应验在提多太子身上；讲到远期的应验，是应验在主耶稣第二次再来前夕的敌基督，那行毁坏可憎的怎样要来，而且使祭祀与供献止息。

    要明白最后一个七，需要细读启示录。整本的启示录就给我们看到最后的一个七，七个碗、七个印、七个号、七个教会、七个灯台…什么都是七，这是圣灵要我们注意的最后一个七。所以，但以理书大体上主要是指主耶稣第一次来，启示录是讲到祂第二次来。这样，这两卷书的焦点，就带给了我们圣经整个预言的全貌。

    在七十个七的预言中，整个的中心乃是十字架。我们的主耶稣，不但是阿拉法，也是俄梅戛，是神整个计划的中心，但以理为什么要往前看呢？因为十字架对但以理来讲，乃是前瞻的。虽然但以理几年以后就歇息了，可是神没有歇息。最后主耶稣降生在伯利恒，然后祂为世人的罪被钉在十字架上，那个才是整个神旨意的中心。

    无论讲到巴比伦、波斯，希腊、罗马，我们从外面看，好像看见的是政治的版图，但是，圣经上的预言都要应验。巴比伦、波斯、希腊都应验了，最后有一只兽从海中上来，敌基督的国就要出现。


    历史的轨迹以及中心

    但以理前八章，圣灵用大量的篇幅，论到世上帝国的兴起和衰亡，有的是预言，有的已经是历史。难道帝国政治版图的变迁，在神的心中有那么重要么？事实上，圣灵所要突显的不是这些列强，而是在其铁蹄之下，轮番惨遭蹂躏的以色列，像一只软弱无助的羊羔，从狮子的口中转到熊的齿缝中，又辗转到了豹和不知名兽的口中。这一系列的预言是在预告以色列国的血泪史。这样以色列人会有明天吗？根据第二章，答案是肯定的。以色列人在等候那一块巨石砸下来，也就是等侯他们的救主弥赛亚大君的来临。到了第七章，人才发现，不只被统御的人需要拯救者，连统御者自己也需要救主，因为他们被罪恶所统御而不能自拔，其国度的表现乃是最卑下又丑陋的兽性。因此无论是征服者和被征服者都作了罪的奴隶，无论是外邦人或以色列人，大家都需要救主。加百列不只要报导道成肉身的佳音，在但以理第九章，加百列也报导受膏君为我们在十字架上被剪除的大好信息。原来四大帝国所构成历史的中心，乃是基督的十字架。世界列强的兴衰原来是为十字架铺路，其运动的轨迹是围绕着十字架而旋转的！

    这一幅图画到了四福音的时候，就十分清楚的浮现了出来。尤其是路加福音第二章。在圣经中圣灵点完了前三兽的名字：尼布甲尼撒、古列、亚历山大之后，在第五个王出现之前，圣灵点了罗马帝国皇帝亚古士督的名字。他为罗马带来两百年的和平时期，有了和平，就有尊荣，大兴土木的结果是条条道路通罗马！

    当那四个代表性的帝王都出现了以后，人子的国度就来了。我们的主诞生，从死里复活、升到天上，祂就得着了国度，原来这四个帝王是替我们主耶稣打先锋的。在历史上，神已经布好局了，神已经摆好棋了。表面上你很难解释为什么以色列人受那么多的苦。为什么一会儿是狮子、一会儿是熊，然后又是豹…好像这个悲剧一直没有完的。为什么是这样？为什么以色列人经过这样亡国的痛苦呢？读了但以理书第七章以后我们就知道了。

    令天世界上的国，面子是金银铜铁，里子呢？是人堕落以后最丑陋的一面，这是从一个俘虏的眼光里所看见的世界。那么这世界到底有没有救呢？到底人有没有盼望呢？不要忘记了，等到我们的主钉十字架、死而复活、升天得国以后，五旬节降临，天国就开始了。

    天国开始以后，在这个真的国度里面，所有人的理想制度才能够实现，人权才能真正得到伸张和保障。为什么呢？因为每一个人都是罪人，每一个人都需要十字架的救恩，每一个人都需要主宝血的洁净。等到这个器皿洁净以后，把这个制度再放在这些被洁净的人的手里，那个国就是人子的国。所以我们蒙恩得救以后，我们作父亲的就应该是好父亲，作儿女的是好儿女。信了主以后，我们应该更像人，是人中人，人上人。主耶稣不仅是神子，祂也是人子，祂已经把祂人子的荣耀赏给我们，所以一面我们能彰显祂的荣美，另一面我们能彼此相爱。


    以色列人的苦难

    历史上以色列人不知道吃了多少的苦，苦难中唯-的盼望就是等候弥赛亚来。这些苦难背后的意义是什么？难道以色列人是莫名其妙的受苦么？除了神管教的手之外，整个时局和世界大事的发生，其中的每一个环节都与那受膏者的出现有关。不只如此，万事互相效力，一切都是配合基督要被剪除的那个布局。果然基督和十字架终于完成神的旨意，当耶稣被举起来的时候，就要吸引万人来归向祂。这件事情怎么做到的呢？当我们回过头去看，但以理书第九章，给我们看见所有预言的集中点，都在于基督和祂的十字架。

    毫无疑问的但以理第二章和第七章的预言，是为着第九章，第九章的「七十乘七」是关系到圣城和圣民的。论到神的选民，第一，神将圣言托付给了他们。他们的确很忠心，如果你看死海古卷，那些抄写圣经的人，他们很认真的。例如：抄写以赛亚书六十六章，如果他写到第六十五章，忽然有一个不对的念头，一个犯罪的意念，为着这个念头他要从头来起，再从第一个字抄起，他们的确是非常的执着。我们是怎么知道的？经过了两千年以后，死海古卷证明给我们看，现在我们的旧约圣经和两千年是一模一样的。真是稀奇！这就是为什么神拣选以色列这个民族，祂知道这个民族对于祂的话非常执着，神就把祂的话托付给他们。

    从地图上，以色列只是个弹丸之地。神把祂的话托在以色列人的手里，如果他们守住了，自然这些话就局限在这弹丸之地上！以色列人虽然有启示，但是在这有限地域之外的人，却听不见也看不见。以色列人一面执着，一面也就自然闭关自守，所以神在祂整个主宰的安排里，就兴起了像尼布甲尼撒这样的王。尼布甲尼撒怎么对付以色列人呢？他不是说现在我占领你，派人去管理你，他是把以色列人像一棵树一样，连根拔起抛到遥远的巴比伦。从那里以色列人学会做生意，然后就到伦敦、罗马…全世界各地去，因为只有通商做生意，才能够跑得远。这样，以色列人就被分散了，当他们分散到世界各地的时候，慢慢地就把神的话带到各地去了。

    讲到主耶稣诞生的时候，不是讲到几个博士么？这几个东方的博士从哪里来的？我们读马太福音第二章，圣经形容主耶稣已经是小孩，而不是路加福音所说的婴孩耶稣，所以希律要杀两岁以内的小孩。

    那几个博士说，他们在东方看见祂的星。可见他们是观察星象的，问题是：他们看见一颗星，没有解释怎么知道是怎么一回事？为什么这些博上会从东方来呢？就是因为以色列人被掳，所以民数记就散布在伊拉克和伊朗一带，跑到东方去了。虽然巴兰是个假先知，他所说的预言还是神的话，所以巴兰的预言很自然的就传到那一带。后来民数记很自然的就落到几个博士手里，所以当他们读到巴兰预言说，「有星要出于雅各。有杖要兴于以色列。」（民二十四：17）那一定是犹太人出了一个王，这一定是人类的救主。所以等到仔细观察那颗星以后，他们就明白过来，于是不远千里而来。起头弄错了，跑到耶路撒冷，他们想：主耶稣一定降生在王宫里！他们刚刚离开耶路撒冷，那颗星又再度出现了，一直把他们引到伯利恒。现在我们问一个问题：这几个博士怎么知道？当然是神的话在先，然后那个星引导他们。就像我们蒙恩得救以后，神的话在先，然后圣灵像那个星一样引导我们，这样我们才能明白神的旨意！


    神手中的棋子

    但以理书第二章和第七章中的世界大事背后都是有解释的，这四个王都是神手中的棋子，已经通通排好了，都布局好了。不只是尼布甲尼撒王是如此，然后到了波斯也是一样，虽然波斯王说：你们可以回去。但是只有五万人回去，所以大部分的人还是分散在世界各地，然后才有以斯帖的故事。另一面，神刚好利用玛代、波斯的民族性，在他们还没有建国以前，本来是到处飘流的，所以他们很同情、很了解那些在外面落难，到处被追赶的以色列人。他们就动了同情的心，圣灵就顺手推舟，感动古列将军让以色列人回到他们的家乡。

    他们当然要回去，不回去不行。起头他们可能只是想家。但是他们的前途是在巴比伦，以色列人在还没有被掳以前，是全世界最好的农夫，但是被掳以后是全世界最好的商人，银行业经营学是起源于巴比伦的。启示录十八章里的巴比伦，在倾倒前是那个时候的金融中心，巴比伦是跟玛门放在一起的。撒但知道要得着人的心，就让人向钱看，一心要事奉玛门。但是主耶稣说：事奉神，就不能事奉玛门。两个是对立的，神和撒但本来就是对立的。好了，到了巴比伦，年轻人的前途既然在巴比伦，他们为什么要回去呢？第一代人像所罗巴伯等回去了，也许是因为他们想家。但是以斯拉、尼希米，根本就是在巴比伦长大的，看都没有看见过耶路撒冷，他们凭什么动机要回去呢？

    古列将军下令回乡，只有几万人响应，他们一定要把圣殿和圣城重建起来，不再使邻近的伯利恒荒凉。为什么？因为基督根据弥迦书的预言，一定要降生在这小城。这些人回来，表面上是回国，有的是想家，有的是爱国，有的是像以斯拉得着启示。他们起头都看得不远，不过不知不觉他们竟是不约而同地为着弥赛亚来而回来。因为根据玛拉基书，弥赛亚来了一定要进入祂的殿，所以圣殿一定要重建，他们回来的宗旨，将是迎接弥赛亚的到来。

    当初第一代的所罗巴伯等人回来了，没有多久以后以斯拉等人回来了，这第二代比第一代还要好。在以斯拉的手里，整本旧约被放在一起正典化了，他可以说是历史上最伟大的文士，神使用他。以斯拉不是生在耶路撒冷，是生在巴比伦，在那样的地方，神能用他吗？神能够用他。问题是撒但可以让见证的第一代回来，牠不让第二代回来，那就是以斯帖的故事。以斯帖的故事，是发生在以斯拉和第一代回归之间。所以如果哈曼得逞的话，那么包括以斯拉、尼希米等等属于末底改一族的犹大人都要惨遭歼灭。撒但可以允许第一代回来，牠不容许有第二代。教会历史的教训也是如此。读教会的复兴史，第一代福杯满溢，到了第二代只剩下半杯了，从启示变成了遗传，到了第三代就变成空空如也。然后另外又有一个复兴再度席卷而来，起头杯是满的，然后半满，最后是空的，大家在那里争说：到底我的杯好看，还是你的杯好看。撒但的诡计就在这里，它可以让你有见证的第一代，但不久到了第二代或第三代就没有了。

    再者，如果那一次哈曼的阴谋大功告成的话，那么主耶稣根本不可能降生在伯利恒。幸好亚哈随鲁王那天晚上睡不着觉，所以整个事情就改变了。亚哈随鲁富甲天下，摆一次国宴就是一百八十天；阅一次兵，就动员一百万大军从其司令台经过。但是他却是神手中的一个棋子，神用他保存了末底改的同族人，以斯拉和尼希米等人就可以如愿返乡，迎接人类救土的到来。不只如此，后来掌握亚历山大的那个棋子的，也是但以理的神。虽然武功强盛的罗马帝国征服了文化精深的希腊帝国，但这一切都是为着伯和恒和各各他！最后祂要被剪除，被钉在十字架上。


    基督的救恩传遍天下

    现在我们明白，为什么有狮子和熊等四兽从海中上来，为什么有巴比伦和波斯等四大帝国兴起。希腊文化永远征服了罗马而产生了所谓希罗文化，也就是西方的文化。罗马没有自己的神明，都是从希腊借来的，然后换个名字。希腊的女神亚底米，到了罗马就变成黛安娜。

    希腊帝国的兴起，由于亚历山大醉心于自己的文化，相信它是世上最优秀的文化，最后必为全世界所接受，所以主张东西两个世界的融合。既然讲求文化的融合，就不会有狭窄的区域主义。历史证明希腊文化不是只局限于希腊，借着希腊文还普及到全世界，在征服希腊的罗马帝国境内，到处听到的还是希腊语言。希腊文既然成为全世界通行的语言，那为基督作见证的四福音书自然用最流行的希腊文。不只是四福音，新约圣经全部是用希腊文写的。不只旧约如民数记送到世界各地，现在新约也送到世界各地，人读了四福音书，才明白到底神的救恩是何等奇妙！回想当初是谁打开希腊文化这一扇门的？当然是亚历山大！如果再进一步追问，是谁掌握亚历山大的那个棋子的？当然是但以理的神！

    罗马帝国是亚古士督带来了两百年的和平时期，他大兴土木，条条大路通罗马。神又同时拣选了保罗，保罗是世界人，一面是希伯来人中的希伯来人，大数城里的人，又是罗马公民，他拿着罗马的一张护照，可以走遍天下。这就是为什么保罗走遍了小亚细亚和半个欧洲，相当于今天走过了整个赤道的一半，他无论到哪里，福音就到那里。所以你看见万事互相效力，如果没有亚古士都，没有条条大路通罗马，当时福音怎么会传遍当时的天下？

    主耶稣钉十字架时，祂的头上有个牌子用希伯来、希腊和拉丁文三种文字，说主耶稣是犹太人的王，意味着是希伯来文所代表的宗教世界，同希腊文所代表的文化世界，再加上拉丁文所代表的政治与军事世界联合起来，把主耶稣钉在十字架上。然而主耶稣说：当我被举起来，要吸引万人来归向我。是犹太人说钉祂十字架。现在有一本马太福音主要是为着犹太人而写，为着希腊和拉丁文的世界，有一本马可福音是为着罗马人，路加福音是为着希腊人而写。希腊人爱讲理论，罗马人讲实际，罗马人只问能否把罗马建造起来，讲求实用主义，你讲半天没有用，我把罗马城建给你看，我把罗马大道铺给你看。神就借着马可福音，把福音送到罗马去。而约翰福音是为着全教会的。

    今天我们的主已经完成了救赎大业，要吸引万人来归祂。原来福音是借着希腊文圣经传送到世界各地！直到令天，如果统计没有错的话，从第一个世纪到现在大约一共有九万万人蒙恩得救。其背后就是神动员第三和第四帝国的故事！

    综合罗马、希腊、巴比伦和波斯的故事，我们找到了一个中心，那个中心就是基督的十字架。为了传扬十字架的福音，万事互相效力，先是动员了巴比伦和波斯帝国，将含有333个弥赛亚预言的旧约，透过犹太人的被掳与经商，送到全世界各地。然后兴起祂「所膏的古列」（赛四十五：1）容许少许以色列人移民还乡，重建耶路撒冷与伯利恒，迎接人类救主的降生。在受膏君被犹太匠人和「铁牙铜爪」（但七：19）联手剪除后。其所完成的救赎大恩，要借着希腊的统一语言和罗马的统一世界，传遍到天下的每一个角落！

    四个在历史上的帝王都已经兴起了。我们的主升到天上，从父那里得着一个国度，当五旬节时，祂把圣灵降下来，小只教会诞生了，而且天国正式开始了，并且是建立在敌人的领土上，一直到如今。读但以理书第九章的时候，会发现「七十乘七」的预言不只综合了前八章的预言，也扼要的涵盖了基督的救恩。使我们认定基督和祂十字架是整个宇宙的中心，也是人类历史的中心。这一章的「七十乘七」果然是全部圣经预言的背脊骨！


    但以理的第四个异象

    但以理第十、十一、十二章，这三章可以说是一气呵成的第四个异象。第七章是但以理自己所看见的第-个异象，第八章是第二个异象，第九章是第三个异象。论到第四个异象，让我们了解一下背景：

    「波斯王古列第三年，有事显给称为伯捉沙撒的但以理。这事是真的，是指着大争战；但以理通达这事，明白这异象。」（但十：1）这里「这事」一共提了三次，他点了一下，是指着「大争战」说的。但以理就禁食，「美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。」（但十：3）很明显的一定有什么事情发生，一个重担压在他的身上，使他没有胃口，三个七日什么都不做。

    12节：「他就说：但以理阿，不要惧怕！因为从你第一日专心求明白将来的事」第一日就是指着21日的第一日，「又在你神面前刻苦己心，你的言语已蒙应允；我是因你的言语而来。」但以理在神面前有一个祷告，在祷告中用了许多的言语，现在这位天使就是为着他的言语而来。但是在天使来以前发生了一件事情？，但以理虽然祷告了，但是没有祷告透，祷告好像不顺利，连帮助这个得蒙应允的天使都受到了拦阻，所以一直到21天以后天使才驾到。

    读但以理书前面九章都是论地上的四大帝国，直到第十章才知道在巴比伦、波斯、希腊的背后，还有一个灵界的势力。所以但以理祷告再祷告，21天好像神没有听，没有结果。许多时候，好像人的祷告没有通过天花板，又弹回来了。现在的问题是天使为什么不立刻来呢？他遭到拦阻，一拦阻就是2l天。这里给我们看见：第一、但以理心中的那件事情，「这事」一定合神心意，所以神立刻就打发了天使去，但是受到灵界的大拦阻，怎么样就不让天使来到但以理那里，所以没有回应。但是后来神回话了，神的确听了但以理的祷告，只是这个回应迟到了，我们都知道为什么迟到了。

    但以理在巴比伦的皇宫，无论哪朝哪代，所摸到的都是世界上的事，所碰到的定律，都是人间的定律。第十章就是给我们看见，有一个属灵世界能影响我们的物质世界。表面上我们解释事情是用世界政治的语言，然而人若有透视的眼光，就知道是背后的灵界的势力左右了一切。背后有一些属灵界的现象。

    第十章说古列第三年，那表示以色列人回耶路撒冷已经三年了。一定在其间有什么事发生，又传到但以理的耳朵，所以但以理觉得一块重担压在身上，十分沉重！他要借着言语来发表。那到底是什么事叫但以理三个七天不吃不喝，也不抹油呢？他是被什么负担完全抓住的呢？答案就在以斯拉记。你记不记得但以理在第九章那个如泣如诉的祷告？他要神为着祂自己的缘故，为着祂自己民的缘故，用脸光照亮祂荒凉的圣所。但以理的心根本就回到耶路撒冷，耶路撒冷的风吹草动，他都知道，所以他的灵里面非常受压，一共压了21天。

    但以理有这样的经历，如果我们真的爱主，也会有这样的经历。但以理在巴比伦王宫，他不需要数点有多少人回去，但是我们读以斯拉记知道，几百万人被掳到巴比伦去，回来的不到五万人。最稀奇的是那些祭司、利未人不大回去，为什么？如果他们回去就没有产业了，因为神命定他们在迦南地不能有产业。但是被掳到巴比伦就不受限制了，本来没有产业，现在各个都可以置产了，那谁要回去？从这里我们可以看见，以色列人被掳了七十年，成了什么光景？他们的前途根本在巴比伦，谁要回去呢？七十年了，老一代已经凋零，新一代根本不知道耶路撒冷怎么一回事，这当然叫但以理忧心。这么多人，连但以理都不能回去，所以他那个祷告是产难的祷告。

    第二、等到他们真的建造圣殿以后，芳邻就来了，要帮倒忙的邻居原来就是撒玛利亚人，他们说他们要和以色列一同建造。以色列人说不行，因为建造这件事情，神是托给以色列人，肉体不能建造，闲杂人不能参与建造。结果以色列人建造圣殿的时候，撒玛利亚人就叫他们手软，想尽各种的办法百般阻扰，最后利用政治手腕，透过波斯王的命令强迫他们停工。表面上是几个撒玛利亚人，表面上是外面这几个人借题发挥。其实是撒但在背后兴风作浪，牠可以让你回来，可以让你洗个头五分钟热度，完了就没有了，没有多久就让你停工，而且一停，就停了二十年。撒但清楚得很：以色列人若果真回去重建圣殿，把见证带回来，最后再将弥赛亚迎接回来，弥赛亚忽然进入祂殿之日，就是撒但垂死的末日。

    我们只看表面看不出来，但是现在你看见，黑暗灵界是随时跟神对头的。现在以色列人必须回到耶路撒冷，主耶稣要降生在伯利恒，这是神整个计划的一部分。撒但知道什么时候这个事情发生，那女人的后裔要伤撒但的头，换句话说，在十字架上撒但要受致命的打击。所以，牠利用那些撒玛利亚人和政治的诈术等，一个命令下来就叫他们停工。眼见犹太人回归成功，撒但不甘心，很自然的引起一场属灵的争战，其焦点离不开耶路撒冷！

    但以理祷告，祷告了半天没有结果，他说了很多话，向神吐露了所有的苦情，没有回应。结果到了21天，这个时候但以理才知道，原来是有黑暗势力的拦阻。敌基督是一个超人，是政治超人、经济超人、宗教超人…，这个超人将来要显现，他不过是一个傀儡，是谁把权柄给他？圣经告诉我们是龙，是撒但。所以但以理经历了那背后属灵的争战。

    但以理书第十章第4节：「正月二十四日，我在希底结大河边，举目观看，见有？？人身穿细麻衣，腰束乌法精金带。他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音」若与启示录第一章比较，人会很快下个断案：这个人一定是主耶稣。但是仔细读这一段的经文，就知道不可能是主耶稣，他只是天使中的一位而已。第8节：「只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。」这位天使有一种荣耀，叫但以理看见了全身无力，但是后来他手按在但以理身上，「使我用膝和手掌支持微起。他对我说：大蒙眷爱的但以理阿，要明白我与你所说的话，只管站起来，」（但十：10－11）但以理听话就站了起来，「他就说：但以理阿，不要惧怕！因为从你第一日专心求明白将来的事，又在你神面前刻苦己心，你的言语已蒙应允；我是因你的言语而来。但波斯国的魔君拦阻我二十一日。」（但十：12-13）

    撒但是空中的掌权者，那盘据在波斯版图上空的是堕落的天使，圣经称牠是魔君。这波斯国的魔君拦阻这位天使二十一日，所以天使来不了。「忽然有大君（就是天使长）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。」（但十：13）主耶稣是无所不能的，祂不需要米迦勒来帮助祂，可见这位天使只是普通的天使。圣经说到执政的、掌权的，可见幽暗世界中的堕落天使是有层次和阶级的。

    接着他说：「大君（就是天使长）中的一位米迦勒来帮助我。」？「现在我来，要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。」（但十：14）也许其中的遭遇之一，就是那些撒玛利亚人怎样逼着以色列人停工。？「他向我这样说，我就脸面朝地，哑口无声。不料，有一位像人的，摸我的嘴唇，我便开口向那站在我面前的说：我主阿，因见这异象，我大大愁苦，毫无气力。我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。」（但十：15-17）

    「有一位形状像人的又摸我，使我有力量。他说：大蒙眷爱的人哪！不要惧怕，愿你平安！你总要坚强。他一向我说话，我便觉得有力量，说：我主请说，因你使我有力量。他就说：你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊的魔君必来。」（但十：18-20）起初是波斯帝国，所以空中掌权者中有波斯的魔君，等到希腊帝国来了，其背后也有一个魔君。米迦勒是以色列的大君。其实每一个国的背后都有一个大君。马太十八章主耶稣说：不要轻看这小子里的一个，他们的使者常在天上常见天父的面。个人背后有使者，国家背后也是如此。

    「但我要将那录在真确书上的事告诉你。」？可见天使告诉但以理是根据天上的一本书，原来所有预言的真本，是在天上。「除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。」（但十：21）然后，「又说：当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。」（但十一：1）有的人就猜这『我』到底是谁？圣经没有说。第九章题到加百列，加百列是报告好消息的。


    波斯诸王的兴衰

    现在我们来到但以理书最难懂的十一章，难懂的原因是国人对西洋史毫无概念，其实这是一段很精确的预言。

    我们一节一节来看，「现在我将真事指示你：波斯还有三王兴起，第四王必富足远胜诸王。」但以理在第十一章说话的时候是大利乌元年，波斯还有三王：第一个王是古列；第二个是古列的儿子，就是以斯拉记第四章里的那一位，不是以斯帖记里面的亚哈随鲁；下面还有一个王，是以斯拉记第四章第7节的亚达薛西王，这第三个就是以斯拉记第四章5节波斯的大利乌。天使告诉但以理说波斯还有三王兴起，当时这都是预言，后来，果然都应验了。

    「第四王必富足远胜诸王」？，这是以斯帖记的亚哈随鲁王，他在一座小山丘上设立宝座，检阅从早到晚从其司令台经过的百万大军。他一动员常是两百六十万大军，这是十足压倒式的人海战术。下面说：「他因富足成为强盛，就必激动大众攻击希腊国。」他很勇敢，敢去对付希腊。后来「必有一个勇敢的王兴起，执掌大权，随意而行。」这勇敢的王就是亚历山大。「他兴起的时候，他的国必破裂」？，到他三十二或三十三岁，在巴比伦驾崩时，「向天的四方分开」？，他四个将军就把他的国土分了。？「却不归他的后裔」？，亚历山大没有继承王位的后裔。「治国的权势也都不及他」？，后来分裂的四个王朝，都赶不上亚历山大。「因为他的国必被拔出，归与他后裔之外的人。」我们知道等亚历山大败亡了以后，他的国归给了他后裔以外的人。


    南北朝的交锋

    四分天下中有叙利亚和埃及王朝。北朝是讲叙利亚，又称作西流基王朝。南朝则是埃及，又叫托雷米王朝。

    但以理书十一章的预言可以分成三段，从第5节到第9节是一段，然后10节到19节是第二段，20节到35节是第三段，这都是非常精细的预言。论到南北朝，两大王朝常常争斗，谁都想作亚历山大第二。在这不断的对峙形势中。地理上以色列刚好夹在两强之间常遭殃池之灾。如果叙利亚进攻埃及，必定经过非利士人的地，此外他们还有-部份靠海军，打起海战。看地图就很清楚，北边是叙利亚，以色列南边就是埃及，大家都靠近地中海，所以有时候就打起海战。不管是海是陆，一定经过以色列沿海的迦萨走廊。所谓沿海大道，就是沿着非利士的地，亚伯拉罕下埃及，都是走那-条路。

    在南北朝交锋的过程中，最值得注意的是从第10节到19节的北王安提阿三世，又称作安提阿大帝，和从第20节到36节他的儿子安提阿四世，也就是第八章中的小角。

    第5节到第9节是第一段，说到开国时期。这是亚历山大驾崩以后，南北朝的开始。南方的王托雷米一世很强盛，他东征北讨的结果，慢慢就统一了腓尼基、以色列和埃及。托雷米一世有一个将帅帮他打胜仗，这个将帅后来比他更强，因为他很有功劳，所以托雷米一世就把叙利亚这块地方，就是巴比伦之地赏给他，他就变成了西流基王朝。江山稳定下来以后，就成了南、北两个王朝对峙的局面。

    过了好几年以后，两朝都到了第二代，南方的王将她的女儿百尼基嫁给安提阿二世，希望透过婚姻，建立良好关系，真正的用意当然是想利用女儿来影响对方。其实安提阿二世早已结婚，皇后叫老底思。安提阿二世娶百尼基的政治企图心十足，就把皇后老底思废掉。等到托雷米一世死了以后，安提阿二世就离婚了，离婚以后，又回来娶老底思。老底思发现她的孩子终于可以出人头地了，就把她的丈夫毒死。这正是第6节这里说的「南方王的女儿必就了北方王来立约；但这女子帮助之力存立不住」？，他本来想作什么没有成功。「王和他所倚靠之力也不能存立。这女子和引导他来的，并生他的，以及当时扶助他的，都必交与死地。」（但十-：6）

    「但这女子的本家（原文是根）必另生一子（子：原文是枝）继续王位。」（但十一：7）这是指她哥哥说的。「他必率领军队进入北方王的保障，攻击他们，而且得胜；」南方王想要营救他的妹妹，没有成功，但是他到底打到保障里面去了，就把老底思杀死了。「并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他下去攻击北方的王。」（但十一：8）根据历史的资料告诉我们，他带回来了四万他连得的银子，两万五千个很贵重的器皿、神像，甚至古列将军儿子到埃及抢来的一百年前的古物，他也夺取回来了，果然在历史上大书特书，足证圣经预言应验之精准！

    然后第9节：「北方的王必入南方王的国，却要仍回本地。北方王的二子必动干戈」？，北方王就是老底思的儿子，叫西流基二世，他有两个儿子，一个是西流基三世，一个是安提阿三世，他们「招聚许多军兵。这军兵前去，如洪水泛滥，又必再去争战直到南方王的保障。」（但十一：10）南方王就是埃及。去没多久，西流基三世就被谋杀了。

    11节：「南方王必发烈怒，出来与北方王争战，摆列大军；北方王的军兵必交付他手。」这回南朝赢了。「他的众军高傲，他的心也必自高；他虽使数万人仆倒，却不得常胜。」（但十一：12）过了十四年以后，「北方王必回来摆列大军，比先前的更多。满了所定的年数，他必率领大军，带极多的军装来。」（但十一：13）按着「那时，必有许多人起来攻击南方王，」（但十一：l4）「许多人」是还有其他国的人，北方的王联合了马其顿人。接着说：「并且你本国」（但十一：14），这是指但以理的以色列国，以色列人已经向北方的王靠庞了，他们是已经希腊化的犹太人。所以圣经说：「并且你本国的强暴人必兴起。」因着他们的帮助，安提阿大帝就起来攻击南方的王。

    16节：「来攻击他的，必任意而行，无人在北方王面前站立得住。他必站在那荣美之地，」他经过似色列，「用手施行毁灭。」这一回以色列人灾情惨重，因为北王用了犹太人的奸细，来达到他的目的。「他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（或译：埃及），这计却不得成就，于自己毫无益处。」（但十一：17）照样的把女儿嫁给对方，旨在破坏。没想到女儿却忠于自己的先生，而且劝他与罗马联合起来对付北方王。所以这个计谋没有成功，自然对自己就没有好处了。

    「其后他必转回夺取了许多海岛，但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。」（但十一：18）这大帅是-位罗马将军。「他就必转向本地的保障，却要绊跌仆倒，归于无有。」（但十一：19）结果没有多久他就被谋杀了。这一段预言都与安提阿大帝有关。


    敌基督的小影

    从20节以后，就是安提阿四世的故事。「那时，必有一人兴起接续他为王，」这个人是西流基四世，「使横征暴敛的人通行国中的荣美地」？，他差遣一个财政大臣到以色列地去，将所有的宝物都搜刮来，因为要付罗马的税。「这王不多日就必灭亡，却不因忿怒，也不因争战。」（但十一：20）结果西流基四世被他的财政大臣害死。这西流基四世是安提阿四世的兄弟，他们都是安提阿三世的儿子。害死西流基四世的不仅是财政大臣，根据历史学家告诉我们，安提阿四世应该也有份，就这样他就篡夺了哥哥的王位。

    「必有一个卑鄙的人兴起接续为王。」（但十一：21）这就是安提阿四世，本来怎么样也轮不到他作王。为什么呢？因为大概在公元前190年的时候，他被送到罗马去作人质，根本不可能回来。按理讲，安提阿四世作不到这个王，因为真正继承王位的是西流基四世的儿子。但是西流基四世把继承王位的儿子，送到罗马去取代安提阿四世。本来应该坐王位的跑到罗马去了，让安提阿四世回来，结果应验了「人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。」的话，安提阿四世果然用不正当的方法篡得了王位。

    然后，「必有无数的军兵势如洪水，在他面前冲没败坏；同盟的君也必如此。」（但十一：22）这表示他所向无敌。这里有一句话「同盟的君」原文是大祭司，连大祭司也被冲没败坏。原来，那时以色列中有一位大祭司叫安尼亚，安尼亚的弟弟叫耶孙，耶孙有一天带了一批人去见安提阿四世。安提阿四世想把犹太人希腊化，他要所有的人都拜希腊的神，但是在这么多的国家里面，就是以色列人最难办，所以现在他要收买一批人。耶孙想作大祭司，就去见安提阿四世说：我可以帮你把以色列人整个希腊化。安提阿四世就答应他，要什么就给他什么，只要你能达到这个目的就可以。所以，安提阿四世就把大祭司安尼亚废掉，让耶孙取代了安尼亚作大祭司。不光取代了，后来到了公元前171年，安尼亚还被谋杀，后面接续他的大祭司是傀儡，倾向安提阿四世的傀儡。

    第八章中讲到的2300天，是从什么时候算起呢？是从「他被冲没」以后，就是安尼亚这个正统的大祭司被杀，假冒的傀儡祭司取而代之的，当年九月开始，一直到公元前164年圣殿得着洁净，中间刚好经过了2300天。22节刚好是公元前175年，2300天是从那里算起。

    23节：「与那君结盟之后，他必行诡诈，」是指耶孙，「因为他必上来以微小的军（原文是民）成为强盛。」？而且？「趁人坦然无备的时候，他必来到国中极肥美之地，」（但十一：24）「国中」指以色列，「行他列祖和他列祖之祖所未曾行的，将掳物、掠物和财宝散给众人，又要设计攻打保障，然而这都是暂时的。」（但十一：24）安提阿四世常常去攻打埃及，必经以色列地，所以圣殿里的金银财宝都被他们抢去了。

    耶孙不是要照安提阿四世的意思要把犹太人希腊化吗？他就定了一个办法说：凡犹太人想作希腊公民的，只要肯希腊化就行。他们在耶路撒冷就盖了一个体育馆，就在今日哭墙前的广场，本来圣殿旁没有这种建筑物，现在有了一个运动场。我们知道希腊人运动都是赤身的，他们有比赛、有斗拳等等，很多祭司为了时髦也去了体育馆，这样就有机会可以和皇家贵族攀上关系。慢慢地以色列年轻人觉得作为犹太人很羞耻！他们因为受过割礼，尤其赤身的运动馆里，就怕被人认出来他们是犹太人。有的人还为此在身上再动一次手术。

    那时安提阿四世使用一种货币，那铜币上的像，虽然说是希腊最大之神丢斯的像，其实根本是照安提阿四世的样子来造的。所以历史上，在铜板上刻下自己的像说是神的，就是安提阿四世。另外，传说安提阿四世喜欢表演，这一点跟尼禄皇帝一样很爱现；喜欢到戏院里表演、喜欢说笑话，私生活非常糜烂；其实他是个同性恋者，这-点跟尼禄皇帝也完全一样。

    第25节说：「他必奋勇向前，率领大军攻击南方王；南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。」这一次，安提阿四世把军队一直打到埃及古都Memphis，就在那里，他们封他作埃及的新法老，他是真正北方的第-个叙利亚王，作了埃及的王。

    到了第28节：「北方王（原文是他）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。」安提阿四世回国的时候要经过以色列，又让以色列惨遭涂炭一次。29节：「到了定期，他必返回，来到南方。后一次却不如前一次，」这一次他希望完全夺下江山，这样他就真的变成亚历山大了，但是没有得逞，「因为基提战船必来攻击他」？，「基提」就是赛普勒斯岛。那时罗马就来干预了，攻击安提阿世，「他就丧胆而回，又要恼恨圣约」？，这回他很恼怒，因为他几乎可以统一全世界了。他就「任意而行；他必回来联络背弃圣约的人。」（但十一：30）所谓「背弃圣约」的人，就是耶孙和他的同党那些奸细。

    公元前167年是很重要的一年，洁净圣殿是公元前164年，这其间经过三年。最辛苦、最可怕的日子，就是从28节以后到35节，就是公元前l67年的时候。因为安提阿四世眼看着就要统一天下了，却被罗马搅局，坏了大事。他很生气，回来就把愤怒倾倒在犹太人身上，既然不能把埃及拿下来，安提阿就下了一道命令，要把所有他征服过的地方全部希腊化。他说：我们是一个子民，所以人人都应该把旧有传统和习惯全部放下，一切向希腊看齐。不仅针对以色列，还有叙利亚、巴勒斯

    坦、米所波大米亚、波斯，以及一部份小亚细亚，他都下了这一道命令，到时候一定要执行。

    接着安提阿四世就写了好几百封信，送到耶路撒冷和犹太各个城，第一、要他们不再守安息日，而且不可以在定时过节，不可以承认自己是犹太教徒，不准犹太小孩受割礼；还有他污染了圣所，同时为自己的偶像建立了一些祭坛，把猪血洒在上面。到了公元前167年，快到十二月底的时候，以色列修殿节也在十二月，安提阿四世特别把丢斯的偶像放在圣殿里面，丢斯的偶像根本就是照着他的样子刻的，他们就污染圣殿；并且让许多见不得的事情行在圣殿里。

    安提阿四世禁止犹太人拥有圣经，视为大罪，暗中守安息日的人，他就把他们活活烧死。有两个妇女暗中为孩子受割礼，结果她们被抓，被带出去游行。他们把婴孩挂在这两个妇人胸前，最后把她们从悬崖上推下去。他们还下了-道命令，强迫以色列全国每一个人都要吃猪肉，很多人宁可死也不吃，因为猪是不洁净的。他们想：如果可以找着一个人，逼他吃猪肉，那每一个人就都可以吃猪肉了。于是，他们就找着一个已经九十岁的文士，他不肯吃。他们就哄骗他说：你已经九十岁了，这么尊贵，那我们给你假猪肉，不是真猪肉，你只要当着众人的面吃，给众人感觉你在吃猪肉就可以了，这样我们就放你。结果他怎样都不肯，后来也壮烈牺牲了。

    就如圣经预言的，「他必兴兵，这兵必亵渎圣地，就是保障，除掉常献的燔祭，设立那行毁坏可憎的。」（但十一：31）安提阿四世自己是25日生的，所以每个月25日，他要所有的百姓庆祝他的生口。怎么庆祝？就在祭坛上，把猪血洒在上面。好几年，到了一个地步圣殿到处长杂草，真是彻底的污染了圣殿。这是以色列人的历史里从来没有过的事，所以那可怕的情形大家可以想象。这些是安提阿四世所做的。


    认识神的子民必刚强行事

    32节说：「作恶违背圣约的人」？，是指着犹太人中，那些迎合安提阿四世的人。「他必用巧言勾引；惟独认识神的子民必刚强行事。」那时有一件奇妙的事，因为受逼迫，大家都秘密聚会，聚在一起做什么呢？不知道谁找着一本但以理书，后来就慢慢的传开了。当他们暗中聚集的时候，有些文士就在众人面前唱但以理书，里面有一些异象是可以唱的。根据但以理书，他们以为只要维持三年，弥赛亚就要来了。当他们看见但以理被丢在狮子坑里，仍旧亲近神，还有但以理的三个朋友被丢在火窑里，神子与他们同在，这些的故事实在鼓励他们。那个时期犹太人都跑到乡下去，因为耶路撒冷已经不洁净了。

    就在这个时候，有一个人叫马提亚，他年纪已经很大，有五个孩子，他非常的爱神。等到逼迫来到，仇敌弄了一个祭坛，要他拜偶像，他不肯。一些犹太人被逼

    了以后，只好去拜了。他很生气，就把犹太人杀死，也把对方的兵丁杀死，然后他号召犹太人跟从他，这就是很有名的马可比家族，「马可比」就是Hammer，榔头的意思。没有多久，马提亚因为年纪太大，不行了。他五个儿子当中的一个犹大，是最厉害的，如同犹大的狮子，他带领犹太人打游击战。打到最后，敌人没有办法就妥协了，允许他们进到耶路撒冷。他们进入耶路撒冷以后，就开始洁净，圣所本来到处都是乱草和污秽。他们回到圣经的教训，这故事发生在公元前164年。2300

    日可以说从大祭司殉道了以后，接着下来一直到公元前164年。32节：「惟独认识神的子民必刚强行事」？，这是指马提亚，就是马可比家族。「民间的智慧人必训诲多人」？，那时的确有许多智慧人兴起来。「然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。」（但十一：33）这是特别在公元前167年所发生的。「他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，直到未了；因为到了定期，事就了结。」（但十一：34-35）这时候大概是公元前168年。

    从第5节到35节，几乎每一样都应验了。所以有些新派圣经学者就认为不可能这么准，他们说：到35节，是公元前167年的事，但以理书可能是公元前168年写的。今天新派神学家一定告诉你，但以理书是很晚才写的，他们根本不相信书中所写的。那为什么他们说是公元前168年呢？因为到公元前167年，但以理书所说的这些事，的的确确都发生了。


    远期的应验：敌基督

    洁净圣殿是第八章的事情，就是因为太细了，每一点都对，新派神学的人就说不可能。对我们相信的人来说，当然是可能。你看七十乘七，还有其他的，对我们来讲一点难处都没有。很可惜！有些年轻人就被新派神学掳去了，如果根据理性来看的话，好像他们说得很有道理。因为全本圣经，没有预言讲得那么细的，为什么讲那么细呢？原因就在36节以后，如果一直读下去，那个王应该是指安提阿四世才对！但是正确的答案是：「不是！」

    40节：「到未了，南方王要与他交战。北方王必用战车、马兵和许多战船，势如暴风来攻击他，也必进入列国，如洪水泛滥。」很明显他不是南方的王，也不是北方的王。所以，很清楚的到了36节以后圣经就跳开了。为什么前面要讲安提阿四世呢？其目的在指明：安提阿四世的预言是如此奇妙的应验，那么后面所有应用在敌基督身上的预言也要应验。好比说，指着主耶稣第一次来，在旧约中的333个预言都应验了，那我们就很有把握，指着主耶稣第二次来的预言也一定会应验。所以我们从主耶稣第一次来的预言怎么应验的，能够找到一个法则，就是解经的律；那同样的，你用这解经的定律，可以来解释主耶稣第二次回来。

    历史上我们看见安提阿四世所做的，正是敌基督将来要做的，很清楚，？36节以后的故事就转到敌基督的身上，这个敌基督很多地方就像安提阿四世一样。

    那行毁坏可憎的

    36节「王必任意而行，自高自大，超过所有的神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。」？「他必不顾他列祖的神」有的人说，这个「列祖」是指亚伯拉罕、以撒、雅各的神说的。不一定。这「列祖」也可以指着外邦人，他也可以不顾他列祖的神；「也不顾妇女所羡慕的神，无论何神他都不顾；因为他必自大，高过一切。」（但十一：37）「他倒要敬拜保障的神，」他崇尚武力。「用金、银、宝石和可爱之物敬奉他列祖所不认识的神。他必靠外邦神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。」（但十一：38-39）

    到了40节以后，大概预言将来敌基督来了以后，要发生的事。最重要的是45节：「他必在海和荣美的圣山中间」，这里有翻译上的问题，原文是「在两海之间」，就是死海和地中海中间，然后在圣山上，「设立他如宫殿的帐幕；然而到了他的结局，必无人能帮助他。」这就如保罗所说，敌基督坐在圣殿里，就像安提阿四世把偶像带进去。所以我们的主说：读但以理书的要会意。那是完全应用在敌基督的身上。

    敌基督什么时候出现，什么时候就是大灾难，十二章第1节，是接着上面的十一章连下来的。「那时，保佑你本国之民的天使长（原文是大君）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。」这就是主耶稣所说的大灾难，「你本国的民中，凡名录在册上的，必得拯救。」？这里和启示录不谋而合。启示录十二章说：龙就站在那身披日头，脚踏月亮，头戴十二星的冠冕，将要生产的妇人面前，等他生产之后，要吞吃他的孩子，那男孩子被提到神宝座那里去了，然后争战就开始了。米迦勒同他的使者与龙争战，龙也同牠的使者去争战，争战的结果，撒但就被摔到地上来了。

    撒但本来盘据在银河系、太阳系空中的，所以人拜太阳、拜月亮、根据星座算命，都是因为撒但盘据在外层空间。很自然，地球只有这么小，宇宙那么大，外层空间却是那么大。今天黑暗的权势就分散到大一点的空间。现在撒但被摔到地上来，表示空中再也没有牠的地方：天阿！你们可以快乐！为什么？因为魔鬼被摔在地上。魔鬼气忿忿的下到你们那里去了，所以地与海有祸了！那时撒但盘据的地方缩到只是地和海的小小范围。本来黑暗的势力是整个银河系来承受的，现在集中在小小的地球上，地球怎么能够承受得了？大灾难是从这时候开始的。


    智慧人必发光

    但以理书第十二章2-3节：「睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。智慧人必发光如同天上的光；那使多人归义的，必发光如星，直到永永远远。」我们以为天国只有地上的部份，就是弥赛亚国，这里很明显的给我们看见，有人在天上发光，这就叫我们想起，主耶稣在马太福音十三章的话，天国好像…好像…然后祂讲到末日，人子的国，那是地上的国，祂怎样把恶人除去。然后主讲另外一个国，在这个国里都是义人，义人的父就是这个国的国王，和老百姓同样有一个生命。在地上的弥赛亚国，是君臣的关系。但是到了这个国里，是父子的关系，所以义人在他父的国里，他们享同样的生命，他们要发光，好像太阳一样，摆列在空中。这就是罗马书第八章，万物都在叹息等候众子的显现。这些人是在千年国的属天部份。将来到了千喜年的时候，我们的工作却是在地上，我们若与主一同受苦，将来要和祂一同作王。但是我们的家还是在天上，每天通勤，不用怕塞车，因为你已经有复活的身体。「智慧人必发光如同天上的光；那使多人归义的，必发光如星，直到永永远远。」（但十二：3）和马太福音比较，这个时候国度就来了，这些众子的光就陈列在空中。

    「但以理阿，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（或译：切心研究），知识就必增长。」（但十二：4）从原文来看，准确的解释：「直到末时，必有多人切心研究。」这是指着但以理书已经解开了，所以属灵的知识就增加。

    「我但以理观看，见另有两个人站立：一个在河这边，一个在河那边。有一个问那站在河水以上、穿细麻衣的说：这奇异的事到几时才应验呢？我听见那站在河水以上、穿细麻衣的，向天举起左右手，指着活到永远的主起誓说：要到一载、二载、半载，打破圣民权力的时候，这一切事就都应验了。」（但十二：5-7）但以理是借着这一段圣经给我们看，他真的很忧心，知道将来的事以后，他真的没有安息。圣灵也特别给我们这一段，这一载、二载、半载，又回到大灾难的时候。

    第8节他说：「我听见这话，却不明白，就说：我主阿，这些事的结局是怎样呢？」这句话背后，但以理的确有几分忧心。「他说：但以理阿，你只管去；因为这话已经隐藏封闭，直到末时。必有许多人使自己清净洁白，且被熬炼：」（但十二：9－10）经过这些大灾难，就好像历史上当初经过安提阿四世的浩劫一样，那时「智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，」（但十一：35）原来在大灾难的背后，神要试炼从其中经过的人，神要纯化他们。「但恶人仍必行恶，一切恶人都不明白」？，因为恶人从来不学功课的，「惟独智慧人能明白。」（但十二：10）那些肯接受圣灵熬炼的人才能明白，经过苦难，能够刚强行事，他们成为智慧人，知道说没有一滴眼泪是自流的，没有-个苦难是白受的。

    1290和1335

    「从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。等到一千三百三十五日的，那人便为有福。你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。」（但十二：11－13）前面为什么讲1290日，又讲1335日？我们知道，最后一七之半是多少？是三期半，就是1260天，那就是一七之半到了末期，主的脚踩在橄榄山上，就是未了。那「末期」是指主第二次回来说的。所以你记得，这里一共有六十九个七，结果主钉在十字架上，到了最后一个七的未了，是末次号筒吹响，我们的主就回来了。

    为什么又多了三十天？如果那些人经过大灾难而还留在地上，这三十天应该是其中的外邦人，或像绵羊，或像山羊，来到审判万国的宝座前，主要亲自审判他门，正如马太福音二十五章所形容的一般。绵羊一边，山羊另一边，一个是进入神从创立世界以来的国，承受那个国，还有一个就到永远的火刑里面去了。这个审判就决定谁要进到永生。这里是说进入永生，不是说得着永生。我们基督徒信主耶稣，是得着永远的生命，但是将来对于万国来讲，绵羊是进到永生里。在大灾难时期，如果他们听见那永远的福音，将一杯水给小子里的一个，就可以进到永生里去。

    千喜年有属地和属天的，属地的有两部分：一个是弥赛亚国，一个是亚当的国。那个国并不是从创立世界以前应许的，是从创立世界以来应许的，是指亚当的族类要管理空中的鸟，地上的走兽、海里的鱼，人类要作海陆空大元帅，叫万物都服在他的脚底下，那个国就是亚当的国。大约在那三十天，要决定外邦人的命运。那为什么有1335天呢？如果有人还留在地上的话，又多了45天，因为那些人还有肉身，不像我们已经有复活的身体，那些人还是生儿养女一代一代的下去，这些在弥赛

    亚国和亚当国的人，大概再等45天就是两国开国的时候，也是千年国度正式开国的时候。这45天很自然是事前预备的日子。凡能进到国度里，那个人就有福了。


    大蒙眷爱的结局

    但是，伹以理不会活那么久，你不必想那么多了，所以「你且去等候结局」　，「因为你必安歇。到了末期，你必起来，享受你的福分。」意思是：我不是为我的名和城，定了七十个七吗？一个六十九个七，到了十字架。最后一个七是怎么结束的？是末次号筒吹响的时候，凡在基督里面的人就要活过来，被提到空中与主相遇，然后千喜年就开始了。所以凡像但以理早就在坟墓安歇里的人，就不必关心1290天，或1335天，除非你活到那个时候，才会等这两个日子。你只管歇息，因为你的终点是，什么时候这个七到了终点，你就到了终点。有一件很稀奇的事要发生，就是到了末次号筒吹响，主耶稣回来的时候，所有在基督里的人都要复活，然后被提到空中与主相见。

    这不就是基督徒一直等候的日子么？这不就是新郎回来的日子么？这是基督的日子，这不是耶和华的日子，那可怕的日子。这是我们朝夕所巴望的新约的日子。那对于旧约的圣徒来说，他们什么时候复活呢？不是等到1290日，也不是等到1335日，因为你已经安歇了，到了末期你要复活，享受你的福分。你今天与主一同受苦，那个时候你与主一同掌权。所以，对但以理来说，他的终点是七十个七的最后一刻，到了末次号筒吹响，那不光是我们在基督里面的人要复活，连旧约的圣徒也要在那个时候复活。千喜年不在七十个七里面，千喜年是一千年，那是以后的事。但是主回来以前，祂要完成的已经完成了。

    到了七十乘七终点的但以理是复活的但以理，如果他来回顾这个「七十乘七」的故事，他看到什么？他晚年的时候神要他往前看，看不了几年，但以理躺下，就不再是我，乃是「七十乘七」继续推进，是钉十字架的基督在我里面活。如果真的基督在我们里面活，你就不需要奋斗，不需要努力，你可以歇息，主耶稣是复活的第一个初熟的果子。第一个冲破死亡的是我们的主。对我们来讲，十字架和复活是回头看，对但以理来讲是往前看。我们得救的原因是十字架，但以理得救的原因，也是十字架。


    新约的七十乘七

    今天，复活的生命已经在你我里面，如果我们让这个复活的生命自由发挥的话，那基督的荣美，很自然的可以从我们身上流露出来。仔细读马太福音，就认识国度的生命是怎样的生命，那个生命就是：如果人打你的右脸，你连左脸也转过来由他打；当人强逼你走一里路的时候，你可以陪他走第二里路。这一个生命乃是国度的生命。

    有一次，彼得问主耶稣说：「我弟兄得罪我，我当饶恕几次呢？到七次可以么？」（太十八：21）他的弟兄是安得烈！彼得是多话的人，安得烈话却很少，两个人在一起，谁叫别人受伤的机会最多？当然是彼得。但是他打小报告，先下手为强，「七次可以么？」这一句话的背后暗示安得烈得罪了他七次！他说：你看！我的弟兄如果得罪我七次，我怎么办？意思就是，他告诉主耶稣，我弟兄得罪我七次，我都赦免了他。那这是什么意思？原来犹太人一天赦免人三次，早是一次，中午-次，晚上一次。现在彼得说：你看！我饶恕我弟兄七次，这是何等的造诣！但是主怎么说：不是七次，乃是七十个七次。你看见吗？今天饶恕别人不是七次。七次是什么意思？就是说你彼得一面赦免人，一面还拿着帐簿：这第一次、第二次、第三次啊！你可以赦免，你不能忘记！得胜的生命是什么？你既然赦免，你就忘记了。主说：七十个七次。那就是说，一天如果饶恕别人490次的话，那大概平均两分钟安得烈要来替你打一针，再两分钟又打一针，那这个日子怎么过呀！但是主说：你要赦免，你要饶恕。这就好像珍珠形成以前，那个沙进来了刺激它，应该把它推出去，结果它把它包容了，一层再一层，一层再一层，结果珍珠就形成了。将来到新耶路撒冷的城门，就是珍珠的门。

    现在我们看得很清楚，为什么神所订的计划是七十个七？这里面有苦难，但是这个苦难是有日的的，这个苦难是有结果的，这个苦难是有盼望的。在旧约最少有两个「七十乘七」，但以理回头看有一个「七十乘七」？，提醒我们以色列有490年没有守安息年，他们不肯分期付款，结果神要他们一次付清，以色列人被掳七十年，好像迦南美地能安息七十年！回头看「七十乘七」是看到以色列的失败史。蒙拯救的路乃是向前看七十乘七年，「受膏君被剪除，一元所有」是我们样样都有的关

    键。十字架乃是达到丰收的惟一途径！到了新约虽然只提到一次七十乘七，但是原则是完全-样的！所以到了新约，我们的主说：饶恕不是七次，乃是七十个七次。

    不能饶恕人的原因是因为我们忙着记帐，忙着作工要记录这是第几次饶恕别人，所以我们没有安息，以致我们属灵的生活是一败涂地。从但以理的两个「七十乘七」？，我们学会了基督并祂十字架，乃是我们得胜的秘诀，愈是软弱，愈是刚强；愈是贫穷，愈是富足；一无所有却是样样都有。但愿主借着但以理书的话，摸着我们的深处，给我们看见，这一本书实在是我们每一个人的书，如果主迟延，而我们能够从年少活到年老的话，这本书应该是能陪着我们的。不管日子有多长，夜有多暗，我们都当往前看。只要基督有前途，教会就有前途。这样，主复活的生命，自然从我们里面彰显出来，结果我们能作的见证，就像但以理作的见证。


    写在后面

    读到但以理书第十二章将近尾声时，大家都期待有人能为我们打一个美好的总结。我们很自然会在古今中外有关但以理书的权威论着中去找。在一番寻寻觅觅的工夫之后，也许大家会发现：这些论着中没有一个结尾能赶得上一位困坐轮椅十二年的「平信徒」所划下的美好句点！

    这是一个真实的故事，张庭俊是这故事主人翁的名字。自从他不幸中风以后，几乎每一个主日，一定坐着轮椅与众圣徒一同擘饼纪念主，十二年如一日。在没有中风之前，他本来就话语稀少，中风后，当然更少了，可是与人寒暄时，仍是笑容可掬，看得出他心中的喜乐与平安。

    十二年后有一件神迹发牛了，他仍旧困在轮椅上，并没有站起来，希奇的是，他居然打破沉默，于2009年六月七日在交通聚会中开口出声，为主作了简短的见证。从见证中，大家才知道陪伴着他走过这寂寞十二年的，竟然是但以理书，是但以理书第十二章末了的话，鼓舞他走完这一生的旅程。

    也许这十二年，他想知道为什么这些事临到他，他不明白就像但以理不明一样。从但以理书第一章到十一章，但以理得着了启示，明白了许多奥秘，但是到了第十二章，有的事他还是不明白，所以他说：「我听见这话，却不明白。」（但十二：8）但是他得到的安慰是：「但以理阿，你只管去。」（但十二：9）在末时以前还有许多隐藏封闭，使人不明白的事。我们的弟兄不明白他的遭遇，但是有主的话就够了：「你只管去」？。

    这十二年，一心相信神迹的他，一定不只一次的求神医治他，叫他从轮椅中站起来。神好像没有听他的祷告，但主答应他：「你必起来」？。这话是神对但以理说的：「你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。」（但十二：13）同样的话现在神对我们的弟兄再说一遍！但以理书第十二章对于我们的弟兄来讲是活的？，「叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。」（约六：63）

    我们的弟兄作见证的时候，十分吃力，在短短不到十分钟的时间内，他努力地将一个字一个字从口中吐出去。人听见他的声音已经很希奇了，现在听到是声音背后的话，还不是他自己的话，而是这十二年神对他所说安慰和鼓舞的话。谁能经历但以理书第十二章像我们的弟兄那样深呢？这不是神迹是什么？是一个比从轮椅中站起来更大的神迹！

    我们的弟兄作完了见证后不到一年，于2010年5月27日，终于安息主怀。虽然睡了，今天仍旧借着他那小小的见证说话，我们就将见证的全文（见附录十七）转载在下面，作为这一本书的总结，以飨读者。

    『你必起来』

    感谢主！今天我能够跟大家聚会，在这里为主做一点小见证。

    在圣经里面有一处告诉我们，你可以得到很多主要你得着的，都是很好，但是有一件事情，主能够在这里帮助你，能够把一切的事情告诉你，感谢主！

    现在我们看一点圣经，就是但以理书第十二章。那个时候主把一切很重要的事情都告诉但以理，他[仿佛]告诉他：「我是始，我也是终。」很多事情主很喜欢，但很多时候主没有告诉他，因为一切都在主的手里。这里说必有一天就是一千二百九十天，等到一千三百三十五日，这个人就有福了。接着主告诉他：「你且去等侯结局，因为你必安歇。到了末期，你必起来享受你的福分。」（但十二：13）为什么主这么喜欢他，把一切事情都告诉他呢？但是到这里主给他一个大难题，他不知道[他不明白]。但是这里有一个很好的消息，主说，你去，因为你必安歇。到了末期，你必起来享受你的福分。感谢主！主有一个很好的消息给他，但是他不知道[他不明白]，因为这个消息，主就从创世记到末后，都告诉这个弟兄，但是他不知道。主在那里有一个很重要的事情，但是我们的弟兄不知道，这是什么事情呢？就是从创世到现在到末后，全本的圣经都在里面，主说，你去安歇吧！你后来必知道。所以，弟兄姐妹，我们所服事的这位主是永活的，是没有人能够领会的，但是有时候，他告诉说，你去安歇吧！这个你不知道。我们不知道，主知道就好了！阿们！我的分享就到这里。