《众圣徒的争战》

众圣徒的争战

一、圣经对于撒但诡计的纵览

二、邪灵的同盟

三、现今世代的迷惑

四、被动的危险

五、假冒属神的事

六、摆脱迷惑

七、人的意志与人的灵

八、争战中得胜


众圣徒的争战

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


一、圣经对于撒但诡计的纵览

    如果这本小书能够详尽地讨论到圣经有关魔鬼超自然能力这个题目所含的一切教训，我们就会对撒但的工作，它的执政和掌权有更多的认识。

    从创世记到启示录，都可以追踪到撒但——这个世界的迷惑者之工作；直到最高峰，伊甸园里的欺骗产生的所有结果都在启示录中显明出来。

    创世记记载了一对诚实无辜的男女，如何浑然不觉那未可见之世界里的恶魔之危险。那里记载了撒但这个骗子的第一桩骗局，以及它行骗的方式。我们看见它利用受造物最崇高、最纯洁的意愿，伪装要带领人更接近神，来掩饰它欲使人堕落的本意。

它利用夏娃盼望像神一样的心，使她沦为自己的俘虏。我们看见它利用「善」，来带出恶；让人误以为恶是在带出善。

    夏娃被撒但所放出的两个饵——「有智慧」和「像神一样」——钓上了，她未能看见顺服神的原则，以致于被欺骗，陷在罪里(见提前二14)。

    因此「善」本身并不能保证使人不受欺骗。魔鬼用来欺骗世人和教会最聪明的方法，就是伪装在一个人或一件事里面，而在表面上是要领人更像神，更接近善。

    它对夏娃说，「你们便如神……」，却没有说，「你就变得像魔鬼。」只有当天使和人堕落到魔鬼的地步时，他们才认识到魔鬼的真面目。它真正的目的是欺骗夏娃，使她不顺服神，但它的诡计是，「你们便如神。」如果夏娃用理智分析一下，就会发现撒但的建议自相冲突，因为它是用「不顺服」的方式来达成能像神的目的。

    神对欺骗者的咒诅

    这样一个有高度组织力的邪灵之存在，并未在伊甸园的记载中题及。我们看到的只是一条蛇，但神对它说话时是把它当作一个有智能的活物，它施计欺骗了夏娃。耶和华击打伪装成蛇的魔鬼，祂看见它所造成的后果，就宣告祂的决定——「女人的后裔」将击碎这以蛇的形式来欺骗的超自然存在者的头。从此以后，蛇的名字就与撒但形影相随，历代以来这名字道尽了它悖逆造物主的恶迹，以及它欺骗夏娃，使人类堕落的事实。

    撒但得胜了，但神又胜过了它。神使受害者促成了那一位真正得胜者的来临，祂至终要败坏撒但的工作，洁净天和地，洗除它一切腐坏的痕迹。受咒诅的是蛇，实际上被骗的夏娃反而蒙了恩，将要来到的那一位女人的「后裔」，祂要胜过蛇和其后裔；透过夏娃，神将要兴起新的族类，与蛇及它的后裔相对敌，彼此为仇，直到世界的末了。

    因此，历代以来的历史都包括在这两个之后裔的争战记录里。女人的后裔——基督和祂所赎的人——与魔鬼(蛇)的后裔——所有属魔鬼的(见约八44；约壹三10)彼此为敌，最终要将撒但掷入火湖中。

    从那时起，撒但为了报复它在伊甸园中所受到的审判，就不断攻击世上的妇女。不但在它统治的异教国家，也在所谓的基督教国家里面，重施它在伊甸园中的故技，曲解神的话语，也在历代以来男人的心中暗示：神咒诅了女人；而事实上，神赦免了夏娃。

    神说，「我要叫你和女人彼此为仇」。同样的，「你的后裔和女人的后裔也彼此为仇」。从那时起，直至今日，撒但对女人，和对所有信徒的敌意始终有增无减。

    旧约中的撒但

    我们若清楚明白有一群看不见的邪灵存在，它们正积极在欺骗人、误导人，我们就会发现旧约历史提供了生动的记录，显示它们过去的所作所为。我们可以从历代以来它们与神仆人的关系追踪他们的行迹，看出他们欺骗的工作真是无处不在。

    我们看见大卫受撒但所骗，去数点以色列人，因为大卫未能察觉他心里面建议的声音是来自撒但(代上二十一1)。约伯也受了骗，使者来报信时，他相信使者的话，以为那火是神从天上降下来的(伯一16)，所有临到他的灾难，包括财产、家园、儿女的丧失，都是直接出于神的手；虽然约伯记一开头已指出引起这一切灾难的是撒但；它是「空中执政掌权的」，利用自然的元素和人的邪恶，来折磨神的仆人，希望最后能迫使约伯放弃对神的信心，因为从表面看来，似乎神无缘无故地在惩罚祂的仆人。约伯的妻子所说的话暗示了撒但的目标，她不知不觉中成了仇敌的工具，竟怂恿她受尽痛苦的丈夫，「你弃掉神，死了吧！」她也被撒但欺骗，误以为临到约伯的一切苦难都是神引起的。

    以色列历史上，在摩西的时代，对撒但的权势有了较清晰的认识，我们看见世界正沉浸在拜偶像——新约称其为撒但直接的工作(林前十20)——以及直接与邪灵的相交里。

    我们也看见无数以色列人因为与那些被撒但势力控制的人接触，而受欺骗，用交鬼或行巫术等方式与邪灵来往，虽然他们知道神的律法，也看见祂如何在他们中间施行审判(见利十七7，十九31，二十6，27；申十八10，11)。

    在但以理书中，我们发现有关恶魔势力更进一步的启示，第十记载魔君的存在，它积极地拦阻神的使者去到但以理那里，免得但以理明白神对祂百姓所定的旨意。旧约中还有许多地方提到撒但的工作，“它的王子”，众邪灵如何实行撒但的命令。但整体说来，

它们的恶行还是被遮住的，直到伟大的时刻来临，就是那要打伤蛇头的女人之「后裔」，以人的形式彰显在世上的一日(加四4)。

    新约里的撒但

    随着基督的降临，自从伊甸园悲剧之后许多世纪以来，那遮掩恶魔暴行的帘幕终于进一步被除去了，它们对人类的欺骗被清楚揭露出来，那最狡猾的骗子出现在旷野，向「女人的后裔

」提出挑战。从人类堕落之后，这是第一次记录它出现在世上。伊甸园和犹大旷野分别成了第一个亚当和第二个(即末后的)亚当受试验的地方。这两个场合，撒但都是以欺骗的方式作工，但第二次它完全失败了，它未能骗过那来要征服它的一位。

    我们可以从基督的门徒身上观察到撒但作工的特质。它骗彼得，使其说出试探主的话，建议主远离十字架的道路(太十六22，23)。稍后撒但又在会堂外院欺骗同一位门徒，诱使

他撒谎，「我不认得那个人」(太二十六74)。从保罗的书信里我们可以进一步追踪撒但的工作，保罗提到「假使徒」，「行事诡诈」，称撒但的工作是「光明的天使」，在神百姓中间「装作仁义的差役」(林后十一13-15)。升天的主藉着祂仆人约翰，给众教会的信息也说到假使徒，和各样的假教训。圣经提到「撒但一会的人」(启二9)，包括那些被欺骗的人，并且用「撒但深奥之理」来描述存在于教会里面的假教训(启二24)。

    启示录对于这欺编者的揭发

    使徒约翰从神领受了有关撒但如何敌对神和基督的惊人启示。紧接在给众教会的信息后面，神将撒但普世性的工作向约翰启明，吩咐他写下一切所领受的，好叫基督的教会能明白被赎之人与撒但的战争完整的意义，直到主耶稣再临的那日，祂要审判这些庞大而可怕的势力，因为它们从伊甸园开始，直到世界的末了，不断对神的儿女施以狡猾的诡计。

    我们读启示录的时候必须记住，那里所描述撒但有组织的势力，是在伊甸园人类堕落时就存在了，只是一部分向人显露，一直等到神应许的「女人的后裔」来到，打伤蛇的头，它们才完全现身。日子满足时，神自己以肉身显现，与这堕落的天使、邪恶势力的首领相遇，在加略山上与它作殊死战，公开羞辱它，扫除环绕在十字架四周的黑暗权势(西二15)。

    圣经告诉我们，神将有关祂自己的真理启示给我们，把一切属灵领域中我们该知道的事教导给我们的时候，祂总是先衡量我们的接受能力。启示录里面对撒但的势力有完整的揭露，但神先前并未将这方面的信息赐给刚刚萌芽的初期教会，一直到主升天四十多年以后，这本启示录才写成。可能基督的教会需要先明白神启示给保罗和其他使徒的基本真理，这样她才能够安全地面对神所显示那与恶魔势力争战的全貌。

    启示给约翰的启示录里，对于那位欺骗者的名字、性格、能力、以及与它争战的内容和结果，都有更清楚的叙述。他指出，在不可见的范畴里，恶势力和光明的势力之间有一场战争。约翰说，「……与龙争战

。」「大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。」清楚启示了这个欺骗者普世性的工作，它的迷惑在世上所引起的争战，以及世上的势力正在它的煽动和控制之下。

他也暴露了空中执政掌权者是以撒但为首的事实，它「制伏各族各民各方各国」，他们全被魔鬼超自然的、不可见的势力所欺骗，而「与圣徒争战」(启十三7)。

    「争战」是启示录的一个关键词，那是人类无法想象到的争战，是光明与黑暗使者的争战，是大龙及其被迷惑的属世势力与圣徒的争战，是同一股势力与羔羊的争战，是大龙对教会的争战，这场争战以许许多多的形式和方法进行，直到最后羔羊得胜了，那与羔羊在一起，就是蒙召被选有忠心的人，也一同得胜(启十七14)。

    现今的时代正在迫近「世代的末了」，启示录所描述的迷惑光景正蔓延全地；那时列国列邦和个人将被蒙骗到一个地步，以致于这位迷惑人的魔君可以说已控制了全世界。在这终极点到来之前，撒但有几个工作的步骤，使教会里和教会以外的个人普遍受迷惑，远远超过世上一般「欺骗」的意义。

    为了明白为什么这个欺骗者可以产生启示录所描述的那样普遍的迷惑，使超自然的势力能逞其所愿，驱使列国万民去悖逆神，我们必须先明白圣经对于一般情况下那些未更新的人，以及在堕落光景中的世界，说了些什么。

    如果撒但真正如启示录所描述的那样，是迷惑全世界的，那么它是从一开始就如此的。「全世界都卧在那恶者手下」(约壹五19)。这是写启示录的同一位使徒说的，他指出这世界已经因那恶者的迷惑而卧在深沉的黑暗里，并且盲目地任由它所控制的庞大邪灵来领路。

    每一个未重生之人都受了欺骗

    根据圣经，「受骗」或「受迷惑」这个字是用来描述每一个未重生的人，不论他们的种族、文化、性别上有何等差异。「我们也是……受迷惑」(多三3)。这是使徒保罗说的，虽然

他在「受迷惑」的光景中说，就律法而言他是一个义人，是无可指摘的(腓三6)。

    每一个未重生的人，最初都被他自己昏暗的心所蒙蔽(耶十七 9；赛四十四 20)，被他自己的罪所迷惑(来三13)；被这世界的神「弄瞎了心眼」，不叫基督福音的光照在黑暗中(林后四4)。当神所赐更新的生命临到一个人时，恶魔的迷惑仍不停止，因为只有真理的光完全驱逐了撒但的谎言，人被弄瞎的心眼才能重见光明。

    虽然人的心被更新了，人的意志转向了神，然而从某一方面说，人类已根深蒂固的自我欺骗，以及撒但弄瞎人心眼的势力之存在，仍用各种方式使人悖逆神，正如以下几处经文所显示的：

    人若单单听道，却不行道，就是自己欺哄自己(雅一22)。

    他若说他无罪，也是自欺的(约壹一8)。

    他若无有，还自以为有，就是自欺(加六3)。

    人若在世界上自以为有智慧，就是自欺(林前三18)。

    他若自以为虔诚，却不勒住他的舌头，就是自欺(雅一26)。

    他若以为他所收的不是他所种的，也是自欺(加六7)。

    他若以为不义之人亦可承受神的国，就是自欺(林前六9)。

    他若以为与罪接触不会有严重后果，就是自欺(林前十五33)。

    自欺！这个词实在使人听了心中不愉快。每个人本能地会排拒将这个词用在自己身上，却不知道这是撒但的工作，目的在使被蒙蔽的人不明白真理，免得他们得到自由，不再受骗。如果人这么容易被他们本性中的事物所欺骗，撒但和其党羽更是迫不及待地要变本加厉使人受骗。它们努力要使人受老我的束缚，并从其中生出各种形式的自欺，以方便魔鬼更任意地去实行欺骗的伎俩。它们骗人的方法新旧不一，依被害人不同的天然、光景，和环境而作出调整。撒但的使者心中充满对人类和良善的仇恨，在这种苦毒的意志驱策下，它们往往为了达其目标而无所不用其极。

    撒但也欺骗神的儿女

    这个为首的骗子不仅欺骗整个世界，它同时也骗神的儿女；由于对象有异，它在欺骗众圣徒时用的是另一套战术，在策略上更诡诈，以混淆有关神的事(太二十四 24；林后十一 3，13一15)。

    黑暗的王用来使这世界臣服在其势力下最主要的武器就是欺骗，它在人生每一个阶段都设有不同的欺骗计划，包括针对(1)未重生的人，他们已经受了迷惑；(2)属肉体的基督徒；(3)属灵的信徒，他们已通过前面两个阶段，而又进入撒但更狡猾的欺骗策略里。

    当那些人在未重生光景中的欺骗，以及基督徒仍在属肉体阶段时所受的蒙骗都被除去，而进入使徒保罗在以弗所书中所描述的属天境地时，他会发现自己正置身于撒但最猛烈的炮火中，在那里，邪灵正拼尽全力攻击那些与复活之主联合的人。

    以弗所书对于这个迷惑者在圣徒中间的工作有特别的披露。以弗所书第六第十至十八节拉开了遮掩撒但权势的帘幕，显示它们与神教会的争战，以及信徒个人用来战胜魔鬼的盔甲和武器。从这段经文里，我们看见在信徒与主亲密联合之处，在教会灵命成熟的崇高光景中，我们要与魔鬼及其使者打一场最激烈的遭遇战。

    马太福音的叙述，使我们得以一窥世界末了时欺骗之灵对神百姓的攻击。主在那里用「迷惑」一词描述末日一些特有的情景。祂说：

    「你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来说，我是基督，并且要迷惑许多人」(二十四4，5)。

    「且有好些假先知起来，迷惑多人」(太二十四11)。

    「因为假基督，假先知将要起来，显大神迹，大奇事，倘若能行，连选民也就迷惑了」(太二十四24)。

    魔鬼的欺骗与超自然领域的关连

    圣经特别提到，迷惑的方式不仅是物质上的，也是与属灵有关的。显示在世代的末了，神的子民期待主的来临时，应当对超自然世界的活动格外谨慎，因为迷惑人的邪灵很可能趁此机会，用假先知和假的神迹奇事来冒充基督的显现，或者将他们的伪装，与圣灵真正的彰显混淆在一起。

    主说人会在三方面受迷惑：(1)关于基督和祂的再来；(2)关于预言，或者透过受默示的使者所说的教训；(3)关于这些教训的「证据」，就是神迹奇事；由于它们看来和真的一样，神的选民尤其要细心分辨。

    保罗给提摩太的书信中，所提到圣灵赐给祂有关末世教会的预言，和耶稣在马太福音里说的这段话不谋而合。

    提摩太前后书是保罗离世与基督同住前最后写的两卷书信，都是在狱中写成的。监狱之于保罗，就如拔摩岛之于约翰，后者在岛上「被圣灵感动」(启一10)，看见特殊的景象。

    保罗在世最后的那段日子，他将有关教会次序的事指示提摩太，给他一些「指南」，不只是给他，也给所有神的仆人，好知道「在神家中当怎样行」。在这一切详细的指示里，他那如先知般尖锐的眼光望向「后来的时候」；

他用简短的句子述说教会在那段时间将面临的危险，正如神的灵给旧约先知一些寓意丰富的预言，只有当事情临到时，人们才能完全明白。

    使徒保罗说，「圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和鬼魔的道理。这是因为说谎之人的假冒；这等人的良心如同被热铁烙惯了一般」(提前四1，2)。

    保罗这段预言性质的话，是预言世代结束时教会的光景。主是概略说到末后的日子祂子民将面临的危险，保罗写给帖撒罗尼迦人的书信里充分论到后来的日子，那不法的一位将如何欺骗和背叛。但是提摩太书的这段经文是圣经里面惟一说明末后日子引起教会危险的原因，以及撒但的恶灵将如何击散教会里的肢体，用诡计败坏他们对基督纯洁的信心。

    圣灵在保罗这段话里描述了邪灵的特性和工作，认出(1)它们的存在；(2)它们试图欺骗信徒，用迷惑的方法将他们拉开，远离对基督单纯的信心。

    因此末后的日子教会的危险是从那「假冒」的超自然势力来的，他们装扮成另一副面貌，说出一些表面圣洁的教训，严厉指责属「肉体」的事，而它们自己却是邪恶、不洁的，他们使那些受迷惑的人也沾染上它们的污秽。

    迷惑的灵影响神每一个儿女

    这个危险关系到每一个基督徒。圣灵的预言宣称：

    (1)有些人会丧失信心；

    (2)跌倒的原因是他们给邪灵留地步；因为邪灵的工作主要不是作恶，而是迷惑，这很容易把它的本来面目隐藏起来；

    (3)迷惑的性质往往存在于持守真理中，是真理范围内的欺骗；

    (4)欺骗的方式是用假冒来传讲真理，把它讲得好像真的一样；

    (5)关于邪灵在真理上的影响，圣经举了两个例子：(a)禁止嫁娶，(b)禁戒食物；而保罗说，这两者都是「神所造」的。因此它们的教导是与神对立的，与造物主的工作相敌对。

    以弗所书第六描述的撒但势力

    魔鬼的「教义」通常被视为属于罗马教会的，因为保罗提到的那两个魔鬼迷惑人的教义——禁嫁娶和禁饮食，是罗马教会的特色；或者是属于二十世纪的一些异端，他们排除人犯罪的事实，以及人对基督赎罪的需要。但是撒但对在真理上的迷惑范围甚广，一直渗入到福音派的基督徒里面，或多或少影响他们的生活，把他们带到自己的管辖之下。使徒保罗描述，甚至属灵的基督徒也受影响，与复活主联合的信徒将遭遇「天空属灵气的恶魔」。

    以弗所书第六第十二节，将撒但的势力分成：

    (1)「执政的」——指与列国及政府相关的势力；

    (2)「掌权的」——在各领域内一切有权柄的、强权的行动；

    (3)「掌管这幽暗世界的」——管理这世界的黑暗与盲瞎；

    (4)天空中「属灵气的恶魔」——它们的势力直接针对着耶稣基督的教会，用「诡计」「火箭」和在真理上一切可能利用到的欺骗，来攻击教会。

    这些从超自然世界而来，威胁教会的危险，是从超自然的邪灵来的，它们是人(可一25)，有计划的智能(太十二44，45)，有策略(弗六11)，专门迷惑那给它们「留地步」的人。

    邪灵如何假冒真理迷惑人？

    邪灵如何以「教师」的样式使人接受它们的教导，它们所用的方法可以归纳为三：

    (l)把它们假冒的真理或教训；当作属灵的教训，教给那些不熟悉属灵领域的人，这些人以为所有超自然的事物都是从神来的。这一类的教训是用「闪电」的方式直接传给这些人，或许是一处经文的「亮光」，或者是看来彷佛从基督来的启示，或圣灵的感动，使他们以为是属灵的教训。

    (2)邪灵将它们的教训与人的理性相混淆，使人以为这是自己得到的结论。由于邪灵这一类的教训看起来如此自然，似乎就是从人心灵和理智自然产生的结果。它们假冒作人脑力的成品，把一些念头和暗示注入人的心灵，因为它们可以直接与人的心思沟通。那些受骗的人以为这是他们理智思考的结论，却不晓得迷惑人的灵已经煽动他们在没有充分资料，或缺乏正确前提的情形下去运用「理性」，以致于产生的是一个错误的结论。邪灵用错误的论证，将谎言放在这人心中，而遂其欺骗的目的。

    (3)利用那些被欺骗的人类教师，间接传递邪灵错误的教训。这些教师负有责任传达无误的真理，由于他们生活虔诚，品格端正，很容易被人信任。信徒说，「

他是一个好人，一个圣洁的人，我信得过他」。他们认为，人的生活足以保证他所教训的是真理，他们却未用圣经的教导来印证。这是基于一种观念，以为撒但和邪灵所作的一切，表现出来一定都是恶的，却未明白它们常常是在光明的伪装之下工作(林后十一14)。所以它们往往找一个「好人」来接受一些它们的观念，让

他把这观念当作真理传达出去，其欺骗的效果当然比找一个不为人信任的坏人去传达要好得多。

    假教师

    「假」教师和被迷惑的教师不同。今日最能干的教师中间有一些是被迷惑的，他们不知道有一群「教导的邪灵」正倾巢而出，要迷惑神的百姓；教会最大的危险在于超自然的领域，迷惑人的邪灵在那里向一切属灵的人散播谎言，传达假教训。这些带着假冒真理的「教导邪灵」正竭尽全力去迷惑那些负责传达真理的人，企图把撒但的「教训」和真理掺杂在一起，以使人不知不觉照单全收。每一位信徒都必须为了自己而试测今日所有的教师，可以用神的话，以及他们对基督十字架的态度，和福音的基本真理作试验的标准，而不要用教师本身的品格混杂在以上的试验方式中。良善的人也可能受迷惑，撒但最喜欢利用好人来传达它那隐藏在真理外套下面的谎言。

    邪灵的教导对良心产生的影响

    保罗描述了邪灵如何教训人，他说邪灵的教导方式是「假冒」，也就是指，这些谎言假冒成真理的样子。他们作工的果效是「烙」人的良心，譬如说，一个人接受了邪灵的教导，以为是神的教训，因为它们是以「超自然」的方式临到

他的，他遵守了，他的良心还不习惯，但实际上渐渐会变得麻木、迟钝，好像被加了烙印，他在超自然的「启示」影响下行事，良心不再责备他。

    这些人给魔鬼留地步，是因为(1)先听从魔鬼的话；(2)又顺服魔鬼。他们接受了有关假冒神的同在、神的爱之错误思想，不知不觉向撒谎的邪灵投降。迷惑人的灵在「教导」时，将它们的谎言「假冒」成真理，渗透到圣洁的教训中，迷惑信徒，使他们在关于罪、关于他们自己、以及属灵生活有关的其它真理上受欺骗。

    这一类假教训通常都以圣经作基础，将其巧妙地编织起来，好像一个蜘蛛网，诱人陷入其网罗。他们常常断取义，把分散在各处的经文单独挑出来，凑在一起，看起来似是神心意的启示，却技巧地故意遗漏中间关键性的经文，或与这段话有关的历史背景，行动，及环境，或其它能替这些分开来的经文提供亮光的元素。

    于是撒但替那些对解经原则缺乏认识和教导的人，设下了天罗地网，许多人的生命因为误用神的话而遭遇到重重困难。由于大多数基督徒对魔鬼的认识只限于知道它是一个试探者，控告者，却对它的诡诈缺乏观念，以致于有一种错误的印象，以为魔鬼不会引用圣经，事实上如果能够欺骗一个灵魂，要它引用整本圣经经也会不厌其烦的。

    迷惑人的邪灵用来「教导」的方法

    迷惑人的灵有各式各样的「教训」，很难一言道尽，一般将其归纳为「假宗教」。邪灵以「教义」或「宗教思想」为名，正在各地倾其全力迷惑虔诚人，企图用它的谎言取代真理。

    因此撒但和其党羽的教义和教训，惟一缺乏的就是真理；这里指的不仅是「真理的看法」，乃是属神的真理。魔鬼的教训只包含了一个人所想和所以为的事，这些是邪灵对他心灵提供暗示，所产生的结果。一切「想法」和「信念」都属于两个范围中的一个——真理的范围或虚假的范围；它们的源头不是神，就是撒但。所有真理是来自神，一切与真理相对的都来自撒但。即使人心中出现的「念头」也是从这两个源头中的一个来的，因为人的心不是被撒但弄瞎了(林后四4)，使其沦为孕育撒但教训的沃土；就是被神所更新(弗四23)，澄清撒但的欺骗，对真理敞开大门。

    试验邪灵教训的基本原则

    既然人的思想和信念不是来自真理的神，就是来自说谎者的父(约八44)，那么试验一切真理或思想、信念的源头也只有一个基本原则，就是用神的话来试验。

    所有真理都与神的话语和谐一致。

    一切从迷惑之灵来的教训都是：

    (1)削弱圣经的权威性。

    (2)扭曲圣经的教导。

    (3)将人的思想添加在圣经上。

    (4)完全将圣经搁置一旁不顾。

    撒但最终的目标在于隐藏，歪曲，篡改，或搁置神有关加略山十字架的启示，因为在十字架那里，撒但被神子所击败，被它所俘虏的人因此得了自由。因此试验一切「思想」和「信念」的原则是看它：(1)是否与圣经的真理相符合。 (2)它对十字架及罪的态度如何。

    在基督教国家里，我们可以用这两项原则试验一些魔鬼的教训，结果如下：

    基督教科学派：没有罪，没有十字架，没有救主。

    神智会：没有罪，没有十字架，没有救主。

    通灵派：没有罪，没有十字架，没有救主。

    新神学：没有罪，没有十字架，没有救主。

    在异教国家里：

    1．回教，道教，佛教：没有救主，没有十字架，是一种「道德」宗教，人是自己的救主。

    2．拜偶像：不承认救主及祂十字架的牺牲，只认识到恶魔的势力；由于他们已证明这种势力的存在，所以竭尽心思要去取悦魔鬼。

    即使在所谓的基督教会里，无以数计与神真理相对立的「思想」、「信念」仍藉着教导的邪灵，源源注入信徒的心中，使他们在与罪和撒但争战时疲软无力，以致于轻易屈服于恶魔的势力。因此所有的「思想」、「信念」都应该受到神在圣经中所启示的真理之试验，不仅仅是用某一部分的经文，乃是用圣经所启示的真理原则来试验。

    由于撒但会用神迹奇事(太二十四24；帖后二9；启八13)和「从天上来的火」印证它的教训，所以「神迹奇事」不能证明那教导一定是从神来的；即使「美好的生命」也不一定绝对可靠，因为撒但的差役也会「装作仁义的差役」(林后十一13一15)。

    使徒保罗在帖撒罗尼迦后书里描述了这欺骗的灵如何像一股浪潮，横扫神的教会。他在那里说到显露出来的那一位，最终甚至混进神殿堂的大门，「坐在神的殿里，自称是神」，并且「照撒但的运动，行各样的异能神迹，和一切虚假的奇事……」(帖后二9，10)。

    主在拔摩岛给约翰的启示，印证了祂在马太福音里说的那段话，就是世代的末了，撒但用来获取控制世上居民的权力最主要的武器，就是从天上来的超自然事物，那时它要装作羔羊，「行大奇事，甚至在人面前叫火从天降在地上」，来迷惑住在地上的人，并藉此控制整个世界，「除了那受印记有了兽名……的，都不得作买卖」(启十三11-17)。透过这个超自然的骗局，撒但迷惑人的最终目的达成了。

    世界被日益增加的黑暗所迷惑，教会被各种「教训」和「显现」所迷惑，其程度在世界末了时将达到顶点。

    值得注意的是，那位被拣选将启示录传达给教会，以预备教会面对未来争战的使徒，也是写给他同时代基督徒，要他们「一切的灵……不可都信」(约壹四1)的同一位使徒。他诚恳地警告祂的「儿女」，那「敌基督者的灵」和「谬妄的灵」已经在他们中间积极行动了。他们的态度应该是「不信」，就是对一切超自然的教训和教师抱着怀疑，除非他们已被证明是属于神的。这些教训必须经过证明，免得它们是出于「谬妄的灵」，变成敌基督者的利器。

    既然在使徒约翰的时代需要对超自然教训抱持中立甚至怀疑的态度，那么在主和使徒保罗所预言的「后来的时候」，这种态度更是何等重要！先知已预告，这「后来的时候」一个特征，就是从灵界来的超自然教训将层出不穷。这些教训往往伴随着许多奇妙的「印证」，很容易使最有信心的人困惑，甚至被欺骗。

    我们的仇敌是一个骗子，它在末后世代的工作是极普遍的。「成功」或「失败」不能作为试验这工作是属神或属撒但的试金石。加略山永远耸立着启示神实行祂救赎旨意的计划。撒但只为「一时」工作，因它知道它的时间有限。神是为「永世」工作。神的方法是藉着死，带来生；透过挫败，带出胜利；通过受苦，带来喜乐。

    对真理的认识可以保护人免受欺骗。神所拣选的人必须学习去「试验」诸灵，直到他们明白何者是属神的，何者是从撒但来的。主的话「你们要谨慎，看哪，凡事我都预先告诉你们了」清楚显示使个人体验这些危险，乃是主指引属祂之人的方法之一。

    那些盲目倚靠「神保守的能力」，却不去寻求逃避迷惑的人，必然会发现自己陷入狡猾之仇敌的圈套中而难以自拔！

目录 下章


二、邪灵的同盟

    圣经历史所记载各世代对邪灵的观点，显示出神子民在属灵能力上的兴起与衰败是和他们对魔鬼存在的事实与认识多少有密切关系的。

    当神的教会位于属灵能力的高峰时，教会领袖认识到、也小心应付撒但那看不见的力量；当教会软弱无力时，往往也是他们最忽略撒但的势力，任其在人们中逞其所愿的时候。

    神立法要人逃避邪灵的危险

    耶和华在火焰山上所颁给摩西的律法，最强有力地证明了撒但及邪灵的存在，以及它们在人类堕落的世界中作工的事实，神并且严格限制以色列民与邪灵交往。祂指示摩西，以死刑的威胁来避免以色列家受邪灵的侵扰。神针对这个题目设下律法，又用极刑来惩罚违反这律例的人，这两个事实显示了：

    (1)邪灵的存在；(2)它们的邪恶；(3)它们有能力与人沟通，影响人；(4)我们必须毫无妥协地对抗它们和它们的工作。

    神不会为不存在的危险设立律法禁止，而且百姓与邪灵的交往若没有必要严加禁止，神也不会用极刑来警告他们。

    这么重的刑罚显然是暗示，以色列领袖必须正确地「辨明诸灵」，确定到一个程度，以致于这一类案子被带到他们面前时，他们可以毫无疑惑地下判断。

    摩西和约书亚在世时，他们严格执行神的诫命，保守以色列民免受撒但权力的攻击，以色列与神之间的关系达于鼎盛；但是这两位领袖离世之后，全国陷入恶者带来的黑暗里，百姓再度拜偶像、犯罪。以后的岁月中，这个国家的光景时好时怀(见士二19；王上十四22-24；比较代下三十三2-5，三十四2-7)，有时忠于神，有时拜偶像；而一切罪都是由于他们用对魔鬼的敬拜取代了对耶和华的敬拜而引起的(林前十20)。

    基督的来临，展开了新的纪元，我们发现他——这位神人——认识撒但邪恶势力的存在，对其工作表现出不可妥协的敌意。旧约中有摩西，新约里有基督。摩西，这人和神面对面相知；基督，父的独生子，被神差到世人中间。他们都认出撒但的存在，都与它猛烈交手，与它争战。

    纵览从基督的时代，到早期教会的历史，到启示录的赐下，使徒约翰的离世，都可以看见神的能力以不同的程度彰显在祂子民中，教会领袖承认并且不断对付魔鬼与邪灵，正如旧约中的摩西奋力对抗恶魔一样。

    中世纪的教会

    然后黑暗的势力掌权了，除了少数例外，许多教会开始沦陷在这权势之下，直到中世纪，我们所称的黑暗时代，撒但作工的结果导致各种罪恶满盈，其泛滥的程度与摩西的世代不分轩轾，那时摩西在神的命令下如此写道：「你们中间不可有人使儿女经火，也不可有占卜的

、观兆的、用法术的、行邪术的、用迷术的、交鬼的、行巫术的、过阴的」(申十八10一 11)。

    现今世代的教会

    现今教会为什么不能察觉魔鬼超自然势力的存在与工作？原因在于教会属灵光景的低落，缺乏属灵的能力。即使现在，异教徒都承认邪灵的存在，而许多宣教士还斥之为「迷信」和「无知」，他们被空中掌权者所迷惑，对圣经有关撒但势力的启示盲目不见。

    异教徒的「无知」是在于他们对邪灵有着讨好的态度，因为他们忽略了救主所带来的福音。主耶稣被差来是要「叫被掳的得释放」(路四18)。当

祂在世上时，祂周游各地，医治一切「被魔鬼压制」的人(徒十38)，祂又差祂的使者去打开那受束缚之人的眼睛，使他们「从黑暗中归向光明，从撒但权下归向神」(徒二十六18)。

    如果在异教国家中的那些宣教士能够看出邪灵的存在，以及当地的黑暗是由空中掌权者所导致的(弗二2，四 18；约壹五 19；林后四4)，而向人们传递脱离魔鬼得拯救的信息，让他们靠加略山上的十字架

来胜过奸诈恶毒的仇敌，那么短短几年之内，宣教工场必然会有另一番面貌。

    信徒应该受装备对付撒但

    需要的时刻总是会带来神的能力，以应付需要。基督教会必须拥有使徒时代的装备，来对付邪灵在会众之间产生影响力。不仅是使徒行传里的执事腓利，同时早代教会的「教父」作品中，都证明所有信徒都应该接受圣灵的装备，用基督的权柄去胜过撒但。这显示那世代的基督徒：

    (1)认识邪灵的存在；

    (2)它们会影响、迷惑、附着于人；

    (3)基督将他的权柄赐给跟随他的人以战胜邪灵。

    在世代的末了，神的仆人也可以领受同样的权柄。

    今日教会已对恶魔的存在毫不置疑，明白有一股精密组织的超自然势力，正与基督和他的国度针锋相对，企图永远败坏人类；信徒知道神正呼召他们去装备完全，以抵挡、击退基督和众教会的仇敌。

    为了明白空中掌权者的工作，正确辨识它的诡计和欺骗人的方法，我们应该仔细研读圣经，以认识清楚它的性格，它如何占有、利用人的身体。

    撒但与邪灵的区别

    撒但这位魔君的工作和它的诸邪灵的工作之间的区别，应该特别提出来，这样我们才能明白现今它们所用的方法。对许多人而言，仇敌不过是一个试探者，却很少想到它是一个迷惑者(启十二9)、阻挡者(帖前二18)、杀人者(约八44)、说谎的(约八44)、假扮成光明的天使，它下面还有许多邪灵，正挡在人们的道上，企图欺骗，拦阻他们，引诱他们犯罪。

它们附在邪恶上面(太十二43-45)，喜爱作恶、凶杀(可五2-5)、欺骗、毁坏(可九20)；用各种方式接触人，驱使他们作恶，只有当它们毁灭人的计划得逞时，它们才心满意足。

    基督清楚认识到撒但与其邪灵之间的差异(太九34)，福音书中也多处提到(太二十五41)。我们发现撒但亲自在旷野向主挑战，基督也亲自回应，一个接一个回答它，直到它不支而退(路四1-13)。

    主描述撒但是「世界的王」(约十四30)，统辖着一个国度(太十二26)，主用命令的口气对它说，「退去罢！」祂又向犹太人如此描述撒但的特色，「从起初是杀人的，不守真理的」

、「说谎的」、「说谎之人的父」(约八44)。它曾一度是神的天使；它又被称作是「那恶者」(约壹三12)、「仇敌」和「古蛇」(启十二9)。

    至于撒但的工作，主说到它在麦子(神的众子)中间撒「稗子」，即恶者之子(太十三 38，39)。如此显示了仇敌有控制人心的诡计，在地上以「世界之王」的身分作工，任凭己意将称为它众子的人放在它想要它们在的地方。

    我们也读到，撒但企图从那些听到神话语的人心中夺走好种子，这再度显示它在普世都有喽罗，主形容它们是「空中的飞鸟」，主的比喻中(太十三3，4，13，19；可四3，4，14，15；路八5，11，12)清楚说到「飞鸟」是指「那恶者」(太十三19)，或「魔鬼」(路八12)。从圣经其它部分，我们知道魔鬼是透过它所指挥的邪灵而工作，撒但本身不是无所不在的，虽然它能以闪电的速度移动到它所掌管的世界任何一部分。

    主对撒但的态度

    主随时预备好面对祂曾在旷野击败的那仇敌，因为祂只是「暂时」离开它(路四13)。祂很快在彼得身上察觉撒但的工作，祂立即用短短一句话将撒但暴露出来(太十六23)。在犹太人中间，

祂一手揭穿仇敌所戴的面具，「你们是出于你们的父魔鬼」(约八44)，祂又以尖锐的言辞说到撒但是「杀人的」、「说谎的」。是撒但怂恿他们去杀耶稣，又向他们说谎，歪曲有关主自己和天父的事实(约八40，41)。

    有一次渡船时，湖上起了风暴，耶稣被门徒唤醒，祂以平静的尊严「斥责」风浪，因为风浪后面是那空中掌权的在敌对祂(可四38，39)。

    总括说来，我们看见主从旷野得胜仇敌，揭发黑暗的权势之后，祂就不断以稳定的尊荣胜过它们。有时祂从一些看似「自然」的事物后面，认出是一股超自然的势力在操纵，于是

祂就斥责它们。祂「斥责」彼得岳母所患的热病(路四39)，正如祂在其它的场合斥责邪灵一样，虽然很多时祂只是用一句话向受邪灵缠扰的人揭示撒但的面目。

    撒但对主的态度与邪灵对主的态度之间的区别也值得一题。撒但试探主，想要拦阻祂，又耸动法利赛人去反对祂，藏身在一个门徒里面想要改变祂的心意，最后甚至驱使一个门徒背叛

祂，又利用群众将祂置死；但是邪灵在祂面前屈膝降服，求祂「离开它们」，不要叫它们到无底坑里去(路八31)。

    使徒保罗特别提到这迷惑人的魔君之范围，形容它是「空中掌权者的首领」(弗二2)。因此空中或「天上」，是撒但及其权势行动的范围。鬼王的名字「别西卜」的意思是「苍蝇之神祗」，指出这位空中掌权者的特色，正如「幽暗」一词在描述它们的品格和行径一样。主用「空中的飞鸟」比喻撒但的工作，与圣经其它地方对撒但的描述不谋而合。约翰说到「全世界都卧在那恶者手下」(约壹五19)。因此空中的邪灵活动的范围是「空中」，就是整个人类生存、行动的地方。

    福音书对邪灵的记载

    福音书充满了邪灵工作的痕迹，显示不论主到那里，都有魔鬼的使者出现，附在不同的人身上或心灵中。基督和祂的门徒直接对抗它们，所以圣经一再记载，「祂在加利利全地，进了会堂，传道赶鬼」(可一39)；

祂「赶出许多鬼，不许鬼说话，因为鬼认识祂」(可一34)；「污鬼无论何时看见祂，就俯伏在祂面前，喊着说，你是神的儿子」(可三11)。然后是祂差派十二门徒的时候，又一次提到邪灵，「也赐给他们权柄，制伏污鬼」(可六7)。稍后

祂差派七十个使者出去，他们发现因着主的名，就是鬼也服了他们(路十17)。

    难道当时耶路撒冷，迦百农，加利利，和叙利亚充满了疯子和狂人吗？或者被鬼附身在当时是极普遍的事实？不管怎样，福音书清楚记载，神的儿子视黑暗权势为这世界上一切罪恶和痛苦的主要起因，

祂和门徒的事工极重要的一部分就是直接而持续地敌挡它们。祂一方面对付这世界的迷惑者，捆绑那「壮土」，一方面将神的真理教导百姓，以弃绝黑暗首领在他们心中放下的谎言(弗四25)。

    我们发现主清楚看到魔鬼藏在法利赛人后面，与祂作对(约八44)，以及藏在加略山那些逼迫他的人身后「黑暗掌权」的时刻(路二十二53)。祂宣告祂的使命是「报告被掳的得释放」(路四18)，

祂在被卖的前一夜启示那掳人的是谁，祂说，「现在这世界受审判，这世界的王要被赶出去」(约十二31)；稍后这「王」将再到祂那里，却发现在祂里面，它一无所有(约十四30)。

    值得注意的是，主从未企图说服法利赛人相信祂是弥赛亚，也没有顺着犹太人的意思把握机会作世上的王。祂在世上的工作乃是藉着十字架上的死，征服这世界的魔王(来二14)，从它手中抢回被掳的，除灭魔鬼的作为(约壹三8)。

    祂给十二个门徒和七十位使者的使命，与祂自己的使命相符。祂差他们出去，「给他们权柄，能赶逐污鬼」(太十1)；「先捆住那壮士」(可三27)，然后抢夺他的家具；先对付撒但那看不见的党羽，其次才「传讲福音」。

    从以上所言我们可以得知，有一个撒但，它是魔鬼，是众鬼的王，负责指挥一切敌对基督和他子民的工作；另外还有许多邪恶的灵，被称作「众鬼」，迷惑的灵，虚假的灵，不洁的灵，在人心中工作。它们是谁？从那里来的？我们无法下定论。但毫无疑问的，它们是邪恶的灵。那些受撒但攻击，却未被迷惑、控制的人就成了见证人，用他们的经历证明邪灵的存在及势力之强大。他们知道是一些灵界的东西在骚扰他们，而那些灵都是邪恶的；因此他们从经验和圣经的见证知道，这些邪灵是杀人的，是试探者

、说谎的、控告者、敌对者、是憎恨人的，其邪恶远超过人所能知。

    邪灵的特质

    为了明白邪灵的特色，以及它们如何能住在人的身体和心灵中，我们不妨仔细观察福音书提到的特别例子，以及圣经其它地方记载邪灵的势力如何误导，迷惑神仆人的事实。

    邪灵通常被看作是一种「影响力」，而不是有智能的存在实体，但是从主直接命令它们的事可以看出它们是有位格的，有实体的，有不同的性格和智能(可一25；五8；三11，12；九25)；它们有说话的能力(可三11)，能以巧言回答

祂(太八29)，也会害怕(路八31)；会表达它们特定的意愿(太八31)；它们需要地方休息(太十二43)，有作决定的能力(太十二44)；有同意其它灵的能力；它们的邪恶有不同的程度(太十二45)，有的极凶猛(太八28)，有力量(可五4)，能附在人身上；有时单独出现(可一26)，有时成群出现(可五9)；它们利用人作为预告未来的工具(徒十四16)，或者用人来行奇事(徒八11)。

    邪灵透过人所作的不同彰显

    邪灵附在人身上，所表现出来的特色有许多种，是根据它们所占有这个人的程度而定。圣经记载的例子中，有一次邪灵以哑吧的样子出现(太九32)，它可能是附在那人的发声器官上；还有一次，被鬼附的那人又聋又哑(可九25)；有时邪灵甚至可以叫人倒在地上，口中流沫(可九20一22)。

    其它例子中，我们发现有一种「污鬼」，有一次附在会堂里的一个人身上，没有人知道，直到它看见耶稣，因畏惧而喊出，「你来灭我们吗？」(可一24)，才为人发觉。还有一种「疾病的鬼」，附在一个女人身上有十八年之久(路十三11)，别人看来或许以为她不过是需要医治，或认为她体质虚弱，需要调养，其实她是被鬼附而生病的。

    此外我们也看到有一个人被「群鬼」所附，它们的势力强到一个地步，使这人丧失理智；由于他整个人被邪灵控制，所以在人面前失去了自尊和节制(路八27)。这例子尤其让人看出邪灵惟 一的目标就是实行它们首领的命令。

    福音书记录的例子显示邪灵有许多种。除了福音书以外，圣经其它地方也有关于邪灵的记录，例如那个在腓立比的使女，被「巫鬼」所附(徒十六16)。此外有一个名叫西门的，满有撒但的能力，可以行奇事，许多被迷惑的人都以为他是「神的大能者」(徒八10)。

    现今世代的通灵者也是受魔鬼迷惑的，他们以为是在与死去的人交往，其实邪灵最喜欢利用死人，甚至是一些已死去的虔诚基督徒来现身。因为邪灵在他们生前曾观察他们(徒十九15)，可以轻易模仿他们的声音，或道出他们生前的种种事迹。

    邪灵透过媒介说预言

    邪灵能利用看相的、算命的人来迷惑人。由于它们平常的观察，它们可以指示这些灵媒说预言。这不是说他们通晓未来——只有神知道人的未来——它们只是道出它们计划在这人身上作的事；如果能促使这人相信，就等于获得了这人的合作，最后邪灵果然能逞其所愿，遂行它的计划。譬如说，灵媒告诉这人将来会如何如何，他相信了，由于相信，就等于向邪灵敞开自己，促成所说之事的发生。但它们并非次次成功，因此灵媒的回答常常是不确定的，因为有许多事可能拦阻邪灵的工作，特别是朋友或教会里其他人的代祷。

    这些都是「撒但深奥之理」(启二24)，这句话是主给推雅推喇教会的信息里提到的，指撒但在当时基督徒中间的工作，其狡猾的程度远超过众使徒在福音书所看到的例证。使徒保罗说，「那不法的隐意已经发动

」(帖后二7)，显示所预言末世「鬼魔的道理」(提前四1)，已经在神教会中出现了。今日邪灵仍在教会内外工作，即使在最虔诚的人中间，也可以发现通灵术，虽然它可能以别的名称出现。有人以为自己与邪灵绝缘，因为他们从不去参加通灵的集会或活动，殊不知邪灵的侵袭是无处不在的，它攻击每一个人，只要有让它施展能力的地方，

它一刻也不放过。

    邪灵的势力能控制人的身体

    从福音书记载的例子可以看出，邪灵也控制人的身体。那个被群鬼所附的人，他的身体和心灵都受到辖制。邪灵会「抓住他」，「赶」他(路八29)，强迫他用石头砍自己(可五5)，使他有大力气，能挣断脚钌和铁链(五4)，大声「喊叫」(五5)，并且凶猛地攻击路上的行人(太八28)。那个被鬼附的孩子甚至被鬼摔倒在地上(路九42)，并大大抽疯。不论牙齿

、舌头、发声器官、耳朵、眼睛、神经、肌肉、呼吸，都能被邪灵控制。它们可以产生力量，也可以使人衰弱。不论男人(可一23)、女人(路八2)、男孩(可九17)、女孩(可七25)，都同样暴露在邪灵的势力下。

    犹太人对鬼附的事甚为熟悉，这可以从他们看见基督从一个盲哑的人身上，赶出污鬼时所说的话看出来(太十二24)。他们中间还有一些人知道当如何应付这一类事情；主说，「你们的子弟赶鬼，又靠着谁呢？」(太十二27)。但是他们赶鬼的方法往往效果不彰，上述事件即是一例，因为他们企图安抚恶鬼。例如(1)大卫以琴声来舒解扫罗王；(2)士基瓦的儿子自称能赶鬼，但发现他们所冒称的耶稣的名却没有一股他们所要的力量。这两个例子都显示企图用安抚方式赶鬼的危险，因为是违背基督和使徒的命令。大卫替扫罗弹琴，却忽然发现扫罗正抡起枪刺向他。士基瓦的儿子发现他们自称耶稣的名，结果恶魔跳在他们身上，胜了他们。在许多异教徒里也是如此，他们知道邪灵的可怕，为了安抚邪灵，他们惟一想到的方法就是顺服邪灵。

    基督话语的权柄

    这一切和基督平静的权柄形成多么强烈的对比！基督对付被鬼附之人，不需要用咒词或驱灵术，也不需要先作预备。「祂只用一句话，就把鬼都赶出去」(太八16)；「祂用权柄能力吩咐污鬼，污鬼就出来」(路四36)。这是众人的见证，也是那七十个被祂差出去，奉祂名赶鬼的使者一致的见证；他们发现鬼也服了他们，好像服主一样(路十17一20)。

    百姓说，它们服了祂。「它们」是指邪灵，是在鬼王别西卜的管辖之下(太十二24一27)。由于主能完全控制魔鬼，迫使百姓的领袖不得不找出方法来解释祂为何有这么大的权柄。就在撒但的影响下，他们突然指控主自己与撒但的势力有关连，他们说，「这个人赶鬼，无非是靠着鬼王别西卜」，暗示基督胜过邪灵的权柄乃是从邪灵的首领来的。

    主解释撒但和他的国不可能自相分争，祂当着撒但的谎话指出真理，祂说祂是「靠神的灵赶鬼」，如果撒但赶逐自己的使者，一国自相分争，必定要败亡。

    五旬节之后使徒胜过邪灵的权柄

    五旬节之后，众使徒认识到那不可见之世界的存在，也与它们数度交手，这些都可以从使徒行传和其它书信中看出。门徒经过三年主给他们的训练，已预备好迎接五旬节，圣灵的降临为他们敞开了一个超自然的世界。他们曾观察主对付撒但及其邪灵，也学会了当如何作，因此五旬节圣灵的能力可以安全地赐给他们，因他们已识透仇敌的工作。

    我们看见彼得如何迅速察觉撒但在亚拿尼亚身上所动的工(徒五3)，以及「污鬼」如何出现在他面前，彷佛当日主所面临的情景(徒五16)。腓利也面临许多被鬼附的人(徒八7)，他一面向人传讲基督，一面用赶鬼证实他所讲的。保罗也知道如何用复活主的名对付魔鬼的势力(徒十九11)。

    因此圣经历史清楚说明了神能力的彰显必然包括对付撒但的势力；五旬节那天，神能力的彰显再一次证明神有对付黑暗的能力；末世教会若要长大成熟，必须对空中掌权者抱着像早代教会同样的态度，让圣灵来见证主耶稣的名。总而言之，只有在基督的教会认识魔鬼、对付其势力，知道如何用祷告「捆绑壮士」，奉基督的名「命令」邪灵，使人脱离魔鬼的势力时，教会之成熟才能达到最高的水平。

    二十世纪的教会必须认清黑暗的势力

    因此，基督的教会必须认识到那欺骗人的邪灵在二十世纪仍然存在，它们与基督在地上的时候一样狡猾，对人类的态度丝毫未改。它们惟一的目标就是迷惑人。它们日夜作恶，不断将邪恶注入世界，只有当它们欺骗、腐蚀人类的计划得逞时，它们才会心满意足。

    神的许多仆人只专注于要摧毁撒但的工作，对付罪，却未认识到他们需要用基督所赐的能力，用信心和祷告去抵挡撒但如洪水倾泻而出的势力；由于人们对它掉以轻心，撒但很容易使男女老少，甚至基督徒，受其迷惑。

    撒但超自然的力量是教会复兴最大的障碍。在威尔斯大复兴时，神的能力彰显出来，一如五旬节的情景，但是由于教会遭遇到当年主在世上，以及早代教会时期所遇到的邪灵的同样干扰，这次大复兴的影响力并未达于鼎盛。黑暗的势力发现二十世纪的基督徒，除了少数例外，大多数未能察觉并对付邪灵。从五旬节以后，邪灵一直在仔细观望各世代的复兴运动。

    教会若要成熟，必须明白、对付这一类的事。我们应该在圣灵的引领下，不仅明白福音书所记载邪灵各种程度的附身，并且知道世代末了邪灵工作的特色，这样我们一旦看见这些征候，就知道那是撒但的工作。

上章 目录 下章


三、现今世代的迷惑

    在世代的末了，撒但透过它迷惑的灵，要攻击整个基督教会，其中有一些人特别会受到黑暗势力的侵袭，他们需要亮光，看清撒但迷惑的工作，才能通过末后时刻的考验，被算为逃过了世上的大试炼(路二十一34一36；启三10)。

    这些人都是不计代价愿意跟随主的人，但是他们尚未预备好与不可见之世界的权势争战。许多信徒充满了各种观念，但这些心理上的概念往往妨碍神去预备他们面对将要临到的事，也妨碍其他人将圣经有关属灵界的教训教给他们。脑里的观念使他们产生虚假的安全感，甚至使他们更容易成为魔鬼的掠物。

    诚实的人也受迷惑吗？

    这一类信徒心中有一种根深蒂固的观念，就是以为诚实寻求神的人，神不会让他们被迷惑。其实这是撒但的谎言，目的在诱使这一类的追寻者陷入虚假的安全感中。教会过去二百年的历史足以证明这一点，因为在这阶段中，每一种带来悲惨后果的诡计，都是针对那些「虔诚人」而发出的。这一类信徒，有些是我们当代人所熟知的，其所犯的错误一开始都是从「诚实人」中间产生的。他们知道前人的覆辙，自认绝不会被撒但逮住。然而他们也同样被撒但的伪装所欺骗了。

    迷惑人的灵有时是利用人们一成不变、墨守圣经字面教训的决心来迷惑他们，使他们陷入不平衡的真理中，以致造成错误。

    威尔斯大复兴确是神的工作，同时也显露出有些人被超自然的能力所迷惑，因为他们未能分辨何者才是真正出于神的手。从那时起直到如今，也有不少的「运动」兴起，许多人仍受邪灵欺骗；他们都是「诚实人」，但他们若不醒悟，脱离魔鬼的网罗(提后二26)，照样会被诡诈的仇敌欺骗，陷入更深的迷惑里。

    忠于真光并不能保证人不受迷惑

    我们必须知道，忠于真光，动机单纯，并不能保证我们不受骗；仅仅倚靠「目标确实」来保护我们不受仇敌欺骗，是不够的，我们还必须记取神的警告，在祷告中守望。

    一个真正的、有信心的、诚实的基督徒，也会被撒但及其迷惑人的灵所迷惑，原因如下：

    (1)当一个人成为神的儿女，藉着圣灵的更新有了新的生命时，并不表示当时他对神，对自己，对魔鬼就有了充分的认识。

    (2)人心本来是昏暗的(弗四18)，被撒但弄瞎了心眼(林后四4)，人的心得到更新的程度，是与真光照射到他的程度，以及他对真光了解的多寡成正比。

    (3)「迷惑」与人的心思有关，系指一种错误的思想打着真理的幌子，被心灵所接受。既然「迷惑」是以无知为基础，一个基督徒虽忠于他所有的认识，但他若对撒但的诡计掉以轻心，他仍可能被迷惑。我们可能因无知而受骗。

    (4)有人以为神会保护忠信之人免于受迷惑，这种观念本身就是一个「骗局」，因为它使一个人卸下武装，忽略了信徒作主工时自己应作的部分。神不是替人作任何事，祂乃是与人合作；

祂既然提供了人防患被骗所需要的一切知识，祂就不会去弥补人因疏忽而造成的错误。

    (5)如果基督的门徒没有受骗的危险；或者如果他们不谨慎，神仍会保护他们不受骗，基督就不会警告他们「你们要谨慎，不要受迷惑」了。

    明白我们可能受迷惑，可以帮助我们向真理和神的光敞开心灵，这是拥有神能力的主要条件 之一。反过来说，心灵若对光和真理关闭，必然会给撒但大好良机来迷惑我们。

    回顾教会历史，注视各种异端邪说的兴起，我们会发现迷惑常常是从重大危机的时刻开始；在这样的危机中，人被带到一个地步，完全向圣灵降服，在此同时，他也等于向不可见之世界的超自然势力敞开门户。

    这其中的危险是，从前他是用自己的理智能力断定是非，原则上信服他相信是神旨意的事，但是现在他向圣灵降服，开始顺服一位看不见的主，将自己一切辨理的能力降服在他相信是来自神的旨意上，他整个人向不可见之世界的势力屈服。当然，信徒会以为不可见世界里只有神的能力，却不知在属灵领域中还有其它的势力，所有「超自然」的东西并非全来自神。人若不知道如何分辨神的能力和撒但的势力，必然会面临极大的危险。

    所以我们要弄清楚，我们向圣灵降服，「顺服圣灵」的举动是否与圣经所说的相符合？许多虔诚的信徒在这方面弄混淆了。属灵的态度有时也会引起危险，甚至带来完全的毁灭；说起来实在是很奇特的。

    「顺服灵」的基本原则是「顺服神」。这是彼得在公会里说的，圣经其它处并未出现相同的思想。这整段经文必须仔细研读之后才能下结论。彼得对公会的人说，「顺从神……是应当的」(徒五29)，因为「我们为这事作见证；神赐给顺从之人的圣灵也为这事作见证」(五32)。根据这段经文的开头，使徒是指「顺从灵」或「顺从神」？这个区别是很重要的，只有从圣经其它部分的教导才能正确明白这段话的意义。圣经告诉我们，神是三而一的，

祂在天上，我们藉着顺服内住的圣灵去顺服神。如果只把圣灵当作一个顺服的对象，而不把祂当作神，就会产生一个危险，导引信徒去倚靠、顺服他里面或四周的「灵」，而不是顺服那属天宝座上的神；我们乃是藉着与

祂儿子的联合而顺服祂；圣灵是中保，我们透过圣灵来敬拜、顺服神。

    圣灵在信徒里面的工作

    圣灵不应该居于我们思想和敬拜的中心位置，这也不是祂想要的地方，也不是出于天父的旨意。主在钉十字架之前，预言五旬节将临到的圣灵时这样说：「

祂不是凭自己说的」(约十六13)。圣灵是教师(约十四26)，但祂是将另一位的话，而不是祂自己的话教导人。祂要为另一位作见证，而不是为祂自己作见证(约十五26)。

祂要荣耀那另一位，而不是荣耀自己(约十六14)。祂只是把从另一位所听见的说出来(约十六13)。简单说，圣灵的整个工作就是引领人与子联合，认识天上的父，祂自己只是在后面指引、工作。

    一个人若未从圣经受教，明白「三一」真神的工作，而把「顺服灵」当作他首要的目标，魔鬼就可能假扮成圣灵的引领和同在来迷惑他。

    一个寻求神的人，若对于(1)如今向他敞开的属灵世界，(2)魔鬼在这领域中的工作，(3)神透过他工作的条件而掉以轻心的话，就等于给魔鬼大好良机。这是极危险的，除非他像主的门徒紧紧跟随

祂三年之后已有了充分的预备。危险是紧随着「超自然的引领」而来，因为人不知道圣灵作工的条件，无法分辨神的旨意和魔鬼的伪装，不知如何「辨别诸灵」，去侦测那虚假的光明天使之踪迹，它们能伪装说预言

，说方言，医病，及其它与圣灵工作有关的经历，混淆人之视听。

    属灵的恩赐中有一项是「辨别诸灵」，可以使信徒明辨各种灵，但这也需要这方面真理的知识(约壹四1)，才能分辨何者是属神的教导；何者是邪灵的说教。

    有一种辨别的恩赐是察觉出那一种灵在作工，另外一种是能试验诸灵，察知那种教训是否来自神。前者能使一个信徒侦察出说谎的灵正在一次聚会，或一个人身上动工，但他可能未体会到有需要去试验一位教师的教训。他需要两方面的知识，一方面确认超自然的能力是否来自神

；一方面分辨那些看起来似乎是出于神，实际上却来自地狱的事。

    信徒在个人顺服神的经历中，可以藉着顺服的结果，和对神性格的认识，来确认他是否在顺服神的命令，因为(1)神每一个命令都有目的，以及祂的命令绝对不会与祂的性格和话语冲突。稍后我们还会讨论其它的因素。

    察验理论的需要

    由于迷惑人的灵正不断工作，用各种方法欺骗世人，因此我们尤其需要对现今世代有关神及其工作的理论，观念，学说，作一番仔细的检查，因为只有神的真理可以在我们与邪灵争战时作我们的盾牌。

    一切「属血气」的(林前二14)东西，最后都证明在这场战争中一无用处，如果我们倚赖别人「真理的看法」，或者倚靠自己对真理的观念，撒但就会利用这些观点来迷惑我们，甚至在这些理论中建立我们，好在这些面具下达成它的目的。

    因此我们必须不厌其烦地强调，在现今的时代，信徒应该有一个敞开的心，去「察验诸事」，包括他们对有关神的事和属灵领域的事所持的看法和所领受的教导。因为任何对真理的错误解释，任何使人迷惑的理论，或人错误建立的观念，都会危及我们和别人，在教会或个人的争战中带来危险的结果。由于「后来的时候」邪灵要冒充真理去欺骗人，信徒尤当谨慎察验他们所领受的教训，免得接受从魔鬼来的。

    属灵的人能看透万事

    使徒保罗一而再，再而三强调我们有察验属灵事物的责任。「属灵的人能看透(旁注有作察验，或希腊文作调查，决定)万事」(林前二15)。「属灵的」信徒应该使用他的判断力，这是他成为「属灵的人」之后拥有的新能力；保罗在有关「神圣灵的事」(林前二14)上，提到这种属灵的识察力，指出神喜悦人运用这种智慧，他邀请人来察验圣灵的工，这样「属灵的事」若未经过属灵的判断，就不能断然当作从神来的而接受。有人说，现今信徒没有必要明白神一切的工作，这与使徒保罗的话相抵触，因为他说「属灵的人看透万事」，这样他必然会拒绝他属灵判断力所无法接受的事，直到一个时刻，他能清楚分辨何者是从神来的。

    信徒不但要分辨属灵的事，也要分辨他自己。「我们若是先分辨自己」——希腊文「分辨」一词的意思是彻底调查——就不需要让主来对付、光照我们所看不见的、无法辨知的事(林前十一31)。

    「弟兄们，在心志上不要作小孩子，然而在恶事上要作婴孩；在心志上总要作大人」(林前十四20)，这是保罗写给哥林多人的话，向他们解释圣灵在他们中间作工的方式。信徒在「心志上」要作大人，意思是能够「察验」万事(帖前五21)。他应当有各样的知识，能「分别是非，作诚实无过的人，直到基督的日子」(腓一10)。

    真理在脱离迷惑这件事上的地位

    要免于被魔鬼迷惑，有一个基本的原则。避免相信谎言的方法，就是去相信真理。除了真理，没有别的能扫除谎言。「你们必晓得真理，真理必叫你们得以自由」(约八32)。这话可以运用在各方面。

    在基督徒生活开始的阶段里，如果一个罪人蒙了拯救，他必须认识福音的真理。基督是救主，但祂是透过工具及方式来施拯救。信徒若需要自由，他必须向神的儿子求。神子如何使人自由？是靠圣灵，而圣灵是藉真理使人自由。换句话说，自由是神儿子的恩赐，是藉着圣灵，透过真理赐给人的。

    明白真理有三个阶段：

    1．由于了解而领悟真理。2．由于个人实际的运用而领悟真理。3．由教导、传递给别人而领悟真理。

    有些真理未能立即被我们明白，它可能藏在心灵中，在需要的时刻突然冒出在我们的经历里，藉着经历，我们对它有了清晰的认识。只有靠不断的运用，在经历中吸收真理，我们才能了然于心，并且将真理教导别人。

    所有信徒都需要热切寻求真理，以逃避撒但的谎言；因为只有知识和真理能胜过撒但这骗 子。如果听见真理的人心存反抗，也可以让真理的圣灵去收拾善后。至少在这种情形下，真理已触及了那人的心，日后它可能还会浮现在经历中。

    关于知识，有三种不同的心理态度：

    1．假定自己知道。2．保持中立，或者说，「我不知道。」 3．肯定知道。

    这些可以在基督生平中找到例子。有人说他「是一个假先知」，这是假定的知识；另有人说，「我们不知道，」采取中立的态度，直到肯定为止；但彼得说，「我们知道……」他有真知识。

    对超自然显现采中立态度

    当信徒第一次听说，神的事可能被撒但假冒时，他们几乎无可避免地会问，「我们怎么知道何为真假？」首先他们必须知道，这一类假冒是可能的，然后他们继续成长，或从神那里寻求亮光时，他们自己会明白，毋须别人解释。

    但是有人喊道，「我真的不知道，我怎么可能分辨真伪呢？」在面对一切超自然的事时，他们最好保持中立，直到能确定分辨时为止。很多人急着想弄明白，似乎只有这一方面的知识能救他们。他们认为一定得支持一方，或反对一方；他们急着要弄个水落石出，以表明自己的立场。但是信徒可能在尚弄不清何者出于神，何者出于撒但时，就决定「赞成」或「反对」的立场。最智慧而稳妥的方式是保持中立，直到藉着他们无法完全描述的方法，开始明白孰真孰假时再表明态度。

    人在过度热切想获有某种知识时，往往会流于急燥，不耐烦，忧虑，结果削弱了他原先的道德均衡与能力。在寻求一项祝福时，最重要的是不要摧毁另一项祝福。但愿信徒在追求属灵的知识时，不要丧失耐性，当平静，安宁，满怀信心。要谨慎守望，免得敌人占了先机，在你快要得到亮光和真理的时候夺去了你道德的能力。

    对宝血遮盖的错误观念

    在我们继续下去之前，容我简短地提到现今世代对于真理的一些错误观念，我们需要仔细检视它们，并发现它们与圣经的教导究竟有多大的出入。第一个错误观念是有关宝血的遮盖，有人认为主的宝血可以保证我们免受黑暗势力作工的侵袭。

    新约对于宝血的看法如下：

    (1)耶稣的血可以洗净人的罪。条件是，「我们若在光明中行」、「我们若认自己的罪」(约壹一7，9)。

    (2)耶稣的血使人成为圣洁，因为它有洗清罪的能力(来十19)。

    (3)耶稣的血是胜过撒但的凭据，因为它洗净人所承认的每一项罪，同时在加略山上制服了撒但(启十二11)。

    但是我们在新约里并未读到说任何人若不自己在神面前屈膝，仍然可以被置于宝血之下。也就是说，如果有一群人自称受到宝血的遮盖，但其中有一个人给撒但留地步，那么宝血并不能避免撒但在他身上作工，因为撒但有权这么作。

    所以这种错误的观念是很严重的，因为一个给魔鬼留地步的人，可能误以为自己很安全，却不知不觉成了撒但攻击的目标。

    有关「等候圣灵」的错误观念

    再一次我们发现某些道理或概念往往误导人，使人替撒但的谎言大开门户。我们彼此说，「若想得到五旬节圣灵的降临，我们就应该像门徒在五旬节之前一样等候」。我们紧紧抓住路加福音第二十四第四十九节和使徒行传第一第四节，并且把这话传出去：「我们必须等候！」结果我们在「等候聚会」中受到仇敌的攻击，不得不再回到圣经，才发现旧约圣经中常常出现的「等候耶和华」已被我们牵强附会地解释成等候圣灵的浇灌。我们的等候期限也远远超过门徒在五旬节之前所等候的十日，而变成几个月，甚至几年之久，结果让迷惑人的邪灵乘虚而入。

    圣经有关「等候圣灵」的真理可归纳如下：

    (1)门徒等待了十天，但没有证据指出他们是在被动的状态等待，反而显示他们是在祷告、恳求中等待，直到时候满足，父所应许的就应验了。

    (2)主要门徒等候的命令(徒一4)并不是针对圣灵来临之后的基督徒，因为不论是使徒行传或保罗书信，使徒没有一处提到要信徒等候圣灵的恩赐，反而在每一个例子中都使用「领受」这个词(徒十九2)。

    虽然现今许多基督徒实际上是活在五旬节的另一面，没有活在圣灵中，但这不表示在论到受圣灵的事时就应把他们推回到圣灵降临以前的时代。五旬节之后，复活的主一再把圣灵倾倒出来，每一次门徒都毋须等候(如徒四31)。那从父，透过子而来的圣灵，如今正住在

祂的子民当中，随时要把自己赐给那愿意接受它的人(徒二33，38，39)。因此「等候圣灵」与新约的教导互相冲突。使徒行传和保罹书信中有关圣灵的真理，都是要我们不只与基督同死，同复活，并且为

祂作见证，这正是五旬节那天门徒所作的。

    在信徒这方面，我们也可以说，我们确实要等候神，让圣灵对付、预备，直到我们有正确的态度去接受圣灵的注入，但这与「等候他来临」不同，后者往往把自己暴露在幽暗势力的炮火下。

    为什么「等候圣灵降临」的聚会很容易让邪灵有可趁之机？因为它与圣经的真理不符合。圣经清楚说到：

    ((1)圣灵不是应人的祷告、祈求而来的，它是神所赐的(路十一13；约十四16)。

    ((2)圣灵不是要人等候的，它是人直接从复活之主手中领受的(约二十22；弗五18)。

    圣经记载，「祂要用圣灵与火给你们施洗」(太三11)。由于和圣经真理背道而驰，「向圣灵祷告」、「顺服圣灵」、「期待圣灵降临」都可能变成对邪灵的祷告、顺服，因为邪灵会假冒神的工作。

    其它有关属灵真理的错误观念包括：「神能作万事，我若信靠祂，祂必保守我」，却不明白神行事是照祂的律和条件，那相信祂的人应该寻求明白神回应人的信心行事时所依据的条件。

    「如果我当时是错的，神就不会那样使用我」，却不知道一个人若意志上是对的，神会使用他发挥最大的功能，但「被神所用」并不担保这人的一切所言所行都绝对无误。

    「我没有罪」，或「我的罪全破除去了」，却不明白亚当的罪性如何根深蒂固埋在堕落的受造物里面，这种假定罪已根除的观念正给仇敌大好机会，阻挡人天然生命持续受到十字架能力的对付。

    「神是爱，祂不会让我受迷惑」，这本身就是谎言，忽略了人堕落之深，也误以为神行事完全不依据属灵的律。

    「我不相信基督徒也会受迷惑！」 这话等于闭起眼睛不看环绕四周的事实。

    「我经验丰富，不需要别人的教导」；「我只要直接从神受教，因为经上说，你们不用人教训你们」。这又是误用经文的例子，有些人解释成我们当拒绝一切从人来的教导。

    使徒约翰这句话，「……并不用人教导你们」，并未排除神透过特定的人教导祂的子民。这可以从「教师」被列在给教会的属灵恩赐中得证明，目的是叫「百节各按各职」「建立基督的身体」(弗四11-16)。因为神有的时候

藉着间接的方法更有效地教导祂的儿女，就是透过其他人，因为人在圣灵直接的教导下有时领悟得太慢。

    今日的基督徒对属灵事物还存着许多其它的错误观念，结果给仇敌留下迷惑人的机会，因为仇敌会使人对以下三件事关闭心门：(1)神话语的陈述；(2)生命的事实；(3)其

他人的帮助(彼前一12)。

    断取义的危险

    断取义地用一些词句来表达属灵的经历是很危险的，很多信徒平日惯用的词汇有时也会带给魔鬼作工的机会。以下提到的对真理之误解常常导致消极的思想，这正是邪灵迷惑人时最需要的条件。

    1．「基督住在我里面」——我现在根本不算活着。

    2．「基督活在我里面」——我丧失了自己的本性。

    3．「基督在我里面作工」——我不需要作什么，只要降服、顺从。

    4．「神的旨意取代我的意思」——我不可以运用自己的意志。

    5．「神是惟一的判断」——我不应该用自己的判断力。

    6．「有基督的心」——我不可有自己的心思意念。

    7．「神对我说」——因此我毋需思想或辨别，只要顺从祂的吩咐去行。

    8．「等候神」——我不可采取任何行动，直到祂推动我。

    9．「神用异象向我启示他的旨意」——我不需要作决定，也不必运用我的理智和良知。

    10．「我与基督同钉十字架」——所以我已经死了，必须「操练」死，就是操练一切消极的感觉和思想。

    为了实现这些对真理的观念，信徒只好压抑或排除他在心思、判断、理性和意志里一切的行动，好让神的生命藉他涌流出来。然而神需要充分使用人的各种功能，需要人在意志上与

祂合作，才能把这一切属灵的真理实现在人的经历中。

    下面列出的表可以显示神众多儿女对真理所存在的一些错误观念。

真理

正确的解释

错误的解释

1．「耶稣的宝血洗净……」

一步一步的洁净。

使人一无瑕疵。

2．「说话的不是你……」

来源不是信徒。

人不可说话，应保持被动。

3．「神在你心里动工」

人必须愿意并且有所行动。

神替你决定，替你作工。

4．「你们求，就必得着。」

照神的旨意求，就必得着。

无论求什么都会得着。

5．「祂必指引你进入真理。」

神的灵会引领，但我必须看清何时，如何……

祂已经领我进入一切真理中。

6．「属祂的民」

神的所有权。

被神「拥有」就是行动、居住都受控制。

7．「为主所用」

神使用人的心灵赐人亮光，使人的理智与祂合作。

人是被动的工具，让神来用，人只能盲目服从。

    那么怎样的光景才使人免于受邪灵迷惑呢？

    (1)认识到邪灵的存在；

    (2)它们能迷惑最诚实的信徒(加二11－16)；

    (3)明白它们作工的光景和依据，以谨慎不给它们留任何地步或机会；

    (4)认识神，知道如何在圣灵的能力中与神合作。

    下面将对这几点作更清楚的讨论。


四、被动的危险

    魔鬼在人里面作工主要的条件，除了罪，就是人的被动性，这正与神作工所要求的条件相反。人将自己的意志向神降服，甘愿照神的旨意行之后，神就要求人与祂的灵合作，充分使用这人的一切能力。简而言之，黑暗势力的目标在获得一个被动的奴隶；而神所要求的却是一个更新的人，有智慧作选择，以自由的灵行

祂的旨意；祂要的是一个身心都不受奴役的自由人。

    黑暗的势力把人当作一个机器或工具；圣洁仁爱的神却要人在他自己的范围内有自由、理智的管辖权，也就是照着神的形像作一个有思想、有理智、被更新的人(弗四24)。所以神从未对人的能力说，「你们偷懒罢！」

    神不需要，也不命令人静止不动，因为祂是在人里面，透过人作工；但邪灵却要求人不采取任何行动，完全任它摆布。

    神要求人有理智的行动(罗十二l一2「心意更新而变化」)。撒但要求人被动，以迫使人完全屈服在它的意愿和目标之下。

    神要求信徒停止罪恶的行动，因为这些罪会妨碍人与神的灵合作。

    不可将被动与「温柔安静的灵」混淆。人灵里、心里、态度上，声音和表情上的安静，可以和在神旨意里最有效率的行动并行不悖(帖前四11：「要立志作安静人」)。

    有些人使用「降服」一词时，以为他们在实行神的旨意时要完全放下自己的一切。事实上他们只是在情感和目标上降服，因为他们还是需要用天然的理智和判断行事，他们只是放弃一切自己的计划。那些真正降服的人，是毫不犹疑地顺服，不计任何代价去实现神用超自然的方式向他们所启示的旨意，而不是他们凭自己的计划和理智所设想出来的神的旨意。

    那愿意降服自己的意志和一切所有，而仍然使用他们天然心灵的信徒，并不是「被动的」，他们也不会给邪灵留下攻击的口实。通常给邪灵可乘之机的被动者都是因为误解了圣经的教训，或者对神的事有错误的观点，使他们处于被动的地位，在上一中我们已论及这一点。

    「被动」会影响整个人，包括他的灵、魂、体；通常被动性极深的人，都是日积月累而成的。整个过程通常是渐进的，难以察觉的。

    意志上的被动

    「意志」彷佛一条船上的舵。意志上的被动往往起源于对「完全顺服神」的意思有着错误的观念。信徒若以为向神降服就是根本不使用自己的意志，他就停止(1)选择，(2)作决定，(3)依自己的意志行动。

    黑暗的势力往往不让他发现这样作的严重后果，因为一开始，其后果非常轻微，几乎察觉不出。事实上，它看起来似乎非常荣耀神。

    一个「意志坚强」的人忽然变得被动顺服。他以为神愿意在环境里，或透过别人，为他下决定，于是他的行动变得被动而无助。过了一阵子之后，他在日常生活的琐事上无法作出任何选择；在需要采取行动的事上也无法作决定或采取主动；他害怕表达自己的意愿，更不敢作决定。别人在选择、行动、领导、决定的时候，他却像一叶浮萍漂在水面。

    稍后黑暗的势力开始利用这个「降服」的人，将各种邪恶的事和他被动的意志纠缠在一起。他毫无力量抵抗或反击。他环境中显然的错处，只有他自己能纠正，他却只能眼看其滋长，一发不可收拾。黑暗的势力是以逐渐的方式在他这个人和环境里得势，以这人被动的意志作为据点；他起初只是对环境顺服，误以为神会在他四周一切事上代替他的意志行动。

    这一类信徒往往错误解释了腓立比书第二第十三节，「因为你们立志行事，都是神在你们心里运行，为要成就祂的美意」。被动的人会读成：「神在我的意志和行事中运行……」换句话说就是「神代替我立志」。本来的意思是，神在人心里工作，直到人采取意志的行动。但被动之人的解释是，神会代替人「立志行事」。这种错误的解释使一个人不再用自己的意志，因为他以为「神会代替我立志」，结果产生了被动的意志。

    神不代替人使用意志

    我们必须强调，神从不代替人「立志」，不论人作什么，他必须为自己的行动负责。

    一个在意志上被动的人，久而久之会发现自己很难作任何决定。他环顾四周，期待有人能帮助他作最小的决定。当他意识到自己被动的光景时，他会痛苦地感觉到无法满足日常生活的要求。若他被要求去判断一件事，他知道自己作不到。他若被要求去记住一件事，或运用他的想象力，他也知道自己达不成这要求。他开始害怕面对任何需要采取行动的建议，因为他无法回应其所牵涉的要求。这时仇敌可能故意把他逼入这样的光景中，使他不得不面对许多要求，并用这方法折磨他，让他在别人面前受窘。

    这样的信徒往往不知道，在这种情形下他可能不知不觉地倚赖邪灵的协助。人未使用的能力可能呈冬眠状态，但是一旦被魔鬼把握，就能用来显示魔鬼的势力。它们早就预备好要代替人运用意志力，

它们把许多超自然的道具放在这人伸手可及之处，以帮助他作决定。它们特别喜欢利用断取义的经文，让渴望行神旨意的信徒一把抓住，好像溺水的人紧抓住岸上丢下来的绳子，却未看见神帮助人的原则是透过人自己的意志力，而不是代替人行动。

    心思的被动

    心思的被动也是由于对降服神、顺服圣灵的意义认识错误而产生的。他们常常举主拣选渔夫为例，说明神不需要使用人的脑子，没有这些神照样可以工作。但是神也拣选了保罗，他是当代最有知识的人，显示神寻找一个人，是

祂能藉以奠下教会基础的人。祂拣选了一个有深邃思想和智慧的人。越有智慧的人，神越能使用他，只要他顺服真理。心思被动的人有时以为脑的工作会妨碍属灵生命的发展。

    事实上，(1)停滞不用的脑才会妨碍灵命，(2)有魔鬼动工的脑会妨碍灵命发展，(3)但是脑正常、洁净的运作在与神合作时是大有助益，不可或缺的。

    心思被动的结果是，需要采取行动时偃旗息鼓；或者行动过度，无法控制；或是犹豫、轻率；不作决定；缺乏注意力；缺乏判断；记忆不清。

    「被动」本身不会改变人的本能，但会阻碍它的正常运作。一个在记忆上被动的人，会常常求助于外来的提醒，最后成为备忘录、记事册的奴隶，真正碰到危机时就措手不及。想象力被动的人往往把想象力放在个人控制范围之外，任由邪灵闯入。其中一个危险是把那些「异象」统统划入「想象」的范畴中。

    当一个人的心思只是纯然静止不动时，他还可以随着意志来使用其心思，但是他的心思若呈被动状态，他就会变得无助，他甚至不能思想；他感觉自己的心灵正被一个铁铐所束缚。

    良知的被动

    由于他在理智，判断的事上处于被动，当他把超自然的事视作神的旨意时，这些事对他就成了律法，他几乎不用理智去思考它。他若在超自然的方式下接受了一道命令，也不会去检查，辩论，或思想，只是一味关闭自己，不接受进一步的光照。这就产生了所谓良知的被动。当信徒以为他是受一个更高的律，或者直接受神指引时，他把良知搁置一旁不用，良知就成了被动的状态。

    一旦信徒陷入良知被动的光景，有些人可能表现出来就是道德的堕落，另外的人可能是在生活和服事上停滞或退后。他们不使用良知来判断善恶、对错，只是照他们所以为的「神的声音」行走，将其当作他们作决定时惟一的因素。在这种情形下，他们不再倾听他们理智和良知的声音，或其他人的意见。由于只倚靠他们所认为的神的指示，在许多事上他们的心灵变成了一本封闭的书。

    他们停止使用真正理智的能力之后，就等于对从邪灵来的各种建议敞开门户，例如有关主降临的事，有些人辩称，既然基督快要来临，我们就毋需尽日常的义务，这样的人却忽略了基督对这事的指示：「谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？主人来到，看见他这样行，那仆人就有福了」(太二十四45)。

    为了避免人得赏赐，魔鬼就不择手段在人的灵里，或心思上，身体上促成各种形式的被动。

        灵的被动

    灵的被动与心思的被动关系密切，因为灵与心思密切相关；一个错误的思想通常表示有一个错误的灵，而错误的灵必然产生错误的思想。灵的被动是由两个原因造成的：

    (1)忽略属灵的律，未能保守自己在灵里自由。

    (2)错误的结论或想法。把许多感觉混淆在一起，例如将身体的，魂的，属灵的感觉相掺杂，分不清何者为何者，也就是说，

    (a)把属灵的感觉降低到属魂或属肉体的层次，

    (b)把天然的、身体的事归入属灵的范畴，

    (c)由于不认识魂生命与灵生命的差异，而把注意力偏重在魂生命上；由于忽略属灵的感受，而消灭了灵里的感动；因为心思应该能清晰地辨别灵的感受，正如它对于身体各种感官如看、听、闻的感觉之反应一样。信徒应该能使用、了解、培养他的灵；当他发现灵里有重担时也能承认它，并且知道如何除去这重担。

    (d)过度使用心思的活动，以致于耗尽身体和心思的力量。

    简而言之，人的心思和身体必须避免被消耗过度，这样他的灵才能充分发挥功用(以利亚在王上十九4，5，8，9的经历足以供我们作比较)。

    这一切造成的结果是，人的灵被封锁起来，无法行动。一旦停止对抗，他沉入被动状态的速度就像石头沉入水底时一样迅速。

    身体的被动

    身体的被动是指感觉的中断，影响到视觉，听觉，嗅觉，味觉等。一个人在健康状态中应该能把眼睛的焦距集中在他所选择的目标上，不管这目标是工作或其它物体；他也同样能控制别的感官，使其成为心思和灵接受知识的管道。但是这些感官中有一项或多项若处于被动状态，这人的感觉就变得迟钝甚至僵硬。信徒对他应该保持高度警觉的事「不知不觉」。他会表现出一些下意识的、讨人厌烦的习惯。

    当邪灵使这种被动状态达到顶峰时，身体其它部分也会变得被动，例如手指僵硬，走路时骨架子失去弹性、怠倦、缓慢，与人握手时松驰而被动；眼神不直接望向别人的眼睛，反而游走不定，这些都是黑暗势力带来的被动所造成之后果。最初是意志和心思的被动，使人放弃了自我控制和使用个人意志的能力。

    属灵意识丧失在身体感官中

    信徒若受邪灵迷惑，他就活在肉体中，受制于感官，被身体领域所管理。他可能在身体中有「属灵的」经历，但那并不是真正属灵的，因为它并非来自圣灵。身体觉得有火焚烧，或者感觉「发光」

，「战栗」，这一切身体上的感觉看起来似乎是属灵因素引起的，信徒一方面有这些经历，实际上却是活在感官的领域中，「随从肉体」，虽然他们自认是属灵的。由于这缘故，在受迷惑的人中，「我是攻克己身」(林前九27)几乎是不可能作到的，因为感官的生命被挑旺，属灵的意识就淹没在身体的意识里了。

    这种被动的情况可能已酝酿了好几年，信徒对它毫无所觉，于是它越来越深地控制着他，直到一个地步，信徒完全受其束缚，然后他以为只有「自然因素」能解释他的光景，他对属神的事之敏感度已变得迟钝，很难再恢复。身体的感觉变得僵化

、死沉，感情也麻木了。在这时刻，邪灵可能暗示这人：他使神忧虑到无可弥补的地步；他会因迫切寻求他所丧失的神的同在而焦虑。

    对「与基督同死」的误解

    被动状态的起因之一是，对真理的误解。其中一项是对「与基督同死」(罗马书第六和加二20)这真理的误解。神呼召真信徒向罪「看」自己是死的，向邪恶的生命、老亚当的生命而死；但这并不是说，向人的个性死，因为保罗说，「我如今活着」，「是基督在我里面活着！」 个人的自我

、意志、性情仍保留着，只是如今受到神的灵管理，他鼓励人在「节制」(加五23)里发展个人的特性。

    由于信徒对「与基督同死」这真理错误的认识，以为那就是被动，将个性压抑住，这样就给黑暗势力留下了活动的空间。可见对真理的误解是魔鬼逞其欲望最佳的利器。从以上例子看出，魔鬼喜欢利用真理作为它散布谎言的起点。

    至于「与基督同死」的真理如何被人误解？邪灵如何利用这一点来导致人的被动？可以分成以下四方面来讨论。

    1、对「自我排除」的误解所引起之被动

    己向神降服的观念意味着自我弃绝，自我消除；信徒有时为了定意去体会神的作为、工作，而故意忽略自己的个性、需要、光景、感觉、欲望、外在的环境、别人的意见等等。结果他向「自我意识」是死的，他祈求在这世上除了神的同在以外不再意识到别的事。为了达到「己」的绝对降服以及完全的「自我排除」，他不断操练「置死」自我一切的活动，下定决心弃绝个人的愿望意图

、品味、需要、感觉等等。这一切看起来非常「舍己」与「属灵」，结果却是压抑个性，给邪灵在被动的全人里面找到立足点。久而久之，这人的敏感度迟钝了，没有能力去感觉，也不能去体会别人的感觉和痛苦。这和信徒充分使用圣灵的恩赐去与神合作是完全相反的。邪灵利用错误的观念作「教训」来欺骗人，而受迷惑的人不但察觉不出自己受了骗，反而以为这才是真正的降服。

    邪灵所造成对己的「不闻不问」，过一段时间后就很难破除了。处于这光景中的人没有能力去分辨、明白，或感觉他四周的事。他意识不到自己的行动，方法，结果使他很容易受伤害，也很容易不知不觉中伤害别人。

    2、对「受苦」的误解所造成的被动

    信徒为了接受「与基督一同受苦」的教导，而对任何形式的受苦都逆来顺受，以为这样是有报偿的，值得的，他却不知道邪灵也会给人伪装的苦难，使他以为这是从神手中所受的，如此给邪灵利用的机会。魔鬼常常在两件事的解释上欺骗人，一是生活中不能除去的罪，一是难以解释的受苦。人若明白是在受魔鬼的欺骗，就能摆脱缠绕的罪，解释生命中所受的苦。受苦是魔鬼最好的武器，来驱使人作他本来不会作的事。

    信徒若不明白这些，可能会完全误解他所遭遇的苦难。信徒常常以为自己是在代替别人或教会受苦，他们以殉道者自居，却不知他们才是真正的受害者，「受苦」是被骗的主要征兆之一。藉着使人受苦，撒但可以舒解一下

它自己对人类的仇恨和敌意。

    邪灵引起的受苦，和与基督一同受苦之差异，可以用一种方法辨别，就是前者不能带来果效、胜利或灵里的成熟。若仔细观察，会发现从邪灵来的受苦毫无目的。另一方面，神作任何事都有

祂特定的目标。祂并不喜欢为了叫人受苦而引起苦难，魔鬼却是这样。从邪灵来的受苦是凶猛的、剧烈的，受苦的人里面没有圣灵的见证，告诉他这一切是从神来的。一双尖锐的眼睛可以清楚分辨从魔鬼来的苦难，正如一个经验丰富的医生

，能一眼看出人身体上的某项病痛是心理因素造成的。

    邪灵引起的受苦可能是(1)属灵方面的，将「感觉」注入灵里，使人的灵烦扰，痛苦；(2)属魂的，引起心里的疑惑，混乱；(3)身体的，身体的每一部分都可能受苦。

    邪灵假冒受苦所依据的条件可以追溯到信徒决定走十字架道路，完全降服神的时候，为了实现完全的降服，信徒接受从神来的苦难，而实际上却可能是从撒但来的，结果他们被欺骗，全人「服在受苦之下」，这种受苦是不合理的，没有结果的。

    3、对「谦卑」的误解所引起的被动

    有些信徒将与基督同「死」的意义延伸到「一无所有」，「扬弃自己」，使他无法正当地发展他的自我形像(比较林后十12-18)。如果接受邪灵的暗示，要他贬低自己，他周围就会形成一种无能为力，毫无盼望的气氛，他传达给别人的是一种阴暗

、沉重、忧伤、悲哀的灵。他的灵很容易被压碎、伤害，或变得沮丧。他可能把这一切归咎于「罪」，却又体会不出自己生命中有何特别的罪；或者他视自己受的这些苦是在代替教会受苦，这种不正确的观念正是被迷惑的症状之一。

    我们可以用几种方法认出这种受撒但欺骗造成的假谦卑：

    (l)信徒往往在最不恰当的时刻突然冒出自我贬损的话，令听见的人难堪或困惑。

    (2)从服事神的岗位上退缩，看不见神国度的利益。

    (3)极力在言语和行动上把「我」排出视线之外，却同时把「我」逼到以另一种不受欢迎的形式出现。

    (4)采取一种求恕的，抱歉的态度，给幽暗世界的王大好良机，在神国度最重要的时刻，把这个「不是我」的人压伤，或搁置一旁。

    4、对「软弱」的误解所造成之被动

    信徒允许自己长期处于软弱的状况，以为这是影显神能力所必须有的光景。这种观念是依据保罗的话，「我什么时候较弱，什么时候就刚强了」。他们未能明白，保罗这句话只是陈述一个简单的事实，就是他在软弱中发现神有足够的能力成就

祂一切旨意；祂不是呼吁神儿女故意软弱，以致于在许多方面无法事奉；他却说，「我靠着那加给我力量的，凡事都能作」。那些存心软弱为要得基督能力的人是误解了保罗的话，他们反而增添别人的重担和忧愁，这种态度与神的计划和供应完全不符合。故意的软弱实际上会妨碍神加添力量给人，仇敌在这方面狡猾的迷惑真不知道剥夺了多少人服事神的机会。

    撒但利用人的被动

    「被动」并不表示「毫无行动」；因为人一旦在意志和心思上变得被动，他可能受迷惑人的灵控制，没有能力行动，或者被驱使从事撒但行动；也就是说思想上失去控制，身体漫无止息地活动，在程度上缺乏平衡。这种行动是狂热的，间歇的，有时勇往直前，有时怠惰缓慢，就像工场里的机器，轮子茫无目标地旋转着，因为中心的枢纽未握在主手中。这人一事无成，虽然他眼见有这么多的事待作；他由于不能帮上一点忙而焦心。他在被动状态下看来似乎还满足，一旦他被驱入撒但的活动时，就变得焦躁不安，与四周的事物格格不入。即使外在环境看来以乎完美顺遂，还是会有一些事或一些人使他无法与外面环境配合。他感觉到这种不安和被动的压力，却无能为力。这一切显示他的平安已被魔鬼攫走了。

    脱离被动

    需要脱离被动状态的信徒，必须首先弄明白，他正常的状况是什么，然后试验、检查自己，看看邪灵是否已介入。他不妨回想他认为在身、心灵各方面是「最佳状况」的那段时光，视其为应有的正常状况，这样他就知道可以期待自己保持怎样的水准，不让自己低于这标准。

    正如被动性是逐渐形成的，要脱离它亦非一蹴可及。这个人必须自己完全参与脱离的过程。只有在他明白、并且使用自己的意志去拒绝从前的立场，拒绝再被欺骗时，他才能在这事上与神的灵合作。

    脱离被动极重要的一点是常常在心中存着一个正常状况的标准，任何时候信徒发现自己掉在标准之下，就立刻警觉，找出原因，将它消除。不论哪一部分、哪一个功能向被动降服，不再发挥功用，就当用意志的行动重新使它回到个人的控制之下。要不断抵挡邪灵，不让

它有机会攻占堡垒。请记住，黑暗的势力会为了保护其在一个人身上任何一部分的统辖权而奋战，正如世上的政权会为了保有其领土和财产而不惜一战。但得胜的主「比它更大」，能坚固信徒，收复魔鬼所破坏的领土。


五、假冒属神的事

    为了迷惑信徒，邪灵最积极作的一件事，就是使信徒接受它们的建议和工作，以为那是出于神的话语、工作或引领。它们首先假冒「神的同在」，在这个帘幕掩护下，来误导受害者。「假冒」一词的意思是用假的东西来代替真的。

    神的所在

    神在信徒的里面，在他四周；通常是在信徒生命中遭遇危机时，特别显露出祂的同在，在此之前，信徒主要是靠接受圣经所宣告的事实，和他智力上对这些事实的了解而活；经过危机，他变得更意识到神的同在，他开始将神放在他里面、四周、上面。他转向内，对他里面的神祷告，结果有时产生一个危险，就是不知不觉中可能会向邪灵祷告。

    有些信徒在交通，敬拜，和异象中都活在这种「向内」的关系里，结果灵里变得极度自省，对事情的观点变得狭窄，最后属灵和心理的能力为之瘫痪。有些人则成为「内里声音」的牺牲者，他们只听里面的声音，把神当作一个内里的「人」，结果心思完全专注向内，毫不留意外面的行动。

    事实上，若从物质或意识这方面主观地把神放在内住、说话、交通、引领的位置，是有极大的危险，因为黑暗的势力会利用这种信念迷惑人。

    关于神真正的所在，圣经有清楚的记载，我们可以参考希伯来书第一章第三节，第二章第九节，第四章第十四至十六节，第九章第二十四节。我们所敬拜的神，所爱的基督是在天上；我们在那里亲近

祂，凭信心与祂联结，也与祂一同坐在那里，远远超过一切执政掌权的，在那里，万有都伏在祂的脚下了(弗一20一23；二6)。

    主在约翰福音第十四，十五，十六章清楚教导有关祂住在信徒里面的真理。「在我里面」指与祂同在，在祂属天的位置上(约十四20)。祂对他的门徒和所有基督徒说：「我在你们里面」。人与

祂的荣耀联合，祂的灵和生命就透过信徒涌流出来。

    基督在天上

    主说，「你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就」(约十五7)。基督藉着祂的灵，透过祂的话语，住在我们里面，但祂自己是在天上，我们只有在那里住在祂里面，祂的灵和生命，才能彰显在我们身上。

    「在……里面」的意思是一种信赖、倚靠天上那一位基督的态度，但是如果这种态度转变成信赖、倚靠里面的基督，往往会使人过分专注于内在的经历，而转离那位天上的基督，实际上会阻碍他生命的涌流。因此，任何来自里面的「同在」，如果导致信徒将注意力转移离开天上的基督，这种彰显就不是真正神的同在。

    真正对神同在的认识，乃是在灵里的认识，与进入幔内的那一位联合，这种灵里的认识可以将信徒提升，脱离自己，在神里面与基督同住。

    假冒出来的神的同在，往往装扮成爱的形式，信徒常对其不加防备，发现它很快充满他的内里，却不知道他内在生命的最深处，正向邪灵的攻击敞开了门户。

    假冒神的同在

    黑暗的势力如何冒充神的同在？有时信徒渴望感觉神的同在，不管是独处时或是聚会中，这时诡诈的仇敌可能悄然掩至，用一种舒适、诱人的感觉来包裹人的意识，有时是用光线，或者引起空气中的震动，仿佛「神的呼吸」，向人耳语

：「这正是你期盼的同在！」

    然后就在人松驰戒备时，某些思想潜入了人的心，伴随着的是一些看起来属神的事，譬如悦耳的话语，或一个异象，觉得「显然」是神同在时赐下的。如果人将这些从邪灵来的现象当作从神来的而毫无疑惑地接受下来，仇敌就赢了第一回合。

    如今这人「确知」神命令他去作这作那。他有着一种思想，认为自己是神特别喜悦的，神已选择他在祂的国度里居高位。这种想法满足、加强了那隐藏的自爱，靠着这神秘的力量，他能够忍受一切

，他和神「亲自」交谈过！他的支持来自己身，而不是从神或神话语来的。由于这种隐蔽的自信，他变得很难受教和顺服。他听不进别人的话，因为他们没有直接从神领受启示。他「直接与神」有特别的交通，任何人若怀疑他所领受的「指示」都是有罪的。虽然这「指示」可能与一切蒙光照的判断力相违背，甚至抵触神的话语，他还是必须顺从。也就是说，当一个人处于这阶段，以为他有从神来的命令时，他就不再使用理智，因为他认为这样作是属肉体。「常识」是缺乏信心的表现，因此是罪；到了这阶段连「良心」都不敢开口说话了。

    欺骗的邪灵这时可能会作出以下的建议：

    (1)「你是神特殊的器皿」，来豢养这人的「自爱」；

    (2)「你比别人更长进」，好使这人的魂盲目，拒绝知识；

    (3)「你和别人不同」，使他以为需要神特别的对待；

    (4)「你应该走一条分别的道路」，鼓励他的灵独立；

    (5)「你必须放弃目前的职业，凭信心生活」。企图使信徒随从假的引领，结果可能造成他家庭的破裂，甚至服事的失败。

    这些建议使人对自己的属灵光景产生错误的观念，因为他看自己过于所当看的(罗十二3)，结果给魔鬼敞开了大门。

    魔鬼是用人的感官来假冒父、子、圣灵的同在，这是在人身体的范围之内，因为神真正居住的地方是人的灵，人的魂不过是表达基督的工具；基督的灵可以透过一个人的自我控制和更新的意志，来管理人的身体。

    邪灵利用人的身体来假造神的同在，前面我们已提过，一开始是很轻柔的，让人以为那是「与神相交」，久而久之，他开始向邪灵祷告，却以为是在向神祷告。他自我控制的能力尚未消失，但信徒向这种「感觉」回应、降服之后，他意志的能力就逐渐被削弱了。到这阶段，迷惑人的灵就可以任意在这人身上作工了。

    邪灵常常利用「突然的建议」来工作，那不是心灵一般的运作，而是无中生有的建议；或者「闪现的记忆」，也是无中生有的；或者神经的触动；或者环境中偶然吹过的感觉。

    邪灵也可能逼使一个人承认各种罪，不管这样作是多么公开而痛苦的经验；他盼望这样作可以重拾已丧失的一些经历，却发现是徒劳无功的。魔鬼甚至强迫他承认一些根本不存在的罪，其实那些纯粹是出于邪灵的控告。

    真正的认罪是来自个人在光中对罪的深刻领悟，而不是外界的催逼；如果是只有神知道的罪就向神认罪；若是得罪了人，就私下向那人认错；除非得罪的是公众，才需要公开认罪。绝对不可在任何情感的催逼下来认罪，它应该是出于自由的意志和选择，遵照神的旨意而作的。

    假冒神的引领

    很多信徒以为神的指示或引领只能透过一个声音说「作这个！」、「作那个！」而来，或者伴随着非出于人类行动和意志的强迫催促。他们引用圣经说到主的话，「圣灵就把耶稣催到旷野里去」。但在基督一生中这是少见的，我们在约翰福音第十一

章、第三十八节看到类似的强烈举动，主走向拉撒路的坟墓时「心里悲叹」。在这两个例子中，祂都是迈向与撒但的直接冲突里。客西马尼园中的忧焚也具有相同的性质。

    但一般说来，主都是在与父单纯的交通里得指引，祂在决定，行动，思想时已知道神的旨意。从天上来的「声音」非常罕见，正如主自己说的，那声音是为了别人的缘故，而不是为了

祂自己的缘故。

    基督既然为跟从祂的人立下了蒙引领的榜样，信徒就当效法祂，与圣灵合作。如果信徒停止使用他自己的心思、理智和一切能力，在生活细节上只倚靠声音或催促，他就很容易被假冒成神的邪灵所引导。

    假冒神的声音

    邪灵能假冒神的声音，因为信徒常常忽略神的声音也可以被假冒。主说，「我的羊……听我的声音」。也就是说，我的羊知道我对他们说话的方式。祂并未说祂的声音是听得见，也没有说信徒毋须使用自己的智能，只要一味听声音的指示。相反的，「听」这个字暗示了听的人在使用他的心思，虽然他灵里有认识，但必须达到他的理智，才能使灵与心互相一致。

    此处我们必须思考一个问题，就是现今神是否仍用人能听见的声音直接对人说话。既然祂已差遣圣灵来，指引教会进入一切真理，如今祂也很少使用天使来引导祂的儿女。

    天使是「奉差遣为那将要承受救恩的人效力」(来一14)，但他们不能取代基督或圣灵的地位。启示录让我们看见，天使在地上服事众圣徒，主要是在属灵的范围内，帮助他们抵挡撒但，但也指其它方面的服事。耶稣第一次降临时，天使大量活动，将新族类的「长子」来临的消息带给人类。五旬节圣灵降临之后，天使直接与人沟通的责任就交给圣灵来作了。

    为基督作见证，带领教会进入真理，这整个事工已托负给圣灵。因此一切「天使」的介入行动，或从属灵领域来的可听见之「声音」，都可能是撒但伪造的，其目的在用自己的工作取代神的地位。因此在危难的日子，最稳妥和安全的方法就是凭着信心

，倚靠神的灵和神的话语。

    如何辨别声音的来源？

    为了区别何者是神的声音，何者是魔鬼的声音，我们必须明白神只是指定圣灵将祂的旨意传达给信徒，圣灵是从人的灵里面工作，光照人(弗一17-18)，使人在理智上与神的心意合作。

    简单说来，圣灵的目的是在一个被赎之人的灵、魂、体三方面完全更新他。圣灵使他各方面的能力得以自由发挥，祂从不要求人成为被动的机器。祂在人里面动工，帮助他能选择，给他力量行动，但从不会使他变得麻木，缺乏自由行动的能力，否则就和基督在加略山上的救续以及差遣圣灵来的目的背道而驰了。

    信徒可以根据以下几个原则，辨别出那是「魔鬼的声音」：

    (1)当它来自人的外面，或来自环境，而不是从他灵里深处，就是圣灵所居之地而来；

    (2)当它带着强制力而来，怂恿人采取突然的行动，而无暇去思考、论证这件事的来龙去脉时；

    (3)当它引起困惑和混乱，以致拦阻人思想时；因为圣灵喜欢信徒去思想，为自己的选择负责，绝不会让人困扰以致于无法作决定。

    邪灵有时也会假冒人自己的思想，使人以为那是他自己的看法，例如不断提供一些非出于心思和意志的「评语」，来替这个人或其他人的行动下判断：「你错了」、「你总是做不对」

、「神已经弃绝你了」、「你绝对不能作那件事」……

    当魔鬼的声音假扮成光明的天使，特别是打着圣经的话作幌子时，人就更难辨认出它来。信徒或许可以拒绝从外面来的声音，但却很容易被「经文的洪流」所淹没，以为那是从神来的。在这种情形下，就需要更多的知识来辨察：

    (1)信徒是否倚靠这段经文而毫不使用他的心思和理智？这是被动的表现。

    (2)这段经文是否损及他对神的倚赖？是否削弱了他作决定的能力？

    (3)这段经文是否使他自高自大，以为从神得了特殊的引领？或者控告他，责备他，使他陷于绝望，而未能以清晰的话语将神的带领向他显明？

    若是有这些结果，就可分辨这可能是魔鬼的欺骗，至少暂时对这段经文保持中立的态度，直到有进一步的启示。

    邪灵如何引领人而使人不自知？

    邪灵非常诡秘地将它的建议和引导运用在信徒的习性上，好叫它们不被发现。也就是说，没有一项「引领」是与信徒心中根深蒂固的神的真理相反，或与信徒心中某种倾向相背。如果这人有某项偏好，撒但绝不会愚蠢地建议一些与这偏好有出入的事；如果这人熟悉圣经，撒但绝不会说一句与经文抵触的话；若信徒对任何一点有强烈的感觉，撒但的「引领」就会顺水推舟，与那一点相配合。他尽可能采取先前神引导这人的方式，好使这人误以为是出于神继续的引导。

    我们从这里清楚看见仇敌作工的方法。人的魂一开始是在神的旨意里，但邪灵的目标是假冒神的引领，诱使人的魂从神旨意中滑落。

    信徒必须明白，对于「指引」，人可能有两种不同的态度：(1)信靠神的引领；(2)相信神正在引领。

    前者是信靠神自己；后者是假定所蒙的引领是出于神，而这种态度很容易给撒但可乘之机。前者是神回应人的信靠，祂透过人的灵与圣灵的合作来带领人；每个人都有自由行动和意志的能力，在他面前明智地选择正确的路途。

    邪灵会利用第二种态度使人假定神正在引领一切，以致于不再留心自己与圣灵的搭配，他开始感觉到一种轻微的催促，一点一点增加，最后他说，「我不得不这样作」、「我不敢反抗」。他以为这种催逼是神引领的证据，却不知道这与神对待

祂儿女的方式是完全相反的。

    其它方面的假冒

    撒但不仅仅假冒神和属神的事，它也假冒「人」和属人的事；例如假冒别人，甚至信徒自己。它所假冒的「别人」可能不同于他们本人，通常是嫉妒、忿怒、挑剔、冷酷的。它也以另一种方式将「己」陈现出来，与真正的舍己和仁慈之本相截然相对。简单的行动被抹上了色彩，说出的话被人听进去之后又是另一番含意。

    撒但有时也在人祷告或休闲时刻假冒成异性，或是以可厌的方式，或是以美丽的形式出现，其目标在挑逗起人性中一些蛰伏的因素；有时是打着为了「祷告」、「交通」、「灵里相交」的借口来隐藏其真正的动机。

    邪灵假冒别人时，可能是在情欲或感情的范围内活动，企图激动人；它们模仿别人的表情、声音，好像它们自己也被激动一样。通常还伴随着伪造的爱，以及渴望对方的陪伴等，常常使被害人陷入其中而不可自拔。

    假冒信徒本人

    邪灵在假冒信徒本人时，给他一种对自己夸张的观点：他是「生赋异秉的」，所以不自觉骄傲起来；他是「一无是处的」，所以陷入绝望里；他是「绝顶聪明的」，以致于勉强去做力所未

及之事；他是「无药可救的」、「过于激进的」、「过于落伍的」……总而言之，一旦说谎的灵在人的想象力中占了一席之地，就开始将无数有关这个人和别人的图画陈现在他面前。

    由于迷惑人的灵假扮的手段如此诡谲，别人看到的往往是一个「虚假的个性」；有时一个人看来似乎「充满了自己」，实际他内里却是没有己的；一个「自高自傲」的人，里面可能很谦卑。事实上这人的整个外表，包括他的举止

、声音、行动、言语常常和他真正的性格相反，他也感到奇怪，为什么其他人会误解他、论断他。另外有些信徒对于所表现出来的「虚假自己」毫不察觉，继续对自己内在的动机和内心生活感到心满意足，毫不注意别人所观察到的相反表现，以及别人对他的同情或责备。有时邪灵所引起的假冒是以美丽的形式出现，目的在用各种方式吸引或误导别人，当事人和受害者都是无心的。这种假冒有时被描述成「难以解说的迷恋」，如果确知这是出于邪灵的工作，断然拒绝它，「迷恋」自然会消失。

    假冒罪

    邪灵也会藉着引起生命中某种邪恶的天性来假冒罪，成熟的信徒应该能分辨这一类的表现是从旧有的天然来的，或从邪灵来的。邪灵的目的在促使信徒接受从邪灵来的罪，而以为是从自己来的。一个信徒认识十字架，知道他对罪已死，他就会在意志和操练上拒绝一切已知的罪，一旦有罪显现出来，他应该立刻采取中立态度，直到他确知罪的来源为止

。因为如果他把不属于自己的罪算作是自己的，他就等于相信了谎言；如果他「承认」非出于自己的罪，就是让仇敌的权势伸展到自己身上。许多信徒就是被这一类「设定」的罪所连累，他们以为是自己的罪，但向神认罪之后仍无法摆脱其阴影，只有在正确认出它的起因之后才能真正解脱。

    假冒撒但自己

    有时撒但将自己伪装起来也可以达到它迷惑人的目的，特别是它想要恐吓一个人，使其无法行动或祷告。对魔鬼的惧怕常常是从魔鬼来的，其目的在拦阻神的工作。它使人害怕听有关于魔鬼及其工作的事，甚至在心灵上对一切圣经有关邪恶势力的教导紧闭大门。这种恐惧也包括怕提到魔鬼的名，使信徒因惧怕而对有关魔鬼的事不闻不问；至于那些想要明白真相的信徒，魔鬼往往将有关它的临在，和一切「冲突」

、「乌云」、「黑暗」的夸大印象给他们，使他们失去神光照带来的明澈。

    魔鬼尤其喜欢叫神的儿女相信它并不存在，建议他们只要听从神、认识神就够了，这就足以保护他们免受仇敌的侵害。另一个极端是，迷惑信徒到一个程度，他们除了撒但在四处伪造的骗局之外，其

他什么也看不见。

    超自然的异象和表现往往是邪灵最有果效的工具，特别是当信徒倚赖这些经验多过倚靠神话语的时候，因为邪灵的目的就是要取代神的话语。邪灵也会引用圣经，但往往是用来印证一些经历，或者加强人的信心——不是对神的信心，而是对这些「显现」之事的信心。这实在是魔鬼极诡诈的计谋之一。

    假冒异象

    邪灵如果能给一个人异象，这证明它已深深迷惑了这个人，不论这人是基督徒或非信徒。它所根据的必然不是人的罪，而是人一种被动的光景，例如不再活跃的心思、想象力，和其它功能。这种被动的光景正是获得超自然显现最佳的方法。许多灵媒

、通灵的、观察水晶球者，都对这一点知之甚详，他们晓得只要心灵稍稍开始活跃，就会立刻破坏通灵的状态。

    不知道这些原则的信徒很容易不知不觉提供邪灵在他生命中作工的条件，由于对神的真理持错误观点，他们很轻易陷入被动的光景。他们可能：

    (l)在祷告中陷入心理的被动状态，而误以为这是在等候神；

    (2)故意停止心灵的行动，以获取某些他们以为是来自神的超自然显现；

    (3)在日常生活里操练被动的态度，以为这样就是顺服神的旨意；

    (4)刻意保持自我否定的状态，放弃自己一切的愿望、需求、盼望、计划，认为这是对神完全的降服；他们的「意志」完全消失在神里面。

    信徒也可能无意间发展出通灵的条件

    简单说，信徒也可能在不知不觉中发展出通灵的条件，这是邪灵一刻也不肯放弃的大好良机。它们有时用特殊的方式假冒主耶稣向人显现，例如坐在宝座上的王，或「新郎」等形像。它们也会假冒死去的人向其亲人显现，由于它们在这人生前曾观察他，对他了解透彻，所以它们能用一些「证据」来印证它们的骗局。

    异象的来源有三：一是属神的，从神来的；一是属人的，例如出于人的幻想或妄想；一是从撒但来的，是虚假的。从邪灵来的「异象」，以及任何从外面而来，陈现在人心灵或想象力面前的超自然事物，都是假冒圣灵所给的异象，或是假扮成人类想象力正常而健康的行动。信徒若倚赖这些来引领他们，而不是倚靠圣经所设定的原则作决定，教会就会产生分争和混乱。

    分辨异象

    除了疾病所引起的「幻觉」之外，要分辨异象何者是从神来的，何者是从撒但来的，必须对神话语有充分的认识，并熟知他在他儿女身上作工的基本原则。

    简单分析如下：

    (1)任何必须在人心理呈被动状态下才能出现的超自然「异象」，都不是从神来的。

    (2)所有被圣灵光照和启示的异象，都是在人的心思完全发挥作用，每一个功能都清醒活跃时赐下的，这和邪灵作工的条件恰恰相反。

    (3)所有从神来的事物必然与圣经所题出神工作的律相一致。例如盛行一时的「普世运动」，其异象是招聚全世界的人，但它与以下几处经文所显示教会增长的律相违背：(a)麦子的子粒(约十二24)，(b)基督十字架的律(赛五十三10)；(c)基督的经历；(d)保罗的经历(林前四9-13)；(e)「小群」(路十二32)；(f)末世的预兆(提前四1-3；六20)。

    很多信徒离开「一粒麦子落在地里死了，就结出许多子粒来」的道路，被「普世论」的异象所吸引，这异象是从撒但来的，其敌意和仇恨，主要是针对耶稣基督的后裔而发，因为这些后裔要与众天使一起将撒但从空中摔下去。魔鬼的目标是拖延圣洁种子的生出(约三3，5)和成长(赛六10)。

    世代末了的信徒自保之道是专心倚靠神的话语，作为圣灵的宝剑，斩除通往最终结局道上一切的障碍和拦阻。

    假冒梦

    一切梦的来源像异象一样，可以分成从神来的，从人来的，从撒但来的。我们可根据人的光景和区别神与撒但工作的原则来分辨。

    分辨的原则首先是，从神来的梦具有特殊的价值(创三十七5一7；太一20；二12)；从撒但来的梦则是神秘

、荒谬、虚空、愚昧的。前者使领受的人平静、安详，有一个清晰而理智的心灵；后者则使人或狂喜，或晕眩，或困惑，或无可理喻。

    夜间邪灵的侵袭，可以导致早晨心思的暗晦和灵里的沉重。睡眠并未带来清爽的灵，因为邪灵的势力透过睡眠中人被动的心灵，影响了整个人。「自然的」睡眠可以更新、复苏人整个系统和功能。失眠症有时可能是邪灵的工作，使一个人精疲力竭，好掩护撒但的攻击。

    那些对于超自然世界非常敞开的信徒尤其要用祷告来护卫他们的夜晚，一发现邪灵企图在这方面活动时，就断然予以拒绝。

    许多人说，「主阿，使我苏醒！」却将他们的信靠放在从半清醒状态中得到的启示上，在那种状态下，他们的心思和意志很难清楚辨认所交给他们的「引导」和「启示」。

    但愿这些信徒谨慎观察他们顺服「夜间启示」的结果，他们会发现仇敌工作的痕迹。他们也会发现，他们的信心常常建立在早晨与主亲近的美丽经历上；相反的，夜间魔鬼的建议

、攻击、冲突、控诉只会动摇他们的信心，除非他们能仰望神不改变的性格，以及祂对祂儿女的信实与慈爱。


六、摆脱迷惑

    摆脱迷惑的第一步是认识真理，明白信徒进入属灵生命之后，所有的经历之来源和性质，这些经历有时会带来困惑，有时是来自神的确据。除了认识、接受这个事实之外，没有别的方法可以救人脱离魔鬼的欺骗。面对这些有关属灵和超自然经历的事实，有时意味着在人的自尊和自傲上插入一把利刃。

    确实，要一个信徒接受一个会刺痛他，使他谦卑下来的真理，实在需要极深的对神的忠心。特别是一向认为自己非常属灵、忠实顺从神圣灵引导的人，一旦发现自己受了魔鬼的迷惑，必然深受打击。

    发现被迷惑的事实

    被迷惑的信徒往往把持住一些他们无权占有的地位，因为一旦进入真理后，他会发现他不像自己原先想象的那样进深、属灵、坚固。他根据「假定」来建立对自己属灵状况的信心，而不替任何「疑惑」留

余地，这「疑惑」是指真的疑心，怀疑那些稍后证明是谎言的话。如今他知道先前他以为「进深」的经历不过是一个开始，他只是站在知识大洋的边缘。这是真理运行的方式——在无知的地方赐下知识，在迷惑的地方赐下真理。仇敌不声不响地在无知、虚假和被动上面建立它的堡垒，并且肆无忌惮地利用它们。只有真理能摧毁它们。

    真理介入之后，人必须被带到一个地步，坦白承认他自己的光景如下：

    (1)我相信一个基督徒也会被邪灵迷惑。

    (2)我有可能被迷惑。

    (3)我受到邪灵的迷惑。

    (4)我为何被迷惑呢？

    如果迷惑的阶段时日已久，邪灵可能会利用信徒去为邪灵的工作辩护，以避免它们的败绩劣行暴露在真光下。

    圣经得胜迷惑的根据

    圣经提到脱离迷惑的根据是基督在加略山的完全得胜。透过祂的胜利，每一个信徒都能被拯救脱离罪和撒但的权势。信徒认识撒但的迷惑，并决心要拒绝它，他就可以依据记载在圣经中(罗六6-13；西二15；约壹三8等)基督在加略山成就的大功，宣告他脱离了恶魔迷惑的工作。

    这样作的时候，信徒需要稳稳地把握他在基督里的立场，在他的死上与祂联合，在祂的宝座上与祂合一(弗一19一23；二6)。他必须「持定」元首基督(西二19)，就是那赐怜悯恩惠的主(来四16)，向

祂支取力量来收复他因无知而陷落在敌人手中的领土。因为人自己必须采取行动消除他的被动性，用自己的意志排除它们的影响力(弗四27)。由于神不会代替他重拾正常的光景，也不会代他作选择，他必须站在基督得胜的立场宣告他得了自由。

    (1) 对经历起疑心。

    我必须强调，不可熄灭或忽视最初的疑心，因为它往往是真理进入人心的第一个征兆，是通向自由的第一步。有些人熄灭了最初的怀疑，担心这是「怀疑神」，如此将他的心，向引进自由的第一线亮光关闭起来。他们视怀疑为试探，而尽力抵抗，却忽略了正确疑惑和错误疑惑之间的区别。这种态度根深蒂固存在许多基督徒里面，他们认为所有与「论断」

、「批评」、「疑惑」、「敌意」、「仇恨」沾上边的事都是邪恶的。其实必须根据他们的来源和与对象之间的关系来判断，例如与撒但「为仇」是神的命令(创三15)，「恨恶」罪是好的，使徒约翰吩咐我们「不可都信」一切灵界的显现，必须察验他们的起源(约壹四1)。

    怀疑神——意指不信靠神——是罪；但怀疑超自然的显现不过是在操练人属灵的功能，每一个信徒都应当运用这方面的能力来分辨「善恶」。因此怀疑超自然的经历并非「试探」，乃是圣灵在运用人的能力来判断事物，「属灵的人能看透万事」(林前二15)。

    「怀疑」通常是用以下方式最初浮现在人心中，(1)别人指出的重点，或(2)浮现出来的某种经历，吸引了信徒的注意。有些超自然的显现看起来似乎是出于神的，但有一丝矛盾的现象使信徒心生困惑。由于圣灵的工作里没有任何矛盾。只要看见一丁点的矛盾就足以证明有邪灵在作工。这是不容忽略的。

    举例来说，有一个信徒宣告，在超自然的能力(他假定是出于神的)指示下，他确知神会医治某一个病人，结果那人却死了。这种「矛盾」必须仔细考察，不能把它草草归入「无法了解」的事情内就算了。因为那个声明中超自然的因素不是从神的灵来的，圣灵不可能与神的旨意相背。

    神清楚命令祂的儿女「试验那些灵」(约壹四1)，分辨何为真理的灵，何为谬误的灵，「凡事察验，善美的要持守」(帖前五21)；「凡事谨慎，忍受苦难」(提后四5)。最安全的方法是提出疑问，直到各样事都通过充分的检查和试验。

    (2)承认受迷惑的可能性。

    这是脱离受迷惑的第二个步骤，虽然有时候它可能在怀疑之前就发生。每一个信徒都应该承认任何新的经历、行动，甚至对真理的观点都可能受到魔鬼的欺骗。由于仇敌是如此狡猾，每个人无可避免的都会有一种态度：「别人可能受迷惑，但自己是例外」。

    受骗越深的，越以为自己不会受骗。要脱离魔鬼的迷惑，首先必须承认自己有可能受迷惑。人只看到弟兄眼中的剌，却见不到自己眼中的梁木。我们的心当向真理敞开说，「我与别人有何不同呢？」 我自以为安全，这种自信难道不是出于仇敌的迷惑吗？

    为什么每一个信徒都当承认自己有受迷惑的可能性？有一个重要的事实，就是人类的堕落。首先的亚当容许蛇的毒素腐蚀他的全人时，人类的先祖就受到了毁坏。新约斩钉截铁地宣告了人类堕落的事实：

    「这旧人是因私欲的迷惑，渐渐变坏的」(弗四22)。

    「他们心地昏暗，与神所赐的生命隔绝了」(弗四18)。

    「我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样」(弗二3)。

    使徒保罗这样描述整个人类，包括外邦人、犹太人、法利赛人、税吏，「顺从空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵」(弗二2)。

    圣经所宣告的这些事实，以及我们「被弄瞎了心眼」的事实(林后四4)，正是本书所有论证所依据的基础。

    （3）发现骗局。

    承认了我们有可能在超自然事物上受迷惑，并且开始怀疑某些「经历」是否来自神的之后，发现骗局，是第三个步骤。亮光和真理可以带来自由。一旦怀疑从心底升起，这个人打开他的心，认识到他也和别人一样会受迷惑，这时就有光赐给他(约三21)。有时他会立刻看清所受的迷惑，但通常这种发现是渐进的，需要耐心等候黎明的曙光。

    这时与过去经历有关，而从前未注意到的一些事实开始冒出来，仇敌一向用来欺骗人的似是而非的「真理」露出了真面目——被扭曲意义的字句，断取义的经文，都被光所照亮。

    (4)对迷惑的认识。

    如今第四个步骤变得很重要。不仅是面对事实，并且明白它们，使其各归其位，至此说谎之人的父被真理彻底击溃了。

    仇敌的战术

    邪灵看见自己的势力告终，它们绝不轻易撤退，它们会继续攻击。在争战过程中，仇敌会使用不同战术来拦阻人逃离迷惑。它们会在这人心上悬挂一些事情，使他被这事占去所有注意力，同时魔鬼也会提出各种控诉，使他困惑不安。控告

、责备，有时直接从仇敌来，有时间接透过别人而来。控诉的灵会说，「你错了！」 而实际上你并未做错。最重要的是，信徒要断然拒绝撒但的责难，因为神没有指定它来取代圣灵的工作。

    有时受控告的信徒到神那里去，企图胜过魔鬼所控告他的「罪」，却徒劳无功。他越祷告，似乎越陷入绝望中。胜过幽暗势力的方法是迅速证明这一切困扰的起因，然后紧紧倚靠加略山的十字架来胜过撒但。

    用神的话语作武器

    在重获自由的争战里，信徒必须高举神话语作为战胜邪灵的武器。所使用的经文若产生立即的效果，带来立即的解脱，就显示出仇敌攻击的性质，信徒可以从这武器的功效追溯出这场争战的起因。

    举例来说，如果所使用的经文是，撒但是「说谎之人的父，」信徒可以宣告，他拒绝一切的谎言，这使他得以脱离仇敌的压迫，就显示了仇敌是用骗局来攻击他。信徒不只是应当拒绝仇敌一切谎言，并且当祷告说，「主啊，求你摧毁魔鬼对我所发的一切谎话」。

    这表示被迷惑的信徒在通往自由的道路上，必须用理智行动。他必须认识真理，靠真理得自由。在被迷惑的过程中，他的智力静止不动，但在恢复自由的过程里，他必须用特定的知识行动。也就是说，他「被动的」受骗，就必须「主动的」重获自由。

    以下是对于那些正寻求摆脱仇敌势力的信徒提供的一些建议：

    (1)不断宣告宝血的能力(启十二11)。

    (2)求神赐下亮光，并面对过去。

    (3)持续在你灵里面抵挡魔鬼。

    (4)绝不放弃希望。

    (5)避免自我批评。

    (6)为别人祷告，这样能保持你的灵在充分、积极、主动的状态下。

    我们可以把摆脱迷惑的步骤归纳成以下几点：

    (1)认出引起束缚的主因，就是邪灵的工作。

    (2)选择绝不与黑暗势力有任何接触，并且时常向魔鬼如此宣告。

    (3)不谈论它们的显现。认出它，拒绝，然后予以忽视。

    (4)拒绝它们一切的谎言和控诉。

    (5)留意它们临到的方式或思想，然后立刻用罗马书第六第十一节来抵挡仇敌。

    拦阻人脱离迷惑的因素简述如下：

    (l)不知道自己可能受迷惑。

    (2)以为神不会允许信徒被迷惑。

    (3)说，「我在宝血之下非常安全」，却对真正的光景认识不清。

    (4)说，「我没有犯罪」。

    (5)说，「我作了神要我作的事，所以一切都不会有问题」，却未寻求明白主的旨意(弗五10一17)。

    明白真正的光景

    信徒若要完全脱离魔鬼的欺骗，有一件事是不可少的，就是知道他在正常光景下的标准，并根据此标准来判断他在身体、智力、灵里各方面得解脱的程度，直到他在基督里成为一个完全自由的人。

    他这样判断时可能会说，「事情和以前不一样了」。然后他必须藉祷告奋力回到正常的光景。邪灵可能会找各样借口阻止他恢复自由，比如他今年四十岁，邪灵就建议，「你的心思不可能像二十岁时那样活跃！」或者「你只是因为工作过度才这样低沉！」信徒一定得坚持拒绝接受任何看起来非常「合乎自然」的理由。

    以下是保持心灵于正常状况的方法：

    (1)对过去的态度。对于过去已作或未作的事，不要抱着悔恨。邪灵常常会在这样的思想中运行作工。信徒必须分辨他单纯的「思想」和浸于悔恨中的「沉思」之间的区别。要过得胜的生活，必须胜过过去，包括以前的失败。过去的善行不会干扰心灵，只有真正的，或认为的罪才会。这些罪必须根据约翰壹书第一第九节，让神来对付。

    (2)对未来的态度。对于未来，也该抱同样的态度。我们可以思考未来的事，但要留心不可让撒但介入我们的思想中。

    (3)对现今的态度。心思当稳定地专注在此刻的责任上，使其保持活跃，随时应付所需。这不是说任由心思无止尽的行动，因为心思若从不休息，也是被迷惑的征兆之一。

    神话语的能力

    信徒必须明白，在心灵被动地向邪灵降服之后，要重新掌握使用各项功能的主动权，并维持心灵在健康的状态下，是需要经过一番奋战的，这时最佳的武器就是神的话语，「你们敌挡魔鬼，魔鬼就会离开你们逃跑了」。当敌人的攻击炽烈时，不要忘了使用「圣灵的宝剑」。

    为了避免受仇敌的干扰，信徒应该坚定心志，比如对自己说，「我不允许自己的心思呈被动状态」；「我要充分控制，使用我的各项功能」；「我要察验一切从仇敌来的事」。这些是在宣告一个人的抉择而不是决定。黑暗势力不会受到人单纯的决定所影响，但是人意志的抉择，加上从神来的力量，就能敌挡魔鬼。

    摆脱迷惑需要信徒采取实际的行动。在神这方面，已经赢得了胜利，撒但及其邪灵已被征服，但信徒要真正得自由，必须采取行动，与圣灵合作，持续运用他的意志力，选择自由，摒弃束缚，正常地使用他的能力，才能挣脱仇敌的辖制。

    「行真理的必来就光」(约三21)。邪灵恨恶光明，所以都藏在欺骗和谎言的后面。信徒必须来就神的光，因为

神的光不但照在人的属灵经历上，也照在生命其它领域中；他若要「脱去暗昧的行为」(罗十三12)，必须穿上神所赐的军装，拿起光明的兵器。


七、人的意志与人的灵

    我们从圣经得知神在信徒里面作工的方法，我们必须充分明白神与人合作的原则：祂不是要人完全受祂控制。简单来说，圣灵住在已重生的人里面，必须在人的意志与

祂合作的情况下，才能透过这人工作。

    与神合作并非指机械式的工作

    保罗说，「祂在我里面运用的大能」(西一29)之前，他先说，「我也为此劳苦，照着……」祂的旨意工作。「劳苦」一词不是指手和脚机械化地回应神的推动而作工，好像机器在蒸气的推动下运转一样。在「我……劳苦」的后面，是保罗充分运用了他的意志，他实际上是说，「我选择了劳苦」

；「我劳苦的时候，神的能力就激励我行动」。他说，「现在活着的不再是我，乃是基督」(加二20)，是基督的灵在他里面活着(腓一19)。在保罗里面的比他更大。

    主耶稣说：「我不求自己的意思，只求那差我来者的意思」；「子凭着自己不能作什么」；「我父作事直到如今，我也作事」；「我所作的事你们也要作」。

祂有独立的意志，但祂来到世上，不是照祂自己的意思行，乃是照天父的旨意行，当祂对那个寻求医治的人说，「我肯，你洁净了罢」的时候，祂是在行父的旨意。

    信徒的生命亦当如此。将他自己的意志与神的旨意联合，让圣灵的能力点燃他，他就可以运用自己的意志在灵、魂、体各方面管理自己。神住在他的灵里面，藉着他所运用的意志与他合作。

    神用与人共同行动的意志来管理人

    为了脱离罪的权势和邪灵的工作，我们必须明白神救赎的旨意。神创造人，也管理着人。但是人堕落了，在堕落中人将他的意志向撒但降服，从那时起，邪灵就利用堕落之人被奴役的意志控制着世界。基督是末后的亚当，祂来要代替人，选择顺服父的旨意，祂没有一刻违背神，而不与神的旨意合作。在旷野里，祂拒绝依撒但的意思去运用神的权柄；在客西马尼园中，祂的意志也未须臾偏离父的旨意。作为一个人，祂始终以父的意思为祂的意思，存心顺服以至于死，如此祂不仅使重生的人得与神和好，并且使他们脱离撒但的辖制，重新恢复人的意志，使其得以自由地，活跃地与神的旨意相配合。

    基督在十字架上为人成就了救赎的大功，使人的灵、魂、体摆脱罪和撒但的控制，但是救恩必须在信徒里面，透过他意志的行动才能得以完全，他必须定意去选择让神的旨意管理他全人的每一部分。

    人的意志与神的旨意联合，也就是让神的能力与他的意志一同作工，管理他的灵(见箴二十五28；林前十四32)、他的心思意念(西三2)和他的身体(林前九27)。信徒藉着神的能力重获自由的意志，他得以甘心乐意地以神的旨意为他的意思，「因耶稣基督……在生命中作王」(罗五17)。

    但是天然的人无法达到这阶段。神不在堕落的人里面。人必须「从神而生」，并且明白人重生之后不是立刻就变成一个属灵的人，完全被圣灵管理。

    天然人对属灵人

    刚重生的人在基督里宛如一个婴孩，仍表现出许多天然的特性，如嫉妒、争竞等。一个被更新的人，他的灵得到苏醒，有圣灵的内住，但仍受到魂和体的束缚，因为他的灵被挤压。一个属灵人，他的灵却不受魂的捆绑(来四12)。藉着圣灵的能力，他的意志得与神的旨意相合，整个外在的人受到自我控制。这就是「圣灵所结的果子，就是……节制」的意义(加五23)。不只是仁爱

、喜乐、和平、忍耐等个性上的表现，并且是他自己能管理外面的世界。

    这包括：

    (1)每一个思想都在控制之下，使其顺服基督(林后十五)。

    (2)他的灵在意志管理之下，他可随己意说出灵里或心思中的意念。

    (3)他的身体顺服意志的驱策，被神的能力充满，成为服事的工具，不再辖制人，也不再被撒但利用作工具。

    被召采取意志的行动

    这一切在新约书信中说得非常清楚。「我们的旧人已与祂同钉死」是说到基督在加略山的工作，但人这方面的责任是宣告他的选择，采取消极和积极两方面的行动。使徒保罗一再呼吁被赎的信徒，以他的意志采取行动。下面经文即是一例：

消极方面

积极方面

「脱去暗昧的行为」(罗十三12)

「带上光明的兵器」、「披戴主耶稣基督」(罗十三12，14)；「穿上全副军装……」(弗六10-17)

「脱去旧人」(弗四22)

「穿上新人」(弗四24)

「脱去旧人和旧人的行为」(西三9)

「穿上新人」(西三10)

「治死你们在地上的肢体」(西三5)

「将肢体献给神」(罗六13)

「脱去肉体情欲」(西二11)

「与祂一同复活」(西二12)

    这些经文显示意志果断的行动，不是对外界的事，而是针对那不可见的、非物质领域里的事。它们也强调人使用意志的果效。神拯救人的同时，祂也呼召人与他同工，因为神在人里面，与人合作，使他能愿意照神的旨意行。

    在人重生的那一刻，神就给人自由选择的意志，去管理他自己。在自由意志恢复的同时，撒但失去了它的势力。撒但是世界的王，它奴役人的意志，藉此统辖世界。它怂恿人们彼此奴役，互相争夺「权势」，却不去用神给他们自由选择的能力行正当的事。

    信徒的权利

    只有当信徒看清楚他有选择的权利，并且开始将他的意志放在神这边，选择神的旨意时，他才可能脱离被动的光景，和世界之王的辖制。在他的意志完全得自由之前，信徒可以时常宣告，「我选择神的旨意，拒绝撒但的意思」。他的魂可能一时还分不清何者为何者，但这宣告对不可见的世界有明显的效用

：神可以用祂的灵在这人身上作工，撒但因此越来越失去它在这人身上的势力。神在这悖逆的世上又多了一个忠心的工人。

    在信徒这方面，他意志的行动是受心思所管理，也就是说，心思看到当如何作，意志就选择这样去作，于是灵里产生力量，去实现意志的决定。例如一个人(1)明白他应该开口说话，(2)他选择去说，(3)他从灵里得力量去实现他的决定。这包括知道如何使用他的灵，明白灵的律，然后与圣灵充分合作。

    但是信徒运用他的意志与神合作时必须明白，单单意志的选择还不够，正如保罗所说，「立志……由得我，只是行出来由不得我」(罗七18)。透过圣灵的能力相助，意志才能实现它的选择。「因为你们立志行事，都是神在你们心里运行，为要成就

祂的美意」(腓二13)。

    认识人的灵

    人的灵是一个很特殊的功能，与魂、身体是分开的，圣经已有清楚说明。以下是少数几个例子：

    「人的灵」(林前二11)

    「圣灵与我们的灵(中文圣经作心)同证我们是神的儿女」(罗八16)。

    「我的灵祷告」(林前十四14)

    「我灵里不安」(林后二13)。

    神的话语也可以分开人的「魂与灵」，因为人在堕落时他原先与神联合的灵从崇高的地位坠落了，变成魂的工具，不再具有统辖全人的功用。耶稣告诉尼哥底母，一个「重生」的人必须恢复他失丧的灵，「从灵生的就是灵」(约三6)，「我将新灵放在你们里面」(结三十六26)。

    透过罗马书第六第六节所说的「旧人和他同钉十字架」，新的灵脱离魂的束缚，与复活主联合。「我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样」(罗七6)。

    因此信徒的生命是「随从圣灵」的，体贴「圣灵的事」(罗八4-5)。在修正译本里，「灵」这个字并未用通常指「圣灵」的大写形式出现，而是小写的，系指人的灵。但是只有当神的灵住在信徒里面时，他才能「随从灵」(罗八9)。圣灵将他的灵提升到一个地位，可以管理他的魂和身体，使他「与主成为一灵」(林前六17)。

    信徒也可能因为疏忽，而撤回他的灵，不再与圣灵合作，也就是「随从」魂，或「随从」肉体。一个人立志顺服神的旨意，并不保证他就在行神的旨意——他必须明白神的旨意是什么(弗五7)。知道神的灵内住在灵里，也不足以保证信徒会继续行在灵里，或不受肉体的引诱(加五16)。他若靠圣灵而活，就必须知道如何靠圣灵而行，如何分辨属灵的事(林前二13)，解释属灵的事。运用他属灵的能力去洞悉神的心。

    这样的信徒应该知道如何随从他的灵而行，才不致消灭圣灵的感动，并培养灵的力量，成为「心灵强健」的人(路一80)。

    信徒有时忽略他的灵

    许多信徒并未意识到他们有一个「灵」，或者他们以为每一个发生在感官范围内的事都是「属灵的」，结果以为他们内在生命里发生的每一件事都是圣灵的工作。

    在这种情形下，一个人的灵就可能被忽略了：

    第一，他的信仰生活可能变成「属灵的心理」方式，也就是说，他的心思被照明，很享受属灵的真理，但对什么是「灵」了解不深。

    第二，信徒实际上是「属魂的」，虽然他以为自己是属灵的；

    第三，他若以为圣灵的内住意味着每一个行动都出于圣灵，他很可能被假冒成圣灵的邪灵所欺骗，因为他不加辨察就将一切内在的举动归诸圣灵。

    信徒如何管理他的灵

    信徒若明白邪灵的直接攻击，就能分辨他的灵，并且加以管理，拒绝任何势力的压制，抵挡任何强逼它低于正当标准的压力，好让它充分与神的灵合作。

    人的灵有可能逸出与圣灵合作的范围，而被邪灵所驱使或影响，这是非常严重的事。但那些以谦卑柔和的态度与神同行的人，可以很快察觉出。一个人可能觉得他灵里面出来的一切都是从神来的，而其他人却感觉到不安，显然那不是从神来的。

    邪灵在人灵里的影响会拦阻神的工作，甚至人自己的工作，因为他未与神的灵合作。那些想要与神同行的信徒必须认识这一点。他必须明白，由于他是属灵的，他的灵等于对灵界的两种力量敞开门户，他若以为灵界里只有圣灵能影响他，他就很可能被误导。他需要祷告，儆醒，使他悟性的眼睛被照明，得以知道神的工作。

    管理属灵生命的律

    管理属灵生命的律可以简单归纳成以下几点：

    (1)信徒必须知道灵是什么，对于灵的要求予以注意，而不消灭它，例如他灵里有一个很大的负担，但他继续工作，企图忍受灵里的压力，后来发现工作难以进行，压力难以负荷，他不得不停下来，检查是怎么回事，这才注意到他灵里的要求，这时他需要藉祷告把一切重担交给神，拒绝再接受从仇敌来的压力。

    (2)他应该能明白自己的灵，一旦他的灵停止与圣灵合作，就能立即查知，迅速抵挡那吸引他远离与神交通的仇敌。

    (3)他的灵若被邪灵的毒素侵入，例如悲伤、忧虑、抱怨、挑剔、苦毒、伤痛、嫉妒，他能即刻知道这是从邪灵来的。他应拒绝一切忧虑

、埋怨，因为得胜的生命应该是满有喜乐的(加五22)。有些信徒以为忧伤只是缘起于他们多愁善感的个性，而一味沉溺于其中，不加以抵挡，也不去找出真正的原因。如果问他们，一个人若有偷窃的天性，是否应该任由他行窃，他们的答案一定是「当然不可以！」

但是他们自己却毫不犹疑地屈服在另一类「天性」下面。

    (4)他应该知道何时他的灵是在正常的状况下，管理着他的魂和体，而不是被环境或冲突的压力所辖制。

    信徒应该明白并对付三种灵里的状况：

    (a)灵里沮丧，也就是说灵被压伤。(b)灵在正常光景中，平静而稳定地处于管理状况。(c)灵低于正常状况，被驱使，或受束缚。

    人若活在灵里，分辨这些光景，就知道在沮丧中将其「拉起」，用意志的行动去查知他的灵是否因过度急切，或因仇敌的驱使，而降到了水准以下。

    灵里的亮光

    关于灵里的「引导」，信徒必须明白，当他的灵里没有任何行动时，他应该运用他的心思。如果每一件事情都会得到灵里的印证和同意，人就根本不需要使用大脑了。但灵不是总在说话。有时灵会暂时停止不动。这时人的心思要决定采取何种行动，不是凭灵里的感觉，而是凭心思里的亮光。

    在作决定时，人同时运用他的心思和意志，或根据辨理的心理过程，或靠灵里的感觉，或两者并用。灵里的感觉包括灵里的催逼、限制、反对、敞开、负担、挣扎、抗拒等。

    神用三种方法将祂的旨意传达给人：

    (l)心思的异象，这是较少见的；

    (2)心思的领悟；

    (3)灵里的意识，藉着心思的亮光使人在灵里有所感觉。

    在真正的引领下，心思与灵是互相一致的，人的理智与灵的引导并行不悖。邪灵的引领却正相反，人被迫去行动，顺服他以为是从神来的事，他不敢不听命。

    还有一点必须强调，从神来的真指示必然与圣经的话相配合。人心思对神旨意的了解，是取决于他对神话语有多少的认识。真正「灵里的意识」是倚靠人透过内住的圣灵与基督联合而产生的。

    人的心思不可陷入静止状态。人的灵可能会受心思影响，因此信徒要常保他的心思在洁净，不偏不倚的状况下。人的心思可能因整日寻求灵里的「指引」而陷于被动，而实际上灵里一点行动也没有。当灵里没有任何举动，「感动」或引领时，心思应该仰望神的应许，「

祂必按公平引领谦卑人」(诗二十五9)。

    以保罗为例，他在写给哥林多人的书信中清楚说到，在一件事上他有神清楚的命令(林前七10)，但在另一件事上他却说，「我没有主的命令……就把自己的意见告诉你们」(林前七25)。在一种情形下，他有从灵里来的指引；在另一种情形下，他只能运用他的心思，他清楚说到，「按我的意见」(林前七40)。

    许多信徒出于无知，而按着「魂」行走，就是凭他们的心思，感情行动，却以为他们是随着灵行事。撒但对此知道甚详，它用尽诡计吸引信徒活在它的魂或身体里面，有时用一些闪耀的异象，或狂喜的感觉加诸人的身体，使信徒顺从这些事而活在肉体里和魂里，却自以为是在跟随神的灵。

    假冒人的灵

    邪灵会企图假冒人的灵。信徒若忽略这一方面的诡计，放弃灵里真正的行动，或不使用它，就可能陷于伪造的属灵感觉里，以为他一直是随着灵而行。

    邪灵为了进一步干扰真正属灵的生命，它会用负担和忧心来假造灵的行动。首先它给信徒一种虚幻的从神来的爱。一旦这种感情完全被邪灵控制，爱的感觉会消失，信徒以为丧失了神和与神的交通。接下来就是受辖制的感觉，这种感觉会演变成实际的痛苦，而信徒以为这痛苦是在灵里面，从神来的。他称这些感觉为「灵里的忧恸」

、「灵里悲伤」等等。在此同时，迷惑人的灵透过痛苦，强迫人照它们的意思行。

    身体上任何对超自然事物的意识，都应该在排拒之列，因为它会使心思离开灵，专注于肉体的感官。身体的意识会妨碍心思的专一，在灵上面投下一层阴影。身体应该常保冷静，在充分的管理之下，避免过度的嬉笑或足以使身体超越心思、灵管辖的活动。信徒若渴望作一个属灵人，在神里面有丰盛的生命，他就要避免极端，在诸事上有节制(林前九25一27)。

    人的灵可以比喻作电灯。它若与神的灵接触，就充满了光；离开神，人的灵就黑暗了。因有神的内住，「人的灵是耶和华的灯」(箴二十27)。当人的灵与基督联合时，就有了力量与潜能，得以抵抗黑暗的势力。

    教会最大的需要是明白灵的律，好使人的灵与神的灵充分合作，叫神的旨意透过人实现出来。若不明白灵，就会给撒但留下迷惑我们的机会，这是前

面已多次提到的。


八、争战中得胜

    本章目的在寻求如何胜过黑暗的权势、如何得权柄去胜过辖制人的邪灵。有些信徒已经明白了仇敌的诡计，以及解脱之道，如今他们最深切关心的是其他人也能得自由，胜过仇敌的权势。

    信徒必须明白，神赐给他胜过恶者的权柄之程度，是根据他在个人的冲突中得胜之程度。他必须学会在日常生活每一方面得胜。因此他必须认识基督的名和其性情，以靠着他的能力与基督联合，同时辨认出仇敌一切假冒基督之名所作的工，一旦邪灵开始攻击他或别人，在这世上作工时，他就能立刻察觉到敌人的存在。

    胜过试探者

    信徒只能透过实际的经历去学习如何胜过直接或间接的试探。必须记住，并非每一个试探都能被认出来，它们并不一定是看得见的，有一半可能被隐藏起来。有一位信徒认为，试探临近时他会立刻察觉，正如一个人走进房间时他会感觉到，若是这样，神的儿女只是在与魔鬼一小部分的工作争战。

    由于对魔鬼的性格和作工方法所知有限，许多神的儿女只认出那些看得见的试探，当魔鬼用看起来为合法、自然、善良的面具来掩饰某试探时，他们就认不出来了。

    幽暗世界的王及其党羽有时会装成光明的天使。它们的「光明」其实是黑暗。信徒需要在看来是善的事情中认出邪灵的伪装。临到他们的亮光可能是黑暗；他们所倚附的「帮助」可能是一个陷阱。

    古代的先知特别题醒百姓「知道圣俗的分别」，分辨「洁净的和不洁净的」(结四十四23)。今日神的教会是否也能分别何者是善，何者是恶呢？由于神的百姓疏忽、无知，他们常常称神的善工是恶的，称恶魔的工是善的。他们尚未学会分辨「洁净的和不洁净的」，也不能决定那些是从神来的，那些是从魔鬼来的，虽然他们在每一天的生活上随时要面对这样的选择。

    试探的种类

    有些试探是看不见的，有些是在不可见的范畴里。有肉体的试探、魂的试探、灵的试探、直接的和间接的试探。例如基督在旷野直接受到试探，祂后来又面对从彼得来的间接试探。信徒不仅要敌挡魔鬼看得见的试探，并且要藉着祷告，将一切隐藏的试探暴露出来。因为魔鬼是一个「试探者」，总是在设法试探信徒。

    那些藉着祷告使一切隐藏试探现形的信徒，就扩展了他们对撒但工作的认识，更能与神的灵合作，帮助别人也脱离仇敌的权势。因为要胜过黑暗势力，必须先要能认出他们的工作。保罗有一次说到「撒但阻挡了我们」(帖前二18)，而不是说「环境」阻挡了他，因为当他在生活或事奉上受拦阻时，他能认出阻挡他的是环境，或圣灵(徒十六6)或撒但。

    试探的结果也有不同的程度。基督在旷野受的试探带来永恒、广大的影响，之后魔鬼就离开祂了。但是在耶稣后来的生活和事奉中，它还是一再地用不同的方式，直接或间接的试探主。

    「试探」与「攻击」的差别

    从基督生平中我们发现，「试探」和「攻击」是不同的。「试探」是一项阴谋或诡计，用来导使别人有意或无意间去行恶事；但「攻击」是针对一个人的生活，性格或环境以打击，例如撒但耸动拿撒勒人想把耶稣推到山崖下(路四29)；或透过耶稣的家人说

祂癫狂了(可三21)；或诬告祂靠鬼王赶鬼(约十20；太十二24)。

    试探带来受苦，我们可以再一次从基督生平中得到印证，「祂自己……被试探而受苦」(来18)，信徒不要认为他们可以达到一个地步，不再感受到试探的痛苦，这种观念是错误的，只会徒然给仇敌攻击他们的机会。

    用祷告使隐藏的试探显露出来

    若要得胜，信徒必须时刻傲醒，防范仇敌，为显露隐藏的试探祷告。他得胜的经历越多，就越能认出撒但的试探。前面我们已提出信徒对撒但工作应有的认识，特别是撒但对未钉死的「旧人」之工作，透过世界的事带来之试探(约壹二15，16；五4，5)，以及直接从邪灵来的试探。

    在试探中，受试探之人最重要的是知道这试探是出于邪灵的工作，或从人堕落的本性而来。我们只能用罗马书第六来辨认。从堕落本性发出的试探必须根据一个基础来对付：「你们向罪也当看自己是死的，向神在基督耶稣里却当看自己是活的」(罗六11)。顺服神的命令，「不要容罪在你们必死的身上作王」。在受试探时，信徒可以用罗马书第六作为他信心的立足点，宣告他对罪的态度，就是藉着与基督的死联合，而向罪看自己是死的。

    胜过控告者

    仇敌的控告和试探是不同的，后者在引诱人犯罪，前者则是控告人已犯了罪。试探是要引起人破坏律法，控告则是企图把信徒放在自责的地位，认为自己触犯了律法。邪灵喜欢人作错事，这样它就可以用这事来控告、惩罚信徒。「控告」可以假冒成「使人知罪」的圣灵。

    当信徒被指控犯罪时，他必须清楚知道这指控是出于神，或是从魔鬼来的。

    (l)魔鬼可能在人真正犯罪时控告他。

    (2)也可能在他没有犯罪时控告他，使他以为自己犯了罪。

    (3)魔鬼也可能使人以为这罪是从他的堕落本性来的，虽然他实际上并未犯任何罪。

    邪灵会灌输一种罪咎感。罪本身是从人里面的罪性发出来的，它不可能从这人以外的部分强加给他。如果一个人与神有正确的关系，站在罗马书第六的基础上，不向已知的罪降服，那么任何又回来的罪之表现都不足予以注意，都可视其为从邪灵来的。

    因此信徒不可接受任何以超自然的方式临到他的控告，除非他从理智上清楚知道自己犯了错；因为如果他是无辜的，却接受了控告，他所受的苦就和他真正犯了罪一样。他也当留意，拒绝任何迫使他向别人认罪的催促，因那很可能是出于仇敌虚假的控告。

    对控告保持中立

    信徒应该对控告保持中立态度，直到他弄清楚控告的来源。如果他知道自己有罪，就要立刻根据圣经的应许(约壹一9)到神面前，拒绝让魔鬼鞭挞他，因为神未任命魔鬼作他儿女的审判官，它也不是神差来控告人的使者。神只差圣灵来使人知罪。

    邪灵控告人的过程是，先用负面的控诉使人自觉有罪，然后使他在别人面前表现出有罪的样子；在此同时也向别人暗示这个人真的有这一类罪。信徒要省察所有这一类的「感觉」。感觉不对劲并不表示就一定作错了什么。他可能感觉不对，但行得对；也可能感觉对，却作错事了。因此他要审查，诚实地问：「我真的错了吗？」

    邪灵注入的「感觉」

    人有属身体的、属魂的、属灵的感觉。邪灵可以把感觉注入任何一部分。它们的目标在用感觉来取代人心思的行动，好叫邪灵透过感觉来控制信徒，同时也让感觉取代人的良知去分辨对与错。要胜过迷惑人的仇敌，神的儿女必然不可让「感觉」来指引他们的行动。

    有人在一项行动上「感觉松了一口气」，而以为这种如释重负的感觉是证明他行了神的旨意。其实感觉并不能保证此项行动是合乎神旨意。有些信徒以为，他若作撒但要他作的事，内心一定会受谴责，他却忽略了一件事实：撒但也可以在人心中产生愉快的感觉。

    邪灵会引起无数种类的感觉，分别从无以计数的攻击、暗示发出，信徒不可不在灵里洞察分辨。

    敌挡罪

    另一方面，信徒若对罪掉以轻心，即使真犯了罪也以为只是邪灵的控告，就很容易被堕落的本性所辖制。对抗撒但的争战中必须随时提防罪的侵袭。任何已知的罪都绝不容姑息

；不论这罪是出于坠落的本性或魔鬼的引诱，都要根据罗马书第六章第六和十二节将其弃绝、对付。

    信徒有两个错误观念常常是利于仇敌的，这就是以为当基督徒犯罪时：(1)他自己会立刻知道；(2)神会告诉他。因此他们指望神来告诉他们是对是错，却未寻求真理的光(约三21)。

    信徒若要胜过仇敌，必须积极对付罪。他们若以为既然已与基督同死，神会为他们把一切罪从生活中挪除，结果他们就未能积极与神的灵合作去对付他们的罪。

    在神这方面，我们不断需要被基督的宝血所洁净(约壹一7)，那些行在光明中的人，当洁净自己，除去身体灵魂一切的污秽，敬畏神得以成圣(林后七1)。

    魔鬼也会利用其他人来作控告，或者用一些「异象」「启示」来控告人，使他对自己产生错误的判断。不论控告是来自人或魔鬼，让我们靠着祷告胜过它。

    胜过魔鬼的谎言

    「它从起初是杀人的，不守真理；因它心里没有真理，它说谎是出于自己，因它本来是说谎的，也是说谎之人的父」(约八44)。这不是说，魔鬼从不说真话，但

它的真话只是为了要使人与邪恶相连。例如邪灵说保罗和西拉是神的仆人，这话没错，但同时它是在暗示，保罗和西拉的能力与捆绑那女孩的势力是同一个来源。邪灵会使用九十九分的真理去遮掩一个谎言，但是保罗不为其所骗。他分辨出邪灵和其诡计，就将

它赶出去。

    因此信徒要胜过撒但的谎言，必须先认出它的谎言，和它欺骗的灵，不论这谎言是用何种方式呈现出来。他可以藉着认识真理，用真理当作武器来战胜谎言。

    只有真理能胜过虚假。撒但常常透过欺骗的灵，不断将有关信徒自己及自己的光景，环境的谎言注入他的思想中，用有关他的过去、未来的谎言，及有关神的事所作不实的谎言，以及有关撒但的虚谎描述来包围他。

    信徒胜过说谎之人的父，必须使用：(1)神话语的真理，(2)有关自己、他人、环境的事实，来当作武器。

    胜过撒但的伪装

    「撒但也装作光明的天使」(林后十一13)。而它的「差役」(或假使徒)也「装作仁义的差役」。同样的，只有真理的知识能使信徒认出撒但的谎言，将其暴露在真光下。

    光明是神的本性。要认出穿上光明外衣的黑暗者，实在需要对真光有深刻的认识。面对看来美好，属神的一切超自然事物，我们最好保持中立的态度，直到确知何者是从神来的。如果每一个经历都毫不怀疑地加以接受，又如何保证那一定是出于神的？接受与否，所根据的是知识。信徒应保持「不可所有的灵都信」的态度，直到他试验、证明何者是从神来的。

    胜过撒但的拦阻

    「我们有意到你们那里……只是撒但阻挡了我们」(帖前二18)，保罗如此写道。他能区别撒但的拦阻和圣灵的阻止(徒十六6)。同样的，这指出我们需要知识和能力去分辨撒但的工作和计谋，以及它放在我们道路上的障碍。这些障碍看起来如此「自然」，似乎是从神来的，以致于许多人谦卑地低下头，让撒但任意得逞。

    要分辨仇敌的拦阻必须：(1)认识撒但能够阻挡人；(2)观察它拦阻的对象；(3)观察它所用的方法。例如是神还是撒但扣留了宣教士的经费，而使那些传假信息的人反而昌盛富足？是神或撒但利用「环境」

、「疾病」拦阻信徒服事神的教会？是神或撒但使一个家庭迁离，以致于教会损失了一个无人能代替的工人？是神或撒但引领信徒把他们的健康、舒适、社会地位放在优先地位，超过神国度的需要？是神或撒但用各种阻碍，例如家人的反对，事业的失败，或财务的损失使人无法事奉神？

    认识「拦阻者」的意思是：藉祷告胜过它的诡计和工作。

    胜过撒但的杀戮

    撒但是死亡的王，随时伺机要夺去神仆人的性命：(1)藉着它们故意坚持走神并未差遣他们走的险路；(2)用异象或超自然的引导，使他们陷入危险中，驱使他们采取与自然律相背的行动，然后藉机毁灭他们。

    它在旷野时就是用这种方法试探基督，它说，「跳下去」，并且引用圣经的话要耶稣相信天使会用手托看祂(路四11)，使祂不致碰在石头上。但是神的儿子看出这位试探者和杀人者的心计。

祂知道这样作，祂属人的生命就必告终了；只要祂一跨出神的旨意一步，魔鬼就会进一步对祂有所要求。

    如今基督握有「死亡和阴间的钥匙」(启一18)。「那掌死权的就是魔鬼」(来二14)，除非被允许，魔鬼不能任意运用它的权力。但是当神的儿女有意或无意间符合撒但用来攻击他们肉体生命的条件时，根据自然的律，基督「死亡的钥匙」也放不了他们，除非用祷告作武器，使神能够介入，透过「赐生命和圣灵的律」(罗八2)才能胜过死的律。

    有人说，「最后消灭的敌人就是死亡」。因此死亡是仇敌，必须抵挡它。信徒固然可以「情愿离世与基督同在」(腓一23)，但是绝对不可将死亡当作「结束麻烦」的手段，或者因为情愿与基督同在，而在教会需要他服事的时候向死亡屈服。保罗写信给腓立比人说，「然而我在肉身活着，为你们更是要紧的。」因此他「就知道仍要住在世间」(腓一24，25)。

    信徒要在各方面胜过撒但，就必须敌挡它在身体方面的攻击，正如它对灵和心思的攻击。他必须认识神管理人身体的律，不可给撒但留破坏的馀地。保罗说，「我是……叫身服我」。

信徒必须明白，他越多认识仇敌的诡计和势力，越多明白加略山的得胜，仇敌就越想杀害他。

    魔鬼的诡计可以归纳成三方面：

    (1)引诱人犯罪，例如在旷野试探基督；

    (2)诽谤人，正如基督被他的家人和仇敌所诽谤；

    (3)杀害他们，正如在加略山，经过神的许可，那一刻黑暗势力环绕祂，在邪恶之人的手里祂被钉死在十字架上(徒二23)。

    当信徒藉着这样的认识和抵挡，一次一次胜过撒但时，他灵里的力量就日益壮大；他越来越被装备好用十字架的真理战胜罪和魔鬼；靠圣灵的能力和权柄，使别人也得以脱离仇敌的权势。

    「拒绝」的价值和目的

    简单说，拒绝就是「接受」的相反词。邪灵是利用信徒给它们的：(1)机会，(2)权力，(3)使用其才干的特权，来攻城掠地；一旦这些收回，它们就动弹不得。信徒的错误观念或无知，或意志上的让步，都是仇敌工作的有利根据点。过去如果意志不知不觉间为撒但利用，现今必须积极地用意志来敌挡它。

    明白这一点，原则就变得很简单了。意志可以给，也可以收回。人对神或撒但的拒绝也是一样。人可以给神，也可以拒绝给祂；他可以从神取，也可以拒绝从神取；他给撒但，也可以拒绝给它。他发现从前不知不觉给邪灵的，如今可以靠拒绝而撤回。

    拒绝的态度也非常重要。我们已讨论过，信徒需要保持一种积极的态度，必要时时持续表明他的拒绝，当然这样作是根据与基督联合的事实为基础。

    信徒可以从过去的经历中得知，迷惑人的灵是如何在他身上获得有利据点的，他当立即将这些点转换成对邪灵的抗争点。这种拒绝的行动和态度可以从许多方面收回失土。他拒绝的角度越广，被迷惑的范围就越小。

    在争战的时刻，当黑暗势力逼压着信徒时，清楚表现拒绝的态度，可以成为一项利器。这时「意志」居于中心，不但未沉陷在惧怕、绝望中，反而以积极的态度宣告他对仇敌的抵抗。圣灵的能力将作他的后盾，帮助他抵抗仇敌。

    用原则争战

    学习如何冷静作战——也就是说不受「感觉」拘束，而能自由争战——对信徒是非常重要的。在这场争战中，一切对「感觉」「催促」的倚赖必须搁置一旁。有些人是在意识到争战的存在时，才开始作战，也就是说，他们是间歇性地争战，或者不得已时才投身战场。但是基督徒的争战必须是生活的一部分，是恒久性的。我们需要不断用冷静的态度去认出黑暗的势力，凭原则去争战。我们的仇敌是看不见的，它们的存在与工作难以为人察觉。请记住，它们不是总在攻击，因为有些场合它们若出击，就可能暴露它们的真面目。

    信徒知道魔鬼是一个试探者，总是在试探人，因此他必须用原则去敌挡。简单说，他若想获胜，就必须用原则来对抗感觉和意识。一场战争若是受后者控制，其胜利也不过是间歇性的。当敌人攻击信徒时，信徒发现有一个致胜的利器，就是根据罗马书第六第六至十一节，宣告他对撒但和罪的基本立场。一个现今「向罪死了，向神活着」的人，必然拒绝向罪和撒但的攻击屈服。

    信徒在争战的时刻如此宣告，常常会发现自己不得不与那看不见的仇敌角力。他若站在基督已完成的大工上，他的灵就得着自由，可以对抗撒但的权势，和幽暗世界的王，以及空中一切的邪灵。

    较力的意义

    我们只能用灵与黑暗权势较力。这是一场属灵的战争，只有属灵的人能够明白，也就是那些靠灵而活、受灵管理的人才能知晓。魔鬼攻击、敌挡信徒，与信徒较力。因此信徒必须起身迎战。这种较力不是指身体或魂方面的，乃是灵里面的，因为不同层次的东西无法互相较力。身体与身体较力

，魂与魂较力，灵与灵较力。但是黑暗势力攻击人的三重本质，是企图透过身体和魂，来触及人的灵。如果争战是心理方面的，必须在决定性的行动中倚靠灵，镇静地使用意志。如果是属灵方面的，灵的所有力量都必须集结起来。

    邪灵的目标是使灵消沉，好叫信徒无力积极对抗它，不然就是把灵推挤到正常的情况以下，处于被动状态，无法控制他的意志和心思，以致于对仇敌撤销防御；再不然就是使信徒无法在言语

、行动、思想、洞察力上取得平衡，最后使魔鬼有利可图。

    一次大的胜利意谓着一个更大的危机，因为魔鬼一定竭尽心力要夺回它失去的领土。在胜利的时刻尤当儆醒，以祷告守望，因为一点点的疏忽可能转胜为败，带来另一场苦战。

    当灵在较力中得胜时，灵里会有得胜的泉源涌流出来，可是有些时候仇敌会藉着攻击身体或魂，而成功地阻碍了灵。

    灵需要藉着魂和身体来表达，所以仇敌企图封闭人的灵，使这人无力对抗它，在这种情形下，信徒可能感觉「有所保留」，祷告时「言语空洞」，事实上他的灵是在争战中被仇敌窒碍了。信徒必须用言语表达他自己，直到灵突破障碍，重获自由。这正是启示录第十二第十一节所说的「见证的道」，是胜过恶龙的力量之一部分。

    较力的信徒是站在如下几个基础上：

    (1)羔羊宝血之地位，包括了基督在十字架上胜过罪和撒但的一切大工；

    (2)他的见证，肯定他向罪及撒但的态度，确认透过基督得胜的事实；

    (3)他活在加略山的灵里，他的生命已降服在神的旨意之下。

    祷告与个人的争战

    灵里的较力与祷告的必要性有密切关系。没有一件事比这样的祷告——祈求与神儿子的灵联合，与祂旨意相一致——更能向仇敌宣告基督的权柄(弗一20一23)。

    有的时候信徒不得不「较力」以去祷告，有时必须祷告以应付「较力」。他若无力争战，就必须祷告；他若无法祷告，就必须去「争战」。信徒若感觉灵里沉重，他必须拒绝一切引起重担的原因，才能摆脱这担子；因为必须保持灵的轻省，无所牵挂，才能去争战。一旦灵里沉重，灵的敏感度就变得迟钝；难怪仇敌不断将各种压力加诸人的灵。

    要应付灵里的重担，信徒必须立刻在灵里：(1)站立(弗六14)；(2)抵挡(弗六13)黑暗的权势。这都是指灵里的行动，而不是指一种状态或态度。

    「站立得住」是积极对抗仇敌；「抵挡」是实际与仇敌争战，正如一个人身体受侵袭，就立刻还击一样。

    魔鬼的诡计

    「诡计」最初的意思是「方法」，后来加上了「诡诈的」思想，指用狡猾的方式去获取，或行事。

    撒但对众圣徒的争战可以用一个词汇囊括：「魔鬼的诡计」。它不是公开做工，乃是藏在面具后面。邪灵用各种方式欺骗人。它大部分的工作可以追溯到信徒最初的一个错误思想或信念上。例如信徒以为撒但所作的一切都是「坏事」，撒但就利用这一点，穿上善良的外衣，赢得了他的信任。因此这是一场充满着跟欺骗和伪装的争战，只有清楚认识神，认识自己，认识撒但的人，才能抵挡它的诡计。

    使徒保罗说，信徒若穿上全副军装，就能抵挡魔鬼的诡计。一个人若不知道诡计是什么，如何能抵挡它呢？试探与诡计不同。保罗不是说信徒应当抵挡试探或谎言，也未提到魔鬼其它的特性，他只说到要抵挡它们的「诡计」。属灵的人需要专注的心思和敏感的灵，迅速侦测出仇敌的行踪。如果能察出它们的踪迹，就能重挫它们的目的。

    魔鬼的诡计多得无以计数。如果信徒被苦痛所动摇，魔鬼就会露出同情，以更接近这人；如果他在受苦中退缩，魔鬼就利用这机会改变它的计划。对于那些天性富同情心的人，魔鬼会使用伪装的爱；对于那些天生喜好智识的人，它会利用各种心理方面的吸引力来诱使这人远离属灵的领域。对于那些过度敏感的人，魔鬼往往用失败来责难他。邪灵喜欢用人所作过的事来鞭挞人，但是信徒若知道如何拒绝从邪灵来的责备，就能使用它们所作的当武器反过来攻击它们。

    争战的军装

    与黑暗势力争战的信徒必须学会如何穿戴。使用以弗所书第六里描述的军装。这一的目的不是胜过罪，而是胜过撒但。这不是对世人的呼召，而是对教会的呼召。保罗呼召我们，在磨难的日子，穿戴神所赐的军装，靠着神的大能大力抵挡仇敌，并且「成就了一切」(13节)，还能站立得住。

    以弗所书第六对军装的描述，说明了神的儿女可以「站稳」，只要他们符合必要的条件，使用神所提供的军装，就能征服地狱一切执政掌权的。

    一个穿戴军装的信徒和未穿军装的信徒有以下的对比：

    穿戴军装的信徒：以真理为武器，生活公义，追求和睦，自我节制；以信心作盾牌，心中装着圣经，不断的祷告。

    未着军装的信徒：因无知而向谎言敞开门户，不义、分争议论、卤莽粗心、怀疑、不信、倚赖理智胜过神的话、倚靠工作而不靠祷告。

    穿上神所赐全副军装的人，必然能胜过仇敌。他必须：

    (1)因圣灵的内住，藉神的能力得以刚强，站立得稳，并且因耶稣的灵源源供应，而常保守灵里甜美、洁净；

    (2)他的心意更新而变化(罗十二2)，因此他的悟性满有真理的亮光(弗一18)，可以摧毁撒但的谎言，清楚明白神的旨意；

    (3)他的身体服在圣灵之下(林前九27)，在生活和事奉上顺服神的旨意。

上章 目录 完