从灵洗到满有圣灵

封面

第一章 圣灵的洗

一、“洗”或“浸”字的意义

二、灵洗历史性的发展

三、“灵洗”和“圣灵充满”的区别

第二章 圣灵的充满

一、被圣灵充满的重要性

二、被圣灵充满的误解

三、被圣灵充满的目的

四、被圣灵充满的条件

五、被圣灵充满的命令

第三章 方言的恩赐

一、五旬节时的方言

二、圣经中的说方言

三、圣灵的工作和方言

四、方言宣道的规范

五、方言真伪的辨识

第四章 满有圣灵

一、满有圣灵须别于灵恩

二、满有圣灵须渐渐形成

三、满有圣灵须履行条件

四、信徒要履行满有圣灵的条件


一、“洗”或“浸”字的意义

    第一章 圣灵的洗

    约翰是用水施洗：但不多几日，你们要受圣灵的洗。“（徒 1:5）

    ”我就想起主的话说：约翰是用水施洗，但你们要受圣灵的洗。“（徒 11:16）

    ”……都从一位圣灵洗（浸）入一个身体……（林前12：13原意）

    “灵洗”或说“灵浸”，在基督开始传道前，己被施洗约翰预言过了。他说：“他要用圣灵与火给你们施洗。”（太 3:11）可是这应许直待使徒行传开始时才兑现。时至今日，想不到这蒙福的事实，成为教会中唇枪舌剑，甚至党同伐异的因素，亦云惨矣！

    目前在教会中，有人主张“灵洗”等于“水洗”，因为约翰福音第三章五节的“人若不是从水‘和’圣灵生的……”，也可译为“人若非从水‘即’圣灵生的……”。也有人坚持：每一基督徒在他重生后，一定要受圣灵的洗，正如使徒们在五旬节时，或在以弗所的十二门徒所经历的，否则，他就没有得救！（可怕的异端：人得救是因信灵洗，不是因信主耶稣基督！）更有人认为圣灵的洗是圣灵充满的首次经验而己。如此，这般，实难叫追求灵命长进的弟兄姐妹有所遵从。为此，笔者不揣愚昧，谨以神所赐的恩赐和灵历，与“凡爱慕他显现的人”分享，希有助于末世的教会。要研究一真理，必须从头开始；我们要明白“灵洗”，也必须从“洗”开始。

    一、“洗”或“浸”字的意义

    “洗”这个字在新约里不易下定义。按字源学来说，它是由普通式词“蘸、染”的加强式“浸、洗”引申出来的。就古典希腊文来说，它的原意常指“淹没在水中”，无论是藉着倒水在其上，或浸入水中，总之要完全湿透！可是新约是用大众化的希腊文写的，若仅按古典文来解释新约经文，难免会有张冠李戴的可能。兹就新约本身所记载的，采用以经解经的原则，让真理来彰明真理，以免谬之毫厘，失之千里！

    （1）“洗”有二式

    该动词有普通和加强二式。普通式动词在新约共出现了三次，两次译做“蘸”（路16：24，约13：26）。一次译做“溅”（启 19:13），AMPLIFIED BIBLE 译做“因溅到而染色”。加强式动词的意义，一般说来是指“完全淹没”，等于英文的SINK（沉没）。

    （2）“洗”可通用

    当然，这字有时也可通用做“部份的清洗”，例如犹太人在饭前把水浇在手上的那种习惯性洗手的“洗”，也是这字（可7：4和合本译做“洗浴”，想因不明当时风俗所致）。有时它也会和另一动词“清洗”更替着应用，例如马可7：3的清“洗”和路加11：38加强式的“洗”是指同一动作说的。该字在七十士译本中，中文有时把它译做“滴湿”（但 4:33），有时“蘸”（利 14:6），在乃缦故事中，译做“沐浴”（王下 5:10）。可是保罗在罗马6：4和歌罗西2：12，却将“洗”礼视为死、埋葬、复活的象征。简而言之，“洗”礼的首要意义，无非是藉着倾水于其上，或者浸入水内，叫受洗者先进入水中，然后由水里出来，表明与基督同死、同埋葬、同复活。

    （3）“洗”有深意

    该字在圣经的应用上来说，含有一种更深入的意义。当经上告诉我们，一个人奉三一神的名受了洗（太 28:19），进到罪得赦免的恩典中（可 1:4），藉着洗礼归入死（罗 6:4），进入基督里面（加 3:3）等等，不是像上文所说的，将一个人带入三一神的家，享受罪得赦免和基督代死的果效后，过些时再度出来，而是说一次进入他里面，永远居留在那里，例如该加强式的动词在“都从一位圣灵‘洗’（或浸）入一个身体”（林前12：13原文）这句经文中所提示的，“洗”是简单过去式的时态，且用直说语气和动语态来表达，指明藉这“灵洗”进入一个身体的事实是一次成就，永远成就的！这不是藉着我们自力更生所获得，乃是藉着“一灵”的作为，因着人的信，才成就的。

    （4）“洗”的关系

    所以，“洗”礼表示着双方的关系：一方面是和“水礼”的关系，叫受洗者先进入水里，后从水里出来；另一方面是和“灵洗”的关系，一进去后，永远不再出来，正如经上所记：“你们‘受洗’（简单过去式）归入基督的，都是‘披戴’（简单过去式）基督了，并不分犹太人、希利尼人……因为你们在基督耶稣里，都成为（持续性－永远继续的”成为“）一了。”（加3：27－28）。除本处经文外，罗6：3和林前12：13的“受洗”，都和本处的“受洗”同时态（在过去一次完成），赞美主！

    （5）“洗”的真谛

    这样，“灵洗”和“圣灵的重生”虽然不是同一范畴，却有同样的结果－一次成就，永远成就。“重生”是将基督的生命放入信徒的内里，“灵洗”是将信徒放入基督的身体中。前者，信徒分享神儿子的生命：后者，叫信徒成为基督身体上的肢体。换言之，信徒不单重生，享受神儿子的生命，也藉着“灵洗”立刻进到基督里面，成为他身体上的一肢体。简言之，“灵洗”的功能无非是叫信的人成为基督身体上的肢体而己。


二、灵洗历史性的发展

    二。灵洗历史性的发展

    圣灵的洗是发轫于耶稣受洗于约但河时。他受洗是为要成就神在旧约制度中对先知、祭司、君王的要求，因他本是无罪的，他不需要为悔改或为获得罪赦免而受洗；但因他是一位像摩西的先知，也是一位“照着麦基洗德等次”的祭司，更是一位“奉主名来的王”（申18：18，来7：21，路19：38），他必须“尽诸般的义”！为此，他来到施洗约翰那里受洗。当他从水里上来的一刹那，神将“没有限量的”灵膏他，这是圣灵在“教会的头”上初步的彰显。从此以后，这灵洗随着教会的发展而成为四个历史性的阶段，直到它成为新约教会中一般性的工作。兹将这四阶段按着圣经的次序分述于下：

    （1）在耶路撒冷及犹太全地（徒1：12－2：47）

    门徒们领受了主的大使命后，就在耶路撒冷，藉着祈祷等候那“将要降临在他们身上”的圣灵。当五旬节那日，所有门徒同心合意地聚集在一起的时候，主的应许：“但不多几日，你们要受圣灵的洗。”（徒 1:5）就在“他们就都被圣灵充满”（徒 2:4）这句话中应验了！主所应许的是“圣灵的洗”，他们所获得的是“圣灵充满”，这岂不是很清楚告诉我们：在五旬节时，门徒们同时领受了“圣灵的洗”和“圣灵充满”吗！这圣灵的洗当然不是他们的重生，因为在五旬节前他们已经有了永生（约6：68－69，13：10，17：19），乃是叫那些己经重生了的他们，藉此正式地加入基督的身体，成为基督身体上的肢体。所以“灵洗”的功能不是像“灵充满”，给人有能力和智慧，作工有成效，生活能得胜，乃是叫信者成为基督身体上一个肢体的一种手续，正如经上所记：“……我们众人都被一位圣灵浸入（或洗）一个身体……”（林前12：13原文）所以在同日就有三千人加入那新形成的身体。这是“灵洗”和“灵充满”首次合拼在一起（或说同时）叫信者成为基督身体上的肢体，也叫信者有资格事奉主。赞美主！

    （2）在撒玛利亚（徒8:1-25）

    撒玛利亚人既不是以色列人，也不是外邦人；他们是由征服以色列人的亚述王，从巴比伦、古他、亚瓦等地迁移人来，安置在撒玛利亚各城中（王下 17:24），加上那些被征服者掳掠后所馀留的以色列人组合而成。他们的种族既是混杂，他们的宗教也是模菱两可－惧怕耶和华又事奉他们的偶像（王下17：24－41）。因此，犹太人鄙视他们，看他们为不洁净的。自从以斯拉和尼希米那时代起，犹太人和撒玛利亚人一直以来没有交往（拉4：1－10）。主耶稣虽曾告诫门徒说：“撒玛利亚人的城，你们不要进！”他对撒玛利亚人却仍有怜悯的心肠，这在他领撒玛利亚妇人信他，和设好撒玛利亚人比喻中，明确地表达出来。虽然他也曾在撒玛利亚停留过，并且和那里的人同住了两天，但因他来世的使命是“奉差遣，不过是到以色列家迷失的羊那里去”（太 15:24），在他使命没有完成前，他不能看重撒玛利亚过于以色列人，他惟有等候时期来到。现在，时候到了，圣灵首先拆除了横在犹太人和撒玛利亚人中间的障碍物，叫“灵洗”临到那些已奉主耶稣名受了洗的撒玛利亚人，使他们进入基督的身体。这是圣灵首次延伸他的工作到以色列人以外，领导那些“在基利心山礼拜”的人，成为以“心灵和诚实”的敬拜者。这样，再次叫我们看见：“灵洗”和“灵充满”是在人们信主后的作为。

    以上这二阶段可看做“灵洗”发展的第一步。在这一步中，介乎“信入基督”和“受圣灵的洗进入基督的身体”之间有一些间隔；这种间隔在未来的阶段中就不再存在了！

    （3）在该撒利亚－一个比撒玛利亚较远的城市（徒10：1－48）

    该撒利亚系尼禄大帝在巴勒斯坦海岸，为纪念罗马大帝该撒、奥古士督所建。这是一座彻底罗马化的城邑，塔勒目（TALMUD）称它为“以东之女”。虽然该诚中有不少犹太人居住着，但主要的居民仍是外邦人。所以它虽然位于撒玛利亚地，却是标准的外邦城市。大约在主后四十一年，有一位罗马百夫长，名哥尼流，邀请彼得从三十罗马哩以外的约帕到该撒利亚，向他的家属、亲戚、密友们传道。彼得因者神所赐的异象，接受了邀请，前往该撒利亚。在他到达后，他第一个有意义的自白是：“原来各国中，那敬畏主行义的人，都为主所悦纳！”（徒 10:35）他的意思是说：他方才知道，神是不偏待人的，他的福音不特是给犹太人，也照样给一切敬畏主的外邦人。赞美主！

    当他还在讲道时，圣灵降在一切听道的人身上，正象五旬节时降在使徒们身上一样（徒 11:15），叫他们受了灵洗，成为基督身体上的肢体。毋怪彼得说：“……谁能禁止用水给他们施洗呢？”他的意思是说：他们已在内里进入基督的身体，谁也不应拦阻他们接受加入基督教会的外在水礼。这样，这一次圣灵工作的次序，恰好与前二阶段相反－－“灵洗”先于人们“信入基督”，便做了“灵洗”和“灵充满”的分水岭。

    在教会的初期，“灵洗”和“灵充满”合拼在一起，等教会建立到相当成就之后，这二作为就分道扬镳了，并且把合拼时的外在表显或间隔归与“灵充满”甚于“灵洗”。换句话说，从此以后，只要人一接受耶稣进入内心，圣灵会立即重生他，藉着“灵洗”带他进入基督的身体，成为基督身体上的肢体，不需要外在特别的表显、等候或间隔。至于“灵充满”却是在信主后，并且可有外在的表显和间隔。所以当保罗对哥林多教会说：“……都从一位圣灵浸入一个身体；”或说：“你们的身子（单数）就是圣灵的殿……圣灵住在你们里头”时（林前 6:19），他所说的“一个身体”，“你们的身子”，包括了所有在哥林多教会的成员。不论那些成员是谁，他们有多软弱，所有在该会的信徒都是藉着“灵洗”成了“一个身体”，或说成为“圣灵的殿”。简言之，从此以后，“灵洗”就成了圣灵在教会中一般性的工作，正如圣灵在神的救赎中从事其他一般性的工作一样。所以若是一个人已经接受耶稣，重生了，成了基督身体上的肢体，而仍在那里追求灵洗，这是开倒车，不明白“洗”的意义，分不清楚圣灵在教会内各种作为的复杂性！

    （4）在以弗所－好似一个更远的地区（徒19：1－41）

    在保罗时代，以弗所是小亚西亚一些大干道的交会处。它拥有通往幼发拉底河的大贸易路线，也是大量货物运往罗马的临海终点，同时又是罗马在亚洲的统治中心，为亚西亚居民必到之处，毋怪经上记着说：“……两年之久，叫一切住在亚西亚的，无论是犹太人、是希利尼人，都听见主的道。”（徒 19:10）。保罗写信时明说以弗所教会是“……信从主耶稣，亲爱众圣徒”（弗 1:15）；当约翰写信给小亚西亚七教会时，她被列在第一名，也可见她在教会中的重要性，但其中居民非常迷信。该城可能是东方邪术的中心，所以光是一部份被烧毁的邪术书，就值五万块钱（五万工作日的工钱）。虽然那里有许多犹太人，但对当地居民却没有什么影响力，正如约瑟弗所记载，当时犹太人在宗教上的一些特权，须先由当地的城市加以认可，再由奥古士督大帝批准，才可享受！总之，当时以弗所完全是一外邦城市，足可代表整个外邦世界。

    圣灵在该撒利亚显明他的作为后十三年，在以弗所有十二人自称为基督徒，他们受了约翰的洗，但不知道耶稣基督就是约翰所见证那将要来的一位。当保罗遇见他们的时候，问他们说：“你们信的时候，受了圣灵没有？”他们的回答是：“没有，也未曾听见有圣灵！”保罗就立刻向他们解释相信耶稣的重要性。他们听从保罗的劝勉，奉主耶稣的名受洗，同时也领受“灵洗”，加入基督的身体（徒19：5－6）。从此以后，“灵洗”和“灵充满”的合拼，不再在使徒行传和书信中出现。换句话说，如此合拼只有在使徒时代的前期，或说教会初期实行过，始于五旬节，终于以弗所的十二门徒，以后他们就各自为政，“灵洗”记在（林前 12:13），“灵充满”记在以弗所书5：18。他们虽然不再合拼，却相辅而行，成就神在教会中救赎的大计划，催促主的国度早日降临。

    感谢神，他作事不特有次有序，也是逐步渐进。他种植花草如此。养育牛羊如此；他造就信徒们的灵命，建立教会也是如此。他的启示有时地性的，也有普遍性的；有在前的，也有在后的，各有它的时地和范围，我们不能囫囵吞枣，张冠李戴，牵强附会地凭着私意去解释！是的，为了神的怜悯，有时就是错解了，他仍赐恩，可是这在神前到底是不正常的，并且容易给魔鬼留地步，甚至有时已被撒但利用了也不知道！愿主怜悯我们，赐我们“按正意分解真道”的恩典，阿们！


三、“灵洗”和“圣灵充满”的区别

    三、 “灵洗”和“圣灵充满”的区别

    “圣灵的洗”和“圣灵充满”各有所司，我们解经时不可泾渭不分地张冠李戴，已如上述。笔者在此为要进一步誊清这一点，再次请读者注意主在使徒行传1：5节和8节的双重应许。他先说：“你们要受圣灵的洗。”这与他在本节上文所说：“约翰是用水施洗”对照着，说明灵洗的功能和约翰施洗的功能是相似的－－同是进入一个新团体的手续。他再说：“但圣灵降临在你们身上，你们就必得着能力！”并且紧接着这应许，他说明领受能力的目的是为他做见证，直到地极。简而言之，我主在第五节所强调的是手续－－“圣灵的洗”；第八节所强调的是能力－－“圣灵的充满”。虽然在五旬节那天，门徒同时受了“圣灵的洗”和“圣灵的充满”，这两者却仍是圣灵不同的作为。所以在日后“灵洗”成为教会中普遍性的工作后，“圣灵充满”却仍旧一贯地在教会中继续进行着。这就解释了，为什么以弗所教会的信徒，在接受了保罗所传的“主耶稣”，并且受了圣灵的洗和圣灵的充满后（徒19：5－7），他们仍被命令着“要（常）被圣灵充满”（弗 5:18）！

    我们已说过，在灵洗和首次圣灵充满之间，应该不需要时间上的间隔（例如徒2：1－4；10：44－47；19：5－6），但事实告诉我们，在信徒中有不少领受了灵洗，成了基督身体上的肢体后，而仍未曾有被圣灵充满的经验，正如保罗在未被圣灵充满前一样（徒9：1－17）。神是不偏待人的，他们不能享受这福分，可能是因他们从未知道：“要被圣灵充满”是主的命令。或许他们只有这命令的知识，而没有信心和顺服去享受！我们将在下一章详细讨论“圣灵的充满”，笔者仅在此略提这两者的区别，做为下文的参考。

    圣灵的洗

圣灵的充满

    成为基督身体上的肢体

受圣灵的统制

    一次成就，永远成就

继续不断地支取和享受

    建立信徒的身分

赐权柄和能力给信徒

    为了永恒

为了目前的工作和生活

    无条件的

有条件的

    上列的比较当然不是全豹，却也相信足够做天路上的一些路标，免得天路客不知所措！期盼每一个读者都能清楚明白：一个已经接受主的信徒，或说已是基督身体上的肢体，就不应开倒车追求“灵洗”，却要常常祈求“被圣灵充满”，因为主曾应许：“何况天父，岂不更将圣灵赐给求他的人么？”（路 11:13）特别在这末后的日子，教会中充满着“有敬虔的外貌，却否认敬虔的权力”（直译），我们更应求主照明我们的心眼，叫我们“知道他向我们这信的人所显的能力是何等浩大”（弗 1:19）！赞美主！


一、被圣灵充满的重要性

    第二章 圣灵的充满

    “他们就都被圣灵充满……”（徒 2:4）

    “那时，彼得被圣灵充满，对他们说……”（徒 4:8）

    “祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。”（徒 4:31）

    “兄弟扫罗，……主……打发我来，叫你能看见，又被圣灵充满。”（徒 9:17）

    “扫罗……被圣灵充满，定睛看他。”（徒 13:9）

    目前在基督徒的书铺里，我们可能找到为数颇多以“圣灵充满”为题的书籍，可是大多数基督徒依然不明白“被圣灵充满”是怎么一回事！有些信徒强调着“圣灵充满”的重要性，但由于他们对圣灵的位格和作为的区别无所知晓，常会把他们情感的奔放当作圣灵的充满！结果，除了自我陶醉外，于灵命、事奉毫无实益！另外有一些信徒，因为从方言派得到不好的印象，对这真理全然否定，甚至排斥；结果，坠入另一相反的极端中，反对“充满”的真理，失去这应得的恩典，以致作工无力，事奉无能！在这二个极端中，另外有些信徒，既不愿牵涉于任何一个极端中，也不愿查考圣经，要晓得这道是与不是，只管我行我素，过着自命不凡的人生，忽略了这荣耀福分的支取，这是何等大的损失哩！笔者并不意图以学术性的讨论来呈献这要题，也不希翼以修辞着作来说服读者，只知紧紧循着神在圣经中所记载的事实，将本题分为被圣灵充满的重要性、误解、目的、条件和命令五项，略述于下，希有助于读者知所取舍，能在生命和事奉上享用这不可或缺的恩典，做一个见证有能力，事奉有果效的国度人才。

    一、被圣灵充满的重要性

    经上记着说：“你该知道，末世必有危险的日子来到，因为那时人要专顾自己……有敬虔的外貌，却背了敬虔的实意……常常学习，终久不能明白真道。”（提后3：1－7）。

    这几节经文，若不仔细研读，很容易令人认为未免夸大其词！因为“专顾自己、贪爱钱财、自夸、狂傲、谤渎”等等，自“以挪士”以来，在社会上，本是司空见惯，无足为奇，毋须这样大惊小怪地说什么“危险（太8：28译作凶猛）的日子来到”！但在仔细研读后，才发现，这张罪恶清单不是由社会来的，乃是由末世的教会开出来的，这就严重了！因为只有在教会里才会有“敬虔的外貌”和“常常学习”。这张清单，不单是那些按名是活的，其实是死的教会和教会团体的写照，也是一些称为信仰纯正教会的实情。他们宣称有纯正的教义，由重生的基督徒所组成，并由有自知之明的牧师所牧养，仍会只知强调敬虔的外貌，否认敬虔的权力（原文直译），实在令人费解！有不少今天站讲台的人，只知醉心于学习怎样以幽默、谐谑来取悦听众，而忘却了学习怎样寻求并支取由上而来的能力，以致大多数讲坛没有振聋发聩、发人深省的信息，只有虚有其表，强做解人，设法取悦甚至牢笼听众的演讲。有些教会甚至以喝酒、抽烟、跳舞、玩牌、宾果等做为基督徒团契的必需项目！更有甚者，有些教派甚至按立同性恋爱的人为牧师！（背情逆理，莫此为甚！）这一切都是由于缺乏属灵的认识和由上而来的能力所形成！没有水喝，只好饮鸩，结果如何？可想而知！

    一个传道人，若只有良好的心志，柔和的心地，丰富的圣经知识，在讲道时却不懂得怎样支取神的能力，他就好比一辆豪华汽车，油箱中没有油一样，在神的国度中有什么用处呢？当然，这并不意味着一个传道人不应该学习怎样调整人际关系，怎样美化他的讲章，以及怎样发展他的事奉。相反地，他对这一切都应该努力求进，因为神所要的传道人是能“从他的宝库中，拿出新旧的东西来”的人！可是凌驾在这一切以上的，却是应学习怎样领受由上而来的能力，并怎样应用在他的工作和事奉上。因为唯有在神的大能中，罪人才能洞悉自己败坏的真相，肯谦卑接受主；退后的人才能发现他们的忘恩负义，转向神的爱；信徒才能在真理中得造就，叫年老的重新得力，年轻的不致闯入歧途，“因为神的国不在乎言语，乃在乎权能！”（林前 4:20）

    从创世记到启示录，我们看见神的工作都是藉圣灵的大能成就的；甚至基督“周流四方行善事，医好凡被魔鬼压制的人”，也由于“神怎样以圣灵和能力膏”他（徒 10:38）。叨雷（Torrey）和慕迪，本是和我们同样性情的人，他们和我们唯一不同的地方，就是他们被圣灵充满，我们呢？只有各人自己知道吧！

    小慕迪告诉我们他父亲的经历：一八七一年对慕迪说来是一个重要的关键年。那时，他越过越感觉到自己工作的成就是何等微小！后来，他藉着两位坐在他大布道会前排的姐妹们，激发起他内心对属灵能力的渴慕。在聚会结束时，那两位姐妹会对他说：“我们有为你祷告！”慕迪会问她们说：“你们为什么不为别人祷告呢？”她们会回答说：“因为你需要圣灵的权能啊！”多年后，慕迪忆述这件事说：“我需要能力吗？为什么？我一向自以为有能力！我在芝加哥有盛大的聚会，也有许多人悔改信主！我就这样有了自满的心态。然而藉着这两位姐妹不住的代祷……我开始有从未有过的哭泣！”

    在慕迪被圣灵充满之后，他曾说：“我再去讲道，讲章没有什么不同，我也没有提出任何新的真理，却有数以百计的人悔改归主！”

    这样，被圣灵充满的重要性，不言自明！无论是摩西的助手，圣殿的工匠，以色列人的士师，新约使徒们…都得被圣灵充满，因为除了“神的灵”就“没有人知道神的事”！可惜这真理，或说这恩典已被人误解、滥用，令不少爱主者裹足不前！可是这仍是神对我们要求的事实，也是神给我们的应许：“何况天父，岂不更将圣灵给求他的人么？”我们决不可“因噎废食”，反当急起直追，去得着基督耶稣所要我们得的。阿们！


    二、被圣灵充满的误解

    在这末世时代，没有其他真理，比“被圣灵充满”更被撒但所混淆！鱼目混珠，以假乱真，本是撒但的拿手好戏，他对本问题也照样施其伎俩，不是叫信徒们对这真理“敬而远之”，就是叫信徒们“习非成是”，欲罢不能！笔者仅在诸多理论中略举下列数项，藉资借镜并借鉴。

    （1）五旬节派的偏执己见

    该派的弟兄们，把被“圣灵充满”和“圣灵的洗”混在一起。他们坚持，每一信徒信主后，都应该有如五旬节的“洗”，且必须伴有五旬节那天同样的征兆，如同在哥尼流家中的，或在以弗所的十二门徒的经历。设若那征兆－－说方言－－没有出现，他们就会建议举行特别聚会，为此迫切地祈祷，强逼圣灵成就他们的愿望，甚至声嘶力竭，头昏脑眩（相当于自我催眠），直到他们能说方言为止。他们相信，这就是有否受灵洗的唯一特征！他们只要一旦有了这经历，就以为足够做为他们一生之久蒙福的记号。他们不明白神在圣经里的启示是递进的，自以弗所的最后“五旬节”后，除了林前12：13外，在书信里再也看不见“灵洗”的启示。原因何在？已在前章略述，恕不复赘。今日信徒们所要经历的，已不再是“圣灵的洗”，乃是“要被圣灵充满”：不再是追求方言，乃是要羡慕作先知讲道（林前 14:1）。

    圣灵充满可能有强烈的表显，也可能没有什么特殊的征兆，全由圣灵“随己意分给各人”，人不能强逼圣灵做他所要的！彼得在公会受审时，被圣灵充满，并没有说方言（徒 4:8）；彼得、约翰被释放后，回到门徒那里，门徒们一同祈祷，“祷告完了，聚会的地方震动，他们就都被圣灵充满”，却没有说方言（徒 4:31）！撒玛利亚人信主后，使徒为他们按手，他们就受了圣灵，也没有说方言（徒 8:17）。保罗首次被圣灵充满时，没有说方言（徒 9:17），在方伯士求保罗前证道时，“扫罗又名保罗，被圣灵充满”，也没有说方言（徒 13:10）。简言之，圣灵的洗和被圣灵充满确有不同的作为和功能，但在教会开始时，这二作为是联在一起的（参徒1：5比较2：4），待在以弗所的经历以后，才被分为普遍性（林前 12:13）和特殊性（弗 5:18）的作为。凡有“圣经神学”智识的，或明白神启示是递进性的，都会说“阿们”！

    （2）圣洁派的自力更生

    圣洁派的弟兄们，将圣灵充满与“成圣”相混杂。他们主张圣灵充满是成圣的转捩点，每一个信徒都应该获得。他们要获得的途径是：除去他们一切的罪，净化他们的心，并治死他们的肉体，那么圣灵和各样属天的福分就会自动地充满他们，特别是完全的爱和完全的圣洁；可是他们若一犯罪、或一不顺服神，这样的福分就会丧失，甚至有失去救恩的可能性！这样的教导，不特破坏了救恩的确实性，也贬低了神藉基督所成就的救赎大功。凡是高举本身功德性的努力，常会导致人灰心失望。事实，属灵得胜的秘诀并非在自我挣扎，乃是要支取并安息在基督的胜利里。犹大王约沙法的得胜是个好例子，他只叫诗歌班走在军队前面赞美耶和华…敌人就“自相击杀”（代下20：21－23）。所以经上记着说：“你们得力在乎平静安稳”（赛 30:15），“因为我们虽然在血气中行事，却不凭着血气争战”（林后 10:3）。赞美主！

    （3）凯锡克（Keswick）的教导不明

    凯锡克的弟兄们，将圣灵充满和满有圣灵混在一起。他们的教导是：只要一个重生的基督徒，肯把身体当做活祭，让圣灵充满他，圣灵就会自动地占有他全人。他们如此这般地教导上千上百来聚会的人，做为灵命进深的操练。司可福曾经把“不要叫圣灵担忧”和“不要消灭圣灵的感动”作为被圣灵充满的消极条件，把“顺服”、“信心”、“祷告”作为积极的条件。恰阜（Chafer）在他“被充满的先决条件”一文中，将这些条件简化为三点：“不要担忧”、“不要消灭”、“要顺着圣灵而行”。可是笔者在细读希腊文新约后，发现这些都是“满有圣灵”的条件，而非为了“圣灵充满”而有的。“充满”是一种动作，“满有”是一种状况；前者是为了工作和事奉，后者是为生命的丰满，这一点一定要分清楚！今把这两项的区别列表于下，以便读者参考。

    充满 满有

    是动词 是形容词

    是动作－－由上向内充入 是状况－－由内向外满出

    是为事奉的能力 是关灵命的长大

    是与恩赐和工作有关联 是和信心及生活有联系

    以上的比较，并不表示他们两者之中毫无关联。虽然他们的性质和结果都有不同的范畴，它们的关连性却仍是唇齿相依的。例如司提反和腓力，他们拥有圣灵的丰满，以致他们能过敬虔的生活，同时也在证道时大有能力。因为这两项圣灵的作为，都是为了神的荣耀，并信徒属灵生活和事奉的有效而起的。例如雨水于植物的生长是不可少的因素之一，但是植物并非单靠雨水而成长，空气、日光、土壤也是同样需要；照样，“满有圣灵”－－圣灵在人内里的全然占有，也需要其他条件相辅而成的，“圣灵的充满”仅是其中之一而已。

    （4）两种极端的论调

    这两项圣灵的作为，在主再来的前夕，产生了两种极端的论调：一种将“圣灵的充满”看做信徒属灵生命的最高峰，只要有人一旦有了一次这样的经历，他就会自己相信，他已获得“满有圣灵”的丰盛，并且相信，在他的生命中不再需要藉着悟性的祷告和真理的光照，去追求灵命的成长和丰满。他们平常聚会时，不着重神话语的造就，甚至有时不自觉地厌烦神的真理，以细考神的话语为一种烦琐！他们欢喜抄近路，只注重情感里的刺激，不在乎灵命的造就。他们祈祷时能愈恍惚愈妙，藉着重覆地呼喊“哈利路亚”、高举两手，有节拍地拍手等动作来自我催眠！这些动作在祈祷时不是不可以，但因他们过度例行，常见有人不自觉地坠入自我催眠的窠臼中，甚至有人让邪灵乘虚侵入（笔者在上海牧会时，有些信徒就是如此）！这就是为什么有不少说方言的，他们的生活和属世的信徒没有两样，万事以自我为中心，夜郎自大，终日幻想着他们是天之骄子，看那些不说方言的都是属肉体的，甚至咒骂不说方言的丈夫是灭亡之子，亦云惨矣！另一种只将“满有圣灵”当做基督徒生活的座右铭，口口声声响往着，天天自我陶醉（或说欺骗）着，却漠视圣灵充满的重要性，也不知道圣灵充满是主的命令，以致他们作工无能力，事奉无果效，生活和理想脱节，形成画饼充饥的情况！这样，我们能否说：“圣灵充满”的真理，就在这两个极端的中间呢？


三、被圣灵充满的目的

    圣灵的充满，有别于“圣灵的洗”和“满有圣灵”，已如上述。这充满本是神的大能，藉着圣灵的作为，透过一个重生的基督徒，来成就他对永世的计划。这作为不特能叫人在事奉主的事上有能力，也能助人胜过人性的愚昧和软弱，赞美主！

    所有的圣灵充满，虽然有一些可能会有圣灵在个人身上明显的作为，却不一定每次、每事都随着一些超奇的现象，或者某种不平常的动作。风随着自己的意思吹，可能一时“拂芳草，皱绿波”，另一时却“穿林推古木，卷石下危颠”，从没有人会相信，唯有扬沙石的狂风才是风，而舒柳开花的春风就不是风了；可惜，今日有不少基督徒，认为唯有“刮天地，惊山冈”的表显，才是圣灵的充满！事实上，狂风和春风都是风，只是由于不同的原因和不同方式的表现，才有不同的风量，圣灵充满也是如此。总之，每一个基督徒都当被圣灵充满，只因各人对基督的认识和归顺有差别，充满的程度也难免参差不齐！

    圣灵充满的主要目的，并非为我们情感上的享受，虽然有时圣灵会激发我们的情感，叫我们满心喜乐(徒 13:52)；也不是为了“基督徒灵命的完全”，纵然他能赐给我们能力，叫我们容易放弃世界，多亲近主，多为主而活；更不是为要清除我们肉体的劣根性，虽然他能启迪我们的灵觉，叫我们知道如何去支取并运用基督为我们所成就的一切。圣灵充满乃是授予信徒们能力，叫他们能为主做见证，引人归主，建立教会等等。

    (1)“被充满”和“事奉”

    在以色列人出埃及的时代，神曾将灵分给七十位长老，叫他们可与摩西、约书亚分担以色列人的责任(民11：25－27)。神也以圣灵充满比撒列，叫他有聪明制造会幕内各种器皿和器具(出31：1－11)；“灵临到”耶弗他、参孙等士师，为要他们拯救以色列人；临到扫罗和大卫，叫他们能统治以色列家，也临到众先知，叫他们为耶和华说话。

    在新约中，施洗约翰－－一位大有能力得人如鱼的先知，是被圣灵充满的(路 1:15)；以利沙伯和撒迦利亚曾被圣灵充满为主作证(路1：41、67)；甚至我们的主耶稣，也需要神用膏膏他，去成就父神的旨意(路4：18－19)。

    在使徒行传一书中，“被圣灵充满”共提了六次，除了最后一次外，每次都很准确地记载着，那些“被圣灵充满”的都曾为基督做过见证；就是在最后一次的经文中，我们也同样可以确定：安提阿的信徒们，透过他们的喜乐，为主做见证。综之，被充满和事奉的关系，原是一而二、二而一的。

    (2)“被充满”和“讲道”

    被圣灵充满的目的既是为了做见证，领人归主，事奉主等等，很明显地，一个人若不被圣灵充满，就无法热心于传福音的事工，不易在事奉主的事上有亲切感，也很难有成效地牧养羊群，建立教会。圣灵的充满对所有神的仆人和神的工作确是不可或缺的条件，毋怪在门徒们未曾领受从上头来的能力之前，基督不让他们出去为他做见证。为此，门徒们在他们的事工开始以前，曾为自己恳切地祷告。慕迪也同样地经历过“被充满”的重要性，在他的讲章“阻碍的力量”中有以下的几句话：

    "我活到如今，已足够知道，若我不能拥有神之灵的能力，在我身上帮助我去事奉他，我情愿死去，胜过只是为了生存的缘故而生存！”

    司布真也有类似的话说：“让讲道人...将他的讲章烧掉，去依靠圣灵。若圣灵不帮助他，不如让他自己安静，让会众回家祷告，求圣灵在下主日会帮助他！”

    (3)“被充满”和“信徒”

    以上所讨论的，并未意味着，圣灵充满是唯有传道人可拥有的特别权利，圣灵充满乃是为所有的信徒，正如摩西说：“惟愿耶和华的百姓都受感说话，愿耶和华把他的灵降在他们身上！”(民 11:29)神也同样应许说：“我要将我的灵浇灌凡有血气的，你们的儿女要说预言。”(徒 2:17)恩主曾在圣殿宣告说：“信我的人，就如经上所说：从他腹中要流出活水的江河来！”(约 7:38)总之，“圣灵充满”是赐给“每一个人”，为要叫人得益处。就是在(徒 4:23)中所提的“会友”，可能就是耶路撒冷的教会，他们同心合意祈祷后，都被圣灵充满，放胆讲论神的道(徒4：23－31)。这样，全部使徒行传告诉我们：“圣灵充满”是所有神儿女的特权。虽然在事实上，不一定每一个信徒都会拥有圣灵充满，可是每一个信徒都应当被圣灵充满，做一个事奉主有效的人。

    (4)“被充满”和“降临”

    关于为什么有些经文用“降临”，而有些用“被充满”的问题？主要原因，是因句子里有不同的“主词”。当主词是圣灵时，动词当然要用主动式的“降临”、“临到”或“浇灌”；但当主词是信徒时，信徒既然不能自己充满，当然要用被动语态－－“被圣灵充满”。换句话说：“被充满”和“降临”是一件动作中的两个观点。在旧约中，大部份经文的主词是神的灵；在新约中，大部份是信徒。这样，旧约自然会多用主动式，新约会多用被动式。可是当主词是圣灵时，就是新约也照样用了“降临”或“临到”。简言之，圣经中没有明确的指示；旧约中的圣灵只是“降临”，新约中的才是“充满”。在原则上，圣灵在旧约和新约的作为是一样的，所不同的只是程度上的差别，因为神的启示是前进的。感谢主！

    (5)“被充满”和“情感”

    圣灵的充满，虽然能影响并激发个人的情感，却不应让情感奔放如无疆之马，仿效庙宇或神坛里乩童或巫师的作风(真的乩童“降乩”或说“上童”时，确有鬼附身，令乩童跳动，或全身发抖，神智陷入半昏迷状态，口中发出和方言相似的呓语，须“桌头”－－日人称“通译”－－为他翻译)。

    关于情感在属灵事工上的光景，目前有两种极端的论调：有人认为人类的情感是属乎肉体的，是败坏的，在任何情况下，都不应在属灵事工范围内有份。基督徒的生活当严肃地压抑着，不应有任何情感上的冲动，否则他就不是一个正常的基督徒，而是个情绪本位论者！另有些人却正好相反，他们放纵情感，忘却他们是有理性的生存者，当他们祈祷或证道时，他们尽可能催逼自己进入一种恍惚和幻想的情感中，甚至令头脑空白，给魔鬼留地步，导致日后种种不幸的后果！其中有些人，甚至到一个阶段，不在乎自己生活动作是否正常，只要一己能陶醉在“众皆浊，而我独清”的自命不凡里，自欺欺人，就自满了！他们上了自大骗局的当，却不自知，简直是可怜又可悲！

    简单地说来，以上两者无非是一偏右、一偏左；或说一太过、一不及，两者都不合真理！情感、理智、意志都是神所造的，并且是神赐给人，做为人在心理上对自己所必需的功能，只要我们按着神所规定的尺度来使用和发展，这一切都是美好的。所以凡是正常的基督徒，都应当平衡地发展这三功能，不让心理状态有偏差，导致精神上的问题！特别对圣灵的充满，正常的现象，不是把理智和意志都打入冷宫，让情感单独地胡天胡帝，乃是叫理智更合理，意志更坚定，情感更升华才是！“因为神不是叫人混乱，乃是叫人安静！”


    四、被圣灵充满的条件

    在研讨了“被圣灵充满”的重要性后，一个迫切而又实际的问题，接锺而至地呈现在我们眼前，那就是“我们应如何才能被圣灵充满”？答案是：除了神的“恩典”外，别无他法！虽然如此，但由于圣灵的本性是不喜欢住在属乎血气的人里面（创6：3或作“不愿在属乎肉体的人里面战争”），为了方便他在我们里面工作起见，我们必须向他奉呈我们的信靠与顺服。这种奉献并非表示我们和他合作，也不能算是我们的工作，只是履行被圣灵充满的条件而已。正如我们要更多空气，我们必须履行“深呼吸”的条件一样，因为他是“神赐给顺从之人的圣灵”，他需要人的顺服来配合他在人内里的作为（徒 5:32）。倘若五旬节时，门徒没有遵从基督的命令，等候在耶路撒冷，他们就不可能被圣灵充满（徒 2:4）；倘若彼得和约翰听从祭司长胜于听从神，他们就不可能一而再地被充满（徒4：8、13）；扫罗并非在往大马色的路上被充满，乃在他禁食祈祷三天后才有；因哥尼流“是个虔诚人，他和全家都敬畏神，多多周济百姓，常常祷告神”，所以彼得一开讲，他和他全家都被圣灵充满（徒10：2，11：15）。就是在旧约时代也是如此：当基甸顺从了神的命令，拆毁了巴力祭坛，砍下了坛旁木偶，并且为耶和华筑坛献祭后，耶和华的灵就穿上基甸（士师6：34原意）；当扫罗和大卫领受了圣膏油后，圣灵就“大大感动”他们（撒上10：1、10；16：13）；以利沙履行了他老师以利亚所指示的条件后，他就领受了双倍感动以利亚的灵（王下1：9－12）。这一切事实都指明，“信靠顺服”是“被圣灵充满”的先决条件。“信服”既是如此重要，那么“信服”究何所指呢？下列各点，或可做为“信服”的过程。

    （1）要体认

    “被充满”的重要性已如上述，可是光是知道而不去体认，那知道又有何益呢？目前，大多数信徒没有被圣灵充满的原因，不外是因他们对真理是门外汉，或者他们知而不敢信！前者可能是由于教会疏忽了这一种真理的教导，后者无疑是缺乏信心，信不过神在圣经中全面的真理；或是因这真理被一些只知其一而不知其二的人错解并滥用，造成一种恐怖的印象，令一些洁身自好的不敢领教。结果，大家信不起来，自然无从体认了。

    我们都知道：一个人的得救，必须要先深切地体认得救的重要性，否则得救就无从开始！照样，在一个人未曾体认被充满的重要性以前，他也很难被充满。这就是为什么基督在受死以前和复活之后，一次又一次不厌其详地三令五申，提说这件事，免得门徒们日后在工作上徒劳无功。因此，在末世的日子，讲台上应常强调“被充满”的必须性。不论那一种工作、那一类事奉，我们都要圣灵随时充满我们，因为“从肉身生的，就是肉身；从灵生的，才是灵。”永是属灵的原则。

    （2）要认识

    认识圣灵的圣性，是得充满的必要条件。豪治博士（Dr. A.A. Hodge）对圣灵的圣性说得好，他说：“他的尊称是圣灵，因为他是全宇宙间圣洁的创始者…他工作的终极和荣耀在精神的世界中是圣洁，在物质的世界中就是美丽（请注意：物质世界中的美丽也是圣灵的创作）。”他是专为成就圣洁之工的圣灵，他不能充满一个不洁净的器皿，正如耶稣所说，新酒不能装在旧皮袋里！照样，一颗污秽不洁的心也不适于圣灵的居住。旧约中扫罗王所经历的，对所有不愿先自洁而要被圣灵充满的人，确是一项严重的警告（撒上 19:24）！总之，在被充满之先，我们必须向主承认我们一切的罪恶过犯，弃绝所有的不洁不义，让主的宝血洁净我们，才能配合圣灵在我们内里的工作。至于怎样对付罪才能合乎圣经的要求？下列各点，希可做他山之助：

    1. 倘若我们的罪只是得罪神，只要向神承认就可以（利4章全）。

    2. 倘若我们得罪了人，照圣经的原则，我们同时也得罪了神，因为人是神创造的，那么，我们必须要向双方认罪（利6：1－7；民5：6－7）。

    3. 倘若我们的罪是强暴夺取，或诡诈偷窃，或有和这二者类似的过犯，那么，我们必须向神认罪，也要向人赔偿：“如数归还，另外加上五分之一…要交还本主。”（利6：1－7）

    4. 倘若那被亏负的人不在世，或因某种原因无法亲受，该赔偿就应归给他的至亲；如无至亲，则归给教会（民 5:8）。

    这四点是神的圣经中给我们关乎认罪的准则和计算法。我们向谁犯了罪，就当向谁认罪；犯罪的范围多大，认罪的范围也多大，不能替代，也没有任何神职人员可承当，“因为天下人间，没有赐下别的名，我们可以靠着得救！”赞美主！

    （3）要支取

    在拙着“教会增长的秘诀”里，曾提及在主再来前夕，因为撒但的天性和神“作对”，肉体的天然律又“与神为仇”，祈祷将会被教会打入冷宫！（听说东方有一间神学院，少数爱主学生祈祷时，会被同学讥为冬烘！这究竟是神学院，抑鬼学院呢？）特别是对“被圣灵充满”的真理，现时很少信徒向主支取这福份，以致教会软弱无能，讲台欲振无力！更有甚者，有人硬说：圣经从未叫人求圣灵，信徒们就不应有这种祈求！这么一来，叫那些本已懒于祈祷的信徒，更可振振有词地自闭恩门！这种强词夺理的说法，是耶？非耶？容下列二点证明。

    1. 恩主明说

    被圣灵充满须要祈求，圣经的确未有明文强调这一点，但恩主曾明说：“何况天父，岂不更将圣灵给求他的人么？”（路 11:13）“求”在本处系继续不断的动作，这不特告诉我们要祈求，并且要继续不断地祈求，神才会给（将来时态）我们。因为神一切的恩典都是客观地存在着，我们若要主观地享受，一定要向神支取，而继续不断地向神祈求，便是支取的妙法之一；这就是主所说的：“你们（要继续）祈求，就（会）给你们”－－“求”才会“给”，不求就不给！五旬节圣灵的作为，明显地和一百二十人在耶路撒冷一间楼房内，“同心合意地恒切祷告”有关；彼得、约翰被释放后，回到会友那里，同心合意地向神高声祈祷，结果，“他们就都被圣灵充满，放胆讲论神的道”。这些例证都说明了圣灵充满和祈祷本是相助为理的。

    可是这并非意味着我们必须要举行通宵的“等候聚会”，或是连续性的禁食哀求。我们只要体认被圣灵充满的重要性，并认识圣灵的圣性，自己区别为圣，不住地祈祷，有一天，当那领受这福分的信心在我们灵里兴起时，我们就会像张开肺部，吸入更多新鲜空气一样，真实地初次品尝那被圣灵充满的甜蜜！

    首次圣灵的充满，按理来说，应当在重生之后。可是在不少场合，这两件常是同时经验着。摩根（MORGAN）曾说：“当一个人由圣灵而生，即拥有圣灵，这是十分真确的，否则他就不是属他的；但他可能以后才被圣灵充满，这也是真实的。”

    2. 先贤明证

    在这里，或许有人会问：“一个人当不住地为首次充满祈祷多久？”这回答是：“唯有神知道！”他知道他儿女什么时候最适合经验这首次的福分，下列几位的见证，说明神时间的无定性：

    （1）可能是立刻。恰卜门博士（Dr Wilbur Chapman），曾被慕迪亲自选任慕迪圣经学院的副院长，他有立刻被圣灵充满的经历。他第一次来到神面前，奉献他自己并祈祷说：“我的父！我现在请求你以圣灵充满我的内里！”接着，他见证说：“从那时刻到现在，他一直是又真又活的！”

    （2）可能是三小时。克列斯玛斯、伊文斯（Christmas Evans）是威尔斯的传道人，在他向神祈祷了三小时后，他就被圣灵充满。

    （3）可能是一个礼拜。叨雷曾说：“……当我在研究使徒行传时，发现一个人若非蒙圣灵充满，就没有权利传扬福音……我就说：‘除非我领受了圣灵并且体验他，否则我将永远不再走向讲台再次讲道……’在一个礼拜内，我得到了这福分……至于这福分所成就在我身上的，我甚至无法以言辞表达。他将喜乐充满我的心，是我从未梦想到的；他叫我讲道时得释放，有自由……！

    （4）可能时间较久。在慕迪认识了圣灵充满的重要性后，他说：”在我灵里起了极大的渴慕，我却不知道这是什么？我从未如此开始哭泣过！我真实地感受到，如果在我的事奉上，不能领受这能力，我就不想再活下去了！“

    以后，他见证被圣灵充满的经历说：”我一直哭泣，祈求神以圣灵充满我，有一天，在纽约城，啊！多么奇妙的一天！我简直无法形容…那经历几乎神圣到不可言状……我只能说，神自己向我显现……我现在不愿意回到以前我未蒙此福时的境况中……就算你会给我全世界，在我看来也不过是天平里的微尘而已！

    总之，不住地为“被圣灵充满”祈祷，特别是为首次的充满，是信徒的事；被充满的时刻和方式乃是神的事。若信徒们尽了最大的本分，神自然会成就他奇妙的应许，因为主曾说：“你们虽然不好，尚且知道拿好东西给儿女，何况天父……！”

    以上所提被圣灵充满的条件，应在每次圣灵充满时举行，特别在首次被充满时，更是不可或缺！

    平常一位信徒，在首次被圣灵充满后，他因有了这经历，知道怎样支取，怎样接受，以后就容易享受这福分。无论在他祈祷时，或默想神的话语时，或想念神在他身上作为的一刹那，若他在神前清心，全面顺服，他可随时享受被圣灵充满的福分；特别是我们这些受神差遣，做神出口的人，在为神说话时，应当先为此祈求。同时要确记：被圣灵充满是神的命令！圣灵为了神儿女们的需要，不会不充满我们（除非我们不顺服）！我们如果肯这样相信，这样支取，我们的工作和事奉就不至于闲懒不结果子！


    五、被圣灵充满的命令

    以弗所人书，依据多数的手抄本和版本，是“写给以弗所的信徒，并在基督耶稣里有忠心的人”。虽然有些批判学者对受信者是否“以弗所”起了疑问，但这书信无疑地是写给那些“神从创立世界以前，在基督里所拣选”的信徒们。他们都已“信从主耶稣，亲爱众信徒”，并且“受了所应许的圣灵为印记”，可是神却藉保罗吩咐他们说：“不要醉酒，酒能使人放荡，乃要被圣灵充满！”（弗 5:18）。

    虽然“要被圣灵充满”是命令，这命令在本节却和当时平民化的生活连在一起，做一相反的对比，示明“被充满”并不是一件超奇的现象，也不是一种特殊阶级的特权，只是日常生活的一环，好似饮那三份之二水和三分之一酒搀和的水（这算是当时消了毒、杀了菌的水）。这种酒水不能饮过量，万一过量就会酒醉，“使人放荡！”“放荡”原系“无”、“救”二字缀成，可解为“道德行为，无可救药”，或“恣情纵欲，无度失礼”，在本节以第二解为妥。所以凡是称为被圣灵充满，而动作“无度失礼”的，不特不是被圣灵充满的表显，并且是圣灵所禁止的！毋怪经上说：“因为神不是叫人混乱，乃是叫人安静！”又说：“凡事都要规规矩矩的按着次序行。”

    本句经文，虽然只有一个动词，一前置词和一个名词，但有关被圣灵充满的要义，却几乎咸在其中。笔者试由该动词“要被……充满”来看这目前被人混淆不清，甚至被撒但利用的真理。

    （1）该动词的语气系命令（祈使）式（Imperative mood），所以“被圣灵充满”是神的命令。今日不少基督徒，误以为除了十诫外，神再也没有其他的命令了；其实，在旧约或新约中，除了十诫外，神有许多其他的命令！例如：“你们要圣洁……！”“你们要时时儆醒，常常祈求！”“你们要喜乐！”“不要销灭圣灵的感动！”这些都是神的命令，也是他要我们本乎他的恩典去履行的，“要被圣灵充满”仅是其中之一。被充满既是神的命令，那么凡真真实实接受了基督的人，都应当努力奉行，藉着祈求向神支取，否则，不特自暴自弃，也是违抗神的命令哩！特别在你要为神证道时，如果你已向他祈求被充满，你要相信已被充满，你证道时就会有能力，因为这是他的命令！从来没有一个主人，在仆人甘心遵行他的命令时，而不让他的仆人遵行的！“何况天父，岂不更将圣灵给求他的人么？”可惜不少时候，我们求是求了，却信不起来，以致有求无所得，多么浪费！

    （2）该动词的时态系现时式（Present Tense）。希腊文的动词，原来只有动态没有时态，时态是后添的。现在时式的时态本是一种连续不间断的动态，正如罗伯森（A. T. Robertson）解释“要常常喜乐”（腓4：4同样的时态）说：“这字（要喜乐）清晰地表显着连续性命令的力量。”这连续性正如我们所说：“我们每天早晨起身。”不特表示昨天早晨，今天早晨起身，在末来的每一个早晨也将会起身。被圣灵充满也要如此，神不希望我们仅有一次的充满，乃是要连续不间断地被充满。所以凡是相信只要一次被圣灵充满，和足够维持他们一生的，无非是自我陶醉，或说自我欺骗而已！经上明记着，甚至彼得－－我主的第一个门生－－也必须一次又一次地被充满。他在五旬节时被充满，大祭司亚那前被充满，被犹太人释放，回到会友那里，同心合意地祈祷后，又被充满。照样，当你个人静坐默想神在你身上大恩典时，或恳切流泪祈祷时，甚至你被人诬告于法庭时，你若能支取，可立即被圣灵充满，叫你能情不自禁地献上感谢、赞美、虔诚的祈祷，甚至说出令人无法反驳的辩诉。因为经上所说：“在信的人凡事都能”，也包括了“被圣灵充满”哩！

    （3）该动词的语态系被动式（Passive Voice）。这语态在英文和中文圣经中都译得很清楚，告诉我们：圣灵充满不是人为的，也不是人所能主动的。他的充满不是藉着我们的挣扎，更不是因着我们宗教的修为，这完全是他的恩典，是他所乐意赐予的。我们只要履行被充满的条件，藉着我们的颂赞和感恩去支取，去享受，他的命令就会成为我们的经验。所以任何人不能强逼圣灵为他做这个，做那个；他是随己意分给各人，从不受任何人的支配（林前 12:11）！

    奉劝那些追求方言的：圣灵不会被你奴役，受你指使，听你的话，只有那在背逆之子心中运行的邪灵，他会乘机满足你肉体的欲望，甚至给你鬼方言，就是他常给一些庙里乩童或巫婆的！我们要祈求被圣灵充满，也要让圣灵随己意赐给我们，千万不可自作主张，因为只有他知道我们能什么，需要什么。

    （4）该动词的人称和数式系第二身复数－－你们（Second Person，Plural Number），说明谁应被充满。圣灵要充满的对象不仅是牧师、传道、长老、执事，乃是基督身体上的每一个肢体。不论年幼、年长，或男、或女，凡是在以弗所教会的“你们”都要被充满。这是神赐给每一个信徒命令式的福份，每一位神的儿女都应该享受这特恩。不特主领祈祷会、负责查经班等等需要被充满，甚至每一个母亲要“教养孩童，使他走当行的道”，也要被圣灵充满才行，以下是一位母亲的见证：

    “几个月前，我……祈求圣灵充满并且被充满；噢！”她叙述这故事时，喜乐地喊着，“自从我领受了他，我的教导就能深入我孩子们心中，这是我以前从未能做到的！”

    总之，任何信徒，不特不应轻忽“被圣灵充满”的重要性和真实性，更应积极地听从主的命令，不住地支取，不止息地经验神运行在我们里面的大能大力；这样，神能充充足足地成就一切超过我们所求所想的！末了，但愿我们的祈祷，会象那首古诗所说：

    凭你意行，主，凭你意行！

    支配我全人，信靠顺服。

    圣灵充满我，直至众见，

    唯有主耶稣，永居我内。阿们！


一、五旬节时的方言

    第三章 方言的恩赐

    “神说：‘在末后的日子，我要将我的灵浇灌凡有血气的……在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。’”（徒2：17、18）

    他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。“（徒 2:33）

    ”他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。“（徒 2:4）

    耶稣曾说：”天地要废去，我的话却不能废去。“这是因他是神，”在他只有一是“，”没有是而又非的“，正如经上说，凡在基督里的应许”都是是的“，”也都是阿们的！“历史告诉我们：凡神所说的话，因人的愚昧无知，可能时间会拖长，但他所说的一切，连一点一划，早迟一定会成就！否则，他就不是神！赞美主，”从亘古到永远，你是神！“

    神在旧约时代，藉着先知们曾再三预言圣灵的浇灌（赛32：15，44：3，珥2：28等），虽然这些预言在那时代并没有应验，神仍让旧约圣徒们享受某种程度的圣灵作为。现在，基督已经由死复活，并且升上高天；门徒们也曾聚集在一起，同心合意地祷告祈求，期待着复活主所应许的来临，圣灵就在五旬节那天浇灌下来，藉着神奇的现象，证明那曾离开犹太人的耶和华，再次和他们同在。今试将这神奇的现象略加讨论如下：

    （1）当时的现象

    经上说：”从天上有响声下来“，证明圣灵是由天而降，成就了基督所应许的”我若去，就差他来。“”好象一阵大风吹过。“”风“是圣灵普遍的象征，在新旧约里”风“和”灵“常是同一字，例如创3：8的”凉风“和约3：8的”风“都和”灵“同字，有复苏和奋兴能力的意义。”充满了他们所坐的屋子“，这”屋子“预表着全教会，正如金口圣人Chrysostom所解释的，这屋子是普世教会的小型。”又有舌头如火焰……分开落在……各人头上。“象征着圣灵所分给各人的属灵恩赐，使他们各人都有讲异国语言的口才。”火“，特别是在旧约，通常象征主的同在和能力。藉着火，神差遣摩西去拯救以色列人；藉着火，神和以色列人同在旷野四十年；藉着火，神曾向以赛亚和其他先知们显现；也藉着火，在新约教会初创时，神显明他在门徒中间，与门徒们同在，创立他的教会。

    （2）今日的困忧

    那天圣灵的降临，首先是响声及于门徒的听觉，其次是火焰及于他们的视觉，最后才是能力达到他们的舌头，”按着圣灵所赐的口才，说起别国的话来。“根据经上所记，当时他们至少说了十五种异国的语言，为复活的基督做见证。这是当时的奇迹，可惜这蒙福的事实成为今日教会中的大困忧！有人把这恩赐推崇到高过一切，甚至高过基督的救恩（不说方言，不得救！）也有人过分轻视这恩赐，甚至反对这恩赐的存在！结果，叫许多爱主者莫衷一是，无所适从！请注意：我们肉体的生性就是喜欢太过或不及，极不欢喜行耶和华眼中看为正的事。今天教会中充满了”太过“和”不及“，有智慧的人应从它们中间出来，行走不偏不倚的正路。为此，笔者愿与读者开心见诚地，存着敬畏神的心，紧随着神在圣经中的启示，效法庇哩亚人，考查圣经，以便爱主者知所取舍，在神前做一个诚实无过的人。

    一、五旬节时的方言

    在五旬节时，因着圣灵的浇灌，门徒们受圣灵能力的激发，能说出一种他们从未学习过的话语，这就是我们平常所说的方言。多年来，圣经学者们对这奇迹，公说公有理，婆说婆有理，引起了不少唇枪舌剑，兹略举其大者于下，以资借镜！

    1. 有人企图缩小这奇迹超自然的因素，认为这奇迹是由于圣灵在听者的耳朵里作工，叫他们听到门徒们好似用他们的乡谈说话，而实际当时门徒们不过说亚兰文或希腊文而已；也有人认为当门徒们传递信息时，圣灵就把他们的话语翻译为听者的乡谈，传送到听者的耳朵里。若这种观点是真确的话，那么这解释不特会比圣灵赐讲者方言的恩赐更神奇、更复杂，也违反了经上的明文记载：”他们（门徒们）……说起别国的话来！“我们怎么可以自作聪明，如此曲解经文呢？此外，无论在圣经中或教会历史中，他们所说的一套从未发生过，说这话的人未免太自逞智慧吧！

    2. 另有人想排除这件事的神奇性，宣称当时门徒所说的并非异国的语言，乃是一种官方语文，不是亚兰文就是希腊文，是当时犹太侨民所通晓的。如果这解释是真的，那么为什么那些通晓亚兰文和希腊文的犹太人，听见门徒们说话后会”惊讶猜疑，彼此说，这是什么意思呢？“甚至其中有人讥诮门徒们说，”他们无非是新酒灌满了！“所以这种解释根本不足为训！

    3. 更有人暗示，这件事根本是子虚乌有，言中无物；是神话，不足为信！若果如此，那么这事可算为天下之大奇，或说是历代以来的大骗局，竟有几千人会受骗而归向基督，奠定了教会的基础！真耶？假耶？不言自明！

    怪异的论调虽多，但爱主的人都相信圣灵的工作，因为经上明说，门徒们用不同的方言，向不同的犹侨做见证；结果，听的人”觉得扎心“，那一天，门徒约添了三千。赞美主！


    二、圣经中的说方言

    “说方言”的恩赐，虽然似乎是由使徒行传第二章的五旬节那日开始，可是在旧约时代也有类似的可能性。在下文试将方言分为旧约的、福音书的、书信的以及未来的，略加讨论。

    （1）旧约的“说预言”

    在旧约里不特有“说方言”的预言（赛28：11比较林前14：21），也有说方言的可能性。如果我们把民数记11：26节所记的“说预言”，和曾被彼得在五旬节时所引用约珥2：28节的“说预言”相提并论，那么伊利达和米达在营里所说的预言很可能是方言。因为如果他们在营里所说的是平常话语，为什么约书亚会请求摩西禁止他们呢？若他们所说的果如上述，那么该节上文所记七十长老“受感说话”（和“说预言”同字）也可能和说方言有关，因为经上记着说，他们“以后却没有再说”。这“没有再说”当然不是指那些长老以后成为哑巴，不再说话，不再帮助摩西判断民众的案件了！除了上述外，尚有几处经文似乎也有说方言的可能：正常的（撒上10：10－12），反常的（撒上19：22－24）和属鬼的（赛 8:19）；特别是王上18：29的“狂呼乱叫”原是和“说预言”同字。简而言之，旧约中有一些“受感说话”很可能和新约中的“说方言”类似，因为“受感说话”和“说预言”原文系同字，原意是“涌上来”。至于鬼方言，在旧约时也早已提及了！

    （2）福音书中的“新方言”

    在基督升天前，向门徒显现时，他曾应许那些将来信他的会“说新方言”（可 16:17）。这新方言当然是指日后那“新品质的语言”，因为在新约圣经里，共有两个正式的“新”字：一仅指在时间上的新，无关该事物的性质或品质，如福音书里“新酒”的“新”；一指性质或品质的“新”，如“新皮袋”、“新天新地”、“新耶路撒冷”的“新”。该字若用在声音上，可指新的音色、音质而言－－声音的一种特性，这就是“新方言”的“新”。所以这新方言不能指五旬节时的方言，因为在那时的方言是听众的本国语言，并非是新的。至于说“别国”应译为“奇异”，未免太自作聪明，因为heteros只有“别的”、“另一”等意义，从无“奇异”的含意；就是在英文圣经里，也只有一次译做strange（犹7），而那strange也只是 not the same的意思，而非“妙想天开”的“奇异”！

    （3）书信中的“说方言”

    在五旬节后，使徒行传中仅有两次提及说方言的恩赐（徒10：46，19：6）；这两次都是把圣灵的洗和圣灵的充满相提并论的。这种合二为一的圣灵工作，在以弗所的表现为最后的一次。自那次以后，圣灵的洗即成为圣灵在教会中一项普遍性的工作（参林前12：13），不再有特殊的表现了；但圣灵的充满及说方言依然照常进行，前者在以弗所5：18节强调被圣灵充满的重要性；后者在哥林多前书12章至14章中不厌其详地启示着，说明了这是神在教会中所设立的恩赐之一。

    在这里，或许有人会说：说方言的恩赐，在经上岂不是明说已经停止了吗？因为林前13：8节明说：“……说方言之能，终必停止……”这是由于一些时代主义者，采取“削足适履”，“自圆其说”的原则，曲解经文所致！因为这里的“停止”，很明显地是指这恩赐会随着有这恩赐的人死亡，或指待主再来时而停止，不是指恩赐的本身将不再在教会内存在。相反地，它会如本节的“先知讲道之能”和“知识”一样，一直和教会共存！

    （4）未来的“清洁言语”

    我们解经，千万不可顺着先入为主的“私意”去解释。我们应当“是，就说是；不是，就说不是；若再多说，就是出于那恶者”！凡自作聪明的解释，恩主告诉我们，那是出于撒但！愿主怜悯我们，不给撒但利用才是！

    除了撒但以外，我们也要认识肉体的诡诈，因为它在主的真道上时常不是过度，就是不及，很难行耶和华眼中看为正的事！特别对方言，更是如此：会说的，说那些不会说的不得救！不会说的，说那些会说的神经病，双方都走了极端，才有这种可笑的稚气凌人！愿主拯救我们脱离自己！

    方言不特今天有，经上明说，将有一天，万民会用清洁言语同心合意地事奉神，因为神曾应许说：“因为那时，我会换给万民一个清洁的嘴唇，奉耶和华的名呼召他们来并肩事奉他！”（番3：9原文）当主再来时，由巴别塔所流传下来的言语会完全废除，人们的言语不特会清洁，也会全然统一，以致万民能并肩事奉神。正如古判（Kuyper）为这未来的荣耀勾划了一幅美丽的图画说：“在主的城中，羔羊婚筵的时候，所有蒙救赎的子民都能彼此了解，彼此谈论；从各国，各语系中来的弟兄姐妹，可毫无隔阂地彼此交通。”那将是多么荣耀的一天！


    三、圣灵的工作和方言

    在异教中，一些所谓传递“神谕”（实际系“鬼话”或“谎言”）的乩童或巫婆，可有真假之分：假的，根本是用诡诈手段，装腔作势，欺人骗财；真的，通常被一鬼或数鬼所相识和利用，鬼会藉着他们假装已去世的灵魂或偶像，向那些家属或亲友说话。至于如何辨别圣灵和邪灵的工作，下文的分析或有助于“知所取舍”！

    （1）方言的自由

    当乩童或巫婆给邪灵传递“鬼话”时，他们常在一种恍惚出神，或说“六神无主”的被动状况之下，可是神的儿女被圣灵充满时，恰好相反，因为经上记着说：“主的灵在那里，那里就得以自由！”一个说方言的，在方言进行时，确有和方言同来的能力激发他，但他的内心应是清醒的。并且会定睛于正在进行的圣灵工作！当他接到自己意志的命令要继续进行或立即停止时，就会立刻“遵照办理”，断无“欲罢不能”的窘境，因为“先知的灵原是顺服先知的”（林前 14:32）。简而言之，圣灵充满和邪鬼附身的重要分野应如下文：圣灵的工作是尊重神所赋予的人权，给人意志上的自由；魔鬼的工作却常以暴力制人，剥夺人一切的自由！古代教会中孟他努派（主后150年）的信徒，因未明白这真理，错信“一个先知，一定要处于狂喜或心神恍惚的突发状态中”，以致该派门人遭受了不少不必要的逼迫！

    （2）方言的赞谢

    方言有各种主题、形式、目的等等，圣灵的工作却自有其原则。当人被圣灵充满，体会神的大爱，或感受基督的宏恩，或经验圣灵的大能，或数算神在他身上所作所为时，他的内心会渐渐涌出前所未有的感谢和赞美，他会很自然地尽可能表达他内心的爱戴，奉献他灵里的恩感。可是当他要向神表达时，他会感受到：越表达，他的灵会涌出越多的感谢和赞美来，以致他内心充满了无处可容的恩感！到那时，他会觉察到自己的话语在神前无法表达他内心所充满的，因为他的话语已到了辞不达意的情况！在这种无法自抑和无法表达双重压力之下，他会设法竭其所能地向主倾倒他心中所充满的，就在那一刹那，一方面由于内心充满了压力，一方面由于要突破这压力，圣灵会令他的舌头突如其来地求助于一种无人知晓的言语，或借助于一种外国语文，或天使的话语，或古代诗歌来表达他内心所抑压的一切。这样，经过一些时间的倾吐后，他会感受到他内在的一切已全数奉呈神前，他的目的已经达到，他的灵命感受到造就，他对神的认识也进一步地亲切，这就是真实的方言赞美或是方言感恩经过的情形。

    （3）方言的祈祷

    方言祈祷的情形可说是和上文同一模式，当人灵里的情绪被圣灵所激发时，他或为失丧的灵魂而忧伤，或为教会的诸多问题而难受，或为退后的基督徒而担心，或是任何属灵的重担，他会发觉他祷告的内容太深入，祷告的负担太沈重，以致在他常用的话语中，无法藉理智的能力来组合一个明确的概念和话语，圣灵会令他的灵猝然进出方言来！这是圣灵在他灵里的工作，虽然他祈祷的话语无人知晓，神却认识那在人里面有他生命之灵的声音！

    以上所提，仅指方言的赞美和方言的祈祷而言，方言的信息或说讲道的方言，容待下文讨论。


    四、方言宣道的规范

    “主的灵在那里，那里就得以自由”－－这对每一个基督徒而言，是千真万确的；然而，这并不意味着，我们“蒙召……得自由”，可将“自由当作放纵情欲的机会”！我们藉着基督，从律法中得了自由，是真的自由了；可是，因我们的无知和软弱，这自由人依然需要属灵的规范来范围他，免得他步入歧途，坠入陷阱；方言宣道，也有同样的需要！神为了要造就教会，设立了属灵的恩赐和方言（林前12：7、28，14：26），所以方言的本身是美善而非邪恶的。虽然如此，但因目前教会中有些团体对这恩赐过度地渲染，也有些团体对此全然歧视，以致“说方言”成为教会中严重的问题！特别是有些人，有意无意地高举该恩赐超越神的标准，在神前成为“过犯”而不自知，结果，他们不特不会被圣灵充满，反会给魔鬼留地步！为了要誊清这一个属灵的恩赐－－方言宣道，我们必须从经文中找出它的规范，下列七项或可作他山之助。

    （1）“不要禁止说方言”（林前 14:39）

    五旬节后，在犹太基督徒中，虽然没有看见方言的普遍性，但这并不表示在犹太基督徒中没有方言的存在，因保罗曾说：“我说方言比你们众人还多！”那么为什么除了哥林多前书外，在其他书信中从未提及？这有一个可能性：犹太的基督徒知道怎样在外表和实际上有次序地处理方言的事，以致方言在他们当中从未成为一个问题。例如：“方言”是在哥林多前书中唯一不容偏废地讨论的恩赐，但这并不表示其他没有讨论的恩赐就不存在了。相反地，在帖前5：19节的“不要消灭圣灵的感动”，以及在以弗所书5：19节的“当用诗章、颂词、灵歌彼此对说”，可能也和说方言有关！

    在哥林多教会中，说方言是相当普遍的，他们认为，这是从神领受特别恩典的明证，但因他们过分地渲染和滥用，神藉保罗启示他们，应如何将“方言”安置在一个合适而又正确的地位上。他一方面要求他们羡慕“作先知讲道”胜于说方言；另一方面他教训他们“不要禁止说方言”。读者要注意：这里所说的“不要禁止”，就是耶稣在路加福音18：16节中，责备门徒们时，所用的同一个特定的字。他说：“让小孩子到我这里来，不要禁止他们……！”这样，这两个“不要禁止”的时间性，很显然是适合于任何一个时代的。

    在教父当中，虽然殉道士游斯丁（主后155年）在他的对话文中曾提及预言性的恩赐，却未提及说方言。爱任纽（主后185年）在优西比乌的教会历史中却有一段精确的声明：“我们听说，许多在教会里的弟兄们有预言性的恩赐，他们藉着圣灵说各种的方言，为着人类的利益，他们将一些隐秘的事显明，并且解明神的奥秘。”但他并未提及任何说方言的问题。

    在古代教会中，说方言盛行在孟他努派中。虽然该派在某些真理的层面有些离谱，他们在那时代仍是信仰纯正者；若从另一个观点来说，他们或可被视为稍后改革宗的前驱。在近代，他们中间较出色的，有色芬（法国南部）的加未撒尔派（1686－1707）；有始于1713年之杨森主义第二阶段；有瑞典的珥运派（1841－1854），以及近年来在“五旬节派”旗帜下的各种派别。这样，正常的方言到底是经上的真理，不特在五旬节那日惊天动地过，也是外邦使徒保罗一生的经历，又是神在教会中所设立的恩赐之一，并且在教会历史中不住地表现，任何人不应禁止说方言！但同时，任何人也不应强逼他人说方言，免得产生许多“顺着情欲撒种的，必从情欲收败坏”的方言。愿主怜悯我们，“不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道！”

    （2）不要追求说方言

    经上的确激励我们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知“讲道”，但并没有半个字叫我们为求方言而祷告！相反地，保罗劝我们：“既是切慕属灵的恩赐，就当求多得造就教会的恩赐！”（林前 14:12）今日大部份五旬节派的信徒，仍然坚持着：人有否得救是在乎有否说出如在五旬节那天，或在该撒利亚，或在以弗所那样的方言，否则，他们就要举行“追求的聚会”，好让他们为自己要得灵洗而向神呼求（事实上，是为要说方言而呼求）。在他们的追求聚会中，他们通常是不断地祷告、等候、寻求、呼喊和呻吟，直到他们能说方言为止！这种为求方言而有的祷告会，不特不合圣经的原则，且是极端的危险！在他们的等候聚会中，他们有时会在地上打滚，因为他们说，当扫罗王被圣灵充满后，也曾露体躺卧在地上；有时他们也会绕着聚会处跳舞，因为他们说，大卫曾在主的约柜前也跳舞。他们这样曲解圣经，真令人啼笑皆非！他们没有注意到：当时神的灵感动扫罗并非是为造就他，乃是惩罚他；大卫的舞蹈是因心中喜乐，圣经根本没有说是因圣灵充满他！他们这种作风，通常会逼使那些理智不健全的趋于极端的情感化，叫理性与情感失去平衡！这样，喜乐就会变为疯狂，祷告会成为狂喊！当他们将自己完全交付给情感，同时因他们寻求的对象－－方言，又不合神的旨意，结果，圣灵不会被他们利用，他们反会给邪灵有机会附身！信徒们当记住：求圣灵充满是我们的特权，羡慕作先知讲道，也是神的鼓励，可是追求说方言却没有明文记载！方言是圣灵所分赐的恩赐之一，我们没有权利限定圣灵的作为，圣灵也永不会让我们限定他；我们的本分是向神求圣灵充满，并接受圣灵视为最合适于我们的任何恩赐。

    （3）方言宣道要有翻译

    灵洗的目的是要把信徒浸入基督的身体，成为他的一个肢体，叫我们这小我进入大我（基督）里面，好叫我们“不再为自己活，乃为那位替我们死而复活的主活”。我们就不应为小我而努力，乃要为大我－－基督的身体－－的完全而摆上！在教会中，我们可为本身的造就说方言，但若专为自己得造就而追求，忘却了整体的需要，结果，除了造就个人“夜郎自大”外，不会有其他成就！

    “说方言”是圣灵的工作，且超乎理性的功能。方言的言辞对于人天然的耳朵而言，大都是不能了解的；既是不能了解，纵使说方言的自己能在灵中得造就，但对全教会就没有什么益处了！所以翻方言的需要是绝对的。翻方言的人可以是讲者本身，或是拥有翻方言恩赐的人。他必须能理解方言的意义，且能以清楚、明晰的语言翻译出来，使听众可以领悟并得造就。设若聚会时没有翻译者在场，同时，说方言的又不能自行翻译，说方言的就应该知道，在这种情况下，并不适合他说方言，他应该保持安静；但这并不意味着，他不能为自己得造就而安安静静地藉方言和神交通。

    （4）方言宣道要有限度

    在每次聚会中，经上明说，仅可有二人或是至多三人说方言，因为神是为了造就他的儿女，在聚会中设立了一些恩赐，说方言仅是这些恩赐中的一项，所以不应过分地强调它的重要性，也不应让它在崇拜中占据太多时间。在每次聚会中，说方言的只可二人至多三人，好叫其他能造就人的恩赐也有他们的份。所以在聚会时，若有连续不断的方言，是绝对不合乎圣经的！

    （5）方言宣道要有规矩

    林前第十四章的结束是：“凡事……按着次序行。”说方言也应如此，必须按照次序而有所节制。圣灵既然启示我们：“先知的灵原是顺服先知的”，说方言的虽然不了解自己所说的，他却应该有能力管束自己所说的。根据这原则，在聚会中忘形地喊叫、跳跃、打滚，都是应当被禁止的！“因为神不是叫人混乱，乃是叫人安静！”（林前 14:33）若有人无法管束自己，或无法停止他的“的的答答”，他的方言很可能是鬼方言，因为只有魔鬼不愿让他所辖制的人拥有理性上的自由！

    （6）方言宣道要有爱心

    一切恩赐都应由爱做出发点，也应由爱做终点，因为神给教会的恩赐是为造就人，“叫人得益处”，而真能造就人的乃是爱！否则，我们就是“有先知讲道之能，也明白各样奥秘……而且有全备的信，叫我们能够移山……甚至舍身叫人焚烧”，经上说：“我就算不得什么！”何况最起码的恩赐说方言呢？神藉着圣灵把我们浸入大我－－基督，若没有爱，怎能叫小我成就大我的愿望呢？今天在华人教会中，常为芝麻绿豆的小事，公说公有理，婆说婆有理，闹得天翻地覆，却把“命令的总归就是爱”忘得一干二净，这真可说得：“蠓虫……滤出来，骆驼……吞下去！”彼此相爱不单是神的命令，经上也告诉我们：“没有爱心的，仍住在死中！”你可有你家制的信条，有你当为传家宝的神学，也有你自我作古的解经，若没有爱，你既是有移山的本领，你仍住在死中！愿主开我们的眼睛，叫我们追求“那更大的恩赐”，“最妙的道”，不让我们“传福音给别人，自己反被弃绝了”！

    （7）方言宣道应合圣经

    魔鬼名为撒但（字根意“作对”参亚3：1），因为它一切所作所为无非是与神作对！它不在乎一件事情的好坏，只在乎那件事情的目的是否反抗神。若有一件人以为美的事，或一种它可盗用或冒名顶替的属灵名称，它会优先利用，因为这叫那些头脑简单的信徒更容易上当！所以凡是藉着方言所说而圣经所没有说的，或是方言所说而和圣经相反的，都应毫无疑问地警告人：“这是鬼方言！”例如近来在高义山地教会所发生的，据他们说，本年（一九八四）二月三日，他们当中有一个姐妹被耶和华的灵、耶稣的灵、圣灵的灵浇灌，向他们说预言，要他们造约柜；五月二十日又叫另一位姐妹画出约柜蓝图，造了约柜安放在该会内室等等！根据他们几句简单的报告，我们可以看见撒但真是诡计多端！第一，他把三位一体变成三体！经上清楚告诉我们，只有“父、子、圣灵”，从没有说有三位灵！第二，旧约礼拜的条例，“命定到振兴的时候为止”，他们这样造约柜，开倒车，很明显地和神作对！第三，若要造约柜，至少也应模仿圣殿的约柜！据照相所示，他们的约柜很像市上所卖的小型保险箱！这样，岂不是告诉我们，神在圣经以外尚有启示吗？神的话会先后矛盾吗？离经叛道，亵渎神，莫此为甚！他们不自觉地相信方言过于圣经，这和不信派不信圣经有什么不同呢？若仔细观察，我们会发现，大多数（不是全数）说方言的，都不自觉地轻视圣经，不特不欢喜研究圣经，甚至听道时也常心不在焉！这是魔鬼所用最毒的巧计，叫人拿了方言当法宝，渐渐离弃主和主的道而不自知！所以凡是不合圣经真理的方言宣道，都是“魔鬼的道理”，我们应该不遗余力地拒绝才是！

    方言宣道在末世教会中应该存在，但若该宣道信息是用第一身发言的，例如：“我的儿女啊！我是你们的父，你们当爱我……”笔者十分怀疑这种语气的真实性，因为若果是真，这又等于说：除圣经外，今日仍有神的启示了！这是叛逆！愿灵恩派的兄姐们三思之！


    五、方言真伪的辨识

    经上明言，邪灵常在无水之地过来过去，寻找可安歇之所。在旧约中，这样的灵曾附在扫罗王身上，令他说出鬼方言（撒上18：10“胡言乱语”和19：23“说话”同字）；在新约中，曾有六千八百二十六（罗马营）鬼附在两个加大拉人身上，他们承认耶稣是“神的儿子”，却在那里害人！这些邪鬼都是欺骗的灵，在末后的日子，更会鱼目混珠地宣传鬼魔的道理（提前 4:1），以收浑水摸鱼之效！经上明言，他们会“装作光明的天使”，以假乱真！他们特别欢喜利用说方言这件事，因为这和异教邪道传递“神谕”的现象有极相似之处。因此，“说方言”很容易被魔鬼所冒充，何况他有了千万年的经验，在这末世的日子，要欺骗那些给他留地步的信徒们，何难之有！因此，神藉着保罗和约翰提醒我们注意，要辨识诸灵（帖后2：2；约一4：1）

    辨识诸灵是指在圣灵的作为和邪灵的工作间作一个明确的判别，以便确定一个人的属灵恩赐是否由于圣灵，抑出自邪灵，免得神的儿女们受欺骗，遭亏损！在末世的时候，每一个基督徒都当有这种知识，不特可以保身，也可以助人。撒但被造时是智慧充足的，所以我们对它千万不可掉以轻心！目前，根据笔者的观察，除了正常的“方言”外，另有四种不正常的方言，姑名之为鬼方言、自我催眠的方言、习惯性的方言、和假方言。

    （1）鬼方言

    鬼方言的最基本动机是说者为求自己荣耀来代替荣耀神！在这种欺骗的情况下，圣灵当然不会受人愚弄，魔鬼却会依据“顺着情欲撒种的收败坏”的原则来满足人们的欲望！下列一些识别的原则，希望对说方言的和听方言的都有所助益，“免得撒但趁机会胜过我们”！

    A. 对说者：通常说来，当鬼方言临到时，说者先会意识到一种不自在的压力，甚至有时会被一种恐惧所笼罩着，然后，突然间，有一种外力会临到他身上，并且强逼他屈服，使他对自己有理性的控制无能为力；结果，他只能照着鬼魔所提示或允许的来说话或行动，直到鬼魔离开他的那一刻为止。关于魔鬼的来去，有时可被说者亲眼看到，在某些个案中，说者或可先与魔鬼交谈或争辩；这种鬼魔的声音通常来说，仅有说者可以听见，旁观者无法有份。至于如何试验诸灵是否出自神，神曾透过约翰有以下的启示：“凡灵认耶稣基督是成了肉身来的，就是出于神的；从此你们可以认出神的灵来！”（约一4：1－2）

    假若有一天，有灵明显地接近你，或在视觉中显现，或仅是声音，在你没试验他以前，千万不可随便接受他。你定要指着他说：“灵！我奉主耶稣基督的名问你：‘你是否承认主耶稣基督是道成了肉身来的？’”（一定要说“主耶稣基督”！）若他是圣洁的灵，你会立即得到正面的答案：“是的，我承认主耶稣基督是道成了肉身来的。”若它是邪灵，他会在你提出问题后，立即离开；或者问非所答地给你一个与问题漠不相关的答案；或仅仅回答“是的”，因为在撒但国度的字典里，没有“诚实”二字，它可毫无拘束地撒谎（可是神却不准他撒“试验词”的慌）！这样，你就可以确实知道是不是邪灵。若它是邪灵，你就要指着他说：“鬼！我奉主耶稣基督的名，吩咐你立刻离开这里！”通常说来，他会立即安静地离开，但有时也许有一些暴动，正如它们在福音书中所做的一样。可是我们不必怕，因我们是在主手中（约10：28－29）！不过你定要十分谨慎，因为他们有时会在你发问以后，退到旁边，让你自己代替它回答。若果如此，虽然那答案是正确的，回答的主体却错了，你必须照以上所提的把它赶走。为了方便记忆起见，笔者将以上几点摘要于下：

    a. 你问他时，问句里的每一字都必须要完全正确。

    b. 你得到答案时，答句里的每一字也必须要完全正确。

    c. 你必须清楚知道回答你问题的并非是你自己。

    d. 否则，你必须奉“主耶稣基督”的名把它赶走。

    对于目前一些怀疑自己所说之“方言”的信徒，笔者建议你们尽早应用以上的方法去辨明，以免日后你从撒但那里获得生理和心灵的毁坏！

    B. 对听者：当你听到有人说方言时，除了那些毫无疑问正常的方言外，那些真伪未曾证实的方言，你都应该有下列的观察：第一，你要留意那说者的眼神是否正常，是否向前直看，或者眼色带着邪气（参太6：22－23）。可是这一种辨别，对一个毫无经验的人而言，可能不太容易！其次，要看说者的舌头是否正常，或是僵直的。虽然在某些情况下，鬼方言也可能说很流利的外国语言，但大多数的情况，他们只能发些单元的噪音、喊叫、尖叫，或是大吼。在任何情况之下，若有不按照圣经原则进行的方言宣道，你就可以肯定它不是出自神，你应该奉主耶稣基督的名禁止他，因为神那里只有一是；它已经设立了原则，他不会自行取消的！

    简而言之，每逢你不能肯定方言和圣灵充满时（特指有些圣灵充满会见到灵显现的），你必须应用同样的经文去试验！指向那人或那灵，照着以上所提的试验他，以免受骗！同时，请留意：停止说鬼话或鬼方言，并不等于鬼魔已经离开了那人！所以我们必须向那人说明真理，要他顺服神，抵挡魔鬼，一同祷告，承认他的罪，然后奉主耶稣基督的名指向空中，将鬼魔赶走。

    一九四一年，笔者由美国回上海后，有弟兄告诉我，有一个我从前教会的姐妹和灵恩派的人接触后，获得说方言的本领，常有灵自称为圣灵的接近她，使她说方言。她也会预言未来之事，虽然不是每一个预言都应验，但大多数曾应验过，可是一些在基督里老成的弟兄们总觉得她不对劲！虽然他们曾劝告过她，她总不听，所以他们要我同她谈话，因为她一直来很信任我。我就问她有没有试验过那灵，她说：“没有！”我就教她，下次灵来时，她应该怎样试验他。一天，那灵又来！从前她不怕那灵，但在我同她谈过话后，她反而害怕心慌，忘记了我所教她的，她只说：“你恐怕不是圣灵吧！”那邪灵说：“你从前很听话，现在你不听话啦！好，我会叫你半死半活！”说完后，姐妹觉得她全身不能动弹！那姐妹素性很刚正的，她既然知道那是邪灵，她就拒绝到底（似乎她忘了奉主耶稣基督的名赶它走）！在她被僵直了二小时后，那邪灵就离开了她，她完全恢复了，也从此不再说方言了！

    （2）自我催眠的方言

    说这种方言的人，大都是一些老实、坦白的人，但会被自我诱导和旁人的暗示所蒙骗。在东方，有些乩童和巫师做为偶像的发言人，在未发言前，他们需要木鱼声和念念有词的佛经来催眠他们。他们会落入恍惚、昏迷状态中，以致他们的手指被香火灼烧时，也不会感觉疼痛，或者躺卧在钉床上，也不受损伤；有些甚至以利剑刺入身体的某部位，也没有外伤或痛苦！笔者承认，在某些情况下，确是因为鬼魔内附的力量支持他们，但他们中间也有些人不过是催眠术下的牺牲者！他们在自我和人为的双重催眠下，他们会做任何他人所示意或期待的事！这和今日某些说方言的，可能是同一个原则。那些未曾说方言的，常被他们教会的领导者或其他基督徒施以压力，警告他们非奋力达到这目的不可，不然的话，他们就不属灵，甚至有些人会说他们并没有得救！这样，他们会不自觉地强逼自己极度地响往那目标！结果，由于他们拼命渴望达到他们由教导所获得的暗示，他们不自觉地被他们的情感所激发，同时也被他们的潜意识所驱使，就达到他们所预期的固定型态！

    分辨这种自我催眠的方言，可有下列几点：

    a. 他们陷入一种失神睡眠的状态，毫不留意他们周遭的一切。

    b. 他们通常遵循一种固有的模式，并且有所预期的动作和声音。

    c. 他们的方言和声音，通常是从其他说方言的，或者呼喊的那里学来的。

    （3）习惯性的方言

    习惯性方言的说者，很可能在先前有过某次说方言的真实经验，但是由于他们不明了说方言的真理，所以他们常用“人工制造”的方言来代替“圣灵的作为”。每逢他们下跪的时候，他们会习惯性地，甚至无意识地转动他们的舌头，发出和首次相同的声音，这种方言真可说为有口无心！这种人为的、机械性的方言，很容易由他们说话的声音和方式来识别。通常，习惯性的方言会每次都发同样的声音。今天有不少方言属于以上两种，虽然没有像鬼方言那么严重，但在主前却是一种自我陶醉和欺骗，并且会给魔鬼留地步！

    （4）假方言

    假方言的扮演，主要的原因是由于要面子，贪图虚荣，或因受不起环境的压力和催逼！那些牺牲者，通常是一些教会会友，因为没有说过方言，长期地被他们的牧师和其他会友所批评和蔑视，也有人因贪图牧师和其他会友的称赞，他们想；既然你们也不知道自己说些什么，难道我不可说自己所不知道的吗？他就模仿其他说方言者的声音和动作，装腔作势地说起来，为的是要在人前自夸，叫别人觉得他们也同样拥有神的特别优待，可被列在属灵人物的阶级里！这种自欺欺人的自我高抬，永远为撒但敞开着他们的心门，若不早日悔改，等到一日魔鬼得着他们，悔之晚矣！

    以上所提的，并非意图贬低说方言的价值，也不是要轻蔑那些真正说方言的人，笔者全心全意地希望帮助弟兄姐妹们，对于这项属灵恩赐有正确的观念和应用，不致坠入那恶者的网罗为幸！


一、满有圣灵须别于灵恩

    “耶稣满有圣灵，从约旦河回来……”（路 4:1）

    “所以弟兄们，当从你们中间选出七个有好名声，有圣灵和智慧的人，我们就派他们管理这事。”（徒 6:3）

    “大众……就拣选了司提反，乃是满有信心和圣灵的人……”（徒 6:5）

    这巴拿巴原是个好人，满有圣灵和信心，于是有许多人归服了主。“（徒 11:24）

    在讨论了被圣灵充满的重要性以后，有一个问题一定会跟踪而来，那就是为什么有一些人，在经验上认为他们已领受了圣灵的充满，但仍不能过一个真正基督徒的生活，或者无法进入真理的堂奥？特别在他们中间，有些女的能比其他的更会说方言，可是同时她们也最会搬弄是非，常会散布一些无中生有的闲言冷语，彼此中伤，羞辱主名！另一些人可能讲道有能力，神也藉着他的事工叫许多失丧的灵魂得拯救，可是他那种谁也管不了的脾气也遐迩闻名，甚至他家中的子女都会敬而远之！多年以前，在中国有一位布道家，他的讲道极有能力，带领了不少中等阶级的人归向主，但是他的脾气却不敢恭维！有一天，他的老幺问他的母亲说：”妈妈！爸爸去世要到那里去呢？“她回答是”天堂！“那男孩感到非常沮丧，没精打采地说：”如果爸爸将要去天堂，妈，那我情愿不去那儿啦！“

    此外，有人拥有神医和赶鬼的恩赐，但他们对圣经中造就性的真理却一窍不通！也有人开口闭口劝人奉献，自己却不怕羞地要钱、要名，甚至因这些而晚节不守，身败名裂！另有些人由于他们一次的经验，造成他们自认比别人优越，就此鄙视其他被主宝血买回来的弟兄姐妹们！更有些人自恃一鳞半爪的经验，而忽略了他们为人在世的职责，甚至有些说方言的太太们，因他们的丈夫不会说方言而同丈夫闹离婚，并且宣称他们这样做是遵行神的旨意哩！这些不正常的事实，在今日那些称为被圣灵充满的人群中司空见惯，以致令许多虔敬的基督徒对被圣灵充满和满有圣灵谈虎色变！为要澄清这些问题，笔者不揣冒昧，谨呈管见如下：

    一、满有圣灵须别于灵恩

    经上告诉我们：圣灵有恩赐也有果子，它们分别隶属于不同的范畴，并且有各行其是的目标。圣灵的恩赐是圣灵”随己意分给各人的“，为要造就人。当一个人自知满有圣灵，对他本身而言，当然是足够了；但是神赐亮光的目的，是要我们带亮光给他人！这就是经上所说：”他所赐的……为要成全圣徒……“（弗 4:12）是的，恩赐是为”成全圣徒“用的。”成全“二字来自一字根，它的意义有”补“破网（太 4:21），或”成全“未完成的（来13：12，彼前5：10）意义。所以它可译为”挽回“被过犯所胜的（加 6:1），或”补满“信心的不足（帖前 3:10）。这样，圣灵所赐多种恩赐的主要目的，与其说为个人自身的利益，或个人生命的成长，毋宁说是为全教会整体性的造就，或说为要”建立基督的身体“！

    至于灵果，它的情形却不相同，不单要由圣灵藉个人的生命产生，也需要假以时日，渐渐开花，渐渐结果，渐渐成熟。这是一步接着一步长从成的，正如经上所说：”这义是本于信，以致于信。“由个人的灵命所产生，也藉个人生活和工作去彰显，例如仁爱、喜乐、和平、忍耐恩慈、良善、信实、温柔、节制等，这些都是圣灵藉个人生命所彰显的荣美。所以圣灵所结的果无非是个人满有圣灵的明证，或说满有圣灵是因，灵果是果！

    这样说来，圣灵的恩赐和满有圣灵是否分疆划界，各自为政？事实却不尽然。它们虽然在本质和术语上都有区别，但这并不意味着它们是漠不相关的。它们可能互为消长，却不是风马牛不相及。它们彼此间的情况，有如下文：

    我们都知道：满有圣灵是灵命的问题，充满圣灵是关乎恩赐和工作的。正常地说来，所有信徒不单已有属天的生命，也应有属灵的能力事奉主。但由于灵命的背景和过程不同，以及信心的大小，偏面发展在所难免！有些信徒在他们属灵生命的成长上占优势，例如巴拿巴（徒 11:24）；有些可能在基督徒的事奉上较长进，例如亚波罗（徒18：24－28）。在初期教会中，只有极少数信徒，如司提反、腓力及扫罗才算得是文武全才的！

    偏面的发展当然不是神所喜悦的，可是这种畸形的发展已在教会中存在，我们唯有彼此忍耐，承认共同的软弱和失败，注意以下两点：第一、纵然我们有恩赐，被圣灵充满，作工有能力，事奉有成效，若是我们的生命和爱心并未满有圣灵，我们的生活和工作仍然不能得主喜悦！经上明记着，那些说：”主啊！主啊！“而不能进天国的人，并非没有恩赐传道、赶鬼、行异能，他们有，但因他们的生活和工作不守法（”作恶“原意）而被拒于门外！毋怪七十个门徒布道回来后，告诉耶稣他们怎样赶鬼（有恩赐），耶稣却要他们注意灵命的成长过于工作的果效！第二、就算是我们在日常生活上满有圣灵，能驯良如鸽子，温柔似摩西，但天下之大，我们怎么知道没有其他的兄姐们，灵命可能比我们更进一步，智慧和恩赐也可能更胜我们一筹呢？我们不应如无知的卖盐人专说自己盐是咸的；愿我们从自卑感的象牙塔里出来，生活在主面光中，互相尊重，彼此激发，好叫我们一同在工作上有圣灵的充满，在生命中能满有圣灵！设若有人能领受圣灵的充满，并拥有属灵的恩赐，而且有效地工作着，他应追求满有圣灵；否则，他人可能藉着他的恩赐和事工得了造就，他本人却反会被弃绝了（参林前9：27）！从另一个角度来说，如果有人操练到满有圣灵，他同时也应切慕属灵的恩赐，使他能造就教会，成全基督的身体，因为我们不单是天父的儿女，也是万王之王的仆人！神救拔我们，期盼我们作他的好儿女爱他，同时也作他忠心的仆人事奉他。总之，所有的信徒，为了要有效地事奉，我们都应被圣灵充满；为了要有敬虔的生活，为主作好见证，操练自己成为国度人才，我们也需要满有圣灵。这样，我们才不致成为”没有翻过的饼“！


    二、满有圣灵须渐渐形成

    在希腊文中，“充满”（filled with）和“满有”（full of）本是两个字式（可惜中文新约把它们都译作“充满”）。“充满”说明一种肯定性的动作：“满有”是个形容词，好似在一实体旁，安置某物来表达他必有的特性一样。这样，“充满”是一种行动，是圣灵把他自己特有的能力和属天的才能赐给人，为要成全神所托付他的事工；“满有”是一种渐进性的朔造，说明信徒敬虔生活的光景，藉着内在圣灵渐进性的作为，逐渐地朔造全人，使信徒们能从灵欲战争中百战百胜，对神趋向百依百顺，对事奉常是百发百中。简言之，“充满”是我们得到圣灵的能力，“满有”却是圣灵得到我们！这是从属肉体转移为属灵生命的必有过程，是由我们内里居住的圣灵渐渐朔造我们而成的。叨雷，（R. A Torrey）如此说：“这般的特质是圣灵的工作，使信徒能够脱离罪和死的律（罗 8:2），并靠着圣灵治死身体的恶行（罗 8:13）。我们的特权就是每日每时，在圣灵的权能中与他同行，好使属肉体的本性经常地被置于死地。然而这并非是圣灵的洗！”

    所以，满有圣灵不是等于五旬节时的圣灵充满，因为使徒们在五旬节后，并未显示他们的生命从此就继续不断地保持在圣灵的满溢中；这也不是等于每一分钟都要被圣灵充满的意思。满有圣灵是指每天生活在他所接触的人群中，他会不自觉地活出圣灵所结的果子来。这并非藉着与属世的事物争战而成就，也不是藉着模仿一些属天的观念而获得，乃是藉着圣灵继续不断地在内心耕耘，配合着应时的圣灵充满和神话语的光照，叫在地上的人活出天上的生命来！换句话说，我们要想过属天的生活，得胜属世的试探，并非是藉着立意抛弃或隔绝而成，乃是藉着从满有圣灵的生命中发射出来的神圣能力，使属世的事物丧失了它对我们的权势和影响力！这就是为什么司提反在群魔乱舞时，他的面貌会像天使的面貌，他说话叫敌人抵挡不住，他的灵眼明亮到看见神的荣耀，又见到耶稣站在神的右边，因为经上明说：“司提反满有圣灵！”（徒6：3、5、8；7：55）戴德生曾有以下几句话，他说：“我快乐的体验是每日、整日那不可言喻的喜乐。神－－就是我的神－－是一位永活、荣耀的真神；我所要做的，就是欢愉地事奉他！”满有圣灵的人，他的为人真可说得“在地若天”！

    在这里，或许有人会问，从重生到满有圣灵要多久才行？是短期还是长期？根据神藉着保罗在林前3：1－3所启示的，这期间似乎不应超过三、四年，因为从保罗第一次访问哥林多城到他写哥林多前书时，其间相隔约三年至四年。据保罗的理想，在那三、四年中，哥林多的圣徒应当达到满有圣灵的光景，可惜他们没有！很奇妙的，只有主耶稣，在他被圣灵充满后（路 3:22），立时“满有圣灵”（路4：1原文）。赞美主！


    三、满有圣灵须履行条件

    任何人重生后，就有内在的圣灵作为他蒙救赎的凭据（弗 1:14），并且期盼着有一天会整体地、完全地被他所据有。但由于信徒缺乏支取的信心，并由于在他里面肉体的反抗，圣灵在他生命中常被拘束在一个狭小的范围中！这当然不是内在圣灵的希望，他绝对不满意于“部份”的地位！因此，他会继续不断地在信徒内里作工，直到一切属他的都完全降服在他的权柄下，好使基督在信徒的生命中能圆满地彰显出来。

    满有圣灵和信徒每日的成圣，无非说明了一件事的两面。他们是从两个不同的角度所看到的同一个真理，前者强调圣灵在信徒内里的工作和目的；后者说明信徒藉着满有圣灵当有的生活和职责。换句话说，一方面圣灵藉着基督的十字架来治死和更新信徒的生命，好使他向他的老旧本性死，而向活在他里面的基督活，同时要顺着圣灵行，就不致放纵肉体的情欲了；另一方面，信徒也要不让圣灵担忧，不消灭圣灵，好让圣灵的权能在他内里自由运行。这样，我们首先要讨论圣灵怎样引导信徒支取恩典－－基督的十字架，然后我们再查考信徒对满有圣灵应履行的条件。

    （一）圣灵会引领信徒支取恩典（基督的十字架）（加5：22－24）

    满有圣灵和结出圣灵的果子是一因一果，已如上述，因为唯有满有圣灵的才能结出灵果，也唯有结出灵果的才能显明满有圣灵。经上很清楚告诉我们，结灵果和十字架治死肉体有切肤的关系（参加5：22－24）！所以要满有圣灵，也非支取十字架治死的恩典不可！

    基督曾在十字架上成就了两件事：一是他在十字架上流血，一是他在十字架上受死。他流血为要赎人的罪，他受死为要治死信徒们的肉体。或说，基督的死告成了两件大功：消极方面，他为人类受死，好让人从罪咎中被救出来；积极方面，他与人类同死，好使人向自己和罪死，脱离肉体的捆绑。这样，前者是我们称义所必须的；后者是我们成圣或说满有圣灵所不可或缺的。对这一点，保罗说得很好：“我们若是与基督同死，就信必与他同活。”我们要与基督同活，要满有圣灵，那么“死”是必须的！所以，除非一个人已与基督同死，否则他就不能实际地满有圣灵，活出基督！

    与基督同钉十字架，或说同死，在教会中一直成为可望不可即的标语，很难听到脚踏实地的指导，叫信徒们去支取。特别在有些自称已经与基督同死的人中，更容易看见他们自我的活跃！明明是他们旧人的发泄，还说是为主大发热心；甚至有些人妄自尊大，眼中无神！那么为什么同死是这么困难呢！因为同死不是人自己所能为力，我们不能治死自我，我们至多只能否定它；但无人能否定它，除非那人恨恶它；要人恨恶它，就要人洞悉“自我”的狡恶和它那超人的权势！所以任何人要领受基督的死并拥有满有圣灵，以下两步圣灵的引领是不可或缺的：

    （1）领信徒看“我”的败坏

    “我”－－虽是耳熟能详的名词，但大多数信徒依然不认识它的真相！信徒们很可能会留意到世界的引诱，罪恶势力的阴险，甚至撒但的伎俩，却很难认识“我”的诡诈和败坏。有许多时候，当“我”完成了一件好事，“我”就要像喇叭似的在人前大吹特吹！当“我”有机会炫耀自己时，“我”会尽其所能地表现“舍我其谁欤”的气慨！但若“我”错失良机，那么“我”就沮丧不已，甚至会哭泣！“我”不希望任何人有“我”那般地位或身分，也不喜欢和他人分享“我”的朋友。你和“我”一起享受罪中之乐，你就是亲爱的弟兄；你若纠正“我”的错误，你就是“我”的冤家！简言之，“我”生活的中心就是自私，常藉着自我优越、自我可怜、自我辩解、自我放纵及其他类似的“专顾自己”来表达由亚当来的本性。圣经中明确地指出，“我”已被神定了罪，可是许多信徒却不在乎，或说他们根本不晓得！毋怪耶利米说：“人心比万物都诡诈，坏到极处（原文：不可救药），谁能识透呢？”（耶 17:9）

    上文所说的“肉体”，并非指我们的身体，乃指人类由亚当所承袭的有罪及败坏的本性！它恨恶神所喜爱的，喜爱神所恨恶的，正如经上所说：“在它里面毫无良善。”保罗曾受过高深的教育和高等文化的熏陶，并且经过精深的宗教操练，就道德而言，他是无可指摘的，但他说：“在我肉体之中没有良善！”他深知他那与神全然为敌的本性，没有丝毫可以取悦于神；它像迦南人一样，被注定的命运就是完全消灭！所以无论何人，试图保留它或利用它，结果必是养痈长疽，自贻祸殃！

    （2）领信徒进入基督的死

    凭理论来说，要我们钉死老旧的本性（自我）是很简单的事，只要支取“与基督同钉十架”的恩典，与基督的死联合就行。可是事实上，这支取并不如一般人所想像的那么简单，它需要对基督整个的救赎有更深挚的光照和体认！当一个人重生时怎样看见自身的败坏，看见神在基督里为他所预备救恩，并基督怎样愿意进入他的心，他就照样接受了基督的救恩和在他里面的永生，而成为神的儿女；同样，他也要先看到“自我”的败坏和基督十架的大能，他才知道如何支取，如何同钉十架！否则，他就无法弃绝他那老旧的本性。这一种顿悟，并非是藉着个人才智所能获得的，也不是凭着个人本身的意志所能抉择，乃是圣灵更深邃的启迪，或说进一步的光照，使这恩典和真理活现在信徒的眼前，信徒才能知所取舍。

    这种顿悟之道，通常是由属灵的争战开始。在一个人得救之后，他会开始享受救恩的大喜乐，他欢喜研读圣经，酷爱祷告，并喜爱与神和其他的基督徒相交；他常常会意识到，作为一个基督徒，对他而言，实在太美好了！可是好景不常，这种光天化日的享受，可能仅是一年半载，迟早他会发现，不知怎的，他又重在烟雾弥漫之下过日子！他感觉到神话语的光照不如从前，恩主和弟兄姐妹们也没有像从前那么可爱！他内心败坏的意向和习惯又重新跃跃欲试了！在那时候，他内里开始有了争战：有一意念要他取悦于神，另一意念要他满足自己；一方面渴慕神的荣耀，一方面贪恋世界的享乐；这两个意念各有相当强的吸引力，前者想把他拉近基督，后者把他拉向世界！

    在这种战争中，撒但常会试探他，甚至控告他，使他怀疑；他自己是否真正得救？神是否真的爱他？属灵的一切是否真实？所以对他而言，这是一个危机，充满了痛苦和沮丧！事实，这不一定是他有问题，乃是圣灵的带领，要领他到向“自我”死的地步！那时候，一方面圣灵会叫他想起神的恩典和慈爱，应许和事实来支持他。并且激励他抵挡由撒但来的一切；另一方面，神也让他独自和他的“老我”奋力争战，并且让他一而再地失败！这样，他会一次又一次地奉献他自己，修正他的抉择，立他新的志愿，甚至为了鞭策自己要达到这种目的，设立了许多严格的规条；可是所有这一切自我的纪律，在短期内或许会发生些少功效，但不久他们会成为断弦之弓！因为自我管束的能力，永远不能与受死并复活的基督产生属灵的联合！所以“治死”并非是怎样去压制它，乃是要怎样废除它，要它死！至于如何要它死呢？且看下文：

    当一个信徒在这种危机里，经历一连串苦痛的挣扎后，他就经历到，他所有为要叫自己与基督同死的努力，不单是毫无功效，反带给他更多的失败和痛苦！这样，他会被圣灵带入向“自我死”的真理，因为他已领悟到，不论他内里的什么，就是看为最好的志愿、抉择，带来的无非是无法自拔的“山穷水尽”而已！他会不自禁地向主呼喊说，“主啊！我完啦！我是死的！”这样，圣灵驱使他到绝望的中心点，也就是那真正向“自我”死的真理中！他在那里才真正领悟到“在他里面毫无良善”是什么意思：他明白为什么他靠自己的努力，在治死“自我”的事上毫无功效；他开始明白向“自我”死的真意义何在，他会向神求那从十架而来的完全拯救和释放！

    那时，圣灵会使信徒去体认罗马书6：6和加拉太书5：24中的事实：“我们的旧人和他同钉在十字架！”“同钉”的时态是简单过去式，指该动作是在过去时间内一次完成，并且永远完成了！我们的旧人并非将要钉十字架，也非我们能把它钉死，乃是他已与基督同钉十架！当基督在十架上时，我们的旧人也同时在那儿！换句话说，它已在一千九百年前与基督一同钉死了！我们可以对它宣告说：“你这一无是处的，你是当受咒诅的，你已经与基督同钉在十字架上，藉着我对基督的认同和信心，你早已被置于死地了！”这样，圣灵会使信徒把自己投入基督的死中，叫基督和他合而为一，基督的死和活成为他的死和活，正如赖福特（J.B.Lightfoot）所说：“我已不再单独存在，我在基督里合一了！”


    四、信徒要履行满有圣灵的条件

    圣经是一本神应许的书，里面充满了宝贵而又伟大的应许。它们的本源是出于天，它们的内容是极丰富的，而它们的成就更是确切无误的！在圣经里，那些二千到三千的应许中，可被分为有条件性的和无条件性的二类。有条件性的应许，是要先履行条件，然后才能获得所应许的；无条件性的，即要藉着信心去支取，就可享受。这样，得救可说是无条件性的应许，满有圣灵却是有条件性的。简单点说，要满有圣灵，除上述与基督同死外，也须履行下列条件：

    （1）“顺着圣灵而行”（加5：16、18、25）

    满有圣灵，或说向“自我”死，并未担保信徒们将永不会有过失，或坠落，因为甚至摩西都会在以色列子民面前轻慢神，大卫也会犯这样可怕的罪！所以只要什么时候，我们忘记了把肉体的本性交付在基督的死里，或说降服在圣灵的权下，那老我会重回娘家！这便是为什么保罗和巴拿巴也会起争论，甚至彼此分手（徒 15:39）；彼得和巴拿巴在安提阿，也会假猩猩地与外邦人隔离（加2：10－13）。至于要怎样才不致如此，且看下文分解。

    一个信徒重生后就有两个生活原则：一是顺着血气的力量而行的－－属肉体的；一是顺着圣灵的引导而行的－属灵的。他们互相对立，无法达成一致。这势不两立战争，不断地激荡着我们。结果，人们必须顺从其中之一，没有一个人能独立行动！所以如果有人要和基督同钉死永远有功效，或说要常满有圣灵，不让肉体活动，他就要“顺着圣灵而行”（加 5:16）。

    这“行”字和本章二十五节“行”字的意义各有千秋：前者由“周”、“行”二字合成，福音书有四次把它译作“游行”；后者在新约只用过五次，有“循序而行”的意义，在使徒行传译做“循规蹈矩”就是这字（21：24）。这样，前者似指“行”的行程，可译做顺着圣灵的“行程”，后者指“行”的“操练”，可译为“顺着圣灵的规矩”。无论“行程”或“规矩”，都是指信徒在生活中需要亦步亦趋地跟随圣灵而行，正如十八节说的“被圣灵（继续不断地）引导”，保持满有圣灵的秘诀就在此！

    凡能顺着圣灵而行，或说保持满有圣灵的，能不住地享受双重释放的恩福：一是从所列的十五项情欲的事中得释放（5：19－21）。这十五项代表一切从亚当所承受的邪恶，藉着圣灵引导我们与钉十字架的救主联合而得释放。一是从律法的辖制下得释放。人有罪性无法满足律法的要求，藉着圣灵的协助，使我们能支取基督的一切，不特叫律法得以满足，连律法的权势也都废除了，并且能结出律法无法产生的圣灵果子。换句话说，满有圣灵无非是继续不断地接受我们与基督的同死，并且顺着那住在我们心中的圣灵行事为人。这并非是更多自我的活动，更多自我控制和挣扎，乃是像大卫所说：“耶和华阿！我的心不狂傲，我的眼不高大，重大和测不透的事，我也不敢行。我的心平稳安静，好像断过奶的孩子。在他母亲的怀中；我的心在我里面真像断过奶的孩子。以色列阿，你当仰望耶和华，从今时直到永远！”（诗131）。唯有如此顺着圣灵而行的，才能保持和基督同死的功效，也能享受满有圣灵的丰盛，好叫我们本性所有一切肉体的权势荡然无存，随时结出圣灵的果子，好叫基督的形像在我们身上日新月异地彰显。赞美主！

    （2）不要叫圣灵担忧（弗 4:30）

    这简短的启示，告诉我们圣灵有母性的温柔！当一个信徒犯罪抵挡了他，他并没有从他所内住的信徒心中撤回他自己；他反为他担忧！这是何等伟大的母爱啊！司可福说：“有些人在神圣的爱中，找到了母性的一面，这本不足为奇！”按照上下文，这命令并非仅是一种普通的劝诫而已，它含有上文的一切命令－－正如本节开始时的连接词（也、而且）所表示的。这样，本节的上下文也指示我们，什么能叫圣灵担忧！为了篇幅的关系，我们只能摘取上一节的“污秽的言语”，略加讨论：

    “污秽”二字，在新约共用过八次，除本节和另一节译做“不好”外，其余都译做“坏”树、“坏”果子，可见一切坏话都能叫圣灵担忧。我们要满有圣灵，就必须在话语上谨慎！可惜今天淫词、妄话和戏笑的话，不单在基督徒团契的聚会听得到，在教会的报章杂志上读得到，连在讲台上也越过，越多！甚至在有些教会中，如果传道人不会说戏言，他会被看为不合时代的冬烘！今日有些查经班和主日学所教导的，不过是一些嘲弄戏笑的谈论而已，怎么叫圣灵不为这些教会担忧呢？雅各说得很好：“若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。”（雅 1:26）愿凡有耳可听的，就应当听！

    总之，他是圣洁的灵，凡是越规的行为，令人污秽的话语，或导致犯罪的意念，都会使他担忧。“担忧”二字，除了本节外，在新约都译做“忧愁”，主耶稣在客西马尼园的“忧愁”（太 26:37）就是这字。那里告诉我们，恩主的忧愁是“极其难过”，“甚是忧伤，几乎要死”的忧愁，圣灵的担忧是否也是如此呢？若我们令圣灵如此，怎能希望满有他呢？

    （3）“不要消灭圣灵”（帖前 5:19）

    本节经文，在中文圣经中，“圣灵的感动”旁有小圆点，似乎译者告诉我们：原文并无这几个字。实际上，原文有“圣灵”却没有“的感动”三字。这样，这里所提示的，不是单指“消灭”他的感动而言，乃是指圣灵一切的作为都不应该“消灭”！“消灭”是现在时态的命令，说明这种动作常是一连串的。至于消灭的原因，可能是忽视或滥用神的恩典。艾德曼（C.R.Erdman）曾说道：“对于那些忽视或滥用我们为基督做见证的机智和能力的人，或是在服事的范围内有与圣灵的激励和供应相违背的失败行为，必须要提出警告。”要解除消灭圣灵的危机，下列二条件应随时履行：遵守神的命令和等候神的时间。

    （a）遵守神的命令。神不单期盼信徒做好儿女，也希望他们做好仆人，已如上述。他希望他们明白他的旨意并能切实遵行。他赐给信徒们亮光，是要他们去实行他的心意。当信徒们没有尽责去实行他的心意时，他们不特亏缺了神的荣耀，也丧失了他们的福分！摩西是满有圣灵的一位领袖，他的温柔远超过地面上的众人，他的忠信是受神称赞的，他甘愿在神面前涂抹自己的名来代替他同胞的灭亡，然而他却在米利巴不遵守神的命令！结果，不单是未使神的名超凡成圣，摩西本人也失去了那进入流奶与蜜之地的福分。约拿，是神的代言人，他消灭圣灵感动，不肯去尼尼微，以致首先被不信的人抛落海中，后来又被一条大鱼吞入，若不是神赐他特恩，不单他个人的生命要完结，尼尼微城里近百万的灵魂也都要灭亡！凡不听神命令以致消灭圣灵的结果是何等可怕又可悲啊！

    （b）等候神的时间。神所有的作为都有他自己的模式和时间，这些模式和时间都已在永恒中厘定，或说已预定好。所以凡蒙神悦纳的工作，都要遵照属天的时间表。一个人期盼满有圣灵，也有他的时候，他应忍耐地等候神的时间，不可以操之过急！在神前，纵然一件事工就其外形和内质而言已是标准的，若在神的时间上有偏差，它还是无法得神喜悦（参出2：11－15；民14：39－45）。大卫对神时间的重要性非常敏感，当扫罗落入他手中时，因神的时候未到，他就不敢伤害他！所以等候在神面前不是浪费光阴！

    等候神确非易事，因为人心急急，神心慢慢，自从创造天地以来就是如此！那么期盼满有圣灵的人应怎样在神前等候呢？第一、要常保守自己在主的爱中，要深信恩主必会叫我们满有圣灵，因他爱我们爱到底，正如经上记着说：“他既然爱世间属自己的人，就爱他们到底”（约 13:1）。第二，要“深信那在你们心里动了善工的，必成全这工”（腓 1:6），因为他本是我们信心的创始成终者（来 12:2）！他是始，他是终；他开了工，他必会完工。我们既是他手中的工作，他一定会完成：他希望我们满有圣灵，他一定会使我们满有圣灵，因在他没有难成的事！这样的信心，这样的盼望，自会让圣灵在我们心中一天比一天更加满有！赞美主！