从怀疑到信仰

从怀疑到信仰

客观看耶稣

我不满意神

事实胜于雄辩

为何相信圣经

有没有神

为何做礼拜

科学与宗教

认识耶稣

灵魂问题

怎样寻见神

需要宗教吗

挑战进化论


从怀疑到信仰

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


客观看耶稣

从客观的立场看耶稣

古今来许多伟人，名士，大人物都过去了，都被人遗忘了！惟有耶稣之名，二千年来日升月恒，有增无已，谁都比不上耶稣这样地受人类久长热烈的爱护与崇拜。

怎样才能成名

因耶稣，使我联想到另一个问题：“一个人要怎样才能成名？”
前些时候，我看到一篇文章，里面有这样一段：有一个名场失意的人，遇到他旧日相识的女子而感慨地说：“我未成名君未嫁，可能俱是不如人。”他这话，说得不错。“不如人”确是成名的一个大阻碍。成名的途径虽多，但起码的条件是不能不如人。可见，要成名，一定是要有过人之处。那末，以下数点，我以为是一些不可否认的成名之条件：
1.钱财：俗语说：有钱可使鬼推磨。有钱可以作许多事。一个大财主，总是地方上的名人。有钱可以作大善士，建纪念碑。到过香港的人，谁都听到万金油花园的主人是谁，否则至少在星岛日报画报版里，会见过他飞来飞去时，一迎一送的照片。同样，凡到过美国的人，一定也听到过有煤油大王洛克弗勒其人。此无他，“名”也者，钱财造而成之也。
2.学问：孔子、孟子、牛顿、苏格拉底、爱因斯坦－都是因他们的学问著作而成名的。并且“学而优则仕”，还为读书人另辟登龙捷径。从前求“名”，就须作官，而作官的只有一条正路，就是赴考。经过“十年窗下苦”，等到一旦“金榜题名时”，他就立刻飞黄腾达了。
3.势力：过去广东有“大天二”，上海有流氓头子，都可以赫然成名。那末，不论其势力也，为善为恶，根据“枪杆总比笔杆粗”的理论下，历史中如成吉思汗，拿破仑，希特拉等人，乃为当然伟人矣！不仅这样，即宗教家谟罕默德也凭藉武力，以传教而成名。
4. 地位：有地位才有号召力，所谓登高一呼，遐迩向应。有人著书，就请有地位的人作序题词，这样“一经品题，就必身价百倍”。有人募捐，也请社会上有声望的人发起；医生开业，也一样请闻人介绍。再以释迦牟尼作个例子：因为他本人是一位王子，所以佛教从开始，就具有号召的作用。一个贵族子弟，与一个在社会上毫无地位，打不开圈子的贫困子弟比较，前者成功的机会必远超于后者，这是无可否认的事实。
5. 年龄：年龄对于人生的成就，关系不能谓不大。孙中山先生，积四十年之经验，提倡革命，但临终前还说：“革命尚未成功，同志仍须努力”。孙先生胸怀大志，如果正在有为的壮年就夭逝了，那末，他本人的成就能有他以后的这么大吗？一个人年龄大，机会多，经验丰富，如具百折不挠的精神，奋斗到底，“再因天假年日”，当然就有成功的希望。恕我再把世界上那些有名的宗教教主提出来：谟罕默德，释迦牟尼，亚伯拉罕（犹太教），孔子，老子等，每一位都活到六十岁以上。他们有很长的时间宣扬自己的教义。

世上唯一的一无所有者

写到这里，想到耶稣，就使我不禁为之感慨！因为耶稣是世上唯一的，一个一无所有，毫无资历的人物：
1. 钱财吗？他是一个无产阶级者，身边常无分文。有一句话，他曾说过：“狐狸有洞，天空的飞鸟有窝，祗是人子没有枕头的地方”。
2. 学问著作吗？他没有进过学校，没有写过书，也没有留下墨宝。“到了节日，耶稣上殿里去教训人。犹太人就希奇说，这个人没有学过，怎能明白书呢？”（约七14-15）
3. 势力吗？他手无寸铁，死于恶势力下：当仇敌前来捉拿他的时候，他不许同伴用刀枪抵抗。耶稣说：“收刀入鞘罢！凡动刀的，必死在刀下”。
4. 地位吗？耶稣来到自己的家乡，在会堂里教训人，其至他们都希奇说：“这人从那里有这等智慧和异能呢？这不是木匠的儿子吗？他母亲不是叫马利亚吗？……他们就厌弃他”（太十三54-57）。耶稣生于贫贱，连亲朋戚友，尽都平庸，没有什么特出的人才。
5. 那末年龄呢？他死于壮年。三十岁以前，还在乡间干他的木匠工作。到了三十岁出来传道，足迹不出三百平方哩，工作仅限于极小的一隅，时间只有短短的三年。
总之，象耶稣这样的一个人物，如何能闻名于世呢？他凭什么能在世上起作用呢？

划时代的大事

可是，当这个人一生下来，他不过是马槽里一个贫苦无告的婴孩，却使牧羊人看见异象，东方博士远道而来，国王恐惧，万民不安。直到今王，他的诞辰还是全世界人类最快乐的一日，普天同庆，举世狂欢。
他的生日显然是划时代的大事，因为世界历史的年号，以耶稣之生为历史纪元。人类在地球上，根据可以查考的纪录，约有五千年左右，但真正的进步还是在耶稣降生以后，一千九百多年来的近事。

不可思议的奇迹

关于耶稣，真是充满了神奇不可思议的事迹：
人人以为耶稣被钉死在十字架上，他的一切已告失败。
他的十二个学生，不是渔夫，便是出身低微的人。其中的一个出卖耶稣，又一个三次否认他。其余的在耶稣受难时，怕死逃跑。这样，耶稣的干部，似乎完全消灭了－－但是不久，他们都奋不顾身地宣扬耶稣，虽然有鞭笞死亡，亦不能阻止他们传道的热忱。
基督教无论传到那里，因与当地的迷信恶俗相抵触，总引起激烈的迫害。但虽如此，教会并未因此而消灭。在罗马帝国时代，反对教会，三百年中发生过十次大逼难，每次甚或延长数十年者，殉道的信徒不知几十百万，但到最后，罗马的皇帝与人民都成了基督徒。
二千年来，相信耶稣的人，有增无减。全世界近乎二十万万人口中，至少有六万万人相信耶稣，这样平均几乎是每三个人中有一个基督徒。但是世上其他的宗教，都日趋衰微。这二十个遥长的世纪，不知道已吞逝了多少国家，多少伟人。许多主义与学说已被淘汰，许多英雄豪杰已被后世的人所唾弃与遗忘。但是耶稣其人，却越发为后人所敬重。即使不信的人，只要他是有资格，有世界知识与有高尚道德的，无不承认耶稣为人类历史中最伟大的人物，推崇耶稣的博爱，牺牲，自由，平等与道德。信他的人：有的爱之胜过世上的一切，甚至胜于父母与儿女；有的为着事奉他，舍弃所有的荣誉，权位与金钱；有的为着效忠于他，赴汤蹈火，牺牲生命与家庭－－请问除了耶稣以外，世上有谁能有这样多的信徒？这样多的群众？时间与空间向耶稣失了功效，死亡与坟墓向耶稣只能低头！武力与逼难，向耶稣自认失败！宜乎一代枭雄拿破仑说：“基督使我惊奇，使我感服，使我莫名其妙”。不但拿破仑如此，我想每一个有思想的人，都会因耶稣而惊奇。试看从有历史以来，那一个人的事迹象他这样的被人所追诵？那一个人的名字象他这样的被人所歌咏？那一个人的言语，象他这样永恒的被人所纪念，他真是一个史无前例，前无古人，后无来者，空前绝后的人物。

世界起了变化

一个研究过西洋历史的人，都不否认耶稣对于西洋文明的影响。历史家彭克劳（Bancroft）曾经这样说：“我见耶稣的名，写在近代历史的每一页”。瑞士历史家冯莫勒（Von Wuller）也同样说：“基督是世界历史的钥匙”。
因着耶稣：犹太人狭窄的民族主义被革除了，希腊人的享乐主义被否定了，欧洲的野蛮民族被感化了，中古时代君主贵族的横暴被压制了。基督教向罪恶挑战：凡一切不合理，不道德，不公义的事，没有一样是能与基督耶稣的教训相融洽的。因此基督教初到之处，总会引起当地居民的逼迫；因为光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，并且反而恨光（约三19-20）。基督来了，这世界起了极大的变化：历史，文化，政治，社会，经济，道德，风俗，习惯都受了深邃的影响。今天凡博爱，牺牲，自由，平等，人权等等响亮的名词无不由基督而来。

社会改良进步

事实上，基督的名传到那里，那里的社会就有了改良。消极的说，各种陋习迷信，因而革除；积极的说，慈善事业，社会福利，因获建树。就我国而论：如以往的蓄婢，溺女，缠足，纳妾，早婚，迷信等，那一样不是受基督教的影响而逐渐改革的呢？在我国，基督教最先办理医院，孤儿院，养老院，济良所（收容妓女，弃妇等），青年会，农村服务社，乞丐教养所，盲哑学校，红十字会，难民收容所，麻疯院，福幼机关等，教会学校是我国新学制的尝试者，教会医院是我国新医制度的提倡者，圣经官话译本是文字大众化，我国文字白话运动的急先锋，教会所办的女学校是我国妇女获得解放的苗圃，教会诗歌与音乐是西洋音乐在我国的摇篮。
因着基督，林肯在美国释放黑奴，不惜引起内战。十八世纪豪厄德约翰在英国为改良监狱，不避生命危险，亲自往监狱里研究视察。举凡男女平等，儿童地位，劳工神圣，自由人权，无一不因基督教始被人类认为天经地义者。
兹就最现实的影响来说：每到一周的第七日，全世界人现在都有一天的休息；商业的轮子也因而停转；无数万万的人在地球的每一个角落，都有到礼拜堂去崇拜基督的。耶稣的影响于世界人类，实在最明显也没有了。

人生获得支持

但是耶稣所给予人类精神上的影响实远于一切。
人生不仅有物质的需要，更有精神的需要。加之，现实的人生充满了痛苦患难，但相信耶稣的人，内心有平安，在忧伤时得到安慰，在绝望中获得超然的力量。人类因耶稣在黑暗中见到光明。
这世界充满了罪恶，人欲行善，如逆水行舟，何等困难！人欲作恶，如水之就下，何等容易！罪恶使社会家庭破裂，使人生失败堕落。人人都犯了罪，都是走向下坡，没有一个人真有力量得胜罪恶，行走光明向上之路；但自耶稣以后，千万人因他而弃暗就明，脱离了旧日罪恶的生活，出死入生。
耶稣来了，叫人知道人生的意义与使命就是遵行神的旨意；使信的人都有一个人生的目标。生活有了中心，人生才有意义。其实，悲观，消极，醉生梦死的生活与迷惘无聊的生存，都是因为人生没有正确的目标。
人生最大的需要，是死后的归宿；否则由少而壮，而老，至终仍归死亡，岂非是最大的空虚！但耶稣宣言说：“复活在我，生命也在我，信我的人，虽然死了，也必复活。凡活着信我的人，必永远不死。”他又对门徒说“你们心里不要忧愁，你们信神，也当信我。在我父的家里，有许多住处，若是没有，我就早已告诉你们了。我去原是为你们预备地方去。……我就是道路，真理，生命，若不藉着我，没有人能到父那里去”（约十四6）。
一个非基督徒，当然不能了解耶稣给予信他的人精神上的力量是何等的亲切；但今天全世界无数的基督徒，信仰耶稣，正因他能支持他们精神的生活。上面几句话，也许有人以为是作者离开了客观的立场，作“主观的说教”；但我以为每一个有思想的读者，若欲理解耶稣，则上文所述，仍然是客观方面有助于思考的好材料。

他渗进了文化的每一部门

以前中国在反基督教运动最高潮时，有未执信者，写了一篇文章谩骂耶稣，题目为：“耶稣是什么东西！”人可以谩骂耶稣，也可以歌颂耶稣。人的毁誉，与耶稣无所损益，不过耶稣的确是一个使人不易了解的人物。我以为谩骂“耶稣是什么东西！”未免有伤大雅，显示自己的涵养不够，但如果要问：“耶稣是什么人物？”倒是一个很有趣与值得研究的问题：
耶稣是什么样的人物呢？注意：他渗透了文化的每一个部门：
他虽然不是艺术家，但是他给世上最有名的画家以灵感，最有名的雕刻家以想象，他们因而创作了世界最有名的图画，最有名的雕刻。
他虽然不是音乐家，但是他感动了世上最有名的音乐家，创作了最有名的歌曲。全世界上每日不知道有多少千万的人，在那里歌颂赞美他。
他虽然不是着作家，但是他启示了全世界第一流的作家，以他为题材写出无数巨着。世上没有一间图书馆能容纳得下所有业已出版的耶稣传记，与关于基督耶稣的书籍。全世界年销三万万册，在中国百年来亦已销售了三万万五千万部的圣经，也就是以耶稣为主题的大著。
他虽然不是建筑家，但是因他，世界上到处都有最富丽堂皇的建筑，在那里无数的人向他崇拜。
他虽然不是教育家，但是千万学校，由小学以至大学，神学院……是为着他而创办。经过他教育的人，几个加利利的渔人，粗俗凡夫，都成了惊天动地的人物。
他虽然不是军事家，没有带过一枝枪，没有带领过军队，但是他的旗帜是十字架，招降了天下数万万人。他不用子弹，能叫千万人降服。千万人愿为他死，奋不顾身。从古迄今，世界没有第二个人，有他那么多的志愿军，拥护他为唯一的元首。
他虽然不是政治家，不是君王，但是许多君王，伟大的领袖，自动的俯伏在他的脚前，称他为万主之主，万王之王。他的臣民比世界上任何国家都为众多。他的国度，非用任何暴力，所能摧毁。拿破仑曾谦虚地说：“亚历山大，该撒，查理曼和我，都曾建立过庞大的帝国……耶稣也建立了伟大的国度，他的国度建立在爱上，时至今日，千千万万的人，愿为耶稣牺牲；他的国势，正日升而月恒。”
他虽然不是社会主义者，但是他说：“人子来，并不是要受人的服事，乃是要服事人，并且舍命，作多人的赎价”（可十45）。耶稣抵抗罪恶的势力，以至于死。他斥责黑暗，反对封建，使人间的斗争止息，被压迫的得解放，真正为人民服务。他在传道之初，曾宣告说：“主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年”（路四18-19）。
他虽然不是慈善家，但是因他，世界上有了模范监狱，红十字会，疗养院，老人院，孤儿院等慈善机关。
他虽然不是医学家，但是许多医院为他而建，千万医师为他献身。他自己医好了许多病人，从不收费；他更医好了许多破碎的心灵。直到今日，他还是不断地拯救，治疗忧伤患病的人，使他们身心康复。
－－他是千古独一无二的奇人，无法用常理加以评定。

如果，你若说

耶稣自己曾向门徒提出过问题：“别人说我是谁？你们说我是谁？”这实在是一个最严重与十分迫切的问题。那末，对于基督耶稣这一位人物，你的尊见，以为怎样呢？
如果，你若说耶稣不过是一位伟人；那末，世上也有过不少伟人，但为什么没有耶稣那样的权威与感召，影响能垂于久远？并且耶稣在世上成就与一般要求于伟人者相较，耶稣似乎没有成就过什么伟业。
如果，你若说他不过是一位圣人，他的一生，白璧无瑕，毫无罪咎。不错，耶稣是一位圣人，但圣人仅是个人的道德与品格的问题，他对别人的关系，可因时间与空间而失效，决不能影响世界与人类。
如果，你若说他不过是一位教主；那末，世上还有不少的教主，并且他们的学问，地位与权势，都远超于耶稣，为什么别的教主都不能与耶稣相比拟？
如果，你若说是因为耶稣主张牺牲，博爱，平等，自由；那末，如墨子力主兼爱，林肯释放黑奴，卢梭主张自由，孟子倡导民权，难道这些人都比不上一个作木匠的耶稣吗？

三个客观的根据

在你主观的忆测都无法评定耶稣的时候，这里让我提供三个客观的，研究的凭据：
（一）第一，我们当从那些不信耶稣者的囗中去寻找，看能不能找出耶稣的破绽来：耶稣被当权者认为是传统思想的破坏者，特殊阶级的危害者，社会安宁的扰乱者，无不欲得之而甘心－－可是他们找不出控告他的证据，找不出他私人有罪的把柄来。罗马的首长彼拉多为求良心的苟安，一面定耶稣的死罪，一面众目昭彰地洗手表明无辜，因为要定耶稣死罪是犹太人的要求，他自己无能为力了！出卖耶稣的那个犹大，终因天良发现，不再要那血钱而自尽了！当时另一个十字架上的强盗，因见耶稣的受难，承认自己是罪人，在一息尚存之时，竟然因受感而忏悔！有一个罗马的百夫长，目睹耶稣受死的前后种切，终于震惊地说：“这真是神的儿子！”
（二）次之，我们当从那些认识耶稣的人那里，来听听他们对于耶稣的定评。彼得承认说：“你是基督，是永生神的儿子。”彼得这样说，并不是出于被威胁，也并非因为有金钱的津贴，或者有地位可以获得。事实上，耶稣的门徒都因坚认耶稣是神的儿子，所以才被害而舍命。如果，完全是无凭无据的；那末，他们为什么偏要这样的信仰呢？俗语说：“知子莫若母”，如果耶稣不是神的儿子，那末以后连圣母马利亚，都来祷告敬拜她的儿子，难道连她也都疯了吗？保罗是一个反对基督教，完全不信耶稣的人，以后他认识了耶稣，甘愿受尽一切艰苦，最后殉道，还不是因为他坚决地承认耶稣是神的儿子吗？古今来多少人相信耶稣而生活就起了极大的改变，这些变化都因相信耶稣而发生效力；那末耶稣这人，岂能是一个普通的人呢？
（三）最后，我们当听耶稣本人所说的话：耶稣宣告自己是神的儿子，他来到人间负着救世的使命。
如果耶稣说这些话，完全是为着欺骗人；那末，他有什么目的呢？要知道在犹太人中，如果有人为了开玩笑而称自己是神的儿子，那末，除非别人当他是一个疯子或者是神经错乱者，否则他定会被人用石头打死。但耶稣的人格，言论与生活，都见证他不可能是疯子，更不可能是骗子；那末，他的话，就有供我们思考与接受的价值了。
耶稣的话，其真实性，是以事实与生活作印证，言行与人格为后盾。他的感召与成就，他的不可思议的奇迹，他的改变世界社会与影响人寰的力量，都足以证明耶稣决不可能是一个普通的常人。我以为只有相信耶稣是神的儿子，则任何关于耶稣一生的疑问，才得到了总解决。
如果，耶稣的言行，真的不过是一番谎话；那末，事实是明显的，他或许能欺骗某一等人，在某一地区，到某一时期；但他决不能自古至今，在普天下不断地使各等人受其愚惑。
总之：相信耶稣是永生神的儿子，是绝对正确的；也唯有如此，则基督的福音始能兑现；因为惟有耶稣是神的儿子，他始能作人类的救主。圣经说：“神爱世人，甚至将他的独生子（耶稣）赐给他们，叫一切信他的，不至灭亡，反得永生。”

请问：你愿意相信耶稣作你的救主吗？

返回上页


我不满意神

我不满意神的措施

好多人听见传道人讲罪，听了就老不舒服。他们心中发生一种反感，他们以为：“哼！神不满意我？我倒不满意他哩！”他们会向他提出一大串问题，来非难神：

“你说，人犯罪？其实是神害他的，是神要叫他犯罪的。神为什么要在那园子里放上那两棵树呢？神为什么要试探人呢？如果，他不放那两棵树，特别那棵善恶树，就不致于去吃了。你说，岂不是神明明的陷人于罪吗？”

“你说，犯罪是因为魔鬼试探人？那末，神为什么允许魔鬼存在呢？如果，神是全智的；难道他不知道魔鬼是个害人的家伙？难道他不知道魔鬼会跑到那园子里去诱惑人吗？如果，神是全能的，难道他不能预先把魔鬼从世界上除灭吗？难道他“养虎为患”，故意留它来害人吗？并且，神为什么要造出大大小小的魔鬼来？

“再有关于苦难问题，神似乎专喜欢作弄世人。古人所说，天地不仁，以万物为刍狗。圣经里的神，似乎动一动就发大怒，动一动就要把人统统灭绝，神所表现的既如是凶残好杀，难道神是慈爱的吗？神叫世人受苦，这世界是一个痛苦的所在，恶人反而兴盛，义人反而受苦；如果，神是公义的，为什么他漠然不顾，置之不理？为什么神让世界上有这么多的灾祸，痛苦，不平等的事呢？”

不错，圣经里确有许多问题是不容易立刻解决的。我们必须承认这世界中充满了许多奥秘，是很难明白的。其实，不能明白，亦不足为病；如果我能透澈明白宇宙万象，则这宇宙将成为何等渺小而无意义呢！圣经里对于有些问题，例如论到魔鬼的事，除了叫信徒要儆醒防备，不给魔鬼留地步外，关于它的底细并没有专书提示。我们相信神准许魔鬼之存在与魔鬼的一切活动，乃为帮助实现神自己伟大的计划。人是不需要与闻这问题而知道其全部答案的。这好比有关于国防的许多大计，政府对人民是保密的，而人民决不致于攻击政府为什么要如此专横。我们对于许多信仰与圣经方面的疑难，只要愿意虔诚研讨，自然会找得到一些合理的解答，所以我们总不要出于讥评的态度，免得亵渎神。

首先，我们要指出神是至圣至善的，神没有创造魔鬼，神没有叫人犯罪。圣经说：“人被试探，不可说，我是被神试探，因为神不能被恶试探，他也不试探人；但各人被试探，乃是被自己的私欲牵引诱惑的。”神所创造的是天使，是人，当天使与人背逆不顺服神以后，才堕落为魔鬼，为罪人。照样，有人流为盗匪娼妓，绝对不能说，是父母生出来，要叫他们去作盗匪娼妓的。甚至同一父母所生的孩子，品性都有很大的差别∶一个品学兼优，一个则为不肖之子。那末，贤与不肖的责任应当由父母负起来呢？还是孩子应当有他的责任？生身的父母对于教养孩子有时可以缺乏智慧，但神是万灵之父，决不致有任何偏差的。所以人类的罪恶与因罪恶产生的痛苦是人类自己所应当负责的。

神叫“太阳照好人，也照坏人。降雨给义人，也给不义的人”，神给人许多恩典，是足够使人生活得快乐的，但是人因为贪心不义，召来了许多痛苦罪恶。譬如，兄弟阋墙，打得头破血流，不能说，父母要叫他们这样打。这世界有流血战争，不公平的事，人也不能把责任向神的身上推。又如许多人在马路上驾车，但如果不服从交通讯号，不服从交通警的指挥，等出了事的时候，究竟是谁的责任呢？再比方一个不会游泳的人，他要跳到海里去游泳，等到淹死了，难道我们把淹死的责任也能在神的身上吗？

人的犯罪，固不可御责给神，甚至也不须要将责任推在魔鬼的身上。魔鬼固然想试探人，但犯罪实际的责任还是属于人的。犯罪的真正原因是在人的里面，并不是在别处。此所谓“各人被试探，乃是被自己的私欲牵引诱惑的。”犯罪是由于内心的倾向，一个人没有侵吞公款以前，他的心中早已有了享乐纵欲的意念。一个人没有打人杀人以前，一定先有了恨人嫉妒的思想。所以犯了罪，把责任推卸给别人是不公平的。事实上，每个人做错了事，他的心中总有些难过，甚至受到良心的谴责，可见行为的责任明明是落在自己身上的。

“那末，神至少不应把那棵善恶树放在那园子里，也不应当把魔鬼放进园子里去”－－你或许会这样抗议。

可是，善恶树之在乐园中，与魔鬼之混入园内，实在是故事中最美丽最宝贵的部分。善恶树之存在显示神如何尊重人的人格，给人以自由选择之权。人之被造，其最高贵处就是照着神的形象，所以人是有自由意志的，同时，神也把是非之心，放在人的面前，这是非之心是神在人心中的声音。神就藉着这一个是非的心给人以最亲切的帮助，但最后神还是把决断之权，交在人自己的手中。善恶树是给人以自己选择的机会，人可以相信尊重神的话，人也可以背逆不听从神。

也许，有人说：那末，神为什么要给人以自由选择的权力呢？不给他自由意志，岂非省了许多麻烦吗？但人之所以为人，人之价值与尊贵就因为人有自由意志：否则，人就是一具木偶，一架机器，人的行为仅仅是机械式的动作而已。试问，做父母的那一个愿意有一个木头木脑的孩子呢？俗语有说，生一个“呆”子，不如生一个“败”子。败子就是浪子，浪子的不好，就因为不听父母的话，妄用他的自由，可是，做父母的宁愿生浪子而不愿生呆子哩！

神之所以给人以自由意志，还有一个最重要的目的，就是自由为建立品格之要素。没有自由就没有道德之可言。因为真实的德行，决不能完全在被动中得来的。一架机器无论它如何完全，它的行动无论如何正确无误，但其中不会有道德与品格的成分。神所造的是一个有品格的人，而这品格不是定制的（Readymade），也不是用机械的方法造出来的，乃是由逐渐的生长发展而成的。在世上有试探诱惑，但神给人以道德上的自由，神不用他的力量勉强人来得到道德上的完全，神没有替人代造一个品格，神给他以行动上的自由，在人的内心给以是非之心的指导。没有自由就没有道德上的发展。这好比，一个人学游泳，如果始终靠着别人扶住他来动作，不给他自己去尝试，他一辈子也学不会游泳。无论何事的成功，其中都包括有失败与冒险的成分。照样一个人的品格也是在自由中，学习，经验，发展而养成的。一个人有自由而不误用，宁舍恶而取善，舍卑污而取高尚，人的品格昭然若揭，人的伟大与成功，也就在这里了。可见，神赋予人类以自由，其实是出于神最大的善意与恩典。如果没有自由，人类也就没有精神生活与文化和历史了。

讲至此，我们也看见了神为什么要暂时允许魔鬼的存在。不过，魔鬼的活动当然不能越过神所许可它的范围，神为着维护人的原故，魔鬼是受管制的；但是魔鬼暂时的存在，实足以完成神自己的计划。神要藉着魔鬼使神的儿女格外儆醒。灵性的操练与试验，都须要利用那恶者暂时存在的。

魔鬼虽然常常害人，但在神看来，魔鬼的问题是不足介意的。世上虽然有种种痛苦，但痛苦也不是什么重要的问题。比魔鬼与痛苦更重要，更基本上的，乃是人类罪恶的问题。罪招来了魔鬼，也招来了痛苦；所以神所要解决的，神看为最基本的乃是罪恶。可是，人往往忽视了自己犯罪的责任，既怪魔鬼不好，也怪神为什么要把这么多的痛苦加在人身上。世人所要的反而是罪，所不要的只是魔鬼与痛苦而已；好似这两个对头除掉了，人就可以在罪中作乐了。

但神要对付的乃是罪，他把魔鬼与痛苦却暂时留住了。神没有立刻除灭魔鬼的理由，已在上文略略提过；那末，神许可痛苦的存在，究竟有什么理由呢？神是慈爱的，为什么偏要叫人受苦呢？甚至好人所受的苦更多？慈爱的神与痛苦的存在，难道没有矛盾冲突吗？

苦难对于信仰在表面上看来似有阻碍，然而很希奇的，就是苦难的存在，事实上使人更愿意去寻求神。苦难不但没有使人怀疑神，反而帮助人的信心格外坚强。苦难的磨炼，更加使人会走向神那里去寻求安慰。

痛苦能养成人类不自觉的就知道避开危险，走向安全。痛苦教导人更加谨慎小心。神也藉着忧患痛苦，使我们生出悔改的心，脱离败坏放荡的生活。圣经说：“凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经炼过的人，结出平安的果子，就是义”。诗篇的作者曾经说：“我未受苦以前，走迷了路；现在却遵守你的话……我受苦是与我有益，为要使我学习你的律例。”

倘若从反面来说，这世界没有丝毫痛苦：没有饥饿，寒冷，没有身体与道德上的痛苦，是否人生就快乐呢？不会的；没有痛苦，人类就没有进步，也不能生存了。但怎样始能产生进步呢？进步是从奋斗努力，苦难之中造成的。人生有进步，始有成功，有成功始有快乐；所以我们要得一个快乐的世界，还是不能将奋斗和苦难除去了。神让人类有痛苦，可以促进奋斗的精神。人类崇高的美德，如忍耐，坚忍，勇敢，刚毅，牺牲，克苦，博爱……等等，都是由于艰苦患难。许多科学，医药的发明，社会人生的改革，亦莫不基于痛苦的策励。所以苦难不但是养成德的，并且是表显德性的。

一粒价值连城的珠子，珠光宝色，十分美丽动人；但珠子之成也，起初是因为一粒细砂，冲进到蚌的肉内，使其痛苦非常，于是分泌出一种物质来，把沙粒面面包住，这样久而久之，就成为珍珠；所以珠子是由于痛苦而产生的。人类的美德，与品格的养成亦照样是由于苦难的磨炼。热带地方的出产丰富，生活较易；寒带的地方，生活困难；但地球上，文化高的地域不在热带，而在寒带；这因为住在寒带地方的人民，若不奋斗，就不能生存；而奋斗就产生了越高的文化。总之，痛苦是有它的价值的。神用痛苦为工具以达到一种崇高的目的。

可是，普通人所注意的仅限于受痛苦者的本身，或限于发生痛苦的时地，因此对于痛苦问题的认识，就不够澈底。人类是有情感的，生活是彼此关切的，关系是互相牵制的。人类不能离社会而单独生活，势必与他人甘苦相共，彼此都有密切的联系。一个地区所发生的事，可影响其他的地区。一个地区的混乱，可使其他地区都不安。一个人醉酒滋事的，使全家都要为之忧伤。希特拉的野心与狂妄，使德国与全世界均受其殃。痛苦是一件很复杂的事，所以我们必须注意痛苦的整个问题，而不能仅限于问题的局部。但人只希望神快些解决眼前的痛苦，以为解决了眼前，就解决了一切；因眼前的痛苦，依然存在，我们就不满意神的措施，以为神坐视不救，为什么神不除灭魔鬼？为什么神给人这许多的苦难？难道他喜欢别人受苦，而引以为乐吗？其实，这许多非难之辞，都因为把事情看得太简单，视痛苦为局部的问题而致的。

神绝对是关心人类痛苦的；他没有置身局外，袖手旁观。不过，这世界有善恶两种力量，作不断的斗争。魔鬼用尽诡计攻击神的百姓，义人往往受苦，意志薄弱的就接授魔鬼的诱惑，堕落犯罪；罪恶的影响，辗转又产生更多的痛苦；若是人顺从神，连恶人也会起来逼追义人－－这是创世以来，在进行中的一幕义与不义之争，在这一幕斗争中，神要叫人看见魔鬼与罪恶之可恶，在斗争中，神藉此来成就他永远的计划；神要藉生产之苦，产生出宝贵的救恩，这是神用血与生命所换来的一个解除人类痛苦的救法。所以对于人类的痛苦，神绝对没有漠不关心，视若无睹的。神自己也参加了这一幕斗争，并且也作了战争中的一员，与那恶者作殊死战，甚至也作了被害者之一，神的儿子为了世人罪恶的缘故，作了犯罪者的替身。我们若说，神对于人的苦难，为袖手旁观者，实误会了神的心。神爱世人，甚至将他的独生子都为他们舍了。有人说：“世上一切的不义，都在猛扭上帝的心。上帝自己也常受悲惨的痛苦。”

但是耶稣的死，已败坏了掌死权的魔鬼。他的死，也了结一切信主之人的罪案。信的人不再在罪恶的权势之下；从此以后，在世上可以有苦难，但在主里有平安，因为他已经胜了世界。

现在胜利业已在握，凡基督徒都要与主联合起来，共同结束人类这一幕最大的战争，就是罪恶与苦难的战争，虽然前面还有若干艰难痛苦，但是这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。圣经告诉我们说：“当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。”

总之，苦难是一个奥秘的问题，不是有限的人智所能解决。苦难的由来不是单纯的；有因为魔鬼，有因为罪恶，有因为误用自由意志，有因为道德因果律，以致违反道德律的就招受痛苦；有因为社会组织的关系，一人作孽，众人遭殃；有因为苦难，系造求德性与求人类之进步，所不可或缺的要素，故神就允许苦难的存在。这样看来，人类受苦，并非完全由于神的刑罚。人类所遭遇的祸福吉凶，亦不能作为断定神对人类爱憎的标准。神虽然不喜欢人吃苦，但神亦不愿意他的儿女不受丝毫痛苦；有时神还特地领人进入苦难之中。世界如果全无艰难，人生全无痛苦，不需要奋斗努力，人人都能得到吉祥福禄；试问，这样的世界还能产生德性坚强的人物么？这样的世界还有它的意义么？我们如诚意需要一个建立品性的世界，则显然不能要求废除世间的痛苦忧患。我们千万不要在一帆风顺时，就相信神；稍遇苦难时，就发怨言。我们要将忧患余生，变成凯旋的人生；这个秘诀就在于不抱消极的态度，应付逆境；要用坚定的信仰，对待厄运。


事实胜于雄辩

事实胜于雄辩

人类需要不需要基督的拯救呢？让我们把铁一般的事实摆在面前吧！

（一）从阴暗的一面来看－－
 举世惶惶，这世界的人心，莫不感觉大祸之将临似的。到处有哭位，悲哀，恐怖，忧虑；国家崩溃，骨肉分离。世界没有平安，许多家庭没有平安，人心都没有平安，这是一个不安的世代。

在街上，到处可以看到脸长长的人。现在做人比以往都困难了。失业与饥饿的群众，为每一个国家与社会之最大最头痛的问题。经济的不景，笼罩在世界每一个角落。美国虽然以金钱去援助别人，但美国人每晚必须吞食安眠药始能睡觉的人愈来愈多了。据贝尔博士所著的一卷书内，说：“每天晚上全美国人为了睡觉要消耗六百万斤安眠药。这一惊人的报告是好几年前制药工业会议宣布出来的。但据专家统计，还是往少里说的。据近年来的统计，美国人每夜要吞掉一千九百万片安眠药。”（Norman Peale;"Power of Positive Thinking"）在一九五三年的一年内，有一万六千个美国人用自杀的方法，结束自己的生命。在同一年内，美国人用在星相家身上，问休咎的钱，计有一亿二千万美元之钜。请问世上那里才是安乐窝呢？金钱，汽车，电视，冰箱，一切新式的科学设备，能使人的内心满足么？跳舞，电影，戏剧，各种各样富于剌激性的新玩艺儿，能减少人们心灵里面的忧虑不安么？作者并非故作骇人听闻之词；事实上，这世界确是变了，人心大变了。自从两次大战以来，人类对于他自己的同类，愈来愈残忍了。人好象失去了理性的，凡不与自己相同的，务欲置之死地而后快；斗争，残杀，无所不用其极！

由个人而看到国际，情形也是如此；热战，冷战，核子武器的竞赛，飞弹的发明，氢弹的试验，人类所疯狂努力的，就是那些毁灭整个人类的武器。人类为什么不能互相合作，为什么人与人之间要如此充满了仇恨，嫉妒，纷争呢！这世界可以说，混乱，动荡，紧张，恐怖之极了！

谁都觉得世界与人类愈来愈失常，愈过愈有问题了。但毛病究竟出在那里呢？为什么人性是这样的败坏呢？为什么行善是这样的困难，而行恶又是这样的容易呢？

无可否认的，是罪败坏了世界与人类。罪恶是人类最大的仇敌。它是非常凶恶可怕的。罪能使人的心灵负极重的债，无法偿还；罪使人养成坏习惯，以后受其束缚。犯罪之时，作恶是自由的，后来就身不由主，欲罢不能，就作了罪恶的奴仆，不但他自己的品格受到罪恶的破坏，同时犯罪者务必变为诱惑别人一同犯罪的恶魔，而施毒害于他的亲戚朋友。世界上的种种忧愁苦恼，流血纷争的事，无一不由于罪恶。罪恶招来了万般苦痛！罪引起仇恨，凶杀。罪的工价乃是死。地无分东西南北，人无分肤色国籍，凡人迹所到之地，到处都有罪恶，因此到处都有苦痛，到处都有死亡，不论是文明人，或野蛮人，不论男女老幼，不论地位高低贵贱，有学问与没有学问，不论人把罪恶怎样改姓换名，甚至称其为艺术，浪漫，黄色，舞蹈，然其为罪也则一，天下乌鸦一样黑，犯罪是人人都会，不必要别人教导的。但罪恶不是二十世纪的产品。罪恶是古已有之，不过于今为烈；它早已深深地扎根在世人心中。人类的历史与良心，各国的文学与法律，都可以证明罪恶的普遍，显明人类无时无地，没有不犯罪作恶的。我们决不要视罪恶，仅为宗教家囗中吓人的名词。

自古迄今，从历史中都可以看到罪恶之如何为患。攘夺，凶杀，战争，涂满了全部历史。成则为王，败则为寇，历史上许多伟人君王，不少是经过后人渲染着色的。黑面可以涂上白粉，白面可以着上黑色。历史的真实性是不完全可靠的。历史上的朝代虽然不断的改换，但每一个朝代的故事，根本没有什么不同，一样的丑恶，一样的狰狞。

良心是第二个见证人。良心可以证明罪恶怎样辖制人的意志，使人在那罪恶的权势之下，以致人若犯罪，若水之就下那么容易，要不犯罪，则难如登天。罪使人的良心有情虚内疚的感觉，凭你有多大的力量都不能摆脱它。罪可使人心惊肉跳，梦魂不安。圣保罗的一段话，说尽了每一个与罪挣扎者的苦情：“我所愿意的善，我反不作，我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在，因为按着我里面的意思，我是喜欢神的律，但我觉得肢体中另有个律，和我心中的律交战，把我掳去附从那肢体中犯罪的律。我真苦阿，谁能救我脱离这取死的身体呢？”（罗七19-24）

世界各国的文学作品是第三位见证人。伟大的著作无不刻划入微的写出各时代的社会实情。成功的作品原是人生的素描，绘影绘色，使读者如见其人，如闻其声。奸诈刁滑，喜笑怒骂，生离死别，动人的悲剧，有血有泪，惊心动魄……所谓文学的巨著，不过是描写人类的罪恶，把人的真相，赤裸裸地揭晓在读者的眼前而已。愈读文学作品，愈看透了人类的本来面目。举凡可歌可泣的故事，都脱不了罪恶的播弄。不但历史是一部人类罪恶史的记实，文学亦何尚不是如此呢？所谓有价值的文学作品，其价值就是因为它最能描写人类的罪恶。

法律又是一位见证人。没有法律，人就不知道何谓罪。法律是为要叫人知罪。法律愈多，也就证明人的罪恶愈多。世界各国，愈是开化，愈称为“文明”的，法律的条文，也就越来越多，多到繁而且精，但是许多人就在法律条文的空隙中，想法子犯罪，许多律师也从法律的空隙中，去替人解脱罪过，于是制法者再制定了几条法律来弥补空隙，但犯法者又想新的方法，与制法者互相斗法。现在“文明”社会的法律，已多到不可胜数，但是犯罪者反而越来越多。到处的监狱，都有人满之患。如今，历史，良心，文学，法律都站起来，围着我们，指证人类的罪恶。圣经说，“我们若说自己无罪，便是自欺，真理不在我们心里了。……我们若说自己没有犯过罪，便是以神为说谎的，神的道也不在我们心里了。”

可是，今天常有人把犯罪的原因，诿诸于经济，政治，社会，环境的身上去；也有人把一切罪过都归在资本家身上，好似没有钱的人都是心地善良的，惟有资本家生来就是坏蛋。或者有人想；一个人只要有钱，经济充足，环境好了，就天然不会犯罪了，贪心，嫉妒也没有了，恨人，骄傲，暗中破坏排挤的事，统统都没有了，所以只要改善环境或者在政治民主，经济平等的社会中，将来人都不会再犯罪了；那时，在这样的政府之下，法律可以完全取消了，既然人都不会犯罪，法律还有什么用处呢？

还有人，以为犯罪是由于愚昧无知：只要受教育，读了书，人就不会犯罪了。所以，今天有不少人视教育为万能；于是提倡教育，普及教育，扫除文盲，甚至有人认为藉着教育，猴子都可以教他象人一样－－但最令这些人叹气的事，就是：今天许多受教育的人，不是不犯罪，乃是犯罪犯得更聪明，更狡猾。如果，教育可以教人不犯罪；那末，受大学教育者，道德与人格都应当比社会中一般人都高了，但事实是否如此呢？我们不否定教育的价值，我们也承认社会，经济，政治都需要改革；但犯罪的原因，根本是另有所在的。我们不要把责任推在别人身上，我们不须要说，问题都出在社会，知识，经济上。我们应当有勇气承认说，问题出在我身上，我自己有毛病，我的心有毛病，我这个“人”有问题，我所需要的是对付“我”自己的毛病。罪恶是心里发出来的。罪是由于内心的关系。人类若欲脱离罪恶的权势，跳出痛苦死亡的圈子，除了“心”的革新以外，就没有别的方法了。那末，人类怎么能使自己的心得到革新呢？显然，没有人凭着自己的力量，能够做到这点。人类所亟需的乃是一位救主，使人类从罪恶里得到拯救，也需要一个新造重生的生命，使人不喜欢犯罪，只喜欢行义。大卫犯罪以后，曾觉悟到有这样的需要，他曾呼吁，说：“神阿，求你为我造清洁的心，使我里面从新有正直的灵。”

（二）现在我们从光明的方面，举出一些事实，来证明接受救恩的人是如何有凭有据的，知道他们所信的是何等的真实可靠。

人若真欲考虑接受救恩的，当然可以把别人的经验，作为自己的参考，此所谓“欲知前面路，先问过来人”。

凡福音所到之处，最显着的效果，就是罪人悔改得救了。以往沉湎罪中者完全改变了。以往家庭破裂者得以重圆。以往嫖赌饮吹，无法自拔者，靠着福音的大能，得到释放。以往被鬼所附者，一信耶稣，鬼就吓退了。以往人生到了穷途末日，失败堕落，预备一死了之的，等到一听福音，又复从新翻身，有前后判若两人者。

有一位名叫白雷（Billy Bray）的，本来是一个无恶不作的酒鬼，他曾犯了大罪下过监狱。他的面貌充满了一股煞气，甚至他在街上走路时，小孩子见了都会往屋里逃跑，但当白雷信主以后，却变成了一个为千万人造福的人。小孩子都叫他白叔叔，小孩子看见他的时候，都会自动地去偎依在他的身边。当白雷死的时候，全城居民数万人都出来给他送殡。牧师在他的坟墓前。说：“这个没有什么学问的人，曾使千万人因他得福，乃是主耶稣拯救的工作。”

富司迪曾经这样说：“假如木星上有人来参观地球，他们看见许多礼拜堂，听见许多人唱赞美诗，就问耶稣是怎样的一个人。我以为该如此说：耶稣基督对于人类没有科学的，美术的，政治法律的直接贡献－－这些问题，都不是他所注意的。他只做了一件事，他所贡献于人类的，就是帮助人拒绝罪恶，建立品格，而这两样是人生最难解决的问题，但耶稣把这问题解决了，所以科学美术政治法律，都受耶稣莫大的德泽。他能这样适应人类的根本需要，所以他诞生的日子，人们就拿来当作年代的纪元，随时纪念他临世救助人类绝望成善的功德。”

南美洲梯拉得佛哥群岛上的土人，原极野蛮，顽梗堕落已达极点。从事生物研究的达尔文游历该岛之后，对人说；“我宁可去开化街上的狗，不愿意去开化那些土人”。这话传播出去，有一位热心的基督徒，名叫柏里兹（Tom Bridge）听见了，就请求到该岛去传道。他工作的本钱只是一本圣经。十二年之后，达尔文又到那岛上，只见那些土人衣饰整洁，往礼拜堂去礼拜，野蛮的习气已化为文明了。福音的能力改变了如此野蛮的民族。

有一位纽约的商人（J.C.Penney）曾经这样说：“我以前倚靠钱财胜过倚靠神，我终于失去了个人的财产约有四千万美元之巨。一九五二年在美国不景气的时候，我的神经受到极大的刺激，不能支持，就被送入了医院。我似乎已经走到死亡边缘，故勉强自己参加了一次仪式简单的崇拜。诗歌的词句是：“疲乏的人，靠在他的胸膛罢，神必会看顾你……”。当时所念的圣经为：“劳苦担重担的人可以到我这里来，我就使你们得安息。”以后，我就这样祷告说：“主阿！你肯看顾我吗？”希奇得很，片刻以后，重担从我的心灵里面落掉了。我离开小礼拜堂的时候，觉得死亡的绳索，从我的身上已经解脱，我的内心充满了新生的希望。我的身体的康复，就在当时开始确定了。

许多基督徒是在死亡的边缘得到拯救的。许多人因信耶稣从绝望中得到安慰，重新得着生的勇气，创造光明的前途。但人生终有一天，难逃死亡的大关。信与不信的人到了那时，就要显出极大的差别。

以前有一个反对基督教最激烈的无神主义者福尔泰（Voltaire）。当他临死时，大喊：“我怕！我怕！”他的临死情形非常恐怖。他自认是被神与人所弃绝了。他请求一位牧师来与他谈话，他甚至愿意弃绝他的无神主义，但那位牧师去到他病房时，被他的党徒，无神主义者挡驾，无法进去。这一个不信有神，不信有天堂地狱的人，承认自己要下地狱去了；他的恐惧，痛苦，挣扎，使旁观者都毛发为之悚然。有一个叫做马锡尔的（Mareschal de Richelieu）从病房中，因惧怕而逃了出来。他的护士后来曾对人说：如果病人是一位无神主义者，不管他出多少钱，她是无论如何不去的。

但如果临终的，是一位真实信主的人，情形就大不相同。作者曾到医院里去，为一个病人祈祷。在他弥留之际，他的妻子在床边唱诗安慰他，我看见他的嘴唇也随着节拍开闭，与我们一同唱诗。还有不少信徒，在未死以前，看见耶稣来迎接他，天堂的门为他开了，他（她）就含笑而终。也有人预先知道，他到什么时候要归天家，什么都准备好，等着那时候的来临。大卫曾说：“我虽然经过死荫幽谷，也不怕遭害，因为你与我同在。”保罗亦说：“我活着就是基督，我死了就有益处，但我的肉身活着，若成就我工夫的果子，我就不知道该挑选什么。我正在两难之间，情愿离世与基督同在，因为这是好得无比的。”

最后，谈一谈基督徒的祈祷罢：有些人怀疑祈祷的力量。他们以为圣经中所说的祈祷，有这样大的功效，完全是因为在圣经中，才有这样的记载；如果，撇开圣经来讲，祈祷是否真的能如此灵验呢？

当然，如圣经所说：“我若心里注重罪孽，主必不听”；否则，基督徒都可以为祈祷作见证的。每一个信徒多多少少，都有他们祈祷的经验。灵性好的基督徒，经验自然更丰富。若要举一些祈祷的例子，实在可以说，多得不胜枚举的。

兹从手头的一本“谈道集”内（广学会出版），检出两个例子来，用以结束本文：

“在一八七七年的前一年，美国三十二州都受蝗灾，各处田野，尽成废圩，饥民倚靠政府维持生活的，不知有多少万人。因此，有六个州的州长，因其所辖境地受蝗害最深，便于一八七六年十月召集了各着名昆虫学者在俄马哈开会讨论，研究怎样解决除蝗问题。各种建议和方法，都已试过，结果，不见功效，直至最后由达科他的州长建议，以祈祷的方法来救治，指定某一日为除蝗公祷日。其时参与讨论者，大多数对此建议都表藐视，并表怀疑。但无论如何，总要用方法，否则不久饥荒的情形，会更趋严重，于是明尼苏达州的州长就公布，宣告一八七七年四月二十六日为公祷日。祷告后的第二日，天气突然转热，而且非常的热，热烈的阳光照在土地上，把所有的蝗虫的幼虫暴露于泥土上。经过了数日的炎热的天气，气温突然下降，逐渐寒冷起来：直至某晚，特别寒冷，润湿的泥土，完全结了冰，所有蝗虫未孵的卵与幼虫都被冰结成块。冰结了数日，天气转暖溶化，但蝗虫，幼虫，蝗卵均已冰死。自此以后，蝗虫就绝迹了。这事在美国有官方的文书为证，显明祈祷的力量，如何伟大。

“关于个人的经验，最值得我们注意的，就是乔治莫勒（George Muller）。凡读过他生平传记的，当能记得在他初创孤儿院时，目的不过是收容少数孤儿，绝未想到他的成就有那么大。他在工作时，总是祷告，祷告后，每获上帝的回答。现在英国布里斯托尔城最大的孤儿院，就是他实际由祷告所得之永久的纪念碑，因为莫勒一生中，所收得为建筑孤儿院，或为维持孤儿院的费用的捐款，超过了一百二十五万镑；但这种捐款全是由各方自动送来的，莫勒从未向人募捐过一分钱。他是德国人，住在英国，扶养约二千个孤儿，可是他没有将他的需要宣布给大众知；他将他的需要直接地告诉神。每次祷告不久，即有回答，甚至有时他跪下祷告，还未起来，就有人送捐来了。”

以上证据，绝非虚构，祷告确是一种伟大的力量。
总之，在世上有痛苦，在主里有平安；在人间罪恶为患，信了耶稣，罪人能变为圣徒。谓予不信，则事实俱在，不容吾人诡辩也。


为何相信圣经

为什么相信圣经

有不少人以为基督教的圣经，不过是一部古人所写的书；现在时代不同了，许多圣经里的话，在今天已不再适用了。

也有人以为圣经的记载，未必是事实；有许多事迹与科学冲突，故认为圣经所说的，不过是迷信的神话而已。

不错，圣经是历代以来最受人攻击的一部书。自古迄今，不少人憎恨它，想竭力的摧毁它，只是他们的努力终归失败，而圣经依然存在。

但有许多反对圣经的人对圣经，自己既未研究，亦未读过，不过是“拾人牙慧，人云亦云”，所以他们的反对批评，就未免武断而乏公正的精神。

法国有一位无神论者福尔泰（Voltaire）说：一百年后，人的知识进步了，就不会有人相信圣经，福尔泰过去了，但圣经还是存在，并且连福尔泰的房子后来都被圣经公会收买了，做发行圣经的地方。

美国亦有一个著名的无神论者应格沙尔（Bob Ingersoll）。一次，他在火车上看到有人读圣经，曾愤然说：到了下一代，只能到博物院里去，才能找得到圣经。他说这话之时，到现在快近一百年，但圣经的销路，反而更加普遍了。

所以，盲目地反对圣经，不顾事实的真相，是无法推翻圣经之价值的。我们对于任何一个问题的研究，必须除去主观的成见，用客观冷静的头脑来思想一下。例如，圣经是否可信？是否真实？是否有价值？我们不妨提出几个考验的标准来，而加以严格地审查之：

我想任何一本书，都可以从下列四方面的标准，来考核它的价值：
一、书的销数；二、书的著者；三、书的真实；四、书的影响。
照样，我们也可以拿这些准则，来评定基督教的圣经：

一、圣经的销数

销数的多寡，可以看出读者对于这书的需要情形。我们要查看这本书的销数大不大？读者多不多？读了以后，还有一读再读的价值否？能经得起时代的考验否？是否日子一久，就被淘汰了而无人问津？或者还是继续不断地能吸引读者？

关于此点；我想任何人都知道圣经是世界上最畅销的书。任何世界名著，若与圣经比较，就无不黯然失色。圣经拥有五亿的读者，一百年来，已经销出三万万五千万册，现已译成一千一百余种方言。一九五三年圣经新译本，第一版一百万本，在纽约出版第二天就售完，赶印六十万本，又在几星期内售完。因为在美国国内这样畅销，赶印都来不及，所以在海外各地首数年都买不到。据一九五五年九月三日美联社莫斯科电：苏联印刷所应民众的要求，印制有新旧约圣经二万五千本。印刷所当局后于透露此举时称，圣经的供应，经已告竭，故为适应亟需，要求增印多本。印刷系由苏联东正教会赞助，并负责分发。现尚未能向教会方面质询，但对外交文化交换机关的当局称，二万五千本圣经，将由许多购买者购用。有询以个人何方能购得新圣经者，该机构发言人称，他可以列队轮购。

又据一九五五年十月九日美联社纽约电：“古登堡圣经”（一四零五年至一四五五年间古登堡氏在德国明兹印的）第一卷从纽约公众图书馆移至电视节目显露时，有武装兵保卫。该圣经有两卷，乃西方世界首次刊印的书。纽约公众图书馆当年以五十万美元购得，该书用活字版手印，今在电视“万象”节目中显露，该节目说明十五世纪文艺复兴时期情形。圣经可以说是书中之书，书中之王，“此乃天下之大经也”。据一九三五年的统计，单在中国而论，销出的圣经在一年之内共9,284,541本，总体积之厚共166,192尺，较之世界最高之希马拉雅峰（24,509尺）还高出四倍之多，比泰山东狱高出廿五倍。据一九五四年度美国圣经公会发行的统计，销售之总数达三千万至三千五百万本。圣经公会每年均增加数种新文字的本，许多学者忙于从事修正与新的翻译。

第二次世界大战后，由苏格兰教会倡议，经英国各教会同意后，即组织圣经重译委员会。委员均为国际著名之圣经学者。他们经十三年的工作，新译的新约英文圣经终于一九六一年三月十四日问世。出版之日，举凡世界各大日报，无不有电讯报导此一重要新闻。新译英文新约圣经在出版第一天，销售一百万册，为应付供求起见，又复添印二百八十二万五千册以应急需。数月之内，始终列在美国最畅书籍的名单中。在台湾有牟利者影印新译圣经出售而亦在台湾成为最畅销之书。圣经公会对于盲目失明的人，也为他们印有凹凸文的圣经，又为他们制成一七零种留声机唱片。世上其他许多书出版后不久，即被遗忘；许多书读过一次就索然无味，不堪再读。但圣经则不然，它的销路，始终激增；每天有千万人在阅读研究，每逢星期日何止千万人在礼拜堂里倾听圣经的讲解；许多人一生勤读，数十年如一日，天天不辍。作者一九三三年，初信基督，开始买了第一本圣经，到现在三十五年来，愈读愈觉得滋味，愈研究愈觉得深奥。

二圣经的著者

要读一本书还要看是什么样的人写的。著者的人格道德如何？著者的动机如何？“好树结好果子，惟独坏树才结坏果子。”如果著者的人格有问题，他的著作是否会对人生而有贡献呢？并且我们看书或研究一个问题的时候，总要看著者对于这个问题是否是一个权威人物；否则，会徒耗光阴，而一无所得。

关于圣经的著者问题，我们可以说这样的一句话：它有超自然的来源，虽然是人的手笔，但决非出于人的意思。换一句话来说，圣经是由灵感启示而来，是神感动人写出来的。现在我们用事实与理由来证明此说吧。

1. 圣经全书共六十六卷。首五卷作于三千五百年前；最末一卷亦成于一千八百六十余年前；故全书告成，计前后历一千六百年之久。且圣经写作者约四十余人，其中有君主，将相，税吏，渔夫，医生，平民……。他们的时代，思想，背景，地位，知识，习惯……又完全不同－－且圣经包罗万象，有历史，传记，诗歌，书信，讲词，预言……不一而足，但是它的内容，没有矛盾，竟能上下贯通，新旧一致，说明一个目的，只有一个中心，这个一致性就足以显明这部大著是出于神的启示与圣灵的感动了。否则，这许多人未经事前协商，没有预定计划，历时如是之久，所写各卷，竟能不谋而合，如出一人：若不是神的灵感动各人，写出圣经；那就等于叫人相信，没有工程师的计划，只凭着许多工人各照着自己的意思创作，最后就会爆出那座纽约著名的一零四层的帝国大厦了。

2.圣经中有许多预言，几占全书三分之一的内容，这是圣经的特色。请问世人有那一个能确知未来的事呢？即或有偶加臆测者，也未必能够应验；如果毫无线索，探求前因后果，没有人能知道未来之事的。试问：除了神，谁能说出这么多的预言呢？

3.反过来说，圣经若果是人写的，那末，人决不愿意说自己的短处，自己的败坏；如果是犹太人写的，他们必不愿意将祖先的罪恶，如亚拉伯罕，以撒，雅各，大卫等人的丑事与失败，赤裸裸的写出来，公诸后世。人总是记人的好处，把短处删而不录；但圣经是出于神的，故大公无私，言人之所不敢言，使人读了，就觉得肃然起敬。

4.此外，圣经不断的被人摧毁攻击，终能得奇妙的保守并流传。同时，圣经在社会与人生中所产生之奇妙的效果，证明了他是出于神。不然，这些功效是从那里来的呢？仔细的去想，就不能不相信圣经是神所写的。在圣经中有二千零八次宣示这一部书是神自己的话。如果，是人写的；那末，他必是假借神的名字，说谎骗人，则他必不是一个君子；但圣经不可能是出于恶人之手，因为圣经写出恶的真相与结局，恶人为何要自己诋毁自己呢？葛赖克博士说得好（AdamClark）：“好人必不会写圣经，恶人更不能写之”。

有人说过这样的一段话：“假设现代最大书局之一，请了一位有名的著作家而要求他说：“请你写作一部特出之书，以供此后四百年之用，这书必须年年畅销，不但盛行全国，而且通行环球，又可译成千余种语言文字，叫千千万万人喜爱诵读，而从其中得着永不朽坏的生命。”你想世上有何著作家能答应这些条件？当然不能，但是神能。”

总之，圣经既为神所写的，那末它的价值就比任何书籍更为宝贵了。神的话自然是最高的权威。他的话必能永远长存，不会改变的。圣经之地位与重要，由此可见一斑矣。

三、圣经的真实

一本书的价值还根据于内容是否真实？里面的话靠得住么？其中所写的人物与故事，是否确有其人，与确有其事？

关于此点，我们可以说：
1.圣经的教训与道德观，是放诸四海而皆准的道理，比世上任何标准更为完善。“圣经都是神所默示的，与教训督责，使人归正，教导人学义都是有益的。”圣经的话是真理，万古常新，只有人照着去行，就会知道是真的了。人的学说，理论，无不随时代而改变，今天以为是，明天以为非，惟圣经的真理能适应每一个时代，每一个地区，它是颠扑不破的。

2.以前有人以为圣经的记载不合科学，以为如创世记中所说的都是神话，谎诞无稽。但现在科学家愈研究，愈发觉圣经的正确；例如，创世记第一章中所记载的生物，其生命程序正与科学所发现者相同。圣经记大鱼将约拿吞入肚内，现在都证明在地中海确有此种大鱼，甚至连人带马都吞得下去。又如约伯记廿六章说：“神将北极铺在空中，将大地（地球）悬于虚空”，更与科学的发见互相吻合。（古人原以为地球如一平面，有柱子把它支持起来，他们不相信地球是一个球体悬在空中）。又近代科学用最新望远镜发见天上的北方有一大真空，正与约伯记所说的相同。

3.圣经里面有许多应许，都是可以兑现的。古今中外有千万信徒都可以为圣经作见证。莫勒先生因信心创办孤儿院，养活二千余孤儿。有些人因神的应许得着安慰，有些解决了因难：有些是忧伤，有些是悲哀，有些是经济，有些是疾病……都可获得解决。圣经的话可供应信的人不时之需。总之，神的应许在基督里都是实在的，句句都是真实的（林后一20）。

4.此外如圣经预言世界国际的演变，无不应验。圣经预言巴比伦的结局，到一百五十年后果然应验了。主前一千六百年到四百年前所写的旧约，预言关于主耶稣降生，生平，工作，受死，复活，升天，再来及其他琐碎小事，都在新约中逐一的按照字面应验了。又如预言犹太人要分散在全世界各处，并言犹太与亚拉伯两族必要相争，犹太必要复兴，及其他无数预言都得到奇妙的应验。普通人只要从圣经关于犹太人的预言，及其如何应验，都可以叫人惊奇，而不能不信圣经之真实了。

5.又如圣经所载的许多历史事迹，近代考古学家在亚述，埃及，巴比伦的研究与发见，以及圣经以外的当时地理，历史等的探求，都逐一的加以证实了，遂使反对圣经的学者们，大感惶困。

6.至于圣经所记的中心人物主耶稣，由于他的影响人寰，改变历史社会，就可以证明他绝不可能是一个虚构的人物了。所以愈读圣经，愈会发见圣经的内容是完全真实，完全正确的。

四、圣经的影响

圣经之可信与其至高无上的价值就在其伟大的感力。它是精神粮食的宝库，解决人类精神方面的饥渴，指示世人迷途的指津。“凭着他们的果子就可以认出他们来”－－主的这一句名言，可以考验圣经的价值。世上书籍，汗牛充楝，读了是否有益呢？一个诚心读经并谨守圣经真理的人，到底是得益呢还是受损，这是很实际的一种考验。圣经不但是基督教思想，生活，信仰的基石；亦为希腊，罗马，埃及，以及后来西方国家整个文化的精神泉源；到今天，;这种影响又复播及到世界的每一个地域。

昔有人问维多利亚女皇以治国之道，她就指圣经为“大不列颠之宪法”。有一个烟草公司的经理被派至一小岛上工作，见一黑人读经不倦，问之知为圣经，乃对他说：“圣经在我们那边已经不时髦了！”但土人对他说：“若非此书对我是时髦的，否则君已在我腹中矣！”那里黑人本是杀人吃肉的野人，今已受圣经的感化，完全改变了。一九三六年旧金山举行基督教世界代表大会，有一来自所罗门群岛的酋长，向一万左右的各国代表演讲，证明基督教与圣经在他身上的感力。他左手携一手杖，满刻刀痕，均为他杀人的记录，但自信主后，完全改变，每日读经。当第一次世界大战时，美总统威尔逊，与其知己友人如爱迪生，福特等，约定每日比平时多读圣经一章，以提高灵性，应付艰难。神的话“是脚前的灯，路上的光”，是信徒生活的南针，在今日旁徨的世界中，茫茫世途，何等需要真理的亮光呀！

圣经所具之道德力量，世上没有任何其他的书籍，能与之比拟的。圣经能使人归正，产生决心。古往今来有多少罪大恶极的人，因圣经的话而澈底悔改成为新人。圣经能移风易俗，在有些地区甚至整个居民的生活都被刷新了。达尔文游记中，曾记Tierra del Fuego岛上人民如何黑暗野蛮，罪恶污秽；但是当他第二次回到该岛时，圣经已广布岛上，居民生活发生了几乎不易相信的改变，使他大感惊异，甚至以后他也资助宣教工作者，并为圣经与福音作见证。有人说：随便找一百个信圣经而遵行圣经的人，站在一边；又随便找一百个反对圣经真理的人站在另一边，试比较两方面的为人，品格与道德，就会有一个很显明的对比；即在反对圣经的人，一定会发现多数是为非作歹，声名狼藉的人。”

圣经是服役军队中的青年最宝贵的书本，每当他们面临生死关头的时候，他们需要这本书；同样地也为一般流浪和放逐的人认为是希世之宝；逃难的人手中既一无所有，却单单带着这本书；无家可归的人，遭拘禁的人，赤贫如洗的人，他们希望的火花，都时时寄托在上帝的话语中。

圣经是万应灵方：能擦乾人的眼泪，除去人的重担，安慰伤痛者的心，使颓丧者有希望……前美国总统威尔逊说：圣经是心房的钥匙，快乐的泉源。又前英相格兰斯顿说：“全世界人类都有苦恼、烦闷，只有一个法子，可以治疗，就是读圣经与相信圣经的话。”一九五五年十一月十七日泛亚社纽约电：“圣经在美国为什么销路越来越多呢？圣经出版公司发言人齐温今天提出了解答，“美国人越来越恐惧了。”齐温称：“自第二次大战与原子弹爆炸以来，人类开始觉得圣经对于他们比经济学和机械学要有价值得多，因为圣经是给予人类一种精神上的安慰。”一九五六年的圣经销数是预定五千万册，比今年的二千五百万册要多一倍。”无怪乎大文豪司各脱爵士（Sir Walter Scott）在临终前，对其子婿说：“给我拿书来。”他们在满屋是书的房内，不知他所指者究为何书，但司各脱说：“圣经是唯一的书呀！”

最后，我以为：问题还不在于你是否相信圣经是神的话，因为魔鬼也信；问题是在于你是否肯本着信心去接受圣经，照着圣经的话去生活，就会知道圣经的确是上帝的话了。

现在，我们既已了解圣经是出于神，圣经是“上帝发言”。上帝用圣经直接与人说话；那末，上帝究竟要说些什么呢？－－这是很有趣的一个问题。

我们必须要弄清楚圣经是部什么样的书？圣经的宗旨与目的是什么？圣经不是人类学、社会学，也不是一部研究科学的书。圣经告诉我们，在神秘的宇宙与人生之后，有一位永生的神。神有他永远的计划，神要人符合他的目的，分享他的慈爱。起初，他藉着犹太人作选民来阐扬他自己的真理与人生的目的；后来，他藉着基督叫人看见他自己的本性，他的慈爱，与他的愿望和目的。故圣经一方面是见证神，而同时又见证基督。神由基督而显现人间，人由基督而与神和好。圣经告诉我们，神是爱；神要藉着耶稣基督搭救失丧的人。如果，有人要在圣经里吹毛求疵，认为这一点迹近迷信，那一点不合乎科学，他就是错读了圣经。如果，有要问：“我当怎样行才可得救？”，“我要怎样才能从罪恶死亡中得到释放？”那末，圣经就能帮助他解决这些人生的大问题。

“这圣经能使你因信基督耶稣有得救的智慧。圣经都是神所默示的，于教训、督责，使人归正，教导人学义，都是有益的，叫属神的得以完全，预备行各样的善事”（提后三15至17）。


有没有神

究竟有没有神

“有没有神”是基督教信仰的基本问题，亦为古今中外思想家所研究的对象。
没有神，则信仰，道德，宗教将无所依据；若有神，则人类与神的关系，必极其重要，所以研究有没有神，实为人生最切身的大问题。

那末，你可以将神，指证出来，给我们看么？
只要肯化除成见，循正路来探索，每个人都可以找到他自己的解答。不过，我们要离开错误的方向，跳出一般人所落入的陷阱才对。

除了有些人迷于罪恶，他们的道德不许可他们相信有神，所以故意规避这个问题，不想加以解答，不欲加以严重的考虑以外；其余的人有不少因误入歧途，钻牛角尖，以致困于陷阱，不知所出。他们的错误，不外乎迷信科学，重视物质，只凭感官所能察觉出来的东西，才承认其客观的存在。但人类的感官并非是全能的，所感受的限度，范围甚窄，有时常会发生错觉。世上有许多东西是我们所看不见摸不到的。如果有人以为“看不见，我就不信”，那就未免太肤浅了；并且，我们所见的，亦不过是物质的形态而已，并未见到物质的实在情形。什么是物质呢？物质是由分子组成的，分子是由原子组成的，而原子的内部，永远是在运动的；可是，人的眼睛能看得见一块静止的物质并不静止吗？人能看得见原子内部的运动吗？

神是灵，神既创造了物质，神本身就不能是物质；研究神的存在已超越了科学的领域，我们绝对不可能从试验管与望远镜中来解决神的问题。同时，“有没有神”主要的还是一个信仰问题；没有人能证明神的存在，也不能证明他不存在，神不是归纳或演绎方法的结论，神不是逻辑（Logic）的产物。

不过，真的信仰并不是盲目的迷信。真信仰是根据事实的。我们由事实而“知其然”，但由信仰而“知其所以然”。“知其然”可凭眼见，这是“感性的认识”；“知其所以然”则不凭眼见而凭信仰，这是“理性的认识”。故真信仰不是空中楼阁，凭空捏造的，它与盲目的迷信不同。真信仰是合乎理性的，是有其事实根据的，所以有神的信仰，同样亦根据于许多不容否认的事实。我们实有充分的证据与理由，知道我们所信的神不是虚幻的，乃是真实存在的。圣经清楚的告诉人，说：“原来神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿”（罗一18-20）。

一、神的忿怒

“神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。”罗一18。

报应不爽

语云：积善之家，必有余庆；积不善之家，必有余殃。善有善报，恶有恶报；若是不报，时辰未到。
从前在北京有一邮差，早晨骑单车去郊外送信时，发见路旁有一弃婴，婴孩身上有一信，内附钞洋约二百元，信内系请仁人君子，扶养这婴孩，略谓附奉微款，聊表谢忱云云。但邮差想到自己家中，已有孩子，不愿意再加负担，于是将钱钞塞进袋里，良心一横，跳上单车，从婴孩的身上辗过去，把婴孩压死了，邮差立刻回家关起房门来与妻子一同在房内数点银钞，怎知道过了几分钟，有警察前来叩门，问他们说：“你们有没有孩子被车子压死了？”邮差神色仓惶，赶快的申辩说：“不是我压死的！我不知道！”警察看见他的房内，桌上放着一封信并且有许多钞票，又见他面色惨白，言语支吾，形迹可疑，就引起了警察的注意。但警察说：“我不是问你知道不知道谁压死孩子。我是问你有没有孩子被车子压死了？”邮差作贼心虚，一面赶快将那封信撕了，一面竭力地否认说：“不是我的车子压死的！”警察不问情由，就把他拉到门外，说：“你自己来看一看罢！”邮差还是说：“不是我压死的！不是我压死的！”但他被警察拉到门外时，一眼望见自己的孩子躺在血泊中！

原来这小孩子因无人照料，独自跑到马路中心，被一辆疾驶的汽车撞倒压死了，但汽车则已逃之夭夭，不见了影纵；可是大家都不知道死的是谁家的孩子。当时警察把邮差带去警局报案，邮差在伤痛之中，自动地将他的罪案亦和盘托出，于是邮差不但丧子，连自己也被处罪。真惨！由此可见天网恢恢，疏而不漏，冥冥之中，定有神明的鉴察。

以上所举的例是讲到神的忿怒如何显明在不义的人身上。现在再举一个例，是显示神如何报应不虔的人：
当第一次世界大战之后，在乌仁拿的京城加尔可夫，有两个激烈的无神派，当众宣传无神以后，一人向天开枪说：“神！我用枪打你！若是有神，你可以立刻报应我！叫我即刻死去！”说毕连开两枪。另一个宣传说：“若果有神，我愿成为废人，终身不能行走！我一天仍能走路，就是证明没有神！”二人演讲完毕，赶赴车站，又往另一城市宣传，不料侧面一辆汽车急驶而过，二人正在兴高采烈，不按路线行走，一时急不及避，其中一人立被撞伤，另外一人将他送入医院，业已气绝身死，于是那人在料理尸身之后，赶上火车，但车已开动，他就冒险往上一跳，不料车行太速，抓握不住，滑跌车下，车轮辗过两腿，立将两腿折断，昏倒地上，以后真的成为残废之人。由两位宣传员的见证，可见神是轻慢不得的。（上文引用张郁岚博士着著作）。
关于报应的例子，俯拾皆是，不胜枚举。神有时虽不立刻施报，但迟早终有。有时报在本人身上，有时报在子孙身上。总之，人虽然看不见神，但可看得见神的作为。

历史的明证

研究人类的历史，使人益信神之存在。所谓：顺天者昌，逆天者亡；多行不义的，必乏善终；祸国殃民者，迟早必自食其报；人种的是什么，收的必是什么。若把时间表拉长来看，人世间显然有因果报应。有因果报应就证明天地间必有一位执法者。综观古今中外历史事实，看见神的手在历史中显露出来，是十分明显的。例如：第二次世界大战时，根据日本人的军力，得胜中国，实绰然有余，但因日人到处残杀，奸淫掳掠，无恶不作，继复偷袭珍珠港，于是太平洋的战事爆发，因而铸成日本人以后的失败。当时日本军部，不乏明智之策士谋臣，究竟谁使他们因胜利而冲晕了头脑，会有这“一着之失”呢？再就希特拉而论，当德军横扫欧陆以后，究竟谁使他重蹈拿破仑的覆辙，一定要北攻苏联，使他犯了东西两线作战的错误，以致终于覆灭呢？

布里斯托尔大学（University of Bristol）医学院的教授萧特氏（A.Rendle Short）在其所著“信仰之根据”（Why Believe）一书内，提出了二次大战时，英人怎样因全国祈祷而挽救了他们的国运。下为他所引证的事实：
“一九四零年五月廿六日，英王召集了一个全国公祷会。那时是英国最黑暗的时期。法国崩溃，英国的陆军，和差不多英国全部武装，都被包围在佛兰尔。首相告诉下议院，他们应该准备高潮狂澜的来临。接着就发生了敦克尔克的九天奇迹，就在祷告会以后的九天中，超过了卅万的英法军队，藉着小艇在有利的天气下突围了，（风平浪静，只偶而有雾）。一九四零年八月十一日，教会发起了全国青年为国公祷大会，这是在英伦大战之中：八月十五日就有一百八十架的德国飞机被击落，造成此次战争中最高的记录。同日，一个风暴驱散了正集中在法国海岸多维尔海峡中的二千五百艘准备进攻的登陆艇。一九四一年三月廿三日，我们又开一个公祷会。一星期中，一向驯服在希特拉统治之下的南斯拉夫政府，决定了对德宣战；基连的要塞被攻陷；在马大坪角的海战中，英国只损失了一架飞机，而击沉了三艘意大利的巡洋舰，两艘驱逐舰。一九四二年九月三日的祷告日后不久，隆米尔对艾尔阿拉敏的猛烈攻势终于失败了。就在一九四三年九月三日英王召集的祷告日晚上，意大利政府签了降书。”

我们再研究一向被称为神的选民，犹太人的历史，看见犹太这弱小的民族，虽经强权压迫，屡有灭种亡族之险，二千余年来又复分散在世界各国，但能始终生存，并且今天经已复国；再就犹太人对于人类的贡献而论，以这弱小的民族，而能有如此无比的贡献，犹太人诚为不可思议的民族；但如果详细的研究圣经，就会发见创造犹太历史的乃是神。
即就中国五千余年的历史来看，亦何独不然：其中历朝兴替，祸乱相寻，国祚盛衰，都证明因果报应之不爽。吾人读历史，愈会觉得神在历史中显现。圣经有说：“因为没有权柄不是出于神的，凡掌权的都是神所命的。”又说：“至高者在人的国中掌权，要将国赐与谁，就赐与谁，或立极卑微的人执掌国权。”

二、在人心里

“神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。”罗一19

宗教信仰的本能

这是一节富有启发性的圣经，告诉我们有神的一个内证。据许多学者调查的结果，断定世上所有的民族，无论文明野蛮，都有宗教信仰。相信有神为人类最普遍的事实。不管这民族的文化如何低落退化，都可以找到他们所信奉的神，虽然他们的宗教近于迷信，但有神的信念总是事实。现在有许多证据告诉我们，原始人类的宗教乃是一神的宗教，并非如一般人的理论以为宗教的起源，是因惧怕自然界的威力，因而崇拜自然物，而后又发展为拜死人的灵魂，而渐渐的又从多神教进步到一神教。其实，有神的意识实为人类有生俱来内在的一种直觉，为人类先天的本能。
有些人以为宗教是野心家利用之以统治人民，压迫人民的骗术；他们以为“上帝是人造出来的名词”。不错，野心家确曾利用宗教以愚弄人民，麻醉人民，但这不是宗教本身的过失；而且许多民族在没有被野心家利用以先，已经有他们的信仰了。
宗教在不开化的民族中，即使他们所敬拜的对象有误，他们拜日月星辰或一切自然界中使他们畏惧之物，但至少表示他们的内心有一个神的信念。有人讲过一个譬喻，说：“一个人可以因误会错叫王先生，但不能说，他不知道有王先生其人。照样，人可以拜错真神，但在发生错误之先，已经有了神的观念。

最希奇的事，就是人类从最文明以至最野蛮的民族都有宗教，而动物则无。”
在人类与动物之间有一条无法越过的鸿沟，存在其间。任何高级的动物，如猩猩与人猿等类，迄未发见他们有宗教观念，有崇拜的行为；而人类则从未有过生来就是不信神的人。现在虽然有人离弃宗教，不信有神。“但你可以发见他们以国家，或领袖，或主义当做新的宗教。有些人的偶像，甚至就是他自己。人是具有宗教性的，如果他们所信的神被毁灭了，他就会制造新的去代替旧的，当然他自己所制造的是虚伪的神。”

海勒斯比博士在其所著“为什么我是基督徒”一书中，曾提到人类的宗教本能。他说：“所有的民族生来就具有宗教本能……而缺乏宗教才是不自然的，并且是人为的。其所以如此，乃是人将其生命里面倾向宗教的本能，故意地加以压制，不让其正常发展，而使自己相信，靠着理知的运用，不承认在这世界后面有主宰的存在。可是，尽管他们故意压制这种对神渴慕的本能，而这种本能却时常禁不住泄露出来，尤其当他们涉及生命问题的深处，并让他们的心灵不受思考或偏见所阻挠而流露出来之时为尤甚。不久以前在北欧的一个国家里，有一个向来是国家文化生活的领导者逝世。他以无神论者的身分过生活，也以这种身分去世。但在他死后，在其整理得很整齐的遗稿里，发现几张纸条。在这些纸条上，他不时写下了他灵魂深处对他所坚拒不认之神所发出痛苦之呼喊。”－－（“Why I am a Christian”by O. Hallesby Ph. D.）由此可见，人要反对宗教信仰确是一件违反自然与人性的事。

圣经说：人是有灵、魂、体三部分组成的，灵就是与神交通，发生神觉的部分，是人类所独具的天赋。植物只有体，动物有体亦有魂。魂是发表思想，情感，意志的部分。人类之所以有神觉，实由于灵；故之为万物之灵。人类的宗教观念因此实为先天的一种本能。这本能有时候被种种原因压制埋没了，但它始终是潜伏在人的里面，到了时候就显现了。俗语说；痛极呼娘，穷极呼天。人到了危急存亡关头，或者良心发现的时候，一般人在年龄渐近老迈的时候，就自然会发生寻求“神”的观念。其实无论在天涯海角，没有不渴慕“永生”的人。有些人在清风明月之下，或在山明水秀之地，就不自然地会憬悟到神之存在。以前作者住上海时，在上海闸北发生大火，后来在火烧场中，掘出一具尸体，尸身是跪着的，双手是合十的，可见这人在临死之时，必然呼来神的拯救。有不少人在平安无事时，不信有神，甚至反对宗教信仰，但是等到病危临死以先，就有不少“急来抱佛脚”。无可否认的，信靠神的心，原蕴在人类心灵的深处，宗教信仰原为人类的本能之一。但是任何人类的本能，都必有其外界客观存在的一个对象，这是颠扑不破的事实。换句话说，人类身上决不会有一个对外界毫无作用的官能。譬如说：“食色性也”。这里的“性”就是指着天性或本能而言；但无论食与色均有其可食可恋之对象，如没有可食可恋之对象，亦绝对不会有食色之“性”了。照样，人类有宗教本能，亦足以证明有神之客观的存在。

良心的声音

人类与禽兽的又一个分别，就是人类有良心，有道德律。人做了违反良心的事，虽然无人知道，但在内心总感觉到不安与恐惧。人类的肤色不同，住处与风俗迥异，但有三样是相同的：1. 世人都犯了罪；2. 犯罪以后，良心的自责；3.有需要赎罪求安之心－－总之，良心的声音与道德的感觉，在每个人的心内都有。在每个行为以后，不论你愿意与否，一定会有一个是非善恶的判断；你会听见良心的声音，告诉你，说：你作得对，或者不对。这良心的声音，不服在人自己的权下；人若行了不义的事，不能贿赂它或者禁止它不许出声。一个人违背了良心作事，便会受到它的指责；一个人顺从良心而行，就有快乐。人可以不遵守道德律，但人的良心不许可他逃避应当遵守的责任；否则不能不受神最后道德上的制裁。良心的命令是严厉的，它不容许人任意妄为。良心之神圣不容侵犯与道德律的存在都证明了在人以上，一定有一位良善的立法者，就是神。他的意志，就是道德的根据，所以良心是神放在人里面的一个凭据，不管人信不信有神，都不能推却他对神所应负的责任。良心叫人看见生活所应该遵循的一个客观的道德的标准，并一个看不见的能力要在将来举行审判。

我有时候想，若不是神把良心放在人里面，人自己一定会不要这个东西的。许多人巴不得他里面没有良心就好了，因为欢喜犯罪作恶的人，感觉到良心的讨厌；良心要责备他，控诉他，缠住不放他。从前有一个杀人的凶手投警局自首。他说：“我再也忍不住了！”究竟是什么叫他忍不住呢？是良心的鞭打！美国在一八一一年马迪逊总统的任内，设立了一个“良心基金”，因当时有人受良心的谴责，深感不安，写信给政府；信内附有美金五元，请政府收纳，俾除去他良心的痛苦，因此总统就设立了这一个良心基金。一九四七年，基金管理人报告该年度收入的总数共$10577.67，为基金成立后收入最多的一年，英国也有不少人，因敌不过良心的谴责，缴还钱给政府。

感谢神，他把良心放在人里面，为要提醒儆告人。虽然人的良心有时好象烙铁熨过，麻木不仁，但良心还是有的。大哲学家康德，说：“人既然有良心与道德律，就不应该怀疑神的存在了。”

生活的体验

以上所论，使我们知道神的存在，不是一种模糊的意识。“神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。”有人以为我们既看不见神，又摸不到神，所以就不信有神；但信的人莫不在生活中，能体验到神的实在。人有灵，因此就有灵里面的一种饥渴与追求。人的灵要与神的灵相契合，才感觉到安慰与快乐；否则，心灵中就会有说不出来的一种空虚与缺陷。大卫在犹大旷野逃亡时，曾作诗说：

“神阿！你是我的神！
我要切切的寻求你！
在乾旱疲乏无水之地，
我渴想你！
我的心切慕你！”
－－这就是心灵里面的一种乾渴。

虽然人都承认有心灵乾渴的这一回事，但多数人却不知道这乾渴的究竟；所以人就竭力追求各种属世的事物以冀满足他们内心的缺陷；但当获得了他们所冀求的目的时，依然是一片空虚，得不到真正的满足。反之，若有人肯相信接受神，与神相交，他的心就立刻得着他所需要的一切了。古今中外，千万信徒都可以证明这话的真实。

相信神的人有出乎意外的平安，他们知道自己的罪已得赦免，内心满有救恩之乐，他们知道自己有永生。他们可以为神，虽牺牲生命而不惜。难道我们可以武断的说：这些人不过是中了宗教的毒，受了心理上的催眠么？不可能的；因为信徒都有不能否认的凭据，“神的事情，人所能知道的原显明在人心里”，他们在生活中，已获得体验，都知道他们所信的是谁。从前逼迫教会的人捉住了示每拿的主教波里卡普（POLYCARP），看见他已经八十六岁，不忍将他处死，所以特别优待他，只要他说：“我不认识拿撒勒人耶稣”，就可获得释放。但波里卡普回答说：“我不能否认耶稣，我已经服侍他八十六年，在这八十六年中，他从没有亏待过我，我怎能爱惜身体而否认主呢？于是他们就把他抬到火里去烧，当下半身已经烧枯时，他还是说：“感谢神，我今天有机会能用我的生命来见证你。”

现在，我们再回到大卫的身上来。上文曾提到过他的切切寻求神；后来他又继续说：

“因你的慈爱比生命更好，
我的嘴唇要颂赞你。
我还活的时候，
要这样称颂你，
我要奉你的名举手！
我在床上记念你，
在夜更的时候思想你，
我的心就象饱足了骨髓肥油，
我也要以欢乐的嘴唇赞美你；
因为你曾帮助我，
我就在你的翅膀的荫下欢呼！
－－诗六十三篇

大卫是一个认识神的人，这是从生命深处所呼喊出来的一首歌。

三、藉着所造之物

“自从造天地以来，神的永能和神性，是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿”罗一20。

由宇宙谈到原子

现代科学的发现，使人对于神的存在更加确信无疑了。我们不妨先从自然界说起。
地球是人类的根据地，但地球上的人类，因为所住的地域不同，所以形成各种思想言语习惯的不同，因此人类中间就难免产生了许多隔阂。不要说几个能到北极去探险的人，被视为英雄好汉；就是今天能在东西两半球跑来跑去的人，究竟有多少呢？还不是占居极小的少数，但地球的周径不过二万五千英里而已。

谁都知道地球仅为太阳系中的一颗小行星。天王星比地球大十四倍，海王星大十七倍，土星大九十三倍，木星大一二七九倍，所以那些太阳系中的行星都比地球大得多；但地球若与太阳比较，那才是小巫见大巫了。有人讲过一个比方，太阳的肚子里，可以装一百三十万个地球，这就是说，一百三十万个地球，等于一个太阳。太阳虽大，但是天狼星比太阳还大十二倍。据天文学家说，比太阳更大的星球有五万万个之多。维格星球（The Sun Vega），夏天时可以看到，比太阳大五万五千倍。在宇宙中，整个太阳系仅如沧海之一粟，因为象太阳系一样的，至少还有一百多万星云。

除了星体之庞大外，第二件令人惊奇的，乃是天空的伟大，这些星球之间的不可思议的距离，我们真不知道天的边缘在那里。天文学上距离的单位，不能用公里来计算，因为太不方便，所以改用一种标准，叫做“光年”。光每秒钟走三十万公里，以每秒钟的速度，行走一年的距离，即为光年。一光年即等于十万亿公里。我们先从近距离来说，地球距太阳为九万万英里，但其他的恒星，就不便用英里或公里来计数了。恒星就是夜间我们所看到的那些似灭不灭在空中眨眼的微星，它们因距离太远，所以好象不动似的，距地球最近的恒星是 A Centauri，它的光线射到地球上需要走四年零四个月光年，北极星则需要四十个光年又六个月。普通称为银河的那一团星丛，离开我们就有二十万光年之距。自太阳至最近的星云，距离大约有一百万光年，星云与星云间相互的距离，平均大概也有一百万光年。就观察所能及，最远的星云，约为一万万五千万光年。以后天文学器械发达，将来所发现的，一定会千百倍于现在所能观察的。

现在我们撇开庞大的宇宙，再来看一个无限小的宇宙，就是原子世界。“原子能”可以说是现代最时髦的名词了。那末，原子是什么东西呢？原子是组成物质的一个单位。谁都知道宇宙系的一切，是由各种物质组成的，但物质是由分子组成，分子是由原子组成，而原子本身是具体而微的一个宇宙系统，其组织的精密，非笔墨所能形容。那末，原子究竟有多大呢？根据科学家计算，大约要把七千万个氢原子，排成一条直线才有一分长，大约二万万万万万万个氢原子，才有一钱重。又如，一英两的铀（原子弹的原料）就有一千万万万万万个原子。如以一滴水放大到地球那么大；则其间原子不过是橘子那么大小而已。又如一 C. C.水重一克：氧原子的重金仅为 0,000,000,000,000,000,000,000,264克，而铀原子的重量约为氧子的1469倍。可是原子虽小，原子的本身不是一个实心的质点。

有人常用太阳系来解释原子的构造。原子的中央为原子核，由若干更小的质点，即质子和中子组成；核的周围，有若干电子各在轨道上绕着旋转，电子的多少，随原子的种类而不同，有些原子有许多电子，轨道分数层，每层有数个电子，同时绕核旋转。电子带阴电，质子带阳电，电子的质量，只有质子的一千八百四十分之一，中子与质子差不多大与重，不过中子是中性，不带电的。质子、中子、电子只占原子空间的一小部分；犹如太阳，地球与其他行星仅占太阳系全部空间的一小部分一样。每个原子有坚强的结合力，电子在原子中每秒钟旋转数百万次，能拒任何物质进去。所谓原子能就是使原子的核心发生分裂时所放出来的能力。

例如一公分重的铀在原子反应中，要比一公分重的碳燃烧时所发生的能力，大一千万倍。一磅重的铀就等于五百万磅煤，或三百万磅气油。按爱因斯坦的质量与能量的公式计算，则一公分重的物质，将其里面所蕴藏的能力全部解放时，足够将一只六万吨重的军舰，吹起空中一百哩高。上次投在日本的原子弹仅取用了全部的原子能百分之几而已。据说其主要弹料不过橘子那么大，但当投在日本广岛时，立刻使该城夷为平地，半径卅公里内均受影响，死者十三万六千人，伤者十一万八千人。现在原子弹造得更进步，爆炸的威力更大，那么死伤率亦必更大。原子能不但可供战时用，亦可用在工业和交通上。但请记得，整个宇宙是由物质组成的，物质是由原子而成，那末这宇宙的本质就蕴藏着无穷的能量了。

从生物谈到人类

现在我们从自然界物质方面转到生命方面来谈一谈。物质的世界固然令人惊奇，但生命的世界会令人更觉奇炒。物质的一切都是机械性的，但生命具有随机应变的智能。今天科学家能制超音速的喷射机，但没有人能制造一只有生命的蜻蜓。喷射机须要人去驾驶；但蜻蜓会得自己飞行。

在第二次世界大战中，科学家曾发明“雷达”，藉以探知远距离的海上战舰或高空飞机的位置。怎知道现在科学家发现蝙蝠这动物，就是藉着天然的“雷达”帮助它在黑暗中飞行，虽然在狭窄之处，并且包住它的眼睛，都能飞行自如，不会撞壁。原来蝙蝠飞行时，囗中发出一种频率极高的音波，超出人类的听觉范围之外，这种音波遇到障碍，就必折回，蝙蝠的耳膜就可判断障碍物的距离，因而向安全的方向飞去。科学家曾用特制的电力设备将蝙蝠飞行时所发出高频率的音波记录出来，因而得知其中的原理与雷达完全相同，不过雷达所用者不是音波，乃是雷磁波而已。明白了这个道理以后，再将蝙蝠的嘴捆住，或将它的耳朵塞紧，它就无法飞行，时时撞壁了。

又如：科学家经多年的研究，始发明麻醉剂，但是黄蜂这昆虫早知道利用麻醉剂来对付别人了。黄蜂在产卵以前，先在地上挖一个小洞，然后找到一只蚱蜢，把它的刺，刺在蚱蜢身上的某一部分，使其不致死亡，但失却了知觉。黄蜂这样的做法，使其所产的卵，当孵化以后，幼蜂可以吃这一只好象冷藏的鲜肉，藉以生存。母蜂在产卵以后，都是不顾幼儿，飞往别处以后就死了；黄蜂若没有这一着，岂不早已从世上绝种了么？

还有猫从高处跳下，有人把它摄成电影，经研究后，才知道猫的尾巴在空中急速旋转，其作用好似飞机的螺旋一样，使猫身不致倾斜，所以猫落地时，不会跌倒受伤。

总之，生物无论为植物或动物，都可以看到各有它们适应环境的智能。但任何生物决不能与人类比较。“人”本身就是一个最大最奇妙的神迹。信不信由你：人的毛细血管，前后接起来，比地球赤道周径四十万公里还长两倍半；人的红血球统统叠起来，比希马拉雅山的最高蜂还高五千倍；先讲人的心脏吧，这是造物者放在人体内最精细的杰作之一。心脏这家伙真是一个劳动的模范，春夏秋冬，日以继夜，忠心耿耿工作。每分钟它作七十二次轻松有规律的跳跃，一年就为四千万次；每天经它所输送的血液约有十一吨之多，若以马力计算，就需要一百四十匹。如果一个人活到七，八十岁，它就数十年如一日地替人效劳，毫无倦容；请问，世上那有这样的一具机器，能如此持久耐用呢？

我们若就人的眼睛来说，这是最精美最奇妙的一种照相机；若就人的耳朵来说，这是最完备最迅速的电话机构。世上最大最复杂的化学工厂就是我们的胃。我们将不同的材料放进去；有些是肉类，白米，炸鱼，还有豆类；我们用一些流质如清汤，牛奶，可可，咖啡等类灌下去；有时还吃些糖果，小食……这样，放进去的五花八门都有，制成的：有些成为血肉，有的变为骨骼，牙齿，有些是皮肤，发须……而且每一种制成品色泽不同，功用不一。我们里面的这一个化工厂，真可算得奇妙之极！

但人体的构造，能超越其他动物者，莫如脑子。人的脑子不过拳头那么大，但是它能想出无线电来，制造飞机，解放物质的原子能……人的脑子使人类能驾驶其他的动物，－－不过，一切的一切，没有能比生命更奇妙的。一个死的王子，不会比得上一个乞丐有用。人若活着，样样都会；人若死了，万事俱休，所以生命比一切都重要。耶稣曾说：“人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？”－－但是这生命，又是从那里来的呢？

问题与答案

科学家会告诉我们说：“生命不能从无生命而来”。那末，生命究竟是从那里来的呢？其实，综合本文上段所说，由宇宙原子，由生物而至人类，如果不信有神的话，就充满了无可避免的种种问题。

科学的发明虽然日新月异，不过仅仅接触到自然界表面而已，自然的奥秘还是始终未明。我们今天所有的各种现代发明；如无线电、电视、飞机，……等等，都是许多第一流的科学家，经多年的研究，绞尽脑汁，始获成功；那末，我们看到宇宙的奇炒，生物之智能，难道没有一位创造者，就自然而然会得碰巧而成么？天空的星球，都在自己的轨道上运行，井然有序，数万年如一日，丝毫不差；科学家证明天体中间存在着极高深的数学关系，物质的极小单位都有极严密神奇的组织，自然的一切都受制于自然的定律；世界不断的在运动之中，无论天上的星辰，或在原子的内部都在运动－－我们若稍微思想一下，就难免有一连串的问题：究竟谁是世界的发动者？谁是星球的管理者？谁是自然律的立法者？难道这世界是盲目产生的吗？难道它是自有的吗？

美国纽约科学院前院长马立生氏（A. Cressy Morrison）在其所著之“科学的新宇宙观”中说：“自达尔文以来至今九十年间，我们有着惊人的发现；因着真正科学家的谦虚态度，以及根据科学知识的信仰，我们正在走向认识上帝的途径，比较任何时代更为接近。”马氏的著作中，有一段用不能动摇的数学定律，来证明宇宙是被一个伟大精巧的上智所计划所管理的。他说：

“假使你用十个铜元，上面记着从一到十的号码，放进你的袋里，用劲地摇；再把袋里的铜元摸出来，摸了一个，放进袋去，再用劲地摇，每次摸后放回袋里去。这样，从数学上我们可以知道，你能摸到“一”号的机会是十分之一。连续摸到“一”与“二”的机会是百分之一；连续摸到“一”“二”“三”的机会是千分之一。“一”“二”“三”“四”连续的机会是万分之一。依此推算下去，连继摸到“一”至“十”的机会，简直会达到令人难信的数字－－一百万万分之一。
“同样地，地球上要有生物，必须具备许多不得不有的条件，这许多条件，彼此互相联系，决不可能说是偶然碰巧而同时存在的。地球绕地轴每小时自转一千哩，假如它每小时只转一百哩，那么我们的日夜就要比现在的长十倍。在长长的日子里，酷热的太阳会把植物一齐烧枯；而长长的夜里，那幸存的生命也冻死。

“再说我们生命之源－－太阳。它的表面热度，在华氏一万二千度。地球和它的距离，恰好使太阳温暧我们而不致太甚。假如太阳只发射它现有辐射热的一半，我们就要冻毙，假如它发射得比现在大一半，我们要被烤熟了！

“地球以二十三度的倾斜角度而自转，使我们有着四季。假如它不是这样的倾斜，那么海洋里的水蒸汽，便要向南北发散，堆成庞大的冰洲，假如我们的月球离地球只有五万哩，那么，潮水的汹涌可使陆地一日二次全浸在水里，就是山陵也会不久因腐蚀而崩坍。假如地壳再厚十尺，地上必无氧气，动物就不能生存。假如海洋再深几尺，二氧化碳和氧气将被全部吸收，那连植物也不能存在了。或是地球的空气更为稀薄，那么每日成百万数的燃着的流星必有几个会撞击地球各部，而到处引起大火。

“由于上述种种以及许多别的条件，人们可以明白：地球上的有生命，假如说是出之偶然，那可能性也不会到一百万万分之一吧！”

可是，我们不妨再举两个浅近通俗的例，用以说明：譬如，著者所写的这一本书吧！没有人会得相信把印刷所里的铅字，随便排版，就能印出这一本书来。再如，当我们进到一间屋内，看见明窗净几，样样都布置得井然有序，美化雅致，谁都会得说，这一家主人，一定是富有艺术思想的，绝对不会有人说，这是出于自然的，而没有主人设计管理的。因此，保罗也以同样的理由告诉我们，说：“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。”

以上马氏的主旨，也是要证明宇宙的一切，是先经计划的，决不是盲目偶然的结合。总之，整个宇宙都给我们看见匠心的设计与无上的心智。诗人说：“诸天述说神的荣耀，穹苍传扬他的手段”。在庄严伟大的字宙背后，一定有一位有能力有大智慧的创造者；因为心智不会存于物质的宇宙之内，心思和理智必与位格是相联的，所以神不能是一个抽象的名词，神是一位有位格的神，神是客观存在的。事实上，有神；则万物的奇妙，宇宙的起源，自然之和谐，生物的智能，人类的生命之谜……，都得到了合理的解答。


为何做礼拜

为什么要去做礼拜

只要凭良心做人，信不信是无所谓的。
相信别的宗教，不是一样吗？
信了就行，何必一定要去做礼拜！
做礼拜，究竟有什么意义呢？

“只要凭良心做人，信不信是无所谓的”，许多人都有这样的想法。他们以为人只要行善，宗教就没有什么价值了。事实上，有不少没有信耶稣的人，人格道德都很高尚；那末，何必还要叫他们相信呢？信耶稣还不是叫他们做好人么？

人的“罪”可以叫人下地狱，人的“善”也可以令人拒上天堂。做好人固然没有错，但问题在于做什么样的好人。一般人的“好”，不过是根据人所定的标准；而人的标准是随着所处的社会、环境、时代、阶级、经济、文化而改变的。好比，在罗马时代，人们对于奴隶制度，视为理所当然，没有人认为不对；在回教的国中，妇女是没有地位的；中国在“不孝有三，无后为大”的帽子下，以前娶妾的人还被视为孝子贤孙。耶稣说：“除了神以外，没有一位是良善的”。善是属于神的本性，他是善的典型，永不改变。人的善不过是相对的，神的善才是绝对的标准基督教的信仰是：“你当如天父一样的完全”。

所以问题的关键，不在于人自己以为好到什么程度，重要的在乎神所要求于人的是什么样的标准。圣经说：人所有的义在神面前，好象污秽的衣服。神说，没有义人，连一个也没有。因此，没有人凭着自己的“好”，可以自恃。人在神的面前，绝不能因行为得救，做好人是人的本分，但若认为有了一点点的“好”，就可换得永生，不须要信靠神了，这是十分愚妄的想法。世上没有一位完全的人。同时，“不信”乃是人的大罪。从前把耶稣基督钉在十字架上的，不是那些税吏罪人，乃是许多当时代的“好人”，就是那些虔诚的法利赛人与宗教界的领袖。又如，圣保罗在没有信主以前，也曾逼迫过教会，他还以为是为神大发热心。所以，人的“好”往往是很有问题的；做好人而以为毋须要再信耶稣是一件危险的事啊！并且，做好人不过是消极的善。仅仅做好人，是不够的。

神所期望于人的，乃是积极的善，就是人能遵行神的旨意，做他所喜悦的事。做人要向神负责，消极的善是不能向神交代的。耶稣说天国好比一个人要往外国去，就叫了仆人来，把他的家业按着各人的才干交给他们，一个领五千，一个二千，一个一千。当主人回来时，领五千，二千的都赚了钱回来，得到主人的嘉奖；惟有那领一千的，掘地埋金，没有去做生意，把他一千银子原封不动的交还主人。主人就责备他，说：“你这又恶又懒的仆人！”并且把他丢在外面黑暗里，受到刑罚。但领一千银子的仆人，可能是一个谨慎小心的人。他没有营私舞弊，也没有使主人的钱受到亏损。他可能是一个很正直廉洁的人。若在朋友的面前，他可以说，于心无愧，对得起人；但在主人的面前，他却辜负了主人的托付。凭良心做人顶多尽了消极的本分，但在神的面前，没有负起积极的责任。所以，仅仅做好人是不够的，你们决不要以为能做好人，就自满自足了。

再者，德行是由信仰产生的。“做好人”的观念，实际上还是间接出乎先人的宗教信仰。试问，为什么一定要做好人呢？做恶人不行吗？做好人是传统的宗教信念，已深深地印在人的心中；虽然，他囗里囔着：“只要凭良心做人，信不信是无所谓的”，但事实上，他之所以要“做好人”，骨子里还是有其所“信”，不过自己不觉得而已。可是，他凭良心做人的观念，根基既如此脆弱，久而久之，在不信宗教的环境与潮流中，也会把“做好人”的思想，都弃之无遗的。可是，真欲“凭良心做人”，却应当以宗教信仰为后盾；若没有神的帮助，人是无力真正行善的，所以千万不可说：“只要凭良心做人，信不信是无所谓的。”
“好！那末，我就相信。但为什么一定要信耶稣？相信别的宗教不是一样吗？”

相信别的宗教，不是一样吗？

 中国人有一句“异途同归”的话。因此许多人认为相信别的宗教，同样可以达到目的，毋须一定要信耶稣。有些人则以为各种宗教，公说公有理，婆说婆有理，索性什么都不信，有些人则以为“条条大路通罗马”，所有宗教，目的既都相似，不过方法不同而已，所以大家应当抱容忍的态度，让各人相信他的宗教，不要去勉强别人；总之，目的相同，方法上有些差别，根本是不成问题的。

如果，所有的宗教，都能殊途同归的话；那末，基督徒到处传道劝人，真是太无谓了。同时，神也自讨苦吃，何必差遣他的儿子到世上来，又何必令他受十字架的苦，而实际上何必多此一举呢？

但圣经说：“除耶稣以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救”。耶稣说：“我就是道路，真理，生命，若不藉着我，没有人能到父那里去。”所以，基督教显然是不承认“异途同归”之说的。

因此，就有人说，基督徒的胸襟不够大方，心肠狭窄了。可是，世上有不少“狭窄”的事。例如，数学是狭窄的：二加二总是四，但没有人抗议数学为什么要如此“狭窄”；反之，觉得它的“狭窄”就是正确。又如，化学也是狭窄的科学；二分氢与一分氧化合的结果，总是水，不会是牛奶，或是咖啡。照样，没有人反对化学为什么要如此“狭窄”；反之，人认为它的“狭窄”，就是真理。再以政府发行纸币的事，做一个例。为什么我们只能承认政府所印发的纸币为法币，而不承认伪造的纸币呢？为什么我们不指责政府太过“狭窄”了呢？

然而，基督教并不抹杀其他的宗教。基督教不承认别的宗教是能通到神那里去的道路，但基督教承认他们都有长处，都有好的东西。各种宗教都是在那里想寻求神，寻求真理；各种宗教都是劝人为善的，都有他们很好的教义，都有他们所信奉的道德律，他们的宗旨与动机是良善的，他们的教主与许多教徒都有很值得他人景仰的人格，－－总之，基督教尊重信仰自由，尊重别的宗教；但基督教与其他的宗教有一个基本不同的地方。其他宗教都是人发动的，人想追求神，人想用自己的力量往天上爬，人想用自己的方法创造永生，人想用自己的功劳来注销在神面前所犯的罪。基督教是由神出发的，神预备了救法，神愿意将永生赐给人，神的儿子为人流血赎罪。若不流血，罪就不得赦免；其他宗教只有人的理论与宗教哲学，却没一位为人流血赎罪的救主。

其他宗教的教主都已经死了，因为他们都是人，而惟有耶稣基督死而复活了，他不再在坟墓里，他已经得胜了死亡的权势。其他宗教以“行为”为得救的条件，叫人自己努力去“做”，做好人做到完全无疵的地步，所以得救是始终远远在望，令人垂涎欲滴，翘首企望，画饼充饥，渺渺茫茫的一个目的。基督教以神的恩典，为得救入门的条件，再将新生命赐给一切信的人，使他们在得救以后，可以活出得救的生活来。基督教没有劝人做好，因为人已经死在罪恶过犯中，被罪恶捆绑，能为力，现在不是人做好的问题，人根本没有力量行善。

其他的宗教所注重的是“教”，基督教所注重的乃是“救”。得救的意义是两方面：消极的来讲是指从罪恶中拯救出来；积极的，乃是救他进入新的生命中，这生命开始与神相交。所以得救是脱离罪恶的势力，变成了一个新生的人。试问，世人若欲寻求神，与神和好，究竟用人自己杜造的方法好呢，还是走神自己所指示的途径对呢？

何必一定去做礼拜？

还有一个问题，须要答覆的：就是，许多人愿意接受神的救法，愿意相信耶稣；但后来就以为“信了就行，何必一定要去做礼拜呢？”

“做礼拜”是代表教会的一种聚会。这些人不明白教会的重要性。他们可能对于教会有许多不满，他们看教会的不完全，教会的宗派太多……他们说：“我们不加入教会，不去做礼拜，不一样可以做基督徒吗？我们在家庭里，不一样可以祈祷，读经吗？”

不错，但一个真实读经的人，就不能不注意到全部圣经何等注重教会的真理。教会在神的永远计划中占居非常重要的地位。神的目的是由得救的个人而建立教会，教会是“基督的新妇”，神要藉着教会来成就他的计划。如果，基督徒读经，祈祷，要遵行神的旨意，就不能不与教会发生关系。教会就灵意来说，是无形的，古今中外只有一个教会；但就地域来说，教会是以地方为界限的，是多数的，总是有礼拜堂或教会聚会所的；故凡基督徒不与当地的教会发生关系，而还以为自己虽然不参加教会的聚会，不做礼拜，而不能说他不是属于教会，不是教会一分子，简直是自欺欺人，是完全不合真理的。

基督教不是个人主义性质的。教会是基督的身体，每一个信徒相互间的关系，好象身上的肢体一样。主耶稣又说，他是葡萄树，我们都是树上的枝子。凡基督徒都须有合作精神；基督徒的生活，是须与别人共同生活，和上帝共同交往的。惟有在崇拜中，在圣徒交通中，在共同事奉中，我们才能明白“彼此相爱”的命令。教会虽有不完全，但教会是神的家，我们不能因家的不完全，而随便脱离，弃之不顾。教会又好象一个球队，每一个球员决不能单独行动，必须要共同生活，训练，合作，始能取得球赛的胜利；教会的情形亦然。

有人以为做基督徒而不必要教会，这是不正确的思想。如果，没有教会来群策群力，那末，谁能把福音传到世界各处呢？没有教会，谁来支持基督的仆人，使他们专以祈祷传道为事呢？没有教会，凭着个人的力量，谁能推进服务社会人群的事工呢？没有教会，谁来编篡圣经，保存圣经，而又把它译成千余种文字，使之流行各国呢？没有教会，那里还有主日学，那里还有基督教教育工作，使基督教的信仰得以一代又一代的传下来呢？我们绝不能一个人唱高调，自以为天下皆浊我独清，而不屑与教会发生关系，而自以为还是一个良好的基督徒。

所以，一个人真的信主，不能独自留在家里，不与其他信主的人有交往。他应当加入教会，他应当去做礼拜。

做礼拜的意义

“做礼拜”是一个通俗的名词，它的意义就是指信徒去参加教会的聚会，特别是礼拜天（主日）的聚会，即普通所谓“主日崇拜”。

崇拜若流于“做”与“礼”，就形成死板及仪式化，当然会失去崇拜的真义，但我们且撇开字面上的斟酌，来谈一谈“做礼拜”的好处。

一个人如已信主，做礼拜是必须的。
圣经说：“要彼此相顾，激发爱心，勉励行善，你们不可停止聚会，好象停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。”做礼拜可以培养，团契的精神，聚会的习惯，互相激发爱主爱人的心；也惟有做礼拜，使我们学习彼此相顾，与弟兄姊妹有交通，不做自私自利的人。

在礼拜堂的圈子以外，充满动荡混乱，黑暗罪恶；进入礼拜堂，好似置身世外桃源，在另一个理想安宁的圈子里。有人在未去礼拜以前，灰心丧志，失败堕落，但等做了礼拜以后，获得了新生的活力。有人心中烦燥不安，一进礼拜堂，那严肃的空气，幽雅的乐歌，就使他安静下来。若有人失望，可到礼拜堂；若有人需要同情，也可以去；上礼拜堂的人总比不去的，愉快安祥。

埃提阿伯太监的得救，是因他上耶路撒冷去做礼拜。反之，不见得有人因去戏院，酒楼，舞厅而得救；上礼拜堂总是有益，决不致招损。耶稣十二岁时，因去做礼拜而得研究圣经的机会。有一个女人被鬼附着，病了十八年，弯腰屈身，痛苦异常，但她总去礼拜，终于在会堂里遇见主，得蒙医治。

礼拜堂是启发真，善，美的地方，它叫人瞻望永恒的事物。它是一个训练公民最好的所在，使做礼拜的人常有较高的知识水准。它是一座精神堡垒，帮助人更有勇气，做一个人生的战士；对于是非，使人有更清楚的鉴别力；对于罪恶，有更敏锐的警觉。它是茫茫人海里，一座光明的灯塔；在风浪中，指引将倾的扁舟，去到安全的港口；在黑暗里，光照迷途的船只，驶向坦道，远避险恶的礁石。

做礼拜可以启发教会观念。基督是教会的头，教会是基督的身体。每一个信徒都应当与教会发生连系。基督教是一个国际性的团契，现在有六万万信徒，且有一种译成千余种文字的圣经，为全体的宪章。凡去做礼拜的人，特别在五方杂处的大都市里，更容易会有一个“天下一家”的观念，无形中意识到自己就是大家庭中，弟兄姊妹的一员。

不做礼拜，无形中是损害自己。人的身体与脑筋都需要休息，而礼拜日是一个安息的日子。在旧约时代，犹太人都守安息日，即今之周六；但基督教会开始将安息日改为一星期之第一日，即今之礼拜日，亦称之为主日。主日是纪念主耶稣得胜死权，由死复活的大日，所以是一个快乐安息崇拜的日子。由生理与心理两方面来看，一礼拜中有一天安息，是非常需要的。法国革命时，他们故意将礼拜日废弃，有些人十天只有一天休息，不久他们便发现这种方法有损无益，使工作效力减少，人的健康受损，于是又恢复了基督教的礼拜日，他们认为神所制定的方法是不能改的。

科学家也同样藉着各种测验，证明七日一周的休息，不但可驱逐那六天之内累积的疲乏，且可供给额外的时间，以恢复所消耗的能力。礼拜日对于基督徒则另有意义。我们不但需要停止工作，休息身体；我们还要有充分的时间休养灵心。礼拜天是信徒来到神的面前，崇拜，灵修，奉献，投诚，忏悔，谢恩的日子。做礼拜可带领人瞻仰神的荣面，思想神的仁慈伟大，了解自己的渺小，卑微，觉得“人算什么？你竟顾念他！世人算什么？你竟眷顾他。”

下为一位诗人，写出他对于“做礼拜”之如何向往：

万军之耶和华啊，
你的居所何等可爱！
我羡慕渴想
耶和华的院宇：
我的心肠，
我的肉体，
向永生神呼吁！
……………
在你的院宇住一日，
胜似在别处住千日；
宁可在神殿中看门，
不愿住在恶人的帐棚里；
因为耶和华神－－
是日头，
是盾牌，
要赐下恩惠和荣耀。
他未尝留下一样好处，
不给那些行动正直的人。
万军之耶和华啊，
倚靠你的人，
便为有福。

－－－诗篇第八十四篇


科学与宗教

科学、宗教与人生

这是一个科学的时代，有人以为科学进步以后，宗教迟早总要被淘汰的；也有人以为如果一个人研究科学，他就绝对不可能信仰宗教。其实这是一种错误的观念。在十九世纪的人曾经有过这样的想法，到了二十世纪，高深的科学理论与概念，反而更接近宗教的边缘了；因为过去科学家认为很有把握的，到今天正如丁格尔教授（H. Dingle，已退休的英国皇家天文学会主席）在一九五四年三月出版的自然杂志中“科学与宇宙”一文内，所下的一个结论内说：“在宇宙学上，我们又中世纪的哲学家一般面临一个几乎完全无所知的世界”。

科学虽然迈进，却还没有一些能够解开宇宙与人生之谜的迹象。许多科学界的巨人都承认宇宙的背后，一定有一位全智的神。当他们研究科学的时候，科学反而帮助他们认识神。史达约坦博士（David Starr Jordan）说得好：“如果，我们加以深刻的思想，那么我们岂不要被科学所迫而相信上帝么？”所以有人说，凡大科学家都相信有神，只有小科学家才以为没有神。今天许多著名的科学家都告诉我们说，科学家的发现愈多，有神的信仰也就越发坚定。

科学与宗教之间的误会与冲突，其实已成过去，但可惜在一知半解的人中间，还有不少人以为相信宗教就是落伍，标榜科学就是摩登。这些人正好象许多青年人看见别人穿“牛仔裤”，自己恐怕落伍，就莫明其奇妙地也买了“牛仔裤”来穿上，满街乱跑，叫别人知道他也是时髦人物之一。照样，那些以为宗教是与科学冲突的人，囗囗声声认为相信宗教是时代的落伍者，不知道自己正染上了流行性的时代症，莫明其妙地人云亦云，不过是自呜时髦摩登而已。

科学与宗教并不冲突

现在我们要说明科学与宗教各有自己的范畴，两者性质不同，并不冲突。
科学的尽头，就是宗教的开始。科学是研究物质的，是对外面的部分，是形而下的。它的目的固然是研究真理，但偏于知识与理论。宗教是维系心灵的，是对付里面的部分，是形而上的。它的目的同样是为研究真理，但侧重生命与经验。科学所研究的对象是“已见的”，它在有限的时间，和有限的空间，研究有限的事实；宗教的对象是“看不见的”，它在无限的时间，和无限的空间，研究无限的事实。但“看得见的是暂时的，看不见的是永远的”（林后四18）。科学是计算的，分析的，数量的（Quantitative Approach to Reality），而宗教是估价的，综合的品质的（Qualitative）。

例如：科学对于一个“人”的研究，总是客观的，把“人”看作一具标本，来分析，解剖，测验这“人”的一切。但“人”之所以为“人”在其人格与品性，故宗教对于“人”的研究与科学之法不同。宗教把“人”视为一个不可分割的整体，就其生命的总和，来合理地评定一个“人”的真实价值。或者说得再浅近一点，好比：一个人要认识他的爱人，不但可以从科学的方法来研究他爱人的高度，体重，血压，内脏，又可以给他摄一张X光的肺部照片，再研究她的面部，发，肤，皮色……等等。但科学方法的研究决不是认识爱人唯一的途径。一个人要认识他自己的爱人，他还须要观察她的品德，灵性，思想，习惯，并须要加上信任，互爱，才能了解对方。因此，科学有科学的方法与观点，宗教又有宗教的方法与观点，两者各有各的贡献。科学注重实验，宗教注重信仰。科学研究物质，外表；宗教重视灵性、道德。科学是研究自然的，它以“我与它”（I－It）的关系，叙述自然界的现象与其有关之种种自然定律；但宗教是超乎自然的，它由“我与你”（I－Thou）的关系，解释自然之谜与一切自然现象定律的主要原因。科学家汤姆生氏曾说：“学的责任是叙述（Describes）宇宙，而宗教乃是解释（Explains）”。

例如。牛顿发现万有引力，爱因斯坦倡相对论，但他们都不能说明“为什么”会有万有引力，“为什么”会有相对论的原因。又如科学家告诉我们说，物质是由分子组成的，分子是由原子组成的，而原子本身好象太阳系一样组织严密，中间有原子核，外圈有电子，电子数目之多寡随原子的种类而异其数。每一个原子蕴蓄极大的能力，故分裂原子的组织时，就发生极大的原子能力来；因此，到今天科学家认为物质最后的组成还是能力。但没有科学家能解释这能力是那里来的，也没有科学家能解释为什么这些原子各有这样奇妙的组织；也不知道谁叫这些原子如此组织的？华伦博士（Warren Weaver）说：“科学要答覆的问题是“怎样？”细胞在身体里怎样工作？超音速的飞机怎样设计？宗教要答覆的问题是“为什么！”人是为什么创造的？我为什么应当说真话？科学分析事物，人、动物的行为是怎样的，它不问这行为是好是坏。但宗教却是要问这种问题。”所以有人说，科学只研究“什么”（What）这个问题，而宗教才研究“为什么”（Why）的问题；科学家虽然也解释 Why，但绝不能解释 Why的第一个原因（First Cause）。总之，科学与宗教的领域互异，范畴不同，两者之间是不应当发生什么冲突的。

迷信科学之危险

可是，今天许多人对于科学与宗教的认识不足，迷信科学，崇拜科学，以为科学万能，科学可以代替宗教，有了进步的科学，难道还要落伍的宗教么？这实在是时代的一个悲剧！

科学固然对于人类有它的贡献，但科学只能满足人类物质的享受，解决今生肉体方面的问题，却不能满足人类精神，灵性的需要，与解决来世永生的问题。迷信科学的人，把人生只看作衣食住行的解决。他们以为宗教是没有价值的。他们只看见科学，只承认物质的价值，只注重物质的享受，以满足人生之欲望；那末，人与禽兽还有什么差别呢？人只要科学，蔑视宗教的结果，已使人欲横流，道德沦亡！人类的知识比从前进步，科学比从前发达，但事实上，人类的罪恶愈多，堕落愈甚，探其源，也无非因为人都注意于物质的享受，所以大家起了斗争攘夺，人心大变，天下大乱，世界一步一步地走向了混乱毁灭之途！

事实上，科学并不是万能的。科学固然有它的地位，但绝不能和迷信科学者所说，以为科学可以代替宗教。魏佛华伦（Warren Weaver）是美国科学促进会会长，威司康辛大学数学系主任，又主持罗氏基金自然科学事务有二十年以上。他在一九五四年的一次演讲中说：“与一般的观念惊骇地相反，科学从来不是秋毫不爽而百分之百准确的。它不过是接近准确而已……甚至在一项最简单的科学实验中，例如金属棒的长度，任何科学过程都无法量出它“真正”的长度……有思想的科学家或许会说，他甚至不知道“真”之一字，在科学中的意义……科学家的理论总是依靠在近似性上面。百分之百的精确是没有的，而且恐怕永远也不会见之实现……所以科学在绝对意义方面来说，就不能真正地解决真理的问题”。

有人用过一个比方说：“单从房屋里去发现工程师是不可能的。房屋是工程师所设计建筑的，但房屋不是工程师，工程师也不是房屋。同样，这个宇宙是神所造的，但宇宙不是神，神也不是宇宙，把宇宙中所有的物质都加以分析，也不能发见神”。根据此理，若仅凭科学，不信宗教，则科学绝对不能解释宇宙之奥秘与人生之究竟。科学虽然研究物资，但绝不能创造物质，或毁灭物质。科学连物质都不能创造，更谈不到科学能创造生命了。科学能制造巨型喷射机，但不能造出一只有生命的小鸟。科学能制造许多补剂，但绝不能使人类长生不老。科学可以利用原子能，但绝不能创造新的原子。科学只能使人的肉身舒适，但不能叫人的心灵平安，人格高尚。英国物理学家丁达尔（Tyndall）说：“科学不是世上最有价值的东西，人格的高尚，比科学更有价值”。

难道科学真是万能的么？有了科学真的不再需要宗教么？绝对不是！

科学需要宗教的辅助

真正的宗教是给人类以坚强的信心，确定的盼望，与纯洁伟大的爱心。除非人类对于这些贡献，都认为不需要了，那末宗教就没有价值，可以完全取消了。如果，宗教是提高人类的精神生活，使人类远离罪恶的话，那末宗教对于人生岂能视为迷信无益的呢？其实，真正的科学帮助人在间接方面认识神的存在，相信天地万物间，必有一位造物主；而真正的宗教乃是帮助人在直接方面认识神，与神相交。科学的本身也建筑在信仰上面，科学有助于信仰之坚定，故科学与宗教信仰是不有矛盾的。并且科学与真的宗教是互助的。

在目的方面，两者是完全一致的，因为科学与宗教都是追求真理，都以增进人生幸福为目的。科学研究物质的真理，宗教研究灵性的真理。科学增进人生物质生活方面的幸福，宗教增进人生灵性生活方面的幸福。科学给人以生活的智识，宗教给人以生活的能力。科学是一种知识，宗教乃是一种信仰；人生需要知识，也一样需要信仰。人生除了衣食住行外，还有道德，心灵的部分。一个完美的人生绝对不是仅求肉身的享受舒适为己足，他还需要精神快乐，心灵平安，灵魂有永生的盼望。科学能使人肉身舒适享受，宗教能使人获得精神心灵平安快乐，灵魂复有永生盼望。科学与宗教两方面的目的，均为帮助人生，解决人生，提高人生的价值。那末，两者之间不仅没有冲突，反而需要彼此合作，这是非常明显的了。

又好比，一个家庭要享美满幸福的生活，不但希望家庭的物质条件好，这家庭还需要有良好的宗教教育。否则家庭里父母子女不睦，婆媳相争，姑嫂不和，烟酒赌博，三妻四妾，家庭里闹得乌烟瘴气，精神痛苦。虽然科学帮助了这个家庭的外表，家私摩登，设备豪华富丽，但没有宗教增进他们灵性方面的幸福，则这个家庭还不是一间新颖的摩登地狱么？

科学只能加增人类物质的享受，但不能解决人生的基本问题：如人生的意义与目的，人生的来处与归宿等类；惟宗教却能改变人类的内心，并能增进灵性生活，解决永生问题。人生既非仅求物质与外表的解决，还需要精神内心的满足。所以要提高人生，解决人生的问题，我们既需要科学，也就需要宗教了。科学不能取消精神的原则，犹宗教不能否定科学的价值，所以两者必须相辅而行，对于人生始有真实的贡献。

今再以一只小提琴（Violin）为例：如果没有把音乐家的情感放进到提琴里去，则提琴不过是一只提琴而已，提琴算不得什么；照样，人若没有高贵的生命在里面，则所见者仅为行尸走肉耳！傅统先在其所著之“哲学与人生”内，说：“我们觉得宗教乃是在现实生活中，把最高的理想，提炼成功一种最精炼的精神价值，使人类不断在现社会中进取这种最高价值……宗教非但不阻止社会的进步，而且还诱导着人们向精神界探险，使现社会的进展有一条确定的路线”。这位非基督徒哲学家同样地承认宗教信仰确实可提高人格，增进责任感。宗教能给人类以永生的寄托，坚强的信仰，与精神的安慰。

宗教不但对个人的生活有贡献，宗教还注重人与人之间的关系，能使社会安定繁荣，国际和平敦睦。可是今天唯物的“科学观”使人类变成了机械工具，冷酷无情，夺去了人类中间同情友爱的生活。物理学家密礼耕（Millikan）说：“科学若没有宗教，显然不是人类的幸福，却会变成社会的祸患”。造飞机与发明原子能是科学，至于如何运用与管理飞机并原子能,使其不作杀人流血的工具，则需要道德与宗教的力量。科学家只研究客观的事实，他把研究所得，公诸大众；至于别人如何运用所得，则超乎科学家的力量。科学固能造福人群，但亦能毁灭人类。如果人不能善用科学，则何贵乎有科学？所以有人说，科学又好比一把刀，有利有弊，要看这刀是落在谁的手中。甚至有人说，其实，科学不过是人类的仆人，宗教才是我们的主人。宗教对于科学，有发挥科学之功，防范科学之患的作用；故如科学与宗教能相辅而行，则两者对于人生的贡献，就大得无可限量了。

那末，需要那种宗教呢？

总之，完美的人生既有赖于科学与宗教的互助合作；那末，问题的焦点即在于我们应当选择那一种宗教。
宗教信仰如果是与人生脱节的，宗教不能帮助人类认识人生的真理，实现理想的生活，那就当然不能成为我们选择的对象。

但耶稣说：“人子来，为要寻找拯救失丧的人。”　他又说：“我来了，是要叫人得生命，并且得的更丰盛”－－这说明了耶稣的使命。他的话也经过了千千万万的人体验，这是千真万确的真理，是能兑现实用的福音。如果有人要过丰盛有意义的人生，要享美满快乐的生活，他应当信耶稣，接受耶稣为救主。基督教是解决人生，充实人生的唯一宗教，有铁一般的事实，放在社会人仕的面前，是无可否认，不能抹杀的。所以笔者敢下一个最后的断语，说：要享受完美的人生，我们需要科学，也需要宗教，而更需要相信耶稣。


认识耶稣

认识耶稣的秘诀

“犹太人已经议定了，若有认耶稣是基督的，要把他赶出会堂。－－
“所以法利赛人第二次叫了那从前瞎眼的人来，对他说，你该将荣耀归给神，我们知道这人是个罪人。
“他说，他是个罪人不是，我不知道。有一件事我知道：从前我是眼瞎的，如今能看见了。”－约九22:25

这是讲到一个生来瞎眼的人，后来在一个安息日得到耶稣的医治，眼睛能看见了。当时有些反对耶稣的人，坚要他诬篾耶稣。他们从犹太人传统的宗教观点来证明，如果耶稣是一个虔诚人，就不应当破坏安息日，违反教规，替人治病；所以他们就断定说，耶稣决不是一个好人。那个生来瞎眼的人，虽然不能根据什么宗教典故，也不知道什么神学理论，替耶稣来辩护，但有一点他是非常肯定的。他说：“别的我不知道，有一件事我知道，从前我是眼瞎的，如今能看见了。”

真真认识耶稣的人，一定有他的宗教经验。他与耶稣接触以后，与他未识耶稣之前，一定会有生命的改变。他象那生来瞎眼的人一样能见证说：“别的我不知道，有一件事我知道，从前我是……如今我能……”。

一个人惟有“知道”了，才能算是真认识：“知道”，是从生命体验出来的：而认识与体验必须由交往与接触而来。

今天许多人想认识耶稣，但没有循着这条路径走去。他们相信耶稣，却没有与耶稣发生关系。耶稣到世上来，为要“拯救他的百姓从罪恶里出来”，十字架就是解脱罪孽的方法，十字架上的耶稣乃是罪人的救主。十字架是耶稣与人发生关系的起点。人若与耶稣没有个别的接触，就永远不能有真真的认识。

错误的认识

现在有些人信主，是因为别人道理讲得好，使他听了受感。他们的信仰是建在“道理”上面的。
也有人因为失恋，忧伤，不如意事，迫使他归向耶稣，以求“精神”上的归宿与寄托；多少时候，这样的人不过为求精神上的安慰，使其痛苦受暂时的麻醉。他以为相信耶稣可以逃避现实，以宗教为精神上的逋逃薮。

更有人受恩于教师，牧师，因而皈主；他们的信心是建在“人”的身上。
有些因为礼拜堂大，巍峨堂皇；唱诗班的音乐好，动听悦耳；外国差会的经济足，大展宏图……如此这般，也吸引了不少投机者，与贫苦失业的人们，他们都是为着得些“好处”而信主。

有些是因为祷告灵验，使他们的疾病立刻痊愈，生意立刻兴旺……他们的信心是建在“神迹”之上。
有些人受洗，领餐，捐钱，做礼拜，履行了宗教上种种礼节，就自信藉着“教仪”，已经“做了”标准的基督徒。
还有许多老太太为着上天堂享福，信心建在“福气”上。
有些人的父母是信主的，自己又从小受过洗，就以为他们是“世袭”，当然是信徒。
有些人以为已往在教会机关里念过书，现在或者正在教会机关里做事，他们因与“宗教团体”，结了不解缘，就顺着自然的情势，所谓“形势比人强”的人事关系下，做了基督徒。

有人认为天堂地狱，宁可信其有，不可信其无；相信耶稣是劝人为善，相信了总不至有害；何况基督教比其他宗教开明，所以他们就做了基督教的“教徒”。
－－以上这些人相信耶稣，都没有把信心建在“主的身上”，他们未与耶稣发生直接的关系，所以对于主都不会有真真的认识。他们即使有听到关于主的事，但都没有主观的经验。他们有时候跌倒了，不愿意再做基督徒：是因为生意不好了，看人灰心了，与教会的牧师或其他职员发生意见了……。圣经说，我们“要在基督的里面生根建造，信心就坚固了”（西二6-7）。信仰的根基若建在基督以外，必不稳固：比如，建在“人”的身上，人会改变，人靠不住，于是信仰也随之动摇了。

个人的接触

要认识耶稣；总之，要与耶稣先发生亲切的关系。我们认识耶稣，正如我们认识一个人一样。若没有彼此的接触，互相交往；就无法可以达到了解。

在“怎样寻见神”一文内，曾提到寻找神不能用科学方法；今欲认识耶稣，其理亦然。解剖，分析，用显微镜，试验管，科学仪器来研究死人则可；但活人不能用解剖之法。对待活人，必须要找到他本人，与他亲自谈谈，与他交往，然后才能大家成为莫逆。认识耶稣也一样需要与耶稣接触，与他发生关系。

也许有人会说，耶稣是一千余年以前的人物，我们怎能与他接触呢？基督教的解答是这样的；神是灵，神的灵运行在人的心中，使我们在任何时地都可以与耶稣接触。耶稣曾说：“我要差保卫师来，就是从父出来真理的圣灵；他来了，要为我作见证……只等真理的圣灵来了，他要引导你们进入一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。他要荣耀我，因为他要将受于我的告诉你们”（约十五26，十六13-14）。

基督教所信仰的是三位一元的神。我们由耶稣而认识神，再由圣灵而认识耶稣。神是救恩的计划者，耶稣是救恩的完成者。圣灵乃是救恩的实施者。耶稣所完成的救恩，是一件客观的工作，若没有圣灵的实施，不能在信徒的身上成为主观的经验。但圣灵能帮助人与耶稣接触，圣灵能开启人的心灵，使人与耶稣相识。不过人与耶稣接触，这当然是指着心灵方面的神交。

讲到这里，也许有人认为这些话，似乎说得太神秘了。不错，在宇宙之间，确有一个最伟大的神秘，我们以有限的思想与语言，不易说明；但这个神秘不是隐藏的，圣灵能帮助人明白这个神秘，能引导人进入一切的真理。保罗说：“只有神藉着圣灵向我们显明了，因为圣灵渗透万事，就是神深奥的事也渗透了；除了在人里面的灵，谁知道人的事：象这样，除了神的灵，也没有人知道神的事。”

好，要认识耶稣，必须要与耶稣接触，而与耶稣接触，又要藉着圣灵；那末，问题又来了－－“我们要怎样，始能得到圣灵的合作呢？”要藉着“信”；归根结底，这是一个信仰问题。人如果肯相信耶稣，敞开他的心，接受耶稣为他个人的救主，圣灵始能在人的心灵中运行，圣灵并且要住在人的心中，圣灵代表耶稣要在人的心中，好象扭转电灯的开关（Switch）一样，使之瞬刻通明。圣灵是因着人肯相信耶稣，才愿意进入人的里面。信心是说明一个“关系”。信不是囗头的，不是头脑的了解，不是学习，也不是研究。信是一个倾向；真的信心必以行动和决心，表示与所信的对象愿意成立一个新的连系，这连系是心灵的结合，是灵里面的交通。因此不信的人，既不能与耶稣取得联络，就没有法子认识耶稣；惟有信的人，始能有认识的机会。

从相信来体验

所以，认识耶稣的秘诀，主要的只有一个方法－－就是，“从相信来体验”。
相信一面也是接受。接受耶稣的人，因为圣灵的帮助，就心里明白了。什么时候相信，什么时候就开始得着经验。这好比，人吃饭。饭吃了肚子能饱，如果，所有吃饭的人都这样的告诉我们；那末，有人的肚子饿了，只要肯相信别人的话，拿起饭碗来吃，就解决他的问题了。如果，他要等研究明白了，知道饭的营养价值有多少，然后再吃，那末，在他还没有研究明白以前，早就饿死了。今天有不少人愿意认识耶稣，却不愿意从相信来体验。他们犯了同样的错误，要等他们明白了再信。

那末，信仰是否不需要事前有番缜密的考虑呢？是否只要盲目的相信呢？当然，需要有考虑；但不要以为考虑可以代替信仰，要知道信仰还是信仰。不过真的信仰，绝对不是盲从，也不是迷信。迷信是不能体验的，是与人生脱节的；但相信耶稣是在生活经验中能体会得到的。耶稣能使信的人生命有所改变，生活丰富起来。真信仰不是穷人的麻醉剂，也不是富人的装饰品。从前在南洋有一财主，因受刺激，感觉人生乏味，信过十一种宗教，吃过自己的粪便，刻苦己身，以求解脱，总得不到人生的慰藉。后来从国内有一位传道的姊妹去南洋工作，有人叫他去听福音,他一听以后，就相信耶稣，信了以后，立刻就有变化，从此他得着了耶稣，喜乐充满了他的心。

你要认识耶稣吗？相信了，你就会体验到，你就知道了。教会中有一个讲得很多，而意义顶浅显的故事这样说；有一无神论者演讲无神，请信徒与他辩论。当时，无人敢接受他的挑战。那位倡无神主义的博士正扬扬得意之际，怎知有一老妇人携着她从市场所购来的一筐橘子，从容不迫的走上讲台。她一面吃橘子，一面向博士说：

“博士！你的学问非常广博，鄙人非常钦佩。现在我要向你请教一个问题。
“请问，我现在所吃的橘子；是酸呢？还是甜呢？如酸，酸到怎样？如甜，甜到怎样？”

博士听到这样无知的一个问题，以为老妇人故意逗他玩笑，便生气说：
“我没有吃过你的橘子，怎能知道是酸是甜，你给我滚蛋！”

“不错，我吃过了，我便知道”，老妇人回答说：“我相信耶稣，我相信神。我在生活中经验过，在心灵里与他有交通，这四十年来，他对于我是完全真实可信的，我不会辩论，但我知道有神，我知道相信耶稣是好的。博士；你方才所说的，是否出于你的经验呢？”

当然，这场论辩，不欢而散了；但每人的心中都明白那一个人的话，说得有理。

圣经中也有一句话，说：“你们要尝尝主恩的滋味，便知道他是美善。投靠他的人有福了”（诗三四8）
朋友！踌躇等待，不能解决你的问题。如欲认识耶稣，只要肯来相信体验，亲自来“尝尝”滋味，就知道了。

但要亲自经验

作者以前是念自然科学的，有过十余年的教学经验，也写过一些化学，物理一类的书籍。我在教会学校里读书，从中学直读到大学毕业。我是第三代的基督徒。我先祖父因为先父在预备结婚的那年，忽患重症，辗转病榻，一病三年，医药罔效，无人不以为已成绝症，回生乏术；先父既未结婚，先祖母早已弃养，以致久病无人照料，于是就生死听其自便，任令先父冷落在病房中，但先祖父终因不忍，听信了落乡来传道的教士，就相信接受了耶稣。天天日未东升以前，先祖父就虔诚地为先父祈祷。感谢耶稣，三年不治之症，在一个月中就有起色，以后就不药而治了。
故作者本人对于基督教知道得实在很多，但因早年自负过甚，盲目的相信科学，所以始终没有真真信主，虽然我也看过多年圣经，也做过多年的礼拜，但对耶稣，始终是毫无认识。直到三十岁的那年，我自己也患病了，后来就谦卑祷告，真心的相信接受。我是从那一年起，才与耶稣有了接触，也从那一年起，我开始明白了信耶稣究竟是怎么一回事。

所以，只有自己相信，才能体验明白；信心没有法子由别人代替的。世袭的基督徒也一样是“生来就盲目”的。任何人只有亲自相信，才能亲自体验耶稣基督奇妙的救恩。

作者有一位朋友，因七七事变，失业在家，郁郁不乐。他的家庭是不愉快的，感情已濒于破裂。后来接受作者的劝告，来听福音。他在第一次听道的晚上，就相信主，回家以后，把他家里所积储的纸烟完全丢了；二三十年来每天差不多抽五十支纸烟的他，当晚起就完全戒除了；他的家庭后来也团圆了；因为他的生命有极大的改变，所以有不信主的朋友甚至肯出钱在电台里，请他每早晨去讲耶稣，因为他们认为基督教对于世道人心，实有贡献。这位朋友后来作了我们教会里的一位长老。

以上所举二例，系作者信手写来，并无过甚其词；总之，这些经历，决不是科学所能解释的，而事实就是这样的奇妙。

继续的交往

但信徒认识耶稣，程度上的高下，大有差别。不过，认识之道不外乎与耶稣接触，并且还要继续不断地与他交往。

初步的认识，当然始于相信接受。相信的时候，圣灵能带领他与耶稣携手，这是一种奇妙的经验，只有信的人，始能了解。

但初交与深交的关系是不同的。信徒要进一步认识主，非与主继续交往不可。
在结束本文以前，作者觉得还需要补充几句，俾信而追求的人，知所遵循：

第一，应当常常祷告。祷告是灵交，是灵命的呼吸，并要祈求神，“将那赐智慧和启示的灵，赏给你们，使你们真知道他”（弗一17，约十六13-15）。

第二，要读经－－耶稣说：“你们查考圣经……给我作见证的，就是这经”。又说：“摩西的律法，先知的书，和诗篇上所记的，凡指着我的话，都必须应验”（约五39，路廿四44）。

第三，要遵行神的旨意。耶稣说：“人若立志遵着神的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的”（约七17）。

第四，不可停止聚会（来十25）。聚会，对神是敬拜灵交；对人，是圣徒交通，共同追求。

这样，一个信徒若充充足足的有这几样，则在认识我们主耶稣基督上，必不至于闲懒不结果子了。


灵魂问题

灵魂问题

如果没有灵魂

有一辆十轮汽车，风驰电掣般驶过市区。司机差不多象疯狂了；驾着车肆无忌惮地横冲直闯！他撞倒了一个小贩的摊不算。还辗死一条狗和一个穷苦的老妇人……这样，市场立时骚动了，许多人围起来看热闹，议论纷纷。有人说：“军车辗死人，休管闲事！”不久死狗被抛在一旁，没有什么人注意到它；却是那个死人，陈尸街头，引起不少人的悲愤与同情。其实，人如没有灵魂（我忽然起了一个妄想），死一条狗与死一个人，又有什么分别呢！今天有许多洋狗比许多穷人活得更舒服，何必要因辗死一个穷人而大惊小怪呢？

由辗死人再谈到自杀：现在自杀的人真多！在香港曾有仁人君子，以悲天悯人的心，还在报上特征“劝阻自杀文”。对于自杀者，有些人咒他是自私；有些活得好过的人，讥之为懦夫－－但这有什么关系呢？反正，他受尽人间的苦已经够了，管不了许多，死了万事皆休！我不知道洋洋数千言的“劝阻自杀文”，究竟功效如何；但一个人不信有灵魂，到活不下去的时候，自然以为一死就了。只有当他知道死并不是了；他的灵魂没有得救，死后没有归宿，要比活着更苦，他才会慎重考虑，不致于随便地去断送自己的生命。

如果没有灵魂的话，问题真太严重了！一个人活不下去，就出于自杀；一个人活得好过，也就纵情享乐，以为“今朝有酒今朝醉”，才是通人达士；因为人活着短短几十年，若不享享快乐，再等何时呢？但如果有人，竟然无“酒”可“醉”呢，则势将穷凶极恶，不择手段，以求一“醉”；因为大家活着，都求肉体的一个满足而已，道德云乎哉！狗与狗，动物与动物之间，是不讲道德的，大家只求肉体的满足，那有道德之可言！今天许多人不信有灵魂，但一面却囔着“世风日下，人心不古”；这世代的演变如此恶劣，真会使这些有心人呕血而终的！所以，从人生哲学的立场来说，我们亦不能不相信人是有灵魂的。

如果没有灵魂：真的，连耶稣都用不着信；既然没有来世与永生；那末，人生不过是为今世，一切都是暂时的，信了耶稣究竟有什么好处呢？象保罗所说：“我们若靠基督，只在今生有指望，就算比众人更可怜！”

不是假定，乃是事实

也许有人说：“人有灵魂，从宗教的立场来说，是一个很好的假定。这个假定，对于世道人心是大有裨益的。”

但问题不在于假定，假定是靠不住的。人有灵魂，乃是事实。每人心里都有一个极有力量的凭据，这凭据就是良心，理智，宗教观念与永生的企求。传道书说：“神将永生安置在世人心里。”从历史方面来看，人类自有文字与史迹可考以来，五千余年，无论中外古今，各种宗教，都证明全人类无不相信人死后还有来世。人之异于禽兽者，有两个心灵方面不同的特点。

一，禽兽无道德观念，而人有是非之心。道德这东西，实际上不是外加的约束，而是与生俱来，内在的特征。人作好事，心就平安；作错了事，便有内疚；罪作恶的人，良心受到谴责，惊惶不安，总觉得自己是在“震怒之下”。

二，禽兽没有宗教观念，而人类是有的；虽然崇拜的对象，可有不同，但是神的观念则一。神是圣洁公义，赏善罚恶的；只有行善才能与神契合，作恶的必没有平安。圣经说：“神是灵，所以拜他的，必须用心灵和诚实拜他”。神照着自己的形象造人；当人被造的时候，神将自己的生气吹在人的鼻孔里：人就成了有灵的活人。可见人的灵魂是由神而来，“灵”是与神交通的工具，灵与灵相互契合，始能产生心灵中的平安；要是人所作的，与灵不洽，良心就会不安。这就证明人类之是非良心，宗教观念，都是因为人有灵魂的缘故。一九五三年香港有人因借钱不遂，杀人放火，甚至把一个四岁无辜的孩子，从四楼掷到地上，造成三死三伤的惨案。但凶手逃去后，受良心的谴责，痛苦不安，终于在第三天向警局自首了。我想，如果有人能证实人没有灵魂的话，犯罪作恶者，均将额手相厌，因为使他们自讼不安的东西，得宣告解禁了；同时，这世界也将更不堪设想了！

不少人为求良心的平安，常有“攻克己身，叫身服我”，甚至与自己的生命搏斗，牺牲自己的肉体，否认肉体生活的价值，在人类历史中是很普通的经验。保罗曾经描写他自己内心的此种斗争，说；“我知道在我里头，就是在我肉体之中，没有良善，因为立志为善由得我，只是行出来由不得我，故此我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的……我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦呀，谁能救我脱离这取死的身体？”（罗七18：24）。事实上，只有人类才有此种灵肉的斗争；如为禽兽，则眼前放着可以攫夺之物，决不会轻易放过；而人则不然，虽贫无立锥之地，而在自己面前摆着一个发横财的好机会，但因良心的制裁，可以掉头不顾而去。吾人所谓“灵肉的冲突”，即为精神与肉欲之奋斗。柏拉图曾用此灵肉上冲突的事实来证明灵魂之独立性与其存在。他以为“在伦理上，修身养性是肉欲受理知的统驭指挥。发号施令以上峰自居的灵魂，必然不能是由肉体演变出来的，或由物质凑成的混合物，而必须是超然物外的另一类东西。不然的话，我们日常生活中所感觉到灵肉矛盾，便无法解释。”

没有灵魂，只有脑子物质么？

可是，现在有些人却不信人有灵魂。他们认为宇宙之中，除了物质以外，不再有其他任何东西的存在。他们认为“没有灵魂，只有物质。人所谓灵魂，不过是脑子的功能，是物质最精细的表显：小孩子的脑子是小的。所以思想是幼稚的；一个人的脑子有病，他的思想也就有病态；一个人的脑子老了，他的思想也陈旧了；一个人的脑子死了，他的思想也没有了；所以脑子就是灵魂。”他们并且武断地说：“从来没有人，在手里捉住过灵魂。”

不错，我们捉不到灵魂，但我们可以觉察灵魂的表显；这好比，我们不能把电波捉在手里，但由电波的作用与表显，我们可以知道电波的存在。脑子是物质的，我们所谓灵魂是精神的。物质不能产生精神是天经地义，驳不到的事实。虽然精神需要物质来表显出来，但物质还是物质，精神还是精神；好比，一个音乐家要藉着工具把音乐表显出来，但音乐家不能说就是工具：又好比汽油能发动汽车，两者虽相互为用，但汽油不就等于汽车。精神的表显固然可因脑子与身体的情形而受影响；这好比，一个人站在一只扩音机的前面说话，如果是一只廉价的扩音机，或者是优等的扩音机，但机件有了障碍，则播出的声音，一定会受影响，然而这不是说，播音者的声音发生了问题。

那末，灵魂的表显是什么呢？是崇高的德性，伟大的舍己为人的行为，道德宗教的观念，忠诚，友谊，爱情，信实等……凡此种种，都是抽象的，无一是物质所可能产生出来的一种感觉，这些是人类精神方面最崇高的表显，绝对非猿猴与其他动物所能学得的；身体的表显，一切都是生理的，感觉的，所以精神的表显不可能是从身体的那一部分产生出来的。什么是脑子呢？脑子不过是一堆物质，物质怎能发生精神的作用呢？如果，灵魂不过是脑子，那末这一切人类所独有的特征，这些超过物质的精神作用，都成为不可能；而人类的精神表显，亦无法加以说明了。

物质不灭，灵魂亦不灭

读化学时，我们读到“物质不灭的定律”，读物理学时，又读到“能力不灭”。在神的创造中，我们见到宇宙万物，周而复始的现象：冬尽春来，循环不息；动物冬眠了，花草树叶枯乾了；但是一到春天，僵眠的再苏，枯萎的又复欣欣向荣。又如鸡蛋似乎是死的，但一经孵化，生命就由鸡蛋而出。蚕作茧的时候，蛹在其内，似乎是死的，但是生命依然存在。加里福尼亚大学的古生物学家肯尼博士将估计有五万年之久的两颗莲花种子，在美国的国家公园，给植物病理学家威斯格设法，使该花种子在一九五三年的春季，居然萌芽再生了。生命就是这样奇妙的。今以低级的生物而论，生命尚且是这样的生生不息，循环不已，我真不信，为万物之灵的人，会一死就完结了的。物质与能力虽有变化，但并非化为乌有。世界最初所有的物质，数量到现在没有一点增加，也没有一点减少。物质与能力尚且不灭，难道人死了，就没有“我”这个人吗？

现在且把“我”这个问题，先谈一谈：
人类每人的意识中，都有个“我”的自觉；因为有“我”存在，就把自己与别人分了界线。“我”也是每天谈话中，最多的一个字，“我”也是世人生活的中心，因为人人都有个“我”，“我”与“我”相碰，也就成为人类社会各种问题的主因。那末，“我”究竟是什么东西？“我”到底是谁？这个“我”是在那里呢？从生理学来说，“我”是头颅，躯干，四肢，血肉，内脏组成的。从化学来说，“我”是十余种化学原素造成的，例如：炭，氢，氧，氮，硫，磷，钠等。从经济学来说，猪死了，还可以值许多钱，人死了，谁都不要。从不信圣经的生物学者来说，人是由进化而来，“我”不过是动物之一，比牛马与猪聪明一点，所以人能驾驭它们；但在本质上，他们以为人与禽兽是一样的－－但“我”之所以为“我”，决不是这样的简单。父母虽然生“我”，但并非是造“我”，否则为什么同父母所生的儿女，面貌身材可以同，然而思想，性情，命运……什么都会不同呢？世界虽大，找不到有两个“我”；找不到身体，思想，一切的一切与“我”都是一样的人。

“我”有身体，但身体决不能代表真“我”，身体不过是“我”的躯壳而已。真我乃是我的生命：一个人的真我，要从他的言行，品格中观察出来。一个人尽管把手足都踞去了，但这一个人的“我”，还是一样。据生理学家说，身体新陈代谢，七年一换，所以七年后，我这个身体，绝对不是七年前我的身体，但构成这个精神的“我”，五岁的时候，与七，八十岁的时候，还是同一个“我”。可见这个“我”的自觉，在我里边一定有一个恒久不变的基础。显然，“我”不就是物质，“我”是超乎物质的，物质可以改变，“我”还是原来的“我”。除了身体以外，如果没有灵魂，就不能解释这个“我”的由来；所以人的灵魂决不会因身体的改变而消灭；正因，我的身体可以死去，但灵魂的“我”必然会继续存在。

距离感觉

此外，还有一种极神秘的现象，叫做距离感觉（Telepathy）：一个人的心思情绪，在某种特殊情形之下，能不用普通物质传递到数千里外的另一人。此种作用，不独发生于物体存在之时；而且发生于物体死亡之后，即两者之中，一人经已死亡。现在有不少心理学家，对此问题，竞相研究，其中有以为这就是灵魂不死的明证。但无论如何，此种神秘的现象，对于灵魂问题的研究，不无贡献。
兹从晨光杂志中，转载距离感觉的例证三则，以供读者之研究：

某次有一个在外国读书的少年，忽然觉得心里非常难过，寝不成眠，食不甘味。上课时几乎听不出教授在那里讲些什么，昏天黑地的过了很多钟头，自己也莫明其妙。后来得到家里的电报，说他的父亲在昨日去世，临终时非常恳切地想念他在外国读书的儿子，不能一见，几乎死不瞑目。少年计算他非常难过的时候，就是父亲切心想念他的时候。

从前在山东黄县传道的赫耶西牧师将临终的时候，看见去世了的基督徒多人，并与他们说话。他对他们说话的人中，有一位是在广州的纪罗伯博士。赫牧师的儿子和女儿侍候在侧，听见他叫纪博士的名字，当时他们以为老父亲在弥留之时神志不清，是在那里胡言乱语。但过后大约一个月，他门接到广州的信，才知道纪博士是赫牧师去世两个星期以前经已归天的。赫女士说：“我确实知道我父亲临终时，看见纪博士在天上，并与他说话。”

印度孙达尔先生信耶稣，得圣灵重生后，常见异象。某次，他蒙主耶稣把他提到天上乐园，看见主耶稣荣耀光明的尊容，并有天使和去世的信徒在他的周围，他们身体也是光明灿烂，与主耶稣的身体相似，内中有他所认识的数人，又有一个不大相识的人叫他“孙先生。”孙先生问他：“阁下是谁？怎样认识我？”他说：“我是某麻疯病院的一个病人，前些日子，你到我们病院去讲道，我坐在第一排听道，你记得不记得有一个四肢不全，鼻子也烂落了的病人坐在你的面前？”孙达尔先生一加回忆，正是不错，说起来果然有点认识，就问他说；“你是几时来到这里？”他说；“我是二月二十六日去世的，蒙主赐我灵体，现在安居在乐园里，感谢赞美主。”孙先生的异象就此过去了。他醒来时觉得非常希奇，立即写信给麻疯院的院长，查问这人的事究竟如何。院长回信把这人这事完全证实。读者请想一想，若是什么要人去世，消息传开，则孙先生或可以因为脑中有此印象，而在梦中看见他。但麻疯病院中的无名病人去世，除了病院中的人知道，和邻近素有来往的几个人或者也知道的以外，谁都不知道。孙先生离那麻疯病院甚远，且平时不通信，而异象中竟在乐园见那病人，这又岂不是人有灵魂而何？

从神的公义来论

还有一个理由，叫我们知道人有灵魂，永远不灭；因为根据神的公义，按着定命，人人必有一死，死后还有审判，此所谓，善恶终必有报也。如果，没有灵魂，没有来世，则这世上之种种不义，屈枉正直，义人受苦，恶人反而享福的事，就永远不能得直；这样，作好人真是枉然，作恶人就太上算了，神既然颁布道德律，要人遵守，从经验来说，这道德律是写在每人心里的，无论何人都无理由可诿称不知。但事实上，坏人犯罪作恶，反而常常显达。如果，神颁布律法，而无严明的赏罚，那末，神的公义还在那里呢？所以照宇宙的因果定律，与神的公义来论，人一定有一个不死的灵魂，善得善报，恶得恶报，生前所种的因，均由灵魂来收其应得之果。

有灵魂，人生始有意义

总之，人之所以为人，因有宝贝的灵魂；人有灵魂，就成为万物之灵。身体是外面的躯壳，是暂时的，终有一天衰老死亡，惟有灵魂是永远不灭的。诗人狄尼生（Tennyson）说：“人生这样短促，如果没有永生，我今晚就用麻醉药自杀了。”有灵魂就有永生；有灵魂，人生始有意义。主耶稣说：“人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命？”耶稣所说的生命，就是人永远的生命。

再者，神造宇宙万物，煞费苦心，种种设计，无一不是为维护保养人类的生命。一切无生物与动植物，其外在之目的，完全是为供应人类生活之必需：宇宙间的形形色色；无生物，有生物，日月星辰，山川河海，都为人类所利用与享受；不但此也，神还差遣他的独生子到世上来，为要拯救世人，脱离死亡，甚至钉死在十字架上，为人赎罪舍生。难道神的计划与他所作的这一切，只为着人类短短的一生吗？难道只为着人类肉体的生命吗？不会的。神一定也为着人类永远的生命；所以，从神的创造与救赎的永远计划来论，人不会只有身体而没有灵魂的。

感谢神，他为着救人的灵魂，甚至将他独生子主耶稣赐给世人，叫一切信他的，不至灭亡，反得永生。“罪的工价乃是死，惟有神的恩赐在基督耶稣里，乃是永生。”朋友！你有宝贝的灵魂，你应当追求永生！你需要接受主耶稣的救恩！


怎样寻见神

怎样寻见神

比“究竟有没有神”还迫切的问题

“惟愿我能知道在那里可以寻见神”（伯廿三3），这是古圣约伯所说的一句话。自古迄今，人类心灵的深处都有这一个问题。

“神在什么地方？究竟要怎样才能寻见神？如果，我能找得到他，那末我一定就相信了。如果找不到他，叫我怎能相信呢？”

其实，人可以知道有神，相信神的存在；但未必就知道如何寻见神。约伯的问题不在于信不信有神。约伯的苦闷正因为他信有神，而不知道“在那里可以寻见神”。约伯在苦难中，受尽朋友的冷嘲热讽，他们都以为约伯一定犯了什么不能告人的大罪，所以现身受报，硬要他认罪悔改；但约伯则自以为于心无愧，受苦非尽因有罪；于是，双方的论战因此展开，彼此唇枪舌剑，甚至于大家面红耳赤，破口大骂，各不相让。约伯在受朋友之辱，迫到无路可走之时，就囔出这一句话来：“惟愿我能知道在那里可以寻见神，能到他的台前，我就在他面前将我的案件陈明，满口辩白。”约伯认为只有神知道他的案情，能替他洗雪冤屈；可是，他要到那里去，才能寻见神呢？

可是，“究竟有没有神”，与“怎样寻见神”是两个不同的问题。“究竟有没有神”，不过是提出有神的论据来，叫人相信有神。“怎样寻见神”是一个认识神，与神交往的问题。许多人知道神，但未必想到与神交往，他们宁愿等到死后审判之日，硬着头皮站在神的面前，却不愿生前与神相交。人不但应当相信有神，还应当寻求神，与神交往。不过，一个人知道有神，未必知道如何寻见神。所以，“怎样寻见神”实在是非常重要迫切的一个问题。

论寻见神的方法

首先，我们要商讨寻见神的方法问题：寻找神，当然不能象寻人或找东西一样，以为“神在这里”，或者“神在那里”。人与物质都是受时间，空间，能力的种种限制。如果，神也象人一样，被限制在这渺小的地球的一个角落，那末，神还成其为神么？拜偶像，你可以去到庙里，但神应当是无所不在的。

寻找神，也当然不能用科学的方法。十余年前，著者尚从事化学的研究；在当时，人若给我一块矿石，或一种物件，我可以应用分析化学的方法，替他来找出里面有什么成分。但我们知道科学不过是研究物质的学问，研究物质与死的东西有它的贡献，但研究属灵的事就无功效。从没有人用研究天文的望远镜来研究微生物的；反之，也没有人用显微镜去探索天空中的行星。我们可以用仪器去测量电波，但不能用仪器来测量圣灵的感动。我们不要信有些疯狂自负的天文学者说；“我用望远镜，到处找不到神”，就以为神是无法可以寻求的。从前有两个人谈话：某甲说，我是在“科学化”的环境中长大的。从我的科学书籍中；始终找不出神的存在。旁边有位牧师说，我是在“基督化”的环境中长大的，从我的宗教书籍中，始终找不出原子弹的存在。某甲说，那有人能在圣经中找得着原子弹？牧师说，不错，那有人能在化学公式中找得着神？

有人用譬喻说：这世界好象一只表，这表是由一位巧匠制造。神如同造表的巧匠，当他造了这世界的表，就让这只表用它自己的发条走动。神又好象一位工程师，工程师造了房子以后，不一定就住在这房子里。人如要找工程师，只从房子的本身来找，顶多能了解工程师的技巧与他的性格，但决不能找得到工程师本人。同样，人可以研究那只精致巧妙的表，但表的本身并不等于巧匠，要认识巧匠而只在表的身上化工夫，终究不是解决的办法。

当谈到“神”的问题，大家都知道我们已进入了“灵”的世界。灵的世界与物质的世界不同。这是两个不同的领域。两者可以相联，亦可以相分。这好比人有身体，也有灵魂，身体固然依附灵魂，灵魂亦寄托在身体里面，但灵魂究竟住在身体里的那一部分呢？是在心里吗？是在脑子里吗？你可以解剖或分析人的身体，但仍然找不到灵魂的所在。这不是说，人没有灵魂；乃因为灵魂不象物质一样，可以捉摸得到。灵魂是天赋的。人的灵魂是人可以与神交接的部分。圣经说：“神是个灵，所以拜他的，必须用心灵和诚实拜他”（约四24）。因此，人对于神的寻求，决不是藉着感官的认识；乃需要“以诚以灵，与神相交”，在灵里求体验神，这是“怎样寻见神”的问题所应当具有之基本的认识。

现在我们再讨论；人单凭着自己的力量，能不能找到神？不能！如果能的话，象约伯这样虔诚敬畏神的人，何致于如此呼吁，说：“惟愿我能知道在那里可以寻见神！”

上文已说过，人是受时间、空间、能力，感官之种种限制的。有很多东西的存在，我们凭着自己的感官是无法知道的。好比，人的耳朵所能听见的音波频率，约在每秒钟几十次至二三万次之间。越出了这个范围，就无法听到；虽用器械可以补助，但每种器械的效能，仍有限度。人的肉眼，我们所能看见的光线，也只有一个极窄的范围，其他还有许多光线，我们都看不见。人类的五官，不但有限，而且常会发生错觉。所以，人若凭着自己的力量，怎能找得着神呢？人是有限的，神是无限的；人跳不出他所生活的圈子，但神是无所不在的；人在宇宙中，如同沧海一栗，无可比较。神的伟大与无穷的智慧超过了人有限的头脑，所以人单凭自己的努力，无法了解神，无法找到神。

圣经里把人比作羊，神好比牧人。羊一定要牧人带领，否则它就会迷失。要羊去找牧人，是不可能的事；羊那里找得到牧人呢？羊在迷失以后，只会“咩咩”的叫，希望能重归牧人的怀抱。照样，世间所有其他的宗教，其主要点亦无非证明人心的企求，人有宗教的天性。人的心如何渴慕神，人如何寻求神，就如约伯所说：“惟愿我能知道在那里可以寻见神！”

基督教与其他的宗教有一个基本不同的地方。别的宗教是说出人心的企求，人如何寻找神；但基督教则透露神心的企求，神如何寻求人。

我们已说过，羊去找牧人是办不到的事；羊可以有此心，但茫茫人海，叫羊到那里去找呢？可是，当牧人去找羊的话，那就完全不同了。因此，今天的问题不是人去找神，乃是神来找人；全部圣经就是启示这一个真理。耶稣到世上，是为要寻找拯失丧的人。他是好牧人，好牧人为羊舍命。圣经叫我们看见神对世人的一颗心。神是爱，神的心如何渴慕人，需要人。

你要寻找神吗？用不到你去找他，他原是要找你！圣经说：“看哪！我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。”所以，只要你肯开门，让他进来，你就能与神发生交谊了。这好比，你需要阳光进到你的屋内；但如果，太阳没有出来的话，你虽想尽方法，都无用处；如太阳已出，你只要打开窗户就行了。

为什么找不到神

以上，我们已讨论了寻找神的一些基本的原理。现在我们要研究：为什么许多人找不到神。试问，寻找神的一些拦阻在那里？

找不到神的原因，已如上述：不在于神而在于人。人不肯开启他的心门，神就无法可入。人的毛病常出在头脑，人想用头脑来了解神，用思想来解释神，却不肯开诚公布，用心灵与神相交。人对神的存心与态度缺乏真诚，人不过想讨论神，研究神；而把心门却紧紧的关起来，拒神于千里之外。

再有一种原因，是因为人的罪。罪使人与神交通的部分发生了障碍，以致人尽管打开他的“门”，但是交通却有困难：

兹以无线电的收音机，做一个比方。如果是一具廉价的机器，收音的效能当然远不及一具高贵的收音机。电台虽然一样的播音，但一具能收得到，一具却收不到。这就说明了灵性进深的人为什么比一个灵性幼稚的人多认识神的理由。人的灵好象是人里面的一具收音机。人要寻找神，好象人要收听某电台的节目一般。但有些人好象买了收音机，而不知道如何使用，所以虽有丰富的节目，他却不会享用；因为收音机的电源如果不开，当然就什么都听不见；但即使是开通了，还需要耐心地在许多电波中，检出一定的波长，对准那个播音的电台，才能收听他所需要的节目。但如果，收音机的机件有了损坏，那末虽然开了电源，还是无用，电台固然常播音，但机件发生障碍，什么都听不清楚了。

人的罪使人的灵受了损害，罪使人与神的交通发生了障碍，许多人虽然想寻求神，却舍不得离开的他的罪。人一有罪，就看不见神；我们里面的收音机出了毛病，机件有了问题，于是人就与神隔绝了。耶稣是灵魂的工程师，他能替人修整这个损坏的部分，只有藉着主，我们的灵始能重新活过来，因为主能除去我们与神中间罪的拦阻。若有人想寻找神，第一步先须要解决他的罪；罪解决了，神人的交通始能恢复。那末，怎么样能解决人的罪呢？是靠人吗？人不能帮助人，因为人人都犯了罪，亏缺了神的荣耀！那么靠自己么？断乎不能，自己犯了罪，正须要救援，那里还能自救呢？感谢主，他是罪人的救主；只有藉着他，我们才能进到神的面前。有志寻求神的人，这是一个必须记住的要点。否则，就没有方法能与神相交。
耶稣说：“清心的人有福了，因为他们必见神。”我们若没有做到清心的地步，不要说寻不见神；就是神亲自来了，我们都会吓得逃跑。亚当，夏娃在犯罪以后，听见神的声音，就是这样的光景，躲在树林中不敢见神。

以前有一个孩子，因为逃学，不去上课，老师以为学生病了，就到他的家中去探望一下，看看他的家长。那孩子正在家中玩得起劲，忽然听见老师的声音，就吓得魂飞魄散，一溜烟从后门逃出去了。为什么呢？因为他知道自己的亏欠。

在一个英文查经班里，有韩国的一个学生说：“我希望我能看得见神。如果看得见，我就相信了。”当时一位西国教师立刻回答说：“你想你已经准备了，可以见神吗？你还记得上星期省政府的主席到我们学校来的时候，我们化了多少天的光阴，修理粉饰，才布置得整洁哩！你想你已准备好了，可以见神吗？”

事实上，我们如能看见神的时候，都会自惭形秽的，先知以赛亚看见神的时候，他说；“祸哉！我灭亡了！因为我是嘴唇不洁的人，住在嘴唇不洁的民中，又因我眼见大君主万军之耶和华。”（赛六5）。约伯不是曾经呼吁么？“惟愿我能知道在那里寻见神！”他后来他怎么说呢∶“我从前风闻有你，现在我亲眼看见你；因此我厌恶自己，在尘土和炉灰中懊悔”（伯四二5-6）

到那里去找

总结上文，我们已看到；寻见神的问题，关链是在于人自己。本来凭着人的能力，绝对无法能找到万灵之神。但神自己愿意寻找人，所以人若愿意被寻见，他就可以认识神。但愿意的人，也当有一种准备，正如圣经所说：“你当预备迎见你的神！”（摩四12）。

那末，要怎样预备呢？就是预备自己的心灵。神是灵。与神相见，不是凭着肉眼，乃是以诚以灵，与神相交。要有清心，要在灵性的经验中，寻找神。托尔斯泰的著作中，有一句话说：“那里有爱，那里就有上帝”。圣经同样的告诉人说：“神就是爱，住在爱里面的，就是住在神里面，神也住在他里面。”又说：“岂不知你们是神的殿，神的灵住在你们里头么？”这些话都可以成为灵性实际的经验。凡认识神的人都能体验得到。有灵性经验的人不需要去天涯海角，漫无目标的去找神。他们可以迎接神，进入他们的心中。“因为那至高至上，永远长存，名为圣者的如此说：我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵性苏醒，也使痛悔人的心苏醒”（赛五七17）神是无所不在的，一个预备好的人随时可以在灵里面感觉到神的同在。

神乃近在咫尺，用不到我们爬上天去，或者穿入海底。神就在我们的周围，我们随时可以找到他。大卫曾说：“你在我前后环绕我，按手在我身上。这样的知识奇妙，是我不能测的；至高是我不能及的。我往那里去躲避你的灵？我往那里躲避你的面。我若升到天上，你在那里；我若在阴间下榻，你也在那里。我若展开清晨的翅膀，飞到海极居住，就是在那里，你的手必引导我，你的右手也必扶持我”（诗一三九5：10）。

也许有人会说，这完全是诗人的描写与想象；神离我们既然如此之近，为什么我会不见不觉呢？其实，这是很简单的问题：正如有些人看见美丽的风景，悠然神往；有些人从自然界中看见诗画，有些人在夜阑人静之际，听见扣人心弦的音乐；但却有许多人根本不知道欣赏自然，完全看不出美在那里。那末，为什么有人会有那种美感？有人却一窍不通呢？我们会听到人答覆说：这是有关于艺术修养的问题；因为美感也须要经过长时期的修养与培植的。如果，是有修养的人，甚至在凌乱不规则的图案中都可以看出不规则之中的美丽，－－若然，则灵感也一样的需要有修养与培植不可。如果一个人的心灵充满了世俗低级的东西，他当然不会有什么灵感，他也不能了解一切关于神的事；但如果是一个清心的人，情形就完全不同，他能亲切地体验，他在灵里感觉到神的同在，与那些看得见摸得着的人物，比较起来，其真实性并无差别。

寻找的途径

可是要得着真实的灵感，还须要循着正确的途径。古今来不是没有修身正心的人，想与神相交。其他的宗教，目的也无非想“预备迎见神”，在那里追寻他们所渴慕的神。不过单凭人的摸索，只多不过是一鳞半爪的认识而已。圣徒灵性的经验固然是不可少；因为有经验始有主观的认识。没有经验与灵感，怎么叫人能知道自己已经找着了神呢？但各人的灵感与经验，范围狭窄，并有程度上的差别，所以单凭个人灵性的体验来摸索，可能会有错误偏差，印象不会一致。

因此，除了用“心灵和诚实”来寻找神以外，还须要循着一条正确的途径不可。这一条途径就是耶稣基督。耶稣说：“我是道路，真理，生命；若不藉着我，没有人能到父那里去。你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看他。”他又说：“人看见了我，就是看见了父……我在父里面，父在我里面。”

神不但给我们主观的经验来认识他，并且客观的藉着耶稣基督，使我们对于神的认识与观念就更清楚更完整。综观主耶稣在世时的一切，除了神自己显现以外，可以说没有一个世人能活出　的生命来。约翰曾见证主说：“太初有道，道与神同在，道就是神……道成了肉身住在我们中间，充充满满有恩典有真理……从来没有人看见神，只有在父怀里的独生子将他表明出来。”

人可以从电视（TV）中，看到一个在远方的人的形象；照样，我们注视耶稣基督的时候，神的形象也一样地可从他的身上反映出来。

神没有叫别人藉着书本上的教训，或用任何科学的方法去发见神。神是差遣一个人，就是耶稣基督来到世间，“他是神荣耀所发的光辉，是神本体的真象”，人可以从他的囗中，听见神的声音；从他的身上，看见神的慈容。人若与他相交也就认识了那位差他的神。所以耶稣基督是寻找神的惟一的途径。依照基督教二千年来的历史与经验，都证明与耶稣发生关系的，他们都找到了神。耶稣说：“凡看见我的人，就看见了父。”

最后，著者谨以先知以赛亚的一句箴言，作为本文的总结，愿读者共勉之：“当趁耶和华可寻找的时候寻找他，相近的时候求告他。”


需要宗教吗

不再需要宗教信仰吗？

人生与信仰

人生不能没有信仰。事实上，我们正生活在一个信仰的世界里，无论对人对己，随时随地，都需要信仰，否则就无法可以生存。

一、对己而言吧！做事如果没有信心，就必一事无成。一个信仰坚定的人，才能发挥力量，成就伟大事业。一个人对自己没有信心，就产生一种自卑感，有了自卑感，就必缺乏勇气，处处缩手缩脚，不敢进取。近代精神病的心理治疗法，主要的就在于恢复病人的自信。自信并非是自高自大；自信是对自己有清楚的估计，任事不畏难，不退缩，当仁不让，见义勇为；虽处恶劣的环境，亦抱不折不挠的决心。

信仰是行动之母；人的信仰怎样，他的行动也怎样。信仰可以左右人生。我们所谓“人生观”，也就是人对于人生的看法与信仰而已。可是，一个错误的人生观，使人终生走着错路。例如，老太婆相信，人生在世，全靠“八字”，所以糊涂迷信；商人以为人生不过为吃为穿，以致“人为财死，鸟为食亡”，否则也是满身铜臭，俗不可耐；诗人雅士，以为“人生行乐耳”，何妨逢场作戏，享乐颓废；更有流氓恶棍，以为人生在世，混混而已，因此到处混水摸鱼，为非作歹；又如佛教人士，认为人生在世，苦海无边，消极出世，逃避现实，作人生之“活埋”；道教人士，主张“清净无为”，大家糊糊涂涂，无目的地生活，作慢性的自杀，有人认识人生“为己”，虽拔一毛而利天下不为也，于是各人只顾自己，抱个人主义，自私自利！也有人以物质为信仰的基础，这些人所提倡的唯物论，认为“宇宙是机械式的运行和偶然的巧合而成，无所谓精神，灵魂与上帝；凡五官所感触不到的都是假的，看得见的物质才是真的。”这样，除了物质世界以外，则一无所有，把人生带进乾燥机械的境地，以致失却了人生的意义。

－－由此可见，信仰对于人生与事业的关系，人格的修养与定型，都有决定性的影响。试观历史中伟大人物的成就，无一不由于他们具有崇高的信仰，因而能在艰苦奋斗的环境中造成他们辉煌灿烂的地位。

再者，每一个人都抱着不同的希望。但怎样才能使希望变成事实呢？那就须要把希望建在信心上不可。好比，一个学生必须有信仰，才会辛苦读书，希望将来在社会里有很好的地位；但他不能担保日后一定会得如愿以偿。一个商人投资做生意，亦不能说，一定可以赚钱；但他还是凭着信心去作。一个农夫尚在冬天，已预备了种子农具，相信春天一定会来，以后辛苦的耕种，相信到了秋天一定会有收获。人生不断与未来发生关系，但来日如何，明天怎样，谁都不知道，所以没有一个人不需要凭着信心去生活。人生也须要有勇敢，忍耐，奋斗的精神；而勇敢奋斗的精神是由信仰产生出来的：例如，哥伦布之能发见新大陆，就因为他有那种坚强不屈的信心。

二、做人不但须要对自己有信心，还须要对别人有信心。一个人小的时候，信靠父母：等到长大了，还须要信任别人。如果，家庭，朋友失去了彼此之间的信任，则人生还会有什么乐趣呢？人绝对不能与人群隔绝，独自生活，所以人必须要进到他人的生活里面，了解他人的一切问题；而这种了解，同情，与认识都是由于人能互相信任，彼此交往而来。人类的存在，就大体言之，虽靠物质世界；但我们生存最接近的世界乃是人格的世界。这世界是由各个人组织而成的。我们与人的关系既然如此接近，如果人与人不能大家信任的话，则影响于社会人群的安危，是何等的大呢！今天社会扰攘不宁，时局动荡不宁，人心惶惶，无非因为人与人失去信心，国与国互不信任所致。在每个人的生活中，我们随时可以注意到“互信”的重要。

例如；有人把一生的储蓄都存入银行，难道他不怕银行会倒闭么？又如；有人坐公共汽车出街，有人上医院割症，有人坐飞机旅行……都把自己的生命交在一个不相识者的手中；而医生或司机很可能是技术低劣的，或者前一晚他在夜总会里消磨光阴，或因他在家里吵架，情绪恶劣，心不在焉……，只要有其中的一样，就可因他的疏忽而断送别人的生命。那末，出门，诊病，旅行，既都充满了危险，为什么今天还有人会把自己的命去交在许多不相识者的手中呢？事实就因为人能相信对方，决不致视他人的生命如儿戏，轻忽自己的职务；他相信对方是有技术的，一定会得谨慎从事的，－－可见，人在世上，都不断地相信命运，相信他人；虽明知什么都在未知之数，但每人还是要以为一切都没有问题，照着预定的计划做去。

此外，世上许多重要的发明，也无一不是由信仰启发的。无论何事，决不是先有知识，后有信仰；乃是用信仰去补知识的不足，信仰实为知识的前驱，信仰不是真理的代替，但信仰是达到真理的途径。假使没有信仰，许多真理与发明到今天一定还不能知道。信仰也不是知识的代替，但信仰是通到知识的门路。当知识停止的时候，信仰还要前进。人类的知识有限，许多重要的事情，我们眼所看不见的，有关于宇宙的永恒与生命的事，我们都不能知道，但信仰可以带我们进入另一个境界里去，发现新世界。科学家对于他们所承认的事，也不能统统证明。没有人真真看见过电子与原子，也不能绝对地确定电子与原子的存在；但科学家成立了一种假定，由此再往前面推想，根据这种假定而作实验，看与理论是否符合。所以科学家的工作也是靠着信心进行的。所以没有信仰就没有科学的知识与发明。照样，宗教信仰的情形也是如此。总之，人类的交往，商业的进行，科学的发明，无一不与信仰有关。圣经说：“信是所望之事的实底，是未见之事的确据”。今天的信仰，乃是明天的事实。主耶稣说：“你们若有信心象一粒芥菜种，就可以对这座山说：你从这边挪到那边，他必挪去：并且你们没有一件不能作的事了”。他又说：“在信的人，凡事都能。”

宗教信仰是什么

也许有人以为：“你上面的一段话，我可以接纳。人生固然需要信仰，但未必就需要宗教信仰。又何必需要信仰基督？”不错，这实在是一个很有兴趣，很值得探讨的问题。

那末，什么叫做宗教信仰呢？为什么要考虑基督教呢？
无庸讳言的：在宗教的范围里，并非所有的宗教都尽善尽美的。有些宗教在本质上是落伍迷信的，是幻想自私的。不过，真实的宗教信仰。不是迷信。迷信是与人生脱节的，不是解决人生的；真的宗教信仰是促进人生，充实人生的。
朱光潜在其所著之一书中，说：“我们从人的观点来说，须认清人的高贵处在那一点。很显然地，在肉体方面，人比不上许多动物。人之所以高于禽兽者在他的心灵。人如果要充分表现他的“人”性，必须充实他的心灵生活。”但怎样可使心灵生活得到充实呢？是藉着宗教信仰；因为宗教是注重心灵生活的。无可否认的，人生是有肉身与心灵的两部分。一个美满的人生必须是身心兼顾，理智与感情能完全协调的。人生绝不会单因肉身的需求，得到解决为已足，他必须进而求心灵方面的满足；而宗教信仰能裨益心灵，使精神愉快增进的。耶鲁大学的名教授赖德氏（Ladd）曾强调地说：“现代人最迫切的需要，就是宗教信仰的需要。”

所谓宗教信仰，主要的当然是建在有神的基础上；而我们对于神的存在的观念，影响到我们的精神与事业，是非常之大的。

兹从反面来说，倘若一个人没有宗教信仰，则对人生会发生什么影响呢？
一，他就不会有正确的宇宙观－－我们已知道宇宙之大，电子之小，无不有精密的设计，受正确的自然律所支配。整个宇宙显示：计划，思想，情感，智慧等等……，并且还证明；意志，能力，目的……换句话说，在天地万物之间，一定有一位创造之神，而神造宇宙显然是有计划，目的与意义的。但人如果没有宗教信仰，当然就不信有神，那末，他就不能信一个有目的与有意义的宇宙了；这样，宇宙之产生当归诸盲目的力量与偶然巧合的结果－－但，这样有规律的一个宇宙，怎么能凭偶然的机遇，忽然巧合起来呢？

二，他也不能有正确的人生观－－如果，宇宙是神所创造的，是有目的与意义的；那末，人为宇宙之一部分，当然人也是神所创造的；人生也一定也有目的与意义的。同时，人的来处与归宿，也很明显了。人生在世，可见：有一个神圣属天的使命，他应当向神负责，以遵行神的旨意，实现神的计划，建立美满快乐的世界；他活着不是为着眼前，肉身，属世，卑下的目的；他乃是为着一个永恒，属灵，属天，崇高的目的；他不是为己而活，过一个自私自利的人生，他应当是为神而活，过荣耀神的生活。只有等到死了，他才归到神那里去：死是人生的一个段落，不是人生的一个结束；死乃是到神那里去，报销生前的任务，等待神给他一个公平的判断。反之，一个人若不照着神的旨意行，这就是罪；罪使人与神的关系失调，罪使人类世界陷入于痛苦与混乱之中，罪破坏了神的秩序，罪阻碍了神的计划。所以有人说，人与神的关系正常，人与一切的关系也会正常，这样讲来，每人生前的一段时间，是具有非常的目的与意义的，人生是有极伟大的使命的。

－－可是，人若不信有神，就不能信有意义的人生。人生观是与宇宙观有连带关系的。宇宙若不是神创造的，则宇宙必然是一种偶然的机遇，是盲目而无意义的。宇宙若是这样，则人为宇宙的一部分，岂能例外呢？

许多人因为没有正确的人生观，他们所要求的生活，仅仅是物质的享受，肉身的满足而已。他们所追求的人生，与禽兽无异，不过为生活而生活，没有高尚的目标。大卫，柯克伍德（David Kirkwood）是一个社会学家，国会议员。在他的自传中，提到他青年时候的廿四个朋友。其中十二个具有严正的人生观，还有十二个是糊里糊涂的。前十二个人都很好，对于社会很有影响，而且都相当成功；后十二个人的结果都不很好，其中还有自杀死的。

三、他就不信人是有灵魂的－－那末，这样的人所追求的，当然不外乎物欲的满足。人生的眼光，只会看到近处。他只知道有身体，却不信有灵魂，他不管将来，因此他的行为事人，影响所及，对己对人，害莫大焉！一个人不信有神，不信灵魂，前面必然是一片黑暗，没有丝毫光明，当他死了就永远死了，他还有什么希望呢！但事实上，人生时时与将来发生关系；故每一个人行事为人，不能不向将来展望。但将来的事无法加以证明，只有等待达到之后，始能知道；未到之前，只能相信。倘使人把将来的信念，完全取消，他就非立刻停止他的生活不可。所以做人岂能不管将来的幸福呢？

四、他就缺乏了德行上支持的力量－－敬畏神的人，就会远离恶行。无神与缺德往往是携手并进的。以前有一青年人对摩迪先生说，他现在对于神的信念，有多少怀疑之处。摩迪先生转问那青年说：“你现在的道德怎样？有比从前退步么？”青年讷讷不知答，因为摩迪的一句话，刚巧针对了他的痛处。神是光，在他毫无黑暗；光来了，能把黑暗驱除。宗教信仰可以说，是建造德行的原动力。一个敬畏神的人，在德行上总比没有宗教信仰的人好得多，就是这个缘故。

总之，宗教信仰就是相信神的存在；人生的目的与意义，人生的来处与归宿，都与神的存在有密切的关系。宗教信仰使人类产生崇高伟大的理想，使人生有崇高伟大的目标。事实上，无论何人都想做一个高尚的人，愿意向着一个理想的目标发展。没有人是自甘堕落的，虽土匪或娼妓都不会愿意自己的儿女将来也象他们一样；只是，他们因为没有宗教信仰，只能有这样的一个愿望，而思想方面又限于现实的物质世界，看不见属灵世界的真实，所以没有能力超脱现实，追求更高的人生。但宗教信仰能给人以推动的力量，提高人格，增进心灵的能力，帮助人向着远远放着的崇高的目标走去，实现他们理想中高尚有意义的生活。

以上已把宗教信仰的意义与重要，说了一说；但宗教信仰的重要是在于宗教信仰的功用；因为只有正确的信仰，始能发生作用。迷信是没有功效的。
现在，我们从正面来说明，基督教的信仰对于信的人有什么功用：

一、使人生有意义与目标－－这一点在上文业已说明，兹不详述。
神看人不是单凭人的行为，乃是凭着他的信仰。人的信仰是什么，他的趋向也是什么，他的目标也什么。我们评判人只看外表的行为，有时会有错误，还须要看他在那行为背后的意志与理想，换句话说，他的信仰是什么。因为决定一个人将来的命运和最后的价值，乃在于这颗信仰的种子。所以神所注意的，就是人的心是否向着他走；假使人的心是向着他，虽然不过是最初的一步，但当走毕全程的时候，终将实现一个基督化的人格。

耶稣说：他来了是要叫人得生命，并且得的更丰盛。 他是道路，真理，生命。人由耶稣，可以认识神；他指示人生应走的道路。

二、使人生有倚靠与帮助，俗语说：“在家靠父母，出门靠朋友。”一个人无论幼年成人都需要有所靠（Sense of Belonging），需要保障（Secruity）。但我们倚靠别人总是有个限度；同时我们四围，很少有绝对可以信靠的人，就是最亲爱的人，最亲信的朋友，有时都要离开，他们都不能绝对分担我们的忧愁痛苦。
我们都需要一个永远可以信靠的人；他有能力帮助我们，解决我们各样的困苦，分担我们的难处……当你信了耶稣，你就得着了这样的一位。

以色列人在旷野过四十年漂流的生活，经历许多困难，但因信靠神，终究抵达他们的目的地。莫勒先生凭信心养活了一千多个孤儿。人生自己没有力量。有时无依无赖，面临绝境，但信心祈祷，可以克服一切困难。当年被掳的以色列人，在他们返国途中，遥望着故国河山时，心嵌中不禁迸出这样的诗歌，说：

“我要向山举目！
我的帮助从何而来？
我的帮助从造天地的耶和华而来。
……………
他们又唱和，说：
“倚靠耶和华的人，
好象锡安山
永不摇动。
众山怎样围绕耶路撒冷，
耶和华也照样围绕他的百姓，
从今时直到永远。”

三、使人生有安慰与鼓励－－人生难免有疾病忧　愁，生老病死。天有不测风云，人有旦夕祸福。有时生离死别，有时孤单寂寞，有时工作困苦，事业失败，生活艰苦，贫病交迫，尝尽一切辛酸苦味……一个人如果没有宗教信仰，就难免灰心丧志，在患难时，没有保障。但信仰产生力量，在恶劣环境中有勇气，能忍耐奋斗。疾病，忧愁，不测，打击，谁也不能避免，惟信耶稣的人，虽遇苦难，不致沮丧。耶稣能安慰同情。

试问天下人间，从那里能听到这样的恩言呢？这些都是宝贝的应许：

“凡劳苦担重担的人，可以到我这里来，我就使你们得安息”（太十一28）
“我不撇下你们为孤儿，我必到你们这里来……我留下平安给你们，我将我的平安赐给你们，我所赐的，不象世人所赐的，你们心里不要忧愁，也不要胆怯”（约十四27）
“我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界”。（约十六23）
“你们要将一切忧虑卸给神，因为他顾念你们”（彼前五7）
 …………

总之，可举的例子太多，我又何必再说？若要一一细说，时候就不够了。

四、使人生有救法与盼望－－人是都有罪恶的。每人都有一个自疚的良心。罪使人的内心产生矛盾，造成人格的分裂：人一面恨恶罪，但一面又去犯罪。犯罪后悔改，悔改后又犯罪。世人无不做了罪恶的奴仆，内心有许多不能告人的隐痛，自怨自恨，没有平安。不少人因犯罪而一败涂地，所谓一失足成千古恨！

人在良心清明时，就觉得需要赦罪之恩；但圣经说：除耶稣以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。耶稣到世上来是为要拯救失丧的人，他为世人赎罪，死在十字架上，他的宝血能洗净我们一切的罪。所以有耶稣始有救法，有耶稣始有盼望。

五、使人生有永生与归宿－－按着定命，人人必有一死，死后还有审判。罪的工价乃是死，神的恩典在基督耶稣里乃是永生。神爱世人，甚至将他的独生子（耶稣）赐给他们，叫一切信他的，不至灭亡，反得永生。人生变幻无常，死亡的威胁，常在眼前，惟有信耶稣的人，才有真正的归宿。

以前铁但尼（Titani）邮船初次航行时，因撞着冰山，须将下沉，船上的救生艇只能搭救妇孺；所有男人当时都在甲板上，船往深海渐渐的下沉，当时信主的人就唱着这一首圣诗：

“愿与我主相亲，与主相近
虽然境遇愁苦，四面黑暗，
我仍歌唱此诗，愿与我主相亲，
愿与我主相亲，与主相近”

这是悲壮动人的一幕。这些信徒虽然向着死亡进军，但都知道他们所去的是什么地方；可是，其中那些不信的，将感到如何旁徨恐惧啊！

基督教岂是麻醉人民的鸦片？

近年来，有不少人武断的认为宗教所给予人的这些作用，徒然是麻痹人的感情；这些逃避现实，玄虚无凭的理论，仅仅使人感觉到迟钝；或者叫人相信一切都是命定的，所以只能逆来顺受，等待来世的福气了。有些人还批评说：基督教还不是被帝国主义与资本家作为侵略利用的工具么？不错，我们承认帝国主义与资本家可以利用教会，但基督教本身并非就是帝国主义与资本家。世上无论什么东西，都可以被人利用，但不能归咎于被利用者。这好比，刀可用来抢劫杀人，刀也可以用来作种种有益的事工，我们决不致因刀之被恶人利用，就否定刀的价值。

许多人诋毁基督教，因为他们只看见基督教的败类，而没有注意到真正的基督教。教会历代来不断的有复兴运动，摆脱教会内种种腐化的东西。基督教并非只是一些信条与仪式，或者人去做礼拜，讲一些宗教的术语；真正的基督教不是外面的东西，乃是里面的生命；不是外表的修改，乃是内心的革新。基督教不会对罪恶妥协的：每一个真正的基督徒对于正义的敏感，是非的评判，良心的自愆，比任何人都来得强烈。一个人信主的时候，无不有一种自觉，就是他的心灵苏醒过来了。基督教能帮助人做一个勇敢的战士，与罪恶和环境斗争。基督教的理想进入人心，他就不会象以前一样了。耶稣说，若有人要跟从我，就当舍己，背起他的十字架来跟从我。标准的基督徒是牺牲舍己的。基督教不是出世的，乃是入世而救世的。耶稣又说：“我来了，不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价。”基督教根据基督所给我们的模范，对于服务社会之不遗余力，是有目共的。

基督教不是政治性的组织：耶稣说：“我的国不属这世界”，所以基督教不用政治的方式，从事革命；但基督教对于罪恶的攻击，社会福利的增进，总是全力以赴的。例如：使妇女与儿童的地位，得以提高的，乃是基督教；使劳工被视为神圣，使奴隶之获解放的，亦是基督教；又如提倡教肓，抚育孤儿老人，设立救济机构，创办医院，麻疯院，红十字会，与及民主观念之发轫……无一不始于基督教。可见基督教决不是任何人的鸦片。

下为复兴报所载白斯氏所着“宗教是人民的鸦片吗？”一文内所提供的一些事实，说明有真实宗教信仰的人，是如何的忘记自己，服务人群：

“请看马丁路得，加尔文，本仁约翰等人：试问，弱者能成就他们所建立的丰功伟绩么？十七世纪初叶，那些在荷兰乘船往新大陆去逃避英国教祸，而建设美洲合众国的一百几十个新教徒是弱者么？他们的宗教信仰是打动弱者的心弦去成就这件伟大事业的么？鸦片能引诱一个基勒莫尔（Gilmour）往蒙古去传道，一个莫法特（Moffat）去古露曼传道，一个李文斯敦（Livingstone）去非洲传道，一个马开（Mackey）往乌干达传道，或一个达弥（Damion）发宏愿给患大麻疯的病人去服务么？宗教若是鸦片，怎能令司徒德（C.T. Studd）那样的人，视三万英磅的钱财如粪土，却要以往外国去传道为职志呢？又怎样令革仁斐勒士爵士（Sir Wilfred Grenfell）那样的人，放弃一生在伦敦的名利和偌大产业，不辞劳苦往拉巴拉多（Labrador）去传道四五十年之久呢？狄托曼（M.H. Tiltman）有一本书，叫做事奉神的英雄（God's Adventurers），满满记载这一类的事，凡是不肯接受宗教而认宗教为人民之鸦片的人，都应该找来读一读，就知道宗教信仰是什么东西，基督教的力量是何等的伟大了。

“只有那些具有坚强不拔的意志，象佛科德（Father Defoucald）那样的人，才能够在亚拉伯的荒野服务那么长久。在那些悠悠的服务岁月当中，他丢弃了什么呢？他本是一位伯爵，有钱有势有名，是一位优越的骑师，具有卓绝的才智。当他的宗教信念要他献身于主去服务人群之时，他就把这一切都视作粪土了。

“我们也要读一读捷克逊（Wm.H. Jackson）的传记。他自己是瞎眼的。他不远千里地往缅甸去，甘愿和二万五千个绝度困苦的人同居，完全忘记自己，去服务那些盲人。他照顾到他们的每一个需要。他在自己所设立的大规模的盲童院里，不啻就是全体盲童的父亲，兄弟，教师，医生和伴侣。“宗教的精义，不在乎什么谜之解决，而在乎一些价值之保存”，这句话的真理，捷克逊确可以当之而无愧。请你细心的读一读他的这本传记，就可以知道宗教对于捷克逊究竟是不是鸦片了。

“请你再思想一下全世界各地无数的医院，学校，孤儿院，老人院等等教育和慈善机关。你总可以看见不少的人，男人和女人，满有宗教热忱，不辞劳苦地去到非常困苦的地方，从事于社会服务的开荒工作。他们在各处地方尽力为那些贫，病，老，弱的人服务，鞠躬尽瘁，死而后已。他们这样做，都是出于宗教的热诚。”

当作者读完了白斯氏这一段文字以后，深深的受了感动。如果，仍然有人要诬蔑基督教为迷信，为麻醉人民的鸦片，我倒要大胆的说：“巴不得今天有更多的人被基督教所迷，被基督教所麻醉就好了！如果，这叫做鸦片，我巴不得人人都抽鸦片了！”

需要不需要的问题

最后，让我们回到本文的主题来说一说：究竟现代人不再需要宗教了吗？
不需要是可以的；因为神从来不勉强人；神不施强迫，神尊重人的自由意志，神只有邀请。神的邀请是本乎爱，也是本乎尊重人的自主权的原则。神不强制人作理性的屈服，神乃是要人作一个道德的选择，这是一个在善与恶，是与非，生与死之间的选择。人若拒绝邀请，这是人的自弃。神爱世人，神总是用尽一切的方法，为要拯救世人。

再说，不需要是可以的；除非人有三种办法：（一）他必须取消神的存在。如果，宇宙之间，没有神的话，当然什么都不成问题了。（二）他必须是一位完人，毫无瑕疵玷污，只要他丝毫无罪，完全圣洁，虽然有神，但神是公义的，必不致于无端端的定他有罪。但是圣经说：“没有义人，连一个也没有！”人人都犯了罪，亏缺了神的荣耀！（三）他必须是永远不死。如果，有神，自己也有罪；那末，只要他不会死，就什么都不怕了。

今天许多人之所以不需要宗教信仰；有些是因为贪恋罪中之乐，因为自己的行为不正，迫使他们不信有神，掩耳盗铃，巴不得没有神就好了；还有些是挂着哲学家，教育家，科学家招牌的知识分子，他们不能考虑宗教，否则怕要被人耻笑，视为迷信无知，所以为着职业，为着颜面，不能相信宗教；再有些是时髦分子，他们不过人云亦云，囔着这时代不再需要宗教信仰的论调－－究其实，那些所谓不需要者并不能证明他们是没有需要。这好比有些人患了毒瘤，或其他致命的病症，在不知道自己的病情以前，都是不觉得需要治疗的。人们对于自己的灵性也是如此。巴不得，神会开启你的心眼，使你知道：

（一）神爱你！你不要惧怕神，误会神。神爱世人，神愿意与人建立一个爱的关系。人的爱会改变，会有条件，会有限制。人因为对方有可爱之处而爱之；人的爱有他爱的范围，爱的小圈子。但神的爱是奇炒，广博的，牺牲，永远的；他爱世人不因为我有什么可爱，但神却为我们差遣他的独生子到世上来。所以第二件事，你要知道的。

（二）就是耶稣要救你。圣经说，若不流血，罪就不得赦免；没有耶稣为我们赎罪流血，我们就没有救法。别人不能救我，自己亦无法自救；人不可以将功补过，好比昨日杀死一人，今日救了一人，但昨日的罪，依然存在。全世界都卧在恶者手下，作了罪恶的奴仆，只有耶稣能搭救一切信靠他的人。因此，最后希望你知道的。

（三）就是你可以得永生！何必死亡呢？神是永生的源头，信的人好比一只电灯泡接在电源上一样，灯泡只要被接上去，就能发光，显出灯泡的用处。不信的人又如插在花瓶里的鲜花，虽暂时鲜艳，但它是死的，因为已经与根源割绝了。但信耶稣的人有永生，有根有基。人有肉体，还有灵魂。肉体是暂时的，灵魂是永远的。人的肉体好比桃子，人的灵魂好比核内的桃仁。桃子的肉虽被吃掉，但还有桃仁；如果把桃仁也丢在火中烧了，那才永远的死了。人的生命也是这样。总之，神爱你！耶稣要救你！你可以得永生！希望你不要辜负了神的恩典与期望！

人生所需要的就是一个意志坚强的抉择。踌躇观望是不能解决任何问题的。我们对于切身的生活问题，决不可优柔寡断，坐失时机的。一个人没有宗教信仰是最大的不幸；把基督的救恩，视为无关重要的，是最危险的事。一个迟疑不决的态度往往就等于作了一个消极的决定：这好比有人在Niagara大瀑布上的上游划船，船若顺流而下，到了一个界线，若不积极的划回去，则就无力再能在急流惊湍里，挽回厄运，势必急速地冲往大瀑布的方向，不久就会卷入汹涌的波涛中，粉身碎骨了。如果，在没有到达生死的界线之先，划船者若迟疑不决，则无情的死神，就会替他决定死亡的命运！今天在人生的潮流中，光阴转瞬即逝；形势逼人，要人快快决定；请问你要不要接受神的救恩？


挑战进化论

进化论靠得住吗？

人是猿变的吗？
进化论的根据与难题是什么？
进化论者的烦恼！
为什么人偏要相信进化论？
究竟是创造还是进化？

从达尔文倡进化论以后，许多人真以为“人类是猿变的”，于是以创造之说为迷信，不信有神，不信圣经。

进化论是什么？

那末，进化论究竟是什么呢？它有什么根据吗？现代科学家的研究怎样说法呢？
其实，进化论不过是一种学说，不是一种事实。它是建造在主观的臆度与猜测，及片断和无法得到连贯与确定的佐证上的一种理论。达尔文在他的物种原始一书，用“假设”一字有三百六十余次，用“我们可以猜想”，这一类话有九百余次。他的理论，在走不通时，就用“假设”作为跳板，这就可见进化论根基的脆弱。达尔文的物种原始是一八五九年出版的，他提出了“生存竞争”，“天然选择”，生物就在这汰弱留强的程序中进化。进化论认为千万年前，由淤泥中不知怎样产生出一种单细胞来，然后渐渐发展，进化成为蝌蚪之类，再进化成为鱼，由鱼而至爬行动物，为飞鸟，为兽，以至为猿，终于进化为人类，可是，由进化论发展的历史来看，几十年来，屡经修订，这一派往往否定那一派的学说，到二十世纪初年，遗传学兴起，且将前人以为了不得的证据，都推翻了。虽由DeVries 提倡“突变”后由T.H. Morgan氏等继续阐发其学说，但现在已遭苏联Michurin 氏派学说之反对！总之，进化论到今天依然无法解决其困难，而在一筹莫展中。事实上，历代以来，大科学家并非都信进化论，有许多还把它视为荒诞无稽！
那末，进化论是凭着什么在那里喧囔呢？

进化论的“证据”与其难题

1. 比较解剖学－－同类的生物，往往构造相似。例如脊椎动物的各纲：哺乳类，鸟类，爬虫类，两栖类，鱼类；均具头，躯干，尾，四肢等部分。在各纲中的各目，更相似：例如，灵长类的人和大猩猩，非但骨骼相似，齿式亦同。进化论者，因有类似之处，就以为是从同一祖先进化而来。

但相似未必就是同类。而貌相似者，亦未必就是弟兄。精于比较解剖学者，仍能从一块极小的骨头，认出是属于某一种动物。进化论者重视生物间相似之处，过于他们中间更多而更重要的相异之处。

2. 分类学－－生物学家将生物分成：界，门，纲，目，科，属，种各等级。（例如：中国人乃是动物界，脊索门，哺乳纲，灵长目，人科，人属，蒙古利亚种）。

分类的目的为便利研究而已；例如图书馆把书籍分类，百货公司把货物分类，但不能证明各物间，有任何演进的连系。生物由单细胞而至高等动物，为数甚钜；动物约有二百多万种，植物约有四十多万种，但每种生物总是生出本种的生物，各从其类，绝不混淆。如果，生物是进化的，那末，在各种生物间必然有许许多多的中间生物。事实上，不但没有这些中间生物，如果有的话，也就没有今天的分类学了。

3.比较胚胎学－－各种动物都发源于一个受精的卵。人类的胚胎，其发展过程与其他动物有相似处，进化论者称它为“重演祖先进化的各个阶段”。人类胚胎的发育，有一个时期是浸在羊水中，头部有象弓形的鱼鳃的形态，进化论者就以为这就证明了人类祖先曾经过鱼类时期，但现经研究胚胎在羊水中发育与鱼类在水中生活情形完全不同，羊水中没有氧，但有营养料；胎儿的鳃状物，甚功用不同于呼吸，乃在于吸收养料，与鱼鳃的作用完全不同。

4.残余器官－－人体中有些器官看来似乎没有用处，如肓肠等等。进化论者认为这是人类进化的遗迹，这些器官已往是有用的，后来人类渐渐进化，那些器官就因无用而退化萎缩，成为残余器官，当时他们共举出有二百七十七种之多。可是，科学进步了，从前以为无用残余的器官，都发现用处了，所以到现在找不到用处的只有五种。例如，甲状线以往多认为是残余无用的，到今天就知道用处甚大。

5.古生物学－－古代生物的遗体，保留在地层中的，称为“化石”。在愈古的地层中，所发现的化石，愈是下等生物；地层愈新，所发现的化石，愈是高等生物，因而进化论者以为这就是逐渐进化的根据，因此他们到处找“化石”，寻骨头。
可是，即使是先出世的生物，也未必就一定是后出世的祖先。同时，现在所发现的化石均缺而不全，将化石排列起来，不过是显明生物之“各从其类”，却无法找出演进的迹象，从没有人找到正在进化中的生物，进化论者称这为“缺环”（Missing Link），他们从事搜索“缺环”，可惜终无所得。关于“化石人”更闹过许多笑话，他们凭着几块骨头，牙齿等类，就造出一个模型，并且推算为几万年前，甚至几百万年前的人形了；结果，有以后证明为猪骨者。今天还有几具有名的“化石人”，如“北京人”，亦为其一。

6.细胞学－－由于细胞原形质的相同，故进化论者以为原形质既为所有生物细胞中共有的质素，则万物同源，而判定动植物间即有连带的关系。但现代细胞学的研究告诉我们说：“所有细胞或原形质并非是相同的。细胞间的组织有很大的差别，在构成细胞体的五个主要部分，每一部分的构造与异类生物同一部分的构造是有显著不同的。例如，细胞中称为染色体的，就是含有遗传质素的那个部分，在每种生物的身体细胞及生殖细胞中都有固定数目的染色体。如果，进化论是真的，则低级生物之染色体的数目就当比高级生物的数目为少，但事实却否？例如，蚯蚓所有染色体的数目是32，蜗牛48，龙虾208，马60，牛18，人48”。

对进化论的反击

进化论的学说，因建于“假设”与“猜测”的根据上，故随处都有困难。
英国剑桥大学教授裴待逊（William Bateson）说：“科学家不能再同意达尔文物种源始的学说。四十年来，没有一种解释说明这是事实，没有发明一年证据，证实他的物种起源的理论。”

不列颠博物馆馆长，英国化石的权威爱斯瑞基（Dr. Etheridge）说：“这一个大博物馆，没有一件东西是物种演变的证据。进化论者所讲的，十九都是子虚，并不根据观察，也无事实支持。”

哈佛一学地质学教授沙勒（N. S. Shaler）说：“自然科学家开始证明达尔文的假设仍旧是根本未能证实的。”
其他各国著名科学家对进化论的反击，不一而足，兹不赘述。

进化论者的烦恼

进化论者不但找不到所希望的“缺环”，所需要的化石。他们对于许多不利于进化论的事实，徒增烦恼：

1.人类的血，成分是相同的，惟猿猴的血与人类不同。动物中种类不同，血球的大小与组织就有不同，各种动物的毛细血管正好让它自己种类的血球可以流通，故一种动物的血被接到另一种动物的体内，就会送命。

2.如果人是猿猴进化的，因为人的体格与猿猴相似；那末，脑子更当相似。人脑的体积约在114至62立方寸，重量约48至49两；但猿脑体积最大者仅1至34.5立方寸，重不过18两光景。人之所以异于猿猴者，因其有惊人的脑力，遂使其远超乎其他的动物。人有是非之心，有宗教观念，均为动物所无。进化论只看到外形相似之处，遽下断语，以为人是猿变的，岂不大谬。把一个野蛮未开化的民族，如果把他生出来的孩子，从小给以优良的教育环境，就可与任何最文明进步的人一样聪明优秀，无须经过几代或几十代的进化；请问你若教养猴子，它能办得到吗？

3.人与猿不能配合生育，但是白种人，黑种人黄种人或野蛮人一样可以互通婚姻而生子嗣。在生物学上，凡种类不同的生物，虽然配合，亦不能生育（马与驴虽可交配生出骡子，但骡子便断绝生育了）。

4.如果相信进化，亦必相信退化，为何到了二十世纪的野蛮人未退化变为猴子？从前的猴子可进化为人，为何现在的猴子就不能变人？如果单细胞生物进化了，为什么现在还有单细胞生物存在呢？有人说进化是“突变”，则那个所变成的人或几个人当时完全处于野兽荒野之间而不被所害，就已经是神迹了：并且当时变人的雄猴子与雌猴子必须同时变成男女，且要相距甚近，才不致于绝种，可是这一切都显得太巧合了。

5.花卉是需要蜜蜂来传花粉受精的：那末，是谁这样聪明先变了一只蜜蜂，并且为要报答蜜蜂的美意，花恰巧就生出蜜来；蜜蜂呢，恰巧就具备了整套用来采蜜与传达花粉的工具，这就叫人惊奇了。蜜蜂在花粉中工作，花粉往往塞住蜜蜂的气管，但蜂的脚上恰巧生了一个有毛象刷子似的东西，它可用来救急。科学家说，蜜蜂脚上的毛刷就给进化论者一个当头的闷棍！蜜蜂的祖先未去采蜜以前，它怎知道需要这一撮毛？如果毛是因进化而来的，那末第一只蜜蜂的祖先岂非未待进化早已闷死绝种了，今天那里还有蜜蜂呢？－－这一类的事实，在自然界中，到处皆是，使进化论者无法置答。有人以为弱肉强食，适者生存；但事实上是因环境的保护，生殖率之不同，各种生物之相生相克，使生物界的数目与势力，常可保持平衡均势，不致使弱者灭种。

进化论之毒素

进化论虽然是一种假设，一种猜想，但不信造物之主的科学家，竭力鼓吹之为已经证实的事实。大言不惭，其影响与遗害于社会人群者，实匪浅鲜。

进化论相信物竞天择，适者生存，人类不过是高等的动物，受环境与物质之支配，优胜劣败，淘弱留强。一部自然历史不过是适者生存的竞争，于是为了求生存，求自己种类的胜利起见，无所谓道德，不择手般，卑鄙诡诈，凶恶残忍，都无所谓，只要得到斗争的胜利，便是英雄，便是好汉。

进化论创于十九世纪，继之即有德人尼采（Nietzche）倡“超人”之说，认为“革命无道德，成功即道德”，又谓；“人类对于一切犯罪，残暴，淫乱，酗酒都无须羞愧和悔改。”尼采受进化论的影响，竟将此种思想演进至邪恶的“超人”说。他嘲笑基督教的道德，柔弱无能，为“奴隶的道德”，此种脱胎换骨的进化论的思想，起初驱使德人掀起第一次世界大战的浪潮，以后又影响了纳粹主义的发展，认德国人为惟一优秀的人种，理应征服世界，于是再一次进行惨绝人寰的战争屠杀！德国大将温巴赫特说：“战争是生物进化中最大的需要。它是人类生存不可少的调节的要素。战争增加活力，并使人类进步。”此外，墨索里尼与希特拉之流的思想与演词中，无不充满了进化论的毒素；他们认为强者统治弱者，乃强者应得之权利，实天经地义。

总之，进化论无形中抑止了人类的良知，中伤并漠视了精神与道德的原则，将人类降到与野兽同等，尽量给人类的兽性丑行以庇护。他们视人类是由猴子变的，没有上帝，没有灵魂，人与禽兽不过是程度上的差别，不是种类上的差别。进化论影响所及，使人类远离道德与宗教，就更趋于堕落之途；于是人欲横流，凶杀邪恶，攘夺残忍，止于无底矣！

究竟是进化，还是创造

进化论既然不可靠，为什么偏要相信呢？这中间因为只有一个选择。不是相信神的创造就是相信进化。今天人以为信神就是迷信，要表示自己是现代人懂得科学，就不管合理与否，只要是新奇的学说，总以为比承认信神来得体面，这就是摩登时代的悲哀！其实，达尔文到临终前，他曾忏悔，说：“我虽好疑，但决不否认神之存在。”

退一步说：即使人是猿变的，猿往下推，是由单细胞进化而来，但是单细胞又是从何而来呢？所以进化论根本没有解释物质与生命的来源。科学告诉我们：“生命只能由生命而来。”那末，这生命之源究竟何在呢？

进化的学说只给人看见宇宙的一切是盲目的，毫无意义与目的。它凭着猜测假设，无法解释事实的究竟，它只能说明人类的智慧与自然的现象。

可是，圣经却告诉我们说：宇宙中间有一位神，“起初神创造天地”，以后又创造生物与人。神的创造是有计划的：宇宙有它的意义，人生有他的目的。神是生命与物质的来源。神造生物的时候定规说：万物要“各从其类”，不能由此变彼。论到人，圣经说，是照着神的形象而造；所以人有神圣的地位，决非由猿猴而变。人之所贵，因为有比动物更宝贵的生命。人的生命是神所赋的，绝不能无中生有，或自然而有。不是创造，就必自然而有，两者只有一是。请问相信神的创造是合理呢；还是相信自然而有，或莫明其妙，自己会变，来得合理呢？神是人生的源头，也是人生的归宿，巴不得我们能谦卑在神的面前，相信神，接受他所预备的救恩！


从怀疑到信仰

从怀疑到信仰

桑安柱 著

目 录

1、从客观的立场看耶稣

2、究竟有没有神

3、为什么要去做礼拜

4、科学、宗教与人生

5、认识耶稣的秘诀

6、灵魂问题

7、怎样寻见神

8、不再需要宗教信仰吗？

9、进化论靠得住吗？

10、我不满意神的措施

11、事实胜于雄辩

12、为什么相信圣经