人生问题200问

人生问题200问

中译本序

序 言

导 言

第1章　盖洛普民意测验中最热门的十大问题

    1.为什么人生在世会有患难

    2.是否将有一种方法可以医治所有的疾病

    3.世界上为什么有罪恶的存在

    人类会迎来永久的和平吗

    5.人与人之间会彼此相爱吗

    6.世界的末日何时来临

    7.我和自己的家庭能有什么样的未来

    ８、人死后还有生命吗

    9.天国会是什么样子

    10.我怎样才能成为一个更加纯朴高尚的人

第2章上帝的本质

    1.上帝具有何种形象

    2.耶稣是上帝吗

    3.为什么说上帝是三位一体的神呢

    4.如果上帝是无所不能的，为什么他不能一举摧毁撒但

    〖 5.我怎能知道上帝是真实的呢 〗

第3章人的本质

    1.人是从何处来的

    2.人具有什么样的形象

    3.果真有亚当和夏娃其人吗关于伊甸园的故事是否纯属神话传闻

    4.人类的所有种族是怎样起源的

    5.什么是原罪

    6.如果上帝事先已洞察一切，我又怎能谈得上有自由意志呢

    7.什么是预定论

    8.圣经有没有教导我们进化论呢

    9.人死后往何处去

    10.圣经里有无关于轮回的教训呢

    11.圣经就人能在世上活多久是怎么看待的

    12.神对人的计划是什么

第4章 基督的本质

    1.基督从童贞女所生是怎么一回事

    2.耶稣怎能同时兼有神人二性呢

    3.耶稣与孔子、佛陀和穆罕默德有着哪些相异之处

    4.为什么说耶稣的教训不同一般

    5.当耶稣的身体被钉死在十字架上时，他的魂灵也死了吗

第5章 救 恩

    1.什么是上帝的律法人类是否破坏这一律法的

    2.什么是罪 〗

    3.耶稣是怎样拯救我的

    4.什么是信心

    5.什么是因信称义

    6.什么是重生一个人必须重生才能成为基督徒吗

    7.我必须怎样做才能蒙恩得救

    8.人的过犯会使他丧失上帝的拯救吗

    9.圣经是否教导了我关于一次得救、永远得救的道理呢

    10.童贞女马利亚在我的得救中起到了什么作用呢

    11.上帝会叫从未听说过基督的人下地狱吗

    12.没有受洗的婴儿会下地狱吗

    13.孩子到了什么样的年龄才该对自己的行为负责任呢

    14.天国、乐国和炼狱之间的区别何在

    15.为什么恶人并未因其罪行受惩罚呢

第6章 圣 灵

    １－１８节

第7章 天使与魔鬼（共１０题）

第8章 教 会 （共１８题）

第9章 末世论共１３题

第10章　基督徒的生活与实践

    A.性与婚姻

    B.基督徒与政府

    C.基督徒与伦理

    D.个人的造就与成长

第11章人们就圣经所产生的困挠与争议

第12章关于天国的二十个问题


人生问题200问

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


中译本序

    几年以前，我曾就美国人思想中最关心的宗教灵性问题，提议作一个普遍性的社会调查。我们在全国范围内对凡接受调查的群众提出这么一个简单的问题：“若是你想问上帝一个问题，这会是什么样的问题呢?”

    我们选用了五个最具代表性的问题，在电视上作了生动活泼、维妙维肖的解答。这个家喻户晓的电视节目名为“不要问我，问上帝吧”。节目播放之后，我从调查结果中抽取出最脍炙人口的十大问题，又添加上了美国民众常问的另外一百九十个问题，这些问题涉及到家庭生活、性行为、金钱、天国、地狱、罪恶的存在和末世的景况等等。本书题为《两百个最发人深省的人生问题之答案》，它在问世的那一年，在全美被列为最受人欢迎和畅销的宗教书籍。

    如今该书的中译本与广大读者见面了，你们可以依据此书，从上帝神圣的话语中得出关于人、上帝、来世等问题的清晰明了的解答。笔者衷心祈愿，本书将给你们带来温馨的祝福、深邃的启迪以及永久的和平与喜乐!

     帕特·罗伯逊

1999年6月


序 言

中译本序

    几年以前，我曾就美国人思想中最关心的宗教灵性问题，提议作一个普遍性的社会调查。我们在全国范围内对凡接受调查的群众提出这么一个简单的问题：“若是你想问上帝一个问题，这会是什么样的问题呢?”

    我们选用了五个最具代表性的问题，在电视上作了生动活泼、维妙维肖的解答。这个家喻户晓的电视节目名为“不要问我，问上帝吧”。节目播放之后，我从调查结果中抽取出最脍炙人口的十大问题，又添加上了美国民众常问的另外一百九十个问题，这些问题涉及到家庭生活、性行为、金钱、天国、地狱、罪恶的存在和末世的景况等等。本书题为《两百个最发人深省的人生问题之答案》，它在问世的那一年，在全美被列为最受人欢迎和畅销的宗教书籍。

    如今该书的中译本与广大读者见面了，你们可以依据此书，从上帝神圣的话语中得出关于人、上帝、来世等问题的清晰明了的解答。笔者衷心祈愿，本书将给你们带来温馨的祝福、深邃的启迪以及永久的和平与喜乐!

     帕特·罗伯逊

1999年6月


导 言

序 言

你们手上所拿着我是我迄今为止所撰的最重要的一本书。此书的写作目的与我以往所著的书籍迥然不同，因为它并非是针对国民通常所津津乐道和感兴趣的论点而言的。

    然而，此书正是为了写给你们这样的千百万读者，为能解答郁积在你们心中最令人挠头和困惑的诸般问题。

    永不变易的上帝的话为你们所面临的每一个道德问题或人生挑战，提供了解答。你们借助虔心的祷告和对圣经深刻细致地研读与剖析，就能找到这些问题的答案。

    自从该书首次出版以来，包括美国、前苏联、台湾和讲西班牙语的各个国家在内的上千万读者收到了这本书。他们将此书里所详细罗列的圣经真理诉诸于实践，心中充盈着盼望，对真理的体认和平安。

    我热切地祈愿，你们在寻觅到问题答案的同时，也将迎来与主耶稣基督同行的更亲密且更深刻的经历，惟独他是人类一切问题的终极解答。

    帕特·罗伯逊

    维吉尼亚洲维吉尼亚比奇市


第1章 盖洛普民意测验中最热门的十大问题

导 言

    若是有人要你问上帝一个问题，你的问题会是什么呢?它会同大多数美国人提出的相仿吗?如果我们私下一对一地采访美国的广大群众，他们会向上帝提出怎样的问题来呢?这就是我们“基督教广播电视网”(CBN)曾想查明的一件事。美国盖洛普民意测验机构应我们的请求予以鼎力相助，民意测验调查员们采访了遍布全美的一千五百余人，这些人从事各种不同的职业，来自不同的背景和年龄层，都被要求选择一个最想问上帝的问题。

    民意测验调查员们根据采访的结果，确定了美国人最喜爱问的十大热门问题。于是，这十大问题成了基督教广播电视网“不要问我，问上帝吧”这一特殊电视节目的基础内容，在黄金时间播出。特蕾莎教母、马尔科姆·马基里奇、阿尔文·托夫勒和威廉·韦斯莫兰德将军的音容笑貌也出现在节目的电视屏幕上。许多其他特邀的宗教界名流有：史蒂夫·阿伦、内德·贝蒂、鲁思·巴热、托尼·丹泽、诺曼·费尔、安尼塔·格莱特、迪安·琼斯、马文·开普兰、道格·麦克诺尔、杰安·米都斯、文森特·普赖斯、本·维伦等。

    在本书第一章里，我们将讨论由盖洛普民意测验机构搜集的十大热门问题。在本书的其余部分，我们要从圣经的角度对另外一百九十个问题给出解答，这些问题涉及到了基督教信仰的精髓和实质，以及美国和世界各国人民所关心的重要问题。

    我们将依据圣经来解答这些问题，因为圣经是具有权威性的上帝的道，圣经里所说的一切话语乃是亘古不变的真理。它是我们解开所有人类谜团的一把金钥匙。

    圣经告诉我们，它的所有经卷都是上帝的“呼吸”。圣经是一部受圣灵启发而写成的书，从《创世记》直到《启示录》的整本圣经都是上帝所默示的，“于教训、督责、使人归正、教导人学义都是有益的”(提后 3:16)。

    圣经是唯一孕含关于上帝救恩历史的一部书。它所记载的事件始于上帝对天地万物的创造，一直延续到末世的日子。它维妙维肖地展现了上帝对这些事件的干预，这些事件帮助塑造了人类的历史。圣经是记叙人类通往拯救即寻觅上帝之路的唯一书籍。

    纵然圣经通过一千四百至一千五百年的漫长岁月才被写成，但它却有着内在的连贯性和一致性。书中记载了以色列民的故事，他们在世界的民族之林中脱颖而出，成了上帝的子民，发现了通往上帝拯救的奥秘。

    圣经也是一本关乎上帝藉着耶稣到世上来并给世人带来永生的故事的记载。

    圣经经受了时间的检验，世界上没有且将来也绝不会再有任何其它书能象圣经那样经久不衰。察看别的宗教里的圣典或经书，你会发现其中记载的神奇怪诞、扑朔迷离的事件，是难以叫有思想有理智的人信服的。然而，圣经的真理却得到了历史的证实。

    众先知的预言在圣经里均有了应验，尽管反对所有关于即将来的弥赛亚的预言应验在一人身上的呼声很高，但它们都应验在了耶稣身上。许多其它著名的预言，也纷纷得以实现或应验，如今当以色列人复国的事件。圣经不单单是一部关于古人的书籍，它也象今天报刊的头条新闻那样具有鲜明的时代性和相关性。

    圣经是一部由圣灵所赐的书，它是我们生活和行动的指南，指导我们该如何行事为人，它用公义、真理和救恩的教训，率领我们走完人生的全部历程。

    圣经是经圣灵感动和启迪虔信上帝的人，在不同时代和地点写成的。圣经的作者里有摩西、历史学家、诗人和先知，有医生路加、税吏马太、门徒马可、约翰、亲眼看见耶稣启示的使徒保罗、渔夫彼得和主的兄弟雅各。

    圣经里的前三十九卷书记载了耶稣降世之先的一系列事件，它们所围绕的中心是上帝与以色列人之间订立的契约，因此这些书卷又被称为《旧约全书》。基督教所接受的旧约文本乃出于犹太人之手，它被称作是马所拉本。

    圣经里的后二十七卷书写于耶稣降生之后，它们所围绕的中心是上帝藉着耶稣与世人订立的新的信心的契约，故被称为《新约全书》。新约里的书卷刻有圣灵的印记，自使徒时代起在信徒中流传。在公元397年的一次教会公会议上，这些书卷被纳入为正典圣经之列。《旧约全书》和《新约全书》共由六十六卷书组成。

    这即是圣经，无论你们有着什么样的问题，圣经都能十分圆满地给予解答。本书中的两百个问题的答案就是凭藉圣经的权威作出的。

    我怀着一颗祷告和卑微的心向读者推出《两百个最发人深省的人生问题之答案》一书，希望此书能帮助你们更好地认识上帝为人生设定的计划，以及你们在他所造的世界中应当扮演的角色。

    由于本书篇幅有限，我们的解答就只有力求提纲挈领、简明扼要。但愿这些解答能起到抛砖引玉的作用，使你们在信仰的道路上有更深的造诣和创举。

    帕特·罗伯逊

    维吉尼亚州维吉尼亚比奇市


1.为什么人生在世会有患难?

第1章　盖洛普民意测验中最热门的十大问题

本章包括以下分题：

                〖 1.为什么人生在世会有患难? 〗

                    〖 2.是否将有一种方法可以医治所有的疾病? 〗

                    〖 3.世界上为什么有罪恶的存在? 〗

                    〖 4.人类会迎来永久的和平吗? 〗

                    〖 5.人与人之间会彼此相爱吗? 〗

                    〖 6.世界的末日何时来临? 〗

                    〖 7.我和自己的家庭能有什么样的未来? 〗

                    〖 8.人死后还有生命吗? 〗

                    〖 9.天国会是什么样子? 〗

                    〖10.我怎样才能成为一个更加纯朴高尚的人? 〗


〖 2.是否将有一种方法可以医治所有的疾病? 〗

    人类医学突飞猛进的发展，已使得象小儿麻痹症和肺结核这样令人生畏的疾病得到了根治。然而，由于人类遭受的许多疾病源出于人的罪以及人对健康生活之法则的鄙夷与漠视，这些疾病绝不会得到医治，除非撒但的权势被连根铲除。

    身体仅仅是人的存在的一部分，人的存在还包括他的魂和灵。4身体是指人的有形体的物质或肉体存在，魂涉及人的思想和大脑，而灵则是人有异于其它动物的显著标记，它是上帝的形象在人的存在中的印记。人的灵驱使他们去探寻与上帝之间的契合。若是人的灵失去了与上帝之间的谐和关系，人的疾病也就得不到根本的治愈。若是人生活在上帝的同在和显现之中，就不再会有疾病和死亡，因为疾病和死亡在上帝的光照下是一分一秒也无法生存下去的。

    有的疾病直接产生于人的罪。深埋在人内心深层的怨恨和人难以驾驭住的紧张和压抑的心情导致了许多疾病的诞生。当人们不愿饶恕别人或因拼命追逐俗世的名利地位而“身心交瘁”时，疾病便会频繁发生。

    生活在焦灼不安和急匆匆的状态下的人常常会患胃溃疡、关节炎、高血压、哮喘之类的病；饮酒和抽烟削弱了人的免疫力，故极易致使疾病的产生。

    导致疾病的另一个因素是，我们日常的大多饮食中都含有某种毒害身体或不健康的添加剂。假如我们食用过多的蔗糖、盐、白面和其它一些有害的食品，就难以获取身体必需且足量的天然养分，人体就会虚弱。我们试图叫田地生产出过多的粮食，但到头来却是搬起石头砸自己的脚，不仅造成土地贫脊、庄稼受损，我们因吃下受污染的粮食而给身体带来了巨大的危害。

    只有当人们在饮食、运动和保健等方面做到适度和有分寸，停止摄入害人匪浅的化学物质或其它异物，疾病才会减少。与此同时，人们必须中止继续用致癌物污染水和空气，消除给大自然带来毁灭和给国民带来饥馑的战争。所有这些都助长了疾病的传播和蔓延。

    在耶稣尚未再来之前，世上的疾病将日复一日地继续危害人的生命。当耶稣再临时，一切的一切都会安排得入情入理、井井有序，疾病和死亡将荡然无存。

    上帝向人类作了一个极其美好的应许，《启示录》22章2节告诉我们，天上的新耶路撒冷城里有一生命树，树上的叶子“乃为医治万民”。同一书卷的21章4节又提醒我们，当人与上主同在时，便“不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”

    人靠着自身的努力，是根本无法为所有的疾病找到医治的途径的。然而，耶稣的再来将永远铲除人类的种种疾患。


3.世界上为什么有罪恶的存在?

〖 2.是否将有一种方法可以医治所有的疾病? 〗

    人类医学突飞猛进的发展，已使得象小儿麻痹症和肺结核这样令人生畏的疾病得到了根治。然而，由于人类遭受的许多疾病源出于人的罪以及人对健康生活之法则的鄙夷与漠视，这些疾病绝不会得到医治，除非撒但的权势被连根铲除。

    身体仅仅是人的存在的一部分，人的存在还包括他的魂和灵。4身体是指人的有形体的物质或肉体存在，魂涉及人的思想和大脑，而灵则是人有异于其它动物的显著标记，它是上帝的形象在人的存在中的印记。人的灵驱使他们去探寻与上帝之间的契合。若是人的灵失去了与上帝之间的谐和关系，人的疾病也就得不到根本的治愈。若是人生活在上帝的同在和显现之中，就不再会有疾病和死亡，因为疾病和死亡在上帝的光照下是一分一秒也无法生存下去的。

    有的疾病直接产生于人的罪。深埋在人内心深层的怨恨和人难以驾驭住的紧张和压抑的心情导致了许多疾病的诞生。当人们不愿饶恕别人或因拼命追逐俗世的名利地位而“身心交瘁”时，疾病便会频繁发生。

    生活在焦灼不安和急匆匆的状态下的人常常会患胃溃疡、关节炎、高血压、哮喘之类的病；饮酒和抽烟削弱了人的免疫力，故极易致使疾病的产生。

    导致疾病的另一个因素是，我们日常的大多饮食中都含有某种毒害身体或不健康的添加剂。假如我们食用过多的蔗糖、盐、白面和其它一些有害的食品，就难以获取身体必需且足量的天然养分，人体就会虚弱。我们试图叫田地生产出过多的粮食，但到头来却是搬起石头砸自己的脚，不仅造成土地贫脊、庄稼受损，我们因吃下受污染的粮食而给身体带来了巨大的危害。

    只有当人们在饮食、运动和保健等方面做到适度和有分寸，停止摄入害人匪浅的化学物质或其它异物，疾病才会减少。与此同时，人们必须中止继续用致癌物污染水和空气，消除给大自然带来毁灭和给国民带来饥馑的战争。所有这些都助长了疾病的传播和蔓延。

    在耶稣尚未再来之前，世上的疾病将日复一日地继续危害人的生命。当耶稣再临时，一切的一切都会安排得入情入理、井井有序，疾病和死亡将荡然无存。

    上帝向人类作了一个极其美好的应许，《启示录》22章2节告诉我们，天上的新耶路撒冷城里有一生命树，树上的叶子“乃为医治万民”。同一书卷的21章4节又提醒我们，当人与上主同在时，便“不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”

    人靠着自身的努力，是根本无法为所有的疾病找到医治的途径的。然而，耶稣的再来将永远铲除人类的种种疾患。


人类会迎来永久的和平吗?

〖 3.世界上为什么有罪恶的存在? 〗

    首先要说明的一点是，上帝与罪恶的产生之间是毫无瓜葛的。罪恶的产生有着两个主要来源：

    (1)撒但，即属灵气的恶魔。他是人类的宿敌，他恶毒、强悍，为能摧毁上帝，从先按着上帝形象所造的人5身上下毒手。世上很多祸害和罪恶的直接罪魁，就是撒但。

    (2)人心。若干年前电台曾播放了一个题为《阴影》的节目，节目开头这样说道：“有谁知晓，罪恶的沉渣在人心的底层浮起呢?”上帝知道，人心乃是藏污纳垢之地。由于人心充满着罪恶，他们尔虞我诈、相互倾轧；他们挑起战争的事端，犯下耸人听闻的罪行，滋长非正义和种族主义，给世界带来了种种悲哀和伤痛。

    撒但和人的本性所滋生的罪恶往往象癌细胞那样，趋向于恶性的繁殖和泛滥。人心越是被罪恶包绕，人类的整体社会就越是罪欲横流，散发着霉烂的腐气。假若上帝不给人类向恶的选择机会，人类就不会有自由。试想若是世人一发出咒诅上帝的声音舌头上就会长疔疮的话，人在上帝的面前岂不成天提心吊胆、诚惶诚恐吗?上帝虽然完全能够做到这一点，但他却不愿成为一名专制的暴君。他期待人能择善而从，能爱他和事奉他。反之，人也可以选择走从恶和不事奉上帝的道路。自从上帝造了人类始祖亚当后，一直让人类有选择善恶的自由。

    亚当乃是人类的“元首”。一个国家的主席或总统作出的决定，会影响到该国的全体民众。同理，亚当作出的错误选择，殃及了人类千秋万代的命运。我们都沾染上了亚当的原罪。亚当背弃上帝之后，死亡不仅敲响了人类的大门，也祸及动物、植物和整个大自然。从此之后，人类得汗流浃背地作牛作马、终日辛劳，以勉强度日谋生。亚当的堕落给这个世界带来了痛苦和磨难，《创世记》3章详细叙述了这一事实。

    依据圣经的记载，在亚当死后的短短的几个世代中，人类变得恶贯满盈、邪恶之极。6人类的罪恶不胫而走，并使人类一代更比一代败坏。诚然，人类从其先辈那里不断汲取了智慧和财富，但与此同时，他们也继承了先辈们的罪孽和因其所受的咒诅。

    起初上帝造人时，亚当在道德上处于中立状态，他有着犯罪与不犯罪的选择自由。可是，亚当的原罪却致使他所有的后裔与生俱来就趋向于恶。所以，我们生来便有从恶的趋向也就不足为怪了。

    尽管我们与生俱来就有犯罪和趋恶的本性，但仍能弃恶从善和转向上帝。上帝要求我们抵御罪恶，他愿亲自帮助我们进行一场殊互的争战。然而，这场争战是相当艰巨的，就连耶稣本人也受到了罪的诱惑。

    世界上处处都有罪恶的存在，这个事实的确叫人感到扼腕叹息。但是，上帝给我们带来了真理的福音，向我们指明了一条征服罪恶的阳关大道，这即是通过上帝的儿子耶稣基督所奠定的救恩之路。


5.人与人之间会彼此相爱吗?

〖 4.人类会迎来永久的和平吗? 〗

    毋庸置疑是会的!当和平的君王主耶稣再临这个世界时，必将出现永远和平的景象。耶稣基督告诉我们，他必将再来。当末世的日子来临时，叛逆上帝之人将被绳之以法；上帝将实行他在世上的千年治理，锁住在人的心灵深处兴风作浪的妖孽，排解国与国、民与民之间的争端。7到了那一日，人们将化干戈为玉帛。《以赛亚书》2章4节说，在将来的日子，人们将把刀剑铸成犁头，把枪矛打成镰刀，世上不再有战争。随着撒但被囚禁，人的罪恶受到遏制，永久的和平终将溢满人间。

    圣经又继续昭示我们：

    那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。他们上来逼满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。8

    当这个预言得以实现，又当撒但与上帝殊死的较量被粉碎时，环宇将永远展现出一片和平的景象。上帝将把抗拒他的恶势力永远清除在他的国门之外，撒但和他的娄罗爪牙们将被打入地狱，直到永永远远。自此之后，人类再也不会有焚烧的战火。然而，在耶稣再来掌管这个世界之前，人间的争端和战火仍将绵延不绝。耶稣说，在末世的日子尚未来临时，免不了会有“打仗和打仗的风声。”9

    无论是联合国也好，国际联盟、和平条约、裁军条约或任何其它人为的途径也好，都绝不可能给世界带来真实的和平。当一个国家觊觎另一个国家的领土和资源时，这些人为的协定或措施便毫无意义可言了。靠着人为的努力去建立永久的和平，必然是徒劳的，因为人的本性充满着罪恶。惟当人里里外外改换一新并且撒但的权柄被彻底剥夺时，世界上才能真正出现一片和平的景象。

    在这一日子到来之前，我们必须义正辞严、理直气壮地去抑制人类的罪恶。如果不这样去做，人类所有的良好愿望都成了想入非非和不切实际的乌托邦。


6.世界的末日何时来临?

〖 5.人与人之间会彼此相爱吗? 〗

    世上总有人关爱自己的同类，这些人有着良好的愿望，他们渴求人与人之间的和睦相处。凡真正追随耶稣基督的人总希冀和盼望与他人生活在爱与和谐之中。

    为什么加尔各答的特蕾莎修女甘愿生活在印度最穷困和肮脏的贫民窟呢?为什么她一心一意地工作在穷人之中，为他们捐款建住房和改善其生活状况呢?她之所以这样做，是因为她是耶稣基督的追随者。她的心里装有基督的爱，这爱使促她凭着真诚的爱心去救助和关怀穷苦的百姓。

    这方面的例子举不胜举，但特蕾莎修女可以算作是最家喻户晓、脍炙人口的一例了。当人们让耶稣来驾驭自己的行为时，他们就会停止争斗，并以爱心彼此相待。这就是世界的希望。

    即使有的非基督徒在努力追寻世界和平，即使有的基督徒仍被私欲和仇恨所占有和蒙蔽，但归根结蒂，在基督之外是没有真正和平的希望的。只有当世界各国的决策者们都成为和平的君王主耶稣的门徒时，只有当主再来时，人与人之间才会有真正的爱心。否则，人与人之间将始终存在着敌对、种族仇恨和种种弊病，神要人彼此相爱的诫命就不会得以实施。

    记住，尽管耶稣基督将要再来治理这个世界，当他真来并君临天下时，各国、各族和各个文化传统中的百姓将彼此相亲相爱、和睦同居。他们这样做不是出于勉强，而是因着他们接受了耶稣基督为王，也因着自己的心灵被改换一新。

    我们从《以赛亚书》11章6节至9节窥见了耶稣再来后的世界所呈现的升平祥和的景象：豺狼必与绵羊同居，豹子与山羊羔同卧；少壮狮子与牛犊并肥畜同群；小孩子要牵引它们。牛必与熊同食；牛犊必与小熊同卧；狮子必吃草与牛一样。吃奶的孩子必玩耍在虺蛇的洞口；断奶的婴儿必按手在毒蛇的穴上。我在圣山的遍处，这一切都不伤人，不害物；因为认识耶和华的知识要充满遍地，好象水充满洋海一般。

    在先知以赛亚的笔下，主再来的日子将不单单迎来人类永恒的爱和团契，也将迎来动物世界永远的和睦与安宁!


7.我和自己的家庭能有什么样的未来?

〖 6.世界的末日何时来临? 〗

    圣经启示我们，上帝将创立一个新天新地，那里不再有罪，不再有悲哀、恶行、哭号、疾病和人间悲剧，我们所知的一切罪恶都将消逝。10这将是一个新秩序的开始。

    在新天新地到来之前，我们必须在今世中度日。在新的制度拉开帷幕之先，列国的人民都应当有机会听到上帝藉着耶稣的救恩的福音。耶稣宣告说：“这天国的福音要传遍天下，对万民作见证，然后末期才来到。”11

    末日临近的时候，福音的传播将掀起新的高潮，更多的百姓将皈依耶稣。同时，凡拒不信主的人将日趋败坏，教会和这个世界必将愈加难以共存。然而，教会在这段日子会得到令人惊畏的增长工。

    在此之后，上帝的审判将临到凡悖逆他的人。例如，多年来逼迫和压制基督徒和犹太人的前苏联统治者，必逃脱不了这一审判。谎言连天、偷窃成性和四处行骗的人必因其恶行付出惨重的代价。审判告罄，耶稣基督将再来和建立他的千年公义统治，我们将经历一个过渡时期，之后将迎来一个从未受过罪的玷污、从未有人偏离上帝，也未曾有过撒但称主称霸的新世界。人们将如同亲兄弟一般彼此和睦同居。

    纵然如此，即使在基督的治理期间，叛逆的种子仍未灭绝。在充满和平的千年王国接近尾声时，撒但仍将乘隙占据这个世界。12到了那时，上帝将最终除去旧世界，创建一个新天新地。

    《彼得后书》3章10节这样说：

    但主的日子要象贼来到一样；那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。

    《启示录》21章1节又补充道：“我又看见一个新天新地，因为先前的天地已经过去了。”

    上帝将以雷霆万钧之力荡涤整个宇宙，焚烧所有罪恶和抗拒他的势力。从此以后，义人将在其余的国里，如同星光照耀，永远光明璀璨。13

    问题仍在于：“这一切何时才会发生呢?”我相信，基督的再来已为期不远，很可能再有二、三十年。

    当然，这一日子我们是无法确知的，因为上主不让我们知道那日子、那时辰。14我们不能百分之百地断定是否已踏入了末世的门槛。可是，当代出现某些迹象对我们不失为一个重要的参照或提示。自1948年以来以色列人的复国或许是最显著的一个预示了。耶稣说过：耶路撒冷要被外邦人践踏，直到外邦人的日期满了。”15

1967年，当以色列人占领耶路撒冷时，耶稣的这一预言得到了应验。随着这个预言的实现，末世的日子似乎已悄然泛出了鱼肚白，即将升腾在东方的地平线上。所谓“外邦人的日期”正在宣告告终。

    “末世的日子”并非是指这个世界即将发生大爆炸或寿终正寝。诚然，这个世界终有一天会遭到毁灭，但那要等到基督再来治理世界一千年后，才会发生。

    耶稣告诉我们，在他再来掌管这个世界之前，世上的状况必与挪亚所处的那一时代毫无二致。他这样说道：

    挪亚的日子怎样，人子降临也要怎样。当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日；不知不觉洪水来了，把他们全都冲去，人子降临也要这样。16

    换言之，在耶稣再来之前，世人会重蹈覆辙，照老样子生活下去。

    但是，既然我们知道耶稣或许今晚，或许千年后的今日会再来，我们就应当始终如一地作为虔心服事上主的仆人去生存。耶稣亲自告诫我们：“所以，你们也要预备，因为你们想不到的时候，人子就来了。”17


８、人死后还有生命吗?

〖 8.人死后还有生命吗? 〗

    不用说是有的!世上所有人都毫无例外地有着来世。你的来世生活光景如何要看你在今世与上帝的关系怎样。耶稣说过：“复活在我，生命也在我，信我的人，虽然死了，也必复活。凡活着信我的人，必永远不死。”21

    耶稣基督所传的全部信息表明，罪的工价乃是死，而他已经摧毁了罪和死亡的权势。耶稣宣告说：“因为我活着，你们也要活着。”22复活是整个人类的希望。

使徒保罗意味深长地说：不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督；……使我认识基督，晓得他复活的大能……或者我也得以从死里复活。23

    我们不但有来世，而且还要得到上帝所赐的新的身体。我们的灵不会脱离身体而独立存在。凡相信耶稣的人将会有象耶稣那样的复活后的身体。24

    圣经告诉我们，将有义人与恶人的复活。一些人将得着永生的荣耀，另一些人则永远受到羞辱的刑罚。25

    凡为上帝而生存的人必会有奇妙和荣耀的身体，他们将永远与主同在，沐浴在主荣光四溢的恩典中；凡不为上帝而生存的人，将在阴间遭受痛苦和刑罚。来世的存在是无可非议的，但来世的光景却取决于我们“在今世”的生活状况。

    人们时常会提出这么一个问题：深爱世人的上帝真会叫人下地狱吗?上帝总是在召唤我们归向他，他借助诸如太阳、月亮、季节和收成这些迹象来向世人显明他的爱。他也差遣牧师、教师和传道来警告背率上帝旨意的人，劝他们归主。天国乃是福光满溢的乐土，居住在天国之中的人将高枕无忧，彻底免除千年王国终结时撒但的第二次叛逆所引起的痛苦、患难和死亡。顽梗不化地弃绝上帝和不愿进入天国的人只能是作茧自缚，主对他们说：“你们的意愿与我背道而驰，我只有让你们受到应有的报应。”

    人若离弃了上帝，就会陷入无穷无尽的黑暗的深渊。想想看这有多么令人可怖和毛骨悚然!然而，这并不是上帝的初衷。上帝很不情愿让世人得到应有的惩罚。圣经把地狱描绘为永火和永无止境的黑暗。26是否这一说法是关于地狱的克凿的描绘，抑或是对失丧者因背离上帝而罹受的情感上的痛苦或懊恼的象征性表述，我们仍不得而知。但我们所确知的一点是，地狱是真实的和永存的。

    在过去的几年里，许多人在短暂经历“临床上的死亡”后恢复了生命。他们中有为数不少的人在弥留之际看到了天国，一些人还瞥见了阴间地狱。他们见到了慈爱怜悯的上帝，与耶稣促膝交谈。一些人祈求上帝让他们回到今世，上帝欣然应允了；其他人要求滞留在天国里，上帝婉言规劝他们返回，因为他们仍需在这个世界上履行自己的责任。对于所有这些人来说，这种经历改变了他们的人生，也是他们对来世共同所作的见证。当然，这样的经历并不足以能证实有来世，但至少它为圣经作了一个有力的旁证：即生命必将超逾出死亡而得到延续。

    圣经也十分明了地教诲我们，人不应度图与鬼交往。《利未记》19章31节说：“不可偏向那交鬼的和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的上帝。”《以赛亚书》8章19节又补充道：“有人对你们说：‘当求问那些交鬼的和行巫术的，就是声音绵蛮、言语微细的’。你们便回答说：‘百姓不当求问自己的上帝吗?岂可为活人求问死人呢?’”

    当大卫王的孩子死亡时，他感慨万千地说：“我必往他那里去，他却不能回我这里来。”27人死了不是进天堂，就是下地狱。我们待到死后才能与已经过世的亲人团聚，可当我们还活在这个世界上时，是绝不允许与死者相交的。通过巫婆神汉说话的所谓神灵，充其量不过是假冒死者亡灵的妖魔鬼魁。

    倘若你向它们妥协，它们就会骗你上钩，叫你偏离上帝。一旦它们在你的生活中有隙可乘，便会竭尽全力来控制和支配你。


9.天国会是什么样子?

〖 8.人死后还有生命吗? 〗

    不用说是有的!世上所有人都毫无例外地有着来世。你的来世生活光景如何要看你在今世与上帝的关系怎样。耶稣说过：“复活在我，生命也在我，信我的人，虽然死了，也必复活。凡活着信我的人，必永远不死。”21

    耶稣基督所传的全部信息表明，罪的工价乃是死，而他已经摧毁了罪和死亡的权势。耶稣宣告说：“因为我活着，你们也要活着。”22复活是整个人类的希望。

使徒保罗意味深长地说：不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督；……使我认识基督，晓得他复活的大能……或者我也得以从死里复活。23

    我们不但有来世，而且还要得到上帝所赐的新的身体。我们的灵不会脱离身体而独立存在。凡相信耶稣的人将会有象耶稣那样的复活后的身体。24

    圣经告诉我们，将有义人与恶人的复活。一些人将得着永生的荣耀，另一些人则永远受到羞辱的刑罚。25

    凡为上帝而生存的人必会有奇妙和荣耀的身体，他们将永远与主同在，沐浴在主荣光四溢的恩典中；凡不为上帝而生存的人，将在阴间遭受痛苦和刑罚。来世的存在是无可非议的，但来世的光景却取决于我们“在今世”的生活状况。

    人们时常会提出这么一个问题：深爱世人的上帝真会叫人下地狱吗?上帝总是在召唤我们归向他，他借助诸如太阳、月亮、季节和收成这些迹象来向世人显明他的爱。他也差遣牧师、教师和传道来警告背率上帝旨意的人，劝他们归主。天国乃是福光满溢的乐土，居住在天国之中的人将高枕无忧，彻底免除千年王国终结时撒但的第二次叛逆所引起的痛苦、患难和死亡。顽梗不化地弃绝上帝和不愿进入天国的人只能是作茧自缚，主对他们说：“你们的意愿与我背道而驰，我只有让你们受到应有的报应。”

    人若离弃了上帝，就会陷入无穷无尽的黑暗的深渊。想想看这有多么令人可怖和毛骨悚然!然而，这并不是上帝的初衷。上帝很不情愿让世人得到应有的惩罚。圣经把地狱描绘为永火和永无止境的黑暗。26是否这一说法是关于地狱的克凿的描绘，抑或是对失丧者因背离上帝而罹受的情感上的痛苦或懊恼的象征性表述，我们仍不得而知。但我们所确知的一点是，地狱是真实的和永存的。

    在过去的几年里，许多人在短暂经历“临床上的死亡”后恢复了生命。他们中有为数不少的人在弥留之际看到了天国，一些人还瞥见了阴间地狱。他们见到了慈爱怜悯的上帝，与耶稣促膝交谈。一些人祈求上帝让他们回到今世，上帝欣然应允了；其他人要求滞留在天国里，上帝婉言规劝他们返回，因为他们仍需在这个世界上履行自己的责任。对于所有这些人来说，这种经历改变了他们的人生，也是他们对来世共同所作的见证。当然，这样的经历并不足以能证实有来世，但至少它为圣经作了一个有力的旁证：即生命必将超逾出死亡而得到延续。

    圣经也十分明了地教诲我们，人不应度图与鬼交往。《利未记》19章31节说：“不可偏向那交鬼的和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的上帝。”《以赛亚书》8章19节又补充道：“有人对你们说：‘当求问那些交鬼的和行巫术的，就是声音绵蛮、言语微细的’。你们便回答说：‘百姓不当求问自己的上帝吗?岂可为活人求问死人呢?’”

    当大卫王的孩子死亡时，他感慨万千地说：“我必往他那里去，他却不能回我这里来。”27人死了不是进天堂，就是下地狱。我们待到死后才能与已经过世的亲人团聚，可当我们还活在这个世界上时，是绝不允许与死者相交的。通过巫婆神汉说话的所谓神灵，充其量不过是假冒死者亡灵的妖魔鬼魁。

    倘若你向它们妥协，它们就会骗你上钩，叫你偏离上帝。一旦它们在你的生活中有隙可乘，便会竭尽全力来控制和支配你。


〖 10.我怎样才能成为一个更加纯朴高尚的人? 〗

    我们能真正成为更加纯洁高尚的人之唯一途径，是把自己的心交托给上帝，因为人靠着自己所做的任何善事，都有可能滋生出骄傲和固执己见的自我中心主义。圣经这样说：“并没有行善的，连一个也没有。”35这节经文似乎把人贬得一无是处，但它却是对世人的一个真实写照。不信上帝的人试图成为一个更加纯朴高尚的人，可最终不过是一枕黄梁。想想看，每年元旦时分，有多少人信誓旦旦地要改头换面、成为新人。

    圣经直言讳地指出，没有一个人靠着自己的善行能配得上帝的恩宠和福分，无论他通过宗教性的朝山进香、社会服务、教会工作或任何其它类型的善事，都是无济于事的。《以弗所书》2章8节至9节晓喻我们：“你们得救本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”

    你可以通过控制自己的欲念来掩盖心里的一些不良倾向。然而，人心“比万物都诡诈，坏到极处。”36既然人心有着悖逆上帝的倾向，一个人若想变得纯朴高尚，就惟有把自己的心毫无保留地交托给主。

    你若想成为一个冰心玉洁的人，就必须把生命同耶稣维系在一起，并持这样的态度：“主啊，我怀着一颗敬虔之心来到你的面前，凭藉信心接受你的救恩。我这样做，毫不是因为我成了一个更高尚的人或是比以前有改进。与之相反，我凭着信心到你跟前来，是为了让你成为我的救主，让你洗净我的一切错误和罪孽。”

    当我们采取这样的态度时，上帝便会和颜悦色地说：“我要赦去你一切的罪孽和过犯，我要把你当作完美无瑕的人来看待，因为耶稣成了你的赎罪祭，他的死和献身使你罪得饶恕。”《加拉太书》2章16节说：“人称义不是因行律法，乃是因信耶稣基督。”

    一旦我们把生命交托给耶稣，我们不单单成了一个更加纯朴高尚的人，与从未犯过罪的至善至美的主结为一体。由于你祈求耶稣成为你生命的主宰，当他差圣灵住在你里面时，你便会化为一个新造的人。

    或许这一变化不会来得那么迅速，但只要你虔心顺从耶稣，它迟早总会发生。一旦你与耶稣同行，就会一步步地经历这场变化，并因着耶稣的缘故，荣神益人。这是出于何故呢?恰是因为耶稣活在你里面且通过你作工。你虽向着自己死了，但却让耶稣在你里面焕发出生命的光华。37

    当耶稣进到你的心里时，他便在你里面活着，通过你彰显他的圣爱，维护他的诫命，使你一天更比一天臻于完善，使你逐步成为一个圣洁无瑕的人。所有这些都是因着耶稣基督在你里面塑造出了他的形象。

    当你来到耶稣基督面前，蒙恩得救、罪得赦免时，在你身上会发生几件事：

    (1)你不再觉得需要同别人竞争。由于你经历了上帝的爱和饶恕，便能事事交托、仰赖神且爱人如己；

    (2)希望的火炬在心头燃起，因为你知道你成了上帝的家庭之一员，受到恩主无微不至的看顾。由于你把希望寄托在上帝身上，就会更加主动地出去帮助别人。你不再为了适者生存的生活规律终日在社会中挣扎，而是心里充满了主对穷人和不幸之人的慈爱和怜恤。于是，你从“人不为己，天殊地灭”这一处世法则的羁绊中解脱出来，成为你的社区中最受人拥戴的好公民；

    (3)不再有违法的动机和倾向，因为上帝赐给了你一颗新心。圣经向我们印证说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”38

    作为一个新人，你不再酗酒、抽烟或吸毒；也不再滥食狂饮、放纵形骸，伤害自己或他人。主已经叫你获自由，你不再需要屈从于种种俗世的偏见或压力。

    只要我们全心全意地交托在上帝的手中，惧怕、仇恨、积怨等由于心理或情感因素所引起的病症就会一扫而光。上帝不仅仅能除掉你心中的失望、压抑和沮丧，也能藉着基督的爱挪去重压在你心头的种种包袱或负担。这样，你就能成为一个更健康、更愉快和更有建树的人，因为你已经挣脱了欲将摧毁你生命的枷锁。

    当然，有些基督徒在生活中远远没有享受到上帝所赐的恩惠。他们压根儿就没有意识到基督为他们成就的一切。因此，他们在沮丧和失望的囹圄中难以自拔。

    上主并没有说他要把我们塑造成为不受任何问题侵扰且不食人间烟火的神明，但他确实告诉我们，他将赐给我们克服问题的种种法宝，假如我们拒不使用这些法宝，它们便对我们无益，甚至反倒会成为问题的俘虏。你在层层压顶的问题面前可以变得悲观失望、胆小如鼠起来，但作不作出这一选择完全取决于你自己。

    这是因为神藉着耶稣基督已稳操胜券地克服了人生中的问题。瞧瞧你的周围吧，教堂里座无虚席，人们畅谈神的恩典。不少人走出班房，进入事奉神的工作；另一些人则走出了他们为自己设立的惧怕、愤怒和沮丧的牢狱，心甘情愿地服事神。

    他们人生的故事和脸上的表情，无不见证了神的救恩的真理。心里充满仇恨的人，如今沐浴在爱的长河中；以往总生活在畏惧中的人，如今显露出令人惊畏的勇气；昔日总在压抑中生存的人，如今脸上溢满了平安和喜乐。

    更多的见证比比皆是。主的神奇的触摸，使得人们经历了身体的奇变。一些人患了不可治愈的癌症，一些人医生已宣判他们再也不能行走，再有一些人患了种种剥夺生活能力的痛苦的疾病，但上主给他们带来了医治和拯救。

    生活中不胜枚举的活的见证叫人感到咋舌和信服。耶稣基督真是他所言的上帝的儿子，他会信守自己的诺言，怀着巨大的爱心抚摸你，赐给你丰盛的生命，从今直到永远。这一切是否属实，惟独靠你自己去验证、去发现。若是你尚未经历上帝所赐的丰盛的生命，祈求耶稣主宰你的生命。换句话说，你只要彻底降服在上帝的面前，虔心交托，告诉他你为自己犯下的罪感到痛悔；告诉他你决心从今以后按照他的旨意去行，在他的帮助下远离罪与过犯，矢志不移地追随他的脚踪。

    一旦你这样来勾勒自己的人生，你便能认识到上帝的爱是真实的，你已成了一个更加纯朴高尚的人。并且，你将颖悟到，你人生中所有的问题归根结蒂只有一个答案，这个答案就在耶稣身上。

    我们能真正成为更加纯洁高尚的人之唯一途径，是把自己的心交托给上帝，因为人靠着自己所做的任何善事，都有可能滋生出骄傲和固执己见的自我中心主义。圣经这样说：“并没有行善的，连一个也没有。”35这节经文似乎把人贬得一无是处，但它却是对世人的一个真实写照。不信上帝的人试图成为一个更加纯朴高尚的人，可最终不过是一枕黄梁。想想看，每年元旦时分，有多少人信誓旦旦地要改头换面、成为新人。

    圣经直言讳地指出，没有一个人靠着自己的善行能配得上帝的恩宠和福分，无论他通过宗教性的朝山进香、社会服务、教会工作或任何其它类型的善事，都是无济于事的。《以弗所书》2章8节至9节晓喻我们：“你们得救本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”

    你可以通过控制自己的欲念来掩盖心里的一些不良倾向。然而，人心“比万物都诡诈，坏到极处。”36既然人心有着悖逆上帝的倾向，一个人若想变得纯朴高尚，就惟有把自己的心毫无保留地交托给主。

    你若想成为一个冰心玉洁的人，就必须把生命同耶稣维系在一起，并持这样的态度：“主啊，我怀着一颗敬虔之心来到你的面前，凭藉信心接受你的救恩。我这样做，毫不是因为我成了一个更高尚的人或是比以前有改进。与之相反，我凭着信心到你跟前来，是为了让你成为我的救主，让你洗净我的一切错误和罪孽。”

    当我们采取这样的态度时，上帝便会和颜悦色地说：“我要赦去你一切的罪孽和过犯，我要把你当作完美无瑕的人来看待，因为耶稣成了你的赎罪祭，他的死和献身使你罪得饶恕。”《加拉太书》2章16节说：“人称义不是因行律法，乃是因信耶稣基督。”

    一旦我们把生命交托给耶稣，我们不单单成了一个更加纯朴高尚的人，与从未犯过罪的至善至美的主结为一体。由于你祈求耶稣成为你生命的主宰，当他差圣灵住在你里面时，你便会化为一个新造的人。

    或许这一变化不会来得那么迅速，但只要你虔心顺从耶稣，它迟早总会发生。一旦你与耶稣同行，就会一步步地经历这场变化，并因着耶稣的缘故，荣神益人。这是出于何故呢?恰是因为耶稣活在你里面且通过你作工。你虽向着自己死了，但却让耶稣在你里面焕发出生命的光华。37

    当耶稣进到你的心里时，他便在你里面活着，通过你彰显他的圣爱，维护他的诫命，使你一天更比一天臻于完善，使你逐步成为一个圣洁无瑕的人。所有这些都是因着耶稣基督在你里面塑造出了他的形象。

    当你来到耶稣基督面前，蒙恩得救、罪得赦免时，在你身上会发生几件事：

    (1)你不再觉得需要同别人竞争。由于你经历了上帝的爱和饶恕，便能事事交托、仰赖神且爱人如己；

    (2)希望的火炬在心头燃起，因为你知道你成了上帝的家庭之一员，受到恩主无微不至的看顾。由于你把希望寄托在上帝身上，就会更加主动地出去帮助别人。你不再为了适者生存的生活规律终日在社会中挣扎，而是心里充满了主对穷人和不幸之人的慈爱和怜恤。于是，你从“人不为己，天殊地灭”这一处世法则的羁绊中解脱出来，成为你的社区中最受人拥戴的好公民；

    (3)不再有违法的动机和倾向，因为上帝赐给了你一颗新心。圣经向我们印证说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”38

    作为一个新人，你不再酗酒、抽烟或吸毒；也不再滥食狂饮、放纵形骸，伤害自己或他人。主已经叫你获自由，你不再需要屈从于种种俗世的偏见或压力。

    只要我们全心全意地交托在上帝的手中，惧怕、仇恨、积怨等由于心理或情感因素所引起的病症就会一扫而光。上帝不仅仅能除掉你心中的失望、压抑和沮丧，也能藉着基督的爱挪去重压在你心头的种种包袱或负担。这样，你就能成为一个更健康、更愉快和更有建树的人，因为你已经挣脱了欲将摧毁你生命的枷锁。

    当然，有些基督徒在生活中远远没有享受到上帝所赐的恩惠。他们压根儿就没有意识到基督为他们成就的一切。因此，他们在沮丧和失望的囹圄中难以自拔。

    上主并没有说他要把我们塑造成为不受任何问题侵扰且不食人间烟火的神明，但他确实告诉我们，他将赐给我们克服问题的种种法宝，假如我们拒不使用这些法宝，它们便对我们无益，甚至反倒会成为问题的俘虏。你在层层压顶的问题面前可以变得悲观失望、胆小如鼠起来，但作不作出这一选择完全取决于你自己。

    这是因为神藉着耶稣基督已稳操胜券地克服了人生中的问题。瞧瞧你的周围吧，教堂里座无虚席，人们畅谈神的恩典。不少人走出班房，进入事奉神的工作；另一些人则走出了他们为自己设立的惧怕、愤怒和沮丧的牢狱，心甘情愿地服事神。

    他们人生的故事和脸上的表情，无不见证了神的救恩的真理。心里充满仇恨的人，如今沐浴在爱的长河中；以往总生活在畏惧中的人，如今显露出令人惊畏的勇气；昔日总在压抑中生存的人，如今脸上溢满了平安和喜乐。

    更多的见证比比皆是。主的神奇的触摸，使得人们经历了身体的奇变。一些人患了不可治愈的癌症，一些人医生已宣判他们再也不能行走，再有一些人患了种种剥夺生活能力的痛苦的疾病，但上主给他们带来了医治和拯救。

    生活中不胜枚举的活的见证叫人感到咋舌和信服。耶稣基督真是他所言的上帝的儿子，他会信守自己的诺言，怀着巨大的爱心抚摸你，赐给你丰盛的生命，从今直到永远。这一切是否属实，惟独靠你自己去验证、去发现。若是你尚未经历上帝所赐的丰盛的生命，祈求耶稣主宰你的生命。换句话说，你只要彻底降服在上帝的面前，虔心交托，告诉他你为自己犯下的罪感到痛悔；告诉他你决心从今以后按照他的旨意去行，在他的帮助下远离罪与过犯，矢志不移地追随他的脚踪。

    一旦你这样来勾勒自己的人生，你便能认识到上帝的爱是真实的，你已成了一个更加纯朴高尚的人。并且，你将颖悟到，你人生中所有的问题归根结蒂只有一个答案，这个答案就在耶稣身上。


第2章上帝的本质

导 言

    若是有人要你问上帝一个问题，你的问题会是什么呢?它会同大多数美国人提出的相仿吗?如果我们私下一对一地采访美国的广大群众，他们会向上帝提出怎样的问题来呢?这就是我们“基督教广播电视网”(CBN)曾想查明的一件事。美国盖洛普民意测验机构应我们的请求予以鼎力相助，民意测验调查员们采访了遍布全美的一千五百余人，这些人从事各种不同的职业，来自不同的背景和年龄层，都被要求选择一个最想问上帝的问题。

    民意测验调查员们根据采访的结果，确定了美国人最喜爱问的十大热门问题。于是，这十大问题成了基督教广播电视网“不要问我，问上帝吧”这一特殊电视节目的基础内容，在黄金时间播出。特蕾莎教母、马尔科姆·马基里奇、阿尔文·托夫勒和威廉·韦斯莫兰德将军的音容笑貌也出现在节目的电视屏幕上。许多其他特邀的宗教界名流有：史蒂夫·阿伦、内德·贝蒂、鲁思·巴热、托尼·丹泽、诺曼·费尔、安尼塔·格莱特、迪安·琼斯、马文·开普兰、道格·麦克诺尔、杰安·米都斯、文森特·普赖斯、本·维伦等。

    在本书第一章里，我们将讨论由盖洛普民意测验机构搜集的十大热门问题。在本书的其余部分，我们要从圣经的角度对另外一百九十个问题给出解答，这些问题涉及到了基督教信仰的精髓和实质，以及美国和世界各国人民所关心的重要问题。

    我们将依据圣经来解答这些问题，因为圣经是具有权威性的上帝的道，圣经里所说的一切话语乃是亘古不变的真理。它是我们解开所有人类谜团的一把金钥匙。

    圣经告诉我们，它的所有经卷都是上帝的“呼吸”。圣经是一部受圣灵启发而写成的书，从《创世记》直到《启示录》的整本圣经都是上帝所默示的，“于教训、督责、使人归正、教导人学义都是有益的”(提后 3:16)。

    圣经是唯一孕含关于上帝救恩历史的一部书。它所记载的事件始于上帝对天地万物的创造，一直延续到末世的日子。它维妙维肖地展现了上帝对这些事件的干预，这些事件帮助塑造了人类的历史。圣经是记叙人类通往拯救即寻觅上帝之路的唯一书籍。

    纵然圣经通过一千四百至一千五百年的漫长岁月才被写成，但它却有着内在的连贯性和一致性。书中记载了以色列民的故事，他们在世界的民族之林中脱颖而出，成了上帝的子民，发现了通往上帝拯救的奥秘。

    圣经也是一本关乎上帝藉着耶稣到世上来并给世人带来永生的故事的记载。

    圣经经受了时间的检验，世界上没有且将来也绝不会再有任何其它书能象圣经那样经久不衰。察看别的宗教里的圣典或经书，你会发现其中记载的神奇怪诞、扑朔迷离的事件，是难以叫有思想有理智的人信服的。然而，圣经的真理却得到了历史的证实。

    众先知的预言在圣经里均有了应验，尽管反对所有关于即将来的弥赛亚的预言应验在一人身上的呼声很高，但它们都应验在了耶稣身上。许多其它著名的预言，也纷纷得以实现或应验，如今当以色列人复国的事件。圣经不单单是一部关于古人的书籍，它也象今天报刊的头条新闻那样具有鲜明的时代性和相关性。

    圣经是一部由圣灵所赐的书，它是我们生活和行动的指南，指导我们该如何行事为人，它用公义、真理和救恩的教训，率领我们走完人生的全部历程。

    圣经是经圣灵感动和启迪虔信上帝的人，在不同时代和地点写成的。圣经的作者里有摩西、历史学家、诗人和先知，有医生路加、税吏马太、门徒马可、约翰、亲眼看见耶稣启示的使徒保罗、渔夫彼得和主的兄弟雅各。

    圣经里的前三十九卷书记载了耶稣降世之先的一系列事件，它们所围绕的中心是上帝与以色列人之间订立的契约，因此这些书卷又被称为《旧约全书》。基督教所接受的旧约文本乃出于犹太人之手，它被称作是马所拉本。

    圣经里的后二十七卷书写于耶稣降生之后，它们所围绕的中心是上帝藉着耶稣与世人订立的新的信心的契约，故被称为《新约全书》。新约里的书卷刻有圣灵的印记，自使徒时代起在信徒中流传。在公元397年的一次教会公会议上，这些书卷被纳入为正典圣经之列。《旧约全书》和《新约全书》共由六十六卷书组成。

    这即是圣经，无论你们有着什么样的问题，圣经都能十分圆满地给予解答。本书中的两百个问题的答案就是凭藉圣经的权威作出的。

    我怀着一颗祷告和卑微的心向读者推出《两百个最发人深省的人生问题之答案》一书，希望此书能帮助你们更好地认识上帝为人生设定的计划，以及你们在他所造的世界中应当扮演的角色。

    由于本书篇幅有限，我们的解答就只有力求提纲挈领、简明扼要。但愿这些解答能起到抛砖引玉的作用，使你们在信仰的道路上有更深的造诣和创举。

    帕特·罗伯逊

    维吉尼亚州维吉尼亚比奇市


1.上帝具有何种形象?

第2章 上帝的本质

本章包括以下分题：

1.上帝具有何种形象?

  · 2.耶稣是上帝吗?

  · 3.为什么说上帝是三位一体的神呢?

  · 4.如果上帝是无所不能的，为什么他不能一举摧毁撒但?

  · 5.我怎能知道上帝是真实的呢?

  · 参照经文注脚


2.耶稣是上帝吗?

〖 1.上帝具有何种形象? 〗

    神学家们试图通过许多方式来描绘上帝。在他们的笔下，上帝被描绘为寓于人类所有美德之背后的实质。上帝是全智、全知、全能的，他是至善至美的化身，我们也常把上帝说成是无所不能、无所不知和无所不在的。

    另一方面，我们又通过上帝与人的有限性的比较来揭示上帝的本质。例如，人是能朽坏的，而上帝是不能朽坏的；人易犯错误，而上帝是永无谬误的。

    上帝是个灵，他永恒常存、无始无终。上帝是知、情、意的最完善的体现。他是爱的实质，因他本身就是爱。上帝是最公正的审判官。

    上帝是天地的创造主，是一切被造之物的圣天父。权能的上帝支托着整个宇宙，他的存在超乎宇宙之上(神学家们称之为神的超然性)，但又显现于宇宙之中(神学家们称之为神的内在性)，他又是宇宙万有之主。上帝虽存在于自然界之中，但他并不等同于大自然，也不象泛神论者扬言的那样，受制于自然界的律法。上帝是一切生命的终极源头。1

    亚威2这一名称是上帝向早期以色列民自我启示的产物，它是对上帝的本质一个最佳的描绘。亚威通常被译成耶和华或上主。学者们普遍认为，亚威在希伯来文里的原意是：“他使天地间的一切成其所是的生命之创造主。”


3.为什么说上帝是三位一体的神呢?

〖 2.耶稣是上帝吗? 〗

    当然是!这是一个千真万确的事实。圣经教导我们，耶稣是那看不见的上帝的形象。3使徒约翰这样说：“太初有道，道与上帝同在，道就是上帝。”4耶稣基督是三位一体真神的第二个位格，他是永生上帝的儿子，藉着童贞女马利亚所生，成了人的样式。因此，耶稣本身就和上帝同为一体，既具有完全的神性，又具有完全的人性。耶稣是昔在、今在、永在的主，他无所不在、无所不知，具有天父上帝所有的属性。他除了无罪之外，与我们一样有着完全的人性。

    耶稣是永恒的，他寓于万有之中，又通晓宇宙中的一切。凡圣父和圣灵所具的属性，都在他的身上得到了无与伦比的显现。说穿了，他就是上帝!


4.如果上帝是无所不能的，为什么他不能一举摧毁撒但?

〖 3.为什么说上帝是三位一体的神呢? 〗

    上帝的三位一体是神学上一个最深奥难解的谜。有人认为，由于基督教相信的是一神论，我们不能接受三位一体的神学概念。但是，圣经教训我们，上帝是由圣父、圣子、圣灵这三个不同位格构成的，每一个都是完全的神，其中每一个位格都具有完全的神性。5

    圣父是三位一体的源头，他是万有的创造主，是宇宙的终极因，是一切业已被造和将要被造之物的总设计师。耶稣说：“我父作事直到如今，我也作事。”6

    圣子耶稣是“逻各斯”，是天父上帝道成肉身的体现或“唯一的独生子”。你若想知道父的模样，看看耶稣就成。耶稣在《约翰福音》14章9节说：“人看见了我，就是看见了父。”圣子耶稣是天父创造的执行者和人类的救赎主。

    圣灵是三位一体的上帝的第三个位格，他出自于父，并与父和子同受敬拜、同享荣耀。

    圣父是宇宙万有的第一推动者，是他带来了创造性的思想；圣子身为创造的执行者，则具体入微地表达了这一思想；圣灵激活了父的创造性话语，并成了联接这一话语和被造之物的中介或桥梁。圣经是由圣灵默示而成，上帝的百姓从圣灵那里汲取力量。圣灵使耶稣的教训和事迹一遍遍泛现在我们的脑海中，铭刻在我们的心版上。

《约翰福音》16章8节告诉我们，圣灵“既来了，就要叫世人为罪、为义、为审判。”

    上帝的三个不同位格乃是永恒的。圣父昔在、今在、永在，圣子也是相仿。圣父永远地爱着圣子耶稣，圣子耶稣也始终如一地挚爱和事奉圣天父。在那奇妙的爱的关系中的就是圣灵，他同是昔在、今在、永在的。父、子、圣灵从未须臾独自存在过，他们先在于宇宙和天地万物的创造。上帝纵然有三个截然不同的位格，但他们是作为一体来运行的。

    自然界也呈现五彩缤纷、千姿百态的三位一体结构，如光虽可以被分离成三种主要的颜色，但它仍是一个不可分豁的整体。一个水晶棱柱发出各种十分独特的光泽，可这些光泽却又是合为一体的。人们时常借用水变为蒸汽或冰来解释三位一体的实质，但这种解释的问题是：水变为蒸汽或冰的时候，它并不同时保留水的形态。这种思维造成了“神格唯一论”这一异端学说的诞生，根据该学说，当父变为子或圣灵时，他便以同质且不同的样式出现，但却从来不会同时保持三种不同的位格。

    然而，耶稣受洗时，圣三位一体的三个位格都同时显现积极动工。父从天上发出声音，子在地下彰显和实行一切的义，圣灵仿佛鸽子降下，落在耶稣身上。7

    三位一体的上帝的存在仍不失为一个谜，我们终有一天将能彻底揭开它。今天，我们所能知道的仅仅是：圣经教导三位一体的真道，耶稣启示出了它，从公元一世纪直到当今的教会都宣认和捍卫这个极为宝贵的真理。


〖 5.我怎能知道上帝是真实的呢? 〗

    人们能知晓爱是真实的，但科学却不能证实爱；人们能领悟上帝是真实的，但却不能通过科学研究得出这一结论。

    尽管如此，我们是能够认识爱的。上帝的永恒的权能和神性，是可以被每个人认识的，因为上帝已经彰显和启示出了它们。13换言之，上帝自从创造天地以来，赐给了人类认知他的能力。他也藉着耶稣基督和众使徒、众先知，赐予了一些人特殊的启示。

    我们可以通过所造之物清晰地推断出必有一造物主的存在。声称人类的存在纯属偶然性的人，就好比是走进一个废铁场，发现场上有一架波音747客机，并信口开河道：“瞧，这些废铁块偶尔拼凑在一起，不就成了这架飞机了吗?”再比方说，人体的结构是十分精细复杂的。人的一只眼睛里通往大脑的神经原和神经约有50万根。如果说这些都是偶然发生的，岂不是滑天下之大稽吗?

    当我们观赏日落，察看四季有规律的转换和自然界的诸般法则时，我们便会得出这么一个事实：即在这一切之背后必定有一个充满智慧的设计师。圣经又晓喻我们，世人否弃真理，因为他们的行为散发着罪恶的腐气。14他们不愿相信上帝已给其显明的真理。

    上帝已藉着特殊的启示--即圣经--显明自身：与上帝同行的众先知曾从上帝那里领受了特殊的启示，他们经过漫长的岁月，将这些启示记载成文，遂写成了圣经这部书。

    上帝最终极的启示乃是耶稣基督。耶稣道成肉身来到世上，成全了两千年来的以色列人的历史，旧约的先知们准确地预言了这一事件。耶稣来到我们中间，向我们显明了天父的样式,以使我们能更好地认识天父上帝。耶稣对门徒腓力说:“人看见了我,就是看见了父。”15

    总而言之，我们一方面可以根据一般启示--即被造之物--来认识上帝；另一方面，我们也可以借助特殊启示，尤其是耶稣的生平和话语，来窥见上帝。

    凡否认上帝存在的人必须意识到，无神论比起有神论更需要信心，也更难找到信心上的立论。有神论在逻辑上更入情入理!当你们就宇宙生成的起源思考科学的理论时，便会惊愕地发现这么一个事实：在以往的两个世纪中，至少出现过十种主要的“天体演化学理论”。人类就宇宙是如何生成的事实，继续不断地在改变自己的理论学说。随着人类知识的拓展，我们座标的参照系也将变化得更为频繁。但迄今为止，没有任何一种理论比起圣经里的创世故事更加丰富有说服力。后者认为，上帝是造物主，他起初造了天地间的一切。


第3章人的本质

导 言

    若是有人要你问上帝一个问题，你的问题会是什么呢?它会同大多数美国人提出的相仿吗?如果我们私下一对一地采访美国的广大群众，他们会向上帝提出怎样的问题来呢?这就是我们“基督教广播电视网”(CBN)曾想查明的一件事。美国盖洛普民意测验机构应我们的请求予以鼎力相助，民意测验调查员们采访了遍布全美的一千五百余人，这些人从事各种不同的职业，来自不同的背景和年龄层，都被要求选择一个最想问上帝的问题。

    民意测验调查员们根据采访的结果，确定了美国人最喜爱问的十大热门问题。于是，这十大问题成了基督教广播电视网“不要问我，问上帝吧”这一特殊电视节目的基础内容，在黄金时间播出。特蕾莎教母、马尔科姆·马基里奇、阿尔文·托夫勒和威廉·韦斯莫兰德将军的音容笑貌也出现在节目的电视屏幕上。许多其他特邀的宗教界名流有：史蒂夫·阿伦、内德·贝蒂、鲁思·巴热、托尼·丹泽、诺曼·费尔、安尼塔·格莱特、迪安·琼斯、马文·开普兰、道格·麦克诺尔、杰安·米都斯、文森特·普赖斯、本·维伦等。

    在本书第一章里，我们将讨论由盖洛普民意测验机构搜集的十大热门问题。在本书的其余部分，我们要从圣经的角度对另外一百九十个问题给出解答，这些问题涉及到了基督教信仰的精髓和实质，以及美国和世界各国人民所关心的重要问题。

    我们将依据圣经来解答这些问题，因为圣经是具有权威性的上帝的道，圣经里所说的一切话语乃是亘古不变的真理。它是我们解开所有人类谜团的一把金钥匙。

    圣经告诉我们，它的所有经卷都是上帝的“呼吸”。圣经是一部受圣灵启发而写成的书，从《创世记》直到《启示录》的整本圣经都是上帝所默示的，“于教训、督责、使人归正、教导人学义都是有益的”(提后 3:16)。

    圣经是唯一孕含关于上帝救恩历史的一部书。它所记载的事件始于上帝对天地万物的创造，一直延续到末世的日子。它维妙维肖地展现了上帝对这些事件的干预，这些事件帮助塑造了人类的历史。圣经是记叙人类通往拯救即寻觅上帝之路的唯一书籍。

    纵然圣经通过一千四百至一千五百年的漫长岁月才被写成，但它却有着内在的连贯性和一致性。书中记载了以色列民的故事，他们在世界的民族之林中脱颖而出，成了上帝的子民，发现了通往上帝拯救的奥秘。

    圣经也是一本关乎上帝藉着耶稣到世上来并给世人带来永生的故事的记载。

    圣经经受了时间的检验，世界上没有且将来也绝不会再有任何其它书能象圣经那样经久不衰。察看别的宗教里的圣典或经书，你会发现其中记载的神奇怪诞、扑朔迷离的事件，是难以叫有思想有理智的人信服的。然而，圣经的真理却得到了历史的证实。

    众先知的预言在圣经里均有了应验，尽管反对所有关于即将来的弥赛亚的预言应验在一人身上的呼声很高，但它们都应验在了耶稣身上。许多其它著名的预言，也纷纷得以实现或应验，如今当以色列人复国的事件。圣经不单单是一部关于古人的书籍，它也象今天报刊的头条新闻那样具有鲜明的时代性和相关性。

    圣经是一部由圣灵所赐的书，它是我们生活和行动的指南，指导我们该如何行事为人，它用公义、真理和救恩的教训，率领我们走完人生的全部历程。

    圣经是经圣灵感动和启迪虔信上帝的人，在不同时代和地点写成的。圣经的作者里有摩西、历史学家、诗人和先知，有医生路加、税吏马太、门徒马可、约翰、亲眼看见耶稣启示的使徒保罗、渔夫彼得和主的兄弟雅各。

    圣经里的前三十九卷书记载了耶稣降世之先的一系列事件，它们所围绕的中心是上帝与以色列人之间订立的契约，因此这些书卷又被称为《旧约全书》。基督教所接受的旧约文本乃出于犹太人之手，它被称作是马所拉本。

    圣经里的后二十七卷书写于耶稣降生之后，它们所围绕的中心是上帝藉着耶稣与世人订立的新的信心的契约，故被称为《新约全书》。新约里的书卷刻有圣灵的印记，自使徒时代起在信徒中流传。在公元397年的一次教会公会议上，这些书卷被纳入为正典圣经之列。《旧约全书》和《新约全书》共由六十六卷书组成。

    这即是圣经，无论你们有着什么样的问题，圣经都能十分圆满地给予解答。本书中的两百个问题的答案就是凭藉圣经的权威作出的。

    我怀着一颗祷告和卑微的心向读者推出《两百个最发人深省的人生问题之答案》一书，希望此书能帮助你们更好地认识上帝为人生设定的计划，以及你们在他所造的世界中应当扮演的角色。

    由于本书篇幅有限，我们的解答就只有力求提纲挈领、简明扼要。但愿这些解答能起到抛砖引玉的作用，使你们在信仰的道路上有更深的造诣和创举。

    帕特·罗伯逊

    维吉尼亚州维吉尼亚比奇市


1.人是从何处来的?

第3章 人的本质

本章包括以下分题：

·1.人是从何处来的?

  · 2.人具有什么样的形象?

  · 3.果真有亚当和夏娃其人吗?关于伊甸园的故事是否纯属神话传闻?

  · 4.人类的所有种族是怎样起源的?

  · 5.什么是原罪?

  · 6.如果上帝事先已洞察一切，我又怎能谈得上有自由意志呢?

  · 7.什么是预定论?

  · 8.圣经有没有教导我们进化论呢?

  · 9.人死后往何处去?

  · 10.圣经里有无关于轮回的教训呢?

  · 11.圣经就人能在世上活多久是怎么看待的?

  · 12.神对人的计划是什么?


2.人具有什么样的形象?

〖 1.人是从何处来的? 〗

    圣经告诉我们，上帝是人类的创造主。上帝说：“我们要照着我们的形象，按着我们的样式造人”。1上帝说这话的意思是，他要创造一个属灵的生命，因为上帝本身就是个灵；上帝要创造一个有道德的生命，因为上帝是个有道德的存在；上帝要创造一个有理性的生命，这个生命必须有头脑和能思维。我们能够知道的就是这些，但诸如人体或人的头脑何以反映了上帝的样式，我们仍无从复在。

    圣经记载道，上帝用尘土(即指大地泥土)，造人，将生气(即指灵)吹在他的鼻孔里，“他就成了有灵的活人”。2所以说，上帝照着他的形象，藉着他的属灵的生气和地上的物质成分，造了人类。

    因此，除了天使之外，人类是我们所知的唯一能同上帝相交和敬拜神的被造之物。你们是绝对找不到有马和牛跪下祷告，求上帝赐智慧和带领的!人类不单单祷告祈求神，也建造各种类型的教堂来敬拜上帝。是上帝将这一愿望装在人的心坎里，因为人是上帝按照他的形象和可贵的本质，被创造出来的。


3.果真有亚当和夏娃其人吗?关于伊甸园的故事是否纯属神话传闻?

〖 2.人具有什么样的形象? 〗

    人乃是按照上帝的形象所造，他有着一个灵，圣经常把这灵称是“心”。3人也有着一个魂，这魂关涉人的自我意识，而自我意识的司令部则是人的大脑中枢。人还有着一个体，体将灵和魂维系在一起。因此，人是由体、魂、灵构成的。上帝原初的目的，是使人的灵不断与神的灵相交。这样，人的灵就能通过魂和体向外界发出真善美的绚丽光彩。

    我们今天所面临的问题是：多数人执迷不悟地阻塞了自己的属灵的通道，他们只接受外界通过人的肉体的七情六欲所产生的刺激。于是，人体开始藉助贪食、好色、骄傲或其它类型肉欲的贪恋，驾驭了人的存在。由于人的魂受到了体的控制和支配，它便会处心积虑地设法叫肉体感到愉快，结果到头来人的灵被淹没在私欲熏心的恶浪之中。

    人类始祖亚当原初的灵象面明镜，它映照出了上帝的荣光，他的心灵显然具有上帝的形象。由于上帝亲自向他显明了自身，神的道路在他心目中有着至高无上的地位。可是，人在犯罪堕落后，他心灵的镜子被蒙上了厚厚一层云翳，变得暗淡无光，他不再能清楚地看见上帝。鉴于此，人们不再受到圣灵的引领，而是受到败坏的肉体或罪的扭曲的思想操纵或支配。《创世记》的作者栩栩如生地描述道：“人从小时心里怀着恶念。”4

    人刚被造时，他就有着事奉神的天性与能力，因为他生命在上帝的同在与显现之中。

    只要人的灵遵循上帝的旨意和保持事奉神的纯朴天性，他便能永葆向善的生命活力。然而，一旦他远离了上帝，维护自我利益遂成了更为重要的事。于是，人为了捍卫自己的尊荣、脸面和属肉体的生命，不惜欺骗、伤害或残杀他人。由于人是按着上帝的形象所造，他具有不可估量的趋势或趋恶的能力。正是由于人具有某种类似神一般的能力，他们比起任何自然界的动物更能造福于世界，也更能给世界带来破坏与毁灭。

    神学家们异口同声地认为，伊甸园里的亚当原先能不犯罪，他若继续保持这一天性，就能做到不会犯罪。相反，他将义上添义，在公义之路上攀登新的高峰。令人痛心的是，亚当堕落了，他遂陷入罪恶的泥潭中。

    这即是为什么耶稣呼唤世人，要想得见上帝的国必须“重生”的原因。5

    人的灵必须被耶稣基督的宝血洗净，才能恢复原初的状态，并在圣灵的浇灌下更换一新。一旦人的灵被置于圣灵的掌管之下，人的魂和体就不会受到外部物质世界的支配，而是受到内在于人的灵的调遣。


4.人类的所有种族是怎样起源的?

〖 3.果真有亚当和夏娃其人吗?关于伊甸园的故事是否纯属神话传闻? 〗

    我相信真有亚当、夏娃其人，这也是对人类起源一个最妥贴的解释。“亚当”一词的原意是“红色的”或“来自大地”，它也被用来泛指“人类”。上帝起初造了亚当、夏娃这对夫妻并在地上繁衍出人类的子孙后代的圣经记载，并不冒犯我的理性。即便有一日我了解到这个故事纯粹是对上帝造人的寓义性的描绘，我的信仰也不会受到丝毫动摇。

    人类的祖先绝非是在进化上低于人类的动物或类人猿，他们是按着上帝的形象所造、颇有能力和智慧的完美杰出之人。人类由于堕落和偏离了上帝的形象，他们在进化上不但没有走上坡路，而是一落千丈，坠入黑暗的深渊之中。

    一些人会查问伊甸园曾座落在何处。圣经告诉我们，伊甸园位于以色列东部，有四条河从伊甸流出来，它们分别是：比逊河、基训河、底格里斯河(希底结河)与幼发拉底河(伯拉河)。6伊甸作为这四条河流的汇集地这一地理参照提示我们，伊甸园曾座落在当今的伊拉克或叙利亚北部一带。

    古代的中国文化对伊甸园也有所提示，中文字里的“西”字乃意表两个人在园子里，该字可追溯到至少三千年以前。它表明，在基督教诞生之先，居住在中国的百姓原初来自西域，即底格里斯河与幼发拉底河峡谷一带；中国人的早期祖先很可能已经熟悉亚当、夏娃居住在伊甸园的故事。


5.什么是原罪?

〖 4.人类的所有种族是怎样起源的? 〗

    根据《创世记》一书的记载，人类所有的不同种族都衍自于挪亚。众所周知，人类始于亚当和夏娃，但他们很快就变得邪恶起来，“终日思想的尽都是恶。”7

当上帝垂视这个世界时，他所见到的是血腥的暴力。地球成了一个可怖的居住场所，因为人们为在最大程度上满足自己的私欲，获取食物、配偶和维护家族的利益，不惜相互残杀。所以，上帝要除灭这些暴戾恣睢、恶贯满盈的世人，并藉着挪亚和他的后代，肇始了一个新的人类。8

于是，上帝降下了一场大洪水。洪水消落后，挪亚和他的妻子、三个儿子(闪、含、雅弗)以及儿媳们存活了下来。

    含成了埃及人、埃塞俄比亚人、其它黑肤色种族和曾经生活在今天以色列地区的迦南人的先祖。雅弗的后裔包括希腊人、海岛的居民和定居欧洲与俄罗斯的人。闪成了闪族人，即犹太人、阿拉伯人和波斯人的祖先。


6.如果上帝事先已洞察一切，我又怎能谈得上有自由意志呢?

〖 5.什么是原罪? 〗

    原罪是一神学上的语汇，它的产生一直可以追溯到人类祖先亚当的堕落。如上所述，人原初是按着上帝的形象所造，他满有公义和自由，能够自由自在地选择追随神或背离神的道路。然而，人没有听从上帝的吩咐，吃了分别善恶树上的禁果。由于人违背了上帝的这一诫命，他被逐出伊甸园，同生命树隔绝开来。9

    自打那时起，人的灵受到了严重的扭曲。人的道德似乎生来就染上了痼疾。他的灵，即人的生命中最重要的部分，变得残缺不全。

    这就是原罪的体现。圣经说，人“一离母腹，便走错路，说谎话”。10

大多数的孩童都沾染上了叛逆的本性，他们总喜欢同你唱反调或对着干，这种逆反的天性乃源出于人的原罪。原罪的侵蚀使得世人丧失了道德上的自由，他们身不由己地驱向邪恶，成了恶贯满盈的世界、放荡形骸的肉体和十恶不赦的魔鬼撒但之奴仆。

    惟有接受耶稣基督的人才能逆转向罪的定势或趋向，因为他们在基督里获得了重生，他们的灵被更换一新，与圣灵息息相通，从而能在主里过一个纯朴圣洁的人生。人若靠着自己的能力，是做不到这一步的。使徒保罗深有感触地表示：“我真是苦啊!谁能救我脱离这取死的身体呢?”11

他又说：“我所愿意的，我并不作；我所恨恶的；我倒去作。”12

    保罗曾与自己堕落的本性苦苦争斗，到后来终于明白了这么一个道理，即“如今，那些在基督耶稣里的，就不定罪了。”(罗 8:1)他又进而阐释道：“因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。”13

在耶稣基督里得着更新和变化，能叫世人从原罪的禁锢下解脱出来。

    我们应当铭记在心的是，原罪是指人行恶的潜在趋向，而非指具体的恶行。负罪感才是因着人的恶行而产生出来的，但“原罪负罪感”是根本就不存在的。上帝不会依据人犯罪的潜在趋向来惩罚他们，他只会按照人据其认识而导致的恶行来施行惩处。因此，婴儿绝不会因着原罪而下地狱，他们从未犯下过任何罪行。


7.什么是预定论?

〖 6.如果上帝事先已洞察一切，我又怎能谈得上有自由意志呢? 〗

    这也是神学家们多年来所力图解答的问题。圣经明确告诉我们，上帝是无所不知的。并且，上帝早已计划(或前定)了某些事。他从创立世界以前，在基督里拣选了我们。14

既然上帝对宇宙间的万有洞察秋毫，他也必定有能力掌管这一切。那么，我们又怎能谈得上有自由意志呢?上帝是否事先为人的自由意志定好框框吗?回答是否定的。

    上帝对天地间的一切事先预知就如同我们看挂在墙上的电影图片介绍那样。我们只要知道图片的顺序，就一眼能看出影片的开头、中间和结局，但并不需要控制图片与图片之间的具体情节的转换和发展，只需察明从起始到终末的总体的状况。我们也只能通过这一不完善的比方来描绘上帝的先鉴之明和人的自由意志是如何共存的。

    尽管这样，人生中有些范畴是我们的理性难以捉摸的。关于上帝的预定论和先鉴之明以及与之截然相对的人的自由意志，自然就属于这些范畴。如果我们说“一切都取决于人自己”，就大错特错了；如果我们说“无论我们做什么都无关紧要，反正一切的一切上帝已经前定”，这就又误入歧道了。

    在人的自由意志和上帝的前定论或先鉴之明中间，似乎明显地存在着不可调和的矛盾，若是我们的神学不能对这二者兼收并蓄，便会失去平衡。

    这就好比是一场篮球赛，参赛的球员包括可见的和不可见的。投篮得分的球员是可见的球员，而不可见的球员则是那些传球和设制进攻或防守战略的人。假定不可见的球员能同可见的球员进行切磋和协作，或至少能通过口哨声给可见的球员信号和指示。

    在上述例举的比赛中，不可见的球员控制着整个布局和行动。但是，在旁观者看来，可见的球员在支配着全场比赛。在这个类比中，可见的球员标志着人的自由意志，而不可见的球员则代表着圣灵、天使或恶魔。可见的和不可见的、有形体的和无形体的，都在相互同工和相互交往。世界上并不存在着一个上帝支配人的永恒和不变易的法规，人们时常会从上帝那里得到爱心的帮助和指引，也时常会受到魔鬼撒但的百般阻挠。

    待到我们在上帝终极启示的光照下更深刻地认识他时，我们才能解开宇宙间所有的奥秘。


8.圣经有没有教导我们进化论呢?

〖 7.什么是预定论? 〗

    预定论这一神学术语是指上帝依照他既定的目的，在事物发生之前已经预先定夺了一切。尽管“预定论”这个名词从未出现在圣经里，但其动词形式却被圣经作者使用过四次(参阅罗8：29，30；弗1：5，11)，它被用来表明，上帝已预先定下，凡蒙恩得救的基督徒将得到神的赐福和荣耀。蒙恩得救之人又被称作是被上帝“拣选”的人。

    预定论和拣选这两个术语所孕含的观念似乎是相互冲突的。首先，上帝作为宇宙的权能的主，对人类纷繁变幻的事件和每个人的生命有着绝对的控制力和掌管力。不然，上帝就谈不上是权能的主，他也不配称作是上帝了。再者，上帝赐给了世人选择的自由。因此，我们必须得对自己的行为负责。无人能大言不惭地兴口说：“即使我犯了罪，这也是上帝要我做的，他凭什么叫我对此负责呢?”

    很多世纪以来，学者们对这两个似乎彼此相佐的概念，进行了呕心沥血的探索，力图给予人们一个圆满的解答。他们就预定论发展了两种主要的学说：加尔文派的学者认为，上帝赐给了他所拣选的蒙恩得救之人不可逆转的恩典。你若是已纳入被拣选之列，就不能对上帝说“不”字。另一方面，阿米尼乌斯派的学者认为，上帝的恩典是人的救赎的泉源，但有可能会遭到人的抵制。在加尔文派的心目中，是上帝拣选了基督徒；而在阿米尼乌斯派看来，则是基督徒拣选了上帝。

    使徒保罗对以色列人抗拒耶稣基督的福音作了一番恰如其分的阐释，此番阐释集预定论和人的自由意志为一体。保罗说：“神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬”(罗 9:18)。接着，他又对圣经记载的上帝使埃及国王法老的心刚硬一事，15作了神学上的描述。我们必须记住的一点是，阳光能使泥土硬结，却又能使蜡融化，这都取决于同阳光发生关系的是什么样的物质。倘若法老王的心温存柔顺，上帝便会藉助其大能使他的心变得更加柔和，而非更加刚硬。有鉴于此，关于预定论和拣选的神学概念千万不能成为我们原谅或放纵自己的罪的借口。使徒保罗这样说道：“深哉!上帝丰富的智慧和知识。他的判断何其难测!他的踪迹何其难寻!”(罗 11:33)


9.人死后往何处去?

〖 8.圣经有没有教导我们进化论呢? 〗

    要想回答这个问题，我们必须首先为进化论一词下一定义。对于科学家来讲，进化论通常涉及整个宇宙逐步衍化和生成的过程。在生物学或动物学的领域内，进化论是指现存的动物和植物起源于较为简单的生命形态，它们通过千百万年来的一代又一代的繁衍和变异，进化成当下的模样。科学的进化论排除了对上帝的信仰或上帝创世的圣经观，它将自然界所有的生命形式统统归咎于物理与化学无规则的力量胡乱碰撞后所形成的偶然性的产物。

    圣经并没有教导我们盲无目的和充满随机性的进化论。圣经确凿教导我们的是，上帝从虚无中创造了宇宙天地。之后，局部的创造则是依照从简单的生命形态到更为复杂精细的生命形态这一规律进行的， 上帝先造了水生动物，又造了哺乳动物， 最终造了有他的形象的人。16

人类绝非是从原始的阿米巴进化而成的，他们是权能的上帝特殊的创造。17

    因此，我们可以这样说，圣经明明教导我们上帝的创造是按照“由低级向高级这一顺序”完成的。当科学家们发现自然界的植物和动物是由低级向高级的排列规律时，他们的实际观察总体上与圣经是相谐调的。可是，当他们试图从自己的发现中得出神学上关于上帝的创世理论时，就出了毛病。

    自然界的生物由简单到更为复杂精细的顺序排列是个能够为人观察到的事实。然而，除了圣经或上帝的启示所提供的答案之外，它们的起源仍无从得知，科学上的探究和推测充其量不过是个理论，而非是个事实。

    尽管这样，一个重要的经验事实无可辨驳地否定了科学的进化论：即迄今没有一个人观察到有任何生物从一种形态变异(或进化)为另一种形态，或从一种类别演化为另一种类别。我们也找不到在进化过程中死去的动物的化石或遗体。这个道理再简单也不过了，因为圣经告诉我们，上帝造物乃“各从其类。”

    我想最能说明这个真理的例举是骡子。骡子是驴和马杂交的产物，它生来丧失了繁殖能力。换句话讲，驴和马在生物遗传方面十分相近，尽管它们杂交后会生下后代，但其后代彻底丧失了继续生育的可能。毋庸讳言，没有一种生物能同蛇交配后生出鸟类，也没有一个人同猿杂交生出飞禽来。宇宙间没有一例关于生殖的事实能说明进化论是站立得住的。


10.圣经里有无关于轮回的教训呢?

〖 9.人死后往何处去? 〗

    人死后通常埋在地里，他们从尘土来，又复归于尘土。然而，人的灵却归入永生的状态，因为灵是永不朽坏或死亡的。依据我对圣经的理解，基督徒死后将进入被称为天堂的福地，与上主同在；非基督徒将进入地狱，遭受痛苦和折磨，他们在那里等候末日的审判。相形之下，凡进入主怀安息的人，却在等候上帝在末日的赏赐。

    圣经并没有教导说，人的魂在人死后会陷于沉睡。例如，耶稣曾谈论了关于一个财主和乞丐拉撒路的故事。18拉撒路死后，进入了亚伯拉罕的怀里，他在那里得到先祖亚伯拉罕和旧约里的其他众圣徒的百般安慰。财主死后下到了阴间，他求拉撒路来，用指头尖蘸点水，凉凉他的舌头，因为他在火焰里罹受痛苦的煎熬。我们注意到，在这个故事里，财主和拉撒路的魂都是苏醒的，他们晓得自己的身份，也能认出其他人。

    人死后在阴间里会受到某种痛苦和折磨。既然火不能伤害人的灵，很可能这火是象征性的比喻。19 它或许是指人的极度的懊恼。地狱又被描绘成黑暗的深渊，人在那里孤独和哀哭切齿。20 圣经里的其它出处又把阴间称为火湖。21 不管阴间到底有何指，它总包含着这层意思：即遭受无边无涯、永无休止的痛苦，永远地离开了上帝和一切属于的美善。


11.圣经就人能在世上活多久是怎么看待的?

〖 10.圣经里有无关于轮回的教训呢? 〗

    毫无疑问是没有的!

    轮回是东方的一个宗教观念，它涉及到人的灵魂的转生。在某些文化传统里，人们相信死去的灵魂会以金龟子、雨水或震露的形式转世轮回。在尼泊尔，百姓相传恶人会以狗的形式转世，所以他们打狗毫不留情面。在印度，人们普遍认为，牛、耗子和蝗虫都是轮回转生之人。

    关于轮回的观念总体上出自印度教的信仰，印度教教义认为，人的生与死处在永恒的轮回之中，每个人都同这一轮回有着密不可分的关联，因果报应的法则或命运同人紧紧地维系在一起。人们通过一系列的轮回来净化自己污秽和罪孽深重的灵魂，求得功德圆满的正果。轮回是无止境的，只有坏与好的轮回之分，对此没有任何解释、法则或道理可言，惟有混沌和盲目的命运在牵引着人的鼻子行走，以及人屡屡企图洁净自己罪孽但又以绝望和颓丧而告终的结局。

    圣经里从未有过类似的教训，《希伯来书》的作者指出：“按着定命，人人都有一死，死后且有审判。”22在关于财主和拉撒路的故事里，财主死后下到阴间；拉撒路死后进了乐园，圣经把这一乐园称作是“亚伯拉罕的怀抱”。轮回转世的观念对于圣经是完全陌生的。

    耶稣在登山变象时遇见了摩西和以利亚并与他们说话。23 摩西死了已有多年，但他的形象仍然未变。摩西并没有以威震天下的凯撒大帝或成吉思汗的形象转生于世。摩西仍旧是摩西， 他从未丧失过自我。 圣经教导我们，人从呱呱坠地那一时起，就永远拥有了自我的特性。24

    你是永远不会失去自我特性的，你对自己在今生今世的作为负有全责，绝不会有什么第二次机会转世来洁净自己以往的罪孽和过错。轮回的学说是对基督教关于责任和审判的重要教训的辱没与反动。

    有人宣称轮回是基督教的观念，这实在是张冠李戴了。轮回是印度教的一种观念，它已经完全遭到了人们的唾弃。这种观念给了世人一个虚假的盼望，因为你若一心想着轮回转世后的事，就不大会去积极倡导给人的今生带来任何一种道德上的改革。一旦你接受了印度教的命运观(穆罕默德的天命观里也有同样的说法)，你便会扬言：“这些百姓都属低贱的种性，他们命该如此。”这样一来，你就根本不必挂虑喂饱他们、教育他们或提高他们的社会地位之类的事了，反正你认为他们生来注定就是这个命。凡在轮回的宗教教义有着至大至深影响力的国家，是难以发现有社会公义和社会进步的。

    相比之下，圣经却谆谆教导世人，我们对自己的邻居承担着责任，我们必须善待穷人和有需求的人。上帝深爱着世上每一个人，赐予天下所有人均等的机会，但这样的机会惟独存在于人的今生之中。


〖 12.神对人的计划是什么? 〗

    你若回到《创世记》这卷书里，便能发现上帝对人这样说：“要生养众多，遍满地面，治理这地，也要管理……。”26 上帝希望人能繁荣兴旺起来，这不单单是指子孙的繁衍，也是指人在灵命上芝麻开花节节高，为主结下仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制的果子。27

    上帝总是盼着人类能如同天上的星辰和地上的沙石一样繁盛。对人口增长实行人为限制的粗暴武断作法，是与圣经宗旨相违背的。

    上帝也要人类能征服撒但，他委派我们去降服它和驾驭它。耶稣基督赐给了我们这一神圣的权柄，他叫我们彻底铲除撒但所造的一切罪孽，即贫穷、压迫人民的枷锁、无知和信心的缺乏。耶稣基督要我们给百姓带来温馨的福祉，把他们从摧毁人类的黑暗势力中解救出来。

    当我们驾驭住了伤害人类的妖孽和魔鬼的势力之后，上帝便会要我们治理地球，管理好河流、空气、田地和鸟类。我们要杜绝对河流和空气的污染，停止为了个人的金钱利益，肆无忌惮地剥夺大地的矿藏。我们应当臣服在上帝的手下，成为满有智慧的万事万物的照管者。上帝希冀着我们作为他的儿女来管理这个世界，给它带来灿烂夺目的公义之光。我们在世上的主要目的是成为被造之物的看顾人，并在上帝的恩眷下茁壮成长。

    在《威斯敏斯特缩略本基本要义》手册中，长老会的基督徒们认为，人在世上的首要目的，是荣耀至尊的上帝和爱他到底。《创世记》里要人照管世界和所有被造物的使命若是脱离了荣耀上帝这一宗旨，便丧失了一切意义。我们应当毫无保留地把自身交托给上帝，挚爱他、与他同行和与他契合。

    先知弥迦以其慧眼，高屋建瓴地概括道：“世人哪!耶和华已指示你何为善，他向你要的是什么呢?只要你行公义，好怜悯，存谦卑的心，与你的上帝同行。”28


第4章 基督的本质

本题包括以下分题：

· 1.基督从童贞女所生是怎么一回事?

  · 2.耶稣怎能同时兼有神人二性呢?

  · 3.耶稣与孔子、佛陀和穆罕默德有着哪些相异之处?

  · 4.为什么说耶稣的教训不同一般?

  · 5.当耶稣的身体被钉死在十字架上时，他的魂灵也死了吗?


〖 1.基督从童贞女所生是怎么一回事? 〗

    圣经在《以赛亚书》里这样说道，耶和华上帝将赐给我们一个兆头，“必有童女怀孕生子。”1在希伯来文里，“童女”或“童贞女”一字是从“阿尔玛”译过来的，它意为“处女”或“年轻妇女”。但是，由于年轻妇女怀孕生子是件不足为奇的事，所以这并不是什么兆头。

    可是，到了新约时代，当“阿尔玛”在希腊文里被译作“帕西诺斯”一字时，它的译意十分明确地成了“童贞女”或“处女”。除此之外，别无它意。新约圣经叙述道，有一位年轻的处女名叫马利亚。上主差遣的天使加百列来到她的跟前，对她说：“圣灵要临到你身上，至高者的能力要荫庇你。”2天使又对马利亚说，她要生一子，这所要生的圣者就是弥赛亚。

    这就是上帝进入人类并赐予他们末后的亚当之方式。圣子耶稣藉着童贞女马利亚从圣灵受孕，以肉身的样式来到世上。童贞女马利亚受圣灵感孕与常人受孕怀胎的过程是毫无相似之处的，这即是为什么耶稣被称作是上帝的儿子。他既不是约瑟之了，也不是罗马士兵的私生子。他没有生身父亲，而是靠着圣灵降孕所生。其实他是上帝第二次所造的人，末后的亚当他没有从亚当这一父亲承袭原罪。然而，若是我们把耶稣同马利亚的家谱联系起来看，他便是大卫和亚伯拉罕的后裔了，上帝的种种应许在他身上得到了实现。并且，由于他从自己的母亲马利亚所生，他又具有完全的人性。所以，耶稣基督是独一无二的，他藉着圣灵降孕道成肉身来到世上，但他又是“大卫的后裔”。3


〖 2.耶稣怎能同时兼有神人二性呢? 〗

    我们在谈论上帝的属性时曾提起过，上帝是不朽的和永恒的。换言之，上帝乃无始无终。我们也说过，上帝是无形无体的。除此之外，上帝还具有无所不在、无所不知和无所不能的属性。因此，真正的问题在于，这位无限、永恒和不朽的上帝怎么会采取了人的有限和可以朽坏的样式呢?

    一种可能的线索是，当天父按着他的形象造人时，他同圣子耶稣的相似性比我们意识到的要更为接近。或许天父与无罪的耶稣之间的差异，不如我们平日想象的那么大。《约翰一书》3章2节这样说：“我们必要象他，因为必得见他的真体。”

    依据圣经，耶稣基督具有上帝的本性，他是上帝真象的活的显现。圣经晓喻我们，“万有也靠他而立”。4并且，他为了降世为人，彻底倒空了自己。5其实，耶稣所倒空的，并非是他的爱、良善、恩慈和温柔；道成肉身并没有泯灭他的神性。然而，他藉着降世为人，确实倒空了他在天父面前所享有的永恒的尊贵与至高的权柄。耶稣在世上经历了青少年的时代，他逐步长大成人，死亡并之后复活。

    耶稣是个有血有肉的凡人，除了无罪之外，他继承了人的所有遗传。当耶稣死在十架上时，这毫不是一个虚幻或臆想，而是真实的受难与死亡。耶稣遭遇了人间的患难，他时而会感到疲劳和饥饿。他绝非是一个远离凡尘的痛苦和烦恼的超人。圣经告诉我们，耶稣同我们一样受到各种诱惑，只是他从未沾染上罪。6耶稣经历了人世间的一切忧患，但他始终保守住了他的神性，始终意识到有父和圣灵的同在。

    有人这样说道：“当圣灵降在耶稣身上时，他才具有了神性。”然而，圣经却不是这样说的。圣经明确教导我们，耶稣从童贞女马利亚受圣灵感孕的那一刻起，就具有了真实的神性和人性。他既是完完全全的神，又是完完全全的人。7


3.耶稣与孔子、佛陀和穆罕默德有着哪些相异之处?

〖 2.耶稣怎能同时兼有神人二性呢? 〗

    我们在谈论上帝的属性时曾提起过，上帝是不朽的和永恒的。换言之，上帝乃无始无终。我们也说过，上帝是无形无体的。除此之外，上帝还具有无所不在、无所不知和无所不能的属性。因此，真正的问题在于，这位无限、永恒和不朽的上帝怎么会采取了人的有限和可以朽坏的样式呢?

    一种可能的线索是，当天父按着他的形象造人时，他同圣子耶稣的相似性比我们意识到的要更为接近。或许天父与无罪的耶稣之间的差异，不如我们平日想象的那么大。《约翰一书》3章2节这样说：“我们必要象他，因为必得见他的真体。”

    依据圣经，耶稣基督具有上帝的本性，他是上帝真象的活的显现。圣经晓喻我们，“万有也靠他而立”。4并且，他为了降世为人，彻底倒空了自己。5其实，耶稣所倒空的，并非是他的爱、良善、恩慈和温柔；道成肉身并没有泯灭他的神性。然而，他藉着降世为人，确实倒空了他在天父面前所享有的永恒的尊贵与至高的权柄。耶稣在世上经历了青少年的时代，他逐步长大成人，死亡并之后复活。

    耶稣是个有血有肉的凡人，除了无罪之外，他继承了人的所有遗传。当耶稣死在十架上时，这毫不是一个虚幻或臆想，而是真实的受难与死亡。耶稣遭遇了人间的患难，他时而会感到疲劳和饥饿。他绝非是一个远离凡尘的痛苦和烦恼的超人。圣经告诉我们，耶稣同我们一样受到各种诱惑，只是他从未沾染上罪。6耶稣经历了人世间的一切忧患，但他始终保守住了他的神性，始终意识到有父和圣灵的同在。

    有人这样说道：“当圣灵降在耶稣身上时，他才具有了神性。”然而，圣经却不是这样说的。圣经明确教导我们，耶稣从童贞女马利亚受圣灵感孕的那一刻起，就具有了真实的神性和人性。他既是完完全全的神，又是完完全全的人。7


4.为什么说耶稣的教训不同一般?

〖 3.耶稣与孔子、佛陀和穆罕默德有着哪些相异之处? 〗

    耶稣宣称自己为上主，并让世人尊奉他为神。耶稣复活后，他的一位门徒跪下对他说：“我的主!我的上帝!”8 对于一个循规蹈矩的犹太人来讲，这话实在是亵渎神灵了，但耶稣却赞许地接受了它。他对门徒说：“你们要看见人子，坐在权能者的右边，驾着天上的云降临。”9 耶稣称自己是上帝的儿子。10 他在世上时，曾数次表示过，他的这些话若不是真理，便是出于那疯人之方了。耶稣说：“我是世界的光，跟从我的，就不在黑暗里走。”11 他又说：“我就是生命的粮。”12 他告诉众人：“你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。”13 他就自己的神性发表了一系列的讲论。当有人就此责难他时，他义正辞严地回答道，他若否弃了自己的神性，就成了象他们一样的谎言家。14

    穆罕默德把自己视为先知，佛陀认为他自己是个大彻大悟的真理的寻觅者，孔子只把他自己称作是智慧通达的教师，惟独耶稣宣称他是永生上帝的儿子。耶稣是人类的上主，他用雄辨的事实证明了自己的神性。

    耶稣基督献身、被埋，并从死里复活。15 大约有五百人在他复活之后亲眼见到了他，16 他们所目睹的耶稣能神奇地走进房门，17 瞬间行很远的路程，18 且能升到天庭。19 他的复活的身体从天父那里领受了焕然一新的灵，从天上差遣圣灵下来住在门徒当中，给他们增添力量，使徒彼得的切身经历，栩栩如生地证实了耶稣已确实升上高天。20


〖 5.当耶稣的身体被钉死在十字架上时，他的魂灵也死了吗? 〗

    近年来，由于少数著名的圣经教师错误地断言，耶稣基督被钉在十字架上时身体和魂灵都死了，这一论点业已引起了一场轩然大波。据这些教师说，鉴于耶稣为了我们的缘故牺牲了他的身体和魂灵，他在十字架上的死显明了他对世人的爱有多么长阔高深，他所释放的救赎的大能有多么无与伦比。诚然，这是一个十分有趣的想法，但它毕竟是自博其影和矛盾百出的。依据定义，魂灵是不会死亡的，它是永不朽坏的存在。

    毫无疑问，上帝也不会死亡的。上帝若死了，宇宙便会分崩离析、溃于一旦。既然耶稣是上帝，他的魂灵若死了，上帝本身也就不复存在，整个宇宙便早已陷入崩溃和瘫痪之中。

    这些圣经教师们宣称，他们所说的“死”意指与上帝分离开来。他们以为，为使一个人的魂灵得救，耶稣的魂灵得死在十字架上。然而，他们万万没有想到的是，耶稣若与天父分离开，他便成了有罪之人，而身为一个罪人，他岂能用“无瑕疵、无玷污的羔羊之血”赎去人类的罪孽呢?25圣子耶稣是三位一体的上帝的第二个位格，他的魂灵若真同天父分离了，上帝本身就会受到肢解，他的存在也就戛然中止。这一逻辑是荒诞绝伦和不可信的。

    《希伯来书》指出：

    所以基督到世来的时候，就说：“上帝啊，祭物和礼物是你不愿的，你曾给我预备了身体；燔祭和赎罪祭是你不喜欢的。那时我说：‘上帝啊，我来了，为要照人的旨意行；我的事在经卷上已经记载了。’”以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的(这都是按着律法献的)。”后又说：“我来了是为要照你的旨意行。”可见他是除去在先的,为要立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体,就得以成圣。26

    圣经明确地表示：“我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。”可见，我们的成圣，是靠着耶稣顺从天父的旨意，在十字架上献上自己的身体换取的。耶稣无罪的身体，尝到了整个人类的罪的狰狞与可怕。他在天父的面前作为献祭的羔羊，代赎了世人全部的罪孽。

    就在耶稣的肉体死亡之后和他复活之前，他的魂灵下到了阴间，传道给那些在“监狱里的灵听。”27耶稣和魂灵既没有死，也须臾未与天父分离开。与之相反，他在继续不断地服事天父上帝，蒙他的喜悦，如今也是一样。


第5章 救 恩

· 1.什么是上帝的律法?人类是臬破坏这一律法的?

  · 2.什么是罪?

  · 3.耶稣是怎样拯救我的?

  · 4.什么是信心?

  · 5.什么是因信称义?

  · 6.什么是重生?一个人必须重生才能成为基督徒吗?

  · 7.我必须怎样做才能蒙恩得救?

  · 8.人的过犯会使他丧失上帝的拯救吗?

  · 9.圣经是否教导了我关于一次得救、永远得救的道理呢?

  · 10.童贞女马利亚在我的得救中起到了什么作用呢?

  · 11.上帝会叫从未听说过基督的人下地狱吗?

  · 12.没有受洗的婴儿会下地狱吗?

  · 13.孩子到了什么样的年龄才该对自己的行为负责任呢?

  · 14.天国、乐国和炼狱之间的区别何在?

  · 15.为什么恶人并未因其罪行受惩罚呢?


1.什么是上帝的律法?人类是否破坏这一律法的?

〖 1.什么是上帝的律法?人类是臬破坏这一律法的? 〗

    首先需要阐明的是，上帝的律法是他藉着新约颁布的属灵的律法；其次，这一律法是上主与以色列民族所缔结的神圣的契约；再者，它又是上帝起初在地上造人时赐给人类的金科玉律。

    今天我们从圣经中所获得的律法可以被归结为这么一句话: 我们要尽心、 尽性、尽意爱我们的上帝且爱人如己,就如耶稣爱我们那样。 使徒保罗说 :“因为爱人的,就完全了律法。”1

    我们爱的对象有两种： (1)我们应当全身心地爱主我们的上帝； (2)我们也必须爱人如己。这两种爱涵括了全部的律法。用耶稣的话说:“这两条诫命是律法和先知一切道理的总纲。”2

    然而，上帝在西乃山上钦定的律法包含了一些规条和律例，这些律法始于他所颁布的《十诫》。《十诫》的前四条诫命与人对上帝的虔诚信靠相关；第五条诫命关涉我们对父母的顺从；其余的五条诫命关涉我们该怎样对待邻舍，如不可贪恋别人的妻子，不可偷窃别人的财产，不可作假见证陷害人，不可杀人，不可伤害人等。如果你能做到己所不欲、勿施予人，如果你能做到爱人如己，你便已遵行了这些诫命。

    归根结蒂，上帝的律法命令我们当把神放在自己生活的首位。上帝期待着我们作为满有爱心和顺从之心的儿女，服在上帝的掌管之下。我们必须侧耳聆听上帝的声音，虔心顺服于他的诫命，无条件地遵行他的旨令。这即是上帝律法的精髓和实质，是在主基督耶稣里赐生命的圣灵的律。3

    上帝在西乃山上所颁布的成文律法，涵括了许多关于饮食的规则和其它条例，但这一律法实质上是针对以色列人而言的。圣经告诉我们，这一切只是将来之事的影儿。4律法在耶稣基督里得到了实现。由于基督进到了我们里面，我们就能活出律法所要求的公义的人生。寓于我们深内的基督的灵循循善诱地督促我们自发地去做法律强制人所行的事。

    在当前的世界中，法律从本质上讲是对没有爱心的人的一种人为的制约。例如，我们所拥有的交通灯、污染控制指示器，制裁谋杀凶手、绑架者、小偷、诈骗犯等的一系列法律法规，目的都是为了阻止伤害别人的行为。可是，对于那些爱人如己的人来说，法律的存在便是多余的，没有任何法律能成其负担或捆住他们，因为他们藉着圣灵自觉自愿地完成法律条文所要求的所有正义行为。

    由于上帝律法是建筑在爱神爱人的基础之上，每当我们违背上帝或伤害别人时，就等于是破坏了这一律法。凡伤害别人的行为，无论它以偷窃、淫乱、谋杀或作假见证等形式出现，通常根子就出在人的内心世界中。因此，上帝又加上了一条制止出于人内心的贪恋和罪恶之欲念的律法。耶稣进而发展了这一观念，他指出，人的淫欲的念头与淫行并没有区别。同理，人的内心的忿怒和贬损别人的侮辱行为，完全能与谋杀相提并论。5


2.什么是罪? 〗

〖 1.什么是上帝的律法?人类是否破坏这一律法的? 〗

    首先需要阐明的是，上帝的律法是他藉着新约颁布的属灵的律法；其次，这一律法是上主与以色列民族所缔结的神圣的契约；再者，它又是上帝起初在地上造人时赐给人类的金科玉律。

    今天我们从圣经中所获得的律法可以被归结为这么一句话: 我们要尽心、 尽性、尽意爱我们的上帝且爱人如己,就如耶稣爱我们那样。 使徒保罗说 :“因为爱人的,就完全了律法。”1

    我们爱的对象有两种： (1)我们应当全身心地爱主我们的上帝； (2)我们也必须爱人如己。这两种爱涵括了全部的律法。用耶稣的话说:“这两条诫命是律法和先知一切道理的总纲。”2

    然而，上帝在西乃山上钦定的律法包含了一些规条和律例，这些律法始于他所颁布的《十诫》。《十诫》的前四条诫命与人对上帝的虔诚信靠相关；第五条诫命关涉我们对父母的顺从；其余的五条诫命关涉我们该怎样对待邻舍，如不可贪恋别人的妻子，不可偷窃别人的财产，不可作假见证陷害人，不可杀人，不可伤害人等。如果你能做到己所不欲、勿施予人，如果你能做到爱人如己，你便已遵行了这些诫命。

    归根结蒂，上帝的律法命令我们当把神放在自己生活的首位。上帝期待着我们作为满有爱心和顺从之心的儿女，服在上帝的掌管之下。我们必须侧耳聆听上帝的声音，虔心顺服于他的诫命，无条件地遵行他的旨令。这即是上帝律法的精髓和实质，是在主基督耶稣里赐生命的圣灵的律。3

    上帝在西乃山上所颁布的成文律法，涵括了许多关于饮食的规则和其它条例，但这一律法实质上是针对以色列人而言的。圣经告诉我们，这一切只是将来之事的影儿。4律法在耶稣基督里得到了实现。由于基督进到了我们里面，我们就能活出律法所要求的公义的人生。寓于我们深内的基督的灵循循善诱地督促我们自发地去做法律强制人所行的事。

    在当前的世界中，法律从本质上讲是对没有爱心的人的一种人为的制约。例如，我们所拥有的交通灯、污染控制指示器，制裁谋杀凶手、绑架者、小偷、诈骗犯等的一系列法律法规，目的都是为了阻止伤害别人的行为。可是，对于那些爱人如己的人来说，法律的存在便是多余的，没有任何法律能成其负担或捆住他们，因为他们藉着圣灵自觉自愿地完成法律条文所要求的所有正义行为。

    由于上帝律法是建筑在爱神爱人的基础之上，每当我们违背上帝或伤害别人时，就等于是破坏了这一律法。凡伤害别人的行为，无论它以偷窃、淫乱、谋杀或作假见证等形式出现，通常根子就出在人的内心世界中。因此，上帝又加上了一条制止出于人内心的贪恋和罪恶之欲念的律法。耶稣进而发展了这一观念，他指出，人的淫欲的念头与淫行并没有区别。同理，人的内心的忿怒和贬损别人的侮辱行为，完全能与谋杀相提并论。5


3.耶稣是怎样拯救我的?

〖 2.什么是罪? 〗

    罪是亏缺了上帝的荣耀。当我们不依照上帝的旨意去行或做违背上帝的事时，我们便身陷罪的囹圄。“罪”在圣经希腊文里的原意是“迷失了目标”，就如你在射箭时未能射中靶心而偏离了标记那样。

    上帝的标记是至善至美、毫无瑕疵，凡未能达到他的美善和神圣标准的就是罪。

    圣经里另有两个词被用来描绘特定类型的罪：(1)不公正或不正直，这是人的一种扭曲的表现，即指人心图谋不轨，想方设法要做与尚已确立的准则相悖逆的事。耶稣基督为我们树立了一个金标准，凡是偏离这一标准的种种行为，都是罪的体现；(2)过犯，即指人有意识地破坏已知的法律或标准，明知上帝在某个特定的时刻要你做的事，但偏偏反其道而行之。不公正或不正直扭曲了上帝为人生设定的标准，而过犯则是蓄意割裂和公然破坏这一标准的行为表现。

    圣经给“罪”下了一个权威性的定义。使徒保罗说：“凡不出于信心的都是罪。”6换句话说，如果怀疑的话，就不是出于信心。我们在人生的诸多方面都必须问自己，我们的所作所为是否正确。某件事也许对于一个人来讲是顺理成章的，但它对于另一个人来讲则不然。

    例如，在一名训练有素的长跑运动员看来，竞赛前一天晚上美美吃上一顿大餐是个好主意，因为他的身体可以摄入额外的养分；可是，对于一个患糖尿病的人来说，吃一顿大餐反倒会害了自己。因此，不同的人有着截然不同的营养标准。在教会的事奉工作方面，情况也是相仿的。

    若是一个人打算当一名教士，他就得到一个更贫穷的国家或地区去生活和居住，物质上的富有会损害他同当地人民之间的关系，所以他必须放弃自己拥有的物质财富和优越的生活条件。另一方面，倘若某人是一商业财团的总裁，他就得和周围的同事一样穿着笔挺的西装，住在上等的公寓里。如果他住在简陋的茅草棚里，穿着邋遢的工作服，他就既不可能与他的同事处好关系，也不可能与他们分享自己的信仰。

    在某个人看来，身居豪华的公寓是罪的表现；但在另一个人心目中，结论却恰恰相反。一切均视具体情况而定，因为上帝为我们每个人都设立了一个特殊的计划。鉴于此，人生中难以界定的区域里的评判标准，就在于信心本身。经上说：“凡不出于信心的都是罪”(罗 14:23)。

    我们应当仿效耶稣，切不要相互模仿，以人为榜样。因为圣经教导说：“并没有行善的，连一个也没有。”7“世人都犯了罪，亏缺了上帝的荣耀。”8 “恶人一出母胎，就与上帝疏远。”9然而，耶稣基督却是完美无瑕的，我们只有在基督里才能寻觅到人生的目标。耶稣是唯一无罪的人，天下无人能与他相比拟。

    当我们信靠和仰赖基督时，我们便让他的无罪替代了我们的罪，而惟独无罪的我们，才能进入上帝的国。圣经说道：“我们若在光明中行，如同上帝在光明中，就彼此相交，他儿子耶稣基督的血也洗净我们一切的罪。”10 如果我们与耶稣同行，无论我们在世上所犯下什么罪孽，当我们认罪悔改时都会不断得到耶稣宝血的洗净。


4.什么是信心?

〖 3.耶稣是怎样拯救我的? 〗

    耶稣藉着他的献身，救我们脱离了昔日、今日乃至将来的所有的罪。我们都违背了上帝的律法犯下了罪，而罪的代价即是死亡。11耶稣基督从未犯过罪，他是无罪的“末后的亚当”，他能够通过其献身代赎整个人类的罪。因此，公义的上帝一方面必须惩罚人背弃其律法所犯下的罪；另一方面却提供了一个赦免方法，即差遣圣子耶稣来赦免他们的罪。

    使徒保罗慧眼指出，耶稣基督赎出我们脱离律法的咒诅。12“赎出”一词意指从贩奴场上把奴隶赎回。整个人类都因在律法的咒诅之下受到罪的捆绑，结局只有死亡。耶稣的死成了我们的“赎价”，它将我们从律法、罪和死亡的禁锢下解救出来。

    所以，从某种角度说，耶稣替我们承受了罪罚和死亡；而从另一种角度讲，耶稣又是我们的救赎主。当上帝的施恩宝座被他的献祭之血覆盖时，咒诅世人的律法便被上帝贴上了封条。耶稣基督是护庇我们的唯一和完全的遮蔽，他是我们得护佑的坚固的保障。

    人类的拯救可分为三个部分：

    (1)当我们凭着信心接受基督为救主时，他在十字架上的死抹去了我们身上所有的罪孽。这就是所谓“因信称义”13的道理。在基督里，我们已成了无罪的人，昔日的罪与过犯一笔勾销，仿佛我们从未沾染过罪。我们的灵因着耶稣基督而得拯救。

    (2)随着我们天天与耶稣同行，我们经历着现世的拯救，并且变得比以往更加圣洁。我们进入了一个“成圣”的阶段，一日更比一日摆脱罪的辖制，也一日更比一日具有耶稣的形象。保罗画龙占睛地指出，我们在成圣的过程中必荣上加荣，如同从主的灵变成的。14基督徒的毕生目标是渐渐长成主的身量，这生动地表明我们的得救是一个永不间断的过程。

    (3)未来的拯救，即我们将脱去总被罪牵着鼻子跑的属血气的身体，得着有灵性的复活的身体。15这一拯救又被称为终极的“荣耀”。因此，上帝的拯救是完全的，它涵括人类的昔日、今日和未来。


5.什么是因信称义?

〖 4.什么是信心? 〗

    在《希伯来书》里,圣经作者把信心说成是“所望之事的实底,是未见之事的确据。”16我们盼着能进入隐匿的天国，而信心则作为基石托住了我们的这一盼望。

    信心就好比是我们肉眼无法瞧见的事物之确据，是我们将来在天上所得产业的“地契”。一旦上帝藉着我们的信心转让给我们他的“地契”，我们在天上便已经拥有了产业。或许我们在世上的沧桑岁月中无法得见这一产业，但我们心里知道，这产业已稳操在我们的手中，我们可以从现在起享有这属天的福分。

    这就是信心，是我们肉眼无法看见的产业之“地契”。信心是由圣灵所赐，它能帮助我们进入上帝隐匿的国度，得着那未见的属天的产业。

    信心又是圣灵所结的果子，这即意味着它是从上帝的女儿之生命中自然萌发的产物。17圣经喻示我们，信心若经受考验，就造就出忍耐。所以说，我们靠着不折不挠的努力与耕耘，能够锻造出更坚强的信仰。18我们若以“夏练三伏、冬练三九”的精神锤炼我们的信心，信心就会象人体的肌肉那样健壮、发达起来。我们愈是凭着信心生活与为人处事，就愈能获得信心的增长。我们会这样说：“既然上帝能做我尚已经历到的事，他岂不肯定能做更多的事吗?”信心就象一把刀的刀刃，越磨越快，越磨越锋利。无论是关于医治的信心，抑或关于家庭和睦、理财或甚至管理国家事务的信心，都一概遵循这个法则。

    信心被称作是圣灵的恩赐或体现。19 这是人在有特别的需求时，上帝所应允人的超自然的力量。

    具有超自然力量的信心能使我们移山，护佑我们脱离危难，帮助我们供应钱财上的需求。信心既能通过我们的不断砥砺和使用，变得成熟和坚强，又可能在人料所未及的瞬间，骤然由上帝从天上亲赐。


6.什么是重生?一个人必须重生才能成为基督徒吗?

〖 5.什么是因信称义? 〗

    因信称义即意指人因着信心而罪得饶恕和赦免。信心的实质何在呢?信心的实质乃是相信耶稣基督的救恩。使徒保罗说：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”20

    我们之所以称义，是仰赖上帝所赐的恩典，这一恩典绝不是靠我们自己的努力赢得的。我们所信的事实是：耶稣基督为我们受死和复活升天，并藉着我们的信心赐给我们永生。当我们真心接受这一信仰时，耶稣便会进到我们里面、住在我们当中，我们通过他在十字架上的献祭与他认同。于是，当上帝察看我们时，他所见到的不再是我们的罪，而是耶稣流洒的宝血。他会这样对我们中每个人说：“你没有任何罪与过犯的记录，耶稣的宝血覆盖和遮蔽了你的全身，因此我宣称你为义人。”这即是因信称义。


7.我必须怎样做才能蒙恩得救?

〖 6.什么是重生?一个人必须重生才能成为基督徒吗? 〗

    毫无疑问，你必须重生才能得救。你若不得救，就不能算作是一个基督徒，不管你属于哪一教派，也不管你怎样称呼自己。

    何为重生呢?圣经告诉我们，有一个名叫尼哥底母的犹太人官长一天晚上来见耶稣，对他说：“拉比，我们知道你是由上帝那里来作师傅的。”尼哥底母实际上是在说：“老师，教我怎样寻找到上帝吧。”耶稣打断他们之间的交谈，单刀直入地对尼哥底母说：“人若不重生，就不能见上帝的国。”尼哥底母弄不清耶稣的话的意思，就诧异地问耶稣：“人已经老了，如何能重生呢?岂能再进母腹生出来吗?”耶稣回答道：“人若不是从水和圣灵生的，就不能进上帝的国。”耶稣又用风打比方说：“风随着意思吹，你听见的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此……。你是以色列人的先生，还不明白这事吗?”21

    耶稣郑重其事地告诉尼哥底母，他必须靠着圣灵和水，从上头得着重生。这里所言的“水”我想是指水的施洗(尽管有人认为这水可能是指婴儿出生时从母体涌流出来的羊水，或是《以弗所书》5章26节所说的“要用水借着道”将基督徒洗净)。重生是指我们的人生受到圣灵的彻底转变，如同获得了第二次生命。

    上帝借助先知耶利米说，他要将他的律法放在他的百姓里面，写在他们心上。22这是重生的一个果子，就在人获得重生的那一刹那，上帝的律法似乎已不再雕琢于石版上，而铭刻在人的心里。人打内心里感到理应顺从圣灵的带领，虔心遵循上帝的公义。

    上帝首先要我们“因信称义”，之后用圣灵浇灌我们，以使我们过一个充满公义的人生。一旦我们重生，就能听凭圣灵的引领，过一个真正符合律法的公义的人生。这是一个叫人洗心革面的重生过程，罪人因此转变为能够承受上帝的国的圣徒，这个事实无可辨驳地印证了耶稣的格言：“人若不重生，就不能见上帝的国。”23


8.人的过犯会使他丧失上帝的拯救吗?

〖 7.我必须怎样做才能蒙恩得救? 〗

    一个人若想蒙恩得救，就必须远离罪，相信耶稣基督的死与复活，并接受他为自己生命的救主。

    人的得救是一个循序渐进的过程。

    (1)你必须认真省察自己的人生，离弃与上帝的旨意相悖逆的一切行为。这种从以人为中心的自私自利转向以上帝为中心的行动被称作是“悔改”。24

    (2)你应当认识到，耶稣基督为能赦去你的罪，死在十字架上。你得全身心地接受他为你的救主，从而洗净自己身上的罪；你得接受这么一个真理：即耶稣为了赦免你的罪，藉着他在十字架上的献身，替你作了赎价。25

    (3)你务必祈求耶稣成为你生命的主宰，公开宣信他不单单是你的拯救者，也是驾驭你生命的主。

    圣经教导我们，凡接待他或信他名的人，主就赐他们权柄，作上帝的儿女。26所以，当你敞开自己的心门接受他时，他便会藉着圣灵进入你的心门，进入你的内在生命，活在你的里面。从这时起，你所需做的只是宣认上帝所行出的一切美善和奇妙。经上说：“因为人心里相信，就可以称义；口里承认，就可以得救。”27


9.圣经是否教导了我关于一次得救、永远得救的道理呢?

〖 8.人的过犯会使他丧失上帝的拯救吗? 〗

    人的某个过犯并不会使他丧失上帝的拯救。有些人散播这样的教义，即人在信主之后犯罪，就必须重新得救。遗憾的是，这却不是出于圣经的教训。

    你们能想象出某人会对自己领养的孩子训斥说：“如果你穿着脏鞋子走在地板上，我就把你扫地出门”这类话吗?我们是不会这样来对待一个孩子的，上帝也不会这样来对待我们。当你蒙恩得救时，你便被接纳进了上帝的大家庭。你必须凭着爱心和敬畏之心，过一个讨上帝欢心的生活。然而，认为人一有过犯就会被上帝撵出家门，是毫不符合圣经宗旨的。圣经告诉我们：“我们若在光明中行，如同上帝在光明中，就彼此相交，他儿子耶稣的血也洗净了我们一切的罪。”28

    圣经又训诲我们：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”29

    过犯或叛逆的行为会夺去你救恩的喜乐。当大卫与拔示巴行淫且将她的丈夫谋害时，他便失去了救恩的喜乐。 大卫在《诗篇》第51篇里痛悔地对上主说：“求你使我仍得救恩之乐。”30大卫因着对上主的悖逆而丧失了救恩的喜乐。 他恳求主：“ 不要从我收回你的圣灵。”31纵然大卫犯了淫乱之罪，并对一个无辜之人的死负有全责，但他清楚地表示，他仍未失去神的灵。然而，大卫并未因此而不遭降罚。他的家庭内部发生了谋反和颠覆，他有一度曾失去王位。32由于大卫在上主面前痛心悔罪，他得到了主的爱的饶恕。

    可是，你若知罪犯罪或继续陷在罪中而执迷不悟，就必将失去救恩的保障。凡与上帝的旨意不合的人将触摸不到圣灵的脉搏，体会不到上帝的意思。经上说：“我们知道凡从上帝生的，必不犯罪。”33这里所言的“必不犯罪”并非指基督从不会犯罪是指他们不会继续知罪犯罪，不会拒不认罪悔改。因此，凡当从上帝所生的人一时失足犯罪或有过犯时，住在他里面的圣灵便会催促他幡然悔改。

    不过，我们从《希伯来书》里得出这么一个教训，如果某个人蔑视耶稣基督的宝血和谴责他从基督那里得着的救恩，他就会失去上主的拯救。令人欣慰的是，圣经又说：“亲爱的弟兄们，我们虽是怎样说，却深信你们的行为强过这些。”34说实在的，凡已真正重生的基督徒是不在可能严重偏离上帝的道路的。

    你们或许会问：“我们若在基督里成了新造的人，为什么还有犯罪的可能性呢?”回答是：“惟有待到基督徒进入天国之时，他们才能达到完美无缺的地步。”圣经里这样说：“这必朽坏的既变成不朽坏的；这必死的既变成不死的；那时经上所记‘死被得胜吞灭’的话就应验了。”35

    我们蒙恩得救时便与基督联为一体，并逐步长成他的身量。

    经上说：“我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”36我们的一生一世都应当走成圣的道路，在我们超逾出死亡且步入天国之前，是不可能达到无罪和尽善尽美的程度的。使徒约翰直言劝告我们：“我们若说自己无罪，便是自欺，真理不在我们心里了。”37


10.童贞女马利亚在我的得救中起到了什么作用呢?

〖 9.圣经是否教导了我关于一次得救、永远得救的道理呢? 〗

    事实上，“一次得救、永远得救”这句话并未出现在圣经中。我们的得救确实涉及我们的过去、现在和将来，它孕含着神人之间一个继续不断的关系和逐步发展的过程，而非指某种固定和封闭的状态。凡把自己全身心地交托给耶稣基督和真心悔改的人，能够一次次地发现，神是守信的，他将其永恒的契约作为救恩的确据，赐给了他的百姓。圣经告诉我们，神绝不会因其恩赐和选召而后悔(见《罗马书》11：29)。耶稣基督的作工是永恒的，它将永不改变。一个基督徒所获得的永生的保障之最大的确据，除了圣经之外，便是圣灵每日在他生活里的见证：即他是上帝的子民，他一天更比一天具有耶稣的样式。

    圣经教导我们，上帝的儿女的坚固的保障乃在于圣灵和他的恩赐之中。耶稣说：“我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。”38所以，我们在上帝的手里安然无恙，我们将在主的怀抱里得享永久的平安。上帝将他的灵浇灌在我们里面，他将他的话赐给我们。耶稣基督坐在天父的右边，始终如一地为我们代求。39主也差遣天使来看护我们。40换句话说，我们得到了上帝从各个方面赐予的帮助。我们总应提醒自己，我们是有稳固的保障的，因为上帝爱我们，我们是属于他的。

    我们得救的原因并不在于我们的圣洁或善功，而在于耶稣基督的宝血。世人因信得蒙救恩，并使救恩能永世长存。鉴于此，我们理应感到自己是有保障的。然而，与此同时，我们应当怀有一种害怕跌落的健康心态。我们不应当骄横十足地对上帝说：“我们既已蒙恩得救，岂不能做我们想做的一切吗?”保罗指责一些人篡改主的教训，他们恬不知耻地说，人不要怕陷在罪中，这样好让上帝的恩典显得更丰盛。41我们既然已向罪而死，怎能继续生活在罪里呢?脱离罪和死亡的我们的唯一目的，是为了事奉上帝。

    我们应当存着一颗敬畏的心与主同行，我们的上主乃是烈火。42我们不会因着救恩的永恒保障这一教义而去听信某些人僭妄的话。有人说：“我相信一次得救、永远得救的道理，这样我就可以高枕无忧地出去与人私通、偷窃、扯谎和行骗了。”讲这种话的人再愚蠢也不过了。一个真正爱上帝的人的生活里是不会有这些败坏的作为的。

    我与主同行了三十余年，但在以往的这些岁月中，我压根儿就没有想过有丧失救恩的可能性，这对我是不切合实际的。为什么这样说呢?因为我是为主而活的，与之相悖的杂念从未出现在我的思想心灵中。我有没有过失和违背上帝的行为呢?当然会有!我有没有做过不该做的事呢?不用说是有的!我需要时常得到上主的洗净和饶恕。我惟独关心的是实现主为人生设立的目的和不偏离他为我钦定的旨意。但就丧失自己的救恩一事而言，它对我不具有任何意义，相信对于任何一个真诚的基督徒来说也是一样。


11.上帝会叫从未听说过基督的人下地狱吗?

〖 10.童贞女马利亚在我的得救中起到了什么作用呢? 〗

    有人散播这样的教训，说童贞女马利亚参予了上帝对世人的救赎，她能帮助人们获得拯救，因为她和其子耶稣的血脉是相通的。尽管这些人散播这种说教纯粹是出于好意，但却与圣经的宗旨是迥然相异的。

    保罗在他的书信中指出，上帝与世人之间只有一位中保，他就是降世为人的基督耶稣。43在耶稣和我们中间，是无需有任何中保的。

    耶稣在世上时，一次他在屋子里教导众人，外头聚集了很多人，耶稣的母亲和弟兄无法进门与他说话。有人对他说：“看哪!你母亲和你弟兄站在外边要与你说话。”耶稣指着他的众门徒说：“看哪!我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。”44耶稣在这短短的一席话里，把凡爱他的人提高到了他的家庭成员的身份地位。他所宣称的家庭，显然超出了包括他母亲在内的血缘家庭这一范畴，它囊括一切凡爱他和追随他的上帝的儿女。

    马利亚在妇女中是有福气的，因为她生下了耶稣基督。45然而，耶稣复活升天，与圣父和圣灵一道共同掌管和治理他的教会。上主要我们敬重马利亚，圣经教导说，世世代代的人都要称她为有福的女子。但是，圣经里没有一处说过，她在世人与耶稣的关系中扮演中保的特殊角色，或是在我们的得拯救中起到任何不寻常的作用。


12.没有受洗的婴儿会下地狱吗?

〖 11.上帝会叫从未听说过基督的人下地狱吗? 〗

    上帝是不会叫从未听说过基督的人下地狱的。上帝只会叫罪人下地狱。上帝末日的审判将会依据人对他认识的程度来加以裁决，也就是说，上帝有特权执行。一个生活在美国的人能够在最大程度上接触福音，所以说美国人的属灵标准应当是耶稣的福音以及《旧约》和《新约》里的教训。可是，在远离人类文明的原始丛林中长大的人则要看其是否顺从良知的带领，相信有一位值得他敬拜的造物主。圣经告诉我们，当耶稣再来时，人的良知不是谴责自己，就是为自己辩护。46上帝是不会咒诅那些良知为自己辩护的人的。叫人遗憾的是，世上每一个人都由于违背其良知而犯了罪。

    上帝是因着人们的罪，而非他们未能信耶稣而审判他们。可问题之关键就在于“世人都犯了罪，亏缺了上帝的荣耀。”47因此，凡接受耶稣基督为救主的人，必蒙上帝的仁慈和饶恕。


13.孩子到了什么样的年龄才该对自己的行为负责任呢?

〖 12.没有受洗的婴儿会下地狱吗? 〗

    未受洗的婴儿是不会下地狱的，因为他们无罪可言。上帝将依照人的认识与行为来审判他们。婴儿没有任何过错，他们也根本不知何为是非、何为正确与错误之间的区分。耶稣说：“他们的使者在天上，常见我天父的面。”48

    况且，原罪乃指犯罪的趋向，而非罪的行为。再者，原罪也有异于原始的负罪感。婴孩是不会在上帝的面前产生负罪感的，产生负罪感的前提是，他们必须认识到自己的所作所为是错的。


〖 14.天国、乐国和炼狱之间的区别何在? 〗

    当耶稣被挂在十字架上时，他身旁同钉的两个贼中，有一个讽刺挖苦他；另一个则承认他们该受惩罚，而耶稣却没有作过一件错事。他转过脸来对耶稣说：“耶稣啊!你的国降临的时候，求你记念我。”耶稣对他说：“今日你要同我在乐园里了。”49这里提到的乐园必然是指耶稣所在的地方，那尚已认罪的贼将与耶稣共赴乐园。并且，凡信靠主耶稣的人在死时也会即刻进入这一乐园。乐园是一福地，但似乎是一处过渡之地，圣经别处提及的最终建立的新天新地与之是有着不同的区别的。50根据圣经里的某些出处，天国是指上帝治理的国度；它也是指义人终极的家园，在这里，他们的灵与复活的身子联为一体并永享天上的福乐；天国又是指寓于世界之上的某个地方。

    正如圣经里关于财主和拉撒路的故事所喻示的那样，恶人死后即刻会下到阴间，51这些人在等候上帝末日的审判，他们将同魔鬼撒但及其使者一道，被扔进火湖里。52从这个意义上讲，乐园和阴间是分别过渡到天国和地狱的中转站。

    关于炼狱的概念并非出于圣经。据认为，炼狱是凡死在主怀里的人经受磨炼和不断达到自我完善的过渡阶段，他们将因其今生所犯下的罪孽付出代价，经受痛苦与磨难，直至他们具备进入天国的资格和条件。可圣经里从未有过这样的教导。使徒保罗说：“我正在两难之间， 情愿离世与基督同在， 因为这是好得无比的。然而，我在肉身活着，为你们更是要紧的。”53

    保罗只知道有两种状态的存在，一种是继续活在世上，另一种是离世与耶稣同在。关于炼狱的说法使徒们一无所知，所以根本就没有一丝一毫的圣经依据。圣经告诉我们，天有数层，但从未说过有炼狱的存在，也没有提到过人死后必须经受折磨和苦难，才能最终被上帝接纳进他的国。54


〖 15.为什么恶人并未因其罪行受惩罚呢? 〗

    大卫就此问题在他的一首诗中说：“我见过恶人大有势力，好象一颗青翠树在本土生发。”55他又观察到这么一个现象：

    我见恶人和狂傲人享平安，就心怀不平。他们死的时候，没有疼痛；他们的力气，却也壮实。他们不象别人受苦，也不象别人遭灾。……我思索怎能明白这事，眼看实系为难。等我进了上帝的圣所，思想他们的结局。你实在把他们安在滑地，使他们掉在沉沦之中。56

    我唯一想补充说明一句的是，上帝的宽容之心使他允许恶者有一定的时间和机会悔改。57然而，作恶多端的人常常利用上帝的豁达大度趁机胡作非为，他们胆大妄为地说：“上帝才不知道我们在做些什么呢，我们可以瞒天过海、一手遮天了。”这些人虽然可以得势一时，但将永远沉沦在地狱中。今生只是转瞬即逝的，而人在地狱中的沉沦则是漫长和永无止境的。

    恶人犯下的罪孽常常会殃及自己。俗语说：“善有善报，恶有恶报。”你若以恶待人，自己也必将遭到同样的报应。

    贩毒的黑手党头目在风雨飘摇的晚年成天战战兢兢，生怕有人会以其人之道还治其人之身。你能想象到会有比这更可怖的事吗?这种人不会信赖任何人，也不晓得何时暗杀者的子弹会叫他脑袋搬家。

    天下有许多恶人都生活在类似的阴影之下。尽管我们对此一无所闻，但他们通常在世时就受到了惩罚。他们要么精神崩溃或疾病缠身，要么孩子成了败家子，辱没了他们的名声，或妻子把他们折磨得要死。天网恢恢，疏而不漏。上帝的审判迟早要临到恶人头上，只是时间的选择我们无从复在。

〖 参照经文注脚 〗

1.罗13：8

2.太22：40

3.参阅罗8：2

4.参阅西2：16-17

5.参阅太5：21-28

6.罗14：23

7.诗14：3

8.罗3：23

9.诗58：3

10.约一1：7

11.参阅罗6：23

12.参阅加3：13

13.参阅罗3：24-30；加2：15-21

14.参阅林后3：18

15.参阅林前15：42-44

16.来11：1

17.参阅加5：22

18.参阅雅1：3

19.参阅林前12：7-9

20.弗2：8-9

21.约3：1-18

22.参阅耶31：33

23.约3：3

24.参阅太3：7-10；徒3：19

25.参阅罗5：9-10；多2：14

26.参阅约1：12

27.罗10：9

28.约一1：7

29.约一1：9

30.诗51：12

31.诗51：11

32.参阅撒下15：18

33.约一5：18

34.来6：1-9

35.林前15：54

36.林后3：18

37.约一1：8

38.约10：29

39.参阅来7：25

40.参阅来1：14

41.参阅罗6：1-2

42.参阅来12：29

43.参阅提前2：5

44.太12：46-50

45.参阅路1：42-45

46.参阅罗2：14-16

47.罗3：23

48.太18：10

49.路23：39-43

50.参阅彼后3：10-13；启21：1-7

51.参阅路16：20-25

52.参阅启20：11-15

53.腓1：23-24

54.参阅林后12：2

55.诗37：35

56.诗73：3-5，16-18

57.参阅罗2：5-7


  第6章 圣 灵

  · 1.我能有一个圣洁的人生吗?

  · 2.什么是基督徒的成熟?

  · 3.住在我们里面的圣灵是怎么一回事?

  · 4.圣灵所结的果子有哪些?

  · 5.什么是受圣灵的洗?

  · 6.一个人是否得说方言才能得救呢?

  · 7.我该如何接受圣灵的洗?

  · 8.你能解释圣灵的恩赐吗?

  · 9.神迹奇事是否在最后一位使徒过世时就终止了呢?

  · 10.人得医治是靠着心理治疗的暗示的力量吗?

  · 11.基督徒应当看医生和服药吗?

  · 12.人在领受医治或其它神迹后会不会又失去呢?

  · 13.什么是祷告?

  · 14.奉耶稣的名祷告有着什么样的意义?

  · 15.我该怎样祈求一件神迹呢?

  · 16.我可以为某件事不只一次祷告吗?

  · 17.我如何才能明白上帝的旨意?

  · 18.什么是不可饶恕的罪?

  · 参照经文注脚


１－１８节

第6章 圣 灵

〖 1.我能有一个圣洁的人生吗? 〗

    假如说人不可能过一个圣洁的人生，上帝也就不会发出这样的诫命--即“你们要圣洁，因为我耶和华你们的上帝是圣洁的”1了。成为圣洁是指人在上帝的面前必须分别为圣，上帝的本性表明了他是圣洁的，因此分别为圣属上帝使我们圣洁。

    我们不可能靠着做善事变得圣洁。正如我们因信得救那样，我们惟独靠着信靠基督才能成为圣洁。随着我们的灵命在主里一天天得到成长，我们就会变得更加具有主的样式。

    保罗说：“我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”2

    一当我们察看耶稣、思想耶稣、探究耶稣、祷告耶稣和追随耶稣为楷模时，就能变成他的形状，开始象他一样思想和行动，且分别为圣。这就是圣洁的真实体现。

    如果你是个基督徒，十年之后，你的人生同现在相比将有很大的改观。由于你与主的关系日益亲近，你的动机和欲求必将变得愈来愈圣洁。

    耶稣在《八福篇》中这样说：“虚心的人有福了!因为他们必得见上帝。”3我们在今生中是能够有一个圣洁的人生的，只要我们一天比一天更亲近上帝和更具有他的形象，便能在生活中从上帝那里领受某种程度的圣洁。尽管我们在今生今世无法得到一个完美无瑕的圣洁人生，但我们仍应持之以恒地向着这个目的努力耕耘。

〖 2.什么是基督徒的成熟? 〗

    基督徒的成熟表现在他们成了满有责任心的上帝的儿女，不再关心自己个人的需求，也不再追逐自己的私利，进入了天父博大宏伟的远象之中，从而能转变这个使人感到痛心的世界。成熟的基督徒能作为上帝的使者，实现主祷文里“愿你的国降临；愿你的旨意行在地上，如同行在天上”4

这一上帝的旨意。成熟的基督徒就象浪子回到了父的家中一样，他们不再成天挥霍浪荡、沾花惹草，而同幡然悔悟、痛心疾首地对父亲说：“父亲，我是你家中的一员，你的事业也就是我的事业。我要努力工作，挑起父的事业的工作重担。”这是基督徒真正成熟的体现，因为我们甘愿象耶稣基督那样肩负起天父的担子，这样做不是凭着人自身的能力，而是仰仗圣灵的恩膏和大能。

〖 3.住在我们里面的圣灵是怎么一回事? 〗

    当你来到耶稣基督跟前并接受他进入你的内心时，并非指耶稣有形有体地进入你的身体并住在那里，而是上帝的灵与你的灵结合在一起，这即是“住在我们里面的圣灵”这一表达的意义了。圣灵的功用是在基督徒的身上重新塑造出主的生命，在他们的生活里体现出圣灵所结的果子。凡是已经重生和有圣灵住在里面的基督徒，在生活里能造就出耶稣的九种属灵品性，即仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔和节制。5

    使徒保罗在《罗马书》8章14节告诉我们，凡被圣灵引导的，都是上帝的儿子。换句话说，上帝的儿女是都会听从圣灵的带领的。

    你们或许会问：“为什么有些基督徒在生活中总是很挣扎和那么不顺当呢?”很多基督徒拒绝与圣灵合作时，就会陷入各式各样的问题。我们各人都有一个选择，圣灵是不会将他强加于我们之上的。例如，公元一世纪时，耶路撒冷的众使徒和众长老就教义一事展开了辩论。他们在听见众人的议论纷纷之后，对安提阿的信徒们说：“圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的。”6

这是从使徒和长老口中所出的惊人之语。他们实际上是在说，他们的看法与圣灵是毫无于致的。你们心里大概会想：“只要圣灵认定就行了，使徒们是怎么看的又有何妨呢?”其实，这表明使徒们意识到了上帝所赐的伙伴关系。他们可以选择是否与圣灵合作；他们可以退缩不前和漠视圣灵的引领；他们也可以接受圣灵的指导，听凭他的旨意去行。他们纵然有着这一自由，但最终将面临因其自由选择而招致的赏罚或报应。

    施洗约翰堪称为我们效法的榜样。他为耶稣作见证说：“他必兴旺，我必衰微。”7 我们必须让个人的意志和以自我为中心的人的本性衰微下去，让耶稣住在我们里面的灵兴旺起来。这是一个绵延不断的过程，随着时间的推移，我们的自我就会渐渐变得越来越渺小和暗淡无光，而我们里面的基督却变得越来越伟大和光彩夺目。倘若你反其道而行之，且傲气十足地表示：“我要为自己争得权利和荣耀，按照自己的方式去行。主日我总是要去教堂做礼拜，我认耶稣为主，可目的是为从他那里得着好处”的话，你便充其量不过是一个极不成熟的名义上的基督徒。只要你在生活中为自己的肉体和俗世的欲求以及撒但留有地盘，这一属灵的争战过程就势必会继续存在下去。

〖 4.圣灵所结的果子有哪些? 〗

    《加拉太书》里提到，圣灵所结的果子共有九种。要记住一株健康的植物要花费相当长的时间，才能结出果子来。灵性上健康成长的基督徒所结的果子始终环绕着信、望、爱这三大美德，就如《加拉太书》5章22节至23节所述：“圣灵所结的果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。”

    凡把生命交托给耶稣和为他而活的人便能长成耶稣的形象，圣灵会将耶稣活生生的肖象临摹在他们的心版上。基督徒生活中所体现出的圣灵结下的九种果子，就是他们变为耶稣基督样式的明证。

    罪欲横流的肉体能生出与圣灵所结果子截然相对的罪孽来，如奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒等，这些罪孽与圣灵针锋相对地进行较量，每个基督徒在生活中都应以“玉宇澄清万里埃”的精神彻底扫除它们。8

〖 5.什么是受圣灵的洗? 〗

    受圣灵的洗发生在基督徒的生活中，它能大大增强他们事奉的能力。外邦人中第一个皈依主的哥尼流就是在他信主的那一瞬间受圣灵洗的。然而，依据传统和教会的经验，受圣灵洗一般发生于人悔改、信靠神和水洗之后(参见来6：1-2)。受圣灵洗能使基督徒见证上帝的救恩，在生活中表现出圣灵所赐的一种或多种恩赐，彰显圣灵大能，正如住在人里面的圣灵能活出耶稣的形象一样，浇灌在人身上的圣灵能使基督徒再现出耶稣的服事来。

    打个比方说，我若有一杯水，喝下去后这水就进入了我的身体。可是，如果我下到海滩并走进海洋之中，身体便浸泡在海水里。同理，当我们蒙恩得救时，就好比是饮下了圣灵的水；但当我们受圣灵洗时，我们饮下的圣灵之水顿时成了一片硕大的海洋将我们层层包绕在其中。

    当我们把自己奉献给主时，圣灵便进入我们且把我们放入耶稣的生命。于是，耶稣将我们浸泡在圣灵的大能之中，从而使我们能再现出耶稣的服事，包括行神迹和医治的异能。10耶稣在升天之前嘱咐门徒说：“约翰是用水施洗，但不多几日，你们要受圣灵的洗。”11他又说：“当圣灵降临在你们身上，你们就必得着能力，……作我的见证。”12五旬节那天，耶稣的众门徒都聚集在同一个屋子里，忽然风声大作，又有舌头如火焰降在他们各人头上，他们“就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。”13

    之后，当人们经历圣灵的浇灌时，就好象上帝的灵激活了他们的话语，首先，表明了他们得到了见证主的能力；第二，他们的高级语言能力是由耶稣基督带领的。就如雅各所言的那样：“若有人在话语上没有过失，他就是完全人。”14再者，受圣灵的洗可以使我们藉着所说的话语，象耶稣一样，行出惊世骇俗的异能来，所有这些都是受圣灵洗所带来的结果。

〖 6.一个人是否得说方言才能得救呢? 〗

    主耶稣基督的作工和上帝的慈爱给我们带来了拯救，且使圣灵住在我们里面，可这并不涉及说方言的事。根据新约圣经的记载，说方言是受圣灵洗的一个结果，它曾发生在哥尼流身上。此外，五旬节那天和在其它一些场合，圣灵的浇灌和充满也使众人说起方言来。15人的原始语言能力能够受到上帝的圣化与加力，从而成为主合用的工具。然而，对于上帝的百姓来讲，说方言并非是得救的一个必要条件。

〖 7.我该如何接受圣灵的洗? 〗

    为能领受圣灵的洗这一福分，你需要做到下述几点：

    (1)重生。一个人若想被圣灵充满，就必须把自己毫无保留地交托给耶稣和让圣灵居住在自己里面。

    (2)祈求。圣经教导说：“你们祈求，就给你们。”16

    (3)献身。使徒保罗在《罗马书》里清晰明了地指出了这一需求，他说：“将身体献上，当作活祭。”17

    (4)甘愿顺从圣灵。上帝在赐给人圣灵的能力之后，断不会说“你可以选择自己喜好的部分和撇弃自己讨厌的部分”这种话的。你若想受圣灵的洗，就需要时刻顺从于圣灵的指引。

    (5)相信。使徒保罗对加拉太教会的信徒说：“你们受了圣灵，是因行律法呢?是因听信福音呢?”18回答显然是因听信了福音。你得相信这么一个圣经真理：凡虔心祈求的，就必将得着。

    (6)运用上帝所赐的一切。在你祈求、接受、甘愿顺从圣灵和相信福音之后，便需要依照圣经的法则作出行动上的响应。圣经记载道，五旬节那天凡受圣灵洗的门徒，都“按着圣灵所赐的口才，说起别国的话来。”19门徒们说出了圣灵赐给他们的话语，这些话语虽然是由圣灵所赐，但他们必须主动地作出响应。这是一个出于信心的行为，而不仅仅是对上帝所赐的福分的被动的接受。

    例如，假设一个人近前来求我：“你能施舍我一元钱吗?”我回答道：“当然可以!”于是我把手伸进口袋里拿了钱，递给他。可是，倘若他不动手去按过这钱，而只是傻瞧着我，嘴里一个劲儿地说：“我已到了穷途末路的田地，你没有看见我正在忍饥挨饿吗?请行行好，给我一元钱吧!”这人如果手不接钱，我递钱的那只手久而久之也会因着疲乏而收回，他将永远得不着那所需的钱。然而，若是我伸手递给他钱时，他主动接下钱并说声“谢谢”，尔后把钱放进自己的口袋，就是接受了所施予的福分。

    上帝正是这样对待人类的。他将受圣灵洗的机会赐给了世人，我们只要凭着信心的行动去拥抱它，就能享有这一主所厚赐的恩惠。

〖 8.你能解释圣灵的恩赐吗? 〗

    在《哥林多前书》12章里，保罗谈及了九种属灵的恩赐或能力。这九种恩赐源出于圣灵，并在凡宣认耶稣基督为主和受圣灵洗的信徒的生活里显明出来。

    圣灵就好比是有着200安培电流强度的主干电线，使得房子里的电烫斗、电炉、热水器、木工间的各种电器等正常运行，这些电器设备都从同一个源头得着电力。对于基督徒而言，圣灵就是力量的源泉，他能藉着疾病的医治、各种神迹奇事、启示或言语的表达来彰显自己。

    这九种属灵的恩赐分为三类，每类包含三种：

    (1)启示的显现。如同《路加福音》12章11节至12节和《使徒行传》6章8节至10节晓喻我们的那样，智慧的言语能使人预知未来，并对当下的状况知根知底；知识的言语能叫我们分辨出人的感官所察觉不出的东西；辨别诸灵的恩赐能使我们有似火眼金眼，窥见那深深隐匿于无形体的世界之中的人的灵、天使、妖孽，以及耶稣的真容。

    (2)大能的工作。它涉及神迹奇事、医病的恩赐和信心的作工。神迹奇事包括平静暴风雨、恢复伤残的四肢、使人从死里复活；医病的恩赐能使我们治愈种种疾患；信心的作工主要是为了保护我们，以防撒但的骚扰和侵犯，并能叫我们成就靠着个人能力远远无法胜任的不同凡响的使命。

    (3)言词的表达，包括在聚会时用方言说出上帝的信息、解释这些信息的意思和说预言。说预言是为了勉励、造就和安慰人，它是人直接从上帝那里领受的话语。

    以上所述的便是圣灵的九种恩赐，凡受圣灵洗的基督徒都能得着它们。

〖 9.神迹奇事是否在最后一位使徒过世时就终止了呢? 〗

    不少人在说教中散播这样的言论，即神迹奇事在最后一位使徒过世时就不复存在了。他们对《哥林多前书》13章8节的经文作出了随心所欲的错误解释，经上这样说：“先知讲道之能终必归于无有；说方言之能终必停止；知识也终必归于无有。”下面的经文又说：“等那完全的来到，这有限的必归于无有了。”有些人说，“那完全的”即是指圣经了。

    无庸讳言，惟独耶稣基督方是“那完全的”。所以，《哥林多前书》13章8节所喻指的绝非是圣经，而是耶稣基督的再来。耶稣再临时，说方言的终将停止，因为那时我们将与上帝同在，我们不再需要先知的预言和知识，因为耶稣基督已将一切的一切向我们明显出来。当我们看到耶稣基督再来时至善至美的真容时，一切不完善的事物都必销声匿迹。

    待到耶稣再临时，我们便需要凭着属神的生命和武器，在地上实行上帝的治理。20或许，今天的我们比1900前的初期教会更加需要上帝的权能，因为当下与我们相对峙的是不信和撒但的强大的权势。

    鉴于主再来的日子一天天临近我们，属灵的争战将步步升级、愈演愈烈。21与上帝作对的势力将比以往任何时候更加猖獗和凶残，然而，虔心服事主的儿女们也将经历昔日所从未经历过的上帝神奇无比的大能。

〖 10.人得医治是靠着心理治疗的暗示的力量吗? 〗

    很有可能，某些由于心理或情感而引起身心上的病症的人，通过心理治疗的暗示方法病得痊愈。对于这种医治的发生我并非存任何质疑。可是，这并不等于是说，暗示的心理治疗法可以医百病。许多病的治愈用这套理论是解释不通的，以下就是其中的一例。

    巴巴拉·卡米斯基19岁时，医生诊断她患了多发性硬化症。到了31岁那年，这一症症引起了她的胸隔逐步瘫痪，肺炎和哮喘频频发作，肺功能急剧衰竭，手部也长起了肿瘤。她几乎到了失明的地步，成天卧床不起。医生又确诊了她所患的其它一些疾症，给她动了不只一次手术。1981年6月7日那天，巴巴拉听见上头有声音对她说：“我的孩子，起来行走吧!”于是，她照着这话去做了，病即刻得到了治愈!由于长期卧床和缺乏活动，巴巴拉的两腿肌肉已经萎缩。可是，当她下床和立起身来走动时，腿部的肌肉恢复了健康。她的母亲惊叫起来：“瞧，肌肉长起来了!你腿肚子上有肌肉了!”

    同样，我遇到一些人，他们在我们的电视专题节目(“The 700 Club”)播放时并不坐在电视机旁，但却得到了上帝奇妙的医治。一名男子上床睡觉时眼睛是瞎的，可有人请求我们在这个电视节目中为他祷告，结果当他醒来时，双眼复明、重见天日。

    我也知道有些小孩子得到了神奇的医治。显然，靠着心理治疗的暗示力量，是绝不可能给他们带来治愈的。

〖 11.基督徒应当看医生和服药吗? 〗

    我认为，医学是上帝给人类的一个恩赐。医生所拥有的技术无疑是上帝为了造福人类的赐物。然而，我们必须理会和懂得的一点是：人的一切疾病都是靠着上帝医治的。22医药所起的作用，仅仅是辅助和加速自然医治的过程。16世纪的安布罗斯·帕雷是近代外科学先驱、外科手术革新家，他时常这样说道：“我给病人包扎伤口，上帝给他们带来医治。”

    上帝通过人们的祷告祈求、药物、医生和病人的休息与营养，带下他的医治。上帝希望世上都能认识他，同样，他也盼着世人能病得痊愈。叫人扼腕叹息的是，由于世人顽梗不化，由于他们不思悔改和抗拒上帝充满新意的变化，他们将不会认识上帝，也将与上帝的医治无缘。

〖 12.人在领受医治或其它神迹后会不会又失去呢? 〗

    失去医治的可能完全是存在的。我记得自己曾为一名几乎失明的女孩祷告过，祷告后她的视力大大地得到改观。可是，她向四周观望，心想：“我能看见了，但我本是不该看见的呀!”医治迅速地离开了她，我们再也无法使她恢复视力。

    当彼得看见耶稣在水上行走时，他想能和耶稣一样走在水面上。耶稣对彼得说：“你来吧。”彼得就从船上下去，在水上行走。不一会儿，风越刮越大，彼得左顾右盼，心里害怕，心想：“我怎该走在水面上呢?!”就在他产生这个念头的一刹那，便沉了下去。23今天，有些人在接受神的医治后也如此小信，遂又丧失了神的医治。魔鬼撒但有法子在人面前煽阴风、点鬼火，假惺惺地说：“你们实际上并没有得医治，你们的病灶还在，最好回去照老规矩服药吧。”

    我记得有位老相识患了多发性硬化症后得到了医治，医生们说他的病症得到了暂时性的缓解，而他知道这是神应允了他的祷告的治愈结果。之后整整一年，没有任何病灶出现。可就在一个周末，旧病重来，所有的病灶都开始复发，他与疾病的势力展开了殊死的搏击，大声呼喊：“撒但，我是不会接受这个宣判的!”他奉耶稣的名，继续宣告他的病已得痊愈。经过一个周末的奋战，病的症状全部消失。从此以后，他再也没有犯过这病。然而，他若向这些病灶屈服让步，多发性硬化症就会在他身上死灰复燃，很可能他因此会送命。

〖 13.什么是祷告? 〗

    祷告是人与上帝的一种交通，它体现了人与造物主神之间有着最亲密无间的关系。

    祷告并非等同于玩魔术、转动祈祷轮、背诵经书或祈求事情成功。恰如圣经所述，祷告是“深渊与深渊之间的响应。”24人的灵藉着祷告与圣灵发生深层的交往，并从中得到上帝的旨令、带领或产生出专为某些事祷告的负担。

    使徒保罗说：“我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。”25有时候，我们只能发出无言的叹息，因为我们实在不知怎样来祷告。

    我们可以从主祷文这一放之四海而皆准的祷告模式中学到许多东西。26我们在构思自己的祷告时，首先应当意识到我们祷告的对象是天父上帝，我们当应怀着尊崇之心向天父倾吐衷言，经上说：“愿人都尊你的名为圣。”我们必须敬拜和荣耀他的名和存在。

    接着，我们要关心的是上帝的国在地上的拓展，我们祈望世人能认识他和虔心交托于他。“愿你的旨意行在地上，如同行在天上。”

    之后，我们求上帝赐给我们日用的饮食，即我们每日作上帝的工所需用的一切。这些需求也许是钱、交通工具、食品、衣服或住房等；也许是为穷人购买食物或社会福利项目所需的资金等。这是主祷文里的祈求部分。主祷文的第一部分涉及我们对天父的颂赞；第二部分关乎为他人的代祷；第三部分牵涉到祈求，即祈求上帝满足我们日常的需求。

    主祷文的末尾部分与我们寻求上帝的庇护有关，我们求上帝带领我们避开魔鬼撒但及其诱惑，不偏不倚地走在他的真道上，从而受上帝的权能和恩膏的覆庇，不受撒但的玷污或影响。

    必须记住，祷告是建筑在饶恕的基础之上的。“免我们的债，如同我们免了人的债。”上帝的儿女同他之间的关系总是离不开他的充满恩慈的饶恕。我们若想见证上帝在我们生活里彰显的神迹，就必须乐意饶恕别人，如同上帝饶恕我们一样。

    基督徒无论在何时何地都应保持与主相交的态度，他们可以在任何情形下祷告上帝。27在我的人生岁月中，我在每日的祷告里，时而发现自己在向上帝倾诉衷情，时而在探索他隐秘的真理，时而在谋求他的开导和指引，时而在祈求他的恩宠与祝福。基督徒的一生应当是充满祷告祈求的一生，我们应当腾出具体的时间，至少每天一次，用于祷告和读经。

    在读经的过程中，我们应当祷告、敬拜主，向主说明自己的需求，并聆听他的回答。读经也应是我们的灵与圣灵进行深切交往的时刻，这一灵里的交通能为我们每日的工作与活动提供方向和指南。

〖 14.奉耶稣的名祷告有着什么样的意义? 〗

    耶稣曾说过一句意义十分深广的话：“你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。”28这是一个非常了不得的许诺，但我们一定要能妥当地理解它，因为在每次祷告结束时加上“奉耶稣的名”这句话是不能确保我们的成功的。

    在我们的法律制度中，有着代理权的授予一说，即拥有财产、金钱或某种专权的主人可以委托他人来全权代理，该代理人以主人的名义料理事务，在主人的授权下完成每一件事，就好象主人亲自在场一般。同样，在以上耶稣的许诺里，他给了我们向天父祈求的权利。当我们奉耶稣的名向天父祈求时，就等于是耶稣在亲自发出祈求。奉耶稣的名一事包孕着令人咋舌和惊畏的大能。

    但是，代理人必须在绝对忠实于主人的情形下，才会恰如其分地使用其权柄。这即是说，他的行为是符合主人的愿望，否则他就是在玩忽职守、滥用代理权。在祈求神一事上道理也相仿。“我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。”29所以说，我们在打算奉耶稣之名向神祈求某件事时，需要绝对有把握地做到，我们的祈求体现出了他的旨意，而非我们自己的志趣。

    神对凡奉耶稣的名祷告祈求的人是会作出响应的，因为“父因儿子得荣耀。”天父会由于这样的祷告而受到尊崇和荣耀，这也是他全部的目的之所在。

    耶稣赐给了我们奉他之名祈求祷告的权柄，我们应当充分地利用这一奇妙的特权。然而，滥用这一权柄则是僭妄的表现。

〖 15.我该怎样祈求一件神迹呢? 〗

    当我们面临自身或他人的重大需求时，我们必须卑微己身，寻求上帝在这些事上的旨意。30我们当这样祈求他：“天父，你在这种情形下会怎样去行呢?”耶稣说：“我父作事直到如今，我也作事。”31可见，耶稣时刻在聆听天父的声音，观察天父的一举一动。我们千万要小心，切忌在祷告开始或结束时稀里糊涂地说：“但愿这是出于你的旨意”。与之相反，我们应当首先寻求认识上帝在特定处境下的旨意，并这样祷告说：“父神，求你事先显明你的意思和作为。”然后，你可以求他行出你所能领悟的神迹奇事来。

    多数人是在求天父的神迹，可他们却忽略了一个极其关键的需求，即从天父口中说出的话语。上帝赐给了我们驾驭疾病、妖孽、暴风雨和经济危机的权柄。32尽管我们不断在求上帝彰显出他的奇妙作为，但他实际上已经赐予我们用他大有能力的言语行事的权柄。我们必须奉耶稣的名宣告他的权柄，命令财源滚滚而来，命令暴风雨乖乖平息，命令邪灵屁滚尿流地被逐，命令枯萎的腿长出饱满的肌肉，命令癌症离开患者。

    耶稣说：“无论何人对这座山说：‘你挪开此地，投在海里!’他若心里不疑惑，只信他所说的必成，就必给他成了。”33心诚意笃地相信自己所说的话已经得到了应验吧!凭着上帝赐给你的充满恩膏的信心，你说成，就必能成。

〖 16.我可以为某件事不只一次祷告吗? 〗

    有人扬言道，一次祷告就足矣。若为某事超过一次祷告，就证明是缺乏信心。这种说法与圣经是毫不相合的。耶稣曾教导他的门徒该怎样祷告。关于耶稣这一教训的最原始的新约希腊语文本使用了现在时态，这即表明祷告是一个持续不断的行动。耶稣对他的众门徒说：“你们祈求，就给你们；寻找，就寻见，叩门，就给你们开门。”34所以，祷告并不是一次性的，它是一个不间断的行动。

    耶稣在他的喻言故事里提到一个人，他正和家人睡在床上。35这时已是深更半夜，他听见有人拼命地在敲他的房门。敲门的邻居需要一些饼来招待一位夜间突然到来的不速之客。这人起先回答道：“不要搅扰我，我已经睡了，不能起来给你。”可是，邻居仍锲而不舍地不住敲门，屋主终于下楼来，将几块饼递出门去，尔后又回楼上睡觉。这位叩门人的请求得到了满足的唯一原因，并不在于他是这人的邻居或朋友，而是在于他不住地敲门。因此，你就某事只需祷告一次的观念，明显是不符合圣经的。

    只有一个例外，这就是上帝应允了你的祷告。如果你求上帝给你1千元钱，上帝决定如实兑现，你就应当向他献上感谢和赞美。假若你不理会上帝的应允且继续祈求，你的行为便表现出与上帝脱离了关系。你需要能辨明上帝的声音，特别是当他表示肯定或否定的意思时。

〖 17.我如何才能明白上帝的旨意? 〗

    明白上帝旨意的最佳方式是熟读圣经，因为你需要知道的凡关于上帝旨意的一切，都原原本本地记载在圣经中。你若对圣经了如指掌，能熟练地解经和清楚地领悟它，便能认清上帝的旨意。

    另一个认清上帝旨意的途径，是通过祷告与他交通和认识到如何才能讨他的喜欢。经上说：“叫基督的平安在你们心里作主。”36主的平安就好象是个调了器，当你违背他的旨意时，他的平安便会离你而去，你的内心就如同大吊桶一般七上八下、忐忑不安。你马上就领悟到，你悖逆了上帝的旨意。必须强调指出的一点是，圣经以及通过与神不断保持和睦关系所得着的平安，是我们明白上帝的旨意的最佳渠道。

    当然，上帝也会藉着其它一些途径向我们彰显出他的旨意，如通过教会里灵命成熟的人，我们所处的环境、圣灵发出的微声、异象或异梦、天使或他亲自显现在我们面前，上帝是无穷尽的，他可以用各种方法启示我们。

    问题的关键在于我们务必顺从于上主和甘愿遵行他向我们显明的旨意。只要我们刻意按他的旨意去行，就必能认清他的带领。

    最后，对于那些似乎难以辨明上主指引的人，我建议他们这样来祷告：“天父，我惟独只求你的旨意。求你不要叫我迷失为你为我人生设立的计划和目的。”恰如《箴言》的作者所言：“你要专心仰赖耶和华，不可倚靠自己的聪明；在你一切所行的事上，都要认定他，他必指引你的路。”37

〖 18.什么是不可饶恕的罪? 〗

    多年来，关于不可饶恕的罪这一观念叫人感到挠头和费解，因为它似乎与圣经里关于上帝恩典的教训格格不入。我们从圣经里领悟到，上帝以其恩典饶恕了人的所有过犯，但耶稣也提到，惟有一罪上帝是不会饶恕的。

    根据圣经的记载，犹太人的宗教领袖来到耶稣那里听他讲道，但他们对其所说的一切道理都表示反对。当耶稣行神迹和赶鬼时，他们心怀叵测地说：“这个人赶鬼，无非是靠着鬼王别西卜啊。”38

    这些人在灵性上双眼蒙脂、一团漆黑，他们竟然把圣灵的奇妙作为归咎于撒但。不仅于此，他们还抵制圣灵在他们的生活里作工。圣灵对他们说：“这人是圣子基督，他就是上帝啊!”可是这些愚蒙之徒说：“他不是上帝!他是撒但的使者。”耶稣义正辞严地表示：“人一切的罪和亵渎的话，都可得赦免；惟独亵污圣灵，总不得赦免。……惟独说话干犯圣灵的，今世来世总不得赦免。”39

    显而易见，不可饶恕的罪并不单单涉及说一些关于亵渎圣灵的话。上述犹太人宗教领袖公然对抗上帝的启示，他们在罪恶的沼泽地愈陷愈深，不仅弃绝了耶稣基督，也弃绝了圣灵。他们颠倒黑白、是非混淆，竟然指鹿为马，称圣灵为撒但!由于他们抵御属灵的真知灼见，便无法认识和接受人类获取饶恕的唯一源头--耶稣基督。一个人若不接受耶稣，饶恕就不会来叩他的心门。若是他弃绝圣灵和背离耶稣基督，他便永远得不到上主的饶恕。这就是犹太人“宗教领袖”的所作所为和下场。

    如果你愿意顺从上帝，但又担心自己是否犯下了不可饶恕的罪的话，你的这一担心便是多余的。如今，凡犯下不可饶恕之面的人定然是那些顽梗不化、心里僵硬的人，他们处处以耶稣为敌且辱没他的名。他们把圣灵的作为归咎于撒但这一恬不知耻的恶行，足以揭示出其腐败与堕落已到了无以复加的地步。

〖 参照经文注脚 〗

1.利19：2

2.林后3；18

3.太5：8

4.太6：10

5.加5：22-23

6.徒15：28

7.约3：30

8.参阅加15：17-21

9.参阅林前12：7-10

10.参阅约14：12-16；徒1：5，8

11.徒1：5

12.徒1：8

13.徒2：4

14.雅3：2

15.参阅徒2：4，10：44-46

16.路11：9

17.罗12：1

18.加3：2

19.徒2：4

20.参阅林后10：3-6

21.参阅弗6：12

22.参阅诗103：2-3；赛53：4-5

23.参阅太14：28-30

24.诗42：7

25.罗8：26

26.参阅太6：9-13

27.参阅代下17：3；诗4：4，5：3；但6：10；徒21：5

28.约14：13-14

29.约一5：14

30.参阅约一5：14-15；罗12：1-2，8：26-27

31.约5：17

32.参阅太10：1；路10：19

33.可11：23

34.路11：9

35.路11：5-8

36.西3：15

37.箴3：5-6

38.太12：24

39.太12：31-32

上一章 下一章 　　　 前一页 后一页


第7章 天使与魔鬼（共１０题）

第7章 天使与魔鬼

〖 1.谁是天使? 〗

    天使是由上帝所造的专门事奉他的属灵的御使，他们作为上帝的御使，自然有着相当大的权柄。圣经里多次提到，天使显现在人的面前，说：“我是上主差遣来的使者。”

    新约告诉我们，天使都是事奉上帝的灵，上帝差遣他们来是为了帮助那些要承受拯救的人。1耶稣在经上喻示道，上帝差遣天使看顾那微不足道的小孩子。在天上，这些孩子的天使常常侍立在天父的面前。2所以，关于护卫天使的概念在圣经里是有其深刻的渊源的。

    除了普通作工的天使之外，还有象米迦勒这样的天使长。3圣经启示我们，天使长是整个民族的代表。4

    纵然我们不能确知天使的模样，但圣经提起过天使的某些特征。《以西结书》1章描述了先知以西结的一个异象，以西结在异象中看见了四个天使，他们圣洁无比，犹如燃烧的火焰。这些天使形状象人，只是他们各有四张脸和四个翅膀。5他们对圣灵作出了即时的响应。《以赛亚书》把有着六个翅膀的天使称作“撒拉弗”。6另一些天使则被称为“基路伯”，基路伯的翅膀覆盖了耶和华的至圣所，它们在约柜的盖子上展开，构成了上主的施恩座。7

    天使丝毫不象我们在文艺复兴时期的绘画中所见到的有翅膀的天真浪漫的小娃娃，他们是气宇轩昂的庞然大物，力胜群雄、势不可挡。一位天使在一夜之间便能击杀185，000名亚述士兵。8天使的显现叫人惊畏万分，凡看见他们的人都失魂落魄、面伏在地且丧失知觉，或不由自主地匐伏在地上。9

〖 2.谁是恶魔? 〗

    恶魔是堕落的天使。当地位最显赫的天使撒但叛逆上帝时，他率领许多天使与他一道参予反叛。反叛失败后，他们被逐出天国。这些被逐的天使遂成了恶鬼或邪灵。10天使有能力升华到属灵的最高境界；恶鬼或邪灵却能在仇恨、邪毒和堕落方面达到登峰造极的地步。恶鬼邪灵的嗜好是折磨人、占据人，引人远离上帝及其真理。

    淫欲、同性恋、酗酒、贪食和巫术等既会是陷在罪中的肉身的表现，也会是恶鬼邪灵在人的生活中作崇的标记。我竭力认为，不少性关系上的堕落行为，如施虐受虐狂和恋童癖(即喜欢与孩童发生性关系)，均有着罪恶败坏的根基。相仿，精神分裂症既可能是人的精神方面的病症，又可能是被恶鬼邪灵附身所造成的结果。我认为，希特勒和马克思都曾被恶鬼附身而走火入魔。

    正如天使中有着权柄超群的天使长那样，恶鬼邪灵中也有着所谓“执政的和掌权的”头领。很有可能，恶鬼的头领正掌管着纽约、底特律、圣路易斯或其它城市，特别是那些罪欲横流、恶行泛滥的城市。一座城市里或许同性恋成了人们趋之若鹜的时尚；另一座城市里或许乱伦、嫖娼等淫乱活动愈演愈烈，一发不可收拾；再一座城市里或许盛行着巫术或招魂术。总之，国家以及城市，都会被恶魔的势力所占据。德国民众当年容忍和放纵希特勒及其纳粹分子消灭居住在欧洲的犹太人的作法，十分生动地说明了这一点。

    忠实于上帝的天使正与恶鬼邪灵在隐而不见的灵界中发生一场殊死的争战。上帝自有他的神机妙算，他藉着他的百姓的祷告，钳制撒但的行动，指引他手下的众天使牢牢驾驭住恶鬼邪灵。《但以理书》描述了天使长米迦勒与“波斯的魔君”争战的故事。11

    圣经里说：“那在你们里面的，比那在世界上的更大。”12基督徒靠着在他们里面的圣灵，就必能摄服恶鬼邪灵。耶稣基督在差遣他的门徒出去宣讲福音时表示，他给了他们制伏、胜过仇敌的权柄和一切的能力。13耶稣的权柄大大超越了撒但。当门徒们返回时，喜笑颜开地谈论他们赶逐恶鬼的经过。耶稣对他们说：“然而，不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”14基督徒奉耶稣的名便得着了制服魔鬼的无限的权现，但尽管如此，这一权柄同我们将从天国里得到的荣耀和权柄相比，实在是小巫见大巫。

〖 3.撒但有多大的权能? 〗

    在先知给推罗王，即撒但传递的上主的信息中，我们读到有这样的话：“你无所不备，智慧充足，全然美丽……。你是那受膏遮掩约柜的基路伯，我将你安置在上帝的圣山上；……你从受造之日所行的都完全，后来在你中间又察出不义。”15

    《以赛亚书》里这样说道：“明亮之星，早晨之子啊，你何竟从天坠落?……你心里曾说：‘我要升到天上，我要高举我的宝座在上帝众星以上；……我要与至上者同等。”16

    撒但是所有被造中的出类拔萃者，因此他拥有不同凡响的能力和权柄。然而，撒但也是非常狡诈、恶毒和具有极大欺骗性与仇视性的魔头。耶稣称他为“这个世界的王”和“说谎之人的父”。17

    撒但被称为“明亮之星”、“仇敌”、“苍蝇之主”、“坐立不安的王”和“灭命者”。18使徒彼得十分形象地描绘道，撒但如同吼叫的狮子，四处转悠，寻找可吞吃的人。19

    基督徒必须牢记在心的是，撒但时常装扮成“光明的天使”，外观美丽、楚楚动人，叫人看了销魂夺魄、为之倾倒。20他的相貌初看上去并非如某些形态变异的丑陋之物，只有到你后来看穿其实质后，才会有这样的感受。虽然撒但诡计多端、权势吓人，但是每个基督徒都能奉耶稣之名，去抵挡和征服他。耶稣赐给了他的门徒战胜仇敌的一切权柄!21

〖 4.撒但到头来会有何种结局? 〗

    有若干件事发生在撒但身上。圣经昭示我们，魔鬼撒但来到世上，因为他知道自己的时日不多。22由于撒但清楚自己是短命鬼，心中自然会积郁怒气。我们将目睹撒但在世上的歇斯底里和种种耸人听闻的恶行，这些对于不认识主的人来说是恐怖万分的，我们已经领略了魔鬼权势的一些龌龊勾当和卑劣之举。

    例如，希特勒就是个被鬼所附身的凶残刽子手，他所犯下的泯灭人性的滔天罪行令人发指、罄竹难书。马克思是个为撒但鸣锣开道的吹鼓手，他的一套挂羊头、卖狗肉的哲学思想，造成了上千万的人民惨遭杀戳。在前苏联的劳改营里，无辜的百姓遭到迫害，人性受到恶魔的践踏。今后，我们将看到群魔的势力会变本加厉地企图摧毁凡在世上为主作见证的人。

    此外，撒但将会附着在一个被称作“兽”或“敌基督”的人身上，这人将成为全球的独裁者。

    他将奉撒但的名在地上至少治理三年半时间，23试图建立撒但的国度，用各种具有欺骗性的迹象来支撑敌基督的权柄。最终，人民将被迫对他顶礼膜拜，世上将掀起造上帝的反和企图铲除以色列的层层恶浪。然而，当这样的事发生时，耶稣基督将再临这个世界，一举摧毁敌基督。魔鬼撒但将被捆绑一千年。24

    在这一千年当中，我们将在地上享有平安，不再受到魔鬼的压制。这将是一个充满爱与和睦且无战争的禧年，就连动物的世界，也出现一片升平的景象。但在千禧年结束之际，当人们看到上帝的旨意在世上得以实现和天堂出现在人间时，魔鬼撒但最后一次从牢里被释放。他率兵向上主发起最后的进攻，可终于以失败告罄。魔鬼被扔进硫磺的火湖里，他和他的众使者将在那里永远受苦，没有逃脱的可能性。25

〖 5.被鬼附身是怎么一回事? 〗

    被鬼附身是人被恶鬼邪灵所缠身，以致于全身或身体的局部受到了它的支配。26被鬼附身的人一会儿颠三倒四、胡言乱语，一会儿又恢复了常态。精神分裂病患者很有可能是被鬼附着，他们说话会变得怪腔怪调，行为古里古怪。这会儿，他们显得知书达理、处事冷静，是个十足的正常人；过一小会儿，他们会歇斯底里、口吐白沫、说僭妄和亵渎上帝的话。

    有些情况下，被鬼附身的人会听见有声音唆使他们去杀人，去自寻短见或犯形形色色的罪。这种人有着无法抑制的欲求，他们会蓄意残害自己。在很多情形下，受虐色情狂、施虐狂和其他性变态的举止，都是被鬼附身的结果。

    被鬼附身的表现尽管千奇百怪、多种多样，但恶鬼或邪灵的目的，乃是为了贬低和辱没按照上帝形象所造的人类，并最终摧毁他们。撒但一心想通过摧毁在主的心目中宝贝的世人，来进攻上帝。然而，凡替撒但效劳或拜撒但的人终将命丧黄泉和遭受主的永罚。

    很有意思的是，那些自觉自愿为撒但效犬马之劳的算命先生、招魂术者、巫婆神汉、法术士等，本身就被撒但吞噬了。他们不单单会与撒但一样受到上帝终末的审判，而且在这一审判之先，受到撒但的毁损与折磨。

〖 6.基督徒会被鬼附身吗? 〗

    在基督徒是否会被鬼附身这个问题上，人们智者见智、仁者见仁，莫衷一是。

    我记得在华盛顿州的西雅图附近的一个汽车旅馆里，发生在自己身上的一件事。一天清晨，当我半睡半醒时，一阵可怕的压抑感向我袭来。我顿时感到人人都在与我作对，我所做的一切都毁于一旦。悲观和绝望象黑沉沉的乌云压在我胸口上，叫我喘不过气来。

    当我挣扎着醒来时，发觉自己受到了邪灵的袭击，于是我立刻驾驭住了局面，命令说：“撒但，奉耶稣的名，我要你滚得远远的!”话刚出口，我的思想从捆绑中得到了释放，绝望也离开了我。后来我才知道，西雅图的塔可马区的人口自杀比率居全国之首。袭击我的邪灵是自杀的灵，它叫我感到深受压抑，以至于萌发出自寻短见的念头。这个区的许多人都被这种邪灵缠身。如果我没有及时意识到是在与邪灵争战，就会在压抑中愈陷愈深，难以自拔。即便是被圣灵充满的基督徒，他们的思想和身体都会受到这类邪灵的进攻。27

    可是，我相信，只要我们的灵联于耶稣基督，恶鬼邪灵便就断然无法占据我们的灵。我们已把自己的灵交托给了圣灵，而圣灵能叫我们的灵安然无恙，因为他比邪灵更强壮。28所以，受到圣灵充满和支配的基督徒是不可能被鬼附身的。

〖 7.什么是“识别诸灵”的恩赐? 〗

    在《哥林多前书》12章里，使徒保罗列举出了圣灵所赐的九种能力，其中一种即是能“辨别诸灵”的恩赐。这种恩赐使人能窥见属灵世界里的一切，包括天使、恶鬼邪灵的庐山真面目，甚至在上主的准许下，洞察他的真容。这一经历会叫人感到毛骨悚然，因为他凭着辨明诸灵的恩赐，不但目光能穿透天使、恶鬼邪灵，也能直探人们的灵魂深处，这是对表象世界之背后的隐而不见的灵界的窥视。

    例如，耶稣看见拿但业，就指着他说：“看哪!这是个真以色列人，他心里是没有诡诈的。”29耶稣是怎样知道这个事实的呢?不用说是靠着辨明诸灵的能力。耶稣在与魔鬼打交道时，也能一眼识别出他们的真面目。如在格拉森的乡下，耶稣在赶逐恶鬼之前，就已慧眼识别出他们，附着在一个人身上，并吩咐他们从那人身上出来。这表明圣灵具有极其重要的价值，但辨明诸灵的能力时常又是人难以把握住分寸的。

〖 8.赶鬼是怎么一回事?恶鬼怎样才能被赶逐? 〗

    赶鬼必须奉耶稣的名，命令恶鬼邪灵从某人身上、某个屋子里或其所在的任何地方出去。赶鬼要奉耶稣之名且靠着圣灵的大能吩咐恶鬼邪灵离去,整个过程简单、明快,一气呵成。30

    赶鬼之人必须被圣灵充满，他不应在生活中有向上主隐瞒的罪孽或过犯，因为恶鬼邪灵会利用人的弱点乘隙而入。31所以，赶鬼之人得动机纯正，心中无淫念、贪欲或任何能被撒但抓住把柄的东西。众所周知，撒但是弟兄的诬告者。

    另一个引以为戒的忠告是：不要在恶鬼邪灵不存在的地方杯弓蛇影、妄自惊扰和无中生有。基督徒应在有需求出现时，胸有成竹地与恶鬼照面，而不应去四处寻找这样的交锋。

〖 9.撒但知道我的思想吗? 〗

    我们无法确定撒但到底在多大程度上知道或不知道我们的思想。科学家们已揭示出这么一个事实，人的大脑能产生出电流。至少根据我所读过的一份资料报导，这种电流具有类似收音机无线电波信号传播的特征。该发现在某种程度上表明为什么关系密切的人，在尚无语言交流的情况下，就能神会对方的思想。从这个道理上讲，撒但至少知道关于我们思想的一些皮毛。

    同样，撒但也知道基督徒所面临的福祝和机遇。魔鬼的权势在基督徒蒙上帝祝福时，千方百计地给他们泼凉水。这样的事在我的生活里曾屡屡发生，就在我蒙神厚福之前，魔鬼的权势总要趁机向我大举进攻，叫我感到灰心丧气、前途堪忧。

    尽管我们对撒但及其魑魅魍魉的信息有多么灵通、头脑有我么聪慧或权势有多大一无所知，但我们毕竟是了解他们的一些能耐的。我们有把握知道的是，身为基督徒，我们持有胜过撒但及其爪牙的权柄。我们也领悟到，上帝筑起了保护我们的篱笆。32有上帝作为我们的中流砥柱，我们必能以雷霆万钧之力向撒但发起进攻，并大获全胜。

〖 10.降神会、灵应牌和算命会招致人被鬼附身吗? 〗

    不需讳言，千奇百怪的装神弄鬼、星相占卦之类的事都是使人被鬼附身的先兆。当小孩子在玩这些游戏时，他们没有意识到，恶魔的势力正在背后作崇。当前孩子们所玩的一种名为“地牢和龙怪”的纸牌游戏,在很大程度上就是依据恶魔的类别和表征制作的。当人们开始浮想连翩,头脑里闪出出这些怪物的形象时,他们就是在引狼入室。当人们进入超验的冥思默想时，他们所使用的符咒尽是些印度教神祗的名字。如果某人去靠灵应牌寻求指路,十有八九会受到邪灵的欺骗。到算命先生那里去求签同样会使人上有着邪淫之灵的术士的当。33

    所有这一切都是亵渎上帝的罪孽之体现，是圣经上明令禁止的。这些邪恶的法术也是人们被鬼附身的潜在根由。

〖 参照经文注脚 〗

1.参阅来1：14

2.参阅太18：10

3.参阅犹9

4.参阅但10：13

5.参阅结1：5-6

6.参阅赛6：2，6

7.参阅出25：18-22

8.参阅王下19：35

9.参阅但10：9

10.参阅赛14：12-15；结28：12-19；路10：18；启12：3-9；太12：43，45；　　太25：41；彼后2：4；弗6：12；犹6

11.参阅但10：12-13，20

12.约一4；4

13.参阅路10：19

14.路10：20

15.结28：12-15

16.赛14：12-14

17.参阅约8：44

18.参恩格编纂的《圣经手册》(芝加哥穆迪书社于1966年出版)，520-521页

19.参阅彼前5：8

20.林后11：14

21.参阅路10：19；约一3：8；雅4：7

22.参阅启12：12

23.参阅启13：4-8

24.参阅启20：1-3

25.参阅启20：7-10

26.参阅太8：28-32；可1；23-27，7：24，30

27.参阅帖前5：23

28.参阅约一4：4；启12：11

29.参阅约1：47

30.参阅徒16：16-18

31.参阅徒19：13-16

32.参阅伯1：10

33.参阅利20：6

上一章 　下一章


第8章 教 会 （共１８题）

第8章 教 会

〖 1.什么是唯一真正的教会? 〗

    唯一真正的教会是由世界各地的基督徒组成的普世性的主的身体，在这个身体里，人人都认耶稣基督为他们的救主，并虔心事奉他。这就是唯一真正的教会。1

    圣经教导我们，我们当保持灵里的合一，2直至我们在信仰的真道上也同归于一。3换言之，灵里的合一是所有基督徒都能做到的，而在信仰的真道上完全达成共识则是将来的事情。

    教派林立这个事实本身反映出教会里缺乏对真理的认识。在很多情形下，它也是人的狂妄和骄傲的体现。它表明，人们极不情愿聚集在一个屋檐下，也不愿为了主的身体的缘故求同存异。况且，有不少教派是从错误的教义中诞生的。即便有的教派起初是上帝美好的启示和新鲜的亮光的产物，但到后来时常蜕变为不冷不热的宗教机构，甚至与上帝的作为相违抗。

    许多时候，教会中自诩为信仰正统的人横加迫害那些真正认识主的真道的众圣徒。耶稣基督带着饱蘸生命力的启示来到人世间，目的是为了冲破正统宗教信徒的僵化、教条的思想和教义，他这样做完全是有必要的。以色列人就曾有过这种经验教训，他们因拼命地抬高律法的地位而变得浑浑噩噩和食古不化，律法的制定者耶和华上主竟从他们的视野中消失。他们以律法的名义杀害了上帝在尘世的显现--耶稣基督。

    中世纪时，当教会集政治和宗教的权势为一身时，遂开始走向腐败。于是，马丁·路德和其他改革家在欧洲掀起了一场如火如荼、波澜壮阔的改教运动，他们也因此遭到了教会的严重逼迫。教会中又出现了路德会迫害加尔文宗、加尔文宗迫害再洗礼派的现象，而恰是再洗礼派阐明了上帝关于洗礼的真道。

    到了后来，再洗礼派开始迫害五旬节教派，后者就受圣灵洗的圣经真理有着不同其它教派的新的见地和亮光。上帝为了在教会中恢复他的真理的面目，接二连三地掀起了阵阵改革和奋兴的浪潮，他的真理的启示成了一些主人教派萌芽的种子和温床，这些当前主领基督教潮流的新教派在刚崭露头角时往往是受到人蔑视和逼迫的不起眼的小教派。

    初信主的人需要找到一个由挚爱主和相信圣经的信徒组成的团契。有的圣公会牧师虔心爱主，他们被圣灵充满且处处事奉耶稣，他们的教会是敬拜上帝的美好场所；在一些天主教教会里，重生的基督徒在这里寻觅到了自己的家；有的浸信会、长老会、卫理公会、神召会、拿撒勒派教会、至善论派教会等许多其它教会里的信徒爱主爱得很深。

    当你寻觅一个能成为自己的家的教会时，第一件该做的事就是寻求上帝的指引，看看主想带领你到哪一家教会。你应当找一个忠实于圣经、众信徒爱主和事奉主的教会。你得弄清楚，这家教会的教义、教训和实践是否符合上帝的道?教会的信徒是否在生活中努力活出他们所宣信的教义呢?若是你在一家教会发现有这些特点，信徒们非常热衷于团契生活，这家教会就可能适合于你。

〖 2.天主教教徒和新教基督徒主要区别在哪里? 〗

    我本人认为，天主教教徒和新教基督徒主要区别就在于他们对待圣经的看法上。尽管天主教教徒相信圣经是由上帝默示的，但他们也认为，贯乎历史的教会传统、由历次教会公会议所确立的教义信经，与圣经一样有着并行不悖的绝对权威。新教基督徒相信，就信仰和教会实践而言，圣经具有独一无二的权威。因此，他们不接受天主教相沿成习的某些实践，不接受教皇的权威，不接受对童贞女马利亚的祈求和拜谒，也不赞成天主教奉行的其它一些教会礼仪。

    宗教改革时期，一位名叫马丁·路德的天主教修士重新发现了使徒保罗在《罗马书》里所确立的因信称义的教义。4路德据理力辨道，若是一个人因信得赦免，他岂还需要朝山进香、苦行、罗马教廷的特赦、炼狱和临终圣礼吗?鉴于路德的见解被说成是对天主教传统的彻底摈弃，他被罗马教廷处以绝罚。可是，大批大批的德国民众涌向路德，听他铿锵有力、令人折服的演讲，路德会在改教的土壤中脱颖而出。

    之后，约翰·加尔文等其他神学家向天主教的教义发出振聋发聩的挑战，被称作是归正宗的加尔文派教会如雨后春笋般地出现。这些教会在对天主教的“抗议”浪潮中改革天主教会，故又被称为抗罗宗、更正教或新教教会。这段历史(约从公元1500年至公元1650年)遂被冠之以新教改革的称号。

〖 3.依据圣经，人必须怎样做才能一名圣徒? 〗

    关于圣徒的传统观念认为，圣徒都是些生活圣洁之人，这种观念是与圣相左的。依据圣经，凡当某个人认耶稣基督为主并重生得救，他便成了一名圣徒。他之所以成为圣徒绝非靠着他的圣洁生活，而是由于他与耶稣基督建立了和好的关系。

    当使徒保罗写信给其它城市的基督徒时，他总是称其为众圣徒。他所说的众圣徒是指那一城市教会里的每一位信徒，因为他们已在基督里成为圣洁。我们若不把自己交托、奉献给耶稣，我们的业绩在上帝的心目中就算不得什么。

    无庸置疑，上帝是公平合理的，他不会轻看基督徒在今生中的辛勤劳作和耕耘，他会在天国里赏赐他们的。然而，即使我们按照主的旨意过了一个圣洁的人生和立下了丰功伟绩，我们仍须认识到，我们只是做了该做的事，我们的圣洁和公义毫不出于我们自己的善功，而是惟独出于耶稣基督。

〖 4.身为教会成员能确保我进天国吗? 〗

    为数不少的人以为，受洗加入某个教会或参予教会的某些礼仪，能确保他们进天国。这一观念是错误的。圣经里说得很清楚，人若不重生，是进不了天国的。5所以，进天国不等于成为某个教会的成员。人若重生，才能成为主的身体的一部分和普世教会的成员，单靠把自己的名字写在某个教会的花名册上是不能给你带来拯救的。

〖 5.必须上教堂做礼拜才能得救吗? 〗

    当然不是!不过，基督教也不是一个个体的宗教，它具有鲜明的群体性。圣经教导我们不可停止聚会。6

    我们需要团契生活，我们需要彼此勉励，我们各自的看法和观念必须相互检验、相互制衡。耶稣说，只要有两三个人奉他的名聚集在一起，就必有他的同在。7这即意味着，一个家庭也会有主的同在。可即便在一个家庭里，家庭成员之间都能起着制衡的作用。基督教不是什么由某个独来独往的隐士上到高山之巅与神灵交通后发明的新宗教。

    人不必上教堂做礼拜才能得救。但为能继续地保持与神同行，你必须与其他基督徒一道勤过团契生活，而教会则能满足你的这一需要。

〖 6.婴儿或成人应当受洗吗?应如何领受洗礼? 〗

    圣经教导我们，信主的人必须接受洗礼。8在教会刚创立后的几个世纪中，基督教所施行的都是浸水礼，关于婴儿洗的观念并非出自圣经。

    早期教会认为，婴儿生来便是有罪的，他们需要及早接受施洗以确保能得到上帝的拯救，这便是早期教会开始实行婴儿洗的由来。宗教改革时期，马丁·路德重新发现了关于因信重生得救和因信称义的圣经真理，可婴儿是不能操练使用自己的信心的。然而，鉴于路德的众多追随者婴儿时就已在天主教会接受了施洗，他就不再要求他们重新接受洗礼。事实上，路德从未间断过对孩童的施洗。

    当加尔文出现在日内瓦的宗教改革舞台上时，他推出了一套称之为“契约神学”的思想。根据契约神学，若是父母进入了与上帝之间的契约关系，其后代也成了契约的组成部分，他们作为婴儿受洗自然是顺理成章的。通常，在实行婴儿洗的教会里，孩子到了十岁、十一岁或十二岁时，要参予某种形式的坚振礼，重新确认父母在其洗礼时所表达的信仰。

    一些宗教改革时期的神学家强烈反对教会实行婴儿洗，他们坚持认为，洗礼是耶稣受死、被埋和复活的象征，9人们只有到了信仰的阶段才应当受洗。鉴于婴儿没有旧的生命和新的生命之间的比较经历，即便他作为婴孩接受了洗礼，他到了成人和信仰的阶段时，需要再次受洗。持有这种观念的人被称作是“再洗礼派”。

    今天，人们就洗礼一事仍存在着不同见解。可是，随着时间的推移，卫理公会、长老会和其它一些在历史上实行婴儿洗的教会在重新考虑受洗人所应具备的资格和条件，以及应当采用的洗礼方式。一些曾接受婴儿洗的成人信徒，也在重新接受浸水礼。

〖 7.什么是最佳形态的教会治理? 〗

    新约时期的耶路撒冷教会有一个由“众使徒和众长老”组成的中心治理委员会，很可能是效法了七十人的犹太教公会的管理模式，后者的主要任务是维护犹太教的教义和礼仪等实践。早期教会是由上帝所拣选的众使徒建立的，同时也得到教会信众的承认。使徒保罗在其他一些使徒按立了长老，并由长老们来负责主理各城或各地区教会的工作。

    许多学者觉得，新约中的长老就等于是教会的监督或主教。在耶路撒冷和其它城市的教会里，又有一些“被圣灵充满和智慧充足”的人被选立为执事，他们被众使徒委托照管教会的财务或别的日常的事务，从而好让使徒们腾出手来多多从事宣讲福音和祷告的圣工。教会的权柄源出于上帝，藉着众使徒授予本地教会的监督或长老，尔后又掌握在信众手中。

    从属灵的角度看，早期教会采取了神治的治理模式，但在钱财一事的处理上，基层教育享有极大的自主性，也更为民主，她们根据教会领袖的意见或建议，自行作出决定。

    在今天人们所熟知的教派中，教会治理最为接近新约模式的恐怕要算长老会了。本地的长老会有一包括牧师、负责教导人和管理的众长老组成的“执行理事会”，10这些长老们负责管理教会的宗教生活。基层的长老会里还有一个执事会，执事们11照管着教会的日常事务，包括供给穷人和有需求的人、管理饭食等。12基层长老会享受着自治权，但各个教会的长老们所构成的地区“教务评议会”负责审核该地区教会牧师的资格。长老会的全国总议会负责处理信经教义方面的重大问题和疑难，并协调整个教会的宣道、教育和出版等项目。13

    基督亲自设立的使徒、先知、教师、牧师和传道五种不同职分，14长老会体制在理论和实践上所缺乏的是其中某些职分。不过，长老会的治理形态往往能在基层教会的自治和教派领袖监督管理之间找到一个很好的平衡点。

    其它的教派，尤其是浸信会和多数独立教会，均采纳了公理会的管理制度。所有的权力都归属于基层的会众，并经由会众民主选举，产生执事管理委员会和招聘堂会牧师，通常有指定的理事专门负责教产的管理。

    尽管这种形态的教会治理给予了基层教会成员极大的自由，但由于在教义上的争端、财务的纠纷或教牧关系方面出现的问题上缺乏有效的监督和协调，教会很有可能在这些情况下运转不灵或陷于瘫痪。这种教会体制不是使得作为上帝的仆人的牧师受到会众的支配，就是致使公众受到一个手段高强的牧师的左右，或只得忍受一个叫人不如意的牧师。若是没有一个祷告和谦卑的灵，解决上述问题的唯一补救方式便是你死我活的权力斗争、状告世俗法庭或弄得教会鸡犬不宁、乌烟瘴气，导致教会四分五裂。

    另一种教会的治理模式是主教制，教会由某个大主教、监督主教或主教会议控制。在天主教教会里，罗马教廷的体制赋予教皇以绝对的权柄，教会的其他高级官员，如枢机主教、红衣主教和主教，都由教皇亲自任命。这种较为专断的教会治理形态在维护其历史的延续性、调动与协调其人力、物力的资源、把握住教义的纯洁性和圣职人员的行为尺度一事上，明显具有优势。由于这种教阶制的教会治理模式强调权力的高度集中，其运作在很大程度上取决于领袖的个人素质。在好的教会领袖的带动下，教会的属灵光景会蒸蒸日上，攀登新的高峰；而不好的教会领袖则很容易致使教会走向腐败和堕落。

〖 8.基督徒应向本地教会捐献十分之一所得吗? 〗

    旧约圣经要求以色列从将他们的十分之一所得送入仓库。15在以色列，仓库即是指圣殿，它是整个民族的宗教生活中心，所有的以色列民向仓库缴纳所得的十分之一财物。

    在圣殿时代之前，亚伯拉罕遇见了一个很不寻常的人，名叫麦基洗德，他是撒冷(即当今的耶路撒冷)王。16麦基洗德一词即意为“公义之王”。麦基洗德是一个公义与和平之君，他是基督的表征。亚伯拉罕在赢得了战争的胜利后，麦基洗德为他祝福，亚伯拉罕把他所得的十分之一献给麦基洗德。我们从这件事中学到的一个功课是，给人带来祝福的至高者上帝的仆人是配得十分之一的奉献的。

    如今，作为民族的中心的仓库已不复存在。然而，基督的身体却有着丰富多彩的体现，如圣经学院、本地教会、电视电台宣道网、对外宣道部门、传教士、教会医院、救援机构和孤儿院等。所有这些形成了上主的仓库，人们可以将其十分之一所得捐献给主的身体中的任何一个部分。

    最后我想给大家补充说明的是，一旦你决定成为本地教会的一位成员，教会应当对你在经济上给予的支持表示敬意。你之所以乐意捐献十分之一并不是出于圣经上的强令规定或不可推御的责任，而是因为你已进入了与主耶稣基督之间的同时具有权利与义务契约的关联。

〖 9.怎样识别偶像崇拜? 〗

    每一种偶像崇拜都具有一定的特征，凡悉心观察的人都能辨认出问题的蛛丝马迹来。例如，一个团体是如何看待耶稣的呢?耶稣基督是至高者上帝，是万主之主、人类拯救的唯一源头。可是，偶像崇拜总是蓄意把某样别的东西放在与基督同等的地位上，这或许是某个礼仪、教义或领袖。换句话说，即便一个人承认基督为人类的救主，他若说你在进入天国之前需要某些别的什么条件，就肯定是在贩卖偶像崇拜的货色了。崇拜偶像的人散布言论说，救恩除了藉着基督之外，还得通过他们独有的方式。某些偶像崇拜者根本不认基督，他们至多也只把耶稣与其宗教教师或历史上的某些伟人相提并论而已。看看一个人如何对待耶稣是识别偶像的最快捷径。

    其次，被当作偶像拜谒的个人、党派或团体时常力图将畏惧害怕的心理注入其追随者心中。他们对追随者们不时地灌输这样的说教和言论：若是离开了他们，就会彻底丧失其拯救。

    再者，无限抬高某个领袖的地位也必会酿成偶像崇拜的结局。偶像崇拜常常围绕某个通过愚弄和操纵民众而捞取权力、金钱或影响的男人或女人。南韩统一教会的领袖文鲜明便是一例，上帝的儿女教会中的大卫·伯格是个十足的独裁者，人民圣殿教的杰姆·琼斯把信徒的注意力全都引向自己，并武断地命令他们和他一起服毒自杀。一个真正事奉耶稣基督的教会领袖一生一世只有一个目标，即高举和宏扬耶稣。因此，每当有人扬言他对上帝有着异乎寻常的悟见，或上帝特别恩膏和选召他把福音带给世人，你就能一眼看出，这是企图树立偶像崇拜的举止表现。

    偶像崇拜的最后一个迹象是教会领袖很不情愿让追随他的信徒在知识和灵命上成长。一个真正的牧者会竭尽全力，尽快地让信徒群众走向成熟，他不会避开对信徒的必要栽培和教导，也不会让信徒们在灵命上处于缺乏供应的贫血或不成熟的幼稚状态。许多把自己树成偶像的人物或派别使其追随者们在精神上产生一味依赖的麻痹性，从而丧失作出独立的合乎理智的决定的能力。这些人物或派别时常采用洗脑的灌输技术，把追随者们塑造成绝对服从的机器人。

    尽管偶像崇拜还有着其它种种表现，但以上所列举的显然是一些典型的事例。

〖 10.摩门教教徒信仰什么? 〗

    摩门教教徒尤其在他们的行为规范和恪守社会的基本价值一事上，堪称为表帅。然而，他们的宗教信仰是错误的。他们荒诞地认为，一个名叫摩罗尼的天使将一些金简留在纽约州北部地区。约瑟·史密斯发现了这些天书，将它们译成《摩门经》，即摩门教奠立的基石。摩门教教徒也相信，《教义与契约》和《价值连城的珍珠》这两部书同样是由上帝默示的。

    摩门教与建立在圣经基础上的基督教在若干方面存在着根本的分歧。例如，摩门教教徒不信救恩是藉着对耶稣基督的信靠。摩门教教徒必须靠着自己的努力进入天国。17

    摩门教的教义认为，上帝不是唯一的神祗，我们所有人都有着成为神灵的可能性。18记住，撒但正是因着想成为象至高者上帝一般而从天上坠落。在摩门教教徒看来，上帝不单单是个灵，他也“象人一样，有着可以触摸到的肉身。”19他们散播这样的说教：“昔日的上帝，就象今天的我们一样；今天的上帝，就是我们将来成为的样式。”20多年来，摩门教的教义一直在受到修改，因为摩门教的领袖们在许多事项上改变了自己的看法，其中包括教会曾赞同的一夫多妻制。

    总之，摩门教是个正在发展和兴旺的教会组织，它锻造出了许多品格优秀的人。但在宗教信仰方面，摩门教教徒远远偏离了圣经的真理。

〖 11.耶和华见证会的教徒信仰什么? 〗

    从实质上看，耶和华见证会的教徒认为，一个人必须为耶和华作见证，才能赢得上帝的拯救。他们与基督徒的一个不可调和的歧异是：他们坚信，耶稣基督只是许多神灵中的一位，他是被造之物。他们把《约翰福音》1章1节的经文改译为“太初有道……，道就是神灵中的一位。”而希腊语的圣经原文说：“道就是上帝。”21

    鉴于耶和华见证会的教徒只效忠于耶和华，他们拒不在国旗下宣誓效忠国家，不参加选择，不服兵役，也不担任政府职务。此外，他们不庆祝节日或生日，其怪诞不经的教义还禁止信徒接受输血。

    耶和华见证会原初的教义确定1914年为世界的末日，可末日显然没有到来。根据这些教义，世界上仅有144，000人将得救进天国。当耶和华见证会的成员超过144，000人之后，他们又改口说，其成员是温柔的人，他们将继承这个世界。

    耶和华见证会的教义的主要问题是，它从来不能为人提供救恩的确据。在基督教里，信徒们知道，他们藉着信靠耶稣便能得救。耶和华见证会的教徒们认为，他们的得救必须通过自己的善功，因此，他们尽管不断地行善积德，但仍无法真正确定他们是否将赢得拯救。他们的许多其它教义也与圣经的宗旨背道而驰。

〖 12.一位论派的基督徒信仰什么? 〗

    一位论派不信关于上帝三位一体的教义，也不接受耶稣的神性。他们声称自己敬拜的是独一的上帝，并力图显明他们是不强求教义上的“真正的宗教”群体。一位论派相信理性主义、社会行动和人的内在的美善。由于他们不信人的拯救必须通过耶稣基督，他们遂发展出一种人文主义的宗教，强调人的拯救取决于其道德伦理上的好行为。

    一位论派的信条在几年前的一则广告中得到了十分清楚的概括：

    一位论派的基督徒信仰什么呢?

    我们信仰的范畴包括：手足之情的兄弟关系、公民的权利、联合国、改进教育体制、解决贫困问题、禁止核试验条约……。我们中许多人甚至信上帝。

1961年，一位论派与普救论派的基督徒实行大联合。普救论派在19世纪时就曾高举“人人最终都能得救而无需在今生中悔改的”普救论大旗。其教义虽承认耶稣的神性，但却抹去了人在拯救中所应承担的责任。与之相悖的是，一位论派不相信耶稣的神性，这两个教派是在何种基础上实行联合的，实在叫人百思不得其解，可它们毕竟融合为一体了。

    今天，人们时常难以区辨一位论派、人文主义者和无神论者的言论。

〖 13.统一教会散播一套什么样的说教? 〗

    统一教会乃是以文鲜明牧师为中心，文氏在南韩创立和发展了这个教会，并于1972年将教会总部搬迁到美国。自从那时起，统一教会得到了迅速的扩展，其知名度也大大提高。文氏认为，该教会对于世界上的诸般问题，有着一套政治上的解决方案，而他则应当成为叱咤风云的全球性的领袖人物。

    统一教会的教义涵括在《上帝的原理》这部书中，据说此书连篇累牍地记载了文氏从上帝那里领受的启示。依照他的说法，上帝为世人设立的计划中包括三个亚当：第一亚当和他的妻子夏娃本应通过其后裔在地上建立天国，可是，他们的罪与堕落阻碍了上帝在尘世的计划；第二亚当即是耶稣基督，他理当找一个完美的配偶成亲，并从罗马帝国的手中夺取政权。然而撒但侵入了他的身体，由于耶稣被杀，上帝的计划又落了空。文氏表示，耶稣不是上帝，他不过是一个能完全领悟上帝旨意的凡夫俗子罢了。文氏公然否认基督肉体的复活和三位一体的教义。

    文氏把第三亚当称为复临的主，他将有最圆满的婚姻，建立一个完美的家庭，给人类带来肉体和灵性上的拯救。复临的主将取代耶稣的地位，天下的万邦万民将在他掌管之下联为一体。尽管文氏没有公开宣称他就是复临的主，但他向其门徒灌输的一套说教似乎导致他们产生了这一信念。

    统一教会的许多教义显得高深莫测、神秘兮兮。事实上，文氏的门徒们受到唆使去玩弄“天国的编术”，诓骗人不择手段地去牟取奉献金。可是，他们采用的那套伎俩已路人皆知。据统一教会昔日的成员披露，该教会采纳了东方“瓮中捉鳖”的全封闭洗脑方式，时常将他们在马路上花言巧语说动的青年人领到教会里，然后把他们带到教徒集体居住的地方，长时间不让他们睡觉，对他们轮番说教，直至他们丧失知觉。这些青年人接受教会的教义并非出于自觉自愿，而是由于受到洗脑的缘故。他们一经洗脑后，便被派遣上街头去为统一教会募款。据说，这些青年教徒每天只得到很少的食物，居住在极其简陋的环境中，他们被剥夺了同外界的交往，他们甚至无暇去思考被灌输的谎言。

    统一教会在经济上取得了非凡的成功，这使得他们能将大量金钱投入传教的项目中。该教会在进韩拥有药品公司和其它公司，在美国已收购了包括外交家国家银行、纽约人旅馆和《华盛顿时代报》等数家公司。

〖 14.印度教克利须那派的来龙去脉? 〗

    印度教克利须那派(即国际克利须那意识协会)是印度教的一个教派，拜克利须那为最高的神灵。印度教信奉许多神祗，其中三个主神为婆罗贺摩(创造之神)、湿婆(毁灭之刘)、和毗瑟拿(守护之神)。毗瑟拿在世上有许许多多的化身，其中最负盛名的就是克利须那。本世纪30年代，印度教克利须那派的一位弟子决心将克利须那的教义传播到西方。他被取名为普拉布巴巴，1965年来到美国，在纽约城开创了印度教克利须那派。

    克利须那派同大多印度教教派一样，认为我们是整个宇宙意识的一部分，故又是神灵的组成部分；克利须那派也相信化身的学说。然而，克利须那派的教义却认为，克利须那与犹太教的神、基督教的神和伊斯兰教的真主同是一位上帝。其它宗教只是尚未意识到上帝的真名叫克利须那。人必须通过克利须那才能得救。鉴于克利须那与他的名同是一回事，口里吟颂他的名就是在体验他、感受他和向他献祭。

    普拉布巴巴的追随者们遂每天在印度教的诸神灵面前吟颂和跳舞，他们实行由普拉布巴巴所制定的灵修崇拜的64个事项。他们穿着特别的藏红花礼服，男人们头上剃得精光，只留一根小辫子。克利须那派的教派都是素食者，他们十分看重食物，因为在其心目中，每顿饭都是与克利须那神灵相交的渠道。

    克利须那派的教徒频繁出现在机场和其它公众场所，向行人乞讨或卖书、卖花，他们是最近25年来移居美国的许多印度教教派团体之一。

    值得引起我们注意的是，这些印度教教派的策源地--印度--仍处于可怖的贫穷之中。印度因着人口过多、政府官中管理失误、百姓没有文化且罹受饥饿与患难，而面临一发不可收拾的种种问题。怪就怪在这些给印度人民带来无军灾难的宗教竟然出口到美国。在以往的几个世纪中，美国人民在基督教至大至深的影响下经历了繁荣和兴盛。

〖 15. 支配灵魂的鬼魂说、招魂说、埃德加·凯斯的通灵感应说和印度教的主要 〗

    信条有哪些?

    所有这些异端都在某种程度上强调“宇宙的意识”，相信人类是这一浩瀚无际、不受时间制约的意识的一部分。

    ·他们自身终将能成为神

    ·以种种形式获取永生

    ·人类通过轮回与死者或宇宙中的种种魂灵进行交往

    ·人类可以通过心灵感应并在某些情形下通过身体的修炼，超逾自然界，悟见宇宙间的诸般奥秘，使自己或周围人群的归宿得到改变。

    这些异端团体在“探索和悟见”、“心灵感应的搜寻”、“超验的冥思默想”和“瑜加”等名义下走火入魔地步入歧途，他们实际上并没有与某种伟大的“上帝意识”或属灵的力量产生沟通，而是受到了撒但和恶鬼邪灵的诱惑与捆绑。

    所谓“心灵感应”在希腊原文中的确切翻译应当是属血气的“魂”或“魂的表象”。上述种种宗教的探索和修炼只涉及到了人的属血气的一面。但是，当人们触及到真正的上帝时，他们惟独只能靠着人的灵，因为上帝不是藉着人的魂，而是藉着人的灵与他们相交。

    使徒保罗在他写给哥林多教会信徒的信中说，属血气的人不能明白圣灵的事，认为这是荒唐和愚蠢的。22思想意念的控制、埃德加·凯斯的说教和新世纪运动与属血气的人一拍即合，因为它们不要求人悔改和重生。大多数上述异端派别都持有这样的观念，即人是神灵的一部分，若是人掌握了充分的知识，他就能驾驭世上纷繁变幻的事件。人甚至可以操纵神灵，因为他就是神灵，是宇宙意识的构成部分。随着他向新意层出不穷的天启不断敞开自己，他的知识和悟见将上到愈来愈高的层面，达到支配自己、自己的身体和周围的人的地步。

    我们必须记住的是，属血气的层面乃是恶鬼邪灵呼风唤雨、猖獗横行的信域。这些鬼魅魍魉也能够时常进入人的魂或“心灵感应”的范畴。所以，那些凡与死者和“另一世界”有着神交的人，并非触及了宇宙的意识，而是落入了鬼魔的圈套。恶鬼邪灵在印度教、其它东方宗教和支配灵媒与思想意念的说教之背后兴风作浪、蠢蠢欲动。由于人们力图借助自己知识的能力去操纵别人，他们是在拱手把自己交在恶魔的权势之下。他们并不寻求一位救主，也不求上帝的饶恕。相反，他们迫不及待地追寻人的权力，肆无忌惮地扩张人的心灵感应力，因而致使了人的堕落。凡长期相信这些教义的人只会越陷越深，用不了多久，他们便会与鬼魔相交，甚至被恶鬼邪灵附身。

    圣经并没有告诉我们该去增进或提高自己的心灵感应力，因为这些东西不是属于上帝的。上帝藉着圣经赐给了世人所需的智慧，他也将藉着圣灵，赐予他们过一个蒙神喜悦的生活所需的力量。上述异端无节制地寻觅关于未来的知识、追求支配人民的权势和自我能力的提高，这是一个极其危险的趋向。仅仅涉入这一活动本身就够糟糕的了!我已听说卷入这些异端活动的人在夜间觉得自己腾云驾雾、飘浮在空中时，映入眼帘的尽是些叫人毛骨悚然的可怖面孔。所有这些都是他们与鬼魔相交产生出的迹象和标记。

〖 16.今日教会所面临的最严峻问题是什么? 〗

    依我个人之见，今日教会所面临的最严峻问题是缺乏合一。耶稣基督即将离开这个世界时，为他的众门徒祷告，特别祈求天父能使他们都合而为一。23他说，凡当信他的人完完全全地合而为一时，世人便知道是天父差了他来。24然而，在这个世界上，实现耶稣基督与他的门徒所分享的这种合一以及彼此间的相爱与关心，是极端困难的。

    我在这里所倡导的合一并非是以教会的纯洁性为代价，也不是要牺牲教义的真理。我们绝不能为了取得表面上的合一而撇弃圣经，或接受别人离奇古怪、荒诞不经的教义。我们必须致力于实现这么一种合一；即凡真心爱主的人能彼此相爱、合作同工。尽管他们会在技术性或枝节性的问题上产生分歧，但他们能本着合一的精神求同存异，共赴主的大业。若是教会能做到这一步，就能成为一股强大的力量。根据《创世纪》一书的记载，当各方各族的人在地上建造巴别塔时，上帝见他们使用同一种语言并齐心协力做同一件事，就感慨地说，以后他们所要作的事，就没有不成就的了。25如果教会取得了合一，她就能顺利地去改变世上的政治和社会结构，使世界变成一个供人安居乐业的美好的地方。遗憾的是，我们并未实现合一。我们彼此分门别类与不和……，我们相互嫉妒……，我们你死我活地较量与争斗……，我们相互怀疑和不信任。这里所说的“我们”不是指非基督徒，而是指信主的人，是指已经重生得救的基督徒。倘若人们真正追随圣灵的脚踪，就必能达到合一，因为圣灵会赐给他们合而为一的灵。

    当人的私心杂念作怪时，合一便开始解体。为了实现在主里的合一，我们必须做到互相尊重，共同向着耶稣彻底交托。只要我们都希望上帝的旨意能得以实现，我们就能真正迈进合一的门槛。

〖 17.哪一天是真正的安息日，星期六抑或星期天? 〗

    我认为，真正的安息日是指人从劳碌是歇息下来的那一天，即指每周七天中的一天。耶稣说：“安息日是为人设立的，人不是为安息日设立的。”26这便意味着上帝为我们设定了一个生存的循环周期：每一周有一天从工作中歇息下来，使精力得到恢复，能够思想属灵的事和敬拜上帝。伊斯兰教教徒把安息日设在星期天，犹太教教徒把安息日设在星期六，基督徒则把这一日子设在星期天。很难说安息日设在哪一天更有益处。使徒保罗对歌罗西教会的信徒说，我们不能受到任何日子的束缚，我们得救并不在于守安息日或各个节期，这些都是将来之事的影儿，真正的实体乃是耶稣基。27所以，从某种程度上说，安息日的意义总是围绕耶稣基督这一中心的。

    实际上，人们应当去读一读《以赛亚书》58章，看看圣经对守安息日是如何评价的。我们理当把每周中的一天奉献给上主，不再思考自己的事情，中止办公或涉入俗世的娱乐活动，休息和默想上帝。上主在《以赛亚书》58章里指出，若是我们尊重这圣日，我们将在赐给先祖宗雅各的土地上荣享安乐，在天地之间处处受到爱戴和尊重。这是上帝发出的一个极其美好的许诺。

    我在自己的人生中发现，每周休息一天，对我来讲就是星期天，是一件颇为可喜的事。在这一天，我不看电视，也不去看中四处转悠。我寻求上主，祷告、查经、对主说心里话并通过休息恢复精力。每周安排一天作为你的安息日将给你的人生带来焕然一新的巨大变化。

    基督徒在星期天而非星期六礼拜的原因就在于，星期天是耶稣复活的日子，主耶稣在这天从坟墓里复活，所以教会庆祝这个日子。早期的犹太教教徒把安息日设在星期六那天，然而，严格恪守安息日的犹太教教徒从星期五日落时就开始守安息，直至星期六日落时为止。坦率地讲，我并不认为基督徒必须保留犹太教的传统，才能讨上帝的欢喜。耶稣已经成全了所有的律法，从而使凡追随他的人不再生活在律法之下，而是生活在恩典之中。28

〖 18.什么是什一奉献? 〗

    圣经教导我们，我们必须把自己的十分之一所得和当献的供物交给上帝的手中。29什一奉献是指你当纳的十分之一所得或收入；当献的供物是指什一奉献之外的捐献。我在研读旧约圣经时发现，什一奉献可分为三种：(1)捐给圣殿或教会的十分之一所得，用以支持祭司或利未人的工作；(2)捐给本地穷苦人的十分之一所得；(3)为表示对上帝的赞美，在他面前吃所献的那十分之一的五谷、酒、油和头生的牛羊，或将自己十分之一的产品换成钱上街市去购买食物，在上帝面前吃喝快乐。30

    对此的一番思考使我构想出一个理想的税收制度，假如每个人的十分之一收入能用于宗教的教育和对上帝的敬拜，全体国民就能受到上帝的话的熏陶和教导；另外的十分之一收入可以进入社会福利、公路、港口、各种社会项目、老人救济金和任何其它社会需求；再有百分之五左右的税收可以用在个人的度假上，这些度假的目的不是为了让人们放纵情欲或追求个人的享受，而是为了让人们能休养生机，敬拜上帝，品尝与上帝在的喜乐，感谢上帝为我们所作的一切。人们在度假期间可以去一些舒适惬意、赏心悦目的地方，吃上好的食物。他们能在这些地方休息放松、颂赞上帝和体验主与他们的同在。

    这个计划需要有25%的国民收入。我相信，若是我们将第一个十分之一的奉投入宗教教育，我们在社会福利方面的需求将会急剧减少，因为人们的道德水准和责任感会大幅度提高，他们会开始照料家中的老人和病人，从而使政府的负担得到减轻。

    在制定奉献的计划一事上，基督徒应当至少保障其收入的十分之一这个奉基数。既然我们是属于上主的，我们的财产也是一样。我们的奉献理当听凭上帝在我们生活中的带领，我们中一些人可能奉献其收入的25%，另一些人或许50%，再一些人可能用10%的收入维持生活，将剩余的90%全部都奉献给上主。

    正如上主百般祝福了我们，我们也当向他作出奉献的回报。我们应当在自己的思想观念中，养成一种良好的习惯，即把预计收入的十分之一，当作已得的收入，考虑在什一奉献的范畴之列。

〖 19.圣经就犹太人和以色列民族有着哪些教导? 〗

    以色列民族的特异性就在于上帝赋予了它不寻常的使命。上帝创世时造了亚当，亚当的后裔挪亚在洪水中存活下来，后来从挪亚的儿子闪的家族中生出一个名叫亚伯兰(即亚伯拉罕)的人，上帝呼唤他离开家园，往异国他乡去，他所去的地方就是今日的以色列。上帝对他说：“地上的万族都要因你得福。”31亚伯拉罕生以撒，以撒又生下雅各，雅各后被称作“以色列”。雅各的十二个儿子及其家庭形成了以色列的十二个支派。

    上帝特地向以色列民族启示出了他的本性、律法和历史，赐予他们圣经。世上的各个民族都因以色列人而蒙福。

    迄今为止，以以列民族对天下万邦万民带来的最大祝福是迎来了弥赛亚的降生，弥赛亚为了救赎人类的罪而献身，从而恢复了人因着原初的堕落而失去的与上帝之间的团契关系。在两千年的历史长河中，亚伯拉罕的子孙们受到了上主的庇护，他们被分别为圣，受到上主的道的熏陶和教导。待到圣经里所说的“日期满足的时候”，上帝差遣了拿撒勒人耶稣，即弥赛亚或“受膏者”基督来到犹太人当中。32关于他的降生、死亡和复活的信息给世界上的所有民族带来了救恩的福气。

    如今的以色列民族在上帝的眼中仍然是宝贵的，旧约应许道，以色列民族在末世的日子将恢复其昔日的荣耀。33这一预言在1948年得到了实现。纵然以色列因其百姓的不信，国家遭到毁灭，人民被四处放逐在异国他乡，上帝预言说，在世界的末日到来之前，他将重建以色列。当人类历史达到终末的顶峰时，以色列将转向上帝，以色列民族将再次成为上帝向人类启示的中心。34上帝的律法将从耶路撒冷传出，列国的人将前往耶路撒冷学习主的律法。35到了那一时日，亚伯拉罕的子孙和因信耶稣基督而成为亚伯拉罕属灵的儿女的人，都将被举高。末后的日子来临时，犹太人和基督徒将同享那奇妙无比的荣耀。36

    耶稣在世时，以色列民族从总体上说并未接受耶稣基督。使徒保罗说，甚至于他们的不信对世界上其它诸民族也成了一个祝福的管道，因为他们暂时脱离了上主的拯救，而由外邦人取代了他们的地位。犹太人拒不信耶稣时，我们却被赐予了一个信的机会。一旦犹太人转而相信耶稣时，就如同是从死亡中复活一般。37一些人认为，耶稣基督再临时的一个明确迹象是，犹太人将得到重建与恢复，他们将彻底领悟上帝藉着基督的完善启示。

〖 参照经文注脚 〗

1.参阅弗1：22-23；西1：18

2.参阅弗4：3

3.参阅弗4：13

4.参阅罗3：24-30

5.参阅约3：3

6.参阅来10：25

7.参阅太18：20

8.参阅可16：16；徒8：36-37

9.参阅罗6：4；西2；12

10.参阅提前3：1-7；多1：6-9；彼前5：2

11.参阅提前3：8-13

12.参阅徒6：1-4

13.参阅徒15：5-29

14.参阅弗4：11-12

15.参阅玛3：10

16.参阅创14：18

17.麦康基：《摩门教教义》(盐湖城，1958)，第191页

18.同上，第576页

19.《教义与契约》130：22

20.约瑟·史密斯：《福莱特王的讲道》，第9页

21.约1：1

22.参阅林前2：14

23.参阅约17：20-21

24.参阅约17：23

25.参阅创11：6

26.可2：27

27.参阅西2：16-17

28.参阅罗6：15；加4：4-7

29.参阅玛3：10

30.参阅申14：22-29；民18：28

31.创12：3

32.参阅加4：4

33.参阅结11：17

34.参阅亚12：10

35.参阅赛2：2-3

36.参阅罗11：25-26

37.参阅罗11：1-32

前一页　　 后一页


第9章 末世论共１３题

第9章 末世论

〖 1.耶稣基督何时再来? 〗

    无人能断言耶稣何时再来，耶稣在圣经里已经挑明，那日子，那时辰，连天上的使者也不知道。1没有人知道耶稣再来的日子，圣了在世上时同样一无所知。主耶稣说，这个奥秘惟有父知道。

    然而，我们能看到耶稣基督降临和末世的预兆或迹象。2耶稣喻示我们，届时会有打仗和打仗的风声，革命的浪潮此起彼伏、汹涌澎湃，一个民族要跟另一个民族争战，一个国家要攻打另一个国家，到处有饥荒和地震。3离经叛道之事会愈来愈猖獗，为所欲为的不法之事会愈来愈严重。使徒保罗说：“那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为上帝的。”4当那叛逆和沉沦的“大罪人”出现时，就会有信仰败坏之事发生，许多信徒的信心将变得冷淡。5基督徒要遭受逼迫，天下将出现邪恶泛滥、百姓生灵涂炭的大灾难。

    我想上述事件将会出现得越来越频繁。

    耶稣再临前必会发生的另一事件是，他将重建以色列。原初的以色列在数百年前就从地球上消失了。1948年，新的以色列国在地上得到了建立。在旧约和新约里，犹太人重新聚集在以色列是一个明确的标记：即他们所处的这个时代将要告馨。耶稣预言道：“耶路撒冷要被外邦践踏，直到外邦人的日期满了。”6

1967年6月6日，犹太人控制了整个耶路撒冷城，这是自公元前586年耶路撒冷被尼布甲撒王占领后，犹太人首次收复该城，这个事件预示了外邦人对世界的掌管权即将终结。

    然而，耶稣暗示我们，宣讲天国的福音是预表他再来的一个主要标记。他说：“这天国的福音要传遍天下，对万民作见证，然后末期才来到。”7

    末世的迹象在我们所处的这个时代比比皆是，我们一定要时时准备好迎接主的再来。不过，他何日何时再来仍是个无人知晓的谜。

〖 2.基督再来之前还会有别的什么发生吗? 〗

    有些人说，耶稣可能随时会再来，因为他告诫他的众门徒总要时刻保持警醒。尽管我们无法确知耶稣再来的日期，关于他再来的某些迹象在以上问题的解答中我们已经讨论过了。耶稣说，人子的来临就象挪亚时代发生的事一样。8挪亚时代发生的事叫我感到震惊不已，那时人类即使陷在可怕的离经叛道、邪恶与暴力、叛逆与沉沦之中，也心安理得地过日子，照常栽种田地、收割庄稼、建造房屋、吃喝嫁娶和生儿育女，直到挪亚进方舟的那日。不知不觉地洪水突发，给他们带来了灭顶之灾，他们全被洪水席卷而去。

    耶稣再来时情况也会相仿，人们依旧和往昔一样生活，直至上帝发出可怕的震怒，灾患以迅雷不及掩耳之势骤降人间。到了那时，深陷罪的囹圄的人转向上帝就太晚矣，耶稣再来的时辰也就到了。

    耶稣今晚就可能再来，但我个人觉得，他再来的某些预兆，尤其是“大罪人”9的显露，尚未发生。

〖 3.这些岂是末世的迹象吗? 〗

    圣经告诉我们，在末后的日子里，许多私欲熏心的人会出来讥笑说：“主的降临的应许在哪里呢?因为从列祖睡了以来，万物与起初创造的时候仍是一样。”10我在1930年出生时的状况与今天这个时代有着惊人的相似性，世界上仍战火连天、灾荒不绝，国与国之间的关系依然紧张，同样的金融货币问题在困扰着各个国家。所以，今天的局势与三十年代没有多大区别。可是，今天发生的某些异乎寻常的事件使我确信，我们正处在末世的时代之中。

    首先，以色列国于1948年重新诞生；其次，自1967年以来，犹太人恢复了对耶路撒冷的控制权；再者，由于人类拥有了核武器，便有了铲除地球上所有生命的能力，或如同《启示录》所言，至少能在一场大战争中灭绝人类的三分之一。11

    今天的世界上也出现了令人难以置信的知识大爆炸。12我们的知识每隔六年翻一番，我们揭开了原子的构造和人类基因的奥秘，我们对生命的合成已进入最后阶段的探索。然而，就在这一过程中，我们对自己的同类和生命的创造主变得冷漠无情。

    我们正在诸多领域内拓展自己的知识，这可以造福于人类，给人的生活带来更多的健康和便利。但是，这些知识也很有可能遭到可怕的滥用。比方说，遗传工程学专家很快就能复制人类，从其胚胎中抽取某些成分，创造出更优异的人种来；医学专家将发展出器官移植的新技术，用动物器官来取代人体器官；其他一些科学家正在努力制造能象人一样推理和思维的电脑。这些科学技术上的辉煌业绩能为人类开辟一条福星高照的康庄大道，然而，一旦它们操纵在坏人手中，就会给人类带来恐怖和厄运。新设计出的电脑还能够监控国民的行为和全世界的金钱。这些发展正在实现圣经里的预言，它们表明，人类愈来愈接近上帝所言的离道反教和在沉沦的道路上越滑越远的境地了。上帝或许已准备停当，随时介入和中止人类的倒行逆施，他将力挽狂澜，重新开创一个人类的新纪元。

    这就是为什么我坚定地期待能活着见到耶稣基督再临的原因了。

〖 4.谁是敌基督?敌基督的实质何在? 〗

    《启示录》这部书里预言说，一个专制的暴君将从再次崛起的罗马帝国中崭露头角，他将被赋予撒但的权柄，具有象上帝那样的种种特权。13使徒保罗说，将会有人站在主的殿里，自称是上帝。14《启示录》进一步描述道，一个假先知将站在这位专制的暴君面前，奉他的名招摇撞骗，并使暴君的雕象也行出大奇事来。15

    我们都知道《启示录》一书是在罗马帝国的基督徒遭受逼迫时写成的。当时的罗马皇帝们都自诩为神，他们甚至为自己建筑雕象，并命令百姓跪拜它们。很有可能敌基督已经寓于这个世界当中，我想昔日的专制君主们只不过是这个终末的全球独裁者的表征，后者将是一个力胜群雄、威震四海的大寡头，他的言辞中充满着智慧，吸引世上所有非基督徒向他顶礼膜拜。对于这些人来说，他就是一切智慧的化身，是他们所有问题的终极答案。16

    一旦敌基督进入当代的世界中，我们所熟知的世界体制就必出现决堤的征兆，现行的货币、法律、秩序和各国政府的权力结构，都势必出现全面崩溃瓦解的局面。

    人们对金融危机或核战争的恐惧心理，会为敌基督铺平一条道路。这些叫人忧心忡忡的灾难性的事件将使全世界的百姓呼求一个和平的君王的出现，敌基督装扮成和平的君王--耶稣基督的模样，直到他显露自己的庐山真相。敌基督将表现出他狰狞的嘴脸和极度残酷的本性，他将集希特勒、斯大林、东条英机和其他那些曾残杀千百万人民的专制者的血腥和暴虐为一身，成为整个世界闻所未闻的可怕的专制暴君。

    敌基督的灵寓于任何凡试图诱使百姓背离耶稣和拜自己的人里面，敌基督的灵如今也显明在人们对政府、独裁军、军事寡头和各种人物的崇拜之中。我们的学校、新闻媒介和知识分子圈子里所散播的人文主义思想，最终将领人臣服在敌基督的面前，因为敌基督乃是人文主义的集大成者。

〖 5.基督徒得经历大患难吗? 〗

    我们使用的“大患难”一词，是指整个世界在末后的日子里所经受的患难和苦楚，也是上帝对敌基督和他的政府审判之时。17有些神学家们认为，末世的大患难已经发生，在罗马帝国时代，基督徒和犹太人就曾罹受过严重的逼迫。当然，在一些神学家的眼里，大患难惟独同以色列或犹太人有关，它毫不涉及基督徒或世界上的其他人。如果我们认定大患难将是天下所有人类要遭遇的大逼迫，基督徒就必定要经历它。我在圣经里并没有发现有这样的教训，即基督在大患难发生之前骤然降世，信他的人被提到空中与他相会，他们欣喜地与主一道升入天庭，幸免了这场空前绝后的大灾难。

    圣经里提到过耶稣的两次降世：(1)他的降生；(2)他将再次得胜而归。但圣经中从未提及耶稣在大患难将至前隐秘地第三次降世。《马太福音》特地指出：“那些日子的灾难一过去，日头就变黑了……。那时，人子的兆头要显在天上……。他要差遣使者……，将他的选民，从四方，从天这边到天那边，都招聚了来。”18

    上述经文表明，我们基督徒必将在世上经受患难，直等到耶稣基督再来。19类似的经文在圣经里还有很多，我们就不一一列举了。

    然而，我确实相信，基督徒在大患难中会受到主的保护。当上帝降灾于埃及时，以色列人毕竟受到了庇护。上帝知道如何区辨他的百姓和不属于他的民，他让悲伤和苦难连连降在不信从他的埃及人身上，但却叫他的以色列子民繁荣兴盛起来。

    我们必须认识到，魔鬼和他的使者们是鄙夷基督徒的。上帝的子民和仆役之间始终存在着一场旷日持久、艰苦卓绝的斗争。贯乎整个人类历史，基督徒的殉道从未中止过。倘若有人以为二十世纪的美国基督徒将免受任何形式的逼迫的话，就是无知透顶了。这种看法同近两千年来的历史演变规律是截然相悖的。《启示录》在谈到大患难期间的殉道者时说，那些曾经为了传扬主的道、忠心作见证而被杀的人在上帝的宝座前高声呼喊：“圣洁真实的主啊，你……给我们伸流血的冤，要等到几时呢?”20可见，在大患难期间，虔心爱主的基督徒将为主舍命。

    耶稣说：“惟有忍耐到底的必然得救。”21遭受逼迫是基督徒在今世生活中所无法避免的。许多国家里的基督徒受到毒打和酷刑的折磨，他们为了主的缘故在贫困中度日，他们被剥夺了工作的权利，被迫与家人分离。他们中有不少的人因着赤诚为主作见证而已经殉道。我们实在难以想象天下会有大大超出这些信心的勇士们所耐受的患难。

〖 6.怪兽有着哪些标记? 〗

    《启示录》一书中提到，敌基督的数目是六百六十六。22在圣经里，六这个数字意表不完善，而七则标志着完善。六是同人相关的数目，六六六是指最完善的人文主义者。《启示录》晓谕我们，六六六这个数目或敌基督的印记，在撒但掌权期间，将铭刻在每个人的手上或额头上。

    额头标志着我们的意志，而手象征着我们的活动。敌基督要将其印记刻在天下百姓的手和额上，通过驾驭他们的意志和活动来达到自己的险恶目的。我们凭着尚已发展的科学技术就能把印记刻在人的手上和额上，这一印记可以借助激光识别和阅读，它包含着关于个人所有的信誉、记录以及血型、居住的城市和其它一些重要资料。

    电脑技术能用于控制人口、信贷和人民运动。所谓“信用卡”本身含有微型的集成电路，这一集成电路记录了个人的简历和信誉状况，它甚至可以植入人的皮肤下。每当你购物时，信用卡便从你的帐上扣除这笔钱；每当你存钱进去时，这笔钱便自动地加在你的帐上。每个人的信用记录被储存在一个联网的庞大电脑系统内。

    敌基督可能会借助类似的印记来强行施加对人类的控制，这一想法并非太离题。《启示录》一书告诉我们，怪兽“叫众人，无论大小贫富，自主的，为奴的，都在右手上，或在额上，受一个印记。除了受那印记，有了兽名或有兽名数目的，都不得作买卖。”23

    圣经警告我们，如果我们身上有了兽的印记，就会与兽共同遭受可怕的厄运。24若是我们把额视为人的意志的中心，把手视为人的活动的象征，那么我们额上和手上的印记就不能与电脑激光的印记相提并论或同日而语了，这涉及到我们到底忠于谁的大是大非的问题。倘若我们忠实于上帝，我们便不会受他的印记和充当他的御用工具。

〖 7.教会何时被提? 〗

    拉丁文中的“拉皮欧”一词即意指“被掳人空中与主相遇和被提入天国的极乐世界”，不过该词并未出现于圣经中。人们使用该词旨在描绘耶稣再来时，凡信主的人被掳入空中的状况。用保罗的话说，基督徒将一同被提到云里，在空中与主相遇。25当耶稣在末日再临世界时，这样的事就会发生。到那日，耶稣会从天而降，我们将被他摄入空中，相遇在天上。从此之后，我们将与主同住，直到永永远远。

    我相信，这件事将在大患难之后和基督在世上建立他的千年王国之前。

〖 8.死者复活是怎么一回事?谁将首先复活? 〗

    圣经里所言的复活是指人的灵(它不会朽坏，人死时便离开肉体)与一个新的属灵的身体的联合。这个焕然一新的属灵的身体将是永生的，且具有令人难以置信的能力，它能移山倒海，瞬间能行千里。基督徒将永远拥有这样的复活的身体。

    人们对“复活”一词在理解上仍存在着困惑。耶稣使拉撒路从坟墓里重新活了过来，可这从严格意义上讲不是复活，而是从死里复生。26拉撒路原来的身体虽苏醒过来，但仍免不了一死。若干年后，拉撒路死了，死了的身体不再复生。

    当耶稣再来时，他将使重生得救的人复活，后者将同主为他们的灵预备妥当的属灵的身子结合在一起。

    使徒保罗说，我们这些在主再临那一天还活着的人，不会比那些已经死了的人先跟主相会。27所以耶稣再临时，已在主的怀里死去的人将首先复活，随之才是那些活着的人。活着的人将在刹那间更换一新，他们可以朽坏的肉身转变成了俨如耶稣复活后的身体，这身体必永世长存，它们有着和耶稣一样的性质和特点，正如圣经所述：“我们必要象他，因为必得见他的真体。”28

    耶稣在地上实行千年治理的末了将出现第二次复活，届时天下所有义人将一同复活，复活的场面将蔚为壮观。恶人将下到地狱，永远遭受刑罚。相形之下，凡矢志遵照主的公义的教训去生活的人，将永远与主同居。29

〖 9.什么是千禧年? 〗

    千禧年即意指一千年。圣经里提到的千禧年是一个充满和平、爱心和兄弟情谊的时期，自然里的所有被造之物都将生活在和睦融洽的气氛之中，这也是上帝原初在伊甸园里对一切被造的盼求和期待。30

    《以赛亚书》谈及了这一和平的国度，那时，野兽和家畜将和睦相处，毒蛇不会再咬人，婴孩能在眼镜蛇的洞穴旁玩耍，或与猛兽娱戏而不至受伤害。军事院校将关闭，枪炮弹药将停止生产，军费开支将用于争取和平的事业。当千禧年来临时，每个人都将有他的土地和房屋，人与邻舍之间和睦同居、相安无事，无人再怕别人会偷去他个人的财物，天下一片太平。大地将充满对上主的认识，就如吕充满海洋一般。31

    我相信，千禧年是一个转换的阶段，耶稣基督这时会来到地上，向人类显明一个无罪的世界会是什么模样，他将在地上作王治理，天国也将在地上得以建立。在耶稣基督的掌管下，世上只有一个由耶稣基督掌管的核心政府，列邦列国都要臣服在耶稣的面前。

    圣经告诉我们，每年，各国的代表要前往耶路撒冷。32很显然，所有的地方政府到那时都将依从上帝的百姓，以色列也将成为地上万民瞩目、众望所归的主要民族。

〖 10.地狱会是什么样子? 〗

    圣经里有两种对地狱的描述，其中一种把地狱说成是燃烧的火。耶稣常常用“欣嫩谷”一词来描绘地狱，欣嫩谷是耶路撒冷城城外的垃圾场，总是在火中烧。耶稣说，地狱遍布着蛆虫、灾祸和火，关于地狱是火湖和不灭的火的观念就是从中得出的。恶人在地狱之火中遭受痛苦的折磨，心中悔恨不已。33

    耶稣也把地狱描绘为“外边的黑暗”。他说，当他审判的日子到来时，一些人将“被赶到外边黑暗里去，在那里必要哀哭切齿了。”34以上的经文勾勒出了一幅可怕的孤独或孑然一身的场面，人将与上帝隔离开来。凡注定下地狱的人必将进入永远的黑暗之中，他们在那里孤苦无告、无人理睬；他们会感到痛悔不已，因为他们拒绝了与上帝同进天国的机会。

    圣经里提及了为魔鬼和他的使者所预备的火湖。35上帝从不希望人类会坠入永火的刑罚，但凡执意拒绝或离弃上帝的人，终有一天会随着撒但一同下地狱。

    地狱里没有出口的，也没有第二次机会，所以重要的是在今生今世把握住机会，凭着信心接受上帝藉着耶稣基督的十字架给全人类带来的拯救和赦免。

〖 11.我会失去自己在天国的地位吗? 〗

    天国是永远的。36天国之所以是天国，就在于它绝不存在会发生使我们丧失荣耀的悖逆或反叛的可能性。天国里一扫疑虑、困惑和畏惧，因为上主将可能引起谋反的根源--撒但和罪，统统清除干净，不留有一丝一毫的后患。

    鉴于此，上帝是不会让叛逆之徒进入天国的，人人在进天国前都必须重生。凡不从圣灵生的人，凡不愿受圣灵塑造一新的人，将会在天国里滋事生非、蛊惑人心或煽动反叛。今日的罪的小小苗头，百万年之后将铸成殃及四海的弥天大罪。因此，叛逆的种子上主是绝不允许进入天国之门的。

〖 12.我的家人也同样进天国吗? 〗

    天国里若是没有小家庭的话是不堪设想的。然而，所有的基督徒都是上帝大家庭里的成员，在世上维系人类家庭的纽带在天国里不再会是必要的了。在天国之中，我们都是一个大家庭里的成员，人人都对别人表示出深切的爱心，不会有人产生出这种俗世的想法，即“我与自己的妻子独处在一起，我们俩人要同所有他人分离开来。”我们在主里都将联为一体。

    尽管我们在天国里很可能会有自己的小家庭，但我在这里要补充说明两点：(1)你若是基督徒，你的配偶、孩子或父母若已在上帝的灵里获得重生，他们就会和你一道生活在天国之中。但即使你自己重生得救并与上主有着密切的关系，这却不能保证你的家人也会重生得救。他们必须各自与耶稣基督建立亲密无间的关系。

    (2)我们应当理解的一点是，天国里不再会有人类的交配、生殖繁衍和对孩子的养育。耶稣在论到死人复活时说：“人从死里复活，也不娶也不嫁，乃象天上的使者一样。”37

〖 13.基督在白色大宝座上的审判是怎么回事? 〗

    依据《启示录》一书，基督在白色大宝座上的审判，38将发生于千禧年的终末和上帝“将一切更新”39之前。这将是上主对撒但及其使者、未得救的罪人的不可逆转的终极审判。所有人的行为的记录案卷都将打开，凡没有纳入“生命册”中的人将被扔在为魔鬼及其使者预备的火湖里，这一经历被称为“第二次的死”，以别于仅仅属于肉体的死亡。

    但是，耶稣教导说，凡信靠他的人“就有永生，不至于定罪，是已经出死入生了。”40我们遂可以得出这么一个结论，当耶稣再来时，凡通过接受耶稣基督为救主而重生得救的人，将被主改变提到天国之中。根据使徒保罗的看法，他们在末日的审判时，都将站在“主的台前”，把自己的服事状况向神交代清楚。41然而，所有真信主的人在白色的大宝座前，都不会遭受永罚，因为耶稣基督在十字架上的受难已经为他们的罪作出了赎价。

    所有其他人也必将站在上帝的白色大宝座前，说明自己是怎样生活的。这天将是一个叫人感到畏惧万分的审判日。一些人认为，那些在主的面前生活检点、道德高尚的人，虽没有机会听到主的福音，但仍将被上帝列入可以承受天国的永生的产业。当然，这种说法似乎十分令人怀疑，因为圣经里说过，世上没有一个真正凭着公义生活的人。42尽管如此，上帝作为整个世界的审判官，将依照他公义的标准来施行审判。他会让每个人到他的审判台前陈明自己一生的作为，他们的是非之心或良知会凭藉上帝的旨意，谴责自己的错误或证实自己的正确。

〖 参照经文注脚 〗

1.参阅可13；：32

2.参阅太24：3；路21：7

3.参阅太24：6-7；路21：10-17

4.帖后2：3-4

5.参阅太24：12

6.路21：24

7.太24：14

8.太24：37-39

9.参阅帖后2：3

10.彼后3：4

11.参阅启9：18

12.参阅但12：4

13.参阅启13：1-8

14.参阅帖后2：4

15.参阅启13：13-15，19：20

16.参阅启13：18

17.参阅启6：1-17

18.太24：29-31

19.参阅约16：33；罗8：35；启7：13-14

20.启6：9-10

21.太24：13

22.参阅启13：18

23.启13：16-17

24.参阅启14：11

25.参阅帖前4：17

26.参阅约11：43-44

27.参阅帖前4：16-17

28.约一3：2

29.参阅启20：11-15

30.参阅启20：6

31.参阅赛11：6-9

32.参阅赛2：2-4；亚14：16

33.参阅可8：43-48

34.太8：12(又见太22：13)

35.参阅太25：41

36.参阅启22：5

37.可12：25

38.参阅启20：11-15

39.启21：5

40.参阅约5：24

41.参阅罗14：10；林后5：10

42.参阅罗3：10

43.参阅罗2：15

前一页　　 后一页


第10章　基督徒的生活与实践

本章包括以下分题：

A.性与婚姻

  · 1.夫妻双方必须承担何种义务?

  · 2.圣经是怎样看待离婚和再婚的?

  ·3.在尚已离婚且再婚，但如今又认识到圣经对离婚的看法的两个基督徒面前，我该说些什么才好呢?

  · 4.基督徒能同非基督徒结婚吗?

  · 5.我若已同非基督徒结婚，这一婚姻理当维持或是中断?

  · 6.离婚根源于人的残酷无情吗?

  · 7.已婚者通奸与未婚者私通之间的区别何在?

  · 8.口交正当吗?

  · 9.圣经允许人通过性交寻求快乐吗?

  · 10.不同种族的男女约会和联姻对头吗?

  · 11.圣经是怎样看待同性恋的?

  · 12.基督徒应当与涉入同性恋的配偶离婚吗?

  · 13.堕胎错了吗?

  · 14.我应当叫孩子接受什么样的训练?

  · 15.圣经允许对孩子进行体罚吗?

  · 16.上帝会不会为每个人选择合意的配偶呢?

  · 17.圣经允许人工授精和试管婴儿吗?

  · 18.依照圣经里的诫命，孩子长大后该不该继续孝敬父母?

  · 经文参照注解

B.基督徒与政府

  · 1.政府的目的是什么?

  · 2.我应对政府和上帝分别承担何种义务?

  · 3.基督徒应当纳税吗?

  · 4.基督徒可以当警察或服兵役吗?

  · 5.圣经有无教导我们必须实行消极的不抵抗主义或非暴力行动呢?

  · 6.政府对基督徒及其子女拥有什么样的权利?

  · 7.一个人可以同是基督徒和马克思主义者吗?

  · 8.资本主义是对还是错?

  · 9.基督徒在什么情况下应当抵制政府?

  · 10.死刑不该有吗?

  · 参照经文注脚

C.基督徒与伦理

  · 1.什么是上帝的最大诫命?

  · 2.什么样的美德和罪孽人死后仍会存留下去?

  · 3.雇主与雇员应如何彼此相待?

  · 4.人是否一定得受穷才能成为圣洁呢?

  · 5.金钱是万恶之源吗?

  · 6.我该怎样饶恕自己的敌人?

  · 7.圣经中所言的“你不可为恶所胜，反要以善胜恶”这句话是什么意思?

  · 8.什么是谎言?“无害的谎言”错了吗?

  · 9.不知不觉地偷窃有可能吗?

  · 10.什么是作假见证?

  · 11.什么是贪恋之心?

  · 12.怎样辨认罪恶?

  · 13.器官移植可取吗?

  · 参照经文注脚

D.个人的造就与成长

  · 1.所有的骄傲都一概是罪吗?

  · 2.上帝是怎样引导人的?

  · 3.我怎能察明自己听到的是上帝的话呢?

  · 4.幸福的奥秘何在?

  · 5.有什么能叫人们幸福呢?

  · 6.何为成功?

  · 7.我怎样才能减轻体重?

  · 8.酗酒是罪吗?

  · 9.我怎么才能戒酒或戒毒呢?

  · 10.赌赙错的哪里?

  · 11.我怎么才能克服抑郁症?

  · 12.我怎么才能摆脱畏惧感?

  · 13.我怎能在灵性上变得稳定和成熟且消除信仰生活中起伏不定的因素呢?

  · 14.我怎能脱离贫穷和债务?

  · 15.基督徒应当留遗嘱吗?

  · 参照经文注脚


A.性与婚姻

第10章　基督徒的生活与实践

〖 A.性与婚姻 〗

〖 1.夫妻双方必须承担何种义务? 〗

    使徒保罗在他写给以弗所教会的信中，为夫妻双方制定了一些相当好的指导法则。他对作丈夫的人说：“你们作丈夫的，要爱你们的妻子；正如基督爱教会，为教会舍己。”1保罗又对作妻子的人表示：“你们作妻子的，当顺服自己的丈夫，如同顺服主。”2这种婚姻关系化解了夫妻之间的矛盾或冲突。

    丈夫应当甘愿为了妻子的利益牺牲自己，如果他十分疼爱妻子，甚至为了妻子肯舍弃自己的性命，就象基督为教会舍己那样，妻子也会心甘情愿地服从丈夫。她心里很明白，丈夫总是在寻求她的益处，总是把她的利益放在自己的首位。

    同样，妻子应尊重丈夫作为一家之主，勉励他承担起家中训导和领头的作用。妻子必须敦促丈夫去寻求上帝，去探究上帝要求一个家庭怎样遵行他的旨意。妻子能够叫丈夫得到建立，她通过主动顺从丈夫，赋予丈夫以责任感并使他能妥善地担负起管理家庭的职责。

    在夫妻之间，若有一方总是毫不退让地坚持自己的“权利”，婚姻关系就会出现破裂。假如丈夫对妻子说：“你必须服从我，因为圣经上是这样教导的”，那么他就会疏远自己的妻子；与此同时，倘若妻子拒不顺从丈夫且老是与他斗嘴，丈夫在追随上帝一事上便会顾虑重重。他或许会开始暗自思忖：“我岂能获取上帝的信息吗?我除了能得到妻子的作对之外，还能得着什么呢?干脆她走她的阳光道，我走我的独木桥，各自为政罢了。”这样的态度会使夫妻产生分离，而上帝的准则是使夫妻和睦融洽、相亲相爱。

    有的作丈夫的不仅自己偏离上帝的法则，也强迫妻子就范，他们已经丧失了上帝所托付的主理家庭的使命。上帝绝没有要求他们违背他的律法、虐待妻子、涉入稀奇古怪的性行为或致使妻子醉酒、沦落。然而，只要丈夫遵循主的使命，妻子即便观点上有歧异，也该顺从他的带领。

    上帝的准则是颠扑不破的真理。在很多婚姻关系中，妻子比起丈夫更能干。这些当妻子的必须抵制想驾驭丈夫的诱惑，有时妻子觉得丈夫的决定是错的，这时她应当温和地向丈夫指出错误，或求上帝改变丈夫的思想。当妇女出嫁时，她已经心甘情愿地将个人的部分自主权交给了丈夫。她必须信赖上帝会叫丈夫忠实地履行好自己一方的职责。可是，如果丈夫要妻子否弃上帝或从事明显违背上帝律法的活动，他就失去了自己的权力。妻子首先应当忠实于耶稣基督和追随主的脚踪，她不能卷入非法或不道德的行为之中。

    丈夫和妻子乃是伙伴的关系，切记这一点对于夫妻是至关重要的。圣经告诉我们，上帝从亚当身上取了肋骨，而非头或脚，用它造了女人。因此，妻子既不能凌驾于丈夫的头上作威作福，也不能被丈夫踩在脚下任意践踏。夫妻在生活中应结成相依为命的伙伴关系，并接受这么一个由上帝立定的法则：只要丈夫顺服于基督，他就是名正言顺的一家之主。

〖 2.圣经是怎样看待离婚和再婚的? 〗

    圣经对于离婚和再婚观点是非常明朗的。在旧约里，摩西准许男人对妻子稍不如意，就可以休掉她。3在后来的新约里，当人们问耶稣关于休妻一事的见解时，耶稣回答道，摩西准许人们离婚是因为他们实在是固执己见、顽梗不化。他说，上帝起初造人时，并没有叫夫妻分离的意思，“那起初造人的，是造男造女，并且说：‘因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗?既然如此，夫妻不再是两个人，乃是一体的了。所以上帝配合的，人不可分开。”4

    在上帝的面前，婚姻是夫妻之间一生一世的契约关系，通过人为的行动来切断这一关系是绝对要不得的。上帝在《玛拉基书》里说，他恨恶休妻(见玛2：16)。上帝所要实现的完美意愿，是通过维护夫妻的婚姻，达到维护社会和使人类的世世代代繁衍生息下去的目的。凡努力维护家庭的婚姻关系或促进婚姻解体的夫妻破镜重圆的人，上帝是会鼎力相助的。离婚和再婚只有在两种极端的案例中才是合情合理的。

    当夫妻中一方发生淫乱之事时，离婚便是正当的，因为淫乱已经切断了夫妻之间的婚姻关系，而离婚则是正式承认已切断的婚约。

    使徒保罗在耶稣教训的基础之上，又提出关于基督徒离婚权利的新的见解：即倘若夫妻中不信主的一方撕毁了婚约，信主的一方不必恪守婚约且享有再婚的自由。5一些人也认为，当丈夫残暴地虐待妻子或妻子心狠手辣地虐待丈夫时，受虐待的一方便不可能继续与对方共同生活在一起，这种情形下的离婚和再婚是准许的，也是具有建设性的意义的。

    除了上述理由之外，圣经对于离婚是持不赞同的态度的。藉口说两人不般配、缺乏夫妻间的恩爱感情或不是志同道合而提出离婚是根本站不住脚的。坦率地讲，一对虔心事奉主的重生得救的基督徒夫妻是不可能找出任何离婚的理由的。

    一个不顾圣经的原则离婚并再婚的人，无疑是犯了淫乱的罪。你们若想知道我对此问题的进一步的阐释，请参阅我对下一个问题的解答。

〖 3.在尚已离婚且再婚，但如今又认识到圣经对离婚的看法的两个基督徒面前，我该说些什么才好呢? 〗

    离婚在美国乃是一件家常便饭的事，在基督徒和非基督徒当中十分普遍。有的人不只一次或两次结婚，而是三番五次地结婚，宛如走马灯。他们不断更换配偶、生儿育女，可问题仍络绎不绝地频频出现。

    上帝是站在他的百姓一边的，他挚爱着他们，也知道在他们的婚姻生活里发生的事情。然而，在我看来，基督徒的离婚和再婚是不登大雅之堂的。一位上帝的仆人必须教导人们关于圣经的法则，同时兼顾圣经中对上帝的爱的理解和认识。单单制定死板和僵硬的规条是于事无补的。

    例如，我们岂应要求一个三次离婚的男人回到他原来的妻子身边吗?若是原来的妻子现已再婚，又该怎么办呢”叫再婚的再次离婚和分家合适吗?圣经的一个基本法则是：离婚和再婚是天理不容的，除非一方犯了淫乱罪或残酷虐待罪，这是教会应当恪守的原理。青年人都该意识到，婚姻是值得人们用毕生的心血去捍卫的，而不能被当作儿戏。

    可是，既然当今世界上的夫妻婚姻状况已到了骇人听闻的地步，我似觉得，教会理所应当使用她的“捆绑和释放”的权柄，6通过饶恕那些在其离婚或再婚后接受耶稣基督的人，为他们提供生活的指南。换言之，教会应当表示，你昔日生活中所发生的一切如今已被基督的宝血遮蔽。你们应当珍惜和维护自己的婚姻，从而能问心无愧地荣耀上主。然而，如果有的基督徒(在重生得救之后)并非是因着对方行淫或虐待自己而离了婚，我认为，他们应与自己的基督徒配偶言归于好，或保持单身。

    最后我还想给大家进一言，就上述错综复杂的个人问题而言，我敦请你们虔心祈求主，认真查考圣经和去征询自己教会里灵命成熟和有智慧的牧师的意见。

〖 4.基督徒能同非基督徒结婚吗? 〗

    绝对不能!圣经里说：“你们和不信的原不相配，不要同负一轭。……基督和彼列有什么相和呢?”7

    葛培理数年以前曾十分微妙地指出，你若同一个不信的人结为夫妻，你便叫岳丈感到很难堪。基督徒与非基督徒结婚后会产生出许多令人头疼的问题来。

    一些基督徒执意同非信主的人成亲，心想他们可以在婚后使对方皈依基督。可是，假若上帝真正选定了某人作为你的终身的伴侣，他也完全能够在婚前使这人归主。如果上帝没有这么做，这便明确地标志着此门亲事不是出于上帝的意思。基督徒需要学会等候主，等候主向他们显明何为他的圣善的旨意，否则就会犯下一失足成千古恨的大错。

〖 5.我若已同非基督徒结婚，这一婚姻理当维持或是中断? 〗

    假若你已同一个非基督徒结婚，并且对方希望你维持这一婚姻，那么你就应当顾全大局。你在行动上则要尽力劝你的心上人归主。可是，如果你刚刚信主，对方因着你的生活方式发生显著的变化而想离婚，你虽然为维持这一婚姻作出了真诚的努力，但对方仍坚持要离，在这种情形下，你只有听其自然、别无选择。你没有必要在离婚后守单身，你若愿意，可以再婚，不过这次选择的对象一定要是基督徒了。

〖 6.离婚根源于人的残酷无情吗? 〗

    这要视情况而定。我并不以为人的思想的残酷是离婚的原因，如果这种残酷被解释为夫妻一方挤牙膏的方式或把袜子晾在厕所间的作法，这类解释已被人们小题大作、推而广之，其实毫无意义。

    然而，我确实认为，行为上的施暴、虐待和危及人的身心健康的思想变态或扭曲，明显是造成离婚的原因。我在以上曾提到过保罗关于基督徒离婚权利的见解，8根据这个见解，若是不信主的一方擅自撕毁婚约，信主的一方就有理由脱离这一婚姻。假若说人的思想的残酷是离婚的理由，那么它必然涉及导致无法继续共同生活下去的行为。

    我所言的思想的残酷不是出于对配偶烹调技术的批评指责，也不是出于某个大伯或小叔的异议。夫妻间小小的磨擦或斗嘴需要用爱心去化解，而不能任其酿成神圣的婚姻关系的破裂。

    显然，夫妻双方若都是重生的基督徒，保罗的上述法则便与他们无关涉。对于虔心爱主和事奉主的基督徒夫妻来讲，离婚和再婚是不可思议的。

〖 7.已婚者通奸与未婚者私通之间的区别何在? 〗

    已婚之人与婚外的第三者之间的性行为是淫乱的行为。

    圣经里的《十诫》严令禁止这种有伤风化的败坏的道德行为，经上说：“不可奸淫”。9禁止淫乱行为的道理十分简单：婚姻乃是社会的基石，它涉及到养育孩子的责任。婚外不负责任的性关系或性行为不单单会危及夫妻正常的婚姻关系，也会损害父亲或母亲对孩子的感情，混淆家庭继承关系与部族关系之间的区别。

    私通是指未婚男女之间的性交关系，保罗指出，私通是伤害自己身体的罪的体现。他要求基督徒远离有害自己身体和亵渎上帝的男女私通，因为他们的身体就是圣灵的殿。10保罗说，如若基督徒与娼妓(或不道德的人)苟合，就如同是把基督的肢体当作娼妓的肢体了。11

    对于我们来说，非常重要的是懂得，行淫者或私通者是进不了天国的。12在今天的世界上，“私通”一词已极为罕见，未婚男女之间的不道德的苟合，已被人们广泛地接受为一种生活方式。然而，无论这一伤风败俗的败坏行为有多么普遍，它作为人的罪将致使千百万人被拒于天国的大门之外，除非他们幡然悔改。

〖 8.口交正当吗? 〗

    口交是一种不涉及生殖可能的性行为，也是同性恋者所从事的活动之一。保罗在《罗马书》里谈到，女人颠倒了性的正用，在性行为方面违反了自然。13依我个人的感觉，口交是“违反自然”的，因为性行为应当基于人类的生殖繁衍和共享的伙伴关系之上，任何一方都不应成为供对方寻欢作乐的“玩偶”。

    不过，圣经对于夫妻之间的性行为没有明确的说法。虽然经上说夫妻睡觉的床不可污秽，但其含义却未曾得到解释。14夫妻之间的一些作爱和性行为圣经只字未提，所以我们很难对此作出孰是孰非的决断。

    然而，就这些尚难以定论的性行为来说，我们仍有一圣经的法则可循：“凡不出于信心的都是罪”。15如果一个人觉得口交并非出于信心，他就不应当去做。上帝呼召我们要成为圣洁，而不能放纵情欲。夫妻间在身体和性生活中所表现的爱是美善的、神圣的和上帝所赐的。鉴于此，夫妻双方不要怕求上帝在性行为的表达上给予带领和指引，以使这些行为能蒙主的悦纳。

〖 9.圣经允许人通过性交寻求快乐吗? 〗

    一些信教的人觉得，性交的唯一目的是为了繁衍；另一些人则认为，性交有着更崇高的目的：即夫妻联为一体的最高形式，是其灵、魂、体的结合的象征。在旧约里，性交一词意指“认识”丈夫或妻子，夫妻之间最亲密的认识源自于他们在婚姻中灵、魂、体的高度结合。这就是为什么基督徒夫妻的性生活比非基督徒要更富有情趣和意义的原因了。非基督徒夫妻不能在灵性上联合，他们的性生活缺乏这一层面。

    圣经教导说，夫妻应当将自己的身子相互交托，不可彼此亏负，除非两厢情愿，为了禁食祷告的缘故暂时分房。16上帝所造的男人和女人是有着性生活的特点和需要的，他所造的人的神经中枢系统能通过人的性交活动获得快乐。夫妻之间的性交是由上帝钦定的美善和神圣的行为。

〖 10.不同种族的男女约会和联姻对头吗? 〗

    在旧约里，上帝指示以色列人切莫与周围的异族通婚，其原因并不在于肤色的差异，而是在于人心灵的状况。这些异族人拜偶像，并涉入乱伦或其它种种肮脏污秽的勾当，与这些人联姻必然会败坏以色列。

    即使在今天，属上帝的儿女仍不准许与撒但的儿女联姻或通婚，这与人的肤色或种族毫无瓜葛。

    尽管如此，青年人需要意感到一个不幸的事实，即种族歧视在人群中依然顽固地存在着。异族通婚的夫妻会遭受人们公然的污辱或骚扰，他们也会受到自身种族群体的讽刺和挖苦。从社会学的角度看，不同种族的男女联姻会面对歧视和排斥，这种现象虽毫不属灵，但却是生活中的一个严酷的事实。

    鉴于异族的男女联姻或通婚会遭受巨大的压力，他们在约会和考虑联姻时，必须绝对地相互信任，了解各自的动机，尤其是上帝在这件事上的旨意。

〖 11.圣经是怎样看待同性恋的? 〗

    圣经里明言指出，男子不可跟男子有性关系，女子不可跟女子有性关系，这是上帝所厌恶的。17由于象同性恋这样的败坏行为污染了人的土地，使那土地也排斥起它的居民来。18使徒保罗把同性恋的行为称作是“羞耻的事”，结果遭受这种“羞耻的情欲”所应得到的上帝的报应。19

    在旧约里，凡涉入同性恋行为的人是要被以色列会众处死的。新约告诉我们，同性恋者进不了天国。20使徒保罗在《马罗书》中表示，同性恋的行为是人对上帝最终叛逆的结果。同性恋者放弃了上帝的真理，用虚谎取而代之；他们敬奉被造之物，而不敬奉造物之主，随着心里的欲念做邪恶的事。当人类社会中的价值观被颠倒，当人的道德出现放纵恣肆或无拘无束的状况时，男人和男人、女人和女人之间，就会燃起同性相恋的欲火，糟蹋自己的身体，并受到这种败坏行为所该得的惩罚。21

    从圣经的立场看，同性恋的出现是社会走向终极腐败的征兆。

〖 12.基督徒应当与涉入同性恋的配偶离婚吗? 〗

    同性恋的扩展给家庭带来了不可言喻的苦衷。想想看，当妻子知道她同别的男人分享自己的丈夫时，会有什么样的感觉呢?同样，当丈夫知道他和别的女人在争夺妻子的爱时，心里会有多么别扭和不自在!

    除了心里窝火之外，由于同性恋者通常有着与多位同性恋伙伴发生性行为的癖好，染上性病的可能相当之高。

    可是，上帝总是要救世人的。在这种情形下，我要规劝没有涉入同性恋的丈夫或妻子竭尽一切可能去使自己的配偶从同性恋的羁绊中解脱出来，重新开始令人满意的夫妻异性生活。若是缺乏爱心、理解和饶恕，同性恋者是难以走出陷井的。不少同性恋者在搞自我欺骗，他们用叫人无可挑剔的谎言来遮掩自己的行为。因此，我们需要既有属灵眼光又有深刻洞察力的参谋或顾问。

    如果一切的努力终成泡影，与坚持同性恋的配偶离婚是件明智和得体的事。不应当叫孩子受到这一影响。无论发生什么，丈夫或妻子都不要为自己失败的尝试产生负罪的意识。让耶稣基督赐给你一个新的生活开端吧!

〖 13.堕胎错了吗? 〗

    堕胎没有丝毫正确之处，这是对人的生命的杀害。我觉得，堕胎与谋杀是同一码事。我们在《诗篇》里读到，当婴孩在母腹中时，上帝便造了它的五脏六腑，使它成形。22先知耶利米在出生之前便受了上帝的呼召。23使徒保罗相信，他还在母腹里时，上帝就已经拣选了他。24福音书记载说，当以利沙自听见耶稣的母亲马利亚的问安时，腹中的胎儿施洗约翰就开始跳动起来。25很明显，腹中的胎儿有着属灵的自我。

    从生物学的角度看，人的生命开始于受孕以外的某个时间是丝毫没有根据的。人的生命从母亲怀胎的那一天起就开始发展和延续，直至长大成人，人的生命从未中断过。为人堕胎者宣称，婴孩在出生时方才成为一个完完全全的人。但是经过剖腹产手术，一个五、六个月的胎儿仍然可以在母腹外存活成人!

    堕胎是人所犯下的可怕错误。上帝严厉责备以色列人把儿女当作火祭献给外邦人的神祗摩洛。26今天，我们正在把子女拱手献给自己顶礼膜拜的纵欲享乐主义、贪图个人便利的实用主义偶像。这种做法把人贬抑到了毫无任何价值的地步，它玷污了我们的社会，也是人类的罪的可怕体现。

    圣经没有更具体地谈论堕胎，因为这种事对于上帝的百姓是难以置信的。例如，当以色列民流落在埃及时，残酷的法老王指挥他们杀死自己初生的婴儿，圣经认为这是对以色列百姓最灭绝人性的欺压。

    希伯来人认为，残杀自己的子女是天理不容的。在整本旧约圣经里，妇女渴慕有自己的孩子，儿女被看作是上帝的恩赐，妇女祈求上帝能使她们生儿育女。一个公义的妇女怎能丧尽天良地杀害自己的儿女呢?

    加尔各答的特蕾莎教母曾这样说过，她为美国感到忧伤，因为美国妇女滥杀自己的孩子。她认为，当妇女毫无心肝地残害自己的胎儿时，这个社会就注定要灭亡。堕胎不仅令人难以置信，也是外邦人的野蛮和不开化的高度体现。

〖 14.我应当叫孩子接受什么样的训练? 〗

    圣经里指出，我们必须“照着主的教训和警戒”，27把孩子哺养成人。《箴言》教导我们：“愚蒙迷住孩童的心，用管教的杖可以远远赶除。”28一个孩子最需要知道的是爱，父亲与孩子充满爱心的关系能让他体悟到上帝的爱。父母应当向孩子显示出他们的爱的关心、公平合理和一以贯之的态度。

    然而，除了爱心之外，父母还应适当地采用体罚来教训孩子辨明是非善恶，这是出于上帝的旨令。上帝不但以爱心、公平合理和一以贯之的态度对待我们，他也会因着我们执迷不悟地误入歧道而给予一定的惩罚，因为他实在爱我们。

    父母不能让孩子养成任性和不顾别人利益的习惯。有爱心的父母会给孩子设立某些可供遵循的法则，并以慈爱却又严厉的口吻让他们知道必须把自己的行为限制在这些范畴之内。

    随着孩子渐渐长大，父母便可以给他们更多的自由和责任。他们必须逐步减少对父母的依赖，更进一步地养成凡事仰赖上主的习惯。养育孩子的目的是为了造就和培养出成熟与有责任心的成人，使其人生受圣经的引导且以基督为中心。

〖 15.圣经允许对孩子进行体罚吗? 〗

    当然是允许的。圣经里的一句至理名言是：“不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。”29

    对孩子的性虐待或肉体上的肆意摧残不用说是违法、伤天害理和叫人痛心不已的。可是，我们若想叫孩子今后变为成熟、身心健康和能妥善处理自己的婚姻关系、孩子的哺育和在一个竞争激烈的社会中立于不败之地，爱心的约束是绝对不可缺少的。一个随心所欲、放荡不羁的孩子长大成了丈夫或妻子后，必定会给社会带来危害。

    当孩子乱发脾气、砸坏东西或有明显的恶毒与错误的行为时，在他屁股上狠狠打一两下是不为过的，这比花上一个小时用嘴训斥他要好得多。通过惩罚迅速将问题摆平乃是上策，而听之任之或叫孩子认为犯了错仍能金蝉脱壳，则会把问题弄得更糟。

    诚然，有些父母由于对孩子悚目惊心的性虐待或过度的体罚而给社会造成了危害。但是，政府官员利用此事大作文章，明令禁止有思想头脑的父母对孩子实行正当的管教，结果产生了一代专横拔扈的小皇帝或小太后和性情暴虐的成人，30将给整个人类社会带来更严重的弊端。别忘了，孰视无睹也是对孩子的虐待。

〖 16.上帝会不会为每个人选择合意的配偶呢? 〗

    婚姻并不适合于天下每一个人，它只是对那些认为自己应当结婚的人而言的。我相信，上帝会带领你去寻找一个尽管很可能不是“完美无缺”，但又是你最合适的配偶。

    每个人都有其独特的自我，这个自我是由成百甚至上千肉眼无法触及的灵性、思想和环境建构的；每个人身上的遗传密码也是由上百万种生理特征组合而成的。所以，若想找一个尽善尽美的合意配偶，就如同要求上帝为你找一个在百万种生理特征上能完全与你相称的丈夫或妻子。但是，上帝不是通过特定的创造行动来造每一个人，而是依照自然的生物过程。

    尽管这样，你仍可以祈求上帝引导你去寻觅一个与你个性、背景、意愿和基因构建最相合的配偶，这样就可以生出讨神喜悦、讨你们夫妻及周围人喜悦的后代。鉴于这种机会就象大海捞针那样微乎其微，我们在选择配偶一事上必须寻求上帝的无限的智慧。《箴言》3章4节至5节向我们表明了认识主的带领的奥秘。

    这并不意味着寻求配偶的人应当坐在家里等候上帝送一个如意的郎君或妻子上门。求上帝带你去各种公众场合去会见单身的男士或女士是件无可非议和天经地义的事，无论这一公众场合是指教会组织的社交聚会、培训班，抑或由其它地方举办的如集邮爱好、摄影爱好、业余书法、绘画交流活动等。有许多地方或场合能为你遇见一位志同道合的配偶提供机会。只要你听凭上帝的引领，他就能叫你在选择配偶一事上如愿以偿。

    必须记住，惟当一个人有耶稣基督住在自己的里面，才能被认为是“完美”或适合与你结成终身伴侣的。

〖 17.圣经允许人工授精和试管婴儿吗? 〗

    在这个问题上，我们很难依据圣经作出一个绝对肯定或否定的回答。但是，我们可以从圣经里得到关于严禁用人的生命及其遗传基因作试验的提示。

    关于人工授精和试管婴儿的新的科学技术又给带来了新的困惑，并且很容易受到人们的滥用。这样的授精技术已用于牛肉生产业，人们将良种公牛的精子植入良种母牛的胚胎，尔后再将受精的胚胎取出，放在另一头母牛的体内，直至小牛出生。两三个月之后，良种母牛又经人工授精产生出高质量的胚胎。照此一来，一头良种母牛每年可以生产三至四头小牛犊，牛的质量也能大大提高。

    如今，这些技术正在转入对人的使用。然而，人是按照上帝的形象所造，我们岂能把人当作牛来看待呢?人能够敬拜上帝，人能够创造出巧夺天工、精湛无比的艺术作品，人能够建造大教堂和藉着耶稣基督达到最高的属灵境界。

    有些科学家把人类视为试验场上的牛，倘若移入良种母牛的胚胎变了形，就当即刻剥夺它的生命。因着胚胎移植过程中出现流产事故时，他们也会毫不懊悔地将流产的优质胚胎加以处死，因为它毕竟是畜牲。可是，当被冷藏过一段时日的胚胎植入母亲的子宫后会有什么样的事发生呢?当有钱的阔夫人雇穷人家的妇女为其怀胎生子又当何论呢?试想，试管婴儿技术若被用于器官储存怎么样呢?而对人的“克隆”会不会使人用细胞制造出某种次等人类来服事我们呢?从表面上看来，科学家们所发展的这些高科技能造福于人类，可一旦它们操纵在坏人手中，就会给人类带来极大的恐怖和灾祸。

    圣经教导我们， 人不可将不同类别的东西混杂在一起。 例如，我们“不可并用牛驴耕地”；31“不可穿羊毛细麻两样搀杂作的衣服”。32圣经里的这些禁令可以作为我们对待其它问题及其直接相关事宜的指南。今天，将各种类别的品种杂交在一起的最大危险来自所谓聚合酶的重新合成技术。科学家们实际上已能进入控制生物细胞结构变化的遗传密码，并开始操纵和改变它。可问题就在于存在着无数的变异性。我们有可能着手于创造某种不同凡响的超人，但造出的人种丧失了对疾病的免疫力，或者这一新的人种能摧毁整个人类。我们闯入了本不属人类的上帝的领域，这一潜在的危险远远超出了原子弹或氢弹。

    纵然农作物的杂交给人类带来了明显的益处，但前景却充满着危机。例如，新杂交的小麦虽产量大幅度提高，但在我们大面积推广种植后，在寒冷或缺乏湿度的气候中无法存活下去，我们又该如何是好吗?原先产量不高但有御寒能力的麦子反倒能在长期旱灾或冷气流的袭击下，救人类免除灾难。新培育的品种会颗粒无归，从而使我们陷于束手无策的窘境。

    其实，我们根本无法确定有哪些特性能最好地装备国家、个人或牲畜，使其在世界上周期性发生的急剧变化中不至于灭绝。我们根本无法测度上帝头脑中的知识和智慧。当我们不知天高地厚地误闯上帝的遗传工程领域时，我们是有自讨苦吃。任何一个有思想的人都有理由担心科学技术会给人类造成的潜在危害，二次大战期间的科学家所造的核武器给人类带来的摧毁和灭绝就是一例。

〖 18.依照圣经里的诫命，孩子长大后该不该继续孝敬父母? 〗

    圣经谆谆教训我们：“当孝敬父母，使你的日子，在耶和华你上帝所赐你的地上，得以长久。”33由于孩子与父母的关系一直持续到父母去世，孩子对父母的孝敬也当一样。

    耶稣责备法利赛人违背了这一诫命，因为法利赛人对他们的父母说：“我所当奉给你的，已经作了各耳板”,各耳板,就是供献的意思。34法利赛人不是把钱财供奉给上帝,他们只是为了自己的未来将钱捐给圣殿，避开该对父母承担的义务。今天的人们需要懂得,长大成人的孩子应当在经济、物质上承担起供养其父母的责任，作为对父母的尊重和孝敬的一种表示。使徒保罗说,若是一个基督徒不照管自己的父母,“就是背了真道,比不信的人还不好。”35

    圣经又教导我们说：“人要离开父母，与妻子连合，二人成为一体”。36夫妻结婚后，他们在上帝的面前负有维持这一婚姻的责任。除了这一责任之外，无论夫妻处在什么样的地位，都仍应当敬重各自的父母。

    沙特阿拉伯的贝都因人同早期从事游牧的希伯来人具有某种相似性，他们对父母的真实孝敬之心，可以从沙特国王对父亲的敬重一事上淋漓尽致地体现出来。即便在沙特王于1925年傲睨一切且以雷霆万钧之势征服了今天沙特阿拉伯版图上的大部分土地后，仍极为孝敬父亲，在父亲的面前跪倒在地上，好让老人踩着他的背从马上或骆驼上下来。不过，明智的父母是不会叫成人的孩子为了孝敬他们而破坏自己的婚姻关系的。如果父母和孩子的关系是正常的话，这种事自然不应当发生。

〖 经文参照注解 〗

1.弗5：25

2.弗5：22

3.参阅申24：1-4

4.太19：4-6

5.参阅林前7：15

6.参阅太16：19

7.林后6：14-15

8.参阅林前7：15

9.出20：14

10.参阅林前6：18-19

11.参阅林前6：15-16

12.参阅林前6：9-10

13.罗1：26

14.参阅来13：4

15.罗14：23

16.参阅林前7：5

17.参阅利18：22，20：13

18.参阅利18：25

19.参阅罗1：24-27

20.参阅林前6：9-10

21.参阅罗1：22-27

22.参阅诗139：13

23.参阅耶1：5

24.参阅加1：15

25.参阅路1：44

26.参阅利20：2

27.弗6：4

28.箴22：15

29.参阅箴13：24

30.参阅赛3：20

31.参阅申22：10

32.参阅申22：11

33.出20：12

34.可7：11

35.提前5：8

36.太19：5

前一页　　　 后一页


B.基督徒与政府

〖 1.政府的目的是什么? 〗

    政府是上帝所设立的，其目的是为了向百姓颁布上帝的法律，贯彻和实行上帝的旨意。在旧约里，政府维护犹太教信徒敬拜的场所、兴起士师解决民事纠纷、限制和惩罚违背律法的人，组织动员全民抵御外来的敌人。

    以色列人的第一个政府是以神治为中心的，上帝藉着这个政府直接与他的百姓打交道。他通过以色列人的家庭、氏族或部落来履行其宗旨。以色列人的先祖或族长作为上主的代理在家族中行使他的职能。

    到了士师时代，以色列人对上帝起了叛逆之心，不大听从上帝的带领。他们无论在宗教生活抑或在世俗生活中都浑浑噩噩，“各人任意而行”。1就在士师时代宣告结束时，上帝兴起了兼先知和士师为一身的撒母耳。在此之前，以色列国民的宗教生活是由大祭司掌管的。在撒母耳治理期间，以色列百姓求上主赐给他们一个国王，上主答应了他们的祈求，在他们中兴起了大卫王及其儿子所罗门王，使以色列王国在他们的执政期间达到鼎盛期。2

    一个完善的政府将在千禧年时得到建立，耶稣基督将集先知、祭司和君王的职位于一身。这将是一个完美无瑕的神治的国度，天下万民都接受了上帝的律法，“认识耶和华的知识要充满遍地，好象水充满洋海一般。”3

    一个完善的政府源自于上帝，也由上帝亲自负责管理。比这低一等的最佳政府形态是有一定限度的民主模式，在这个模式中，人民一方面认识到了上帝赐予的权利，另一方面又自动地给予政府有限的权力来做个人所无法做的事。相形之下，另有一种政府强调专政或中央集权交把人类历史看作是一进化和发展的过程，它们往往否定上帝的存在，认为人民的权利是由国家赐予的。

〖 2.我应对政府和上帝分别承担何种义务? 〗

    有人问耶稣：“请告诉我们，向罗马皇帝凯撒纳税是否违背我们的律法呢?”耶稣说：“拿一个纳税用的银币给我看吧。”他们给了他一个银币。耶稣问他们：“这上面的像和名号是谁的?”他们回答道：“是凯撒的”。于是耶稣郑重其事地对他们说：“那么把凯撒的东西归凯撒，把上帝的东西归上帝吧。”4耶稣的这句话已成了我们如今向政府纳税的准则。

    向政府纳税对于我们来讲是必需的。 我们应当奉公守法、诚实本分，且服从政府的权力。5我们应当积极主动地尽一个公民的义务。

    然而，我们却不应当把属于上帝的那份东西归给政府。我们理当敬拜和忠实于上帝，并要牢记，正因为是上帝赋予了政府以能力和权柄，它才得以存在。

    当政府越俎代疱，超出了上帝所授予的使命和权限范围，这样的政府就不再拥有对公民的支配权。早期教会刚刚创立时，罗马当局命令使徒们不准谈论关于耶稣的事。众使徒告诉官员们，他们所听到的，不能不说出来。6尽管政府用鞭苔、拘押和监禁的威胁来恐吓他们，他们仍义无反顾地向人民宣讲其信仰。使徒们显然认为，当政府开始限制他们敬拜上帝和宣传耶稣基督福音的自由时，政府的权力就应当终结。

    在美国，我们相信政府的权力来自人民。上帝赐给我们某些不可予以剥夺的人生权利。人民之所以支持政府，是因着政府能帮助修筑公路、港口、训练军队、设立法庭、维护货币的稳定、建立统一标准以及做个人所无法办到的事。

    在我们的社会里，凯撒是指全体民众。当耶稣要我们把凯撒的东西给凯撒时，他的意思是我们要对政府负责。有鉴于此，我们有着在政府部门任职的义务，也应成为见多识广的公民，踊跃投入选举活动并全方位地积极参政议政。这就是所谓把凯撒的东西归给凯撒的意义之所在。

    在宗教灵性上我们要将凡属于上帝的归给上帝。我们要把自己的十分之一所得、额外的奉献、真诚的爱和敬拜、充满颂赞的见证，都献给上帝。就政府而言，我们应争当好公民，熟知当今的天下事，并向政府纳税。我们也应在政府的各级部门担任政治家和充任国家的公仆。

    有人或许会问：“在专制政府的统治下人民的权利何在呢?”世界各地的人民都拥有同样的权利，每个人都有生活的权利，都有着财产拥有权、活动的自由与凭道德良知行事的自由。可是，专制独裁的政府拒不给予人民合法的权利和自由，其思维方式与我们的差去甚远、迥然相异。

    纵然如此，无人能改变上帝所确立的体制。受独裁专制政府统治的人民有时必须采取不顺从的行动，他们得继续宣讲福音和自己对上帝的信仰，并为此作见证，虽然他们所付出的代价是异乎寻常的。他们中有许多人会遭受监禁、毒打和丧失人生的基本权利，但当他们出狱后，会立刻再次投入福音的宣讲并为主作见证。我们生活在美国的人，是想象不出这些弟兄姊妹为了实践自己对上帝的信仰所经历的一切的。

    我们应当意识到，使徒保罗在写《罗马书》时，正处于罗马皇帝的暴政统治之下。但他在这一书信中说，基督徒仍应向政府当局纳税，作官的不是要叫行善的人惧怕，而是要使行恶的人畏惧战惊。7保罗又说，基督徒应为君王和有权位的人祈祷，使自己能过安宁、和平、端正、虔敬的生活，让上帝的话自由传扬，好叫众民都能认识主的真道。8基督徒甚至应当为败坏的统治者和政府祈祷。

〖 3.基督徒应当纳税吗? 〗

    毋诵讳言，基督徒是应当纳税的。然而，在象美国这样的国家中，占比例相当大的一部分税收被白白地浪费掉。当税收被用在基督徒所憎恶的项目中时，基督徒应竭尽全力来促进税收制度的变化和改革，削减过多的政府开支、精简庞大雍肿的政府官僚机构和制止政府对钱财的恣意挥霍，抗议政府滥用资财。

    圣经确实叮嘱我们要纳税，作为国家的好公民，基督徒应当在纳税一事上以身作则。9我们不能搞欺骗，偷税漏税和避免缴不该缴的税这二者之间是有着显著的区别的。偷税漏税是一种非法的行为，因为上税人没有如实地申报其某些收入或肆意夸大了扣税的那一部分。相形之下，避免缴不该缴的税是指采用合法的方式在最大程度上减少自己上缴的税。基督徒有自由利用所有合法手段把税收减小到最低程度，如果他把50%的毛收入捐给了教会或慈善机构，他便能根据税法获准从自己的调节总收入中减免50%。

〖 4.基督徒可以当警察或服兵役吗? 〗

    有些人认为基督徒不应服兵役或当警察。使徒保罗说：“作官的原不是叫行善的惧怕，乃是叫行恶的惧怕。你愿意不惧怕掌权的吗?你只要行善，就可得他的称赞；因为他是上帝的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑，他是上帝的用人，是伸冤的，刑罚那作恶的。”10上帝之仆人的目的是为了在世上限制罪恶。警察身为上帝的仆役，为社会提供了重要的服务。只要世界上还有恶人的存在，就必需有警察；只要世界上有人不自觉自愿地服从上帝公义的旨意，就需要借助武力阻止人们谋杀、强奸、绑架和偷窃，不至于使无辜的百姓受到侵害。所以，基督徒当警察或当兵是正大光明和无可非议的。人类社会必须用法律和秩序加以维护，无政府主义将危及人民的生命安全。

    古往今来，不少政府都受到了私利熏心的集权主义者的操纵和统治，他们动用警察的力量来压制无辜的百姓。上帝从未叫基督徒为压迫人民的统治者效劳，腐败的政府是绝不会与上帝为伍的。

    在整个国际范畴内，由于人的罪的根深蒂固的存在，军队则是必不可少的。如若世界上没有强大和公义的国家来遏制象希特勒、东条英机和斯大林这样的军事冒险主义者，全世界各地人民的自由就会丧失贻尽，他们将只能俯首贴耳地顺从专制君主的意愿。因此，国际大家庭建立一支全球性的和平部队来抑制罪恶是有必要的。

    有些基督徒出于他们真挚的宗教信仰，不愿杀人，甚至在战争中也同样奉行这一信仰宗旨。社会应当理解和容纳这些人的观点。例如，在二次大战期间，美国政府为真心实意的反战者提供服役机会，派遣这些伞兵降落在太平洋西北的边远地区，参加扑灭森林大火的工作。他们在类似战场的危险环境中，起到了极好的作用，他们也认为自己从事的工作没有给人类带来祸患，而是带来了荣神益人的福祉。

    我必须重申的一点是，当耶稣在地上建立他的千年王国时，将不再会有战争和屠杀。圣经里说，到了那时，人们将中止军事操练和演习。11用巨资装备起来的庞大的军队将遭到彻底遣散。我们都应朝着这个目的努力，但惟当撒但被捆绑和世人都认识到上帝在治理他们的人生时，这样的事才会发生。

    可就在当今的世界上，战争贩子们仍在磨刀霍霍，虎视耽耽地凯觎着他们的邻邦，处心积虑地想将其征服，我们基督徒岂能袖手旁观地说：“我们根本不相信会有战争的发生，我们干脆解除武装，让这些人来占领世界吧!”这样做将是愚蠢的，也是与圣经毫无相合之处的。

〖 5.圣经有无教导我们必须实行消极的不抵抗主义或非暴力行动呢? 〗

    圣经教训说，耶稣再来时，国与国之间、民族与民族之间将化干戈为玉帛。想想看，如若这个世界每年花费在军备上的六千至七千亿美金用于和平的目的，将有多么美好啊!我们可以将这笔巨额开销用来建造公路、港口、堤坝和桥梁、灌溉田地、增进文化娱乐活动、美化人类世界、满足人民需求及减少人民痛苦的福利事项。战争乃是地狱，只有疯子或狂人才希望战火不断绵延下去。

    在我们所生活的这个世界上，罪恶正在有恃无恐地增长和蔓延，一些人利欲熏心、丧心病狂地企图征服他人。只要世上存在着这种罪恶的想法，正义的人民就应站出来坚决予以抵制。有些基督徒相信，战争和他们对战争的参与在道德上是错误的。虽然我尊重他们的观点，同时也以为应当让他们追随自己的良知，但我并不认为圣经教导我们必须实行消极的不抵抗主义或非暴力行动。圣经所倡导的，是叫那些受压迫和受欺凌的人民从这一沉重的枷锁中得解救，而要达到这一目的，光靠祷告是不够的，必须诉诸于行动。

    有时候，我们能够通过民主的方式和过程，给社会带来和平的变革；也有的时候，惟独采用武力才能赢得人民大众的自由。假若美国和其它爱好和平的国家在二次大战时不对穷兵黩武的希特勒的挑战作出抵制的响应，这个世界将是不堪设想的。庆幸的是，在危难的关头，总有一些国家会挺身而出，救助那些弱小的民族或国家。在历史的记载中，这类例子是不胜枚举的。

    从个人的层面上看，我们应当审慎地考虑不抵抗主义或非暴力行动意味着什么。如果你的姐妹、母亲或妻子遭到一伙流氓无赖的袭击，你会急盼着有人前来援助。若是这种事发生时，人们只在一旁袖手旁观而不救助，他们的这种漠不关心、麻木不仁的态度就等于是在犯罪。作为公民来讲，我们要求国家保护我们个人的生命安全；在国际范畴内，道理也是一样。

    我们应当注意到，仰赖祷告和赞美的力量，在某些特定的场合下也能赢得战争的胜利。约沙法派遣诗班走在军队的前面颂赞耶和华，敌人的千军万马在一片混乱中被击杀，约沙法大获全胜。12尽管约沙法一心仰赖祷告和赞美的力量，但他仍旧召集了军队，只是他的军队在不动一刀一枪的状况下，取得了战争的胜利。

    约书亚率领他的兵士来到耶利哥城，他们没有动用自己的武器，因为耶和华上帝为他们争战。13在很多情形下，当以色列人进入战场时，敌人已四散而逃。纵然他们做好了打硬仗的准备，上帝却无需他们动用武力，他亲自出面来捍卫以色列百姓。即使在今天，上帝会借助我们的祷告赢得战争的胜利。惟独当人民和国家的政策表现出对上帝的顺从，这一世俗国家才能将其外交政策建筑在上帝神奇的干预这一基石之上。

〖 6.政府对基督徒及其子女拥有什么样的权利? 〗

    在美国，家庭与政府的关系一直矛盾重重。以所谓“警察势力”为支柱的国家机器有权制止一个公民对另一个公民的伤害。例如，政府有权查明和阻止任何家庭成为传染病源，并强行将患有水痘、白喉或其它传染病的人与他人隔离开来；政府有权确保任何家庭不至于成为老鼠泛滥或垃圾成堆的地方，以造成对邻居的危害。如果某家的孩子在街上乱窜，无人管教且染上犯罪的恶习，政府就有权进行干预，强令家庭对孩子实行恰当的控制与管教。

    政府因认为公众的教育与其有着利害关系而建起公立学校，设立国家的教育标准和关于逃学、旷课的法规。战争期间，政府有权招募青年人服兵役。众所周知，政府有权向其公民征收各种形式的税，用以支付其认为合理的耗费或开销。

    可是，我们今天所面临的问题要比以上所述的深刻得多。我们的政府正试图控制孩子的思想，例如，联邦政府发布和推行了一门课，题为《人类是一门学习的课程》(MACOS)，这门课旨在向孩子硬行灌输人文主义的一套说教。联邦政府和各州政府也一马当先地倡导和推崇有反人伦道德的性自由教育，各个公立学校通过诸如“消除头脑中关于价值观念的困惑”的一系列方式方法，把人文主义的价值观纳入教学的范畴。所有这些都是为了企图叫孩子放弃和脱离符合圣经传统的基督徒价值观。

    政府强行干预家庭生活的另一个微妙的体现与孩子的管教有关。美国社会存在着颇为严重的儿童受摧残的家庭问题，政府在保护儿童不受极不称职的父母虐待一事上，显然扮演了重要的角色。然而，我们知道，政府的社会福利机构却试图阻止基督徒父母依据圣经的观念和法则来管教自己的孩子。有爱心的管教是孩子与父母之间关系的最基本一环，这一管教孩子十分需要，父母若是真爱自己的孩子也不可缺少它。14硬把父母对孩子的正常管教说成是“摧残”，则是政府对权力的一种滥用。

    一次，某个州政府试图将一个女孩与其离婚的母亲分离开，理由是母亲迫使女儿参加教会活动和禁止女儿吸毒或参加爵士乐音乐会。州政府的一位社会工作者把母亲的这一作法解释为对女儿的精神摧残。这类事发生表明，政府正在超越出自身的权限范围之外。社会上存在的一个愈来愈严重的趋向是，宣扬人文主义的非基督徒教育家或社会工作者强行干预基督徒父母及其孩子之间的关系，结果破坏了他们之间的相互信赖。

    在基督徒看来，孩子是属于上帝的，也是上帝托付父母照管的对象。对于许多人文主义者和无神论者而言，上帝是不存在的，孩子最终属于政府或国家。然而，基督徒相信，孩子的主要管教者应当是父母，而不是政府。这即是两种泾渭分明的价值观之冲突生动的表现。有些冲突涉及到是否政府能迫使孩子受卷入同性恋的父亲或母亲的哺养与照管，或是一对女性或男性同性恋者能否收养孩子等。

    类似的案例已递交法庭审理，但法官和社会学家们所作出的决定完全与圣经的教训背道而驰。在今后的十年或十五年里，我们将有目共睹，这样的事会发生得愈来愈频繁，除非美国会迎来一场属灵的大复兴，并且让圣经的价值观在全社会重新生根、开花、结果。

    美国若不悔改和恢复对上帝的法律及其道德法则的尊重，就迟早将受到上帝的降罚。我们其实正在经受这一惩罚，美国每年有一百多万孩子离家出走，每两对新婚的夫妻中就有一对离婚，这个高居不下的比例简直叫人感到震惊!有四分之一的美国儿童在遭受性摧残。瞧一瞧社会上有孕在身的女孩子的数目吧，数以百万计的青少年酗酒、吸毒成瘾，青少年的犯罪和暴力行动俯拾皆是。叫人痛心疾首的是，随着我们传统的基督徒家庭价值观念受到破坏，政府将填补这一真空，转用俗世的方案来解决家庭和社会的问题，而这些“方案”却只能加速国家衰亡的进程。

〖 7.一个人可以同是基督徒和马克思主义者吗? 〗

    基督徒笃信上帝的存在，虽然用肉眼不能看见上帝，但他却主宰着这个世界，包括物质的和属灵的世界。而马克思主义的基础则是建筑在无神论思想体系之上，其历史观赖以存在的根基是唯物主义。所以基督教和马克思主义是完全不同的两种信仰。

    “一个人不能事奉两个主”， 15我们不可能在事奉基督的同时事奉玛门。同理，一个人是不可能同时既信仰基督又信仰马克思的。

〖 8.资本主义是对还是错? 〗

    纵然资本主义会受到人为的扭曲和被人篡改得面目全非，但这一经济制度最能给人带来自由、最符合人的本性，也最贴近圣经宗旨与法则。亚当·斯密所倡导的政府对工商业的政策自由放任的观念，促使19世纪的海盗们一跃成为商业大亨或富贾巨商。洛克菲勒家族、范德比尔特家族和其他垄断资本家为美国奠立了工业的基础，但却使他们的竞争对手付出了惨痛的代价。他们的发迹史并不是光彩的。

    尽管如此，自由经商的理论基础则是十分符合圣经的。我们在旧约里读到，在千禧年期间，人人都要坐在自己的葡萄园中，自己拥有的无花果树下，享受太平。16我们从经文中梳理出了一个关于财产私有制的理想的观念。

    在美国创立的初期阶段，马萨诸1塞海湾殖民地尝试了某种原始形态的社会主义。土地公有，人们集体干活儿，产品按需分配。这场试验失败得很惨，由于人们缺乏生产的积极性，地里收成无几，很多人断饮断粮，成了饿殍。惟当实行包产到户后，那里的人才开始兴旺发达起来。他们茅塞顿开，为了自我的利益勤奋工作，从日益增长的财富中抽取部分捐助他人或奉献给社会。

    上帝赐给每个人健康的自我利益。耶稣曾说过：“当爱人如己。” 17世上能把自己所有的财产都奉献给别人的利他主义者可谓凤毛鳞角。通常而言，一个人可能在爱自己的同时也爱邻舍，但却不会因爱他人而舍弃自己的一切。

    共产主义的思想体系则要求人人为国家效力，并且每个人都必须在政府的严密控制之下。在这种社会制度下，生产资料完全被操纵在国家手里，由于当权者们声称盈利的动机乃是罪恶，人们生产的积极性被大大削弱。

    说实在的，盈利的动机不仅不是罪恶，它且是充满生机的创造性力量。当然，这一动机是建立在个人利益的基础之上的。可正是出于这个动机，科学技术的日新月异和人类极大的创造性才被摧生出来，我们所生活的这个世界才不断得以完善。盈利的动机也使得社会上有许多有爱心和良知的人捐助和筹集大量资金扶助穷人，照料病人和有需求的人，并建立医院、学校和各种慈善机构。

    毫无疑问，自由放纵的资本主义必须加以限制，否则一些人会拥有太多的金钱和权势，并利用它来压迫别人。但是，政府在对这些人施加限制的同时，必须让人民有创造财富和拥有财富的自由，使他们能充分发挥上帝所赐予他们的能力。

    关于如何解决过多的财富和权力被聚敛在少数人手里的问题，圣经里为我们提供了一个解决的方案，这就是禧年的由来。18根据旧约的条例，每隔五十年应有一次自由年，在这一年，百姓所有的债务都宣布取消。所有的奴隶均获释放，陷于债务中的人重得自由。所有的钱财得到再分配，生产资料归还给原来的家庭。个人所得的财产和土地仍属个人所有，但靠着放债谋取钱财的手段必须加以取消。

    我认为，自由经商比任何其它形态的经济体制更接近圣经的模式。不过，金钱和财富毕竟会给人的属灵的生命带来不可估量的危险。正如建筑在马克思的辩证唯物主义基础之上的具有强制性的乌托邦制度不是出于上帝的旨意，建筑在“人不为己，天诛地灭”的这一只顾自己发财而不顾别人痛苦或需求基础之上的资本主义，也同样违背了上帝的旨意。

    我们要记住耶稣的一句至理名方：“你们不能又事奉神，又事奉玛门。”19如果金钱成了你所拜的偶像,你就不可能事奉耶稣基督。人的生命不在乎他拥有多少财产和金钱。20那位腰缠万贯的财主被称为“无知的人”，因为他在上帝的眼中却不富足。21另有一位年轻且有钱的犹太人领袖来到耶稣跟前,耶稣要他变卖自己所有的财产,分给穷人。22耶稣又对他的众门徒说,有钱人要成为天国的子民比骆驼穿针眼还要更难!23使徒保罗教训道,贪财是万恶之根。24使徒雅各警告剥削、压榨工人的有钱人说,它们要为那即将临到的灾难痛苦哀号。25

    简言之，自由经济和财产私有制是与圣经的模式相合拍的。然而，金钱和财富很有可能成为人的属灵的生命的巨大绊脚石。凡完全或大体上建筑在物质主义基础之上的社会经济体制，都不能宣称具有基督教的特征。

〖 9.基督徒在什么情况下应当抵制政府? 〗

    当一个政府拒不给予人民崇拜上帝和顺从上帝的自由时，它就丧失了其从上头来的权柄。在这种情形下，基督徒对政府的抵制是完全正当的和无可非议的。

    托马斯·杰斐逊认为，人民有着抵御暴政的合法权利，每当一个政府暴殓天物、害虐百姓时，人民便有着不可剥夺的权利，甚至肩负不可推诿的责任去反抗之。美国的奠基者们鉴于外国议会所强加的不公平的苛捐杂税，愤然揭竿而起。他们感到，光纳税而在议会中没有代表权是十足的专制主义的表现。尽管罗马帝国残暴地征服了以色列，可耶稣并未号召基督徒展开一场推翻罗马统治者的革命。另一方面，众使徒拒绝遵从任何不准许他们奉耶稣之名宣道和教训人的命令。26每当政府明令禁止我们实行上帝的诫命，或强迫我们做上帝所不容的事时，我们就应义正词严、毫不妥协地加以抵制和反对。

    据说，在中国的历次政治运动中，尤其是文化大革命中，当一些无辜之人被整和遭受极度的痛苦时，绝大多数人只是绝对听从上级的指示，口诛笔伐、揭发检举，将他们打翻在地，再踏上一只脚，使其雪上加霜、痛不欲生。只有极少数人敢主持正义或出来抵制。

    作为有良知和公义感的基督徒，我们必须反对这种对政府的言行，无论情况会有多么艰难，或付出的代价会有多大，我们得对政府压制民众或伤天害理的不道德行为，保留说“不”的权利。

〖 10.死刑不该有吗? 〗

    令人遗憾的是，死刑对于矫正社会上存在的恶性犯罪是不可或缺的。

    古代的以色列并没有监狱。如果有人偷了或毁坏了某样东西，他就得按照赔偿的条例，拿出四倍或五倍于它的东西来偿还。27罪犯也被处以鞭笞的刑罚。

    在古代以色列，人们普遍认为，谋杀犯所溅洒的无辜者的鲜血玷污了他们的土地，而用谋杀者的鲜血来偿还则能恢复其土地的清白与纯洁。

    凡犯下无可救药或使以色列辱没上帝圣名、破坏社会纲伦的人，必须被判处死刑。28通过实施死刑的惩罚，社会才能免除这样的罪，以色列的国土才能荡涤一切罪恶。

    《十诫》中严令禁止谋杀，“你不可杀人” 29便是诫命中的一条。然而，正义地应用法律来判处罪犯死刑是不应被视为谋杀的，所以也不在《十诫》的禁止范围之列。其实，包含《十诫》在内的同一法则显然允许死刑被用于惩罚特定的罪犯。

    果断与刻不容缓地使用死刑的惩罚能大大地抑制社会上的犯罪活动。如果我们在死刑的处罚一事上优柔寡断或迟疑不决，就断不能对猖獗的犯罪活动形成巨大的威摄力。可是，一当那些嘲笑社会且总是残害无辜的惯犯意识到自己的行为会招致杀身之祸时，社会上的犯罪率便会显著降低。

    今天，我们趋向于把罪犯送至劳教所或监狱中，希望罪犯通过与世隔绝的禁闭能幡然悔悟或悔罪。实际上，这些场所正在成为犯罪的温床和滋生地。哪怕在最好的状况下，85%的服刑者出狱后仍会因重新犯罪而再次锒铛入狱。

    我们的社会不仅要为犯罪活动中受害者一方所遭受的极度痛苦作出经济补偿，每年也要花巨额资金将囚犯关押在监狱中，这笔耗资足足相当于一所常青藤名牌大学全年的教育经费。可是，圣经所倡导的模式却要比这高明得多。依据圣经，较轻的罪犯返回社会，为受害者作出经济上的赔偿；而屡教不改和顽梗不化的重罪犯则通过死刑被从社会中永远赐除。这两种处理方案都不会使我们的社会象今天这样，成为作茧自缚的双重受害者。

〖 参照经文注脚 〗

1.士17：6，21：25

2.参阅撒上8：4-5，19：20；王上9：3-5，10：23

3.赛11：9

4.参阅太22：17-21

5.参阅罗13：1-7

6.参阅徒4：18-20

7.参阅罗13：1-7

8.参阅提前2：1-4

9.参阅罗13：7

10.参阅罗13：2-5

11.参阅赛2：4；弥4：3

12.参阅代下20：20-23

13.参阅书6：15-21

14.参阅箴13：24，23：13-14

15.参阅太6：24；路16：13

16.参阅弥4：4

17.太19：19

18.参阅利25：8-18，27：17-24

19.太6：24；路16：13

20.参阅路12：15

21.参阅路12：20

22.参阅路18：18-23

23.参阅太19：24；可10：25；路18：25

24.参阅提前6：10

25.参阅雅5：1-4

26.参阅徒5：27-29

27.参阅出22：1

28.参阅利20章

29.出20：13

前一页　　 后一页


C.基督徒与伦理

B.基督徒与政府

〖 1.政府的目的是什么? 〗

    政府是上帝所设立的，其目的是为了向百姓颁布上帝的法律，贯彻和实行上帝的旨意。在旧约里，政府维护犹太教信徒敬拜的场所、兴起士师解决民事纠纷、限制和惩罚违背律法的人，组织动员全民抵御外来的敌人。

    以色列人的第一个政府是以神治为中心的，上帝藉着这个政府直接与他的百姓打交道。他通过以色列人的家庭、氏族或部落来履行其宗旨。以色列人的先祖或族长作为上主的代理在家族中行使他的职能。

    到了士师时代，以色列人对上帝起了叛逆之心，不大听从上帝的带领。他们无论在宗教生活抑或在世俗生活中都浑浑噩噩，“各人任意而行”。1就在士师时代宣告结束时，上帝兴起了兼先知和士师为一身的撒母耳。在此之前，以色列国民的宗教生活是由大祭司掌管的。在撒母耳治理期间，以色列百姓求上主赐给他们一个国王，上主答应了他们的祈求，在他们中兴起了大卫王及其儿子所罗门王，使以色列王国在他们的执政期间达到鼎盛期。2

    一个完善的政府将在千禧年时得到建立，耶稣基督将集先知、祭司和君王的职位于一身。这将是一个完美无瑕的神治的国度，天下万民都接受了上帝的律法，“认识耶和华的知识要充满遍地，好象水充满洋海一般。”3

    一个完善的政府源自于上帝，也由上帝亲自负责管理。比这低一等的最佳政府形态是有一定限度的民主模式，在这个模式中，人民一方面认识到了上帝赐予的权利，另一方面又自动地给予政府有限的权力来做个人所无法做的事。相形之下，另有一种政府强调专政或中央集权交把人类历史看作是一进化和发展的过程，它们往往否定上帝的存在，认为人民的权利是由国家赐予的。

〖 2.我应对政府和上帝分别承担何种义务? 〗

    有人问耶稣：“请告诉我们，向罗马皇帝凯撒纳税是否违背我们的律法呢?”耶稣说：“拿一个纳税用的银币给我看吧。”他们给了他一个银币。耶稣问他们：“这上面的像和名号是谁的?”他们回答道：“是凯撒的”。于是耶稣郑重其事地对他们说：“那么把凯撒的东西归凯撒，把上帝的东西归上帝吧。”4耶稣的这句话已成了我们如今向政府纳税的准则。

    向政府纳税对于我们来讲是必需的。 我们应当奉公守法、诚实本分，且服从政府的权力。5我们应当积极主动地尽一个公民的义务。

    然而，我们却不应当把属于上帝的那份东西归给政府。我们理当敬拜和忠实于上帝，并要牢记，正因为是上帝赋予了政府以能力和权柄，它才得以存在。

    当政府越俎代疱，超出了上帝所授予的使命和权限范围，这样的政府就不再拥有对公民的支配权。早期教会刚刚创立时，罗马当局命令使徒们不准谈论关于耶稣的事。众使徒告诉官员们，他们所听到的，不能不说出来。6尽管政府用鞭苔、拘押和监禁的威胁来恐吓他们，他们仍义无反顾地向人民宣讲其信仰。使徒们显然认为，当政府开始限制他们敬拜上帝和宣传耶稣基督福音的自由时，政府的权力就应当终结。

    在美国，我们相信政府的权力来自人民。上帝赐给我们某些不可予以剥夺的人生权利。人民之所以支持政府，是因着政府能帮助修筑公路、港口、训练军队、设立法庭、维护货币的稳定、建立统一标准以及做个人所无法办到的事。

    在我们的社会里，凯撒是指全体民众。当耶稣要我们把凯撒的东西给凯撒时，他的意思是我们要对政府负责。有鉴于此，我们有着在政府部门任职的义务，也应成为见多识广的公民，踊跃投入选举活动并全方位地积极参政议政。这就是所谓把凯撒的东西归给凯撒的意义之所在。

    在宗教灵性上我们要将凡属于上帝的归给上帝。我们要把自己的十分之一所得、额外的奉献、真诚的爱和敬拜、充满颂赞的见证，都献给上帝。就政府而言，我们应争当好公民，熟知当今的天下事，并向政府纳税。我们也应在政府的各级部门担任政治家和充任国家的公仆。

    有人或许会问：“在专制政府的统治下人民的权利何在呢?”世界各地的人民都拥有同样的权利，每个人都有生活的权利，都有着财产拥有权、活动的自由与凭道德良知行事的自由。可是，专制独裁的政府拒不给予人民合法的权利和自由，其思维方式与我们的差去甚远、迥然相异。

    纵然如此，无人能改变上帝所确立的体制。受独裁专制政府统治的人民有时必须采取不顺从的行动，他们得继续宣讲福音和自己对上帝的信仰，并为此作见证，虽然他们所付出的代价是异乎寻常的。他们中有许多人会遭受监禁、毒打和丧失人生的基本权利，但当他们出狱后，会立刻再次投入福音的宣讲并为主作见证。我们生活在美国的人，是想象不出这些弟兄姊妹为了实践自己对上帝的信仰所经历的一切的。

    我们应当意识到，使徒保罗在写《罗马书》时，正处于罗马皇帝的暴政统治之下。但他在这一书信中说，基督徒仍应向政府当局纳税，作官的不是要叫行善的人惧怕，而是要使行恶的人畏惧战惊。7保罗又说，基督徒应为君王和有权位的人祈祷，使自己能过安宁、和平、端正、虔敬的生活，让上帝的话自由传扬，好叫众民都能认识主的真道。8基督徒甚至应当为败坏的统治者和政府祈祷。

〖 3.基督徒应当纳税吗? 〗

    毋诵讳言，基督徒是应当纳税的。然而，在象美国这样的国家中，占比例相当大的一部分税收被白白地浪费掉。当税收被用在基督徒所憎恶的项目中时，基督徒应竭尽全力来促进税收制度的变化和改革，削减过多的政府开支、精简庞大雍肿的政府官僚机构和制止政府对钱财的恣意挥霍，抗议政府滥用资财。

    圣经确实叮嘱我们要纳税，作为国家的好公民，基督徒应当在纳税一事上以身作则。9我们不能搞欺骗，偷税漏税和避免缴不该缴的税这二者之间是有着显著的区别的。偷税漏税是一种非法的行为，因为上税人没有如实地申报其某些收入或肆意夸大了扣税的那一部分。相形之下，避免缴不该缴的税是指采用合法的方式在最大程度上减少自己上缴的税。基督徒有自由利用所有合法手段把税收减小到最低程度，如果他把50%的毛收入捐给了教会或慈善机构，他便能根据税法获准从自己的调节总收入中减免50%。

〖 4.基督徒可以当警察或服兵役吗? 〗

    有些人认为基督徒不应服兵役或当警察。使徒保罗说：“作官的原不是叫行善的惧怕，乃是叫行恶的惧怕。你愿意不惧怕掌权的吗?你只要行善，就可得他的称赞；因为他是上帝的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑，他是上帝的用人，是伸冤的，刑罚那作恶的。”10上帝之仆人的目的是为了在世上限制罪恶。警察身为上帝的仆役，为社会提供了重要的服务。只要世界上还有恶人的存在，就必需有警察；只要世界上有人不自觉自愿地服从上帝公义的旨意，就需要借助武力阻止人们谋杀、强奸、绑架和偷窃，不至于使无辜的百姓受到侵害。所以，基督徒当警察或当兵是正大光明和无可非议的。人类社会必须用法律和秩序加以维护，无政府主义将危及人民的生命安全。

    古往今来，不少政府都受到了私利熏心的集权主义者的操纵和统治，他们动用警察的力量来压制无辜的百姓。上帝从未叫基督徒为压迫人民的统治者效劳，腐败的政府是绝不会与上帝为伍的。

    在整个国际范畴内，由于人的罪的根深蒂固的存在，军队则是必不可少的。如若世界上没有强大和公义的国家来遏制象希特勒、东条英机和斯大林这样的军事冒险主义者，全世界各地人民的自由就会丧失贻尽，他们将只能俯首贴耳地顺从专制君主的意愿。因此，国际大家庭建立一支全球性的和平部队来抑制罪恶是有必要的。

    有些基督徒出于他们真挚的宗教信仰，不愿杀人，甚至在战争中也同样奉行这一信仰宗旨。社会应当理解和容纳这些人的观点。例如，在二次大战期间，美国政府为真心实意的反战者提供服役机会，派遣这些伞兵降落在太平洋西北的边远地区，参加扑灭森林大火的工作。他们在类似战场的危险环境中，起到了极好的作用，他们也认为自己从事的工作没有给人类带来祸患，而是带来了荣神益人的福祉。

    我必须重申的一点是，当耶稣在地上建立他的千年王国时，将不再会有战争和屠杀。圣经里说，到了那时，人们将中止军事操练和演习。11用巨资装备起来的庞大的军队将遭到彻底遣散。我们都应朝着这个目的努力，但惟当撒但被捆绑和世人都认识到上帝在治理他们的人生时，这样的事才会发生。

    可就在当今的世界上，战争贩子们仍在磨刀霍霍，虎视耽耽地凯觎着他们的邻邦，处心积虑地想将其征服，我们基督徒岂能袖手旁观地说：“我们根本不相信会有战争的发生，我们干脆解除武装，让这些人来占领世界吧!”这样做将是愚蠢的，也是与圣经毫无相合之处的。

〖 5.圣经有无教导我们必须实行消极的不抵抗主义或非暴力行动呢? 〗

    圣经教训说，耶稣再来时，国与国之间、民族与民族之间将化干戈为玉帛。想想看，如若这个世界每年花费在军备上的六千至七千亿美金用于和平的目的，将有多么美好啊!我们可以将这笔巨额开销用来建造公路、港口、堤坝和桥梁、灌溉田地、增进文化娱乐活动、美化人类世界、满足人民需求及减少人民痛苦的福利事项。战争乃是地狱，只有疯子或狂人才希望战火不断绵延下去。

    在我们所生活的这个世界上，罪恶正在有恃无恐地增长和蔓延，一些人利欲熏心、丧心病狂地企图征服他人。只要世上存在着这种罪恶的想法，正义的人民就应站出来坚决予以抵制。有些基督徒相信，战争和他们对战争的参与在道德上是错误的。虽然我尊重他们的观点，同时也以为应当让他们追随自己的良知，但我并不认为圣经教导我们必须实行消极的不抵抗主义或非暴力行动。圣经所倡导的，是叫那些受压迫和受欺凌的人民从这一沉重的枷锁中得解救，而要达到这一目的，光靠祷告是不够的，必须诉诸于行动。

    有时候，我们能够通过民主的方式和过程，给社会带来和平的变革；也有的时候，惟独采用武力才能赢得人民大众的自由。假若美国和其它爱好和平的国家在二次大战时不对穷兵黩武的希特勒的挑战作出抵制的响应，这个世界将是不堪设想的。庆幸的是，在危难的关头，总有一些国家会挺身而出，救助那些弱小的民族或国家。在历史的记载中，这类例子是不胜枚举的。

    从个人的层面上看，我们应当审慎地考虑不抵抗主义或非暴力行动意味着什么。如果你的姐妹、母亲或妻子遭到一伙流氓无赖的袭击，你会急盼着有人前来援助。若是这种事发生时，人们只在一旁袖手旁观而不救助，他们的这种漠不关心、麻木不仁的态度就等于是在犯罪。作为公民来讲，我们要求国家保护我们个人的生命安全；在国际范畴内，道理也是一样。

    我们应当注意到，仰赖祷告和赞美的力量，在某些特定的场合下也能赢得战争的胜利。约沙法派遣诗班走在军队的前面颂赞耶和华，敌人的千军万马在一片混乱中被击杀，约沙法大获全胜。12尽管约沙法一心仰赖祷告和赞美的力量，但他仍旧召集了军队，只是他的军队在不动一刀一枪的状况下，取得了战争的胜利。

    约书亚率领他的兵士来到耶利哥城，他们没有动用自己的武器，因为耶和华上帝为他们争战。13在很多情形下，当以色列人进入战场时，敌人已四散而逃。纵然他们做好了打硬仗的准备，上帝却无需他们动用武力，他亲自出面来捍卫以色列百姓。即使在今天，上帝会借助我们的祷告赢得战争的胜利。惟独当人民和国家的政策表现出对上帝的顺从，这一世俗国家才能将其外交政策建筑在上帝神奇的干预这一基石之上。

〖 6.政府对基督徒及其子女拥有什么样的权利? 〗

    在美国，家庭与政府的关系一直矛盾重重。以所谓“警察势力”为支柱的国家机器有权制止一个公民对另一个公民的伤害。例如，政府有权查明和阻止任何家庭成为传染病源，并强行将患有水痘、白喉或其它传染病的人与他人隔离开来；政府有权确保任何家庭不至于成为老鼠泛滥或垃圾成堆的地方，以造成对邻居的危害。如果某家的孩子在街上乱窜，无人管教且染上犯罪的恶习，政府就有权进行干预，强令家庭对孩子实行恰当的控制与管教。

    政府因认为公众的教育与其有着利害关系而建起公立学校，设立国家的教育标准和关于逃学、旷课的法规。战争期间，政府有权招募青年人服兵役。众所周知，政府有权向其公民征收各种形式的税，用以支付其认为合理的耗费或开销。

    可是，我们今天所面临的问题要比以上所述的深刻得多。我们的政府正试图控制孩子的思想，例如，联邦政府发布和推行了一门课，题为《人类是一门学习的课程》(MACOS)，这门课旨在向孩子硬行灌输人文主义的一套说教。联邦政府和各州政府也一马当先地倡导和推崇有反人伦道德的性自由教育，各个公立学校通过诸如“消除头脑中关于价值观念的困惑”的一系列方式方法，把人文主义的价值观纳入教学的范畴。所有这些都是为了企图叫孩子放弃和脱离符合圣经传统的基督徒价值观。

    政府强行干预家庭生活的另一个微妙的体现与孩子的管教有关。美国社会存在着颇为严重的儿童受摧残的家庭问题，政府在保护儿童不受极不称职的父母虐待一事上，显然扮演了重要的角色。然而，我们知道，政府的社会福利机构却试图阻止基督徒父母依据圣经的观念和法则来管教自己的孩子。有爱心的管教是孩子与父母之间关系的最基本一环，这一管教孩子十分需要，父母若是真爱自己的孩子也不可缺少它。14硬把父母对孩子的正常管教说成是“摧残”，则是政府对权力的一种滥用。

    一次，某个州政府试图将一个女孩与其离婚的母亲分离开，理由是母亲迫使女儿参加教会活动和禁止女儿吸毒或参加爵士乐音乐会。州政府的一位社会工作者把母亲的这一作法解释为对女儿的精神摧残。这类事发生表明，政府正在超越出自身的权限范围之外。社会上存在的一个愈来愈严重的趋向是，宣扬人文主义的非基督徒教育家或社会工作者强行干预基督徒父母及其孩子之间的关系，结果破坏了他们之间的相互信赖。

    在基督徒看来，孩子是属于上帝的，也是上帝托付父母照管的对象。对于许多人文主义者和无神论者而言，上帝是不存在的，孩子最终属于政府或国家。然而，基督徒相信，孩子的主要管教者应当是父母，而不是政府。这即是两种泾渭分明的价值观之冲突生动的表现。有些冲突涉及到是否政府能迫使孩子受卷入同性恋的父亲或母亲的哺养与照管，或是一对女性或男性同性恋者能否收养孩子等。

    类似的案例已递交法庭审理，但法官和社会学家们所作出的决定完全与圣经的教训背道而驰。在今后的十年或十五年里，我们将有目共睹，这样的事会发生得愈来愈频繁，除非美国会迎来一场属灵的大复兴，并且让圣经的价值观在全社会重新生根、开花、结果。

    美国若不悔改和恢复对上帝的法律及其道德法则的尊重，就迟早将受到上帝的降罚。我们其实正在经受这一惩罚，美国每年有一百多万孩子离家出走，每两对新婚的夫妻中就有一对离婚，这个高居不下的比例简直叫人感到震惊!有四分之一的美国儿童在遭受性摧残。瞧一瞧社会上有孕在身的女孩子的数目吧，数以百万计的青少年酗酒、吸毒成瘾，青少年的犯罪和暴力行动俯拾皆是。叫人痛心疾首的是，随着我们传统的基督徒家庭价值观念受到破坏，政府将填补这一真空，转用俗世的方案来解决家庭和社会的问题，而这些“方案”却只能加速国家衰亡的进程。

〖 7.一个人可以同是基督徒和马克思主义者吗? 〗

    基督徒笃信上帝的存在，虽然用肉眼不能看见上帝，但他却主宰着这个世界，包括物质的和属灵的世界。而马克思主义的基础则是建筑在无神论思想体系之上，其历史观赖以存在的根基是唯物主义。所以基督教和马克思主义是完全不同的两种信仰。

    “一个人不能事奉两个主”， 15我们不可能在事奉基督的同时事奉玛门。同理，一个人是不可能同时既信仰基督又信仰马克思的。

〖 8.资本主义是对还是错? 〗

    纵然资本主义会受到人为的扭曲和被人篡改得面目全非，但这一经济制度最能给人带来自由、最符合人的本性，也最贴近圣经宗旨与法则。亚当·斯密所倡导的政府对工商业的政策自由放任的观念，促使19世纪的海盗们一跃成为商业大亨或富贾巨商。洛克菲勒家族、范德比尔特家族和其他垄断资本家为美国奠立了工业的基础，但却使他们的竞争对手付出了惨痛的代价。他们的发迹史并不是光彩的。

    尽管如此，自由经商的理论基础则是十分符合圣经的。我们在旧约里读到，在千禧年期间，人人都要坐在自己的葡萄园中，自己拥有的无花果树下，享受太平。16我们从经文中梳理出了一个关于财产私有制的理想的观念。

    在美国创立的初期阶段，马萨诸1塞海湾殖民地尝试了某种原始形态的社会主义。土地公有，人们集体干活儿，产品按需分配。这场试验失败得很惨，由于人们缺乏生产的积极性，地里收成无几，很多人断饮断粮，成了饿殍。惟当实行包产到户后，那里的人才开始兴旺发达起来。他们茅塞顿开，为了自我的利益勤奋工作，从日益增长的财富中抽取部分捐助他人或奉献给社会。

    上帝赐给每个人健康的自我利益。耶稣曾说过：“当爱人如己。” 17世上能把自己所有的财产都奉献给别人的利他主义者可谓凤毛鳞角。通常而言，一个人可能在爱自己的同时也爱邻舍，但却不会因爱他人而舍弃自己的一切。

    共产主义的思想体系则要求人人为国家效力，并且每个人都必须在政府的严密控制之下。在这种社会制度下，生产资料完全被操纵在国家手里，由于当权者们声称盈利的动机乃是罪恶，人们生产的积极性被大大削弱。

    说实在的，盈利的动机不仅不是罪恶，它且是充满生机的创造性力量。当然，这一动机是建立在个人利益的基础之上的。可正是出于这个动机，科学技术的日新月异和人类极大的创造性才被摧生出来，我们所生活的这个世界才不断得以完善。盈利的动机也使得社会上有许多有爱心和良知的人捐助和筹集大量资金扶助穷人，照料病人和有需求的人，并建立医院、学校和各种慈善机构。

    毫无疑问，自由放纵的资本主义必须加以限制，否则一些人会拥有太多的金钱和权势，并利用它来压迫别人。但是，政府在对这些人施加限制的同时，必须让人民有创造财富和拥有财富的自由，使他们能充分发挥上帝所赐予他们的能力。

    关于如何解决过多的财富和权力被聚敛在少数人手里的问题，圣经里为我们提供了一个解决的方案，这就是禧年的由来。18根据旧约的条例，每隔五十年应有一次自由年，在这一年，百姓所有的债务都宣布取消。所有的奴隶均获释放，陷于债务中的人重得自由。所有的钱财得到再分配，生产资料归还给原来的家庭。个人所得的财产和土地仍属个人所有，但靠着放债谋取钱财的手段必须加以取消。

    我认为，自由经商比任何其它形态的经济体制更接近圣经的模式。不过，金钱和财富毕竟会给人的属灵的生命带来不可估量的危险。正如建筑在马克思的辩证唯物主义基础之上的具有强制性的乌托邦制度不是出于上帝的旨意，建筑在“人不为己，天诛地灭”的这一只顾自己发财而不顾别人痛苦或需求基础之上的资本主义，也同样违背了上帝的旨意。

    我们要记住耶稣的一句至理名方：“你们不能又事奉神，又事奉玛门。”19如果金钱成了你所拜的偶像,你就不可能事奉耶稣基督。人的生命不在乎他拥有多少财产和金钱。20那位腰缠万贯的财主被称为“无知的人”，因为他在上帝的眼中却不富足。21另有一位年轻且有钱的犹太人领袖来到耶稣跟前,耶稣要他变卖自己所有的财产,分给穷人。22耶稣又对他的众门徒说,有钱人要成为天国的子民比骆驼穿针眼还要更难!23使徒保罗教训道,贪财是万恶之根。24使徒雅各警告剥削、压榨工人的有钱人说,它们要为那即将临到的灾难痛苦哀号。25

    简言之，自由经济和财产私有制是与圣经的模式相合拍的。然而，金钱和财富很有可能成为人的属灵的生命的巨大绊脚石。凡完全或大体上建筑在物质主义基础之上的社会经济体制，都不能宣称具有基督教的特征。

〖 9.基督徒在什么情况下应当抵制政府? 〗

    当一个政府拒不给予人民崇拜上帝和顺从上帝的自由时，它就丧失了其从上头来的权柄。在这种情形下，基督徒对政府的抵制是完全正当的和无可非议的。

    托马斯·杰斐逊认为，人民有着抵御暴政的合法权利，每当一个政府暴殓天物、害虐百姓时，人民便有着不可剥夺的权利，甚至肩负不可推诿的责任去反抗之。美国的奠基者们鉴于外国议会所强加的不公平的苛捐杂税，愤然揭竿而起。他们感到，光纳税而在议会中没有代表权是十足的专制主义的表现。尽管罗马帝国残暴地征服了以色列，可耶稣并未号召基督徒展开一场推翻罗马统治者的革命。另一方面，众使徒拒绝遵从任何不准许他们奉耶稣之名宣道和教训人的命令。26每当政府明令禁止我们实行上帝的诫命，或强迫我们做上帝所不容的事时，我们就应义正词严、毫不妥协地加以抵制和反对。

    据说，在中国的历次政治运动中，尤其是文化大革命中，当一些无辜之人被整和遭受极度的痛苦时，绝大多数人只是绝对听从上级的指示，口诛笔伐、揭发检举，将他们打翻在地，再踏上一只脚，使其雪上加霜、痛不欲生。只有极少数人敢主持正义或出来抵制。

    作为有良知和公义感的基督徒，我们必须反对这种对政府的言行，无论情况会有多么艰难，或付出的代价会有多大，我们得对政府压制民众或伤天害理的不道德行为，保留说“不”的权利。

〖 10.死刑不该有吗? 〗

    令人遗憾的是，死刑对于矫正社会上存在的恶性犯罪是不可或缺的。

    古代的以色列并没有监狱。如果有人偷了或毁坏了某样东西，他就得按照赔偿的条例，拿出四倍或五倍于它的东西来偿还。27罪犯也被处以鞭笞的刑罚。

    在古代以色列，人们普遍认为，谋杀犯所溅洒的无辜者的鲜血玷污了他们的土地，而用谋杀者的鲜血来偿还则能恢复其土地的清白与纯洁。

    凡犯下无可救药或使以色列辱没上帝圣名、破坏社会纲伦的人，必须被判处死刑。28通过实施死刑的惩罚，社会才能免除这样的罪，以色列的国土才能荡涤一切罪恶。

    《十诫》中严令禁止谋杀，“你不可杀人” 29便是诫命中的一条。然而，正义地应用法律来判处罪犯死刑是不应被视为谋杀的，所以也不在《十诫》的禁止范围之列。其实，包含《十诫》在内的同一法则显然允许死刑被用于惩罚特定的罪犯。

    果断与刻不容缓地使用死刑的惩罚能大大地抑制社会上的犯罪活动。如果我们在死刑的处罚一事上优柔寡断或迟疑不决，就断不能对猖獗的犯罪活动形成巨大的威摄力。可是，一当那些嘲笑社会且总是残害无辜的惯犯意识到自己的行为会招致杀身之祸时，社会上的犯罪率便会显著降低。

    今天，我们趋向于把罪犯送至劳教所或监狱中，希望罪犯通过与世隔绝的禁闭能幡然悔悟或悔罪。实际上，这些场所正在成为犯罪的温床和滋生地。哪怕在最好的状况下，85%的服刑者出狱后仍会因重新犯罪而再次锒铛入狱。

    我们的社会不仅要为犯罪活动中受害者一方所遭受的极度痛苦作出经济补偿，每年也要花巨额资金将囚犯关押在监狱中，这笔耗资足足相当于一所常青藤名牌大学全年的教育经费。可是，圣经所倡导的模式却要比这高明得多。依据圣经，较轻的罪犯返回社会，为受害者作出经济上的赔偿；而屡教不改和顽梗不化的重罪犯则通过死刑被从社会中永远赐除。这两种处理方案都不会使我们的社会象今天这样，成为作茧自缚的双重受害者。

〖 参照经文注脚 〗

1.士17：6，21：25

2.参阅撒上8：4-5，19：20；王上9：3-5，10：23

3.赛11：9

4.参阅太22：17-21

5.参阅罗13：1-7

6.参阅徒4：18-20

7.参阅罗13：1-7

8.参阅提前2：1-4

9.参阅罗13：7

10.参阅罗13：2-5

11.参阅赛2：4；弥4：3

12.参阅代下20：20-23

13.参阅书6：15-21

14.参阅箴13：24，23：13-14

15.参阅太6：24；路16：13

16.参阅弥4：4

17.太19：19

18.参阅利25：8-18，27：17-24

19.太6：24；路16：13

20.参阅路12：15

21.参阅路12：20

22.参阅路18：18-23

23.参阅太19：24；可10：25；路18：25

24.参阅提前6：10

25.参阅雅5：1-4

26.参阅徒5：27-29

27.参阅出22：1

28.参阅利20章

29.出20：13

前一页　　 后一页


D.个人的造就与成长

C.基督徒与伦理

〖 1.什么是上帝的最大诫命? 〗

    上帝的最大诫命是由三个部分组成的。第一个部分是：你要尽心爱主你的上帝。人的心灵标志着人的真实自我，它寓于人的存在中最深层、最本质的那一部分。因此，一个人若是真正爱上帝，就应当打心底里爱他；第二个部分是：你要尽性尽意爱主你的上帝。人的思想理智是人的自我的典型体现，同时也与人心灵有着密切的关联。爱上帝也必须包括用人思想理智去爱他；第三部分是：你要尽力爱主你的神。这显然与人的身体有关，人的身体以及身体的活动应当体现出他对上帝的挚爱。1

    总而言之，一个人必须全身心地爱上帝，他的心灵、思想和身体都应凝聚在爱上帝这个焦点上。一个人的灵若是在某种程度上只注意赚钱而置上帝于不顾，一个人的思想若沉醉在对时尚、个人的名利或经济收益的追求上，一个人的肉体若贪食好酒或耽于毒品，就会违背上帝的最大诫命。上帝要求我们百分之百地遵行!

    任何一个人若只是上教堂做礼拜或恪守外在的宗教礼仪，是根本无法达到上帝诫命的要求的。天下没有一个人敢说：“我是个公义良善之人。”事实上，你惟有藉着个人与耶稣基督之间的团契关系且让圣灵住在自己的里面，才能持守住上帝的诫命。耶稣基督无比完美地实现了上帝的诫命，在这方面，也惟独他是前无古人、后无来者。然而，完美若靠着耶稣的宝血和住在我们里面的圣灵，就能过一个讨上帝喜欢的生活。人若靠着自己的力量，终将是竹篮打水一场空。

〖 2.什么样的美德和罪孽人死后仍会存留下去? 〗

    通常，人们头脑中一闪现出美德或罪孽的概念，就自然会联想起某个人的性行为道德不道德、酗不酗酒、是否迷恋金钱或贪不贪食等。可是，一旦死去，贪食、淫欲、对金钱的迷恋或与肉体相关的其它罪孽也都随着肉体的死亡而不复存在。作为基督徒来讲，我们是绝不可能把这些东西带入天国的。

    我们带入天国的东西与人的灵的价值是分不开的。使徒保罗这样写道：“如今常存在有信、有望、有爱，这三样，其中最大的是爱。”2我们对上帝的爱和彼此之间的爱必将超逾出死亡，我们对主的盼望和信心必将永世长存。人的灵的这三种内在品质将与我们一道进入天国。

    另一方面，诸如狂傲、叛逆、嫉妒、卑劣和自私自利这些属灵的罪性特点，将同人一道入地狱。地狱也会永无止境地持续下去，人的狂傲、自私、残暴、嫉妒或愤怒若不在萌芽状态时加以遏制，就会象决堤的洪水泛滥成灾、恶性蔓延。

    这就是为什么天国总向在灵命上重生的人开放的原因了，上帝是不会让那些叛逆的罪人进入他为事奉自己的仆人所预备的国的。

〖 3.雇主与雇员应如何彼此相待? 〗

    一个雇员对其雇主所应承担的责任，就如同基督徒对耶稣基督所应担负的责任一样。圣经晓谕我们：“你们或吃或喝，无论做什么，都要为荣耀上帝而行。”3我们在世上活着，不是为了讨人的欢心，而是为了服事主耶稣基督。4无论你从事什么职业，无论你是工会的文职人员、工厂的销售员或在别处工作，都要为荣耀耶稣而行。5记住我们的赏赐将来自上主。无论你为何人干事，都要对他有爱心，并能做到顺从他和尽心尽职地服务于他。

    作为基督徒雇主来说，他应对雇员态度和蔼、关怀体贴。当这些雇员是基督徒时，雇主更应这样来对待他们，因为他们得被当作主内的弟兄姊妹来看待。在《腓利门书》里，保罗提到他曾写信给腓利门，告诉他从他身边逃跑的奴隶阿尼西母已成了基督徒，所以他不再是个奴隶，而是主内的弟兄，腓利门应当视他为弟兄才对。当今的雇主们必须把自己的雇员看作是按照上帝形象所造的宝贵的被造之物，他们不应仅仅被当成生产流水线上的代码或没有面孔的机器，耶稣正是为了他们献出了自己的生命!

    雇主和雇员应当相互尊重、和睦同工，他们都需牢记耶稣的一条基本诫命：“你们愿意人怎样待你们，你们也要怎样待人。”6这条金科玉律必须成为所有劳资双方关系的准绳。雇主不能昧着良心，把受雇的工人安排在尘土飞扬、光线暗淡和没有厕所的屋子里工作，并且规定午餐时间不准超过十五分钟。

    同理，雇员也应当记住，任何一位雇主都不喜欢受雇者工作吊儿郎当、玩忽职守、成天叽叽喳喳争吵不休或产品以次充好等。

    总之，雇主和雇员应当认识到上帝赐给自己的权利、责任和自身的尊严以及“己所不欲，欲施予人”的相关关系法则。

〖 4.人是否一定得受穷才能成为圣洁呢? 〗

    多年来，人们不断受到这样一种思想的灌输：即圣洁与贫穷这二者之间的关系是水乳交融、密不可分的。使徒保罗说：“我知道怎样处卑贱，也知道怎样处丰富。”他接着又说：“我靠着那加给我力量的，凡事都能作。”7

    所以，一个人无论在一贫如洗或经济富裕的情形下，都能成为圣洁。或许，当你心灵上感到有需求时，才会更加迫切地去寻求上帝的帮助。倘若基督徒心中对上帝的尊崇远远胜过了他们对物质的追求，那么他们不论是富是穷，都能超脱尘世的纷扰，过一个圣洁无瑕的生活。

    贫穷不是对人的祝福，而是对人的咒诅。贫穷与公义是无法等同视之或同日而语的。有时候，贫穷是由灭绝人寰的战争所致；有时候，贫穷是因着政府的利令智昏或愚昧无知酿成的；又有的时候，贫穷是由于贪婪和残忍的统治者对民众的压迫、人们不顺从上帝的诫命、缺乏对关于上帝祝福的原理的认识所引起的；再有的时候，人在从上帝所设定的某个目标转向另一个时，会遭受暂时的贫穷；还有的时候，撒但的进攻或无法解释的严重灾难同样会给世人带来贫穷。不管出于何故，贫穷与圣洁是风马牛不相及的，它们之间并不存在着必然的逻辑关联。

    有的人主动立誓要放弃优越的物质生活，以便能全身心地将自己奉献给上帝。在这种状况下，贫穷成了他们的福气，因为他们为了事奉上帝而撇弃了物质财富。但是，贫穷本身并非是圣洁的征兆；当然，物质上的富有也不是圣洁的迹象。对于虔信上帝的圣洁的基督徒来说，无论主把他们放在哪里，他们都会感到心满意足。不管物质环境是好是坏、是优是劣，他们都会竭尽全力来事奉上帝。

〖 5.金钱是万恶之源吗? 〗

    当然不是。圣经教导说：“贪财是万恶之源；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。”8金钱可以使用在很值得的地方，人们可以用它来建造医院、救济穷人、宣传福音、设立大学、教育人民学习公义、建立教会和福音广播电台等。印刷圣经、出版宗教书刊和为福音布道会作广告也需要经费。因此，金钱本身并不是恶。

    关键的问题就在于怎样使用金钱?金钱是被用于荣耀上帝的名，抑或人的花天酒地、纵欲享乐?金钱是被用于显露人的狂妄、支持专制独裁者、购置军火来残杀百姓，还是被用于有利于社会和人民的高尚目的?

    贪恋钱财乃是万恶之源，因为有人爱金钱胜过爱上帝。耶稣明确指出，一个人不能在事奉上帝的同时又事奉玛门(即拜贪恋钱财这一假视)。9

    人们挣钱是为了活命，或者说是为了“过日子”。在人类社会的早期阶段，一个人若是没有靠工作挣来的口粮，就会面临断炊与饿死的危险。有了食物的供应，他就不再会害怕有饿死的可能。后来，货币成了食品和衣服的替代物。很快地，拥有愈来愈多财富的人竟然把聚敛钱财作为人生的奋斗目标。于是，追逐金钱成了衡量一个人成功的尺度和标准。“他有多大价值”这一问题几乎总与他的钱财或资产有关，而非是指他的音乐的才华、体育的技能或属灵的造诣。

    腰缠万贯的人开始感到自己大大优越于那些靠工作养家糊口的人，他们所享受的纸醉金迷、奢侈挥霍的生活，是普通百姓所无法企及或奢望的。这些人手中掌握了很大的权柄，因为他们可以用金钱来控制和驾驭其他人。有钱能使鬼推磨，人们为了得到它不惜说谎、欺骗、贿赂、诽谤和杀人。爱钱财成了世人顶礼膜拜的最大偶像，难怪保罗说：“贪财是万恶之源”。

〖 6.我该怎样饶恕自己的敌人? 〗

    饶恕人的首要步骤是意识到自己对敌人的忿恨，弄清谁是你的敌人，他们做了哪些伤害你的事。这样你可以头脑清醒地表示：“我饶恕他们对我作出的××××伤害。”尔后，因着你对敌人的忿恨之情表示忏悔并求得上帝的饶恕。耶稣在主祷文里这样向天父祈求说：“赦免我们的罪，因为我们也赦免凡亏欠我们的人。” 10

    要热心为敌人的益处祷告。耶稣吩咐我们应当为敌人祷告，从而能使我们做到真心实意地爱他们。

    你在为敌人祷告是，求上帝满足他们的需要且向他们显现，这样你便能以善胜恶。成天搅扰你思想的消极的愤怒和郁恨之情遂被积极的宽容与钟爱之心所驱赶。上帝若是应允了你的祷告，你所代求的一方就会受到祝福，你就会认识到上帝的救赎--即上帝饶恕的终极形式--的真实意义。

    必须牢记的一点是，如果你祈求上帝祝福某人，这一祝福便可能临到他。上帝是不会祝福行恶之人的，除非他或她悔罪、改过自新和恢复与上帝的和好关系。所以，你若求上帝祝福曾不公正对待或伤害你的人，结果很可能会招致对方的悔过，成为新添给教会的主内弟兄或姊妹!

〖 7.圣经中所言的“你不可为恶所胜，反要以善胜恶”这句话是什么意思? 〗

    基督徒为恶所胜仅仅只能藉着一种方式，即他以恶报恶。假若有人污辱你和向你狂吼乱叫，这并不表明你已被他战胜。然而，如果你按捺不住地予以反击，这就表明你已败在他的手下，因为你在依葫芦画瓢地仿效。你若以恶报恶，就是为恶所胜；如果有人恨恶你，你也恨恶他，恶便占了上风；如果有人打了你一拳，你也照样还手，你同那恶徒便成了半斤八两、不相上下。

    圣经教导我们：“你不可为恶所胜，反要以善胜恶。” 11若是有人污辱了你，你不但不气恼，反倒微笑地对他说：“愿上帝祝福你。”这人会不知该怎样对你才好，所以你是得胜的一方。他未能改变你，反倒是你用爱心这一人世间最强大的武器，将了他的军。难怪耶稣这样说：“有人打你的右脸，连左脸也转过来由他打。”12这将使你的敌人感到茫然不知所措!尔后你该对他说：“我爱你。”

    有人强迫你走一里路，你就同他走二里；有人想拿你的内衣，连外衣也由他拿去。13你在敌人面前这样做时要显得雍容大度、心甘情愿和毅然决然。上帝赐给了你属灵的武器去辨明谁是你的敌人，你要通过化敌为友来战胜你的敌人。(当然，只要世界上存在着恶贯满盈的罪魁和穷兵黩武、横行霸道的暴君，就必须通过当地的法律或国际法来限制或制裁他们。在《罗马书》13章里，保罗把维持这一法律的武装力量称作“上帝的用人”，他们的职责是将行恶的人绳之以法。)

〖 8.什么是谎言?“无害的谎言”错了吗? 〗

    撒谎是人通过使用蓄意捏造的虚假事实来达到欺骗人的一种方式。撒谎之人藉助言语、手势、事件或静默，试图叫对方确信事实并非如他们想象的那样。

    《雅各书》告诉我们：“你们说话，是就说是，不是就说不是，免得你们落在审判之下。” 14丁是丁，卯是卯，我们说话就该算话。某人若装病不上班就是在搞欺骗；某人明明在办公室里，却叫秘书谎称他不在，就是在撒谎，并迫使秘书与他同流合污；某人没有如实向政府报税乃是欺骗性的行为；某人虚报成果、年龄或夸大事实真相是不诚实的体现；某人在售货时以次充好或调包是十足的欺诈举止；某人作假见证栽赃诬陷人是违反了《十诫》中的第九条诫命，他在法庭上作伪证显然犯下了诬陷罪。

    一位妇女有次来到布道家比利·桑代跟前，对他说：“桑代牧师，我怎样才能中止夸大其辞的毛病呢?”桑代牧师瞧了瞧她，回答道：“就把它看作是撒谎吧!”所谓“无害的谎言”也如出一辙，天下根本不存在什么“无害的谎言”，谎言终究是谎言，它是无法加以粉饰的。

    然而，谎言如今成了社会上的一个通病。我们在训练自己孩子不说真话。打个比方说，若去别人家作客，别人准备的晚餐色香味美、样样俱全，你说“晚餐真是棒极了”，这话一点不错，是个大实话。但是，别人若招待你的饭菜糟糕透顶，你却说“这是我吃过的最美味可口的一顿饭菜”，你就是在撒谎。你这样做或许是为了不叫主人感到难堪，所以说了一个“无害的谎言”，可你毕竟是讲了假话。好，你就该老老实实地说好，要不就保持沉默，但千万不要扯谎!圣经教训我们：“惟用爱心说诚实话，凡事长进，连于元首基督。”15

    人们带孩子去亲戚家串门时，常常教孩子说一些莫名其妙或言过其实的话。有些人上教堂作礼拜时，所唱的赞美诗并非出自内心。在我们喜爱唱的一首名叫“上主是我们的坚固保障”的圣诗中，有一句歌词这样写道：“我愿舍弃自己的财物、亲属和有限的生命。”这首诗的作者曾遭到绝罚的处置，并可能为了信仰的缘故殉道。但是，在由他创立或其它的教会里，有多少信徒真是为了信仰的缘故甘愿舍弃自己的一切呢?如此向上主唱圣诗时，就是在撒谎。我们必须忠实于上帝，也应彼此以诚相待。如果某个人在生活中缺乏真诚，圣灵便不会在他身上运行。圣灵乃是真理的灵，耶稣基督是“道路、真理、生命”。16作为福音派的基督徒来讲，若是我们好大喜功地任意夸大参加教会礼拜的人数，就会蒙受欺主犯上的罪的耻辱。若是我们在所行的一切事上表现出诚实无伪的美德，我们的上帝就能大得荣耀。

〖 9.不知不觉地偷窃有可能吗? 〗

    圣经里说：“你不可偷盗。”17偷窃是一种在未经他人同意的情况下巧夺豪取的卑劣行为，偷窃涉及到别人有形或无形的资产，它包括盗走家中或店里的财物、窃取工业上的情报、贪污公款或类似的举止。

    迄今为止，包含偷窃在内的种种不诚实行为已充斥全社会。很多基督徒在不知不觉的情况下小了偷窃活动。例如，偷窃时间成了一件家常便饭的事。在多数行业中，工资是相当大的一笔开销。据调查结果显示，一般工人每周应当工作四十个小时，但他们的实际工作时间恐怕最多只有三十二至三十三小时。他们吃午饭慢慢吞吞，工作时沏上一壶浓茶，边喝边看报或与同事闲聊，要不眼睛盯着窗外。他们所窃取的时间是令人惊愕的。

    另一事实是，人们在使用公家的邮票、文具、纸张、回形针、工具和部件上大手大脚、毫不吝惜。这岂不也是一种偷窃行为吗?在一家工厂里，许多小工具不翼而飞，厂长决定在工人下班时挨个进行搜身检查。这一决定向全厂职工作了宣布，当工人们准备离厂时，车间里响起了一片工具落地时发出的金属碰撞声。由于工人们不想被抓住，他们把偷来的扳手、榔头和螺丝起子全部扔下，弄得车间的地上到处都是工具。

    人们不及时付帐，也拒付他们亏欠各个公司的利息。他们在使用过买回家的商品后，又退回商店，似乎东西从未被用过。有人从不归还他们借来的书籍或工具。

    店员算错帐和少收你的钱时，你若不及时纠正他，这种行为与偷窃毫无二致。据别人的功绩为己有也不失为偷窃的一种形式。政府官员或公司负责人假公济私同样是偷窃的行径。上帝期望他们的儿女能完全做到襟怀坦白，诚实无伪，他们必须以浩然正气撇弃一切偷盗的方式或行径。

〖 10.什么是作假见证? 〗

    《十诫》中的第九条诫命这样说：“不可作假见证陷害人。” 18在古代的希伯来的民法和刑法中，案件的确定需要有两、三个人在法庭上作证。假见证为了使被控者的罪行或过失得以确立，在向法庭宣誓后信口雌黄，用捏造出的事实栽赃对方。鉴于法律依据假见证的审判有可能会剥夺无辜者的生命或财产，并损害国家法律制度的形象，法庭对试陷罪的惩罚是极其严厉的。

    不过，禁止作假见证的诫命所应用的范畴要更加宽泛。在法庭之处，作假见证又可以被称作是通过造谣生事对人的诽谤。例如，一位著名的基督教歌手由于超速驾驶在洛杉矶被扣。警察发现他车里有白粉状的东西，便把他当作毒品走私犯登记在案。结果后来经检测发现，这些白粉状的东西是一种混合食品，与毒品毫不相干。这位歌手从拘留所里被宣布无罪释放。

    然而，这时关于他小毒品案的传言已是满城风雨，想阻止它的传播已为时太晚。这一谣言严重损害了他的职业和声誉，凡散播它的人不用说是犯下了作假见证的试陷罪。

    人们时常喜欢捕风捉影、无中生有。某人所散布的谣传会使别人的婚姻破裂，也会使诚实和受尊重的人名声扫地、颜面全无。我也想起有人数次用不实之词诬蔑和攻击我。一些基督徒不单单轻信谣言，甚至在不加调查的情况下以讹传讹。制造或散播谣言或不实之词的人无疑是在作假见证，这在上帝的心目中是大逆不道之罪。

    基督徒或许不会涉入吸毒、酗酒、私通、淫乱或同性恋的勾当，但却很有可能起劲儿地在背后说人的坏话或诽谤别人。在基督徒的人生中，积郁在自己内心的仇恨和对人不饶恕的行为将会在瞬间切断上帝祝福和赐力的渠道，任何其它举止在这方面给人带来的恶果也只能是小巫见大巫了。

〖 11.什么是贪恋之心? 〗

    贪恋之心是人欲占有他人的汽车、雇员、妻子、丈夫等的非分之想。贪恋是人的内心的一种状态，并最终导致他采取不择手段的侵犯行为。一个人若是贪恋别人的东西，他就会居心叵测地撒谎、作假见证，犯下谋杀、偷窃或种种其它的罪行，甚至会在国与国之间挑起战争。

    企图谋取别人有限的资财或心爱的东西是理所不容的。贪恋最终带来愿望的冲突、痛苦与公开冲突。但是，上帝是无限的，他为他的百姓所供应的一切也是永无止境的。我们不该贪恋属于别人的财物，而是应当求神按照他的心愿来满足我们的盼求。

    然而，上主却允许我们“贪恋”他或切慕他，因为他的恩典取之不尽、用之不竭，够天下所有人用的。只要我们一心切慕上主，我们的需求才能得到真正的满足。耶稣独具慧眼地指出：“你们要先求他的国和他的义，这些东西都要加给你们了。” 19

    再者，我们也要避免东施效颦的弊端。例如，葛培理是个了不起的人，而我不是葛培理，也无法成为他。上帝并没有选召我做他的事，反之亦然。我有他所不具备的长处，他也有我所不具备的优点。如若我想成为他，他想成为我，那么我们都会丑态百出，叫人啼笑皆非。

    一些人十分擅长于表演和逗乐，一些人生意上很成功，一些人是天生的政治家，还有一些人具有体育明星的天赋，再有一些人有着巧夺天工、精湛盖世的雕琢技艺。上主根据不同的状况，赐给了各人五光十色、迥然相异的才赋与能力。我们需要寻求他赐给我们的美善意旨，而非贪恋别人在其职业上的功名或业绩。

    东施效颦的企图遂使人误入歧途，导致他悲伤欲绝、心灰意冷乃至人生的毁灭。

〖 12.怎样辨认罪恶? 〗

    辨认罪恶的最佳途径是熟谙圣经。你们需要潜心阅读圣经，花大量时间认真考查经文、背诵经句和默想上帝的话。《诗篇》的作者说：“我将你的话藏在心里，免得我得罪你。” 20倘若我们将上帝的话珍藏在心里，即使我们陷入扑溯迷离的状态之中，它也会给我们指点迷津、导引航程。因此，熟谙圣经是我们辨认是非曲直的最好方式。

    另外有一个很有助益的指南。使徒保罗说：“又要叫基督的平安在你们心里作主。” 21当基督的平安在你心中消逝时，你便知道自己已经迷失在黑暗中，你的心会发现警告：“你的行为举止已滑入旁门左道”。当你心里失去宁静与平安时，你会颖悟道，你所行的那一套实在是愚不可及，也是有罪的。

    保罗甚至更加明确地表示：“凡不出于信心的都是罪。” 22这个法则也适用于人的行为的“灰色区”，即无法划分为是或非的中间领域。对于生活在法国的人来说，晚餐时喝上一杯葡萄酒是顺理成章的事。这是法国人的生活方式，而且，由于水质不纯，酒能帮助人消化食物，所以与属灵的问题无关。23在美国，酗酒现象十分严重，很多基督徒强烈反对人饮用任何一种含酒精的饮料，一杯葡萄酒会叫人失落和跌倒，成为耶稣基督救恩的绊脚石。24在很多情况下，圣经并没有明确为某事盖棺定论，它是否被当作罪往往取决于文化传统、个人的见地或自身在信仰上的成熟度。凡在无法用确切的标尺衡量是非善恶的地方，信心便是唯一的尺度。如果你心里感到某件事错了或不对劲儿，做了必定会后悔或良知上受到折磨，就不要去做这件事。对你来说，做这事是有罪的。

〖 13.器官移植可取吗? 〗

    近年来，外科医生发展了人体器官移植技术。他们从活人或刚过世的捐献者身上摘取角膜、肾脏、心脏等器官，移植到有需求的人的体内。圣经时代的人对这些技术是毫无所知的。

    耶稣基督语重心长地对他的门徒说：“人为朋友舍命，人的爱心没有比这个大的。”25为使别人获得生命、健康或视力而捐献器官就如同舍弃了自己局部的生命，这是一个出于爱心的行为。

    正因为如此，我相信一个人立遗嘱表明愿在死后向器官移植捐赠库捐献自己的角膜或某些特定的其它器官，是完全正当的和可取的。这样在他死后，某个瞎眼的人将因此恢复视觉，某个病入膏盲的人将重新获得青春和健康的生命。

〖 参照经文注脚 〗

1.可12：30

2.林前13：13

3.林前10：31

4.参阅加1：10；帖前2：4

5.参阅林前10：31

6.太7：12

7.腓4：12-13

8.提前6：10

9.参阅太6：24

10.路11：4

11.罗12：21

12.参阅太5：39；路6：29

13.参阅太5：40-41

14.雅5：12

15.弗4：15

16.约14：6

17.出20：15

18.出20：16

19.太6：33

20.诗119：11

21.西3：15

22.罗14：23

23.参阅提前5：23

24.参阅林前8：8-13

25.约15：13

前一页　　 后一页


第11章　人们就圣经所产生的困挠与争议

〖 1.谁是该隐的妻子? 〗

    这是对圣经有争议的人所最常提出的一个问题。该隐和亚伯是亚当和夏娃所生的头两个儿子， 他们长大成人后发生了争斗，于是该隐杀了亚伯。后来圣经告诉我们，该隐娶了妻子。1问题是：该隐的妻子来自何处?

    我们依据圣经里仅有的记载可以得出这么一个结论：亚当和夏娃生下了儿子和女儿，该隐的妻子乃是他的姊妹。在人类的早期阶段，没有人反对家族成员之间的通婚，否则人类便不可能在地上繁衍生息。

    随着历史的推移，由于人们发现了近亲联姻所可能产生的诸种弊端，特别是容易造成子女遗传基因上的缺陷，家族成员之间的通婚遂遭到禁止。当然，我并不认为该隐与亲姊妹的婚姻给后裔带来了遗传基因上的毛病。今天，近亲联姻显然招致了新生儿遗传基因上的缺陷，但在人类被造之初，亚当、夏娃及其儿女丝毫不存在这类问题，因为神所造的他们是完美无缺的。

    就该隐的妻子而言，我们实在无证可查，因此我们的解答只能是凭着头脑里的猜想。

〖 2.为什么不是人人能得医治呢? 〗

    耶稣基督是上帝意旨最完美的表达。根据圣经的记载，在耶稣的一生中，他从未拒绝过任何一位请求他医治的人。所以，我们能推断出，医治世上每一个人是上帝纯全美善的旨意。我们若想更深入地了解为什么今天有许多人在教会里未能得到医治，就必须来看一看耶稣是怎样行医治的。

    首先，耶稣具有辨别诸灵的恩赐。2他知道某个人的病兆是由于污鬼、疾病、罪或心理情感上的障碍所致。若是这人得的是疾病，他就会命令疾病离开；若是这人被污鬼所附，他便会将污鬼赶逐；若是因着罪，他便会饶恕这人的罪。耶稣总是对各种患者的需求洞察秋毫、了如指掌。

    耶稣与天父之间有着畅通无阻的关系和交往。3罪的云翳不能阻拦住他的视野。他的话语中饱蘸着天父的大能，他完全懂得如何使用这一大能。所以，没有任何一种疾病能阻拦他的道路。

    今天，许多奉主的名医病的牧师并没有行使真正属灵的辨别能力。他们自身的罪、不信和俗世的顾念，遮蔽了他们通往天父的道路，切断了他们汲取上主大能的渠道。4鉴于此，他们的祷告远不能象耶稣的祷告那样大有效力。更有甚者，很多人被告知上帝在今天已不行医治了，所以他们与其属灵带领人都没有向属灵医治靠近一步。

    有些人喜欢生病，他们把疾病当作是逃脱残酷的生活现实的藉口；有些人厌倦了人生，他们有意识或无意识地想了结自己的生命。这些人没有得治愈的原因就在于他们毫无这样的要求；有些人没有从心灵深处认罪，他们表面上道貌岸然，仿佛是圣洁公义之人，但心底里却充满了对上帝的叛逆和抗拒；再有一些人的患病是由于魔鬼的作崇所致，仅仅祷告可能是无效的，因为必须有人当而斥责魔鬼并将它赶逐。通常，这得通过第三者来完成。

    在某些情形下，患者要待到他或她的思想和心灵的状况能为上帝所接纳时，治愈才会发生。这种治愈不会在瞬间出现，而得历经一个循序渐进的过程，因为被医治之人需要亲身体认到上帝的应许与真理。有人则会因着过度的惊愕与悲痛而神志恍惚，萎糜不振，他们只相信医院大夫的药物治疗，或认为病是传染病毒引起的。这样一来，他们便不可能把精力集中在上帝医治的大能上。

    类似原因还有很多，我们就不一一列举了。值得我们记取的是，耶稣基督向世人明显了凡能成就的事。他在世上的一生与服事的目的，不是要通过对我们过错的指责，加剧我们的痛苦，而是为给我们指出一条可以凭藉我们不懈的努力最终实现的目标。为了寻求问题的答案，我们必须提出这样的问题：“在当前的状况下，是什么阻碍了上帝的医治呢?”一当我们发现了问题的症结，上帝的医治便会接踵而至。

〖 3.女人岂应教导男人吗? 〗

    使徒保罗说：“我不许女人讲道，也不许她辖管男人。”5

    在新约里，我们看到有在教会里扮演重要角色的女执事和大有能力预言上帝的话的女先知；在旧约里，女先知底波拉是以色列的一位士师与领袖，她带领以色列百姓安然无恙地越过了危险的关头。6

    然而，圣经里未曾有一处提到过有指导教会会众属灵生活的女牧师。保罗在他的话里明言禁止了这一点。

    上帝为人类设立了一个模式，即他是男人的头，男人是女人的头，男人和女人又共同成为孩子的头。上帝在教会里也同样立下了他的规矩。这并不等于说，女人就不能成为公司的经理、政治家或律师，但在家庭和教会的治理一事上，男人理当成为领头人。上帝为天下的男性确立的这两种职能是世人必须谨守遵行的。

〖 4.自杀者能被饶恕吗? 〗

    据美国的司法制度认为，凡自杀者都是些精神反常的人。在许多状况下，这种见解无疑是正确的。如果某个人无法辨明自杀是对是错，不知道自己的所作所为，他就不可能有意识地犯罪，故也不应当对其行为承担责任或被判定有罪。

    然而，一些企图自杀的人完全清楚自己在做些什么，他们在精神上毫不反常。他们冷静地决定自己何去何从，蓄意残害属于上帝的生命。

    圣经里虽没有表明自杀者与上帝永远的拯救之间的关系，但我们确知的一点是，神志清醒的人自杀是十足的犯罪，并且是一种执迷不恒和不可饶恕的罪。自杀者旨在逃避今世的艰难处境，以了结自己的性命这一极度的冒险为赌注，试图换取永远的平安。

    在执意自杀或已经自寻短见者的亲属面前，我实在无从担保，他们会永远地与耶稣同在。上帝的仁慈纵然是浩瀚无比的，但对于自杀者而言，我却不敢擅自下定论。

〖 5.倘若上帝是爱，为什么他会叫人下地狱? 〗

    基督徒需要懂得终极的善与恶的实质。在天国里，上帝的子民不再会有惧怕。上帝必然向天国里的义人作了保证，他们将不再经历犯罪、叛逆、和好与再次堕落的恶性循环。天国之所以成其为天国，就在于那里不复有罪、疾病、死亡和战争等叛逆上帝的征兆和现象。终有一天，这一切的一切将化为乌有，义人可以坦然地向世界宣告：“我们现在已身居另一个世界，享有无穷无尽的自由了。”

    若是天国里有抗拒上帝且本质上为恶的人存在，他不会因着时间的推移谈得更良善，而只会变得更恶毒，并终将威胁天国里其他人的安全。这些人必须同甘愿事奉上帝的人泾渭分明地隔离开来。在通常情况下，并非是上帝将他们打入地狱，而是他们自己从天国跌落下去。

    上帝在问我们中每一个人：“你们愿在此时此刻认我为主吗?你们愿接受我的旨意和追随我的脚踪吗?你们愿按我的吩咐去行，从而进入我的国吗?”可是，一些人会对上帝说：“让我的旨意而非你的旨意得到实现吧。”所以，当这些人临死时，上帝便会对他们说：“你们孤注一掷地要实现自己的意愿，那么我就成全你们。你们既然不愿在世上照我的旨意去行，我将让你们永世沉沦在自我的意愿中。”这些人将凭着自己的意愿，永远地离开上帝的面，且被关在天国的门外，孑然一身、痛悔莫及。7

    上帝是公义的，他赐给了世人所需求的一切。既然地上的好君王都会将罪犯绳之以法和囚在牢里，以使无辜的百姓不再心有余悸，爱我们的上帝终有一天会将叛逆者逐出他的国门之外，整个环宇将沐浴在他的和睦平安与充满神奇的爱河中。

〖 6.我现在该不该借债? 〗

    圣经里说，欠债的是债主的仆人。8这话乃是一句千古不变的至理名言。借钱偿付自己当前的开销或总不量入为出会把人逼上生活的绝境。

    那些消费超出自己的工资收入水准和天天借债生活的人到头来必会成为债主的奴仆。他们心里没有平安，婚姻也时常出现破裂。一些婚姻咨询家和家庭财务顾问断言，80%婚姻失败的家庭是由于财务压力所致，其中50%是由于丈夫无力支撑家庭的消费而酿成的财务拮据引起的。生活不量入为出会叫人陷于债务，它必将给人带来灾难性的结局。

    然而，不是所有类型的债务都会给人造成不幸的。例如，贷钱购买增值率较高的房地产，为发展企业适当贷款添加必要的设备、建筑和每月向贷款公司分期付款购置房屋等，并非什么过错。

    当然，无债一身轻。世上最快乐的，是那些不赊欠任何债务以及用现金买下汽车、房屋、家具，或通过现金周转维持自己公司正常运转的人。这些人哪怕在经济出现萧条或物价急剧上涨的情况下，也会是富裕的。尤其在今天和今后十年、十五年或二十年的世界上，我们将日益面临紧缩通货的压力，偿还债务将变得极度困难，因为这要求债方付出愈来愈大的代价。紧缩通货将会给全球罩上一层可怕的阴霾，它将使负债人犹如生活在地狱之中。

    当前的经济状况最有可能使人陷于债务的泥潭，我们要竭尽一切之可能，避开债务的缠绕。

〖 7.火葬是对还是错? 〗

    在《利未记》20章和21章里，上主命令，某些类型的罪人该用火焚烧。扫罗王和他的儿子们在身体遭到肢解后，被投入火中焚烧，但骨头却被埋在土里。9除了上述特殊的例子外，旧约里对死者表示敬重的唯一做法乃是土葬，新约时代和早期教会也延袭了这一实践和传统。

    旧约里的犹太人和后来的基督徒都一致认为，人的身体终会从死里复活，因此我们当保存和看重自己的身体。我们死去的亲人的身体是其灵的殿，现今它虽丧失了生命，但终有一天要与一个荣耀的身子联为一体。鉴于此，在犹太教-基督教传统中，火葬从未被普遍采用过。

    圣经里曾提及了亚伯拉罕、以撒、雅各和大卫的坟墓，埋葬耶稣的墓地，以及旧约、新约时代众圣徒的墓穴。他们都被依照传统的方式予以土葬。

    许多宗教实行火葬，印度教和古代的斯堪的纳维亚人将死者火化。在日本的神道教传统里，祖先火化后骨灰被分放在信男信女家中小小的神龛里，作为他们的敬拜物。

    一些人赞同火葬自然是由于相当实际的考虑。某些国家推行火葬是由于它们无法为死者提供坟地，或是由于土葬的耗费太大。

    虽然圣经里没有明令禁止火葬，但那一时代的人们从未实行过它。照我的看法，基督徒是不该实行火葬的，因为我们相信死者身体的复活。

〖 8.信用卡与怪兽的标记有无瓜葛? 〗

    《启示录》里谈论到将有一人成为全世界的独裁者，其统治与罗马帝国皇帝具有惊人的相似之处。这人被称为“兽”，它的数目是六百六十六。10

    六这个数字在圣经里意表着人类，它距完满的数字还差一位。有着六百六十六这一数目的人将率领世人造上帝的反。一些人似觉得，尼禄皇帝的数目就是六百六十六，并且圣经里又用了其它各种名称来喻指他。《启示录》里指出，当这个独裁者出现在历史的舞台上时，他会强制所有人在手上(即标志着人的行动)或额头上(即表征着人的意志)，都刻上他的印记，否则一律不得作买卖。

    那么，这样的标记怎样才能为人接受呢?可能性会有数种。今天，我们已经有了智能卡的新发明，这些小小的信用卡里安装着微电路。人们可以将卡刷入店里的读卡机，这种读卡机能显明一个人的全部信用历史，包括他银行帐户上的存款数额。购物的记录通过读卡机输送回某个中心银行，那里的电脑储存着一个包罗万象的总帐户。

    比利时的布鲁塞尔，设有一个国际流通资金转换中心，该中心将全球七百余个主要银行系统绾纽在一起，每天藉着宠大的国际电脑联网，处理上千亿美金的银行交易帐目。很显然，人类如今已掌握了将各地零售渠道的信贷环节与国际银行中枢信贷体系联网的技术。

    因此，依据技术的角度，从发明智能卡到在手上刻下微电路的印记并非是件很难的事。这样的印记可以通过激光扫描机读出，再将数据转送电脑主机。这将迎来一个不再需要现金或支票的时代：一切的一切都能通过电脑完成。上述科学技术日新月异的发展使我们不难窥见整个世界将会被置于什么样的控制之下。

    随着所谓“借方卡”的问世，各地银行的运作效率正在日益提高。银行储户所持的借方卡并非是一种借贷卡，它们直接从用户的帐号上将钱扣除。这种全方位的电子资金过户体系正在开足马力，将人们推向一个不用支票和现金的社会。这样的社会虽不一定会出现在地平线上，但从技术的角度看是完全有可能性的，并将不难应验《启示录》里所说的话：除了那受印记，有了兽名或有兽名数目的，都不得作买卖。

    纵然我们以上从技术的层面作了一番讨论，但却万万不能“只见树木不见林”，遗漏了“兽的印记”所涵括的更深层的意义。如上所述，额头上的印记表征着人的意志，而手上的印记则标志着人的行动，二者综合在一起便意味着人在灵性上主动接受抗拒上帝的撒但(或撒但的体制)且用撒但来取代耶稣基督的地位。正如《启示录》14章9节至11节警告世人的那样，这种十足的叛逆之举必使他们喝上帝烈怒的酒，“在火与硫磺之中受痛苦”。

〖 9.你是怎么看待男人留长发的? 〗

    曾有不少的人提了这样的问题，若干年以前，当嬉皮士运动流行时，社会上的正派人士认为男人蓄长发是不光彩的行为。

    使徒保罗在他的书信中对男人留长发作了较为详尽的评述。他说，女人留长发是她的荣耀；男人留长发，便是他的羞辱。11然而，我听见过的耶稣、摩西、亚伯拉罕或以色列人其他先祖的画像，除了西班牙超现实主义画家达里所画的一幅画像之外，都蓄着长发和胡子。在那些时代，理发店是罕见的，希伯来人尤其没有剃光胡须和留短发的习惯。例如，拿撒勒人甚至禁止人们剃胡须。12

    所以，我实在不认为留长发有什么问题。人们对嬉皮士青年团伙所表示的鄙夷，是因为他们吸毒和采取了社会所难以接受的生活方式与道德行为。他们不修边幅或蓬头垢面的面貌，他们所留的长头发和长胡须，是他们对社会不满和叛逆的表征。所以，问题的症结不在于他们的头发有多长，而在于他们的生活方式。

〖 10.为什么基督徒有时会丧失救恩的喜乐呢? 〗

    当一个人归主时，他的罪便得到了赦免。他与圣天父之间建立了和好的关系，满心充盈着主的爱，得着了《启示录》里所描述的对上帝的“起初的爱心”。13此时此刻，他会因着得蒙饶恕、与上帝修复和好的关系与生命更新而心里焕发出难以言喻的巨大喜乐。

    有些基督徒信主后会变得无所谓起来，他们散播流言蜚语，造谣中伤朋友；他们重操信主前所使用的咒骂人的脏话；他们甚至明知故犯地酗酒；或故态复萌，生活上又变得不检点；或一头钻进了自己私人的事务和小家庭的圈子里，“只扫自己门前雪，哪管他人瓦上霜”。这些人的心目中已不再装有上帝，他们丧失了对主的起初的爱心。

    当一个人没有喜乐时，可怕的失落感便油然而生。他会感到心里极度空虚，不能从俗世的事物中得到任何心灵的满足，信主之前迎合他胃口的东西如今不再能称他的心。上帝已使这人只能因着他而得着喜乐，他藉着基督使我们呼吸到天国温馨的气息，居住在他充满荣耀的殿堂之中。一旦我们品尝到了这一奇妙的生命，离开了它我们便会感到痛苦不堪。

    这些人会继续麻木不仁地偏行己意，且在罪的泥潭中愈陷愈深。他们不会有得救感，又因着他们的人生不再体现上帝的救恩，他们将开始质问上帝到底为他们成就了哪些事。

    圣灵将永无止歇地在人的心里同作见证。可人心就象被雨水不断冲刷和被烈日暴晒的田地，它会变得僵硬、呆板，不再能敏感到圣灵的脉搏的搏动。这些基督徒与非基督徒之间几乎不存在什么区别，唯一的区别就在于前者有可能不愿参予后者伤天害理和道德沦丧的罪恶行径。他们仍会维持一定的道德水准，但内心却丧失了喜乐和救恩的确据。

    旧约里的先知耶利米告诫我们，“要开垦你们的荒地”，这样主会临到我们当中并降下丰盛的公义之雨。14处于以上状况中的基督徒需要因其麻木不仁、厌弃神、冒犯上主的言行以及不读经、不祷告而作出忏悔和寻求上帝的饶恕。他们得清除自己身上的杂草，即世上的思虑和钱财的迷惑，这些杂草窒息了人生中上帝的道，使它不能结实。15他们需要耶稣基督的洁净和饶恕，重新建立他们与上帝之间爱的关系。

    这就是耶稣的初衷，他曾对以弗所的教会说：“你把起初的爱心离弃了。”16当起初的爱心之火炬被重新点燃时，喜乐、救恩的确据和天国的荣耀才会再次临到他们。选择的权利在于我们基督徒：上帝虽赐给了我们自由，但他仍在不断地用他的慈绳爱索，牵引我们归向他，使我们成为甘愿事奉他的忠实的仆人。

    上帝是不会侵犯人的自由意志的，他象鸽子那样温柔，否则我们就会成为他手下的奴隶，成天生活在恐惧和战兢之中。上帝所期望我们的，不是在鞭子管教下的奴隶的卑躬曲膝和阿谀奉承，而是真正的自由和爱心的事奉。上帝盼着他的儿女们能有发自内心和充满喜乐的交托奉献，他们也必将有分上帝永恒的荣耀。

〖 11.耶稣有弟兄和姐妹吗? 〗

    根据《马太福音》12章的经文记载，耶稣在屋子里教导众人时，门口挤满了群众，有人告诉耶稣说：“看哪!你母亲和你弟兄站在外边要与你说话。”耶稣回答那人说：“谁是我的母亲?谁是我的弟兄?……凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。”17

    耶稣的这番话十分形象地表明，他已超脱出了以血缘为纽带的俗世的家族观，高擎基于对上帝的意旨绝对顺从的全新的属灵的家族观。上述以及圣经其它出处的经文清楚确立了这么一个事实：耶稣有母亲、父亲和亲弟兄。

    事实上，使徒雅各就是耶稣的一个亲弟兄。保罗曾证实了这一点。他在书信里这样写道：“至于别的使徒，除了主的兄弟雅各，我都没有看见。”18

    有人认为，雅各实际上是耶稣的表弟兄，这些人相信马利亚一辈子恪守贞操。可是，圣经告诉我们，约瑟待到马利亚生了头胎的儿子耶稣后，才与她同房。19经文中显然隐含的一个意思是，约瑟和马利亚自耶稣降生后，一直过着正常的夫妻生活，除了耶稣之外，他们养育了其他的孩子。与之相悖的论点是缺乏圣经依据的。

〖 12.你能解释《马太福音》里关于十位童女的比喻故事吗? 〗

    在《马太福音》25章里，耶稣讲了三个故事，其中有两个是比喻，有一个关乎他在末世的日子的审判。第一个比喻故事中提到有十个童女，其中有五个是愚拙的，五个是聪明的。聪明的在婚宴之前将油灯里备满了油，愚拙的却迟迟不去买油。新郎推迟了他的到来，十位童女都打盹，睡着了。到了谁也料想不到的凌晨时分，有人大声呼喊：“新郎到啦，你们都出来迎接他!”

    聪明的童女点亮自己的灯，准备好列队欢迎新郎。愚拙的由于没有灯油，想借一点儿油过来，可遭到了回绝。那些聪明的回答说：“我们的油实在不够分给你们，你们到铺子里去买吧。”五位愚拙的童女撒腿跑到店里去买油，可当她们回来时，发现门已关闭。屋里正举行着一场喜气洋洋的婚宴，她们却被撇弃在门外。

    这个比喻究竟说明了什么呢?一些人觉得，它与基督徒受圣灵洗有关；另一些人认为它关涉到人的拯救。根据故事的上下文，我则以为，耶稣借此训诲我们要保持个人属灵的纯洁和诚实无伪的品格。

    在前一章，即《马太福音》24章的经文里，耶稣谆谆告诫他的仆人要警醒预备，尽心竭力地照管好他的家，直等到他再来。在这一等待的过程中，头等重要的大事是过一个圣洁的人生，我们必须在上帝面前恪守自己的真诚、信实、贞操和公义，显示出对耶稣和他人的爱心。我们必须勤于祷告和查经，得着重生和受圣灵充满。这一切都是我们在等候主再来时所务必要做到的。

    耶稣通过十个童女的故事启示我们，一个人在关键时刻是无法向别人借高尚的道德情操和品性的。你若一向不诚实，你就不能对别人说：“请借给我一点儿诚实吧”，你要么是一个诚实的人，要么就是一个不诚实的人，无人能与别人分有他的诚实和正直；也无人能与别人分有他的拯救或受圣灵洗的信仰经历。主实则在教导我们；总要预备好自己。

    我们总会有松懈的时刻，我们无论在生理上或是属灵的领域里，都不可能做到一天二十四小时不打瞌睡和保持清醒的头脑。

    尽管如此，我们个人的纯洁、良善、公义与诚实的品性始终不会离开我们，这些不是我们可以随时随地拿起和放下的东西，也不是我们可以任意撇弃的废物或能被消耗殆尽的商品。道德品性是靠着人的日积月累的勤奋耕耘与培养，逐步形成的。它们需要继续不断地得到浇灌，它们是人的生命里不可分割的组成部分。

    因此，你们得维护诚实无伪的品性。你们此时此刻就当讲道德、讲信实、讲爱心、勤祈祷和勤于汲取圣经中关乎上帝的真理；你们此时此刻就当蒙恩得救和被圣灵充满。于是，当危机时刻降临或主再来时，你们的人生将一如既往地发出圣洁无瑕、夺目璀璨的光华。这即是十个童女的比喻故事所隐含的真实意义了。

〖 13.使用祈祷布合宜吗? 〗

    我们在《使徒行传》里读到，有人把使徒保罗用过的手巾和围裙拿去给病人治病，当病人接触这手巾和围裙后，疾病便消失了。20《使徒行传》的作者路加对此事的描述，是为了表明上帝通过保罗之手，行出了不同凡响的神迹奇事。

    说实话，祈祷布并没有任何不妥之处。我们完全可以在祝福一块布或纸巾之后，送给某个病人，并藉着相关的祈祷，见证神迹奇事的发生。这样的神迹不仅发生在过去，在今天也层出不穷。

    然而，一些江湖庸医也在利用这种手法招摇撞骗，出售号称具有魔法的护身符。在中世纪，江湖骗子手四处兜售圣物，如童女马利亚的奶汁和耶稣曾背负的真十字架的碎片等。据报导，这些行骗者通过卖这真十字架的碎片所赚取的钱，足足能建造一座教堂!

    这种行骗的勾当如今仍在继续发生。我在广播上亲耳听见一位布道家向听众出售摩西的膏油。还有的人兜卖约但河的“圣”水和异乎异常的浴缸等等。祈祷布也可被一些人用来欺骗无辜的百姓。尽管使用祈祷布这个观念无疑出于圣经，但使用之人必须是真诚的基督徒，也必须有圣灵的恩膏。

〖 14.使用针炙正确吗? 〗

    针炙作为一种医学技术是有其合理性的。然而，其源头显然不是出于基督教传统，而是来自道家关于阴阳的观念。依照这种观念，宇宙间包括善恶、男女、健康与疾病等现象均反映了一切事物的两大对立面(南韩的国旗上有着阴阳的显赫标记)。针炙医生试图通过人体的经络，找到阴阳的均衡点，从而缓解病人的疼痛和给他们带来治愈。

    针炙专家们宣称，人体内有着某些神经的交汇处，当这些部位受到刺激后，可以向身体的另一部位释放出能量，病人的疼痛在这个过程中减轻和消失。

    医学界近来发现，人的大脑分泌出一种名叫内啡肽的化学物质，它是人体天然的止痛剂。我曾去过中国大陆的一些针炙中心，那里卫生条件与消毒方法的原始和糟糕程度简直叫人难以置信。即便是这样，病人接受针炙治疗后疼痛消失了。毋庸置疑，人体里的某些部位在受到刺激后，便会释放出内啡肽来抑制人的疼痛。

    慢跑健身者会达到“飘飘欲仙”的境地，据说，这也是由于大脑中释放出的内啡肽所致。当某个人跑步到了极限时，他顿时会感到浑身松驰，犹如腾云驾雾、飘飘欲仙。这时，人体通过释放出天然的止痛剂，将疼痛感排斥在大脑中枢和神经系统之外，叫人从疼痛中得到完全的释放。

    是否人的各种疾病能通过人为的指压疗法或针炙得治愈，我实在难以断言。不过，我的确相信，指压疗法和针炙的实践是建立在经得起推敲的医学原理之上的。但是，我觉得中国人与韩国人为证实针炙的合理性所提出的宗教或形而上的哲学立论，则与圣经毫不相符，故依我的观点，是谬误百出的。

〖 15.施行催眠术对不对头? 〗

    一个人若让自己的潜意识被别人驾驭或支配，他就是在自寻麻烦。

    从根本上说，催眠术充其量不过是加强某人对暗示的敏感性和接受力。暗示的手法可使受方感到想进入睡眠状态。如果受方接受了暗示且产生了瞌睡感，催眠术的施行者则会发出另一个暗示信号。用不了多久，受方的潜意识被强行植入了其它观念，实质上进入昏睡状态，它完完全全地降服在催眠术施行者的操纵之下。

    这使得催眠术具有极度的危险性，因为施行者几乎可以将任何观念强行植入受方的潜意识内。所谓催眠之后的暗示就象一颗定时炸弹，预先安置好的暗示信号会导致受方出现某些令人难以解释的行为反应。

    催眠术之后，受方将对它产生更易接受的一系列反应。任何一种暗示信号，一句话或手指发出的清脆声，都能使他进入恍恍惚惚的昏睡状态。我坦率地认为，一个人应当将自我最深层的潜意识毫无保留地交托于圣父、圣子、圣灵，任何其它类型的交托都将招致上帝的憎恶。21

〖 16.为什么一些人同上帝之间有着更亲密的关系? 〗

    有些人比别人更富有智慧，有些人比别人更富有学识，还有一些人比别人更兢兢业业，再有一些人工作上比别人更能吃苦耐劳。圣经教导我们，凡尽心尽性寻求上帝的人，就必能寻见他。22一些人甘愿花费更多的时间和精力去寻求神，他们主动禁食祷告，日复一日地与主交通。他们为将自己铸造成属神的儿女而宁可作出种种牺牲。其他许多人就如同旧约里的以扫，对属灵的事情漠不关心。23也有一些人虽想亲近上帝，但却不愿花功夫去培养自己与上帝之间的关系。

    一些人被上帝拣选去完成某些特殊的使命，撒母耳就是其中一位。当撒母耳只有十一、二岁，还是个孩子的时候，上帝便开始向他说话并启示出深刻的真理。24圣灵曾与施洗约翰同在，圣经里说，他“从母腹里就被圣灵充满了。”25使徒保罗也觉得，神从母腹里便将他选召出来。26

    一些人有着源远流长的基督教家族史，我本人即是一例。我的家族史中有很多虔诚的基督徒，我幼年时就被姨婆奉献在主的面前，她相信我将成为主的仆人。对于一些家族来说，上帝的祝福代代延续下来。所以，有的人从呱呱堕地时就蒙神恩召，有的人则不然。

    有些人的父母涉入了占星术、巫术或类似的邪门歪道，这些人比起那些出自具有深厚基督教家族传统的人，要更接近撒但的界域，他们在决志追随基督时必需克服更多的障碍。

    然而，无论何人，都不会被锁进属灵的保险箱。尽管一个人有时会觉得非常亲近天父上帝，但又有时会觉得更加疏远了神。上帝给人预备的恩典和益处是昔在、今在、永在的，而我们对上帝的体认却在不断变化着，如当我们经历属灵的复兴时，就会产生强烈的上帝同在感。五旬节那天，当上帝以其大能临到他的众门徒时，他们被超自然的圣灵充满，深切地体验到了神的显现与同在。

    即使上帝似乎与你相距遥远，他也不会离弃你。圣经里说：“他必不撇下你，也不丢弃你。”27

〖 17.上帝偏爱一些人吗? 〗

    上帝是不会偏袒任何一个人的。28他不会尊重一些人而贬抑另一些人；他不会高抬某个种族而压制另一个种族。然而，上帝确实选召和装备不同的人进入不同的事奉工作。

    例如，上帝在1980年选召了里根出任美国总统；大卫在以色列历史上的某个特定时刻被神拣选作王，大卫的儿子所罗门也是一样。犹太人曾被上帝选召成为圣经里的主人公，弥赛亚将从这一民族中诞生于世，但这并不意味着他们都是神所偏爱的人，他们只是被神拣选与呼召去某项圣工。上帝之所以装备众民为他作工，不是出于他的偏爱，而是出于工作的需要。他不过是给了某些人特殊的工具或地位来使那工完成。

    比方说，假如我想建一座房屋，我要提供起重机给建筑工人将钢材吊起，推土机将土铲平，重型卡车运送建筑材料，为工人们预备好钢材、混凝土、砖头和砂浆。建筑师却将从我这里得到绘图铅笔、橡皮、特殊的照明灯和电脑设备器材等。这并不是说，我偏爱建筑工人和歧视建筑师，也非偏爱建筑师和歧视建筑工人。他们都有各自的工作任务，他们所得到的东西仅仅反映出了工作的不同需要。

    戴德生是中国内地会的创始人，这个教会机构现被改名为“海外宣道团契”。一次，有人问戴德生为什么上帝选召了他，他幽默地回答道：“上帝四处查寻后，找到了我这个不起眼的仆人来作他的工。”圣经训诲世人，“神不喜悦马的力大，不喜爱人的腿快。”29主“所看顾的，就是虚心痛悔，因我话而战兢的人。”30上帝所最为看重的，是那些愿意聆听他的声音、在他面前卑微己身和为主勤奋作工的人。

    数千年来，上帝选召了一些出类拔萃的杰出人物，摩西便为一例。摩西在埃及说话行事很有才能，在法老的王宫中地位显赫、气度不凡。31使徒保罗曾在名师迦玛列门下受教诲，32即将成为犹太教的一位领袖。葛培理显然是一位颇有恩赐的人，他本可以在他欲选择的任何一个领域获得成功。他在将自己的一生奉献给教会服事之前，曾是个十分高明的推销商。

    上帝为了自身的荣耀，会增强他已赐给某人的技能。在事奉上帝一事上，谦卑这一品性要比人的能力重要的多。摩西在法老王的宫中度过了四十个春秋，他在具备带领神的百姓的条件之前，在“野外”卑微了四十年之久。33

    大数的扫罗曾是犹太人的领袖，但主却要他经过荒漠和监狱中长时间的熬炼和无数的患难，才将他塑造成使徒保罗。34

    你们若想蒙上帝的悦纳，必要追寻一颗谦卑、顺服和忧伤痛悔的心，主是不会轻看这一切的。35

〖 参照经文注脚 〗

1.参阅创4：1-7

2.参阅林前12；：10

3.参阅约11：41-44，14：9-11

4.参阅诗66：18；约9：31；彼前3：7

5.提前2：12

6.参阅士4：1-24

7.参阅路14：16-24；约一2：15-18

8.参阅箴22：7

9.参阅撒上31：12-13

10.参阅启13：11-18

11.参阅林前11：14-15

12.参阅民6：1-5；士13：5，16：15-22

13.参阅启2：4

14.耶4：3

15.参阅太13：22；可4：19；路8：14

16.启2：4

17.太12：46-50

18.加1：19

19.参阅太1：25

20.参阅徒19：11-12

21.参阅申18：10-13；林前2：16；林后10：3-5

22.参阅申4：29

23.参阅创25：34

24.参阅撒上3：1-14

25.路1：15

26.参阅加1：15

27.申31：6-8

28.参阅徒10：34

29.参阅诗147：10

30.赛66：2

31.参阅徒7：22

32.参阅徒22：3

33.参阅出3：1

34.参阅林后6：4-10，11：22-23

35.参阅诗51：17

前一页 后一页


第12章　关于天国的二十个问题

〖 1.什么是天国? 〗

    任何一国都离不开君王的治理，天国则是上帝治理他的百姓的地方。天国是无影无形、隐而不见的，因为上帝不是人肉眼能看到的。天国是一个隐匿的属灵的国度，耶稣基督说：“上帝的国就在你们心里。”1

    耶稣在主祷文里这样祈求天父：“ 愿你的国降临； 愿你的旨意行在地上， 如同行在天上。”2这一祷告显示出耶稣总把天国放在首位。我们能否说：“当上帝的旨意在地上受到尊崇，如同在天上一般；当我们所处的有形体的世界彰显出无形体的上帝的国的实质时，天国便降临在我们中间呢?”我想我们是可以这样说的。在天国里，一切都处于上帝的掌管之下；但在这一世界中，抗拒上帝旨意的行为比比皆是。

    天国是永恒的，它是所有基督徒最终栖息的圣地。现阶段，上帝的国就寓于我们中间。哪里有尊崇和敬拜天父的人，哪里有圣灵的显现与同在，哪里就有天国的存在。

〖 2.一个人怎样才能进入天国? 〗

    有天晚上，一位名叫尼哥底母的犹太人首领来到耶稣跟前，他在寻求能使他找到上帝的教训。尼哥底母虽是一个公义、敬虔的犹太人，但他仍感到生命中有需求，他想进天国。

    耶稣回答他说：“人若不重生，就不能进上帝的国。”3接下来，耶稣与尼哥底母讲座了“重生”的意义。尼哥底母感到极其费解的是，人老了又怎能再进母腹重生呢?他压根儿不知耶稣所说的并非指肉体的重生。耶稣对他说：“人若不是从水和圣灵生的，就不能进上帝的国。”4

    当一个人刚出生时，他的这一自然生命乃是男人和女人交配的产物。他的重生是在其甘心情愿地将自己的生命交托给上帝时发生的。也可以说，当某人接受耶稣在十字架上的献身以洁净自己的罪，当某人让耶稣成为自己心灵的主宰并让圣灵住在自己里面时，他便能获得重生。这种经历是极其深刻的，它就等于一个人赢得了第二次生命。这一新的生命使人的灵得到重新塑造且与圣灵结为一体，从而叫人获得属灵的眼光看见并能步入天国。

    亚当和夏娃被造时，他们内里有着一个能反射出上帝形象的属灵的镜子。因此，他们便能自然而然地看见神的国和洞察属灵的事。可是，由于亚当和夏娃的堕落与犯罪，这面镜子所反射出的上帝的形象变得模糊和暗淡无光。

    当一个人重生时，这面镜子顿时被擦得明净和光亮，他能再次看见上帝和他的国，并进入这一国度，成为天国的一分子。然而，天国的大门仅仅是为那些属灵的人，而非属肉体的人敞开的。使徒保罗这样说：“然而，属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道；因为这些事惟有属灵的人才能看透。”5

    因此，惟独藉着圣灵获得新生的人才能承受上帝的国。

〖 3.天国里最崇高的美德是什么? 〗

    如果说骄傲或狂妄是人类最大的罪(实际上它正是的)，谦卑必是人类最大的美德。6谦卑使得我认识到人生被掌管在上帝的手中，上帝乃是整个宇宙的主宰，而我自己则是个易于跌落或犯错误的有限的被造之物。谦卑使我匐伏在上主的面前，恳求他说：“主啊，我是个罪人，我需要你的拯救。”谦卑是人的智慧的开端。7只有那些谦卑的人才能窥见天国的真理，没有一个骄傲的人能从上帝那里得着什么，因为“上帝阻挡骄傲的人，赐恩给谦卑的人。”8

    上主赐恩惠和天国的奥秘给卑微的人，因为他们饥渴慕义。耶稣基督说：“虚心的人有福了!因为天国是他们的。”9根据圣经希腊文原文，这句话的原意是：“在灵性上饥渴慕义的人有福了，因为天国属于他们。”一个在灵性上饥渴慕义的人是从不会骄傲自大或感到富足的，他会向主伸出双臂，切切地求告说：“我的心灵匮乏，我的心灵渴慕你真理的甘露，我需要你的帮助。”有着这种美德的人方能从上主那里得着他的赐福。

〖 4.天国里最污秽的罪是什么? 〗

    天国中最污秽的罪是骄傲，其原因有着以下几种：10

1)骄傲是撒但起初犯下的最根本的罪。骄傲使撒但得意忘形地表示：“我可以比上帝更胜一筹。”撒但忘乎所以地认为，他在治理宇宙和天地万物一事上比上帝还要高明!

2)骄傲不可避免地使人犯下悖逆上帝的罪。狂妄和偏行己意的人必会与上帝的旨意相抵触，难怪圣经里说：“上帝阻挡骄傲的人，赐恩给谦卑的人。”11

    在天国里无人能持守中立，他要么赞同耶稣，要么反对耶稣。一个骄傲的人自然会抗拒耶稣，因为他不愿把生命交在主的手里，也不愿遵行主的旨意，他所走的每一步都在与上帝唱反调。

3)骄傲使人产生自满的情绪，使一个人不愿接受主的训诲，也不愿向别人学习或讨教。耶稣说：“你们若不回转，变成小孩子的样式，断不得进天国。”12孩子信赖自己的父母，他们有一颗受教育的心。孩子们总喜欢学习新的东西，不断地发出这样的提问：“爸爸，为什么草是绿色的?为什么天空是蓝色的?狗为什么会叫唤呢?”

    可是，一旦某个人变得骄傲起来，他便会说：“我当然知道这事，不用告诉我了。”一个自以为万事通的人是不可能学到任何东西的。但一个大好的福音是，上帝惟独将天国赐那些寻求他的人。你若不寻求，就断然得不到它。上帝的名字本身就启示出了这个真理，他是“自有永有的”。13上帝何以自有永有呢?他始终为我们供应一切所需，他总在施行医治、彰显智慧、促进圣化、供应需求、施行拯救和打得胜的仗。他将其无边无涯的大能赐给他的百姓，叫他们的需求尽得满足。惟有当你感到有属灵的需求时，才能真正经历上帝。每当上帝满足我们的迫切需求时，他便将他自身的某一部分向我们启示出来。

    倘若我们感到毫无需求，倘若我们已感到完全自足，我们就把上帝封闭在人生的大门之外了。这即是为什么骄傲会切断人通往领受天国福分的渠道。骄傲不单单得罪了上主，也在为自己挖掘死亡的墓穴。

〖 5.什么是寓于个人和群体发展之背后的天国的法则? 〗

    我把这一法则称为“使用的法则”。《马太福音》里记载了耶稣通过银钱的比喻赋予我们的一个教训。14经上说，有一位财主要去外国旅行，离开之前，把他的仆人们叫来，根据其能力上的差异，分别交给他们五千、二千和一千银币，尔后对他们说：“在我回来之前，务必照管好这些钱财。”

    那领五千银币的仆人随即拿钱去做买卖，又赚了五千银币。那领二千银币的人也照样冒风险去做买卖和投资，连本带利翻了一倍。

    然而，那领一千银币的仆人满腹狐疑、举棋不定，他知道主人是个严厉的人，可他弄不清楚主人的赏赐是否与他工作勤恳有关。他不仅是个无法信赖的人，而且懒惰、自私。他为避开风险和省事，把主人的银子埋在地里。

    主人回到了家里，把仆人召集起来，查问他们是怎样用钱的。那领五千和二千银币的因其勤恳辛劳而受到了赞扬和赏赐。

    那领一千银币的仆人对主人说：“我没有失去一分一厘，现在我将你的钱如数归回。”主人十分气愤地说：“你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛；就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。”因此，主人从这位仆人手上夺回了一千银币，给了那有一万的。

    耶稣在讲上述故事的时候，群众目瞪口呆，这一结局简直叫他们感到不公平--从只有一份的人手中夺去加给那有十份的人，但耶稣坚定地宣布了这条天国的法则：“因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。”15这即是说，你若尽心尽力地去使用上帝托付给你的东西，你将会赢得更多；反之，你甚至将丧失自己所认为拥有的一切。

    身体操练也表明了这一真理。假如你锻炼你的肌肉，它就会变得壮实和发达，你便能获取坚韧的耐力和更强壮的体魄。这项真理的法则也完满地体现于跑步、游泳、举重、足球等所有体育运动上。你在运动方面所创建的每一个新的里程碑都为你今后能更上一层楼开辟了新的天地。

    同理，假如你把自己的臂膀捆上五、六个月，不让它动弹，它到头来便会丧失功能，不再听从你的使唤，因为手臂的肌肉若不加使用，久而久之就会萎缩下去，甚至连拿一杯茶的力气也没有。

    “使用的法则”在人的知识范畴也有其鲜明的体现。人的知识在达到某一层面后，新的知识领域的大门随即向他敞开。人的知识探索之路犹如磨刀，越磨刀锋越利，越学知识越丰富。生物学系的学生进而成为医学院的学生，医学院的学生完成学业后成了医院的实习医生，实习医生经过临床实践后成为住院医生，住院医生的医疗技术经过不断砥砺和增强后，成了专家医生，专家医生又能通过使用和日益提高医疗技术发展成为世界著名的医生。

    在金融方面，投资的钱正以令人惊畏的比率增长。一个年均增值率达30%的商业机构，用不了三年资金就会翻一番。照此速度，一个拥有一百万元资金的公司经过不到二十一年的发展，资金将会增至一亿二千八百万元。然而，在通货膨涨时期，被闲置的资金由于没有投入使用，在很短的时间内就会贬值。

    “使用的天国法则”也寓于个人的成长与发展之背后。上帝所赐予你的东西，无论它有多么微不足道，你都要使用它。你必须勤奋地加以使用，并要逐步加大马力。你要设定一个增长的目标，或许以10%、20%、30%或40%的速度递增。用不了多久，你便会发现，你的成功或可行的机会将五彩缤纷地展现在自己面前，叫你目不瑕接、惊喜万分。这即是天国里的一个奥秘，凡使用这个法则的基督徒必将迎来成功。

〖 6.禧年节是怎么一回事? 〗

    就金钱一事而言，“使用的天国法则”叫人大开眼界。本金加利息的滚动速度实在惊人。拜伦·罗斯查尔德把这种现象称之为“世界第八大奇观”。一个人若投入100元本金并每年翻一番，二十年后他将拥有五千万元资本，他若是继续以此比率增长，再过三十年，他的资产将远远超过当今全球财富的总和。

    上帝深谙上述法则的威力，这毕竟是天国中个人成长与发展的一个基本原理。因此，上帝相当明智地为以色列人立下了一系列关于禧年的条例，以平衡贫富之间的悬殊和差异。16

    上主规定，第五十年，也就是禧年节的那一年，以色列人必须去做三件事：(1)所有人的债务都一笔勾销；(2)从前被贩卖为奴的要得释放，回到自己的家。全体居民都享有自由，除非他仍甘愿为别人当奴仆；(3)所有卖出的农田或产业都归还给原主或原主的后代。

    每隔五十年，以色列人通过取消债务和再分配土地，达到财富重新分配的目的。接着又开始了下一个五十年的循环，人们在其间获准在最大程度上积蓄财富，不受任何人为的强行限制。到了第二个五十年的禧年节，居民的债务都被解除，奴仆获得自由，基本的生产资料又得到再分配。

    在西方资本主义社会里，存在着一个被称为大萧条的再分配机制，即每隔五十至五十六年，由于人们的债务累积到了一个难以忍受的极限，正常的自由市场经济机制已无法继续运作。随着生产能力过剩，商品价格急剧下跌，市场出现全盘崩溃的局面。在此期间，银行倒闭、债主破产，债务的累积也随之消失，相当多的生产资料被交在新接替的人的手中。

    届时，新的活力和运行机制在社会中应运而生。从某种意义上讲，社会又重新启动了。西方资本主义社会的这一运作方式是叫人感到痛苦不堪的，我们的社会应当学习圣经里上帝为以色列人所设定的禧年节的做法。否则，我们很快就会面临市场全盘崩溃和经济大萧条的惨状。

〖 7.什么样的“天国法则”是一切关系的核心? 〗

    耶稣基督向我们颁布了一个意义极其深刻的法则，社会中的每一个人都应接受它，这即是天国中关于对等的相互关系法则。我之所以用法则这个称呼，正是因为它是一个放之四海而皆准的普遍性原理，经上这样表达道：“无论何事，你们愿意人怎样对待你们，你们也要怎样待人。”17若是这一“金科玉律”被运用于世界上的每一个角落，将会产生多么浓厚的影响啊!

    你们既不乐意邻居偷走你们的工具，自己也不该去偷别人家的；你们既不愿自己被开车鲁莽的人撞倒，自己开车就当小心谨慎；你们既在自己有需要时，盼求能得到别人的帮助，就理当去帮助凡有需求的人。

    我们不愿意住在河流上游的人污染水源，所以也当避免给住在河流下游的人带来污染；我们不喜欢呼吸化学物质污染的空气，所以也不要污染人家的空气；我们厌恶别人肆意挥霍我们的钱财，所以我们也不要去挥霍别人托付我们照管的钱财；我们不希望极不合理的税收制度剥夺我们的血汗钱，所以我们若是政府官员，就不该没收他人的钱财；我们不希望汽车因装配质量成问题而开到半路就抛锚，所以我们若是汽车制造者，就不该造这种蹩脚汽车；我们不愿在工作单位受到压制，所以我们作为雇主，就断不能压制雇员。

    如果这一天国的法则得到普遍的采纳，它对世界所产生的作用和影响将是不可估量的。我们将不需要有军队；不需要有牢狱；交通事故会大大减少，因为不再会有人超速驾驶或酒后驾驶。倘若上述法则被广为采用，它将帮助政府在最大程度上减轻负担，并使全体人民的创造力和工作热情得到释放。

    “己所不欲，勿施于人”这一天国的法则若被诉诸于实践，势必将革新我们的社会，它是维系社会上所有人际关系的基石。

〖 8.认为人人都应遵循天国中关于对等的相互关系法则合情合理吗? 〗

    天国中关于对等的相互关系法则应当对今天重生得救的基督徒的人生，起到支配和引导的作用。我们必须把它当作自己的行为准则，藉口说自己做不到是毫无理由可言的。“己所不欲，勿施于人”是一个人人都能遵行的简单的法则。

    世界上大多数人不遵循这个法则的根本原因，就在于他们奉行一条“人不为己，天诛地灭”的生活哲理。因此，我并不指望世上尚未信主的人会普遍恪守这一天国的法则。18但是，我们基督徒能帮助这个世界变得更加美好起来，我们要通过自己的行为彰显出上述法则的纯全与美善，这是我们促使这个世界面貌更新的途径之一。

〖 9.经济富庶与繁荣的秘诀何在? 〗

    天国中关于对等的相互关系和使用的法则若同时加以应用，将大大促进你们的经济富庶与繁荣。圣经里说：“你们要给人，就必有给你们的。”19所以，你们若善待别人，也会受到别人的善待；你们若每天工作勤勤恳恳和善于发挥自己的头脑中的智慧，就会受到上司的加薪或提拔；你们若对别人施仁慈、行怜悯，也会得到同样的回报。

    倘若你们把钱财奉献给上帝，就会从他那里得到三十倍、六十倍和一百倍的酬报。20上主就十分之一捐献一事在旧约里表示，凡向他证实将十分之一的所得如数交在他殿里的人，便能看到主将为他们敝开天上的窗户，倾福于他们，甚至叫他们无处能容纳下主的厚赐。21因此，我们所面对的富庶与丰盛远不是我们能够想象得到的!上主说：“你们若想得着我的赐福，就将钱财捐献给我的圣工和他人吧!”假如你们想成为一个有建树的工人、商人或从事其它职业的人，慷慨奉献自己的时间和精力是必不可缺的一个要素。你们若慷慨大方和心胸开阔，就必能得到更丰富的回赠，这即是天国中关于对等的相互关系法则。

    天国中关于使用和对等的相互关系法则若能联合在一起应用，效力将是无可比拟的。不管上帝赐予你什么样的才干，你都当全力以赴地去加以使用。譬如，若干年前的一个星期天的晚上，我同教会里的一位姊妹交谈过一次。她在教会里担任义务招待员，身体局部残废，但按照政府的新的章程，她不再享有特殊的福利资助。她心灰意冷，感到周围的世界把她逼上了绝境。我知道，尽管她身体残废了，但却有着能制作精美的圣诞节装饰品的绝好手艺，我鼓励她去大胆使用自己的天赋和才智。事实上，我提出愿意赞助她一小笔钱来创办自己的工艺品作坊。可是，她并没有向我提出这一要求，因为她的独树一帜的创造性和巧夺天工的精湛技艺，使她在很短的时间内获得了极大的成功。她的收入大大超过了先前政府的福利资助金，并且能雇用四个人为她工作。

    也许你只有很少的一笔钱。为什么不去用它来为自己赚取更多的钱呢?你若开始一个良好的投资项目，先投入一百元或两百元，尔后四百元，你很快就会发现，你已拥有八百元投资款。用不了多久，这笔钱就会为你不断增值。天国中关于使用和对等的关系法则结合在一起，便能使你变得十分富裕。你的一百元钱若是每年翻一番，二十年之后将累积为五千万元!

    只要你赤诚奉献，上帝将倾福于你；只要你遵照上帝的指引尽心竭力地使用他赐予你的才能和让你的资源成倍增长，他日后赐给你的福分将大大超过你的所求所想。

〖 10.对于“对等的相互关系法则”与“使用的法则”是必要的? 〗

    耶稣曾说过，“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”22这句圣经经文的希腊文原文采用了现在时态，这即意味着，祈求、寻找和叩门是一个连续不断的行动。耶稣并没有说叩一次门就停止了，而要不住地叩门，直至门被敲开。上帝的智慧是奇妙无比的，他藉着这一智慧所创建的世界遵循着这么一个规律，凡勤奋耕耘和百折不挠的人，才能赢得最高的奖赏。一个立志要实现上帝赋予他目标的人，纵然会遇到各种艰难险阻，但最终将是个赢家。相形之下，那些意志薄弱和朝秦暮楚的人，终将会落得个失败的下场。

    上帝要我们永不驻足地攀登高峰，以获取更大的成功。然而，敢于不顾艰辛地夺取这一成功的有识之士实属凤毛麟角。凡冒着艰难和痛苦孜孜不倦和锲而不舍的人，才能最终克服一切困难和障碍，达到胜利的光辉顶点。

    我们每做一件事时，都必须坚持足够长的时间，以便让天国里关于使用和对等的相互关系法则在你身上起作用。如果你贷一百元款给别人，期望明天他会还你一千元，这就太离谱了。若是你投资一百元，增值到一百一十元时就取出来花了，你就绝不可能看到本金加利的滚动的奇迹。如果你开始了长跑、举重或节食的项目，两个星期后就偃旗息鼓，你将落得一个竹篮打水一场空的结局。使徒保罗十分自豪地宣布：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。”23保罗在给加拉太人的信中又这样写道：“我们行善，不可丧志；若不灰心，到了时候就要收成。”24无论上主安排你做什么事，都不可半途而废，要持之以恒地一气呵成。

〖 11.天国中有哪一种法则伴随着富庶与繁荣呢? 〗

    耶稣基督指出：“因为多给谁，就向谁多取；多托谁，就向谁多要。”25俗语说：“天降大任于道德品性高尚之人。”倘若一个人在上帝的国里兢兢业业且忠实执行天国中关于使用和对等的相互关系法则，他所取得的成功将给他带来尊荣和一致的公认，他所承担的职责也会与日俱增。上主会对这样的人说：“因为我多给了你，也要向你多多索取。”

    随着你在人生中的地位和职务逐步提高，上帝对你和你的行为的要求也必然愈来愈高。某个正在学医的学生若是在判断和生物学知识上出错是可以原谅的。但是，如若他成了一个神经外科医生，在做大脑手术时不小心失手，则是不可原谅。手头上仅有一百元运作的人很难说能赚取多少钱，他右有五元或十元的收益，就会被认为相当不错了。他若有一天成了通用汽车公司的总裁，他每年所创收的利润可不能只是一百元，因为公司委托他照管的资金高达上百亿元。衡量一个人的工作成绩要看他担负的职位和机遇如何。

    一位学生在中学辩论会上的发言可能会被认为达到了精彩绝伦的地步。可是，他如果一跃成为美国总统，他的口才的衡量标准就大不一样了，他的言论必须能影响国会、促动整个国民和主领民主世界的潮流。

    简言之，人所享有的特权愈高，他所肩负的责任就愈大。每当地些有钱有势的人不能担负起自己的责任或滥用自己的权势时，革命就会风起云涌地发生。一个人在人生的任何时候都不能说：“我已经拥有了金钱和权势，因此可以放心地将自己对上帝和同仁所应承担的责任束之高阁了。”上帝多给谁，就向谁多取；多托付谁，对谁的要求也高。

〖 12.天国中有哪一种法则能使不可能的事成为可能呢? 〗

    天国中关于神迹奇事的法则能确保人认为不可能的事成为可能。基督徒奉耶稣的名，让上帝从他隐匿的国度中释放出来的权能渗入支配人的存在的心灵和易于产生怀疑的思想，并通过人的思想和口中的言语进入他们周围的世界，行出惊世骇俗的异能来。

    在《马可福音》11章22节至24节的经文里，我们发现了确保神迹奇事发生的一个契机：

    耶稣回答说：“你们当信服上帝。我实在告诉你们，任何人对这座山说：‘你挪开此地，投在海里!’他若心里不疑惑，只信他所说的必成，就必给他成了。所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”

    首先，我们必须信靠上帝。对上帝而言，没有不可能的事!上帝乃从虚无中创造了一切，阻碍人道路的高山峻岭(即指险恶的人生处境)虽在人的眼中是令人望而生畏的庞然大物，但上帝却不费吹灰之力就能挪开它。

    再者，耶稣要我们对山说：“你挪开此地，投在海里。”他没有叫我们拿锄头和铲子去移山，而是要我们用口中的言语命令山“挪开”。因此，你们要用言语向疾病说话、向沉重的经济负担说话、向你们想成就的事说话。你们要凭着信心直接命令自己所处的特定的环境，一旦基督徒从上帝那里接受了旨令和领会了主的旨意，他就能大声说出这一神圣的命令来。不要去央求暴风雨停止，果敢地去命令它止息住!!不要去央求癌症离开患者的身体，而是命令它离开!

    但是，人的心灵和思想状况是值得我们高度重视的。耶稣继续说：“他若心里不疑惑，只信他所说的必成，就必给他成了。”那些心存疑虑的人是甭想从上帝那里得着什么的。人的心灵和思想不能为疑惑留有任何余地。实际上，人的心灵世界中必须树立一个坚定的信念，即他所说出口的事必将实现。他要本着确信此事已经成功的态度来说这话。

    你们要毫不怀疑地相信，暴风雨将止息；你们要坚定地认为，自身的经济需求上帝将予以供应；你们要认准，患病的小孩子将得到痊愈。我曾亲身经历了这一切奇哉妙哉的神迹。我看到自己希望建成的大楼平地而起，我看到某个民族打开了向福音敞开的门户，某人接受耶稣基督为主，自己的经济需求受到上帝的看顾和满足。

    你们要着手去把握天国中关于神迹奇事的法则，去品尝它、触及它，用自己的心灵去感受它。这样，你们也拥有在这个世界上行神迹的异能。

    可是，耶稣又接着说：“你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯”(《马可福音》11：25)。阻挡神迹奇事发生的一大障碍是缺乏饶恕之心。无论一个人想根据其现实状况证实自己所持的态度正确与否，他都不可心里充斥怨恨和报复，否则他就与类似挪山的神迹奇事无缘。总之，不管在任何情形下，我们都不能持耿耿于怀的怨恨、报复或嫉妒的心态。我们必须存着一颗饶恕之心和爱心，才能目睹神迹奇事的发生。

〖 13.什么样的国可能被摧毁? 〗

    当某些与耶稣为敌的人责备耶稣靠着鬼王别西卜赶鬼时，耶稣对他们说：“凡一国自相分争，就成为荒场；凡一家自守分争，就必败落。”26

    这是一个颠扑不破的普世性的真理。假若我们缺乏团结与合一，再好的计划也会付之东流。凡有不和与分裂出现的地方，计划就不能如愿以偿地得到实现。这即是为什么撒但要竭尽全力在基督徒当中制造分裂的根因。我们若彼此不和、相互猜忌、光挑别人的弱点，就是在破坏合一这个导致集体成功的最重要的因素。

    耶稣在经上说，若是他的门徒完完全全地做到合而为一，世人便能知道是天父差他到世上来。27基督徒的合一向世人表明，教会的源头乃是超自然的。罗马帝国的居民惊异地发现，基督徒尽心竭力地彼此相爱。合一能使教会赢得这个世界，不和与分裂则使教会变得柔弱无力。甚至恶人借助合一能取得成功，上主俯视着巴别塔，说：“看哪，他们都成为一样的人民，都是一样的言语……，以后他们所要作的事，就没有不成就的。”28这是上帝亲自对人类的合一作出的估价，合一能赋予人不可想象的力量!人民若齐心协力地合作共事，天下就没有他们办不成的事。

    旧约时代，当上帝企图一举歼灭以色列民的敌人时，他在敌人中间制造不和，让他们自相残杀。由于敌人内部相互杀戳，以色列人常常不战而胜。凡当一个组织或机构开始发生内讧时，它将自行解体崩溃；凡当它内部精诚合一时，就有万夫不挡之勇，或许能行出惊天动地的善事来，或许会犯下罄竹难书的滔天大罪。如果说贩毒集团同心合意、协作一致时都能获得叫人难以置信的成功，那么想想看上帝的儿女们若在神的百般祝福下，遵照天国的诸种法则同心协力、合而为一，将会赢得何等举世瞩目的成就!

〖 14.天国是的诸种法则在非基督徒身上也能起作用吗? 〗

    完全能够!这些法则不单单是为基督徒和犹太人设定的，它们就象地心引力的法则那样放之四海而皆准。地心引力、热力学、电磁学的法则对于任何人均是适用的。上帝叫日头照好人，也照歹人；降雨给义人，也给不义的人。29天国的法则在凡愿意追随上帝的人身上都能起作用，这些原理适用于一切被造。

    当然，你们在尝到天国法则的甜头之前，必须首先顺从它们。这些普遍性的法则不仅能帮助你们将基督徒组织调动起来，也同样可以维系好整个社会。遵循这些法则将叫你们受益无穷，悖逆这些法则将使你们碰得头破血流。

    居心叵测的行恶之人是不可能从天国的法则中捞取好处的，但物理学的法则却与个人无关。例如，了解弹道学的法则对于人们钻油井或射击是获益匪浅的，它们是不以人的意志为转移的真理。然而，从长远来看，天国的法则对于不义之人却没有任何助益。耶稣曾告诫众人说：

    “凡称呼我主啊，主啊的人，不能都进天国，惟独遵行我天父旨意的人，才能进去。当那日必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗?’我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧!’”30

    可见，耶稣在这里所利言警告的，乃是那些凡认为只要奉他之名一时获取成功或行出异能来的必能在天国里享有一席之地的人。事实上，惟独那些通过接受耶稣为救主而重生的人，才能得着永生和进入天国。尽管尚未认识主的人借助于天国中关于使用、对等的关系与合一等法则能从中得到一些收益，但他们若不重生，就断乎不能得见和进入上帝的国。

〖 15.一个人怎么才能在天国里为大呢? 〗

    主耶稣选召了普普通通和易犯错误的人当他的门徒。这些门徒和世上所有的常人一样，面对着骄傲和野心的挑战。他们心中惦念的是谁将为大，谁将在天国里坐在主的左边抑或右边?31到底谁将在天国里为大呢?耶稣意识到门徒们都一心想把这个问题弄个水落石出，便叫了一个小孩子来站在他们当中，说：“我实在告诉你们，你们不回转，变成小孩子的样式，断不得进天国。”32之后，当门徒们再次争论谁为大时，耶稣说：

    “外邦人有君王为主治理他们，那掌权管他们的称为恩主。但你们不可这样；你们里头为大的，倒要象年幼的；为首领的，倒要象服事人的，是谁为大?是坐席的呢?是服事人的呢?不是坐席的大吗?然而我在你们中间，如同服事人的。”33

    在天国里，为大的象小孩子那样卑微，他是众仆之仆。耶稣所指的小孩子有着三个重要的特征：即谦卑、信赖、善于学习和接受新的事物。天国里地位最显赫的，不是那些帝王将相，而是孩子和仆人，这些人在耶稣那一时代处于社会的最底层。

    你们或许会问：“上述标准是否只针对天国而言?它今天能对我们适用吗?”

    一些人专想飞黄腾达和成为了不起的人。他们希望能开最豪华舒适的汽车，雇用最多的仆役，拥有最大的住房和最多的钱财。这些人并不伟大，他们只是一群以自我为中心的势利小人。我们社会中最了不起的是象爱因斯坦、特蕾莎教母或全心全意为患者、伤残者和有需求者服务的南丁格尔护士那样的人。这些人是出类拔萃的佼佼者，因为他们为服事别人甘愿舍弃自己,耶稣基督是最杰出和伟大的人,他为拯救世人脱离罪的辖制献出了自己的生命。34

    天国中关于为大的法则在我们的日常生活中具有相当重要的实际意义。那些真正为大多数民众服务的人常常会变得最出名，也最富有。爱迪生给人民带来了电灯、留声机、炭粒话筒和电影放映机等多项发明和创造，他在这一过程中名声大作，财源滚滚而至。福特通过制造价廉物美的汽车服务于美国人民，使普通百姓能支付得起。他藉着为广大美国群众服务发财致富。J.C.潘尼相信服务至上的经商原则，通过他的商店为群众提供服务。他的早期的格言一概体现了他的诚实、正直和服务人群的宗旨。正因为如此，他在全国建立起了一个庞大的连锁店网，一跃成了亿万富翁。

〖 16.大能大力是如何在天国里运行的? 〗

    力量的终极源头是上帝至高者，他是天地间力量的发起者和创造者。日月星辰、银河系和宇宙之光，所有这一切能量都源出于上帝。既然上帝是个灵，宇宙间的生命和能量的终极源头必然寓于灵界之中。

    生命的能量藉着圣灵流入人的灵和思想。上帝又通过赋予人的思想以大能大力，来驾驭这个世界。风雨、残疾、死亡、财源，甚至于妖魔鬼怪、魑魅魍魉，都得服在这一大能大力之下。

    在天国里，思想将成为现实。只要我们能想得到，事情就必能做成。我们的运行将依照思想的速度，这个速度之快，就连光速也只得瞠目其后、自叹不如。在天国里，一当我们在闪念中想到自己在某个遥远的星球上时，我们就已抵达了那一星球。我们借助思想能改变自己和周围的状况，正如圣经里所述：“因为他心怎样思量，他为人就是怎样。”35

    一般来说，大能大力经过我们的思想后，从我们口中表达出来。我们可以藉着口中说出的话语释放出惊人的能力。圣经里说：“人口中所结的果子，必充满肚腹；他嘴所出的，必使他饱足。”36只有极少数人意识到我们口中话语的能力。我们口中的话语能决定一个人的生死命运，它能给人带来祝福，也能给人带来咒诅。37我们的口舌有着极为重要的功用，因为它能成为上帝的权能的管道，通过我们的心灵和思想释放到我们周围的世界中去。我们若能意识到这一点，就势必能深刻地改变我们的生活方式。

    我们若认识不到人的口舌所携有的能力，便会说出诸如“我感觉糟糕透了”这类消极颓丧和伤害自己的话来。我们时而会说：“我想自己活不成了”，“我累得精疲力竭”，“我一步也走不动了”，“我现在穷困潦倒，一辈子也翻不了身了”，“我实在身不由己”。我们经常口里说出类似消极的话来，使人生的挫败雪上加霜。

    我们由于没有把好口舌的关，无形中为撒但进入我们和驾驭我们开了方便之门。我们未能使用上帝所赐的大能大力来支配和控制外界的力量，而是惟命是听地屈从于它们。

    我们必须透过自己的心灵世界，始终把目光专注于上帝。在上帝之中，是不存在任何疾病、挫败和问题的。我们的口里要不断诉说在主里得胜的大好讯息，一旦我们这样做了，就必能见到胜利的曙光。

    这样讲并非意味着你应当漠视现实的物质存在。人的疾病和患难虽是实在的，但上帝的实在要远远超乎这一切之上。例如，你若有一次事故中摔断了腿，你可以这样说：“我摔断了腿，感到疼痛不已，但上帝的大能正在治愈我的腿，疼痛在消失，耶稣行出了奇妙的异能，为此我身分了献上感谢!尽管我的腿发生了不幸，可我仍要感谢主，因为一个神迹正在发生。我要命令我的断腿复原和得治愈。赞美主!”这样的宣信将能使你获得属灵的大能大力，叫你病得医治和打一场得胜的仗。

    然而，假如你在腿摔断后说：“唉，我实在难以忍受这一疼痛!这是我平生以来所遭遇的最可怕的疼痛!我要长期受此折磨，我的腿绝不会有救了。”这种充满哀怨的话表明你已彻底认输，你的腿的复原将是一个漫长和痛苦的过程。

    圣经既未否认过有罪恶和痛苦的存在，又未教导人关于纯粹的思想胜过物质的道理。圣经确实谈及了某种超越出物质世界之外的真理，这一真理具有无穷无尽的大能大力，既使我们从中汲取象芥菜籽那么微不足道的一丁点儿，也能轻而易举地战胜物质世界。

〖 17.神迹奇事的奥秘何在? 〗

    神迹奇事的第一奥秘乃是信上帝，即凭着信心认识到在上帝凡事都能。在上帝之中，是不存在任何痛苦、悲伤、失败和缺乏的。

    神迹奇事的第二个奥秘是认识到，上帝完全具有凌驾于魔鬼、天使、这个世界的状态、情势等一切之上的权柄。38当你站在上帝的面前时，你所面对的是一位无所不能的宇宙之主，他只要凭着口中说出的话语，就必能成就一切。

    神迹奇事的第三个奥秘是在任何特定的时刻察验和领悟上帝的旨意。39你们应当时常这样求问上帝：“主啊，你在当前的状况下是怎样运行的呢?你的旨意何在?”只要你们花时间勤与他交通，就必能察明他的旨意。40一旦你们辨明了上帝的旨意，便遵循它。圣经里说，亚伯拉罕由于信从了上帝，“这就算为他的义。”41上帝对亚伯拉罕说，尽管他和他的妻子早过了生育的年龄，但仍会生下一子，亚伯拉罕对上帝的话语表示赞同。圣经里这样说道，亚伯拉罕“总没有因不信心里起疑惑，反倒因信心得坚固，将荣耀归给神。”42

    神迹奇事的第四个奥秘是不信自己到了山穷水尽、一筹莫展的境地。不要认为你已一贫如洗，不要认为所有人都在与你为敌，不要认为你所承担的使命不可能得到实现，不要认为你一无是处，无能为力，也不要只想到你以往的失败。你当在信心中变得强壮，归荣耀于万军之耶和华。43

    神迹奇事的第五个奥秘是坚信不疑。圣经告诉我们，亚伯拉罕“满心相信神所应许的必能作成。”44亚伯拉罕不单单在灵里与上主保持一致，他也完全相信，上帝是言必行、行必果的。耶稣说，你只要信是得着的，就必得着。45当你满心相信时，你的心底里会说出这样的话来：“它是属于我的人，它是属于我的了。如今我得着了它，我心中没有一丝一毫的疑虑，因为上帝应允了我，我也深信不疑。我不受周围环境和人云亦云的摆布，我笃信上帝的话语!”

    亚伯拉罕从此怀着必将得着一子的信心生活下去，到了上帝的日子满足时，他的儿子以撒诞生于世，主的应许终于实现了。

    这样的信心不可能归功于人自身的努力，它惟独源出于人对基督的信靠，因为“信道是从听道来的，听道是从基督的话来的。”46可见，信心的源头是基督，你若强迫自己去信，就只能是徒劳无功的了。你必须使用主赐予你的信心。只要你心里装有基督，只要你意识到基督的权能，赞颂他、阅读他的话语、受他的真道的鞭策和激励、且打心底里相信他说出的话语：“这就是我想做的，相信它!”上帝便会亲自来帮助你。

〖 18.什么样的罪孽最能阻碍上帝的异能在人的身上运行? 〗

    缺乏饶恕之心会阻碍人进入天国与获取上帝神奇的大能。47

    或许你第一个未能饶恕的人就是你自己。我相信，世上不能饶恕自己的人要比不能饶恕别人的人多得多。这些人不愿饶恕自己，也不愿领悟上帝所言的“东离西有多远，他使我们的罪离开我们也那么远!”48这句话的意思，我们若信从了主，他的血便能洁净我们的良心，除掉我们败坏的行为，使我们能事奉一位永生的上帝。49上帝洁净了我们，召唤我们进入服事他的圣工，使我们不再为过去的罪感到内疚。陷在罪的囹圄中的老我应当死亡、被埋和蒙饶恕。

    世人必须饶恕凡需求赦免的人。若是你要饶恕的第一个人是你自己，你便应当说：“主啊，我当你的面饶恕自己。无论我做过什么，我都接受你的饶恕，我也饶恕自己”。这是一席十分简单且含义深刻的话，只要我们感到生活在咒诅之下，就再也不会有窥见神迹奇事的信心。

    圣经教导我们：“我们的心若不责备我们，就可以向上帝坦然无惧了。”50显而易见的是，我们若继续生活在罪中，就不能指望能得着饶恕。我们必须远离罪，撇弃对上帝的悖逆之心，如果我们行走在主的真光和饶恕之中，耶稣基督的宝血便会不断地清除我们身上的所有罪孽。51

    特别在苦难中，世人该“饶恕”的第二个人就是上帝了。人们会因着孩子的不幸夭亡、丈夫的出走、自己身染疾病或经济拮据而埋怨和责备上帝，他们有意识或无意识地将这一切归咎于上帝的过错。一个人若心里对上帝有怨恨，便注定不会经历主的异能。他必须除去这一怨恨，但要做到这一步需在良心上作出反省。他应当问自己：“我是否因着自身的处境而责备上帝呢?”

    世人应饶恕的第三个人是家庭里的成员。一次，我问一位亚洲国家的妇女：“你对某个人抱有怨恨吗?”她回答道：“没有”。我又问：“你是怎样看待自己的丈夫的呢?”她说：“不错，我怨恨他，但我并不认为他有什么了不得。”

    你们必须去除心里的怨恨，尤其是对那些与你关系最近的亲属。当你们家里小小的纠纷、口角或抱怨造成关系紧张的局面时，饶恕自己的丈夫、妻子、孩子或父母等便成了当务之急。许多人说：“我看这是小题大作了，这些充其量不过是家庭小事而已。”其实，这一切在上帝的心目中并非是无足轻重的小事。缺乏饶恕，尤其是对自己家里人的饶恕，是务必加以杜绝的。

    最后需要饶恕的是凡曾得罪过你们的人。你们的怨恨很可能是完全正当的和无可指摘的，因为对方在你身上犯下了十恶不赦的可怕罪行。但是，假若你想在自己的人生中见证上帝的异能，饶恕别人是必不可缺的一个先决条件。

    倘若你们饶恕别人并感到自己的怨恨情绪荡然无存，你们就等于是在为别人代祷。你们若做不到这一点，上帝也会因着你们的不饶恕而不赦免你们。神的异能在你们身上的运行，百分之百地取决于你们同天父上帝之间的关系，而这种关系则严格地建立在他对你的罪的饶恕之上。

    饶恕乃是一个关键。当然，其它类型的罪会叫人感到自责和在上帝面前缺乏信心。可是，缺乏饶恕是阻碍人与上帝之间关系的最常见的一个绊脚石。

〖 19.上帝为人类设定了什么样的计划? 〗

    《创世记》这卷书显明了上帝为人类设定的计划。上帝通过一系列的行动创造了天地万物，以及治理整个宇宙的秩序与法则。上帝造了白天与黑夜，白天由太阳掌管，黑夜则由月亮统辖；上帝造了水，又造了鱼类栖息于河流与湖泊之中；上帝造了天空，又造了鸟类在空中飞翔；上帝造了陆地，又造了各种走兽居住在其上；最后，上帝又造了人，命令人负责管理这一切。52

    上帝宣告说，他造人的目的，是要生养众多儿女，使他们的后代遍满全地，治理整个世界。53这里的关键词眼是“治理”，拉丁文中的“治理”一词的词根即意为“主治”。因此，人被造的目的是代表上帝治理这个世界以及世上的一切被造之物。

    在圣经希伯来文中，“治理”一词的原意又涉及到服服贴贴、顺从人的管理的事物，这些事物犹如铺在地板上的地毯，任凭人支配和使用。人肩负着管理世上一切的使命，他将行走在地上，掌管花草树木、飞禽走兽和鱼类。

    上帝叫人“治理这地”。在希伯来文里，“治理”一词含有将灰垢从洗涤的衣裳中锤打出来的意思。这即是说，凡不主动顺从人的管理的必须加以征服。撒但仍活跃在这个世界上，所以人被赋予了驾驭和征服撒但及其权势的责任，尤其要控制住疾病、贫困和战争等，这些都是魔鬼的权势在地上兴风作浪的表现与迹象。

    被造之初，人有着上帝所赐的权柄遏制罪恶，并以恩慈之心掌管江海湖泊、清新的空气、飞禽走兽等。这一切原初都服在人的管理之下，它们是人从上帝那里领受的恩赐。

    然而，人却倒行逆施，他非但没有能行使上帝所赐的权柄，反倒听从了扮成蛇的的撒但的摆布。54伊甸园中这一悲剧性的事件使得人类不仅成了撒但的仆役，甚至也成了自然界里花草菜蔬的奴隶。烟草、酿酒的谷物和大麻等植物本应受到人的培植与控制，可人却成了它们支配的对象。人变得易受各种疾病的骚扰和自然灾害的侵袭，他们在这个世界的绝大多数领域里，沦为撒但权势的奴隶。

    上帝对这种状况很不满意，他希望能重新确立人类对整个世界的管辖。当他差遣耶稣基督再来时，这一计划才能最终得以实现。目前，上帝的百姓肩负着领悟神的道、被圣灵充满和进入天国的使命。随着这一使命的实现，他们将能奉耶稣的名治理全地，罪恶才会被美善所战胜。在上的君王及当权者才将认清上帝为整个宇宙所设定的秩序。55

〖 20.人类有无妨碍上帝的国的拓展呢? 〗

    回答既是肯定的也是否定的。你们不会相信上帝会有意在伊甸园里叫人犯罪堕落，但与此同时，上帝知道人将因堕落而遭受可悲的下场。上帝已预先拟定了一个拯救世人的计划，因为圣经里称耶稣为“被杀之羔羊”，从创世之初就已确定。56耶稣基督在世界被造之先就知道了自己在天父的救赎计划中所扮演的角色。

    圣经也晓谕我们，我们是照父神的先见被拣选做他的儿女。57上帝在创世之先对将要发生的事已一览无余、尽收眼底，他甚至制定出了一套解决问题的万全之计。

    然而，人的犯罪与堕落严重伤害了上帝的心，但满有恩慈和怜爱之心的上主不忍心看到任何人走向灭亡。他“不愿有一人沉沦，乃愿人人都悔改。” 58上主深深地挚爱着世人，《约翰福音》启示我们：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的都得永生。”59

    上帝为人所犯下的叛逆之罪伤透了心。尽管世人对他的背育叫他感到悲痛和心碎，但他不愿目睹他们遭受永罚的痛苦。

    世人是绝不可能挫败上帝的计划的。无论人怎样去行，上帝的计划终将会得到实现。

    凡心甘情愿地接受并参与上帝永恒救恩计划的人有福了!

〖 参照经文注脚 〗

1.路17：21

2.太6：10

3.约3：3

4.约3：5

5.林前2：14

6.代下7：14；雅4：10

7.参阅箴22：4

8.雅4：6

9.太5：3

10.诗59：12；箴8：13，16：18，29：23

11.雅4：6

12.参阅太18：3-4

13.出3：14

14.参阅太25：14-30

15.太25：29

16.参阅利25：8-55，27：17-25；民36：4

17.太7：12

18.参阅林前2：10-16

19.路6：38

20.参阅太13：23

21.玛3：10

22.参阅太7：7-8

23.提后4：7

24.加6：9

25.路12：48

26.参阅路11：17-18

27.参阅约17：20-23

28.创11：6

29.参阅太5：45

30.太7：21-23

31.参阅太20：20-23

32.太18：4

33.路22；25-27

34.参阅腓2：1-11

35.箴23：7

36.箴18：20

37.雅3：10

38.参阅约14：12

39.参阅罗12：1-2；约一5：14-15

40.参阅诗85：8；来12：25

41.雅2：23

42.罗4：20

43.参阅诗84：11；赛65：24；耶32：27；太19：26

44.罗4：21

45.参阅可11：24

46.罗10：17

47.参阅太5：23-24，6：14-15，18：21-25；可11：25

48.诗103：12

49.来9：14

50.约一3：21

51.参阅约一1：7

52.参阅创1：1-26

53.参阅创1：28

54.参阅创3：1-7

55.参阅太24：14，28：18-19

56.启13：8

57.参阅彼前1：2

58.彼后3：9

59.约3：16

前一页 后一页