人生不设限

人生不设限

前言 我真是幸福得不像话

第一章 如果没有得到奇迹，就成为一个奇迹

    如果没有得到奇迹，就成为一个奇迹

    如果没有得到奇迹，就成为一个奇迹(2)

    我的出生没有带来欢庆喜悦

    我苦，有人比我更苦

    移民美国行不通

    充满挑战的童年

    我不必变得正常，只要做我自己

    走出角落，主动接近他人

    原来我的演讲可以帮助人

    要不要站起来，完全取决于你

第二章 没手没脚，没有限制

    没手没脚，没有限制

    容光焕发的地震孤儿

    未来会有好日子的机率怎么可能是零？

    只要挺住，任何事都有可能

    心存盼望而活

    我有权利过不受限的生活

    接受别人帮忙，自己也要加油

    我也曾一度放弃希望

    负面思想在脑里狂奔时，可以选择“关机”

    我应该是抽到下下签吧？

    只差一点，我就把自己淹死在浴缸里了

    你可以选择想象更美好的生活


人生不设限

力克?胡哲（Nick Vujicic）出生时罹患海豹肢症，天生没有四肢，曾经三次尝试自杀。10岁那年，第一次意识到“人要为自己的快乐负责”。从此，热情 、好动 、充满生命力，是对他最棒最贴切的形容词 ！ 他是澳洲第一批进入主流学校的残障儿童，也是高中第一位竞选学生会主席的残障者，并获压倒性胜利，被当地报纸封为“勇气主席”。

他一出生连四肢都没有，跌倒再跌倒。一直被人嘲笑。经历漫长挫折与黑暗。从失望到绝望 再到充满希望，从一无所有到一无所缺。他要告诉你什么叫“永不放弃的精神！”没有一书 比力克的故事更能带给你希望。 本书是在作者推出的个人第一本励志书，结合自己独特的人生体验和成长经历，揭示出热情、勇气、信念、坚持将使我们的人生丰富多彩。

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


前言 我真是幸福得不像话

    我叫力克?胡哲，今年28岁。我一生下来就没有四肢，不过，我可没有被这个状况限制住。我在世界各地旅行，鼓励了上百万人以信心、希望、爱和勇气克服逆境，追求自己的梦想。我在这本书里将和大家分享我如何面对难关与障碍，其中有些是我个人的独特经验，但大部分则是我们每个人都会经历的。我写这本书是为了鼓励你克服挑战与困难，好让你找到自己生命的目的，走向好得不像话的人生。

    艰苦难熬的时光和困境会引发自我怀疑和绝望，这点我非常了解。我们常常觉得人生真不公平，然而《圣经》中《雅各书》第1章第2节上说：“你们落在百般试炼中，都要以为大喜乐。”那是我挣扎了许多年想学会的功课，最后我终于弄懂了，而且我的经验可以帮助你了解到，每个人所经历的苦难，大部分都提供了机会，让我们探索人生目的，并以珍贵的天赋嘉惠他人。

    我的父母是虔诚的基督徒，不过，看到我出生时那没手没脚的模样，他们也不禁怀疑上帝到底在想什么。一开始，他们认为我不可能过正常生活，我的人生毫无希望、没有未来。

    然而，今天我过着完全超乎我们想象的生活。每天都有不认识的人通过电话、E-mail、短信和Twitter跟我联络；在机场、饭店和餐厅里，人们走向我、拥抱我，说我以某种方式感动了他们。我真是个蒙福的人，这些年来，我真是幸福得不像话。

    我和家人没有预见到的是，我身体上的障碍--我的“负担”--也可以成为祝福，给了我独一无二的机会去帮助他人，理解他们的痛苦，同情他们的遭遇，并带给他们安慰。没错，我是面临一些不寻常的挑战，但同时我也受到祝福，拥有可爱的家庭、敏锐的心智，以及深刻恒久的信仰。在这本书里，我会坦率地让你知道，其实是在经历一些可怕的时光后，我的信仰和人生目标意识才逐渐变得坚定。

    你知道的，当我进入令人无所适从的尴尬青春期时，我对自己的处境感到绝望，觉得自己永远也不可能“正常”。很明显地，我的身体跟同学们的不一样，当我努力尝试各种别人做来稀松平常的活动，例如游泳、滑板时，我只会愈来愈明白一件事：有些事我就是做不来。

    而有些残忍的孩子叫我“怪物”和“外星人”，更是让情况雪上加霜。我当然只是个普通人，只想和别人一样，但机会似乎很渺茫。我想要被人接受，但觉得没人肯接受我；我想要融入人群，但好像没办法。

    我撞墙了，觉得很沮丧，被负面的想法彻底淹没。我的心很痛，即使被家人和朋友包围，还是觉得孤单。我担心自己会成为我所爱的人永远的包袱，觉得十分绝望，找不到一丁点儿人生的意义。

    我觉得很痛苦，但我真是大错特错。我在当时那些灰暗的日子所不知道的事，竟然可以成为一本书--就是你现在手上拿的这一本。接下来在本书中，我将提供在艰巨的试炼和痛彻心扉的磨难中找到希望的方法。在苦难的另一边，有一条不同的路，会让你更坚强、更坚定，让你找到自己想要的人生。我会点出那条路。

    如果你有渴望与热情去做某件事，而这件事出自上帝的旨意，那么你一定会成功。这句话真是强而有力，不过老实说，我自己也不太相信就是了。或许你曾在网络上看过对我的访问，那些闪耀着快乐幸福的影像是我人生的各种经历，但一开始的我并非如此，一路走来，我学到了几项重要特质。要想过一个不设限的人生，我认为需要：

    ?强烈意识到生命的目的

    ?不可磨灭的希望

    ?对上帝及无限的可能性有信心

    ?喜爱并接纳自己本来的样子

    ?态度决定高度

    ?勇敢的精神

    ?愿意改变

    ?愿意信任的心

    ?渴望机会

    ?有评估风险与笑看人生的能耐

    ?有服侍他人的使命

    这本书的每一章会提到上述的一项特质，我希望我的说明能帮助你在自己的生命旅程中运用这些特质，活出丰富且有意义的人生。我告诉你这些事，是因为我想与你分享上帝的爱，希望你体验到他要给你的喜乐与满足。

    如果你每天都过得很挣扎，请记住，在我们的苦难背后有个远超乎我们想象的人生目的在等着我们。

    你或许会碰到艰难的时光，或许会倒下，然后觉得自己没有力量站起来。我懂那种感觉。我们都会碰上那样的状况，生命不会一直轻松愉快，但是当我们克服了挑战，就会变得更强壮，也会对于能有那样的机会更感恩。真正重要的是你一路上接触到的人，以及你如何走完你的旅程。

    我爱我的生命，如同我爱你的。我们一起努力，可能性就会大得不像话。所以你觉得呢？我们要不要试试看，朋友？


    如果没有得到奇迹，就成为一个奇迹?

    我在You Tube①上最受欢迎的影音，是一段拍摄了我在溜滑板、冲浪、听音乐、打高尔夫球、跌倒、爬起来、跟听众说话，还有跟许多人拥抱等等的影片。

    总的来说，这些不过就是一般人也做得到的平常事，不是吗？那你觉得为什么这样的影片却可以吸引几百万人点阅呢？我认为，大家之所以想看，是因为尽管生理上有重重限制，我却活得似乎完全不受限。

    人们总是认为，身体有严重缺陷的人会活得没什么生趣，甚至易怒、退缩。因此，当大家发现我竟然过着大胆且充实的生活时，难免感到意外--我就是喜欢让人吃惊。

    我的影片往往有几百条留言，最典型的如下：看到像他这样的家伙都可以这么快乐，我不禁怀疑我对自己到底有什么好不爽的？我干吗觉得自己不够有魅力、不够有趣？这个没有四肢的家伙活得这么开心，而我的脑袋竟然会有那些无聊的想法！

    我经常被问到这个问题："力克，你怎么可以这么快乐？"你或许正面临挑战，所以我就先回答你吧：

    我快乐是因为我了解到，我或许并不完美，但我却是完美的力克·胡哲！我是上帝照着他对我的计划所做的独特创作。当然，这并不表示我的一切已无须改进，我一直努力让自己更好，这样才能更彻底地服侍上帝和这个世界。

    我确实相信我的生命没有限制，而不论你的挑战是什么，希望你也觉得自己的人生不受限。当我们一起开始这段旅程时，请先思考一下你为自己的人生，或者让别人替你的人生加上的限制。现在再想一想，如果没有这些限制会怎样？如果任何事都是可能的，那么，你的人生会如何？


如果没有得到奇迹，就成为一个奇迹(2)

    表面上，我是个失能者，但实际上，我因为没有四肢而拥有能力。我个人的独特挑战为我开启了独一无二的机会，让我可以接触到许多有需要的人。所以，请好好想一想有什么是你可以做的！我们实在太常以为自己不够聪明、不够有魅力、不够有天分，因此无法追求梦想。别人怎么讲我们就怎么相信，要不然就是自我设限太多。更糟的是，当你觉得自己毫无价值时，就等于限制了上帝在你身上的作为。

    当你放弃梦想，就把上帝框住了。毕竟，你是他的创造物，他创造你是有目的的。因此，你的生命不应该受到限制，就像神的爱不受局限一样。

    我有选择，你也有选择。我们可以选择对那些令人失望与不足之处念念不忘，可以选择苦涩、愤怒或悲哀；或者，在面对艰难时刻和那些对我们心怀恶意的人时，我们可以选择从经验中学习，然后继续往前走，为自己的快乐负责。

    作为上帝的儿女，你是美好且珍贵的，比这世上所有的钻石更有价值。你我都是照着我们该有的样子完美成形，不过，我们的目标应该是不断努力成为更好的人，并借着更远大的梦想扩张自己的界限。这一路上有许多需要调整的地方（毕竟人生不是一直花香常漫），但活着永远是值得的。我想让你知道，无论你的环境如何，只要还有一口气在，你就能做出贡献。

    我没办法拍拍你的肩膀给你保证什么，但我可以发自内心真诚地对你说，无论你的人生看起来多么无望，希望永远存在；就算情况似乎很糟糕，前方还是会有好日子；无论环境有多险峻，你总能超越这些艰险。期待改变并不能带来改变，下定决心、此刻就采取行动，才能改变一切。

    万事互相效力，一切最终会有好结果--这点我很确定，因为我的生命就是如此。没有四肢的人生有什么好的？光是看着我，人们就愿意倾听我，让我分享信仰、告诉大家他们是被爱的，并带给他们希望。

    这就是我的贡献。认识自己的价值很重要，要知道，你也有些什么可以贡献出去。如果你此刻觉得沮丧，那也OK，因为沮丧感代表你想要一个比现况更丰富的人生，这很好啊。通常生命中的挑战会让我们更明白自己真正应该成为一个什么样的人。


    我的出生没有带来欢庆喜悦

    我花了很长的时间才明白我的境遇对我到底有什么好处。我妈妈怀我的时候是25岁，我是她第一个小孩。她曾经当过助产士和小儿科护士，在产房照顾过好几百个产妇和小婴儿，所以知道怀孕时该做些什么。她很注意饮食，小心用药，不喝含酒精的饮料，连止痛药都不服用。她去看最好的医生，然后大家都跟她说一切会很顺利。

    不过，我妈妈还是一直担心。当预产期接近时，她跟我爸爸提了好几次："我希望这个小宝贝真的没事。"

    怀孕期间的两次超音波产检，医生都没发现异状。他们告诉我父母是个男孩，但提都没提没手没脚这回事。然后到了1982年12月4日，我出生了。妈妈一开始没看到我，她开口问医生的第一个问题是："这小宝贝还好吧？"但现场一片沉默。过了好一会儿，他们还是没敢把新生儿带去给妈妈看，她愈来愈觉得事情一定不对劲。当时，医护人员没把我抱去给妈妈，反而召来一位小儿科医生，大队人马移动到产房的另一头，看着我，然后面面相觑。当妈妈听到一声健康婴儿的哭喊声时，终于放下心来。然而，在生产过程中早就注意到我少了一只手的爸爸，却略感不安，接着被医护人员带出产房。

    医护人员看到我时，完全呆掉了，很快把我整个人包了起来。

    不过，我妈妈可不会被骗，看到医护人员苦恼的表情，她知道情况非常糟。

    "怎么回事？我的宝宝怎么了？"她问。

    起先，她的医生不愿回答，但是当我妈妈坚持一定要他给个说法时，医生不得不用一个医学名词来回应："你的宝宝有海豹肢症。"

    妈妈当过护士，知道这个名词意味着孩子出生时四肢畸形或四肢不全，她只是无法接受这个事实。

    同一时间，我那早已吓呆的爸爸还待在产房外，一直想知道他所看见的到底是不是他想的那样。当小儿科医生出来跟他说话时，他大叫着："我儿子，他没有手臂！""事实上，"那位小儿科医生小心翼翼地说，"你的儿子是没有手臂也没有腿。"

    "什么？"我爸爸完全无法相信。

    在极度的震惊与痛苦中，他有一阵子呆坐不能言语，之后保护妻儿的本能涌现，他冲进产房，想赶在妈妈看到我之前先让她知道我的状况。不过他很惊愕地发现，自己的妻子正呆滞地躺在床上哭泣着。原来，医护人员已经告诉她这个消息，还把我带到她面前，要她抱抱我，但是妈妈拒绝了，要他们把我带走。

    护士哭了，助产士哭了，当然，我也哭了！最后，他们把我放在妈妈身旁，包得好好的。我妈妈就是无法忍受她所见到的：她的孩子没有四肢。

    "把他带走，"她说，"我不想碰他或看到他。"

    直到今天，对于当初医护人员没有给爸时间，让他帮助我妈妈准备好面对一切，爸爸还是觉得很不高兴。过了一会儿，妈妈睡了，爸爸到育婴室看我，然后回去跟妈妈说："他很好看呢。"他问妈妈要不要去看一下，她说不要，因为她还处于震惊的状态。爸爸充分理解，也尊重她的感受。

    我的出生没有带来欢庆喜悦，父母和整个教会反而悲哀以对。"如果上帝是个有爱的上帝，"他们不解，"他怎么会让这种事发生？"


    我苦，有人比我更苦

    我是父母第一个小孩，在任何家庭，这都是值得庆贺欣喜的事，然而我出生时，没人送花给我妈妈。这让她觉得受伤，也陷入更深的绝望。

    她含着泪问我爸爸："难道我就不值得拥有一束花吗？"

    "对不起，"爸爸说，"你当然值得啊。"他去医院的花店，很快捧回一束花给她。

    此情此景，我自然一无所悉，直到13岁左右，因为我问父母当年他们看到我没有四肢时，最初的反应是什么，我才知道这一切。有一天，我跟妈妈说起在学校过得好惨，还跟她说我很讨厌自己没手没脚，结果妈妈跟我哭成一团。妈妈告诉我，她和爸爸已经明白上帝对我有个特别计划，有一天，他会显明那个计划。我一直不断地问问题，有些问题出于我个人的好奇心，有些则是为了应付我那些没完没了好奇的同学们。

    一开始，我有点害怕爸妈会告诉我什么，而且因为有些问题对他们来说也难以探究，我不想让他们难堪。起初，爸爸、妈妈回答得很谨慎，想要保护我；当我渐渐长大、问得更多时，他们开始更深入地谈到自己的感受和恐惧，因为他们知道我已能承受。尽管如此，当妈妈提到我出生时她不想抱我，再怎么说，还是让我很难受。我已经够不安了，结果还听到自己的母亲说她连看我一眼都没办法……那种感受，你自己想象一下吧。

    当时我很受伤，觉得自己被排斥了，但接着我想到父母从那时开始为我付出的一切，他们已经多次证明对我的爱。在我们聊这些事情的时候，我已经够大了，可以设身处地为妈妈着想。关于我的状况，除了她自己的直觉之外，怀孕过程中没有任何人预先警告过，因此可以想象当时的她会有多震惊、多害怕。如果我为人父母，面对这样的状况会有什么反应？我不确定自己是不是可以处理得跟他们一样好。我把这个想法跟爸妈说了，随着时间的流逝，我们的谈话也愈来愈深入。

    我很高兴我们一直等到我有了足够的安全感，打从心底明白父母的爱，才开始更深入地探索这些事情。近几年来，我们探究彼此的感受和恐惧，父母帮助我理解他们最初的反应，也让我知道，信仰是如何带领他们明白我的人生注定要遵从上帝的旨意的。我是个意志非常坚定，而且大部分时间都很乐观的孩子，我的老师、别的家长和陌生人常常跟我父母说，我的态度激励了他们。其实是因为我了解到，尽管我面对的挑战十分艰巨，但很多人的人生包袱却比我沉重。

    今天，当我在世界各地旅行时，常会看到人们遭遇的各种磨难。我见过生重病的孤儿、被强迫卖淫的少女、穷到没钱还债而坐牢的男人等等，这让我对自己拥有的一切心怀感激，不会一直去注意我所缺乏的东西。

    苦难到处可见，而且常常是令人不可置信的残酷。然而，即使在最糟糕的贫民窟和最可怕的悲剧里，我还是看到人们不只是活着，而且从中茁壮成长，这让我觉得振奋。埃及首都开罗郊外有个叫"垃圾城"的地方，那是最烂的贫民窟，但我在这里却找到了欢乐。玛西耶特那塞地区位于一座高耸的悬崖边，有5万居民，"垃圾城"这个可悲却真实的称号及社区里的冲天臭气，来自大多数居民赖以为生的工作--收集垃圾。他们每天都会翻遍开罗，把垃圾拖回来，然后在里面挑挑拣拣。他们在开罗1800万居民制造出来的几座山一般的垃圾堆里翻找、分类，希望从中挑出可以变卖、回收或再利用的东西。

    那里的街道满是废弃物堆、猪圈和发臭的垃圾，这种情景会让你以为那里的人肯定活在绝望中，然而2009年我到"垃圾城"去，却看到完全相反的情况。那里的生活当然很艰苦，但我碰到的人却很有爱心，充满单纯的喜乐，而且信心满满。埃及人民有九成是穆斯林，垃圾城是唯一以基督徒为主的地区，有将近98％的居民是科普特基督徒。

    我去过世界各地最穷苦的贫民窟，"垃圾城"的环境算是最差的，但那里也是最温暖人心的地方。我和大约150个人挤在一栋很小的水泥建筑里，那是他们的教会。当我开始演讲时，听众向我散发出单纯的喜乐，让我很感动，我的人生极少如此充满祝福。当我告诉他们耶稣如何改变我的生命时，我感谢他们因为有信仰而得以超越环境。

    教会领袖跟我谈到上帝的力量如何改变当地居民的生命。他们的盼望并不在于这个地上的生命，而是在永生；与此同时，他们仍然相信奇迹，并对上帝的存在与作为充满感恩。离开前，我们送给几个家庭一些米、茶和足够他们买几个星期食物的少量现金，也送给孩子们一些体育用品，比如足球和跳绳，他们马上邀请我们的团队一起玩球。尽管周遭一片脏乱，我们仍然欢笑连连，彼此都玩得很开心。我永远不会忘记那些孩子和他们的笑容，他们再次向我证明，只要全然信奉上帝，无论处于什么样的环境，都能过得快乐。

    这些赤贫的孩子怎么还笑得出来？囚徒怎能欢唱？他们之所以能超越环境，是因为知道某些状况超出他们的理解与控制，因此他们把焦点放在自己可以理解与掌控的事物上。我的父母也是这样做的。他们决定信奉上帝的话语，继续往前走--上帝说："万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。"②


    移民美国行不通

    我爸妈都出生于南斯拉夫的虔诚基督教家庭--那个地方现在叫塞尔维亚。因为政党的镇压，他们年轻时就分别跟着家人移民到澳大利亚。他们的父母都隶属使徒基督教派，有不带武器的教条。政党因信仰迫害他们，他们只能秘密聚会。而因为拒绝加入政党，他们的经济状况非常窘迫（政党把持了生活的各个方面），所以爸爸小时候经常挨饿。

    "二战"后，我爸妈的家族都加入当时成千上万塞尔维亚基督徒的海外移民行动，移民地点包括澳大利亚、美国和加拿大等。我爸妈的家庭决定移民到澳大利亚，好让儿孙拥有信仰自由；家族其他成员则移民到美国和加拿大，这也是为什么我在这些国家也有许多亲戚。

    我的爸妈在墨尔本的某个教会相遇。我妈妈，杜许卡，当时是护校的二年级学生；我爸爸，鲍里斯，则从事管理与会计工作，正职之外，他后来成为一位带职牧师③。在我差不多7岁时，爸妈考量到装设义肢和照顾行动不便的我的医疗需求，决定移民美国。

    我叔叔贝塔·胡哲在靠近洛杉矶的阿格拉丘经营营造及物业管理公司，贝塔叔叔常跟我爸爸说，只要爸爸能取得工作签证，他就可以给他一份工作。洛杉矶附近有一个很大的塞尔维亚裔基督徒社区，社区里有几个教会，对我父母来说，这里的确很有吸引力。虽然爸爸知道申请工作签证是个冗长的过程，但他还是决定申请，同时我们也举家北迁到昆士兰的布里斯班，因为那里的气候对我比较好--除了身体有一堆问题，我还有过敏的毛病。

    差不多在我10岁、小学四年级的时候，移民美国的时机成熟了，因为爸妈认为弟弟亚伦、妹妹蜜雪儿和我的年龄应该可以融入美国的学校体系。我们在昆士兰等待爸爸的三年工作签证核发下来，等了18个月，我们终于起程了。

    不幸的是，在加州的生活不算顺利，理由有几个。离开澳大利亚时，我已经开始上六年级，而在洛杉矶郊区的新学校学生很多，他们只能安排我进入高级班，这个班级所上的课程跟正规班不同，而且很难。我一直是个好学生，但到了美国之后，我得费好大的劲儿去适应学习上的变化。因为学校时程不同，我在加州算是进度落后，所以追赶得非常辛苦。上了初中，不同的科目还要换不同教室上课，跟澳大利亚不一样，这也增加了我适应上的难度。

    我们搬去跟贝塔叔叔、丽塔婶婶和他们的六个小孩一起住，尽管他们在阿格拉丘的房子很大，生活空间还是十分拥挤的。我们打算尽快有个自己的家，不过美国的房价比澳大利亚贵多了。爸爸在贝塔叔叔的公司工作，妈妈则没有继续当护士，因为她并未取得加州的护士执照，而她之所以没去申请，是因为她认为应该花更多时间帮助我们适应新学校和新环境。


充满挑战的童年

与贝塔叔叔一家人生活三个月之后，爸妈觉得移民美国不大行得通。我在学校过得很辛苦，要安排我的健康保险也有困难，而为了照顾我们，妈妈得当个全职主妇，但加州的生活费用很高，靠爸爸的一份薪水很难过日子。另外，我们也担心可能无法取得美国的永久居留权。有个律师说，我的健康状况可能会增加取得居留权的难度，因为我们家能不能应付庞大的医疗支出和照护费用是很令人怀疑的。

在众多考量之下，在美国仅仅生活了四个月后，爸妈就决定搬回布里斯班了，他们甚至在之前住的同一条巷子里找到房子，所以搬回来之后，我们几个小孩可以回到原来的学校和朋友圈。爸爸在"科技与未来教育学院"教资讯与管理，妈妈则将她的生命奉献给了我们三兄妹，不过主要还是我。

充满挑战的童年

我童年最棒的惊喜之一，是学会掌控我那只小小的左脚。起先，我出于本能地用它来滚、踢、推和撑住自己，但爸妈和医生认为这只便利小左脚应该可以发挥更大的作用。我的小左脚有两个趾头，不过我出生时它们就黏在一起，而爸妈和医生认为动个小手术分开这两个趾头，会让它们使用起来更像手指，可以做些握笔、翻页之类的事。

当时我们住在澳大利亚的墨尔本，这里可以提供某些这个国家最棒的医疗照护，但我带来的挑战超过大部分医护人员所受的训练。当医生准备为我的脚动手术时，妈妈提醒他们，我大部分时间都在发烧，一定要特别提防我身体过热的状况。她知道有一个没有四肢的孩子在手术时因为体温过高引发脑部癫痫，而留下脑伤的后遗症。

因为我的身体常常会自动发热，所以我家很流行一句话："当力克觉得冷的时候，鸭子都冻僵了。"这可不是开玩笑，如果我运动得太厉害、压力大，或者在炙热的光线下待太久，我的体温会上升到危急状态，所以我必须一直提防自己别被融化了。

"请小心监控他的体温。"妈妈提醒医疗团队。尽管知道我妈是护士，医生们还是没把她的话当一回事。我脚趾的分割手术很成功，但妈妈警告过的事还是发生了。离开手术室时，我全身湿透，因为医护人员没有采取任何预防我体温过热的措施。因此当他们猛然发现我体温失控时，就赶紧用湿毯子包住我，想让我冷却下来，甚至用好几桶冰块降温，以防我发生癫痫。

妈妈气炸了，医生确确实实地感受到我妈杜许卡的愤怒！

不过，当我冷静下来（真的是"冷"静下来哦），我的生活品质的确因为两个脚趾头分开而提升了。它们没办法像医生期望的那么好用，但我会调适。对一个没手没腿的小伙子来说，这么一只小脚和两个趾头已经非常管用了。这个手术加上新科技，使我得以操做量身订做的电动轮椅、电脑和手机，行动更加自由。

我不知道你的重担是什么，也不会假装自己碰过类似的难关，但看看我父母在我出生时所经历的，想象一下他们当时的感受吧。对他们来说，未来是多么凄凉无望啊。

或许你目前正处于黑暗的隧道中，看不到尽头的光明，但你知道吗？当年我父母也无法想象有一天我会过着如此美妙的人生。他们当时一定不知道，儿子不但可以自给自足，而且还过着快乐、充实、喜悦且有目标的生活。

我父母最害怕的事，其实大部分都没发生。养育我当然不容易，但我相信他们会告诉你，即使经历种种挑战，我们的生活还是充满欢笑与喜乐。总的来说，我的童年生活很正常，很爱折磨弟弟亚伦和老妹蜜雪儿，就像大部分的哥哥一样。

你现在的生活或许一团乱，不知道明天是否会更好，但我要告诉你，只要拒绝放弃，就会有超乎想象的美好在前方等着你。请把焦点放在你的梦想上，尽你所能去逐梦；你有改变环境的力量，所以就去追求你真心的渴望吧，无论那是什么。

我的人生是个还在书写中的冒险--你的也是。现在就开始书写你生命的第一章，用冒险、爱和快乐填满它，并好好活出你所写的人生故事。


我不必变得"正常"，只要做"我自己"

我承认，有好长一段时间，我根本不相信我有能耐左右自己故事的结果。我努力想知道自己能为这个世界带来什么改变，或者自己该走上哪一条路。在成长过程中，我确信这副畸短身量占不到什么便宜。没错，我是不会因为还没洗手就不准上餐桌，也永远不会因为踢到脚趾头而痛得半死，但这少数几种好处似乎无法给我太多安慰。

我弟弟和妹妹及那些疯狂的堂兄弟姐妹永远不会让我陷入自怜状态。他们不会宠我，而是照我本来的样子接纳我，但也会耍我、整我，让我变得坚强，这样我才能在自己的境况中保持幽默感，而不是沉溺于苦涩。

我的堂兄弟姐妹会在大卖场指着我大叫："看看那个坐在轮椅上的小孩，他是个外星人耶！"然后我们会看着陌生人莫名所以的反应，一起笑得歇斯底里。这些路人不知道这个肢障孩子跟那些对着他指指点点的小孩，根本是同一国的。

年纪愈大我愈了解到，可以被这样爱着，是个多么棒的礼物。或许有时你会觉得孤单，但你要知道，你也是被爱着的，而且上帝创造你就是出于爱，所以你永远不会是孤单一人。当你感到孤独、沮丧时，请提醒自己，上帝对你的爱是无条件的，他永远都爱你。要记住，那些感觉就只是感觉，它们不是真的，但上帝的爱是真实的，他创造了你，就是为了证明他的爱。

在内心深处持有上帝的爱是非常重要的，因为你有时会很脆弱。我的大家庭不可能永远保护我，一旦去上学，我与众不同的样子就无所遁形了。虽然爸爸向我保证，上帝在创造时从不失手，但有时我也难免会想，我该不会就是那个例外吧？

我问上帝："为什么祢不能给我一只手？想想看，有了一只手，我能做多少事啊！"我相信你也曾经祷告或祈求生命出现某种戏剧性的转变。如果此刻你所期望的奇迹还没出现，或者愿望尚未实现，你无须焦虑--请记住：天助自助者。要不要继续发挥所长，努力追求人生的最高目的和梦想，完全取决于你。

长久以来我一直在想，假如我的身体可以"正常"一点，那人生可就轻松多了。但我不了解的是，我不必变得"正常"，我只要做"我自己"，做我爸爸的小孩，实现上帝的计划就可以了。刚开始，我不愿正视这个事实：错的并不是我的身体，而是我对自己的人生设限，因而限制了我的视野，看不到生命的种种可能。

如果你还没走到你想要的境界，或是还没实现自己的希望，主要原因很可能出在你身上，而不是你的周遭。负起责任、采取行动吧。然而首先，你必须相信自己、相信自己的价值，不能躲起来干等别人发现你，也不能坐等奇迹或"时来运转"。请想象世界是一锅热汤，而你是一支棍棒--搅动起来吧！

当我还是个小男孩时，我的睡前祷告常常是祈求有四肢。我会哭着上床，然后期待第二天一早起来身上就奇迹似的出现手和脚--当然，这种奇迹永远不会发生。而因为无法接受自己，第二天去上学时我就发现，要让别人接纳我，也很困难。

就像大部分的孩子一样，十二三岁以前的我比较容易受到伤害，这个年纪的小孩总是在烦恼自己是谁、未来在哪里、如何融入周遭生活。那些伤害我的孩子不是存心使坏，只是个性大大剌剌罢了。

"你为什么没手没脚啊？"他们会这么问。

我像其他同学一样渴望融入人群。心情愉快时，我用机智、风趣让大家服气，开自己玩笑、在操场上把身体甩来甩去；难受时，我会躲在树丛后面或空荡荡的教室里，免得被人伤害或嘲弄。问题有一部分出在我和成年人及堂哥堂姐相处的时间，比和同龄小孩多，所以观点较成熟，而我那些比较严肃的念头，有时会让我变得悲观、阴郁。

永远不会有女孩爱上我，我甚至无法牵女朋友的手。如果我有小孩，我也永远没办法抱他们。我能做什么工作？谁会雇用我？对大部分的工作来说，雇用我等于还得雇用第二个人来协助我做我该做的事--谁会用两份薪水请人来做一人份的工作？

我面对的挑战主要是生理上的，但很显然，这也影响了我的情绪。我小时候经历过一段可怕的沮丧期，接着，当我进入青春期，我逐渐被接受--首先是我自己接受自己，然后是他人的接纳。对此，我总是感到惊讶与感谢。

每个人都经历过被排斥、孤立、得不到爱的感觉，都会有不安。大多数孩子担心自己因为鼻子太大或头发太卷而被人嘲笑，大人则担心无法支付账单，或者不能达到期望。


走出角落，主动接近他人

你会有怀疑、害怕的时刻，我们都有。情绪低落是很自然的，是人就会这样，但如果你让这类负面感受逡巡不去，而不是不动于心，那就危险了。

当你相信自己拥有可以与人分享的恩赐--你的天赋、知识和爱，就会展开自我接纳的旅程，即使你的才能还不是那么明显。一旦你开始以这样的姿态行走人生，其他人会发现你，并且与你同行。

走出角落，主动接近他人

在试着与同学接触时，我找到了那条通往人生目标的路。如果你也曾是那个躲在角落、自己一个人吃午餐的"新同学"，我相信你一定能够了解，坐在轮椅上只会让这整件事更难熬。我们从墨尔本搬到布里斯班、到美国，然后又回到布里斯班，这些迁移过程带来新的挑战，迫使我必须不断调适。

每到一处，通常我的新同学都会认为我的脑袋跟身体一样有障碍，除非我鼓起勇气，主动在午餐时间或在走廊上找同学说话，否则他们就会跟我保持距离。我愈是去接近他们，大家就愈能接受我，而不会把我当成天外飞来的外星人。

你看，上帝有时也希望你能帮忙摆脱重担。你可以渴望、可以梦想，但你也必须针对这些渴望和梦想采取行动，尽可能地伸展自己、超越现状，以到达你想去的地方。我希望学校里的人知道我的内在世界和他们是一样的，那我就必须走出我的舒适区，让他们了解我。"走出去"接触他人这件事带来了很棒的回报。

我跟同学之间会讨论到，我如何在这个其实是为有手有脚的人设计的世界生活，而这些谈话让我后来有机会到学生社团、教会青年团体和其他青少年组织等地方演讲。有一件对生活很重要的事，学校却没教：我们每个人都有某项恩赐，如某种才能、技艺、手艺、让人开心或投入的本领等等，而通往快乐的路常常就在那份恩赐之中。

如果你还在寻找容身之处，还在试着弄清楚哪些事物可以满足你，我建议你先做个自我评量：拿出纸笔或坐在电脑前，写下你最喜欢的活动；你会被什么样的事吸引；你的时间都花在哪些事情上？什么事会让你花上大把时间，忙到天昏地暗，却还是想要一做再做。接着思考一下，别人在你身上看到了什么？有没有人夸奖过你，说你有组织或分析的才能？如果你不是很确定别人看到了你的什么特质，不妨问问家人和朋友，你最擅长的是什么。


原来我的演讲可以帮助人

这些都是找到人生之路的线索，而这条路就隐藏在你体内。我们全都一无所有却充满希望地来到这个世界，人生路上有许多等着被打开的礼物。当你发现某件事能让你投入，就算没有报酬，你也愿意做上一整天，天天做也行，这就是了；而如果有人愿意付钱让你做这件事，那你就有个事业了。

一开始，我对其他年轻人所进行的非正式小型演讲是我接触他们的方式，好让大家知道我跟他们一样。我把注意力放在自己之内，并对于有机会分享我的世界并与人产生联结充满感恩。我知道演讲对我的意义，但是要过一阵子之后，我才明白我要说的可能会给其他人带来冲击。

原来我的演讲可以帮助人

有一天，我对着大约300名青少年演讲，那大概是听众最多的一次。正当我在分享自己的感受和信仰时，发生了一件奇妙的事。通常当我谈到我面对的挑战时，偶尔会有学生或老师流泪，但那一次，有位女孩竟然崩溃到大哭。我不太确定到底发生了什么事--我该不会触动她某段糟糕的回忆吧？但尽管悲伤流泪，这个女孩依然鼓起勇气举手发问，说她可不可以到前面来拥抱我。哇，我好惊讶。

我邀请她上来，她擦干眼泪走到台前，给了我一个超大的拥抱，是我这辈子最棒的拥抱之一。这个时候，屋子里的所有人几乎都热泪盈眶，包括我自己。她在我耳边轻声地说："从来没人告诉过我，我这个样子就很漂亮，也没有人说过他爱我。你改变了我的生命，而且，你也是个漂亮的人。"

在那之前，我还常常怀疑自己的价值，觉得我不过就是把这种小小的演讲当作接触其他青少年的通道而已。然而这个女孩竟然说我"漂亮"（而且并无恶意），最重要的是，她是第一个让我隐约感觉到，我的演讲可以帮助别人，这女孩改变了我看事情的观点。"或许我真的有些什么可以贡献出来。"我心想。

类似这样的经验让我了解到，我的与众不同正好可以让我对这个世界有特殊贡献。我发现别人愿意听我演讲是因为，他们只要看着我，就知道我经历并克服过什么样的困难。


要不要站起来，完全取决于你

人们直觉地认为我应该可以说些什么，来帮助他们度过自己的难关--在这方面，我还算有说服力。

要不要站起来，完全取决于你

无疑地，人生看来很残酷，有时衰事连连，让你看不到出路。你可能很想相信雨过终会天晴，但就是很难说服自己事情真的会如此。

事实上，你我这样的凡人，视野很有限，根本看不清楚前头有什么--这是坏消息，也是好消息。我想告诉你的是，未来可能远比你所能想象的要好，但是要不要忘掉不愉快的事，站起来好好表现，完全操之在你。

无论你是想让生命好上加好，或者你的人生糟到你只想赖在床上什么都不做，从这一刻之后，所发生的一切都取决于你和那位造物主。是的，你无法控制一切，有时好人也会遇上坏事，出生的命不好或许对你有些不公平，但如果这是你所处的现实，你就得面对它。

你可能走得跌跌撞撞，别人或许会怀疑你。当我选择以演讲为业时，连我爸妈都质疑我的决定。

"你不觉得从事会计工作，会比较适合你的状况，也能让你有个比较好的未来吗？"爸爸问道。

没错，从许多方面来看，选择会计业确实比较合理，毕竟我的数字能力十分出色，不过从很早开始，我就十分热切地想与人分享对于更美好人生的信仰与盼望。当你找到生命真正的目标时，热情就会随之产生，你就会为了追求这个目标而活。

如果你还在找寻人生道路，你要知道，出现挫折感是很正常的。这是一场马拉松，不是短距离赛跑。你渴望活得更有意义，就表示你还在成长，还在超越极限、发展自己的天赋才能。时时检视自己身在何处，并思考自己的行动和优先顺序是否符合你的最高目标，是很健康的做法。


没手没脚，没有限制

第二章

没手没脚，没有限制

在行走人生和旅行各地的途中，我常常见证人类心灵令人难以置信的力量。我确信世上有奇迹，但奇迹只会发生在抱持希望的人身上。什么是希望？希望是梦想的开端：希望为你的人生目的发声，跟你说话，告诉你无论外在环境发生什么，这些都不存在于你之内。或许发生在你身上的事是你无法控制的，但你可以决定如何回应。

马丁·路德·金牧师说过："这世上每一件完成了的事，都是在希望中完成的。"我确信只要仍有呼吸，你就有希望。你我只是凡人，无法看到未来，而只是描绘出未来的各种可能。只有上帝知道每个人的生命将如何开展，而希望就是它赐给我们的礼物--一扇看向未来的窗子。我们不知道上帝为每个人计划的未来是什么，但请相信它，心存盼望，即使面临最糟的状况，也要尽全力为最好的结果做准备。

当然，有时祷告会得不到回应，即使祈祷、抱持信心，不幸的事还是会发生。就算是最好、心灵最澄澈的人，有时仍会经历可怕的失落与痛苦。最近陆续发生在海地、智利、墨西哥和中国的严重地震就提醒了我们，巨大的苦难与悲剧每天都在发生。数以万计的人在这些自然灾难中丧生，他们的希望与梦想也随之埋葬，很多母亲失去了孩子，许多孩子失去了母亲。

如何在这样的苦难之中依然抱持希望呢？当我听到这些可怕的灾难时，有一种想法支撑着我：如此残酷的悲剧往往会触动人类惊人的关爱之心。当你正在怀疑为何在这些无意义的苦难中，还能心存盼望时，盼望就化作庞大的志愿者团队出现了--学生、医生、工程师，以及许多救难人员和重建者涌入灾区，全力贡献所长以帮助幸存者。

即使在最糟糕的时刻，依然会出现希望，证明上帝的存在。跟我遇到的许多人比起来，我个人所遭遇的苦难实在小得多，但我也曾经因为失去挚爱而悲伤。尽管我们家族、教会与社区所有虔诚的基督徒都真诚地祷告，我的堂哥罗伊还是在27岁时死于癌症。与你如此亲近的人离世，让人心碎，也难以理解为何会发生这种事，这就是为什么心存盼望对我很重要的原因。你知道，我的盼望已超越地上生命，终极的盼望在天堂。笃信耶稣基督的罗伊此刻与耶稣同在天堂，而且不再受苦--这样的盼望大大抚慰了所有家人的心。

即使面对的恶劣状况似乎已超过个人能力，但上帝知道我们能承受多少。我相信地上生命只是短暂的，是要为永生做准备；无论现在的人生是好是坏，天堂的承诺都在等着我们。在最困难的时光里，我总希望上帝会赐给我力量，以承受这些磨难与心痛；我相信好日子就在前方，如果不是在地上，那肯定在天堂。


容光焕发的地震孤儿

在祷告未得应允时，我有个很棒的方法可以让自己继续挺住，那就是走出去接触其他人。如果你的痛苦是个负担，就去减轻别人的痛苦，带给他们希望，鼓励他们，让他们因为知道自己并不是孤独地承受苦难，而得到安慰。当你需要安慰时，给别人安慰；当你需要友谊时，成为他人的朋友；在你最需要希望时，给人盼望。

我还年轻，不想假装自己无所不知，但我愈来愈了解，当绝望蔓延、当我们的祷告没有得到回应、当我们最深的恐惧成真时，救赎的力量就在我们和周遭人的关系之中，也在我们与上帝的关系，以及我们对他的爱与智慧的信任里（对我和基督徒来说更是如此）。

容光焕发的地震孤儿

2008年的中国行，让我更相信希望拥有战胜绝望的力量。那次旅行，我看到了长城，并且对这个世界奇景的宏伟壮观深感惊奇。但我最感震动的时刻，是我见到一个年轻的中国女孩眼中那愉悦的微光。那时她正和其他孩子共同演出一场可说是奥运等级的表演，而这女孩喜悦的表情引起我的注意，让我无法移开目光。在精确地与其他人一起舞动的同时，她还得平衡头上的转盘，但尽管必须非常专注地思考每个步骤，她的脸上仍流露出强烈的快乐，让我感动得落泪。

你知道，这个女孩和其他一同表演的孩子都来自一所超过4000人的孤儿院。2008年5月，中国发生了一场严重的地震，这所孤儿院就收容了众多因地震成为孤儿的孩子。我和我的看护及协调这次行程的人带来一些物资，想送给这些孤儿，并且我应邀演讲，鼓励这些孩子。

前往孤儿院的途中，看到地震造成的伤害与苦难，让我心神震撼。面对如此惨状，我有点担心不知要跟这些孤儿说什么。大地裂开，吞噬了他们所爱、所认识的一切--我从未承受过如此可怕的事，我能对他们说些什么？我们带来一些保暖的衣物，但我要如何给他们希望？

抵达之后，我被一群人簇拥着进入孤儿院，孩子们一个接一个拥抱我。我们语言不通，但不要紧，他们的神情已说明一切。在这样的环境中，他们依然容光焕发，我根本不必担心该说些什么来帮助他们。不是我鼓舞了这些孩子，那天，是他们通过表演中那昂扬的精神激励了我。这些孩子失去双亲、失去家、失去一切，但他们依然表达了喜悦。

我告诉这些孩子，我很敬佩他们勇敢的精神，也鼓励他们继续向前看，大胆期盼有一个更美好的人生，尽全力追求自己的梦想。


未来会有好日子的机率怎么可能是零？

要具备追求梦想的勇气，无论遇到什么挑战都不要怀疑。不只在中国的孤儿院，我也在孟买的贫民窟和罗马尼亚的监狱里看过人们超越环境的惊人能力。最近我到韩国一个社会福利中心演讲，里头有些人是身障者，还有些是单亲妈妈，他们心灵的力量让我惊讶。我也曾拜访南非一座有着高耸的水泥墙和锈蚀栅栏的监狱，尽管重刑犯不准进入小教堂参加聚会，但我可以听到整座监狱外面传来应和着福音音乐的歌声，仿佛圣灵已经让这里所有的人充满上帝的喜乐。从外在看来，这些人被监禁了，但因为信心和希望，他们的内在已然自由。

那天走出监所大门时，我觉得这些牢囚似乎比监狱外的许多人还要自由。你也可以像这样允许希望常驻你心。

请记住，悲伤是没有用的。会有这种感受很自然，但你不能让它日日夜夜支配你的思想。你可以借由把注意力转向比较积极正面、可以提振精神的想法和行动，来控制你的反应。

我是一个属灵⑤的人，所以在悲伤的时候会依靠我的信心，不过，我所受的会计训练提供了一个更实用的方法（这可能让人惊讶）。当你说你没有任何指望时，表示你觉得自己的人生再出现好事的机率是零。

零？你不觉得这很极端吗？对我而言，“未来总会有好日子”这种想法之所以不辩自明，是因为“未来不会变好”是更不可能的。希望、信心和爱是灵性的柱子，无论你的信仰是什么，你都不应该失去希望，因为生命中一切的美好都是从希望开始的。如果不是心存盼望，你会想要组建一个家庭吗？如果不是抱着希望，你会想要学习新事物吗？希望几乎是我们走每一步的出发点，而我写这本书是希望帮助你找到更美好的人生，一个没有限制的人生。

《圣经》中有一节经文说：“但那等候耶和华的必从新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。”⑥我第一次读到这节经文时便了解，我不需要手和脚。你也应该明白这一点，而且永远别忘记，上帝从未放弃你。继续前进吧，因为行动创造动能，而这回过头来会创造意想不到的机会。


只要挺住，任何事都有可能

2009年发生在海地的惨烈地震让世人同感哀伤，然而尽管巨大的灾难带来悲剧，这可怕的状况也反衬出人们最棒的特质，就如同我们在那些面对周遭反对声浪仍不放弃的幸存者身上所看到的。

地震后，玛莉亚的儿子艾缪尔被认定已经被活埋在一栋建筑物里。21岁的艾缪尔是位裁缝师，地震发生时，他跟妈妈玛莉亚正待在她的公寓里。妈妈顺利逃出来了，但找不到儿子，而公寓早已成了一堆瓦砾。玛莉亚在为灾民搭建的临时帐篷里到处找儿子，却遍寻不着。她一直等待，盼望儿子能找出一条生路。

几天后，玛莉亚穿过一片混乱与断垣残壁，回去找儿子。尽管现场的重机械发出巨大声响，但在一个短暂的瞬间，玛莉亚觉得自己听到了儿子的呼救声。

“那一刻，”她告诉一位记者，“我就知道要救出儿子是可能的。”

玛莉亚告诉每个人，她儿子在乱石堆下呼叫她，但没人能帮忙。在国际救援团体抵达后，玛莉亚终于可以找到一组有经验的工程人员来帮她。玛莉亚说服他们说她儿子还活着，而借由装备与专业知识，搜救小组砍断铁条、水泥墙和碎石，抵达她听见儿子呼救声的地点。

他们继续向下挖，直到看见艾缪尔向搜救人员伸出的手。搜救小组继续努力，艾缪尔的肩膀露了出来，他们终于可以把他往外拉。艾缪尔被埋了十天，严重脱水、浑身尘土、极度饥饿，但是他活了下来。

有时，你所拥有的只是你认为凡事皆可能、奇迹真的会发生的信念。就像玛莉亚面临的状况一样，周遭也许一片混乱，但你不应该陷入绝望，你要相信无论你缺乏什么，上帝总会供应!就是这样的信念鼓舞了玛莉亚，让她采取行动，而她的行动将她带到儿子的呼救声可及之处。是玛莉亚的盼望救活了艾缪尔--这样想不算离谱吧？

或许你现在的生活不是太顺利，但只要你挺住、只要你继续向前，任何事都有可能。


心存盼望而活

或许你对“抱持希望，什么都有可能”这种想法心存怀疑，又或者你曾经心情低落到觉得自己几乎找不到出路。我也有过这种感觉，那时我真的相信自己的生命永远不可能有价值，我只会成为家人和朋友的包袱而已。

我出生时，父母非常沮丧。这不能怪他们，他们可没准备好会有这样一个缺手缺脚的小孩。当孩子来到这个世界时，每个父母都会设想孩子的未来，但我爸妈却很难推断我将来到底会过什么样的日子；渐渐长大之后，我也有了这样的困惑。

我们都曾经觉得自己的人生即将在残酷的现实中毁灭，就好像一辆高速行驶的汽车撞上墙壁。你个人的遭遇也许很独特，但这种绝望的情境人皆有之。常有青少年写E-mail告诉我，虐待和忽视的问题撕裂了他们的家庭；成年人则谈到药物、酒精或色情使他们的人生瘫痪了。有某些日子，我会觉得跟我谈话的人里头好像有一半得了癌症，或是面临其他危及生命的疾病。

在这样的情境中，要如何持守盼望？请相信上帝，并记住你来到这里是有理由的，然后为了实现那个目标奉献出自己。无论你碰到的挑战是什么，你都深受祝福，得以找到出路。只要想想我爸妈和他们曾经面对的绝望，你就能理解了。


我有权利过不受限的生活

在觉得身上的负担让人无法承受时，还要保持正面、积极的心态，也实在太难了。当我大到可以理解前面有多少难关在等着我时，绝望的感觉常常挥之不去，我无法想象自己的人生库存里会有任何好事。我对于童年那些黑暗岁月的记忆已渐渐模糊，但我确实经历过觉得跟别人不一样实在很难熬的日子。我确定你也有过这种自我怀疑，我们都想要融入这个世界，但有时就是觉得自己是个局外人。

我的不安和怀疑大多来自没手没脚引起的生理困难。虽然不知道你的烦恼是什么，但心存盼望真的帮助了我。以下就是我的早期经历之一：

学步期时，医疗团队建议爸妈让我跟一群有“身心障碍”的小孩一起玩。这些孩子有的缺手或缺脚，有的罹患囊胞性纤维症，还有一些有严重的精神疾病。我爸妈对其他孩子和他们的家庭有极大的爱与同理心，但他们认为任何一个孩子都不应该被限制在某个团体里，只跟同一群人玩。他们确信我的人生不会有限制，也努力保持这个梦想。

我妈妈--愿神祝福她--在我幼年时就做了一个重要决定。“力克，你要跟普通小孩一起玩，因为你就是个正常的孩子，只不过少了某些小零件而已。”妈妈替我未来的日子定了调。她不想让我觉得自己不正常或受到限制，也不希望我只因为生理上的不同，就变成一个封闭、害羞或缺乏安全感的人。

我并不知道，其实那时我的父母就已经开始灌输给我一个信念：我有权利过没有标签和限制的生活。你也有这样的权利，去摆脱他人对你的分类或限制。因为少掉一些零件，我可以很敏锐地察觉到，有些人会默默接受别人对他的看法，甚至不自觉地自我设限。有时我因为太累或身体不舒服，就跟爸妈说上学或看医生实在太费力气了，但他们拒绝让我用身体状况当借口。

标签可以提供诱人的藏身之处，有些人拿来当作借口，但也有人超越了它们。有许多人被贴上“身障者”或“失能者”的标签，却能够超越别人认为他们应该有的限制，过着充满活力的生活，从事重要工作。所以我鼓励你打破人生的任何限制，尽情探索并发展你的天赋。

身为上帝的孩子，我知道他常常与我同在；而知道他了解我们能承受多少，也让我觉得安慰。当别人与我分享他生命中的挑战和考验时，我常常感动落泪；我也会提醒那些受苦或悲伤的人，上帝的臂膀永远不会太短，可以触及任何人。

从这里汲取力量吧。大胆尝试，并朝着你所能想象的最高处尽情飞翔。或许你会碰到难关，那就把这些挑战当作“塑造人格的经验”，从中学习并努力超越；或许你有个很棒的梦想，那就请你打开心胸，接受上帝或许为你计划了一条不同于你所想象的路。圆梦的方法很多，如果你还没看见出路，千万不要灰心。


接受别人帮忙，自己也要加油

希望是个催化剂，能挪走看起来一切不能移动它的障碍。当你继续使力、拒绝放弃，就创造了动能。“希望”会创造出你料想不到的机会，然后贵人向你靠近，大门打开，路障清除了。

请记住：行动带来回应。当你打算放弃梦想时，告诉自己再多撑一天、一个星期、一个月，再多撑一年吧。你会发现，拒绝退场的结果令人惊讶。

到了该上小学的年纪，爸妈再次努力游说各方，让我不被排除在一般教育之外。由于他们坚定不屈的信念，我成为澳大利亚第一批进入主流学校就读的身障学童之一。结果我在主流学校表现得很好，一份地方报纸报道了我的故事，标题是“融入主流，身障儿大放异彩”，还附上一张妹妹蜜雪儿跟我一起坐在轮椅上的大照片。这篇报道引起了全国的关注，有政府官员来访，我还收到卡片、信件、礼物，以及来自全国各地的邀请。

媒体报道之后涌进来的捐款也在经济上帮助了我的父母，他们要为我换装义肢。爸妈从我一岁半开始，就尝试让我适应人工四肢，我的义肢初体验是一只不怎么好用的手臂，这只用滑轮和杠杆操作的机械手臂差不多有我整个人的两倍重。

装上这个新玩意儿，光是保持平衡就困难重重，我过了好一阵子才搞定。之前我已经可以很熟练地用小左脚、下巴或牙齿抓东西，这只新加入的手臂似乎只是让我平常做的事变得更困难。无法好好利用它，爸妈起先也很失望，但我愈来愈有信心，觉得靠自己也能做得很好。我鼓励爸妈往前看，并感谢他们。

坚毅不拔有一种力量。我们第一个人工手臂实验失败了，但我仍相信一切会有最好的结果。我的乐观和高昂的士气感动了当地的狮子会⑦，他们为我募集了二十多万美元，以支付医疗和一部新轮椅的费用。这些募捐来的钱也让我们可以到加拿大多伦多，去试用由一家儿童医院设计出来的电子手臂。然而，最后连医学专家也认为，我不用义肢，而是靠自己，做事效率可能还高一些。

我很高兴有科学家和发明家热衷研究，希望某天可以给我四肢，不过我更加坚定心意要尽我所能，而不是枯等别人发现或发明什么来改善我的生活--我必须自己寻找答案。直到今天，我还是很欢迎别人帮我忙，例如替我开门，好让我的轮椅通过，或是拿起杯子让我喝一口水，但我们必须为自己的幸福与成功负责。你的朋友和家人或许会在你有需要时伸出援手，请对此心怀感激，欢迎他们对你的付出，但你自己也要继续加油。你愈是努力，就能创造愈多机会。

有时候，你可能觉得自己的目标就快要实现了，结果却功败垂成，但这不是你喊停的理由。只有拒绝再试一次的人才会被打败。我依然相信自己总有一天可以像一般人一样走路、像一般人一样举起或握住东西。这些事如果真的发生了，无论是出于上帝的亲手作为，或是他通过地上的代理人所做的，都会是个奇迹。机械四肢的科技日新月异，说不定哪天我真的可以穿戴上便利的义肢，不过我目前的样子也是让我很满意啦。

事实上，那些我们认为是阻碍的挑战，常常让我们变得更强壮。你要接受这样的可能性：今天的障碍或许是明天的优势。我已经把自己没有四肢这件事当作一项有利条件，因为男女老少就算跟我语言不通，光是看到我，也知道我这辈子难关肯定没少过。他们都明白，我的人生体悟得来可不容易。


我也曾一度放弃希望

当我对听众说要为美好的未来坚持下去时，这是我的经验之谈。你可以相信我说的话，因为我也曾一度放弃希望。

我的童年大部分时间都很快乐，但是10岁时，负面想法淹没了我。无论我多么努力让自己乐观、意志坚定和富有创意，总有些事我的确做不来，其中有些只是简单的日常活动，这让我很困扰，例如我就不能像其他小孩一样，从冰箱里抓一瓶饮料出来；不能自己吃饭也让我觉得挫折，我很讨厌开口要人家帮忙，因为这样会一直打断别人吃饭。

还有一些更大的问题是我这段期间挥之不去的阴影：我能找到一个爱我的人做妻子吗？我要怎么养家糊口？当我的家人被欺负时，我如何保护他们？

大多数人也会有这种想法，某些时刻，你会担心自己能不能拥有持久的关系、稳定的工作或安全的居所。往前看很正常、很健康，这样才能发展出对未来的憧憬；不过，当负面想法妨碍你展望未来、让你变得忧郁时，问题就出现了。所以我会祷告，并且用上帝的话语提醒自己，他永远与我同在，从没离开我、忘记我，甚至会让最坏的事出现最好的结果。我告诉自己无论外在环境如何，都要紧抓住上帝的承诺。我知道上帝是美好的，如果他允许坏事发生，尽管我不一定可以理解，但我相信上帝一定有良善美意。


负面思想在脑里狂奔时，可以选择“关机”

随着11岁生日愈来愈近，我也进入难搞的青春期--这时候的我们，脑袋重整、奇怪的化学物质在身体里乱窜。其他同龄的男孩和女孩开始成双成对，这让我的疏离感愈来愈强烈。

哪个女孩会想要一个不能握着她的手、不能跟她一起跳舞的男朋友？

不知不觉，这类黑暗的想法与负面感受出现得愈来愈密集，加重了我的精神负担。通常当我夜不成眠，或者在学校累了一天之后，这种想法便会爬满心头。你知道那种感觉：疲惫不堪、情绪不好，仿佛全世界的重量都压在你肩头。我们都会心情低落，特别是睡眠不足、生病或其他难关让我们变得脆弱的时候。

没有人可以无时无刻都很开心或充满活力，郁闷、严肃的心情是很自然的，而且也有作用。最近的心理学研究指出，深沉一点的心情会让人更严谨而有条理地看待自己的工作，当你在平衡收支、计算税金或编辑论文时，这种观点相当有帮助。只要你能觉察并掌控自己的情绪，就算负面思想也能产生正面的结果；只有在情绪控制了行动时，才会让你急剧落入沮丧和自我毁灭的行为中。

关键是你不能让负面情绪和沮丧的感受淹没或席卷了你。幸好，你有能力调整态度。当你察觉到负面思想正在你脑子里狂奔时，你可以选择“关机”。你要承认这些思想的存在，了解它们的源头，但请把注意力放在解决问题的办法上，而不是问题本身。我记得《圣经》课程里有一幅图--《上帝的全副军装》，用公义当护心镜，以真理作带子束腰，手拿信心作盾牌，以圣灵为宝剑，并以救恩当作头盔。我知道这些就是一个基督徒男孩需要的武器。我将上帝的话语视为与负面思想战斗的宝剑，而这把宝剑就是《圣经》。请你也拿起信心的盾牌保护自己吧。


我应该是抽到下下签吧？

在自尊与自我形象非常重要的青春期，忧虑和恐惧淹没了我。我出差错的地方彻底压过了一切好事。

我就是抽到下下签啦。我要如何过一个有工作、有太太、有小孩的正常生活？

我永远都会是周遭人的负担。

直到失去盼望，我才成了一个残障者。相信我，失去盼望的损失远超过失去四肢。如果你经历过悲痛或沮丧，就会知道绝望有多糟。我从未如此愤怒、受伤和困惑。

我祷告，问上帝他给其他人的那些东西为什么就是不能给我：我祈求手和脚，你都不理我，是因为我做错了什么吗？你为什么不帮我？你为什么要让我受苦？

上帝或医生都无法解释为何我一出生就没手没脚，而缺乏一个解释（就连科学理由都没有），让我感觉更糟。我一直在想，如果有个理由，不管是属灵的、医学上的或其他的，都会让我好过一点，说不定我就不会那么痛苦。

很多时候，我心情低落到不想去学校。在那之前，自怜从来不是个问题，我一直很努力克服身体障碍，参与各种正常活动，像其他孩子一样玩耍。大多数时候，我的坚定和自立让父母、老师和同学印象深刻，然而，我是把伤痛深藏于内。

我被当作是个属灵的孩子扶养长大，总是去教会，并深信祷告和上帝医治的大能。我对耶稣很着迷，吃饭时，想到他正与我们同桌而坐，我就微笑了起来。我向上帝祈求手和脚，有段时间，我真的期望早上一起来就发现自己已经有了四肢，就算一次只有一只手或一只脚都好。当它们没有出现时，我对上帝愈来愈愤怒。

那时我自以为了解上帝造我的目的，是要在一项奇迹中作为他的搭档，这样世人就会知道上帝是真实存在的。我会如此祈求：“上帝啊，如果你给我手和脚，我会到世界各地分享这项奇迹、会在全国的电视上告诉所有人发生在我身上的奇妙事件，然后全世界都会看见上帝的大能。”我告诉他我知道了，而且愿意坚持完成我的目标。我还记得自己这样祷告；“上帝啊，我知道你把我造成这样，是因为当你给我手和脚时，这个奇迹就可以向世人证明你的力量和爱。”

小时候我就知道上帝会用各种不同的方式跟人说话，我想，他可能会让我“感觉到”他的回应吧，但我感受到的只有沉默，没有别的。

爸妈跟我说：“只有上帝知道为什么你生出来会是这样。”那我就去问上帝，伹他又不告诉我。这些没有得到满足的请求和没有得到答案的问题，深深伤害了我，因为我以前一直认为自己跟上帝很亲近。

我还得面对其他挑战。我们往北迁移了一千六百多公里到昆士兰，离开了我的大家族--叔伯姨舅和26个堂、表兄弟姊妹给我的保护茧被夺走了。而搬家的压力也加在爸妈身上，尽管他们保证一切都会很好，也给我满满的爱与支持，但我就是甩不开认为自己是他们巨大的负担这种感觉。

我仿佛戴上眼罩，看不到生命里的任何亮光。我看不出自己会对任何人有帮助，觉得自己只是个错误，是自然界的怪物、上帝遗忘的孩子。爸爸、妈妈努力告诉我事情不是这样，他们为我朗读《圣经》、带我去教会，但我就是没办法从痛苦和愤怒中走出来。

当然也有比较光明的时候。上主日学时，我跟同学一起唱着：“耶稣喜爱一切小孩，世上所有的小孩，无论红黄黑白种，都是耶稣心爱的宝贝。耶稣喜爱世上所有的小孩。”那时，我心里觉得很高兴。被支持我、爱我的人包围着，这首赞美诗唱进了我的心坎里，让我得到安慰。

我很想相信上帝深深顾念着我，但是当我觉得疲累或身体不太舒服时，阴郁的念头又钻了进来。在学校操场中，我坐在轮椅上思考：如果上帝真的爱我，像爱其他小孩一样，那他为什么不给我手和脚？为什么他要让我跟他其他的孩子那么不同？

这种想法甚至在白天和很开心的场合也会入侵。我一直被绝望和“人生一定会非常艰难”这种感受所苦，而上帝似乎没有回应我的祈祷。

有一天，我正坐在流理台上看妈妈煮饭，通常这会让我感到安定和放松，但突然间，负面想法完全占据我的心：“我不想一直黏着妈妈，成为她的负担。”我有一股冲动，很想把自己从流理台上扔下去。于是我往下看，试着找出从哪个角度掉下去才可以扭断脖子、成功地自杀。

但是我说服自己别这么做，最主要是因为假如没死成，我就得跟别人解释我为何如此绝望。这么接近自戕边缘这件事让我感到害怕，其实我应该让妈妈知道我曾经有这种想法，但实在难以启齿，我不想吓她。

我还年轻，而且虽然身边围绕着爱我的人，但我并没有去找他们，并说出自己最深沉的想法。我拥有资源，却没有善加利用，这真是个错误。

如果你觉得被阴暗的情绪压倒了，不必只靠自己的力量处理，那些爱你的人真的想帮你，他们不会觉得有负担。如果你没办法向熟人倾吐，就去找学校、工作场所和社区里的专业咨询人员。你我都不是独自一个人，现在我已经知道了，所以我不希望你像我一样，如此接近那个致命的错误。

但那个时候，我被绝望横扫，认为只有结束自己的生命才能结束痛苦。


只差一点，我就把自己淹死在浴缸里了

有一天下午放学后，我问妈妈可不可以把我放在浴缸里泡一会儿。当她离开浴室时，我请她把门带上，然后就把耳朵浸入水里。在寂静之中，沉重的思绪在我心里奔腾，其实我是计划好要这么做的。

如果上帝不带走我的痛苦，如果我的生命根本没有意义……如果我到人世走一遭只是为了体验被排斥和孤独的感觉……我是每个人的包袱，我没有未来……我现在就应该结束一切。

前面提过，我刚开始学游泳时，是把肺里装满空气，好让自己仰着漂浮。现在我试着估计在翻过来之前，肺里要保留多少空气：翻身之前要屏住气吗？我是要深深吸气，还是只吸一半？是不是干脆把肺放空，直接翻沉算了？

最后我直接转过去，把脸沉入水中。我本能地屏住气，而因为肺活量够，我漂浮了一段应该不算短的时间。

当空气没了，我又翻了回来。

我办不到。

但阴暗的念头还在坚持：“我要离开这里。我只想消失。”

我吐出肺里大部分的空气，然后又翻了过去。我知道自己至少可以撑个十秒，所以我开始倒数：“10、9、8、7、6、5、4、3……”

我继续算着，然后，一个影像飞快闪过我心头：爸妈在我的坟墓边哭泣，7岁的弟弟亚伦也在哭，他们悲叹地说都是他们的错，他们应该为我做更多。

我无法忍受让他们终身悔恨，觉得应该为我的死负责。

我太自私了。

我又翻过身来，大大吸了一口气。我办不到。

我不能让家人背负这种失落和内疚的重担，但我的痛苦真的难以忍受。那天晚上，我在我们共用的房间里跟亚伦说：“我打算在21岁时自杀。”

我觉得自己可以撑过高中和大学，再往后就没办法了。我不觉得自己可以像其他男人一样，找到一份工作，然后结婚。有哪个女人会想嫁给我？所以，21岁看来就是结束我生命的时候了。当然，对那时的我来说，21岁还很遥远。

“我要告诉爸爸你这样说。”弟弟回答。

我叫他别告诉任何人，然后就闭上眼睛睡了。接下来，我就感觉到爸爸的重量，他坐在我的床上。

“你说要自杀？这是怎么回事？”他问道。

爸爸用温暖安定的语气，告诉我还有许多美好的事在等着我。他一边说，一边用手指梳理我的头发--每次他这么做，我都好喜欢。

“我们永远都会和你在一起，”爸爸保证，“一切都会没事的。我答应你，我们会一直在你身旁。你会好好的，儿子。”

有时只需要爱的碰触与关怀的凝视，就能让一个心乱如麻的孩子放松下来。在那个关头，听到爸爸保证说一切都会很顺利，那就够了。他用安抚的语调和触摸让我相信，他们一定会为我找到一条路。每个儿子都想信任父亲，那天晚上，爸爸给了我某样东西，让我可以紧紧握住。

一个父亲给孩子的保证是世上最强的，在这方面，我爸爸一向非常大方，也善于表达对于儿女的爱与支持。我还是不了解事情会如何发展，但因为爸爸说终究会解决，我就相信。

和爸爸谈过之后，我睡了个好觉。偶尔有些日子，我还是不太好过，但在我对未来有自己的梦想之前，我信任父母，并长久持守盼望。有些时刻，甚至是一长段时间，我会有怀疑和恐惧，但幸好我人生的最低点也就是那一次了。即使现在，我还是跟其他人一样会有低潮，但我再也没想过要自杀了。

回首当时，并思考之后一路走来的人生，我只能感谢上帝将我从绝望中拯救出来。


你可以选择想象更美好的生活

通过我在超过25个国家的演讲、DVD，和You Tube上几百万的浏览人次，我有幸将充满希望的讯息带给许多人。我实在很难想象，如果我在10岁就结束自己的生命，将失去多少喜悦、失去多少与人分享人生故事和领悟的机会--包括印度的十二多万人、哥伦比亚斗牛场中的18000人，以及乌克兰一场大雷雨中的9000人。

随着时间过去，我逐渐明白，在那个阴郁的日子里，我没有取走自己的生命，是上帝取走了。

他取走我的生命，重新赋予它更多意义、目的与喜乐，远远超过一个10岁孩子有限的眼光所能理解。

不要去犯我差点犯下的过错。

1993年那次，如果我让自己的脸再往水下沉个十多公分，或许我是能结束短暂的痛苦，但代价是什么？我将看不到现在这个在夏威夷海边与海龟一同游泳、在加州冲浪、在哥伦比亚潜水的开心男子。除了这些探险活动，更重要的是，我或许永远不可能接触到这么多生命。

我只是个微小的例子，挑个真正的英雄吧，无论是德蕾莎修女、甘地，或是马丁?路德?金牧师，你会发现这些人虽身处逆境--监狱、暴力，甚至死亡威胁--却始终相信，他们的梦想会胜过一切。

当负面思想与阴暗的情绪找上你时，请记住，你是有选择的。如果你需要帮助，就去寻求帮助，因为你并非孤单一人。你可以选择想象更美好的生活，然后采取行动实现它。

想想看，当我还是个孩子时，我面对些什么，而如今我过的又是怎样的日子？谁知道未来的你会有什么样美好的人生与伟大的成就？谁知道通过我们的付出，我们能成为多少人生命中的奇迹、帮助他们活得更美好？所以，请与我同行，跟我这个没手没脚的人一起走进充满希望的未来吧!