人啊!你往哪里去?

封面

前 言

一、寻，寻找，大寻找

二、永存的书一圣经

三、上主是谁？

四、罪为什么可怕？

五、怎样对付撒但？

六、难堪的孤单

七、死后往何处去？

八、耶稣基督为什么到世上来？

九、怎 样 从 头 来 过？

十、论 悔 改

十一、论 信 心

十二、新与旧

十三、怎 样 坚 定 所 信

十四、敌 对 的 势 力

十五、基督徒生活十大守则

十六、基 督 徒 与 教 会

十七、非以役人，乃役于人

十八、明 天 的 盼 望

十九、和 平 在 望

二十、末后的日子

译 后 记


    前 言

    本书首次问世迄今已三十余年，饱经苦难的世界似乎连维持和平的最后一丝力气也已耗尽。人类史上出现一种空前未有的景象，整整年轻一代的人生活在恐惧中，担心核子大灾难日益接近，不等到他们长大成人，世界已经毁灭。这也可以部份说明，何以有那么多人，年纪轻轻，前途无可限量之际，却找寻种种途径，逃避现实。我们这一代成了长于避世的一群。

    我写此书时，世界许多地区，战火蜂起，不少文明大城市，沦为战场。本书出版后这段年月中，美国一位总统盛年被刺逝世；一位总检察长、一位民权领袖、埃及一位总统和一位着名摇滚乐歌星，也遭逢同一命运。后来，美国另一位总统也遇刺，幸能逃脱生天。许多人被掳当作人质；一架韩国喷射客机在飞行时被击落；大小战争频频发生。世上已无安全地，连家里也无安全感。许多家已不成家，爱侣变成怨耦，仳离者比比皆是。

    遍布全球的砍伐杀戮等人为的祸患，其实乃人内心扰攘不安的反映。

    读过本书的人数以百万计，且已翻译成三十余种语文。读者来信难数，见证生命如何得到改变。

    我修订此书时，发现当日所写的对今天的情况同样有效。要是我重新写一本这样的书，仍会照样写，只不过有许多细节要补充、修正罢了。

    本书原名《与神和好》，增订新版中译本书名《人啊！你往何处去？》，说明本书的主旨，在指出个人处于危机四伏的世界中，得到真正平安的唯一道路。自从出版迄今，全球已有难数的人。照着这里所说的简单且清楚的步骤，找寻到了新生命，也就是那位本来无人知道的加利利人耶稣带给世人的福音。凡听信的都可以得到彻底的改变，成为新人。

    有位英籍女记者采访我们在英国布力士托城举行的布道大会。人家问她来布道会前有没有去过礼拜堂。她说：“当然去过，我是基督徒，是一九五四年葛培理领我归主的。”原来，那一年她还在中学读书，是个寄宿生。有次，她去参加卖物会， 有个书报摊上摆了不少书。她给本书吸引住，付了六便士买回宿舍，借手电筒的光漏夜把全书读完；她因而接受了基督。她从小参加教会，但从来没有谁把福音信息这么简单明了地告诉她，也没有谁教她怎样回答基督的呼召。

    我恳求主使此扩大增订本能帮助迷惘世界中更多的人找到主基督里的平安。今天比已往任何时候，人们更渴望能找到出路，与慈爱的天父和好如初。愿天父使用此书，接触新一代中千万生命，得到更新。

    葛 培 理


    一、寻，寻找，大寻找

    你们寻求我，若专心寻求我，就必寻见。--耶利米书二十九章十三节

    大寻找？

    对，人一生下地便开始，不过要到许多年后，你才能发现，发现自己不断在寻觅一样东西，一件自己还没有得到却比世上任何事物更重要的东西。

    有时你想故意忘记它，或者把时间和心思完全理进工作中，不去理会它。有时你甚至会自以为没有找寻这件无以名之的东西的需要，而有时你的确可以把它忘了。可是，这一个老问题始终会回到你的心头，你又重新踏上寻觅的道路。

    在你独处的时候，常会留意周围的男女，想知道他们是不是也象你一样在那里找寻，找寻这一件他们说不出却从心底里明白是生命中必需的东西。有的人可以在婚姻、在家庭生活中找到满足，有的人在名利场中意气风发，似乎没有这种烦恼。看见他们，你会以为他们已经找到了自己的路，已经得到了他们所要的。你会对自己说：“只有我还在人生的小径上彷徨，在这条灰暗的道路上跌跌撞撞，找不到出路。”

    其实，陷在这种困境里的人决不止你一个，因为人人都象你一样在找寻。人人都想明白，人生为什么如此空虚，世事为什么如此纷乱，道德何以会如此沦丧。全人类都热切盼望有人可以为他们解答，得到安慰，得到内心的平安。

    有人说我们好象热锅上的蚂蚁，好象掉在河里就要没顶的人，希望找到可以逃生的机会，却找不着！

    没有逃生的路

    我们选择的第一条生路，路标上写着四个大字：政治自由。我们说，只要有了政治自由，人人就可以安居乐业。只要有选举的自由，就可以有个好政府来照顾我们。在许多国家里，人民得到了这种自由，可是那个理想中的世界仍然没有实现。从报纸上，我们天天可以读到官吏贪污的新闻，他们怎样徇私枉法、贪赃舞弊，假民主之名，所行所为，相形之下，连古代暴君也为之逊色。政治自由当然重要，也是值得宝爱的东西，可是单靠政治自由，绝对达不到我们理想的世界。

    另外一条可以逃生的道路，叫做“教育”。许多人把整个信心都放在教育上。他们认为有了政治自由，由教育来配合，就可以达到目标。我们因此不顾一切的走上了这条路。骤眼看去，这是一条又光明又合理的道路，我们带着盼望、期待的心情，很热心上了路，但是我们得到的是什么呢？不用我说，你也知道这个答案。以美国人来说，可算是人类文明史上接受教育机会最好的人，可是，我们也是最茫然、最不知何去何从的人。美同的中学生所学到的物理上有关宇宙的知识，比亚里斯多德时代最伟大的科学家还丰富。可惜，我们的头脑里面虽然塞满了知识，我们的内心却是空虚一片。

    当然，最了不起、最吸引人的一条路是高生活水准的追求。差不多人人都觉得，只要生活水准提高，我们就可以进入一个更美好﹑更快乐的世界。这条路仿佛是万应灵丹，只要你肯服下去，就可以百病全消。在这条路上，你可以看见印刷得精美异常的各种广告，有的是一排排闪闪发光的新汽车、新冰箱﹑新的自动洗衣机和电视机，还有又精美又营养的各种罐装食品。我们以为这一趟路一定走对了。别的道路也许是错的，但是这一次我们一定成功。

    好吧，让我们停下来看一看。在人类历史的此刻，美国人在政治上已经达到文明世界前所未有的自由。你也可以看见美国宏伟的教育制度，有人类史上从未创造过的奇迹，美国人也为已达到的生活水平而自豪。他们把这种高度电器化、高度自动化的现代经济体系叫做“美式生活”。可是，这种生活有没有给我们带来幸福、有没有让我们得到我们所寻求的快乐和满足，让我们可以振振有词生活下去呢？

    没有。我们自满而骄傲，以为过去的世代只能梦想的事事物物都在我们手里实现了；过去要好几个月才能渡过的海洋，现在只要几个小时。我们发明了不少的特效药，过去苦恼我们的疾病，今天不少已经绝迹。我们建造高楼大厦，让圣经所记载的巴别塔，看去矮小有如蚁丘。我们现在继续探索海洋和外太空的秘密，得到了许多过去不知道的知识。可是我们这么多伟大的成就有没有丝毫减少我们内心的空虚呢？我们能不能从这些成就里面得到一点满足呢？我们有没有明白为什么我们来到世间？我们能从这些成就里面学到些什么呢？

    那可怕的空虚感觉是不是仍在我们里面不能祛除？我们探索宇宙奥妙的每一个成就能给我们安慰吗，抑或带来更多的寂寥和落寞？消灭人类恐惧、仇恨和腐败的方法，究竟能不能从实验室的试管或者天文台的望远镜中找到呢？

    核子的噩梦

    无可否认，科学的确给了许多我们认为需要的东西，可是也给我们带来了一件最可怕的礼物，让我们所居住的这个地球上的一切的生物，它们的生命和前途都受到影响。它给了我们思想生活中一个不能除去的阴影，给我们的儿童带来了噩梦。我们假装看不见它，想方设法做没有收到这份礼物，自宽自慰，把一切当作一场玩笑，希望总有一天我们醒过来可以发现人类并没有征服外太空，核子武器的研究也丝毫没有进展。可是不幸得很，我们的报纸所报道的消息正好相反。

    当然，还有别的路可以走，而且现在有许多人正走在这条路上。这包括名与利的追逐，享乐主义和权利欲。可是，没有一条路能领我们走出那个死胡同。我们陷在泥淖中，越陷越深。我们陷溺在这种自欺欺人的想法里头既彻底而又不自觉，以致于找不出我们身受的巨痛，是因为生病还是因为服药。

    要是真的有病就有药医的话，我们应该赶快找出这种药来。时不我予！要是还有一条路可以领我们出黑暗进光明，要是还有一条路能领我们恢复心灵的健康，我们应该争取每一分每一秒去把这条路找出来。

    内心空虚

    过去十年。自杀的人数直线上升。十岁到十七岁的儿童，自杀的人数翻了三倍。据《领袖》这本杂志估计，全世界每年大概有五十万人寻死，其中有一成死掉。一九八一这一年，死于自杀的人数之多超过遭凶杀的人。

    许多美国人，其中不少是青少年，受不了我们这种所谓的文明的压力，宁可了结自己的生命，不愿再在这无望的世界徘徊。

    离婚的事件在过去二十年里变本加厉，而且发生在教会里面。

    我们愿意花许多钱领养一个可爱的玩具椰菜娃娃，可是我们的儿童却受到难堪的虐待。未成年男女被利用来拍摄春宫影片；这种淫暴令人发指。我们常常听到堕胎、借腹生子和精子库的新闻。我们的家庭为各种不幸的事所困扰。

    你不免会问。“我们到底在做什么？我们的出路到底在那里？”让我来告诉你我们今天的处境和你我的实况。这世界有的是心灵空虚的人，我们的头脑虽然塞满了知识，我们内心的深处却是一片真空。

    过去我们抱怨，说我们的青年没有冲劲，本愿工作，不求上进。作父母的总是说他们不明白为什么子女不愿工作，什么都爱捡现成。他们不明白自己费尽心血带大的孩子，何以受了不少教育，内心仍然空虚。他们抱怨子女缺乏在工作中找寻乐趣的精神和力求上进的决心。为什么他们缺乏，因为他们不知道自己为何来到世界，也不知道他们往那里去。

    今天的青年所需要的是方向，是前景，他们需要可以学效的模范，需要人生的正确目标。

    他们好象美丽的新汽车，里里外外都十分完美，只差油箱中没有汽油。外表尽管美丽，但是里头缺乏动力，因此只可以停在那里生锈--充满了苦闷。

    一片苦闷

    据说，没有一个国家的人比美国人更苦闷，这也许是真的，因为美国人的娱乐事业，数量之大、变化之多，也是世界之冠。人生空虚到一种程度，自己已经找不到乐趣，要靠金钱来购买娱乐，让自己笑一笑，找点开心、找点温暖，和几分钟的享受，好暂时忘却那可怕的空虚落寞和孤单的感觉。

    有人也许以为苦闷是小事。谁都有觉得苦闷的时候，这是很自然的事。其实不然。因为这极度危险的情况正向全球蔓延，侵入人心深处。在上主创造的万物中，只有人会感到苦闷。不过，我也在动物园里看见过样子很苦闷的动物；可是，只有人才会对自己、对他的环境感到闷，值是很有意思的一件事。因为被创造主在一切的事上都有他的旨意。人能感到闷，一定有他的目的在。

    原来我们可以用苦闷来量度内心空虚的程度，其准确性就象温度计测量气温一样。一个彻头彻尾感到苦闷的人，是生活﹑工作在真空里的人，他里头全然空虚。而我们都知道，在大自然中，不容许有真空存在。宇宙间一条不变的定律，就是有真空一定会填满，而且立刻填满。

    人活着不是单靠食物

    主耶稣很早就说过：“人活着不是单靠食物”（路四4〕，可是我们没有理睬，偏偏要单靠食物来生活。

    内心空荡荡的生活是难捱的，瞻望前路一片迷茫孤单是受不了的。我们不愿让仇恨、贪婪和私欲长居心头，但又没有办法把它们赶走，没有办法找更好的来替代。

    英国诗人斯各脱说得好：“时光不等人”。毁灭全人类的武器已经发明出来，而且近在咫尺，随时可以派用场。我们已经没有时间再在歧路上盲跑，再去花时间走冤枉路，或者在死胡同中兜圈子。时间的确无多，我们以前的世代，在他们热中权力最疯狂的时刻，曾经梦想甚至尝试过要制造出来的东西，已经在我们这一代中制成。我们制成了可以完全毁灭地球上人类的武器；就可亲眼见到人的疯狂登上极峰，也就是核弹带来的世界末日。

    撒但看见那些世上最有才华的人，怎样发狂地经年累月不断工作，制造出了这种恐怖，一定曾哈哈大笑。原子分裂成功；核弹爆炸。地上的百物在这毁灭的力量前纷纷动摇、倒塌。变成瓦砾。撒但这位大撒谎者已经完成了它的图谋，而人类也热心助桀为虐。在我们眼前是撒但的杰作，它用小聪明仿造圣经《使徒行传》二章所记如舌头的火焰。这种撒但之火和五旬节的火焰虽然都是从上面降下来，都会分散开，十分耀眼，凡遇到的无不改变，但性质不同很大：一个带人进天堂，一个把人打入地狱。

    人改变不了自己

    世界进入二十世纪以后，变化至为剧烈，我们无不感到这种震荡。变革的冲力以排山倒海之势推翻传统，推倒久已建立的“界碑”，速度之快，我们的语言、时尚、礼俗、居屋、以及我们的生活和思想方式，纷纷产生改变。

    几年前，我们的孩子还很喜欢去飞机场看新式的巨型客机降落，今天就连太空穿梭机的新闻也引不起他们的兴趣。过去我们对电报、电话觉得很希奇，今天电视和传真机已是家常便饭。许多在过去已成绝症的疾病，今天因为有了新药和新的治疗方法，这些疾病已逐渐从地上消失。我们的成就的确骄人。

    不过即令有这些进步，我们并没有解决人类的一个最基本的问题。尽管我们能造摩天大厦，超音速飞机和世界上最长的桥梁，又能成功地探索外太空的奥妙，甚至能探测太阳系以外的宇宙秘密，但是我们仍旧不能控驭我们自己，人与人间不能平等和睦相处。

    我们可以创建规模宏大的科技学院，发明更新更好的维他命丸，但是对我们自己的问题却一筹莫展。这些老问题一直留在那里，解决不了，而且越来越大，越来越复杂。它们尽管以新的面貌出现，给人类的痛苦也比以往更深更烈；可是骨子里，我们所面对的仍旧是自古以来一直困扰我们的同一引诱、同一试探和同一考验。

    自从人类始祖在伊甸园里违背上帝的旨意，一意孤行的那一刻开始，人类就为同一问题所苦恼。造成这悲剧的原因可以在《创世记》第三章找到；我们也可以在《罗马书》第一章读到藏在这些问题背后的可怕成因。要根治必需靠耶稣基督的福音。

    人类犯罪堕落的天性，让我们心里充满了仇恨、嫉妒、贪婪和怨恨。罪的咒诅落在人的身上，让人永远陷在死亡的恐惧中。人虽然有发明的天才，可以改变事物，但却改变不了自己。

    罪和死仍在世上

    人类想尽方法，却一点改变不了罪的状态。我们希望用别的名字来称呼它，我们在同一樽毒药瓶上贴了新的标签，我们粉刷就要倒塌的房屋，让它看去好象新的一样。

    我们用“差错”、“过失”、“判断错误”等等字眼来称呼罪，但是罪仍旧在那里。无论我们怎样自宽自慰，人始终是罪人；而人间百般痛苦，以及前途灰暗和死亡，都是罪的结果。

    忧伤也没有离开我们。自从亚伯为该隐所杀，自从那一具失去生命的尸体在亚当和夏娃内心引起伤痛的时刻开始，那种沉重的忧伤一直延续到今天，成为人人都有的难堪的负担，谁都不能逃避。人人都会有忧伤的时刻。约伯忧伤时来安慰他的人中，有一位甚至认为忧伤就是人生的目的，因为他说：“人生在世必遇患难，如同火星飞腾”（伯五6）。

    死亡仍然在世上，没有离开我们。我们努力想改变死亡的外貌，我们把“棺材”叫做“寿木”，把“坟场”叫做“纪念公园”，把“殓尸房”叫做“殡仪馆”，想把可怕的死亡感冲谈。不过，无论我们怎样称呼死亡，用高明的化妆术，让死去的人看来如生，但死亡之为死亡，其冷酷的存在丝毫未减。我的一个朋友染上癌症已到末期，最近写信给我说：“我现在已经明白，癌是没有末期的，生命才有。”

    圣经说：“按着定命，人人都有一死……”（来九27）。对普通人来说，这是无可挽救的命运。世界上有许许多多的哲学思想，还有各种宗教，希望超越神的这句话。现代的哲学家和心理学家，仍旧努力让人相信，还有别的方法可以代替基督的道路。可是这些方法我们都-一试过，一点用处也没有。

    耶稣来是为了解决这三个自古以来就困扰人类的问题：罪、忧伤和死亡。因为耶稣基督，也只有他，是永远不变的。“他昨日、今日，一直到永远是一样的”（来十三8）。圣诗作者享利·华特说得好：“在不断的变迁和败坏中，主啊，你永远与我同在，因你永不改变。”

    世上万事会改变，但基督永远不变。在多苦难的人海中，有基督在船上可以平静风和浪。他欢迎一切愿意转向他的人，赐给他们平安与保障。因为现在是救恩的时代；上帝应许，凡是愿意接受基督的人，都可以得着他的生命。但是救恩的日子有一天会终止，上帝宽容我们的时间是有限的，我们其实是生活在借来的时间中。


二、永存的书一圣经

    二、永存的书一圣经天地要废去，我的话却不能废去。--马太福音二十四章三十五节

    救恩时代剩下的时间已越来越少，正在一分一秒地迅速消逝，越来接近那伟大的时刻。人类的终局就快来临。难道我们真是无缘无故被一种不可知的力量放在这个星球上，不知道我们从那里来，为什么会在这里，究竟往何处去吗？我们应该选择那条路？有没有一点线索让我们能找出答案？在漆黑一片中能不能看见一点光亮？在我们不知道何去何从的历史的此刻，能不能找到一张地图来指导我们？有没有谁真的能指导我们？

    对第一个问题的答案是否定的，对其余问题的答案是肯定的。我们的确有一张地图。这地图的确能帮助我们找到出路，而且的确有人可以指教我们。这一切都可以从一本叫做《圣经》的书中找到。圣经经历了悠长的历史廊道，经过不知多少人手，多少种形式，受尽了万般的攻击和反对，仍能完整地保留下来。无论是古代的蛮荒或是现在的文明，都未能破坏它丝毫。焚书的暴行或怀疑者的讪笑，都不能消灭它。圣经的应许，经历许多个人类黑暗的时代，仍能历久不变，光芒四射。最有趣的一件事，是许多美国的公立学校已经不许强逼学生读圣经，但在今天波兰的天主教学校中，圣经却是必修的课程。

    二次世界大战时，英国圣经公会设在华沙旧城的耶路撒冷大街上。德军空袭这城时，圣经公会总干事的妻子，把两千本存在仓库里的圣经收藏在地库里面。因为空袭的缘故，她没法逃走，被德军捉住，关在集中营里。她后来设法逃脱；战后回到华沙，那两千本圣经仍在地库里，她把这些圣经送给了需要的人。华沙在德军的空袭下已经夷为平地，可是圣经公会的房子还剩下一道墙，依然矗立在那条街上。墙壁上有用大字写的一句话：“天地要废去，但我的话却不能废去。”

    现在，当世界历史进入另一个决定性时刻，让我们重新研究一下保存在这本永存的书中的智慧和预言，找出为什么这本书能保存下来的道理，找出它为什么能够成为我们的信心和精神力量涌流的泉源。

    圣经不仅是文学作品

    有的人把圣经当作以色列的历史来读，有的人认为圣经里面所讲的伦理道德非常宝贵。历史也好、伦理道德也好，都不是圣经的主要着眼点。圣经讲的是上主籍着耶稣基督拯救人类的信息。《纽约先锋论坛报》国际版在一九八三年六月三十日的社论里面推许圣经，要读者把它当作文学来读，因为圣经英文译本的“文字十分出色”。不过凡是把圣经当作文学、诗歌或者历史优秀作品来读的，都忽略了圣经要我们得到的救恩的信息；差以毫厘，失之千里。

    圣经的写成是为了一个明显的目的，要让人明白上主救赎全人类的计划，让他的子女都能明白他的训海和法则，让他伟大的智慧成为我们生活的南针；让他的大爱成为我们人生道路中的安慰。要是没有圣经这本永存的书，人生的道路会失去指标和光亮。世界真的会成为一个又黑暗又令人心惊胆战的地方。

    圣经是书中之书，是天下之大经，因为上主在圣经里面启示了他自己。许多大的宗教都有他们的经典，回教有《可兰经》，佛教有《佛典》，婆罗门教有《吠陀》。这些经典大都已经翻成我们用的文字，因此可以拿来与《圣经》作比较。我们很快就可以发现，这些非基督信仰的经典里头，也包含了若干真理，他们解释人生的问题时，开始也有几许亮光，但到后来便逐渐弄错方向，终于陷入一片黑暗中。凡是肯稍微读一读圣经的人，都能发现圣经和其它经典非常不同，因为圣经是唯一的一本提供了救赎方法的经典，正确引导我们脱离歧路，走上正途。在一个不知何去何从的世界里，圣经的确能指引我们。

    圣经经历一千六百多年才完成，一共有三十多位作者，每一位都受上主的灵感而写作。他们大多数生活在不同的时代里，有些相隔几百年，他们写下来的不是自己的思想和希望，他们只是一个管道，传达上主要他们传达的启示。他们受圣灵的感动，可以看见伟大而永恒的真理，于是忠实地纪录下来，让当时和后代的人都能读到并且明白这真理。

    这些生活在不同时代、不同国家、使用不同文字的作者，在一千六百年当中写下了六十六卷书，所传达的却是同一个信息。原来上主在他所定的时间，用他的语言向每一位作者说的话，讲的基本上是一个信息。等到后来，伟大的圣经学者把这许多用希伯来文、亚兰文和希腊文写的古卷集中起来，翻译成现代的文字对，他们发现上主给人的应许丝毫未变；他要人知道的伟大信息也没有改变。我们今天读到这些历万古而常新的话语，会发现那些古代的作者所记下的人类行为规范，一样适用于我们今天的生活，就象在耶稣的时代一样新鲜、一样重要。英国着名作家兼文学批评家罗斯金说得好：“凡是肯思想的人，如果对自己的生命和前途有任何问题，只要能诚诚实实的提出来，又能谦谦卑卑的在圣经这本大经中去找寻，一定能找到上主给他的答案。”

    世上最畅销的书

    因此，圣经能成为全球的最畅销书便不足为奇了。圣经所包含的深远的智慧，优美的诗歌，历史的记载和预言世事发展的正确，世上决无他书能及。有不少批评者说圣经里头充满了虚构的故事，伪造的作品和没有实现的应许，其实这决不是圣经的问题，而是他们自己的问题（虚构和伪造事实）。比这些批评家更有学问、更能细心研究圣经的学者，证明所谓的矛盾出在翻译不够正确，而非上主的话语前后不符。因此需要改进的是人的错误，不是圣经本身。所以有人说，“圣经不需要重写，只需要重读。”

    可是，过去有许多所谓受有教育的人，以拿圣经开玩笑为乐，不把圣经当作上主活泼的话语，让它在书架上尘封。从前，有一位美国牧师问一位小女孩知不知道圣经里头有些什么，那女孩很得意的说，她当然知道，里面有她姊姊的男朋友的照片，母亲最喜欢用的润肤膏的优待券，还有她爸爸看球赛的门票。她所知道的圣经就是这么多！许多美国家庭用圣经来收藏旧的信件，压花的标本，完全忽略了主希望用这本书给我们的帮助和保证。

    我们对圣经的这种态度已经在改变，而且改变得很快。

    现代物质生活，外表看去虽然多姿多采，但我们已越来越发现它的空虚贫乏。人向人提出来的各式各样美丽的诺言，都转眼成空。我们惊惶失望之余，很自然地盼望找到那既真实又长远的东西，我们终于回到这本古老的圣经，这本在过去多少个世纪中曾给无数人安慰、盼望和拯救的天下之大经。我的妻子露丝有次对我说：“我们的子女要是有一个敬畏上主的幸福家庭，又能深深相信圣经是上主的话语，他们的一生一定能建立在一个十分稳固的基础上，即令整个地狱的力量倾巢而出，也丝毫不地动摇这基础。”我感谢上帝，有这样一位敬虔的妻子，教导我们子女的生活。

    真的，我们已开始重新“发现”圣经，开始把书架上尘封了的圣经拿出来读，踊跃购买新的圣经。我们从圣经的话语中找到一股新鲜的力量，就好象昨天才写成的一样。原来圣经里面珍藏有满足人类心灵需要的一切知识，能够解决我们一切的问题。圣经里面载有伟大的造物主所绘的蓝图，只要我们肯跟着这蓝图的方向走，就可以建立起梦想的美好生活。

    大家都知道美国有一部立国的伟大文献，在二百多年前草拟好，是许多人经过长时间的讨论和激辩后的产物，然后送到美国最早的十三个州去批准。这是一部美国人所宝爱且珍重的宪法。起草这部宪法的人都知道，他们是在为一个自由人的政府写一部基本大法，每个公民要明白、了解这部宪法，才能做一个自由而独立的人。他们应知道自己的权利义务、权益和责任。人人在法律面前是平等的，司法的人绝不可以徇私，因为法官也须遵守同一部宪法，而且根据它来审讯每一个案件。

    真理叫人得自由

    这是一场伟大的实验，我们从这场实验中知道：要是人民懂得法律，又能够遵守，他们就能得到自由。有了法律，人的生活和行为才有规范，能够明白什么是他的权利、什么是他的责任。这两者都不可偏废。比方说，公民都有投票的责任，若有人不履行这义务，结果会出现他们不喜欢的法令，限制他们的权利。

    美国人因为有了这部宪法，国家能够成长，继续繁荣。同样，基督信仰所以能够兴旺和扩展，也是因为我们遵守圣经所揭橥的伟大法则。圣经是一部为全人类而写的最高宪法，里面所载的法则，平等地适用于每一个人；不能例外，也不可以为少数人作特殊的解释。

    宪法是一个国家最高的基本法，同样，圣经也是上主所订立的基本大法。上主在圣经里面写下了他的属灵的法律，提出了他永不改变的诺言和应许，启示了他拯救全人类的计划。

    我们可以从大自然的事物中发现上主的法则。在万里无云的夜空里，看见灿烂的群星，有谁能不赞叹上主创造的辉煌。太空人看见宇宙的宏伟和空间的无垠，都曾称颂造物主的伟大。可是太空的探测还是刚刚开始。要是我们不遵守上主所定的宇宙的法则，太空之旅是根本不可能的。有谁在春天来到，看见万物恢复生机、欣欣向荣，能不感到心旷神怡。从春天景色的美丽和丰盛当中，我们看见了上主的全能和他设计的无微不至。可是，大自然并不能把上主救赎的大恩告诉我们，不能把我们个人得救的应许透露给我们。

    人的良心可以让我们从内心的深处知道上主的存在，能辨别是非善恶。但是良心所能传给我们的讯息非常片断而有限，远远不及圣经的清晰和全面。只有在圣经里才能清清楚楚找到绝对正确的信息，找到真正基督信仰的依据。

    在美国的法律中，可以看见圣经十诫的影子。英国伟大的法学家布莱斯顿爵士说得好：“圣经是我们英国不成文法的一部份。”

    基督信仰的全部教义都明载在圣经中，不容许增加或减少。美国的宪法虽然有时可以修订，可是圣经根本用不着修订。我们的确相信当初写圣经的人，是在圣灵的引领下表达他们的思想，甚至用字遣句也是出乎圣灵的指引。使徒彼得说：“因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来”（彼后一21）。

    保罗告诉我们：“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属神的人得以完全，预备行各样的善事”（提后三16-17）。

    圣经的作者写下从上主那里领受的信息的时候，丝毫没有掩饰事实的真相。人物无论大小，犯了罪一样直书不讳，毫不隐瞒人性的弱点。圣经时代的人所过的生活，一一忠实纪录下来。最教我们惊奇的，是这些古代的人的生活和动机，虽然在时间上和我们隔了这么远，却和我们的没有分别。我们读圣经的时候，可以看见自己心灵的反映；我们的骄傲和偏见，我们的失败和耻辱，我们的罪过和忧伤，都-一呈现眼底。

    真理跨越时空，不因时代、人民和地区而不同。尽管我们之间的观念、习俗和道德标准有异，但那伟大的、无所不在的真理，却是永远存在，不因时间而改变。

    我们的救主耶稣基督的信息是圣经的中心。全本圣经所讲的，就是他救世的事迹。上主救世的计划远溯到旧约，因为基督是新旧两约纪事的真正中心。

    圣经所传扬的一个不变的信息，就是耶稣基督。圣经向我们讲解生命、和平、永生和天国。圣经的信息是赤露敞开的，既简单、明白又坦诚，人人都可以明白。耶稣来。是要让我们与神和好。

    耶稣在世的时候，有一天在迦百农附近的一座山上与他的门徒在一起。彼得可能站在右边、约翰站在另一边。耶稣可能很慈祥地望着这一群忠心的门徒，就象父亲望着他的儿女一样。他爱每一个人。知道每一个人的光景；每个人也觉得耶稣份外爱他，得到他的痛惜。

    这一小群门徒，在耶稣既庄穆又慈爱的关注下，一定很谦恭，内心也一定十分平静，知道耶稣就要说出一件影响深远的事，要他们记住，并且传达给全世界的人，让他们也象自己一样能听到主耶稣亲口说出的活。

    耶稣站在这座山上，在橄榄树闪着银光的灰绿色叶子的荫下，传讲那最伟大的登山宝训，是人间从未听过的。他阐明了基督徒生活的真义。讲完以后，听众惊诧之余，一片肃穆。他们“都希奇他的教训：因为他教训他们，正象有权柄的人，不象他们的文士”（太七28-29）。

    真的，他的教训的确有权威，是上主自己的权威。他所提出的法则，是上主自己定的法则。凡是希望得到永远生命的基督徒，都应该遵守。

    你和圣经

    要是你还没有圣经，应该现在有一本，一本最适合你用，大小适度，字体易读。有一了这本圣经后，你可以打开它，细心研究这本书何以能够永存的道理。经济力量许可，你应该选择一本印制编排精美的圣经来读，因为这是一次真正的投资。我们愿意花许多的钱买很快就会破烂变旧的衣服，为什么却不愿花钱买最好的圣经，不肯在永生上投资呢？有了一本好的圣经；你读了就能明白为什么它是我们一切需要的答案，为什么它能给我们信心和力量，领我们奔走前路。

    要是你许久没有读圣经或者从没有读过圣经，最好先读约翰福音，因为它是圣经里面探讨人生最深刻的一本书，不仅解释得最清楚，也最容易了解。这本书向读者解释为什么人需要救恩，以及如何得到它。读了约翰福音，你脑里的问题和你心灵里的追求，都可以得到满足。

    读完约翰福音以后，可以继续看马可、马太和路加三人写的三本福音书，这三位作者的性格和写作风格不同很大，但讲的是同一个靠耶稣得救赎的永远常新的真理。你会明白这些福音书所教导的真理，这真理带着无比的威力，是普天下每一个人都需要的。你会明白为什么圣经的作者会说：“耶稣基督，昨日、今日，一直到永远是一样的”（来十三8）。

    你读完了这四本福音书以后，已经把新约开头的一部份读完了，然后可以依着新约各书的次序，一本一本的读下去。你会培养出一种热爱读圣经的兴趣，发现圣经是无穷灵感的来源，是你日常生活的顾问和指导，里头有的是对人生美好的忠告，你因此会天天阅读它，不愿停止。

    要生活过得有意义且丰盛，必须明白圣经，因为圣经的话语可以让破碎的生活重圆，空虚的内心满足，为罪所污染的生命变得象珍珠一样光辉洁白。在人生的旅途中遇到的任何问题，都可以在圣经中找到正确的解决办法。

    但是最重要的，是圣经乃上主本质的启示。多少个世纪来，世界上的哲学家都尝试解决宇宙之主的问题：他是谁？他在那里？他象什么？要是有这样一位主，他关心我吗？要是他关心我，我怎样才能认识他呢？这些和许多类似的问题，都可以在圣经中找到答案。

    最受人欢迎的美国宗教作家约瑟·库克（一八三八-一九一一年），有一次提过一个问题：“有没有一本书在你死的时候愿意当作枕头放在你的头下？”他接着说：“如果有的话，这就是你在生的时候应该读的一本书。而今天世界上只有一本这样的书，它就是圣经。”


三、上主是谁？

    三、上主是谁？你考察，就能测透神么，你岂能尽情测透全能者么？--约伯记十一章七节

    上主是谁？他是个什么样子？我们怎样知道他的确存在？他是怎么来的？我们能够认识化吗？

    这是人人都有的问题，你会问人家，也会问自己。只要看见这个世界，很自然会想到谁创造的问题。我们天天看见生命的奇迹、死亡的神秘、树木上似锦的繁花、布满星星夜空的绚灿、巍峨的群山和浩瀚的碧海。这些是谁创造出来的呢？是谁发明地心吸力，让宇宙间万物各安其位呢？谁定出白日和黑夜，又让四季有秩序运行呢？宇宙何等广阔，它有没有边际？我们真能相信一切都是自然发出，自然演进的吗？

    这一切一定有位创造主。一个表尚且有设计的人，何况昼夜运行、分秒不差的宇宙，岂能没有一位伟大的设计师？我们叫他做上帝或者神，这是全人类都熟悉的一个名字。我们有时候把他叫做“天”，在危难的时候会呼求他。圣经告诉我们，我们所歌颂、所呼求和常常提到的上帝，那位给我们一切福份的上帝，就是创造这宇宙的上主，也是把人放置其中生活的主。要是宇宙没有上主所定的法则来管理，今天太空的探险是不可能的。

    美国开国元勋富兰克林说得好：“我现在已经一把年纪，但我年纪越大，越相信人类的历史发展是操握在上主的手中。”另外一位家富兰克林同样有智慧的人，法国物理学家巴斯噶也说过这样一句话：“要是人不是为上帝造的，为什么人只能在上帝里面才找到快乐？要是人是为上帝造的，为什么他会反抗上帝？这就是我们想不通的地方。

    不过，你会问：”谁是上帝呢？“”他在那里呢？“我们心里知道他的确存在，因为在我们最困难无助的时刻会呼叫他的名字。有的人会时刻想到他；有的人不相信他，认为他不存在；还有些人说：”请你把上帝介绍给我，也许我可以接受他。“

    在人类历史最紧要的此刻，如果有人想知道上主究竟象什么，简单的答案是，他象耶稣基督。上生为了让人类可以见到他，差遣耶稣来到世间，成为我们的救赎主。耶稣升上高天以后。也同样差遣圣灵来住在信徒的心里，叫他们在生活行为上有见证，叫不相信上主的世界也可以看见他。

    让我们看看圣经怎样具体介绍这位造物主。

    上主是个什么样子？

    在世界历史已进入关键性的此刻，人人都应该知道上主到底是个什么样子，这也是人人都应该提出的问题，而且一定要找出答案。人人都应该清清楚楚知道上主的本质，找出他能为我们做什么。圣经告诉我们：”上主的事情，人所能知道的，原显明在人心里，因为上主已经给他们显明“（罗一19）。

    今天所以有这么多问题困扰我们，基本上就是因为我们不认识上主，不肯听他的话。世界之所以陷入纷乱中，是因为人类不明白，并且打乱了他的计划，又因为我们不愿意学习上主的法则，不肯遵守，以至于我们的心灵在重担下呻吟。让我们现在就设法来认识他。

    我们怎样才能得到这方面的知识呢？谁能把真理教导我们呢？我们都是生命有限的被造物。上主今天有没有差遣谁把他介绍给我们呢？没有。他在两千年前差遣的人子耶稣已经给我们钉在十字架上了。既然没有这样一个人，那么该怎么办呢？

    我们可以去找那些有学问的人。他们也许会说，你可以从大自然和万物的生命中看见上主。生命本身就显明他的存在。他们会告诉你，可以从最小的水滴到广大的穹苍中看见上主。

    这世界上的哲学家也许会告诉你，说上主是一切造物后面的那个原始永恒的力，他是推动宇宙的大动力，无始也无终。世上万物生生不息，万紫千红，都是这原始动力外在的表现，象一股巨流，周而复始，循环无已。

    如果再问下去，他们也许会告诉你，上主是一种绝对的存在，无所不包、无所不在，因此人没有办法认识他。每个国家、每个民族、每个家庭和个人都想解释这位宇宙的主是谁。人类自有历史以来，都想发现这位造物主。他们看见他所创造的万物，但是不知道他是谁。上主是什么，众说纷纭，莫衷一是。

    我们在前一章中已经讲过，上上透过圣经这本书向我们启示他自己。阅读圣经，我们的头脑可以得到满足，我们的心灵能够得到安慰。我们的确可以从圣经的启示中找到正确的答案，可以认识、明白他是谁。只要我们愿意经常阅读圣经，细心地研究，就能够认识上主。

    上主从许许多多方面启示他自己，如果要-一写下来，好几本书都写不完。由于篇幅的限制，我们只讲四个最主要的部份，好让我们紧紧记住。

    上主是个灵

    第一：圣经告诉我们，上主是个灵。耶稣自己在叙加雅各的井旁告诉撒马利亚的妇人说：”上主是个灵“（约四24）。

    要是你听见”灵“这个字，你会有什么一个印象呢？是不是象一团气从空中飘过？会不会是鬼故事中所讲的那种幽灵？或者只是一种无形无影的东西。耶稣说”上主就是灵“这句话的时候，指的是不是这些东西呢？

    要明白什么是灵，耶稣所说的灵到底是指什么，必须打开圣经，找出耶稣复活以后所说的话：”摸我看看；魂无骨无肉，你们看我是有的“（路二十三39）。因此我们可以知道，魂是没有实体的，是实体的反面；可是有存在、有能力。我们不容易了解，因为我们的头脑有限。

    上主创造人的时候，本来给了他无限的视野，可惜因为罪而失去了这能力，不能了解圣灵所具有的无比光辉和不可量度的广阔高深。我们一听到”灵“这个字，只能从很小很小的范围中去设想，来适合我们有限的头脑；就好象一个只见过小池塘的人。没有办法了解海洋的广阔、壮丽和惊人的浩瀚无际一样。一个只见过又浅又泥泞的小池子的人，怎样也不能测度大洋的深邃，海洋生活的神秘，翻腾不息的巨浪，起伏壮阔的波涛，以及海上风暴的险巇，和宁静时醉人的美丽。一只在田间觅食的麻雀，怎样也不明白大鹰所见到的天地；用语言决无法要他们相信，这世上的确有无边的大空和无际的海洋。

    因此，要我们了解耶稣所说的”上主是灵“，尤其困难无比。但是，耶稣知道；因为他不象人，他的头脑不受限制，他的眼睛不囿于狭小的池塘，他深深了解圣灵的无远弗届、无所不在。耶稣来到世上，设法让人能对圣灵的奇妙和给我们的安慰与平安，有几许了解。

    我们只知道这灵是不受身体的限制的，也不象身体会衰残改变。圣经说上主是个灵，意思就是说他不为实体、形状所囿，不受局限，不可测度，不能为肉眼所见。圣经告诉我们，因为他不受这些限制，所以能够无所不在。他是无所不听，无所不见，无所不知的。

    这都是人所做不到的。我们有限，所以我们以为上主是有限的。我们没有能力做的事，也认为上主不能做。我们不能无所不在，便以为上主也象我们一样。有一个人，听到海洋的故事，一天走到海滩边，涉足浅水中，掏起几滴水放在掌心里，然后说：”我现在终于拥有大海，大海就在我的手掌中。“不错，他的确享有大洋的几分，但就在这个时候，在大洋的四周，还有许许多多的人，在那里掏起几滴海水，当为己有。世上成千上万的人，都可以来到海滩，掏起海水。他们要多少，可以拿多少；但是大海浩瀚依旧，一点也不受影响。

    上主也是这样。他无所不在。凡是奉耶稣的名向他祷告的人，他都听见。他用全能使天上的星宿各安其位，土地可以长出五谷，海里有鱼也有虾。他的智慧无限、能力无限、他的爱和怜悯也同样无限。

    不要限制上主。别把他的工作限制在一个地方，限制在一个范围中。你能规范海洋的活动吗？你能为宇宙定出界限吗？你敢说你能改变月亮的轨道吗，或者让地球停止自转呢？要是你不能够，你怎么能限制创造和管理全宇宙和其中万物的上主呢？

    我一生有许多的事得无限感谢我的母亲。其中最让我一生蒙福的，就是她在我十岁的时候，把基督信仰要道告诉了我。这要道讲到上主的时候说：”上主是个灵，他是永恒的、无限的。他的生命、智慧、能力、圣洁、公义、良善和真理是不变的。“这一个关于神的本性的定义。我一生都牢牢记住。要是一个人从心里明白上主是一个无限、永恒和不改变的灵，就不会去限制他，也不会怀疑他有完成我们所做不到的事情的能力。

    有些人怀疑圣经不是神的话，他们怀疑因为他们不愿相信上主能做到他们自己不能做到的事。要是你不能决定圣经真由上主默示写成，不妨再次拿起圣经来读。读的时候，你要象一个初次看见大海的人，不再把自己的思想局囿于过去习惯的小泥塘。你用大大扩阔了的眼光来读圣经，才能浅尝到上主无限的权能，才能开始了解到他的本性。要是上主是耶稣所宣告的那个灵，那么我们就能确认他的至高无上，他掌握人类的历史，感动人写出这本圣经。一旦你知道了他是谁，知道了他的本性，其它的问题也就迎刃而解。

    上主是有位格的

    第二：圣经告诉我们上主是有位格的。圣经不但提到上主说话，上主工作，上主爱人。我们用来说明人的特质的字眼，也用来说明上主。人有感觉、会思想、有愿望、有要求，以及人之所以为人的种种表现，也就是他的人格。

    在地上，人脱不了人的身体，我们有限的头脑不能想象人可以超越肉体来活动。但是我们也知道，人不是永远限制在他现在居住的肉体中，人在死的顷刻，可以离开身体，去到一个等待他的地方。我们知道这些，可是很难相信。

    要是我们都能明白人并不一定要受到身体的限制，我们的看法便会大大的改变。上主是没有肉体的，不受肉体的限制，但他有位格，有人的性情。他有感觉、有思想、能爱人。也能宽恕人。他同情我们遇到的问题，体恤我们受到的苦难。

    上主是圣洁、公义的

    第三：圣经告诉我们，上主不只是灵，不只有位格，他也是圣洁、公义的。从《创世纪》到《启示录》，圣经处处告诉我们，上主是圣洁的神，他完全、美善、无瑕无疵，因此他不能容许有罪的人和罪恶的生活。

    要是我们能够正视上主完全的公义，我们个人和国家的生活会有多大的不同！我真巴不得大家能够看见上主的公义和人的不义之间有多么大的距离。圣经说上主是光，在他里面完全没有黑暗。他是那至高的毫无瑕疵的上主。

    这也是一个不完全的人所难了解的观念。一个充满了欠缺和弱点的人，很难想象上主所具有的那种超越一切的圣洁。如果我们要懂得圣经，从里头得益；一定得确认上主的圣洁。

    整本圣经一再郑重指出，在”完全“这件事上，上主与人有天壤之隔。我们可以从旧约的帐幕和新约的圣殿中有圣所和至圣所的分别看出来。旧约规定罪人来到上主面前必须献祭。以色列要设立大祭司的制度，来作人和神之间的中保。《利未记》这本书中有不少的法例，是关于洁与不洁的。我们也可以从以色列的节期只许以色列人自己参加看出。圣洁是上主所定的一切法则的基本。

    圣经告诉我们，上主的宝座是以他的圣洁为根基的。因为上主圣洁而人不洁，所以他和没有悔改的罪人之间有深渊隔开。圣经告诉我们，人类因为犯罪而与神全然隔绝，以致他掩面不看我们，也不听我们的呼求。诗篇的作者说：”我若心里注重罪孽，主必不听“（诗六十六18）但是在另一方面，”耶和华的眼目看顾义人，他的耳朵听他们的呼求…敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。“（诗三十四：15；一四五19）

    上主是圣洁的，绝不容许罪恶。在罪进入世界以前，上主、和人有亲密的交往。现在这交往已断绝。上主同人之间只有籍着耶稣基督才能够有沟通，才能恢复与上主的关系。有人说条条大路都可以通到上主那里；但是耶稣说：厂我就是道路、真理、生命，若不籍着我，没有人能到父那里去。”（约十四6）他又说：“我就是门，凡从我进来的，必能得救，并且出入得草吃。”（约十9）

    世人都犯了罪，没有力量脱离罪恶。除非他肯诚心诚意呼求神的怜悯，他的声音绝不能达到上主圣洁的耳朵。若不是神本着他的大爱，差遣他的独生子来到世上，填满隔开神与人的深渊，人类到今天仍旧沦丧，毫无得救的希望。

    基督为什么要付出死的代价来拯救罪人呢？其原因就在上主是圣洁的。只有耶稣，也只有他是无比的良善、圣洁，而且十分坚强，所以能担当全人类的罪。上主因为是圣洁的，所以必须严格刑罚罪。又因为他是慈爱的，所以让耶稣基督来受这死的刑罚，人才可以得救。因为我们所敬拜的上主是圣洁而公义的，差遣他的独生子为我们牺牲，让人可以来到他面前。要是我们忽略上主给我们的帮助，不遵守他的法则，等到我们应得的刑罚临到时，我们就不能呼求他的怜悯。

    上主就是爱

    第四：上主就是爱。可是许多不读圣经的人不能明白圣经所说的“上主就是爱”（约壹四8）的意思。

    我们用到“爱”这个字的时候，常常弄不清它真正的含意，因为爱是我们的语言当中用得最滥的一个字，人际关系最卑下和最高超的事都有人用这个字来形容。我们说我们爱旅行，爱吃糖，爱穿新的衣服，爱我们家里的小狗、小猫。我们甚至有时会说爱我们的邻舌；不过通常只是说说，没有行动。难怪听到圣经说“上主就是爱”的时候。我们不容易明白。

    不要因为上主就是爱，我们就以为上主不会刑罚我们的罪，天下太平，事事如意。上主的圣洁要求有罪就得受刑罚，而他的爱为我们预备了罪人可以得到救赎的途径。他因为爱，为世人预备了耶稣的十字架；因着耶稣在十字架上受死，人的罪可以得到赦免和洁净。上主把自己的独生子主耶稣基督送上十字架，这是何等大的爱。

    上主爱世人是不容置疑的，这大爱就象他的圣洁一样。是永不改变的。不论你的罪孽如何深重，上主仍然爱你。假若没有了这种爱，谁都没有得救的希望。幸亏上主就是爱，而且这爱永不改变。“惟有基督在我们还作罪人的时候为我们死，上主的爱就在此向我们显明了。”（罗五8）。

    上主所应许的大爱和宽恕是真的、可靠的、确切的。但是光靠言语不能完全说明，就象人无法描写大海的波澜壮阔，除非能亲眼看见。上主的爱对人也是如此。旁人不能用言语向你说清楚，一定要靠你自己接受它、体验它，真正能与上主和好之后，才能明白它的奇妙。

    上主的爱不能靠头脑去了解，因为它太伟大，而人的头脑太有限。光用头脑很难解释一只黑色的母牛吃了青色的草，怎样能有白色的奶。可是你喝牛奶，这奶给你营养。你将一粒又小又扁的种子种在地上，会生出又长又大的藤和叶，长出香甜甜的西瓜。你不能用头脑来解释那个复杂的生长过程，但是你吃西瓜，十分喜欢它。你可能不懂得无线电收音机的复杂构造，但是你听它播出的音乐。你也不能解释何以电流可以用来照明，点亮你现在读这本书的电灯，可是你知道有电在那里作用。

    你凭信心接受上主，你信靠他的儿子主耶稣基督。你接受，心里一点没有怀疑。你不用问上主是不是在你心里，你从心里感觉得到。你什么时候接受他，他就进入你的内心。每逢有人问我，怎样能确知上主的存在，确知他是一位又慈爱又圣洁又公义的，也是我们个人的主？让我在这里跟你讲一个小孩子的故事。春暖花开的时候，他出去放风筝，风很疾，云很密，风筝越扯越高。最后没人云端。有个途人经过。问他在做什么。他回答说：“放风筝。”那人有点不相信：“风筝都看不见，你怎么知道它在那里？”

    孩子回答说：“我虽然看不见风筝，可是我的手指可以感到它的扯力，所以我知道风筝在那里。”

    别人怎么向你说上主，不用理会；你得自己亲自去找寻，你的心弦上能感到那又奇妙又温暖的扯力，从心底里体验到上主在那里。


四、罪为什么可怕？

    四、罪为什么可怕？因为世人都犯了罪，亏缺了上主的荣耀。 --罗马书三章二十三节

    上主既是一位又公义、又慈爱的神，为什么世上有这么多邪恶、痛苦和忧患？人间的仇恨是怎么来的？为什么人会拜假神和偶象？为什么我们会让贪婪、自私自利和战争横行？人本是照着上主的形象造的，为什么会犯罪堕落以致他要制定十诫？上主为什么要差他的独生子来拯救我们？上主的遗物怎样会如此犯罪作恶？

    要找到这些问题的答案，要明白国为什么会攻打国，家庭为什么会不和，报纸为什么充满了暴行和凶杀的新闻，我们必须探本索源，追溯《创世纪》第一章伊甸园中亚当的故事。

    有的人说，圣经所记创世的故事只是神话，是为了答复小孩子一个不能答复的问题而写。其实不然。圣经把世界的起源确确实实的告诉了我们，也说明了人类后来逐渐走上毁灭的道路的原因。

    上主所创造的这个世界本来十分完美，人却不要这个又美丽又和谐的世界，一个我们现在天天渴望找回来的完美世界。

    在这个完美的世界中，上主安置了一个完美的人。亚当十分完全，因为上主造的东西都是完全的。上主给了这位完全的人一份最宝贵的礼物，这就是永远的生命。他又给了他自由，让他有选择的自由。

    我的一位朋友黑人布道家史葛特博士，说过一个他的朋友的故事。他的朋友的儿子进了大学，有一次回家看望父亲，带来一肚子新得到的学问。

    有天晚上，这孩子郑重其事地说：“爸爸，我已经是大学生，恐怕不能再象你那样天真地相信圣经了。”

    他的朋友睁大一对眼睛望着儿子，半晌才对他说：“孩子，这是你的自由，你应该谨慎小心使用这自由。”这也正是上交给亚当的选择的自由，他必须小心使用。

    上主所造的第一个人，不是既无语言又无文化的穴居人，他也不用征服蛮荒。亚当是在智力和体力上充份发达的一个人，他与上主同行共话。上主要他照他的旨意管理全地。这就是伊甸园中亚当的情况。他是最早的人，完美无缺；拥有宝贵的但是必须小心使用的自由。亚当有完全的自由作选择：可以有自由遵不遵守上主的命令，也有自由在幸福和不幸之间做选择。一个人要生活满意，单有自由是不够的，得看我们用这自由所作的选择。选择的正确与否决定我们能不能恢复与上主间的和睦，能不能得到内心的平安。

    问题的核心

    这才是问题的真正核心所在。人得到这种自由的顷刻，有两条路可以选择；要是只有一条路，便不能叫做自由。自由的意思就是要作选择，决定行动的途径。

    我们都知道，有些人诚实不是他们愿意，而是没有机会做不诚实的事。我们也知道，有些人觉得自己很良善，事实上只是他们的生活环境好，没有变坏的机会。要是一个人没有遇见过试探，他不能说有抵抗试探的力量。亚当在伊甸园里没有这种限制。上主给他选择的自由是完完全全可以充份使用的。因为上主所造的无不完全，他给亚当一个十分完满的环境，可以自由决定是不是愿意事奉上主。

    此时在伊甸园里的亚当是没有罪的。他十分纯洁、无瑕无疵。整个世界在他面前，人类的历史好象一大张最纯净的羊皮纸铺在他的面前，等他写第一章，等他来决定后代的子孙走那一条路。

    上主创造的大工已经完成。他造了一个地上的乐园，人生活所需的百物无不齐备。他照自己的形象造了一个完全的人，给了他头脑和心灵，给他百份之百的自由，由他的脑和他的心来做决定。然后，上主象智慧的父亲，等着看他的孩子到底作何抉择。

    人所作的选择

    这就是人所面对的考验。亚当在这个关键性的时刻，要运用他的自由意志来在两条路上作选择。因为有一条以上的路供他做决定，所以他可以选择他自己愿意走的道路。

    亚当作了一个决定。他自食其果，也让后世的人陷入无穷痛苦中。“如此说来，因一次的过犯，众人都被定罪。（罗五18）。保罗也说：”这就如罪从一人入了世界，死又是从罪来的，于是死就临到众人，是因为众人都犯了罪“（罗五12）。

    亚当是人类的源头，他象一股清澈的泉水从地中涌出。他可以象一条大河，快乐滋润地穿过翠绿的草原；也可以成为一支污浊的湍流，在岩石间冲激，在幽暗的深峡中迂回，冷冷凄凄，附近的大地从它那里得不到一点欢乐和富实。

    世人以后所造建的悲惨际遇不能怪上主，毛病都出在亚当身上。上主给了他选择的机会；他决定听从魔鬼的谎言，而不接受上主的真理。人类的历史从那一天开始一直到今天，都是人希望回到亚当所失去的地位的失败纪录。人不能脱离亚当堕落所受到的咒祖。

    你也许会说：”这不公道，亚当犯罪是很久以前的事，为什么我们今天还要受苦？在这么悠久的岁月里面，人为什么不伤恢复他原有的地位？为什么还要不断在生活中受到惩罚？“

    让我们回到刚刚讲过的那条湍流。这条又黑又冷的河水在可怕的深峡中奔走，为什么不能够向上流入既温暖又快乐的平野？为什么不能离开它现在流经的崎岖的河道，变成潺潺的溪水，象当日从地中涌出来时那样幸福快乐。

    它没有做到，因为它不能做到。它自己里头没有改变的力量。一旦它掉入了黑暗的深渊，便无力将自己提升到阳光普照的田野。虽然从深渊中走出来的方法是有的，而且就在身边，可是这条可怜的河流不懂得怎样使用。这就让我想起了中国的长江，挟上游的污泥冲入大海，本来碧蓝的海水变得黄浊一片。这在无法可想的事。

    其实，将人类这条河流摆脱困境，恢复在和平而温暖的河谷中奔流；上主早就预备了方法，不过我们没有注意到，或者故意不看它。我们自以为无法可想，只有奔波劳碌，最后没人毁灭的大海。

    这条河流的故事，也是自亚当以来人类的故事，迂回曲折，赶陷越深，堕入黑暗深渊。尽管高声呼救，却象亚当一样，所选择的仍是错误的道路。绝望之余，我们反而怪责上主，质疑他的智慧和判断，说他的怜悯和爱有问题。

    我们忘记了亚当是人类的头，就象总统是一个国家的元首一样。总统采取什么行动，等于全国的人通过他来行动。总统作出什么决定，也等于全国的人作出的决定。

    亚当好象全人类的元首，也是我们的始祖。我们的上一代可以把他们的特征，诸如智力、肤色、身材和气质等遗传给我们。人类也从亚当接受了他那堕落犯罪的本性。亚当为罪所引诱而堕落，他以后的世代也跟着堕落，陷入罪中。圣经很清楚的告诉我们，亚当所犯的罪会传给他的后代。圣经《创世记》三章十七至十九节对这个悲剧有很清楚的说明：”地必为你的缘故受咒诅：你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的蔬菜。你必汗流满面才得糊口，直到你归了土，因为你是从土而出的；你本是尘土，仍要归于尘土。“

    神又对夏娃说：”我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你“（创三16）。

    换句话说，因着亚当的原罪，本来只生长供人食用的美丽植物的土地，现在也长出有毒的植物。人本来生活在伊甸园里，可以靠天然的食物养大，无须衣着蔽寒，房屋避风雨；现在必须终身劳碌，来养活自己和家人。女人本来可以优游生活，现在要受人生的辛苦。而且男女都会受到灵性或身体死亡的惩罚。人的死包含三部份：一、灵性的立时死亡。二、身体开始死亡（我们出生的顷刻，死亡便开始）三、最后永远的死。

    罪进入了世界

    罪从亚当进入人类。我们一直想去除罪，但是没有成功，也没有办法改变因犯罪而受的咒诅。圣经告诉我们，亚当犯罪前，上主警告过他，要是吃了分别善恶的果子便必定死。圣经也告诉我们，上主要亚当和夏娃生养众多，遍满全地。亚当和夏娃虽然是照上主的形象造的，他们堕落以后所生的子女，却是带着他们自己的形象，因此他们的两个孩子该隐和亚伯都为罪所污染，而且传到以后每一代。我们也因遗传而成为罪人，无法摆脱这与生俱来的罪性。

    人类试过种种方法，希望恢复亚当堕落前的地位。我们想藉着教育、哲学信仰、宗教和政治制度等等来摆脱罪的捆绑。有罪的世人想用他有限的头脑，来完成上主在他的旨意中所计划完成的事。我们的动机原是好的，有些努力也是值得称赞的，但都远远达不到我们的目的。我们的知识，所有的发明，各种雄心勃勃的计划和推展，虽然有几许成绩，但终于折回到起点，丝毫起不了作用。因为我们继续犯亚当所犯的错误。我们高抬自己，以为凭自己的力量可以达到只有遵行上主的法度才能达到的目标。

    我们总是说上主不公道，不讲理，容许罪在人间蔓延。让我们仔细研究一下，看着真实的情况是不是如此。上主本着他无限的慈爱。差遣他的儿子来教导我们怎样走出我们的困局。他让他的儿子经历了亚当所受的同样的试探，可是耶稣胜利地克服了这些试探。撒但象他试探亚当一样试探耶稣，象当年答应亚当和夏娃一样，只要耶稣离开上主，就可以得到权力和荣耀。

    主耶稣作的选择

    耶稣和亚当、夏娃不同的地方，是他抗拒了撒但的引诱。魔鬼把天下的万国指给耶稣看，说说只要万国离开上主跟从撒但，就可以享受一切的荣华。我们的主对魔鬼说：”撒但退去吧，因为经上记着说：‘当拜主你的上帝，单要事奉化。’“（太四10）。耶稣彻底击败了引诱他的魔鬼，让当时和后世的人，都清楚看见他无罪的本性。他的胜利成了我们大家的胜利。

    因为我们的软弱，也因为我们有罪的天性，我们行事为人始终跟着亚当的脚步走，做他的孝子贤孙。我们也许会为亚当惋惜，因为他做了错误的抉择，但我们却亦步亦趋跟他走。

    亚当所受的引诱，我们每天都遇见。我们天天都有机会在魔鬼虚假的应许和上主真实的话语之间作选择。

    我们都渴望，有一天生活中不再有失望、疾病和死亡。可是只要我们一天仍是亚当堕落的子孙，这美丽的梦永难实现。因此最根本的办法是除去我们的罪。以后几章会谈到上主怎样对付人类这个基本问题。

    从有人类到今天，我们对权力不正当的追求，用上主给我们自由选择的恩典来达到自私自利的目的，已经把我们带到灭亡的边缘。地球上处处可以见到古代文明的废墟，是无声的证言，见证没有了上主，人类决不能建立起永恒的世界。尽管新的废墟，新的悲剧不断制造，人一点也不警觉，继续走在灭亡的老路上。

    上主本着他无限的怜悯和同情，忍耐等候；他慈爱的宽容远超过我们的想象。凡是愿意来到他面前的人，都可以得到个人的拯救与平安。摆在亚当前面的两条路，今天也摆在我们面前供选择。现在是恩典的时代，上主暂时不让我们应该受到的刑罚临到我们。

    我们所以不能得到真正的快乐，是因为有罪；也是因为罪我们永远得不到我们梦寐求之的理想世界。过去许多的计划，许多人类所建立的文明，最后都失败了，湮没了，因为人手所作的尽都不义。环绕我们四周的废墟，是罪充塞世界的有力见证。

    有果必有因

    宇宙的秩序基本上是受因果律控驭取的。果，一眼就看得出；但是那个无所不在、却深藏不露的因，则不容易看出来。可能是因为我们的视觉为所谓的”进步“所迷，以为人类的进步虽然迟缓，最后总有一天可以达到完美。这其实是人类自宽自解的想法。

    有的哲学家甚至认为我们今天的悲剧，只是人类进步途中的一个意外。他们举出人类史上某些时期为证。在那些时期中，前途亦属黯淡，结局看来也无希望。在他们眼中，现代生活的不幸情况，只是生产前的阵痛，明天就会更好。他们认为我们现在好象幼稚的儿童，走路虽然跌跌撞撞，但是再经历若干世纪便有希望变为成熟的人。

    可是圣经告诉我们，大自然有一位创造主，也有一个破坏者。这是自然科学不愿意接受的事实。分明是破坏的工作，我们却归咎于上主。我们忘记了今天的世界，已大大不同于当日上主所创造的那个世界。世界创造时原是好的，但是罪把它污损了。最早的人原来是单纯、善良的，罪进到他里头以后，人便变得自私自利。我们所见到的万般恶事，无不有罪在其中作祟。罪自进入人类的那一天开始，一直在那里，从没有改变。罪尽管以种种不同的方式出现，可以象蛮荒的土人，手执长矛，躲在丛林中等候敌人出现；也可以象饱受训练又有教养的飞行员，驾着喷射机飞到同一座丛林的上空，准备偷袭。在基本上，两者都是同一个罪在作祟。

    蛮荒的土人和现代的飞行员在文化上隔了几百年，我们也许可以说飞行员比上人进步得多。因为前者享有现代文明的许多便利，而那土人仍处”原始“状态。可是事实上，他们真有这么大的不同吗？他们的出发点是不是同样由于恐惧和对人的不信任呢？是不是都是为了达到自己的目标而牺牲他人呢？炸弹是不是比长矛更文明呢？只要一天我们当中最”原始“的和最”进步“的人，对他人只有仇恨而无爱心，我们的问题能得到解决吗？

    人类历史上一切的不幸、痛苦、凶暴、悲剧、伤痛和耻辱，都可以归结到一个字--罪。今天，我们普遍的态度就是不在乎。事实上，大家还在努力把罪美化，让它更受欢迎。收视率最好的电视剧讲的大都是生活糜烂的有钱人。现代杂志的封面人物，也大多是道德有问题、心理不正常和生活腐败的人。罪成了宠儿。

    我们不喜欢人家说我们是罪人。圣经告诉我们：”并没有分别，因为世人都犯了罪，亏缺了上主的荣耀“（罗三22一23）。在上主眼中，地球上每一个人都是罪人。当我听到有人说他不是罪人的时候，我总会想起一个故事。有间教会的执事和牧师谈到罪的事。他对牧师说：”教会里的人希望你不要把罪讲得太多，也不要讲得那么直率。要是我们的子女在礼拜堂老是听到你讲罪，他们会产生反感。你好不好不用罪这个字眼，不妨把它叫做“错误”，或者说年青人“判断幼稚”，就是请你不要公开的讲罪。

    牧师走到一个架字旁，从高层的架子上取下了一瓶毒药给那位执事看。瓶子上有很大的几个红字：“小心！毒药。”他问执事：“你看我应该怎么做？是不是可以把”小心毒药“的签条撕下，换一张新的，写上”胡椒粉“？难道你不明白，把毒药换上一个好象不是毒药的名词，人受害的机会更大吗？”

    当日让亚当堕落的罪，一点也没有变，仍是今天教我们受苦的罪。要是给它一个好听的名字，换一张看来舒服的标签；只会造成更大的祸害。给罪起新的名字是没有用的。要紧的是应该了解罪到底是什么。虽然罪已经遍满了今天的世界，无论我们怎样将它美化，怎样让它受人欢迎，可是能够知道罪是什么的人寥寥可数。许多男女不肯悔改，就是因为不能正确认识罪的性质。他们为人误导，他们只顾眼前。许多基督徒不能真正生活在基督里面，也是因为缺乏对罪的真正认识。

    有一首古老的灵歌说：“人人讲天堂，天堂在那里？”对罪来说也是如此。人人都讲罪，但是不明白罪是什么。因此。我们必须知道上主对罪的看法。

    我们可以对罪掉以轻心，说它是“人性的弱点”；我们可以把罪当做芝麻大的事；但是，在上主眼里，罪是人类的大悲剧。我们可以把罪当做一次意外，轻轻放过；但是上主公开宣布罪是可憎厌之物。人用种种藉回来掩饰罪，但是上主要人认罪，同时拯救人脱离罪。罪不是一种玩物，让你开心，而是一种避之则吉的凶恶。因此，让我们来认识一下上主眼中的罪是什么。

    神学家贝奥博士用五句话来描写罪。

    第一：罪是违背上主的法律（约一3一4）。上主在善恶之间划清界限，要是我们超越这界限，擅自闯入罪恶的禁区，就破坏了神的法律，要是我们不能遵守十诫，违反“登山宝训”所宣示的原则，我们就破坏了上主的法律，犯了罪。

    要是我们把十诫一条一条的看下去，就会发现，今天的人不单破坏它，还以破坏十诫为光采。十诫的每一条，从不许拜别的神，当守安息日，当孝敬父母，到不可奸淫，不可贪恋，无不受到破坏，看去好象是一种故意的联合行动。不但如此，大家好象故意把这种破坏当成一件有面子的事来做。

    新约《雅各书》清楚告诉我们，人人都犯了罪。他说：“但是人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来；罪既成长，就生出死来”（雅一14-15）。我们所以被称为罪人，是因为我们破坏了上主的法律，违背了他的命令。

    第二：圣经把罪叫做“不法”。不法的意思就是离开正路，不管这不法的行动是不是明白禁止的。这种不法指的是我们内在的动机，不让人和上主看见。它是由我们本身的败坏所造成，和由外在的环境所形成的罪行不同。

    耶稣讲到这种内在的败坏时说：“因为从里面，就是从人心里发出恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤渎、骄傲、狂妄；这一切的恶，都是从里面出来，且能污秽人”（太七21－23）。

    第三：圣经把罪定义为“矢不中的”。上主的鹄的就是基督。我们生活的至终目标，就是要活出基督的生命来。耶稣来到世上。建立了人生活在世上所可以达到的做人的标准。我们要是不能跟随他的模范，就象射箭一样，不能中的，达不到上主所定的标准。

    第四：罪是一种“侵犯的行为”，是让自己的意志干涉上主的权柄。罪不是消极的行为，不只是缺乏爱上主的心那样简单。罪是人自己作出选择的积极行动，宁可要自己而不要上主，自己成为爱的中心而不是全心全意地去爱上主。因此，自我主义和自私自利成了罪的商标，就象偷窃和凶杀一样。这种“侵犯的行为”很可能是最隐藏也最具破坏性的罪的形式，因为很容易让我们忽略那张“小心毒药”的标签。人人只顾自己，全心全意照顾自己的权利和利益。这都是罪人，与与酗酒和卖淫者同属一类。

    耶稣说：“人若赚得全世界，赔上自己的生命，有什么益处呢？”（可八36）若用现代的话，我们可以说：“人就是建立了一个庞大的工业帝国，若是患上胃溃疡，形消骨立，不能享受人生，有什么益处呢？一位独裁者就是征服了半个地球，要是天天生活在害怕仇人暗杀的恐惧中，有什么益处呢？做父母的就是能严厉的管辖下把子女养大，要是孩子大了不要父母，以致老年时孤孤单单，有什么益处呢？”只顾自己这种罪，的确是致命的罪。

    第五：罪就是不信。上主是信实的，不信他，就是轻慢他，因此是罪。“信上主儿子的，就是这见证在他心里；不信上主的，就是将上主当作说谎的，因不信上主为他儿子作的见证”（约壹五10）。

    人因为不信，去天堂的路断绝了，地狱的门打开了。不信的心拒绝接受上主的话语，不接受基督做救主。也是因为不信，人拒绝了福音和基督奇妙的救赎。

    罪带来了死的刑罚，谁也不能拯救自己脱离这刑罚，洗净内心的败坏。天使也好、人也好，都不能救人脱罪，只有在基督里才能找到赦罪的方法，也只有基督能拯救罪人，不走上等在他们前面的命运。圣经说：“因为罪的工价乃是死”（罗六23）。“犯罪的，他必死亡”（结十八4），谁“也无法赎自己的兄弟，也不能替他将赎价给上主”（诗四十九7）。“当耶和华发怒的日子，他们的金银不能救他们”（西一18）。

    唯一的救法

    人从罪的死亡中得救的唯一希望是那座叫做“髑髅地”山。这座既孤独又荒凉的山上，立了三个十字架。左边钉了一个强盗，右边钉了一个杀人犯；中间钉了一个人，头戴荆棘冠，鲜血从他的手和脚上渗出来，又从他的肋旁流出。他血流披面，站在旁边看的群众，不断讥笑、嘲弄他。

    这位受极刑的人是谁呢？这位受尽羞辱被钉在十字架的人是谁呢？他原来是上主的儿子、和平的君，从天上来到罪恶世界的大使。这也是天使向他下拜、齐声赞美的主。可是。他现在被钉在十字架上。谁把他带到如此恐怖的地方呢？谁把这可怕的痛苦加在一位教导我们，爱人的人子耶稣身上呢？是因为你和我的罪，耶稣才被钉在十架上。在这永志的顷刻，罪的权势和邪恶到达了顶点，是人类所经历过的最黑暗一刻。怪不得天昏地黑，连太阳也掩面不愿看见了。

    圣诗作家C·卫斯理写道：

    救主流血，广开生门，

    惟我何人，也沾圣恩。 病由我起，身为我殉，

    主何竟有这样怜悯？ 大爱非常，何能度量，

    天上真神为我舍身。

    不过，罪把自己的力量估计得太大，在十字架前失败了。人可怕的不义把无罪的基督钉死，却打开了让人得到自由的门。罪所造成的大羞辱和大仇恨，成了神的大怜悯和大宽恕。因着基督在十架上的舍己，凡相信他的人，他的罪都被钉死在十架上。基督在十字架上征服了罪。基督的死成了我们盼望的泉源和必然得胜的保证。基督在十字架上亲身担当了捆锁我们的罪，他为我们死了，但是他又从死里复活，向世人证明上主给人类一切的应许都是真实的。只要你今天凭信心接受基督，你的罪就可以得到赦免。靠着基督的大爱，你心灵上的罪可以得到洁净，不致沉沦，反成为一个既自由又平安的人。


五、怎样对付撒但？

    五、怎样对付撒但？因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。--以弗所书六章十二节

    今天的世局所以如此，还有一个很重要的因素在，这就是撒但。圣经把他称之为“古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的”（启十二9）。撒但的工作就是迷惑全世界各国各族的人。我们到处可以看见他的杰作。

    我们当然希望全地球会越来越接近真正的和平。一九四五年二次大战以后到今天，大大小小的战事，数以百计，人命死亡超过千万。撒但决不愿看见人类乐享和平。他一定要这个又黑暗又不快乐的人海继续波涛翻腾，痛苦不堪直到末时。他在伊甸园里战胜了亚当，他深信他有权掌握亚当后裔的命运。

    今天世界上肯思想的人，大都想过是不是有魔鬼在那里作祟。魔鬼当然存在，这是不容怀疑的。我们到处可以看见他的权势。因此问题不是有没有魔鬼，而是他到底怎样会来到世间？为什么会如此横行不法？

    《创世记》所记载的亚当和夏娃的故事，我们可以知道，在上主造第一个人以前，魔鬼就已存在，罪恶也已经存在；要不然上主用不着造一棵可以分别善恶的树。要是罪恶在造人以前并不存在，就没有需要保护人不受罪的侵害，也就用不着有这样一棵树。

    罪恶来自上主吗？

    我们因此面对一个所有奥秘中最大的奥秘，所有的问题中最没有办法答复的一个问题。上主既然是全能、完全圣洁而又全爱的，怎么会造出罪恶，怎么会让魔鬼来制造罪恶？为什么亚当要被试探？魔鬼进入蛇的身体，把邪恶的思想悄悄告诉夏娃的时候，上主为什么不把魔鬼一拳打死？

    这些问题的答案可以从圣经里面找到几许线索。但圣经也清楚告诉我们，上主有他自己的大计划，要利用魔鬼和他的诡计来帮助完成。在这大计划没有完成前，人不会得到这些问题的全部答案。

    亚当堕落前，远在亚当被造前的日子里，上主的宇宙似乎划分成若干领域，每一个领域都交给一位天使，或者天上的大君来管理，全都向上主负责。保罗在他的书信中告诉我们：在能看见的和不能看见的世界中，有有位的、主治的、执政的、掌权的（西一16、弗一21）。圣经常常提到天使和天使长，可见天使当中也有职位的高低，有的天使比较有权。

    魔鬼一定曾经是很有权柄的大君，地球也许是他的势力范围。圣经上把他叫作路西法，“明亮之星”、“早晨之子”。他一定与上主很接近，因为太接近，所以有了野心，决定不做上主所爱的大君，反想取得与上主同等的地位。路西法这时的地位只相等于天使长米达勒或加百利。他不是神，而是堕落了的天使。

    世界似乎从此刻开始有了裂痕。本来美善和谐、合乎上主旨意的宇宙，分成两半。属魔鬼的那一部份，开始对抗上主。魔鬼背叛了创造宇宙的主，建立起他自己的权威，放弃了在上主国度中的职位，降到天的低层。不过，因着基督的死，已经有了废弃魔鬼在世上权势的合法根据。魔鬼从他堕落的那一刻开始，一直在世上对抗上主。

    魔鬼的国度

    魔鬼是一个有能力的大君，因为他在地上的权势和地位，所以上主才要把这本圣经写出来。如果撒但没有背叛上主，没有想对抗他的权柄，伊甸园里亚当的故事会要大大不同。要是撒但没有与上主对抗，便没有把十诫颁布给人的需要。上主也不会差他的儿子来到世间，钉死在十字架上。

    耶稣和他的门徒都深深知道魔鬼的存在，《马太福音》还纪录了耶稣和魔鬼的一次对话（太十1-10）。在法利赛人心目中，魔鬼也是实质存在的，他们诬指耶稣是魔鬼（大十二24）。耶稣对魔鬼的存在和他在世上的权势是毫无怀疑的。

    魔鬼的力量之大，可以从《犹大书》第九节看出来：“天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：‘主责备你吧。’”

    现代人脑海中对魔鬼的形象所以混乱不清，主要是因为中世纪出现的许多魔鬼的图画。那时，人们为了消除对魔鬼的恐惧，拿他来开玩笑，把魔鬼画成一个又笨又怪的东西，头上生角、背后拖着长尾巴，手里拿着-把叉，脸上一付嬉皮笑脸。面对这样的笨东西，大家可以对自己说：“谁会怕这样一个怪物？”

    事实上，魔鬼是造物中具有超级智慧的精灵，有能力又有无限的才智，是上主众天使中最伟大也最有地位的一位。他性格冷傲，自恃奇高，决定将身怀天赐才能达一己私利，不为上主所用。他辩才过人，诡计出众，说服能力之强几难抗拒。一种敢与上主对抗之物岂是漫画中那只生角长尾的怪物所能代表？魔鬼地位超群，聪明绝顶，诡诈狡猾无人能出其右，擅长抓住每一有利时机为己所用。他又狠毒残暴。不过，他不象上主，他并非全能，全知，也非无所不在。

    魔鬼的一个大本领，是长于制造圣经一再要我们防备的假先知。他利用人心的不信和动摇的信仰制造他的拿手好戏冒牌货。他可以建立一种宗教信仰，却没有救赎主；他可以设立一间教会，但里头没有基督；他能骗人去敬拜，却听不到上主的话语。

    使徒保罗预见到这些事会发生，所以他说，“我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就象蛇用诡诈诱惑了夏娃一样。假如有人来，另传一个耶稣，不是我们所传过的；或者你们另受一个灵，不是你们所受过的；或者另得一个福音，不是你们所得过的，你们容让他……那等人是假使徒，行事诡诈，装作基督使徒的模样”（林后十一3，4，13）。

    魔鬼和敌基督

    我们知道敌基督会出现，诱惑人的心灵。他现身的场景已布置好，他来的时候已近。这只须环顾我们周围，无处不是纷乱、恐惧、惊怕，便可以知道。假先知的预兆也频频出现，人类历史最后一局揭幕时，许多假先知将成为此可怕时刻的目击人。

    这是一场得作战到底的战争，不能讨饶，没有考虑余地，谁也不能例外。人类在这场战争中的角色，始自伊甸园，自魔鬼引诱人背离上主开始。这世上因此有了千千万万挣扎的心灵，各人偏行己路。圣经说：“我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪都归在他（基督）身上”（赛五十三6）。这情形将继续到末后的时期，直到这两大敌对的力量，也就善与恶的一方战胜，真的王或假的王登上宝座为止。

    在历史的此刻，两个“三位一体”面对面对峙。一个是三位一体的上主，也就是圣父、圣子和圣灵；一个是撒但要我们拜的假的三位一体神，也就是《启示录》所描写的由魔鬼，敌基督和假先知结成的罪恶三一体：“我（指老使徒约翰）又看见三个污秽的灵，好象青蛙，从龙口、兽口并假先知的口中出来”（启十六13）。

    无论我们是睡或醒，我们的生命无时无刻不受到这两大对敌的力量影响，而我们也随时有机会作智虑的决定，究竟走向那一边。魔鬼总是站在你的身旁，试探你，诱惑你，威胁你，骗你。而在另一边，耶稣基督站在那里，他以完全的爱，澈底的宽恕，等待你转向他，请求他帮助，给你超自然的能力去抵抗那恶者。你要不便归属那恶者，要不便归属基督，其间没有可以躲藏的无人地带。

    要是在你的生命中出现空前恐惧和焦虑，觉得自己陷入无法左右的压力中，束手无策，整个人笼罩在灰心失望里，遇到这种时刻，十九是魔鬼在作祟，想趁你最软弱的时候抓住你，推你进一步走上亚当的道路。

    遇到这种危急时刻，你应记住，主基督并没有离弃你，没有不理你，听由你无力还手。他在受试探与受苦难的时刻，已胜过撒但，战胜了那恶者，所以他应许过，你一样能战胜魔鬼的试探。记住圣经的话：“你们是属上主的，并且胜了他们（指敌基督的灵），因为那在你们里面的（指基督的灵），比那在世界上的（指魔鬼）更大”（约壹四4）。

    这同一本将上主的大爱不断晓谕我们的圣经，也经常警告我们，小心防备离间我们与上主关系的魔鬼，时时刻刻候在我们左右引诱我们的灵魂入他的圈套。“务要谨守、儆醒，因为你们的仇敌魔鬼，如同吼叫的狮子，偏地游行，寻找可吞吃的人”（彼前五5）。圣经所描写的魔鬼是威胁每一个人生命的精灵，旗下有大群的邪灵，想控驭世人的活动。圣经说，那“空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵”（弗二2）。

    别不信有魔鬼

    千万不可有一刻不相信魔鬼的存在。他象人一样活动。千真万确，他异常聪明，而他的绝顶聪明处，是他要人相信他并不存在，是人虚构出来的。你要是心里怀疑是否真有魔鬼，只要打开今天的日报，打开收音机和电视机，看看当天的新闻。不访留心一下电影院的广告，或者书报摊上摆出来的杂志和色书刊。一句话，你若需要具体的证据，只要看看你的四周。

    头脑清醒又会思想的人，若非受到邪恶力量的控制，怎能做出这样的事！心灵若为上主的爱和良善充满的人，那能想出日报上天天报导的那些暴力和恶毒，又怎样干得出来！那些环绕国际会议桌讨论世界问题的人，都是有教育，有知识，而且用心诚实的人，他们的思考力若非受到他人故意的蒙闭与破坏，怎么能完全不了解彼此的需要和目标！

    每逢我听到所谓的“开明”人士，振振有词，说没有一个这样的魔鬼的时候，我总会记起A·J·休恪写的一首诗：

    现代人已不象他们的祖先，

    不信有魔鬼； 他们把信经放在一旁，打开大门， 让这位大王通过。

    在地上已找不到他的脚爪， 在空中也见不到他的弓矢，

    大家已经一致通过。 可是--

    是谁在追索受苦圣者的脚踪， 挖下陷阱让他绊跌？

    是谁在上主撒下麦种的时候， 在人心的田中撒下稗子？

    大家已一致认定不会是魔鬼， 既是一致决定当然是真的；

    可是这人是谁，居然 能做只有魔鬼才能干的勾当？

    大家都说，魔鬼现在 已不是吼叫的狮子，

    可是家庭、教会和国家里， 连地球最偏远的地方，

    我们都听到永无休止的争闹， 究竟是谁在幕后制造，

    若不是大家一致认定 这世上已找不到那个魔鬼？

    请立刻站出来，站出来， 要是有谁能向我们说明--

    何以天天有这末多的 欺骗与罪行。

    大家已一致决定没有魔鬼， 魔鬼当然已经走了；

    但是我们这些平民老百姓， 很想知道谁是他的衣钵传人。

    我们天天见到的这末多恐怖、痛苦和闹剧，究竟谁是幕后主持人？邪恶若非潜藏的力量，我们怎能说明大家身受的苦难？现代的教育的确妨害了我们的头脑。有些人因为接受所谓的科学研究的发现，不信撒但的超自然力量，有些人又害怕得去拜他。

    G·格罗维对现代教育这种令人置疑的贡献有如下的话：“现代人的头脑已不相信宇宙中有一种力量在永远与上帝对抗，不问这力量象人或象什么。”

    现代人的头脑可以不相信，但不等于说就能因不信而让这力量消失！有人问马丁路德怎样克服魔鬼，他回答说：“是这样的，当他来敲我的心扉，问”谁住在里头？“的时候，亲爱的主耶稣会先到门口对他说：”马丁路德本来住在这里，但他已迁出，现在我住在这里，魔鬼一看见耶稣有钉痕的手和刺伤过的肋旁，立刻飞遁。“

    人的确有罪

    罪的确很丑陋，也很可怕，象一股庞大无比的力量，不让人走向善。它象团漆黑的影子，什么地方有光从天上照下来，罪就要把它遮蔽。这些我们都知道，也都看见，而且在我们的行动中感觉到。不问我们给罪什么名字，它的确在那里。”因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战“（弗六12）。

    否认有魔鬼的人，怎能解释为什么罪恶在世上蔓延得那么快呢？正义人的道路为什么时时受到阻挡呢？为什么破坏和灾难的事会象野火一样，说来就来，而积极的建设和复苏的工作，常常慢得叫人伤心？

    故意说的一句谎话，或者说他人的一句坏话，可以迅速传千里；但是假若说的是真话，或者做的是一件诚实的好事，就会有一种看不见的力量立刻来阻止，不让这一道微弱的光线和希望散播出去。

    本书在三十年前出版时，没有人为魔鬼造礼拜堂，也没有谁会建造讲坛传讲他的话。但是今天不但有敬拜魔鬼的教堂，不但到处听到他的话，而且常常有人把他的话化为激烈的行动。要是没有这一股看不见的力量在那里腐蚀人心、歪曲人的思想，你怎能解释为什么人那么喜欢听下流、低俗和淫猥的话，却对高尚、清洁的忠言充耳不闻？我们只要听听现代新潮”崩乐“里面那些低下亵渎的歌词，就可以明白撒但仍然活生生的在地球上活动。

    这世上会不会有谁放下鲜美的水果不吃，反要拣爬满了虫的腐烂水果，除非他被一种邪恶的力量所逼，才去作这种可怕的选择。不幸这正是我们今天的光景。我们经常放弃可以得到丰富、美好、崇高经验的机会，反而以寻找卑俗、低贱、腐败的事为乐。这当然是魔鬼的工作，一枝独秀、欣欣向荣。

    善恶之争

    我们在地球上所见到的，只是发生在肉眼见不到的世界里那场善与恶之间的大战的一部份。我们通常都把地球看作宇宙的中心，因此只关心发生在地上的事。我们愚蠢地以我们有限的肉眼来看事物，自鸣得意。可是在我们肉眼所见不到的世界里，有一场规模大得不得了的战争在进行。

    古代的智者明白这件事，他们知道这世上有许许多多的事是人眼察觉不到，是人耳听不到的。现代人喜欢说是他们创造了无线电收音机、电视机和电脑，也是他们把听得见的声音和看得见的形象送到空中，又能够把多得难以计算的数据制作并且纪录下来。可是事实上，这些”载波“早已经在那里，只是我们不知道；而在外太空或者有比这更奇妙的东西，人类可能永远无法了解。古代的先知知道有这些奇妙的事物，但是所知也不过一、二。就连他们也只能听到这场在空中进行的大战最微弱的回响。

    亚当听信了魔鬼的话，付出了许多代价；其中一个就是丧失了透视属灵领域的能力。不但是他自己，整个人类都失去了看见、听取和了解任何基本上不属物质的事物的能力。亚当已经和那个看不见的世界里的永恒的奇妙和光辉隔绝。他失去了预言的能力、预见的本领，因此不能够充份了解当时的情况，把工作做得更好。他丧失了那种时空的延续感，真正”死在过犯和罪恶“中，他与上主完全隔绝。

    G·C·摩根说：”我们因为不能认识、不能了解近在身边的事物，才形成与上主间的距离。就象瞎子，美丽的景色就在他四周，却不能欣赏；象聋子，交响曲的乐音环绕他，却听不见；象住在生活节奏丰富异常环境中的人，因为触觉迟钝，却毫无所感。“

    只要遇到不幸，或是疾病；即令这些苦难是我们自己的罪招来的恶果，我们立刻把责任推给上主。电视机若不好，不能给我们清晰的画面，我们可以忍受，可以体谅；要是我们生活中有什么波折，有什么灰暗，我们一点忍耐也没有，会立刻责怪上主和他所造的世界。

    我们希望职务调升，却落在别人身上；我们失败了，远不如我们的人反而成功。一遇到这种事那还得了，我们会大骂上主，不公平，要求他解释，为什么居然容许这种不平等的现象出现。我们忘记了一件事，这就是不公平的并非上主。他象电视台，发送出来的慈爱与公义的影象无时不是十足十完全，只可惜我们的接收出了毛病。

    让我们看不见、体察不到上主完美世界的，其实是我们里头的恶和败坏。我们自己的罪把本来清晰的画面打浑了，把我们本来象天父的形象破坏了，做了罪恶的儿女，做不到天父纯洁的儿女。使徒保罗说出了我们大家心里的话：”故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作“（罗七19）。他认识这位为祸全人类的可怕大敌魔鬼，他说：”我真是苦啊！谁能救我脱离这取死的身体呢？感谢神！靠着我们的耶稣基督就能脱离了。这样看来，我的内心顺服神的律，我肉体却顺服罪的律了“（罗七24－25）。保罗在罪恶与良善之间挣扎，内心彷徨发出呼声。罪的强横力量住在人肉体内，左右人的行为；人如奴隶，痛苦万分，但靠基督，他得到拯救，因而能献上感谢。

    真的，我们也象保罗生活在两股巨大的拉力中间，一边是一善良的力量，把我们的心灵拉向上主；一边是邪恶的力量，天天想把我们强拖进死亡与毁灭中。

    我们在生与死两大力量之间，要是选择上主，等在前面的是活路，是生命；要是选择撒但，只有死路一条，等着你的是死亡！


六、难堪的孤单

    六、难堪的孤单我被人忘记，如同死人，无人记念；我好象破碎的器皿。--诗篇三十一篇十二节

    英国维多利亚女皇心爱的丈夫逝世以后告诉人：“这世界上已经没有一个人可以叫我维多利亚了。”虽然身为女皇，一样感到孤单的苦痛。

    《世界史纲》的作者威尔斯，在他六十五岁的生日那一天说：“我已经年过六五，但是我孤单，从没有得到过真平安。”

    世界有名的芭蕾舞蹈家邓肯女士，舞艺之精，一时无两多次在欧洲御前献艺。她告诉人：“我一生过得很热闹，可是内心无时不渴求那种安宁和喜乐，但我从没有找到过。我因此流泪，两手战栗。”她继续说，她虽然身处千万仰慕者中，其实是个很寂寞的女人。

    几年前，有位好来坞的美艳女星自杀了结了她的生命。凡是一个女孩子希望得到的东西，她全都拥有。可是在她的简短遗言中，谁都不相信她会说她自杀是因为难堪的寂寞。

    《诗篇》的作者哀叹：“我如同旷野的鹈鹕（音啼胡），我好象荒场的鸮（音消）鸟（诗一O二6）。”

    诗人又说：“辱骂伤破了我的心，我又满了忧愁；我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个”（诗六十九20）。

    独处的寂寞

    孤单有很多种，第一种可以叫做“独处的寂寞”。我旅行的时候，曾经感觉到海上的寂寥，除了惊涛拍岸的声音，可说万籁俱寂。我也在千里平原上感觉到那种孤单的滋味，无垠的静寂中，只有山狗的嗥叫；又曾亲尝过山居的寂寞，除了风的唿哨，什么声音都没有。

    黑夜站在哨岗上守卫的人，精神病院里的住客，监狱和集中营里面与世隔离的人，都会懂得什么叫做独处的寂寞。

    着名的运动员L·赞帕里尼（此人曾在奥运赛跑项目中夺标），在二次大战时，有过坐救生艇漂流海上四十八天的经验。他说那种独处的孤单是人无法忍受的。

    美国海军上校拜尔德，写过一本十分吸引人的书，书名叫做《只剩我一个人》，讲的是他某次一个人独居黑暗中那种吞噬心灵、手足无措的经历。他住的小屋深埋在南极冰封的风雪中，他在那里呆了五个月。白天象夜一样漆黑，周围几百里全无人烟，而且寒冷澈骨。冷风吹过，他鼻子里呼出的气立时结冰。

    他说：“晚上熄灯前，我习惯要为明天的工作订好计划。”他要藉此来保持他的清醒。他继续说：“让这种方法来消磨时间十分开心，因为我有一种了不起的能够支配自己的感觉。要是不经常活动，这些黑暗的日子便会因无所事事而失去意义，生命也就瓦解--其实每天都是如此终结。”

    群居的孤单

    你一定说拜尔德生活在冰冻的荒无人烟的南极，是世上最孤独的人，可能群居的孤独比独处的孤单更为不幸。生活在熙来攘往大城市里所感到的孤单，会比拜尔德更厉害。

    那些住在黑黝黝的公寓里的穷人，收不到一封信，听不到一句鼓励的话，没有一个朋友来探访他，固然十分孤单；可是有钱的社会名流，虽有金钱享受豪华生活，却买不到爱和快乐，也同样饱尝孤单的苦果。

    又有住在楼梯间的人，露宿者，他们从垃圾堆里面找寻食物来填饱肚子，孑绝然一身，为人所遗忘。

    最近我看见一个电视节目，介绍住在破旧老人院里的人，孤单寂寞，没有人记得他们。那种空洞洞的眼神，百无聊奈地坐在那里，等待死亡的一刻来到。但是在远处，我见到一个老人家，用单指在一座残旧的钢琴上顺手奏出“何等恩友慈爱耶稣”的赞美诗。

    《约翰福音》第五章记载主耶稣行经耶路撒冷狭窄街道的故事。他到达毕士大羊门旁边的一个池子时，看见那平躺着许多病人，等待水动的时候，下到池中去；因为他们相信无论害什么病，都可以治好。这时耶稣发现其中有一个人比谁更需要医治，于是温柔地问他：“您要痊愈吗？”

    这位病了三十八年的瘫子回答说：“先生，水动的时候，

    没有人把我放在池子里。”想想看，在这三十八年冗长发腻的岁月中，这个为病所苦的瘫子，虽然身处热闹的耶路撒冷城，却得向耶稣恳求：“先生，没有人把我放在池子里。”他居然连一个肯帮助他的朋友也没有。

    我们有一个朋友比兄弟手足还亲密，他就是耶稣基督，有了他，我们的生命就充满喜乐、满足和光辉。今天世界上有千千万万的男女，他们热爱基督并且事奉他，什么时候你接受耶稣基督，你就成为全世界基督徒的至亲，比你自己的亲属还亲密。

    这地球上差不多每一个城市都有一间温暖象家庭的礼拜堂，那里的弟兄姊妹都会热烈欢迎你。你握着他们双手的时刻，一定感到那种亲同兄弟的团契的温暖。

    不过，成为基督大家庭一份子之前，你必须悔改，把你的心和你的生命交托给基督，让他赦免你过去的罪，他就能带领你进入他的大家庭。他会携着你的手来到火炉旁和你共享炉火的温暖。要是你现在觉得孤单，请你来到基督前，享受他里面的团契生活。

    病患者的寂寞

    第三是病患者的寂寞。几年前有一位收听我福音广播的人写信给我。她患了关节炎五年之久，只能坐着。她既不能躺下，双脚也不能伸直，痛苦不堪。她在信中说：“这五年来，我大部分的时日都是一个人过着，但是一点也不觉得孤单。”因为她有基督，所以能够与众不同。你要是有基督做你的救主，做一个永不离开你的良友，你虽然只是一个人，绝不会感到寂寞孤单。

    要是你现在患病，一个人睡在病床上，忍受病患中的寂寞，基督一定会给你恩典和力量。虽然你在病中，仍然可以事奉他。代祷也是一种事奉，一种人世间最伟大的服务。

    哀痛中的孤单

    第四是哀痛里的孤单，《约翰福音》记载了马利亚和马大的故事。她们的兄弟拿撒路死了，耶稣还没有到达。这一对姊妹不知如何是好，只能站在尸体旁不住的哭泣。

    你也可能有过同样的时刻，你眼睁睁着着世上最亲密的人撒手离你而去，你束手无策。世界虽大，在你面前仿佛只是一个大坟场，里头只有一个坟墓。你孤苦无告，渴望有人来安慰你。

    你何等盼望有人能在此时伸出他强有力的手，擦去你的眼泪，恢复你脸上的笑容，帮助你渡过哀痛的时刻，重新获得喜乐。这件事主基督可以办到。圣经说：“你们要将一切的忧虑卸给他，因为他顾念你们”（彼前五7）。上主爱他的小儿女。只要你愿意信靠他，把自己交托给他，他就能除去你一切的忧伤。

    罪中的孤独

    第五，是罪中的孤独。《约翰福音》第十三章记有最后晚餐的故事。主耶稣预言犹大卖主。不知就里的门徒，彼此相顾，不明白耶稣所说的话。约翰于是问他：“主啊，是谁呢？”耶稣回答说：“我蘸一点饼给谁，就是谁。”耶稣就蘸了一点饼，递给加略人西门的儿子犹大。圣经说，撒但就入了犹大的心。耶稣对犹大说：“你所作的快作吧！”圣经接着说：“犹大受了那点饼，立刻就出去；那时候是夜间了。”他走了出去，离开了基督，外边一片黑暗。

    也许在你过去的日子中，你有一段时期享有生活在天父家中的喜乐与平安，你亲尝到与天父的子女团契的甜蜜，体验过有主同在的那种完全的满足和快乐。但是你犯了罪。你离开了基督，发现生活在黑暗中，失去了与基督徒的团契，连和罪人也没有交往，更不用说与基督耶稣的相交了。一个退后了的基督徒所尝到的孤单滋味，其苦况非任何其他孤单可及。

    可是，只要你肯认罪，你的罪就能得到赦免，你和基督的交通也可以恢复，因为天父慈爱的宽恕，时刻在那里，等待你回头。圣经说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们的不义”（约壹一9）。

    也许你会说，犯罪的生活挺快活。对，圣经也提到罪中之乐；不过，这种快活是短暂的，也是致命的。多少年前金赛博士发表了一个关于美国人性行为的调查报告，你读了以后可能会得到几分宽慰。原来有那么多罪人象你一样，甚至坏过你；原来犯罪的不只你一个人，你只是千万人中的一个。既然有这么多人犯罪，那里会有罪中的孤单呢？不错。你现在也许觉得很热闹，可是当人类的历史走到顶点的那一天，每一个人都要单独站在全能上主的面前接受审判，那才是世上孤单的极峰，可是那只是地狱中孤单的前奏。

    对一切走在犯罪道路上的人来说。他们都为黑暗所环绕，仿佛缠裹在漆黑的夜中，与世上一切良善的、真实的绝了缘。罪和黑暗结有不解缘，过去、现在都是如此，将来也是如此。犹大因为犯罪，离群成为一个孤独的人。上主告诉先知何西阿说：“以法连亲近偶像，任凭他吧”（何四17）。以法连指南北分裂后的以色列国，国中的人民因为淫乱、又拜偶像，所以上主说不要与他们来往，由他们去吧。“我们都如羊走迷路，各人偏行己路”（赛五三6）。生活在罪中的确孤单。

    亚朗·柏尔，这位美国建国初期政坛上争议最多的人物，在他和嫉恶如仇的政治家汉密尔顿决斗，汉氏死于枪下一小时前，他坐在纽约城里奇曼山寓所书房里，给女儿写信。信里说：“有位智者说过，‘傻瓜呀傻瓜，孤单岂止寂寞的人才有。’”柏尔决斗中致人一命的枪尚未射出，血腥的罪尚未犯，罪中的孤独感已侵蚀心头。数小时后，在同胞共弃的恐慌中，他踏上逃亡之途；政治生涯从此断丧，万丈野心烟消云散。

    城市与乡间，孤独的人成千上万，悲怆、焦虑、痛苦、失望，心情沉重压得透不过气来，但孤单中最孤单的，是深深陷在罪里的人。

    你故意浸淫其中的罪，是股大力量把你拖入孤独里。人年纪越大、你越觉得寂寞无告，你的出路是来到十字架前，承认你的罪，请求赦免。

    主基督能给你力量，克服生命中一切的恶习和罪恶，他能砍断捆绑你的罪恶之绳和枷锁。不过你得悔改、认罪，把自己先交托给他。你的罪的问题立刻得到解决，内心可获基督里的平安、喜乐和交通。

    救主的孤独

    最后，是救主的孤独。成千上万的人拥挤在他四周，到处洋溢着逾越节的欢乐，但主耶稣却“被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好象被人掩面不看的一样；我们也不尊重他。他诚然担当我们的过犯，背负我们的痛苦，我们却以为他受责罚，被神击打苦待了。那知他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安、因他受的鞭伤我们得医治”（赛五三3一6）。

    耶稣孤独一人。他来到自己的地方，自己的人却不接待他。“但这一切的事成就了，为要应验先知书上的话。当下，门徒都离开他逃走了（太二十六56）。那些刚不久还在向他欢呼”和散那“的群众，现在称颂赞美的声音都没有了，听得到的是”把他钉十字架，钉他十字架！“连跟随他的十二门徒也离开了他。

    最后，我们听到他在十字架上的呼喊：”我的神，我的神，为什么离弃我？“（可十五34）不但他世间的亲朋离弃了他，在这绝望孤单的时刻，连天父也因为他背负了世人的罪而离弃了他。耶稣为了你我的缘故忍受地狱的苦痛和刑罚。

    地狱是与上主隔绝的，那是宇宙间最孤单的地方。主耶稣为了你而受地狱之苦。天父要你知道，只要肯悔改，相信基督并且接受他，就可以不尝地狱的苦痛、孤单与忧伤。

    ”凡求高主名的就必得救“（罗十13）。


七、死后往何处去？

    七、死后往何处去？我离死不过一步。--撒母耳记上二十章三节

    有话说得好：生只是走向死的过程。

    圣经《诗篇》的一位作者发出哀叹：“谁能常活免死，救他的灵魂脱离阴间的权柄呢？”（诗八九48）

    我们的时代崇尚自由思想，无论什么主意都敢于去尝试。我们凭知识、科学、技艺的发明与发现，还有哲学思想和功利主义，力图改变这个世界和它所循的规律。又把金钱、名誉、人有限的头脑当作偶像来膜拜。可是，不问我们做得多么有声有色，到头来仍是要死：“按着定命，人人都有一死”（来九27）。

    生活的熙来攘往中，无处不见到死亡的影子。救伤车的警笛长鸣过市，殡仪馆的耀目霓虹灯，还有坟场和不时穿过车辆拥挤街道的柩车，惊心怵目，提醒我们，那位把阴间带在身边，到处把人拾起丢进去的死亡，随时会光顾你我（参《启示录》六8）。谁都不知道这时刻何时到来，但我们都心里明白，那一刻一定来。

    有人说：“人的一生际遇风云难测，只有死亡例外。”英作家王尔德说得好：“现代人什么都逃避得了，就是逃不过死亡这一关。”近年来讨论死亡的书车载斗量，讲自己经历死亡又活过来的书也汗牛充栋。许多人开讲座、设研究班，讨论死的问题，以及怎样训练自己把死当作生活的一部份去面对，就是不肯走一条圣经早已指出的路，也就是恢复人与上主本已有的和谐关系。事实上，全人类都活在死亡的阴影里。我们所应关心的已不是何时死或者怎样死，而是死了以后往那里去。

    每年都有许多人死于车祸；他们坐上司机位把车子开动，怎末也料不到这会是最后一次开车。尽管家里有各种安全设施，每年因家居意外而死的人也不少，事前一点预兆也没有。（一九八0年全年，美国死于车祸的为五十三万二千，死于家居意外的有四十六万九千人。）死亡残狠暴虐，追索人命；医学界、安全专家，天天动脑筋奋力挽救，到头来，占上风的仍旧是死亡。

    不错，经过科学界的不断努力，人已经可以多活几年，但等在人生终点的还是死，人的“平均”可活寿命，仍没有超过圣经所说的七八十岁（诗九O10 ）。

    人在盛年而死于心脏病的比比皆来。癌症予人的痛苦丝毫未减。八O年代爱滋病开始蔓延。这种使人体失却免疫能力的病毒日形猖獗，全球到处都有患者，奄奄待毙。不问统计数字如何予人乐观印象，或者近几十年中人寿渐长；更不问死于自杀、被杀或其他横祸的数目如何增减，人之会死的事实从未改变。死，依旧是人活在地球上最后的归结。

    不停息的战斗

    婴儿呱呱堕地的顷刻，死亡就开始作用，与死的战斗也随之展开。做母亲的想方设法保护孩子幼小的生命。她注意孩子的饮食和衣着，提供力量能办到的良好环境，作定期身体检查和各种防疫注射，尽管她关怀呵护备至，死亡已候在那里。

    毋需等待多久，人体渐现衰弱症象。牙齿出毛病要找牙医，视力渐差要配戴眼镜。年纪再大一点，皮肤开始起皱，背驼腰弯，步履也越来越迂缓。体力日减，骨头日松，不知不觉间人已临近垂暮之年。

    我们靠医疗保险来减缓老年受到的死与病的压力。购买人寿保险来支付人生最后须付出的殓葬费用。回顾往事前尘，会领悟人生原来是一场与死亡的伟大战斗，从生的那一刻开始，从未间断过。我们好象在跟死亡赛跑，最多只能希望没有那末快给它追上，尽量设法拖延时间；但最后总是给死亡跑赢。

    人的这个公敌真是神秘异常，就象生命一样神秘。人的生命和我们四周动植物的生命，遍满全地球；但到今天，人仍旧不能制造生命；我们甚至连解释其奥秘也办不到。死亡之为事实象生命一样普遍，但我们也说不出一个道理。我们不愿提到死，故意无视死亡。婴儿出生，我们为新生命的来临欢庆；但若有人死去、生命消逝，我们会尽快“节哀”，把它忘却。

    今天，地球上的人口达三十亿。一百年之内，现在活着的全要归于尘土，被称之为臭皮囊的身体当然已无感触能力，可是他们的灵魂呢？他们身体中最重要且死后永存的这一部份会怎么样呢？这是生命的奥秘。人死时那不死的部份是什么？这逃脱死的一部份到那里去了？

    人为什么不要上主

    几年前，一位着名报纸专栏作家逝世。葬礼举行时，播出他死前留下的录音讲话。他告诉参加的人：“你们出席的是我的葬礼。我是无神论者，从不信天地间有上帝。神学全是废话，我根本瞧不起。做教牧的人只是一批懦夫，逃避道德责任。神迹是捏造出来的。要是今天的新闻记者，象四本福音书的作者那样，报导耶稣受刑，歪曲事实，立刻会给枪毙。请别为我唱赞美诗。我要的是一个十足合乎人理性的葬礼。”

    英国名诗人A·L·但尼逊也写过一首悼诗，描写死亡临到人的顷刻：“天父的手指轻触他，他睡着了。”与前面引的作家自悼词比较，诗人的笔触何等美丽。

    每个时代都会有那么一些人，因为憎恨上主，不顾一切对教会、圣经和耶稣基督，极尽嘻笑怒骂的能事。他们无凭无据，信口开河，抨击真理。象G·B·萧伯纳（英剧作家），R·英格索尔（美十九世纪律师，着名的不可知论者），史金纳（美行为心理学者，倡用药物改换人性，九0年八月死于坏血病）这一类的人，和不少哲学家，都想凭空古来消灭人心中对死亡的恐惧。历史是他们无言的见证人，见证其徒劳。

    且看看人类学者在蛮荒中所见到的死亡光景。那里当然不会有前面提到的专栏作家所说的“神学废话”，因为那儿的人没有听到过耶稣基督。有些部落中，老年人要死时，给抛进丛林，让野兽去收拾，年轻人不用料理后事。另一部落中，吊丧的人把衣服脱光，通身涂上白油；女人的哭号持续不息，让大家知道有个人就快要断气。在这里，死亡充满了恐怖与绝望，或者带着一种退避任由它去的态度。

    这与信仰基督的人对死亡的态度大大不同。耶稣来到世上，把新的态度教导世人。人类一向视死亡加大敌，但是耶稣说，他已经战胜了死亡，把死亡的毒钩拔掉了。耶稣基督是实际而又实际的人，他要人为死作预备，因为无可避免。他敦促世人不要害怕身体的死，应该关心的是灵魂的永远死灭。

    写到这里，令找想起摩根海伦。她逝世时丈夫和子女环绕榻前，为她唱诗，唱个不停。她可以说是赞美歌声把她载到主面前的。我又想起A·史麦黎那本名为《与神立约的人》书中所介绍的圣徒，在苏格兰那一段基督徒遭受迫害的时期，许多信心的伟人被害死去。那时还没有电椅、行刑队、毒气室这一类减少死亡痛苦的设备，犯人受的是惨不忍睹的刑罚，例如手指箝、脚夹、吊刑、肢解。每个基督徒都死得极恐怖，可是每个人到临死的顷刻都能从容就义，满怀喜乐。

    圣经提到的死有两种：一是身体的死亡，是永远的死亡。耶稣要我们注意第二种的死，这才是应该害怕的。他把第二种死称之为地狱，人在那里永远与上主隔绝。他的灵魂总带着知觉放逐到那里，不能见上主。比较起来，身体之死所受的苦简直算不得什么。

    圣者之死

    不少圣徒临终前说的活，可以帮助我们看清死亡的真相。

    亨利·马太（十七世纪英国牧师）--“罪是苦的（罪令肉体死去），但我感谢上主，他给了我内心的力量。”

    马丁·路德（十五世纪德国改教人）--“我们所信的上主乃给人拯救的上主，靠着他我们得脱死亡。”

    约翰·诺克斯（十六世纪苏格兰改教人）--“活在基督里、活在基督里，肉身便不用害怕死亡。”

    约翰·卫斯理（十八世纪英国布道家）--“有上主与我们同在，真是好得无比。再会，再会。”

    李查·巴克斯特（十七世纪英清教徒神学家）--我虽痛楚，但却满了平安，我有平安。“

    威廉·克理（十九世纪英国宣教士）--”我走后，别提克里博士，请记得提克里博士的救主。“

    A·耶德逊（十九世纪在缅甸开荒的美籍传道人）--”对工作我没有厌倦；对世界，我也没有厌倦；可是基督要召我回去时，我欢天喜地接受，就象儿童放学跳跳蹦蹦奔回家。“

    基督徒面对死亡时，情怀何等不同！他们已经承认了自己的罪，凭信心接受了耶稣基督作他们的救主。

    魏娜博士是我就读的大学教英国文学的女教授。她为人虔诚，敬爱上主，深通所授科目。一九五九年五月美国国殇日，她写了一封信给大学校长美德曼博士，信里说：

    ”若承赐一点时间在学校周会中宣读此函，当极感谢。我要趁放暑假前让大家知道我自己上周五才知道的事。我患病数周，医生现在才把真相告诉我--我患了癌症，开刀也难挽救。其实，他要是信主，根本用不着为此震惊，他会象你我一样明白，一个人若生活在主基督面前，行在他的旨意中，生与死都同样受欢迎。主若决定不久接我去，我会欢欢喜喜地去他那里，请大家千万别为我难过。我不会说凄凉的永别，而是向大家道温暖的再见，有一天，在那蒙福之地，让我有幸可以掀帘迎你们进来。对你们满怀爱心的

    E·J·魏娜（签名）。“

    写此信两周后，魏娜博士回到她救主面前。凡对她不是痛苦，因为主基督答允过把死的毒钩去除了。

    我写本章时，一次收到四封信：一封来自高龄九十四的女圣徒，渴盼回到主那里；一封来自已判死刑的女士--自从她六年前归主后，已能不再把日益接近的刑期放在心上，反而盼望早日得见主面的荣耀；另外两封都是来自丈夫新近去世的女人--一位就快度结婚四十九周年。二人的眼光已移到另一个世界中等待她们的与主同在的荣耀。

    伟人慕迪临别世界时说：”现在是我光荣凯旋的时刻。现在是我得荣耀冠冕的日子。何等光荣！“

    圣经告诉我们，人人都有一个不朽的灵魂。换句话说，那个真正的你，那个会思想、感觉、梦想和希望的自我，永远不死。圣经又说，你的这个灵魂将永远住在一个地方，不是天堂便是地狱。你若未成为基督徒，尚未重生得救，你的灵魂将立刻去到耶稣叫做阴间的地方，等待上主的审判。

    不受欢迎的题目

    谈到地狱，没有谁会开心。这是一个不受欢迎、备受争论、误会重重的题目。我在世界各地举行布道大会时，总会用一晚讨论地狱。第二天开始，报纸上”读者来函“栏中，信件如雪片飞来争相辩论，长久不息，因为圣经中谈到地狱的地方几乎和讲任何其他题目一样多。

    在美国许多大学校园里的讨论会上，不断有学生问我：”地狱是怎末回事？那里真有火吗？“以及诸如此类的问题。身为牧师，我当然得提出答复；我更不能不谈，尽管教人听了不舒服。这的确是基督徒信仰的教训中最难接受的一个。

    有的人讲解圣经，说人人最后终必得救，因为上主是慈爱的，不会送人下地狱。他们认为”永生“中的”永“字事实上不是指”永远“，在希腊原文中，用来描写天堂的”永“福和地狱的”永“刑的”永“是同一个字。因此，有人说，”为了公平，义人的喜乐和恶人的刑罚都应该有限，因为用的是同一个字，时间也应一样长。“

    也有人说，人死后凡不接受上主救赎计划的，都会被消灭。我找遍圣经也找不到一丁点儿支持这看法的佐证。圣经说得很清楚，一个人不问得救或丧失，他的灵魂保持知觉并且永存。

    还有人说，人死后仍有得救的可能，上主会给他第二次机会。我可从圣经里头找不到这教训。圣经不断提出的警告是：”现在正是悦纳的时候，现在正是拯救的日子“（林后六2）。

    圣经里头怎么说

    圣经里面有好几十个地方清楚指出，凡是故意拒绝接受基督做救主的人，有地狱在等着他：

    ”我在这火焰里极其痛苦“（路十六24）。

    ”凡骂弟兄是魔利（笨蛋）的，难免地狱的火“（太五22）。

    ”人子要差遣使者，把一切叫人跌倒的、和作恶的，从他国里挑出来，丢在火炉里；在那里必要哀哭切齿了“（太十三41一42）。

    ”世界的末了也要这样，天使要出来，从义人中把恶人分别出来，丢在火炉里；在那里必要哀哭切齿了“（太十三49－50）。

    ”王又要向那左边的说：你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去“（太二十五41）。

    ”他……把糠用不灭的火烧尽了“（太三12）。

    ”要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光 （帖后一8－9）。

    “这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂；他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。他受痛苦的烟往上冒，直到永永远远”（启十四10-11）。

    “死亡和阴间也被扔在火湖里；这火湖就是第二次的死。若有人名字没有记在生命册上，他就被扔在火湖里”（启二十14－15）。

    “唯有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切说谎话的，他们的份就在烧着硫磺的火湖里；这是第二次的死”（启二十一8）。

    可是我也听到有人说：“我不相信有地狱。我只信‘登山宝训’里的福音。”

    好罢，让我们读“登山宝训”里的一段经训：“若是你的右眼叫你跌倒，就剜出来丢掉；宁可失去身体中的一体，不叫全身丢在地狱里。若是右手叫你跌倒，就砍下来丢掉；宁可失去身体中的一体，不叫全身下入地狱”（太五29一30）。

    主耶稣说的再清楚也没有了，的确有地狱。事实上，耶稣用故事也用比喻讲明地狱，并且一再警告，要人明白住在罪中过伪善的生活是十分愚蠢的行为。

    地狱在世上

    恶人住在世上已受地狱之苦。圣经说：“你们的罪必追上你们（民三十二23），又说：”人种的是什么，收的也是什么“（加六7）。不错，在我们周遭也可以见到恶人昌盛，义人因行事正直反受苦的事。但圣经说，时候一到，公义会伸张，义人得直，恶人受罚。有人说得好：”我们不是因我们的罪受罚，而是我们的罪刑罚我们。“两种说法都没有错。

    慈爱的天父会把人送入地狱吗？会的，因为他也是公义的神。不过他的确不愿见人下地狱，是人自己拒绝了神的救赎而被定罪。天父本着他的慈爱和怜悯，给了人出路，可以得救，还可以有美好的盼望。可惜人既盲目又愚蠢，既刚愎又自私，贪恋罪中之乐，不要上主为他们预备好的可以逃脱死刑痛苦的出路。

    假若一个人有病去看医生，医生给他开了药方，他偏偏不听医生的话，不服药。几天后若再去看医生，病情已经十分严重。他能怪医生吗？他能要医生负责吗？医生开了药方，教了他治病痊愈的方法，他却不听。

    天父也给人类的大病开了药方，这就是信靠耶稣基督，把一生交托给他。治好罪这种病的方法就是重生。（关于重生，我们会在后面另一章中讨论。）有了拯救方法却故意拒绝，后果自然得由自己负起，怎能怪上主。有药自己不吃，难道是上主的过失吗？

    一个人若不相信死后仍有生命，不理会应该弃地狱入天堂的忠告，又不信上主在圣经中所说的话，当他死后进到另一世界，憬悟在生时所思所想原来澈头澈尾错误，但已太迟，什么都没有了！美国《人物》杂志刊有赌王班克的访问记。他给赌徒的忠告是：”不要博想要但未到手的钱；只可赌自己输得起的钱。“你若打算把自己永不死的灵魂来博一博，要是赌输了怎未办！

    有些人问我：”地狱是个什么样子？“圣经中讲到地狱

    （有时称之为”阴间“）的时候，多与”忧愁“、”痛苦“、”毁灭“、”黑暗“、”死亡“连用在一起，那是恶人受极大苦痛与永刑的地方。耶稣把耶路撒冷城外的欣嫩子谷比喻为地狱，因为那是一年到头全日不断焚烧垃圾的地方。

    也有人问：”圣经说地狱里有永火。是不是真的火？如果不是真火，一定是比火更厉害的东西。圣经虽在许多地方用火来借喻，但在上主那里有一种火，焚烧却不烧坏。“

    旧约记有摩西登西乃山见到荆棘为火所焚的事，他见到荆棘没有烧坏，十分惊异（出三2-3）。《但以理书》也记有三个希伯来少年给扔进火窑里，连一根头发都没有烧焦（但三27）。

    圣经也用火来借喻，说人的舌头就是火，如从地狱里点着的，能害人一生（雅三6）。这当然不是说我们说人坏话，真的有把火燃烧。

    不问地狱里的火是借喻或是真火，并不改变地狱的真实性。要是那里的火不是凡火，上主用火来比喻的那种”火“一定比凡火更厉害。

    与上主隔绝

    地狱是实质上与上主隔绝的地方。生命与上主隔绝是人第二次的死。人的灵魂仍有知觉地放逐到那里，但和一切光明、喜乐、良善、正义及幸福的事事物物绝缘。圣经对人死后立即要进入的这种状态有许多令人胆战心惊的描写。

    奇怪的是，我们对许多事常作周到的准备，偏偏不理睬死亡和死后。我们知道为自身的教育、事业、婚姻、晚年生活等等作准备，却忽略为离世的那一刻作预备，忘了圣经清楚告诉我们的话：按着定命人人都有一死。

    死亡在我们眼中，好象与自己无关，不会发生在自己身上；但若发生在人家身上则仿佛是当然的。其实在死亡面前人人平等。百万富翁也好，衣不蔽体的叫化子也好，在死亡面前都是一样。死止息贪婪，熄灭欲火。无论你怎样不理它，终须面对它。王子也好，农夫也好；有学问的和目不识丁的，杀人犯与圣者，都逃不脱。死亡不偏待人，不分老幼贵贱。死，人人都害怕。

    美政治家韦伯斯特晚年说过一件亲身经历的事。他有次去到一处宁静的乡村参加主日崇拜，主持人是个发已斑白、一生殷勤事主的教牧。礼拜开始，唱诗、祷告过后，他走上讲坛，宣读了要讲的经文，然后用极其简朴也异常诚恳的声调告诉会众：”诸位亲爱的朋友，人只死一次。“

    韦氏日后提起这件事时说：”表面看来，‘人只死一次’这句话好象平淡无奇，但对我来说，是我一生当中所听到的最感动也最叫我清醒的一句话。“

    死是定命

    ”定命“就是约定了无可改变的意思。别人与死亡约会似乎当然得守约；自己呢，其实一样得守约。看见士兵开赴前线，读到犯人判死刑后的新闻，或者探访奄奄一息的老朋友，总能感到一股森严冷肃的气氛环绕着他们。人人注定得死，只差迟来或早来。人生其他的约会，例如宴会之类，可以推却或者爽约，没有什么了不起；但现在这个关乎”定命“的约会，谁也不能不理，谁也不能爽约，因为只有一次。

    要是与上主隔开的生命，其死亡只是身体的消逝，不涉其他。我们用不着那么害怕。可是圣经警告我们，生命还有第二次死，是与上主永远隔绝。

    幸亏希望仍存。圣经宣布罪人须入地狱，也应许圣徒可以入天堂。什么是圣徒？圣徒是已蒙上主宽恕的罪人。天堂这个题目比地狱容易接受得多，可是圣经既讲天堂也讲地狱。

    一个人搬家，没有理由不弄清楚他要搬入的新家四周的环境。要是迁往另一城居住，一定会把那座城的情形弄清楚，例如交通工具、公园、学校设施等等。我们如果去的地方是永远的居所，怎能不事先弄个清楚明白。天堂的资料都详载在圣经中。在生时应该想到那个地方，多点讨论。地上的生活若和天堂比较，真可说低劣万分。一想到那美好之地，世上的苦恼与问题便算不得什么。基督徒的生活在地若天；因为在世间的困苦中，基督徒不问环境如何，都能享有内心的平安与喜乐，因为他有盼望。

    的确有天堂

    圣经应许基督徒死后有天堂。约翰·亚当斯（美第六任总统）九十四岁那一年，有人清早见到他，问他身体可好。他回说：”非常好。非常好，只是贱躯不大好。“我们的生命居住的身体可能有病、可能羸弱，但是作为基督徒，他的生命仍是既强壮又康健，是”非常好“。耶稣教训世人应信有天堂。

    我们可以引好些圣经来说明，但最直接且详尽的要推《约翰福音》十四章二至三节：”在我父的家里有许多住处，若是没有，我就早已告诉你们了；我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去。我在那里，叫你们也在那里。“保罗对天堂笃信不疑。他说：”我们坦然无惧，是更愿意离开身体与主同住“（林后五8）。

    基督徒的盼望和不可知论者英格索尔的那种灰暗的绝望，其间有天渊之别。英格索尔在他兄弟的坟墓前说：”永恒象又冷又荒凉的山峰。人生是夹在过去与将来两座永恒山峰间的薄纱。我们想透过它来看峰后的情景徒劳无功。我们呼喊，回答我们的只是我们悲呼的回响。“。

    使徒保罗一再以”我们知道“、”我们深知“、”我们一向知道“来肯定他的所信。圣经说：亚伯拉罕”等候那座有根基的城，就是神所经营所建造的“（来十一10）。

    许多人问我：”你真的相信有天堂吗？“对，我相信。耶稣说：”我去为你们预备地方。“圣经也说，摩西和以利亚在耶稣登山变像的时刻，从一个实实在在的地方降临到一个实实在在的山上。那地方就象夏威夷、瑞士或者香港、新加坡一样真实。

    许多人问我：”天堂在哪里？“圣经没有告诉我们天堂在那里，这一点关系也没有。我们信有天堂，基督会在那里欢迎我们回到天家。

    美丽无比的地方

    圣经说，天堂是个美丽的地方，是上主所建造的城，更美好的城。荣美之地，是信徒的基业。

    你也许会问：”到了天堂，大家会认得吗？“圣经在不少地方说，信的人会在那里与先在那里的人相聚。

    也有人问到婴儿早夭是否得救的事。婴儿可以得救，因为上主不会要婴儿对罪负责；一直要等他们大了，到达了可以负责的年龄。圣经中有不少地方指出，上主所预备的救赎会遮盖他们的罪，直到他们能对自己行为的好坏负责为止。

    圣经也指出，天堂是可以透视事物的地方；我们现在不能明白的事，到了那里就能全知道（林前十三12）。

    科学家牛顿晚年告诉羡慕他智慧的人：”我只是个在海旁拾取小石和贝壳的小孩子，真理浩瀚似海洋，远非我所能尽窥。“

    发明家爱迪生说：”我所知的不到百分之一中的百万分之一。“

    上主的许多奥秘，诸如人间的悲伤、苦难、失望、惨剧，以及当人遭遇苦痛时上主的寂然无语，都会在那日明白底蕴。有人说得好，永生是”问题和答案融合为一的地方。“耶稣也说：”到那日，你们什么也就不问我了“（约十六23），因为一切的问题都找到了答案。

    许多人问我：”既然有天堂，那么我们去天堂做些什么，难道就坐在那里享受美丽生活？“人在天堂不是无所事事，而是要在那里侍奉上主，为上主作工，全心全意赞美他。圣经说：”以后再没有咒诅；在城里有神和羔羊的宝座；他的仆人都要侍奉他。“（启二十二3）。

    那是充满喜乐、侍奉、欢笑、歌唱和赞美上主的生活。永远侍奉他，越久越甜蜜。

    进到基督面前

    圣经讲到信主的人的灵魂离开身体后，会来到主基督面前。基督徒离开人世随即来到主前，他的灵魂候在那里等复活，身体与灵魂合而为一。

    有人怀疑，说身体死了已经朽坏，有的已烧成灰，怎能再复活？此事的奥秘只有上主知道。我们只晓得那个复活的新身体，是一个象耶稣一样荣耀的身体，是个永不朽的身体，不再有眼泪、疼痛、悲哀、苦难、疲劳与死亡。那是一个全新的但仍可辨认的身体。

    这就让我们见到浮悬在太空里的两个永在的世界。亚当的子孙，也就是全人类，必住在其中一个世界里。关于这两个世界的情景，现在仍是极大的奥秘，但圣经已经给了我们不少信息，足够我们知道一个是悲哀受苦的世界，一个是光明和荣耀的地方。

    这就让我们看清了人类问题的所在。从表面看，这些问题很复杂；从本质上看，却十分简单，可以用一个”罪“字来总结。我们现在已明白，人类的未来若没有上主是完全无望的。不过，只把问题拿来分析分析，只对上主的计划有个知识上的了解是不够的。人类若要上主的帮助，必须先履行若干条件。以后几章将详述这些先决条件。


八、耶稣基督为什么到世上来？

    第二部 解决之方

    八、耶稣基督为什么到世上来？人子来，为要寻找拯救失丧的人。 --路加福音十九章十节

    我们现在应该明白，宇宙间最可怕也最具破坏性的东西就是罪。罪是苦难之源，悲痛之根，全人类的恐惧都来自这一个小小的字--罪。是罪瘫痪了人的本性，是罪把人生命里头的和谐破坏，剥夺了人的高贵品质，也是罪让人陷入魔鬼的圈套。

    人间种种精神的失常，千种痛苦，万种败坏，战争与破坏，都可以在罪中找到根源。人因罪而丧心病狂，而发出恶毒。圣经告诉我们，罪是致死的病，必须根除才可救药。罪象不止息的旋风，象不稍歇的火山，象从精神病院里逃出的狂人。罪象见人便开枪的匪徒，象狂吼的狮子到处寻找可吞吃的人。罪象一道闪电，随时突击人间；又象流沙，把人吸入，永远沉沦。罪是致死的癌，腐蚀人的灵魂。它如怒奔的湍流，奔流所过，片草不存；又是藏污纳垢、臭气熏天的粪池，生命遇到它无一处能保持干净。

    可是有人说得好：“罪能令人远离圣经，圣经也能令你远离罪。”

    多少个时代来，人陷在心灵的黑暗中，罪使他有眼也看不见，跌跌撞撞想找寻出路。他需要有人来带领，领他走出精神的迷途和道德的迷宫；有人替他打开重重铁闸，从魔鬼的黑狱中解救出来。人心又饥又渴，精神疲惫，身处绝境，张着眼，侧起耳，希望见到听到有人来救援。而魔鬼此时沾沾自喜，为他在伊甸园的胜利踌躇满志。

    从蛮荒的原始人开始，历埃及、希腊、罗马的古文明，人类困惑，急欲知道怎样找到出路：我们要怎样才能脱此绝境？怎样才能重睹光明？我们应怎么办才能祛除这死疾？要怎样才能遏阻洪流，脱离深陷其中的苦难？人如果仍有出路，怎样才能找到？

    圣经的答案

    我们已经知道，上主是有慈爱的主。圣经告诉我们，这位慈爱的天父一直想为人类解除此苦难，要救人类脱出万劫不复之地，从罪的咒诅中解放出来。他怎样解开这个死结呢？上主是公义的，他既公正又圣洁。他创造人类时，早就警告过，要是人听从魔鬼，违背上主的命令，他的身体和心灵都会死亡。人故意不听从上主的话，人因此必须死；要不然，上主所说的只是假话，因为他说了的话决不能收回。上主的本性既然不容许说假话，那么，他已说出的话必须执行。人既然故意违背他，只有把人从他面前逐出。人自己选择了魔鬼的道路。

    因此要挽救既绝望又无助的人类，必须找别的方法。上主造人时给人的美好本性现在已经逆转，人与上主为敌，许多人甚至否定有上主。他们受苦本因为犯罪，谁知陷溺罪中太深，以致看不见造他们的主。

    不过，早在伊甸园里，上主已经答允会设法来挽救作了错误选择的人类。他警告了魔鬼同时答允了人：“我又要叫你（魔鬼）和女人彼此为仇，你的后裔和女人的后商也彼此为仇。女人的后裔要伤（打碎）你的头，你要伤他的脚跟”（创三15）。“你要伤他的脚跟”这句话象黑夜来自天上耀目的闪光。头是人体的要害，打碎头什么都完了；而脚跟受的伤只是局部且短暂。从上主的话我们见到了希望，人可以抓住这应许。上主的话里答允了有一天会有一位救赎者，一位拯救者，来搭救他们。上主给了人间希望，人类世世代代抓住这一丝希望。

    这只是希望的开始，黎明前的一线曙光。以后，在人类数千年的有记录的历史上，我们也在其他场景中瞥见来自天上的闪光。圣经旧约贯连着上主拯救的应许，人可以凭信心相信救赎主的到来。上主开始教导他的子民，只有代赎一条路，藉着替死的方法人可以得救。犯了罪必须死的刑罚要有一个人出米担当。

    回到伊甸

    你不妨运用想象随着我去到伊甸园，在那里逗留片刻。上主对人类始祖亚当说：“分别善恶树上的果于子，你不可吃，因为你吃的日子必定死（创二17）。但是他吃了，他因此死了。（译者注：亚当、夏娃被造之时已赋予分辨和审察的能力（创二9；三3），不用等吃了树上的果子才有。这命令所着重的是人对这禁制的态度，叫吃的人死的不是树本身，而是给予自由选择机会的人选择了背叛上主。）

    假若上主对人说：”亚当，你的确犯了错，是一点小过失，可以不追究，但切勿再犯。“上主若说这话，前言不对后语，他便成了说谎者，既不圣洁，也不公正。但上主的圣洁公义的本性不能让他这样做，他必须说一就一，说二就二，否则他便不是公义的主；人因此身体与心灵都得死掉。是人的罪孽令他与上主分开，人一和造他的主分开便开始受苦，为自己犯的罪付出代价。我们都知道，亚当是人类的始祖，是人的总源头，亚当犯罪，我们都犯了罪。”这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪“（罗五12）。

    因此，最难解决的问题成了：上主既是公义的怎样能叫有罪的人称义。”称义“的意思是”把灵魂的过犯洗干净“，因此称义不只是宽恕过犯那么简单。要称义得把罪除去，干净得好象未犯过罪一样。人原来的地位须恢复，没有一点瑕疵。换句话说，人必须同到他未堕落前的地位。

    人类一直希望用种种办法回到伊甸园，可惜他们的心眼已盲，怎么也达不到此目的。他们试过各种各样的途径，全都不灵。英国文学家剑桥大学教授C·S·刘易士说得好：”一切其他信仰皆是基督信仰的皮毛或者割裂。“

    教育当然重要，但不能把人带回上主。虚假的宗教只是鸦片，答应一个光辉的将来，让人忘记眼前的苦难，但那个光辉的未来永无法实现。联合国在战争频仍的世界里确有其实际贡献，在国际冲突中负起排难解纷的责任，消弭战祸于樽俎间。不过，联合国若能给世人永久和平，人可以对上主说：”我们再也用不着你了，我们已在地上建立起了和平，为世人树立了公道。“联合国所进行的各种计划，所作的一切努力，只是病重垂危的世界的急救措施，等候那真能救命的大医生来诊治。

    我们的问题依旧是：主既是公义的，他的本性如此，要信守公义和圣洁，怎能叫有罪应死的人反得无罪称义呢？因为每一个人都得对自己的罪负责，人人都为罪所污，谁也不能也无资格来帮助别人。

    唯一的解决办法是找一位无罪的人，自愿在身体和心灵上在上主面前为全人类替死。这位无罪的要担当人类本来要受的审判、刑罚和死亡。可是从那里去找这样一个人呢？世界上那里有这样完全的人？圣经说：”世人都犯了罪“（罗三23）。看来只有一个可能，那就是上主自己的儿子，他是天地间唯一的一位，有资格用他自己的身体担当全世界的罪。天使长加百列和米迦勒当然也可以出面，替某一个人死，只有无始无终且无限的神子才能替全人类死。

    三位一体的上主

    圣经教导我们，上主实际上是三位一体的。这是一个今世永难明白的奥秘。圣经没有说有三位神，神只有一位，但这一位神有三个独立的性格，在圣经中父、子和圣灵同被称为神。三位一体中的第二位是神子耶稣基督，与圣父上主相似且同等。他不是一位神子而是唯一的神子，是三位一体中永存的第二位，他是上主道成肉身，是人类的救主。

    圣经告诉我们，耶稣基督是无始的主，不是被造的。宇宙却是藉着他造的（约一l－3）。太空中的万千星宿与耀目的太阳都是他造的。他用大能的手指把地球放置空中。我们在圣诞节时欢庆的耶稣生日并不是他的始。他的始源和我们希望知道的上主的始源一样，同被隐藏在奥秘中。圣经只告诉我们：”太初有道，道与神同在，道就是神“（约一1）。

    圣经讲到耶稣基督时说：”爱子（耶稣）是那不能看见之神的像，是首先的，在一切被造的以先；因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的、主治（当权）的、执政的、掌权的，一概都是藉着他造的，又是为他造的“（西一15－17）。

    最后一句是说一切靠他结合在一起；也就是说，要是没有耶稣基督的凝聚结合大能，整个宇宙会分散成亿亿万万粒原子，圣经又说：”主啊！你起初立了地的根基，天也是你手所造的；天地都要灭没，你却要长存；天地都要象衣服渐渐旧了；你要将天地卷起来，象一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽“（来一10－12）。”

    耶稣基督是救赎主

    耶稣向世人介绍他自己时也说：T我是阿拉法，我是俄梅嘎，我是首先的，我是末后的，我是初，我是终“（启二十二13）。

    （阿拉法Alpha与俄梅嘎Omega为希腊字母的第一与最末字母--译者注）

    他，也只有他，有资格也有权能，将人带回到上主那里。可是，他会吗？他若要完成这件事，必须来到地球上，要取得仆人的样式，要有人的形像，要肯谦卑自己，顺服到死为止。他必须克服罪，要和撒但争战把他制服。他必须把罪人从作罪的奴隶市场中买赎出来。他得付重价赎回罪犯的卖身契，让他们得自由；而这重价就是他自己的生命。他被藐视，被人厌弃，常经忧患，多受痛苦。他被上主击打苦待，又掩面不看他。他要为世人的过犯受害，为他们的罪孽压伤；因他流的血，我们得到救赎。他使人与上主和好，成为历史上最伟大的和平使者。他得替罪人死。他做这一切必须出乎自愿。

    这也正是发生在耶稣身上的事。他从天上的居所望见在太空中的地球，一个已被咒诅，为魔鬼所败坏，正走向地狱的星球。他见到你我在罪的重担下呻吟，为罪的绳索和锁链所捆绑。他见到这些，于是在上主的议事厅里作了决定。万千天使谦恭敬畏地向他下拜，这位可以用一句话铺张诸天的万王之王、万主之主，现在上了他嵌满宝石、套着骏马的车，驰出饰满珍珠的城门，越过天空的峭壁；在一个漆黑的犹太地的夜晚，在天上众星齐唱、护送的天使欢歌赞美声中，他步出御车，脱下华袍，来到世间，降生为人。

    这情景很象一个人走在路上，踏到一个蚁丘，他也许会望着那些蚂蚁说：”真抱歉，踏在你的房屋上，把你们的家弄得一团糟。巴不得你们能明白我内心的难过，我不是有意的，什么地方用得着我，我愿意效劳。“

    你会说：”这么荒唐，蚂蚁听不懂人的话，有什么用！“对，人说话蚂蚁听不懂，要是人能变成蚂蚁，用它们自己的话向它们解释该多好！

    这，正是耶稣所走的道路。他来到世上让人可以看见上主，他把上主的大爱告诉人，要人明白天父关怀我们。这位上主是既有怜悯又有恩典的神，为人的苦痛忧伤。主耶稣还把上主给人永生的应许与人分享。

    耶稣基督不只传讲，还把他的生命，他的血肉之体赐给人，藉着死来让我们得自由（来二14）。他”显现是要除掉人的罪“（约壹三5）。耶稣基督来到世上的唯一目的，是要用他的生命当作赎罪的祭物为人的罪献上。他来是为了牺牲。他在世上三十三年的岁月，可以说是笼罩在他自己死的阴影中。

    耶稣降生的那晚，撒但战栗，阴谋在降生前把他杀害，又想在他降生后立刻把他除去。希律王将伯利恒城和四境两岁以下的婴儿通通杀掉的命令，目的就在不让婴儿耶稣有活下来的机会。

    无罪的神子

    耶稣在世上一生从未犯过罪，他是自有人类以来唯一无罪的人。他可以站在人面前向：”你们中间谁能指证我有罪呢“（约八46）？敌人日夜窥伺他，但找不到他丝毫的过犯。他圣洁无瑕无疵。

    耶稣过的生活十分简朴，不求世间名利，出生畜棚中，在拿撒勒小城中长大；靠木工维生，呼召藉藉无名的一群渔夫作门徒。他平易近人，谦冲过人。

    可是他说话带着权威。福音书记载当时人的话说：”从来没有象他这样说话的“（约七46）。他的每一句话都在历史上站得住，他说的每一个字都在科学上站得稳。他的任何话语都在道德上无瑕可击。他提出的做人原则和行为标准完美且正确，放诸四海而皆准，适合每一个时代。

    这位神所喜爱的儿子预言世事准确异常。他当年说的话有许多且是关乎人类今后命运的。犹太人的律法师用各种方法盘问他，想找把柄控告他，可是一点也没有用。他回答得又清楚又简截。他说话清楚明白，决不含糊，毫无隐晦，直率且勇敢。他洞烛人心深处，智慧广万物。因此说的话句句带着慑人的权威，话又说得平易，妇孺都喜欢来听。他的话包含深刻真理，却能深入浅出。他的话极具份量，凝重却不失光彩，朴实到令敌人惊愕。他针对时弊发言，所作分析，通儒与走卒都能明白。

    主基督医好患病的、瘸腿的、跛的、瞎的。他治好大麻疯，他叫死人复生。他赶鬼又平静风和海，大自然都听命于他。他象好牧人，牧养千万人，给他们内心平安、喜乐与希望。

    他毫无惧怕，从容不迫，无一事不在他的安排中。他行动井然有序，配搭分毫不差，他镇定如山，不犹疑也无忧虑，勇往直前。他传道短短三年期间，虽然没有足够时间医治所有的病人，叫一切死人复活，或者开所有瞎子的眼，喂饱一切饥饿的人，但在他生命的终点，他能向大父说：”你所托付我的事，我已成全了“（约十七4）。

    耶稣被带到当日罗马总督彼拉多面前受审，能毫无惧色安详地告诉他：”若不是从上头赐给你的，你就毫无权柄办我“（约十九11）。他给大队兵丁捕捉时，跟从的人吓得大惊失色；他对他们说，在他指挥下的天使万千，只是为了完成天父交托的事工，他不愿调遣。

    他带着无比庄严，泰然走向十字架，八百年前先知写下的预言，如今在他身上应验：”他象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，他也是这样不开口“（赛五三7）。

    打败了魔鬼

    他来到世界是为了一个无比庄严的使命，他果断地、光荣地，带着极大的盼望朝这目标走去。他来是为了拯救罪人，来止息上主在人身上的忿怒。他来，要把魔鬼永远击败，征服死亡和阴间的权势。他只有上十字架这条路，这也是摆在他面前唯一的道路。

    数千年来，先知预告他的受死；比这些先知还早的，是我们在前面已提过的事，这就是上主在伊甸园中说的话。耶稣为罪人代死的事，许多个世代前已经预告。亚伯拉罕献子以撒，上主为他预备羔羊替代，已预表了耶稣之死。以色列人杀牛羊献祭除罪，也是此事的表征。每次献祭，犹太祭司把血撒在坛上，正是神的羔羊有一天要来到人间，除去世人罪孽的预表。大卫王所作诗篇，不少地方预告了耶稣的受死；而先知以赛亚更以几整章篇幅，详细预言他的死。

    耶稣基督说，他有权柄牺牲自己的生命。他说：”我是好牧人，好牧人为羊舍命“（约十11）。又说：”摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生“（约三14一15）。耶稣基督早在降世之先已准备好面对十字架，而且知道那日子一天比一天临近。他藉童贞女而生，他世上的道路在十字架的阴影下。他降生为人，有人的身体，可以死在十架上。从马槽出生到上十字架，他来到世间的目的就是牺牲自己为罪人。

    有人用如下的话描写他所受的苦，世上没有谁受的苦能超过他：”客西马尼园夜已深沉，耶稣在那里祷告；高燃的火把园子照亮；卖他的人以吻为记，好让士兵将他拘捕。他在大祭司前受审，等待早晨的到来，押解去罗马总督的官邸，又给押往希律的衙门，受到希律手下的虐待与戏弄。彼拉多想释放他，祭司和群众都高喊要除灭他，然后是被鞭打，是呼喝的人群，他走上从耶城往各各他的路。钉子钉入他的手掌，长钉穿过他的双脚，荆棘冠压在他的额头上。同时钉在他左右十架上的两个强盗嘲讽他，说“你救了别人，不能救自己。”

    有人问我，耶稣为什么断气得那么快，只有六个小时便死了。别人钉十字架，得受苦痛两三天才断气，有的还要长。耶稣背着自己的十架来到各各他山时，身体已经很软弱，气力已竭；他事前受过鞭打，体力早已耗尽。耶稣之死是他愿意的，他要在自己拣定的时刻死去。

    他被悬挂在天与地之间，受尽非言语能宣的痛苦。他毫无怨言，也没有申诉，只说了三个字：“我渴了！”让我们知道他所受的是何等可怕的身体上的痛苦。

    有位无名的诗人写下了这样的话：

    煎熬他的岂止是痛苦，

    还有神性深切的渴望， 渴望人的灵魂能得救，

    亲爱的主--其中一人是我。

    是罪人还是替罪的人

    上主宣布了人的死亡，罪人必须死，代替罪人的也得死。基督成了替罪的人！天使长加百列和十营天军在宇宙的四周站立，刀已出鞘，只要主耶稣一个眼神，就能把愤怒狂叫的群众一齐扫除，扫入地狱里。人手所造的钉子再长怎么也钉不住他，是他自己的慈绳爱索把他牢牢系在那里。“惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了”（罗五8）。

    他为你，也为我，用他的身体钉在十架上，担去了我们的罪。有人说得好：“看哪，他被挂在十架上，低垂下神圣的头，在与上主隔绝的可怕孤单中，把全人类的罪收聚到他的心胸里。他这祥做所得来的并非他自己，而是为了赐给他所替代而死的人。”立在这无限受苦景象前，目瞪口呆，无法明白，更不能解释，完全为那庄严崇高的感受所慑，我们听到他的下一句话：“成了！”

    身体受的苦还不是耶稣基督真正受的苦，在他以前有许多人死去，挂在十架上的时间比他长。也有许多人曾为真理殉道。耶稣受苦之深是因为他连属灵的生命也须受死。他到达了罪的根源，进到了苦痛的深处，他在十架上大声喊出：“我的神，为什么离弃我？”这呼喊证明，基督因我们成为有罪的，身体因罪死去。身体既死，也同时丧失了一切与天父同在的实感。基督在人类历史上最重要的时刻，作出了这祥的呼喊。这是遍地黑暗，天空闪光发出，让我们可以瞥见他怎祥担负人间重担；但那光太耀目，肉眼不能正视，不过从他说的这句话中，我们可以知道，耶稣在十架上所受的痛苦是多么沉重，逐非我们所能尽知。

    无罪的耶稣力我们的缘故成力有罪的，使我们藉着他得在主面前称为义（拉三13；可十五34；林后五21）。他因我们的罪而钉死十字架上，上主离奇他。因为耶稣是无罪的，却承受罪的刑罚，因而成就了一种难以想象的价值。他用自己的身体担当罪所成就的那价值既不是他自己需要的，那么，这价值是为谁而有呢？

    这个无可比拟的价值到底怎样在黑暗的深处完成，我们永无法知道。我只知道一件事--他在十架上担当了我的罪。他挂在我们本应挂的地方；本来应由我们承受的痛苦，都堆积在他身上。我们现在可以去到天堂，得到本来不属我们的功劳；那功劳原来十足十是他的。旧约时代一切的预表、献祭、预兆和表记，现在都已应验，完全实现。大祭司不用一年一度进到圣殿的至圣所献赎罪祭，耶稣一次把自己献上便足够了。

    救赎的根基已经奠下，罪人只要心里相信，把自己交托给神子耶稣，就可以恢复与上主的亲密关系，不会再被隔开。“上主爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生”（约三16）

    十架所见三件事

    十字架让我思想三件事：

    第一，十字架让我们看见人类罪恶的深沉。别怪当时的人把基督钉死十架上，你我一样有份。把他钉在十架上的不是罗马士兵，而是你我的罪，使他愿为我们牺牲。

    其次，十字架让我们看见上主无限的大爱。你若不相信天父的慈爱，只要多看十字架，就能明白他对人类的爱既长阔又高深。

    第三，十字架是人类唯一的救法。耶稣说：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去”（约十四6）。人要罪得洗净，免入地狱，只有站在曾为我们钉死十架的基督一边，接受他、信靠他。要是此外还有别的方法，不用他上十架，他应该早就找到了。要是社会的改革，或是让人过个好的道德伦理生活可以救我们，耶稣就用不着牺牲。人得死，不死必须有人替代。我们不愿谈这件事，甚至不愿意听，因为伤害到我们的自尊，那剩在人里头的一点点自我都没有了。

    许多人说：“要是我一生信守‘你愿意人怎样待你，你先要怎样待人’的圣经教训，可以得救吗？我若遵守基督的教训，度他教导的道德生活，我能得救吗？”即令我们度基督教导的生活而能得救，我们仍会是罪人。我们会失败，因为谁都不能活出耶稣要我们一生到老度的那种生活。我们失败，我们犯错，我们背逆，我们犯罪。罪一直在那里作用，必须从根本上对付那罪。要根绝罪只有一个办法，就是把罪带到十字架前，求基督赦宥。

    从前，英王查理五世向安特卫普城的商人借过一笔巨款，借款到期却因王室太穷而还不出。这商人为英王设盛宴，客人到齐，筵席将开始，那商人把一个大餐盘放在国王面前，盘里盛着火，然后从衣服口袋里拿出那张借据，放在火上，直到烧成灰为止。

    同样，我们也抵押给了上主，债务到期却还不出钱。二千年前，上主把道德腐败的世界请到十字架面前，把你我的罪债通通在火上烧到一丝不余。

    圣经说：“若不流血，罪就不得赦免”（来九22）。许多人对我说：“你不是真的相信血洗吧？那会叫人受不了！”又有人说：“我不明白，为什么上主要用血来偿付！”今天讲基督流血赎罪的事，似乎越来越老套；讲坛上传讲这个真理，似乎越来越过时。可是，圣经的确如此说。它是基督信仰的核心。基督信仰的独具特色就是流血赎罪，没有血便不能得救。血就是生命，是基督舍生的记号。

    新近我到明尼苏达州罗彻斯特城的梅约医院就医，我立在挂号的地方，看见柜台上有个小箱子，里面放了一些宣传单，封面印了“捐血”两个字，用美术字体写的，构成一滴血的形状。我起初以为是福音单张，再仔细看一看，却原来是劝人捐血的传单。一个患病或受伤垂危的人，没有血便救不了命。没有接受过输血使性命得保的人，很难了解到血的重要，更难心存感谢。有人甚至会说，用人家的血真难受。可是捐血救人的确造福人群。

    不管说我们老套或者过时，事实俱在，血总是生命的所寄，代表着生命。旧约《利未记》十七章十一节说：“因为活物的生命是在血中；我把这血赐给你们。……因血里有生命，所以能赎罪。”宰牛羊等献祭的事，旧约中有的是记载，预表基督后来当作活祭完完全全的一次献上，成为永远的救赎。

    关于血的五个教训

    关于血的教训，圣经告诉我们的。第一是血能代赎。“你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物；乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血”（彼前一18-19）。不但我们从魔鬼手中得赎，也从上主经摩西所传的律法中得赎。基督钉死十字架把我们从律法下救赎出来。原来律法是完备的，人无法完全遵守，律法因此定了人的罪，但基督却可以满足律法的每一个要求。全世界所有的金银宝石都买不回我们来；金银办不到的，基督的死办到了。救赎的意思就是“买回来”。我们是毫无代价出卖给魔鬼的，但基督赎回我们，把我们买了回来。

    第二，血使我们得亲近上主。“你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了”（弗二13）。我们从前与基督无关，在所应许的诸约上是局外人，活在世上没有指望，但耶稣基督使我们得与上主亲近。“如今那些在基督耶稣里的，就不定罪了”（罗八1）得到救赎的人永远毋须受全能上主的刑罚，因为基督已代我们受了。

    第三，血给我们带来和平。“既然藉着他在十字架上所流的血成就了和平，便籍着他叫万有，无论是地下的，天上的，都与（神）自己和好了”（西一20

    ）。世界只有在基督的十字架上才可以找到真正的和平。人与上主的和好，良心和心灵的平安，都必须站在十字架前，凭信心接受基督，与他合而为一才能办到。这是得到和平的秘诀，这是与上主恢复和好关系的唯一道路。

    第四，血使我们称义。“现在我们既靠着他的血称义，就更要藉着他免去神的忿怒”（罗五9）。血改变了人在上主面前的光景，从有罪的和受咒诅的得到他的赦宥宽恕。得到赦免的罪人不同于服刑已满获释的犯人。犯人虽然获释，但不恢复公权。悔改的罪人，因基督的血得到赦免，可以重新恢复作上主子民的全部权利。“谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求”（罗八33-34）。

    第五，血能洁净。“我们若在光明中行，如同神在光明中，就彼此相交，他儿于耶稣的血也洗净我们一切的罪”（约壹一7）。这句话里最重要的两个字是“一切”，所洗去的不是一部份罪，而是全部的罪。你说过的每一句谎话，你从前做过的每一件见不得人的丑事，你的虚伪，你的欲念，这一切的一切都因基督的替死洗干净了。

    象我这样

    有这样一个故事：说是许多年前在伦敦，有一个盛大的名人聚会，应邀出席的贵宾中有一位着名的传道人C·米兰。有位年轻貌美的女郎即席弹琴高歌，大家都很开心。一曲过后，这位传道人很有风度地走了过去，很委婉但也很老实的对那女士说：“今晚有幸得听你歌唱，若能把你的天赋歌喉转而侍奉基督，基督真理的传扬一定受益不浅。年轻的女士，你一定知道在上主眼中你一样是罪人，和醉卧路边的酒徒、红灯区的女人没有分别。不过，我有幸告诉你，上主的儿子耶稣的血能洗净一切的罪。”

    那位女士很生气，愤愤地责他无礼。这位传道人的问答是：“女士，我决无意冒犯你，我相信有一天你会悔悟。”

    曲终人散，各人回到家里。这位女士卸妆休息，但久久不能成眠。眼里仍见到那位传道人的面孔，耳畔仍响着他的话语。清晨两点钟，她从床上跳下，拿起笔和纸，热泪不断地流，写下了下面这首着名的赞美诗，她就是着名的英国女圣诗作家夏绿蒂·艾略特：

    象我这样，无善可陈，

    你竟为我，流血舍身； 招我前来，与你亲近， 神之羔羊，我来！我来！

    但我们所得到的还不止此。基督不是永远挂在十架上，血从他的手、他的脚和他的肋劳流下来。他被人从十架上取下，安放在一个石头的坟墓里。墓口用巨石塞住，派有兵士把守。整个星期六，耶稣的门徒忧忧愁愁地呆在一间楼房里，有两个门徒已离开耶路撒冷往以马忤斯去。人人都陷在恐惧中。但在星期天的早晨，马利亚、抹大拉的马利亚和撒罗米这三个妇人，带了香膏来到坟前，想膏主耶稣的身体。她们到了坟墓那里，惊怕得不得了，因为坟墓是空的。就象犹太圣经学者爱德赛所说：“一切都井然有序，不带一点匆忙，叫人清楚看见一位伟大的人物怎样从容不迫把配不上他的事物弃掉。”天使站在空坟的一端问这些妇女：“你们寻找谁？”她们回答：“我们寻找拿撒勒人耶稣。”天使于是把人类从未听过的最伟大也最辉煌的信息宣告：“他不在这里，他已经复活了。”

    复活是真实的历史

    上主救赎人类的全部计划都系于复活这件事上。没有复活便没有得救。基督在世上多次预告自己的复活。他有次告诉门徒说：“约拿三日三夜在大鱼肚腹中；人子也要这样三日三夜在地里头”（太十二40）。他照他所说的复活了！

    任何一件历史事实要确立，必须要有提供证据的法则可循，要有可靠的同代证人提供文件的佐证。证明耶稣从死里复活的证据，比证明该撒大帝存在或者亚历山大大帝死于三十三岁的还要多得多。奇怪的是，历史学者根据十分零星的一点点证据就肯相信千百事实，反而面对耶稣复活的屹立如山的证据前，却眼里露出怀疑，脑里浮起难信。因此问题不是有无证据，而是这批人不愿意相信；他们的心眼已盲，成见已深，不能只根据圣经所提供的见证来接受基督复活的光辉事实。

    复活证明了基督之为神乃无法否认的事实。他说的话完全正确，他是神成人身。

    其次，复活说明了上主已接纳了基督在十架上所完成的救赎工作。没有十字架上的牺牲，我们的得救无望。“耶稣被交给人，是为我们的过犯；复活则是为叫我们称义”（罗四25）。

    第三，复活叫我们确信，人能得到公义的审判。“因一人悖逆，众人成为罪人；照样，因一人的顺服，众人也成为义人》（罗五19）。

    第四，复活保证了我们的身体将来会复活。”但基督已经死里复活，成为睡了之人初熟的果子“（林前十五20）。（”初熟的果子“为以色列人收成之前，在初熟之物中取献给神的那一部份。此处说基督为复活初熟的果，说明信徒将来都要复活。--译者）

    圣经告诉我们，基督信徒死了，身体进了坟墓，但在那要来的荣耀的早晨，他们都要复活，死也将为复活的光辉所吞灭。基督的复活除去了死亡的毒钩，基督手里已拿着拿钥匙。他说：我”是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙“（启一18）。基督答应一切相信他的人：”因为我活着，你们也要活着“（约十四19）。

    第五，复活叫我们明白，死亡终必被废去。死亡的权势已被打碎，对死的恐惧也被消除，我们现在可以象《诗篇》的作者一样欢呼：”我虽然行过死前的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我“（诗二十三4）。

    保罗因为有基督的复活，能带着无比的盼望面对死亡。他说：”我活着就是基督，我死了就有益处“（腓一21）。基督的死胜过了人类的仇敌死亡，基督的复活为人类开拓了新纪元，一切信靠基督的人都与他同享此胜利。保罗因此把殉道当作”得着“（”益处“），他与主同在的愿望得到满足。死囚巴尔菲德在狱中信主后说：”我真爱他，我迫不及待地要见他。“

    没有了基督的复活，人类的将来绝无希望。圣经答应我们，有一天我们会与复活的主面对面，且会有他一样的荣耀的身体。

    面对面见基督救主，

    当面相见将如何？ 亲见为我受死耶稣， 那快乐口舌难宣！

    面对面将与主相见， 远在灿烂星空外；

    面对面在主荣耀中， 日近一日见主面。

    --C·布克夫人


    九、怎 样 从 头 来 过？

    你们若不回转，变成小孩子的样式，断不得进天国。--马太福音第十八章第三节

    人的堕落也象自然物体一祥，受到一种精神上的地心吸力所拉扯：理智日趋盲目，良心越变越刚硬，意志瘫痪，从人降格为没有灵魂的动物。定我们死罪的其实是我们自己的所作所为。

    上主既圣洁又公义，绝对不能容忍罪。罪把我们与上主隔断，他的忿怒降在人身上。人失去了上主，也就失去了被造时本来有的属天的道德意识、理性和心灵力量。人从此找不到上主，除非能找到正确的回头路。

    回到上主的道路不能凭智力、凭道德来建造，人堕落了的思想形态与上主的格格不入；凭处处敌视上主的思想，找不到回头的路；也不能靠敬拜、靠仪式回到他那里，因为人的心已背逆了天父，不能再见他的面。人当然更不能凭德行来重见天父，因为人的品质已力罪所玷污。

    回到上主之路

    既然条条路都不通，那末，人该怎么办呢？第一步应该怎么走呢？回到天父那里的路在什么地方呢？

    回到上主面前的路只有一条。耶稣说：“你们若不回转，变成小孩子的样式，断不得进天国。”（太十八3）。耶稣没有叫小孩子回转变成他门徒的样式，而是要他的门徒变成小孩子的样式。这是十分发人深省的话。信心若能象小孩子那样，大愚与大智，贤与不肖，人人都有进天国的机会。耶稣所要求于人的是“回转”，回转是这条到达上主那里的道路起点。你一定得回转，也就是彻底改变过来。

    许多人把回转与遵守律法（旧约所载要求人遵守的行为准则，例如十诫。---译者）混为一谈。旧约所载摩西的律法十分具体，其作用也说得很清楚。律法不是用来救治罪恶世界的灵丹，而是世人罪恶的诊断与分析；指出人间苦难之理，但并非治病之方。“我们晓得律法上的话，都是对律法之下的人说的，好塞住各人的口，叫普世的人都伏在神审判之下”（罗三19）；律法将人的不法不义揭露出来，所以圣经又说：“凡有血气的（凡是人）没有一个因行律法，能在神面前称义”（罗三20）。单凭遵守律法无法回转。圣经说：“律法只是叫人知罪。”律法好象一面道德的镜子，一支测量尺，看看人堕落到什么程度。律法定人的罪，但不能改变人；律法指出人有罪，但不能给人恩典。律法里头没有生命，只有死，因为律法所宣告的是死亡的刑罚。律法这把直尺一摆，人心的歪曲便无所遁形。

    也有不少人说“登山宝训”（看马太福音五至七章）是他们的信仰。遵守耶稣所宣布的在天父大家庭中生活的原则，便可以回到上主那里。这世上到今天还找不到一个人能做到“登山宝训”里的教训所要求的。圣经说：“世人都犯了罪，亏缺了（远不配）神的荣耀”（罗三23）。这种属天的尊贵身份和地位、本为人所有，但因罪而失去，不再配得。

    要是你认为自己无可指摘，生活正直，根本毋须回头，重新做人；不妨抚心自问，把你的心思，你的动机，你内心所想的好好检讨一下，检验一下，大着胆诚诚实实地做。你会发现他人固然需要改变，你也同样需要，无法例外。

    人人都会问的问题

    有次我在电影之都好莱坞（一译荷里活）布道，一大群电影工作者要我讲信仰历程。我讲过后，继以讨论。他们提出的第一个问题就是：“回转是什么？”

    后来不久，我又有机会向华府政界人物讲道，他们提出来讨论的第一个问题也是：“回转是什么？”

    差不多在每一次大学校园的讨论会中，都有人问我：“你讲重生。重生是什么意思？”我曾在《重生》这本书中说明重生的过程：

    这种新生的经验，出现的方式可说千千万万。有的顷刻之间得着，有的要经历很长一段时间。各人作抉择所经的道路，有的十分快捷，有的迂回曲折。不问时间长短，或道路曲直，都能在终点看见基督，他在欢迎我们。这种与基督相遇，重得生命的经验，是把自己完全交托给他的全新道路的开始，从此生命有了显着的改变，婚姻生活有无比的改进，整个社会也开始朝好的方向走去。这一切都由于无数的个人诚朴地寻求回转，得享新生命后得结果。

    现代经济生活中，我们听到有人用“重生”来描写新出产的汽车，新生意和时装。这与我们讲的重生风马牛不相及。“重生”最简单的说明可以是重新在上主的大家庭里出生。

    对重生来说，答案的不同很可能比任何其他信仰问题的解答还要大。什么叫做重生？牵涉范围有多大？怎样才能达到？有些什么影响？为什么必须重生才能进天国？

    其实转变或改变这个观念，在我们生活的这个社会里并不罕见。做推销员的都知道要人家接受一件商品或者一种新服务，必须令他的对象产生态度上的改变。广告商的主要工作就是要叫消费大众转换所用的商品的牌，例如从甲牌子的汽水改喝另一牌子。政治上的人物放弃原来的政治思想，改变道路，采取新的立场。二次大战时，为了作战的需要，把许多和平时期的工业转变为生产作战物资，许多家庭的火炉本来用油作燃料，现在改为用煤，到了今天又改用煤气。我们也常常把一种货币转换成另一种货币。

    “回转”这个词的意思就是“一百八十度大回头”，“心向的改变”，“调过头来”。用在信仰上，我们指的有“悔改”、“新造”、“接受基督”、“蒙恩得救”等等。

    记得有个饮酒上了瘾的人来听我的布道大会。他对我说：“葛先生，我不知道你说的话到底有多真，但是我愿意给你介绍的基督一个机会，要是真象你说的那么行，只要有那么一丁点儿灵，我会回来，把一生都交给他。”

    几个星期后，他来看我；说他虽不明白所以然，但每想拿起酒瓶，就有一种力量，仿佛有一个人在那里，把他拉住。他靠着基督的能力克服了嗜酒的痼疾。他有了新的家庭生活，现在活着是为了基督。换句话说，他的生命有了完全的改变。一百八十度的大回转，思想的方式改变了方向。他已回转，重新做人。

    回转的性质

    “回转”或者“重生”有许多种形式，究竟依那种形式来达到，因人的情况而异，例如气质、情绪、环境、以及未重生前的生活与生命的光景。有的须经大难，以前看重的人世价值全付流水；有的是在经历极大灰心失望之后；有的则在追求物质的时候尽失所有；或心有所爱却得不到，顿感生命空虚。一个本来把一切寄望在金钱、财利和社会地位的人，或者一心一意倾情于某一人，本来以为人生意义尽在于此，谁知却一无所得，痛感失败。

    一个人经历诸如此类的惨痛时刻，权势丧失殆尽，友朋疏离；又或所爱的人死去，回天乏术，呼唤不应，此时此景，顿感生命孤单。就在此刻，圣灵使他被缚的心眼脱去裹缠，面前一片明亮，看清上主乃唯一真正力量的源头，为世间唯一永不改变的爱与友谊的泉源。

    回转有时发生在人生最得意时刻，名利都臻极峰，上主丰富的思典就在此际临到他；他的无限慈爱令人顿悟--手中所有全为天父所赐，因而认罪悔改。

    象这样的转变，其突而其来，意想不到，会和使徒保罗在大马士革的路上所体验的一样（看使徒行传九章1--19）。

    不是每个人的悔改回转都象保罗那样突然：眼前强光照耀，心灵领悟前非。这种改变产生自危机，在危难里得到回转的机会。许多回转都须经历个人内心长期艰苦的挣扎，才能得到。有的过程缓慢，须逐渐看出自己的真正需要，寻找拯救的面貌，然后到达悔改重生的高潮。因为过程久，所以能自觉自发地接受基督作他个人救主，把一生交托给他。

    着名英国剑桥大学教授C，S，刘易士在他的自传《喜乐骤来》一书中，描写他回转的经验：

    你必须看看我在剑桥莫林学院那间房里的光景。我一个人呆在那里，每天晚上，只要我的心离开工作一刹那，就会感到那位我的确不想见他面的天父，一点也不放松地越走越近。我极其害怕的事终于临到我：一九二九年复活节的那一天，我放弃抵抗，承认上主做我的主，跪下、祷告。我很可能是另一晚全英国心情最怨劣、最不愿接受基督却悔改重生了的人。我那时还未见到今天所见到的无比灿烂而且明明白白的事--上主的谦卑，竟肯在那样的条件下接受一个人归信。圣经所记的那个小浪子，至少还是自己情愿寻路回家；可是我这小浪子却万分不愿意，手打脚踢，拚命挣脱，心存怨恨，眼睛四处张望，希望逃走，可是上主的大爱居然敞开大门，让这浪子进去。这种爱岂是口舌能宣，怎能感谢得尽。基督说：“勉强人进来”（路十四23）。基督说的这句话为恶人所曲解、所妄用，既说勉强便尽量避开不进去。谁知这句活正说明天父爱人之深，用心良苦，巴不得人回转。真的，上主最艰难的条件比人最容易的要求还慈爱得多。上主的勉强成了我们的自由。

    因此，回转或重生可以是顷刻间来，在危机来临的顷刻，当事人得到上主慈爱的清楚启迪。但也可以是一次缓慢的逐淅显明的过程，直到高潮时刻，当事人跨过了黑暗与光明，死与永生间的界限。

    不是所有的回转都照此公式。比方说，我的妻子露丝就难说出究竟在何时何刻成为基督徒。但的确知道，在她生命中有此一宝贵的时刻，在此顷刻她跨过了那道线，那道界限。许多在基督教家庭中长大的人，从小就接触基督信仰，并不自觉究竟是什么时候将自己的生命交托。有人说得好：虽然我们不知道太阳东升的准确时刻，但太阳既出来我们都知道。有的人记得很清楚，是在什么时候公开承认归主。新约圣经所记的许多归信的事迹，大都属“危机型”。

    心理学怎样看回转

    心理学者有好些年没有把信仰上的回转经验拿来研究。不过，近五十年来，他们把个人归信的过程很下了一番工夫去探讨。他们指出，回转不只发生在基督信仰中，也出现在其他宗教里，而且也不一定全属宗教信仰现象，在非宗教的领域中也出现。

    研究心理现象的专家大都同意，回转须经三个步骤：第一，内心苦恼不安；第二，这情况到达顶峰出现转机；第三，情绪平定下来，得到内心的安舒和喜乐。

    美国〈〈纽约时报〉〉在一九八三年十一月二十九日刊出一篇文章，题为〈坏的好处〉。文章里说：“人的错失感，也就是远远达不到自己所定的标准而出现的痛苦，其实可以领人走向善。童年时代良知的发展，以及反社会行为的防阻，都必须有此错失感。”文章接着解释税：“人在童年时代，良好行为的养成主要因为害怕犯错误，害怕违反行为的规范受到责罚。等到儿童长大，那个父型的”理想自我“在内心成形，成为正确行为的模式。……到了成人时期，我们若违反这模式，就会责备自己。盖林博士认为今天的年轻人做了反社会的错事却越来越无罪感，是因为社会上缺乏适当的模式或父型标准，不知道自己应该扮演什么角色。”人因为有罪感，才形成改善自己的需求。这，只有从与基督建立起正确的关系中才可找到。

    心理学家说，回转有两种，一种出现时伴以强烈的犯罪感，一种则伴以不完全感，挣扎追求更丰美的生活，渴望得到心灵的光照。

    心理学关于回转的研究，其贡献一直为人低估。我们不可以把它们推在一旁不理会。心理学家的研究的确有不少可供我们借镜，但大多数的心理学者不愿意接受圣经所教导的，不相信回转是一种超自然的经验。

    圣经教导的回转或归信，也经历三个阶段：其中两个是积极且主动的，一个是被动且消极的。在积极的归信经验中，有悔改与相信。悔改是归信的起点，从旧的生活回转过来；相信是悔改的目的，转向上主。第三是被动的，我们可以称之为新生命或新造，也就是大家熟知的“重生”，重新在上主的家庭里出生。

    耶稣说，要进人天国，必须回转。这是主耶稣说的，不是我说的！这不是人的意见，而是上主的意旨！耶稣说：“你们若不回转，变成小孩子的样式，断不得进天国”（太十八

    3）。

    真正的回转是心灵、感情与意志上的回转。许多人的归信只在理智上。他们相信全本圣经，相信所记有关耶稣的一切，但却没有衷心的归信。圣经说：“魔鬼也信，却是战惊”（雅二19）

    头脑相信和真正归信的不同

    《约翰福音》记有耶稣早期传道时，成百成千的人跟随他--“有许多人看见他所行的神迹，就信了他的名。耶稣却不将自己交托他们，因为他知道万人”（约二23－24）。耶稣为什么不信任他们？因为他知道这些人是用头脑来相信，用的不是他们的心。凭理智来相信和灵魂得救所需要的整个改变之间，不同甚大。真的回转要求思想的改变，要求勿凭头脑来接受基督。

    的确有许许多多的人，在感情上起过一点变化，把这误当成回转；其实，他们并没有真正归向基督。基督要求我们的是生活方式的改变。要是你的生活方式不能跟着感情上的改变而改变，证明连你感情上的那种改变感觉也有问题。不错，一个人来到基督面前，感情里头的因素一定会起变化，例如爱与恨。你会开始憎恨罪，转而喜爱公义，你的喜爱会产生天翻地覆的改变。你对基督的爱和奉献会如长江大河般涌流，非言语所能形容。

    可是，只是头脑上的接受，和感情上对基督的喜爱，仍旧不够；一定得加上意志的回转，必须能立下决心顺眼基督并且跟随他；要能谦卑顺从天父的旨意；要把自己钉死在十字架上。有位年轻的女士写信给我，谈到她的这种经验：“要把自己挂上十字架可不容易。”我们都有同感。这是必须付出的代价。要彻底回归必须改变我们的心志，愿意凡事得天父的欢喜。回转是全人的交托。

    回转是你站在十字架前，藉圣灵的感动，你明白并且认识到自己是个罪人，相信基督为你而死；你敞开心扉，让他进去。就在这顷刻，藉着圣灵，你得到奇妙的重生，成为在道德上、在心灵上新造的人。属天的性情种植在你里头，你开始享有上主自己的生命。耶稣基督藉着圣灵住进你的心里。

    回转其实是十分简单的事，连小孩子都可以办到；但也十分深奥，历代多少神学家一直在思索其意义。上主所赐的救人方法十分平易，“行路的人虽愚昧，也不至失迷”（赛三五8）。谁也不会因了解能力不足而被拒于天国大门外。无论贫、富、智、愚，都可以因信而得救。

    一句话：回转就是“改变你自己”。一个回转了的人，可能会继续爱过去所爱的，但爱的理由有了改变。一个回转了的人可能会抛弃旧日所贪恋的，甚至连往日的朋友也远离开，不是因为不喜欢他们（其中一定有不少可以跟他相处得来），而是有了不少志同道合的基督徒，吸引着他结为人生道路上的良伴。

    归信更新了的人会喜爱本来恨恶的良善，憎厌本来欢喜的罪；连整个内心也有了改变。过去他对上主也许毫不在乎，整天生活在恐惧、害怕和与上主敌对的状态中。现在上主是他的天父，他尊敬他，完全相信、顺服他，专一的敬爱他。他的内心充满了对天父的敬畏，感谢和信靠，忠心事奉他。没有回归前，也许沉缅于肉欲的欢娱，认为人生首要为追求知识或者名与利。现在，公义、内心的圣洁、度基督般的生活才是人生首要，远远超逾一切。得基督的喜悦成为生命中唯一真正重要的目标。

    一句话：回转就是一个人的生命完完全全的改变。

    一个实例

    我清楚记得一位在纽约工作的年轻女郎，她来到美国西岸的洛杉矶城准备结婚。她和未婚夫都是纽约一家大广告公司的职员，因同事而认识，继而双双出入夜总会和各种鸡尾酒会，堕入情网，终于决定结为夫妇。男方雄心万丈，事业正平步青云，设法从纽约调往加州在洛杉矶的分公司工作。二人商量妥，女方半年内辞职前来，然后举行婚礼。

    女郎抵达洛杉矶一周，满心期盼幸福婚后生活，却发现男方已私恋一位小影星，但无勇气将此事及时函告她。

    现在，女郎已依约前来，身处大城，孤单一人；一切美好计划悉成泡影。颜面丧尽，瞻望前路，荒凉空寂；她的家人也不原谅她。在此极需安慰、鼓励与帮扶的时刻，无人可以助她。

    她踯躅大都市街头，希望消除精神所受的打击和羞辱。刚好葛培理布道大会在有“帆篷大礼拜堂”之称的帐篷中举行。（葛氏五O年代在美国举行的布道会，多仿当年卫斯理的方法，觅空地支搭起如马戏班的帐篷，以容纳一般礼拜堂无法容纳的成万听众。--译者）她后来说，自己也不知道是股什么力量促使她走进布道会，象胶着一样从头听到尾，如此一连数晚，直到她深陷其中的苦痛与不幸全消，清楚听到上主的慈声呼唤。她在布道会最后一天，站起来走到讲台前，承认需要基督的拯救。

    凭着对主耶稣基督的信心，心头重担尽除，顿悟所丧失的人间之爱短暂如风如影，让她有机会认识到天父对她伟大且丰富难比的真爱。原本使她不欲回纽约旧城的羞惭之心尽去，生命不但未走到尽头，她回到原来的公司工作，精神重振，快乐无比。但她的生活有了改变，不再把自己的智慧与组织才能浪费在永无穷尽的社交应酬茶会酒会中，她成了教会中事奉天父十分活跃的姐妹。

    她的创作天才，过去用以取悦广告客户，现在转而发挥在圣经故事的创作，让青少年可以阅读。她过去受的筹款训练，现在把这本领用在主基督身上。她礼拜堂的牧师说，因她的建议，参加教会主日崇拜的人数大增。她没有被抛弃，更非无用废物，教会同工同道时时找她帮忙，成了甚受欢迎的人物。

    不过，最重要的是，她已不再感到孤单，因为主耶稣将永远与她同在，随时安慰、帮扶、保护她。

    她之有今天完全是回转的结果，从冷寞、空虚和世俗的道路上转回，从苦境里走出来，来到她的主和救主耶稣基督那里。她在那里与上主和好如初，成为拥有人的真地位的人。


十、论 悔 改

    十、论 悔 改一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。 --路加福音十五章七行

    我们已经知道，耶稣要求人回转。我们也已知道，回转包含三个要素：悔改、相信和更新。回转究竟依什么次序虽难明说，但一般都同意，很可能三者同时发生。不问你是否清楚感觉到--在回转的关键时刻，三者一齐出现。

    要是容许我用最筒单的几个字来描写悔改，我会说悔改就是“回头”。你会问：从什么地方回头？答案只有一个字：罪。我们知道，圣经指出罪就是偏离正路，违背上主的法则。罪是否定上主的权柄，拒不接受人应尽的一切本份。罪是亚当与夏娃被诱惑堕落时进入伊甸园的那恶源。自从伊甸园的悲剧发生后，那邪恶的毒素便侵蚀到一切的人，因此“人人都犯了罪”，“没有义人，连一个也没有。”罪破坏了我们与上主的关系，从而也打乱了人与人，甚至人与自己的关系。

    假若不能把这种上主“所厌恶的可憎之事”去除，我们既不能与上主恢复和好，世界上人与人间也不会有和平。我们的内心也得不到平安。上主不单只要我们远离罪，还得与一切的罪割绝--不为世上邪恶的力量所影响、不陷在肉欲的罪中、不给魔鬼留余地。换句话说：面对罪，决无商量或付价还价的可能，绝不让步，决不妥协。基督要求我们百分之百的忠城。

    悔改与信心

    叫我们对基督尽忠的是由于爱。要是我们全心全意宝爱耶稣基督，便不去做他憎厌的事，会自动与生活中所有的罪断绝来往，凭信心把自己托付给他。因此悔改和信念是携手同行，二者缺一不可。没有了靠基督得救的信心，便不能有真正的悔改；没有真正的悔改，也不会有得救的信心。

    今天的教会讲坛上很少并悔改，悔改成了很不受欢迎的字眼。须知主耶稣出来传道时，他的第一篇讲章就是：“天国近了，你们应当悔改”（太四17）。这是上主藉着他的儿子所传的信息。耶稣来到世间，心里满了慈爱和怜悯；但他毫不迟疑，立即一针见血，指出人的过犯与人的罪恶，呼吁人类承认他们的罪，从不义的道路上回转。他要人明白，人须先悔改，才能接受他的慈爱、恩典和怜恤。他决不肯忽略、也不能轻看人的罪孽。他要求人审察自己，从偏行的道路上作一百八十度的大转变，回过头来。他要人有新生的祥式，全新的恣度，才能得到上主的大爱。

    有一天，有些人来见耶稣，说罗马总督彼拉多手下的士兵平息犹太人的某次乱事时，曾把所杀的加利利人的血搀杂在犹太人的祭物中。他们又告诉耶稣，西罗亚地方的-座大楼倒塌时，死了许多人。耶稣回答他们说：“你们以为这些加利利人比众加利利人更有罪，所以受这害么？我告坼你们，不是的，你们若不悔改，都要如此灭亡”（路十三2-3）。耶稣的意思是说，人不问死于横祸、意外或自然死去，若不悔改，回归上主，都难逃灭亡的命运。因此若不先悔改，信心绝不可能出现。上主的恩典无限，非人所能限制；但人的悔改让上主的恩典可以进来。悔改是人必须做到的第一步。

    悔改与上主的思典

    人的得救完全靠上主的恩典。圣经说得很清楚，人不能靠行律法称义；又说：“义人必因信得生”（罗一17）。人的得救与称义完全靠基督的救赎大功。不过，要让基督在十字架的牺牲收效，产生作用，人，不问老幼，必须先承认自己的罪，同时凭信心接受基督。

    先知约拿向古亚述的首邑尼尼微城传悔改的信息，全城的人悔改，未遭倾覆之祸（约拿书第二章）。先知以西结传悔改的信息时说：“以色列家阿，我必按你们各人所行的审判你们；你们当回头离开所犯的一切罪过，这样，罪孽必不使你们败亡”（结十八30）。

    悔改也是施洗约翰所传伟大的信息，他说：“天国近了，你们应当悔改”（太三

    2）。

    新约全书里头提到“悔改”不下七十次。耶稣说：“你们若不悔改，都要如此灭亡，”使徒彼得在五旬节那一天所传的信息是：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦”（徒二38）。使徒保罗也传讲悔改，他“对犹太人和希利尼人，证明当向神悔改，信靠我主耶稣基督”（徒二21）。圣经说，上主要人悔改，“世人蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改”（徒十七30）。悔改是上主的命令，是必须的。上主说：“若不悔改，只有灭亡！”你悔改了没有？你真的悔改了吗

    ？

    圣经上记载有许多假悔改的例子。以色列人要求离开埃及、脱离奴役，前往应许美地迦南时，埃及王法老告诉他们：“我犯了罪了，……”（出九27），这不是悔改，只是后悔不该那么做，算不得是真的认罪。旧约撒母耳记上十五章和二十六章记有扫罗王的认罪，也不属真悔改。但大卫告诉先知约拿说“我得罪耶和华了”（撒下十二13；二四10、17），却是真正悔罪（看诗篇五十一篇）。

    耶稣给悔改下的定义

    主耶稣说的悔改是什么意思呢？为什么全本圣经一再提到这件事呢？打开英文字典，查repent（悔改）这个字解释是“后悔，从心底里感到难过”。但耶稣用的“悔改”这个字的原文，意思比这要深刻得多，不只是为犯罪而难过和后悔。圣经上的“悔改”的意思是“改变”或“回转”，包含行动和冲力，是个人完全十足的转向，回过头来。圣经叫我们认罪和悔改，是叫我们远离罪的道路，走上与罪相反的方向，和罪及与罪有关的一切完全割断关系。

    耶稣讲过一个浪子回头的故事，来生动地说明海改的真义。浪子悔改不是消极地坐着不动，心里为罪难过。他不是留在猪群里不动；他起来，他离开，他朝相反的方向走，回到父亲的家里，在父亲面前谦卑认罪。结果，他得到赦免。

    今天，太多基督徒讲悔改时大大离开了圣经的教导，他们以为悔改只是对着已犯的罪摇摇头说：“糟糕，我做了这种事，真抱歉！”然后继续生活如故，好象什么也没有发生过。

    真正的悔改是“改变，转过头来，朝新的方向走去。”只是感到抱歉，离悔改仍有一大段路。曾经跟从过耶稣后来出卖了他的加略人犹大，心里十分后悔，以致自缢而亡。他的行动说明他已认错，但是一种未真正悔改的认错，就连改过也未达真正悔改的要求。无论你怎祥苦待己身，怎祥用患难操练你的心志，都不能取悦全能的上主。我们的罪不能靠己力来救赎，只有也必须靠基督在十字架上的大功，因他在那里为我们的罪受苦、担去了我们应受的死的刑罚。人所能忍受的任何苦痛都不能令我们真正悔改。

    悔改不只是情感层面上的事

    有的人教人，说要悔改必须先哀恸一个时刻，为得救作好准备。有位信徒告诉我，说他几年前的一个晚上，去参加一次旧式的帐篷布道大全，在那里他决志归主；于是走到讲坛前，跪在那里，希望找到上主。这时候，有位好心的姐妹走近他，拍拍他的肩膀，对他说：“弟兄，继续下去。你若要得到上主，必须坚持下去。”几分神后，礼拜堂的司事走近他，拍拍他的背，说：“弟兄，放松点！”不久，又有一位姐妹走过来，对他说：“那天夜里我归信时，有大光照在我的脸上，令我战栗不已。”这位信徒对我说：“那晚，我既须坚持，又须放松，一壁等待大光出现。在这种莫名的迷惘和不知所措中，我几乎失败。”

    一位极具智慧的基督教领袖告诉我，他归主时，因为教牧和会众希望他有外在的情感上的表现，让大家能目睹，他几乎不想走到主面前来。

    有些奋兴布道会上所制造的感情激功的假象，成了诚心寻求主的人的绊脚石。我所讲的悔改是圣经所教导的悔改，包含人的理智、情感和意志三方面。

    悔改的三方面

    悔改的第一步，是认识什么是罪。圣经说：“世人都犯了罪，亏缺了（远不配）神的荣耀”（罗三23）。先知以赛亚承认自己有罪时说：“祸哉！我灭亡了！因为我是嘴唇不洁的人（赛六5）。古代智者约伯瞥见上主的圣洁时说：”我厌恶自己“（伯四十二6）。使徒彼得承认：”我是个罪人“（路五8）。而保罗也承认自己的罪，称自己”罪魁“（提前一15）。

    人受圣灵感动，承认自己有罪。事实上，若无圣灵在人的心里动工，悔改不会出现。圣灵可能藉着一位慈母的祷告，一位牧师的讲道，福音广播中的一个节目，礼拜堂高耸入云的的尖塔，或者一位所爱之人的逝世，来触动人认罪的心。但我也见过一些人，在布道大全中起立，承认有罪，不住战栗。却始终不肯悔改。

    其次，悔改涉及感情。真正的悔悟中不能没有感情的成份。使徒保罗说：敬虔忧伤的心领人认罪悔改。有人说得好：”许多人畏惧感情，认为悔改中不应有感情成份。有的批坪者甚至认为，凡不是产生于象冰箱那样冰冷而无热情的环境下的归信。不错，为了要有激动的场面而制造的感情有其危险性，但是决不可因而排除真正发自内心的情感。“

    英国循道会牧师森时特博士，在他所着《且听我说》这本书中写道：”一个在观赏足球比赛时大叫大嚷助威的人，听到罪人在十字架前哭泣却觉得不高兴，喋喋不休讲人家感情用事不当，这种人怎能叫人看得起。“

    H·瓦普尔批评布道家约翰·卫斯理，说他并道太过诉诸听众的感情，极尽煽功的能事，不够端庄。可是卫斯理领了千千万万人归主。

    第三，悔改还和一个人的意志有关。

    意志是悔改的核心，一个人必须有脱离罪的决心，也就是改变自己对本身、对罪和对上主的态度；改变个人的感受、志向、性情和目标。

    只有上主的灵能给你真正悔改的决心。有个小女孩子祷告，她说：”求主改造我，使我做个好女孩，不用好到十分，只要不用挨爸爸打便够了。“悔改只做到这程度是远远不够的。

    有许多人在教会的名册上有份，有时间偶尔赴崇拜，也捐钱帮助一些教会的活动。礼拜过后跟牧师握握手，称赞他讲道出色：他们套用信徒间属灵的话语倾谈，也能背得出相当多的圣经节，但却没有真正经历悔改的过程；他们对信仰的态度是可有可无；生活中遇到难处会来到上主面前求，平安无事时，很少想到那曾为他舍命的主。可是圣经的教训是：一个真正归信基督的人，是一个在凡事上都有了改变的人。

    悔改要求奉献自己

    圣经上找不到一句话，说是做基督徒以后，生活可以随便，愿意怎样便怎样。基督进入人心中后，他希望你尊他为主，要求你完全的奉献与交托。无论是行动，是思想，都由他来管理，把你一切的才能献给他。而你的所行所为都奉他的名而作，不打一点折扣。

    今天，太多的基督徒可以很轻易决定不去做礼拜，但要决定不买冰箱却很为难。要他们在分期付款购汽车和捐点钱传福音之间作选择，大多数人会选择什么，不用我说你们也猜得到。太多的所谓基督徒把提高生活水准放在用钱的首位，不愿拿出钱来传播基督的教训。他们有时间去电影院、看足球比赛、或者去旅游，却没有时间留给那位时刻看顾他们的天父。我们愿意为了购置新居或者更大的电视机而节衣缩食，要我们照圣经吩咐奉献收入十分之一，却拿不出钱来。这是偶像崇拜--不够上主，膜拜物质。

    这种态度一定得彻底改。我们指责异教信徒，指责古代拜偶像的人，我们与他们间的不同，只是我们所膜拜的是亮晶晶的铬和钢的制成品，是物质、地位、名和利，还有声望与安全。一切妨碍我们与上主亲近的事物都是偶像。

    耶稣要我们把他放在首位，一切社交生活、家庭生活、办公生活与生意都须以基督为主。他是我们的工作、思想和言语的中心，因为一个真正悔改了的人，一切都会交托给上主。

    基督警诫过我们，我们若不愿抛下一切，不愿远离生活中一切的罪，他也不会接纳我们。相信主不可半冷半热，不可以说：”我愿意放下一部份的罪，保留其余。我把一半的生命给耶稣，一半留下来供自己享乐。“主耶稣要求于你我的是十足十的奉献。唯有能完全奉献，才能得到上主千百倍的赏赐。如果你只献出一成，要求上主奖赏你十成，那是办不到的。上主要求于你的是完全的献上。一旦你决定和罪割断关系，抛弃罪，将自己交托给基督之后，你便在与上主和好的道路上又向前走多了一步。

    记得那位与耶稣同钉十架。在死前悔改的强盗说的话吗？他说：”主啊，求你记念我……“他称耶稣为主，表示他完完全全的顺服。他把自己完全付托，真正的回转。这是真实悔改后才有的结果。

    悔改的罪人因而可以和诗歌的作者一同唱出：

    我将所有献与基督，甘心乐意全奉献。

    我要时常爱主靠主，天天活在主面前。

    求主圣灵教我领悟--主永属我，我属主。


    十一、论 信 心

    你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。

    --以弗所书二章八至九节

    与神恢复和好是悔改的第一步，现在要向前跨进一步。你已经准备脱离旧日罪中的生活，决心回转，让生命有彻底的改变，不再远离上主，愿意回过头来走向他，进入他的慈爱、怜悯和保障中。你已作出决定，痛悔前非，选择了正道。你明知走正路不易，但仍决心踏上。你所走的是摩西大约三千五百年前选定并且行走的道路；他决定放弃继承埃及王位的权利，看侍奉上主高于一切。

    摩西因为害怕埃及法老追索性命，四十岁那一年逃离埃及。在沙漠里住了四十年，然后才重返埃及领导以色列人脱离奴役。他和以前有什么不同？他不同，因为现在已经立定心志。他已经知道，拥有财富、名望和地位却没有上主的爱，怎么也比不上虽受困苦折磨，却有信心和真理，可以沐在上主无限的大爱中。历代伟人极少须作如此艰难的决定。

    信心伟人

    摩西有学问又有教养，有钱财又有地位。身为法老女儿的义子，一直生活在锦绣荣华中；何况埃及是当时近东最富、最强、国威最盛的国家，王位看来乃他囊中物。

    可是据圣经记载：“摩西因着信，长大了就不肯称为法老女儿之子；他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。他因着信，就离开埃及，不怕王怒；因他恒心忍耐，如同看见那不能看见的主”（来十一24-27）。这一段圣经是摩西一生中第三个四十年的评价。他在旷野，有上主同在，生活了四十年。他不再是旧日那位愤怒青年，为帮助同胞打死了埃及人，被迫逃亡沙漠。

    请留意这段记载中的两个词，一是“不肯”；一是“离开”。他不肯作法老女儿的义子，接着便离开埃及，这才是真正的悔改。圣经说，他是“因着信”而这样做。这是继悔改而有的第二步，也就是信心。摩西不是由于心理学家所说的宗教经验的外观感情因素而作决定--这种因素只是一时冲动，极之短暂。他没有感情上的困扰，没有灰心失望，更无壮志未酬的落寞。一句话，摩西选择走上主的道路，不是因为不满物质生活，或者精神苦闷，厌倦人生；他有的是享受，是消遣，生活中并不缺乏新鲜刺激。

    主因是选择

    这些还有许多其他理由，都不足解释何以摩西宁愿度有上主同在的生活。他没有受到什么压力，必须逃避肉欲或魔鬼。他这样做完全是基于自己的选择。他不是小孩子，要在既存的体制中找倚靠；也不是没没无名的人，需要社会的承认；一切嘲笑宗教信仰的人认为人所以会寻求拯救的原因，全不存在。摩西所拥有的比大多数人的渴求、所梦想的还要多；可是在他成熟之年，他经过深思熟虑所作的决定。是信靠上主，放弃一切财富、地位和人世间的尊敬。

    每逢听到有人说，只有无望、无助、心理无法适应的人，才需要“宗教”来安慰，我总是想到摩西。

    我很荣幸，有机会和许许多多男女探讨他们灵性上的问题。我从这些讨论中，发现一个头脑健全的人所以不接受基督做他的主，不是因为理智上不能接受基督信仰的教义，而是不愿意接受做基督徒以后在生活上须负的责任与义务。阻碍他接受基督的，不是他聪明的头脑，而是他脆弱的心灵，不肯撇下一切，将自己交托给基督。

    圣经记载有两位为上主重用的人，一在旧约，一在新约，但他们都是受过最好的教育、大有学问的人。他们是摩西和保罗。这真是极耐人寻味的事。

    摩西很仔细衡量过上主对他会有的要求，以及一旦接受了会有的义务和责任。四十岁那年，他杀了人，他逃走；八十岁时他回来，成为以色列人的领袖。他明白，既已选择了上主，献上了自己事奉他，一定得放下世人至爱的事事物物。他衡量得失时决非轻率，更不是凭一时感情冲动，作出有欠周全的决定。他知道作此决定关乎一生。他用尽智慧与学养，思前想后，才得出这个决定。他在信仰上作的选择不是看风驶舵，也不是应急之策；他作的是一个破釜沉舟的决定，绝不改变，不会因命运的逆转或生活的困顿等等不幸而动摇。他不给自己留半点余地，有退缩的机会。摩西在八十岁那年，面对一生重大危机时刻，把自己完完全全、毫无保留地献给上主，无论处何景况，一生一世都交托，由他来掌握。

    摩西所作决定，其卓越超绝决非着名传记作家G·布莱福特可望其项背。布氏暮年快离世前说：“我不敢读新约，恐怕读时激起心头的焦急和疑惧，担心自己走上的是一条歧径，背逆了平实纯朴的上主。”

    摩西没有这种恐惧。你要是真心真意回转，从今以后凭信倚靠他，你也毋需有此恐惧。千万别一方面转向基督，一方面却说：“权且试一试，看看基督信仰是否真的行得通。要是真的行得通，我就信下去；否则，仍有时间选择其他人生的道路。”你来到基督那里，必须破釜沉舟，永不反顾。

    决不反顾

    记得古罗马帝国时代，凯撒大帝东征西讨，战争的阴影笼罩当时世界。他曾率领一批勇悍的战士前往征服英国。英人看见敌船逼近，结成一体，退守高地，奋勇保卫国土。教他们惊奇的，是罗马的战船大半为汹涌海浪所摧毁；罗马战士后退已无路，只有拚死奋战向前。凭着这样的斗志，何坚不摧？难怪义大利半岛狄伯河畔的一座小村落罗马，后来成了世界霸王。

    基督也是一样，他要我们完全献上，绝对尽忠。“耶稣说：‘手扶着犁向后看的，不配进神的国’”（路九62）。

    摩西站在人生大道的岔路口，作出震动心灵的决定。他的丝毫不苟的头脑，把与此决定有关的事-一权衡，把摆在眼前的两条路从头到尾小心翼翼作了衡量；正反的理由都思量过，然后决定交托上主，信靠他。

    摩西破釜沉舟

    两条路摆在前面。摩西看见那条宽阔的大路，有权力又有享受，万般快活，醇酒美人，有的是世人渴求的欢乐。他在这条路上盘桓过四十年，了如指掌。他知道等在路的尽头的是毁灭，是地狱。

    摩西于是看另一条路，又窄又崎岖，是一条受苦、受难。受凌辱的道路。在这条路上有万种艰苦，千种试炼，满了忧患。可是他信心的眼睛能见到等在前面的是胜利，是永生--上主给人的奖赏。

    一个眼光和经验都不及摩西的人，很可能拣第一条路。埃及为当日近东强国，财雄势大，尼罗河在国境内，两岸沃野千里，粮产之丰甲全球；且拥有无敌雄师，其高等学府的规模足资后代钦式。

    摩西为了上主须作牺牲之大无人能比；他须抗拒的世间名利引诱之大也无人能及。展现在摩西眼前的地上享受与欢乐之多也少人见过。这种短暂的罪中之乐，连圣经都不否认。但这些欢娱转眼成空，享受的人得不到满足。

    摩西选择了上主的道路，牺牲大但所获也大。在他那个时代巨富殊少，几乎无人能有机会象摩西那样可以成为地球上最富有的人。

    世上的财富

    今天，已有许多人能积累财富。一九二二年，也是美国人竞以赚钱为目的的时代，有一群当时最成功的金融巨子在芝加哥边湾海滩酒店聚首。二十世纪虽然有的是富豪巨贾，但这一群人的财势却不能不令人另眼相看。围住一张大餐桌坐有全球最大钢铁公司的总裁、最大公用事业的董事会主席、纽约证券交易所的主席、美国总统的一位阁员、国际开拓银行总裁、华尔街最大贸易商、还有某项世界最大独占事业的主持人。这些人所拥有的财富加起来，比美国财政部的还多。他们的发迹史无人不知，是许多人竞相仿效的对象。他们是美国财经与工商的巨擘，

    一九二三年，他们广为人知的言行事迹既辉煌又动人心弦，成为多少人的美梦，引起多少人的妒羡，激起多少人立志步其后尘！但他们的生平写到一九二三年并未完结，尚未盖棺论定。

    其实，这围绕餐桌而坐的七个人，在他们个人生命中的处境也象摩西一样，正立在十字路口上，面前摆着两条路。不过他们此刻还未见到；或者虽然见到，踌躇满志之际，没有放在心上。很明显，他们没有选择应走之路，他们的一生今天已告终结。那最后的一部份现在已为人知，可以供我们复按，看看他们作的选择是不是最好、最有智慧。

    钢铁公司总裁C·席瓦勃最后几年借债维生，死时一文不名；小麦市场最大投机商A·加顿破产死于异邦；纽约交易所主席R·费狄尼服刑辛辛那狄监狱；总统阁员A·富尔系狱多年后获保释，好在家中死去。有“华尔街之熊”之称的J·李文摩尔，国际开拓银行总裁L·佛兰兹、世界最大独占事业主持人I·克鲁格都自杀身亡！

    这七个人有的是钱，有权有势又有声望，还有头脑和教育，但都缺少一样，没有了这一样，人生不会有真意义。他们缺少基督信仰的信条中最核心的那一项，缺少一个人转变和新生必须的那个“信”字。他们就是不肯相信！试将他们的一生和抛下一切踉从基督的传教士的生活比较；传教士可能死时身无长物，死于苦痛中，但他们死得有价值。

    这群曾经富甲天下的人物没有信心，也可能曾经有过，但都不肯凭信心行动。要是他们当日信靠基督，视之为至宝，他们一生最后的几年会有何等大的不同。

    摩西轻看世间富贵

    摩西轻看埃及的富贵，凭信心而抛弃。他知道作此决定后，一生极可能生活于贫穷与羞辱中；但他凭信心知道，在他生命的终点等着的是一切奖赏中最大的--永远的生命。

    在我们前面提到过的钢铁大王、小麦大王眼中，摩西可能是个傻瓜。他们也许会说：“一鸟在手好道二岛在林。”他们会说：“摩西！你在埃及有的是钱，以你的头脑，你的财势，可以大大发挥；只要善为筹谋，埃及不难左右天下，雄霸诸王；无人敢与你抗争，无事不得心应手。”他们会这样想，会这样说，因为这正是他们积材处事之道。一个人若说信上主，相信耶稣，他们听了会哈哈大笑，说：“信心能值几个钱？简直是白痴！”

    可是圣经教导我们，要到上主那里必须凭信心--“人非有信就不能得神的喜悦；……且信他赏赐那寻求他的人”（来十一6）。圣经也说，在上主眼中，信心高于一切，“因为到神面前来的人必须信有神”（来十一6）。

    世界上有不少人希望藉刻苦己身、穿怪异服装、残害自己的身体、禁制饮食度苦行生活、终日祈祷、牺牲享受等等，得到上主的喜悦。这些举止也许都有几许价值，但能教上主喜悦的是相信他。信高于一切。

    你去见朋友，说了许多逗他欢喜的话，可是你心里并不相信他，这些话全成为花言巧语，阿谀之祠，一点作用也没有。称赞的话反变成诋毁。

    相信才是核心

    最能取悦上主的事，是相信他说的活。主耶稣说：“你们当信我，我在父里面，父在我里面；即或不信，也当因我所作的事信我”（约十四11）。耶稣何等看重这个“信”字，他要求听他说话的人必须相信他。

    圣经明说，人到上主面前绝对需要信心。你去问：“信心既然如此重要，那么，信心究竟是什么？可否给我一个界说，一个定义？要怎祥才能知道我有没有相信？要信到什么程度才可以叫做真正相信？”

    让我逐个来解答。

    圣经一再昭告，人必须平信心才能得救：

    “当信主耶稣，你和你一家都必得救”（徒十六31）。

    “凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女”（约一12）。

    “你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都得称义了”（徒十三39）。

    “惟有不作工的，只信称罪人为义的神，他的信就称为义”

    （罗四5）。

    “我们既因信称义，就藉着我们的主耶稣基督，得与神和好”（罗五1）。

    “我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人”（来十39）。

    “你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的”（弗二8）。

    信心的本质

    我们难道是凭信心得救的么？不是，我们是藉着信心靠恩典得救；信心只是一根管子，上主的恩典通过这根管子临到到我们。信心象伸出去的手，从上主那里领受患典。《希伯来书》第十一章一节说：“信就是所望之事的实底，是未见之事的确据。”信心就是对所盼望但尚未得到的事的一种坚定信念；因这信念，所盼望的事可以实现。信心是未见之事可以成为事实的证明。人的肉眼让我们相信所见到的事物，信心的眼睛让我们相信所见不到的事实。

    我从未去过北极，但我相信有北极。我怎么知道？因为有人告诉过我。我在地理书上，在地图上见到过。我相信写这书的人，我凭信心接受了他所说的。

    圣经说：“信道是从听道来的，听道是从基督的话来的”（罗十17）。我们相信上主的话；他把救恩告诉我们，我们接受，毫不怀疑。

    《希伯来书》告诉我们：“因为他（摩西）恒心忍耐，如同看见那不能看见的主”（十一27），马丁路德把这节圣经译为：“他紧紧倚靠神，他虽看不见却如同亲眼见到一样。”

    信心既不神秘，也非独特。耶稣说，我们应该象小孩子，小孩子都能信靠父母，我们也一样可以相信上主。

    试想一想：假如你以一小时七十公里的高速在公路上开车，来到山顶上。你会不会把车煞住，停了下来，走出车子，站在山顶上，看看这条路是不是一直通到山那边？你不会，因为你相信公路管理局。你会继续开车，虽然看不见前路，但你相信公路当局已把这条公路筑好，不会半途而废--这就是信心的作用。相信基督能拯救你和我的也就是这种信心。

    信心的三方面

    信心也象悔改，包含三方面。第一，必须知道上主说过些什么话，这是“知”的阶段，所以你必须读圣经，必须明白圣经里头有些什么关乎救恩的教训。只要明白自己是罪人，基督曾为你这罪人死，也就足够了。能了解《约翰福音》三章十六节所说的话，也就足够了。许多人还不用知道这么多就得到改变，归信基督。不过既是关乎一个人一生的信仰，应该尽量把这件事弄清楚，越明白越好，而圣经是唯一可以得到救恩知识的地方。

    许多人说：“可是圣经很难懂，所以我很少读。”这当然不是睿智之举。圣经里面有许多事我也不明白，因为人的头脑太有限，不容易明白那无限的。连电视机的构造与原理我都不明白，但没有因此便不扭开电视机来收看节目，我是凭信心使用它。

    不过上主不要求我们做我们办不到的事，他没有要求你盲目归信，好象在伸手不见五指的黑暗中要你跳下去。相信基督是有根有据的。你有世上最可靠的证据，那就是圣经。你虽不能全都懂得，你可以照你读到的接受它，因为里头是上主说的话。魔鬼败坏人的方法，最早使出来的就是要人不相信上主的话：

    “神岂是真说”（创三

    1）？你若对上主的话语开始怀疑，开始打问号，你的麻烦可就多了。你必须先知道自己是罪人；你必须知道基督为你的罪替死，也为了你得称为义而从死里复活。基督的被钉、被埋与复活是福音的中心。你起码须相信并接受这中心的福音，才能得到改变。

    其次，信心涉及情感。圣经说：“敬畏耶和华是知识的开端”（箴一7）。保罗说：“原来基督的爱激励我们”（林后五14）。渴求、爱、恐惧都属情感，人生不能无情。有理性的人不会说“丢掉一切感情”。人不能不要感情而活。人生没有了温情那里象人生。要是一家人生活在一起，只讲冷冰冰的义务，大家行动象木头人；要是我对一个女郎说，我对她一点感情也没有，但我要她嫁给我。你说这行得通吗？

    把这同一道理用在信仰上。要求上主的使者向世人宣布：他把和平的君赐给人，人人罪得赦免，福气丰盈，而且白白得着，但不许谁听了这消息有丝毫欢乐的表情，接受时也不许带一点快乐；这那里办得到。

    人的心会有感应；因信仰而发生的感情，体会不同，情感各异。有的深藏不露，有的喜形于外，但感情总在那儿。

    二次大战时，邱吉尔屡屡向英国民众发表演说，精彩绝伦。他的演说诉诸理智，但也触动他们的心弦。我记得他在苏格兰葛拉斯哥的一次演说，讲词激发我的思考，也让我觉得好象手摇着旗在那里叫、在那里呼喊。一个人若爱上了耶稣基督，他的情感不能不起激荡。

    第三，是“意志”，也是三者中最重要的一项。它们好象三个小人物，一个叫“理智”，一个叫“情感”，第三个叫“意志”。理智告诉我们，福音很合逻辑，讲的有道理。情感驱动意志。一壁说：“我心里爱基督”，或者说：“我害怕将来的审判”。夹在中间的是叫做意志的裁判；他坐在那里，手托着腮，陷入沉思中，希望作出决定。一个人可以在理智上相信，在情感上有了感动，但仍未能十足归信基督。信心有脚，必须用行动来表现；“没有行为的信心是死的”（雅二20）。

    信心一例

    我听说有一位滑轮板好手，在一条横跨尼加拉河的走索上，滑去又滑回；数万人为他欢呼喝采。他在滑轮板上放了一袋重达二百磅的沙袋，携着沙袋滑过去又滑过来；然后他转向观众，问道：“我可以携一个人过去，信不信？”

    又是一阵欢呼。站在群众前排的一个男子说他相信表演者办得到。表演者指住他说：“好，你来！”

    可是这个观众没有上去。他其实并非真相信；他口里说相信，他以为自己相信，但却不愿意踏上滑轮板。

    我们对基督的态度也是如此。许多人说他们相信基督，表示愿意跟随地，但从没有上到滑轮板上；他们其实从没有完全交托，没有把自己百分之百交托给基督。

    许多人问：“你说信心重要，到底要多少信心才够？”耶稣说，只要信心象一粒能生长的小芥菜种便够了。

    也有人问：“要什么样的信心？”接受基督要的不是什么非常特别的信心；事实上，这信心跟一般的没有分别，重要的是信心所寄托的那个对象。你的信心的对象是什么呢？这对象必须是基督；相信仪式、献祭、道德和自己都没有用，必须相信基督。

    圣经教导我们，信心表现在三方面：第一，信心表现在教义上，也就是你信的是什么；其次，信心表现在敬拜上，你与上主的交通，你在教会中的团契；第三，信心表现在德行上，表现在生活和行为上。下几章要讨论到这一点。

    圣经又说，信心不会停留在相信基督的拯救上；信心得继续下去，会生长。起初也许很弱，很幼嫩，但你开始读圣经、祈祷、赴礼拜，体验到上主在你的基督徒生活中的信实之后，你的信心会越来越强壮。你认罪悔改凭信心接受基督之后，必须相信他会保守你，给你力量，赐你能力，不断支持你。你在信心的成长过程中，会懂得怎样倚靠上主供应你每一需要，无论在任何环境下，在任何试炼中，都能仰望上主的帮助。你将能与使徒保罗一样说：“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活。他是爱我，为我舍己”（加二20）。

    你一旦对耶稣基督的救恩有了信心，你与上主的和好关系又跨进了一步。


十二、新与旧

    十二、新 与 旧

    人若不重生就不能见神的国。--约翰福音三章三节

    要是我有机会在你家的客厅里和你促膝夜谈，无拘无束，你也许会坦率相告：“说实话，我内心很困扰，始终弄不明白。我常常不守上主的法例，违反他所定的诫命，甚至自信不靠他也活得下去。我自己订了一套生活规律，也不能遵守。我不经痛苦和折磨总学不到教圳。我什么代价都肯付，只要能真正重生；我什么都愿放下，只要能从头来过。要是能有条新路让我重新开始该多好！”

    要是前面说的这番话也曾在你的心头涌现过，又能与你脑海中的所思所想产生共鸣，我愿意现在告诉你一个消息，你听了一定非常欢喜。主耶稣说过，你的确可以重新生过，你所祈求的那个重新开始，重新做人，也可以实现。你那个有罪的我，连自己都看不起的我，也能够消失，成为过去。你的确可以成为一个新人，罪全洗脱，心里又干净又平安。

    出路

    不管你的过去何等污秽，不管你现在如何不可收拾，不管你的将来怎样黯淡、怎样一点希望也没有，都可以摆脱，踏上新路。这是一条万无一失、既安全又永恒的路；这样的路只有一条。你现在一直走在一条徒劳无功、苦痛难当的路上，这样的路世上有的是；但平安的新路只有一条。

    这也就是说，你若喜欢你现在的处境，让自己痛苦、不满，以致长期陷在恐惧、不快乐中，讨厌自己和自己的生命，那么，你可以继续下去；但你也可以立刻决定以前种种譬如昨日死，以后种种譬如今日生。从此有新的、清洁的、正确的开始，你可以今天就决定做一个主耶稣答应过你一定可以做到的新人。

    怎祥找到这条路

    跟着你一定会问：“要怎样才能得到新生？要怎样才能重新开始？”

    这也是近二千年前的一个晚上，那位叫做尼哥底母的宗教领袖向耶稣讨教的问题（约三

    l-15）。重生比重新来过要深人得多。我们的身体从母腹出生，呱呱堕地时，我们的灵性已生在罪中。圣经说：“你们死在过犯罪恶之中”（弗二1）。

    圣经教导我们，从我们已死的罪性中长不出生命来；死在罪恶中的人，活不出公义的生命。许多人试过，希望不经过重生能有良善、圣洁和公义的生命，这当然一无所成，只有失败。骷髅骨那能复生？圣经说：“罪既长成就生出死来”（雅一15）。我们都是在灵性上死了的人。

    人凭自己旧的有罪的本性不能到上主面前来。“属血气的人不领会神圣灵的事，…··并且不能知道”（林前二14）。我们天生是与上主为敌的，不肯遵守他的法则。其实，我们即使愿意也办不到，《罗马书》八章七节说得很清楚。

    圣经也说过，我们属血气的生命已彻底腐败，“从脚掌到头顶没有一处完全的，尽是伤口、青肿、与新打的伤痕”（赛一6）。“人心比万物都诡诈，坏到极处”（耶十七9）。人心败坏，充满诡诈和情欲。

    圣经又说，我们属血气的旧性情是一种自私利己的性情，无法改造。圣经要我们重生，把旧我完全抛弃，不是修补了事；要把旧我钉死在十字架上。耶稣说，只把杯盘的外面洗干净是没有用的，因为里头仍旧肮脏。

    一定得重生

    圣经说，若不重生不能进天国。耶稣说得斩钉截铁：“你们必须重生”（约三7），凡是要进天国的人必须重生。

    得救不是旧我的修补，而是藉着上主再造，生在公义与真正的圣洁中。重生甚至不只是性情的改变，或者换一换内心。重生不是更换，而是再造。人因重生得到一个全新的生命，是人的第二次出生。“你们必须重生。”

    旧我里头没有一丝一毫能为上主所接受，因为里头没有一处完全。旧我太软弱，跟随不上基督。使徒保罗说：“你们不能作所愿意作的”（加五17）。属肉体的人不能见上主的面。使徒雅各问我们：“泉源从一个眼里能发出甜苦两样的水么？我的弟兄们！无花果树能生橄榄么？”（雅三11－12）。

    《罗马书》把旧我描写为“他们的喉咙是敞开的坟墓；他们用舌头弄诡诈；嘴唇里有虺蛇的毒气；满口是咒骂苦毒：杀人流血，他们的脚飞跑；所经过的路，便行残害暴虐的事。……他们眼中不怕神”（罗三13-18）。

    一个有这样的喉咙、舌头、嘴唇、脚和眼睛的人，怎么能靠改造、修补或者更换成为新人？绝对办不到。所以耶稣说，你们一定要有彻底的全面的新生。他说：“从肉身生的就是肉身。……你们必须重生。”圣经《耶利米书》也告诉我们：黑皮肤的“古实人岂能改变皮肤呢？豹岂能改变斑点呢？”（十三23）。《罗马书》也说：“在我里头，就是我肉体之中，没有良善”（七18）。所以“属肉体的人，不能得神的喜欢”（罗八8）。圣经还说：“非圣洁没有人能见主”（来十二14）。

    重生的生命不能靠自然生发或者自我努力得来。人的肉体中没有上主要人具备的那种属天的圣洁；这种圣洁只能在重生后的新生命中找到；这样的新生命才能生长。要有上主的性情才能活出上主的生命来。

    上主的工作

    接受新生命这件事可以用一枚银元来比喻。银元有两面，接受新生命也有上主的一面和人的一面。我们讲人的回转（第十章）时已介绍过人的一面，也就是接受新生命的人必须作的事。现在让我们看看上主的一面。

    重生完全是圣灵的工作，人根本无能为力。圣经说：“凡

    接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的”（约一12－13）。换言之，重生不能从人间的血缘关系得来，不能传宗接代。上主只有儿女，没有孙辈。

    基督信仰不可以继承。我们可以有信主的父母，但信主的父母生的子女不一定信主。我可以在车房里出生，但在车房里出生不能使我成为汽车。上主没有孙儿女。

    圣经说，我们的重生不能靠人意得来。换言之，人在这件事上无能为力。未接受基督的人是死的，死人没有生命，什么都不能做。

    我们也不能靠人的意志来得到重生，不能靠人设计的机械式方法会获得。有的人以为只要参加一间教会，靠某种宗教仪式，或者大年初一重新立志，捐笔钱给一家大慈善团体，就可以自动得到重生。这些虽然都算好事，但却不能帮助人得到重生。

    耶稣告诉我们说，人一定得重生。人不能自己生出来，须靠别人替我们做。人得新生命不靠自己的意思来定夺；重生是属天的工作，我们须从上主而生。

    那位夜里见耶稣的尼哥底母，怎么也不明白一个人可以再出生一次的道理。他十分困惑，两次问耶稣“如何能”有此事。

    骤眼看来，重生一事好象很难明白；但难明白的事，并不等于不真实。我们的屋子靠电照明，没有了电，收音机和电视机都动不了，但我们并不明白电到底怎样运作。羊怎样长出羊毛，鸟怎样长出羽毛，我们都不明白其中道理；但羊长羊毛和鸟长羽毛则是大家都知道的事实。许多事神秘难测，但我们可以凭信心接受重生的事实。我们认罪悔改，因信转向耶稣基督的顷刻，我们便得到重生。

    重生是把属天的生命融合入人的灵魂中，是把属天的性情移植到人的灵魂里，人因此分享到上主的性情，成为他的子女。我们接受上主的气息，基督藉着圣灵住进我们心里，我们永远归属上主。因此，一个人若已经重生，他能有上主永远的生命；上主活多久，他也活多久。人在伊甸园里久已失去的与上主的交通，现在得到恢复。

    重生的结果

    重生之后有好几个结果：第一，重新能增强你属灵的眼光和认识。圣经说：“那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上”（林后四6）。圣经又说：“并且照明你们心中的眼睛”（弗一18）。过去你看不起、以为愚拙的事，现在你能凭信心接受。你整个心智思考的过程发生变化，上主成了你思想的中心；他是中心，自我不再是中心。

    第二，你的“心”有了革命性的变更。圣经说：“我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心”（结三十六26）。

    你的喜好也起了急剧的改变。你更新了的性情爱上主，爱一切与他有关系的事物。你喜爱生命中最美好最高尚的事物，排拒低下卑俗的东西。你对四周出现的社会问题有一种新的体认；对不幸的人，你心中生出同情与爱。

    第三，你的意志也起了非凡的变化。你的决心和动机都与过去不同。圣经说：“赐平安的神……在各样善事上成全你们，叫你们遵行他的旨意。又藉着耶稣基督在你们心里行他所喜悦的事”（来十三20-21）。

    你从上主那里得来的新性情，是能遵守上主旨意的性情；你愿意只做他要你做的事，你完完全全忠于他。你有了新的心向，新的生活原则，新的选择和嗜好。你作的决定和已往大大不同。你喜欢和教会中的信徒来往，你喜欢做荣耀上主的事，你喜欢读圣经，你喜欢把时间用在祷告上。真的，你整个人有了改变。过去生活中充满对上主的怀疑与不信（这是万罪之源）；现在你相信了他，对上主有无比的信任，对他说的话有无限的信心。

    你过去可能很骄傲，自高自大，对自己，对本身的力量、愿望和目标，看得很重要，很不可一世，但是现在，这些都开始有了改变。过去生命中也许充满对人对事的憎恨，既妒嫉又不满，心怀恶念；这些也将逐渐去除。

    过去，你也件不把说谎当一回事，思想中、言行里，满了虚伪和伪善；这些都有了改交。你过去顺着肉体的私欲行事。现在也改变了，因为你已经重生。你可能在魔鬼的手里上当，中他的圈套，但你做了以后全立刻觉得难过。立刻向上主认罪，求他宽恕。这都是重生后的结果，你的性情已经不同已往。

    猪 与 羊

    有个关于猪与羊的故事。农夫把猪带到屋里，给它洗了小澡，洗得干干净净，又把它的蹄涂上指甲油，通身洒上名贵香水，头上还束上一条丝带，然后放它到客厅里。这条猪看去倒挺漂亮，大家应该可以欢喜它；农夫的朋友走迸客厅也可能喜欢它，因为它既干净又新鲜；它成为可以与人为伴的宠物。不过，这美好的光景只有几分钟，因为大门一打开，猪就冲了出去，见到泥潭又打滚去了。为什么？因为它是猪，它的本质没有变，变的只是外表。

    羊可不同，把羊放进客厅，然后放进后院，它会躲开泥潭或者任何污水积聚的地方，因为它是羊，它喜次干净。

    你可以把一个人穿戴整齐，请他坐在礼拜堂的前排，外表看去几乎和圣者没有分别，连他最好的朋友都能给骗住一阵子。第二天，他若回到办公室或者家里，或者周末走进俱乐部里，你会见到他的面目依旧。为什么会这样？因为他本性未改，他并未重生。

    什么叫做称义

    你什么时候接受新生命，什么时候就得到重生；从天父那里得到新性情，在上主面前可以站得直，也就是说得称义，好象从未犯过罪一祥。使人得称为义是上主的工作，他可以将不义的人算为完全，好象从未犯过罪一般。

    使徒保罗说得好：“谁能控告神所拣选的人呢？有神和他们为义了”（罗八33）。你的罪得到赦免，上主把你的罪葬入深海，永不再记念，一切过犯全都洗净；你站在上主面前，一切的罪债都免除，与他恢复交通。过去你本与上主为敌，但圣经说：“一切都是出于神，他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们”（林后五18）。

    这还不算，天父且接纳你成为他大家庭中的一员，成为他的子女。“又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名份”（弗一5）。你如今已是天上王族的成员，王族的血液在你的血管里流漾，你是帝王之家的王子和公主。你的朋友会注意到你的生活与生命所产生的变更，因由你已经重生。

    旧的去，新的来

    既已重生，改变随着来。首先，你对罪的态度不同了；你会象上主一样恨恶罪，你会憎厌它。

    记得在德克萨斯州休士顿城一次布道大全中，有个人得救重生；他是间旧酒店的东主。第二天，他在店子的大门上挂起了一块告示板，上面写了两十字：“停业”。

    我又记起另外一个人，他在一间礼拜堂的布道会上决志归主，得到重生。此人在当地以酗酒闻名，人家叫他做“老姜”。重生的次日，有人在街上和他打招呼：“早！老姜。”

    他回答：“你和谁打招呼？我的名字不是老姜，而是新姜。”他的生命已有了彻底的改变。

    第二，你会很清楚知道自己已重生，因为你已开始听上主的话。“我们若遵守他的诫命，就晓得是认识他”（约壹二3）。

    第三，你甘心情愿与俗世分开，将自己分别出来。“不再爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了”（约壹二15）。一位无名诗人写下这样一首诗：

    全世界的水聚在一起，

    要想把船浸沉； 无论怎样都办不到， 除非让水浸到船里头。

    全世界的恶聚在一起，

    还有邪情与罪孽， 怎样都浸不沉灵魂的船， 除非让罪进入它里头。

    第四，你心里有爱绽开，开始关怀别人。圣经说，“我们因为爱弟兄，就晓得是已经出死人生了”（约壹三14）。

    第五，我们不愿意再犯罪。圣经说：“我们知道凡从神生的必不犯罪”（约壹五18）。我们不会参加罪恶的行动。

    有这样一个故事：某城有位爱马的人，每晨策骑过后，总爱把马系在酒店大门口，进去喝一杯。有天，酒保走到大门口，发现此人的马已拴在礼拜堂的门外。他见到那人从礼拜堂走出来，问他为什么把马拴在教堂外面。

    那人转身回答说：“昨晚我在布道大会中悔改接受了基督，我系马的地方也不同了。”

    这就是重生的意思，也是悔改归信的意义。新生了的人必须从世界中分别出来；离开罪恶的世界，换个系马的地方。


    十三、怎 样 坚 定 所 信

    我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。--约翰壹书五章十三节

    我每天收到许多信，写信的人说，他们已做了基督徒，但对能否度基督徒的生活，仍难免心存疑虑。其中许多是真正相信了的人，他们说并没有得到做基督徒的那份喜乐和保证，他们还未懂到做基督徒的基本真理。圣经虽然说过，“但记这些事要叫你们信耶稣是基督，是神的儿子；并且叫你们信了他，就可以因他的名得生命”（约二十31）。许多人仍是犹疑。

    让我先把接受基督的过程综述一下。我们已经讲过悔改、相信和重生的意义，现在的问题是，这过程是不是已真正在我身上发生？要怎样才能确定？许多和我交谈过的人，曾经悔改、相信并重生，但总没有那种坚定的把握，确信自己已完全改变。

    让我们重温一下前面几章已讲过的事：第一，做基督徒是一个人生命中惊险的历程，可能平安无事，一直都未察觉到就经历一个那个转变的高潮。我不是说做基督徒象受教育，要经历不断的教育才成功。几年前，有位伟大的布道家说：“我们要好好训练年轻人学习基督化的生活，不让他们有接触非基督徒的生活的机会”。现代宗教的理论多从此前题出发；很可能太多的宗教训练反使人失去了成为基督徒应有的经验。换句话说，他们的内心没有经历改变。

    上世纪末，哲学界巨擘史塔伯克教授曾研究基督教会工作者，发现大都来自生命有过更新经历的人中。他又发现，凡是清楚知道得救意义的人，大都来自乡间；他们的童年几乎没有经历什么严格规划的宗教训练。

    我不是批坪宗教训练，而是要大家提防使用宗教教育不当地会有的危险。不可以把宗教训练代替个人必须经历的重生的经验。

    前面提到过的犹太人的官尼哥底母，是当时最虔敬的一个人。但耶稣对他说：“人若不重生，就不能见神的国”（约三3）。尼哥底母尽管宗教知识十分丰富，却不能用以代替心灵的重生。我们这个世代的人，无论敬虔，并没有进步到可以超过尼哥底母的地步。

    住在茧里的那条难看的幼虫，生长过程和变化几乎难于察觉。尽管在茧内的交化十分缓慢，可是那惊人的一刻来到时，幼虫会破茧而出，成为美丽蝴蝶。那无声无息的几十天的成长过程当然很重要，但幼虫必须摆脱丑陋的旧壳，经历一场挣扎，才能取得美丽的新生命。

    的确有许多基督徒，记不起也说不出到底是在什么时候接受了基督，是在什么时刻让基督住在他心里；但是他们的信心和生命所起的变化，有意无意中正在见证他们已经归向了基督。不论是否记得，那一刻总在那里；他们跨过了那道出死人生的界线。

    在我们信仰之旅中，很可能都有过怀疑的时刻，不能确定是否真已得救。摩西登西乃山，从天父手中接受写有律法的两块石版时，那些候在山下的以色列人，因为好些日子见不到他，开始焦急，终至起了疑心，彼此说：“领我们出埃及地的那个摩西，我们不知道他遭了什么事”（出卅二1）。他们心里有了疑惑，慌慌不定，结果离开上主。

    这种可怕的疑虑困扰许多人。追溯起因，可说是由于误解了基督徒信仰的经验，不知道这种经验的性质；有的人了解错误，反去寻求圣经并没有要我们去得到的东西。

    新约圣经提到信心时，有三百多个地方是和一个人的得救并提的；不并提的地方更多，虽未明言，也可以看出和得救有关。《希伯来书》的作者说：“人非有信就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人”（来十一6）。

    说自己已经是基督徒的人，有许多仍心存疑虑。都是把“信心”和“感情”混为一谈的结果。

    信心必须有一个标的物。换言之，我们若相信，必须有一个相信的对象在；这对象也许可以称之为“事实”。这里有三个名词：“事实”、“信心”和“感情”，你思考时须依此次序，不可颠倒，不可增减，才能指示迷津，帮你走出疑惑的迷宫，能够有信心又有喜乐地说：“我知道所信的是谁”（提后一12）。

    事 实

    一个人能得救脱离罪，是因本身的信心，相信了圣经所清楚说明的基督的福音。这福音骤眼看去好象很武断，很教条，很狭隘，但你终会明白，这是唯一的出路。事实上，你无他途可循。圣经说：“我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了；而且埋葬了；又照圣经所说，第三天复活了”（林前十五3-4）。圣经说，我们只要凭信心接受这客观的事实，便能得救。基督在世作工固然是事实，他的十字架也是事实，他的坟墓和他的复活都是事实。

    不存在的事，不能因相信变为存在。福音所传讲的事不是因为有人相信才存在。耶稣复活后只剩下一个空的坟墓，这是事实，不是因为有一小群忠心的门徒相信的结果。信心是先须有事实为依据；人天生要先有一个标的物才能相信。

    圣经不要求我们信不可信的事，而是要我们相信有根有据的历史事实，相信比一切历史更真实的事实。圣经要我们相信，主基督为罪和罪人所完成的救赎大功，在一切肯把自己交托给他的人身上都有效。信靠基督，把自己永远得救的盼望寄托给他，不是捕风捉影，而是有事实作基础的；我们的信靠是有事实根据的。

    信 心

    紧接着“事实”而来的是“信心”。要是没有可信的东西，信心无从产生。信心必须有个目的物。基督信仰的目的物是基督。信心不只是在头脑上同意基督所说关于他自己的话，而且涉及到意志。信心是一种意志的决断，要求采取行动。我们若真相信，便会在生活中实行。没有行为的信心是死的。信心是将自己完全交托，接受基督所说的一切关于他自己的话。信心是承认自己的罪，转向基督。我们不是靠五官的感觉来认识基督，而是靠第六感：这个第六感就是相信，是上主已经给了我们，而且人人都有的。

    信 心 的 经 历

    全本新约圣经所告诉我们的都是信心的经历。你在新约中所能找到的，只有一个宗教经验，那就是信心。凭信所得经验，也象其他感觉一样真实。可是许多人还要在信心外找更多的东西，例如追求肉体兴奋的奇妙感觉；还有人希望见到不同寻常的奇异景象。许多信徒接受到教导，鼓励他们去寻求这种感官上的兴奋。但圣经告诉我们，人称义乃由于信，不是靠感触；是靠相信基督在十字架上完成的大功，不是靠肉体的兴奋，或者宗教的幻象。

    你也许会说，“难道一点也不涉及感觉？难道感情在人得救的信心里头毫不起作用？”感情在信心的经历中自有其作用，但人的得救不靠它。感情只是赖以得救的信心的果，而非得救的因；感情不能救人。

    感 情

    这三件事中的最后一件才是感情，在重要性上居于最末。我认为许多人信仰生活里的不平安和疑虑，不是因为他们寻求得救的心不够热切，不够真诚，而是来自一个观念，误以为一个人得到重生必须先经历一种情绪上的和感觉上的冲激。

    诚心寻求圣经所说的救恩的人，一定想知道什么才是真正的得救的经验。有人经常去到圣坛，或者和教牧接触，或者在收听福音广播或收看福音电视节目时，听到讲道人呼召他接受基督而跪下过。我现在要向你们说几句话。你们已听过福音，你也知道自己是罪人，需要一位救主；你明白自己的灵性生活一团糟，你试过各种各样修养与修炼的方法，但一直挽救不了自己；在既迷失又绝望的境地中，你开始仰望基督来得到拯救。你相信他不但愿意也有大能可以救赎你；你也许时时听到基督对罪人的邀请：“凡劳苦担重担的可以到我这里来，我就使你们得安息”（太十一28）。你也读过基督的应许：“到我这里来的，我总不丢弃他”（约六37）。你读到过他说的话：“人若渴了。可以到我这里来喝”（约七37）。

    有了信心后的感情

    一个罪人知道几许基督对他的爱之后，也会报以爱，这种爱里当然有感情在。人对基督的爱虽与人间的爱相似，但在程度上远远超过，因为这是一种忘我的爱，不受自我的约禁。试以婚姻关系来说，双方盟誓旦旦，其间洋溢感情。不过那份感情有浓有淡，有时来有时去，而盟誓则常在。我们把自己交托给基督，托付终身，喜乐、感谢和爱等等感情随之萌生。这些感情有来有去，时浓时淡，但对基督的盟誓与许诺则永不改变。感情很重要，但非必不可少。圣经说：“爱里没有惧怕；爱既完全，就把惧怕除去”（约壹四18）。爱基督的人完全信托他，因此能超越恐惧。心理学家说；恐惧有两种，一种是破坏性的，一种则是健康的。健康的恐惧带有启发性，促我们注意自己的身心健康，保护我们所爱的人。这正是耶稣要我们防备撒但的意思。

    我要是明白了基督牺牲自己，藉着十字架上的死战胜了死亡与罪，我就能不再害怕死亡。圣经说：“他也照样亲自成了血肉之体，特要藉着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人”（来二14一15）。这种害怕当然也是一种感觉，而面对死亡却能有勇气和把握来克服那种恐惧，也是感情层面上的一种经验。不过，我要再说一次，拯救我们的不是克服恐惧的勇气与把握，而是我们的信心。我们能够有勇气、有把握，是我们信靠基督的结果。圣经从《创世记》到《启示录》都教导我们要敬畏上主；人要能敬畏上主才能正确处理其他一切的恐惧。

    犯罪感

    良心上的罪也是一种体验，心理学家可能用一套说法来解释这种罪感，把它轻轻放过。罪感在上主所定的行为标准下一旦给唤醒，无论用什么方法去解释，都不能叫良心声音止息。不少犯过罪的人到后来终于自首，原因就是受不住良心不断的责备，宁可坐监。

    《纽约时报》刊过一篇讨论犯罪问题的文章（一九八三年十一月二十九日），文章的作者是耶鲁大学心理分析学家路意丝博士。她把罪感描写为“可以帮助人继续与他人联系”的力量。她说：“犯罪感是一种把我们联结在一道的因素，保持我们的人性。要是你知道曾作过伤害别人的事，罪感会强迫你力图补救，挽回破损了的关系。”

    S·卢特福德说：“让我们有一种强烈且生动的罪感；罪感越大，罪便越少。”罪感不但让你知道做了某件事一定会有麻烦，也象痛感一样，可以防阻一个人去犯罪。人若无痛感，把指头放在火炉上会毫无所觉。患大麻疯的人不成人形，非因麻疯病，而是此病令人失去痛感，火烧也不痛，刀伤也无感觉，才会叫身体残缺不全。

    圣经说，基督能洁净人的良心。“若山羊和公牛的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体洁净；何况基督藉着永远的灵，将自己无瑕无疵献给神，他的血岂不更能洗净你们的心（原文作良心），除去你们的死行，使你们事奉那永生的神么？”（来九13一14）

    使良心上的罪感得洁净，不让它经常控诉我们，是一种感觉上的体验；但良心上的清洁不能拯救我们，能救我们的是对基督的信心。一个人必须先恢复与上主的正常关系，良心才能得到洁净。

    喜乐是一种感情，内心的平安也是感情：爱他人是感情，关心失丧的人也是感情。

    最后，也许有人会说，“我相信福音是历史事实，但我仍旧没有得救。”这也许是事实，因为人赖以得救的信心有一种与众不同的性质；凡有这信心的人会有顺服的心，会有一种新的生活方式。有些人虽也能成功地模仿这种生活，但只有相信基督得到拯救的人，他的信心才能使他产生一股热切的愿望，要把内心的体验在生活中实行出来，成为一股动力，过圣洁且谦卑的生活，敬畏天父，遵循他的旨意。

    你有的若只是理智上的相信，或者止于对历史事实的相信，你必须送一步把自己完完全全交托出来，相信基督，诚诚实实、热热切切地寻求他的拯救；凭上主已应许的，你可以成为天父的子女。圣经说：“凡接待他的，就是信他名的人，他就赐给他们枚柄，作神的儿女”（约一12）。


十四、敌 对 的 势 力

    第三部 稳 操 胜 券

    十四、敌 对 的 势 力

    因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。--以弗所书六章十二节

    你现在已经决志，获得重生，澈底改变更新，好象从未沾染罪恶一样（称义），成了天父的子女。下一步是什么呢？难道一切就止于此，作了决志就圆圆满满了吗？你会问：“我还有些什么应尽的责任呢？”

    当然有。你的基督徒的生活不过刚刚开始，刚刚在一个新的属灵的世界中出生，一切都是全新的。你事实上只是一个灵性上的新婴，需要温柔、爱、照顾，需要喂养、保护。这是主基督要设立教会的一个原因。做了基督徒以后，象孩子，需要提携，也需要团契的生活，不能孤单单一个人。

    新生的基督徒象新婴，需要爱。我增订本书时，吾妻和我们的大女儿及女婿，还有他们的新婴东尼（我们的第十六个孙儿），一道去岛上渡假。在那个礼拜中，出生才三个月的东尼只哭过两次。为什么？因为他的四周有的是照顾、关怀和爱。他笑，他吃，他睡，无忧无虑。一个刚刚重生得救的基督徒，在他开始属灵生命的时候，能有这样的好环境和好护理当然最理想；但可惜，我们的世界并没有为基督徒预备那么理想的环境。照上主的计划和旨意，他要教会来照料属灵的新婴。

    你说不定已经到了敌对的势力，他们既凶恶又狠毒，千方百计要破坏你的基督徒生活。你决志后片刻，他们已在向你下手：引诱你犯点小罪，或者在精神上产生短期的灰心与失望。决志接受基督以后当然很兴奋，非常开心；但若遇到试探与灰暗的时刻，内心泛上怀疑，有了问题和困难，这也是很自然的事。

    圣经教导我们，基督徒有三个敌人，在我们有生之年，不断与我们争战。你一定没有准备，把他们驱除。

    让我们先看看这些敌人的嘴脸，扯下他们的假面具，认清他们的真面目，看看他们怎样搞风搞雨。

    魔鬼

    第一个敌人是魔鬼。我在前面已经提到过他--一股反对上主、引诱人的强大力量。基督虽然已在十字架上打败了魔鬼，他仍拥有影响人去犯罪作恶的权势。圣经把他叫做“那恶者”、“魔鬼”、“污鬼的精气”、“杀人的”、“说谎的，也是说慌之人的父”、“仇敌、寻找可吞吃的人”、“古蛇”、“撒但”、“控告我们弟兄的”（太十三19；路四33；约八44；彼前五8，启十二9－10）。

    你决定回转归向基督的顷刻，也是撒但受到巨创的时候。他当然很愤怒，一定会想方设法来引诱你，带你重返犯罪的路。遇到这情景可不必惊恐；撒但再凶恶，也夺不去你已得到的救恩。他也毋需把你已得到的胜利抢走。他要做的是用尽一切方法把怀疑的种子撒进你心里，叫你生出疑心，不相信自己真已回转重生。你和他争辩不会有么结果。因为他是自从有世界以来最能言善辩的人。

    魔鬼一开始引诱你犯罪，你的考验也开始。这时应该紧记：千万别感情用事，因为感情象旋风里的风向标，反复无常，变化不定。魔鬼进一步的手法，是制造骄气，使你觉得自己很了不起，对自己的能力、雄心壮志和眼光非常自负。他又会趁机把憎恨放进你的心里，令你心胸窄狭、狠起心肠，说别人的坏话；又把嫉妒、不满、恶念放进你的心里；然后找机会引诱你说谎，使你变成一个伪君子。说谎是众罪中最邪恶的罪，我们可以在思想、言语和行为上犯这罪。凡是以欺骗对方为目的的都属说谎。魔鬼会处心积虑把你变成说谎的人。他又会利用你帮助他引诱别人犯罪，把别的基督徒带入歧途；你若不小心提防，会成为魔鬼的帮凶。

    魔鬼会叫你踌躇，不去做应做的事；分散你的注意力，不去注意你应留意的事。他会叫你逐渐在生活中失去见证，无所不用其极地破坏你和基督的关系，摧毁你在别人身上的影响力。

    你会问：“那我应怎么办呢？强敌当前应该怎样应付呢？有没有走避的良策呢？”

    圣经告诉我们：“你们所遇见的试探，无非是人所能受的；神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住”（林前十13）。

    多年前，我的朋友神学家E·奥尔把基督徒受撒但攻击比作小动物给女人用扫帚追打。小动物不会停在那里端详追它的女人或者她手里抓住的扫帚，它会东跑西逃找个地方来藏身。换句话说，它会找出路。基督徒受到撒但攻击时，也应找“出路”。

    上主在这节圣经里告诉我们，他已经为我们开了一条出路。所以我们应紧记：魔鬼引诱你并非因为你与上主的关系出了问题，而是因为你过的生活正合乎上主的心意，魔鬼才来试探你。试探本身不是罪。你又须记住：上主决不试探他的子女，也不叫自己的子女怀疑。怀疑和引诱都来自魔鬼。你还须记住的是：撒但能做的最多是引诱你，他不能强迫你陷入他的引诱中。须加撒但早已被基督击败；对一位完全仰望倚靠上主，又肯完全交托的基督徒，撒但的权势再大也无能为力，丝毫动不了你的新生命。

    有位诗人吟唱：

    圣者虽软弱， 只要常祷告； 撒但再顽强，

    也一定战栗。

    有人说，只要我们读一段圣经或者朗声念一句经节，就可以打败撒但，令他象丧家之犬夹着尾巴逃走。这当然把事情看得太简单。不过，我们的确可以靠着基督的宝血抵抗撒但的攻击。许多时候，我们遇到困难，必须以基督作避难所，求他来帮助我们应付。《犹大书》作者（耶稣的弟弟犹大）说：“天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：‘主责备作罢！’”（犹九节）。这正是我们应该作的：呼求上主出面。

    圣经告诉我们：“务要抵挡魔鬼，魔鬼就必离开你们逃跑了”（雅四7）。不过，在这圣经节之前还有一句话：“你们要顺眼神”。要是你已完全把自己交托，百分之百的顺服基督，你就能“抵挡魔鬼”。圣经应许说，魔鬼必离开你逃走。你一祷告，魔鬼就没抖；你读，把圣经的话语说出来，就能击败他；你一抵挡，他就离开。

    世界

    你的第二个敌人是世界。世界指的是这个世界的秩序；这种秩序带有把人导向罪恶的倾向：诸如罪恶的伙伴、寻欢作乐、投时尚之所好、纷纭的议论、喜走歪路等都是。

    一个重生得救了的人已不再生活在这个罪恶的层面上；他的喜好已进到一个全新的光辉境界。许多不信主的人说基督徒的生活枯燥、呆板，为一套死硬的规矩和禁制所捆绑。这是魔鬼制造的又一谎言。基督徒的生活不是消极的禁制，叫人不可做这，不可做那；而是积极为人的行动，要人做应该做的事。基督徒有的是为主基督做不完的事，而且做得十分投入，十分满足，根本没有时间去想属世的事。

    假如我吃了山珍海味，有人请我吃一碟杨州炒饭，我会对他说，“谢谢你，我已吃得很饱，再也吃不下了。”

    刚接受主的基督徒，生活成功的秘决就在这里。你已经饱沐在基督的恩光中，饱尝到上主所预备的美善事工，对世界上罪中之乐不仅无时间，也没有胃口。圣经说：“人吃抱了，厌恶蜂房的蜜；人饥饿了，一切苦物都是甘甜”（箴廿七7）。

    不少基督徒大大误解了的“世俗”二字，应该在这里澄清一下。因为误解，以致刚刚信主属灵生活尚浅的人，在这个地方遇到大困难。

    G·汤玛士博士说得好：“日常生活里头有些因素，其本身并非罪；但若用之不当，甚或滥用，则能导人于罪。”其实，许多本来合法的事，因为滥用、妄用，也可以成为罪。比方消遣本合法，若只图一己享乐，罔顾他人利益，便是不当，也非法律所容。一个有个性的人当然也会有雄心，有壮志，但所针对的必须是法律所许可的目标，并且血循正当途径去取得。我们每天上班下班、阅报读书、穿衣吃饭、结交朋友等等，都是正当生活的一部份，也是必须有的事；但每一件都能成为不正当、无必要、且能害人害己。我们对生活和生存所需作好计划，量入为出，这种思想绝对有必要；但若思虑过度，会变成焦虑，变成一种贪图。主基督因此用比喻提醒我们--只为今生的事忧虑，会摧毁内心灵性生活的幼芽。人有必要为了生活而赚钱，但赚钱很容易变成为金钱而活；我们的灵性生活会为钱财所迷，为金钱的势力所腐蚀。“世俗”因此不限阶级、不现行业、也不限某一种生活境况。我们不能说某一类的人世俗，另外一类的人超俗；或者某一些人属灵，而另一堆人不属灵。世俗是一种精神状态、一种影响力，深入整个生活和整个人类社会；必须时刻提防，片刻不可松懈。“

    圣经说：”不要爱世界上的事；人若爱世界，爱父的心就不在他里面了“（约壹二15）。圣经也警告我们，这世界并世上的情欲都要死去，”惟独遵行神旨意的永远常存“（约壹二17）。

    因此，有时候，在现代生活中，我们会十分困扰。有些年轻人来问我：”这样做错吗？“”那佯做不对吗？“”这样做是罪吗？“你只须问自己一个简单的问题，诚诚实实地问自己，带着祷告的心问，这一类的问题十之八九可以找到答案。每当你有这些问题，你可以问自己：”要是主基督在我身旁，他会不会叫我做？“你还可以问：”我能求基督准许我做这件事吗？做了能得到他的祝福吗？“”他对我的嗜好、消遣、阅读的书刊、交的朋友、看的电视节目会首肯吗？“”我可以坦然无惧邀基督和我一道去这种场合吗？“基督无所不在，当然知道你在什么地方。但你应不应该邀请他？

    这不是说，要我们瞧别人不起，觉得自己高人一等。如果有此心态，会形成一种属灵的骄傲，比世俗更坏。但在现代社会中，的确也有太多自称为基督徒的人，走在世界一边，看不出和不信的人有什么分别。这是千万要不得的事。

    基督徒应该出污泥而不染，象钻石在黯淡的群石中发光。他应该比谁都洁净无瑕；他应该知进退、有修养、待人以礼、对人和蔼；对应该做的事锲而不舍，不应该做的事决不妥协；他应该时常笑逐颜开，容光焕发；一方面坚决不让世界拖他下水。

    圣经说：”凡不出于信心的都是罪“（罗十四23）；又说若有疑心仍去做就必有罪。换言之，切莫做自己不清楚应不应该做的事；要是对一事有疑心，不能确定是不是可以做，最好的办法是：”不做“。

    肉 体

    你立刻会遇到的第三个敌人是肉体的私欲。这是你内在的那个我的恶的习向。即令在已悔改回转之后，你那个旧的犯罪的念头会回来。你会很吃惊，不知道它们来自何方。圣经告诉我们，人的这个老我，和这老我所拥有的一切污秽，仍旧在那里。这种犯罪的倾向并非来自外边。换句话说，”那恶住在我们里面“，”那一心一意要犯罪的恶常在那里要把你掳去“。这场战争已打定了，你里头有两股力量在冲激，都想把对方打败。

    圣经说：”情欲和圣灵相争，圣灵和情欲相争“（加五17）。这是以自我为中心的生命和以基督为中心的生命之战。人的旧性情决不能得上主的喜悦，也无从改变，连补救都不行。感谢天父，当主基督死在十字架上时，他把你一道带去，旧的老我与他一同钉在十字架上，无法作为；因此你们”向罪也当好自己是死的“（罗六11）。要得到这种力量必须凭信心。

    不过，你应小心分辨什么是善用，什么是滥用；也就是说，应分辨什么是合法，什么是不合法。有些事是私欲，有些可能不是。

    G·汤玛士博士说：”私欲这个字的希腊原文的意思是‘强烈的渴求’，不一定是犯罪的念头。我们的身体天生有某些欲求，例如饥与渴，凡是生物都具有，出诸天然，并非罪。但若滥用、误用这些自然的生理欲求便成为罪恶。饿了要吃十分自然，但酒食征逐、饕餮则是贪欲，便成为罪。渴了要喝十分自然，但醉酒、酗酒则是罪。劳动了会疲倦，身体软弱会生病，这很自然；但不可与怠惰（好吃懒做）混为一谈。婚姻为上主所设立，是天父的旨意，也是人生的必经阶段，是人性、生理、心理和社会健康发展的结果。但淫乱则是罪，因为违反了天父的旨意，也玷污了一个人身体和心灵的纯洁。不过，人的肉体有一些欲求是遗传下来的罪所产生，例如仇恨与报复心理；有这种心理的人会不顾一切去寻求满足以致犯罪。所以我们必须在发乎自然的需求与罪性的欲求之间严加区别。肉体的罪常常是最可怕的罪，因为出诸天性中为恶的倾向。其实，魔鬼也好，世界也好，甚至我们本身的罪性也好，都不能强迫我们犯罪。要犯罪须先取得我们的同意，先须我们愿意；我们一愿意，那藏在里头的罪性才发动，它那可怕的为恶的力量才来操纵、左右我们。“

    使徒保罗说他对肉体不存希望。他劝人”不要为肉体安排去放纵私欲“（罗十三14）。他说：”我是攻克己身，叫身服我“（林前九27）。我们必须重新顺服在上主面前，重新把自己交托给他，才能凭信心把老我当作真正已死（对罪来说）。

    与仇敌奋战

    凡是必须住在这世界却又不愿属这世界的基督徒，应象《约翰福音》十五章所说，让自己住在基督里面；这是唯一可行之途。有人指出，使徒保罗写给以弗所教会的信中开头所说的话，是针对信徒这种居世而不属世的境况说的。他说：”…··作基督耶稣使徒的保罗，…··写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人“（弗一1）。以弗所是这些圣徒地上的居所，但”在基督耶稣里“则是他们在天上的住处。要对付魔鬼，必须也只有把自己交托给上主。要对付世界，圣经说：”使我们胜了世界的就是我们的信心“（约壹五4）。要对付肉体，圣经说：”你们当顺着圣灵而行，就不放纵肉体的情欲了“（加五16）。

    对那些正在肉体的私欲中挣扎，在和肉体的试探进行战斗的人（包括你在内）来说，这真是大好的消息。你不是孤军作战，也不让你只身抗敌。《罗马书》八章十三节说，你可以”靠着圣灵“治死身体的恶行。应该记住主基督的应许：他决不撇下我们，也不丢弃我们。基督答应过，他离开这世界以后，会赐下另一位，也就是三位一体中的第三位圣灵来到我们当中。他名叫保惠师，就是”帮助者“的意思；这位帮助者将永远与我们同在。主基督说：”我不撇下你们为孤儿，因为圣灵将到你们这里来。“基督是葡萄树，信徒是枝子，这是我们和他的亲密关系（看《约翰福音》第十五章）。

    圣灵是今天三位一体中在世上最有力量的一位。旧约时代是天父的时代；耶稣在世的日子是圣子的时代；自从耶路撒冷五旬节的那一天开始（《使徒行传》第二章），我们已生活在圣灵的时代。圣经说：”要被圣灵充满……“，被圣灵充满是一种不断继续进行的过程。基督来到世上，让我们可以看见上主，让人类得到救赎；同样，圣灵来，让人可以在信徒的生活中看见基督，使每一个信徒都可以把基督的救赎佳音传扬给失丧了奄奄一息的世界。

    圣经说，什么时候你接受基督做救主，圣灵就会住在你心中。你的身子”就是圣灵的殿，·…·圣灵住在你们里头“（林前六19）。保罗且警告信徒，要是没有基督的灵住在里头便不属基督。

    你会说：”可是我不觉得有什么东西进到我心里。我感觉不到里头有圣灵。“

    凭信心来接受

    别管你如何感觉，因为我们不靠感觉得救。圣灵可以感觉到也可以感觉不到，应凭信心接受这事实。圣灵现在住在你里头，帮助你度基督徒生活。圣灵在我们里面，帮助我们彰显住在我们里头的基督，可以荣耀他、崇敬他，过着幸福、得胜的生活。发出基督的光辉来。

    圣经教导我们”要被圣灵充满“（弗五18）。若被圣灵所充满，就能结出圣灵的果子来，也就是”仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制“（加五22--23）。信徒要被圣灵充满，是一个应遵守的命令，是信徒应履行的责任，不是可有可无的一种选择。

    你怎样才能知道已被圣灵充满呢？要怎样才能被圣灵充满呢？这是不是一种必须经历的情绪与感觉上的体验呢？不一定！你要是里头没有了自我，把自我让位给了圣灵，你就能凭信心接受你被圣灵充满的事实；这也就是说，圣灵可以完全得着你。信靠实际上就是交托，完全的、绝对的、无条件的、决不改变的交托。”所以弟兄们！我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的、是神所喜悦的。你们如此事奉，乃是理所当然的“（罗十二1）。

    惟有把自己献上且被圣灵充满的基督徒，才能战胜世界、肉体和魔鬼；圣灵会为你争战。”因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔争战“（弗六12）。这是属灵的争战，靠一般的兵器不能打这仗，必须让我们成为管道，让圣灵通过我们去争战，才能赢得彻底的胜利。不要保留什么不给基督，要让他百分之百作你的主。基督说：”你们称呼我夫子、称呼我主，你们说的不错；我本来是“（约十三13）。

    我相信，圣灵所结果子的特色是不自觉的。一个人若说”我已被圣灵充满“，人家难免要看看他是不是真的如此，这当然很不舒服。可曾有使徒或门徒指着自己说”我已被圣灵充满“吗？只有人家指着他们说：”他们已被圣灵充满。“一个自觉以为快活、自觉以为和睦的人，一身都带着那个”臭“我。有位基督徒说得好：”自我是心灵的狐臭！“

    有个小孩子拿着一只名贵的大花瓶当玩具在玩，他把手伸进花瓶里却拔不出来。他的父亲想尽办法也没法帮他。后来父亲决定牺牲那只花瓶，对儿子说：”孩子，再试一次，学我的样子，把手掌张开，把手指伸直，然后抽出手来。

    孩子的回答叫大家吃了一惊：“爸爸，办不到，我伸不直手指；要是一伸，握在手心里的小铜钱便会掉下去。”

    很好笑？对，但世上有的是象这小孩子的人，牢牢抓住这世上毫无价值的小铜钱不放，却失去了本可得到的自由。我劝你把心里头无用的小事小物放下，把自己交出来，让天父得着你，走在他所定的道路上。

    你完全把自己当作祭物献给基督以后，上主也就完完全全接纳你。“到我这里来的，我总不丢弃他”（约六37）。你已到主那里，他也接纳了你，他决不会丢弃你！

    圣灵结的果子

    你不但有了生活见证的勇气，还能结出圣灵的果子。记住：圣灵的果子是属于圣灵的，我们自己结不出来；这些果子来自超自然的根源。据《加拉太书》第五章所记，第一种果子是仁爱，从这爱生出其余的果子来。主耶稣说：“你们要彼此相爱，象我爱你们一样，这就是我的命令。……你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里”（约十五12，10）。我们应该把圣灵给人的思赐和圣灵结的果子加以分别，恩赐是给的，果子是结出来的。要结果子，枝子和葡萄树必须有亲密而不可分开的血缘关系；能结圣灵果子的个人必须生根在基督身上。

    我们在前面已经指出过，基督徒的一个特性是有内在的喜乐；不问外在的环境如何，他能常常喜乐。《尼希米书》说：“靠耶和华而得的喜乐是你们的力量”（八10）。上个世纪着名灵修小品作家歌顿谈到喜乐时说：“喜乐是基督徒才用的一个词，也是基督徒才有的。喜乐和幸福刚好相反；幸福是事事适意的结果，喜乐则发自心的深处，这股喜乐泉源，不问环境顺逆，长流不断。喜乐只来自主基督；他充满喜乐，即令在十字架的阴影下也能在内心欢歌。若无基督在心里头，人不会体验到喜乐。”

    着名传道人格伦斐尔爵士说得好：“真正的喜乐不是得自舒适或富足，……或者人的称赞，而是来自做了有价值的事。”追求喜乐只会失去它。得到喜乐只有一条路，这就是毫不懈怠地尽自己的本份；心里并未想到喜乐，可是喜乐却能不求而自至。我们只要一心一意走在尽本份的路上，上主的天使，那闪着金光的喜乐，自然会来迎接我们。

    仁爱之后跟着是和平。使徒保罗说：“我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡”（林后四8－9）。圣灵所结的果子还有忍耐、恩慈、良善、信实、温柔和节制。这些来自上面的果子可以逐个讲下去，看看真正被圣灵充满又把自己完全顺服在基督里的人，怎样在生活中丰丰富富结出这些果子来。

    胜利必属于你，你可以去取得；这是你与生俱来的权利。诗人布朗林说：“最好的还在后头。”这当然不是说基督徒不会遭遇失败，生活中没有情绪低落的时候；但无论我们遭遇什么，都有基督与我们同在；无论苦难多大，在苦难当中我们有平安。


    十五、基督徒生活十大守则

    你们愿意人怎样待你们，你们也要怎样待人。--路加福音六章三十一节

    无论是玩游戏、开车或者做个可口的小菜，要成功又安全，一定得守某些规则。

    我清楚记得，几年前，家宅附近马路扩大，从两线行车变成四线。在扩建期间，马路上划的那些白线没有了。有一晚，两辆车迎头相撞，死了五个人；原因是那条分开左右行车道的中央白线没有了，驾车的人失去了可循的“规则”。

    圣经教训我们，基督徒有个不断生长的生命。你重生了，生在天父的家里。我与妻子露丝现有孙儿女十六人，每个孩子都是我们的珍宝；天父眼中的你也是这样。他盼望你在基督里长大成人。要是你长来长去仍是婴儿模样，成了一个灵性上的侏儒，那不仅违反自然律，也不合上主的旨意。《彼得后书》三章十八节劝勉基督徒一定要有长进，也就是灵性生命应该不断长大，恩典和知识日有增加，做个成长的基督徒。

    天天读圣经

    基督徒要灵性健康，生长顺畅，不断长进，一定得遵行某些守则。

    守则一：天天阅读圣经。

    读经是基督徒享有的一大权利。灵性生命象肉体生命一样需要饮食，我们把这饮食叫做灵粮。灵粮从那里去找？灵粮也就是上主的话语，储存在圣经中。圣经把基督显明给了我们。而基督就是我们生命的粮，能满足我们灵命的饥饿；基督也是生命的活水，能满足我干渴的心。基督徒的灵命假若没有了每日粮食的供应，就会因缺乏营养失掉活力。圣经说：“爱慕那纯净的灵奶，……叫你们因此渐长”（彼前二2）。要阅读圣经、查考圣经、背诵圣经。须知作基督徒所遭逢的困难，百分之九十九来自不经常研读圣经。

    考古学家要是发现了成吉思汗或者亚历山大大帝的日记手稿、或者埃及女王克里奥佩拉的情书、又或者太空人在月球上找到一部神秘的文稿，这些文稿要是印成书，全球的书店一定门限为穿，人人都会抢着买一本来读。可是，现在有一本书，是上主自己写给人读的，许多自称为文明人的人却故意不理会，甚且抵毁它。这真不可思议！

    今天世界上有些地方，享受不到我们所享有的阅读圣经和一齐查考圣经的自由。事实上，大部份的地区，已存在对上主话语的饥渴荒。我记得中国有位音乐家，他是读了一位不相识的人塞在他手里的几页撕下来的圣经而归主，而灵命得到力量的。有些信徒给关进监狱，在那里挨劳改，过了二、三十年才获释；出来时心脑俱健，对整他们的人毫无恶言，一片宽恕。

    上主话语的力量也可以从另一件事看出：美国有间精神病院，里面住了一位年轻的病人。他写信给我，希望送他一本圣经。他后来的痊愈和健康，追溯原因，和阅读这本圣经有不可分的关系。他现在已经结婚，成家立业。

    读圣经时，不要只求良心之所安，粗略地读个一两章为满足。读圣经须把上主的话语藏在心里；好好消化圣经一小段，对灵性的益处，远远大过匆匆读一大段。要是读时不明白，千万别灰心。有的人藉口圣经难懂不读它；无论什么书，若不去读，都是难懂的。先读圣经易懂的部份；没有谁第一天便给婴儿吃牛排，应先喂他牛奶。

    我建议你先读《约翰福音》。读的时候圣灵会帮助你，会为你解开难明白的地方，揭示隐藏的意义。读过的经文若不能全记住，或者不能全都了解，别灰心；重要的是继续读下去。其实，读经本身就带有净化心灵的作用。阅读圣经，天天读，不可中断。

    熟背圣经节的好处，是遇到没有圣经在身边时（例如夜晚睡不着、开车、旅行、或者临时须作重要决定），可以记起上主的话，用来安慰、鼓励、引领和指正你；这些熟记的经节随时可以帮助你；能背熟多少便背多少。

    学习祷告

    守则二：学习祷告的秘诀。

    你初作祷告可能结结巴巴，拙嘴笨舌，词不达意。但住在你里头的圣灵会帮助你，教导你。你祷告，上主一定有回应：有时是“可以”，有时是“不可以”，有时是“稍等”，但祈求总有回答。

    祷告是把意思传达出去。初生婴儿最早的“语言”是对他父母的回应。他“说”并非要什么。他看见父亲、母亲对他笑，他便投以微笑；对他讲，他便咿啊个不停。一家大小看见了无不笑嗬嗬。基督徒要是能开口祷告，向天父说话，你想他该有多大的快乐？

    你若向天父求，应该在“让你的旨意完成”的条件下提出。“要以耶和华为乐，他就将你心里所求的赐给你”（诗三十七4）。要心里所想的得到满足，先要心里以上主为乐；心里能以上主为乐，自会如何导你求，上主也能应允你的所求。

    我们随时随地都可以祷告。在家里打扫、在办公厅里工作、在体育场、甚至在监狱中，都可以祷告。无论你在何处祷告，上主都垂听。我们有位已判死刑的朋友，他每天清晨四至六点钟为我们的布道事工祷告。这件事常常令我们得到无比的鼓舞，奋勇向前。

    试把祷告纳入生活的轨道中，和读经研经配合。来度健康的基督徒生活。圣经说，“当不住的祷告。”要是你一天当中规定有几个祷告时刻，在两次祷告时刻之间，你的生命便能在不知不觉中为祷告所充满。清早起床，低下头说几句惯说的祷词，是不够的。每天一定要有指定的时刻与上主亲近。对家务繁忙的母亲、对生活十分忙碌的人来说，这也许办不到。遇到这情形就可以用“不住的祷告”的方法，一边工作一边祷告。我们可以随时随地向天父说话。

    你向前走，每一步都会遇到魔鬼的阻力；他会令婴儿啼哭、电话铃响、敲门声，……许许多多的干扰。但不要怕，守住你的祷告时刻；不消多久，你便会发现，这一天当中的祷告时刻是生活中最大的快乐。生活要是没有了每天经常的祈祷，会觉得如处沙漠，灰暗失望，毫无成就。没有经常的祈祷，你永远得不到天父要你享有的内心的平安。

    倚靠圣灵

    守则三：常常倚靠圣灵的能力。

    主基督藉着圣灵住在你里头；你的身体是三位一体中的圣灵的居所。别把他当仆人，有需要时才呼唤他；应求他住在你心里，一切交托给他，求他成为你生命的主。告诉他你是何等的软弱、无助、浮沉不定、站立不稳。你不妨自己站开，让出位来，听由圣灵为你的生活作选择、作决定。我们都知道圣灵为我们祷告（罗八章）；我们再软弱，有他代求，这是何等大的安慰。

    要度基督徒的生活，单靠自己的力量是办不到的；但圣灵能托住你、支持你。假若你挣扎、抵抗、拳打脚踢，他想托住你也托不住。你应该安静放松自己；在主里面，把心里的紧张、情结通通解开，完全倚靠他。遇有重大问题，不要担心，不要忧虑，由他来为你作决定。不要为明天忧虑，他是掌管明天的主，他知道始也知道终。不要为生活的所需担忧，他会供应。一个真正得胜的基督徒，尽管面对忧虑、不安与紧张，因深信这一切都在上主的手中，他能驾驭，到最后都能胜利克服。倚靠圣灵，不但许多忧虑和内心的紧张与不安可以祛除，连许多身体与精神的病痛也会消失。不问我们的困难多大，环境多坏，总应记得一句话：“耶稣能胜了又胜”。（这是一位在纳粹统治下关进集中营的荷兰女信徒彭柯丽最爱说的一句话。主基督帮助她战胜一切困难，胜利逃脱魔掌，终生见证主。）

    经常赴礼拜

    守则四：经常参加聚会。基督徒看重信徒间的交通。跟随基督是学效他的慈爱、公义与服侍人的榜样。要做到这些，必须在人际关系中具体表现出来；而这种机会得在教会中去找。

    教会有看得见的和看不见的两种。看不见的教会由古往今来的忠心信徒构成，范围遍全球；看得见的教会包括各种宗派。圣经告诉我们，“不可停止聚会……”（来十25）。基督徒需要团契生活，可以有灵里的交通契合。

    看得见的教会是基督设立在地上的组织，是我们集合敬拜上主的地方。我们在教会里学习他的道，与基督徒有交通。圣经把教会叫做“圣洁的国度”、“属上主的子民”、“上主的家”、“主的圣殿”、“上主的居所”、“基督的身体”。这些都是象征性的说法，用具体有形的事物来描写教会属灵的存在。

    参加教会的崇拜是必须的，无他物可以取代。你若是基督真正的信徒，一定会觉得许多肤浅的藉口十分可笑，诸如说天气太热太冷，或者说落雨、下雪之类。真正跟随基督的人，不应以此为理由不赴礼拜。许多人说主日可以呆在家里，在自己的心里敬拜主。这不是上主所要求于我们的，他要求我们有完全的敬拜，这是他的权利。他不只造了我们的心灵，也造了我们的身体；因此，我们的身体和心灵都应该参加主日崇拜，完完全全地敬拜他。

    近年来有“电子教会”出现，通过广播和电视播送聚会和讲道节目，许多在医院、老人院、甚至监狱中的人，可以有机会参加敬拜。

    但也有人认为留在家里收听、收看广播与电视播送的讲道，可以替代聚会。这是不够的。你参加礼拜不只是为了听道；你去教会是为了敬拜上主，与其他信徒有交通，得到事奉的机会。不在教会中尽心尽意事奉，不能做个又成功又快乐的基督徒。教会是你事奉的地方；基督拯救我们，要求我们有事奉。喜乐的基督徒是有事奉的基督徒。

    作个有见证的基督徒

    守则五：作个有见证的基督徒。

    要是你能忠忠实实地做到前述四大守则，你也就自自然然能够见证基督，就好象给一个杯子不断倒入水，一定会满溢出来。

    不久前有人问我：在用生活见证主和用主的话见证主之间，那个更重要。答案是：“请问飞机的左翼和右翼，那个更重要？”我觉得这个答复很聪明。有天我开车和几位传教士一道去用午餐，我把这答案告诉他们，其中一位忍不住说话了。她说：“你答得很聪明，可是并不真实。”我听了觉得很奇怪，要她解释。她说：“全本圣经都告诉我们，上主应许赐福的是他的话语，不是我们的生活。圣经说：‘我口所出的话……决不徒然返回，却要成就……得我话的人，可以诚实讲说我的话；糠秕怎能与麦子比较呢？这是耶和华说的（赛五五11；耶二十三28）’。”我明白她说的是真理。我们如何生活，得向上主负责，他应许祝福的是他的话语。这就说明了为什么葡萄牙的一位军医，踏着泥泞的道路回家，发现皮鞋上沾了一张纸，把它撕脱，原来是一页圣经。他读了上面的话，归信了基督。

    基督徒是万王之王特派的大使，应把我们的旌旗高高挂在大使馆上。要是美国驻苏联大使因为美国旗在那里不受欢迎，把国旗卸了下来，这样的大使一定很快会被召回国，因他无资格代表美国。

    我们做基督徒的假若不能把我们的旌旗高高挂在屋顶上，挂在办公厅、商店或者校园里，我们也不够资格做基督的大使。我们一定得站稳立场，让周围的人都知道我们是基督徒，我们是他的见证人。

    见证基督有两种方法，用生活来见证和用上主的话语来见证。这二者可以同时使用，并行不悖。我们回转得到新生命之后，上主要我们为他的救赎大恩和大能作见证。我们应作基督的敢死队，作随时可以应召打仗的精兵。

    主基督说，“凡在人面前认我的，我在我天上的父面前也必认他”（太十32）。《使徒行传》二十八章二十三节记有一幅感人的图画：保罗虽然身系囹圄，被囚罗马，却从早到晚向来看他的人讲论主耶稣的真道。我们也应该每天为主工作，人家看见了会说：“看哪，有一个撒种的出去撒种了。”美国西联电报公司的送信差，生活极之枯燥，他们的唯一工作就是把收到的电报送给收件人。他们有时也许不愿送，因为电报里或许是坏消息，叫收到的人十分不开心；但他们不能在中途停下来，拆开电报，改动几个字，不报坏消息；他们的责任就是送电报。

    我们做基督徒的手里握有上主的话，我们的三军总司令的命令是：“去！把这个消息带给走在死亡路上的世人。”有的人不理会这信息，有的人把这电报撕毁，换上他们自己的话；有的只接受其中一部份；有的则告诉人说，主基督说的话并不当真；还有的说，基督没有真的写过这些信息，都是误解信息内容的凡人写的。

    让我们记住，使徒保罗在许多个世纪以前，曾劝勉基督徒，只教导上主的话语。应记住我们是在撒种，有的撒在人来人往的路上，有的撒在荆棘丛中。不管怎样，我们必须继续撒下去，不可因为有些泥土看去不利生长便停止工作。

    我们手里拿着灯，一定要让灯光照耀。在漆黑一片的世界里，这光看去小如蜡烛，但是我的责任就是让光照出去。

    我们在吹号。战争的喧哗声里，我们的号声几乎给淹没；但是我们一定得吹，使处在危险中的人能警醒。

    我们在燃点一堆火，在这充满仇恨与自私的冷酷世界里，我们的小小火堆看来于事无补，但我们有责任让火堆燃烧下去。

    我们用锤击打，除了震得手痛之外，好象毫不起作用。但是我们得不断锤下去。有人问一位石匠，靠什么力量把巨石打裂。石匠回答说：“靠第一锤，靠最后一锤，靠两锤之间的每一锤。”

    我们有饥饿的世界所需要的粮食。世人忙着抢别的东西填饱肚子，偏偏不要可以止饥的生命的粮；但我们应该不断把这粮供应世界，供给饥饿的灵魂。

    我们有口渴的人需要的活水，应该继续大声呼喊：“来！口渴的人都当来，愿意的都可以白白取生命的水喝。”有时候他们来不了，我们应把水送到他们那里。

    我们得有耐力，绝不可以放弃努力，当不断使用上主的话语。

    主耶稣讲撒种人的比喻时告诉我们，我们撒的种子有不少会落在肥土里，结实百倍。我们应该做基督的忠心见证人。人间最震荡心灵的经验，是为主基督赢得失去的灵魂归来。我个人有幸能领别人认识基督，每逢知道有人听到福音、接受了基督，因他的恩典而有了全新的生命时，我内心总不能不感到雀跃，这比得到世上所有的金钱还快乐。世界上没有任何福气、任何体验、任何爱情故事，能和成功领人归向基督的喜乐相比。

    圣经说：“有智慧的必能得人。”（箴十一30）。又说：“智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远”（但十二3）

    “你们是世上的盐”（太五13），盐能令人口渴。你的生活样式能够令人家见到后也渴望得到生命的水吗？

    作个有爱心的基督徒

    守则六：作个学会关怀别人的基督徒。

    “你们若有彼此相爱的心，众人因此就认出你们是我的门徒了”。（约十三35）。在新约圣经的另外一个地方，我们也读到同样的话：“亲爱的弟兄阿！我们应当彼此相爱；因为爱是从神来的；凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神；因为神就是爱。神差他独生子到世间来，使我们藉着他得生，神爱我们的心在此就显明了”（约壹四7一10）。爱人并不等于说同意被爱者的所作所为。要是上主要等到能同意我们的所作所为才让自己的儿子来救赎我们，我们今天的处境会是个什么样子？

    上主给他子女的一切恩赐中，最大的是爱。圣灵所结的一切果子中，首先是爱。

    圣经告诉我们，跟随基督的人应彼此相爱，象上主爱我们一样。他爱我们甚至差他的儿子为我们死在十字架上。圣经说，什么时候我们来到基督前，什么时候他就给我们那伟大非凡的爱，藉着圣灵把他的大爱充满我们的心灵。最能证明我们是基督徒的，就是我们彼此相爱的事实。要是我们能在初作基督徒时就学到彼此相爱的秘诀，我们的基督徒生活距离圆满、幸福已经不远了。

    作个顺服的基督徒

    守则七：作个顺服的基督徒。在人生中作任何选择时，应让基督居首位。让他作我们的主。

    学会对付试探

    守则八：学习怎样对付试探。我们在前面说过，人遇试探是很自然的事。试探本身并非罪，向试探投降才是罪。上主决不试探我们，他准许有试探的存在，是为了考验我们。魔鬼才试探人。我们应这样正确认识试探。应付试探的一个方法是引用圣经对付那试探者，他听到后总是逃之夭夭，因为他在上主的话语前立不住脚。

    主耶稣在旷野受试探时，抵抗的唯一力量来源是上主的话。他用“经上记着说”一连三次。

    因此，对付魔鬼的办法也是运用上主的话语。你只须说：“主这样说”，他就会飞逃，同时让基督藉着圣灵为你争战。应象那个有信心的女孩子说的方法：“每当我听到魔鬼敲门，我就请主耶稣去应门。”

    人人都有遇到试探的时候，不过有的人向试探妥协，他们好象以受试探为乐。拿起扫帚追老鼠，老鼠的眼睛不会望住扫把，它会找个洞来躲。别把试探当儿戏，张开双眼望住它；应该注视基督，他才是我们避难的磐石。

    我有一次问一位陆军军官，在战场上，在勇敢与服从之间，他会挑选那一件。他毫不迟疑地回答：“服从！”

    上主看重人的服从。要服从，必须熟悉他的命令，这是必须研读圣经的又一原因。圣经是你的指南针和守则；上主怎样命令，你便照样去做。

    作个完善的基督徒

    守则九：作个完美无缺的基督徒。

    有人说得好：“有些基督徒心里只有天上的事，他们在地上一点用也没有。”

    圣经教导我们要和罪断绝关系，但圣经没有要我们做个反常、怪诞的人。我们应该带着和气、见义勇为、待人以礼、身体洁净、心灵纯洁、仪态大方、谦卑和蔼；不可阿谀谄媚、道人长短、讲阴毒的话、找挑逗性的消遣，这些都应避之如蛇蝎。我们的外表应整洁动人，服饰趣味高尚。切莫趋向时尚，走极端。我们的生活、言谈、举止，应该使福音信息得到称赞，令别人见到愿意来听信福音。

    不为环境所囿

    守则十：生活不为环境所囿。

    上主造了你，就希望你是你的那个样子。他把你放在适合你的地方。你以真我来侍奉，最能侍奉他、荣耀他。有的人这山望见那山高，总不满足于自己的现状，做白日梦，盼望来个大翻身，找种种理由来为自己的梦想辩护；眼前已有的好形势、好机会，反轻轻错过。

    应该记起使徒保罗说的话：“我却不以性命为念，也不看为宝贵”（徒二十24）。他说，他已学会了怎样处丰富，怎样处贫贱。他已学会了怎样做个十足十的基督徒，即令在囹圄中也是如此。别让环境来左右你；无论环境如何，都能存感恩的心生活。心里总记得：有主基督自己与你我同在。

    这里所说的十件事看似简单，但若能-一遵守，会有意想不到的功效；许许多多人的生活可为此作见证。只要你肯忠实、正当地遵行，就能得到灵里的平安、内心的宁静、个人的快乐和家庭的幸福。你也就真正学会秘诀，度称心满意的生活。


    十六、基 督 徒 与 教 会

    你们也靠他同被建造，成为神藉着圣灵居住的所在。--以弗所书二章二十二节。

    人是社会的动物，好群出诸天性；跟兴趣相同、志气相投的人在一起时，会觉得最称心自在。人世间各种各样的集会结社，历史上各种各样的宗族、部落等等组织和社团，没有谁比基督教会更具深远影响力，更普及全球，更强大有力。

    原始人结社为了自保：久而久之藉集族而居，开始分工合作，谋团体的福利；又有消遣以增生活乐趣。等到人类文明渐进，民间出现秘密结社，参加的人有一种归属感，觉得与众不同，是从人群中“分出来”的。秘密社团有誓词、入会仪式、还有规章，十分严格，不能破坏。

    大到一国一族的人民会团结在一起，高举代表他们的旗帜；小到乡村俱乐部、大学弟兄或姐妹会，以及各种艺文学会、政党等等。它们的存在无不说明人的好群天性，喜欢和生活方式相同的人聚在一道，觉得舒服，也可以肯定存在的价值。

    但是，人无论在那种结社中，都找不到象基督教会里的那种安泰、祥和和以及对生存的肯定。因为别的结社乃人所推动，在人中间勉强划出范畴，但求自固吾圉，其实并非真安全。教会则不同，乃是一个有生命与活力的有机体，其动力来自造谁主自己，毋须假手外在环境来肯定其存在的意义，取得生存的力量。

    教会的起源

    “教会”译自希腊文ekklesia，意思是“集在一起的人”，有上主子民的聚会之意。这个词很快便成了基督徒的专用词，但以前早已存在。在说希腊话的古代世界中，教会这个字是指自由城邦里全体公民的定期大会。传令官会自公民中召出一群人，共商公众事务，制定决策。“教会”这个词也可从圣经旧约找到希伯来文的同义字，中文译为“大会”或“会”，指上主选民的聚会。新约《使徒行传》记录有司提反的自辩词，其中提到“教会”；他说摩西“曾在旷野会中”（徒七38）。“会”就是指以色列人在公众地方召开的集会，“旷野会”占“教会”的先河。主后第一世纪，“教会”一词对希腊人来说，指自治的民主社团；对犹太人来说，则指神权团体，其组成份子都是上主的子民。

    用“教会”来指基督徒的聚会，始自主基督自己。他告社彼得：“我要把我的教会建造在这磐石上，阴间的权柄不能胜过他”（太十六18）。因此基督教会的奠立人是主基督，他是那伟大的房角石（基石），教会建立在他身上。他也是基督徒各种生活体验和活动的基础。圣经说：“因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基”（林前三11）。耶稣宣告了他是基督教会的奠基人，是教会的建造者；教会属他，也只属他。他应许与属他的人同在，并住在他们里面。因此，教会不只是一个组织，而且是个有机体，与地上任何社团或机构完全不同。上主自己与他教会里的信徒同在，且住在他们中间。

    主耶稣是教会的元首

    新约圣经教导我们：普世教会只有一个，但地方性教会可以无数，形成各种宗派与宗会。这些地方性的教会与宗派团，可以依国家或神学信仰来划分，也可依其会员的性质来区别。不过，新约也教导我们：虽然在教会的结构里，有许多界限和区划，但我们的主只有一位。有首赞美诗写得好：“耶稣基督我们的主，乃教会唯一根基”。

    耶稣基督是这个伟大的普世教会的头，教会一切的活动与教导，都从他而出；他是所有基督教会生命与生活的泉源。

    在今天电子时代，我们可以见到无远弗届的通讯系统。这系统有一个中央台，为光波与声波集中点，也是对外联络的中心。我们熟悉的火车运输网，也有一个中央指挥台，控制所有驶出驶入的车辆，是个发号施令的中心。在军队里，有位总指挥官，全体将士都须遵守他的命令；他的部属在解释命令时容或有微小出入，但他的命令是所有行动的所本。

    在教会的结构中，主基督的位置就象军队里的总指挥官。教会秉承他的命令而设立，教会的力量直接来自他。每间教会、每个教会团体，必须尽量忠实遵依他命令行事。指挥官要求部属忠实执行命令；主耶稣也要求他教会的每一枝干都百分之百遵守他的教训。

    基督教会受到外间批评，说内部争论甚多，为芝麻小事辩论不休，殊少合而为一的精神。其实，这些争端都是由于对总指挥官的命令作的解释略有不同，实在微不足道，丝毫不影响命令里的智慧，一点无损他发号施令的权威。

    要是把各宗各派的基本信念拿来研究，会发现它们在沿革上、在中心要义上几乎完全一样。所表现于仪式上的也许不同甚大；在神学的细微枝节上也许争论得难分难解；但在基本要道上，他们无不承认耶稣基督为上主道成肉身，被钉十字架，但死而复活，人因他得到救赎。这是关乎全人类的真理，其重要超乎一切。

    教会是一个还是多个

    你已接受基督作救主，相信他、倚靠他。你已经成为那看不见的大教会中的一员，你也是信心家庭中的一份子，是基督身体的一部份。现在，你必须学习顺眼；你若遵行他的话，就会学他的榜样，与主里子民一同敬拜上主。“你们不可停止聚会，好象那些停止惯了的人”（来十25）。

    我们讲聚会，讲的是地方上的教会，也就是你所住的社区中的教会。你也许知道地上的教会有许多不完全、不完美的地方。不过，我们须知道，人间根本没有完美的东西。人在地上建造的体制，无论如何壮丽，与上主的荣美比较，一样满了缺憾与瑕疵。耶稣是自有人以来唯一的完人。我们最多只是悔改了的罪人，尽力想学习基督的完美榜样，达到他的标准。教会若认为自己或其成员无错误，十分完美，那是罔顾事实的。

    卢特福德博士某次接到一些教会会友的投诉，对他们的会牧和教会均不满意。卢氏写了一封义正词严的复信，说会牧的生活如何，毋须他们负责；他们的责任是为他祷告，自己留在教会里事奉主基督；这样，主才会悦纳，才会赐福。

    《撒母耳记上》记有大祭司以利的事。他主持下的会幕（“耶和华的殿”）纲纪荡然，百姓厌弃给耶和华献祭，因为以利知道儿子作孽，自招咒诅，却不禁止他们“（三13）。但上主将小撒母耳安置在这环境中，长大后成为以色列人伟大的先知。

    从圣经新约所记，我们知道，把主基督针死在十字架上的，是圣殿里的领袖；可是等到耶稣复活、升天后，主的门徒”常在殿里称颂神“（路廿四53）。

    主耶稣设立了教会，是为了让信徒可以加入，在教会里忠心事奉他。你要是还没有所属的教会，而地上的教会数目又那么多，难免会有无所适从之感。你也许会选中一间有亲友在那里聚会的教会，也可能选择一间能满足你属灵需要的教会。要归属一间教会成为其中一员，不可掉以轻心。你应谨慎选择；不但让这间教会可以充份照顾到你灵命的需要，也可以给你有机会去服务他人。你应藉着祷告，选择一间你最可以事奉上主的地方聚会。

    教会为每个信徒而有

    有的人要在建筑得美奂绝仑的礼拜堂里敬拜，有庄严的仪式，才觉得容易接近上主；有的人喜欢简朴，要在朴实无华的环境里，仰望上主的面。有的爱隆重的仪礼，觉得很自在；有的喜欢无拘无束才感到舒服。其实，如何敬拜并不重要，最重要的是你有颗诚实的心和那份敬拜神的心意。我们每个人都应参加一间教会，在那里可以尽心尽意敬拜我们的主。

    别把自己的注意力寄放在某一个人或某一位牧者身上，这是错误的；我们所归属的是教会本身。牧养的人会变动，不变的是教会的宗旨和信仰。我们效忠的是教会和基督。一间教会的会众若都能体认到：团结他们的是大家对主基督的热爱，以及跟从主脚踪行的热望，这间教会才是一个可以稳步向前的教会。

    敬虔的基督徒去到教会，不只要在那里有所得着，也要对教会有所贡献。他赴崇拜，可以在大家的祷告里献上他的一份，在大家的赞美声音中献上他的一份。大家努力寻求上主的赐福，他也加一把力。他参加崇拜，与大家一同见证主基督拯救的大能，一同思想他无限的慈爱。他去到那里与众信徒有交通，关怀肢体，献上一份温暖。

    做了基督徒却不积极参与当地教会生活，好比烧得炽热的煤块，从熊熊炉火中取了出来；结果如何，你当然知道：煤块逐渐冷却，火焰也跟着熄灭。

    在美国西部草原上，狼攻击羊群时，先全力把它们驱散，然后包围离群的羊只，饱吃一顿。

    教会是一条管道

    教会应该成为你的一条渠道，通过教会把你的金钱放进基督教的事工，帮助有需要的信徒。圣经教导我们什一奉献，什一就是净收人的十分之一，这十分之一乃属主。什一之外，你应照上主给你的丰富多多捐献。施是基督徒的好品质，应成为我们日常生活的一部份，成为一种习惯……慷慨的心应成为凡事的推动力。

    主基督说，”施比受更为有福“（徒廿35）。他知道施可以温暖人心，叫人心灵得饱足。他希望你可以因施而蒙福。人的自私源自恐惧，基督徒应该坦然无惧。主耶稣喜爱张开的双手，不喜欢自私自利、贪得无厌，老是把双手握着紧紧不放的人。施，要做得不张扬，不要让人知道。耶稣告诉我们，施舍的时候”不要叫左手知道右手所作的“（太六3）。

    施舍一事的价值不能单靠金钱的多寡来衡量，也不能用捐出衣物的多少来计算。很多时候，最好的礼物并非这些，而是你温暖的友谊和爱邻舍的心。一句温柔的话、一个友好的问候、陪伴孤独的人谈心，都能为上主的国带来丰足的收成。不肯牺牲自己施舍出去，永不能为主争得灵魂。你给主的不只是金钱，还包括你的时间、才智和你自己。

    什一之外的奉献不应自定规例来限制，而应依照基督在《马太福音》六章一至四节所说的原则，视需要来决定。受益人可以是邻舍、给你送报的童子、或者远在国外的人。施是爱上主的表达；他给了我们大爱，我们以爱报爱，把他的爱散布四方。

    如果时间和金钱都许可，基督徒也应负起服务社区的责任。受帮助的人应知道你乃奉基督的名而给，你可以在捐赠的信中说明。

    别把应归上主的物据为己有，以致犯罪。圣经说：”你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容“（玛三10）。

    L·伊文士博士说得好：”福音是白白给的，但是盛救恩活水的桶得用钱去买。“

    捐献象祷告与赞美一样，都属敬拜的一部份。

    教会应传扬福音

    教会乃为传扬福音而设。主基督的命令是：”你们往普天下去，传福音给万民听“，并给相信的人施行水礼。教会最主要且基本的使命是把福音传给失丧的人。

    主耶稣说：”但圣灵降临在你们身上，你们就必得着能力，……作我的见证“（徒一8）。靠着圣灵的能力，我们可以和全球的信携手，一同来为基督得人。今天，全世界有百分之六十五的人未曾听过基督福音。我们这一代的信徒可说亏欠万分，没有能努力传扬福音。据威克里夫圣经翻译会的报告，全球仍有三千多种语文与方言，没有可用的圣经，急待翻译。

    初期的教会既没有印刷成书的圣经，也没有神学院，更没有印刷机、印刷品、教育机构，更不用说收音机、电视、汽车与飞机了；可是福音却能在他们那一代传到当日大半已知道的世界中。福音能够广传的秘诀，是他们倚靠圣灵的大能。

    今天，传播媒介与传播方法已发达非凡，而圣灵的大能依旧。我们要倚靠圣灵，不可凭自己的力量；若靠自己，只有失败。

    今天，主基督要我们做他的脚、他的手、和他的口来传扬。我们必须竭尽一切的才能，运用一切设备与方法来领人归主；这是教会的大使命。但目的则一：领人归向基督。

    今天，世界上有些地方不许教会活动，有的且遭到摧毁；但从许多事例来看，正证明”殉道者的血乃教会的种子“这句话十分准确。上主的教会是以圣经为中心的教会，在迫害中却能生长壮大。主基督说：”只要有两三个人奉我的名聚集，我必在他们当中。“在今天某些地方，的确是如此。信徒生活在赤贫中，仍照样奉献什一；若遇一人受苦，其余的信徒会齐来帮助。要是不能公开传讲，他们就用自己的生活来见证。例如当一位信徒，因为相信基督而受到十分不公道的对付时，他居然承受，毫不以为忤；旁观的人大惑不解，会悄悄走到他身边说：”我亲眼目睹，这件事对你不公道，但你何以能无怨无艾、不以为忤？“这位信徒便有了向他见证所信的基督的机会。

    所以，即令基督的教会受苦，仍能壮大。我们当然也做得到。


    十七、非以役人，乃役于人

    免我们的债，如同我们免了人的债。--马太福音第六章十二节

    决志归主，开始查考圣经之后，你会遇到各种各样的社会问题。你和上主恢复和好，不再与他为敌。你的罪已得赦，所思所想已脱旧日罪渊，跃登广阔光明新天地，生活有了新眼光、新视野；你的整个世界焕然一新。你从此站在主耶稣的立场，用他慈祥目光看待四周的人。旧日的意念和理想都成过去；那些装在脑里的固执成见已一一消失；从前为人处事的自私自利，现在也不复见。你听到过有人问：“我岂是我兄弟的看守者吗？”（注）你听到有人回答：“我不是看守者，我是他的好兄弟。”你从前不明白这话的意思，现在当已完全明白。（注：人类最早的一对弟兄该隐和亚伯，因献祭给神，亚伯蒙悦纳，而未看中该隐的祭物。后者忿恨之余把亚伯杀了。神问他，“亚伯在那里？”，他撒谎，回答说，“我不知道！我岂是看守我兄弟的吗？”这是罪进入世界后的第一宗谋杀。罪逼人杀害亲手足。今天，因主基督的救赎，人可脱罪，重生作新人，内心充满主爱，遵守他“爱人如己”的教训，视人人如亲手足。）

    许多人不接受基督徒的生活方式，因为他们只见到消极的一面、没有见到积极的一面。他们认为做了基督徒以后，便和一切愉快的、有利益的事绝缘。他们说，基督徒好象女人，抱怨凡是人生值得做的事，不是违背道德就是触犯法纪。要是贪嘴，又会长得痴肥。

    其实不然。作基督徒决不等于与一切真能令人愉快的事绝缘。基督徒应该弃绝的，只是上主所禁止的败德林行--以犯罪作恶为乐的行为。一个人如果完完全全接受了基督，又决心遵依天父的旨意行事，立刻可以得到世上唯一快乐的泉源--与主基督为伴，享受主里的甜蜜。对没有重生得救生活经验的人来说，这那能叫做乐事；但凡是嗜过与基督为伴的美好生活的人，都知道其中快乐世上无他物可以取代。

    英国剑桥大学已故名学者刘易士（一译：鲁益师）教授在给好友G·麦克唐纳的文集写的序中说：“他为人豪放，深爱一切金钱能购到的真正名贵华丽事物；但没有这些，他一样能称心满意生活。”

    麦克唐纳自己写道：“冬天，我当然爱见到屋里有熊熊炉火欢迎我；夏天，有美丽的花朵向我微笑。要是没有，可以想想有时的那份快乐，带着这快乐埋首写作。一个人不用鄙视得不到手的东西来获得满足。”

    《诗篇》的作者说：“他们必因你殿里的肥甘，得以饱足；你也必叫他们喝你乐河的水”（卅六8）。另一作者说：“他未尝留下一样好处，不给行动正直的人”（诗八十四11）。使徒保罗说：上主“厚赐百物给我们享受”（提前六17）。

    能够天天与主基督有交通，才可以度真正脚踏实地的生活。基督化的生活方式，不要我们放下正当的兴趣，合理的抱负。圣经告诉我们，基督随时会再临；圣经也教训我们，应该平安度日，直到主来。

    试以古代挪亚的日子为例：那时代的人又吃又喝，又娶又嫁；这并没有什么不妥，毛病出在他们沉缅其中，忽略生活中灵性的一面（路十七26）。古代罗得的日子，人又吃又喝、又买又卖、又耕种又盖造也没有什么不妥，毛病出在所用的方法邪恶（路十七28）。在挪亚和罗得的时代，人的根本错误，是只关心吃喝、婚嫁、买卖等等，寻求的只是个人欢乐，为自己积财添产，沉迷于今生的物质生活，完全不要上主。这当然不能讨上主的喜悦；他因此刑罚了背逆的人。

    有人说得好：“上主要人写圣经，不是鼓励人关注今生，因为人已经过份注意今生的事。圣经要人重视的是更重要也更有价值的属灵的事，并从这角度来看属世的事。”。

    圣经教导我们，在世度日应尽一己本份，并趁白日作工；人来到世间，有他应负起的那一份责任。凡是基督徒都应该工作，并且竭尽所能把工作做好。

    圣经赞许比撒列，因他是个好工匠，能用五金、木头、石块，制造各物。他充满了圣灵，能想出各种艺术设计：“我也以我的灵充满了他，使他有智慧、有知识，能作各样的工，能想出巧工，用金银铜制造各物；又能刻宝石，可以镶嵌；能雕刻木头，能作各样的工”（出三十一3-5）。雅各和他的众子都是牧羊人；约瑟位居宰相；但以理是朝中大臣；耶稣和他的父亲约瑟是木匠；他的门徒里头有许多是打鱼的人。那位在旷野遇见传道者腓利而受冼归主的埃提阿伯太监，是古代北非干大基女王的财政总管、妇人吕底亚是卖紫色布匹的。使徒保罗和亚居拉夫妇是织造帐篷的；还有路加，保罗称他为“所亲爱的医生”。

    波尔罕在他一篇写得出色的论文中，引用了《以赛亚书》木匠勉励银匠的话（四十一7），举了许多例子，说明拿撒勒人耶稣这位木匠怎样鼓励过历代以来的银匠。世界上最伟大的作家从拿撤勒人耶稣得灵感；最伟大的艺术家、音乐家、雕刻家，也从耶稣这位木匠得到创作的泉源。

    主耶稣也帮助我们解决社会问题；很可能基督徒在这方面为人误解。世人是从我们日常的工作和怎样处理社会问题中来看基督。

    我的岳父钟仁溥医生在《美南长老会刊》写过一篇文章。他说：“主日你赴礼拜，看见你的人会以为你是基督徒。但若不是主日在礼拜堂，而是平常的日子在街上、办公厅，或者商店里，或者数不清的其他地方，你无可避免地会接触到许多人。你和他们在一起，人家会怎样看你呢？做个基督徒当然会参加教会的许多活动，搞节目，但是，我们养生的工作、家庭的责任、每天起居作息，这一切在在考验我们的信心生活和信仰。在每天的无数接触里，别人会怎样看我们？能让人家知道我们是基督徒吗？与人偶然相遇，对方能发现我们与不信主的人不同吗？真的，基督徒品德的真正考验是在我们每天的生活中。”

    “基督徒之为基督徒可从许多方面看出：例如言语--我们说什么和不说什么；例如行为--我们作什么和不作什么。基督信仰的本质着重内心，但有诸内必形诸外，也可以从我们日常生活中表现出来；从我们说话、习惯、消遣、价值观以及志向等等方面表现出来；我们的谈吐能让基督得到荣耀吗？我们的习惯，他能同意吗？我们的消遣、娱乐，他会参与一份吗？我们在公众地方吃饭，低头谢饭吗？从我们对待物质的态度，人家能看出我们所注重的是上面的事而不是地上的事吗？人家看见我们追求地位与声望，会觉得与基督徒的身份不符吗？我们应该把这些和许多类似的问题拿出来问自己；因为人家是在这些事上辨别我们是不是基督徒。”

    我的岳父去世后不久，吾妻雇了一个人来替我们的山居修路。有天，她上城里去，特地停下来和他攀谈。那人出乎意料地问她：“你是钟医生的女儿吗？”她说是的。那人肃然起敬地告诉吾妻：“你知道吗，他是我认得的最了不起的基督徒！”

    我们对不同种族的人抱何态度？对性的态度又如何！我们对劳资有何看法？对堕胎、吸毒、酗酒和因而导致的问题抱何立场？我们能接受婚外情，视之为一种生活时尚吗？这些都是很实际的日常问题，应该有我们的立场和解释，并且在实际生活中表达出来。“

    我们与周围的人相处，基本指导原则是主耶稣的一句话：”你们愿意人怎样待你们，你们也要怎样待人“（路六31）

    许多人批评所谓的”社会福音“，但是主耶稣教导我们，应把福音带到人群中间去。事实上，根本没有”社会福音“这回事。这是一个用得不当的名词，因为只有一个福音：”若有人传福音给你们，与你们所领受的不同，他就应当被咒诅“。（加一9）。《提摩太前书》五章八节也告诉我们：”人若不看顾亲属，就是背了真道，比不信的人还不好；不看顾自己家里的人，更是如此。“

    我的儿子佛兰克热心社会工作，是一间基督徒救济机构的主持人。新闻界最近访问他，他告诉记者：”我们的首要责任是传扬福音。“他促请教会的救济与开发机构，别忘记了为基督而工作，领人归向他。他说：”所付托于基督徒的是福音，不是开发。“

    主基督要我们给需要的人一杯凉水，是在接受福音之后，有时可以在接受福音之前；但一杯凉水不能代替福音。基督徒当然应该比任何人更关心社会问题和社会不公平的现象。多少个世纪来，教会在提升社会价值标准上作出的贡献，比任何一个机构都多得多。今天，童工已为法律所禁止；奴隶制度也在许多国家中废除；妇女的地位已提高到史无前例的程度。此外还有许许多多的社会改革，都是在主基督的教训影响下促成的。基督徒立身社会中，应有道德的勇气，坚决主张并支持一切合理的、公义的和可敬的事（参腓四8）。

    做个良好公民

    首先，基督徒应该做个好公民。圣经教导我们，基督徒应该守法，并应向国家尽忠。爱国和忠于自己的国家，并不等于不能批评不公平的法律。圣经说，上主不偏待人。人人机会平等。上主的管治方法应是我们的模范。

    圣经也教训我们应和政府合作。使徒保罗勉励提摩太：”为万人恳求、祷告、代求。为君王和一切在位的也应如此“（提前二1－2）。有人问耶稣：”纳税给该撒可不可以？“耶稣后来交了税，为永世后代立下榜样。政府运作需要资金，维持治安和秩序也须用钱。逃税的人是社会的寄生虫，等同偷盗；真正的基督徒决不逃税。耶稣说：”该撒的物当归给该撒“（可十二17）。我们不应以做个纳税人为己足，单是守法也不够。我们应该努力做有益国家的事，有时甚至为国捐躯。我们应该认真地尽个好公民的本份。

    我们应该乐善好施，帮助有需要的人，帮助那些尽心照顾贫苦人的机构。我们既是上主负责任的管家，也应注意各种慈善团体是不是廉洁自守，值得信赖。大众捐给政府的救济金是不是发给了指定的受惠人。

    基督徒应该关心孤儿院、医院、精神病院、监狱等等社会或政府机构。耶稣说：”要爱人（邻舍）如己“（太廿二39）。一个国家要是没有了慈善事业照顾鳏寡孤独，谁愿住在这样的国家里。

    我记得曾访问一个国家，那里有政府办的老人院，也有基督教会管理的老人院。在基督教会办的老人院里，可以处处见到爱心与关怀；但在政府办的老人院里，那种照顾只是官样文章，潦草塞责。同时照料两家老人院的医生告诉我，住在基督教老人院的老人份外快乐且长寿。我们都喜欢在充满友爱关怀的地方居住。我们应该参加社区活动，应尊敬负有公众责任的人，支持他们，与他们合作。”在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的“（罗十三1）。

    乐意接待人

    其次：基督徒应该”乐意接待远人“（提前三2）。圣经教训我们善待客人，使他们体验到我们有基督同在。我所认识的最快乐的一些基督徒家庭，都是非常好客的：邻居喜欢到他们那里坐；年轻人高兴来访，老人家受到殷勤的款待，儿童在那里感到主人的热爱。天父给我们的应该与人分享。我们若能做到这些，上主一定赐福我们的家，使它兴旺。

    对两性的正当态度

    第三：我们应该在两性关系上站稳基督徒的立场。圣经上没有说性本身是罪，只有滥交才是罪。而性关系是地球上一切生命的所自始，应该是极富意义且满足的人生奇妙经验。

    本来是男女二人间最华美也最完全的爱，却被带着罪性走向自我毁灭的人弄成既低劣又无耻且肮脏的行为。两性关系要是没有了责任感，没有了互爱与互尊，失去了给对方音乐与满足的心意，便会沦为兽性的发泻，与动物无异。圣经对此屡加儆戒。

    圣经对两性关系有极为坦率的教训，其坦率的程度为他书所少见；这是很值得我们注意的。圣经决不避讳此问题；什么是正当，什么是不正当的性关系，圣经都-一提出，毫不躲闪。把性当作秘密，难为情，羞于启齿，完全是人为的。

    文明世界为了纠正把性神秘化和避讳的态度，开放了性言论。可惜，所强调的只是性的机械的一面，完全忽略了其精神的层面。两性之爱的发扬，必须以精神和心灵的相契为基础、为根源。

    试看今日离婚案件之多，究其根源，都因男女双方没有坚固的精神价值为结合基础，以致不能同偕白首，尝到生活越久越有的甜美。

    性爱是人生一部份；人间若无两性之爱，人类便会灭绝。性爱是世上一切生命得以延续的行为，应该是人生奇妙且富意义的经验。正当的性关系能给家庭欢乐，误用则可变家为地狱。善用它，可以作你的良仆；滥用它，可成为最恐怖的主人。

    基督徒见到黄色报刊渲染色情，广告以女性胴体为号召，而电影以低劣三级片来吸引，难免悲愤，深感人性尊严被辱；同为人，何以竟有此种败类，堕落、愚蠢、卑下到把上主延续人类生命的行为变相变质，诚堪浩叹！

    基督徒的婚姻观

    第四：凡是抱持基督徒正确两性观的人，一定会抱持基督徒的正确婚姻观。一个人缔结婚盟前，应注意到婚姻关系的精神层面，明白心灵的真爱才能使地上的婚姻牢牢系结在天上。我们从小长大以至成熟，逐渐懂得相爱之道：爱我们的父母、爱我们的朋友、后来爱上可以终生厮守的一个人。经历这个过程实在不易，因为未曾重生的罪人，易为肉体情欲所诱。

    许多仍处世俗网罗中的男女，为肉体和魔鬼所困，却不得不选择伴侣，这是很不幸的事。两个在心灵里对上主毫无认识的人、缔结姻盟，全无真爱基础，大半时间不能真正相爱，其婚姻那能永久。难怪许多婚姻破裂，走上离婚之途。

    婚姻关系所以神圣，是因为二人可以携手同行，为灵性长大的共同目标而生活。上主设立婚姻制度，他知道男人需要配偶的帮助，女人也需要男人的保护。上主希望做丈夫与做妻子的不可忘记设立婚姻的原来宗旨。妻子应尽一己所能爱丈夫，帮助他、安慰他；丈夫应该爱妻子，保护她，供给她和子女所需。这样，家庭才能充满天父的爱与和谐。夫妻应互敬互信，无猜无忌，生活在完美的爱里。

    缔结姻盟对，双方若能清楚体认上主设立婚姻制度的目的和他所定的规范，世上根本毋需离婚法庭。没有达到这婚姻标准的男女（实在太多），应该先学习上主所要求于夫妻双方的是什么，然后祈求他的指示与帮助，来实现他的美意。

    基督徒的劳资关系观

    第五：在劳资关系中，我们应站稳基督徒的立场。圣经说：”无论作什么，都要从心里作，象是给主作的，不是给人作的；因你们知道从主那里，必得着基业为赏赐；你们所事奉的乃是主基督（不仅仅是地上的主人）。那行不义的（偷懒的与偷窃的），必受不义的报应；主并不偏待人（在他面前，主人与仆人是平等的）。你们作主人的，要公公平平的待仆人，因为知道你们也有一位主在天上“（西三23一四1）。（括号中的话是照菲利浦英文新约译本作的补充。）

    要是我们能让基督在一切劳资关系中做主，遵行他的教训，何须有罢工，也不会有双方坚持不下，互不相让的谈判僵局。资方会慷慨待工人，工人会尽忠职守，不只为了工资而工作。

    圣经教导我们，凡是诚实的工作都是可敬的。基督徒工人应该是最忠心、最有效率、也最愿意摆上的人；他在工厂和公司里也会尽力主张公道。

    同样，基督徒的雇主应敬重工人，并且一本爱心对待他们，成为雇主的好榜样。一个真有基督在心中的人，不会不注意工人的安全预防、良好的工作环境、和工人的福利。他眼中的工人不只是劳动力，也与他一样是人。

    劳资双方都应记得，今天劳工工作条件的能有改善，彼此工作能有增进，从美国的情况来说，是一次大灵性复兴的结果。事实上，工会的设立，若追溯起源，乃来自教会和十八世纪由卫斯理所领导的复兴运动。基督徒领袖夏福德士伯，不顾家人反对，毕生致力劳工环境的改善：鼓吹缩短工时、增加工资、善待工人。争取工人社会地位的运动自此始。

    基督徒对种族的看法

    第六：基督徒应从基督的眼光来看种族问题。圣经说，在基督里不分犹太人或外邦人，不分希利尼人与化外人，无分贫富与性别，都是平等的，在主耶稣里成为一体。十字架前人人平等。基督启开我们属灵的眼睛后，我们所见到的已不是肤色、阶级、贵贱，而是人自己。他们也象你我一样，有愿望、有恐惧、有需要，也关心自己的前途。我们能象基督一样来待人，他们就都能成为我们的朋友。

    基督徒对物质的态度

    第七：应本基督精神处理钱财等经济事务。主耶稣说，人的生命不在乎家道丰富。钱财是好仆人，也是坏主子。财富乃供人使用、分享与施舍，不可囤积。使徒保罗说，贪爱钱财乃”万恶之根“（提前六10）。财富当然有其用处，但不可让它作主。贪财是看财富重过人，将人锁在钱眼里，成了金钱的奴隶。贪财使心变硬，不辨是非，生命的意义尽失。

    应在凡百事物上谨防贪念。基督徒务须儆醒、祷告、自制，严密防备落入贪心中。生命珍贵，其价值不可用金钱、屋宇、土地来衡量，也不靠赚钱的能力或经济上的成就评高下。千万别贪婪，丧失作人的自由，沦为物质之奴。

    两兄弟争夺遗产，请主耶稣解决，他拒绝了，并且警戒他们，给他们讲了个非常出色的比喻，把天上的信息应用在世界的问题上。他讲了一个田产丰富的财主，心犹未足，要得到更多的财富，作了长期的计划，希望享尽人间福气与尊荣。此人一定很有本领，精于打算，勤俭诚实，待人处事也讲究道义，但毛病出在不知满足，而且一心一意只为自己打算，就象许多现代人一样。

    他眼里的成功，是拥有良田千亩，积谷难数，来满足难填的私欲。他的生命为钱财所围绕，自己成为世界的中心，心里所思所想无非全是个人享受，没有把上主放在心上，也不知道人生的短暂与难测。

    谁知生命操在上主手中。这位财主的百年大计还未开始，死亡已临到他，一切转眼成空。他千辛万苦积聚的财富从他冰冷僵硬的手指间溜走，给人家瓜分、浪掷、散尽；他却必须站在上主面前，无法交代，因为他虽积财在地，在上主那里反一贫如洗。

    基督徒应该比谁都清楚知道。我们来到世上时两手空空，而离去时也是空空两手。事实上，人活在世上，财产也好，人也好，根本都非他所有；上主才是万物的所有人。我们在世短暂的年月中，只是他财产的管家；我们环顾四周，所拥有的东西，只不过是从上主那里借来，并不属我。我们贪得无厌，是因为忘记了这个普遍的真理。

    我们抓住一物或一人，说”这是我的“，又或看见别人有而你没有的东西，红起眼睛，不择手段要”把它拿过来“。我们这样做，都因为忘记了一件事，这就是不问我们拿到什么，将来在上主的审判台前交代时，都不能拿走。

    这不是说地上的财物是罪，圣经并没有这样说。圣经清楚告诉我们，上主希望我们利用已给我们的环境，尽量发挥一己的才能与本领；只是要注意，取得金钱与权力的方法应该正当。太多的基督徒对此有误解，他们以能置身贫穷为荣；看见子女受苦，无法照顾，却说”愿主的旨意完成“。这种有罪的属灵的骄傲为害不浅！使徒保罗说：”人若不看顾亲属，就是背了真道，比不信的人还不好；不看顾自己家里的人更是如此“

    （提前五8）。

    主耶稣讲过一个最发人深省的比喻，可以用来说明这一点。他讲一个富户出外旅行前，给了他的仆人每人一笔钱，要他们去投资。主人回来时，发现有的仆人很有智慧，投下了的钱赚了好几倍，他夸奖这些仆人的忠心和才干。但那拿到钱害怕得要命的笨仆，想不出怎样使用，只好把钱藏在地里，以防贼来偷；这个仆人受到责备。

    我们可以尽量赚钱，但应遵循上主的教训；我们可以用钱，但应遵照他所吩咐的，把收入的十分之一--你的初熟的土产，献给主，忠实履行圣经的教导尽信徒的责任（箴三9）。什一之外，还应捐输，帮助需要的人。若对物质的价值难作定夺，可以阅读圣经，看主耶稣怎样教训我们对金钱的正当态度，以及怎能赚和怎样用。你可以问自己：”遇到这种情形，主耶稣会怎样处理呢？“这是你的唯一指导原则。

    我的好朋友当中，有一位是非常富有的实业家。有天我们一道进午餐，他若无其事地告诉我，说他头一天售出一点产品，净赚了美金一千三百万元。接上他兴高采烈地对我说：”让我告诉你今天清早我读圣经的一点心得。“他很快便换了话题；他最大的兴趣不是金钱而是上主的话语。他知道轻重与先后。

    基督徒对受苦之人的看法

    第八：基督徒应关心四周受苦的人。关心贫民窟和贫苦的邻居，协助慈善机构减轻人间疾苦。许多人把有用的时间花在不切实际的计划上，对眼前的贫苦人的需要反而一毛不拔。谁是我们的邻舍呢？一切与我们最接近的人都是：可以是自己的丈夫、妻子、孩子，也可以是住在隔壁的那些人。我们的邻舍，可以先从最近的开始，然后轮到本城或自己的同胞，然后是世界其他地方的人。这都是我们应关怀帮助的邻舍。我们的手若有行善的力量，便应给人帮助。

    圣经说，耶稣四围的人都喜欢听他。耶稣无论走到那里，就医治患病的人、安慰忧伤的人、鼓励灰心的人。几年前，一位英国圣公会的主教告诉我，英国今天的社会福利机构，没有一个不可以溯源于过去已有的一些福音复兴运动，连防止虐畜会也不例外。

    凡是基督徒都会关心设立医院、孤儿院、老人院等慈善机构，帮助社会上的鳏寡孤独。凡是基督徒不但会关心自己的同胞，也会关怀别的国家的需要，支持有声誉的国际性社会福利团体，去带助不幸的人。应注意的是，捐钱给一个机构，你作为上主的管家，应该留意这些钱怎样用出去。有许多负责任的慈善工作值得我们支持、代祷；但也有不应给予支持的。

    圣经没有告诉我们避世，而是教导我们入世，应与他人一齐来帮助不幸的人。上主需要社会工作者、监狱官、慈善工作者、警察、医生、护士以及千百种帮着减轻人类痛苦的职业。

    爱你的弟兄

    第九：基督徒之间应亲爱如弟兄。信徒都是天父家里的人，应本超乎世间的爱去爱他们。”我们因为爱弟兄，就晓得是已经出死人生了。没有爱心的，仍住在死中“（约壹三14）。

    我们要爱仇敌，甚至爱迫害我们和”捏造各样坏活毁谤我们“的人。

    但是我们最大的爱是爱主里的弟兄姐妹，也就是一切信主的人。主耶稣说：”你们要彼此相爱，象我爱你们一样，这就是我的命令“（约十五12）。

    圣经也教导我们彼此服事：”弟兄们，总要用爱心互相服事“（加五13）。

    主啊，求你帮助，

    使我能忘记自己为人活； 就是跪下祷告时， 也为他人代求。

    帮助我，在一切的工作中 都能城实，都能真；

    明白为你作的一切 都是为了他人。

    为他人，主啊，为他人， 让这成为我的座右铭；

    让我能长为他人而活， 活出基督来。

    圣经说，基督徒之间有责任互为榜样。保罗说：”总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样“（提前四12）。这不是建议，可以由你决定做不做；而是命令，一定得遵守；也不是可听可不听的劝告，而是应履行的责任。我们都应做个模范基督徒。

    圣经又说，我们应该彼此饶恕，”并要以恩慈相待，存怜悯的心，彼此饶恕、正如神在基督里饶恕了你们一样“（弗四32）。主耶稣说过，你若不饶恕你的弟兄，你们在天上的父也不饶恕你们的罪。他又说，”你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯“（可十一25）。

    圣经又告诉我们，不要论断人，不要做弟兄的绊脚石。

    圣经说，我们应彼此顺眼，看他人比自己强。我们应该”恭敬人，彼此推让“。也就是尊敬他人，让人走在前头，自己走在后面。

    我的岳母在世上的最后六年，因心脏病发后得坐轮椅。我的岳父钟仁溥医生，本为十分活跃的运动员、医生、作家和传教士，现在全心全意照料我的岳母。有天他告诉吾妻：”这是我们二人一生最快乐的时光。能照料你的母亲，是我一生最大的光荣。“凡是见过他怎样照料妻子的人，都知道他说的是心坎里的话。

    基督徒也应该分担彼此的重担。有的担子必须自己担，别人担不了。他要是不理，便不会有人理。可是，有些担子，例如忧伤、不幸、试炼、孤单，心灵的苦恼，家里有人吸毒、坐监、或者小孩失踪，这一类的担子，朋友是可以帮助的。不过，不要为这些担子忧虑、应该把它交给天父，仰望他给我们力量支持下去。可是，我们也有责任帮助他人挑起担子。

    圣经说，基督徒应彼此相顾。我们有责任照顾孤寡，帮助穷人。圣经说，圣徒缺乏要帮补，客要一味的款待；接待远客，为圣徒洗脚，安慰受苦的。主耶稣说：”这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了？？，施比受更为有福。“”捐得乐意的人是上主所喜爱的。“这些都是基督徒之间应尽的社会责任。

    待人应仁爱

    最后：基督徒应该仁爱。仁爱是基督徒最重要也最伟大的一种品德。我们信仰基督，这种信仰的力量，有时候会让我们觉得，只有我们才对，别人都是错的。要是我们信念的所本是圣经，是圣经教导的”你们应该“和”你们不可“的原则，而不是根据自己的意念，这种倾向与感觉当然很好。不幸的是，教会里面许多不同的派别，常常互相攻讧，走人的道路；沆瀣一气的人组成的小团体，坚持对一些微不足道的小题目的看法，大家都说只有他们讲的才对。

    已故H·艾朗塞德博士说得好：”谨防错把成见当成了我们的信仰。“

    对邪恶、罪恶和错误的事，我们深恶痛绝，我们不能宽容罪。很可惜，这种值得称赞的对罪的不宽容，太容易转变成为对罪人的不宽容。主耶稣恨恶罪，但他爱罪人。

    不久前，有位很有宗教背景的人，告诉他的电视观众：”你们没有见过耶稣和有问题的人在一起。凡是在基本观念与态度上不是耶稣认为可敬且正当的人，耶稣都不和他们来往。“我听了后觉得很有趣也十分惊讶。

    以他的背景，应该知道耶稣从不害怕与人来往，不管他是谁。文士和法利赛人批评耶稣最厉害的一点，就是他乐意帮助人，与他们交谈，听他们倾诉，不管对方是谁，税吏也好、强盗也好、有学问的人或者妓女、贫与富、一律欢迎。连耶稣的门徒都不赞成耶稣与之交往的某些人。这些批评与反对，丝毫未减耶稣对人类中穷苦、瞎眼、挣扎求存的每一个人的怜悯与慈爱。

    主耶稣心胸之广被与开敞，人世间实无其匹。他知道自己是谁，确知自己来到世上的使命。这种坚强、确定、不能动摇的信念，使他能与任何人来往，但不受其感染。我们因为害怕自己的观念被攻击，才不愿意听别人不同的看法。主耶稣没有这种害怕，不那么小心眼，也不用为了自己的安全而远离谁。他知道怎样去爱人，同时站稳立场；我们应向他学习。他为我们立下了辉煌的榜样，坚守真理，且有无限慈爱。他离世前告诉我们：”你去照样行罢“（路十37）。

    以上所说为基督徒社会责任的荦荦大端者。我们不可以遗世独立，过隐士生活；我们是社会的一员。这也是为什么主耶稣常常教导我们一些待人接物应持的原则。

    查考圣经、阅读圣经、实行圣经的教训，这样，你才能向迷失方向、无所适从的世界，发挥那住在你里头的基督改变人心的力量。


    十八、明 天 的 盼 望

    因为主必从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在。所以你们当用这些话彼此劝慰。--贴撒罗尼迦前书第四章十六至十八节

    没多久前，美国一家大报的书评版，刊出一篇文章，题为《以末日为主题的书》，列有今天已出版讲世界末日的书单。有不少影片也以此为主题，我们称之为“哈米吉多顿电影”（“哈米吉多顿”为《启示录》第十九章所记世界最后大战的战场，基督在这里征服了邪恶的权势，拿住敌基督扔入火湖。）娱乐界已开始担心世界末日的来临。人们怀疑这个世界会不会还有一个明天。要是世界还能够进入二十一世纪，也就是跨过公元二千年，世界究竟会变成个什么样子。由于各大国间致力军备竞赛，世局日趋紧张，几乎每一大洲都有动乱；有些世界领袖很担心，恐怕人类活不到二十一世纪。

    有人问：“什么时候主基督才再来？”主耶稣在世时告诉过我们，不要随便猜测，但说了一些他再来时会有的预兆（我们以后就会讨论）。新约圣经中提到主基督再来逾三百次，可以看出默示人写圣经的圣灵，十分重视主的再临。

    已故剑桥大学名教授C·S·刘易上说，人们因为三件事而不相信基督会再来。第一是因为人类盼望过耶稣在公元第一世纪再临，但他没有来。因此，他们说，“好罢，世事的发展过去和现在没有两样，但他没有来。他为什么不来？”第二个理由是进化论，也就是说我们靠自己已在不断进步，他可以做的事我们自己在做。何需基督！第三个理由是，基督若来，我们的物质享乐完蛋，我们所宝爱的世上一切，都会中断，再也享受不到。刘易士离世已多年，他在那个时代已洞悉今天情况。

    美国已故总统甘乃迪就职前几天，我应他和参议员史沫特之邀，前往佛罗里达州打高尔夫球，并于当晚拜访棕榈滩的甘乃迪家。我们从高尔夫球场驾车回来时，甘乃迪停好车，回过头来问我；“你相信耶稣基督会再来吗？”我十分惊奇他提出这个问题，我以为他根本不晓得再临这回事。我和他过去只见过几次面，还不十分清楚他对宗教的认识。我回答说：“是的，我相信。”

    他于是说：“那就好哪，请说给我听。”我因此有机会向他讲解耶稣基督再来的事。我常常奇怪，他为什么那时会提这个问题。三年不到，他遇刺逝世；我的问题也许已得到部分的解答。在甘乃迪总统的葬礼上，红衣主教古辛念出本章开头处引用的圣经，全球有千千万万的人从电视和无线电中看到或听到这次追思礼拜的过程。

    这段经文中的第十七节尤其突出：我们这活着的还存留的人，必和他们一同被提，在空中与主相遇。“被提”是希腊原文的翻译，义为迅速取走。那一天已临近，耶稣基督会再来，从全球已死的人中取走他的信徒；那些仍旧活着的基督徒会与他们一同被取走，同脱这场世界灭亡的大灾难。这是基督徒明天的盼望。

    旧约早有应许

    耶稣为什么要再来？有五大理由：第一，因为上主在旧约时代已作的应许尚未实现。旧约中关于耶稣第一次降临世间的预言，已有几十处-一应验，但还有些仍待实现。例如圣经说：“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为奇妙、策士、全能的神、永在的父、和平的君，他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远”（赛九6－7）。圣经说，当政权担在他肩上以后，他的政权与平安必加增无穷。

    这一部份的预言尚未完全实现，婴孩已降生，但政权还没有担在他的肩头上。基督第一次降临也没有给世界带来和平，也未带来正义。但他再临时，二者都会来，因为圣经说过，先知的预言-一要应验。先知在《弥迦书》中说：“他必在多国的民中施行审判，为远方强盛的国断定是非；他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事”（四3）。但是，今天世上有大小战争在进行，军备竞赛不断升级，距离先知所预言的和平该有多远！不过，那一天一定会来，人们会把枪打成镰刀；那一天一定会来，这国不举刀攻击那国。为什么？因为和平的君会回来，他要管治这个世界。

    主耶稣自己告诉我们

    其次，基督一定会再临，因为他亲口告诉过我们，他说的话绝对可靠。《马太福音》第二十四和二十五章记下的，全是关于他再来的事。例如二十四章二十七节说：“闪电从东边发出，直照到西边；人子降临，也要这样。”二十五章卅一至卅二节说：“当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上；万民都要聚集在他面前。”这预言尚未实现；但主基督既说过，一定会实现。

    耶稣说的不是假话。他告诉我们：“我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里”（约十四2－3）。他必会亲自降临。主耶稣自己会再临，说明他是何等的爱我们。救赎的计划不只满足我们今生的需要，赐给我们新生命，他还为我们的永生预备了一个伟大的未来计划。

    圣经说，信的人要和他一同统治，与主基督同作后嗣，同住在永生里。主基督今天在作什么？他在为我们预备一个家。他预备了已经二千年，这个家该会何等的美妙！“上主为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的”（林前二9）。

    撒但现今的地位

    第三个理由，是撒但今天的地位，使我们相信主必再临。圣经告诉我们（真很奇怪），魔鬼自己可以去到上主的宝座前，可以在那里出入。圣经说，魔鬼是日夜控告弟兄的人，他是受膏的基路伯，又叫做吼叫的狮子，为众兽之王，到处游行，寻找可吞吃的人。他试探耶稣时，把世上的万国指给他看，说：“你若俯伏拜我，我就把这一切都赐给你”（太四9）。耶稣没有在这一点上驳斥他。撒但握有把万国、也就是这个罪恶世界给他的权柄。可是，感谢主，耶稣引用圣经回答他。魔鬼尽管大有力量，却抵挡不住上主的话。撒但每次都给圣经的话语打败。

    让我们记住，还有一位比撒但更有权势的，他在二千年前就已在十字架上把他打败。魔鬼并不愿意耶稣上十字架，因为他害怕耶稣在十架上成就的事。他知道，耶稣一死在十字架上，就能担当全世界的罪。上主藉着十字架告诉全人类：“我爱你们，我要赦免你们一切的罪，接纳你们作我的儿女，有一天还要和我一同住在天上。”要是耶稣不上十字架替我们死，我们便得不到拯救，也去不了上主那里。这就是为什么魔鬼不愿见耶稣上十字架的道理；这也是为什么他们曾用嘲笑来激怒他，说“你如果是神的儿子，就从十字架上下来罢！”撒但在十字架上和主基督的复活上，打了一次空前大败仗。

    但魔鬼仍在逃，仍旧掌握这世界，指挥世上的罪恶勾当。世上一切的不义、战争、罪恶、邪淫，一切可怕的事事物物，都是他在作祟。他凭自己超自然的能力，定下了一个超自然的计划，甚至打算篡夺上主的宝座。

    在宇宙间只有一个人可以对付魔鬼，这就是主基督，而他会再临世间来解决撒但，把他扔进无底坑，掷入火湖里。从此世上不再有魔鬼，我们可以完全从魔鬼的罪恶力量中解放出来，永远脱离多少个世纪来控制人心的撒但权势。

    这是基督为什么要再来的原因，因为他是唯一能对付魔鬼的人。世界正在寻求一位拯救者，有本杂志说：“但愿有位救世主来拯救这个世界。”

    主耶稣说，他再临前，向全世界传福音的事工会得到重视。“这天国的福音要传遍天下，对万民作见证，然后末期才来到。”全世界的人都可以听到福音。这在人类历史上还是第一次通过广播、电视、文字和通讯卫星，福音已可传遍天下。今天，世界上已没有一个听不到福音的地方。

    那么，我们应该怎么办？我们应该做些什么呢？

    第一，让我们洁净自己。圣经说：“凡向他有这指望的，就洁净自己。”你盼望主基督再来吗？那你就应该度圣洁的生活、敬虔的生活、交托的生活、成圣的生活。我们接受基督的时候，我们的罪蒙洁净，得到称义。我们在基督的恩典中长大，加深认识他；在一定意义上，得到进一步的称义。等到与主面对面的那天，我们可以得到完全的称义。我们会完全，象基督完全一样。我们那时也可以完完全全认识他。

    其次，我们必须忍耐等候。有时我们会变得不耐烦，不知道耶稣是不是真的会再来。圣经说：“因为还有一点点时候，那要来的就来，并不迟延”（来十37）。上主已定了时间，他知道那一天，全都准备妥当，基督会准时回来，不早也不迟。

    第三件应作的事是儆醒，应盼望他再临。我们应该时刻想到他会回来。圣经说：“等候所盼望的福，并等候至大的上主”（多二13）。

    第四件应作的事是应该作工。有的人会说，“既然基督快来，不如放下一切活动。”不可以这样，因为他可能一百年、一千年后才来。在你我有生之年，他也许不会来。我们应该尽力把福音传给四周的人，领他们归主。他的再来能促使我们加紧作工。

    最后应作的事是作好准备。你为基督再来作好准备没有？“你们也要预备；因为你们想不到的时候，人子就来了”（路十二40）。圣经告诉我们：“挪亚因着信，既蒙上主指示他未见的事就动了敬畏的心，预备了一只方舟，使他全家得救”（来十一7）。“敬畏”在原文有害怕的意思。有的人因爱而进入上主的国，有的人则因害怕而进入。害怕也是应该的。对那些不认识主基督、不接受他作救主的人，应该害怕审判、害怕地狱。我们都应该趁着还可以来到基督面前的时候接受他。


    十九、和 平 在 望

    上主要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛。--启示录第廿一章四节

    我们在本书以前各章中，探讨过了人与上主恢复和好的意义。我们现在已明白做基督徒的真义，以及要得到平安与幸福须付出的代价。平安不容易得到，要是能用金钱购到，有的人肯立刻写张百万美元支票来买。千千万万的人在找和平；等到他们差不多发现，只有在基督里才有真平安的时候，撒但又把他们引开。撒但蒙蔽他们的眼睛，施放烟幕阻挡视线，软硬兼施，务令他们找不到基督！但是基督徒却找到了平安，现在可以永远拥有。我们已找到人生的秘诀。

    过去四、五十年中，到处都有人呼叫“和平”，我们谈论，我们召开和平会议，但到此刻为止，世界所寻求的和平仍非常渺茫。

    新约《歌罗西书》三章十五节说：“要叫基督的平安在你们心里作主。”有的人知道耶稣基督拯救了他，可是并没有真正让他作主。没有了基督作主，一个人在生活的奋斗、试炼、忙乱及压力下，内心怎样也得不到上主赐的平安。你心中有这份平安吗？

    我们当然都熟悉扫罗在去大马色的路上如何遇见主基督，得到彻底改变的史事。基督进到他的心里，将一个一心一意要逼迫教会的敌人，改变成一个最有能力的传道人。这种奇妙的改变，今天不断发生在许多人身上。当日改变扫罗成为保罗的方法，今天同样作用在这些人里头--藉着耶稣基督得到重生。

    世间没有什么思潮或主义能这样改变人心，能这样给人能力。这大能的力量随时能够帮助你，只要你愿意接受。上主说：“你不要害怕，因为我与你同在；不要惊惶，因为我是你的神；我必坚固你，我必帮助你，我必用公义的右手扶持你”（赛四一10）。

    不问环境如何，不问作什么工，担负什么责任，不问付何代价，作何牺牲，在你有需要的时刻，上主的力量是你随时的帮助。

    基督徒的生活方式对我们的身体大有益处。人里头的罪和自卑感，能破坏一个人的身心健康。自觉肉体不洁、不道德，对人时常怀憎恨，常感软弱无能，达不到自己渴求的目标，因而难过灰心；这一切都是造成身心疾病的真正原因。人内心的罪感令他觉得难于担起应负的责任，使他精神和身体都不能振作，好象生了重病一样。主基督在世时，一方面传讲真道、教训百姓，一方面为他们治病。一个人的精神生活与身体心灵的健康，其间有密不可分的关系。

    与上主和好，又有主赐的平安在心里，且可享受到与基督交通的喜乐，对一个人的身心当然大有益处，从而培养、增强身体与心灵的力量。一个人相信并接受基督得到重生，除了可以得到内心的平安，有健康的精神生活，有喜乐又有充沛灵力之外，也对身心的健康有极大的帮助。

    一个真正信靠基督的人还可以享有不少恩惠；比方说，他可以不断得到属天的智慧和引导。圣经说：“你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的上主，主就必赐给他”（雅一5）。

    基督徒又能抱持真正的乐观情怀。确信靠着主的带领与启迪，凡事都会否极泰来。

    基督徒也能具远大眼光。他明白上主的世界所定的终极目标，万事万物所走向的那个终点。这个世界观使他能深信，尽管世间有战争等人为之祸，又有自然的灾害肆虐，但上主仍是宇宙的主宰，是人类前途的掌握者，他的大能力足制伏撒但。圣经告诉我们，上主为人类每一阶段的历史，为世上的各国，也为每一个人，都定有计划。他的计划中包括基督的再临，建立起他的国度。因此，对基督徒来说，人的生命在上主的计划中，并且确信上主终能消灭一切的不公不义。

    基督徒的生活的确优越过一切其他的生活方式。在前面已提到的许多优点之外，还有一件更重要的事，这就是他还有永远的生命。约伯问道：“人若死了岂能再活呢？”（伯十四14）。他自己提出了答案：“我知道我的救赎主活着，末了必站立在地上”（伯十九25）。

    这是何等美好的远景？何等美丽的将来！何等辉煌的盼望！何等奇妙的生活！我宁可作有这美好盼望的基督徒，也不愿作世上最富有、最有权柄却没有希望的人；我宁愿作万王之王的子民，与基督同为后嗣，做天上大家庭里的一员。

    我知道我从那里来，我为什么会在这里；我知道我往何处去。我内心有平安，主的平安满溢我心，覆庇我灵。

    外面暴风雨肆虐，发狂的海浪冲激磐石，闪电击打不停，翻声隆隆，。狂风呼啸，但那只小鸟却在磐石上的窝里熟睡，它额头安详地埋在温暖的翼翅中。这才是平安，在风暴中可以恬静地安息的平安。

    在基督里，我们可以放心；无论四周如何慌乱、困惑、扰攘，我们却能内心一片宁谧，安稳如磐石。暴风雨再疯狂，我们的心灵里可以阳光绚灿，日丽风和；我们终于找到了真正的和平。

    使徒保罗讲到世人时曾说过：“平安的路，他们未曾知

    道”（罗三17）。我们环顾四周，个人、家庭、社会、经济与政治都无平安。为什么？因为人的内心满了怀疑、凶暴、仇恨和破坏的罪种。

    耶稣说：“使人和睦的人有福了”（太五9）。我们应该

    致力和平，但不等于绥靖（为了取得和平，任何条件都可接受）。我们应该为和平而工作；但主耶稣曾预先告诉我们：

    “你们也要听见打仗和打仗的风声，总不要惊慌；因为这些事是必须有的；只是未期还没有到”（太廿四6）。

    人若获得上主的赦宥，才能真正得到和平。我们须先与上主恢复和好，得到内心的和谐，并且与人，更与上主，达致和谐。圣经说：“恶人必不得平安”（赛五十七21）。靠基督在十字架上所流宝血，替我们恢复了与上主间的和好；他自己赐我们平安。我们若凭信心接受基督为主，就能在上主面前称义，获得非世间任何方法能取得的内心的安宁。一旦基督住进我们心里就不会再有为罪所追索的苦痛。污秽、不义之感得到洁净，可以抬起头来，满有自信，面对四周的人。“人所行的若蒙耶和华喜悦，耶和华也使他的仇敌与他和好”（箴十六7）。更重要的，是我们离世之时，可以带着同样的平安与自信，去到上主面前。

    圣经记有耶稣的话，他告诉我们直到他再来前，世上总有战争。他深知人性冥顽不灵，必须有心灵的新生才能彻底改变；他也知道，世人中极大多数永不会悔改归向他。今天世上未重生的人仍占大多数，所以凶暴的事随时会在家庭、社会和全球发生。

    圣经举出了三种“和平”。

    与上主和好

    第一种是人与上主和好。“我们既因信称义，就藉着我们的主耶稣基督，得与上主相和”（罗五

    1）。“既然藉着他在十字架上所流的血，成就了和平，便藉着他叫万有……都与自己和好了”（西一20）。这是我们可以立刻得到的和平--与上主和好。

    今天世上最大的战争是人与上主之间的战争。我们也许不知道自己在与上主为敌；人若不接受耶稣基督为救主，没有把自己交托给他，让他作主，在上主眼中，人乃与他为敌。这一道人与上主之间的鸿沟乃由罪造成。圣经说，人人“都犯了罪，亏缺了（远不配）上主的荣耀”（罗三23）。人们也许会说，“我已经参加教会，我已经受了水礼。”但是基督有没住进他们的心里，不只作他们的救主，而且作他们的主呢？

    除非你悔改认罪，接受基督作救主，否则，你一定丧失，得不到拯救。我一定得把这点说明白，免得你铸成大错。

    圣经说：“上主爱世人，甚至将他的独生子赐给他们，叫一切（包括你在内）信他的，不致灭亡，反得永生”（约三16）。对基督的相信不应只停留在头脑中，应该进入到内心；是整个人的信靠，是完完全全的交托。我们把一切所有的都带到主为我们的罪而钉死的十字架前。他因钉死十架才使我们可以与上主和好。我们若不理他，不以此生付托给他我们的前途永无希望。

    人与上主和好，须付出代价，这代价是他儿子的宝血。使徒彼得说：“乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血”（彼前一19）。基督不只为世人死，也为你而死。要是全世界只有我一人，基督因为爱我，也会为我而死。他也爱你！他的大爱从十字架上倾注出来。

    在天国相见

    我读过一本伊丽莎白女皇的传记，知道她有时会访问伦敦的贫民区。有次，她去到一位老人的家里，和那老妇人共进下午茶。临行前问她：“有什么事需要我帮忙吗？”那妇人回答道：“有的。女王，我希望在天国时你也能来看望我。”女王转过身，很温柔地对她说：“好的，我会来，我们能够去那里是靠着十字架上为你为我流出的宝血。”伊丽莎白是当日世界人最有权力的女性，她知道得救须靠基督的宝血。圣经说，上主是平安的源头（参约十四27）。他藉十架来施行拯救，流宝血来使人得平安。你与上主之间的战争可以迅速结束，用他儿子耶稣基督的血在和约上签字。

    你已经与上主恢复和好了吗？抑或仍让罪留在你心里，以致和他隔绝呢？

    上主的平安

    圣经上所讲的第二种和平，是上主赐的平安。一个接受了一主耶稣基督的人，遇到任何问题，甚至死亡，心中都能有上主所赐的平安；遇到老伴离世、儿女生病、自已失业，你都能泰然处之。你会伤心流泪，但内心有一种连自己都不了解何以会有的平安--镇定、宁静、没有惧怕。

    报纸引用一位精神病医生的话，说使徒保罗为精神病人所处的方子十全十美，不能置一词。保罗写的药方是：“应当一无挂虑，只要凡事藉着祷告、祈求、和感谢，将你们所要的告诉上主。上主所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念”（腓四6－7）。应当一无挂虑，不为任何事忧虑。你我岂不常常焦急，忙乱，盼望有点宁静时刻。其实，上主赐的平安现在就可以进到我们心里。

    将来的和平

    圣经提到的第三种和平，是将来的和平。圣经应许我们，有一天全世界都会获得和平。耶稣所爱的门徒约翰在《启示录》第六章四节写道：有一匹红马出来，“有权柄给了那骑马的，可以从地上夺去太平。”人类不会有和平，一直要到和平的君重临，世上才有永久的和平。

    他就要来。有一天，我们会见到天开了，主耶稣基督回到我们当中，管治全地。到那时，我们会有和平，会有社会正义。那将是何等奇妙的时刻！

    先知以赛亚曾经说预言：“政权必担在他的肩头上，他名称为奇妙、策士、全能的神、永在的父、和平的君。他的政权与平安必加增无穷”（赛九6－7）。想想看，人类将有一天，没有打仗，没有战争，没有仇恨，没有暴力，一切的一切都落在和平里。

    与基督同在

    你认识基督吗？你能确定他已住在你心里吗？也许你一直在思想：“我一定要与上主恢复和好，我一定要作好准备，在离世时能在主前交代。我要罪得赦宥，过犯可以涂抹。基督再来建立他的国度时，我要与他在一起。”

    你所想要的这一切都可以得到，而且可以白白得来，不用靠行为去换取。因为“你们得救是本乎恩，也因着信，这并不是出于自己，乃是上主所赐的；也不是出于行为”（弗二8－9）

    把你的生命和你的心现在就交给基督，千万别迟延。


    二十、末后的日子

    接着定命，人人都有一死，死后且有审判。--希伯来书第九章廿七节

    世局无论变得多黯淡，你的未来却与它无关；你的将来系于二千年前基督在十字架上所成就的大功，系于你是否接受这位和平的君。

    我增订本书时，心中切切盼祷，你能毫不耽延，迅速结束你人生的大寻找，接受基督。时不我予，比我写此书初稿时又已少了许多年。谁也不知道死亡何时来叩门，今天就应该恢复与上主的和好关系。

    让我们一同祷告：

    天父啊，我是个罪人，为己罪万分难过，愿意离开罪恶回转得新生，接受基督的拯救，做我的救主，作我的主。我要跟随他，事奉他，参加教会，与信徒过团契生活。奉主名求。阿们！


译 后 记

    又是春天。

    落地玻窗外，刚刚露了点绿意的大帽山，经过连宵山火，一片片的焦黄里仍在冒着缕缕灰白的烟。

    春天终于来了！焦黄很快就会给暖洋洋的风抹去，山会更绿，树荫会更浓、木兰花会香得更教人依依难舍。

    春天总能给人希望。天父藉着春天让生活在大地上的人亲人看见他的全能，他永不改变的爱，和他应许给人的新天地：“神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了”（启廿一4）。

    有一天，我们可以和先知以赛亚、和先知弥迦一同歌唱：“要将刀打成犁头，把枪打打成镰刀，？？他们不再学习战事。”（赛二4，弥四3）。

    春到人间，但真正洋溢着和平与正义、永与我们同住的春天，必须在人重新获得未堕落前的地位，成为真正重生了的人，才能到临。

    这正是本书的信息：怎样成为重生的新人，可以和参与人类历史的天父共建“与神和好”的新天地。

    这个目标吸引着我。象陷在积雪的严寒中的人，盼望重见温暖的阳光，去追赶吹面不寒的杨柳风；渴想春天早临。

    曾经用了整整七年，象中世纪的修士，把自己隔绝在香港边陲的小乡村里，没有假期，也没有佳节；只知道日出日落又过了一天；只听到午夜响到家门口平安夜的歌声，才知道又过了一年。在阳光里、在灯光下，修改、润泽、重写堆得高过我几个头的圣经注释稿件。夏夜，纺织娘的鸣唱似在促我；秋夜，万籁俱寂，只余蟋蟀的啾唧相伴。

    就这样，在天父的恩佑、保守下，在二十余位圣经学者的全力合作下，完成了《中文圣经启导本》的编写。

    当我和全心全意投入的同工核校完最后一卷书的最后一页，那种轻松，比双手托住千斤铁闸的工人放下重担还逾百倍。心想：仔肩得卸，可以将息一个时期了。

    《人啊！你往何处去？》就是在这段将息的时期中完成的。末后六章是在作者葛培理来港布道后的两周中译完。他为了修订与增补此书，特地去到大西洋的一个小岛，与他在中国出生的妻子露丝（她是美国医生钟仁溥的长女，钟医生为一传教士，在江苏省行医），一同工作数月，完成此书。英文书名虽仍用《Peace With God》，但已是一本全新的书，为当代人而写。

    我在他香港最后一次布道大会前一晚和他把晤。一九六六年，我们首次见面西柏林，大家都在盛年。二十四年后，他已七十二岁，而我也年逾六十。他告诉我是什么一种力量在催促他，为什么要通过现代传媒，通过卫星，同时向三十余个地区播送布道信息：

    今天，全世界有百分之六十五的人未曾听过基督福音。我们这一代的信徒可说亏欠万分，没有努力传扬。……全球仍有三十多种语文与方言，没有可用的圣经，急待翻译。

    初期的教会既没有印刷成书的圣经，也没有神学院，更没有印刷机、印制品，更不用说收音机、电视、汽车与飞机；可是福音却能在他们那一代中传到当日大半已知道的世界中。福音能够广传的秘诀，是他们倚靠圣灵的大能。

    今天，传播媒介与传播方法已发达非凡，而圣灵的大能仍在。我们要倚靠圣灵，不可凭自己的力量。若靠自己，只有失败。

    这同一位激励初期教会众圣徒的圣灵，今天也在激励我们，也增添了我的力量，把此书的译事提前完成；让那美好的明天成为一股庞大的吸引力量，把千万人领到基督面前。

    世局无论如何黯淡，一点也影响不到这个未来。因为二千年前主基督已在十字架上完成了我们通向天父的坦途，我们的未来系于是否接受基督这位和平的君。

    感谢父神赐我健康，可以每天工作不辍；赐我贤妻，呵护备至，可以集中精神执笔。赐我好友：新加坡的郑逐蓝长老作义务核校；宗教摄影家巴斯比提供照片。赐我忠心同工：黄国华照顾全书制作。远在加拿大的孩子文正，为封面拍摄照片：北国秋深，春天仍远，“一切受造之物一同叹息劳苦”（罗八22），殷切等候那历史的高潮。

    一本书的出版，一个载着好信息的传媒的制作，不再是独脚戏，而是一群人合作共负一轭的产品，是圣灵的奇妙配搭。

    又是春天。这是我继《漫天烽火待黎明》和《啼声渐近》后的第三本葛书翻译。它们正好构成三部曲。“漫”书讲福音怎样拯救全人类，是全部福音精义的铨释，针对世界重大问题发言。“归”书为读者介绍人类的明天，在什么条件下那“末后的日子”才会来到。本书讲个人更新切实可行的步骤，领读者进入美好的明天--灿烂的永远的春天。

    一九九一年二月廿八日写于大帽山又是翠绿一片的初春