《为什么真爱需要等待》

为什么真爱需要等待

作者中文版序

第一部分 婚前性行为危机 第1章 为什么真爱需要等待

第2章 青年人为婚前性行为付出的高昂代价

第3章 社会为婚前性行为付出的高昂代价

第二部分 青年人不能等待的原因 第4章 身体上的原因

第5章 环境因素

第6章 媒体的角色

第7章 情感原因

第8章 人际原因

第9章 心理原因

第三部分 青少年应该等待的原因 第10章 无性行为╠╠真正的保护和供应

第11章 等待的身体上的原因

第12章 等待的情感原因

第13章 等待的关系上的原因

第14章 为什么“安全性行为”不安全

第四部分 怎样帮助青年人等待 第15章 与青年人建立滋养的关系

第16章 在家中教导道德价值观并做榜样

第17章 帮助青年人有力量说“不”

第18章 帮助青年人制定约会的标准

第19章 在青年人犯错后提供饶恕和盼望


作者中文版序

亲爱的中国朋友：

当你手上拿到这本书的时候，我为你感到激动！《为什么真爱需要等待》在中国出版并不是一个偶然。这是许多人多年的预备和努力的结果。同样，你手中拿到这本书也不是偶然的。你应该知道青少年性行为的真相，根据事实来做出你生命中的决定，而不是仅仅听从文化中的谎言。我的心愿就是中国的每一位青少年都能够知道：为什么真爱值得等待！

我于1987年写完《真爱等待》，并且为“真爱等待”运动工作了7年。我发现青少年以及他们的父母需要支持，帮助他们对抗渗透在我们文化中的青少年性行为谎言。1987年之后，危机不断加深，今天的父母和孩子比历史上任何时候都更需要知道真相，他们需要知道青少年为什么会发生性行为，为什么真爱值得等待。这本书包括最新的、最完全的青少年性行为研究成果，列出了37个令人信服的原因，告诉青少年等待真爱——为婚姻保留纯洁是值得的。

不论你是父母还是青少年，盼望这本书能够帮助你在生命中做出正确的决定。年轻人现在所做的决定不仅会影响你的将来，也会影响你们伟大国家的命运。因为作为一个拥有悠久历史的大国，要迎接新时代的挑战，需要的是一批身心健康的年轻人开始承担他们的责任。我祝福你，也祝福中国成千上万的人，在你读这本书的时候，能够把它应用在你的生活中。

愿这本书给你带来祝福！

麦道卫

写于美国得克萨斯州达拉斯城
2004年10月

麦道卫(Josh McDowell)

美国著名的婚姻与子女教育专家。著有《相爱的秘密》、《铁证待判》，《六A的力量》和《父子心连心》等书六十余种。他同时又是一位世界级的演说家，在全球三十多个国家作巡回演讲。


第一部分 婚前性行为危机 第1章 为什么真爱需要等待

第一部分 婚前性行为危机

第1章 为什么真爱需要等待

青少年需要知道的是答案，而不是命令

当有关于爱情的资讯越来越多，甚至泛滥的时候，人们不再相信"真爱"，也不再看重责任，人和人之间最美丽的感情被贬低和弃绝。本书从身体、情绪、家庭和社会环境四个方面剖析为什么真爱需要等待，鼓励青年人追求真正的爱情并且用正确的方法得到。

如果你见过德里克，你很可能会喜欢他。他是个很帅的男生，性格也不错。他曾经约会过许多女孩，但现在他有了固定的女朋友。米歇尔和他一样是个信仰上帝的人，在德里克的眼中，她就是一道极美的风景。他们总在一起学习，或只是享受共处的时光。德里克确信自己有一天会娶米歇尔为妻。

德里克在校园里20岁的男孩中是个异类。他还是个处男。他知道信仰的要求--禁止婚前性行为。在道德标准迅速下降的文化中，他仍然活出了自己的标准。对他来说，过纯洁的生活相对容易一些。直到他遇见米歇尔。他们在一起的许多夜晚都以长时间的拥抱和深深的、热情的亲吻结束。在他们还没有走得太远之前，德里克总是及时停止。他知道信仰要他和米歇尔把性保留在婚姻中，但是他想更亲密地接触米歇尔的欲望在一天天加深。

德里克曾经与大学朋友科林分享他的信仰经历，他们的谈话让我很吃惊。在谈话中，科林问德里克："我要像你一样有信仰，是不是要停止和女朋友之间的性行为呢？"科林接着又告诉德里克，他很爱自己的女朋友。她在服用避孕药，他们俩都感到，拥有性行为给他们原本就良好的关系增添了更深的意义。

这个问题引发了德里克和科林之间长时间的讨论，他们谈到承诺以及信仰的原则。"而且，"德里克说，"科林的问题也引出了我的一个新的困惑--为什么非要等到结婚才能有性行为呢？"

德里克第一次对信仰中关于婚前性行为的禁令感到不确定。"我告诉科林，性必须要保留到结婚以后，"德里克向我解释说，"然而在我心灵深处，我开始询问科林问过我的问题。米歇尔和我对彼此的承诺比许多已婚夫妇还要深。为什么还要等？"

经历那次让他深感挫败的谈话后，德里克开始更多地质疑信仰。"我得找到答案，"他说，"我开始与上帝辩论，婚前性行为的禁令在先进的避孕手段和现代文化性观念的变化面前似乎显得很老套。或许使徒保罗(《圣经》中记载的耶稣的使徒)关于通奸的警告得改一改了。"

最终，德里克意识到，上帝既不过时，也不是瞎眼，并非看不到21世纪的社会行为。"我得出的结论是要耐心等候他的回答......虽然我并不理解他这么做的原因。"德里克执著地等候上帝的回答，虽然他的心中充满混乱。他要与米歇尔共同经历性的欲望也在继续增强。

我还要提到一个叫安妮的女孩，如果安妮是你的亲人或朋友的话，你会为她感到骄傲的。虽然安妮只是一个初中生，她已经决定要在国外的宣教机构做一名护士来服务，这是她的一个人生使命。

安妮很有魅力，却很害羞，她上学的时候也没怎么约会过。她对约会对象的要求是，那个男孩得是个基督徒，而且也得和她一样有奉献的热情。她所居住的小社区靠近军事基地，因而生活中并没有多少这样的男孩，所以安妮也就很满足地在等候上帝为她选择。对安妮来说，婚前性行为根本就不是个问题。她知道《圣经》的话语，也深深地承诺要在婚前保持童贞。

接着，安妮遇上了杰夫，一个粗犷、英俊的基地士兵，他经常去她打工的那家扑克牌店。杰夫比安妮大5岁，他不是基督徒。所以不论他何时邀请安妮，安妮都礼貌地拒绝他，就像对待到店里的其他士兵一样。同样，她静静地为杰夫祷告，在可能的时候，也分享一下自己的见证。

杰夫仍然毫不退缩，频繁地到店里来。使安妮惊奇的是，几个月后，杰夫宣布他相信了上帝。他开始去安妮的教会，在她们的校园团契里很活跃。杰夫的生命似乎被改变了。他参加教会和《圣经》学习小组的热情也很高涨。

当他再次邀请安妮出去的时候，她突然没有理由拒绝了。杰夫很快就变成了她曾经请求上帝为她预备的那种男孩，她坠入了爱河--很投入的。

几周强烈的、令人震憾的浪漫约会之后，安妮去见负责青年牧养的牧师的妻子。

"在我遇见杰夫之前，"安妮承认道，"婚前性行为对我根本构不成诱惑。不论我什么时候约会，男孩都不......嗯，他们根本就不像杰夫。"

"但是和杰夫在一起，我心里的各种欲望都苏醒了过来。他不理解为什么我们要等到婚后才能有性行为。当他要求的时候，我告诉他说这是错误的。但是当我和杰夫在一起的时候，所有的人和事--包括杰夫--都似乎暗示着对于两个深深相爱的人来说，这是正确的。3周以后，杰夫的部队将要开拔到海外执勤。他要离开6个月。他说，在他离开前，我们有性行为会帮助他度过我们分离的这段时光。而我，也开始有同样的感觉了。"

"之前，我从未怀疑过上帝对性的原则。为什么上帝要说等到结婚之后才能有性，特别是当两个人深深相爱的时候。如果我在'不可......'之外找不到任何其他理由，我觉得这个'不可'我维持不了多久。"(译者注：《圣经》的十诫中，有一条为"不可奸淫"。)

*"我们已经相爱了，那么还等什么？"

德里克和安妮只是数千个有挣扎的青年的代表。他们会问："为什么真爱要等到结婚后才能有性行为？"他们身上的性压力一直都很大。他们的朋友、同伴以及其他成年人，给他们的榜样都是在屈从于这个性狂热的社会。有一个年轻女孩这样告诉她的父亲："当我看到我的同学对性的态度那么随便，他们让它听起来那么自然，似乎是不可避免的，我有时候就在想--我在等什么呢？"

我们被一个纵容的社会所包围，它接受，甚至认为随便的性行为很光荣。今天的学生们面对的有关性决定的挣扎，是前几代人从未听说过的。许多的年轻人做了这样的决定，却很少想到后果。一个14岁的中学生这样讲道："她们所想的就是要这个小伙子喜欢她们，所以她们就要做那件事。"

德里克和安妮在面对自己的渴望和诱惑时，在挣扎中他们想知道"为什么要等待"。但其他的许多学生或青年人一点都不挣扎--因为他们根本就没有等待。以下是其中一些人的看法和故事：

对基督徒来说，婚前性行为一定是错的吗？得看情况而定。到处留情，一夜情，比赛能和多少人发生性行为--当然这些是错的；得了性病，也要让别人染上--这也是错的；不小心怀孕了或是流产--这是错的。但是当两个人真正彼此相爱、彼此承诺时，那么性就是自然而又美好的，特维斯和我在去年夏天把彼此交给对方时，我们都是纯洁的。我们一直没有，也不会和其他人在一起。这有什么错？

-- * -- -- * --

婚姻到底是什么？它只是一张法律文书，一个正式说"我愿意"的时刻。而一生的承诺这样重要的东西，是先于婚姻的。4个月前的一个下午，詹娜和我独自在我父母的海滨小屋里，对彼此讲了我们的誓言。这是我们自己的秘密婚礼，随后，我们用性来庆祝。几年后，我们会以传统的方式结婚。我们彼此相爱，在过去的4个月里，我们对彼此的承诺以前所未有的程度加深，我们所遵循的是性的真正意义，而不是世俗的清规戒律。

★ 婚前性行为与青年人：令人困扰的事实

今天的年轻人没有很坚定的理由让他们对婚前性行为说"不"，当他们遇见来自朋友和同伴的诱惑、怀疑和质疑时，他们就毫无抵抗力。许多人都以涉入性行为来回应，我们可以从下页摘自《青少年杂志》的调查结果获得证据。

最近，《洛杉矶时报》(Los Angeles Times)的一篇文章《与青少年谈性--细节版》进一步记载了青少年中间的性行为。在14～19岁的男孩中，有55%报告说自己有过标准性交。其中2/3的男孩报告曾有过口交、异性肛交、或者女性手淫。

美国青少年健康纵向研究(The National Longitudinal Study of Adolescent Health)报道，7年级和8年级的学生中，17%报告他们曾有过性交。在高中生中，这个数字是上述数字的3倍(49.3%)。7～12年级的男女生发生性行为的统计数字几乎持平：男生39.9%： 女生37.3%。

以下数据反映了青少年目前的婚前性行为状况：

 ◆ 1995年青少年冒险监管系统调查表明，这个国家53%的高中生有活跃的性生活。
◆ 某研究报告表明，1/3的9年级女生至少有过一次性经验。
◆ 据《洛杉矶时报》1997年3月1日刊登的一篇文章表明，在18岁的时候，56%的女孩和73%的男孩都有过性行为。平均说来，许多青少年在结婚前8年已经有了活跃的性行为。
◆ 虽然青少年第一次性行为的全世界平均年龄是17.6岁，但美国的平均数却是最早的--16.2岁。
◆ 在巴尔的摩的公立学校中，第一次性交的平均年龄为：女孩13.5岁，男孩12.5岁。

美国卡森-纽曼学院组织了一次调查，并于1992年在南部浸信伦理大会中做了报告。以下就是7年中(1984－1991年)大学生婚前性行为的统计数据。对男生来说，婚前性行为从1984年的55%上升到了1991年的70%。对女生来说，变化则更富有戏剧性：在1984年，只有27%的女生承认她们有过婚前性行为，但在1991年，53%的女生说自己有过性体验。从最近收集的数据来看(截至1991年秋)，66%的男生和65%的女生承认自己有过婚前性行为。

在过去的几十年中，美国青少年中有过性行为的比例迅速攀升。在1971-1995年之间，青少年和15～19岁的年轻女孩性活跃的比例如下：与不止一个性伴侣发生关系的比例增加了将近60%。几乎70%的12年级学生都有过性行为， 27%的12年级的学生有4～6个性伴侣。1992年，在城市公立学校区的2，248名6年级、8年级和10年级学生中进行的调查表明，28%的6年级学生以及50%的8年级学生声称自己有过性生活。

据调查显示，有过婚前性行为的高中女生中，每7个就有一个拥有4个或更多的性伴侣，性伴侣的数目和性病紧紧地联系起来。她第一次性交的年龄越小，她得性病的危险性就越大，而且她选择伴侣的标准会很糟糕，她还很有可能在使用毒品或酒精。

另一项研究表明，住在南方和乡村的青少年或父母领取救济的青少年更容易很早有性行为。在有过性行为的女孩中，11.8%的小女孩和19.4%的大一点儿的女孩坦承自己曾经怀孕。

美国价值观协会(The lnstitute for American Values)曾经对全国范围内的1：000名女大学女进行了为期18个月的调查研究。结果显示，许多女大学生宁可与人发生"一夜情"也不愿意约会。"一夜情"在大学生中是一个新生现象。"一夜情"的定义是有身体上的接触--从亲吻到性交不等，但没有任何感情上的投入和承诺。双方都不会从对方身上期待太多。"一夜情"广受欢迎的原因是其含糊的暧昧关系和彼此间的零承诺。

少年性行为同其他危害健康的高风险因子是密切相关的。与从来没有过性行为的学生相比，那些曾经怀过孕或是使对方怀孕的人：

 ◆ 因自杀性伤害而接受治疗的可能性高出12倍；
◆ 因打架受伤接受治疗的可能性高出10倍；
◆ 酒后开车的可能性高出5倍；
◆ 酗酒的可能性高出3倍。

我列出这些数据，并不是要让我们的孩子看起来很糟糕，或是要攻击他们的行为。年轻人需要的不是我们的谴责，而是我们的饶恕与爱。这就是为什么，今天无论我去哪里，我对年轻人的重要演讲题目之一就是"自我形象"。我告诉他们："在上帝的眼中，你是独一无二的！"在爱与接纳中，我们的孩子需要知道等待的理由。只告诉他们"没有性行为"是不够的，我们必须在爱里清楚地与他们分享为什么。

★ 年轻人中出现的小小的、但积极的等待族

在一大堆令人惊叹的关于青少年婚前性行为的统计数据中，其中也有一些给人希望的信号。1995年的美国国家调查发现，15～19岁的年轻女孩50%有过性行为，这是有史以来定期调查中的首次有所下降的数据。其他调查也表明，在男生中也出现了同样的走势。15～19岁有过婚前性行为的男生比例从1988年的60%降到1995年的55%，改变了从1979年以来一直保持的上升走势。

另一项青少年研究报告显示，44%的青少年做了明确的决定，要推迟性行为；76%的青少年有朋友或熟人做了这样的决定；74%的人说，在他们的同伴中，"保持童贞的决定被认为是件好事"。

1991年以来，有过性行为的青少年的数目已经从54%降到了48%，婚前无性行为活动的推广已经在全美国普遍了。在过去的两年中，联邦政府和许多州已经成立了698个新项目，它们在一点点地发挥自己的作用。"标识现实"，一个以伊利诺伊州为基地的婚前无性行为团体，最近向10，000名青年人提出了下面的问题："性欲望能够被控制吗？"51%的人回答"能够控制"，只有3.5%的人回答"从来不能"。

从1990年起，美国高中生里，仍然保持童贞的人数开始增加。现今的高中学生里，大约52%的青少年仍然保持贞洁。另有13%的人在过去的3个月中没有发生过性行为，已经不再被认为有活跃的性生活。同时，青少年怀孕的数字也开始下降。从1990年以来，青少年怀孕的比例下降了17%，从1986年以来流产率下降了31%。这个信息应该可以鼓励和支持政策制定者和父母们，他们一直相信青少年能够理解并回应有关婚前无性行为的信息。

对美国1：000名女大学生的调查显示，39%的人说"她们从来没有过性行为"。也就是说，她们还是处女。

最新走势说明，1991－1998年，15～19岁之间的生育率整体下降了18%，少女怀孕率在每个州、每个民族和种族团体中都有所下降。1998年，在15～17岁的女孩中，每千人30例出生率的数字为有记录以来的最低点。还有，自从1976年--最早记录此类数据的这一年以来，这一群体的怀孕率也降到了最低点。1991－1996年(据公布的最新数据)，15～19岁年龄段的女性怀孕下降了大约15%，同一时期，流产率下降了大约22%，怀孕后堕胎的比率也下降了。同样，从1991－1998年，青少年反复怀孕的数字也下降了21%，只有18%的青少年妈妈又有了第二胎。

至少有一项关于性的民意调查显示，1：000多名被提问的青少年中，大多数持有保守的观点：

◆ 几乎一半青少年回答说婚前性行为是"错误的"(53%女孩，41%男孩)。
◆ 48%的男孩以及47%的女孩认为同性恋是"一定错误"的。
◆ 不到25%的青少年承认他们曾经有过性行为，但是71%的人说，他们的同伴中，有"许多"或"一些"人有活跃的性生活。
以下结果出自18：462名15～17岁的高中生，他们自愿参加由俄勒冈健康部组织的1999年俄勒冈青少年行为调查。以下是两项很有意思的内容：

 ◆ 青少年中的婚前无性行为在增加。调查中几乎2/3(65%)的学生说，他们没有婚前性行为。在1991年，54%的被调查学生称自己没有过性行为。
◆ 更多的学生建议他人等待。73%的被调查学生说，他们会建议自己的同学等大一些或结婚以后再有性行为。在1995年，62%的被调查学生会建议等待。

1998年5月出版的《年轻人与现代》(Young and Morden)上面刊登了一篇有关青少年性行为的近期调查，其结果让人欣喜万分，许多青少年实际上已经学会对婚前性行为说"不"了。68%的年轻人说他们仍然保持贞洁。87%的女孩说，在她们亲近的同伴中，童贞是一件很让人骄傲的事儿。62%的男孩说了同样的话。调查结果中最令人振奋的部分是：44%的青少年说，他们已经明确决定要等到"真正相爱或结婚后"再有性行为。

如果"真正相爱"能从他们的宣告中省略掉的话，我们会更开心。但即使是这样，这个宣言也说明，青少年在重新思考上一代盛行的自由性爱哲学。作为负责的父母、牧师、老师和青年工作者，我们需要伴随着青年人，进一步帮助他们远离现代文化中的"什么都行"的观点，把他们带回上帝为他们预备的最好的生活里面去。

★ 等待的原因

在婚前性行为的统计数字上出现了小小的下降，为什么？原因当然有很多。在一个针对大学年龄段拥有童贞的男女青年的调查中，被调查者给出了4个原因，说明他们为什么没有进入性关系。它们是：

 ◆ 彼此关系还不太深(22%女生，14%男生)；
◆ 道德或宗教原因(31%女生，11%男生)；
◆ 害怕怀孕(男生和女生几乎都是50%)；
◆ 对方不愿意(11%女生，64%男生)。
另外，许多被采访的女生把"缺少彼此相爱和承诺的关系"作为没有发生性行为的主要原因，还有许多男性和女性参与者说他们还没有遇见合适的人。那些认为自己没有发生性行为主要是由于没有遇见合适的人，相比那些由于道德或宗教原因而保留童贞的人来说，他们对自己童贞的感受就不如后者那么美好了。相比而言，对自己的性状态感到满足的处男、处女们，比那些对自己的性状态充满挫败感的处男、处女的信仰承诺更强。处男、处女中没有一个人认为，他们避免性行为是由于他们没有性欲望，这一点把"性冷漠"的处男处女的老套推翻了。

下页的研究数据揭示了学生自己列出的保守童贞的更具体的原因。括号中的数字代表给出原因的序号数。

心碎了，梦灭了

当你打开冒着泡的苹果汁，为性革命的逝去干杯时，你要明白离形势大好还仍然差得很远。不过我们仍然备感鼓舞，因为婚前无性行为的信息已经在青年中取得了一些成就。另外，我们也要清楚我们仍旧在丛林中奋战呢。

等待的人的确增加了一些，但那些选择不去等待的，仍然面对婚前性行为带来的身体上的、情感上的、心灵上的以及关系上的危险。例如，美国国家预防少女怀孕运动(National Campaign to Prevent Teen Pregnancy)最近报道，虽然高中生说他们的性行为比例下降了(1999年为55%，与1995年的68%相比)，然而越来越多的人却感染了性病，特别是淋病和衣原体类疾病。换句话说，青年人婚前性行为比例的下降对那些没有等待的人来说，根本就不是好消息--他们为之付出了代价。

如果没有坚定的原因让他们去等待，许多年轻人仍然轻率地跳进性行为中，不知道未来会收获痛苦和忧伤。许多人刚开始的时候就像德里克和安妮一样，我们这一章一开始就出现了他们的故事。他们被告知婚前性行为是错误的，他们在挣扎中想要明白为什么真爱还要等待。所以，他们最终放弃，以艰难的方式得到他们的答案。

婚前性行为的后果是可怕的。我无论走到哪里，都会和这样的受害者谈话。这些学生痛哭失声，因为他们在婚前性行为之后感到受伤，被欺骗，绝望。我的心也碎了，为他们，也为无数个德里克和安妮。他们还徘徊在悬崖边，需要知道问题的答案--为什么真爱还需要等待？

让我们一起来看几个年轻人充满痛苦的心灵，他们向我分享了在决定不等待婚姻中的性行为以后，他们所承受的感情痛苦。以下这些心酸的话语不仅仅是他们的个人经历，数千名学生曾给我们团队写信，讲述关于婚前性行为的故事，同样令人心碎。

婚前性行为带给我的礼物是惧怕......还有羞耻感，就像一件外衣把我罩住，它窃取了我平静的心灵，夺走了我对光明前途的盼望。性把我在课堂上的注意力击成碎片。我对教会活动的渴望也被碾成泥。我曾经熟知的信任感--对男人的、女人的，也变成了碎屑。性在我的心中造成了锯齿状的撕裂，即使是今天--7年后，它还未愈合。

-- * -- -- * --

亲爱的麦道卫先生：

你能帮助我吗？我13岁，刚刚毁掉了自己的生活。我以为麦克真的很喜欢我，昨天晚上我们第一次发生性行为，但是今天早晨他就告诉我的女朋友他不再想见到我了。我以为我把麦克想要的给了他会让他快乐，他也会更爱我了。我如果怀孕了怎么办？我该怎么办？我感到这么孤独、迷惑......我不能对父母讲，你能给我回信，帮助我吗？我不知道该怎样继续自己的生活。

-- * -- -- * --

婚前性行为是我一生中最恐怖的经历。它根本没有给我带来感情上的满足，也不像别人所说的那样，可以随意看待这段经历。我感到，好像自己的心被完全暴露了出来，然后放在那儿，无人理睬。
-- * -- -- * --

它不是一幅美丽的图画，也不是电视上的肥皂剧。现实生活中的非婚怀孕可怕而又孤单。婚前性行为是我在一个炎热的6月夜晚的选择，随后出现了许多我从前认为自己永远都不需要面对的选择。这些选择彻底地改变了我的生活。

-- * -- -- * --

我的代价是小小年纪失去贞洁，失去自尊，也有可能失去生育能力，毁了另一个人的婚姻和家庭生活，感染难以治愈的病毒，无法获得婚姻中性行为带来的满足，一直生活在恶魔努力带给我的罪疚感中......我真正意识到了婚前性行为的毁灭性。

-- * -- -- * --

我爱他。他说他也爱我。但是当我们发生了以后，他用各样的话辱骂我，然后离开了。我写这封信的原因是，我不理解这一切怎么会突然这样。我们在一起几个月，我以为我们中间有许多特别的东西......我真的需要帮助。我有这种感觉：没有人在意我，不论我做什么，我也不能让任何男人快乐。如果不麻烦的话，你能给我回信，告诉我该怎么办吗？我会很感激的。
-- * -- -- * --

我写信的原因是，我很孤独，也很困惑。我的男朋友一直要我和他发生性行为......我和他发生了性行为，以为是自己欠他的......后来当我发现自己怀孕以后，他火了，要我去流产，还说这都是我的错。所以，为了不让父母头疼，为了保住麦特，我流产了。现在麦特离开我了......我做了这些，上帝怎么还能爱我呢？你能给我回信吗？我很困惑。上帝真的爱我，能够饶恕我吗？
-- * -- -- * --

有的时候很难--就像上周，我去比尔那边，他的同屋汤姆又开始和我聊天。他知道比尔和我之间没有发生过什么，他于是就说我仍然活在维多利亚时代。但最让人受伤的是他的指责，他以为不想有婚前性行为的人都有问题。我不知道该说什么。

下面的这个学生用第三人称讲述了她自己的故事。想想看，当她的嘴唇说"是"，心却说"不"的时候，她所经历的痛苦。

 她的年龄特别小，但她却不觉得自己小。对她来说，她好像一下子跃进了成熟......从不成熟的12岁步入更令人兴奋、正式进入青少年之列的13岁。她真的很喜欢长大，也尽力表现得大一些。她觉得一切都棒极了。

她是个优等生，也很喜欢参加课外活动。她喜欢做事，也喜欢和好朋友分享内心深处的秘密。她的家教良好，父母教给她如何分辨正确与错误。她很敏感，脑瓜儿也不错......看起来好像是这样。

他比她大一点，特别受欢迎。他很有天分，一直都是大家瞩目的焦点。当他开始给予她特别的关注时，她简直乐坏了。当他选中她做女朋友，而不是其他渴望得到这个机会的女孩时，她高兴极了。

有一天他告诉她，"我爱你"，她却无言以对。她不爱他，但她却喜爱他为她赢来的声望。她被自己刚刚得到的"人气"弄得很盲目。每个人都对她说"嗨"。每个人都想认识她。

他问她，他是否可以向她表示自己的爱。她说自己还没有准备好。他说，"我爱你"。她低下头，什么也没说。

她以前从来没有过这么多朋友。有那么多人想和她交谈。实际上，她注意到男孩子也更注意她了。但是，她还是和他在一起--因为他爱她。

然后，他告诉她又发生那件事了，他向别人表示了他的"爱"(但是他却并不真正爱她)。他甚至告诉她那个女孩是谁。她转过了头。她感到害怕。但他告诉她，"我爱你"。她低下头，轻轻地说出同一句话。他要她向他表示自己对他的爱。她不愿意，但她却不想失去他，让别人得到他。于是她"表示了她的爱"。

她被侵犯了。她不再纯洁。她和他分手。他请求她再次接纳他。他告诉她"我爱你"，但是她拒绝了他。

几天后，他又"爱上"了别的女孩。

她不再纯洁，不再完整。她被利用了。她整个沉浸在羞耻之中，她被罪疚感完全吞蚀。她非常孤单。

她害怕再一次去爱别人。她害怕再一次被别人所爱。她知道自己永远也不能改变过去。她给自己的生活带来了污点--一个永远也去不掉的污点。

她年龄特别小。她终于意识到自己还那么小。

这个女孩再也不需要"为什么等待"这个问题的答案了。她需要的是明白饶恕与恩典。

"真希望自己曾经等待过"

她不是惟一一个对自己婚前性行为的决定后悔的人。许多研究和调查报告揭示了大量后悔和悔恨的例证，这些学生曾经决定不等待。

 ◆ 接受调查的有过婚前性行为的青少年中，63%希望自己再等得时间长一点。一半以上的男孩(55%)和绝大多数女孩(72%)说，他们希望自己当时能够等待。

◆ 接受调查的青少年中，10个几乎有8个(78%)认为青少年不应该有活跃的性生活。

◆ 对1,228名教会学校学生的调查显示，几乎一半的人希望自己曾经等待，特别是女生和信仰较虔诚的学生。

◆ 一篇题为《压力下的青少年》的文章报道，76%的女生和58%的男生认为，青少年性行为的最普遍的原因是：男孩想要。文章还说，发生性行为的81%的女孩希望自己等待过，60%的男孩说自己当时不够成熟。

◆ 一项研究发现，16岁或更小的女孩中，84%的人希望自己能够学会说"不"，同时又不会伤害对方的感情。

◆ 1994年，美国ICR调查研究小组为《美国周末》做了一项民意调查， 1：200名青少年和成年人表达了自己对以下立场的看法--"几个特别受欢迎的运动员向公众表示，他们要坚持婚前无性行为，也鼓励年轻人效仿"。12～17岁的青少年之间有72%，成人中有78%说自己认同他们所说的婚前无性行为。另外，18岁以下的青少年有44%认为关于对性说"不"这个主题，今天的青少年听到的相关内容太少了。

希望自己曾经等待过的学生调查报告
希望自己等的时间能长一点 | 所有学生 | 男生 | 女生
不 | 57.3% | 72.2% | 44.5%
是 | 42.7% | 27.8% | 55.5%

在1992年"美国最佳时段"(Prime Time America)的一次电视新闻采访中，黛安娜·索耶Diane Sawyer采访了几位少女，她们有活跃的性生活，而且曾经怀孕过。在节目结束的时候，黛安娜·索耶向几名女孩提出一个深刻的问题："假如你能重新开始，或者说，在你的生活中从来没有出现过男孩，你会等多久？"以下是她得到的回答：

克里丝蒂："直到我结婚。"

-- * -- -- * --

布兰蒂："嗯--嗯。"(同意克里丝蒂的说法)

-- * -- -- * --

安德烈娅："直到我结婚。"
-- * -- -- * --

贝萨妮："如果我还是处女的话，就好了。"

下面这个男孩和我分享了他的故事，你可以从他的话语中感受到他的遗憾。

假如我曾经等待，我就能想到现在我的生活会是多么平静，我的思绪也不会受到重担的缠绕，就像几年前的日子一样。

如果你想知道真实的情况是什么样的，请你拿起两张纸，把一张纸的一部分粘到另一张上面。干了以后，把它们撕开。在你手中的是一幅形象的图画，描述了婚前性行为之后的两个人--都被撕裂，都把自己的一部分留给了对方。

我所有的交往都有两个共同点：一方面我们有许多性行为，另一方面我们的关系总是以失败告终，我总是经历(而且我现在还在经历)难以承受的痛苦。我不知道分手是因为上帝不喜悦我们的性行为，还是由于其他原因，但分手带来的伤害比任何事情都大。

17岁的时候，我终于把那个女孩弄上了床(实际上是在汽车里)。我以为自己是所有人中最抢手的。接着她开始告诉我她爱我，而且粘住我不放。我才明白在我之前可能有一打儿男生曾经"征服"过她，但这些人只不过是她的目标，用来满足她的安全感。这一下子把我帆上的风都卸掉了。更糟的是，在进一步了解后，我发现自己再也不能尊重任何一个像她那样容易让步的人；而且我也惊奇地发现，过了4个星期想要多少就有多少的性行为之后，我对她开始感到厌倦。我看不到任何可以让我们继续保持关系的理由。终于，我甩了她，而这让我的感觉更糟了，因为我能感觉到她受伤了。她的父母中至少一个是(或许都是)酒鬼，她的家庭生活是一场灾难，在她刚刚觉得自己能够抓住一个人的时候，我又让她坠入了深渊。我对此一点儿也不觉得酷。我感到极度消沉。

我很难想像，自己要怎样面对未来的妻子，该怎样启齿，告诉她，我曾经在毫无承诺的情况下，和别人享受只有在婚姻中才可以拥有的性亲密。我把未来的妻子看做是遥远的模糊的影子，而不是一个有血有肉有情感的人，我想当然地认为，她不会因为我的性历史而受伤。

如果有人告诉过这个男孩等待的原因，就可能挽救他和他的同伴脱离一生的痛苦和遗憾。

有一次，在听完我的讲座后，一名大学男生告诉我："你讲的内容深深地打动了我。如果我的生命中只能有一个愿望，我会希望自己再次回到12岁，听到这个讲座。我做过一些错误的选择，我为此感到痛苦。"

不论怎样，我们需要让青年人听到这些话，在他们用那些会让他们抱撼终生的行为伤害自己之前。

寻找等待的原因

一月又一月，一年又一年，我听到年轻人谈到他们对婚前性行为的困惑。他们中的大多数，像我们本章开始时的德里克和安妮一样是基督徒，他们去教会，读经，祷告，与他人分享自己的信仰。他们大部分人知道婚前性行为是错误的，但他们不知道那为什么是错误的。他们知道上帝说了"不"，但他们不知道他为什么说"不"。"我在寻找不发生婚前性行为的理由，"迈克尔，一名大学生承认道，"我没有找到答案。"一名女大学生这样写道："我知道婚前性行为不对，但我不知道为什么。"

采访了数千位年轻人之后，我确信，许多少年和青年有活跃的性生活，不是因为他们想这样，或者因为他们不知道怎样说"不"，而是因为他们没有充足的个人理由，让他们等到结婚后再发生性行为。听听这几名学生的心声，他们在"为什么要对婚前性行为说'不'"这个问题上苦苦挣扎：
我的整个生命中一直有人告诉我婚前性行为是错误的，但却从来没有人告诉我为什么。12年级的时候，我和一个男孩约会好久了。我们单独在一起的时间很长，结果，我们的关系变得在身体上很亲密。我感到罪疚，苦毒，灰心和肮脏。由于这些情感，我会对他说："我们需要停止性行为，或者至少减少。"我们试图去减少，但是没用。性并没有让我们之间更亲密，相反我们之间的距离越来越大了。两年的约会后，我终于说："再也不可以有性行为了。"他说，"再见"。从那以后，每次我和一个人约会一段时间以后，性就成了我们关系的一部分。随后总是眼泪，因为我知道自己又搞砸了。

-- * -- -- * --

我几乎就要成就不可能的事情了。我当时快要18岁了，还是个处女。我只是从来不想做那件事。我爱得很深，或者我自己以为是那样，他是一个很有男人味的大学生，他会不时地向我提起，他从来没有约会过一个像我这么坚决说"不"的女孩。过了一阵子，我的决心变小了，因为我没有任何理由说"不"，我决定做那件事，来显示我有多爱他。我并不是真正愿意，但在我心中，我又不能合理地说服自己为什么不发生性行为。我对压力让步了，因为这比总是要说"不"，再解释"为什么不要"容易多了。

-- * -- -- * --

我想，只要你不怀孕，性是可以接受的，但是如果你怀孕了，你就应该嫁给那个人。我不认为人应该等到结婚后再有性行为。我的问题是，为什么？我知道上帝会告诉我的，但要我彻底明白这件事却很难。有时候，当我想要有性行为的时候，我就去找那个固定的男孩。我们有性行为，大部分时候，并不是他的错，而是我的错。我真的很喜欢那个男孩，我祷告我能嫁给他，但我想获得上帝的许可，为什么不呢？

年轻人迫切地需要知道，不只是怎样区分对错，还要更进一步。他们需要知道为什么对是对，错是错。他们需要并且想要清楚地知道更多的信息，他们现在就需要这些理由。我最关注的事情之一就是，这些求助的呼声后面的紧急性。如果我们不能向我们的年轻人提供"为什么等待"的答案，而且是尽快，那么又将有多少美好的生命会被毁掉？

如果想要我们的孩子坚决地对性压力说"不"，他们就不仅仅需要知道"远避淫行"，他们还需要知道，上帝的命令是为了他们以及他们所爱之人的最大利益。作为父母、青年领袖、牧师和老师，我们必须要用坚定的答案来装备自己，回答"为什么真爱要等待"这个问题，在属灵上、社会上、心理上、情感上和身体上提供给年轻人彻底合理的答案。

近几年来，所谓的性革命带来了极其危险的道德上的沦落，许多人的生活完全被毁掉。我们不能只是在悬崖上支起铁丝网，或是在悬崖下驻扎一支救护队来照顾伤员。我们必须首先保证让青年人远离悬崖。要做到这一点，我们需要用道德真理冲刷他们的生命，因为真理可以扶持他们，毁坏性革命的根基。

年轻人想知道原因

教会中的青年人并不是不成熟，不了解涉足婚前性行为引发的可怕后果。相反的是，他们中间许多人就包括在这本书中的故事或数据中。当问题临到我们的孩子，出现了婚前性行为时，他们的教会对此似乎一筹莫展，不知所措。

我们怎样恰当地驳倒类似"现在就要得到"的生活原则呢？如果性真的带来满足--而且它的确能够--为什么青少年要等到以后再享受它呢？为什么这些年轻的身心不能在一感受到"冲动出现"的时候，就去探索这人性中迷人的一方面呢？我们怎样告诉像德里克和米歇尔，安妮和杰夫这样的年轻人去抵制潮流，直到婚后再有性行为，特别是当别人都没有在等的时候？

"为什么等待"这个问题需要一个直接而又全面的回答。我们不能简单地告诉我们的青年"不"，并把性作为一种消极的东西来处理。

我发现青少年不知道等到婚姻中再有性行为的根据。他们不知道为什么要持有那样的道德信念。没有道德信念的一代人会在世俗世界观的压力下垮掉。结果是，当他们面对巨大的诱惑，要他们屈从于自己的性欲时，他们对婚前性行为所带来的在情感上、身体上、关系上和医学上的毁灭性的打击一无所知。我们必须给他们所需的理由。

不久以前，我遇到一位老朋友，她分享了一个很有意思的故事。她给8年级的学生教课。"几星期前，我请其中的7个人到我家来住一晚上。在大家上床前我问她们：‘你们中间有多少人打算在结婚前仍然是处女？'没有一个人回答。最后，一个女孩说话了，问道：‘我们中间多少人是处女？'她们全都是。那天晚上入睡前我感到心里很乱，想着该怎么办。"

第二天一早，我的朋友请这些女孩观看我们机构的录像带，其中记录了涉足婚前性行为可能带来的痛苦后果。

这盘录像带也提供了婚前无性行为的可靠理由。在和她们讨论完这些内容之后，我的朋友又问："现在，你们中间有多少人打算等到结婚后再有性行为？"这次，7个人都说她们要等待。

在离开前，其中一个又返回感谢她，对她说："杜克太太，从来没有人告诉过我们等待的原因。"

在我的印象中，这是青少年第一次开始寻找等待的可靠理由。在对亚特兰大州和佐治亚州的学校进行的研究中，学生们被问到，他们在性教育课程中最想学到的是什么。绝大多数人回答，"怎样对身体上的行为说'不'"。

这一章的故事和数据，生动地列出为什么我认为有必要提到这个问题。父母、牧师、青年辅导员和老师们，青年人在问--"为什么要等待？"他们需要知道为什么性要保留在婚姻中，他们目前该怎样说"不"。如果你不告诉他们，他们从哪儿获得答案？

这本书中有答案，你可以，并且一定要和你认识的青年人分享。

在第二部分，我们会系统地记录为什么今天的年轻人涉足性行为。如果你不知道是什么原因让他们涉足婚前性行为，你就不可能好好地预备自己，来帮助他们说"不"。

在第三部分，我们会列出理由，说明为什么要等到婚姻中才能有性行为。这些原因以信仰为依据，关系到每个人的问题。这一部分会给你所需的洞察力，来对抗侵蚀这一代的不道德和放纵。

在第四部分，你会了解一些实际有效的步骤，帮助青年人对婚前性行为说"不"，选择把它保留在婚姻中。你在读这本书，所以，很显然，你愿意它更多地帮助你进入自己和其他年轻人的生命以及关于性的决定中。第四部分会提供一些资讯帮助。

-- * -- -- * --

首先我们必须要数算青少年婚前性行为给他们带来的损失。鼓励并帮助他们等到婚姻中再发生性行为不仅仅是信仰问题，它也是一个严重的健康问题。性活跃的孩子在玩冒烟的手榴弹。每一次随便的性行为都让他们在身体上、情感上和关系上面临极大的危险。回答他们"为什么等待"的问题不仅仅是在满足他们的好奇心。在婚前性行为上，你的干涉很可能会拯救他们的生命。


第2章 青年人为婚前性行为付出的高昂代价

一个男人坐在客厅里看晚间新闻，这时，他儿子进来了。"嗨，爸爸，"孩子说，"你听说过俄罗斯轮盘赌吗？"

"俄罗斯轮盘赌？"爸爸随意地说，"你是说，拿一把左轮手枪，里面只放一颗子弹，旋转子弹筒，把枪举到头上，扣动板机？"

"是，我说的就是这个意思。"孩子兴高采烈地说道。

"当然，我听说过俄罗斯轮盘赌，"爸爸承认，眼睛在儿子和电视之间扫来扫去。"怎么了？"

男孩解释道："嗯，学校所有的男生都在谈这个游戏。他们认为玩俄罗斯轮盘赌特别酷，我也这么认为。"

父亲带着理解的笑容回答说："那么，你也玩了俄罗斯轮盘赌，是吗，儿子？"

"是，和其他男孩一起--这周已经有4次了，"孩子说，拼命地点头。

"多少个男孩？"父亲问道。

"嗯，一共5个人，"男孩解释道，"但是扎克出事了。我会非常想念他的。"

"是啊，我也喜欢扎克。"爸爸插话了。

孩子急急忙忙地往下说："爸爸，在我扣动扳机的时候，我有一种冲动。"

"我没听说过还有这种感觉。"爸爸说。

"当你在子弹筒里多放几颗子弹的时候，感觉就更好了。"

爸爸很有兴趣地点了点头。"噢，你们已经上升到两颗子弹了？"

"不，那是小孩玩的。"男孩说，"我们已经上升到3颗了，下周会试试4颗子弹。"

"你是说，你打算把6个弹筒中填上4颗子弹，再玩一次俄罗斯轮盘赌吗？"

"听起来很令人感到振奋吧，爸爸？"男孩笑着说。

爸爸研究似地端详了一下他，"好吧，儿子，看到你玩得这么高兴真好，但是......"他的声音有点犹豫。

"但是什么，爸爸？"男孩关心地问。

父亲抓住男孩的双肩，"我只是想让你小心一点，儿子。如果你不小心，俄罗斯轮盘赌会很危险的。别忘了扎克的前车之鉴。"

"没问题，爸爸。我会非常小心的，它不会发生在我身上的。"

"太好了！"父亲高兴地说，"我知道我可以信赖你。很高兴我们今天谈了一下这件事。"

"我也是，爸爸。晚安。"孩子回答着离开了房间。

"晚安，儿子。"

我讲这个荒唐的故事只是想问你：你怎样看待这样一位父亲？当孩子涉足可能会致死的"游戏"时，他仍然是一付无所谓的态度。很难想像任何一个有一点点智慧或同情心的父母会宽恕这样的行为。"小心点，儿子"。小心不会起什么作用的。如果那是你的孩子，你会禁止他再玩那种游戏的。你会尽你可能，让你的儿子远离枪支和那些影响他玩俄罗斯轮盘赌的朋友们。为什么？因为你知道只要一扣扳机就是致命的。

这也是年轻人面对婚前性行为的现实状况。对他们来说，可能令人振奋而又高兴。但每次随意的性行为都像是在玩俄罗斯轮盘赌，性行为频率或性伴侣数字的增加都意味着在子弹筒里加入更多的子弹。我的意思并不是说涉足随意的性行为会使年轻人致死，虽然感染致死疾病的可能性总是存在着的。但是年轻人不会毫发无伤地从一段性经历中走出来，不论是在身体上、情感上、灵性上还是人际关系上的伤害。我们可以确定，它就和俄罗斯轮盘赌一样，只是每个弹筒中都有一发子弹。只要他们扣动板机，他们就会在某方面受伤。

★ 婚前性行为的高昂代价

涉足婚前性行为的年轻人会付出代价的，这一点毫无疑问。罪疚、痛苦、患病及死亡的可能性后果都太大了。但是在冲动、同伴压力和诱惑之下，我们的孩子根本不去考虑性生活给他们带来的代价。这就是为什么我们必须全面地回答他们关于性的问题，积极地影响他们，把要他们等到结婚才可以有性行为的理由印在他们心中。

婚前性行为的一个最大的代价是它对年轻人以及他"终身伴侣"(和他做了一生承诺的人)的负面影响。可悲的是，早期性行为都有可能导致与"终身伴侣"的关系不稳定。一个在16岁开始有性行为的年轻人一生中拥有一个以上伴侣的可能性超过80%以上。注意以下表格，第一次性行为的时间越早，年轻人越不容易把自己承诺给一个终身伴侣，而更倾向于有多个伴侣。

第一次性行为的年龄与伴侣
第一次性行为年龄 | 1个伴侣 | 2-5个伴侣
16岁以下 | 11.3% | 58.1%
16 | 18.6% | 44.6%
17 | 17.35% | 44.4%
18 | 26% | 37%
19 | 37.6% | 27.4%
20和20岁以上 | 52.2% | 15.2%

在性行为上等待的年轻人，比那些没有等待的人享受持久、满足的婚姻生活的机会更多。

在这一章的其他部分，我主要分享婚前性行为给我们的孩子带来的最高昂的两种代价：(1)性病的威胁；(2)由怀孕引起的并发症的可能性。这是美国社会中的重要问题，医学领域的每一个人都能证实这一点。例如，美国性健康医学协会(MTSH)最近报告，每年性病新增病例大约1：200万，其中300万在青少年中发病。每年，几乎100万青少年怀孕，其中1/3决定堕胎。从这个报告发布以后，性病病例已经上升到每年1：500万。我们可以想像到，其他数字也更高了。

青少年性行为现在比美国历史上任何时期都猖獗。结果，性及其相关后果成了主要健康问题。我们的孩子重视性病和怀孕的高昂代价吗？是的，而且女孩子比男孩子的重视程度更高，美国一个名叫"凯斯家庭根基"的组织调查证实了这一点。

对性病和怀孕的重视程度
你认识的人对此的重视程度 | 女生百分比 | 男生百分比
HIV/艾滋病 | 61 | 51
其他性病 | 53 | 43
怀孕 | 58 | 39

此项调查也显示，对HIV、其他性病和怀孕的重视程度并不随年龄增加而增加，也不随着青少年与同伴的性行为的增加而增加。

许多青少年对性病和意外怀孕这些婚前性行为的代价开始警醒。但是这些潜在的后果是否能阻止青少年涉足性行为？答案是不能，正如前一章所记录的那样。太多的年轻人不理睬性病和怀孕这些潜在的危险，去寻求性刺激带来的片刻激情。在激情消逝后，年轻人需要付出极大的代价来偿还。

还有一些其他的婚前性行为的代价值得我们去思考，我们以后会在本书中讨论。即使性病和怀孕是婚前性行为的惟一危险，它所给出的理由也足够让我们的孩子去等待了。

★ 性病：感染及死亡的可能性

一个已婚的年轻男子，我把他叫做凯文，来见我。他知道我一直在警告年轻人和成年人婚前性行为的危险和心痛。"请你不断地告诉人们关于性行为的事情，"凯文这样催促我。当我问他为什么的时候，他给我讲述了他的伤心故事：

在我小的时候，我的生活方式非常松散。我和许多女人发生过许多随便的性行为。当疱疹开始出现的时候，我就知道一旦染上，我就得伴随它终生。但是它并没有让我改变自己的生活模式。幸运的是，我从来没得过。

接着又一种新的疱疹出现了。以前没有人听说过这种东西，因为它没有多大症状--不起水泡或其他的东西。但是你还是能传染给别人。你知道自己肯定被感染的一种方法，就是你生下的孩子有先天性缺陷。但那样也没有改变我的生活模式。后来艾滋病出现了。那时才引起了我的注意，因为它是致命的。所以我终于决定改变自己的生活模式，停止随便的性行为，恋爱，结婚，生孩子。这是我的做法。可是最后，我妻子把疱疹传染给我了。

约翰有一个同样的故事。他和女朋友同居后不久，约翰就注意到阴茎上有一些小肿块。医生告诉他，他得的是生殖器疣，是由人体乳头瘤病毒(HPV)导致的，一种约翰从未听说过的性病。尽管有麻醉疗法、激光技术和切除手术，约翰还是因此吃尽了苦头，担心它发展成癌。他也害怕自己永远没有结婚的可能了。

凯文和约翰以及其他数不清的青少年，仍然在为自己年少时的乱交付出高昂的代价，他们是威胁我们人类的传染病的受害者。

性病的传播

婚前性行为的一个最具有毁灭性、最持久的后果就是性病。在北美，过去的10年中，存在着前所未有的性病流行，特别是在青少年和年轻的成年女性当中。

想想这种传播的速度。每年1：500万人感染一种新的性病。这些感染病例中，每4例就有1例发生在20岁以下的个体身上。目前有6：800万美国人感染性病。

据1995年《洛杉矶时报》的一篇文章报道，每年在美国：

◆ 110万人感染淋病。
◆ 50万例新的生殖器肿瘤产生(大约共有4:000万例)。
◆ 10万～20万名美国人感染乙肝。
◆ 诊断出12万例梅毒。
◆ 报告发现45万新的艾滋病例。
◆ 近300万美国人感染滴虫病。
下页是1996年调查报告的有关最普遍性病的另一张数据表格。这里估计的数据可能和先前的有所不同，但数据同样惊人。

据报告，在美国普遍流行的传染病中，每10种就有5种是性病。疾病控制中心说，衣原体是美国所报告的最普遍的传染病。淋病位居第二，艾滋病第三。梅毒和乙肝也包括在前10位里。这5种性病囊括了美国国内10大传染病感染病例的87%。

疾病控制中心所报告的50%的衣原体病例发生在青少年中间。淋病是15～24岁年龄段最普遍发生的传染病。像疱疹和HPV这些更普遍发生的疾病没有被包括在内，因为疾病控制中心没有被指定报告这些疾病。

4个人中至少有1个会在一生中某时段感染性病。感染不能治愈的性病的美国成年人和青少年多达5：600万。至少2：400万人感染人体乳头瘤病毒(HPV)或者生殖器肿瘤，每年多达100万新增感染病例出现。HPV能引发子宫和其他生殖器与肛门癌。

随着HIV/艾滋病的危险性逐渐被人们所熟知，其他一些人们陌生的性病的危险性也开始被人们了解。例如，人体疱疹病毒8号：与卡波西肉瘤有关，这是一种最具侵略性的人体癌症。

希契科克博士(P.D.Hitchcock)，《艾滋病病人护理》(AIDS Patient Care)的作者，描绘了一幅性病传播的形象图画。他写道："难以治愈的性病在一段时期内在一个特定人群中聚积，就好像水龙头滴下的水聚到一个烧杯中一样。每一次感染就像是一滴水一样。不光是那些不能治愈的感染，如疱疹单一病毒(HSV)、人体乳头淋病毒(HPV)、人体免疫症缺乏病毒(HIV)，在人群中积聚，另外一些不可治愈的病毒，如沙眼衣原体病毒也在人群中积聚。在烧杯满了之后，这些杂乱的个体交叉感染的机会也增加了。"

一名学生给我写了封信，这样总结了性行为与性病的"俄罗斯轮盘赌"的本质：

如果你有几个性伴侣，或者和你睡觉的人是个乱交的人，只把性作为一种感官上的享受，那么你不光把做人的价值减少到一无所有，而且也使自己向许多疾病开放。它们可能会是个小麻烦或是长期疾病，甚至是致命的疾病，依据你得病的情况而定。但是如果你四处睡觉的时间足够长，你肯定会感染点什么。

乱交的个体会得到什么？迪格斯博士Dr. John Diggs，家庭研究协会的医学顾问，详细列出了婚前性行为的许多身体上的后果，大多数与感染性病有关。

◆ 30种性病中的一种
◆ 过早地规划葬礼(子宫癌、HIV、乙肝、丙肝、抑郁症)
◆ 昂贵的药品，还有严重的副作用和高度的过敏反应
◆ 每年16：000美元的药品开支(HIV/艾滋病)
◆ 抑郁症
◆ 瘙痒(暴躁)
◆ 达不到性高潮(性兴奋性障碍)
◆ 不育症
◆ 流产
◆ 冷冻手术
◆ 直肠炎
◆ 慢性关节疼痛(莱特尔综合症)
◆ 怀孕期需要抗生素
◆ 性交疼痛(性交困难)
◆ 怀孕
◆ 如果你有不能治愈的性病，必须要告诉未来的配偶
◆ 排尿时疼痛(尿道症状)
◆ 丑陋的肿块，需要长期化学或激光治疗
◆ 昂贵的不孕症治疗
◆ 很晚才能做父母
◆ 严重的腹部感染
◆ 不断复发的、带来疼痛的疮(生殖器疱疹)
◆ 住院手术
◆ 其他性功能失调症

最普遍的性病
性病 | 年估计病例 | 可治疗吗？
衣原体 | 400万 | 是
滴虫病 | 300万 | 是
盆腔炎 | 100万 | 是
淋病 | 80万 | 是
HPV或生殖器瘤 | 50-100万 | 否
生殖器疱疹 | 20-50万 | 否
梅毒 | 101,000 | 是
HIV/艾滋病 | 80,000 | 否

以下数据记载了性病的普遍性与危险性：

 ◆ 仅在美国，就有4：500万例生殖器疱疹病例。
◆ 最新估测显示，在美国每年有1：500万新增性病病例，其中一半一生都有传染性，不能治愈。
◆ 大约5：600万有除了HIV以外的不能治愈的病毒性性病，如生殖器疱疹和人体乳头瘤病毒(HPV)。每5个美国人就有一个多此类病例。
◆ 据凯茨博士(Dr.W. Cates)估计，令人吃惊的数据是，6：500万美国人有不能治愈的性病。
◆ 1995年中，在全球15～49岁的成年人中，估计共有3：330万例新增性病病例，性病范围是4种可治疗的性病(淋病、衣原体感染、梅毒和滴虫病)。
◆ 大约100万美国人感染人体免疫力缺失病毒(HIV)。
◆ 大约每年新增感染病例550万，目前至少有2，000万人被感染。

现在，让我们把范围缩小一下，看看性病怎样影响青少年。为了让你更好地了解，让我们一起踏上一次想像之旅：假设我们来到步行街，也许就是你那里最大的那个。星期六下午，这个地方挤满了15～19岁的学生。看一下购物中心的拱形走廊，那儿大约有40个孩子在往机器里掷币，吵吵闹闹地玩游戏机。你头脑中出现这样的画面了吗？现在让我和你谈一谈这些孩子。

据可靠数据统计，差不多一半二十岁左右的青年人有活跃的性生活。他们或者性交，共同手淫，私处外性交或口交。他们越是谈论他们的性探索，就给"还没有做过"的同伴带来越大的压力。

在你观察他们的时候，你可能还看不出哪一个有过性行为。我们假设，站在拱形走廊左边的20个男孩和女孩有活跃的性生活。我对这一组人有一些特别的警告。保守地说，他们中间的5～6人，不论他们发现与否，已经感染了性病。他们需要治疗，对付已经感染上的病毒，可能有些人会在余下的一生中不得不面对难以治愈的感染，其中的一个会由于他所得的疾病，最后导致死亡。

在你开始为和受感染的孩子在一起的另外十几个未受感染的孩子高兴之前，你还得记住一点：他们也有活跃的性生活。每次，其中一个偷偷发生性行为的时候，他或她可能会和一个已经受感染的人在一起。他们玩"俄罗斯轮盘赌"的次数越多，找到有"子弹"那一格的机率就越大。

无论我们走到哪里的步行街，数字几乎都是一样的。我们所看到的差不多一半的小孩有性行为，1/4甚至1/3的人有性病。当你在社区、购物中心、学校、青年小组中看到年轻人时，意识到这一点可能会改变你看待他们的方式。

在美国青少年中，我们目前看到的是史无前例的性病大爆发。以下的数据让我感到心碎。我相信它们可以促使你思考并和别人分享婚前性行为的代价的真理。

 ◆ 最新估计显示，在美国每年有1：500万新增性病病例。其中大约1/4新增病例是青少年。

◆ 青少年人数占美国总人数的10%，但性病感染率却占25%。

◆ 300万青少年--大约每4个有性经验的青少年中就有1个每年得性病，到1995年底，美国共有2：300名青少年被诊断有艾滋病。

◆ 青少年感染盆腔炎的机率比成年人高10倍。

◆ 最近研究显示，人体乳头瘤病毒(HPV)是美国青少年中最普遍的性病，几乎无处不在，患病人数占青少年总数15%～46%。

◆ 有过性行为的青少年中，3个中有1个从高中毕业时会同时拥有毕业证和性病。大学注册的新生中，多达40%的学生得过严重的传染性性病。

◆ 新增感染人数的63%不足25岁。

◆ 所有性病病例的86%发生在15～29岁人群中。

◆ 20岁以下的女性中，性病和艾滋病的比率要比20岁以下的男孩所能预测的高2～3倍。

◆ 携带HIV病毒的5个美国人中就有3个是在少年时感染的。

◆ 1997－1999年之间，青少年中间的淋病感染率上升了13%，少女的淋病感染率是所有女性年龄段中最高的。

◆ 在美国，估计每年感染衣原体疾病的有300万人，其中40%的案例发生在15～19岁年龄段中。

◆ 根据疾病控制中心和"凯斯家庭根基"调查，美国今年所有感染的性病人群中，大约65%发生在24岁以下人群里。每新增4例HIV感染，就有1例不到22岁。

拥有几个性伴侣大大地增加了感染性病的危险性。一项研究发现，18岁之前就发生过性行为的青少年中，75%有两个或更多的性伴侣，45%有4个或更多的性伴侣。然而，在那些把性推迟到19岁以后的人群中，只有20%在20多岁的时候有两个或更多的性伴侣，只有1%有4个或更多的性伴侣。

受感染的青少年数目仍然以惊人的速度呈现螺旋式上升。涉足性行为就像俄罗斯轮盘赌一样，代价十分高昂。我们必须要让我们的孩子知道真爱为什么要等待。

危险更大的年轻女孩

琳达是个19岁的单身女孩，她的左下腹感到剧痛。她去看医生，发现有一个像甜瓜那么大的骨盆块--输卵管肿大、堵塞，可能是由于衣原体或淋病导致骨盆发炎而产生的，里面全是脓和液体。最后输卵管被摘除。她的另一个输卵管也受到损伤，虽然经过小手术修复，琳达却几乎没有生孩子的机会了，而这是她渴望了多年的梦。这一切都是她和几个性伴侣尝试婚前性行为的可怕代价。

这个故事深深地触动了我，因为我有3个女儿。想想你自己家里、青年小组或教室中的少女们，她们大多数甜美，天真，富有生气。和琳达一样，大学、职业、婚姻和母亲这些令人振奋、满足的经历还在前面等待着她们。但可悲的是，这些女孩们为随便的性行为付出了高昂的代价。虽然男孩的性生活比女孩更活跃，但是由于她们的身体构造，女性一般比男性更容易感染性病。我们必须要保护这些宝贵的女孩，鼓励她们等到进入婚姻再开始性行为。

让关于年轻女孩和性病的严重的事实进入我们的头脑中：

 ◆ 对于某些性病，如沙眼衣原体：由于不断增加的子宫寄生菌和缺乏免疫力，少女在生理上就很容易被感染。

◆ 另一个评论显示，从生物学上讲少女更容易受性病感染，因为她们的抗体程度较低，因此更容易染上性病。

◆ 凯瑟琳·埃西亚(Kathleen Ethier)，疾病控制中心性病防治分支的行为主义科学家，指出女孩子宫表面的细胞特别容易受感染。另外，少女在性交时，生殖器部分会受到创伤，暴露在性病之下，就更容易受感染。

◆ 女性面对性病更无力抵抗，因为她们受感染后没有任何症状，通常会导致延误诊断和治疗。

◆ 衣原体感染在青少年中一直很高，某些研究中表明，在受调查的少女中，高达30%～40%的有活跃性生活的少女受感染。

◆ 美国医学协会研究表明，少女和青年女性的子宫特别容易受某些性病有机体的感染。

◆ 根据1979－1988年的美国国立医院执行调查的数据显示，每年13～24岁女子之间，有80：000人感染盆腔炎(PID)。现在的比例估计会更高，因为青少年性行为和性病的比例都在上升。

◆ 青年女性中，患子宫癌的比例在上升。这在某方面反映出她们感染性病如人体乳头瘤病毒(HPV)的比例在增加。

◆ 某些种类的由性传播的人体乳头瘤病毒，现在已经被认为导致所有相关子宫、阴道、阴门、肛门和阴茎的癌症。

◆ 在一次调查中，接受测试的女大学生几乎一半都有生殖器人体乳头瘤病毒(HPV)迹象。在若歌大学(Rutger University)历时3年的调查中发现，60%的女生已经感染了HPV。

◆ 《美国妇产科和助产士杂志》的一篇研究报告发现，13～21岁有活跃性生活的女性中，38%已经感染HPV，一种不能治愈的病毒性感染，与生殖器相关的几种癌症有关联。

◆ 每年大约16：000例新增子宫癌症病例被诊断发现，子宫癌成为妇女生殖系统癌症中第三大杀手，在所有威胁妇女生命的癌症中位列第七。

◆ 在我们的病人中似乎出现一种倾向，越来越多的年轻女性得阴门鳞片癌。人体乳头瘤病毒(HPV)似乎在得阴门癌的女性中很普遍。导致阴门鳞片癌的病因可能有所不同。但教育鼓励人们及早发现并防治性病，可能会改变这种疾病在年轻妇女中的上升趋势。

◆ 女性越早涉及和几个性伴侣的性生活，她们面对子宫癌和子宫发育异常的危险性就越大。哈里斯早在1980年已经注意到，有3个或更多性伴侣的女性相比那些数目较少的人，她们子宫发育异常的可能性增加了14倍。

◆ 最近的研究数据显示，在那些18岁之前开始性交和18岁之后开始性交的青年女性中，她们得子宫内皮层瘤(CIN)的危险性有极大的不同。

◆ 怀孕期间感染性病的女性可能会产期提前，膜过早破裂，或是产前、产后的尿道感染等。据估计，婴儿过早产下和死亡有30%～40%是由性病导致的。
为了我们处在危险中的女儿和其他的青年女性，我们必须要帮助年轻人对性压力和婚前性行为说"不"。

对性病的可怕后果一无所知

更可悲的是，似乎我们的许多青少年，特别是那些容易受到伤害的青年女性，对乱交要付出的代价却一无所知。今天，随着媒体信息的大量传播，以及"安全性行为"在公立学校中的教导，似乎美国人对性病了解很多了。然而不幸的是，事实并非如此。1993年，在对1：000名18～60岁女性的全国调查中显示，大约2/3除了对HIV/艾滋病稍有了解外，对性病一无所知。其中只有11%知道性病对女性造成的伤害要比对男性更大。在高危青年妇女人群中，她们的相关知识非常贫乏，65%的青年妇女报告说，对性病几乎一无所知或只知道一点点。调查中，只有11%的青少年报告说，他们从父母那里获得此类疾病的信息。

一则报道这样说：

 许多教育者在设计性教育课程时，带着60年代和70年代的思潮，注重"个人行为的自由度"并容忍各种各样的性行为。再加上"价值观自我认定"作为教学原则，它认为"正确与错误"并没有真正的普遍意义，学生们(即使是青少年)也被要求去根据"他们自己"的价值观来做出关于性行为的决定。

由于上述原因，大部分有活跃性生活的美国人低估了他们感染性病的危险性。例如，一项调查显示，接受调查的84%的妇女并不担心自己得性病，其中包括72%的青年女性(18～24岁)，以及78%的据称有许多性伴侣的女性。

很显然，我们的年轻人在家中、学校、青年小组和教会中没有得到足够的信息和指导。我们必须要在他们扣动"扳机"之前，也就是开始活跃的性生活之前，告诉他们一切。

私处外性交和口交：危险的替代品

我们许多青年认为，他们可以享受性激情，同时又可以绕过危险的性病。他们使用"私处外性交"--生殖器爱抚，却不进入，另外还有口交。他们认为只要没有性交就不会得性病。但正如埃米所发现的一样，这是一个致命的错误。

13岁的埃米有一个男朋友，但是她坚持告诉母亲说她没有发生过性行为。女孩很担心自己私处口皮肤上出现的伤口，于是母亲带她去看医生。医生发现皮肤上有很严重的癌症前兆，如果不加治疗的话，肯定会转成癌症。埃米接受了激光手术治疗，但是不成功。医生最后切除了她私处口的皮肤，移植上人造皮。

埃米向医生承认，她和男朋友一直有"私处外性行为"，但她并不认为这是性交。私处外性行为常常被倡导为"无性行为"，并被看做是"安全性行为"。然而，像埃米这样的学生却没有意识到，含有性病细菌的分泌物不需要性插入就能存在于女性分泌物中，皮肤上只要有一个小裂痕或小口，或是皮肤红肿，就可以让感染长驱直入。

埃米和她男朋友玩的"安全"性行为游戏让她以严重的感染结束，而且会让她在余生中继续付出代价。

年轻人试图逃避性病和怀孕使用的另一种方法，是用口交代替性交。随着青少年宣告无性行为人数的上升，承认自己口交的人数也在上升。从来没有性交过但却接受过一个女孩口交的男孩比例，从1988年的10.3%上升到了1993年的16.9%。虽然这个数据是关于男孩的，但它们也同样支持了这样的事实--女孩没有发生过性交，却有过口交。

在一所浸信会大学的基督徒学生的样本调查中，65%的男生和56%的女生承认自己和性伴侣涉足口交或生殖器爱抚。对某些人来说，这成了性交的替代品。一个女生这样说："如果我为他这么做，他就不会强迫我发生性行为，我也不必担心怀孕。"

和私处外性行为一样，年轻人不把口交看做是"真正"的性行为，他们也不担心自己乱交带来的同样的消极后果。他们认为口交比私处或肛门性交传染HIV的危险性要低得多。然而，他们却不知道，口交传染非HIV的性病却越来越普遍。医生们已经开始医治口里的淋病和疱疹案例。

随着青少年口交人数的上升，和这种行为相关的危险性也不断上升。口里的疱诊、咽部淋病，还有一种口瘤病毒是主要的问题。研究也注意到了一种令人担忧的心理问题：女孩给男孩口交是为了让自己受欢迎，"让男孩子高兴"。

性病的伤害以及潜在的、致命性的可怕现实要远远超过我们的青少年从乱交中所获得的片刻欢娱。然而如果他们意识不到代价，他们会继续把自己和别人推入危险中。在11章里，我们会继续详细探索一些很普遍的性病，它们的症状，以及怎样判断是否得病和治疗方案--如果有可能治疗的话。

★ 婚前性行为与怀孕--另一个生命的代价

蒂娜和她的男朋友都是初中生，他们交往已经差不多一年了。蒂娜很爱韦德，希望有一天他们能结婚。韦德告诉蒂娜，他想通过性行为来向蒂娜"证明"他会娶她的。蒂娜还是个处女，也是个基督徒。蒂娜曾经允许他吻她，他们也有亲密的爱抚，但是她总是能在性行为之前停止。蒂娜认为怀孕是可能发生在自己身上的最糟糕的事情。她在学校里认识两个怀孕的女孩，她们现在都很痛苦。她知道这是她们自己的错。她们从初中就开始做那件事，难怪她们会怀孕。

冬天考完试后，韦德把蒂娜带到树林中他借宿一夜的幽静的小木屋中。一进去，韦德就在石制壁炉里生了火，点了几支蜡烛。然后，他送给蒂娜一枚贵重的戒指，一枚"定婚前的预定"戒指，他这样告诉她。蒂娜非常开心，心中充满了爱，她几乎都要哭了。

在他们开始爱抚的时候，韦德对她耳语道："就一次，蒂娜，毕竟，我们都算是结婚了。"浪漫的小木屋，蜡烛还有戒指，动摇了蒂娜的决心。只有一次--会有什么伤害呢？她想。再说，她也想感谢韦德的慷慨。所以她让步了。

两个月后，蒂娜哭着向母亲承认她怀孕了。整个故事她都吐露了出来。"我不知道会是这样，"她抽泣着，"我也没有到处睡觉，妈妈。我只做了一次，这不公平。"

青少年怀孕的可怕消息

学生婚前性行为导致的最大、最令人头痛的后果之一，是意外的、不想有的怀孕。我们必须承认，这个国家中大部分单身、非婚妈妈都是二十几岁，而不是青少年；但是，事实仍然存在，青少年中的性乱交的确导致了不想有的怀孕。蒂娜的故事，在少女中无数次以这个版本或是另一个版本重新播放。听听下面这几个女孩讲述的少年怀孕带来的痛苦与困惑：

孩子出生的那一天，我把他留在了医院，我把自己的一部分也和他一起留在那儿了。婚前性行为带来的问题与伤痛远远超过了它带来的享乐。我以艰难的方式学会了这一课。我怀孕带来的一件好事就是，我接受了耶稣作为我的救主。

-- * -- -- * --

我学习了艰难的一课。流产解决了目前存在的问题，但它永远也解决不了罪疚感，以及母亲与她孩子之间纽带的断裂。
-- * -- -- * --

我以前认为，从现在起10年后，我就是24岁的女人了。现在我这样想，我会是24岁，可我的孩子也10岁了。

-- * -- -- * --

一对恋人在怀孕后即使他们决定结婚，女孩也常常感到被欺骗，对她丈夫充满仇恨。我认识这样的人，她是我的奶奶。他们的婚姻是地狱。那个孩子，我姑姑，常常让一切又回到奶奶的心中。即使这么多年过去了，有这么一个人常常会提醒奶奶发生过的这一切。

-- * -- -- * --

我的朋友现在已经结婚了，但她还是活在悔恨中，特别是她过去流过产，"即使在你结婚以后，你还是有许多伤痕。它到处跟着你，即使一切都已经被饶恕了。你去看医生，被要求写下你的医疗历史，你得写下'流产'。而且，你的思维模式也不会马上改变。它们需要一次次被擦去。"
-- * -- -- * --

如果你还是个少女，怀孕了，有几种选择向你开放，但没有一种让你高兴。

你可能会说，"但是约瑟，我读到过，少女怀孕、生子和流产的数字在稳定下降"。你很正确。15～19岁青少年怀孕率从1991－1998年下降了18%，青少年生育比率也在每个州、每个民族、每个种族中下降。对于15～17岁的女孩，1998年的生育比率为--每1：000人30人产子--也是有记录以来的最低点。还有，这个年龄段的怀孕率也是自1976年以来(此类数据最早开始统计的年份)的最低。

更广泛地说，对于15～19岁的年龄段来说，1991－1996年间，怀孕率下降了大约15%。同时期，堕胎率下降了22%，怀孕后堕胎的比率也下降了。.还有，1991－1998年中，青少年反复生育率下降了21%，只有18%的少女妈妈又有了第二胎。

但我们必须有所保留地看待这个令人备受鼓舞的消息。虽然1994－1995年之间，未婚少女的生育率稍微低了一些，总体却是呈上升趋势：

◆ 70年代，非婚少女的生育率增加了23.8%。
◆ 80年代，非婚少女的生育率增加了52.3%。
◆ 90年代，非婚少女的生育率只增加了4.5%。
◆ 1994－1995年，非婚少女的生育率下降了4.2%，至少是25年来的首次下降。

下面是青少年怀孕的一张有趣的表格。在美国，青少年怀孕问题常常被讨论，更准确地说，应该是非婚青少年怀孕问题。实际上，现在的青少年怀孕率和25年前并没有什么区别，虽然在90年代早期的几年中比率有所上升。问题是今天怀孕的青少年不会像从前一样，匆匆进入婚姻。1950年，在15～19岁之间的少女中，只有不到15%的生育率是发生在非婚少女中；而1970年，这个比率是30%。到1997年，它上升到了75%。

自从1970年以来，已婚少女的生育率下降了20%多(从每1：000人中有444个下降到每1：000人中有344个)，而非婚少女的生育率却几乎翻倍(从每1：000有22个到每1：000人中有43个)。

以下的表格对比了近几年来青少年生育率的下降和自从1970年以来青少年生育率的稳定增长。很显然，那个小小的、积极的潮流和整个潮流相比，就像是水桶中的一颗小水滴。

我并不是要给这积极潮流说丧气话，毕竟这一潮流显示，婚前无性行为已经在我们的青年人中占据一席之地了。但是我们不能自满。我们说青少年怀孕率和生育率稳定下降，就有点像是一个参战国家说战斗中阵亡人数下降一样。乍一看像是好消息，但如果士兵仍然持续在战斗中死亡，战争肯定还没有结束。

在每一个不想有的怀孕背后，都有3个"随意性"：女孩、让她怀孕的男孩、他们的孩子。不论他们是否结婚，蒂娜和韦德都得去处理怀孕问题，以及许多情感上和关系上的问题，这是他们小木屋之夜的后果。只要还有像蒂娜这样的女孩正在怀孕，战争就没有结束。我们必须持续去督促我们的孩子等到进入婚姻才能有性行为。

是的，各个种族的青少年生育和怀孕率都在下降，但是高比率仍然是美国面对的最严重的挑战之一。一则报告这样说，10个美国女孩中有4个在20岁的时候至少怀孕过一次。

明尼苏达州青少年怀孕、预防和育子中心的一些数据显示，全国66%的少女在她们高中时或是18岁时，就已经有活跃的性生活。其中20%的女孩会怀孕，一半的人会把孩子生下来，其余的40%选择堕胎，8%的人小产。

另一项研究结果稍稍不同，但数字却与此类似。大约10%的15～19岁女性怀孕，其中33%选择堕胎，14%小产，52%(50多万青少年)把孩子生下来，其中72%是婚外生育。

1950－1992年，非婚生育增长了49%，这个趋势在过去20年中保持稳定，很少有降低的趋势。还有，40%的怀孕少女最后选择堕胎，所以，看看青少年生育的数字并不能显示出非婚怀孕增长的多少。

不论何时，像蒂娜这样的少女只要一怀孕，她们就需要付出昂贵的代价。正如先前的调查研究所显示的那样，怀孕的女孩站在交叉路口，面前的两条路每条都很艰难。这些女孩中，其中一半选择踏上生孩子这条崎岖的道路，而且许多人会继续抚养孩子。堕胎这条路选择的人比较少，但比例也只是稍稍偏低。每种选择带给怀孕少女和其他人在身体上、情感上、经济上的损失都很大。这是一个他们本不应该背起的重担。

青少年生育与做父母的崎岖之路

如果蒂娜选择把孩子生下来，她就步入了美国大批的少女妈妈之列。一位作家的评论非常有见地，他说："在1960年，20个美国孩子中的1个是非婚儿童。今天，几乎是3个中就有1个。如果我们再不行动，10年后就会是两个中有一个。而且另一半的孩子里，其中一半也会因离婚而失去自己的爸爸。"

以下的事实给我们描绘了一幅青少年生育的图画：

 ◆ 1996年美国国会报告的婚外生育的情况显明，单亲妈妈中，35%在25岁以上，35%在20～25岁之间，30%是青少年。

◆ 17岁或更小的女孩生头胎时，80%多是未婚妈妈。其中不到一半的人会在10年内结婚。

◆ 今天，75%的青少年生育以及全美32.8%的生育是婚外生育。

◆ 15～19岁之间的少女产下的头胎为婚外生育的可能性，已经从30年前的28.2%上升到了1993－1994年的89%。在1990－1994年之间，15～19岁非洲裔少女的生活中，91.8%的头胎是非婚生育，而在1930－1934年之间，这个比例只是37%。

◆ 在1975－1990年之间，非婚生育率在少女中为78%，在成熟女性中为79%。

◆ 15～19岁的非婚黑人女孩的生育率，在过去15年中增长了16%。而非婚白人少女的生育率翻了一倍多。

◆ 到1994年，那些到达怀孕年龄却尚未结婚的女性中，其中20%已经至少有一个孩子。在过去的12年中，全国从未结婚但却产子的妇女比例从1982年的15%上升到1988年的19%，再到1994年的20.2%。

◆ 非婚少女生育的比例从1992年的5.6%上升到了1994年的6.5%。

◆ 1970年，共有380万名单亲父母，在1990年有970万名，1994年为1：140万名。

很不幸的是，像蒂娜和韦德那样的年轻人，根本就没有预备好去做父母。假设蒂娜(以及韦德，他不太可能去负责任，但假设他愿意承担)决定自己带孩子，而不是选择放弃，让别人收养孩子。岁数这么小就做父母的压力很大，在经济上、情感上和关系上带来的各方面问题也是巨大的。我们会在11章中更详细地讨论青少年生育的心酸。

堕胎的死亡之路

面对怀孕，蒂娜还有另外一条代价高昂的路可走。正如在她之前的数百万无名少女一样，蒂娜可以选择把胎儿打下来，而我们不道德的社会也倾向于帮助她这么做。在许多州，一名16岁的少女在没有父母同意的情况下，不能从学校护士那儿拿到一片阿斯匹林，但是同样年龄的少女却可以在父母毫不知情的情况下，从校方获得许可去堕胎。

但对于少女们来说，随着堕胎共同到来的是令人震惊的代价--我并不是指医院的费用。在杀死她们未出生的孩子的时候，有的女孩也死在了手术台上。对于那些幸存者，她们也拿自己的健康冒险。其中许多人在想要有孩子的时候却不能生育了。另外，它也导致不断恶化的情感伤疤--罪恶感、悔恨、挥之不去的恶梦。思考以下这位少女的悲哀处境，她在信中写道：

 在我16岁的时候，我把孩子堕掉了。后来，在我结婚以后，我特别想建立自己的家庭。在我们试图怀孕但又不成功以后，我去看医生，他的诊断结果让我心碎。很明显，堕胎使伤疤的肌肉组织胀大，堵住了通向子宫的输卵管。医生再没有别的解释。

这个女孩为了几分钟的性快感付出了多么惨痛的代价。在11章里，我们会近距离观看青少年堕胎的悲剧。

-- * -- -- * --

我们的青少年在婚前性行为上付出的代价实际上难以计算，他们在用自己的健康、自己的未来、以及自己的生命在玩"俄罗斯轮盘赌"。我们必须要尽己所能，让他们把手上荷弹的"手枪"放下。还有其他人在为我们孩子们的乱交付出代价。在下一章中，我们会了解青少年婚前性危机给其他人--家庭、教会、学校以及涉及的社区带来的高昂代价。


第3章 社会为婚前性行为付出的高昂代价

你是不是有时候希望自己能进入一个时间机器，直接跨入未来，看看你的生命是什么样的？当然，除非在技术上产生一种巨大的、不可预见的突破，否则取得这样的成就是不可能的。但是我想要你使用你的想像力，和我一起进入10年以后，看看在蒂娜生活中都发生了什么，就是那个在前一章里和男朋友韦德发生性行为后怀孕的女孩。我想让你看到那次冬天考完试后，蒂娜和韦德在小木屋里发生浪漫性欢愉的那几个小时给她以后的生活带来的影响。以下的场面是虚构的，但却是以跟踪记录许多青少年非婚怀孕的实际调查为基础的。

我们再次见到蒂娜的时候，她已经27岁了，单身。在父母的帮助下，她在非婚怀孕期的头3个月中做了两个非常重要的决定。第一，她决定不堕胎。作为一名基督徒，她对婚外性行为和怀孕感觉糟透了。她不想由于堕胎，再在自己的错误中加上一条谋杀。

她的第二个决定是和韦德分手。他曾经暗暗地给她施加压力，要她堕胎，当蒂娜坚决拒绝时，他生气了。"如果你真正爱我的话，你会按照我说的去做的。"他恐吓道，"我们可以以后再生孩子，但我现在不想有那样的责任。"蒂娜开始用全新的眼光来看韦德，她不喜欢她所看到的。所以她把他送的贵重的戒指还给他，他们再也没有说过话。从那以后，蒂娜只约会过几次。

和蒂娜在一起的10岁的小女孩是她的女儿，克里斯蒂。她们住在租来的复式结构的公寓里，离蒂娜父母的家只有8英里远。在克里斯蒂出生的头3年里，蒂娜和她的孩子住在父母家里。当蒂娜最终搬出来自己住以后，她用自己做接待员的微薄薪水，以及收入中下等的父母省下的钱来养活自己的女儿。在过去的7年中，她曾两次失业，不得不靠食物券和极少的失业救济金维持生活。蒂娜觉得领救济金很不好意思，她渴望有一天自己能挣到足够的钱来养女儿，甚至买个房子。但是那一天仍然遥不可及。

蒂娜，一个聪明、勤奋的学生，在克里斯蒂出生以后努力要完成高中学业。但是照顾小女儿占用了太多精力，她不得不放下自己的学业。她发誓有一天要完成高中学业，甚至进入大学。此刻，蒂娜的孩子和工作占据了她所有的时间。租房和生活费让她花干了收入的每一分钱。如果不是她父母偶尔给她一些现金资助她，她的情况会更糟糕。

蒂娜的父母邀请她回家，和他们住一起。蒂娜一直在拒绝，因为她很喜欢自己的独立。但是她的拒绝逐渐在减弱。和父母住在一起会大大地减少她的生活费用，让她能够开始存点钱。克里斯蒂也可以更多地得到外公、外婆的爱和照料，特别是在暑假以及学校放假而蒂娜又得工作的时候。蒂娜会在周末的时候再和父母谈一下这件事。她可以在月底搬回家住。

尽管她的情况很艰难，但是蒂娜意识到她还是有很多东西需要感谢的。她认识其他一些涉足婚前性行为、现在要比她糟得多的人。首先，让蒂娜庆幸的是她没有得性病。韦德是她的第一个，也是惟一一个性伴侣，当时他们都是第一次，根本就没有性病。蒂娜中学的一个朋友已经进出医院多次了，得了一种与性病有关的子宫颈癌。

还有，蒂娜非常爱克里斯蒂，她对于生下她并抚养她的决定毫不后悔。即使这样，她也很高兴自己没有持续活跃的性生活，再次怀孕。她想像不到按照她的经济状况抚养2～3个孩子的压力。

蒂娜的情况在无数个像她一样的少女中太普遍了。涉足婚前性行为的青少年在生命中付出的代价，要远远超过性病和未婚怀孕带来的后果。它的涟漪效应通过当事者触及家庭和社区。让我们近距离看一下青少年婚前性行为给社会带来的额外负担。

★ 未婚妈妈的高昂代价

如果我们说少女非婚生育可以让她的生活彻底改变，这还是保守的说法。默里(Charles Murray)在《华尔街杂志》(Wall Street Journal)上写道："私生子是我们这个时代最重要的社会问题，要比犯罪、毒品、贫穷、文盲、福利以及无家可归更棘手，因为它是这一切的根源。"

继续教育的挑战

单亲少年妈妈中，70%的人永远不能完成高中或上大学。婚外生子是少女辍学的普遍原因。想想看，在十六七岁辍学会给她以后的职业和薪水带来多么大的影响！而且，一个求婚者在结婚后得到一个妻子的同时，还得去照顾一个孩子，因而她结婚的希望也就变小了。经济压力

单亲少年妈妈最后接受救济的可能性很大。根据性健康医疗协会(MISH)的研究表明，在所有的未婚少年妈妈中，77%的人在生下孩子的5年内会申请并接受福利。对于更年轻的女孩来说，这种可能性就更大了。17岁和17岁以下的非婚妈妈有80%多非常贫穷，依靠福利为生。

在刚刚做母亲的头13年中，少女妈妈每年平均挣5：600美元，在贫困线的一半稍微靠下一点。梅纳德(Rebecca Maynard)在她的报告《孩子生孩子》(Kids Having Kids)中说："每年50万少女生育，大约3/4为头胎。其中 175：000位少年妈妈挣扎在贫困中，依靠福利度日。"一个报告表明：在少年时就做妈妈的人中，28%的妇女在二十多岁和十几岁的时候非常贫困；而过了青少年期才生育的妇女中，只有7%的妇女在同样的年龄段中非常贫困。经济窘迫只是故事的一半。想想看，她们挣扎在贫困线上，努力保持收支平衡时的精神上和情感上的代价。

再次怀孕的可能

非婚少女妈妈还有可能再次怀孕。根据国家预防少女怀孕运动的题为《童年中发生了什么？》的研究表明，在头胎出生两年后，少年妈妈再次生育的可能性有25%。从前性闹剧的前提条件可能仍然存在或是再一次出现。

成人支持的必要

正如蒂娜的故事所告诉我们的那样，非婚少年妈妈最好和父母、祖父母以及其他成年人住在一起，而不是建立自己的家庭。研究显示，不到5%的少年妈妈独立生活。在没有预备好的时候就被迫进入成年人的角色，这些女孩需要成熟的成年人给予他们经济上和情感上的支持，帮助她们度过几个月或是几年困难时期。青少年婚前性行为带给像蒂娜父母那样的成人的代价是经济上和感情上的担子，他们需要照顾自己的成年人孩子和外孙子。

感情上和心灵上的代价

除了这些可见的负担外，乱交还带来精神上和感情上的代价。每次年轻人涉足性行为，他的心思或感情都会受到影响。人的头脑对性经历有"重播"功能，这常常使人把目前的性伴侣和从前的相比较。即使进入一个真正的、彼此承诺的婚姻关系中，也会发生这样的情况。过去的性关系带来的阴影，并不容易消失。它会对以后婚姻中的性亲密带来毁坏。

我们不可能在为自己的利益利用或虐待另一个人之后，而不感受到某种程度的罪恶感。这种感情负担只会让一个乱交的年轻人的生命变得更艰难，特别是对于在怀孕的艰难中的少女们。

乱交也付出属灵上的代价。像蒂娜那样的基督徒女孩涉足婚前性行为--即使一次--也已经违背了上帝的原则和命令。这对耶稣基督的门徒来说，是多么具有毁灭性的一件事。痴迷于那个状态中的年轻人不能有效地做见证，也不能经历神的祝福。涉足婚前或婚外性行为的基督徒付出高昂代价，失去了为神的国多结果子的祝福。

有的人把乱交称做"随意的性"或是"自由的性"，听起来既无辜也无伤大雅。乱交压榨着青少年的全部--身体、头脑、情感和灵性。一个孩子根本没有可能开始自己的成人生涯。我们必须尽到我们的责任，帮助像蒂娜那样的女孩，保护她们脱离婚前性行为的巨大代价。

★ 带给孩子的高昂代价

在我们告别蒂娜的未来之前，让我们再近距离看一下克里斯蒂，蒂娜和韦德的婚外小女儿。她作为父母婚外性行为的见证，成长时又会受到怎样的冲击？她会为父母的乱交付出怎样的代价？

首先，她不了解她的父亲。蒂娜向克里斯蒂解释了她家庭背景的基本情况：妈妈和爸爸曾经彼此相爱，但却不够深，没有走入婚姻。蒂娜告诉她关于韦德的一些事情，他和她一样有暗黄色的头发和绿色的眼睛。但是韦德在克里斯蒂出生前从蒂娜的生活中消失，而且再也没有主动问起过他的孩子。克里斯蒂有时候谈到她的愿望，希望有一天能见到爸爸。每次母亲一对她生气，克里斯蒂就威胁说要离开她，和爸爸一起生活--只要她找到爸爸的话。蒂娜知道，这不过是一种空洞的威胁，但给她造成的伤害仍然很大。

克里斯蒂在学校里很挣扎，分数在平均分以下，而且常常不听话。克里斯蒂也和那些给她起外号的学生打架。学校辅导员说，克里斯蒂的情况在单亲家庭孩子中是很普遍的，家长的注意力和精力在做父母和全职工作中被分割。辅导员也好奇地寻问蒂娜和克里斯蒂之间的关系。蒂娜终于意识到，他在试图了解她是否曾在身体上虐待她的女儿。蒂娜非常愤怒地表示，她永远也不会那样做。

蒂娜很担心克里斯蒂的择友问题。10岁的小家伙在学校喜欢和爱闯祸的孩子在一起，回家喜欢和邻居中不太好的孩子一起玩。蒂娜试图去控制女儿的人际交往，但结果却变成了她们之间的比赛，看谁喊的声音更高。最后蒂娜让步了，她以为在自己回家之前，克里斯蒂的朋友帮助她填满时间。但蒂娜却不知道，克里斯蒂最好的朋友，也生于单亲家庭，已经在教她诸如性、毒品和其他的秘密了。

你看到在地平线上升起的阴云笼罩在克里斯蒂和她母亲之上了吗？你的心是不是也被这个在单亲家庭带来的问题中挣扎的小女孩牵住了？这很令人伤心。蒂娜和韦德非婚生子，这并不是克里斯蒂的错。但她也在承担父母婚前性行为的代价。

围绕未婚少年父母的孩子们有许多复杂的问题，克里斯蒂只是其中的一个例子。在这个领域中的许多研究给我们更完整的图片，让我们了解这些无辜的孩子们面对的潜在的不利因素。以下是4个最重要的方面：

性病的可怕危机

我从美国疾病控制和预防中心读到的好多报告都让我感到心碎。当我阅读的时候，其中的一个故事让我眼中充满泪水。报告说，由于性病，越来越多的妇女不得不通过剖腹产生孩子。如果她们的孩子从阴部出生，他们生下来就会失明。这是一场怎样的悲剧！

由于许多婚外怀孕的少年可能在其他领域中并不注意，他们无辜的孩子在生下来就有可能携带性病。还有证据表明，某些性病与婴儿早产有特别大的联系，与新生儿患病和死亡也有关。许多早产由细菌阴道炎(BV)导致，这种情况蔓延得很快，占总人口的至少10%，在某些特定人群中占30%或更多。BV测试呈阳性但又未加治疗的人中18%会生早产儿，而且其中只有9%诊断出被感染，能得到医治。

还有一些未婚少年妈妈的孩子生下来就有毒瘾，或是受致命的酒精综合症的折磨。这些孩子在出生前就饱受磨难。她们为自己父母毫无管束的生活和随便的性行为付出了惨痛的代价。

虐待和被忽略

怀孕的少年妈妈对自己的照顾不像更成熟的妈妈那样。她们的孩子生下来有可能重量偏低、智障、死亡或是在身体、情感上有其他残障。还有，少年妈妈的孩子在被虐待或被忽略上，比20岁以上妈妈的孩子面对的危险多两倍。这些孩子在身体上受虐待或染上毒瘾的机率，比年龄更大一点妇女生的孩子更大。

还有，根据报道，少年妈妈的孩子与成熟妈妈的孩子相比，他们离家出走的比率要高2～3倍。这样的孩子最后即使被收养照料，他们也会使纳税人的负担每年高达9亿美元。

经济、情感和心理问题

少年妈妈的孩子大部分成长于单亲家庭中，大部分在身体上、情感上缺乏父亲的关爱。根据美国人口普查局调查，在底特律有55%的孩子生活在单亲家庭中，华盛顿有53%，亚特兰大约有49%。90%的单亲家庭是没有父亲的家庭。在没有父亲的情况下，小家庭在经济上就有很大的挣扎。

高尔斯顿(William Galston)在一篇题为《20世纪90年代渐进的家庭政策》的论文中写道："缺少父(母)带来的经济上的问题，也经常伴随着心理上的问题，其中包括高于平均水平的少年自杀，较低的智力与教育表现，高于平均水平的心理疾病。"在这种状况下长大的孩子被老师看做是"优等生"的可能性低2～3倍，留级的可能性高50%。少年妈妈的儿子在27岁的时候，平均在校时间仅为11.3年。在青少年时，他们进监狱的可能性比母亲推迟到20岁以后再生育的孩子高2.7倍。

少年怀孕循环

很有可能，克里斯蒂会在不经意之间跟随母亲的榜样，在青少年时怀孕，开始自己抚育孩子，面对在身体上、情感上和经济上的艰难，这个循环延续了下来。研究表明，少年妈妈会生出少年妈妈。座落在纽约的罗宾汉慈善基地发现，少年妈妈的女儿们与那些20岁或更大年纪才生育的妈妈的女儿们相比，成为少年妈妈的可能性高出83%。即使她们在青少年时没有生育，少年妈妈的女儿们在某个阶段非婚生子的可能性也高出50%。

非婚少年妈妈的孩子们一生下来就面对两种不利条件。他们面对一场艰难的战争，要去克服许多积累起来要和他们对抗的不利因素。代价太大了。这些小天使们不应该面对这么艰难而又不公平的开始。因此，为了他们，我们也要督促我们的年轻人等候。

流产：最终的代价

幸亏蒂娜的坚定，面对韦德要她堕胎终止怀孕的压力，蒂娜没有退让。不幸的是，数万名未婚怀孕的年轻女孩没有和蒂娜站在同一个立场上。在我们的社会里，无数未出生的婴儿为他们父母不负责任的性行为付出了最终的代价：堕胎死亡。我不知道你的感觉怎样，但这一点让我心痛。当上帝看到他的无辜的生命，出生的，未出生的，为他们父母的错误付出了代价，这也让上帝的心碎了。当我们不理睬上帝慈爱的保护生命的戒律，总是会有人为此付出代价。

全美国的堕胎数目以及15～19岁有婚前性行为的女孩的堕胎比率，除了很少的几个例外，整体是在呈上升趋势。美国的青少年堕胎可能性比英国高两倍，英国在所有的工业国家中的堕胎率位居第二。美国青少年堕胎的可能性比日本高13倍。

你可以从下面的表格中看出，在1972－1990年之间，堕胎数字整体呈上升趋势。虽然近斯堕胎数目有所下降，但想想看这令人震惊的现实，每年有一百多万未出生婴儿的生命通过堕胎被终止。在这些数字中有无数个克里斯蒂，她们从来都没有得到过生存的机会。

那么多毫无抵抗能力的孩子要用生命为父母的错误付出代价，这是不公正的。代价太大了。我们必须要帮助我们的年轻人计算损失，对婚前性行为说"不"。

★ 社会的高昂代价

当我们的年轻人由于随便的性行为得了性病，需要治疗，需要公众支持时，是谁来付钱？

当未婚少女在公共健康服务中心生产，谁来付帐单？当少年妈妈需要领取福利时，谁给她们提供每周的收入？当被遗弃、被忽略或被虐待的少年妈妈的孩子们必须被一个镇、一个州或是联邦机构照料时，钱从哪儿来？

所有这些问题的答案都一样：每一个纳税人。美国纳税人在为青少年性行为的结果支付庞大的开支。当社会必须介入来提供有关性病、青少年怀孕和堕胎、少年妈妈的福利和照顾她们孩子的费用时，山姆大叔的手就伸入了纳税人的口袋。当然，这种代价不能与由堕胎而导致的小生命的死亡相比。尽管如此，青少年婚前性行为产生的财政后果，对社会来说也是个庞大的开支。下页表格说明了在过去的30年中，美国用在社会问题上的政府总开支的增长情况。这些数据显示了所有的社会服务，包括与青少年有关的性病和怀孕的相关费用。

性病的代价

每年，处理青少年性病的费用大大地冲击我们的税收，以及我们的整体健康护理费用。大多数性病每年的健康护理费用都很庞大：

◆ 梅毒(10：600万美元)
◆ 乙肝(15：600万美元)
◆ 生殖器泡疹(17：800万美元)
◆ 淋病(10亿美元)
◆ 衣原体(20亿美元)
◆ HPV(38亿美元)

在美国，每年大约有100亿美元被用在治疗主要性病(HIV/艾滋病除外)及其他可防治的综合症。如果HIV感染也包括在内的话，这个数字会上升到170亿美元。这还没有包括间接损失，如失去工作等。想想看，如果我们能够说服年轻人和其他人遵守上帝关于性纯洁的教导，每年就可以节省数十亿美元。当然，我并不是在反纳税，因为它使国家有效地运作；但是当我们付钱是为了修正一个本可以预防的错误时，社会所付出的代价就太大了。

"私人行为"的代价

许多人这样认为，性是两个个体之间的私人行为。关着的门后面发生的一切都与其他人无关。没有人有权利告诉别人他们应该怎样生活。例如，我们被告知，政府没有权力去制定或推行影响私人性行为的法律，学校也不应该被许可去教导一些引导性行为的原则。

甚至许多基督徒会这样说，"我想那是对的。别人想在私人时间里干什么是他们的事，不是我的。毕竟，他们会尝到苦果，不是我。"

错！

如果性行为只是关着的门后的私人行为，为什么政府每年为堕胎付出大量金钱？

如果性行为只是关着的门后的私人行为，为什么一位前外科主任呼吁，使用公众基金在我们的学校中从3年级开始性教育？

如果性行为只是关着的门后的私人行为，为什么美国政府把那么多金钱用于艾滋病研究？为什么美国疾病控制和防治中心花那么多时间，花那么多纳税人的钱，用在性病上？

具有讽刺意味的是，许多给公众基金施加压力的团体，要求把更多的基金用于堕胎和公众对性病感染者的救护，却同时捍卫他们绝对的权利：在关着的门后面，人有无限的性自由。他们的立场在哲学上处于完全的矛盾状态。

花费公众基金的性行为并不是私人行为。当那些在关着的门后面随便发生性行为的人站出来，要求政府花数十亿美元用于艾滋病研究时，它就已经不再是私人行为了。当在关着的门后的少女怀孕，把这些孩子的费用转嫁给纳税人的时候，它就不是私人行为了。

更糟糕的是，当一方或双方都染上性病，在以后的"私人行为"中又传染给别人，性就根本不再是私人的了。好多情况下，这些性伴侣并不清楚自己携带或者感染了潜在的难以治愈的疾病。即使性伴侣对性病诚实地回答--"我？不，我没感染。"--也不再是安全的担保了。在潜伏期中，性病也可以传染给别人。

既然属于私人行为的性行为已经变得如此不堪，做父母的就面对一项严肃的任务。做父母的必须向孩子解释，否则年轻人在结婚当晚(或以后)心中不会有平安的，除非他们知道自己配偶的所有详细的性历史。对我的3个女儿和儿子讲这件事并不容易，但我得告诉他们。

想想看，在婚姻中如果丈夫有婚外性行为，那意味着什么。如果他悔改回到妻子身边呢？她可能会由于一些合理的恐惧变得性冷淡，她会想，"如果我现在和我的丈夫发生性行为，就好像我和那个和他发生过性行为的女人有性行为一样，还得加上在过去的几年中和她有过性行为的人。"当我们违背了上帝慈爱的命令时，带给我们的代价会是巨大的。

最近，一个商人找过我谈他和几个女人之间的性行为。他的妻子为了报复他，和他们的邻居发生了性行为。那个邻居把疱疹传染给她，然后她又把疾病传染给她丈夫。他被毁掉了，他也痛苦地意识到，他在为自己的罪付出高昂的代价。

上帝早就讲过，不合法的性行为蕴藏着大量可怕的身体上、社会上、政治上、经济上、情感上以及道德上的含义。如果你研究过历史的话，你会发现并不单单是像清教徒那样的主要宗教群体发起限制，规定一个特定文化中的性行为。常常是有足够常识的世俗的政府也意识到，随便的性行为并不是无辜的私人行为，而是一种带来令人震惊的公众后果和代价的社会行为。

我们的年轻人避免性病和婚外怀孕的惟一确定的方法是：一个坚持一夫一妻制的男人和一个坚持一夫一妻制的女人，共同进入一夫一妻制的婚姻中。这是消除随便的性行为带给当事人、他们的孩子以及总体社会高昂代价的惟一肯定的途径。只有在婚姻的承诺中--"无论是好是坏，是富足是贫穷，疾病或健康，我们都在一起，直到死亡把我们分开。"--只有这样，两个个体的彼此亲近和性行为才能被看做是私人行为。

在佛罗里达州的奥兰多和一群年轻人聚完会后，有一个高大强壮又英俊的年轻人走到我跟前(我把他叫做杰夫)。杰夫告诉我，他一生都在努力，为要得到父亲的爱，说到这的时候，泪水从他的眼角流出。"我所做的一切就是为了能让我父亲搂着我，拥抱我，告诉我'我爱你'。他从来没有这样做过。所以6个月前，我终于参加了海军。"

"我在军队里那么寂寞，"杰夫继续说，"所以当我遇到那个女孩以后，我和她上了床。我是个基督徒。那也是我一生中惟一一次做那样的事。她使我染上了疱疹。"

然后杰夫的眼泪开始往下流淌。"约瑟，"他说，"还会有人爱我吗？"

我的心为这个年轻人碎了。杰夫为他在道德上的失败付出了惨痛的代价，他在以后的一生中都需要去面对他的疾病。他可能得一生过独身的生活，因为担心疾病传染给未来的妻子。他会错过做父亲和祖父的快乐。他片刻的软弱可能还会导致情感上和人际关系上的伤痛。

如果杰夫是你的孩子，或是你的教会、青年小组或教室中的一位年轻人，会怎么样？你会做什么来防止他为婚前性行为付出昂贵的代价？可能对于杰夫来说已经太晚了，虽然上帝已经饶恕了他，仍然会使用他。但是对于你们周围的年轻人来说仍然不晚。你可以帮助他们等候，好挽救他们远离乱交的高昂代价。


第二部分 青年人不能等待的原因 第4章 身体上的原因

第二部分 青年人不能等待的原因

第4章 身体上的原因

14岁的克雷格晨浴之后站在浴室的镜子前面，欣赏着镜子里面的自己。他高兴地注意到自己宽宽的肩膀、胳膊和胸部隐隐的肌肉块，以及新长出来的一圈圈的汗毛，而且他得弯弯腰才能看得见镜子中自己的头部。"我在过去一年中变化可真大呀"，他想到。他已经很高了，可以在新生篮球队里打前锋了。从前，在8年级的球队里他还只是小小的后卫呢。在学校的男生合唱团里，他也从女高音部调到了男低音部。两周前，在商场里，一个成年人猜测他已经17岁了，而不是14岁。是的，现在他看起来，听起来更像是一个男人而不是男孩了，想到这儿他微笑了。

克雷格已经开始觉得自己像个男人了，特别是当旁边有女孩的时候。他不再像初中时那样，给她们找茬，为难她们，让她们生气。现在他特别喜欢和她们在一起，看着她们，靠近她们--特别是他德语课上新来的女生，德鲁。他中电了！他第一眼就看出德鲁比其他女孩更有女性魅力。很多时候，克雷格在更衣室里偷听到一些高年级男生夸耀性有多么棒。克雷格还是个处男，不过他也认识一些他这个岁数或是更小一点的已经不再是处男的男孩。男人应该有性，克雷格知道自己的每一点都是男人。有时候，克雷格发现自己在做白日梦，想着和德鲁有性行为的感受。

走过商场的时候，德鲁注意到有人在偷偷地看她。许多男人都看她，不只是学校里的男生，还有二十多岁、三十多岁的男人，有的人甚至试图去靠近她。这样的情况已经持续两年了。当那些男人发现她只有14岁的时候，他们窘迫极了！这让德鲁心中暗笑，但她不希望这样的事情停下来。她喜欢别人注意到她的美貌--她女性化的美--甚至被岁数大一点的男人注意到。

经过一个很大的商品展示窗时，德鲁注意到自己映在玻璃上的身影。她停下来看，好像是对展示在玻璃橱窗中的行李箱感兴趣似的。她知道自己的身材很好，虽然她并没有特别地穿戴来炫耀。她班上的男生，特别是那些身体还没有完全发育的懦弱男生，似乎被她比了下去。

但是德语课上的克雷格不是那样，他长得可真帅！她知道，克雷格已经注意到她了，虽然他并没有像那些大些的男生那样挑逗她。德鲁也注意到了克雷格，但她却让自己看起来好像并不那么在意。德鲁的两个朋友已经和男朋友有过性行为了，但德鲁还没有--她还没有和任何男生有过很亲密的关系。她想，如果她会和一个男生有亲密的关系的话，如果她决定试试性是什么样的话，克雷格会是个很好的候选人。

克雷格和德鲁是14岁的高中新生。他们岁数太小，还不能申请驾照呢。在没有成人陪同下，他们也不能进电影院看一场R级电影。他们离选举、服兵役和购烟酒要求的年龄还差几岁呢。他们还是个孩子，初中毕业才几个月；但是他们却是活在成人身体里的孩子。他们在生理上已经可以有性行为，甚至怀孕生子，而且他们这个岁数的许多孩子都是这样。

在以后的几章中，我们会探索年轻人为什么在岁数那么小的时候就开始婚前性行为，我们会讨论许多原因。克雷格和德鲁给了我们第一个原因：因为他们从荷尔蒙上和身体上看可以有性行为了。

就好像一个年轻人借了爸爸的跑车去约会，把自己的破车留在家里。在去接女孩的路上，他上了高速公路，把加速器踩到底。警察终于及时赶上拦住了他。

"年轻人，我测到你的速度有120迈。"警察说。

"噢，我知道。"孩子回答，嘴巴笑得大大的。

"你到底为什么开到120迈？"

孩子指着速度表，"因为用这辆车我能开这么快。"

孩子有性行为因为他们能够。他们有生理上的"设备"，也有荷尔蒙来激活这些器官。他们也被异性的吸引力完全迷住，就像磁铁和铁一样，男孩和女孩被彼此吸引。而且在电影里、电视里、在他们听的音乐里，性被高举，孩子们想亲自尝试。媒体在青少年性行为上有那么强的影响，我们会在下一章详细谈它。

我常常询问青少年，他们认识的朋友们为什么会涉足婚前性行为。以下是两个人的信件：

好奇是青少年开始活跃性生活的原因之一。他们想知道性是什么样的。他们在歌曲中听到，在书中和杂志中读到，在电视和电影中看到。当他们的好奇心被挑起的时候，他们就开始自己尝试。
-- * -- -- * --

电影、电视和公开的生活形态把性描绘成令人非常振奋的一件事，难怪青少年会感到好奇。"它的感受如何？""它真的像他们说的那么棒吗？"当这些问题困扰年轻人很长一段时间之后，他们就会开始自己寻找答案。

青少年天生对未知的一切有一种好奇心，这是问题的根本所在。如果青少年对性有一个健康、合乎《圣经》观念的态度，他们就不需要自己去调查了。

一个青少年可能在身体上已经成熟，但他在情感上仍然不成熟。这就把一种孩童对性的好奇心，放入了一个能够有性行为的个体的身体中，这种合并的后果并不难预见。

孩子们为什么会涉足婚前性行为有明显的身体上和荷尔蒙的原因。让我们来看几点原因，这些原因鼓励青少年在对性的好奇心下行动，"检测"他们已经可以有性行为的身体。

★ 青春期：可以有性行为的身体

青春期是人生的一个阶段，这个时候，年轻人的身体经历改变，预备他们可以有性行为以及繁衍后代。克雷格和德鲁观察到这个过程在自己身上和异性身上发生。基本上，在性成熟的过程中，两种变化产生了：一些被称做基本的或内部的；另一些变化是次要的或外部的。基本的变化主要是荷尔蒙，以生殖器官的发展为中心，预备个体能够怀孕生子；次要的性特征包括外部的身体变化。

在青春期之前，男孩和女孩的体形特征极其相似。但随着性成熟的开始，某些身体上的差异开始变得明显了。男孩和女孩在青春期都经历迅速地成长，长高了也长胖了。男孩的声音低了一个八度或两个，他的骨架变得更有棱有角，肌肉也突出了，身体上的汗毛大量冒出，特别是脸上、腋下、胸部以及私处；年轻女孩的胸部开始发育，臀部浑圆，腿变得很有型，腋毛和阴毛出现。

次要变化的时间表依据不同的人而变化，有些孩子成熟的很快，另一些发育的慢一些。女孩的青春期倾向比男孩早两年，这就解释了为什么初中时女孩要比同年龄的男孩更高、更强壮，协调性更好。白人女孩青春期的平均年龄为12.8岁，非洲裔美国人的要小一岁。

身体上迅速的变化对年轻人的自我意识有特别大的影响。一般来说，发育快的男孩感到更自信、更安全，主要原因是由于我们的社会大量强调男性的体格。每次当克雷格看到镜子中自己男性化的身体时，他的自信就膨胀了。同时，次要性别特征发育比较晚的男孩通常被父母和同伴小瞧，被认为不成熟，不像男人。

大部分女孩很高兴看到自己的身体从数字"1"变成数字"8"。不过，一些发育很早的女孩可能感到不安全，她们可能是同伴中头一批经历青春期彻底变化的人，她们不知道怎样去面对。发育很慢的女孩也有可能觉得自己笨拙，惹人讨厌。这些较晚绽放的花朵在自己的同伴开始约会时，可能会经历被遗忘的痛苦。

与上一世纪前期相比，青春萌动期已经改变了。由于人的总体健康比100年前已经好多了，年轻人在岁数很小的时候就已经性成熟了。在17：000名3～12岁少女的调查中显示，美国女孩进入青春期的年龄比从前任何时候都早。大约50%黑人女孩和15%的白人女孩在8岁时开始性成熟。到12岁的时候，大部分已经来月经了。这就意味着，今天的孩子比他们的祖父辈面对的性成熟和婚姻之间的间隔更长。

今天的年轻人在身体上成熟，荷尔蒙开始分泌，也使他们很早就有性行为，能够怀孕生孩子。他们也可能比前几代在性知识的预备上更充分。当我们用知识的多少来衡量时，今天的年轻人被认为是有史以来受教育程度最高的一代。这主要是媒体信息爆炸，特别是互联网的结果。我们的孩子可以行驶在信息高速公路上，为自己的学校报告或作业找到任何可能得到的信息。他们也可以找到许多关于性的信息--太多了，像色情之类的东西，一些他们不需要了解的东西。互联网以及其他媒体中的性迅速繁衍，使我们孩子有很高的性智商。

但是，我们的孩子知道怎样去处理他们所了解的性知识吗？并不见得。年轻人在身体上和知识上的性装备是前所未有的好；然而，同时，他们在情感上和人际关系上却没有预备好--去处理他们的性荷尔蒙的压力，作为性个体明智地运作，对性行为、婚姻和成为父母做出正确的决定。这种情感上的不成熟源于家庭的破裂，特别是滋养功能的缺失。情感上的成熟不是学校里能教导的，只有在爱的氛围中，在情感成熟的成年人的支持下才能学会。悲哀的是，这种品质通常是美国家庭所缺少的。

★ 过早的约会：过早的性

我想告诫你，要特别小心，别让一个似乎很成熟的孩子早早开始约会。青少年成熟得很快，一个孩子所等候的每一年，都可以帮助他更好地预备自己。数据研究显示，在12岁开始约会的所有女孩中，91%在高中毕业前有过性行为，而那些13岁开始约会的，只有56%，14岁的有53%，15岁的有40%，16岁的只有20%。所以谨慎地决定什么时候让你的孩子开始约会。我认为，宁可犯错误让你的孩子等的时间比看起来所需的时间长一点，也好过让他们过早地约会。

那么，克雷格和德鲁下一步会怎样呢？如果性吸引持续增加，其中一个可能会鼓起勇气，建议他们约会：在步行街见面看场电影，去参加学校的舞会，星期六下午去滑旱冰，或是其他什么。他们刚开始约会时，可能双方的目的都不是要有性行为，但他们这么早就开始约会，他们发生性行为的可能性就增加了。

约会可以使恋人在身体上和情感上更亲密。亲密感促进了身体上的接触--拉手、爱抚、亲吻--这就加速了他们两个人里面的性欲。这些因素再加上情感上的不成熟，以及对性自然的好奇心，这些配方已经足够发生一场灾难了。他们所需要的只是一个机会，如放学后(父母下班前)在德鲁家里一起呆两个小时。

最近对青少年约会的一项调查显示，对13～18岁的青少年来说，"浪漫是生活的一部分，但不是必要的一部分"。10个有9个青少年(89%)说自己曾和异性有过特别浪漫的行为。15～16岁的青少年说，与小时候相比，约会时身体的亲密更强烈，情感方面也更重要。岁数较小的青少年和17～18岁的青少年之间的主要区别是，大一点的群体说爱抚隐私处甚至性对他们来说是很正常的。

受调查的青少年中，有大约3/4(77%)说他们与异性有过"亲密的交往"，有过"亲吻或是其他亲密的身体上的行为"，那些声称有过亲密交往的人包括：

◆ 63% 13～14岁有过一个男朋友的女孩；
◆ 73% 13～14岁有过一个女朋友的男孩；
◆ 92% 15、16、17、18岁有过浪漫经历的男孩和女孩。

研究中其他的发现显示：

◆ 10个中只有3个(31%)青少年说自己"有过性经历"。
◆ 到16岁时，性交对男孩已经很普遍(55%)。
◆ 到17岁时，性交对女孩变得非常普遍(51%，在16岁中只有40%)。
◆ 在年龄较小的青少年中有性行为的很少(13～14岁的男孩中有13%，女孩中有3%)。
◆ 有性经历的青少年中，15岁是男孩和女孩第一次性行为的平均年龄。虽然一般情况下，男孩承认在14岁的时候就有性幻想了。
◆ 大约23%的男孩说同性的伙伴在12岁或更小的时候就开始性幻想，而只有7%的女孩认为同性的伙伴是这样的。
◆ 有活跃性生活的青少年大约46%只有1个性伴侣，18%有两个，13%有3个，剩下的18%有4个或更多。

在谈到青少年约会和婚前性行为时，还有一个必须提到的因素。父母在年轻人是否有活跃性生活上扮演重要角色。实际上，多年来我一直和数千个孩子以及他们的父母谈到这一话题。这是我所发现的：父母管教非常严厉的孩子倾向于反叛，对父母的戒令反应过度，它导致许多孩子开始约会以及进入性实验的禁区。父母非常纵容的孩子有更多的自由以及更大的机会让他们在性行为上涉入麻烦。而走中间路线的父母--既不太严厉，也不太宽松，他们的孩子涉足性行为的最少。我们会在以后几章里，更详细地来看青少年性行为给家庭和父母带来的冲击。

★ 酒精与毒品: 减弱人的防御力，婚前性行为的帮凶

在酒精和毒品影响之下的人，会做一些他们在清醒的理性思维和行为时不会做的事情。他们对自己的行为失去了控制力，因为他们失去了清晰思考和做出适当决定的能力。由于混乱的思维和模糊的判断力，一个受影响的人甚至会做违反自己价值观的事情。

想像一下：星期天早晨，刚刚参加完初中大考的一个少女醒过来。她看了一下表，眯起眼睛，因为从卧室窗户照进来的阳光太强了，让她没法忍受。11∶30了，她笑了笑，有点奇怪她的父母没有叫醒她去参加教会敬拜。她很高兴他们没有，她的头很痛，嘴里很苦。她的头脑中还是茫然一片，她根本不想起来。

她又把眼睛闭上，努力想把前一天晚上发生的事情拼凑起来。她记得考完试后，丹尼和她去了朋友在旅馆的房间里举办的晚会。那儿准备了很多酒，他们在玩划拳游戏，一直到黎明。回家的路上，她记得丹尼把车停在一个废弃的停车场上。她知道他们亲吻了，她模模糊糊地记得他的手抚摸过她的身体。剩下的就是一片空白，她甚至记不起是怎么回家的。但这时她的胃部有一种很恶心的感觉--并不完全因为酒精，而是意识到那晚她很可能失去了什么东西，她永远也不可能再次找回的东西。

人们喝醉酒或是在毒品的高潮中常常会在性行为上跨越界线，这是他们在清醒时通常不会做的事情。

强迫的性行为也常常如此。许多约会强奸案例--被朋友、男朋友或亲属强暴--都受到酒精和毒品的影响。法尔斯坦恩(Linda Fairstein)，曼哈顿性犯罪公诉人以及《性暴力：对抗强暴的战争》(Sexual Violence，Our War Against Rape)的作者，这样说："喝酒本身就是一种虐待，由于它而引发其他的虐待，它才是问题的关键。在高达70%的亲属强暴案例中，酒精都涉足其中。在酒精、毒品或处方药物的影响下，同意发生性行为并没有真正的意义。"

酒精、毒品和性的现实问题在青少年中尤为严重，他们在感情上不成熟，他们的判断力即使在清醒的情况下也是未加证实的。使用酒精或毒品的孩子比起那些没有涉足的孩子来说，更容易发生婚前性行为，正如以下研究所证实的那样：
◆ 一项研究发现，13%的男孩和女孩说，在受到酒精和毒品的影响后，他们发生了性行为，这是他们平常不会做的。
◆ 在15岁和15岁以上的孩子中，使用酒精或毒品的孩子与不喝酒、不滥用毒品的孩子相比，性冒险分别提高了7倍和5倍。
◆ 研究显示，16.6%的大学生在上一次使用毒品和酒精时，发生了性行为。高中生的此类比率则更大--24.7%，在性生活前滥用酒精或毒品的可能性更高的群体(30.5%)是高中男生。

卡利法诺二世Joseph A. Califano Jr. ，美国强迫症与酒精、毒品滥用中心(CACS)的主席，他认为那些酗酒并滥用毒品的少年在之前就和许多人有过性行为，增加了他们感染性病和怀孕的危险。CACS的研究人员依据哥伦比亚大学在纽约对34，000名美国青少年的检查数据，咨询了一百多名专家，再一次回顾、证实了青少年物质滥用和性行为领域的数百个发现。他们写道："这些少年中，曾经喝过酒的有63%，而且其中70%的少年频繁饮酒，与26%从未喝过酒的相比，他们都已经有过性行为。"

青春期身体上荷尔蒙的改变，为成熟中的青少年提供了许多性的火花。当酒精或毒品加在中间的时候，就好像把汽油放在火花旁边。它可以导致一场猛烈的性热情的火焰，这是孩子们不可能处理的。在热能中，所有禁令和听到的意见全部融化，最后只留下罪疚感、悔恨和痛苦。

★ 控制生育："安全性行为"的神话

克雷格和德鲁的第一次"正式"约会是在德语俱乐部的期中晚会上。克雷格请妈妈开车送他去参加晚会，晚会在老师家举行。德鲁的爸爸同意接他们回家。他们没有一分钟是单独在一起的，所以克雷格一直没有机会拉德鲁的手。

当德鲁答应在下个周末和他一起去步行街看电影的时候，克雷格高兴坏了。当他在电影院的黑暗中握住她的手时，他紧张极了。不过当他这么做的时候，德鲁的回应非常积极，一直紧紧地握住他的手，直到散场。在第二次约会时，他们之间有了第一次亲吻。当他们挤在草坪上观看焰火的时候，克雷格在她的脸颊上轻轻地啄了一下。德鲁的回应给了他一份惊喜，她转过身来，在克雷格唇上给了他一个长长的真正的吻。这时，德鲁的爸爸出现了，带他们回家，克雷格很失望。

在以后的几个月里，克雷格和德鲁经常在一起。他们约会--电影、保龄球、远足、学校舞会以及晚会--学校放学后每周有两三个下午他们一起度过。每次他们单独在一起的时候，他们都用大量的时间"彼此了解"。克雷格每前进一步，德鲁都热切地欢迎、回应，这让他更渴望得到她了。

克雷格15岁生日之前的那个周末，德鲁邀请他到她家里庆祝。德鲁的父母出门度周末了，所以克雷格对母亲撒谎，说他星期六下午要去别的地方。虽然母亲对他和德鲁在约会很高兴，但他知道，母亲不会同意让他们单独呆在德鲁家的。所以他告诉她，他要去步行街见他的两个男性朋友。

骑自行车到德鲁家的路上，克雷格在服务站休息室停了一下。他确定自己身边没有别人以后，把硬币塞到墙上的自动售货机中，按标签买了一包安全套。他不知道德鲁是不是预备好了，还有他自己是不是预备好了。但他决定还是安全起见，有备无患。他曾听说安全套能防止怀孕以及性病，所以他把小包塞到牛仔裤后面的兜里。

德鲁在厨房的桌子上放了几根饰带，还为克雷格烤了一个生日蛋糕。她给他们俩做了个汉堡，用父母放在冰箱里的冰镇瓶装葡萄酒招待他。饮品就像果汁混合饮料那么甜，所以他们每人都喝了两瓶。在德鲁还没有切蛋糕之前，他们就又开始兴奋地"彼此了解"了。当德鲁发现克雷格口袋里的安全套时，她高兴得大叫起来。克雷格因为酒精和性兴奋感到有点头昏，他费了点事才打开包装，把安全套放到位。他最后成功了，他和德鲁在客厅的沙发上发生了性行为。

正如克雷格和德鲁所表现的那样，早恋带来了青春期躁动的荷尔蒙和身体的亲密，它们有时候被酒精或毒品所强化，就产生了青少年婚前性行为。性病和怀孕的恐惧可能会阻止上一代人发生性行为，但这一代孩子很容易就能拿到控制生育的工具如安全套，以为使用安全套就等同于"安全性行为"，这样的危险观念在我们的年轻人中间创造了一种错误的安全感。往安全套售货机里扔几枚硬币，你就什么也不用担心了，那么为什么还要等待？

这种随便的态度倾向于过度简化随便性行为带来的潜在危险。正如一个学生这样写道：

如果你不想有后果，那么控制生育。如果女孩怀孕了，嘿，堕胎就好了。如果其中一个感染性病了，没问题，打一针就好了。
看起来好像安全套和药品的出现能够预防和治愈性病。然而蔓延在社会上的不光是所有的旧的疾病，还有许多新的类型，它们公然藐视我们的治疗手段。我们必须要注意到，避孕工具即使使用起来很容易而且也正确使用了，也不能100%防止怀孕和性病。惟一的真正的担保是婚前无性行为。

来自性健康医疗协会的报告说，"'安全性'教育并不奏效。很明显，只有行为上的改变才能阻止目前的蔓延"。报告也指出，虽然安全套常常被倡导为"安全性行为"的工具，但这种方法的失败率为2%～4%，另一些研究发现它的失败率更高，特别是当它被用于预防怀孕时。而且，即使在安全套被正确并且持续使用时，仍然可以传染性病。

我们在第三部分会彻底地了解"安全性行为"的神话。现在我们已经完全可以这样说，不真实的安全性行为加上方便的控制生育工具，是像克雷格和德鲁这样的孩子选择不等候的原因。

★ 我们文化的口号："只要感觉好，就做吧！"

让我们来诚实面对：性的感觉很好，无论参予者是一对已婚夫妇，还是一对像克雷格和德鲁一样受荷尔蒙推动的青少年。上帝所设计的性行为是在婚姻中享受的，但是性交的快乐是不需要结婚证或是结婚典礼催化的。任何两个人都可以参予，让自己沉浸在快乐中。性交真的让人感觉很好，而且它也让人感到身体上的振奋和情绪上的高涨，这是青少年涉足并且维持婚外性行为的原因。

以下是几个孩子告诉我的性的快乐因素：

对于大多数孩子来说，性真的没什么。所以他们就直接做了那件事，因为他们喜欢。

-- * -- -- * --

我从前认识一个男生，他有过好几次性行为，而且没觉得有什么不好。有一天我问他那个周末他做什么，他说他和一个女孩一起在他家过周末。我问他的妈妈是否知道，他说不，她出去了。然后我问他是否觉得自己所做的是错的。他说："不。它的感觉很好，做吧！"

在我住的地方，好多女性朋友和男性朋友都涉足性行为，因为他们想那么做。当我问他们为什么的时候，他们说那让他们的感觉很好，虽然也有些人说他们这么做是因为朋友们都这么做。
-- * -- -- * --

性是廉价的快乐。发生性行为是一种花费低廉的约会，而且在哪儿都能发生。再说生活也很空虚，那么就去做吧！

性不光感觉很好，有时候它也把两个人在感情上和关系上拉近。上帝为婚姻设计了这种性元素，但即使在婚姻以外它也能起到功效。我们的文化崇尚快乐和享受，它导致许多孩子落入诱惑中，把自己的道德价值观束之高阁，只是为了获得婚前性行为的快感。

为什么年轻人看起来好像那么容易就妥协于自己的道德，只为了换取片刻的欢愉？要想更好地理解为什么"感觉好"能超越青少年的性价值观，导致婚前性行为，我们需要在大环境内来看待寻求快乐。

我们所有人，包括我们的孩子，生活在一个沉沦的世界中，它带给我们许多失望，心灵的痛苦。没有人喜欢患难，所以我们试图从某方面来减轻它。《圣经》反复指出，我们在处理自己的问题上有两种选择：错误的方法和正确的方法；世界的方法和上帝的方法；不理性的方法和理性的方法；不合理的方法和合理的方法。

在我们常常谈到的最大的诫命中，基督说我们要爱他，要爱邻如己。注意，只有两个命令：爱上帝和爱我们的邻居。上帝不需要告诉我们爱自己，因为我们不论怎样都会这么做。甚至那些并不真正爱自己的人也还是在爱自己。他们常常照顾自己最大的利益--安全、平安和快乐，这些证实了他们对自己的爱。

上帝所赐给我们的欲望之一是亲密感。《创世纪》2章告诉我们，人被造是要和其他人以及上帝有亲密的关系。当我们亲密的需要没有被满足的时候，我们感受到情感上的痛苦，而自爱驱使我们用某些方式减轻痛苦。但是我们通常不会去寻求上帝的解决之道，只会从身体的角度去寻求解脱。从身体的角度出发来减轻情感上的痛苦是不合理的，就好像服止痛药来治骨折，而不是去医院接骨。药片会暂时阻挡疼痛，但是当药力减退，你的胳膊还是断的，因为药片不能接好断裂的骨头。

就像药片能暂时消除肉体的疼痛一样，感官的经历也能够暂时消除情感上的痛。这就是为什么那么多人在不安、抑郁或寂寞时转向酒精、毒品、暴食和性。感官上的高潮像面具一样挡住了情感上的低潮--但只是短暂的。这种反应在我们的文化中十分普及，我们高举感官的经历。人们说，"如果它感觉很好，就做吧"或"如果你感觉它是对的，就不可能是错的"。

我们的孩子已经接受了我们文化中追求身体享乐的这种迷惑人的观念。这是他们不能等到结婚以后再有性行为的一个原因。为了减轻他们生命中的痛苦 --与父母和同伴的争执、学业压力，寻找自我的挣扎--他们转向能够给他们带来肉体上快乐的东西：酒精、毒品、食物、性。如果它感觉很好，他们就去追求，有时候他们以放弃道德原则、利益或是别人的快乐为代价。

如果你问克雷格和德鲁，是什么让他们在14岁的时候开始有性行为，他们可能会这样说，"我们忍不住。感情太强烈了，根本控制不了。我们彼此相爱，爱就意味着性。"像许多青少年一样，他们不明白性并不是不能控制的欲望。人类并不是动物，毫不思考地对原始的欲望产生反应。我们是有理性的人类，按照上帝的形象被造，他赐予我们尊严、价值和重要性。

青少年和成人的爱并不只是一种感情、一种冲动。爱首先是一种意志力发出的行动，一种把另一个个体的利益和快乐看得比自己更重要的决定。性是一种行动中的爱，而不是一种原始的反应。我们最重要的性器官不是腰带下面，而是头脑。我们在这儿做决定。头脑收集信息，过滤，采纳一些，放弃另外一些，得到结论。涉足性行为还是对性行为说"不"的这个选择是在头脑中决定的，而不是某种原始的本能。因此，声称性只是一种控制不了的冲动是在否认我们做选择的能力。

像克雷格和德鲁这些孩子需要明白，性更多的是一种欲望，而不是一种冲动。它是有条件的，我们可以说"不"。我们并不是任凭我们性冲动的指挥。但是当我们对大众的观念妥协，认为性只是一种自然行为，一种可以接受的身体上的快感，我们就把性的欲望推到了极端的程度。

我们的年轻人需要知道，真正的性快乐远远超过马上要得到满足的冲动。比较以下情况：

情况1：他用父母的车去接她，他们把车开到一处人迹罕至的地方，发生了性行为。他们认为这个地方很少有人来，但每次他们看到车灯的时候，他们都吓坏了。快感的时间很短，然后就结束了。然后，他们回家，她回她家，他回他家。他敢肯定她服了药或是什么的，但他对此却并不感到放松。他希望现在她不会一直给他打电话。她到家了，她努力向自己证明，她可以发生很随便的性行为，自己却不感到困扰。但它的确困扰她。她对于彼此的关系感到疑惑，不确定。她希望他最近没有和另外一个女孩发生性行为。她在想她是否可以给他打电话。

情况2：房子里只有他们两个人。他们两年前结婚时这就是他们的家了。他帮助妻子洗完盘子，同时，他们俩都在努力去掩盖脸上的微笑。他们之间的抚摸和亲吻很多。他们都知道这个夜晚会怎样结束。但此刻，他们发现他们之间的快感似乎每次都变得更好了。结束的时候，他们喜欢贴近对方，向对方耳语甜蜜的、充满爱意的言语。当他们早晨醒来时，他们还会在一起。没有什么可隐藏，没有什么要改变。他们的一生都会是这样。

哪一种快乐更好，更永恒？哪一种更值得盼望和等候？哪一种快乐更持久？性是一种快乐--毫无疑问，但是除非一个人可以完全向另一个人敞开，否则性的真正快感就不能完全被享受到。彼此之间必须要有完全的信任、完全的承诺和完全的接纳。只有在婚姻中才可能有这样的态度。它值得等待。

生活压力的释放阀门

克雷格和德鲁在克雷格的15岁生日时，经历了婚前性行为的快乐和愉悦。对他们两个人来说，这都是第一次，所以他们不需要担心感染性病。而且他们使用了安全套，这就使德鲁不会怀孕--至少这次是。他们还会再次发生性行为吗？机率是会。为什么？因为性的愉悦、兴奋和快感被青少年看做是一种压力的释放阀门。一个学生这样解释：

 孩子发生性行为常常被人们忽略的一个原因是压力。不单是指朋友间的压力。我所谈的是拿到好成绩，参加运动队，和某个女孩约会，高中后的职业计划。这个清单可以一直往下拉。问题是有的孩子发现自己的表现达不到每个人的期望标准，这一点让他们反复想来想去。他们觉得自己没有能力做到某些事情。当这个荒谬的圈子不断推进的时候，青少年可以做的一件事就是发生性行为，无论是为了释放压力，还是为了感觉自己至少在做些正确的事，或是成功地做到了某些事。

今天的孩子们生活在各种形式的压力下。父母们常常不明白这种压力会有多强烈。当情感和精神压力开始堆积时，性可以提供立刻的满足感。它涉及到身体、头脑和情感，让人短期内能释放紧张情绪。

青少年所经历的压力是真实的，性为他们提供的片刻的解脱也是真实的。当然，性并不能解决紧张环境，但它的确提供了暂时的逃避。当克雷格和德鲁的生活节奏太快，压力太大或太痛苦时，他们很有可能会从彼此身上、从性关系上获得安慰，放松自己。

通过性、酒精、毒品、食物等来逃避压力是不成熟的表现。成熟的人有健康的自我价值感。成熟的人表现出自制。成熟的人做出的决定并不见得一定会帮助他减少压力环境，但却一定会帮助他处理压力，而不是逃跑。成熟的人有一套稳固的价值系统，他以此作为行动的基础，甚至在压力很大的时候。

性活跃的青少年可能会把他们的行为归结于压力，但他们要为自己的行为负责。他们不能控制未来、他们和父母及朋友的关系，或是老师或教练的决定。但他们可以控制他们自己。当青少年通过个人自律和自控能够更好地处理压力时，他们就不觉得自己需要去求助于性来寻求解脱了。当他们开始集中在自己的性格品质上，而不是"迅速修补"他们的问题，他们就能够建立并强化他们的个人价值。

得寸进尺，永不满足

男孩和女孩之间的身体上和情感上的亲近就像毒品一样：你得到的越多，就越想要。当拉手带来的最初的快感消失后，他们就用亲吻重新点燃。当一个吻不再满足时，他们就吻得时间更长，更深入。长长的吻又导致身体的爱抚和隐私处的爱抚。这种欲望一旦开始，就很难再减速或停止。如果他们不断要达到高潮，最后会以性行为结束。

孩子涉足并且持续婚前性行为的另一个原因是，他们对快感的需要永远不会满足。他们沉溺在亲吻和爱抚，最后是性交中。这就像一辆往山下冲去的沉重的货运火车，一旦你起动，要它停下来就需要特别有力的刹车闸。

但是当关系以性满足为主时，他们就会迅速痛苦地撞上南墙，正如以下这对恋人所发现的：

 我们沉浸在爱中--做了承诺、买了戒指、定了日期、购了礼服、合适的随行人员、计划好了的招待宴、发出去的邀请函、许多结婚贺礼，还租了房子。在结婚前租房子是我们的第一个错误。我们不再需要呆在我父母家中的地下室或是他的车里了。房子是我们的。我们把从双方家庭接手过来的家具搬了进去，再加上一些我们自己的。现在这是我们未来的家了，也是我此刻要照顾的家。

我们不能很好地处理这种隐私感。彼此之间的拉手变成了拥抱。亲吻一直从脖子往下走。我们再也不可能坐在同一间屋子了，我们就在彼此的身旁，裹在彼此的臂膀中。双手开始在背部上下游走。拥抱涉及了整个身体。他的兴奋是很显而易见的，我也把自己的快感用声音发泄了出来。

我不知道自己当时的感觉和想法，我想最合理的解释就是我们马上就要结婚了。毕竟，婚姻是一种承诺，而不是一种仪式。或者也许因为从医学角度上看，童贞与实际的性高潮有关。因为我们从来没有突破那一步，所有其他的前嬉行为看起来都无伤大雅。但是不论原因是什么，我们一夜又一夜地让自己放纵在身体上的前嬉中，而不是坚固婚姻所需要的情感上的"做爱"。

接着发生了些什么事，我不太清楚何时，但它就是这样的，争吵开始了。我们会大吵一会儿，然后亲吻并且"亲热"，但这什么也解决不了。我们从另一个角度来看待彼此。当他看到我的恐惧和不安全感时，他努力用权柄和知识来遮盖。

不久，带着眼泪，戒指摘下来了，结婚计划取消了。最后是宣布，先是对我父母，然后是亲近的朋友。这种消息传播的很快。礼物被还回去，邀请函被撕毁。计划和预订全部取消。礼服也库存了。戒指还回去了。承诺被击碎了。

在我和一个男人有了这样的经历以后，我是不是已经伤害到将来的所有关系呢？或许我们本来可以有更多的祷告，如果我们不是那么害怕，也许我们会爱对方更多，超过爱自己，也许我们能够对自己的欲望说"不"。也许如果不租房子的话......

沉溺性行为需要有自制。在《圣经》中这样说："倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。"一些年轻人由于在情感上和属灵上缺乏自律，他们最后以性行为告终。他们没有说"不"的意志力。他们一旦开始亲吻和爱抚，他们自己就停不住了。所以他们不光需要在性行为上等待，也需要在导致性行为的行为上等待。

然而，即使孩子们已经开始了，他们也可能停下来，正如这个女孩在信中所写的那样：

 在我和迈克约会时，我感到要和他发生性行为有压力。我周围的人们都向我强调美好的道德与价值观。我知道正确与错误，所以做正确的事并不太难。至少这一切是在我和迈克约会两年后才发生的。

当时，迈克和我对彼此都很了解，而且也意识到我们相爱了。我记得有一个晚上，他开始"用他的手了"。我很害羞，但也很享受。

从那次约会以后，事情就不断有进展。一天晚上，迈克告诉我，他想和我做爱，以此来告诉我他有多爱我。我简直难以相信！我记得自己当时坐在沙发上，沉默了两分钟。我很震憾，我甚至都想不到这一点。我意识到他想做的在道德上是完全错误的。我告诉他我不能这样做，让我的父母失望。

我们的年轻人不需要沉溺在性中。他们可以"把这种习惯踢开"，把性保留在婚姻中。

渴望有孩子

大部分性活跃的青少年特别想避免怀孕；然而，却有一些女孩感到自己不能接纳自我，也不被别人关爱，所以她们发生性行为，为了怀孕生孩子。一项研究表明，青少年怀孕有71%是故意的。许多这样的年轻人都渴望能够去爱一个孩子，但她们特别渴望有人能够回报她们。这是她们有婚前性行为的原因。

这些年轻的女孩都很不成熟。一个女孩想生孩子如果主要是为了满足自己对爱和安全感的需要，就并没有预备好去做一个好妈妈。期待孩子来解决她自己的情感问题，她在孩子出生前就加给它一些不现实的期待。父母应该满足孩子的需要，当父母依靠孩子满足自己的需要时，不健康家庭就形成了。

有些女孩想怀孕，把它作为强迫男孩娶她们的手段。一个女孩告诉我，在她男朋友和她分手以后，她找了一个和她男朋友有相同身体特征的男孩和她发生性行为，怀孕了，然后她用怀孕来要胁，告诉她的前任男友他是孩子的父亲，希望能骗他娶自己。后来她小产了，所以没奏效。但是她的故事说明了一些女孩为了挽回一段关系会这么做。

★ 少年性活跃：性虐待的结果

以下是青少年婚前性行为的另一个原因，也许这是所有原因里最让人心碎的原因。被性虐待的孩子更有可能在很小的时候开始活跃的性生活，涉足其他高度冒险行为。这是多大的悲剧啊！有过性虐待伤痕的孩子已经在情感上预先倾向于青少年婚前性行为的痛苦和危险。

可悲的是，性虐待在美国的文化中简直太猖獗了。在1996年对 10，868名少女的调查中，其中10%经历过成人或比她们年长的人的性虐待，其中9%已经过去了，1%正在过程中。这些性虐待的牺牲者们在过去的一年中，性伴侣数目比没有经历过性虐待的女孩要多。如果性虐待牺牲者也经历过身体上的虐待，有几个性伴侣的可能性就进一步增长。

那些被父母支持程度较高、父母不赞成青少年性行为的孩子，在性伴侣数目上要比其他青少年少。被父母以外的人性虐待但得到家人爱护的孩子，在性伴侣数目上比那些没有得到家人爱护的孩子少。

以下研究强调了性虐待的现实性以及它对青少年婚前性行为的冲击：

 ◆ 有过不情愿性交历史的女性更倾向于在岁数很小的时候发生自愿的性交。(性病的危险因素)
◆ 全国监管中心的反馈调查显示，接受监管的50%～70%的女孩有过身体上的虐待或性虐待。
◆ 1994年，有139，980例儿童性虐待案，其中15%始于1990年。
◆ 最近的民意调查显示，单亲家庭中孩子身体上的虐待和性虐待是双亲家庭的3倍。同一调查显示，每年大约300万儿童在身体上受虐待，100万是性虐待牺牲者。这些发现表明，身体虐待的案例比政府发现的要高16倍，性虐待案例的数字要高10倍。
◆ 在1992年华盛顿州青少年健康行为调查中，对3：128名8年级、10年级和12年级的女孩的调查显示，曾经有过性虐待历史的女孩在15岁之前性交的可能性更高，有一个以上性伴侣的可能性也更高。

1998年在《美国医学协会杂志》上刊登的一篇研究，分析了对166名学生从1985－1997年的跟踪调查。这篇分析报告这样总结：

"男孩中发生的性虐待很少被报告，也很少被治疗。由于这些受到性侵犯的男孩没有得到治疗，以后社会必须得去面对这些问题的后果，包括犯罪、自杀、使用毒品，以及更多的性虐待。"研究报告的作者，宾夕法尼亚州医学院的霍姆斯博士(William C.Holmes)这样说。

以前的报告发现，1/3的青少年罪犯，40%的性犯罪犯人，76%的连环强奸案犯人报告说自己年幼时受到过性虐待。

被性虐待的男孩的自杀比率高出1.5～14倍，受到过性骚扰的6年级男生滥用毒品的比例高出12～40倍。

霍姆斯博士说，综合来看这些研究，他认为所有男孩中，10%～20%受到过某种程度的性虐待。

涉足婚前性行为的青少年仍然是个孩子，受成人的荷尔蒙以及欲望所驱使，想要用成人的身体来尝试性。他们看起来像成人，他们可能在许多方面也让人感觉很成熟，他们也可能相信他们的"爱"使他们有理由发生性行为，但他们仍然是孩子，并没有在情感上预备好进入一个成熟承诺的婚姻关系，以及做父母的责任中。上帝要我们把性保留在这种关系中。我们必须要为我们的孩子安全地导航，鼓励他们等待。

-- * -- -- * --

然而，这样一项任务却令人望而生畏，因为美国的文化常常鼓励，而不是反对婚前性行为。在下一章里，我们会再看一个重要的原因，看看为什么我们的孩子不能等待。那是因为，我们的文化在质问："为什么要等待？"


第5章 环境因素

在我还是少年的时候，我生活中许多有影响力的人都在告诉我婚前性行为是错误的。如果我的父母要谈谈他们对此的看法，他们会说，"这是罪，别这么做！"如果我的牧师对相关这方面的内容布道，他会说，"这是罪，别这么做！"如果我打开收音机和电视，我会听到，"这是错的，别这么做！"学校的老师和校长也说，"这是错的，别这么做！"我的大多数同伴也会说，"别这么做！"如果你成长在上一代或更早的基督徒家庭中，你就明白我在说什么。当然，当时也有些人涉足婚前和婚外性行为。但是在家中，在教会里，学校里--几乎你所到之处，大部分的社会团体在强调《圣经》对婚前性行为的看法：这是错的，这是罪，别这么做！

几十年间，一切的改变有多大！你和我一样清楚，社会不再像前几代人那样批评婚前性行为了。今天，成长中的青年人可能听到他们的基督徒父母这样说，"这是罪，别这么做！"他们可能听到牧师这样说，"这是罪，别这么做！"--假如他还对此发表看法的话。有些牧师对这个问题不再站在这个立场上了，因为这会让他们不受大伙的欢迎。但我们之前的几代人都是这样，直到在我们这儿停止。我们的孩子打开电视，每个人都这么做--他们听到他们常听的音乐，听到，"噢，宝贝，让我们这么做吧！"当他们到学校里，听到他们的校长说，"如果你打算这么做的话，先去校医室，这样你们可以更安全。"他们听到他们的同伴说，"我们也在这么做，它棒极了！"

为什么孩子们涉足婚前性行为？一个重要的原因是他们成长所处的文化的影响。公众舆论已经越来越不把婚前和婚外性行为看做是错误的；相反，大家认为这样的行为是可以被接受，可以被原谅的，甚至被颂赞和鼓励。今天的青少年涉足性行为，因为在他们周围越来越多的声音在说这是对的。

除非我们了解今天的文化对青少年行为的影响，否则我们不能帮助青少年处理"为什么要等待"这样的问题。这也是我们要做的--真正理解文化。这样我们才知道如何回应。我们文化中的许多因素大大地影响了青年人的态度和行为。我们需要思考，今天我们的孩子住在一个什么样的世界里，这个世界又是怎样影响他们的思维、情感和行为--特别是在性领域。我们越了解孩子们所处的位置，我们就能更好地帮助他们。

首先，我们要看一下两种文化的冲突--我们中间许多人成长中的文化以及今天孩子们成长中的文化。正如你在这部分读到的，我相信你会被社会压在我们孩子身上的使其性活跃的巨大压力所触动。我也希望你意识到，文化对青少年性行为的影响力既有深度也有广度。今天的青少年极度需要我们的帮助和爱护。许多鼓励婚前性行为的言论对他们来说听起来似乎都很对，但在现实中的后果却是毁灭性的。《圣经·箴言》部分这样警告人们："有一条路人以为正，至终成为死亡之路。"我们必须要了解，孩子们被蒙骗了，他们自以为是地认为婚前性行为是正确的，而不是错误的。

其次，我们要检查渗透在孩子们所了解的文化中许多有关性行为的神话。媒体在塑造今天的文化上的影响力很大。我们会在下一章分别来看这种影响力。

★ 传统价值观与后现代主义文化

今天我们所处的时代是一个有意思而又具有挑战性的时期。我们正在两种文化的过渡中。我们中间许多做父母的人，成长在基督教的价值观和道德观被普遍接纳或坚决倡导的时代中，特别是在性领域。我们的文化，包括基督徒与非基督徒，所有关于性的原则都是从《圣经》旧约和新约中衍生出来的。

但现在的青年成长在一个后基督教文化中。这种文化的性原则主要从世俗的人文主义和道德相对论中衍生而出，其中没有道德绝对性。性行为(以及其他事情)的对与错是客观的、有条件的。如果对你有效，让你感觉很好，给你带来成长或益处，那么它就是对的。如果不，它就是错的。

这是一个严肃的大问题：这两种文化共存于一个家庭和一个教会里，老一代人仍然活在绝对道德观的文化中--婚前性行为是错误的，句号，讨论结束了。在我们生活中讲话最有权威的人--我们的同伴、我们的教会、我们所认同的媒体--强调这种看法。

但是年轻一代生活在后基督教文化的道德相对论中，对他们的生命最有影响力的声音--同伴、媒体，反映的是他们那种文化。更重要的是，同一个家庭中的两种文化几乎没有沟通。许多情况下，父母对待孩子的方式好像大家活在同一种文化中，似乎中间没有代沟，也没有文化的鸿沟。但实际上我们可以说：父母生活在现代，孩子生活在后现代。在一个基督教价值观已经几乎完全被摒弃的文化中，那些告诉他们的孩子们婚前性行为是罪、他们需要等候的牧师们和父母们，被孩子们看做是煞风景的人、恶棍或者傻瓜。

作为基督徒的牧师和父母，我们处在少数派的位置上。因为基督教的价值框架已经在我们家门外的世界中不再盛行，我们再也不能在性领域简简单单地对孩子说，"这是罪，别这么做！"或者"这是错的，别这么做！"我们再也不能这么做，然后坐等着它奏效。孩子们想要知道，而且也应该知道--为什么。

在你指责我讲述这样的信息之前，请思考我这么说的原因。不同时代中肯定存在着许多不同，这就使他们彼此的沟通变得极其困难。但是今天，青少年实际上是同时活在两种文化中，沟通几乎是不可能的，特别是在父母们并不清楚这两种文化的存在的时候。

我们成年人怎样了解今天的年轻人所面对的和我们在成长中所面对的一切并不相同？在家中、在教会中，他们的环境可能很相似；但是在学校里，和朋友在一起时，或者当他们收听或是观看媒体时，那则是一个完全不同的世界。使用的语言也是不一样的，单词的意思甚至都不同了。没有比生活在平行文化夹缝中的青少年更脆弱的。

后现代文化的幻灭

后现代社会中的年轻人没有准则，漂浮在一个他们既没有创造也没有选择的世界中。他们被一群青少年的偶像所包围，每个人都在没有他人的情况下独立做决定，他们发现自己活在混乱中。下面是几个学生的看法：

 大多数青少年迫切渴望准则和限制，如果你直接询问一个少年，他是否想要规则，他可能会笑话你。然而，在他的心底深处，青少年渴望一个有权威的人对他说，"不能再往下走了"。是的，对大多数青少年来说，没有人这样对他们说过；结果，他们成了他们自己的上帝。
-- * -- -- * --

一些人发生婚前性行为的另一个原因是他们很困惑。他们进错了圈子，被洗脑，直至他们也相信这一切是对的，他们从前所知道的是错的；否则的话，他们就什么也不知道了。

-- * -- -- * --

今天的青少年很迷惑，很失望。实际上，每种关系都在他们背上留下深深的一刀。他们在想，"我可以信任谁？"这一代和从前反叛的一代之间有一个巨大的不同，就是反叛的一代在寻找一个原因，这一代没有原因。我们已经放弃了。我们没有梦想。

这些年轻人在某一方面是正确的。现在走入成人行列的这一代并没有一个持守道德的理由，一个整合一切的理由。但是在某一方面，今天的青少年有一个非常真实的理由：生存。

在一个没有真理、正确和错误混乱的、危险、破碎的社会里，青少年感到自己像浮木一样被撕扯着随意抛来抛去。我们看到了他们的行为，他们沉浸在各种各样的信息中，但却被告知没有真理。他们被告知自己是宇宙碰撞的结果，但却要积极地看待自己，为自己欢呼。他们的行为是在他们头脑中旋转的各种矛盾的结果。对自己的生命得不到任何结论，他们依附于他们可以理解东西--感官享受。

在大部分历史进程中，人们只需要回答一个至关重要的问题：我要做什么？面对着生存或死亡的前景，他们把自己的注意力集中在生存上。只有少数的几位精英，他们的基本需要已经被解决，他们才有时间问：我是谁？今天，数十万人已经不再面对生存问题，现在他们有时间在决定自己的行动之前询问：我是谁？

现代的男人和女人面对一个两难的境地。他们不愿意接受上帝的真理，于是转向现在流行的其他几十种观念。他们感到无路可走，希望破灭，断定他们自己只不过是一些化学元素的巧合性组合罢了。他们是否觉察到自己已经得出了这种结论并不重要，他们的态度已经从他们的行为中表现出来了。

这些行为反映了他们在个人世界中缺少模式。他们不知道正确和错误，好歹不分，没有衡量自己和自己行为的模式，他们活在绝望中。为了平息这种绝望，他们找乐子来满足自己。他们转向娱乐(它本身意味着"没有思维")，而这一点总会导致寻找暂时的、感官上的享受：物质主义、毒品和性。

假如生活就像一盒拼图游戏的话，人们正在努力拼起所有的碎片。他们不知道已经有人把盒上的真图模型换掉了。为了完成拼图，我们应该看看造物主指向的重要感、自我价值感、真理和意义--也就是上帝所设计的、给予我们尊严的一切，但是我们文化所给我们的碎片--物质主义、毒品和性--则在贬低人性，导致我们最终放弃自己的人生拼图。我们迷失了自己，进一步沉浸在暂时的享乐中。

观望中的年轻人敏锐地觉察到这种困惑。他们在家中需要榜样的作用来教导他们正确与错误，如果他们被教导了正确与错误，却没有看见他们的父母活出这种生活，他们会抵制父母的话语，认为他们虚伪。他们需要上帝真理的锚，让他们面对蓄意的伤害时能从中知道何为正确。他们需要做决定的基础和标准。他们需要能够让他们付诸于行动的世界观。

一个很有爱心的青年牧师这样对我说："我们并没有很多好榜样或是有正面影响力的英雄。因此，青少年以摇滚明星、电影演员和运动员作为他们的榜样。他们被一群根本没有能力带领的人带领，他们在为此承担后果。"

一位青少年和父母一起去见辅导员时，表达了她对父母榜样作用的渴望。父亲高谈阔论"属灵的父母"之后，他的女儿真诚地说："爸爸，我希望你自己能听到你刚才所说的，并照此行出来。"这位父亲后来为了另外一个女人离开了妻子和孩子。

孩子们看得听得最清楚的不是父母所宣讲的，而是他们所做的。所有的父母都是榜样。榜样并不是问题。问题是，他们做的是什么样的榜样？他们在驱散孩子的迷惑还是在增加他们的迷惑？

我们文化中的非法性行为

年轻人成长中的文化把青少年性行为看做是一种无法抑制的冲动。鲁思博士(Dr. Ruth)，世界著名的性学家，在辛辛那提大学授课。她对1：200名大学生演讲说，期待年轻人在性行为上等候是不现实的。他们的"力比多"(性欲，libido)太强了。实际上，她是在说我们和动物没什么区别。但是人和动物之间的根本区别在于，人是按照上帝的形象被造，有能力做出正确的道德选择并以此行动。当我们屈服于自己的欲望时，我们事实上已经和动物一样了。

鲁思博士在道德相对论文化的影响下，这样对年轻人说："如果你想和女朋友发生性行为而且她也愿意，那么等待是不现实的。你的性欲望太强了。"然而，如果你请鲁思博士做你的心理咨询师，你对她说："我想和我的女朋友发生性行为，但她不愿意。"她一定会建议你等待。但是她已经宣布过等待是不现实的，因为你的性欲太强了。这难道不自相矛盾吗？如果你们两个都想发生性行为，直接做吧，因为你们的性欲望太强了不能等待；但如果你想有性行为你女朋友不愿意，你应该等待，不理睬自己的性欲望！这就是影响今天文化的错误想法。而且我们任凭她--以及像她一样的人，信口雌黄！

鲁思博士的回答挑战了每一种道德标准，因为根据她的哲学观，我们只是动物，我们的行动出发点是我们无法控制的欲望。如果这种想法是真实的，那为什么我们的法律要抵制强奸？让一个强奸犯等待不是不现实吗？他们的"力比多"太强了，他们不能等待！

莫罗(Lance Morrow)，《时代》杂志的撰稿人，生动地描述了青少年性行为像动物一样的特征："很多人认为，青少年和邻家欢跃的狗一样，不再禁绝性行为。如果你要他们等待的话，你就很愚蠢，你是在惩罚他们或是你就像古老的穴居人一样。成人权威所能做的就是给这些野兽发放安全套，希望他们蜷伏在篱笆下之前还能等一下，抽出一个戴上。"然而，莫罗对这种情况提出抗议，他非常肯定地说："安全套发放者的心态残酷地贬低了人的本性。年轻人倾向于满足人们的期待，由政府资助的安全套发放行为在宣布社会期待他们成为交配的狗。"

当文化期待孩子们像动物一样行动，甚至在多方鼓励时，猜猜看他们的行为会怎样。他们会沉沦到我们期待值的最低点。

以"我"为中心的文化

大部分人都认为我们生活在一个以自我为中心的文化中，一个人完全被自己所占据。很明显，在我们今天的世界中，倡导自我、让自己开心是第一优先。成长中的孩子有一种扭曲的个人权利感促使他们这样要求："在我想要的时候，我就要得到我所想要的一切。"

四处蔓延的以自我为中心的论调大大地影响了人们的道德氛围。今天的孩子已经不再像两代人以前那样看待道德和价值观。在一篇题为《智慧之路：教导青少年性行为》(TheWay of the Wise Teaching Teenagers about Sex)的文章中，作者特里普(Paul David Tripp)写道：

 随着现代性宣言的不断浮现，它所表达的生活观、所持有的"真理"渐渐地浮出水面：

◆ 人是最终的，自主的，也就是说，没有比个体更重要的了。我是自我维系的，不受任何权威限制，只要我自己选择不去跟随权威就可以了。
◆ 人最高的价值与经历是个人满足与快乐。我有权利享受我那一份快乐和安慰。
◆ 我必须时刻警惕，保证自己的"需要"被满足。
◆ 最重要的爱是自爱。没有它我不能正常运作。
◆ 快乐越多越好--常常追求更大、更有效的刺激。
◆ 重要的是此时此地，它导致常常追求迅速的满足。
◆ 一个人的身体要比他的精神更重要，它导致过度重视自己的身体。

难怪我们的年轻人在尽快、尽可能地追求性。我们现在的文化鼓励他们这样做。

我们从两本日记来看两个少女的价值观，一个写于1892年，一个写于1982年。它们之间的截然不同代表了不同时代在道德和优先序上的典型改变：

你可能希望基督徒青年不会很容易受以自我为中心的文化的影响，特别是在性领域。但这种期望却是不可能的。例如卡森－纽曼学院的弗莱彻博士(Dr. M.B. Fletcher)这样说：

我相信，教会里的很多人认为，我们教导孩子的基督徒价值观在影响他们的性行为。证据表明，事实并非如此。这一点引出了一些有意思的问题：那些性活跃的基督徒青少年是不是不太"敬虔"？还是他们重新改写了上帝的话，允可性活跃的生活方式？青少年怎样处理信仰和性？

以下内容选自1992年在美国一次伦理大会上弗莱彻博士的报告--《青少年性经历：有性行为的发生》(The Adolescent ExperienceSex Happens)：

 以下百分比是7年中(1984－1991)学生自己报告发生的性行为比率：对于男性来说，婚前性行为从1984年的55%上升到了1991年的70%。对于女性来说，这种改变更大。在1984年，只有27%的女性承认她们涉足婚前性行为；但在1991年，有53%的人说她们有过性经历。从最近收集的信息来看(1991年秋季)，66%的男性和65%的女性说他们经历过婚前性行为。双方第一次性行为的平均年龄都是17岁左右。

有意思的是，样本在卡森－纽曼大学中65%的男性和56%的女性承认他们曾经和伴侣有过口交或性器官刺激。由于某种原因，这变成了性交的替代品。正如一个女孩这样说："如果我为他这么做，他就不会强迫我和他发生性行为了，我也不用担心怀孕。"

你看到了吗？我们的基督徒青少年在从他们所生活的自我中心的文化中获得指导，来引领他们的性行为。弗莱彻博士的报告继续往下说：
我们的学生仍然在信仰价值观的影响之下，但一旦有可以让他们接受的借口时，他们又很愿意妥协于自己的价值观。

"如果你恋爱了，性是一种很自然，很有意义的方式，让你对同伴表示你的感情。"他们把《圣经》所教导的关于爱、性和婚姻与这种说法妥协，认为爱等同于婚姻。如果你爱一个人，把自己承诺给他，这就和结婚是一样的，只是没有经过官方手续。因此，对他们来说，对彼此的爱和承诺是性行为的必要条件。

我这样问学生："一个人怎样做出道德选择？"我常常能预测出他们的第一反应。首先，他们会说，"每个人必须要做出他自己的选择"。在被要求继续往下说时，他们会说，"对一个人是正确的事情不见得对另一个人也正确"。当时给我的感觉是，这是他们的道德选择的思维范畴。在讨论、弄清楚这种伦理观念后，我问："有没有道德绝对性？"他们几乎每次都回答："没有，没有绝对的道德。"

后现代主义文化是以自我为中心的文化。今天的青少年涉足婚前性行为，因为文化鼓励他们去满足自己，即使在他们的自我与道德相冲突时也是如此。

一个缺乏根基的社会

文化包围着青少年，它的另一个可识别的因素是美国生活的过客本质。我们生活在一个快速运转的社会中。今年有3：500万美国人搬家。当孩子不能拥有一个安全的、稳定的、可预测的家庭生活时，他们会用许多方式活出那种不安全来。他们会测试生活中的权威人士--父母、老师、青年领袖甚至上帝所加给他们的规则和界限。

人们搬家的原因有几种：为了更好的工作、更好的气候、低廉的房租或财产税。搬迁可能从这个海岸到那个海岸，或者是从一个房屋开发区到另一个，但结果是一样的。今天很少有人"扎下根"。但是，没有根，我们的年轻人就会很脆弱，在他人的道德观和认识之间飘来飘去。

这也是一个分隔的社会。在许多地方，例如，加利福尼亚，房主和邻居之间被空心砖垒起的墙、连起的篱笆或其他的障碍物所隔开，越来越疏离。即使邻里中间没有树起高墙，这种疏离感也一样是很真实的。我问你，你认识你周围多少个邻居？现在，特别是在新的社区中，大部分人很少和他们隔壁的邻居相熟。

每个家庭都在面对不同的生活危机，他们常常会去独自面对。他们的邻居从来不知道他们的快乐与悲伤。我的一个朋友曾经告诉我一个悲哀的故事。他从一篇报纸文章中了解，街对面一个家庭中的16岁男孩在车祸中丧生。在读这个悲剧新闻之前，他甚至不知道这家人的姓以及他们还有个这么大的儿子。

当我还是男孩时，在密执安州，我们邻里的每个人都认识方圆几英里的人。当然，我们整个的居民人数要比今天高密度的房屋发展区的居民人数少。人们不光是因为长期住在同一片土地上而相互了解，我们许多人还彼此联系，在几英里内住着我的叔叔、姑姑、表兄妹以及祖父母。当任何危机出现时，我们彼此支持。

有意义的关系需要时间来培养，但是今天的年轻人从来没有在一个地方生活的时间足够长，来培养这种稳固的关系，帮助他们度过充满压力的青春期。他们也不像我们当时那样，有传统的支持系统可以依靠。

我们的孩子也成长在一个不稳定的社会中。今天大多数年轻人对未来充满忧虑。社会中的不稳定因素让年轻人对未来的盼望不断幻灭。一个16岁，住在加利福尼亚州奥克兰市的少年说："我不知道自己在为什么做准备。"另一个学生说："我想我要长大了，但却没有什么东西值得我为之而活。"带着对未来的灰暗的希望，大多数年轻人很容易受外界环境影响，他们的决定是为了短期的快乐，而不是为了长期的后果。

一个相信自己生活在"注定了的世界"中的少年，为什么要遵守传统道德的建议，直到婚姻中才发生性行为呢？他们知道，只要一按钮，世界就被炸飞了，明天他们可能就要死了，所以，"为什么不？"

★ 后现代主义文化的神话与错误看法

今天的文化对青少年婚前性行为有自己的观念。注意我用"观念"而不是"真理"，因为婚前性行为的分界线上充满了各样的神话、错误的看法和谎言。它们在我们的文化中盛行，我们的孩子们在快乐地收购这些东西。如果我们要帮助年轻人对婚前性行为说"不"，我们必须清除烟幕，帮助他们看见真相。

"没有人会受伤。"

今天的青少年受蒙骗，相信婚前性行为是可以的，相信它不会伤害任何人。人们认为，他们可以对自己的身体为所欲为，如果这意味着性行为，可以。他们进一步争辩道，性要比毒品或酒精好多了。而且他们坚持说，只要把握得好，就不会怀孕或染病。

当青少年努力地把性合理化，声称它不会伤害任何人，两个主要因素就浮现出来了。第一，这些人主动选择不去理睬婚前性行已经在周围无数人身上造成的伤痛。第二，他们对相对思维让步，依靠环境伦理学来引导他们，而不是跟从绝对的正确与错误的标准。

要了解婚前性行为带给人们的伤害有多大，并不需要一个社会学天才就能做到。你所要做的就是读一下报纸。我们的社会受到婚外孕、性病、堕胎等等问题的严重伤害。青少年所需要的只是环顾一下教室，看看由于婚前性行为导致的关系的破碎和感情的触礁。那些认为自己不会受到这样伤害的青少年在对自己撒谎，他们完全地无知，他们认为这种规则不会在他们身上适用。

一个明白上帝价值系统的基督徒不需要四处摸索，来寻找正确和错误。上帝慈爱的标准是不会改变的。它们反映了他的性格和品格，适用于任何历史时期的每个社会和每个人，我们不需要去猜测。但是那些不接受《圣经》所设定的正确和错误定义的人，不得不再寻找其他方法来确定自己的价值。如果他们倾听我们这个社会的相对思维，他们会看向自己来找答案。他们会说，"这种情况下，要做的正确的事情是：做让我感觉很好或是对我有利的事情。"

这就是环境伦理学，一个边走边编织的不以任何事物为基础的道德观。它许可一个年轻人认为婚前性行为是对的，他们可以说"它不会伤害任何人的"。他的真正意思是，"我想我可以毫不受伤地结束这种关系，所以它肯定是可行的"。这样的伦理观没有依据上帝在他的语话中所赐给我们的公义的原则。

保罗大声地警告这里面所存的极大危险，他这样说："所以我说，且在主里确实地说，你们行事，不要再像外邦人存虚妄的心行事。他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬。良心既然丧尽，就放纵私欲，贪行种种的污秽。"

许多年轻人落入了文化的罗网中，认为所有的真理都是相对的。落入相对思维的年轻人有两种选择。他们可以回转归向真理，或者他们可以继续他们的生活，这样他们离公义的要求越来越远，他们的心向上帝也越来越刚硬。

"没关系，我们已经订婚了。"

许多年轻人把订婚看做是结婚的第一步。惟一差的就是一张纸了，所以为什么不开始享受性？

研究表明，已婚的人中有50%至少订过一次婚。只要有安全感，知道你马上要和那个人结婚了，订婚并没有什么真正的意义。1992年的随机抽样调查显示，离婚的人中78%在婚前有过性行为。研究也发现，那些婚前有过性关系的人比那些没有婚前性经历的人更容易犯通奸罪。

为了进一步说明相信这种论调所产生的潜在消极后果，以下是一位教会领袖写给一个女孩的一封信，希望她不要重复别人的错误。

 亲爱的凯莉：

祝贺你们的订婚！你刚刚踏入了生活中一个非常特殊的阶段--不再是单身，但也还没有结婚。麦克看起来和你非常相配。我越了解他，我就越相信你们的搭配是在天堂成就的。

然而，你们关系中的一个领域让我感到有点困扰，但是我还不知道怎样和你谈起这件事--就是你和迈克之间越来越多地介入性问题。你告诉过我，他有时候会给你压力，要和你在身体关系上进入到一种让你感到不大舒服的地步，你常常让步，因为你想让他开心。作为一名基督徒，你知道上帝把性行为保留在婚床上，所以我不担心你会怀孕或感染性病。让我担心的是这一点：从辅导许多年轻女孩的经验中得知，订婚的承诺常常使更多的性介入变得很合理，也使从前的禁忌变得不那么重要了。

让我来警告你，一旦介入那样的性活动，你会让自己在灵魂上、情感上和心理上面对很危险的后果--不过我们总是在事后才能看得更明白。由于这个原因，我要告诉你一个年轻女孩的故事，她曾经处在几乎和你一模一样的位置上。帕特在16岁时第一次发生性行为。第二年她成了一名基督徒，她最终了解到婚姻之外的性是错误的，但她常常感到灰心，因为她不能打破从前的模式，即用性来交换"爱"。最后，帕特决定两年内不约会，这样她好把自己的思维理清楚。这段时期，她成长很快，最后她觉得自己预备好再次约会了。几次简短的相处后，她遇到了比尔。

比尔是一个成熟的基督徒，也是她教会的领袖。他和她从前约会过的任何男孩都不一样，他很少碰她，而是常常和她一起花时间了解她的计划和抱负。第一次，帕特感到自己被作为一个人看重，而不是一个性猎物。比尔第一次吻她时，甚至请求她的同意。在他们订婚以后，帕特感到自己的梦想已经实现了。

但是，即使最甜美的梦也会变质的。随着他们之间爱情的加深，他们之间身体的接触也变多。每一个吻似乎都比上一个更长，每次拥抱都更热情一些。一开始，帕特根本不在乎。她想："嘿，我不再有情欲这样的问题了。我完全能够控制自己，还有，比尔永远不会给我压力，要和我发生性行为。"

但是在亲吻渐渐地失去了兴奋的作用以后，比尔的手开始抚摸帕特的胸部。第一次发生这种事的时候，他为自己失去控制道歉，但不久他爱抚她的胸部成为他们浪漫中的一件常事。一天晚上，事情又进一步，出乎他们两个的意料。在他们爱抚的时候，比尔开始抚摸帕特的阴部。她生气地把他甩开了。

他试图去安抚她，说他的目的是要用手让她达到高潮，给她带来快感。她哭着回答她不想要那种快感--不是现在。他们请求彼此的饶恕，向主祷告请求他的饶恕。比尔许诺，"再也不会发生这种事情了"。但是它的确发生了，又一次，一次又一次。

帕特会温柔地抵制比尔的前进。当他的手移向最能给她带来快感的地方，她会坚决地把它们挪开。她解释她为什么不想让自己身体的性感觉被唤起，为什么她认为这是错误的，但是比尔好像从来没有听到她所说的话。帕特常常觉得自己像在打仗一样，当她太累不再抵抗的时候，他们的性介入是最多的。

那一刻，帕特来和我谈话。她表达了自己想有纯洁的性关系的愿望，然而她的这种愿望越来越少了。她说："通常，我会建议处在我位置上的人离开这种不圣洁的关系，但是当这个人是你想要一起共度余生的人，你怎么能离开呢？"

两个月后，我再一次见到帕特。这次她追求敬虔的渴望消失了，取代的是很好的理由。我感到她已经在对抗比尔上厌倦了、让步了。她在迫切地寻找一些理由，强迫自己认为明明是错的性活动成为正确的。她说："我现在意识到这和我过去的性活动有所不同。我过去用性来换取爱。我知道我不需要去换取比尔的爱，它已经是我的。现在，我是出于我对他的爱在分享我的身体。还有，订婚以后一切都不一样了。比尔和我彼此相爱，我们也对彼此承诺，这是上帝对性要求的内容，对吧？还有，再有3个月我们就要结婚了，如果我们现在开始熟悉彼此的身体，在婚礼的夜里我们会感到更放松的。我们也会了解一些让彼此更快乐的性知识，这样我们在婚姻中的性适应会容易一些。"

帕特的理由乍一听让人觉得很有道理，但她的生活泄露了她活在谎言中。第一要看的是她的属灵生活。她失去了所有花时间在上帝的话语上和祷告上的愿望。她不再向上帝认罪，因为她觉得自己没有需要饶恕的地方。帕特渐渐地停止去教堂和团契小组了。她说，她从中得不到什么东西。我怀疑是因为她觉得自己很虚伪。当朋友们问起是不是出什么事情了，她会回答，"不，没什么。我现在只是和上帝之间有一段很干枯的时期。"

心理上，帕特开始经历抑郁。有时候，没有什么原因，她就会开始哭泣。她的生命中所曾携带的那种迸发辉煌的喜乐，已经被一种慵懒的"忧郁"以及常常缺少精力取代。

慢慢地，甚至和比尔的梦一般的关系也开始改变。即使没有任何惹她发火的事情，她也会对比尔生气，大喊大叫。她对他越来越挑剔。她也很难相信他和相信他的诺言。虽然帕特和比尔仍然在口头上向彼此表达他们的爱，他们曾经有过的感情已经渐渐变冷，有时候甚至被嫌恶和仇恨所取代。

在这段时期，婚礼策划和晚会的一大堆事情给帕特提供了一种便利条件，让她把自己置于忙碌之中。偶尔，当她的安排有空暇、她有自己独处的时间时，她会想嫁给比尔是否正确。但她把自己的恐惧归为婚礼前的神经质。

帕特的妹妹凯瑞在婚礼前一个月从大学回家时，她注意到帕特身上所发生的巨大改变。凯瑞充满关爱地询问姐姐，直到她了解了关系中的全部问题。凯瑞劝说帕特，在目前这种状态下开始建立一生的承诺会是灾难性的，最好是推迟婚礼。帕特有勇气听从凯瑞的建议，这一点很好。她意识到宁可现在让关系暂停，也比数年后在离婚法庭上中止强。

帕特和比尔没有结婚。现在已经过去几年了，最近帕特才刚刚开始承认，性的介入是根本问题。她告诉我："在我回头去想的时候，我知道我们不明智的性行为带来的后果是致命的。彼此之间失去尊重，对自己、对他的罪疚感和愤怒，这一切都是我们不去考虑的，但最后却又不得不去考虑的。使用订婚作为理由不足以给我们的行为找借口，虽然我们常常这样做。我认为我可以把性和生活中其余的东西分开来看，但我很快就了解到，就像一根拧在一起的绳子一样，我生活中所有领域都在彼此交织，相互影响。我还在想，一开始那么好的一件事怎么就变成那样一个噩梦了。我们在哪儿出错了？我很难承认，但我现在相信，我们的婚前性亲密最终导致我们的订婚以分手结束。"

凯莉，我希望你能了解，为什么我要写这么多东西给你看。我想帮助你避免和帕特一样犯同样的错误，承受同样的痛苦。我的确也很担心你，因为你和帕特处在同样的情况、背景和心理中。然而，我知道此刻你最深的渴望是要过讨上帝喜悦的生活。这就是为什么我相信你可以避免走上帕特的那条路。

我们把帕特和比尔的故事全部搬出，因为它要比100场讲道更有效。人们可以用一整天去辩论，认为自己的行为是合理的，但是有意违背上帝所定的命令而带来的痛苦是可怕而又真实的。无论怎样，婚前性行为都不会对婚姻有任何帮助。

如果每次订婚最终都会结婚，除了《圣经》命令以外，我们很难去反驳这个期间的性行为。但是，正如我们从前所提到的，现实是：一半以上的订婚都破裂了。那些认为婚前住在一起可以帮助他们婚后更好地生活在一起的人，让自己陷入了更大的问题中。研究已经表明，那些婚前住在一起的夫妻要比正常婚姻中的夫妻问题更多。事实上，许多婚前同居并希望以后结婚的恋人常常在步入婚姻之前就分手了。一个研究者发现这种案例占研究中恋人比例的40%，即使是那些最后结婚的恋人离婚率也比婚前没有同居的人高50%。

上帝为婚姻关系设立性行为。当一对恋人不断建立他们的关系，直至他们在上帝、朋友、和家人面前以官方形式见证他们的承诺时，他们会发现越来越多的机会去加强那种承诺。订婚的这个期间应该是彼此支持、相爱和尊重的一个美妙时期。

婚前性行为不是建立，而是拆毁感情。它没有表现出爱，而是表现出自私和自我中心。它不是尊重，而是利用。在某种意义上，婚前匆忙涉入性行为是订婚后不应该发生的一切事情的全部原因。

虽然性会给快要结婚的恋人带来痛苦，但它还不是无可救药的，因为有上帝的医治。我辅导过许多涉足性行为的恋人，在他们把彼此之间关系的控制权交给上帝的时候，我看到美好的事情发生了。许多与帕特和比尔处境一样的恋人们在完全禁绝身体上的接触后，又重新建立了彼此间的信任和相互尊重。虽然他们感到自己不能再回到以前的阶段了，但他们知道，他们得做出选择，或者暂时放下让他们满足的事情，或者失去彼此。接着订婚就从一段不安全和不信任的阶段到了纯洁的阶段。这是可以做到的。

当信任在这么亲密的关系中再次被建立，它也使双方再一次开始信任彼此。虽然性行为导致彼此失去安全感，自我形象差，但停止这种行为可以带来自制、责任和尊严这些有意义的事情。在他们每个人都感受到一个新的、健康的自我形象时，他们也能够把对方看做是有尊严、值得尊重的人。

"我欠他的。"

如果一个女孩认为她欠一个男孩性行为(很少有相反的情况)，是因为他希望她这么想。否则，她会从他的话语和行为中得知，他关心她，并不在意她的反应如何。他或者关心她，行动中带出关爱和尊重，或者他只关心自己，行动中带出控制。

这一切又回到了每个人的尊严以及我们的世界观怎样影响我们的行为上。要想尊重他人的尊严，我们就需要用行动向他们表达上帝的爱。基督徒的世界观是和控制不兼容的，控制表明人是被利用的，不是被爱的。上帝的爱渴望去给予，不是“我要、我要”！

一个马上要结婚的研究生这样写道：

 我们约会了3年，上帝在他的恩典中赐给简和我身体上的自制。我从来没有要求或期待她去怎样行事。她什么都不欠我的，特别是她的身体。当我有这样的态度时，她尊重我，想在婚姻中把自己完全自由地交给我。这种爱是没有系着绳子的，也没有错误的或欺骗的动机。她知道我尊重她，建立她，使她成为合上帝心意的女人。

有一个故事讲的是一个男人接近一个女人，问她是不是愿意为100万美元和他上床。她说她愿意。

他然后说："10美元你干吗？"

"不！"她说，"你以为我是谁，妓女吗？"

"嗯，"男人说，"这一点我们早就确定了，现在我们只是在砍价。"

换句话说，当我们允可别人控制我们时，我们已经把自己当成了妓女。我们给他们想要的，来换取我们想要的。一个被男孩控制和他发生性行为的女孩在出卖自己的身体，来交换她想从关系中得到的--可能是安全感，受欢迎或者是其他爱的替代品。当我们这样毁掉上帝所赐给我们的尊严时，上帝很伤痛。

这种"给出一些东西为了得到另一些东西"的心态的根本原因是不安全感。如果一个男孩觉得他必须要和一个女孩发生性行为，不论他用什么样的方法让她说可以，他都表现了他的不安全感。他使性变成了一种让他自己感觉不错或是让她感觉很好的必需品。同样，一个对男孩的控制让步为了不失去他的女孩，也没有把自己的自我形象建立在上帝的话语上。她把关系看得比自己的重要性更有价值，她出于她的不安全感行事。

性不是用来交换的物品。当它变得可以用手段来获得的时候，性本身就变成了一种商品。

一个控制欲很强的男孩想和这个女孩发生性行为，他想要的只是性。当他暗示，她欠他的，如果她想保持关系的话；那么，他所表现的是索取，而不是给予。他不是在寻求去强化一生的爱的承诺和分享--为了另一个人的最大利益，他找的只是一个会回答"是"的人；一个以这样的价值把自己给出去的女孩也没觉得自己很有价值，这就是一个悲剧。

女孩"欠"男朋友性这个神话，也是使美国的约会强暴不断增加的谎言之一。以下的数据揭示了这一点：

 ◆ 在《美国医学协会杂志》上发表的一篇令人震惊的新研究发现，接受调查的每5个女孩中几乎就有1个在约会时受过身体或性虐待。

◆ 1993－1994年，强制的性侵犯在大学校园里增加了12%。
◆ 在一次对7～9年级学生的较长的研究中发现，23%的学生在约会时经历过一些不想有的性活动形式，13%经历了约会强暴。
◆ 研究显示，受过性虐待的年轻人更有可能在岁数很小的时候就有活跃的性行为或参与其他危险性行为。这种危险因素很可怕，因为大量年轻人，特别是女子，经历过性虐待或强暴。儿童性虐待也很普遍。在一个全国性的18岁和18岁以上女子的抽样调查中，15%～32%(根据所使用的标准)报告说在孩提时受到性虐待。还有20.4%的女大学生报告曾被迫发生性行为。在美国共有13%妇女报告说曾经被强暴，25%说曾受过性胁迫。

性胁迫这种问题并不会在女孩从少女进入成人后自动消失。研究显示，31%的已婚妇女报告在她们最近的关系中受到强暴。

另一个加速把强制性侵犯合理化的、被人们普遍相信的谎言是：当妇女说"不"时，她的真正意思是"可以"。一些男人认为女孩的抵制只不过是游戏的一部分，她并不是真心那么说的。即使是一些经历过这样强制性侵犯的女孩也倾向于责怪自己。26个人中有5个在谈论自己的经历时，说自己当时受到了酒精的影响，因此感到自己应该对虐待负责。还有，根据一项有关性强暴的研究，全国强暴牺牲者的故事只有2%的机会被人们相信。

性是两个人结婚后在爱中给予对方的礼物。那些认为自己欠对方的，所以要把自己给对方的孩子，他们迷失在谎言的迷雾中。

"和我发生性行为可以证明你对我的爱。"

"如果你真爱我，你就要用性来向我证明。"多少年轻人，特别是女孩--落入了这个谎言里面。他们把《圣经》中关于爱、性和婚姻的教导向这种说法妥协，把爱等同于婚姻。他们这样把它合理化，"如果你爱一个人也做了承诺，这就和结婚一样了--它只是没有经过官方罢了"。因此，对他们来说，彼此之间的爱和承诺就是婚前性关系的必需和重要前提。

有多少年轻人认为非法性行为是真爱的证明，以致被这种错误的说法吸引，进入婚前性关系？在《圣经》中，我们找不到一处说一个人可以控制并利用另一个人，以此来表达爱。当《圣经》谈到爱的时候，它常常指吸引人们更亲近上帝、亲近彼此并显示出上帝的品格的行为和态度。记住：真爱把对方的安全、快乐和利益看得和自己的一样重要。

婚姻之外的性永远都不会表现上帝的爱。落入用性证明爱圈套的人用自己的身体和情感买下了一个谎言。他们把无价之宝浪费在一个便宜货上。

但是非基督徒，不按照上帝的正确与错误标准衡量的人怎么办？或许他们对爱的个人定义许可这种行为。这样一个问题只有根据他们的价值系统来回答，而他们的价值系统没有一个绝对的标准作为基础，根本就不清楚。如果一个非基督徒女孩相信，她所做的最有爱心的事情就是给别人他想要的东西，她就被困住了。如果男朋友想要性，她可以给他。但是如果他想让她帮助他自杀，怎么办？她也必须--出于爱--把他推下山崖？

一个有欠缺的价值系统本身就自相矛盾。它让人们相信，在某种情况下，正确和错误的行为(或是出于爱和不出于爱的行动)是以他们给对方的感觉为基础的；虽然它也同样会禁止某些行为，因为它们"根本就是错误的"。没有一个衡量的标尺来决定正确与错误，标准就变成任意妄为。当正确和错误变得有随意性时，它们就不再有意义了。

"性证明我是个成人，而不是孩子。"

青少年阶段是个过渡期，从一个依赖的孩子到一个相互依赖的成年人。相互依赖的人相信他们有一些值得给别人的东西，别人也有一些值得给他们的东西。

当这种从孩子到成人的过渡涉及一个年轻人生活中的每个层面时，我们必须记住，每个个体生命中不同领域的发展速度也是不同的。例如，一个人可能看起来比另一个同龄人更成熟，因为他在社交上或情感上比另一个更成熟，但第二个可能在身体上比第一个更成熟。

不论他们的实际成熟度有多少，许多青少年把性看做是加速他们通向成人之路的方法。毕竟，性不是孩子做的一件事，它是成人的事情。这种思维模式背后的逻辑并不难理解。所以孩子开始模仿成人，参予一些所谓的成人行为：吸烟、喝酒和性。这样，他们错误地认为他们可以魔术般地成为成人。一个青年工作者这样说：

在人际关系中，我认识的高中女生都努力让自己像已婚女子一样，发生性行为是她们做到这一点的其中一种方式。女孩早早就梦想着婚姻以及白马王子，她们常常喜欢假装。然而，我听到女孩说，在她们放弃童贞以后，她们很难过。在她们怀孕以后，这一点尤其真实。

青少年可能很喜欢迅速的身体上的成熟，然而他们常常忽略或不知道他们需要发展生命的其他领域，这些才能使他们成为一个完整成熟的人。他们通常没有意识到，他们生命的这些层面受到性行为的影响和身体方面一样多。

在身体上能够有性行为的能力，并不能弥补年轻人在生命其他领域不够成熟。其中所需的一种成熟是道德成熟。康奈尔大学的希朗番布朗那博士(Dr.Urie Bronfenbrenner)做了深入调查，了解为什么成人不能向他们的孩子传递道德价值观。他指出，其中一个原因是我们的文化倾向于用年龄来区分人。由于我们社会的流动性，造成缺少有影响力的大家庭以及单身家庭中的钥匙儿童的后果。

年轻人被迫和他的同伴长时间在一起，他们的影响力塑造了他的道德思维(还有许多其他事情)。这种同伴相处以及教育系统并不教导道德价值。

由于大量的信息，今天年轻人的智力成熟似乎要超过前几代人。但是许多教育者在质疑，在我们的教育系统中，怎样才能证明智力上的成熟。背诵数据及反复并不能带来智力上的成熟。年轻人需要挑战，让他们去推理、演绎并创造。

然而，这种类型的成熟--解决问题的能力、推理的能力，预见个体行为后果的能力--不见得是学校中可以教会的。教育者把它称做智力或认知成熟，其他人把它称做常识，《圣经》把它称做智慧。许多青少年在没有这一点的情况下就想成为成年人。

年轻人在过渡到成年人时，情感上也不如从前的青年人成熟。我们的社会提供很少的自由来表达情感。这并不意味着不可能有情感的爆发，它意味着青少年通常找不到帮助，让他们明白他们的感受是什么，因此他们也不能形成必要的成熟，去处理情感上的压力，并为自己的情感反应负责。

家庭关系紧张加速了青少年的不成熟。学校辅导员看到越来越多的学生由于家庭压力，如打架、父母分居、缺乏父母的爱与接纳、单亲(通常是母亲)的情人入住等问题导致行为上的和自我形象上的问题。这样的学生通常是由老师交给辅导员的，因为父母没有和孩子交流，他们也不知道家庭压力会导致情感成熟障碍。

遗憾的是，这些情感上和自我形象上的问题，使青少年很难抵制大家所做的事情。从众是感情上的不成熟，它也是不安全的人寻找的避难所，这样的人很难对性说"不"，即使他们从智力上和道德上知道这是错误的。

情感成熟的一个标志就是：有勇气站出来维护自己的价值观。一个人的价值系统是他世界观的一个重要组成部分，要了解另一个人的世界观和价值系统，我们可以观察这个人的行为--因为人们不可避免地会按照自己的价值观行事。

如果年轻人不按照自己所声称的价值系统生活，我们可以下结论，他们并不相信他们自己所说的东西，例如，如果他们说上帝设计性是为了婚姻的完整，然而却在婚前性活跃，他们真正的世界观和他们所宣称的信仰相矛盾。他们身体上的成熟超过了在情感上、智力上、社交上和道德上的成熟。

任何成熟的一个基本验证是：有能力去推迟让自己感到满意的事情，直到将来某一时刻。当小孩子拿到两块糖时，他们想一起都吞下。他们不懂为什么他们要放下一块以后再吃--他们还不够成熟，不能明白。同样，一个身体上成熟，其他方面不成熟的青少年不明白：性不能让他们立刻长大。

我们在今天的文化中，看到年轻人在性方面的大量的不成熟。他们觉得自己现在就需要表达性欲望就暗示了不成熟。基本问题并不是性表达，而是整个的个性发展。在人生的某个阶段，我们的孩子需要在生活中和关系上学会建立一些健康的模式。

只要记住：一个12岁的男孩可以有性行为，但这并不能让他成为一个男人。

"一旦你有了性行为，就没有回头路了。"

青少年错误地认为，一旦他们有了性行为，他们就不能停止或回头。在已经失去了童贞以后，他们没有任何办法把它再找回来，所以他们就维持他们有罪的行为，使事情变得更糟。一个落入这种思维模式的婚前性活跃的基督徒已经放弃了上帝的饶恕，这并不意味着上帝的饶恕不再适用或不再完整，它意味着基督徒已经对上帝形成了不恰当的看法。上帝饶恕之美是永不止息的。我们可以随时、在任何情况下悔改来到他面前，不管我们离开他有多久。

性活跃的青少年知道他们一旦开始走在一条路上，一直往下走就很容易。但上帝赐我们机会，离开老路，开始一条新路：一种让我们随时选择就可以发生的更新。假如我们离上帝有10步远，他已经向我们走近9步，但我们得走出那最后的一步，和他重建关系。

持续性行为常常会撕毁一个人的自尊。年轻人感到自己很低贱，被利用，不配上帝的爱。一个女孩说她觉得上帝不会使用她，因为她不是处女--她可能会再次把一切搞糟。她很痛苦，她很难饶恕自己，这要比接纳上帝的饶恕更难。

和上帝重建被毁坏的关系需要两件事：悔改和饶恕。这两件事都要求我们认同上帝。悔改意味着承认，罪就是罪，不再找理由，不想再故意犯罪；饶恕意味着认同上帝的恩典--基督在十架上受死的证据--已经足够偿还我们的罪。

拒绝上帝的饶恕是说他的恩典不够覆盖我们的罪，没有什么比这种态度更让他伤痛的了。当我们认为自己不能被饶恕，我们在说上帝不是全能的，他不能触及我们所做事情的范畴。当他付出了极大的代价以后，没有什么比拒绝他的恩典更伤害他的了。

一旦我们无条件地认同上帝，承认我们的罪是错误的(悔改)，他的恩典足够抹去我们的罪(饶恕)，我们就有自由回转，重新开始。上帝饶恕，他也不保存记分卡。

从另一个角度来看，持续的婚前性行为带来一种真正的危险，一个每个人都需要考虑的事情。青少年性行为之路充满了各样的陷阱，年轻人在其中呆得越久，他就越不可能毫发无伤地脱离--情感伤痛、毁坏的关系、毁坏的名誉、毁坏的自我形象、婚外孕、性病都在那儿--这条路很危险。强调这些后果并不是要耸人听闻或是恐吓任何人，这是艰难的真相。继续顽固地呆在那条路上，只是因为他已经在路上了而不愿回转，是一次愚蠢的赌博。

要更深入地了解年轻人在性行为上犯罪后怎样找到饶恕和新的方向，请读19章。

-- * -- -- * --

今天的文化带给年轻人的信息和影响是，"前进吧，现在享受性，等待太愚蠢了。"或许这个文化中最强的声音来自媒体：电视、电影、音乐、互联网等。下一章中，我们将讨论媒体怎样告诉我们的孩子不要等待。


第6章 媒体的角色

还记得第1章中的德里克吗？一个做过承诺的基督徒大学生，他和朋友讨论之后，挣扎在"为什么真爱要等待"这个问题中。让我再告诉你一点他的事情：德里克喜欢和科林一起看电影，他们喜欢"男人电影"--动作片：警察和坏蛋、冒火的机枪、爆炸的汽车。看电影，看着一个人用一只手就拯救世界一直是德里克从功课压力中脱身的好办法。

德里克不会去看那些推崇淫乱或非法性行为的故事，他也不会和科林一起看暴露的"人体电影"--充满了裸体和性的R级电影，这些电影早在上一代就已经完全被定为色情片。德里克很注意他看的电影内容，因为他知道他会受猥亵电影的负面影响。

在德里克所看的充满枪和英雄的电影中，有时候会出现女性身体，里面也会有一两个性场景--描写未婚的英雄和他艳丽的女友。但是德里克可以忽略这些内容，因为这不是电影的主要内容。他希望电影制片人不会用这些东西搞砸一场好的动作片，不过看几秒裸露的胸部或是汗淋淋的性场面并不会影响他。

是吗？

我也告诉你一些安妮的事情，被杰夫追求的那个基督徒学生。她逃避学校和功课压力的方法是浪漫小说。大部分时间里，她读基督徒的浪漫小说--爱情故事，其中的男女主角亲近上帝，但从来没有在婚前上床。但是安妮偶尔也拿起一本世俗的浪漫小说，其中主角的道德很有问题或是特别让人不好意思。但故事最后结尾时一切又很正常，很好。安妮说他们的不道德行为是因为这些人一开始都不是基督徒，这样的故事也不会给她留下深刻的印象。是吗？

像德里克和安妮一样，我们的年轻人成长在一个浸泡在媒体的社会里。除非你打包搬到大洋中无人居住的小岛上，否则你很难防止你的孩子不受电视、录像、电影、收音机、互联网、音乐、书籍以及杂志等的影响。最重要的是：媒体不是中立的。无论它们是要给我们娱乐、信息、激励，还是要我们买东西，那些人总在使用媒体主动地或被动地向我们以及我们的孩子--传递些什么。

媒体告诉我们的年轻人什么？在性和道德领域，媒体大部分讲的是谎言。这些谎言常提到身体上的、情感上的和关系上的需要。有一篇题为《为什么等候》的文章写道：

我们的社会渴望亲密关系，我们文化中所相信的许多谎言都和我们对关系的饥渴有关系。我们想要充满接纳关爱的关系以及很深的亲密感，然而我们却相信性会满足我们的饥渴这样的谎言。在一个家庭纽带变弱、到处充满不健康的世界中，我们是一群渴望被爱、被触摸、被理解的人。当然，我们的愿望并不新鲜，它们和人类一样古老。我们今天这个世界的不同在于，人们在用奇怪的方式满足这些渴望。

难怪德里克、安妮和无数个受媒体所影响的年轻人开始说："我们真的相爱，为什么等待？"媒体关于性的谎言是年轻人为什么涉入婚前性行为的另一个大理由。

★ 媒体在向我们出售什么

媒体每天用性信息轰炸我们。性是大部分广告中的基本配料，它被用来销售一切，从汽车到除臭剂。我们的收音机、电视机、电影屏幕、CD机、书籍，杂志和报纸生动地、满有说服力地诱惑我们产生性幻想，或不顾道德和责任去尝试一切。

我们常常被告知电视太多地影响人的行为。烟草公司曾经由于公众压力从电视上撤掉烟草广告；他们宣布媒体商业广告不会改变一个人的生活方式，媒体广告不会让人开始吸烟的。这是我所听到的最疯狂的事情！如果广告不会影响人，烟草工业为什么要把数亿美元花在电视商业广告上？市场销售和广告人并不蠢。如果电视商业广告和观众的行为之间没有关系的话，为什么美国工业每年要在广告上花数十亿美元--这还只是高峰时段的电视广告费？

娱乐业在向孩子传达性信息上甚至更有影响力。想像这样一个场面：男孩遇到了女孩。男孩和女孩发现对方很有吸引力，想要更多了解对方，所以他们想一起呆一个晚上。他们会坐在那儿聊天吗？不。他们租一张DVD，在男孩父母晚上不在家的时候，肩并肩坐在那儿盯着家庭影院的大屏幕。

屏幕上，一个男孩遇见了一个女孩。男孩和女孩发现彼此很有吸引力，想要更好地了解对方。所以他们安排了一个晚上在一起。他们坐在那儿聊天吗？不。他们脱下衣服，在房间周围8个音箱播出的小提琴声中开始了疯狂热情的性行为。结尾很快乐。电影中的男孩、女孩手拉手漫步在夕阳中，从此过着快乐的生活。

和DVD电影中一样，现实生活中的男孩和女孩想彼此了解。但是到现在，他们的荷尔蒙已经沸腾了。他们被引入了一个电影中，它传递着："性是彼此了解的好方法。"他们的头脑中全是热情的亲吻、赤裸的身体、浪漫的小提琴以及快乐的结尾场面和声音。男孩和女孩彼此深深地看向对方的眼睛。然后，他们也脱掉衣服，在男孩的卧室中开始了疯狂的、热情的性行为。

仅仅几天后，男孩觉得女孩太容易追到手了。男孩把女孩甩了。女孩在想，到底哪儿出错了？

这种情况听起来可能吗？很牵强吗？熟悉吗？读一下一个西弗吉尼亚州的女孩写给我的信：

 在我9岁的时候，我接受耶稣做我的救主。我一直都去教会，现在也还在去。17岁的时候，我开始约会一个已经毕业、在城里的工厂找了一份工作的男孩。我觉得他很酷。有一天晚上我们去看一场性场面很多的电影。在我们回家的路上，我们绕了一下路，在他妈妈汽车的后座上发生了性行为。约会了5个月后，他和我分手了。我被击碎了。

这种悲伤的故事在我们年轻人的生活中被重复了无数次。在这种人间悲剧的背后有一个首要罪犯，那就是媒体以及它向我们年轻人灌输的关于性的谎言。在和女朋友一起的时候，男孩的头脑可以清楚地记起性场面，他很容易就能把它行出来。"我的记忆非常活跃，我得注意自己看的是什么，因为我很容易就能回忆起那些场面。"一个学生哀叹道。

媒体在反复间接或直接地向我们传递那些关于性的信息来影响我们。塞勒斯(Abbylin Sellers)，《婚前无性行为宣传引发的积极变化》(The Sexual Abstinence Message Causes Positive Change in Adolescent Behavior)的作者，分辨出媒体关于性的6种谎言。塞勒斯针对每种谎言告诉我们，孩子们要掌握的相对应的真实的信息。

谎言1：性创造亲密感。

真正的亲密感建基于诚实、相爱和自由的承诺上。一个妓女可以常常暴露出她的身体，但她却很少有亲密的人际关系。

谎言2：在关系一开始有性行为可以帮助你们相互了解，以后成为更好的伴侣。

性是一门艺术，只有在婚姻的安全氛围中才能学得最好。

谎言3：没有长期承诺的随便的性行为既好玩又自由。

令人满足的性关系需要彼此的信任，只有在婚姻的一生承诺中，才可能让信任成长。

谎言4：如果你不能自由地表达性愿望，你肯定在压抑自己、有病或假装清高。

这可能是一个很有威胁力的谎言，但事实是婚前性行为对你的情感、身体和文化健康都不利。

谎言5：性是自由的。

由于同伴压力，想变得更老成、更独立而开始性活跃的年轻人，实际上成为公共舆论的牺牲品。涉入某种行为只是为了给大多数人留下好印象，实际上并不是真正的自由。

谎言6：上帝理解：现在已经是21世纪了！

上帝给我们这些规则并不是因为他喜欢煞风景。恰恰相反，因为他是上帝，因为他对我们的爱大过了我们所能明白的范畴，他告诉我们怎样拥有最好、最令人满足的性经历--在婚姻中。

★ 电视

或许你不认同，或许你认为我在为了制造效果夸大事实。毕竟，我们都在看电视、听广播、看电影。媒体真的在传递"谎言"吗？让我通过电视这个媒体来告诉你。思想电视对我们的个人和社会生活带来的影响和冲击。

首先注意电视在我们日常家庭生活经历和孩子身上的重要影响：

 ◆ 美国人用大约1/3的自由时间看电视，比目前的10种最受欢迎的休闲活动相加之和的时间还要多。

◆ 9～14岁的少年把清醒时间的20%用来看电视，9%用在业余爱好上，3.5%用来写作业。

◆ 美国少年平均一周花23个小时时间看视，看电视最多的少年来自低收入家庭。

◆ 非洲裔美国家庭看电视的时间比美国其他团体高出50%，拉丁美洲青少年每周看30多个小时电视。

◆ 到18岁时，一个青少年已经看了350，000个商业广告，其中100，000个可能是啤酒广告。

大量看电视对孩子们产生了什么冲击？正如研究所记录的，它的结果并不中立。电视能够而且的确影响行为，它常常是以一种很糟糕的方式：

◆ 看电视很多的青少年通常在学业考试中成绩很低。研究者已经发现大量看电视对青少年在学校中的表现产生负面影响。

◆ 那些对媒体的酒类广告比同龄人了解更多的5年级或6年级学生，倾向于像成年人一样饮酒，对饮酒有好感或更了解啤酒的品牌。

重要的不仅是我们的孩子从头至尾黏在电视前几个小时，更重要的是他们在观看时接受的信息。最近的许多研究都显示了今天电视节目中的性内容比率很高。研究和研究之间的数字可能会稍稍不同，但是这方面调查的总体信息却让人不寒而栗：

◆ 电视最佳时段中大约每小时包括3个性行为镜头，包括深吻和爱抚隐私处。

◆ 每6个性交镜头(电视上)只有一个是夫妻间发生的。在白天连续剧中，通常是初、高中生喜欢看的时段，每小时有3个以上性行为镜头，非婚性交镜头是婚姻中性交镜头的两倍。

◆ 1993年对19个最佳时段电视剧调查发现，观众大部分是5年级和10年级学生，每小时刚好有3个以下性暗示镜头，通常是深吻或非婚性交。在动作冒险连续剧中，大多数性行为是非婚性交或狎妓。

◆ 在对非裔美国人和白人的看电视模式调查中发现，非裔美国少年每天比白人少年看电视的时间长90多分钟。每周非裔美国少年在节目中大约观看39个性行为或性暗示镜头，白人青少年每周为24个。

◆ 少女观看的电视上的性镜头比少男多。每年少女会看到1：500个性行为或性暗示镜头，包括性交、狎妓和强暴。

◆ 另一个研究发现，相比之下，青少年更容易被狎妓或婚外性交的镜头所吸引，而不是婚姻内性交和同性恋。

一个名为"凯斯家庭根基"组织进行的重要研究检查了1999年10月到2000年3月之间在ABC、CBS、福克斯、HBO、Lifetime、NBC、TNT、PBS、USA和KTLA这些电视台播出的1：114个节目。以下是那次调查发现的来自许多不同源头的资料：

◆ 一半的角色间性交是发生在相熟的关系中，而16%则在刚刚相遇时发生的。

◆ 所有节目中68%包含性内容，在1997－1998年间，这个数字为56%。这些节目中平均每小时有4个性场面。电视上大约每4个节目中就有1个(27%)包括性行为，其余的则是主角在谈论性。

◆ 所有节目的2/3多(68%)包括不同程度的性内容。而前一年只有一半多(56%)的节目中有性内容，从对话暗示到床上戏不等。

◆ 观众最多的节目--那些在主要广播网的最佳时段中播出的节目--更有可能包含性内容。4个中有3个节目包含性内容，在1997－1998年中是3个中有2个。

◆ 涉及性交场面的2/3(68%)的角色为25岁或更大，大约1/4(23%)看起来是18～24岁之间，9%看起来不到18岁。

◆ 3年前，所有涉及性交的角色中有3%为青少年，到2000年，这个数字跳到了9%。

◆ 更令人困扰的是，在那些描写性交的节目中，9%的参予者不到18岁(前一年这个数字是3%)。

◆ 几乎85%的喜剧连续剧与性有关。这比前一年(56%)增长了28%。

◆ 电视上的大多数的性是言语上的，没有裸体或色情，但是所有节目中有10%描写或暗示性交(前一年为7%)。

这些持续的性主题的潮流怎样影响我们的孩子？还是让事实告诉我们所产生的影响：

◆ 大量观看电视上性行为的大学生，更容易相信他们的同伴也涉及同样的活动。

◆ 在对13～14岁少年的调查中，大量观看以性为中心的电视节目增大了他们对非婚性行为的赞同。

◆ 在大学生中，常看白天的连续剧和MTV的人肯定持有性纵容的态度。一次研究发现，岁数大一点的青少年倾向于模仿他们所看到的电影中的性主题。

◆ 在去年的《美国新闻》和《世界报道》的民意调查中，只有38%的好莱坞精英关心电视怎样描写婚前性行为，公众的比率为83%。"好莱坞推崇成年人婚前性行为"，利伯曼(Sen.Joseph Lieberman)这样说："如果你的目标是减少青少年怀孕和婚外生育的话，那它对你的帮助不会太大。"

电视在我们孩子的生活中造成一种很强的影响。在白天和晚上的肥皂剧中，辉煌的影星从一个性伴侣到另一个，就像是一场游戏一样。广播和电视广告也在暗示，如果我们穿某个品牌的仔裤、开跑车、喷某个牌子的科隆香水，或使用正确的牙膏，我们的性生活就会改善。以电视为主要渠道来获得性资讯的青少年，他们会相信多伴侣的婚前和婚外性交是很正常的。相信这样的行为是正常的使青少年更容易受到同伴所施加的压力的影响。

以下是我们的一些孩子所说的话，让我们来看看他们怎样看待电视对他们生活的消极影响：

在我还小的时候，肥皂剧是我每天生活娱乐的一部分。用那样的思维来充塞年轻的头脑是怎样的一个错误！我也在很小的时候购买性类型的杂志，我妈妈从来不管我们读什么东西。在我青少年生涯的关键时期，爱抚、亲吻和性交的想法已经印在了我的脑海中。

8年级的时候我已经有性行为了--亲吻和爱抚，这都是印在头脑中的东西。这种情况在高中持续了下来。当我离开家上大学的时候，我开始性交。

-- * -- -- * --

许多少女甚至还有一些少男迷上了肥皂剧。在大多数肥皂剧中，几乎片中的每个人都涉及婚外性行为。青少年观众从这些节目中学习，以为婚前性行为会使他们快乐满足。

你最后一次见到电视上的人物对性行为说"不"是在什么时候？想一想。你就知道为什么一个16岁、刚刚失去童贞的女孩给我写信时这样说："麦道卫先生，我斗不过电视。"

我们在电视上看到的一切并不都是可信的。年轻人看到光彩夺目的女演员谈论着要怀一个著名摇滚歌手的非婚子，还说她的生活有多么棒。似乎有无数个未婚媒体明星同居，还夸耀他们之间美好的性生活。他们自己的生活以及他们在银幕上所扮演的角色之间的界线已经很难区分了。

电视上所描写的性难道不是已经严重失衡，到了纵容的程度吗？这就是我们的孩子在一小时又一小时看电视时所获得的。难怪他们会出去用性做试验。

★ 音乐和歌词

我问起年轻人，他们常听的音乐怎样影响他们和他们的同伴。他们的回答总是那么真诚，一针见血。

 青少年涉及婚前性行为的另一个原因是他们所听的音乐。摇滚和乡村音乐中的歌词都是挑逗性的，他们随意地谈论性。无数的歌词暗示一夜情，兼职情人，"今夜会是个魔术之夜"之类的。

-- * -- -- * --

一些青少年可能想得没那么多，会说，"噢，我不听词，我只是喜欢韵律和曲调。"然而，无意识中，他们会接受这些暗示性的歌词。他们可能会认为任何形式的性都是可以的--这样没有什么不好。

-- * -- -- * --

圣诞节期间，我弟弟开始听《美国舌吻》这首歌。为了让我更生气，他还告诉我这首歌有多棒。推崇这样一首歌会让年轻人毫不怀疑地接受舌吻，这一点也适用于那些公开谈论性的音乐。

今天孩子们听的音乐传递着很强的关于性的信息。收音机上和CD上的流行音乐，用很清楚的性邀请和性征服的歌词轰炸他们，好像单单听词已经不够了，像MTV和VHI这样的有线电视网通过音乐录像提供挑逗性的形象。孩子们不光能听到和看到音乐，他们还能通过高技术的音响系统和轰鸣的扬声器感受到它。他们被反复和轰鸣的音乐所说服。研究显示，常听狂野的摇滚和重金属音乐的青少年更容易参予高冒险行为，包括使用毒品和无安全套随意发生性行为。

当最吸引孩子们的音乐大量地鼓励性行为时，难怪他们会受影响。心理学家马斯洛(Abraham Maslow)研究人们生活中被他称做"高峰经历"的阶段。他指出，从他所研究的数百个案例中，人们列出许多不同的经历作为他们生命的重点。"高峰经历"中音乐列在第二位上(性是第一位的)。从这点来说，我们可以推论出，当性和音乐被叠加在一起时，它们产生的力量。

一个青少年的世界观、价值系统以及对人类尊严的态度，会决定音乐在他生命中扮演的角色。如果他知道歌词对他产生的影响，他就必须做出选择，允许什么样的音乐来影响他。如果他选择听贬低人而不是给予人尊严的音乐，这不光显示了他真正的世界观，而且也显示了他想用怎样的影响来塑造他将来的行为。

★ 色情业

媒体中最黑暗的谎言就是色情。色情倡导性乱交、乱伦性关系、婚姻中的不忠诚、性出轨和"无后果"性行为。色情录像带、杂志、网站等不仅引起人的性欲和不正常的愿望，它们也形象地描述了怎样发生性行为和性变态行为。"软毒品"色情片指的是使用了大麻的色情表演，它让使用者的欲望更狂野，更离奇。

我甚至可以说，不断增加的约会强暴与男性常常受到"软毒品"色情片的影响有关。我确信由于受色情片的影响，青少年在态度、看法、价值观和性侵略的改变上和成人一样，甚至在某些地方比成人更甚。"软毒品"色情片及其主题对那些发现自己性发展的青少年有特别的吸引力，这种推论是很合理的。青少年与成年人相比，在知识上和经历上都比较少，不能正确理解并准确地控制他们的性发展以及相关的性欲望。

21世纪初，一个最受欢迎、最便利的色情工具就是家用电脑，更具体地说，是互联网。数千个色情网站可以从你孩子用来查资料做研究论文和写电子邮件的电脑上轻而易举地链接上。而且许多这样的网站是免费的，可以用普通的搜索引擎找到。

休斯(Donna Rice Hughes)，《网上的孩子：在网络上保护孩子》(Kids Online Protecting Your Children in Cyberspace)的作者管理着www.protectkids.com 。她最近在网上张贴了有关互联网色情业的信息：

◆ 在互联网上现在至少有40，000个或更多色情网站。没有人能准确地计算它的数字。
◆ 所有非妓女发出的电子邮件中，30%包含色情信息。
◆ 网络上的性是性上瘾者第一流的可卡因。
◆ 所有网络搜索中有60%在本质上是以性为中心的。

要需要警惕的是，因为使用家用电脑就可以轻易进入互联网，青年人正在接触色情网站。孩子们在充分利用互联网上提供给他们的大量资源，在这个过程中，他们会遇上一些非常详细的性描写材料，有时甚至是国际上的。

Protectkids.com在相关孩子、互联网和网上色情的内容中加入了以下信息：

◆ 1999年5月的一份调查发现，47%的美国孩子在网上最频繁的两种活动为电子邮件(83%)和搜索引擎(78%)。
◆ 大部分青少年刚放学时在家中上网，那时父母还在工作，不在家。
◆ 53%的青少年曾受到色情、仇恨和暴力网站的侵犯，其中91%的青少年在网络搜索时不经意遇到此类网站。
◆ 58%青少年说自己上过一些令人不快的网站：39%为攻击性音乐，23%有性内容，20%有暴力。
◆ 青少年的父母中，有62%不了解他们的孩子上过一些不太好的网站。
◆ 色情网站("地下"网站)用一些著名的商标，包括迪斯尼、芭比，ESPN来网罗孩子。
令人感到担忧的是，互联网已经把色情直接放在我们孩子的指尖下了。在16章中，我们会分享一些实用的方法，让父母和其他成人帮助孩子避免互联网上的色情陷阱。

*媒体最大的谎言

但是你可能会说，"是的，电视上、电影上、录像上、音乐歌词中和互联网上的过多的非法性行为，毫无疑问对我们的青年有不好的影响。但是在一个像我们这样纵容性的社会中，谎言在哪里？"

当你自己回答这个问题时，你就可以清楚地看到谎言。所有你在媒体中看到的随便性行为中，有多少个角色得性病？如果你能想出至少一次例外，就已经很了不起了。当我演讲时，我常常问听众这个问题。甚至在5，000人的听众中，没有一个人能想出随便性行为带来的糟糕的后果。

从一个自大到认为自己在表达"公众的知情权"的媒体中，我们在这个领域中所得到的很显然是个谎言。最近的研究发现，在最佳时段的电视网络中，每1小时就发生10起性行为事件。然而谈到消极后果的资料却很少；大约在电视最佳收视时段中，每播放25例性行为，才有一例谈到保护性行为或对性病和婚外孕的评论。

我用黑体字亮出我的观点，来强调它的重要性：在电视上和电影上几乎没有人为非法性行为付出代价。但在现实生活中，人们每天都在付出高昂的代价。许多研究都证实我的论点：媒体在随便性行为的危险性上撒谎。
◆ 桑塔·芭芭拉对加州一所大学的调查发现：在"家庭时间"最佳时段的第一个小时中，大部分孩子都在看电视，性的内容占据了所有节目的75%。报告的赞助方说："这方面内容的增多可能并不令人惊奇，然而，让父母感到吃惊的是，此类讨论中，10个中只有1个提到性行为的危险和责任。"

◆ 在对白天的连续剧调查中发现，50个所选择的节目中包括156幕性交场面，但只提到5次安全套或安全性行为。惟一一次提到HIV/艾滋病是由于输液感染的，而不是性行为。

◆ 媒体和大众婚外恋中心的里彻特Robert Lichter和他的同事们发现，现在最佳收视时段的电视节目通过暗示让未婚成人产生性行为的想法的比率为3/4，而社会对此引起的关注却只有5%。

◆ 凯斯报告的研究表明，只有10%的电视节目提到性的可能性后果如婚外孕，更不用说非法性行为还可以导致艾滋病和上帝的审判。

当德里克在战争电影中看到一幕柔和、随便的性行为时，他可能觉得它无所谓也相对没有不好的地方。性很棒，而且里面的人物也继续自己的生活(和以后发生的爱)，他们的生活也由于身体的相遇与相合变得更丰富了。这给德里克留下了很微妙的印象--随便性行为并不坏。

但那并不是真正的生活，那是谎言。在真正的生活中，这样的人常常会以得病和死亡告终，但我们在电视上几乎从来都看不到这一点。难怪德里克开始质疑上帝对婚前性行为的禁令。他受到了谎言的影响。

安妮读的最后一本世俗小说中，描写了一年轻女子在一个鲁莽、浪漫的年轻人的臂膀中"回到了春天"，他在一个维多利亚式大厦的卧室中把她带到了性的高峰。但是像那样的书中很少描述的是，许多年轻女子在被征服最终又被遗弃后所带来的罪疚感和情感伤痛。所以当安妮的男朋友用他关爱的话语和温柔的吻激起她的热情之后，她又有什么理由要推迟把自己委身给他所带来的极度快乐呢？

我们的行为是我们思维的结果，我们的思维又是进入我们头脑的事物的结果。除非我们自己心中有一个标准，否则我们不能不接受别的东西。当然，人类具有创造性，能够抽像思维，能够突破思维的界限进入新的领域；然而，我们也仍然需要某些形象来建立思维。

假如人们从来没有看过色情片，他们会记住然后不断地沉浸在邪恶的思想中吗？可能。但是如果他们从没有听说过性在婚姻中形成了美好的联系，他们就只能记住邪恶的思想。

现在要获得性刺激不费吹灰之力，我们只需要买本杂志，去色情影院(希望没有人看到我们)，在光缆或接收器上付钱加一个成人频道，或是上网进入一个XXX级网站，就可以把这种堕落和探索带入我们舒适的起居室或卧室中。它看起来那么职业化，做得那么好，以至于我们忘记了我们真正看到的：上帝所赐的礼物被堕落的人用来挣钱。让我们不愿意相信的是，孩子们接触邪恶的途径比我们想像中更容易。可能在你们家的电视系统中没有色情的东西，但你孩子的朋友家里却有。

色情制造者们带着我们的钱离开了，但他们的顾客--包括我们的年轻人--离开时认为人是被利用的，为了自己的个人满足，而不是上帝美好的创造。我们沉浸在这种思维中的时间越长，想法越强烈，我们就越容易在行动中表现出来。

当我们的思想不能和真理同步进行时，我们的行为也是如此。这就是为什么《圣经》告诉我们，要保守我们的心灵，不要让自己落入诱惑中，不要认同这个世界提供给我们的垃圾，反而要心意更新而变化，明白上帝善良、纯全，可喜悦的旨意。当我们了解他的旨意的点点滴滴时，我们就要照此而行。

★ 歪曲价值观的谎言

媒体的谎言带来的结果是什么？被数千个倡导"无伤害"随便性行为的信息所轰炸，每年有数百万个青少年怀孕并且( 或者)传染上性病。一般而言，世俗的媒体很少强调道德价值观，或告诉大家不负责任的道德行为带来的后果。

目前由于性病传染的警报声引发了一些良好的改变迹象。你很少看到媒体中的角色由于乱交感染性病，但是有一种潮流倾向于开始承认这种可能性。这种潮流似乎更多倾向于一夫一妻的关系，并表达对个人和另一个人的安全的关心。

虽然这种潮流可以给我们带来一些积极的变化，但是我们还是要小心，注意其中倡导乱交和婚前性行为的微妙的说法。这些变化在预期中不会带来属灵的道德观，或让人表达真爱；而是，它们会使变化中的价值观看起来更容易让人接受。

多年来，媒体错误地报导随便性行为和自由的爱。年轻人被告知，医治一切的办法就是跳上床去。性被宣告成万灵药，它可以医治空虚和寂寞，它可以解决生命中缺少的意义。一切都是谎言。性不是万灵药，根本没有随随便便的性行为这么一回事儿，根本没有自由的爱这么一回事儿。

大部分时候，我们允许年轻人按照所宣传的谎言为标准，来决定他们的性道德。这种欺骗是关键性的，因为我们的性观念影响了我们所说的、所听到的、所想的和所做的一切。性是我们人类存在的核心。我们却允许那些成长中的年轻人在谎言上建立他们的性道德。

电视上和电影上充满诱惑的、色情的场面在向青少年说"要性活跃"。然而担忧的父母却说"等待"，倡导婚前无性行为作为年轻人的标准。孩子们在性行为上得到的是混乱的信息--难怪他们那么困惑。

媒体不仅扭曲了性现实，而且也在年轻观众的心中增加了自卑感。当评论一个人的价值时，大量的重点被放在身体上。媒体所表达的一个人的价值主要在他或她的外在吸引力上。媒体向我们展示无穷的美女，我们被闪电般地攻击，这让少女产生一种不现实的标准来衡量自己的魅力。

我希望你知道，媒体对美的标准并不现实。更重要的是，现代的潮流在什么样的身形、发型和时尚等方面不断地变化。想想看，这一点对一位普通的少女有什么影响。这些常常会完全扭曲她的自我价值。如果和最时尚的外在美的标准相比，她并没有吸引力。她就看自己没有价值或并不重要，这就让她产生极度的自卑感。

是什么让媒体对年轻人有这么大的吸引力？是时间--是他们花在听、看、读上所用的时间。事实是，年轻人用来和真正的成年人相处的时间少了。他们的英雄是屏幕上幻想中的，而不是现实中的角色。他们最终相信并效仿这个谎言。很让人伤心的是，大部分年轻人，甚至生在教会家庭中的年轻人，没有从教会中学到他们的性道德。更大的悲剧是，大部分人也没有在家中学到他们的性道德，他们从电视上、电影上、音乐中和互联网上学会。

今天，娱乐媒体所描写的性"自由"是一个以人类尊严为代价的玩笑。非婚性行为常常导致多疑猜忌、疾病、婚外孕、破裂的感情、控制和利用。这样的结果很少在电视和电影上被描写，因为人们不想听到这样的事情。他们想听到的是，有一天他们的乱交给他们带来幸福，虽然此刻还没到那个时刻。因为我们的文化要求娱乐能够反映它所希望的--而不是现实。我们的电视和电影屏幕会继续给我们带来性谎言。

★ 正确看待媒体

如果年轻人要改变对性的态度，那么，要么媒体必须改变，要么年轻人的听和看的习惯必须改变。当我们消极地保持沉默时，我们的文化媒体却一直告诉我们的孩子，亲密感是可以在性中找到的，随便的性和自由的爱是有效的表达方法。结果，我们大部分年轻人根据媒体的信息形成了自己的性概念，而没有意识到婚前性行为带着昂贵的标价。一位年轻女士写信给我，告诉我她付出的昂贵代价：

电影和肥皂剧没有告诉我们婚外性和婚前性行为带来的毁坏和心碎。我不想把错误的性介入带来的后果不当回事。毫无疑问，我所经历的最艰难、最痛苦的事情莫过于大手术、癌症、破碎的家庭和找不到工作，这些都是和一个已婚男人发生性关系带来的恶果。

然而，在把一切归咎于媒体之前，我们必须检查我们自己作为父母、老师、牧师和青年辅导员的责任。我们常常把电视机当做一个不会伤害人的"电保姆"；我们把孩子打发到当地的多功能电影院，根本不去了解一下他们要看的是什么电影；我们在电脑上放任孩子，根本不管孩子们只要轻敲鼠标就可以看到的性网站。

在看电视节目和电影上，你给了年轻人哪些指导？在他们听的音乐上呢？当地电视台播放不恰当的节目时，你有没有给他们写一封信抗议呢？大多数情况下，我们还没有拉开架子就已经在战场上输了。我们大多数人在孩子所听的和所看的东西带来的危险后果上保持沉默，在家中和家外都是如此。

不，我并不是提倡我们把电视和收音机扔掉，毁掉我们的电脑，抵制电影院和租影碟的商店，把书本和杂志扔进炉子里。这些沟通的工具都是积极向上的力量。我们只需要帮助我们的孩子理清楚他们所看和所听的，认清所传达的谎言，在恰当的地方放上过滤器。

父母的任务是用上帝的警戒和《圣经》的影响来抚养孩子，他们不能和孩子们一起去约会来帮助保守界线。在年轻人需要答案的时候，父母必须一直站在上帝的标准上给孩子提供引导，但最终，孩子得自己做决定。他们在小的时候被教导做出正确选择的机会越多，当试探临到时，他们也就越容易站在正确的路线上。

当然，你可能需要花费更多的时间和精力，来保护你和你的孩子不受媒体宣传的谎言的侵袭。你也可能开始一项个人运动，去质问当地的电视台和广告赞助商。但是如果你现在不在孩子的生活中投资，当没有任何阻拦的媒体的谎言把孩子的个人生活变得一团糟时，那时你可能不得不去面对了。(这本书的第四部分会提供许多方法，给孩子在性行为领域提供引导和帮助。)

我们指责媒体为我们在每一页、每一频道所忍受的性轰炸负责。媒体又指责我们，说他们只不过把我们想要的给我们。"他心里怎样思量，他为人就是怎样。"《圣经》这样说。所以当我们的心里装满性时，我们就购买一些包含性文章的杂志，我们也转向有性内容的电视节目。我们头脑中的性内容越多，我们对媒体的要求就越高。这就是雪球效应--一种恶性循环。

在某方面，我们在媒体中寻求娱乐(顺便说一下，娱乐这个词在字面意义上指"没有思想")是在否认上帝的创造。我们按他的形象被造：智慧、聪明、能够推理。用"头脑口香糖"来代替"头脑养分"，我们就离弃了使我们和动物不同的一个重要因素。当性暗示和性形象成为头脑镇定剂充满我们的时候，我们就把性当做了娱乐。

这样，性被当做一种娱乐性的逃避，一种感官的娱乐。青少年对此加倍敏感，因为他们正在经历荷尔蒙上的和情感上的高峰。没有正确和错误的知识，没有标准，没有圣灵填满空虚，年轻人就让自己完全敞开在我们社会所能提供的、最快的、伪造的避难所中。

为了对抗媒体的消极影响，我们可以竖起第一道障碍，就是和孩子建立感情依附，一种爱中的约束和一种亲密的联系。从这种积极的关系出发，你就可以和孩子们讨论媒体对他们生活以及你家庭的冲击。这要比挨个责骂媒体并禁止孩子看电影、电视或上网更有效。这样的方法常常可以让原来疏离的家庭变得亲密起来。

-- * -- -- * --

当我们的孩子把自己泡在媒体中，让被性充满的人物画面和声音燃烧起青少年荷尔蒙的火焰时，其中有更深层的原因。孩子们在寻找一些东西来满足他们深层的，上帝所赐下的需要：关系、接纳、赞赏、肯定和亲密等。当这些需要在家中、教会中、学校里得不到满足时，青少年就开始在另一个不太健康的领域中寻找。下一章中，我们要继续讨论，在孩子生活中应该起重要作用的成年人--那些本应该帮助他们解决问题的人，怎样成了他们问题的一部分。


第7章 情感原因

某所大学的学生以其对讲员的不友善而著称，特别是对那些保守的基督徒讲员。当我在这样一所大学做免费演讲时，在户外搭起的讲台下等待上台的时间里，我感到非常紧张。如果学生们对我的主题或是我讲的方式不感兴趣，他们就根本不会理睬我。

当我站上台讲话的时候，人群很嘈杂，并不特别友善。没有扩音器，所以我用最原始的肺部能量喊出来，让大家听见。我只有几秒钟时间来抓住他们的注意力。在我开始讲话的时候，我还是很紧张。"你们几乎每个人都有两种恐惧：第一，你害怕永远不会有人爱你；第二，你害怕你永远不能去爱一个人。"

噪音突然消失了，每个人都转向我，突然急切地想听听我大胆的开场白会把他们引到何方。我并不惊奇，因为我知道我的话会触动他们的神经：大多数学生很容易认同这两种深层的恐惧。

心理学家相信，这种"爱的饥荒"是导致许多青年男女涉足婚前性行为的原因之一。莉萨，一位16岁怀孕的女孩，认同这一点：

 我妈妈不停地问我，"为什么？为什么？"我的回答很简单："因为我想有人爱我，这就是为什么。有那么糟吗？我希望有人告诉我，我很美，他关心我。终于有人这样做了。"

在这一章里，我们要继续看看家中爱的饥荒的两种形式，它可能会促使青少年发生婚前性行为：(1)缺少父母的爱、榜样和关注；(2)父母缺少对性的教导。

★ 我们的孩子需要爱、榜样和关注

年轻人在关于性的信念和行为上漂浮不定，因为他们不知道怎样去爱。学会去爱并不是一件自动发生的事情。我们并不是长大后--到了青春期就突然发现我们知道怎样去爱了。我们这儿谈的并不是性，我在谈爱的精髓--关爱、透明和亲密。

爱并不仅仅是一种感觉。如果爱是一种感觉，上帝就不会命令我们去爱了，因为你不可能命令别人感受到什么。例如，你可以告诉孩子，"你得吃西兰花，那你就会喜欢它了。"你可以让你的孩子吃它，但你不能让你的孩子喜欢它。同样的，你可以命令一个人去爱另一个--这是意志产生的行动，但你不能让他喜欢那个人，因为你不可能强迫某种感情产生。

爱最重要的是一种行动。保罗曾经很清楚地讲明：告诉别人"我爱你"但没有爱的行为做支持是毫无意义的。我们不能给孩子教导爱，爱不是一堂演讲课，它是实践课。年轻人看到爱的榜样学会了去爱，从别人那里经历了爱，再去复制所学到的榜样。爱是通过表达后照此回应而学到的。

上帝为孩子们所定的目标是要在家中学到爱，看到父母双方首先彼此相爱，然后再去无条件地爱他们。当年轻人在家中学到了爱，他们就不会在汽车的后座上去寻找它。布朗(Sarah Brown)，以华盛顿特区为主要基地的美国防止青少年怀孕运动的总裁，这样认为："从研究中我们发现，父母和孩子之间多年的亲密关系可以减少性冒险行为。"

家中爱的关系破裂，父母爱的榜样停止正常运作后，孩子长大后就不知道怎样给予或接受爱。对这些孩子来说，建立亲近的、亲密的关系似乎根本不可能。尽管他们极度渴望爱，那些在家中经历了爱的饥荒的年轻人却害怕他们永远也找不到爱，所以他们常常让自己呆在一种廉价的仿制品中：只会让他们感到更痛苦、更渴望爱的性经历中。

听过我在英格兰的一次演讲之后，一个16岁的年轻人给我写信：
我真希望有人爱我。我只想有人向我表明他们关心我。我只是想让你知道这一点。我想去爱，但又不知道怎样去接受它或给予它。

我可以给你看数十封这样的信件。我们的孩子渴望父母真正的爱，这就是为什么那么多人出去寻找或早早地进入了性关系中。他们不知道怎样去爱，因为他们没有看到过爱的榜样，所以他们呆在性关系中--媒体所描述的爱里。

如果父母对孩子很少关心或毫不在意会怎样？如果工作压力开始污染家中的关系会怎样？如果成人的榜样作用在家中缺失或离去会怎样？我们的价值观并没有被很好地表达出来，也许根本没有表达出来，结果是孩子们和年轻人对爱极度饥渴。许多年轻人对父母的爱并不确定，我个人认识许多绝对爱孩子的父母，但他们的行为并没有直接表现出来这一点。

在青少年婚前性行为出现的地方，惟一的解决方法是预防。这要在荷尔蒙、同伴和媒体给他们施加性压力之前开始，父母需要花时间和孩子在一起。

父母的榜样

我常常被问起--如果对孩子们为什么涉足婚前性行为只给一个原因，那么它是什么？当然，我总是回答，原因有很多，我们在这本书里会提到一大部分，然而，如果我要把它缩小到一点，那就是漠不关心的父母。

根据研究，美国3个父母中就有一个与孩子的青少年生活严重脱节，特别是与青少年教育脱节。父母的漠不关心造成了一种爱的饥荒，影响着父母和孩子。它也创造了一种恶性自我循环圈，那些对爱饥渴的父母会抚养出更饥渴的孩子，这种结果是破坏性的。

另一方面，一个健康的家庭环境对美国年轻人的健康起着重大的作用。当孩子们感到自己和家人建立联系，当父母参与孩子的生活，青少年受到保护，父母在一天中重要时刻和孩子同在(早晨、放学后、吃晚饭时和睡觉时)，父母如果对孩子在学校表现上有高标准的要求，青少年就应该能受到保护。如果父母在一天中的关键时刻在家中频繁出现，大一点的孩子(9～12年级)吸烟或喝酒的可能性就不大，孩子抽大麻的可能性也会减少。

父母亲密地参与到孩子的生活中和孩子建立联系，也是防止婚前性行为的关键因素。如果孩子从父母那儿得到温暖、慈爱和关心，父母也公开对青少年婚前性行为和避孕表示不赞同的话，孩子性活跃的可能性就会很小。换句话说，如果父母清楚地要求孩子推迟性行为，并且积极地和孩子建立友谊，他们的孩子就不太可能早早地开始性交。因此，和孩子建立彼此之间的联络是你帮助孩子对破坏性行为说"不"的最重要的事情之一。

孩子最大的安全感来自父母间彼此的爱。今天的年轻人渴望能够拥有持久的爱。他们渴望男人和女人成为他们的榜样，在爱中结合在一起--婚姻、性和家庭。他们渴望寻找有效的关系。父母能够为孩子做到的最大的一点就是彼此相爱，并让孩子知道。

寻找父亲的爱

虽然父母双方的爱都很重要，大多数年轻人却特别渴望来自父亲的关注和爱。为什么这样？其中一个原因是男人很难显露出他的感情。有些男人甚至隐藏他们可能有的任何柔和的情感，假装对家很不屑一顾。他们对任何关于爱的严肃讨论都感到不安。那些不能谈论爱的人通常也很难表达爱。我真的相信父亲和青少年之间的拥抱--特别和女儿之间--要比任何东西都更能防止青少年婚前性行为。

一个二十几岁的年轻女子写的一篇文章，表明了父亲的爱和关注的决定性作用：

 我14岁的时候和一个18岁的男孩约会。约会大约一个月以后，他告诉我他爱我，他要拥有我。他说，如果我爱他，我得和他发生性行为。如果我不愿意，他要和我分手。14岁的我能想些什么？我知道婚前性行为是错误的，然而我却渴望有人爱我。

我对父亲的爱很没有安全感，我总觉得我得赢得他的爱。我的家务做得越好，父亲就越爱我；我的成绩单上的A越多，父亲就越爱我。

所以，我男朋友，一个我认为自己很爱的人，他告诉我他爱我。是啊，我需要那种爱。如果拥有那份爱的条件是和他发生性行为，我感到自己没有选择。我不想失去童贞，但我也不想失去爱我的男人。所以我最后让步了。

两年后，我和他分手了，不久又交了一个男朋友，和他开始了同样的循环。然后又一个，又一个。我更有安全感了吗？不。我是任何一个说"我爱你"的男人手中的玩偶。我特别渴望找到一个可以无条件爱我的男人。具有讽刺意味的是，我一直在寻求的无条件的爱，却都是有条件的提供给我的--"如果你爱我，你就会和我发生性关系。"

21岁的时候，我得到了那种无条件的爱。

这位年轻的女子找到了耶稣基督，他按照她的本相接纳她。她的文章以一篇日记的开头结束，在其中，我们可以看到一个美好的人的形象，她在寻找父亲的爱时忍受了难以数算的痛苦，让我们一起来看看她的内心世界：

 我感到很寂寞，我在思考着在我生命中常常感觉到的寂寞，极度的寂寞，好像是独自一人在面对生活。我意识到，我感到寂寞的原因是我没有这样一个父亲，当我受伤时可以给他打电话，有他倾听，他会告诉我他理解。但在我和自己的父亲之间从来没有这样的联系。所以我感到寂寞。

然而，今晚，上帝以那种安静平和的方式对我讲话，他说他在我身边。我的泪水涌出来，我说："你愿意成为我的父亲吗？你会与我交谈吗？......只是与我交谈？你会倾听吗？是的，我知道你会。你做我父亲的最棒的一点是我可以永远和你在一起。"

接着，我想到了那个就在这一夜失去了童贞的女孩，因为她在寻找父亲的爱。我想阻止她，告诉她，她永远不会在另一个男人身上找到。

当我想到这个女孩时，我的心抽紧了，我想到多年以前的自己，我的生命一直在寻找父亲的爱。现在，在耶稣中，我被找回，被爱。永远。

一项调查显示，大多数性活跃的女孩在她们的浪漫的关系中寻找些什么东西--但不是性。调查报告显示，72%的女人喜欢被抱紧和温柔的言行，而不是性。假如她们的父亲能一直给予她们接纳和关爱，这些女孩就不会从非法关系中寻找。

我一直从孩子那儿收到此类信件。下面是4封深深触动我的信件：

 我知道你并不认识我，我只是一大群少年中的一个。为什么我没有一个像你这样的父亲？今天，当你在我的高中集会上讲到你和你女儿的关系，以及你怎样对待她时，我哭了。我以前从来不哭。在我的家庭中，我已学会了不哭。我所想要的只是一次机会--我希望我有父亲。我希望有人爱我，就像你爱你的家人一样。你不知道我多么想理解这一切，我多想有机会去这么做。听起来可能有点蠢，但是假如有人能够抱住我，只有一分钟--没有交换条件，没有游戏......噢，我真的讲不清楚。

-- * -- -- * --

我15岁了。我是寻找父亲的爱的少年中的一员。你能为我祷告，也为我的爸爸和妈妈祷告吗？祷告他们的"爱"字是用时间写出来的。我真希望能拥有和父亲在一起的时间，哪怕只有你和你孩子们相处时间的一半我就满足。自从我5岁以后，父亲就没有和我一起玩过什么了。我真的很需要，特别是在过去的8年中。

-- * -- -- * --

我的名字是珍妮弗，我15岁了。每次只要可能，我都看你的节目。谢谢你那么关心我们这群孩子。我知道你从来没见过我，但是你就好像是我从未拥有过的父亲。你知道，我自己的爸爸在我还是婴儿的时候离开了妈妈和我，我刚刚3岁的时候继父也离开了。他们两个都不能站在"父亲"这个称呼之下。

那天晚上，你说大部分孩子并不想有性行为，他们只想有人关心他们。太对了！我差点落入了"性陷阱"，因为我想有一个爱我的男人。

-- * -- -- * --

在伯明翰，当我和你握手，把信递给你的时候，你在我脸颊上吻了一下。我必须说，这让我觉得"被爱"。脸颊上的吻是"父亲"的表达。我从来没有得到过一个吻！我希望我有个父亲给我打电话，说："我爱你，宝贝。"

或许你们做父亲的会觉得我很不公平--"我想你要说的问题是父母的漠不关心，你似乎只集中在父亲身上，那漠不关心的母亲呢？"

当然有漠不关心的母亲，毫无疑问，她们给孩子带来伤害。但是我认为，我们做男人的必须要为孩子所处的状况承担大部分责任。我们大多很忙，因为工作原因我们常常不在家。但我们需要理解的是，对于孩子来说，我们和他们之间亲密的、爱的关系非常重要。当然，母亲也很重要，但她们不能单独完成爱孩子的工作。

我在美国最大的(也是最富有的一个)福音派教会举办了一次为期一周的青年会议。我与42个初、高中生进行了一对一的辅导。他们的头号问题是--"约瑟，我该拿我爸爸怎么办？"当我问起他们这是什么意思时，他们这样说："他从来没有时间给我"；"他从来不带我去别的地方"；"他从来不和我聊天"；"他从来不和我一起做些什么"。

我问这42个孩子："你可以和你父亲谈话吗？"只有一个回答"是"。

我也问过所有的女孩："如果你怀孕了，你能直接到父亲那儿去，告诉他这个消息吗？"大部分觉得不能。让人心碎，不是吗？如果有这样一刻，一个年轻女子需要来到父亲面前和他交谈，那就是在这种情况下。

13岁或14岁这么小的少年挣扎在复杂的性处境中，包括压力、酗酒和滥用毒品，或是进展太快的关系中，这一切都是他们还没有预备好去面对的事情。1/3多一点(36%)的人说，他们曾参与过与性有关的活动，或有压力要去做一些此类事情，但感到自己还没有预备好。

破碎的家庭

离婚在我们社会中已经很普遍了，孩子们害怕它会发生在自己的父母身上，或是害怕家庭破裂带来的痛苦，这是孩子们用性来代替父母爱的温暖的一个主要原因。我在多年前了解到这种惧怕的第一手资料。

在我儿子希恩6岁那年的一天，他放学回家后有点泄气。我问他怎么了。

"噢，没事儿。爸爸。"

希恩和我的沟通一直很好，所以我说："好了，和我说说你的感觉。"

他犹豫了一下，问："爸爸，你会和妈妈离婚吗？"

我知道早晚有一天这个问题会出现的。"你怎么问起这个问题了？"我说。

他3个朋友的爸爸刚刚和他们的妈妈离婚，希恩告诉我，他害怕我也会这么做。

我和希恩坐到一起，看着他的眼睛，说："我想让你明白一件事。我非常爱你的母亲，我把自己承诺给她，我永远不会离开她，句号。"

那个小小的6岁孩子长长地嘘了口气，放松了。然后他笑着说："谢谢爸爸。"他不需要我强调我对他的爱，他只需要知道他的妈妈和我彼此之间相爱，并知道我们承诺在一个永恒的关系中，以及由此给他带来的安全感。像今天所有的年轻人一样，希恩需要成为永恒关系中的一部分。

离婚给年轻人带来的情感上的问题比比皆是。许多青少年最大的恐惧之一就是由于离婚而失去父母。你可能听说过美国的离婚率已经开始下降，的确如此。80年代初，离婚率到达顶峰；到1991年，离婚率降到了自1979年以来的最低点。然而已婚夫妇离婚的数据仍然多得惊人。以下研究显示，离婚和离婚带来的影响似乎是一个不会轻易离开的问题：

 ◆ 根据美国健康统计中心统计，在过去的30年中，美国的离婚率上升了几乎200%，而今天结婚的比率是有史以来的最低点。

◆ 根据美国人口统计局统计，在1960年，每1：000名未婚女性中有73.5位结婚；每1：000名已婚女性中有9.2位离婚。到1987年，每1：000名未婚女性中，只有55.7位结婚；每1：000名已婚女性中，有21位离婚。

◆ 在1960年，所有婚姻的70%为初婚；而今天，只有约50%为初婚。

◆ 美国人口统计局报道，所有美国家庭中1/3的未成年孩子--美国黑人家庭中的63%的未成年孩子，由单亲抚养，这个比率目前还在上升。

◆ 1970年有380万个单亲父母，1990年有970万个，1994年有1：140万个。

◆ 自1972年以来，每年有100万个孩子受到父母离婚的影响。

◆ 至少37%的美国孩子与离了婚的父母共同生活。

◆ 今夜，大约40%的美国孩子会在没有父亲的家中入睡。在他们18岁之前，美国一半以上的孩子在童年中的很大一部分会离开父亲生活。在美国的历史上，从未有过那么多的孩子在成长中不知道有父亲的意义是什么。

◆ 研究显示，现在60%新婚夫妇以分居或离婚结束。

◆ 每4个青少年自杀中就有3个是因父母离婚引起的。

◆ 离婚家庭中18～22岁的青年与正常家庭的青年相比，情感困惑以及与父母关系不和的可能性会高出两倍。

◆ 美国人口统计局报道，在1980－1990年之间，再婚家庭增长了36%，共计530万个家庭。共有730万个孩子生活在这样的家庭中。

◆ 在对198个再婚家庭和原家庭进行的为期7年的调查中发现，20%～30%的再婚家庭的孩子有严重的行为问题，而在原子家庭中只有10%～15%。

◆ 没有在完整家庭中被抚养大的孩子，在生命中有面对严重问题的危险。这些孩子成为罪犯，出现心理紊乱或辍学的可能性高出2～3倍，生活贫穷的可能性高出5倍。

◆ 研究显示，妇女通常会监护未成年的孩子，她们在离婚的第一年里，生活水平平均下降了13%。

◆ 今天，不到60%的孩子与他们亲生的、已婚的父母生活在一起，孩子与离婚父母共同生活的比例，从1960年的2.1%上升到了1990年的9.5%。

强调亲密的家庭纽带是86%的青少年的心声，在青年女子(90%)中，相对青年男子(82%)，她们更强调这个价值观。来自离婚家庭的少年，74%认为他们的父母没有努力建立关系。一个研究中心的调查显示，在列出的24种价值观中，对5～9年级的青少年最重要的两点是"拥有幸福的家庭生活"和"长大后找到好工作"。"国内青年状态"调查发现，84%的青少年认为成功的定义是亲密的家庭关系。

当离婚中的父母问孩子，"你希望我们为了你的缘故继续我们之间痛苦的关系吗？"回答几乎是普世性的，"是的，我们愿意！"今天的年轻人希望成为相爱、永恒的关系的一部分。

离婚使父亲离开了和孩子每天的日常接触，这是对我们的年轻人造成如此大伤害的一个原因。今天，由于沉重的工作或是由于离婚，男人在家中的时间比前几代人少多了。离婚后，90%的孩子与母亲一起生活。等到今天的孩子长到18岁，可能他会在生命中某些阶段中单独与母亲度过。几乎在所有情况下，离婚都意味着无父的家庭，离婚家庭中一半的孩子不会经常见到父亲。

★ 离婚对孩子造成的负面冲击

我认为，离婚对孩子造成的负面冲击要比父母一方死亡更大。我有几点解释，说明为什么死亡使孩子失去父母要比离婚失去父母更容易接受一些。

首先，当孩子由于死亡失去父母一方时，他们不觉得自己要为此负责。当他们由于离婚而失去父母时，他们常常会责怪自己，尽管大多数情况下，他们与此一点关系都没有。几乎每个离婚家庭的孩子在生活中都会背负沉重的罪疚感，他们这样认为，"妈妈和爸爸分手了，全是我的错"。

一个10岁的男孩一脸认真地对我说："如果我把自己的房间收拾干净，爸爸就不会离开妈妈了。"我问他是什么意思。他说他爸爸过去常常抱怨(我想大部分爸爸是这样的)他的房间很乱。接着，有一天，爸爸和妈妈离婚了，男孩认为是自己的错。我担心，这个男孩在进入高中、大学甚至工作以后，都会以为他要为父母婚姻的破裂负责。多么沉重的负担！

我辅导过一个年轻女子，她的父母在她16岁时离异。她说："如果我的饭菜做得好吃一点，我父亲就不会和母亲离婚了。"因为母亲还有工作，所以黛比的责任就是打扫房间，预备晚饭。她的父亲常常抱怨她做的饭菜。一天夜里，这个男人，她在这个世界上最爱、最崇拜的男人，打包后离开了。7年后，黛比仍然确信--无论别人怎样说--"爸爸和妈妈离婚是由于我是个糟糕的厨师。"她的厨艺和父母的离异毫无关系，但是无论她见过多少辅导员(她现在的心理专家是第5任的)，黛比仍然继续谴责自己。

在一次大会演讲之后，一位妇女走上前来求助。她告诉我，两周前，她丈夫递给她离婚申请。那个下午，当她开始和14岁的儿子一起参加会议时，男孩对她说："妈妈，对不起。对不起，原谅我！"然后他开始哭泣。当她问他哪儿做错的时候，他回答："对不起，是因为我，爸爸才和你离婚的。"这位妇女向他保证离婚不是他的错。但他却坚持，"是的，是我的错。"当她问为什么时，他回答："如果我不是那么喜欢足球的话，他永远也不会离开你的。"

我常常看到这种事情。年轻人觉得他们应该为父母的离异负责。

由于离异失去父母一方要比死亡失去父母更难接受的第二个原因，是没有终结感。父母一方死亡会给孩子造成很大痛苦，但孩子最终意识到爸爸或妈妈离开了，经历某种程度的结束。在一段时间的悲恸后，他会继续生活。

但离婚却没有结束。当签了那页纸以后，它在孩子的生活中并未结束。没有悲恸期间，他也不能拾起碎片，继续生活，开始医治的过程。离婚的现实对许多小孩来说，在每次长假、每个暑期、每个周末都会再次回来。分离的痛苦不断地延续。圣诞节和妈妈在一起，新年和爸爸一起过；复活节晚餐在爸爸家，感恩节晚餐在妈妈家；寒假和一个人在一起，暑假和另一个：没有尽头。

我听到许多离婚后的父母说，"你知道，我的孩子对离婚处理得很好。"这些父母试图从孩子身上明显表现出来的力量找到安慰。从外面看，孩子们似乎是很好，青少年通常可以做到这一点：瞒住我们，不让我们知道心里真正发生的一切。但是你要知道他们一定很受伤。

社会学家们可以给我们关于离婚的大量的统计，但他们不能量化离婚对孩子造成的情感冲击。父母离婚是孩子们失去盼望的主要原因，也是他们开始从错误的地方寻找爱的一个原因。

破碎的家庭，心碎的孩子

中国有这样的谚语："鸡飞蛋打"。这就是对离婚消极影响的一个尖锐的描写。美国人口统计局发布了以下数据，说明我们文化中不断增多的离婚案例：

◆ 1900年，每10起婚姻中有1起离婚；
◆ 1920年，每7起婚姻中有1起离婚；
◆ 1940年，每6起婚姻中有1起离婚；
◆ 1960年，每4起婚姻中有1起离婚；
◆ 1972年，每3起婚姻中有1起离婚；
◆ 1976年，每2起婚姻中有1起离婚。

玛丽17岁，有两个弟弟和一个已婚的姐姐。她父母离婚大约一年多了。玛丽和弟弟们与母亲住在一起，母亲每天在外面上班。玛丽的男朋友埃里克是每个女孩梦想得到的那种类型，他是个高中生，很受欢迎的橄榄球选手。几个月来，他一直是玛丽惟一的安慰。结果，埃里克认为自己有权利向玛丽要求性行为，玛丽由于自己父亲而带来的寂寞感强化了她对拒绝的恐惧，所以她同意了。

一个破碎的家庭是青少年婚前性行为的主要原因。我收到过无数个父母离婚的孩子写来的信。这些孩子中，许多人告诉我他们开始涉足婚前性行为。

还有，当孩子们发现自己怀孕时，离婚率的增加也影响了青少年的决定。"当青少年发现自己怀孕后，那么多人抵制婚姻，其中的一个明显的理由是由于他们在父母的婚姻失败时，忍受了很大的情感痛苦。自从1963年，离婚率增加了400%，给今天的青年留下了很深的情感伤疤。"即使当他们考虑结婚时，前景也是很严酷的。"青少年中，初婚者中的 1/3在5年内以离婚告终。"古特曼彻协会报道。

破碎的家庭可以在至少4方面导致婚前性行为。其一是这样的家庭缺少价值结构。孩子们被教导要去说"对不起"，当他们借到东西用完后要把东西送回去，要礼貌，要照顾小妹妹；然而，妈妈和爸爸却不饶恕、不接纳、对彼此充满仇恨。没有成人的榜样作用，正确与错误的概念消失了。

当同伴的压力和影响超过了家庭的影响力时，一个破碎的家也可能导致婚前性行为。应该在家中存在的亲密和分享消失了，孩子们需要从别处寻找。

还有，家中缺少安全感会促使青少年以不理性的方式去寻找亲密感。身体上的亲密不能带来真正的亲密感，但却是感官上的替代品，让人暂时感到安全。

第4个原因是离婚对孩子自我形象的影响。父母离婚的孩子不仅觉得被父母拒绝，而且他们也常常觉得自己要为离婚负责，好像是他们的行为导致了离婚。被拒绝和罪疚感会让一个青少年通过性行为来提高他的自我形象，性让青少年感到自己对别人重要、有吸引力。

如果你还能做些什么，来帮助你的儿子或女儿，或是其他年轻人避免婚前性行为的痛苦和心碎，你愿意做吗？我想像不出会有人对这个问题给出否定回答。任何一位有同情心的父母、牧师或老师会跳进这个机会中，拯救他的孩子免受痛苦。

你可以做一些事情，就在你的范围之内。我常常这样说：你能为孩子做到的最好的事情就是爱你的配偶。你可以击败在孩子生活中出现的爱的饥荒，只要下意识在和丈夫或妻子的关系中做爱的榜样就可以了：让你的婚姻成为彼此关爱的一个不断成长的榜样；让你们在彼此谈话中、彼此关爱中，甚至在意见不和时，显出你们对对方的尊重、关爱、忠诚和友谊来；然后决定要在下一代年轻人身上表现出同样的品质。

★ 我们的孩子需要清楚的性教育

当家中出现爱的饥荒时，就不再存在积极的、造就人的沟通。青少年就不能接受父母的性教育。他们必须从别的地方获得性教育，通过自己、同伴或是媒体去发现。这样性教育的结果是不完整的，充满谬论。

两个学生这样总结这种情况：

 青少年很无知，不知道他们在干些什么。他们所知道的就是他们身上有某些身体构造，所以他们可能也会发现它们是用来干什么的。就好像试车一样，只是为了看看是不是运作良好。

-- * -- -- * --

这个时代缺少关于性的准确信息，虽然已经比我们父母在青少年时好多了，但这个问题仍然很普遍，年轻人常常不清楚他们已经走了有多远了。在他们意识到之前，他们手上有的只是婚外孕。必须要指出的是，一些父母要为此承担责任，因他们没有在性问题上教导孩子，或者是因为他们不好意思讨论，不负责任，或者他们自己也很无知。

性教育应该从家里开始，无论父母是否清楚这一点。当性被坦诚地讨论时，家就给孩子提供了客观的事实和道德上的理解。当性是一个禁忌时，孩子认为它是一个神秘的禁区，因此也就值得去探索。

"凯斯家庭根基"研究所认为，父母在孩子的性教育上扮演着最重要的角色。虽然我并不认同他们传达给孩子的信息类型，我却认同他们的结论："父母在孩子的性决策上有着第一影响力，你给孩子的信息越多，他就越有可能不去尝试性行为。然而只有44%的妈妈和爸爸与他们进入青春期之前的孩子谈过这些问题。"

所以，以一种充满智慧的、公开的模式对孩子进行性教育必须从家中开始。青少年需要知道，他们身体上的变化以及随之而来的情感上的变化是很正常的；他们也需要知道，他们不断增加的性觉醒也是正常的--在基督徒中这一点格外重要。青少年会以这样或那样的方式发现他们的身体构造，当父母和教会否决了孩子迫切想知道的信息时，他们就等于把年轻人推入问题中。

家中的性教育必须从小开始，并随着孩子成长不断继续。这是一个连续18年的爱与洞察力，分享与聆听的课程。如果你一直等着那次"大谈话"，可能会太晚了。等到你着手的时候，你的孩子可能知道的比你还多了(至少他会这样认为)。

别人说"教导孩子性教育"是一回事儿，父母乐意这么做又是一回事。但是我们必须回应孩子们的需要，因为我们的孩子在为学到了没有道德的性而付出代价。

许多父母没有意识到他们对孩子的性态度和行为造成多大的冲击。根据基督教青年会的父母和青少年报告，大部分青少年(80%)的性价值观源自父母。对我来说，最具有挑战性的是：基督教青年会发现，今天的青少年最大的顾虑是和父母"没有太多的时间在一起"。

根据白宫对青少年行为和父母亲密关系的调查，大部分性活跃的青少年--无论是男孩还是女孩，说他们希望自己曾经等待过。报告显示，和孩子建立亲密的关系，花时间和他们在一起能有效避免青少年危险性行为，以及很小就发生性行为。

报告继续警告父母，要花时间和孩子在一起，保护他们。"发生性行为的可能性和孩子与父母的亲密程度有很大的联系"。15和16岁与父母关系不亲密的少年中有50%性活跃，而关系亲密的只有32%涉足其中。对于17和18岁的青年人来说，这个数字就更大了，和父母关系不亲密的有68%性活跃。

最近在《美国医学协会杂志》上发表的一篇研究报告显示，父母在生活中和孩子建立亲密关系，他们的孩子在某种程度上受到保护，免受情感压力，自杀想法或诱惑，滥用毒品，少年涉足性行为以及不同程度暴力行为的影响。

孩子们不想讨论让他们有罪恶感的事情，因为他们不想让父母不高兴。而且他们也不想让父母在他们的罪恶感上再加一笔。他们想让父母和他们一起高兴，然而导致罪恶感的一些行为却可能是由于父母缺少教育造成的。

孩子们真的很想找到他们所要的答案--在家中。但父母喜欢迅速下结论或长篇大论，而不是真正倾听他们的孩子想说的问题，孩子们不再愿意分享。如果父母在孩子小的时候就对他们表现出兴趣来，孩子也会在以后表现出对父母的兴趣。与青少年和小孩子之间的良好沟通需要许多时间的思考，但这是一生承诺的家庭关系的开始。开始的最佳时刻是现在。要更多了解和青少年的沟通，请读第15章。

教导正确的性观念

父母最关键的角色是正确地解释性。在学校的健康课上，孩子们已经了解了生殖器官的基本生理解剖图，但他们通常不会明白圣洁的性和上帝在他们生命中对性的计划。他们需要明白性和爱，以及它们之间的区别。正如以下这些学生所说明的一样，孩子们会混淆这两个问题。
性和爱常常被混淆。理所当然的，它们应该是放在一起的，但它们却是不一样的。它们是两个不同的概念：性应该是两个承诺一生相爱的人之间的行为；爱，是每个人可以感受到的，只是感受到的程度不同。
-- * -- -- * --

青少年误解真爱。今天的青少年认为爱是一种行动，而不是一种承诺。在20岁的时候，90%的男生和80%的女生会失去童贞。他们在生活中没有真爱的榜样，有的人从上学以来就一直在学习没有道德内容的性教育课。

每个人的心中都有爱的渴望，但爱是一种必须要学习的东西，它并不是作为定义写出来以后就会产生影响。必须有人做榜样，把它行出来。当人们看到爱的榜样，才能学会怎样去回应爱，怎样在爱中行事。这就是为什么《圣经》上说："我们爱，因为神先爱我们。"

《圣经》中大部分内容并没有去定义爱，而是告诉我们行动中的爱，正如耶稣的行为。《哥林多前书》13章和《马太福音》25章向我们解释了积极的爱，上帝对悖逆、反叛的以色列人的无限的爱等。

因为爱是从榜样中学到的，家庭对孩子的影响很重要，能让他们知道怎样看待爱(其次是同伴和社会整体)。当从父母身上能够看到上帝的形象，父母也活出基督徒爱的美德时，孩子长大后会学到这种爱。在这样家庭中长大的孩子学会被接纳、被赞赏，这就让他们产生安全感和重要感。这些孩子会回应这种爱，顺服父母的权柄，开始内化父母所教导的这些原则。

假如孩子长大后从父母身上学到--"爱意味着从另一个人身上尽可能地获取，当这个人的表现不够好时，离开这段关系"。这就是"爱"，也就是许多孩子把性和它相混淆的"爱"。

孩子们在成长中会渴望去爱父母，但他们仍然对彼此的关系没有安全感。为了得到父母的爱，他们常常落入"逃亡症候群"。就是说，他们让自己好好表现来获得父母的爱，当他们做了一些他们认为父母不喜悦的事情时，他们就掩盖起来。他们逃避诚实，他们害怕他们的缺点会导致拒绝。

当好意的孩子要讨妈妈和爸爸喜欢时，会发生上述这种情况，它会使孩子产生压抑。当孩子认为诚实地表达会让父母失望时，公开的沟通被破坏了。他们可能由于惧怕失败而停止尝试新事物，他们可能会停止新的冒险，而不能使自己变得更宽广。

这些孩子进入青春期时就会把爱和个人表现等同起来。当他们说，"如果你爱我，你就会和我发生性行为"时，他们只是在和自己被扭曲的、以个人表现为基础的爱的定义认同。

《圣经》上爱的画面是给予而不求任何回报，无条件地接纳另一个人，不依据个人表现而是在关系中经历安全感。这和今天市场上那种肤浅的、自我为中心的爱有极大的区别，在家中必须有这种爱做榜样。

我有3个女儿和1个儿子。我能为他们留下的最大的遗产以及我对他们的最大的责任之一，就是爱他们的妈妈--给我的孩子做榜样，让他们知道一个男人爱一个女人是什么样子的。今天大多数孩子在成长中不知道男女之间真正的爱是什么。上帝要孩子从父母那里学到这一切。

例如，当一个年轻人对我的某个女儿说"我爱你"时，她怎样才能知道其中的含义是什么？通过看电视？看电影或录像？不！上帝要我的女儿知道，一个男人爱她是怎样的，因为她见到我的榜样，知道我怎样爱她的妈妈。她也能够想到并这样推理：如果这个小伙子真正爱我，他会像我爸爸对待妈妈那样对待我。

这是我想留给孩子的遗产。

信息缺乏

一个充满爱的家庭和父母的好榜样是性教育的关键，但是还不够。在某一刻，你需要告诉他们一些性在身体上、情感上和灵魂上影响的信息。孩子们不会潜移默化地了解性，他们需要全面的、有效的教导。如果他们在家中没有学到，他们会从别处学习--学校的更衣室、色情电视频道、录像带或杂志。

根据下表所列内容，孩子们从哪儿(怎样)获得性信息已经和20年前大不一样了。

青少年从哪儿了解性问题
你知道他们和谁谈论性问题？ | 男孩 | 女孩 | 平均
朋友或兄弟姊妹 | 60% | 63% | 62%
性教育和健康课 | 39% | 48% | 44%
电视节目或电影 | 42% | 38% | 40%
杂志 | 12% | 59% | 36%
父母 | 25% | 38% | 32%
书或小册子 | 18% | 30% | 24%
教会领袖 | 15% | 15% | 15%
从未找过资料 | 17% | 12% | 15%
MTV | 13% | 16% | 15%
辅导员或心理治疗师 | 9% | 13% | 11%
其他源头 | 4% | 6% | 5%

另一项研究发现，无论是年龄较小还是年龄较大的青少年都表示说，在性问题上，他们从未和父母有过一次对他们很有益的谈话。

一个写信给我的年轻妇女说，由于父母从未和她分享过关于性的重要信息，让她吃了不少苦头。

 我猜你会说我是现代社会的直接副产品。我成长在一个非基督徒家庭中，当70年代这个国家的离婚大潮开始的时候，我父母也加入了进去。

我妈妈完成了她的硕士学位之后找到了工作，我和弟弟开始下午自己回家。我们吃零食，看电视，一直等到妈妈回家。我们认为自己当时的年龄(11和12岁)很成熟，而且我们也喜欢自己呆着。

我上高中以后，开始为上大学做计划，我想离家远远的，成为"独立的人"。

我还记得当时自己对未来职业的梦想--令人愉快，常常飞来飞去，还有几位数的存款帐户。我最喜欢的杂志是《大都市》，我梦想着和里面的女郎一样优雅，富有吸引力。除了世界对性的看法以外，我再没有听说过别的什么，我自然认为我会在结婚前很有性魅力--假如我结婚的话。因为婚外情是可以的，婚姻就好像是一个老套的选择。

虽然我成长在"《圣经》带"中(注：美国有大片地区信耶稣的人很多，这些地区连起来像带子一样)，也有很多基督徒朋友，但没有人告诉过我婚前性行为是错误的--甚至包括我的母亲，她不想用她的观点来左右我，所以她从未告诉过我这样或那样。

我相信这是不同年龄的人涉足婚前性行为的一个主要原因。他们从来不知道上帝对爱、婚姻和性的定义。我听到有人说婚前性行为是罪(那是什么？)，上帝要他们等候；但是他们从未解释过罪是什么，他们也从来没有说过，上帝也不让我有婚前性行为。

我问了许多关于基督教的问题，没有得到答案；我也在寻找不涉足婚前性行为的理由，我没有得到任何可以让我应用在我个人生活中的回答。

上帝告诫父母，要用健康的、合乎《圣经》看法的性观点教育孩子。这不是一项简单的任务，你甚至会因为教孩子关于性的知识感到很不好意思。但是如果你不教，谁教？

养家不是一项简单的工作。虽然西方社会是基督教的产物，但我们的文化却在攻击、侵蚀它的影响力。我们的社会不再像前几代那样强化基督教道德观，我们的学校否认上帝的真理，教导相对的观念。我们不再教导绝对的道德，我们的文化开始教导相对的环境伦理学。

随着基督教影响在我们社会和家庭中的减弱，恶化的结果会不断在我们孩子的生活中出现。他们没有方向，抓住错误的安全观。他们没有作为上帝儿女的自我形象和家中关爱的、亲密的关系，而是抓住另外一些东西让他们的自我感觉好一点。他们不认识上帝和他的爱，而是让自己停留在任何看起来像爱的仿制品中，哪怕自己被利用，被伤害。在家中，没有教导上帝的话语，没有借着美好的关系显出上帝的家，孩子们四处漂流，他们没有做决定的基准，他们没有安全感。

除了必要的关于性的信息，父母还要让孩子知道，婚前性行为不是不可饶恕的罪。即使基督徒家庭中的孩子在性问题上也会做出错误的选择。这些孩子需要知道，他们可以向父母求助。他们需要听到父母说，"不论你做过什么或在做什么，我们爱你，永远不会转身不理你。你做过的任何错事都是可以弥补的，我们会帮助你度过任何困境。我们在这儿，你可以随时来求助，和我们讲。"

反叛宣言

有些年轻人就是要追求婚前性行为，无论成年人怎么样，他们都会反叛父母的权柄，性是一种反叛的渠道。在父母和孩子常常发生争执的家中肯定会发生这种事情；甚至父母尽力教导合乎《圣经》的爱，在性上做榜样时，也会发生这样的事情。以下是给我写信的孩子们的看法：

 杰茜卡喜欢和朋友在一起，因为当他们在一起的时候，她就不需要去想母亲带给她的伤害了。

一天晚上，杰茜卡在家中开了个晚会。她遇上了乔，一个可爱、聪明的男孩，杰茜卡立刻就被他吸引了。他们聊了很多，也开始彼此了解。几乎晚会中的每个人都一对对的分散在房子的不同地方。杰茜卡带乔到了她父母的卧室，那天晚上，他们在她父母的床上发生了性行为，这是杰茜卡能想出的反叛她的母亲并给她带来伤害的终极途径。

-- * -- -- * --

很多时候，青少年涉足性是出于对父母、权柄的愤恨或反叛。他们选择的生活方式是基于爸爸和妈妈不想让他们干什么。我认为，这是一种出于意愿而不是理智的行为。年轻人常常在人生道路往前走的时候会为他的反叛态度吃苦头。

-- * -- -- * --

我这个年龄段的人婚前性活跃，大部分由于同伴的压力或反叛父母。我在学校中看到，有些父母不在乎他们的孩子，更别说他们和谁在一起，做什么了。这些孩子--当然也包括我，做一些他们认为会伤害父母的事情来反叛，并没有意识到它们对自己带来的伤害会更大。
-- * -- -- * --

我想，婚前性行为的最大吸引力在于它是禁区。许多青少年这么做，仅仅是因为爸爸、妈妈说"不"。

一位青年牧师这样写道：

 我认识的一个高中生是家中的独子，他妈妈写书，讲婚姻关系。他曾经告诉我，如果他反叛的话，他会大大地伤害他的父母，毁掉他母亲的职业。从那以后，他就开始触犯法律，由于自身安全的缘故他不断换学校，他让父母非常伤心。虽然他的父母很棒，但他还是反叛伤害他们。

反叛是由于缺乏关系而造成的一种反应。辅导员一次又一次地看到反叛的孩子怎样回应贫乏的关系。一个婚姻和家庭辅导员估计，高达95%的儿童反叛案例中，父母本身就需要婚姻辅导。家庭辅导也要被包括在内，但婚姻辅导是关键。他报告说，一旦父母的行为归正，孩子的行为就会发生令人惊讶的改变。

如果制定规则的人和年轻人之间没有建立积极良好的关系，要求他遵守规则根本就没用。孩子会反抗权威，因为他认为权威人士心中没有装着孩子的利益。为了对抗反叛，父母通常会摆出更多的规则。它就变成了一场战争，父母和孩子彼此对抗，而不是协作达成共识。这种反叛的形式有积极的抵制和消极的漠视。

性作为一种反叛手段就标志着学生在家庭中的错误关系。但是，父母可以先采取一些步骤来重建关系。

首先，父母需要记住一个基本原则：没有关系的约束规则导致反叛。如果你不是和孩子建立关爱、接纳和肯定的关系，他会以某种反叛的形式把你的规则扔回到你脸上。

第二，尽可能放弃规则，特别是基础规则。让孩子知道，你想重建共同的信任。你还在掌控一切，但是如果你的孩子没有用行为证明自己值得信任，就不能显出你信任他们。

然而，你需要谨慎一些。因为规则的突然转变会导致无政府状态，会使整个局面显得困惑。别在规则的暂停上冒险太多，多年来受到侵蚀的关系不会马上改变，孩子也不会因为你的期望来回应你。

现在需要做的，也是你一直需要做的事情：你需要注意孩子，倾听他们讲话，建立关系的一个最有力的方式是倾听。你得知道他们头脑中想什么。就某些方面而言，这和建立关系没什么区别。当你倾听的时候，你在告诉那个人他对你很重要。当你和你的孩子觉得彼此变得更重要的时候，你们会希望多花些时间在一起。当你感到你已经做到了这一点，你就可以和他开始一起参与些活动。

当关系和信任渐渐地(有的时候是迅速地)重建，反叛会变得次要。你的孩子现在不需要伤害你，因为他们喜欢你，甚至可能爱你。他们不再需要反叛你的那些在他们看来愚蠢的规则了，因为他们现在知道你爱他们，心中装着他们的利益。他们不需要和别人发生性行为--只是为了反叛，他们更相信你的判断力了。

我们会在15章更详细地探讨怎样建立父母和孩子之间的健康关系。

-- * -- -- * --

当青少年的某些需要没有得到满足时，他们涉足婚前性行为。在下一章里，我们会了解这些具体需要是什么，为什么孩子对爱的渴望会导致性实验。


第8章 人际原因

孩子们不能等到婚姻中才有性行为的另一个原因，是他们很不明智地想通过性活动来满足许多不同的情感和关系上的需要。和我们一样，青少年有爱、安全感、亲密、同伴、关心、灵性等的需要，当这些需要得不到满足时--有时每个人都会这样--许多年轻人转向性来填补空虚。

★ 寻找真爱

对许多年轻人来说，当涉及到性行为时，"爱"就是一个具有魔力的词。哈里斯(Louise Harris)在5，000名青少年中进行的民意调查显示，高中和初中的54%的男孩、22%的女孩说，如果有人爱他们，他们会和对方发生性行为；11%的男孩和22%的女孩说如果可能的话，他们会"推迟"。

在另一项调查中，孩子们被问及--"为什么你认识的同伴会有性行为？"63%的女孩和50%的男孩答复，"他们彼此相爱"。大多数青少年说他们在某一刻曾爱过。但当他们告诉父母时，父母会说，"你怎么可能知道什么是爱情？你还是个孩子。"也许一些孩子对恋爱了解不够，但他们仍然去探索，只是所使用的方法给他们带来痛苦。以下的故事是一些心碎的青少年和我分享的：

 我信任博比，他知道在我们不做爱的情况下感情可以维持多久。他坐在驾驶座上，没有安全感。他一次又一次地告诉我他爱我，他觉得我对他的爱不如他对我的爱那么深。当时，我就努力向他证明。我是他的--110%是他的。我们第一次做爱的时候，我不知道到底发生了什么。之后，他一句话也不说--他睡着了。我是那么孤独。我从来没有那么恨过自己。但是已经这样了，我已经失去了童贞，我再也不能把它找回来了。之后就再也没什么重要的了，所以性成了家常便饭。我惟一的恐惧是失去博比。他是我的第一次，即使他对我不好(有几次是这样)，我也会做任何事情来抓住他。

渐渐地，我们开始疏远了。他开始和别的女孩出去。我爱他，可他欺骗我，让我认为他还爱我，其实他并不爱我。博比的爱是有条件的，自私的爱，不像《圣经》中所描述的那样：

"爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。"

-- * -- -- * --

快到感恩节了，她在看小孩。"我过来好吗？"然后，一件事接一件事，在一个陌生的房子里，老旧的沙发上，我不再是处男了。

童贞失去了，我也不再天真了，不道德的大门完全敞开，进来了手淫、狎妓、大麻、超速，几次得淋病。爱和接纳是我一直在寻求的。

这个世界怎么可能这么腐烂？我找不到爱。我找到的只有随便的性行为，后面系着各样附加条件。接纳？根本没有人在意。他们太担心自己是不是会被弄得焦头烂额。

自始至终，《圣经》告诉我们上帝的爱是什么样子。记得我们在第1章中所讲的吗？爱表明看重对方的安全、快乐和利益，就像看重我们自己的一样。这种类型的爱不自私，它认为别人比自己更重要，它寻求去保护并强化上帝赐给每个人的尊严，这是因上帝爱我们而来的回应。

不幸的是，许多年轻人不再瞩目于上帝的爱。一个总的规则是，许多人把爱减少到两点：(1)温暖的感情或情感反应；(2)对一个使他们感觉很好的关系产生的积极反应，这两点都是自我为中心而不是以他人为中心。

难怪青少年对爱感到那么迷惑。青少年正在成熟并建立自己身份的过程中，他们必须努力挣脱一些束缚，和抵制他们的力量抗争，这种力量甚至让许多成年人困惑以致想去反抗。

"爱"，似乎是婚前性行为的一个合理理由，或许比任何其他理由都充分。许多青少年如果对爱缺少真正的理解，也会坚信彼此"相爱"的未婚青年可以涉足性行为。正如一个研究者这样说：

 孩子们相信，爱带着道德重量，然而他们"相爱"的标准则特别宽泛。甚至在13岁的时候，一半以上的青少年(53%的男孩和52%的女孩)说他们曾经相爱过，在18岁的男孩中这个比例为85%，17岁的女孩中为83%。

一个15岁的纽约女孩，一个处女，但只是因为在关键时刻爸爸在楼下叫她，断送了她和男友暑期相守的夜晚。她告诉我们，"我曾经想和自己相爱的人发生性行为。现在，我觉得和自己所爱的人发生性行为并不那么重要了。我想在我有过第一次以后，那时再和所爱的人发生性行为才会变得重要。"后来在我们的采访中，她又补充道："如果我愿意和一个我不爱的人发生性行为，早就不是处女了，但我现在还保持童贞。"

这是明显的前后矛盾，虽然她也许只是由于好奇或是别的什么，要准备搔一下痒处，用合理的原因让它听起来正常。在一个传统规则似乎已经不再让人信服的社会中，人们努力去建立新的对与错的标准。

我们从调查中得知了青少年的保守，青少年也的确想让他们的朋友对他们有很高的评价，而且大多数人也很想"好好的"。综合起来，这就使爱的大众版看起来只是为了方便。在缺少承诺和责任的情况下，粗糙的东西也看起来挺像"真爱"的。

今天年轻人身上的压力由于困惑更加重了。青少年把爱和性看做是同义词。许多类似的困惑是由于电视、录像和电影鼓励所产生的。

这种爱和性之间的困惑，会让一个青少年在感到爱一个人的时候产生很大的性压力。这种困惑的另一个危险是当另一个人说"我爱你"的时候，要有压力用性来回应。许多青少年的结论就是，"如果你不和我发生性行为，你就不是真正爱我。"

麦道卫团队授权巴纳研究中心对福音派和基要派教会的孩子做一次最大规模的调查。调查发现一个令人惊讶的结果：46%的福音派基督徒孩子认为，如果你真正爱一个人，性就是合理的。这些是教会中的孩子！很明显，他们混淆了爱的真正意思和性的目的。

"凯斯家庭根基"研究在青少年怎样以及为什么发生性行为上的调查结论很有意思。它发现，已经有过性交的少女觉得，爱和被爱是最重要的理由。大部分少男，特别是那些有过性行为的人，会说，"只是有机会"。然而，25%的少男，无论是处男与否，会说，"爱是主要原因"。

一位大学辅导员说，一个大学生曾这样对他讲述：她在和一个朋友发生了随便性行为之后怀孕了，当时两个人都喝了很多酒。几周痛苦思考后，她决定堕胎。当她在医务所等待的时候，她认识的另一朋友走进了大厅，她们俩看到对方都觉得很不好意思。当她们开始交谈后，她们恐惧地发现，她们孩子的父亲是同一个人。这两个要在同一天被拉出来，扔进焚化炉的小生命是爱的产物吗？

压力表现为："如果你爱我，你就会和我发生性行为"或"如果你爱我，你就会证明出来"。性从来都不是爱的试纸，爱的真正本性在我们怎样对待他人中显露出来。这种压力的结果就是受压一方开始以为，他或她以性行为作为对另一个人真爱的证明--不是信任、尊重、关心的敏感，而是性。

通常，两个人以后会发现，他们从前认为的爱的情感只是充了电的性官能感受，现在他们还必须活在后果中。一个人的"我爱你"和另一个的有极大的不同。性通常在爱中、在婚姻和承诺中实现。但可能对一方来说，性只是说，"你很特别"，却没有婚姻的参与。

"如果你爱我，你会和我发生性行为"，受压的一方应该怎样正确回应这句话？让我们看看以下青少年的回答：

 如果你爱我，你就会尊重我的感受，不会强迫我做一些我不愿意的事情。

-- * -- -- * --

有性行为并不能证明我们在相爱。我很自尊，不愿意涉足错误的婚前性行为，我已经决定要等待。
-- * -- -- * --

好啊，理解、尊重我的感情，证明你有多爱我。

-- * -- -- * --

爱或不爱，总是由你来定，它会导致一个孩子的出生，这又和你没关系。

-- * -- -- * --

我爱你。但我选择用另一个方法来告诉你。

为什么青少年发生性行为
 | 总计% | 男孩 |  | 女孩
 |  | 性活跃% | 不% | 性活跃% | 不%
遇到真心相爱的人 | 31 | 23 | 27 | 54 | 31
订婚或结婚了 | 19 | 2 | 21 | 8 | 31
有机会与爱的人这样做 | 19 | 43 | 21 | 11 | 7
到了某个年龄段，有一定的成熟度 | 14 | 15 | 16 | 11 | 14
觉得有压力，因为别人都那样做 | 10 | 15 | 12 | 6 | 8
异性朋友施加压力 | 5 | 1 | 1 | 6 | 9
不知道 | 2 | 1 | 1 | 4 | 0
总计 | 100 | 100 | 100 | 100 | 100

爱和性有什么关系

今天许多年轻人极度渴望爱，以至于他们会相信任何事，为任何人献身。在那一刻的热情中，真实常常被忽略。这一点不仅对女孩，对男孩也很真实。最近的青少年调查显示，接受调查的25%的男孩说，他们因为爱而失去了童贞。下面的故事，是宾夕法尼亚州的克拉克博士(Dr. LianaR Clark)讲述的，它生动地描述了青少年对爱的渴求，我认为有必要全文引用：

阿尼塔是一个患盆腔炎的病人，她刚刚进入青少年病房。她16岁，长得很甜美，有一个7月大的婴儿。孩子的父亲进了监狱。阿尼塔承认她想再怀上刚刚交往一个月的男友的孩子。病友们吓坏了，不知道怎样辅导这个年轻女子。一个星期六下午，我和她一起呆了两个小时，我们一起探索为什么她想再要一个孩子。她觉得有一个孩子会把男友留在她身边。她的情感需求很大，缺少自尊。当我问她，她将来的要求和想法是什么，阿尼塔看着我，眼里满是泪水，说："没有孩子和男人，我还有什么？"

虽然我很想低头和她一起哭泣，我还是决定要做一些更积极的事情。我要她列出她曾经想过、但从未付诸于行动的活动和兴趣。惟一的条件是不能和男人或孩子有关系。第二天，等待我的是阿尼塔的15条列表，其中包括表演、唱歌、护士、法律，还有滑冰。接着我们设计了一个计划，帮助她开始其中一些活动。出院以后，她推迟了怀孕的计划，返回教会的活动中去。她非常努力地为自己和她的孩子创造一个未来。

一直以来，人们都在努力理解爱，定义爱，经历爱。如果年轻人不能恰当地定义爱，他们怎样才能知道在相爱呢？他们不能。如果他们不能定义爱，他们怎样知道他们被爱呢？他们不能。如果他们不能定义爱，他们怎样才能知道他们在爱的关系中呢？他们不能。对爱的迷惑削弱了年轻人等待的意志力。

在极大程度上，我们的社会停止了向孩子传递《圣经》道德观。没有清楚的正确和错误的观念，青少年需要自己去寻找。许多人开始认为，"爱"是性的合法理由。但孩子们不知道爱是什么。我在学员传道会的会议上对4，000名大学生进行了调查，要他们在两分钟内写出他们对爱的定义。当我检查他们交上来的所有卡片时，我发现只有7个学生能够给出定义，难怪那么多基督徒孩子以"真爱"的名义涉足性行为。

★ 寻找安全感和自尊

在青少年的关系中，孩子们常常以性行为的形式来追求安全感、接纳和自尊。让以下青少年的个人记录进入你的心中，就像是你自己的记录一样。

 对抗上帝的罪导致毁灭性的后果。在我和我女朋友的情况中，婚前性行为不光伤害到我们个人，也毁坏了我们的关系，最终伤害到关系以外的人。

我用婚前性行为来掩饰自己缺少自尊。我把每次艳遇都当做证明的机会。每次我都证明自己是个男人，让我有更衣室的谈资，我使用婚前性行为来提高我的自我形象，而不是从造物主的眼中来看待自己的价值。当未婚妻怀孕的时候，我不知所措，自我价值就更糟了。

-- * -- -- * --

人们把性和爱混淆。他们认为两个人的合一是在骨盆中而不是在头脑里。不安全感让这种想法滋生。一个不安全的人害怕失去另一个人的爱，会用性作为一种手段来抓住对方；用性来控制对方的人也是不安全的人。
-- * -- -- * --

缺乏自尊会让青少年通过性来获得接纳，而不是通过接纳真理。事实上，真理说他们有价值，因为上帝这么看。
-- * -- -- * --

我进入了青春期，长着一张小脸，小身架，像细菌那么大的自尊。我这么说并不是要发动大家给我开一个小可怜晚会，或是给以后生活中发生的事情找一个半生不熟的理由，我是要说明一个人的自尊和性行为之间的相关联的本质。

作为一个初中生，我开始完全相信我很愚笨，无可救药地丑陋，根本就是个弱者，会完全被人拒绝。

刚上高中的时候，一个人让我改变了对自己的看法。我终于找到一个真正相信我的人--一个基督徒数学老师，他开始帮助我。他坚持不懈地向我显明上帝的爱，上帝开始在我的生活中有了一种新的形象，让我得到更新。我的高一生活的确是个里程碑，我生命的各个领域都开始成长。等到我高三的时候，我在运动上很棒，学业上也不错，被同学们选为学生会主席。虽然这会提供我所需的自尊，但我内心仍然存在着怀疑的、恐惧的暗流。

这个时候也有坏消息，我寻求女性的注意力来证明自己作为男性的价值证明。我用女孩的注意力作为我自己价值的衡量。我并没有用很长时间就了解了爱抚带来的快感以及淫秽的交换带来的即刻满足。在我越来越多地开始身体上的行为时，我发现要停止亲吻和爱抚越来越难了。我生活中的罪疚感越来越多。我是一个愁苦的基督徒，知道自己的约会远离《圣经》标准。

后来我进入圣经学院，我对自己的双重标准感到厌倦，决心为自己建立更高的标准。然后我遇见了雪莉。我们开始了一种完整的关系，以属灵事情为中心，但持续并不长。大约过了半年，我们觉得我们是天造地设的一对儿，想尽早计划婚礼。为了遵守学校规则，我们决定推迟婚礼到暑假。有了这些安排，我就可以让一切听起来都那么合理。

"毕竟，我们已经是丈夫和妻子的关系了。"

此刻，我几乎都采纳了这样一种哲学观：当你觉得它那么对的时候，它就不可能是错的。我记得一天夜里，我们偷偷进入一个祷告室。短短的祷告和一个更短的"分享时间"后，我们开始热情地亲热。

这次经历后不久，我碰巧逮到雪莉和另一个男人在亲热。我们的关系结束了。

一直到那一年结束，我没有再约会。然后我开始喜欢另一个年轻女孩，这次我清楚，上帝引导我，让我认识了要和我共度一生的人。这种带领不是以身体上的吸引或不安全的自我为基础，而是以一种共同的呼召和共同事奉上帝的渴望为基础。

虽然我渴望和麦乐迪开始一种完全不同的关系，但我们还是有了婚前性行为，结果导致信任的破裂和许多的罪疚感。一旦身体上的标准被降低，再举起大旗会很艰难。

千万不要被愚弄，认为从一个男生或女生身上获得你想要的能够增加你的自我价值感。我发现通过利用他人来抬高自我，会让我感到自己更没有价值。从那一刻，我发现让自我价值建基于上帝的接纳以外的任何事情都会让我感到空虚。如果你想找到自己，那就认识上帝。在认识他以后，你就会认识自己。
-- * -- -- * --

作为一名士兵，我有过多次性关系，但是让我最感到刺痛的是这些关系以后带来的仇恨。在我心底深处，我对于是否被女孩接纳，是否是个男人感到很不安全。压力很大--太大了以至于许多次当我不能"吸引"一个女孩，而我的朋友能的时候我感到非常寂寞。

-- * -- -- * --

性为一些孩子提供了安全感，一种被接纳的感觉，它给他们所喜欢的、想拥有的确据。

例如，一个女孩的家庭出现了很多问题，她需要有人倾听她、关心她，而且，最重要的：爱她。在她的眼中，她需要一个让她忘记问题，一个她可以抓住，能够给她安全感的人。她遇到了"白马王子"，但实际上这个男孩也有同样的问题，也在寻求安全感。因为他们两个都不知道真爱是什么样的，他们可能把它误认为是性。我的同龄人中，许多人都陷入这个问题。

我们的需要由于破碎的家庭变得更复杂了。上帝要我们心中的需要首先被他满足，然后被别人满足。在过去，即使没有和上帝建立关系，人们也可以在家中找到相对的安全和重要感。他们至少有一个地方可以做自己，没有必要去表演。

但在今天，大多数情况下则不是这样的。家不是地上的天堂，而是成了一个不协调、不安静的地方，成了夫妻彼此表现自己的地方，他们知道如果他们不能常常让丈夫或妻子高兴，就会被抛弃。家庭所持有的一份安全感已经消失了，因为家中的人被爱不是因为他本身，而是依据他的行为表现。在这种环境中成长的孩子缺乏接纳和安全感，这就让他们产生了不健康的没有价值的感受。他们不能自由地按自己的本相做自己，他们认为如果他们那样做的话，没有人会爱他们。

当年轻人寻求接纳时，他们会做别人期待他们做的事情。他们得表现自己，做正确的事情，他们按照别人的标准为人处事，只是为了取悦对方。一些可能通过参加团伙，或成为最佳运动员来达到目的；一些人可能和大众保持步调；一些人会去满足男朋友(女朋友)的性欲望或约会。

由于缺少美好的自我形象，青少年作为个体来说缺乏对自己的接纳，他们可能会抓起手边第一个看起来像安全感的东西。这常常意味着性。孩子们极度渴望爱、接纳和关心，他们甚至会违背自己的道德价值观来得到它。

当一个年轻人发现取悦他人就能带来接纳时，这种接纳看起来不论有多么浅薄、浮躁，他也会不断地努力表现自我，给他人留下深刻印象。

培养个体重要性观念的一个关键是要给自己失败的自由度。他们不需要通过表现自己以获得他人的认同。这样，当他们结婚以后，他们就有安全感做他们自己，并且敢于承认他们不知道的东西。他们在蜜月的时候没有必要成为性专家，因为他们本来就应该是新手。共同开始生活的一部分激情在于共同学习，彼此引导，彼此帮助。性在婚姻中形成一个特别强的纽带，因为他们在共同前进。它值得等待。

婚姻以外的性没有安全感。可能会有口头承诺，但如果一方拒绝让承诺最终以婚姻形式定下来，话语总归是话语，没有承诺的性行为绕开了接纳、安全感和重要性这些阶段，直接把一个人放在表现自我的基础上。那个人不是在什么情况下都会作为独立个体被爱的人--他只有在表现好的时候才有价值，这是降格和贬低人性，它和上帝为人所定的关系完全相反。

★ 寻找亲密感

青少年冲进性行为的另一个原因是，他们要努力在关系中寻找亲密感。孩子们感到和另一个人有亲密的关系，有情感上的联系，他们会被特别关爱。许多年轻人错误地把身体上的亲密与情感上、关系上的亲密等同起来，在床上或汽车的后座上的亲近使他们以为：自己真的已经开始亲密了。

青少年中泛滥的性行为，显示了我们的文化没有能力创造真正的亲密感。一个和不同男人涉足性行为的年轻女孩写道："'裸露出你的身体'比'裸露出你的灵魂'容易得多。"情感接触是目标，性是手段。很明显，身体上的行为不能够帮助一个人达到情感上的目标；但是对于一个不安全、极度渴望亲密感的年轻人来说，它似乎听起来很合理。

一个综合大学的女孩给我打长途电话，我可以从她的声音中听出来她很烦乱。"麦道卫先生，在过去的5个晚上，我和5个不同的男人上过床。今晚，我入睡前问自己：这就是全部吗？"

然后，她开始哭泣。当她再度平静可以说话时，她说："还有别的吗？"

我说："当然。它叫做亲密。"

什么是亲密？一个15岁的女孩曾经把亲密描写为"一个可以安全地敞开自己的地方"。一个16岁的女孩告诉我，亲密是"真实地与他人相处的能力"。简直太棒了！这是我们所有人的需要--不再表面化，没有障碍，没有堂而皇之的东西，只有坦诚。

过去几十年的性革命不仅是对性的寻找也是对亲密感的寻求。今天大多数年轻人对性的需求并不像他们对与人亲密、关爱的关系的需求那么大。

我们文化的主要问题不是性，而是关系。我们追求的是一种错误的亲密感。我们不知道真正的亲密是什么，所以我们许可我们的文化反复向我们念诵：找到亲密感的惟一方法是通过身体，我们的孩子只不过是在反映总体文化的观念。我个人认为，大多数年轻人是使用性作为获得亲密的途径，他们对性的需求并没有对与另一个人的亲密感的需求那么大。他们最多只能短期找到一种感官上的关爱感，接着他们的感受会比从前更糟。

今天，我们看到人们涉足性行为，常常是乱交的性行为，只是因为他们不了解真正的亲密是什么。性经历成了亲密的替代品，当我们谈起性交时，我们使用"做爱"和"亲密"这样的词。然而大多数性行为--在婚姻的爱的承诺以外的性行为，却很少有真爱或亲密的表达。

许多人不光误解真正的亲密，也害怕它。人们为什么会害怕亲密？因为亲密不可避免地会带来伤害。情感的分享需要坦露自我，对我们许多人来说，打开自己的最深处是一件很可怕的事。许多年轻人反复分享他们的身体，因为他们害怕分享真实的自己。他们反复涉足无数个"一夜情"，因为他们害怕让自己变得敏感坦诚，把自己暴露在伤害之中。许多青少年和成人错误地把感官的快乐当做爱的亲密。

真正的亲密是让另一个人看到真实的你以后产生的。如果你没有对你自己和你的身份感觉良好，你就会隐藏自己，也就根本不可能获得真正的亲密感。一个人只有在拥有相当不错的安全感和身份确认时，才能完全经历到亲密感。

倘若我们不能至少和一个人建立亲密感，我们就永远不能享受有意义的亲密感所潜在的全部丰富--我们也为此而被造。我讲的主要是心理上的亲密，这是敞开和透明带来的效果，它更多地涉及沟通和分享，而不是某种伟大的情爱。当两个人彼此交托他们最深处的梦想、盼望和思想时，他们就有"亲密感"。真正的亲密感能够除去一切让我们赖以隐藏的面具和伪装，让我们不再害怕被拒绝，让自己被人了解，被人所爱。

今天的年轻人能够找到真正的亲密吗？完全可能！这儿就有一个人这样告诉我：

 我过去通过寻找一个"特别的人"来寻找亲密，因为我觉得，只要我有他的爱和认同就万事大吉了。但它附带的价值常常太昂贵了：付出我的身体。我付出的代价是感到自己很廉价、被利用并充满罪疚感。我开始想，是不是还会有人爱我、接纳我，而不要求我付出什么来挣到那种爱？

接着，我了解到了上帝为我预备的无条件的爱。

我决定邀请耶稣进入我的生活，教导我真爱是什么。我可以很确定地说，他在我生活中带来了不同！我不再感到廉价、被利用和罪疚，我现在知道我很宝贵，被饶恕。从邀请耶稣进入我生命的那一刻，我就开始了一种新生活。因为我首先和上帝经历了亲密的相爱关系，所以我现在也能够和周围的人发展持久的、有意义的关系。我也知道，当我真的结婚，可以在恰当的范围中享受性的时候，我的性生活不会是普普通通的。它会非常棒，因为这是上帝对那些选择了他的人的许诺：生命中每个领域的卓越！

★ 寻找同伴

寻找亲密感就是寻找同伴。人们迫切要逃避像瘟疫一样充斥在文化中的孤独感，青少年是最容易受寂寞的痛苦侵蚀的人群，这是孩子们涉足婚前性行为的另一个原因。性行为至少是暂时逃避寂寞的途径。

女孩更是对寂寞敏感。下面的这个女孩告诉我们她的朋友怎样用性来逃避孤独，又怎样失败。

 我过去认为和一个稳定的男友发生性行为是可以的，至少你在和一个真正关心你的人发生这一切。我一直这么认为，直到我和同屋--莉兹，一起生活。莉兹和克里斯约会两年了。他们一起参加中学的校友会和舞会。他们一起喝啤酒，一起吃奥利奥，然后在克里斯汽车的后座上做爱。之后，克里斯会开车送莉兹回家。

有时候，莉兹会哭泣，因为她独自在家中的床上，她觉得很孤独。当莉兹发现她怀孕的时候，她更觉得寂寞。

克里斯说他得到了一份足球奖学金，他得去读书，不能娶她。所以莉兹去医院堕胎--她自己去的。

她又一次陷入孤独。

通常，青少年性行为是为了追求稳定的关系，而不是性。稳定的关系可以让孤独感暂时离开几个月，然而害怕失去那个人，又一次孤独的恐惧最终促使一个人用性行为来系住另一个人--他真正寻找的是关爱和同伴。在我从英格兰演讲归来后，一个学生给我写信，说道："我只想有人爱我(不是肉体上的)。"接着，她又说了一句话，我认为涵盖了今天年轻人的感受--不仅是我们西化文化，而是全世界--"我想要有人爱我。我想去爱，也想被爱，但我却不知道该怎么做。"

一些女孩想有个孩子，希望她们的男朋友会娶她们，然后他和孩子会带走她的寂寞感。因此，即使在未婚青少年怀孕的情况下，大约96%未婚少女妈妈没有选择堕胎，最后留下了她们的孩子。这么做一般是为了满足她们自己的情感和同伴的需要--也就是说，有一个孩子去爱，以后孩子也可以用爱回报她们。

上帝在人身上创造了许多需要，其中一个是同伴的需要。事实上，对于我们，上帝说的头几件事之一就是，"那人独居不好"。一个通过性行为寻求同伴关系的少年是寂寞的，这是一个真实的情况，不是一个在他头脑中编造的一些东西；然而寂寞不是上帝对我们计划的一部分。

性不能减少寂寞，只能转移它，而且只是一会儿。当同伴关系中的属灵需要不能以一种理性的、聪明的方式解决，惟一的救命稻草就变成了不理性的尝试。性、毒品、酒精以及其他影响感官或使精神麻木的东西，能够变成寂寞的止痛剂，那种类型的逃避使我们不能经历祝福。

当上帝给我们一种需要，他也给我们一种满足需要的方式。否认这种需要，掩盖它或逃避它都是错误的方式，这样的回应是必败的，只会越来越不满足。当我们承认我们很寂寞，有一种要被满足的关系上的需要时，我们就开始了满足它的旅程。

★ 从害怕被拒绝的恐惧中寻找出路

当年轻人的生活以上帝的接纳和安全感为基础时，他们就能够拥有健康的自我形象。没有健康的自我形象，孩子们需要别的东西使他们能接纳自我。当接纳成为人际关系基础时，孩子们可能就完全依靠它。只要关系和谐，他们就感觉很好，被接纳；当一切变得崎岖时，他们就觉得害怕、被拒绝。处在这样一个位置上，他们就很容易被人控制、虐待。

恐惧是青少年涉足婚前性行为的另一个原因。一个年轻人这样写道：

 有些人性活跃不是因为需要，而是由于恐惧。有对身体老化、情感变态的恐惧，也有对时光飞逝的惧怕。另一种恐惧是失去宝贵的关系。在我们这个拥挤的世界中，还有一个共同的恐惧--寂寞。

这种对他人的依赖是不健康的，也是危险的。如果关系基于表现的话，被迫演戏的人就没有生活在爱的纽带中，他们活在人间地狱中。他们这一刻永远不知道下一刻是否能跟上对方的期待，他们永远也不觉得满足和安全，他们永远也不许犯错误或失败，他们永远不能做自己。

难怪那些需要人际关系来提高自我形象的青年人非常害怕被拒绝。结果，他们会做任何事或让自己变成任何人，来取悦他人，找到接纳。一些人甚至会牺牲自己的道德标准来逃避这些恐惧，他们习惯了扮演变色龙让别人高兴，以至于他们在过程中渐渐地失去了自己。这种矛盾持续的时间越长，他们就越难建立健康的自我形象。

在这样关系中的年轻人应该立刻走出来。那些由于害怕拒绝而"给别人性"的人，是在用他们的身体和自尊来购买安全感--一种任何人都不应该付出的代价。他们需要转向上帝和他的真理，找到真正的安全感。他们需要开始从上帝的眼里来看待自己。

下面这个青年女子告诉我们，恐惧这种因素怎样影响了她的性观念。

 我现在已经20多岁，也不再性活跃，此时，我必须去回顾我的少年时光--乱交的时候。当我问自己，到底是怎样的陷阱困住了我，让我落入婚前性行为中，我揭开了许多谜底。我的性探索所涉及的最根本的人类情感是恐惧--不知道的恐惧，错失"快乐"的恐惧、变老的恐惧和承诺的恐惧。

所以，性的想法多次挑战我。它是什么样的？我知道怎样做吗？我知道怎样让一个男人快乐也让自己快乐吗？如果我从来都不知道性是什么样子的那怎么办？我是说，我可能会死，但却从未"了解"男人。这样的生命是荒废的一生！我害怕，害怕生活中一切的精彩会从我的门口溜走，害怕假如我结婚了，因为不知道该怎样在床上表现而最终离婚！

我渴望去认同周围的人，这样当话题转向性时，我不会觉得自己被撇下或与众不同。然而，最重要的是，在我心灵中，有一种对亲密的渴望，对婚姻的渴望，对承诺的渴望，对满足的渴望，想听到"我接纳你"的渴望。有了这些渴望，也就有了恐惧。如果这些需要都不能被满足怎么办？挫败感也就来了。

"如果......怎么办？"的想法侵入我的每一个思维和决定中。为了找到满足和接纳，"床"成了一种普通模式，作为我用来掩盖恐惧的镇定剂。但它只带来几个小时的满足，而不是我所想像的--一生的满足。恐惧再一次浮出，显出了真相：我厌倦了也令人厌倦；我没有找到持久的接纳；我没有从卧室的运动中找到我理想的配偶。

青少年继承的世界是一个需要马上得到满足的世界：要保证一整天的事件全部浓缩在半小时的新闻中；300年的历史融入一周的迷你系列片中；晚饭一点也不复杂，可以在当地汽车穿梭的餐厅快餐馆窗口前解决。在这个世界中，掌中宝救了我们，使我们不需要去思考；DVD救了我们，使我们不需要去阅读。堕胎医生救了我们，使我们不需要去负责。

电视说我们可以拥有这一切，我们也想要这一切--现在就要。电视说如果我们现在拿不到，我们就脱节了、落后了，毫无乐趣可言。

那么，难怪年轻人被恐惧抓住，他们不敢等到结婚后才有性行为，他们现在被欺骗了。许多年轻人害怕他们死的时候还保留着童贞--从前，我对这一点感到很惊讶，但是现在我知道这种恐惧的源头在哪儿。他们的文化尊崇性，嘲笑那些没有经历过的人。他们被限定去相信，性是生活中的终极，没有它，他们会毫无成就地死去。

所以，他们就发生性行为，一边想着为什么生命中的终极会让他感到如此空虚；然后他们会更多地发生性行为，来跟上每个人的速度。他们得到了迅速的满足，然而很少得到别的。但他们被告知，这种满足已经足够了。他们根本就不可能知道更好的东西。

我们的文化让人感到疲乏无助。我们选举自己的领袖，一旦他们在位，他们就不再做我们要他们做的事情。我们工作、攒钱、投资、然后经济转型，让我们一贫如洗。我们努力去阻止别的国家发生内战，可我们自己夜里却不敢出门。

我们感到无助和压抑。在无助中，我们沉浸在不需要花心思的享乐中。性，正如刚才的作者所准确地表达的，它是一种镇定剂，可以用来掩盖恐惧。但它并不会让恐惧消失。

婚前性行为的另一个原因：处在周围的人和事物常常变化的世界中，害怕会找不到一生的伴侣，这就会导致"为现在而活"以及"在可能时马上获得"的心态。害怕找不到合适的配偶实际上是一种内心承诺的问题，当人们认为如果改变他们的环境，如结婚等，就会让他们感到快乐，他们就在欺骗自己。因为，如果他们不能对现状感到满意，当变化来临时，他们也不会有平安。

许多青少年认为，结婚会奇迹般地改变他们，让他们成为他们想成为的人。但是，已婚夫妇都强调，你结婚以后，你还是那个人。一个在现状中缺乏平安和喜乐的人，不可能在结婚典礼后找到即刻的快乐：内在的平安是品格的投射，不是环境。

大多数年轻人渴望有一天结婚。上帝把这种渴望几乎赐给了每个人，婚姻是大多数人生活中的正常路线。然而，《圣经》也讲到彻底的满足实际上是在婚姻以外完全能找到的--惟有上帝能供给人内心的平安，婚姻并不是必然之路。

我31岁时结婚，我从自己的经历中了解了这一点。我很难想像到，如果我突然依靠我的妻子给我提供完全的满足，我的婚姻会是什么样。我会加给她不实际的期待，在我不能满足的时候，会对她很失望。但是当我单身时，让上帝给我的生命提供满足，我就会带着现实的期待进入婚姻。

那些现在寻求性，担心以后在婚姻中得不到的年轻人所了解的问题是错误的。他们认为问题是性和婚姻，真正的问题是他们对环境的反应。如果我们要帮助我们的孩子对婚前性行为说"不"，我们必须帮助他们克服恐惧，无论是真实的还是想像的，使他们开始接纳自己以及他们不能改变的环境。

-- * -- -- * --

还有另外一个原因让孩子们涉足性行为：他们在生活中所处的迷你文化。孩子们每周有大量的时间呆在学校里--上学之前、之后、上学时--在朋友圈子里。下一章里，我们要了解朋友和学校对年轻人选择不等待造成的影响。


第9章 心理原因

下面的段落是一个要结婚的青年女子写的，列出了孩子们婚前性活跃的另一个原因。

 他站在川流不息的公路旁，走了几步，转向来往的车流。年轻人伸出手臂，竖起姆指，希望有人能让他搭车。有人这么做了。一辆绿色的大众甲壳虫停了下来。那个年轻人，我们就把他叫做乔吧，坐到车子的前座，和我的未婚夫--赫布，打了个招呼。赫布正要赶往印第安纳州的印第安纳波利斯，来见我和我的家人。我们等待了许久，我们的婚礼，只剩下几天了。

在了解了这些以及其他一些个人信息后，乔和我未来丈夫的对话发生了有趣的错位。以下是他们的对话：

"那么，你马上就要结婚了。你找的那位姑娘'好'吗？"

"好？噢，她是最棒的！"赫布回答道。

乔不太确定对方是否完全理解了自己的意思，所以他又重复一遍那个问题，加上一句，"我是说，在床上？"

"噢！"赫布意识到谈话所指的方向，"我想我不能回答这个问题。我们从来没有一起'做爱'。事实上，我们都保持着纯洁。"

"你开玩笑吧！你多大了？"

"22岁。"

等到问题和回答结束以后，赫布已经让他的乘客受惊不小。乔说以前他从来没有遇见过一个22岁的处男。他抽出了一个小小的蓝皮本，上面记着所有帮助过他的人。他想更生动地记住这辆绿色甲壳虫的主人，他写道，"22岁的处男"。

是什么让乔那么吃惊？因为"每个人都这么做"，至少这是今天有婚前性行为的年轻人的看法。以下是另外两个年轻人对此的看法：

 为什么要等待？这是青少年面对的头号问题。我的父母一直告诉我要做什么、不要做什么。我讨厌他们的唠叨。再说，每个人都这么做，没有人还保留着童贞。

-- * -- -- * --

在发生性行为上，年轻人不仅有间接压力，也有直接压力。在了解到她是周围惟一的一个处女时，"剩下的惟一"的女孩让步了，她开始担心，感到被遗弃。她觉得糟透了，开始想她是否也应该"做那件事"。

今天年轻人面对的最大的压力就是不能被圈在性的外面。青少年认为其他人都这么做，他们也不想显得自命不凡，他们觉得如果自己被其他人认同，他们就会正常了，不再是个独行客。

每个人都这么做的想法带来两个大问题：(1)真的每个人都这么做吗？(2)这么做的人都喜欢它吗？某项研究提出了以下问题：

 在全国调查了13～21岁之间的500位男性和500位女性后发现，73%的女孩说她们发生性行为的原因是男朋友给她们施加压力，其中67%的女孩在性生活上很活跃，但其中81%的说她们很后悔"这么做"。研究也显示，男孩也由于受到同伴的压力而这么做。他们认为如果不的话，自己就是懦夫。另一个使人震惊的数据是：到21岁的时候，5个这样的孩子中就有1个会得性病。

某些青少年的感觉--就是他们是全国最后的一些处男或处女--基于一个谎言。的确，许多青少年涉足性领域，数据显示在65%～80%之间，根据不同的数据而定。令人惊奇的是，基督徒青少年一般只比总体数字低10个百分点(也就是55%～70%涉入性领域)。

我们需要了解几件事：第一，我们的社会在经历完全的道德价值的倒塌，正在把它的不道德传递到孩子身上；第二，大量的基督徒青少年对世界上的标准让步；第三，那些拒绝性活跃的基督徒青少年并不是没人要，而是一批选择坚持、抵制不道德潮流的人；第四，正如数据显示，每100个青少年中有25个没有性活跃的人(如果是基督徒，大约有35个)，所以我们也就不能简单地说大家都这么做，还有少量青少年并未妥协。

那些往四周看，认为他们看到"每个人都这么做"的青少年看错了地方。他们让自己屈从于同伴、媒体和我们文化里其他毫不害臊地倡导婚前性行为的因素的影响。公告栏、电视广告、更衣室、通宵舞会和教室全部都带有性暗示或直接的性评论。

虽然有这么多外部影响，青少年怎样看待世界还是由他的家庭塑造。一个感到有压力的少年在看到等待的哥哥姐姐们的好榜样时，就能够做出明智的选择。她可以说，"我哥哥没这么做，我姐姐没让步，我也没必要。"

朋友们也是让青少年做决定的重要因素。所以，像教会同伴这样的影响给他们提供了良好的机会，与可能没有性活跃的人交往。

那些知道"做那件事"的人群中，也并不是所有人认为性像电影中说得那么浪漫。大部分人在其中找到暂时的快乐，但没有婚姻，它总是以不满足而结束。对一些女孩而言，性是她们为了别人的快乐而忍受的身体上痛苦的过程。在过程中，她们并不能享受性，之后，她们的道德良知还会隐隐作痛，她们的自我形象变糟，只有通过另一个人的赞许来提高，如此等等。虽然并不是所有人都如此，但它发生的频率很高，让青少年感到被遗弃：痛苦超越了所获得的一切。

那些没有性活跃又觉得没人要的青少年，需要从一种新的观念来看自己。他们不应该觉得自己和社会脱节，他们需要认识到其实是社会和人类的道德操守脱节。我认识的许多青年以不同方式回应"每个人都这么做"。

 嗯，我不是每个人中的一个。我就是我。再说，我也不相信每个人都这么做，我想只是有许多人这么讲。
-- * -- -- * --

如果每个人都这么做，你应该很容易就发现这么做的人。

-- * -- -- * --
是的，我发现少年怀孕率很高。

-- * -- -- * --

"每个人都这么做"是一个相当可怜的借口。那种压力根本就不会影响我--很简单，我根本不想要"每个人"所拥有的东西。我不想有性病、离婚、破碎的家，或从父母一方到另一方弹来弹去的孩子。
-- * -- -- * --

一件事发生的频率并不能准确地说明它的价值。例如，让我们说大多数人得了癌症--这难道就意味着我也得迫切地得癌症吗？因为每个人都有性行为所以自己也要这样，这种看法和上面的例子一样愚蠢。

我们需要现实一点：并没有太多青少年有勇气对性压力提出以上的答复。想想看，十三四岁就面对被拒绝的压力。他们大多数只是想让那个男生或女生喜欢他们，他们在寻找认同、融入和被接纳的方法。他们并不愿意去抗拒潮流，让自己成为一个古怪的人。

道德传统要我们保持婚前纯洁，但是我们的文化告诉我们，如果它让你感觉好，就做吧。这两个说法中的一个必须要倒塌，而我们必须通过言语和行为来证明我们站在哪一边。一个年轻女孩告诉我，她男朋友一直给她压力，要和她发生性行为，他还告诉她大家都这么做。她看着他的眼睛说，"每个人但除了我"。

★ 求同的压力

近几年来，几个孩子写信告诉我他们感受到的要涉足婚前性行为的压力。他们的评论为我们所有人提供了很好的见解。
如果我们在成绩上达不到父母和老师的标准，我们觉得自己不够好。来自朋友的要我们涉足性行为的压力和我们在学校中感觉到的功课上的压力很相似。在涉及到性的问题上，如果我们达不到朋友的标准，我们也觉得自己不够好。

-- * -- -- * --

在更衣室中的压力会更大一些。小男孩常常被批评，最后，有关他是处男的谣言会传得到处都是。
-- * -- -- * --

作为处子，朋友的压力可能是最难面对的，因为人们会开玩笑。"太好玩了，没人要你。你到底是什么样的？你知道吗？它太棒了。你也不会怀孕的。"

-- * -- -- * --

在生活中，最重要的事情是我们的好朋友怎样看待我们。

认同的需要在塑造青少年的选择时是一种特别强大的力量。鞋应该是恰当的牌子和款式，头发也应该被修剪、梳理得有型，衣服也要跟上时尚和潮流的变化，年轻人花钱所享受的娱乐和拥有的东西也是在朋友中非常流行的。认同的渴望--塑造他们的言语和行为来取悦某个群体--对年轻人的行为有着深远的影响。

一个少年这样描述她的朋友：

 卡伦是个处女。她对自己很没有安全感，需要受到关注。朋友愚弄她说："除非你和约翰发生性行为，否则你不能成为这其中的一员。"她想她不能失去和这群女孩的友谊，所以她让步了，和男朋友约翰发生了性行为。她也对她的朋友们让步，因为她们告诉卡伦，如果她能做到她们想让她做的事情的话，她也可以有更多约会的机会。卡伦意识到那些朋友并不是真正的朋友，她们让她偏离了正路。她也意识到男孩们把她当做一个妓女，而不是一个很好的约会对象。

认同是人类本性中的一部分，我们中很少有人愿意和别人特别不一样。无论青少年还是成年人，都不愿意因为自己的个性惹人嘲笑或冒着被孤立的危险。大多数情况下，认同都可能是无害的，除了当它要决定我们的伦理和行为的时候。

今天青少年中所出现的同伴压力有时候成了一种"道德勒索"，这种勒索的基础是团体内接纳或拒绝的力量。在我们这个纵容的社会中，性行为常常被看做是得到一个团体接纳的重要标准，甚至是基督徒的青少年，他们成长在圣经道德观里，但由于害怕被拒绝，他们也在抛弃或不理睬那些价值观。

父母和教会领袖很容易忽略这种同伴间的勒索，他们只是简单地对孩子说，"要入世但同时也要出世"。然而，我们不在更衣室中，我们没有因为缺少性"记录"而被人嘲笑，我们也没有感受到被拒绝的痛苦。

很显然，同伴压力对年轻人和他们的性行为有很强的影响力，以下事实说明了这一点：
◆ 最近的调查显示，13%的男孩说他们由于同伴压力而涉足婚前性行为，只有7%的女孩将同伴压力列为动机。

◆ 受调查的61%的青少年说，在过去一个月中，媒体给他们提供了关于性的信息或建议，57%说由朋友提供，55%说父母提供。当被问起谁或什么对他们的性行为的决定影响最大，大多数青少年认为父母比其他影响(37%)更大。相比之下，受调查的青少年中30%说朋友影响了他们的性决定。

◆ 一项研究显示，如果一个女孩有一个"高危"女性做最好的朋友，或有岁数较大的朋友，或有"高危"男孩做男朋友，她初次发生性行为的岁数会提前。

◆ 了解周围大多数同伴都有性活跃会增加年轻人性活跃的压力。

你能回想起自己的青少年时光吗？面对的问题可能不一样，但即使是在那时，青少年的团体也很残酷。我还记得，某些人被孤立出来，感到非常屈辱。从个人来说，我记得由于朋友们知道我有个酗酒的父亲孤立我时我忍受的痛苦。

年轻人常常认为，他们的被爱、被同伴接纳或更成熟的需求可以由性活跃满足。然而，在顺从了同伴压力之后，他们却很少感到有回报或满足。

同伴的压力如此强烈的一个原因是，今天的青少年大部分时间和同龄人在一起，而不是和父母在一起。结果，今天的父母对孩子的影响力就比从前小得多。价值观没有被有效地从一代传递到另一代，由于父母很少和孩子在一起，青少年被同伴消极的文化所影响就不足为奇了。

孩子们没有成为家庭和社区的一分子，而是和同龄孩子共同成长。他们有自己的文化，他们之间彼此交谈，他们在成长中彼此依赖。因为他们的同伴帮助他们知道自己是谁，青少年就不能冒险与他们分离，所以当同伴团体往某个方向移动时，团体中的个体就跟随向前。

即使在基督徒家庭中，年轻人也实际上和父母分离--我们按照岁数把人分开。年轻人去青年团契，父母去参加成人活动。如果我们的教会开始提供活动和项目，帮助弥补代沟，建立沟通，那会怎么样？它可能会帮助我们的孩子更好地面对同伴压力。

青少年没有继承到决定对错的价值系统，更多情况下是依靠自己来做出选择。可悲的是，大多数青少年根本没有预备好。作为父母和青年带领人，我们必须认真看待青少年同伴的消极力量，这是性纵容的一股破坏性力量。

★ 受欢迎的压力

"酷"是一个很难界定的词，然而我们对此都或多或少有所了解。一个很酷的人受欢迎，被接纳，被喜爱。你甚至不是因为可爱才酷，你就是得酷，这种难以琢磨的个体状态是大多数青少年最重要的心态。酷的渴望是青少年行为背后的驱动力，它最终是一种被接纳的渴望，因为性也常常是被接纳的先决条件，有性行为也就变得很酷。以下是孩子们的看法：

其中毫无感情可言--没有彼此之间的甚至没有对自己的感情。我们这么"做"只是因为它很酷。

-- * -- -- * --

有人问我还是不是处女。我想让自己很酷，所以我说不是。现在人们都这样认为，我为什么还要等待？

追求酷，追求时尚，追求成为其中一员，所有这些都是在跟随别人。一个只是因为酷而跟着做的人这样说，"我不知道我是谁，我没有自己的价值，所以我就在做大家做的事情。"

当一个人有内在的个人价值并敢于站出来为自己辩护时，他就显出了一种个人成熟，而那些扮酷的孩子只是道德上的变色龙。他们成为别人期待他们成为的个体，而不是上帝创造时要他们成为的个体。为了让某些人对他们有深刻的印象，他们按照对方的行为和期待生活。

许多女孩认为，有过性经历的女人形象很酷。你甚至可以听到她们这么说，"别告诉我你还是处女，这一点也不酷。"一个试图通过性行为来证明自己酷毕了的少女对自己的看法既不正确也不真实。她在说，"我的价值是通过我的表现和我的成就来实现的"，这种观点和基于外表来看待自己的观点一样错误。

大男人可能被许多男人认为酷，所以他们通过性来表现他们的大男人的特征。"你不想让别人认为你不是个男人吧？"他们彼此责备。但是那些通过性行为来做一个大男人的男孩落入了打败自己的心态中。他们对真男人的基本看法是一个喝酒可以把别人喝到桌子底下，还能再和女人在一起的人。一个自以为是大男人的男人利用别人来达到自己的快乐和满足，对其他人毫不尊重，而且他也必须不断地去表现自己。这也就是说，只有当他活出自己的利用和征服的扭曲的标准时，他才认为自己有价值。这样的人没有健康的自我形象。

不管怎样，男孩们被洗脑，认为如果他们有了性行为，他们就是男人了，如果没有，他们就是懦夫。如果一个男孩对橄榄球队其他队员说，"我是个处男，我要保持这一点直到结婚。"他的同伴会怎样反应？当然，许多人--不是所有人--会嘲笑他，指责他不像个男人。但是发生性行为到底和是个男人有什么联系？一个12岁的孩子也可以发生性行为，难道这让他成了一个男人吗？我的狗也可以发生性行为，这让它成了男人吗？我真得很难理解，我的德国牧羊犬让另一条狗怀孕了，邻居家的另一条德国猎犬欢呼道，"哇噻，多有男人味呀！"

性活跃和成为真正的男人或女人毫无关系。成人的定义涉及完全成熟、负责任、以及能够形成并维持健康的关系。性不能让一个人成为男人或女人，正如站在车库里不能让他或她成为汽车一样！

孩子们应该怎样回答包含此类暗示的性压力呢？以下是我听到的一些孩子的回答：

 如果我让像你这样的人告诉我该做什么，那就说明我不是个男人。我已经决定了我要怎么办，这才是男人的一部分。
-- * -- -- * --

嗨，我不想和男朋友发生性行为并不意味着我傲慢、性冷淡或我的性取向有问题。性不是关系的全部--事实上，它甚至不是更重要的部分之一。

想要让自己很酷的女孩和想让自己有男人味的男孩，需要根据《圣经》上的话来正确看待自己。他们需要知道一个人的价值和尊严并不以外貌、表现或性能力的证明为基础。当他们开始知道他们在上帝的眼中很特殊的时候，他们会开始以同样特殊的心态来看待别人。

★ 来自男朋友或女朋友的压力

凯茜和德克已经约会几个月了。和往常一样，他们常常在星期六晚上一起去看电影。回家的时候，德克把车开到山上一个固定的地方，许多恋人都在那儿"泊车"。

德克紧紧地拥住女朋友说："凯茜，你真的爱我吗？"

凯茜在他脸颊上轻啄了一下。"当然，德克，我爱你，你知道的。"

"那么，如果你爱我，"德克继续说，"我希望你和我发生性行为。如果你不这么做，那就证明你不爱我，我们不得不分手。"

凯茜要做什么？她知道婚前性行为是错误的，但是她也不想失去德克。所以她让步了。

一周后，德克和凯茜决定分手。那晚在德克的车上发生了性行为之后，他们失去了对彼此的尊重。凯茜由于害怕失去德克而对他让步。最后，她不光失去了自己的童贞，她也失去了妥协自己的道德观要保住的男友。

在婚前性行为问题上，年轻人面对的最困难的同伴压力，可能来自于男朋友或女朋友。最近的一个调查显示，在青少年生活中，有一个稳定的男友或女友让他们在岁数很小的时候有更高的性活跃的可能性，它也是这个领域中4个危险因素之一。在另外一个对1，228名教区学校学生的调查中，几乎一半说，当他们发生第一次性交时，他们的关系状态"很稳定"。

注意，在以下的调查中，"爱"和约会的压力怎样影响青少年的性活动：

你认为孩子为什么会有性行为
原因 | 女孩 | 男孩
很好奇，想试一下 | 80% | 76%
想更受欢迎或让人有好印象 | 58% | 58%
他们相爱 | 63% | 50%
受到约会另一方的压力 | 65% | 35%

来自稳定关系中的性压力很难抵制，因为双方早已有了很深的、相互关爱的关系。较弱的一方可能觉得由于彼此的关系有义务发生性行为。女孩可能觉得她男友花了好多时间和金钱来让她开心，所以她应该给他他想要的。当一方妥协的条件被破坏时，压力格外大。下面这个悲伤的故事是另一个女孩写给我的。

 我14岁的时候，开始和这个特别好的男生约会。我们都成长在基督徒的家庭中，所以我以为他也是个基督徒。他很有趣，长得很帅，也很诚实。我认为我所找到的是真爱，事实却不是。但我发现得太晚了。

一个星期六，我们决定去看电影。我父亲送我们去电影院，告诉我们他晚上10点过来接我们。电影在9点结束，所以我们还有1个小时的时间可以呆在一起。在我们离开电影院散步时，他说他要给我看样东西。我们到了一个僻静地方以后，他开始吻我，然后又前进了不少。我告诉他我是基督徒，我认为他也是。他告诉我，如果我不按他的要求去做，他再也不见我了，他也会告诉我父母我要和他做爱。所以我按照他说的做了。

之后，我们3个月没说话。然后他给我打电话说他改变了。他来我家吃晚饭，在我父母出去后，他说他要看看我的音响(在我的卧室里)。他一点也没变，他又要做同样的事情。但是这一次我拦住了他。我说我的确爱他，但我会因为婚前性行为毁掉自己的生活。之后，他好久都没有再打电话找我。

另一些年轻人告诉我不发生性行为的压力。这是他们所写的：

我怕极了。我的第一反应就是让他高兴，这样我不会失去他。在第一次以后(这是我一生中最大的错误)，对爱和亲密感的渴望几乎成了一种沉溺性行为。

-- * -- -- * --

我的一些朋友发生性行为是因为他们害怕失去男友或女友，或害怕再不会被邀请有第二次约会。当一段关系出现危机时，一些人会违背他们的原则来挽救--特别是当他们还爱那个人的时候。

-- * -- -- * --

我的许多朋友告诉我，她们的男友想和她们发生性行为。当一个女孩的男友这样要求时，她害怕说"不"。她认为如果她不答应他，他会想和她分手。

-- * -- -- * --

决定不发生性行为意味着关系的结束，通常它意味着这段关系不管怎样也不会再持续太长时间了。

当你感到有压力要涉足性行为时，问自己这个问题：我到底为什么这么做？如果你一直这样往下走，难道你这么没有安全感，所以你这样害怕失去这种关系？让我来保证，如果你因为这种原因失去了一段关系，你们实际上一开始就没有什么很坚固的关系。检查你的动机。

在一段关系中，没有什么比表现更贬低人性，让人谴责了。当其中一方说，"你得做某些事，否则我就不爱你"。这个人对另一个就不再有诚实和无条件的爱。被迫表现自己的一方在以后的关系中需要从一个圈子跳到另一个。现在，可能是性，以后，可能就是其他要求。

大多数情况下是男孩控制女孩，当一个女孩允许自己被指使得团团转，为了男孩的满足受到情感上的虐待，她就被剥夺了上帝所赐给她的尊严。她自己也允许别人剥夺她非常珍贵的东西。

另一部分原因是约会关系中出现的很强的情感依附。如果一个男孩因为女孩不让步而恐吓她，她可能完全明白自己被控制，然而她在情感上完全依赖他，所以她会做他想要的条件"如果你不和我发生性行为，那么我们就分手"或"如果你不和我发生性行为，别人会"。如果他真的关心他的女朋友，他会尊重她的感情，不会给她压力，向她要求性行为。这样的压力说明关系从一开始就不好，大部分这样的恋人以后也会分手。我要再次强调，关系应该基于关心和尊重，而不是性表现。

一个女孩该怎样回应这样的压力？以下是一些女孩的回应：

 我只是解释我还没有预备好要发生性行为，对你来说，不再给我打电话或和我说话很容易，但我第二天一早还得面对自己。

-- * -- -- * --

嗯，如果你真是这么想的，那么我会想念你的。但事情就得这样。

-- * -- -- * --

如果我对你而言只是一个可以发生性行为的身体，或许我们应该认真看一下我们为什么要见面。你没有权利利用我。

我们的文化对爱有许多定义，其中一个是"我给你为了得到我想要的。"这种类型的"爱"，让关系中的一方控制或胁迫另一方发生性行为--这根本就不是《圣经》所描述的无私的、给予的爱。

例如，一个男孩给他的女朋友施加压力，要求发生性行为，他知道自己胜券在握。他知道她想被接纳，他知道她想有安全感、同伴以及关系所带给她的情感上的升华。他知道她会对他的压力让步，因为她想保留住这一切。而他全是以爱的名义做到这一切。

真爱寻求给予和鼓励，它尊重并肯定一个人的尊严，它并不会强迫另一个人违背他的良知。而且或许最重要的是，真爱考虑到行为给他人带来的后果，为了他人的最大利益而做一些事。

明白自己在上帝里面身份的年轻人，不需要别人的接纳让自己感到安全。他们知道自己早已拥有的尊严，他们也会保护别人的尊严，正如保护自己的尊严一样。

许多年轻人通过性行为来逃避他们和朋友或家人的矛盾。性当然可以为充满困惑的青春期提供短期逃避。这样，性就像是镇定剂，一种止痛的东西。但性只是暂时的，之后，问题还是没有解决。

一个男孩和女孩可能觉得他们的关系出现了问题，他们感到两人中间很有距离。其中的一个或两人可能认为性行为会让他们产生亲密感，更新他们之间的关系--可能会，但只是短期的。

这是孩子们自己需要回答的问题：发生性行为是否可以理性地、合理地解决我的问题？这样来看待它，这是一个不需要太多考虑的问题。他们不应该用性来试图麻木自己，而是要去勇敢地面对问题。孩子们要做的第一步就是要承认问题存在，还有它产生的消极效应。其次，他们应该努力去理解为什么这些问题存在。然后他们需要去从那些能够有效地、有智慧地帮助他们的人那里寻求辅导。

★ 另一种压力：学校性教育

一个高一新生和我分享了下面的内容：

 学校护士给我们上性教育课，告诉我们防止怀孕的不同方法。她最后说："惟一保证100%有效的方法就是不发生性行为，当然这并不实际。"

这个小插曲列出另一个给我们的孩子施加压力、让他们进入婚前性行为的因素--美国公立学校中的性教育。问题是当性教育没有道德做基础时，孩子没有理由不去实践他们所学到的。当教材告诉孩子们感官享受棒极了，孩子想干什么？他想去试试，看看到底有多棒。毕竟，告诉他等待"并不实际"。总之，讲了一些性知识却没有任何标准去管理性行为，可能是一件很危险的事--特别是没有道德指导的知识。

"无价值观"性教育在过去的几年间被美国学校大力倡导，它现在已经被人广泛质疑，甚至包括它的创始人。性教育并没有阻止性实验，反而激起了年轻人的好奇心和兴趣。一个被没有价值观的教育者错误地认为是健康教育的课程，对许多孩子来说，却是一种对性、酒和其他行为的诱惑。

这就是我们年轻人在学校中面对的，而学校对他们的影响比其他地方的时间更长、重复性更强。当学校性教育只讲身体能做什么，而不谈到个体的尊严和价值时，性就没有了正确和错误的背景。孩子们会学到一些基本的解剖学，这只会引起更大的好奇心。难怪1995年对976名初中生的调查发现，目前在改变青少年怀孕率和性行为上，以学校为基础的努力不太可能成功。

学校性教育在推迟学生的性试验上并不有效，学校经历本身也可能对许多学生有害。只有当青少年和学校的联系紧密时，他们才有可能避免危险性行为。有个调查研究了学校环境的各个层面后发现，只有两点对青少年的心理健康起到作用：感到自己与学校有联系(积极因素)和认为学校学生对自己有成见(消极因素)。感到和学校有联系的学生无论年龄大小在情感困惑上的程度都很低；他们想到或尝试身体因素的可能性会小一些。认为别人有偏见的学生情感困惑的程度高一些。

和学校的情感联系也保护青年免受香烟、酒精和大麻的诱惑。和学校的深厚的感情也与延迟第一次性交有关系。其他与早期性行为延迟有关的因素：是在教会学校读书和在平均出勤率较高的学校读书。

教室的大小、师资的培训和父母在学校的参与程度，实际上和青少年的健康行为和情感健全并无实质性关系。同样的，学校的政策也和学生的行为没什么关系。对青少年健康最重要的是学校养成一种氛围，学生们感到被公平对待，彼此相亲，自己是学校的一部分。我们的孩子，无论大小，当他们感到自己和学校休戚相关时，他们受到保护、免于危险因素的机会就越多。

在一个多元社会中，要想在公立学校中坚持道德面对的困难是可想而知的，因为只要他们让一个人快乐，就会得罪另外两个。这就是为什么性教育必须要从家中和教会中开始。

光是说说性教育要从家中开始很容易，但是让父母克服和孩子谈论性的时候面对的困窘和不确定是很难的。这就是为什么教会要作为家庭的辅助，提供合乎《圣经》的性教育。虽然说起来容易，做起来却很难。不过，当能够教导的讲员向会众传讲时，孩子们就能够了解性所伴随的价值观。他们会在学校不得不说之前就明白在上帝计划中的性的作用以及生理学知识。我们会在这本书的第四部分提供一些实际有效的、以家庭和教会为基础的性教育。

-- * -- -- * --

在这一部分里(第二部分)，我们分析了6个重要的原因，了解今天的年轻人为什么不能等到婚姻中才涉足性行为。既然有那么多孩子因为这么多原因参与婚前性行为，我们是不是要放弃，不要抵制它呢？当然不！为什么不？因为对身体、情感、关系和灵性上潜在的危险很大，我们必须持续教导他们、鼓励他们，甚至警告他们去等待。在第三部分，我们会详细讨论孩子需要等待的重要原因。


第三部分 青少年应该等待的原因 第10章 无性行为╠╠真正的保护和供应

第三部分 青少年应该等待的原因

第10章 无性行为
-- 真正的保护和供应

通常，当我讲到把性保留在一个爱的、彼此委身的婚姻关系中时，这样说，“你对性的态度太认真了”。是的，我的确认为性是一件很严肃的事。当你想到我们的孩子由于婚前性行为，而不得不经历性病、未婚怀孕以及情感上的伤痛的后果，你还能再责怪我吗？大多数人把它看得轻描淡写，所以我们的孩子在承受可怕的后果。

当孩子涉足婚前性行为时，他们冒的险很大。孩子们一开始不会想到这些，因为这种关系可以让人“觉得很对”，但是他们的感受并不能减少危险性或改变后果。

《圣经》的智慧书中谈到许多非法性行为关系及其可悲的后果。例如：《箴言》9章第15—18节描写了性妥协的诱惑，一个放荡的女人要去勾引一些无知的男人，“谁是愚蒙人，可以转到这里来！”又对那无知的人说，“偷来的水是甜的，暗吃的饼是好的。”

你注意到她引诱牺牲品所使用的挑逗性语言了吗？听起来很有诱惑力，不是吗？但是，你注意到在诱人的邀请中所潜在的致命危险吗？这个女人让我想起黑寡妇蜘蛛，诱惑雄性和她发生性行为——然后吃了他！婚前性行为就是这样，它的后果是致命的。

在第二部分，我们看到了许多引诱青少年涉足婚前性行为的原因。从表面看来，这些理由堂而皇之，至少对未经世事的青少年来说很合理，但经历它以后，孩子们常常被推入一个充满伤害的世界。暂时的欢愉值得那样去冒险吗？当然不！这就是为什么我们要在孩子们受到这些理由影响而涉足之前，帮助他们明白等候的原因。在本书的这个部分，我们会一起了解许多我们要等待的原因。

★ 怎样看待婚前性行为

让我们一起进入一个大一学生达娜的世界中，她正在面对一个会改变生命的决定：等待还是不等待。达娜住在学生宿舍里。她是一个优秀学生，在学生会里也很活跃。这一年对她来说充满了惊喜和快乐，主要是因为她正在约会的男生特洛伊。特洛伊长得很帅，他是大学辩论组成员，渴望有一天成为律师——最重要的是，他对达娜疯狂至极。他们约会已经有8个月了，事情变得越来越好。有时候，当他们单独在一起的时候，他们很难控制自己的性欲，因为他们对彼此的感情太深了。达娜开始想为什么要停滞不前。

达娜面临一个重大的道德决定。但她周围环境对她的影响实际上已经帮助她做了决定。

首先，达娜会想到她父母为她树立的的道德标准。达娜知道她的爸爸妈妈不会同意婚前性行为的，但是她已离开家了，父母不再像从前那样对她有那么大的影响力。

她也必须考虑到特洛伊对身体关系的看法。他还没有向她微妙地暗示过要一起出去度周末，在他们的浪漫史上再“前进一步”。达娜也从朋友那里得到建议。达娜最好的朋友和室友玛丽，鼓励她前进一步，她们认为如果她真的爱特洛伊而且以后想嫁给他的话。“只要你们彼此之间有承诺，”玛丽说，“你们现在就可以享受这种承诺的所有利益。”宿舍里的许多女孩说的是同一看法：去吧！

另一个塑造达娜决定的影响力是媒体。她从自己最喜欢的杂志、电视节目和音乐录像中得到的暗示是，“是你的身体，所以也是你的决定。你自己觉得什么正确就做什么吧。”

还有就是达娜自己的道德标准。一开始她觉得要和特洛伊发生性关系会违背自己的标准。但是当她越来越爱他以后，她开始降低自己的标准。在她生命中有这么多事情影响她，她不知道该选择什么。还有一种看法是达娜未曾考虑过的：上帝的看法。达娜可能会回答，“噢，现在你又把那些老套的、过时的东西从那一本对我从来没有什么意义的书中搬了出来。我在谈现在的爱，而不是一个我甚至都不知道是否存在的上帝的虔诚的标准。”

我要告诉达娜，我讲的也是爱——不是人与人之间的爱，而是超越人类的上帝的爱。创造了宇宙的上帝也创造了达娜。诗人大卫这样对上帝说：“我的肺腑是你所造的。我在母腹中，你已覆庇我。”上帝知道是什么让我们活生生地站在这儿。在《诗篇》中，大卫这样对上帝赞叹道，“耶和华啊，你已经鉴察我，认识我。我坐下，我起来，你都晓得，你从远处知道我的意念。”

上帝不仅零距离了解我们，他也深深地爱着我们。在《圣经·约翰福音》中告诉我们上帝爱我们的程度：“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”

我会和达娜分享，让她知道这些经文指向一个我所知道的最鼓舞人心的《圣经》原则：上帝不仅了解她，也深深地爱她。无论上帝做什么，祂是由于爱我们而做。

“上帝爱我——是，太对了！”达娜可能会讽刺地说，“那就是为什么《圣经》充满了‘不可’这样，‘不可’那样的经文？祂只想破坏我的快乐，那并不是爱。”

达娜的回答非常普遍。或许你从周围的年轻人口中听到过，他们认为上帝喜欢扼杀快乐，让我们痛苦，你怎样回答这样的问题？

我想和你分享我是怎样回答的。我提供的原则是这本书中所有对性说：“不”的理由的基础，它也是当你在教导、劝勉和鼓励年轻人等待时的起点。

★ “不可”是爱的证明

正如上文我说过的那样，上帝在《圣经》中每个命令背后的出发点是要供应我们，保护我们。第一眼刚看到命令似乎是令行禁止，但那一位说“不可”的上帝却在心中装着我们最大的利益。

请记住这一点：上帝出于爱心来对待他的孩子。祂在我们人生的每一次转折中都为我们的最好着想。我们怎样能确定他慈爱的动机呢？让我们一起来看一下福音书中记载的耶稣的生活。祂日复一日的传道中包含着许多对苦痛者的同情和医治；祂表现出并教导了对罪人的同情与接纳，让人看做是骗子和罪人的朋友；祂对人的罪以及罪带给人的后果表现出深深的悲恸：祂所做的每件事，从医治病人到教导大众，直至死在十字架上，都清晰地让我们看到上帝的爱在行动中表现了出来。

上帝并不只是说他爱我们，祂还不断向我们显明他的爱。我们可以去全力质疑祂的动机，但我们所得到的惟一的证据是祂爱的证据。祂从未做过给我们带来伤害的事情；相反，祂为我们的行为定下界限，包括性行为，来保护我们不受到伤害。当我们带着这样的心态去读《圣经》上消极的命令时，它们就变得再那么可怕和恐惧。一个年轻人这样写道：

 让我来解释一下你可能会有的错误概念。他创造了性，认为在正确的构架下-- 一生的婚姻承诺中享受时，它就很美好。他对性行为订规则，不是要破坏我们的快乐，而是他爱的标志，要保护我们不受伤害。

我们对慈爱的上帝的消极看法

基督徒在讨论反对婚前性行为时，面对的最大障碍是神学上的问题。许多人对上帝的心意有消极的看法，甚至许多基督徒也不相信上帝对他们有良好的祝愿。

基督徒总是能很快地说出《圣经》对婚前性行为的观念：不可以。所缺少的是告诉我们为什么，这一点也同样重要。人们不明白上帝怎样使用这些命令来保护和供应我们。不理解上帝慈爱的本性的话，我们很容易会把消极的诫命看做是伤害，而不是为了我们的益处。如果我们不认识也不了解那一位声称是我们的权威者的人，我们就不会明白他命令背后的动机，我们也就不愿意合作。我们必须了解自己在基督里的位置。

没有关系的规则导致反叛。在家庭中如此，在属灵领域里也是一样。

我曾经看过一份调查，其中僦的基督徒领袖认为，今天，通奸是完全可以的。当那些我们所仰望寻求属灵带领的人，告诉我们的和《圣经》所说的完全相反时，我们感到迷惑。如果那些本来应该带领我们认识上帝的人离弃了他的命令，我们其余的人该怎样看待上帝的权柄？

我们没有从上帝的品格中来看祂的命令。祂爱我们至深，以至于让祂的儿子在十字架上受苦，这本来是该加在我们身上的一种刑罚。上帝品格的每一点都反映了对祂子民的深爱和关心。当人们爱一个人时，他会做两件事：他会保护那个人，他会供应那个人。

为什么父母在孩子的旧鞋穿破后给他们买新鞋？他们想供应他们。为什么父母告诉孩子别在街上乱跑？他们想保护他们不被车撞倒。为什么孩子回应并顺服呢？他们和父母之间有彼此信任的关系。即使孩子们不顺服，他们知道自己在冒险(爸爸和妈妈说“不”肯定是有原因的)，他们也知道自己以后会闯祸的。

看到这个原则在家庭中应用是很容易的，但是，由于某种原因，我们很难承认它也同样适用在我们和上帝的关系上。所以我们很多人认为他是快乐杀手，在天空中盘旋，手中拿着卷起的杂志，只要我们一开心就下来痛打一顿。我们忽略了他的品格内涵，我们反叛他，然后当后果临到的时候，我们又对他发脾气。

我们文化崩溃的一部分原因，是由于某些心理学流派对孩子的教育观导致的。这些思想的拥护者们说任何消极的指令都是不健康的，他们要求父母们只对孩子们说好听的、建立的东西，而不给他们任何限制，也不禁止什么。

这种错误(以及不合逻辑)的哲学在养育孩子领域占据了重要的一席之地。《圣经》说：“教养孩童，使他走当行的道，就是到老他也不偏离。”我们的社会说：“让他做他们想做的任何事”。我们的孩子在为此付出代价。

看不见上帝计划的年轻人——他们性活跃也是由于这种损失——需要去重新评估他们所吸收的这种新潮的哲学和神学观。他们需要听到他们的一个同伴所说的话：

 在某种程度上，人们感到上帝的命令是要剥夺他们的权利或是压制他们。我们需要听到耶稣在登山宝训中对他自己提出的反问的回答：“你们中间谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？”

★ 界限保护我们

想想一个游泳选手，她接受良好训练，有能力，多年来都在努力证明自己是世界级运动员。她预备参加奥运会拿金牌。当她到了赛场以后，她去了游泳池开始比赛。一些跳水台在终点，另一些在起点，还有一些放在边上。一些竞赛者在台上，一些已经下水。游泳池中没有泳道，只有底部的箭头指向不同方向。参赛者潜水的时间不同，朝向不同的方向，彼此相撞。

比赛是这样举行吗？嗯，如果你愿意，在你自己的游泳池中你可以这样，但在奥林匹克运动会中永远都不会发生这样的事情。那不是比赛，而是人为破坏。对一个游泳比赛来说，游泳池必须标出泳道，必须有人做裁判保证公平，必须有具体的起点和时间，这样参赛者可以知道什么时候跳入泳池。没有这些参数，没有人能赢。

规则、泳道、具体的开始时间等为我们的游泳选手提供了赢的机会，它们可以保护他在比赛中不受任何人的阻拦。同样的，上帝也树立规则，让我们呆在我们的泳道中，也让别人只在他们的泳道中。

谈到性行为，只有一个基本规则：等到结婚以后。当然，它下面还有许多小标题，如：“你们要圣洁，因为我是圣洁的”；“要你们各人晓得怎样用圣洁、尊贵守着自已的身体”；“要在你们身子上荣耀上帝”等等。出于祂无限的慈爱和智慧，上帝赐予我们界限为要保护我们。

认为上帝保护性的界限是要限制我们的快乐，就像金鱼缸是要限制金鱼的快乐一样。小金鱼看到周围的大干世界感到自己被遗弃，“为什么我就应该是在这儿，错过所有的快乐？”它抱怨道。一天，它跳出了鱼缸，“扑通”一下掉到地板上，死了。在鱼缸里的时候，它被喂养，很安全，不受外界危险的影响。鱼缸是要供应他、保护他。想想看，当主人发现地板上的小死鱼会有多难过。

我们慈爱的上帝说，“为了你自己的安全和益处，呆在我保护和供应的范围内。”如果我们越过界限，我们就会受伤——当我们受伤时，祂也受伤。当我们看到上帝对我们慈爱的计划——是一个为了我们最大利益的积极计划，而不是要不公平地限制我们或让我们灰心的消极的计划——我们的回应应该是对祂出于爱的顺服。正如布赖特博士(Dr.Bill Bright)所说：

假如上帝爱我们至深，以至于差遣祂的儿子为我们而死，用天上的永生和地上的丰盛的生命来供给我们，我们除了完全顺服祂，还能做什么呢？是的，我们不再服在律法之下。但正如彼得所提醒我们的那样：“你们虽是自由的，却不可藉着自由遮盖恶毒，总要作上帝的仆人。”

我们的创造主并不是要伤害我们，而是要供应我们、保护我们。但当我们想去跨过祂的保护线，包括祂对性的指令时，我们就倾向于扭曲祂的爱。上帝创造了我们所生活的世界，生活在其中的人，以及我们的肉体关系和性，认为都“甚好”。祂又怎么会打击我们，不让我们去享受祂在爱的准则下所设立的要供应我们的一切呢？

有时候，看起来好像上帝要把我们生活中一切的快乐都吸干。但《圣经》清楚地告诉我们，“耶和华说：我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们未后有指望。”上帝知道，等待在婚姻中经历性关系，才是我们最大的利益。

上帝的命令并不是随己意而有的，命令的目的是要保护我们免受伤害。命令也不是随机的，而是锁定要以特殊的方式供应我们。命令不是要让我们灰心，而是反映我们在耶稣里而有的自由。游泳池中的泳道看起来死板又教条，但在这些泳道中可以随意游出自由泳、蛙泳、仰泳和蝶泳等，在这些限制中有风格和动作的自由，就如上帝的限制一般。

上帝的命令反映了他的性格。《圣经》教导我们要长成耶稣的样式：我们要圣洁，因为祂是圣洁的；我们要诚实，因为祂是无谎言的等等。上帝的图画全部在经文中，我们顺服祂的命令也就会渐渐像祂。我们起初是按照祂的形象被造的，但即使我们偏离真道，祂也保守我们回转亲近祂。

保护人们避免什么

上帝保护我们避免什么？鱼缸外真的有那么糟吗？许多年轻人避开规则在追求自由的时候，忘记了这样的自由的代价是高昂的，行动是有后果的。当我们活在上帝的保护和供应中时，我们没有必要去担心后果。然而，当我们迈出去以后，我们就很容易受伤。

想像太空中的一名宇航员，要预备走出舱门进行第一次太空行走——只是他打算不穿太空服、不带氧气走出去。他准备打开舱门时，一个同事冲他喊：“你疯了吗？穿上太空服。没有它，你一秒钟内就会死亡。”

宇航员回答：“太空服太笨重了。我想如果没有它的话，太空行走会更有意思的。”

当然，这个疯狂的家伙如果愿意的话，他可以打开舱门。但他的自由是短命的，因为他不能逃避他的选择带来的恶劣后果。

上帝看似消极的命令是要保护和供应年轻人。下面这个年轻人清楚地说明了我们和年轻人沟通时的任务：
我坚信，在年轻人的头脑中，有关不道德性行为的好奇是非常危险的。父母们应该教导孩子“为什么”要过讨上帝喜悦的生活，而不仅仅是“因为我这么说了。所以你要这么做”。在一个青少年的生活中，有100个很好的理由要发生性行为，然而父母需要有1,000个更好的理由，说明为什么要等待——最重要的是每个理由的背后都必须有爱。

-- * -- -- * --

在前几章中，我并未提出1,000个孩子需要等待的理由，但我所提出的理由全部发自一个慈爱上帝的内心，源于祂永不止息的怜悯，要供应我们的孩子，保护他们远离婚前性行为的痛苦后果。


第11章 等待的身体上的原因

我们的年轻人由于误用了上帝所赐的礼物——性，把它变成了一种娱乐的形式，从而付出了巨大的代价。上帝设计的性是在婚姻的亲密中发生的，祂给我们提供了一个可以真正享受性自由的环境。性自由意味着可以放下一切的障碍，可以完全向另外一个人透明，知道我们可以毫无保留地信任对方。这意味着伴侣之间有性生活的时候没有任何东西可以让他们产生惧怕，所以这一切在婚姻中都可能实现，而且只有在婚姻中。

性自由的世俗观念意味着一个人想和多少人睡觉，就随便去做，想有多少性就有多少，这就自动地把亲密的关系排除在外。对于两个人来说，当他们彼此还不很了解的时候，他们很难向彼此透明敞开。你又怎能把自己交托给一个有着神秘的性历史的人，或是一个下周或下月就会走出你的生命的人？这种类型的性可能会让身体自由地做它想做的，但却让内心的自己受到情感的束缚。

人们在随意性行为中不能找到自己的一个原因是：常常出现的若隐若现的恐惧，害怕一次短暂幽会带来永远的纪念。这对青少年来说，也是一个非常重要的原因，要他们等到婚姻中再发生性行为。当他们这么做的时候，他们就从上帝的保护中获益，避免了性病的伤害和未婚先孕的麻烦。同时，那些决定等待的年轻人在以后的婚姻中也成为上帝所提供的令人满意的、毫无罪疚感的性关系中的一员。

在上帝完美的计划中，关于性的一切都是为了双方的利益：学习、合一和快乐。那就是为什么祂命令我们要等到婚姻中再发生性行为。虽然从表面看来，对许多青少年来说，这似乎是消极的命令。它实际上是个积极的命令，祂把一些珍贵、美好的东西保留起来，不要他们由于不成熟、不耐心或冲动而破坏掉。

上帝是爱我们的。祂不光要通过性给我们带来快乐和完全的联合，也给我们界限让我们完全享受祂的恩赐。因为祂爱我们，要我们拥有丰盛的生命，所以告诉我们要等待。当我们选择不去理睬上帝，我们就把自己置于后果之中。

你知道为什么那此存医学界和其他相关领域很有学识的人要倡导一夫一妻制吗？上帝把性保留在婚姻中，为了保护祂所造的人以及他们的快乐。婚姻中的性不断给双方带来联合，也让一方有机会给另一方带来快乐；婚姻之外的性带给人暂时的快感、放松并且让人暂时把问题放下，但却会被随之带来消极后果的重压。

简单地说，婚姻中的性是在上帝计划中的，是美好的；婚姻之外的性是上帝计划之外的，永远不会带来益处，它可能在当时让人感觉很好，但罪永远都不是件好事。

把性保留在婚姻中，上帝就保护我们免受情感伤害、免于疾病、免于危险和免于罪所带来的痛苦，性需要婚姻所提供的承诺、信任和一生相守。

性在上帝保护的范围内是安全而又自由的，它在这些范围中也可以到达它所潜在的最完美、最令人兴奋的境地。不用担心惧怕，没有必要伪装、偷偷摸摸，没有罪疚感，也不必担心婴儿会毁掉你的生活。这是上帝在婚姻中对性的计划。

1993年，对1,000名成年人民意调查显示，那些已婚前“坚决”认为婚外性行为是错误的人倾向于对自己目前的性生活感到满意。这只是一个例证，说明上帝在圣洁的婚姻中给我们的供应和保护。

★ 性病：婚前性行为的健康危机

因为在性乱交的个体中大量出现性病，所以青年人应该等到结婚后再发生性行为。虽然性病的恐吓不断增加，20岁以下年轻人性病案例出现了大爆炸，但今天我们许多孩子并未意识到危险。一项研究发现，即使女孩们掌握许多性病知识，也知道怎样才能避免感染，但这对她们的行为几乎没有一点影响。

任何发生婚外性行为的人都很有危险。今年，25％的性活跃青年会感染性病。性病并不认一个人的宗教信仰或道德信念，只认他或她的行为。威斯梅尔博士(Dr.Edward Weismeier)，洛杉矶大学学生健康中心的主任，这样警告学生：“即使对方诚实地回答性亲密问题，也不能保证对方是安全的。性病即使在潜伏期也能传染给另一个人。”他警告他们，“一次性交可以让一个人感染多达5种疾病。”

过去的性病只有几种，现在有十几种。我们会详细讨论那些主要疾病，因为我们不能轻易地跳过这个主题。性病改变了我们社会的本质。

性病总是存在的，但只通过乱交传播，这一点直到这一代才被我们这个社会所认可。当未婚个体在20世纪60年代开始性交的时候，性病的危险性还不算太大。那时候的大多数人认为，第一次性交应该在婚姻中出现，那些在婚前经历性行为的人也常常限制伴侣数目。然而，这一切迅速改变。今天，婚前和婚外性行为如摩天大厦般拔地而起，性病可以通过各种形式的性交传播，每年由于性病看医生的人数说明了这一点。

几年前，公众健康专家只能数出5种性病。现在，他们所知道的现存的性病为27种，甚至还要多。“自从1980年以来，已经识别了8种新的性传播病原体，包括HIW。”

以下表格让我们很快了解这种传播有多快。据说，当两个个体性交时，他们实际上在和曾与性伴侣发生过性关系的所有人性交。难怪性病传播如此之快。

性病病例与传播
性病 | 病例(每年估计新增病例) | 传播☆《估计目前感染人数)
衣原体 | 300万 | 200万
淋病 | 650,000 | 未知
梅毒 | 70,000 | 未知
疱疹 | 100万 | 4,500万
人体乳头瘤病毒(HPV) | 550万 | 2,000万
乙肝 | 120,000 | 417,000
滴虫病 | 500万 | 未知
细菌阴道病☆☆ | 未知 | 未知
☆对于淋病、梅毒、滴虫病或细菌阴道炎，近期没有全国性传播调查。 ☆☆细菌阴道病是一一种生殖器感染，与性交有关。

根据两项研究发现，感染性病的怀孕妇女的孩子更容易早产或发生严重的畸形。华盛顿大学在西雅图的学者们对534位妇女进行调查，发现19％感染一种由不同细菌导致的阴道炎，9％感染衣原体疾病。

当你看到由于猖獗的乱交导致性病大量出现在人群中时，你就要记得婚外性行为的后果并不是一个小问题——因为性病可以导致死亡。在1995年12月，美国报道的513，846名艾滋病患者中，超过62％(319，846)的患者死亡。除了艾滋病外，致死人数最多的性病为宫颈癌和其他相关的癌症。最近的研究发现，1973-1992年，在美国15岁或更大的女性中，性病直接导致150，000人死亡，这些性病中包括艾滋病。

帮助我们的孩子等待已经到了生死攸关的时刻。

人体免疫缺乏病毒(HIV)和获得性免疫缺乏综合症(艾滋病AIDS)

◆ 原因：由一种名叫人类T淋巴3型(HTLV3)或淋巴结病相关病毒(LAV)的病毒导致。不过，并不是每个接触到的人都会得艾滋病，迄今为止，有100万人被病毒感染，但没有艾滋病症状。
◆ 症状：疲劳，发烧，没有食欲，腹泻，夜里盗汗，腺体肿大。
◆ 症状何时发生：被感染后6个月至5年，也许更长。
◆ 诊断：医生寻找某些发炎症状，他们也通过化验来检查艾滋病抗体和受损白细胞。
◆ 谁会得：3个最大的受感群体为：性活跃的男同性恋者，占所有案例的73％；静脉注射的瘾君子，占17％；占输血，2％。
◆ 治愈方案：迄今尚未发现。

性病传播链
性接触从有梅毒的人开始，以下是所发现的情况：

在性乱交人群中激起最大恐惧的就是HIV和艾滋病。可获得性免疫力缺乏症，自从1981年首次在美国被发现后，每年新增感染人数都会加倍。

艾滋病破坏身体对疾病的免疫力，让身体对许多严重疾病毫无抵抗力。联和国和世界卫生组织官员在1996年这样报道：

 超过300万人，大多数在25岁以下，新近感染艾滋痛，这些新增病例使感染人数总数接近2,300万。自从发现艾滋病的15年来，640 万人(其中500万成年人，140万孩子)致死。在每天新增的8，500例患者中，7，500人为成年人，1.000名孩子。HIV——导致艾滋病的病毒携带者中，大约42％为妇女，这个比例还在增长。

以下是写作此书时的最新数据，关于HIV/艾滋病的可怕的、冰冷的事实：

 ◆ 截止到1997年12月，全世界大约有3,060万人感染HIV/艾滋病，全球艾滋病死亡人数累积达1,170万人。

◆ 世界健康组织说，艾滋病病例总数已经达到了1,025,973人，比上一年上升32％，美国的比例最大，为39％。

◆ 到1996年12月，全球有83万孩子受艾滋病病毒感染，全球共有2,260万人感染艾滋病或HIV。

◆ 大约90万美国人感染HIV。

◆ 到1996年6月，548,102人得艾滋病。每小时新增7例HIV感染(每天新增150～220例)，大多数为少数民族(57％黑人，20％西班牙裔)异性恋妇女。

◆ 到1997年，大约有36万美国人死于艾滋病。

◆ 据美国疾病控制中心报告，艾滋病是使美国人在25～40岁之间死亡的头号杀手。自从1981年以来，40万人感染艾滋病，25万人死亡。这种疾病在异性恋者中间也急剧增加。

◆ HIV新增感染病例数目在感染最多的人群中开始减少，即男人与男人发生性行为的人群。然而，这是惟一人数下降的群体。其余群体依然呈上升趋势，一些群体已经达到了传染史上的最高。

◆ HIV在美国黑人中传播最快。事实上，在1996年黑人艾滋病病例数字(总体的41％)超过了白人(总体的38％)，虽然黑人占全国人口的比例要少得多。

◆ 根据1998年《美国内部医学档案》的一篇报告，在新英格兰的两家医院中接受调查的每10个HIV感染者中就有4个没有告诉性伴侣他们的疾病。

◆ 有生殖能力的妇女是美国HIV感染人群中增长最快的人群。

◆ 使生殖器上长疮的性病为HIV敞开了大门。即使是不能带来任何可见伤痕的性病也增加了感染的危险性，因为它们刺激生殖器周围的免疫反应，增加了感染的可能性。

◆ 婴儿是最脆弱的牺牲品，受HIV感染的妇女每年大约生下6，000名婴儿。

◆ 据估计，到1995年底，由HIV/艾滋病导致死亡的父母会遗留下24,600名孤儿，在以后几年中，这个数字会继续向上攀升。

世界健康组织和联合国公布关于HIV/艾滋病的档案
1999年新近感染HIV人数 | 540万
HIV/艾滋病感染人数 | 3,430万
1999年艾滋病死亡人数 | 280万
从开始流行起的艾滋病死亡总人数 | 1,880万

更可怕的是HIV/艾滋病对青少年的影响。美国艾滋病增长最快的人群之一就是青少年。13～15岁之间的艾滋病病例与1994年全年相比，在1995年的头6个月中增长了524％，增长大多发生在同性恋的青少年中，少女得艾滋病的比率更多一些(35％，成人艾滋病患病比例为14％)。感染艾滋病的少年中大约63％为非裔和西班牙裔美国人，成人的这个比例为51％；20％通过异性恋性接触传播，成人的这个比例为8％。

如果以下的数据还不能让你感到心寒，我不知道还有什么能打动你：

 ◆ 青少年——13～21岁之间——受到HIV和艾滋病的灾难性打击。

◆ 所有艾滋病病例中有20％在16～29岁年龄段之间，11～24岁年龄段的比例每年翻倍。青少年的艾滋病病例占总病例不到1％。然而，在1988-1989年之间，其案例增长了51％。

◆ 1991年对位于奥斯汀市的得克萨斯大学的调查发现，每100人中就有1人感染HIV，主体为由于各种原因在学生健康中心抽血的人。一些可能有HIV征兆，所以去检查，另一些只是做胆固醇或其他常规检查，(包括不知道自己已经感染艾滋病的病人)。

◆ 1990年，感染艾滋病的每10,000名妇女中，25％为二十几岁，每10,000名男子中二十多岁占20％。这意味着，这些青年男女中，许多——假如不是大多数的话，是在少年时被感染。

◆ 从1987年10月到1988年9月，由华盛顿特区操作的一次HIV血清普查发现，每250例少年中有1例HIV感染。1991年10月到1992年3月间，调查者们发现这个比例为每45例中有1例，从1987年以来，增长率为500％。

◆ 估计美国所有新增HIV感染的1/4为13～20岁之间的年轻人。在1995年的前6个月中，与1994年全年相比，13～19岁之间的艾滋病病例增长了524％。

◆ 疾病控制和防治中心的一篇报告发现，在1990年和1995年之间，由于性和毒品，13-25岁之间的青少年艾滋病病例增加了20％。

◆ 所有HIV感染病例中一半的年龄在25岁以下。因为通常认为，在感染HIV到出现严重的艾滋病相关疾病之间平均为10年，可以推断出，许多死于HIV/艾滋病的青年人在少年时初次感染。

许多人错误地认为，感染其他性病如衣原体、淋病和HPV，就不会被HIV/艾滋病感染。现实是，大多数性病增加了感染艾滋病的危险，正如以下研究所显示的：

◆ 那些同时感染HIV和其他性病的人，在性交时传染艾滋病病毒的可能性更大。

◆ 感染性病增加了对HIV的感染性。当感染严重性病如衣原体或人体乳头瘤病毒时，感染HIV的危险性增加了10倍。

◆ 正在得梅毒、生殖器疱疹或软性下疳感染，或是得了衣原体、淋病或滴虫病的人感染HIV的可能性比正常人高出3～5倍。美国65岁以下成年人中有一半多(54％)不知道性病增加了HIV的感染性。

◆ “溃疡性”的性病，如软性下疳、梅毒和生殖器疱疹，“发炎性”的性病，如淋病、衣原体感染和滴虫病，都增加了HIV感染的危险。许多研究显示，性病增加了HIV的传染性和感染性。在坦桑尼亚那些性病管理得到改善的特区中，HIV感染病例也下降了42％。据预测，在乌干达，若性病能减少50％，也就能减少HIV传染的43％。

◆ 如果没有衣原体感染(或其他对HIV传染有相似效果的性病)，美国一般异性恋大众就不会受到HIV感染。还有，据估计，在性病高危人群中成功地治疗或防治100例梅毒，在10年问可以防治1，200例与这100例梅毒感染相关的HIV感染。

在所有这些坏消息当中传出好消息，近些年来的HIV/艾滋病死亡率已经下降了。1996-1997年，HIV感染在美国的适龄死亡率空前下降了47％，同时，HIV在美国疾病致死排名上从第8位降到了第14位。对那些25~45岁之间的人群，艾滋病从1995年的头号杀手降到了1996年的第3位和1997年的第5位。HIV适龄死亡率为每100，000人5.9例死亡，是1987年——首次出现死亡率的一年——以来的最低点。1997年的比率不到1992年比率(12.6例)的一半，也几乎是1993年(15.6例)高峰期的1/3。此数据来自1997年《美国的出生和死亡报告》，由国家健康数据中心——疾病控制和防治中心的一个部门统计。

艾滋病死亡率的下降，主要是由于极其有效的抗逆转录病毒疗法，它帮助感染HIV的人有更长、更健康的生命。不过，治疗HIV的成功并不意味着国家可以放松对HIV传染的防治。

衣原体

 ◆ 原因：它是通过一种叫做沙眼衣原体的细菌通过性交传染给成年人，或者是由受感染的母亲在婴儿出生时传染给孩子。
◆ 症状：对男人来说，阴茎出现分泌物或排尿时有灼痛感。对女人来说，阴部搔痒，长期腹痛，或是在非月经期有血。在妇女中，80％的衣原体是没有症状的，在男子中，40％无症状。
◆ 症状何时发生：有时候是在感染后2-4周。但许多男人不会有症状，4/5的女人也不会注意到异常现象，直到并发症出现。患者可能在数年内不知道自己被感染。
◆ 并发症：在两性中都可以导致不孕。在妇女中，怀孕后会导致胎儿死亡，有时候，还包括母亲的死亡。在婴儿身上，感染眼睛、耳朵、肺部发炎，这些都可能导致死亡。
◆ 诊断：对男人和女人来说，只要在医生那里做个无痛的检验即可。
◆ 治愈方案：通常使用的药品是四环素或多西环素。然而，发炎被治愈后不会产生免疫力。妇女可能再次被感染，每一次的重新感染都增加了她不孕的机率。帕普涂片可以检测出来，抗生素可以治疗。如果不经治疗，会导致盆腔炎，最后导致怀孕时胎位不正或宫外孕，或使感染的母亲生下的孩子有眼疾或肺炎。
◆ 安全套有效性：安全套只有一部分保护性。

有人这样诙谐的说：它比最快的精予还快，能够像小红帽躲开狡猾的老狼一样避开安全套，比你最喜欢的杀精剂还管用。它的名字就叫衣原体。衣原体导致了不孕症，在现实生活中，这根本就不是一件滑稽的事。

衣原体是一种传染性的有机体，被列为细菌。它拥有的特征与病毒、细菌都很相似。它被叫做“养分寄生虫”，因为它不但能供给自己养分，而且还可以生长在人的细胞内汲取营养和保护。虽然在1976年之前，没有关于女性宫颈、子宫和输卵管衣原体发炎报告，但它现在却是美国最普遍的非病毒性性病。

在1995年衣原体首次被全国报道的时候，它就在国家疾病申报监视系统中居于传染病之首。到1996年，在美国报告有382，388例患者，远远地超过了第二位的淋病(人数为298，462)。然而，和许多其他的性病一样，报告的只是总数的一小部分，美国疾病控制和防治中心估计患病总人数超过400万。

研究更多地告诉我们这种潜伏性很强的传染病的情况：

 ◆ 在1998年，美国疾病控制和防治中心报告有60万例病例——每天新增1，665例。
◆ 每年5％的性活跃少年被感染。
◆ 《美国妇产科医学杂志》报道，所有性活跃少年中，至少10％感染衣原体。
◆ 患衣原体的75％的女性和50％的男性没有任何症状。因此大多数案例未经诊断和报道。已经报道的案例——在1999年66万例——只是冰山一角。
◆ 估计，每年在美国有300万人感染衣原体，40％的案例发生在15~19岁人群中。
◆ 妇女可在宫颈、子宫、输卵管中携带病菌数月或数年而毫不知情。
◆ 每10个感染的妇女中就有1个在怀孕时胎位不正，甚至有可能给她们带来生命危险。
◆ 27％试管受精的美国妇女不孕的原因是由于从前有过主要由衣原体导致的盆腔炎。

我们的青少年也由于婚前性行为受到了衣原体的伤害。思考以下事实：

 ◆ 虽然对衣原体的关注不如艾滋病，但它作为最普遍的细菌性病来说，对青少年的潜在危险可能会更大。15~19岁的女孩看起来是感染率最高的年龄段。
◆ 今天，最普遍的性病是衣原体，每7个性活跃的女孩就有1个被感染，母10个性活跃的男孩中有1个。衣原体感染了38％的性活跃青少年。
◆ 1995年美国家庭规划的体检中，在全国15～19岁的女孩中有7％感染衣原体，主要危险因素是她们太小——通常不到25岁——却又在发生性行为。
◆ 高达69％的检测呈阳性的青少年完全是没有症状的。
◆ 青少年更容易感染衣原体，因为少女和青年妇女宫颈处的细胞对某些性病有机体抵抗力很小。
◆ 8％～25％的性活跃大学生以及在性病中心检查的31％的病人感染了衣原体。
◆ 纽约的官员说，每年报告有25，000例衣原体，其中40％为青少年。
◆ 被感染的少女在14个月内复感率为40％。

和其他性病一样，惟一避免感染衣原体的方式是等到婚姻中再发生性接触，然后忠诚地维系一生的一夫一妻关系。我们必须鼓励我们的孩子等待。

盆腔炎

 ◆ 原因：女性上牛殖器神经束紊乱，主要由于宫颈和阴道的衣原体和淋病上移导致。
◆ 症状：女性输卵管、卵巢、盆腔发炎和脓肿。
◆ 可能性伤害：得盆腔炎的妇女会有慢性盆腔疼痛，怀孕胎位不正和不育的危险，得盆腔炎症的妇女中.每7个就有1个不育。3次之后，高达75％的妇女不能怀孕。
◆ 诊断：检查腹部和盆腔，实验室化验。
◆ 治愈方案：一些病例用抗生素，严重病例需要手术，最终导致不育。

对女性生殖系统危害最大的性病之一就是盆腔炎。衣原体是导致骨盆炎最普遍的原因，而骨盆炎又是不怀孕的最普遍的原因，使处于生殖年龄期的妇女不得不进医院。在今天的美国社会，盆腔炎对女性输卵管的破坏是不育增长最快的原因。估计有260万美国妇女患衣原体疾病，其中20％～40％的感染不能得到治疗，最后会形成盆腔炎。

◆ 得过一次衣原体盆腔炎的妇女不育的可能性为25％，第二次可能性将达到50％。
◆ 每年有100多万的美国妇女得一次盆腔炎。
◆ 处在生殖年龄的妇女中，10％～15％得过一次或多次盆腔炎。
◆ 不育的妇女中至少有15％是由于性病导致盆腔炎使输卵管受损。
在这种形势下，不等待的人群感染的危险很大：

◆ 若15岁和24岁的人有同样的性行为，前者感染不育性盆腔炎的危险程度就比后者高出10倍。
◆ 少女发生性行为后比成人得盆腔炎的危险性高，一个发生性行为的15岁少女感染盆腔炎的比例为1/8。同样环境中的24岁的青年女子的比例夫为1/80。

盆腔炎导致的最大的危险之一就是胎位异常或宫外孕。部分被堵的输卵管可以使精子通过与卵子结合，但受精卵却太大，不能下去，所以它就停留在输卵管中。1992年，怀孕胎位异常有108，800例，每30例怀孕中就有1例。所有由于输卵管受损的妇女中，只有一半的人被发现，由于急性盆腔炎接受治疗。

根据1995年俄罗斯公布的数据来看，慢性盆腔炎并发症包括：

 ◆ 性功能和月经功能紊乱；
◆ 不育症；
◆ 流产或早产；
◆ 胎儿胎盘不充足；
◆ 子宫内胎儿被感染或胎儿快要出生时发生的其他问题；
◆ 疼痛症状。

淋病

◆ 原因：淋病奈瑟菌。
◆ 症状：对男性来说，有脓状排泄。患淋病的30％-80％的女性是没有症状的，不到3％的男性没有症状。
◆ 并发症：并发症很多，从背痛和排尿问题到关节炎和不育症。第一次由淋病导致盆腔炎带来12％不育的可能性，第二次这样的感染带来了25％不育的可能性。受感染的母亲产下的婴儿可能会失明。
◆ 诊断：细胞培植化验。
◆ 治愈方案：大多数情况下，青霉素很有效。主要问题是已经在所有的50个州中发现对青霉素产生抗体的不同种类淋病。
◆ 安全套有效性：安全套可以减少但不会停止淋病的蔓延。

淋病，由一种在人体潮湿环境中，如宫颈、尿道、口腔或直肠迅速繁殖的细菌传染，它在传染病中不是最危险的，但却是最普遍的。它的历史很长，曾经有过的名字也很丑陋，所有的曾用名都指性乱交。只有当一个人和另一个感染的人发生性行为才可能被传染。

全世界范围内，大约有2.5亿人每年被传染。在美国，每年记录在案的有75万例，大多数为少年和青年，官方认为实际的数字接近300万。

感染淋病的人80％在一段时间内不知道自己被传染，时间长短不一。和一个被传染的个体发生一次性交得淋病的机率为40％，青少年尤其容易被传染，得淋病的青少年人数激增。

在没有任何保护措施的情况下，一次性交使妇女感染淋病的可能性高达90％，而男子的危险则大约为30％。健康机构官员希望依赖一种新的抗生素控制这种疾病，但实际却不像他们所希望的那样有效。

对淋病的进一步研究发现：

 ◆ 10年前，淋病在黑人中的传染比白人高12倍，现在则高39倍。
◆ 1997-1999年之间，淋病比例增加了9％。在少年、青年和非裔美国人中，比例比这一数据还要高。淋病仍然是盆腔炎的主要原因，最后会导致女性不育症或宫外孕。
◆ 研究发现，淋病可以促进HIV传染，它可能对美国南部HIV的蔓延起了重要作用。
◆ 美国所报道的淋病比例仍然是发达国家中最高的，大约是瑞典的50倍，加拿大的8倍。
◆ 美国加州的一项调查发现，在被性病感染后3天内，12.6％的淋病患者和8.6％的衣原体患者又一次被传染。

许多数据低估了在性活跃的青少年中性病的真正危险性。根据美国疾病控制和防治中心以及第四轮国家家庭增长调查在1995年的数据显示，女性中淋病患病的最高比例在15～19岁的年龄段中，而且15-19岁的比例是岁数更大的其他年龄段的两倍多。大多数少女中，1/3的淋病感染是没有症状的，在男性中的比例可能会更高。

以下研究描述了一幅淋病与青少年的悲凉景象：

 ◆ 淋病可怕地影响着少年和青年。淋病比例在15～19岁的女性中和20～24岁的男性中是最高的，无论种族或民族都是如此。
◆ 在青少年中，淋病在1997-1999年之间增长了13％，虽然1999年的比例比1998年的稍低。
◆ 美国加州调查发现，15～19岁之间的青年比其他年龄段重新感染衣原体的比例高3倍，重新感染淋病的比例高60％。非裔美国人比拉丁美洲人重新感染淋病的比例高两倍。

淋病是最容易传播的性病：当一个女人和一个被传染的男人发生性关系，她被传染的可能性为1/2，而男人和被传染的女性一次性接触后被传染的可能性只有25％。除了生殖器疣和生殖器疱疹以外，妇女在所有其他的性病上的危险都很大，然而男人却比女人更有可能携带传染源。

迪格斯博士对淋病这样看：

 这种细菌几千年来一直被认为在传播性病。直到20世纪40年代，随着青霉素的问世，才出现了治疗的药物。不幸的是，因为全世界数百万人因为青霉素而得到治疗，许多淋菌有机体渐渐对这种药形成了抗体，因此需要制造并使用更强的抗生素。

淋病并不单独行动，它喜欢结伴同行。其中一些伴儿是不能治愈的传染病——人体乳头瘤病毒、疱疹和HIV。

好消息是，目前淋病仍然是可以治愈的。不过以下面的方式结束关系可不好：“噢，宝贝，顺便说一下，你可能需要去看一下医生。”

生殖器疱疹(HSV)

◆ 原因：疱疹单一病毒(HSV)，几乎每次患病都是由性交或其他亲密身体接触传染的一种性病。即使在没有出现生殖器溃疡的情况下，它也可能传染给性伴侣，而且它也可能在生产时由母亲传给婴儿。
◆ 症状：很多感染生殖器疱疹的人没有明显症状，不知道自己被感染。它的症状为在受感染的生殖器区域连续几天有搔痒疼痛感和灼烧感，形成水泡，大约一周以后，破裂在皮肤上形成张开的或“湿湿”的溃疡。接着可能会伴随着腺体肿大、头痛或发烧。几天后，张开的伤口处结疤，痛感减轻。第一次可能会持续三周。以后再发病的时间会短一点，也不再那么严重。
◆ 诊断：医生可以通过实验室化验来识别HSV，或是通过伤口识别。
◆ 治愈方案：疱疹不能治愈，感染的患者可能会周期性地具有传染性。
◆ 安全套有效性：在阻止HSV的传播上，安全套的作用很小。

实际上有两种疱疹单一病毒(HSV)，即HSV-1和HSV-2。HSV-1是口腔疱疹传染的主要原因，它也可以通过性来传染。HSV-1占美国生殖器疱疹新病例的20％。人们普遍认为青少年中口交的增加对HSV-1生殖器疱疹传染的增加起了重要作用；HSV-2主要通过性行为传播，占美国生殖器疱疹的绝大多数(80％)，一起来看看HSV-2(生殖器疱疹)：

 ◆ 它是美国第二大流行性性病。
◆ 它不能治愈，药物只能缩短突发期。
◆ 即使没有伤口也可以传染。
◆ 被传染的50％不知道自己已经患病。
◆ 在美国大约4,500万人感染，每6个美国人中就有1个。
◆ 新生儿可在出生时被母亲传染，这种情况极其严重。
◆ 1997年的一项调查发现，11岁以上每5个美国人中就有1个有生殖器疱疹感染迹象。
◆ 它的增长率为500％。

生殖器疱疹由性接触传染，这种传播包括皮肤与皮肤，皮肤与粘膜接触，这就说明为什么疱疹可以由除性交外的其他性行为传播，包括口交、肛交和彼此手淫。虽然科学家们还需要肯定，但生殖器疱疹和女性得宫颈癌有联系的可能性，比未感染疱疹的女性高8倍。

由于生殖器疱疹不能治愈，它将伴随患者的一生，它就可能随时传染给任何性伴侣。即使是从前被传染的个体现在进入了一夫一妻的性关系中，也有把疱疹传染给目前伴侣的危险。婚姻中一方如果感染就会严重受到罪疚和仇恨的影响，因此就使疱疹传染在情感上变成一件很棘手的问题。

从20世纪70代末到90年代初，疱疹的传播增加了30％。生殖器疱疹持续增长，在整个社会——各个经济阶段、种族和民族间蔓延，尤其严重地影响着青少年。为要确定疱疹传播的范围广度，有关机构深入开展了无数个研究。以下的总结说明了受影响人群的基本范围：

 ◆ 大多数研究者估计，每5个美国人就有1个——12岁以上的20％的人口——受疱疹的感染。
◆ 当把范围缩小到性活跃人群，这个估计大约到了3个中有1个——30％或更高。
◆ 在过去的两年中，生殖器疱疹的适龄普遍上升了30％(从16％到21％)。
◆ 每年，大约25万-100万人受疱疹病毒感染。
◆ 疱疹在女性中比在男性中更普遍，大约每4个妇女中就有1个，在男子中为每5个中有1个。
◆ 它在黑人中最普遍(45.9％)，其次是墨西哥裔美国人(22.3％)，之后是白人(17.6％)。
◆ 其他研究显示，若一个个体感染疱疹(或某些其他性病)，之后遇上有HIV/艾滋病的性伴侣，他感染HIV的可能性高出5倍。

在第3次全国健康和营养调查中，疾病控制和防治中心的研究者们从1988-1994年对40，000人进行样本调查，发现HSV-2测试呈阳性的90％的人不知道自己已经得了生殖器疱疹。HSV-2能导致严重的生殖器溃疡，但通常它的症状很轻微，不被人们所发现。

在1997年10月的《新英格兰医学日志》上的一篇社论声明，“既然现在每5人中至少有1个感染HSV-2(生殖器疱疹)，那些和许多性伴侣进行无保护性接触的人应该知道，毫无疑问，他们实际上已经接触了HSV”。这种情况下，安全套的有效性是值得怀疑的，因为生殖器疱疹的伤口可能在身体的任何部分产生。还有，即使没有伤口，病毒也可以传播。有两个性伴侣的个体面对至少其中一个有生殖器疱疹的可能性为39％(假设这些性伴侣为随机抽取)。

每个月数万名未受感染的美国人由于性乱交成为HSV病毒携带者，然而，j988-1994年之间，生殖器疱疹测试呈阳性的人群中，只有10％报告说有此类病史。

患者中50％的人不会再次突发，但大约50％从那时起会不断发病——特别当有压力或性交之后，以及穿紧身衣或游泳衣之后。几乎所有人在生殖器疱疹第一次有征兆的发病后，会至少再发病一次。大部分人会连续几年(如果不是一生之久)定期复发，在一段时期后(8年后，若不经治疗，平均复发率还是大约每年3次)，复发频率会降低。

为什么现在疱疹会出现得这么多？很明显，性自由是根本原因。“对疱疹来说，每个新案例都在总数中加上了一个，”菲尔曼博士(Dr.Yehudi Felman)，一个纽约性病专家，这样说，“过一段时间之后，会成指数增长。”不仅越来越多的人纵情于性，他们还更活跃了——开始早，结婚晚，离婚次数多。大量的口交也是重要因素。汉密尔顿(Richard Hamilton)，圣弗兰西斯科的家庭医生，《疱疹》(The Herpes Book)一书的作者，认为科学导致了疱疹的泛滥，青霉素可以让人们在性接触中涉险更多，危险却更小；药片和其他避孕工具取代了安全套，它能防止与伤口直接接触。

青少年迅速成了感染生殖器疱疹的高危人群之一，正如以下研究所记录的那样：
◆ 15％～20％的青年男女在进入成人前已经感染了疱疹。
◆ 1997年10月在《新英格兰医学日志》上出版的一篇报告显示，自从20世纪70年代以来，疱疹在白人少年中增长了5倍，在二十多岁的人中翻倍。
◆ 在过去的20年中，在白人少年中疱疹出现了500％的增长。还有，研究报告说，11岁以上的非裔美国人中45.9％有疱疹感染迹象。

不幸的是，疱疹有非常脆弱的牺牲品——新生儿。患疱疹的怀孕妇女会在婴儿出生过程中传染给他们。即使经过有效的治疗，患疱疹的婴儿中大约14％得脑炎，大约54％死亡。幸存者会长期经历并发症，包括智障、学习障碍和失明。

疱疹病人的一部分伤痛是觉得自己像是被毁坏的货物一样。乔治华盛顿大学的赫茨(Elisabeth Herz)报告，在患病的妇女中产生“强烈的罪疚感”，她一次次听到她们认为自己不干净、肮脏。“我们在寻找一个爱我们的人，”一位纽约妇女，自由职业艺术家，说，“我们的机会本来看起来非常渺小了，接着你又加上了疱疹，你想，怎么还会有人再要我呢？”

惟一完全不受生殖器疱疹的影响，在公众健康层面上最有效地限制传播的方式——避免婚前性接触，嫁(娶)一个同样这么做的人，保持一夫一妻的婚姻。

人体乳头瘤病毒(HPV)导致的生殖器疣

 ◆ 原因：人体乳头瘤病毒(HPV)
◆ 症状：生殖器疣在生殖器周围出现，在阴茎、宫颈上或肛门附近。和其他性病一样，大部分患者感染后是没有症状的，所以大部分感染HPV的人并不知情。
◆ 诊断：一些疣看起来是平的，另一些看起来像小菜花，还有一些只能由医生检查测出。要检查宫颈部的疣需要用帕普涂片。在出生时受到传染的婴儿会在喉部长出疣来。一些研究者相信，由某种类型的HPV导致的性病疣，增加了宫颈、阴门、阴茎和肛门处的癌变危险。1991年，妇女死于由HPV导致的宫颈癌的人数比艾滋病还多，大约每年4，600人。
◆ 治愈方案：生殖器疣特别普遍，但能够被治疗并治愈。由它导致的HPV感染比生殖器疣更普遍，目前没有治疗方案。这种疾病导致宫颈、阴茎和肛门癌。
◆ 安全套有效性：美国国家健康协会这样宣布：“安全套对HPV毫无保护作用。”

人体乳头瘤病毒是最普遍的性病。对大学生的一项调查发现，HPV感染比所有其他性病加起还要多5倍。当医生报告帕普涂片异常时，大部分女性才发现自己被感染。因为男人没有这个检查步骤，所以数百万男人感染HPV而不自知。

迪格斯博士宣布：“HPV的传染性很强。从数据上来看，大学生在有了4个性伴侣之后几乎肯定会被传染。你可能被误导，对安全套有一种错误的安全意识，认为它能保护你——根本不是这样的，无论有或是没有安全套，只要你有多个性伴侣，HPV就会找到你——没有保护，没有安全性行为。大多数学校培训性课程中，此类传染的重要性尚未被人们所识别。”

病毒在人体潮湿的地方生长最好。它一般在女性生殖器中的成长比在男性中的好，常常出现在女性阴部或宫颈处。病毒混在男性和女性的性分泌物中，可以在潮湿的皮肤上生长。这就是为什么即使在生殖器接触没有涉及性交时，炳毒也很容易传播，它也是为什么安全套不能防治的原因。大部分专家同意，安全套在这个最普遍的性病上保护不力，几乎没有任何作用。

HPV的传染性很强，在伴侣感染的情况下，一次性交的传染率为50％，患者的伴侣多达90％也被感染。它通常没有症状，除非疣不断长大，产生过敏反应，或者流血。

虽然常常不会产生疼痛，生殖器疣却很危险，需要医学护理。由于HPV，防止生殖器疣的蔓延也很困难，因为这种形成疣的病毒在疣被除去后仍然潜伏在人体中。有时候，即使没有任何可见的感染迹象，病毒仍然具有传染性。

在最近“凯斯家庭根基”调查中，15～17岁的少年和18～24岁的成年人中只有11％能说出HPV是一种性病，而且其中仅有30％知道HPV是不能治愈的。

21世纪初HPV在我们人群中的普及率让人震撼，下面所提供的最新调查已经够糟的了，但你还得知道，由于羞耻、困窘、否认或未出现症状，数不清的感染病例尚未被报道。

 ◆ 多达4,500万美国人已经感染HPV。
◆ 另一个调查估计，15～45岁的8,000万美国人会在生命某个阶段感染HPV。
◆ 每年有500万～550万人感染HPV。
◆ 性活跃的人大约有50％～75％现在或从前曾被HPV感染。
◆ 只有2％的男女在感染后出现症状。
◆HPV今年会导致5，000名妇女死亡，这比每年死于艾滋病的妇女人数更多。
◆ 所有宫颈癌中，90～/6以上是由HPV导致的。每年宫颈癌大约导致美国妇女死亡人数为5，000，全世界为25，000人。
◆ 1998年对罗杰斯大学的性活跃女生调查显示，60％的人在3年的研究过程中，某时人体乳头瘤病毒测试呈阳性。
◆ 由于传染模式，生殖器疱疹、梅毒和HPV都可以由彼此手淫来传染。事实上，最近的研究显示，许多患生殖器疣的个体从指尖感染了HPV病毒。
HPV对男女都有影响。对男人来说，生殖器疣几乎总是说明人体乳头瘤病毒的存在。1991年《泌尿生殖医学》的一项研究中报道，研究者们从到医院治疗生殖器疣的85％的男士的精液样本中发现了HPV的DNA。一些接受调查的男性发现疣长在尿道中。在这个位置上，男人不会知道祂长了疣，女人也根本不可能知道祂已经长了疣。

这些尿道长疣的男士的所有精液中都含有HPV有机体，其中95％的人还出现了第二种HPV有机体。因此，大多数患生殖器疣的男性精液中会含有疣病毒，女性身体接触过精液后也会相应受感染。

性健康医学协会估计，33％的妇女感染HPV。研究发现，在25岁以下的女性中，28％～46％的人已经确定受到HPV的感染。在年轻女子、西班牙裔、非裔、性伴侣增加的人、酒精消耗多且频率高的人、肛交的人中，HPV的危险性也越来越高。

在一次对女大学生为期3年的调查中，每年HPV病例为14％，包括在测试一开始HPV值呈阳性的26％，在3年间，共有60％的女生在某一时刻感染HPV。

我们的年轻人面对这种可能致死的疾病时是非常脆弱的。在一次调查中，性活跃的少年受生殖器疣感染为30％。从数据上来看，在有过4个性伴侣后，大学生几乎肯定会被感染。

HPV最大的威胁是它可能导致癌症，最明显的是女性中的宫颈癌。在1999年的一次会议中，瓦尔迪塞里博士(Dr.Ronald o.Valdiserri)，国家HIV、性病和结核防治中心的副总裁，提供了关于HPV和宫颈癌的记录，让人不寒而栗：

 已经识别出HPV的80个种类，其中大约30种主要出现在生殖器区域，被认为是“生殖器HPV”。这30种里面，有一些被看做是“低危”的，主要导致生殖器疣和低等的帕普涂片异常，其中大约10种被认为是“高危”的，会导致癌症，因为它们在大约95％的宫颈癌肌肉样本中被找到。

被一种高危HPV感染，至少增加3倍引发宫颈癌的可能性，和抽烟导致肺癌的可能性相似甚至更高。据估计，感染高危HPV的妇女中大约5％～10％患宫颈癌。

迪格斯博士简练地说明，“宫颈癌是一种性病”。其他研究提供了数据，说明HPV与癌症之间的联系。

 ◆ HPV是大部分阴门、阴道、宫颈和阴茎癌的主要原因。
◆ HPV的出现不仅仅是一个美容的问题，有些种类会在宫颈、阴道、阴门、阴茎和肛门区域导致癌变前期或癌变伤口。
◆ 高达70％的女性HPV患者以后会发生宫颈癌变前兆。几乎所有的帕普涂片异常，都预示着由于HPV感染而导致的癌症前兆或癌症细胞，这是医生建议每个妇女每年使用帕普涂片的首要原因。
◆ HPV引发的宫颈癌每年在美国有13，000新增病例，大约死亡5，000妇女。
◆ HPV和所有侵入性宫颈癌的90％多有关系，宫颈癌为妇女中第二大癌症，仅次于乳腺癌。
◆ HPV感染也导致阴道癌。一次对71位患阴道上皮层瘤妇女的生检视法样本调查显示，所有的71个样本都有证据说明受到HPV感染。
◆ HPV感染也是男性癌症的起因。阴茎上有HPV感染的男性患阴茎癌的危险很高，每年大约1，400名美国男性患阴茎癌。
◆ HPV在肛门处区域的感染可以使男性和女性患肛门癌。自从1973年，这种癌症在男性中翻倍，在女性中增加了46％。
◆ 目前，每年有3，000多个体患肛门癌，有危险的人群包括同性恋男性和肛交女性。女性中的肛门癌也可能由于感染从生殖器区域转移到肛门。
◆ 口腔癌也可能是另一种由HPV感染导致的癌。研究已经发现了HPV病毒和口腔癌之间的联系，这些感染可能由于口交引起。
◆ 俄罗斯一项调查发现，在由于宫颈癌前期和宫颈癌动手术的90％的女性身上发现子宫宫颈HPV感染。研究也总结道，在那些早早涉足性关系以及有多个性伴侣的妇女中，忠宫颈癌的危险更大。

美国的健康专家认为，年轻人有一种方法可以避开HPV的传染，那就是无性行为。在一次医学检测中，其中包括151位10～25岁从未性交过的女性，她们根本就没有感染生殖器HPV。测试的结论为“HPVl6是一种性病，因为处女中没有一位在阴道中有这种类型的病毒”。在一次同样的测试中，“55位处女没有一个在阴道细胞中出现HPV的DNA”。

以下的建议反映了上帝话语中的供应和保护：

 ◆ 未婚个体得到适当的保护，避开HPV的惟一途径就是婚前无性行为。随着HPV在美国国内的普及以及新HPV感染的高发性，未婚性活跃的美国人受HPV感染的可能性很高。
◆ 只有你不和任何人发生性行为(无性行为)，或只和一位未受感染的、而且也只有你一个性伴侣的人交往，你才能减少得生殖器疣的危险。
◆ 安全套对HPV的保护性几乎为零。它是一种皮肤对皮肤传染的疾病，没有可靠的预防手段——除了一点：婚前无性行为。
◆ 如果你还没有感染HPV，避免的惟一方法就是在永久性的一夫一妻的关系中的性行为。这个方法叫“婚姻”。

梅毒

◆ 原因：一种名叫梅毒螺旋体的细菌，是一种可用肥皂和水杀死的有机体。
◆ 症状：梅毒导致生殖器溃疡，它使感染HIV的可能性增加了2～5倍。它们通常分两个阶段，历时3周。首先，在细菌进入体内的地方出现无痛的小疙瘩、水泡或疼痛的疹子，然后可能会红肿，出现脱发或腺体肿大。
◆ 诊断：血液检查，显微镜检查。
◆ 并发症：脑损伤、心脏病、瘫痪、发疯、死亡。未经治疗的母亲生下的孩子可能会失明、耳聋或由于骨头疾病而残疾。
◆ 治愈方案：青霉素。

梅毒一开始由接触导致感染，之后会渐渐发展。大约一半的梅毒病人不知道自己患病，或者由于没有症状，或者由于他们认为无痛的伤口是无害的。然而，50％的妇女只要和受感染的男子一次性交后就会感染。有梅毒伤口的人感染HIV的可能性高出9倍。

在美国梅毒多年来就是一个健康问题。随着青霉素的问世，导致梅毒和淋病记录病例的下降，人们乐观地认为对抗这些疾病的战役已经获胜。事实上，美国梅毒的感染病例已经从1947年的10万例下降到了1955年的6，516例。

然而，这种下降激起了两种反应。首先，健康护理官员对梅毒的控制放松了，因为看起来好像根除它已经胜利在望了。第二，美国的性乱交增加了，等到20世纪90年代早期，报告的病例是40年来最高的。

虽然从那以后这个数字在下降，梅毒仍然是美国报道的第8位传染病。在1996年，报告有52，995例。在1999年，报告了556例先天性梅毒——在怀孕或生产时婴儿被母体感染。

滴虫病

 ◆ 原因：寄生阴道滴虫。
◆ 症状：对妇女来说，有泡沫性的分泌物，搔痒，生殖器红肿。男人通常没有症状。
◆ 诊断：帕普涂片或显微镜检查。
◆ 并发症：在男人中没有，女人中为腺体发炎。
◆ 治愈方案：药物甲硝唑。

在美国，估计每年有500万例滴虫病。根据俄罗斯的公告，滴虫病可以和导致淋病、疱疹单一病毒、衣原体和其他性病的细菌并存。有证据表明，慢性滴虫病感染会导致宫颈癌。

乙肝

根据第3次全国性健康和营养检测调查，美国大约5％的人感染了乙肝，每年估计有20万例感染。当然，人们相信12万例感染由性交导致，大部分为年轻人。大约417，000人目前携带慢性获得性乙肝病毒。每年由于与慢性乙肝相关的肝部疾病死亡大约5，000～6，000人。

乙肝是没有治疗方法的病毒之一。据估计，单单在美国，每年至少有10万人由于性交感染疾病。乙肝比HIV的感染性高出10倍，目前出现在60％一70％的性活跃男同性恋者身上。俄罗斯医生斯麦特尼克(V.P.Smetnik)和图米洛维奇(L.G.Tumilovitch)在1995年一篇题为《无法手术的妇产科》中表达了他们的担心，乙肝对未出生的胎儿有极大的影响，他们在子宫中就可能被感染。

癌症

正如这一章前面所提到的，许多性病都能和癌症联系起来。这是婚前性行为和婚外性行为的一个最让人心寒的潜在的后果。以下研究进一步强调了这个可怕的现实：

 ◆ 1999年，对早期数据的再一次检查，确定了HPV感染实际上出现于99％的宫颈癌中这个结论。
◆ HPV是美国最普遍的病毒性性病。事实上，目前的估计说明每年大约有550万美国人被感染。几乎2,000万美国人现在感染这种病毒。
◆ 或许最令人震惊的数据是，在15-49岁之间的8,000万美国人在生命中某时感染了HPV！这就意味着75％的性活跃个体现在或曾经感染HPV。
◆ 在1998年，《新英格兰医学日志》报道了在罗杰斯大学为期3年的调查中性活跃女性HPV测试呈阳性的人数。调查刚开始有26％的女性HPV测试呈阳性，在以后的36个月期间，另有43％的参与者HPV值检测呈阳性。当研究者把从前就被感染的和调查期间被感染的人包括在一起时，他们的结论为60％的受调查女性在调查中的某个时刻有证据表明被HPV感染。其他调查也确认了HPV是少女中最普遍的性病感染。
◆ 女孩性交时间越早，成年后患宫颈癌的危险就越高。
◆ 乙肝病毒是一种性病病毒，能导致肝癌——最普遍的癌症之一。其他与癌症相关的性病病原体包括人类T淋巴细胞1型，与成年人T细胞白血病和淋巴癌有关；人体疱疹病毒8号，与卡波西肿瘤有关；以及EB病毒，与淋巴瘤和鼻咽癌有关。

青少年婚前性行为的结果是致死的。性病、癌症和其他身体上的危险会捉住那些毫不设防的青少年，他们违背了上帝保护性的命令，没有把性保留在婚姻中，我们帮助孩子们等待至关重要。

★ 未婚怀孕

年轻人必须对婚前性行为说“不”的另一个原因是：不断存在的未婚先孕的可能性。这给不成熟的孩子雪上加霜，在他们情感还没有预备好的时候就加给他们父母的角色。许多写信给我的学生对这种困境都有自己的看法。以下是他们的一些评论：

 虽然采取了预防措施，还是有可能怀孕。没有100％有效的措施。他们认为，“我不可能怀孕，它会毁掉我的生活的”。

-- * -- -- * --

性所带来的结果证明了它是专为丈夫和妻子设计的，不是为其他什么。孕育和抚养另一个生命(或涉及一些具有这种可能的活动)是一个神圣的责任，不能由彼此没有完全委身的双方来承担。父母之间的纽带关系必须要比父母一方和孩子之间的纽带关系更坚固。夫妻关系必须是一切其他关系的基础，不论是在家庭以内还是以外。

-- * -- -- * --

我在想那些我在学校中看到的怀孕的女孩。她们的感受如何？她们的渴望、伤害和挫败又是什么呢？她们的生活会是什么样的？除了明显的生理上的原因，她们为什么怀孕？如果两个人没有经营家庭所需要有的爱，他们根本没有权利在婚姻之外怀孕。

-- * -- -- * --

性是对你所委身的那个人爱的责任，也是生殖的手段。如果你预备发生性行为，你预备好要孩子吗？女孩，在你怀孕后你会做什么？无论你的回答是什么，为了几分钟的个人满足，3个人的生命永远地被伤害，值得吗？两个在汽车后座上自私的青少年在按照这样的责任生活吗？

我们今天活在一个每天自己欺骗自己的文化中，我们周围有奇妙的药物和科学技术，可以替我们承担随意性行为的所有责任。但是来看看我们：我们服了药片，认为自己是安全的，结果全国有数10种性病出没；我们有膏剂、泡沫剂和器械来防止怀孕，方便而又唾手可得，可是婚外孕却在上升，而不是下降；我们有许多方法来“终止”怀孕(使用委婉的语言来说明)，然而数百万妇女却由于夺走了孩子的生命而罪疚痛苦……这种欺骗不断地进行下去。

同时，我们对带给自己和他人的心痛越来越麻木。许多感染性病的人故意传染疾病来报复社会；男人们和男孩们让女孩怀孕，然后遗弃她们；一些女人和女孩在堕胎后极其痛苦，其他的则心硬如石。

在这个奇怪的社会中，年轻人处在敌对意见的交叉火力中，常常对性产生一种荒谬的看法。正如上面一个年轻的作者所提到的，我们的社会对性有两面性。如果年轻人没有性活跃，他们被遗弃，被看做是古板的人。如果他们性活跃并为此承受一些后果，他们可能会发现人们毫无同情心而又喜爱论断。

如果社会不愿意去解释婚前性行为的消极方面，教会必须愿意来直言。孩子们必须拥有相关知识来做出明智的选择。我们必须要教导他们上帝对性的看法，为什么祂对性有规定，祂对那些顺服之人的供应和保护，以及不顺服所面对的潜在的后果。

当然，其中一个潜在的后果是产生新生命的可能性。怀孕的女孩有4个选择：让别人收养孩子，嫁给孩子的父亲，独自抚养孩子或堕胎。无论她的选择是什么，她可能都需要独自面对，因为大多数让女孩怀孕的男人最终会遗弃她们，她甚至不可能向家人求助。

先把社会羞辱和家庭问题放在一边，少年妈妈和她们的孩子所面对的健康危险也很大。还在青春期的少女把她们自己成长所需的能量转移到孩子身上，让她们面对许多健康问题。许多怀孕的青少年没有在身体上照顾好自己，所以少年妈妈生下的婴儿的健康问题是由于照顾不周，而不是因为妈妈的年龄。

由于我们国家的价值观持续改变，曾经一度被广泛接纳的道德标准也被忽略，年轻人会继续为未婚先孕付上高昂的代价。我和许多怀孕的少女以及未婚的妈妈交谈过，她们对发生在自己身上的事情感到很迷惑。性关系的魔力早就消失了，只剩下未婚先孕或是一个新生儿的负担。

许多人最后感到自己被父母身份束缚，使他们失去了青少年应有的快乐。在相当大的程度上，这一点常常真实得让人感到悲哀。

★ 堕胎

面对子女教育和收养这些现实问题，许多人所采取的另一个悲剧性的选择是堕胎。在美国，每22秒就有一例堕胎，也就是说一天4，000多例。1993年，在美国有1，330，414例非法堕胎——每1，000例出生就有334例堕胎。目前，每年在美国有近150万例堕胎。加拿大的数据也在攀升。数据显示加拿大的堕胎率也上升到每100例生产就有26.9例堕胎。

堕胎在现在的年轻人中是一个很轻松的问题。以下的两个学生写信谈到了这一点：

 堕胎被称做是“解决方法”。但是，负负相加会得正吗？堕胎加上通奸就万事大吉了吗？许多妇女堕胎后无法怀孕——这个危险就足以阻止婚前性行为了。

如果你尚未结婚却认为自己在“做爱”，你可能会使一个新生命出现。我来问你：你会扼杀爱的行为的产物吗？

堕胎对未婚怀孕来说，看起来是个容易的解决方法，但给母亲带来的情感上和身体上的伤害却常常无法估计。最近的研究显示，堕胎可能和乳腺癌有关联，这对“安全又合法”的说法是一个挫败。1996年10月的《传染病和社会健康杂志》报道，堕胎女性患乳腺癌的可能性增加了1/3。虽然有人不同意这个结论和其他研究的发现，但那些实际操作的人有义务去“完全通知病人可能发生的一切”。

在另一个最近的研究中，研究者总结认为，堕胎是乳腺癌重要的危险因素——大约第3次的时候就会增加女性一生的危险，它导致每年多出数千例病例。

堕胎的支持者热情地鼓吹妇女对自己的身体有自己的权利。但是，伴随着妇女有权利决定自己是否要做母亲的这种呼声，还有另外一种论点要使这种毁灭性的过程变得合法起来：胎儿在堕胎过程中没有痛觉。由英国皇家妇产科医生大学指定的一个医学和科学专家小组却不认同这个观点，他们宣布“胎儿在26周的时候就有痛觉”。因此，专家小组建议英国医生在晚期堕胎和其他诊断测试时对胎儿使用麻醉药。

埃文斯博士(Dr.Mark I.Evans)认为这是不必要的，“9个月的时候几乎已经很难再堕胎了，即使可以堕胎，也通常会使用药物让孩子的心跳停止。”所以实际上在堕胎的时候胎儿已经死亡。这种说法是个谎言，任何一个看过可憎的堕胎手术在一个蠕动着的、已经出生了90％的婴儿身上实施的医生或护士都知道，真相并非如此。

还有，艾略特学院报告，大约40％的堕胎案例中间含有胁迫，通常来自男友。对堕胎的妇女来说，精神上的伤害是破坏性的。如鲁(Vincent M.Rue)，美国怀孕损失协会的总裁，认为10％～50％的妇女经历堕胎后的心理伤害。

对青少年怀孕问题的答案，不是让他们更容易拿到避孕品，不是保证单亲妈妈的食物和房屋，不是为了自己的方便拿掉无辜的孩子。答案是：倾听上帝绝对无误的话语，知道祂的命令是为了我们的益处。

祂提供性，好让已婚夫妻生孩子，用上帝的方式养育他们。《圣经》中说在一个彼此委身、彼此相爱的婚姻中，孩子是一个祝福。他们的确是的——作为4个孩子的父亲，我知道这种真理的真实性。

青少年婚前性行为带来的性病、怀孕和堕胎，这只是危险的开始。这些沉痛的身体上的后果，并不能与乱交所带来的同样痛苦的情感上的后果分开看。在下一章中，我们会思考青少年要等待的情感上的原因。


第12章 等待的情感原因

性治疗师梅奥(Mary Ann Mayo)认为，那些带入婚姻中“性包袱”越少的人，越容易建立成功的夫妻关系。正如我们在前一章所看到的那样，这种包袱可能是婚外性行为的后果：感染、怀孕、癌症、医疗需要等。然而，或许乱交带来的最具有破坏性的性包袱是情感上的：在性病被治疗甚至被治愈后许久，情感伤痕可能仍会存在；在流产带来的身体上的疼痛消退以后，罪疚和羞耻仍然像裂开的伤口一样流脓。

我们的孩子并不需要这种包袱。我们必须叮嘱他们等待到婚姻中再发生性行为的另一个原因是：避免由于婚前性行为而带来的情感痛苦。我们必须鼓励他们等候，使他们免受感染痛苦，能够享受美好的、没有罪疚感的婚姻关系。

但是有人可能会问，“婚前性行为中的这样和那样关系，难道不是可以让人们通过练习和经验，提高未来婚姻中性关系的质量吗？”虽然在表面上看起这似乎是个充分的理由，但所提供的有限的数据并不能证实这一点。事实上，那些有过消极婚前性行为的青少年，其经历对以后婚姻关系的负面影响是很大的。

我们没有办法评估婚前性行为对青少年不成熟的心灵造成的损伤。在信任、安全感和相互尊重这些情感方面尚未形成之前就涉及到性，会使持久相爱的关系夭折。

情感伤害实际上是婚前性行为不可避免的后果。它对我们毫无益处。这种情感伤害如果不经治疗的话，问题会持续一生。我们的青年人需要远离由于婚前性行为加给自己的心理和情感上的创伤。

★ 保护：避免婚前性行为的情感陷阱

上帝想要给孩子的一部分保护是要把性限制在婚姻中，来避免婚前性行为带来的破坏性情感后果。这些问题可能会马上出现，也可能会过一段时间才会浮现。这些人可能通过祷告或朋友的支持发现，情感痛苦可以被消除并留在过去，或者它会拖拖拉拉持续多年。不论每个个体受到怎样的影响，上帝在一开始并不希望这样的事情发生。

由于乱交性行为，青少年可能会携带各种各样的情感包袱进入未来的婚姻中。

保护：避免罪疚感

罪疚感是婚前性行为的一种后果，它可能会长期困扰一个人，比任何一个后果都长。这是一种反复出现的撕咬的感觉，似乎总是在最不可能抵挡、最不适当的时候出现。如果不能对付清楚，它会成为情感健康的巨大障碍。

婚前性行为产生罪疚感，因为神以特别的方式安排我们的情感电路，所以我们知道自己违背了祂的意愿。《圣经》说：“婚姻，人人都当尊重，床也不可污秽，因为苟合行淫的人，神必要审判。”无论这些人是否承认上帝的律法，他们都感到罪疚，因为他们在圣洁的上帝面前有罪恶感。常言道：没有任何药物可以医治良心。

当没有承诺的性随意出现的时候，对方根本没有为另一个人考虑。人们在身体上和情感上受到伤害，没有意义的性毁坏那些参与者的自我形象。具有讽刺意味的是，许多男女涉足性行为是为了表达他们的自由，在现实生活中，他们却由于罪疚感而丧失了自己的自由。

罪疚感的产生是由于明白自己越过了对错的标准，或是一种挥之不去的感觉——知道自己的一个行为或许是错的。我们的社会中充斥着这种罪疚感。

这种罪疚感被称做不稳定罪疚感。这种隐约浮现的罪疚感来自一个相对的社会，这个社会常常认为没有正确与错误。处于这样社会中的人不是感到自由，而是常常质疑：“我所做的这些事情对吗？我怎样才能断定？”无论他们是否知道自己的这些问题，问题都在那儿。这些人的生活没有任何固定形式，行为也没有衡量的标准。他们有一种飘浮不定的感觉，他们常常有一种隐约的罪疚感，觉得自己做错事了——然而他们却指不出来罪疚感的原因是什么。

基督徒有《圣经》，它向我们显明上帝的品格，祂对人类救赎的计划，我们和祂建立关系的能力，它也给我们一个基础来决定对错。它告诉我们哪些行为讨上帝喜悦，哪些行为不。它没有给我们留下公开讨论的余地。这样，基督徒的生活有构架，一种让人明白是非并以此做决定的构架。

我的一个朋友曾经询问一个农夫在什么地方养牛更好，是在开放的牧场、草地还是畜栏中。农夫说，“在开放的牧场上，它们总是会受到野兽的攻击，或者它们会走失；在畜栏中它很安全，但是得有人喂它们；在有栅栏的草地上，它们拥有所需的一切——它们受到保护，而且它们有吃草的自由。”

《圣经》界定了我们的“草地”。上帝在我们周围有智慧地安放界限，保护我们安全地“呆在家中”，远离那些要捕获我们的人。没有上帝界限的人毫无目的地游荡，感到迷失。外在充满条条框框的信仰系统中的人就像是在畜栏中一样，他们得到营养也被很好地照顾，但却不能动弹。

例如，上帝提供了婚姻作为性存在的地方，在上帝的界限中移动的人有自由选择结婚或不结婚，他们若决定结婚，就可以享受亲密感，而且没有人会因此受到伤害。丈夫和妻子也不会因此患病。他们不会彼此利用，然后再跑到下一个性伴侣怀抱中。因为性在他们的生活中是一个公开又不必害臊的部分，他们就可以去自由地讨论他们的性生活。他们可以提前为家庭做计划，决定他们目前是否要有孩子。如果他们的确有孩子，孩子就成为家庭的一部分——而不是常常因未婚先孕提醒我们自己犯过的严重错误。在这中间没有罪疚感。上帝要我们把性保留在婚姻中，来保护我们免受破坏性的、粉碎性的罪疚感的打击。

保护：避免性表现

性活跃人群挣扎在比较和自我表现中。在我们以性为中心的社会中，亲密感、人与人之间真实的交往、求偶、浪漫、相爱都不如你的伴侣在性生活上让你开心更重要，当人们用表现来彼此评判的时候(这就意味着只有当他们的行为达到另一个人的期待值时，才被接纳)，上帝所赐给他们的价值和尊严就不存在了。他们不是由于真实的自我而被人看为重要，而是由于做了什么才能被人接纳。这一点贬低人性，然而这就是我们社会中“自由性”的特性。

没有婚姻彼此承诺的纽带，性从本质上就变成了一个自私的行为，只为了自己的利益。为了继续保持关系，性伴侣必须要不断让对方喜悦。只要一方不再满足另一方的要求，关系就会出现危机，对方就长期处在不安全中，这种状态完全是“真爱”的反义词。这种环境中的伴侣们经历着一种难言的恐惧——被拒绝的惧怕。这样的关系完全与上帝对我们的计划相反。上帝保护我们，使我们避免只有通过表现才能被人重视，让我们把性保留在有承诺的婚姻中。

一对年轻夫妇由于性问题参加辅导。妻子在孩提时受到过性骚扰，但她一直没有告诉自己的丈夫，直到他们一起参加辅导的时候才说出来。她的经历让她对性很冷淡，这让她的丈夫感到被拒绝。

在辅导中，当问题浮现以后，他们就期待着开始正常的性生活。丈夫在想要帮助她的过程中，出去买了一本名叫《性事之乐》的书。他的妻子见辅导员的时候说，“我很感激他为我所做的努力，但这本书让我觉得更没兴趣了。它所讲的是两性肉体所做的事情。我看完以后，我觉得自己像块肉，为了另一个人的快乐而被利用。”

虽然丈夫的意图是好的，但他所买的东西却根本不着边际。一本主要从身体层面来看待性的书籍(大部分关于性的书籍都是如此)会让人觉得只有表现才更重要——即使它的本意并非这样。害怕自己的性表现不够好是性功能紊乱的主要原因。双方都需要明白他们要彼此鼓励、彼此建立，他们有失败、犯错误的余地。他们需要知道，他们在情感上、智力上和精神上都处在稳定基础上，所以他们可以在身体上自由地表达爱。

当然，这一点只有在婚姻的承诺中才有可能，即使已婚夫妇也需要不断努力，相互帮助——上帝提供婚姻作为性的一生的培训基地。在这所学校中，一个人不会失败，因为惟一的标准是要去爱另外一个人。

保护：避免对性和爱的错误认识

发生性行为最常见的理由是混淆了爱与性之间的关系。婚前性行为可以让一个本身真正了解爱的人产生很大的困惑。婚前性行为假冒持久不变的亲密，但它却只是一种幻觉。

婚前性行为一开始就不应该存在。当它出现的时候，它使关系彻底改变，把各种情绪混在一起，让一个人对情感产生误解。你在以下这个女孩的话语中可以感受到这一点：

 我还记得，我一直等待的“爱情”来临的那一刻。我们开始约会3个月以后，我们开始有性行为。突然之间，为了能够单独相处，我们尽量避免和朋友在一起以及参加社会活动，但是我们的目的只是为了解除我们身体上的饥渴。很讽刺的一点是，我们实际上把这种错位的热情称做爱。

当我们把性和爱混淆的时候，我们把给予和攫取这些简单的概念也混淆了。爱是凡事奉献，为要让另一个人获得最大的利益，而婚前性行为是攫取。每一个人在婚前性行为中都有自己的目的，每一个人中都包含着个人利益。问题是，这种攫取有时候看起来像给予一样。这也就是水开始变浑的时候。

一个女孩可能把男朋友想要的给他，好像看起来她由于爱而给予，但她这么做却出于私人动机。她可能想要他所提供的安全感，她可能想继续做他的女朋友，她可能有数十种其他理由，但她的“给予”实际上却是一种攫取，她可能是为了自己的最终利益而操纵他。她被自己的情感所误导。

这些混杂的感情不仅会毁坏约会关系，如果这种关系持续下去进入婚姻，也会产生悲剧性的后果。

研究显示，基于身体吸引力的婚姻可以蒙骗人3-5年，在这个期间，双方受愚弄，会这样认为，“我们都在一起这么长时间了，当然我们可以维系一生的。这肯定就是爱。”而在婚姻的另一面——他们一觉醒来后，发现他们的共同点报少，根本没有根基来建立高质量的夫妻关系。

婚前性行为可以欺蒙人的眼睛，嫁(娶)一个并不适合的人：性创造了一种很强的纽带，让双方误以为关系要比实际上的深厚，以为自己对对方的了解也比实际的更多。而把性限制在婚姻中，就可以保护我们避免这种困惑的情感带来的可怕后果。

我们作为基督徒的目标只能在agape(牺牲的爱)的爱中成长，这种爱是上帝对我们的爱——给予而不求任何回报的爱。作为有罪的人，我们总是会有问题的。有意识或是无意识的，我们会给我们的爱加上条件，我们在给予时希望得到回报。但是当我们在耶稣基督里成长，继续成熟的时候，我们会越来越靠近agape的爱。我们永远都会犯罪，但当我们成长时，我们会犯得越来越少。

爱是一种由意志力来表达的情感。在《圣经·哥林多前书》13章所描述的爱并不是一种情感感觉，而是由意志发出的行为。虽然爱主要是一种意志发出的行动，但它也包含巨大的情感意义，因为它关系到我们与人的交往。我们的爱的行为——我们在和人相处时所做的决定——与我们的情感紧密相连，因为关系会自动建立情感纽带。

同样，性也有很强的情感方面，性不仅是一种身体上的行动，它也是灵魂、头脑、道德良知以及所有其他不可见之物的集合体。这就是为什么婚前性行为会带给我们短暂的好感觉——不只是身体上的，它带给我们情感上的冲动。但是当好感觉退去后(无论它的期限有多长)，糟糕的情感就潜入了。

虽然性和爱都有很强的情感成分，但这些成分并不一样。它们是平行的，它们不能成为一体——除非两个人通过婚姻的承诺才能使它们成为一体，在这种情况下，性和爱才可以表达同样的感情。婚姻中的性成为上帝的供应和无私给予的榜样，吸引我们彼此靠近，同时也向上帝靠近。

保护：避免性沉溺

孩子由于滥交而经历的另外一种情感痛苦为性沉溺。一旦他们经历了性带来的快感，对性的渴望就随之增加，它就变成了一种很强的动力，可以控制人与人之间的关系。他们被性捕获，对他们来说，彼此的关系中没有加入性行为变得越来越困难，有时候甚至不可能。以下是几个学生的描述：

我在性方面越活跃，就越渴望这种“终极感受”。回头去看我这部分的生活，我觉得自己的确性沉溺了。我从未找到过平衡，我从未找到真正的爱，我越寻求，就越痛苦。我也因为涉足性开始涉足其他恶习。
-- * -- -- * --

我开始注意到我得到的越多，想拥有的就越多。我常常听到别人说性行为可以缓解性紧张，但事实恰恰相反——性行为增加了欲望。它就像毒品一样，我控制不住自己，但同时我又根本不满足。我认识的那些完全乱交的人比我还糟糕——他们谈的全是这些，很显然，他们想的也全是这样。它控制了他们，但他们从来不能控制它。性是一种从来不会熄灭的、把一切消耗殆尽的火焰，会把婚前涉足其中的人全部吞噬。
-- * -- -- * --

性就像毒品一样，你不停地要想达到更高点。事实上，我觉得它也让我更想尝试毒品了。

许多现代人的观点认为，我们不过是穿着运动鞋的灵长类动物，我们和其祂哺乳动物的生理机能没什么区别。科学书籍常常把我们的性等同于动物本能，这也就是“性本能”的出处。性被看做是一种原始的生存本能，与食物、水以及遮风挡雨的地方一样。如果人类只是聪明的猴子，我们的性是一种不能控制的原始冲动，性就可以堂而皇之地被看做本能。

这样的观点剥夺了我们的尊严和生命的价值。作为基督徒，我们知道上帝渴望给我们选择的尊严，祂这种愿望的出发点是爱；祂想要保护我们不受伤害，丰富地供应我们。

我们要比灵长类动物更尊贵。我们暂时的需要是食物、水和住房，但是我们在与上帝建立关系上有暂时与永恒的需要，这些需要中有一点不能被满足，我们的生存就会受到威胁，我们就会去追求我们所需的一切。在美国，食物、水、住房通常是有保障的，但当谈到寻求上帝时，许多人就发怵了。为要建立这种关系，我们需要承认自己的错误，承认自己需要上帝，这是大部分人拒绝做的一件事。所以他们不是去满足自己的基本需要——和上帝建立关系，而是用其他方法来寻求满足。

许多人，包括青少年，从身体关系上来寻求满足。他们在感受到自己心灵的需要时，就诉诸于肉体行为来满足。他们一旦认为性是基本欲望，他们就许可自己滥用自由，在人数和次数上尽量满足自己。

结果呢？他们一次又一次感到空虚，因为他们在用身体上的快感填满心灵的真空。他们不是去改变自己的行为，而是让自己被性欲望所吞噬。一开始只是—种欲望的性现在变成了主宰。正如上文中的年轻人所提到的，性成为一种不熄灭的、把一切消耗殆尽的火焰，把婚前涉足其中的人全部吞噬。

婚前性行为从本质上是不能让人满足的。它是罪，它有后果，那些短暂的欢愉代价高昂。但是当两个人持续非法性关系时，他们发现对它说“不”越来越难，他们可能打算在将来某一时刻停止自己有罪的行为，但是每一次的性行为都会让他们离目标越来越远。

约会中亲密的身体接触的最大的危险之一是，它很容易变成每次约会的模式，它造成约会关系的其他层面蒙受损失，他们只是在照章办事，等待着夜晚时的亲密时光。

慈爱的上帝赐给我们命令，要我们避免不道德的性行为，保护我们避免上瘾性行为的破坏以及自我毁灭性的循环。当我们顺服祂睿智的教导时，我们就让自己免受坏习惯的影响，不再去寻求暂时的、不合法的身体上的高潮。

性的模式为婚姻关系中的性满足，这并不意味着性会从此源源不断，也不意味着每一次的做爱都一定棒极了。它意味着夫妇对性能够有一个恰当的态度。不再是把对方看做是被用来制造高潮的物体，而是按照上帝的眼光来看待彼此：上帝独一无二的创造，本质上尊贵，需要被呵护。

只有在婚姻中，性关系才有可能得到更新，并肯定彼此的尊严和独特性。性强化了婚姻的纽带，它给自己的配偶带来愉快，它反映出忍耐、成熟和理解。性，正如上帝所设计的那样，让你给予你的配偶，而不是攫取。

保护：避免分手

性欲望使许多恋人分手，然而它也使许多人的关系得以维持。问题是，他们的维系是因为错误的原因。一个学生这样写道：

 虽然发生性行为伤害彼此的关系，但它也使彼此很难分手。在你们发生过性行为再分手，这在情感上是一种极期艰难的撕裂感。性创造了一种极强大的情感纽带，所以，它必须被保留在婚姻中。

虽然一些研究者可能会忽略性的精神层面，但是他们也不得不承认，有一种不仅仅是身体行为的东西在性行为发生时同时存在。他们和我们一样清楚地看到婚前性行为的情感后果。对两个人来说，发生了性行为之后涉及的范围只是身体方面是不可能的。性使人们在身体上、情感上和心灵上联系起来，一些深层次的联系会一生伴随双方。难怪一些性活跃的恋人在彼此已经不常见面的时候，似乎还是不能从关系中脱身，在他们最终分手后，痛苦是刻骨铭心的。

一个拥有道德良知但又陷在婚前性行为中的人，可能会寻找理由合理化他们的关系。如果是一位年轻女子，她认为自己找到了未来的丈夫，她会一直对伴侣让步，希望他们所做的错事最终会变好～因为他们是要结婚的。她知道这不会变得正确，她只是希望它不会比同床共枕之后再分手更错得离谱。所以她继续抓住这种关系。

许多涉足婚前和婚外性行为的人对我说，“当我离开那段关系时，我在身后留下了自己的一部分。”性形成一种情感纽带，不论关系中发生了什么，它都会持续存在——即使当沟通破裂，情感受玷污，性还是形成了一种无法解释的纽带。它把人们捆锁在关系中，持续的时间越长，越难分手。一个女孩这样说，“你做过以后，你就和那个男孩绑在了一起。就好像他是你的生命，你觉得自己很脆弱。”

但是如果要解决他们关系中的问题，这对恋人必须要分手。在他们冷静之后，他们可能会重新开始，或者永远没有这种机会。然而不论哪种情况下，在他们分手之后，他们在心灵上、情绪上、思想上甚至有可能在身体上，都会变得更好。一边继续保持关系，一边想停止性方面的活动几乎不可能。一旦一对恋人停止性行为，并且走过这一切伤痛，再回头能够拉起手来就不是一桩小事。

下面的一封信告诉我们，性怎样伤害彼此的关系：

 我和一个男孩约会4年了，我们很相爱。在这4年中，我们一直同居。当时，我知道这是错的。

接着我们分手了。它带来的伤害很大。之后我们又合好了，性也成为我面对的一场艰难的战役。我男朋友觉得只要我们彼此相爱，做爱就没什么错误。

另一件事是，我现在不太确定自己是否爱祂。但我觉得我们不得不在一起，因为当两个人做爱后，他们应该是一体的。这难道意味着我要和他在一起吗？

我知道，对我的关于性的问题的答案是：要有更大的信心。但我怎么能让我男朋友明白这一点呢？我们怎样才能一起共同对抗这种冲动呢？我们谈了上万次了，从来都没什么结果。

正如你在这儿所看到的，性让这个女孩感到很迷惑。然而，答案并不是“更大的信心”。合理的回答是——至少是实际的回答——她要分手。性的拉力，特别是这已经成为他们之间关系的一种模式，会特别难以抵御，即使他们双方都认为这是件错事。

婚前性行为的另一个情感效应是仇恨，它最终导致苦毒。男孩或女孩对“导致”他们违背自己道德标准的人变得充满苦毒和仇恨——即使他们曾经自愿参与。这样的情感使深厚而又长远的关系难以继续发展。

把性保留在婚姻中。上帝会保护我们避免情感陷阱。祂知道我们很容易陷入罪中，找不到出路，所以祂给我们规则，让我们一开始就能避免这一切。上帝对我们的供应是这样的：一旦我们结婚，那个同样的性纽带会强化婚姻，使他们想伴随终生。

保护：避免自卑

我们所做的决定，很大程度上受我们怎样看待自己这一因素的影响。那些以上帝的眼光来看待自己的人——上帝独特的创造，被赋予天份和个性，使每个人与众不同，在上帝的眼中极其宝贵而又重要——有自由可以成为真实的自己。他们有健康的自我形象，使他们可以由于耶稣基督中的自己傲然而立，不需要依靠他人才能对自己有良好感觉。

没有健康的自我形象的人没有安全感。自我形象差是我们文化中的主要心理问题。不相信自己值得被爱的人很难爱别人，也不能融入社会。这样的人需要别人的帮助来提升自尊，才能让他们觉得自己不错。

性常常被用来提升自我形象。一个没有安全感的男人努力变得更有男人气质，向自己和他人证明祂多有男人昧，多有吸引力。一个没有安全感的女孩也许会用性来抓住一个男孩的心，让她有安全感；或者对许多男孩显示她的性魅力，向自己证明她在他们眼中有价值。

问题是，这些办法会导致相反的结果，正如下面这个学生所写的那样：

 我想我的心已经变硬了。过了一段时间之后，我根本不在乎自己是否喜欢那个男生。我并不很喜欢做那件事，我甚至不在意我和谁做那件事，我的自我形象极低。我不再关心自己。

性，本应该在婚姻中发生，这样在性里才有完全的爱、信任、相伴和给予的自由。婚姻被设计成永恒的承诺，双方在关系中感到非常安全。不需要去证明什么，不需要去抬高自己，也没有什么不安全的原因。然而即使上帝安排得如此完美，人们仍然认为他们的计划更好。他们认为自己可以对抗这个系统，使用自己的规则，而且还能因此出头。

年轻人对性的期待值很高。他们认为性本身能够创造奇迹，让他们有良好的自我感觉，使他们在另一个人的眼中看起来更好。孩子们对性最大的期待是要建立亲密的关系。许多人自我形象欠佳因为他们不能和另一个人建立亲密的关系。他们觉得不被人爱，也不能真正爱人。他们希望通过身体的亲密能够建立情感的亲密，让他们的自我感觉变得好一点，但这并不能让他们拥有建立亲密感的能力。

当上帝命令我们把性保留在婚姻中，祂是为了要保护我们。祂知道，从长久来看，婚前性行为会破坏一个人的自我形象。祂知道，肉体亲密所导致的人造“高潮”会剥落，根本不能带来有意义的情感亲密，当他们意识到这种“自由”有多么空虚的时候，他们也会把它狠狠地摔在地上。

所以上帝保护我们，界定什么样的性是好的，有益处，能带来持久的愉悦。

当年轻人靠着与耶稣基督建立关系，越来越亲近上帝的时候，他们会明白，他们并不需要他人短暂的、易变的接纳，才能有健康的自我形象。他们会意识到，他们在基督里是完整的，按着自己的本相被上帝接纳，可以自由地做自己。他们可以自由地给予他人，而不需要攫取。他们可以自由地去关爱而不需要去控制。他们可以自由地对错误的事情说“不”。

★ 供应：为将来的婚姻提供完整的感情

上帝不仅要保护年轻人远离不道德性行为带来的情感痛苦，也要通过把性保留在婚姻中为他们提供情感和心理上的完整。两个年轻人这样分享他们对这个真理的见解：
我是单身——这并不是我的偏好，但它在我今天所享受的成功中扮演了重要角色。我不必担心那些不能等待的人所面对的问题：孩子的出现带来的悲剧；因迷恋或一夜情而失去对方的尊重，随之而来的被利用的感觉，维系身体关系而付出的情感代价；一旦新鲜感褪去时面对的真实感受；向那些把我们当做榜样的人解释原委；艾滋病、疱疹以及其他各种问题。

-- * -- -- * --

当它最终浓缩到一点时就是一种选择。迅速的满足告诉我们，“和他睡觉”。毕竟，大部分人都会这么做。但是发生这些之后面临的问题让我说“不”，我会为这种性行为付出更高的情感代价，比性的真实价格要高得多。相反，我选择投资在没有性的充满关爱的关系中，它拥有使我在生活中持续向前所需的情感支持、满足和挑战——性本身做不到这一点。

这样的性态度敞开自己面对上帝丰富的供应，使自己拥有完整的情感。让我们来思考上帝的供应的另外几个层面。

供应：成熟

等到婚姻中再有性行为的另一个主要益处是成熟。以下是两个学生的看法：

 人们需要等到婚姻中再发生性行为，因为等待给我们提供了头脑和身体成熟所需的时间。

-- * -- -- * --

一对耐心的恋人知道他们要在恰当的环境中——婚姻中，经历美好的性生活。性可以使一对夫妇联合，成为愉悦与温馨的时刻，并带来一个被爱的孩子：这是做爱的3种功能。只有负责任的人才能经历健康的性行为。

成熟的标志之一是有能力推迟即刻的满足。但是，我们生活在一个“现在就要”的社会中，一个坚持唾手可得的愉快和快速修补的文化中。换句话说，我们的社会整体不成熟，它也鼓励青少年以同样的方式生活。

如果你给小孩5个一包的口香糖，说，“一个现在吃，其余的留到以后再吃。”几分钟后，你肯定可以看到孩子的脸颊上鼓起一个大包，手里攥着5个空空的包装纸。因为孩子不成熟，他们不能展示出成熟的特点来。所以，他们很少能等待什么。

生命是一个过程，渐渐成熟是这个过程的一部分。它不会一夜之间就发生。正如上帝要保护我们避免不成熟的性行为一样，祂也在等待的过程中供应我们。当我们表现出自制和顺服时，祂在我们的生命中建立起品格和成熟。

身体上的满足转瞬即逝，而成熟是一种永远都不会被剥夺的品格。

供应：真爱

等到结婚后再发生性行为让真爱有机会在关系中发展，正如以下这个学生恰如其分地解释一样：
在身体上表达对彼此的爱，现在看起来是可以接受的，但你急什么呢？如果你打算嫁给他，要和他一起度过余生，为什么性需要在此刻进入到关系中呢？在婚姻中，男人和女人分享彼此生命的每一个层面，只有当他们在合法的社会意义上彼此联合，他们才能在身体意义上合法地联合在一起。如果你们真正相爱，你会明白这一点。

爱会一直为所爱之人的最大利益去考虑——无一例外。这就是为什么我们可以在上帝的爱中感到安全，因为祂所说所做的都是为了我们最大的利益。当祂说，“等到婚姻中才发生性行为”，祂这么做的目的是要为我的关系提供坚实的基础：真爱。

我可以让年轻人看看他们所感受到的浪漫关系是不是真正的爱。他们的行为和思想是为了另一个人的利益吗？他们把另一个人的快乐和健康放得和自己一样或是更高吗？如果不的话，他们需要时间来培养真爱。

供应：对身体的尊重

我们的身体在《圣经》中被描述成上帝的殿。一个人声称爱另一个人，怎么可能通过婚前性行为导致滥用对方的身体？一个学生评论道：

 你的身体是你应该为你一生的伴侣所保留的一样东西，不是用于一夜情。如果你认为你找到了自己的真爱，而他也说他爱你的话，“如果你爱我，你会做的。”如果他那样，你只需要说，“如果你爱我，你会等待的。”

当婚前性行为被等同于爱，曾经黑白分明的事情就一下子成了灰色的。年轻人需要思想，看他们的约会关系是否展示了对彼此身体的爱和尊重。上帝在祂的话语中用清晰的指引保护我们，使我们不会让暂时的情感来超越祂永不改变的真理。

供应：尊严

我们宝贵，因为上帝按照祂的形象亲手造了我们。我们不是偶然化学事故的结果，我们不是学会使用工具的猴子。我们是活着的雕塑，是最精美的手工艺品。

上帝的精髓是爱——祂并不仅仅表现爱，祂就是爱。祂爱的本质需要爱的对象，祂得给予。但上帝并不需要我们，祂可以在三位一体的上帝本身中完全满足爱的表达。在祂的权能中，上帝喜悦创造我们，好让祂来爱我们，使我们能够和祂相交，建立关系。祂不“需要”(need)我们，祂“想要”(want)我们。

因为上帝按照祂的形象创造我们，所以我们在上帝创造的计划中有价值。祂提供给我们救赎和救恩，这和人的行为一点关系都没有——完全是上帝权能的作为。

当我们意识到这些真理之后，我们会更好地看待自己。我们会接纳自己本身的长相、才华和头脑，因为它们是上帝的恩赐，为了我们的益处和祂的荣耀加给我们的。我们不会自大，相反，我们会谦卑自己。我们可以合宜地看待自己，知道我们在上帝的眼中是独特的，有极大的价值。

我们承认耶稣基督话语中的真理，接受祂的饶恕，把自己的生命交托给祂，这样加添了自己尊贵的程度。我们是君王的使者，万王之王的使者，被呼召要过一种与自己的身份相称的生活。

性是上帝所赐尊严的一种反映，一种在适当的时间和地点可以用性表达的尊严。我们有罪的本性所毁掉的正是这种尊严。当我们没有耐心等待，当我们用色情垃圾充满我们的心灵并且不断思想最终化成行动，当我们的表现不成熟，要求速速得到满足时，我们就贬低了自己。

思考以下这位少女的经历，在这个例子中，尊严受到了试探与检测：

 我对性有很天真的看法(我获得它的惟一的信息来源是小册子和朋友的交谈)。有些男孩对我视而不视，这让我受到一些打击。但是，在我9年级的时候，我发现坚持自己的道德观是什么样的。第一个吻并没有那么美好，在我衬衫上游移的双手让我感到震惊。下一次当我们单独在一起的时候，男孩想长驱直入。在我不得不解释了我的原则之后，他在沉默中把我送回家。他不再想见我，这让我很受伤，但我相信，我做了正确的事情。

这个勇敢的女孩持守住了自己的标准，没有让别人贬低她，使她被他的欲望所利用。

供应：只有一次的“第一次”

在一次集会上听我讲了《为什么真爱需要等待》之后，一个17岁的女孩给我写了这样一封信：

 当我听到你讲到上帝为什么要我们等待，他所计划的性有多么美好的时候，你给了我很大的勇气。所以星期二当我和学校里总取笑我是处女的朋友们吃午饭时，我终于说：“你们知道吗，我不想再有人拿我的童贞开玩笑了，因为你们每个人都要意识到，只要我愿意，我随时都可以和你们一样，但你们永远也不可能再像我一样了。”

从身体的角度来看，只有一次第一次。除非年轻人失去记忆或彻底醉了，否则第一次的经历会永远印在祂的记忆中，难以磨灭。学生们的确会考虑这些，正如以下评论所反映的：

 如果你在结婚前开始了性行为，你一生都会记得你的第一次——无论它在你的记忆中它是好还是坏。婚姻中的性对我来说格外特殊，因为它是全新而又令人振奋的，是爱的结果。我们不需要担心父母归来的脚步声，说闲话的兄弟姊妹或房子里不舒服的感觉。

-- * -- -- * --

为什么要等待？因为你在玩火。后果是不堪设想的——没有办法回头。一旦你失去了童贞，你永远永远也不可能再重新拥有。

-- * -- -- * --

如果那一晚你决定，即使没有结婚也要和那个人“在一起”，你就把属于自己的非常珍贵的一部分给了别人(对方当然愿意得到)，对方为了实际的目的，既不对你也不对关系有任何承诺。这份礼物，一旦给出，就永远也不可能拿回——即使你意识到自己犯了错误。

-- * -- -- * --

婚前性行为常常伴随着情感伤痕。第一次性行为只有一次，如果你和别人分享，而不是你一生的伴侣，它最终会成为一件你不愿想起的事情。

-- * -- -- * --

即使对于最终嫁给了最初的性伴侣的女孩而言，失去童贞也会像失去了一份礼物一样。一个在没有婚姻承诺的关系中给予他人童贞的人也给出了一份礼物，其中爱与承诺的含义是双方都没有预备好去面对的。一生只有一次的祝福也因此被挥霍掉。

1994年由EDK协会和《红皮书》杂志组织的对500名妇女的调查发现，几乎有2/3的妇女(64％)持有这样的观点：“如果今天结婚，我希望自己是处女。”

在1999年2月，YM杂志对15，000名13-20岁的女孩进行了网上民意调查，发现以下事实：

◆ 73％说自己是处女。
◆ 其中，59％决定等待到结婚之夜再发生性行为。
◆ 在那些回答说自己不是处女的人中，只有29％的人说自己的性经历很“浪漫”。
能够与自己承诺终身的人一起分享第一次是多么幸福！上帝对婚姻的供应是那第一次的纽带关系，一种爱的行为所带来的回忆，这使彼此的关系变得完整。即使蜜月期间有点笨拙、仓促或者也许有点疼痛，和自己的一生伴侣第一次做爱的美好记忆也会超越这一切。

上帝要我们把性限制在婚姻中，为要避免过去性行为的记忆。祂知道“第一次”在影响我们的性观念以及以后的性关系上的力量。

如果一个人有过性行为但又尚未结婚，祂不可能再次拥有童贞。但是，在耶稣基督里成为新造的人所带来的饶恕与更新，可以重建清白感。上帝总是来到我们所在的地方——无论我们在哪儿，给予我们一个全新的开始。祂可以在有罪的地方播种饶恕，在为所欲为的地方播种自制，在性沉溺或性冷漠的地方播种健康的性观念，我们会在19章中更多地谈到饶恕。

如果一对未婚的恋人已经有活跃的性生活，他们可能觉得，既然两个人都没有童贞了，他们可以这样继续下去，直到结婚。如果这对恋人停止性行为，他们可以重建自制以及彼此之间的欣赏与尊重——这些他们在从前的关系中所忽略的方面。他们可以向彼此显明：他们能够顺服上帝，控制自己，凡事都为了对方考虑。

许多人都感谢我鼓励他们把关系冷却一下——甚至分手，为要停止、控制他们的性行为。这些人在结婚后，几乎100％都给我写信或打电话感谢我。他们能够使用这段等待期来重建彼此的承诺，并重新获得由于性行为所失去的信任。他们在结婚之夜可以以全新的“第一次”来彼此亲近。

供应：亲密的关系

拥有男人和女人之间的真正亲密，是不参与婚前性行为的年轻人的又一个供应一情感的亲密源自我们对自己情绪的了解与理解，之后与另一个人公开分享。为要加强彼此之间的关系。这就意味着要冒险把自己向他人敞开，它并不仅仅是卸下困扰自己的情感或是在身体上参与。它意味着让别人看到我们真实的自己，这里的危险就是我们真实的自己可能在别人的眼里不被接纳。

所以要想对他人透明，我们首先要对自己有安全感。接着我们可以在关系中拥有安全感，让我们知道在公开自己后不会被利用。作为堕落后的人，我们最终的安全感只能在耶稣里找到。当我们的自我形象深深地扎根在与耶稣基督的关系中时，我们就可以在上帝赐给我们的尊严和价值中看待自己和他人。

如果我明白自己在耶稣基督中的位置，以及上帝赐给周围人的尊严，我就能够向那个人敞开自己，他也能够向我敞开。他可以告诉我祂情绪中的一切，正如我不需要向他隐藏一样。我们不会彼此拒绝，我们不会用分享过的信息相互勒索，我们也不会彼此谴责；相反，我们要去彼此坚固，建立相互的关系，我们可以和彼此建立亲密的情感。

一个年轻人这样告诉我：

 在我回顾我和未婚妻简的关系时，我们最特别的时光是我们彼此之间的交谈极棒的时候，亲吻也很享受。我们通过谈话找到了亲密感，我们谈论亲密的话题，也商量解决各种问题的办法。它听起来很没意思——但事实上并非如此。

不了解我们在耶稣基督里的位置所带来的安全感，不知道另一个人的价值与尊严，我们就不可能建立真正的亲密。虽然我有上帝所赐的情感亲密的愿望，但如果我宁愿关闭自己的情感，而不是寻求去敞开自我；如果我不能向另一个人敞开自己(也许我许可别人自由地向我敞开)，我就被迫去寻求亲密的替代品来满足自己——因为我不能进入自己的心灵，所以我进入到身体和五官层面，我转向感官的亲密和性。

问题是这种错误的亲密感并不能持久，它本身就很浅薄。找到这儿的人并不知道发生了什么，他们并没有放弃了在床上对亲密的无用的寻找，而是更加强了，他们一次又一次获得某种类型的亲密，然后又看着它迅速消退。如果这种循环不被打破，他们会对寻找真正亲密感的想法变得麻木，他们的心就会安定在廉价品中。

亲密感的建立需要信任。信任通过时间和沟通在解决问题中建立。有了它，你可以看到另一个人并不会“遗弃”你，而婚前性行为可以轻易地破坏信任因素。

你知道祂或她对你委身。信任被建立，信任导致彼此之间更容易受伤，而它也导致相互透明，这一点带来亲密——与另一个人的美好关系。

亲密包括两个方面。首先，在基督耶稣里有信心，我们必须要清楚我们在祂里面的位置。当我们知道自己被爱、被接纳，无论怎样都被上帝看为重要时，我们就有安全感，可以建立健康的自我价值感。

第二，必须有人在生活中爱我们，接纳我们，使我们能够从可见的方式知道上帝对我们的爱，使我们能够建立情感亲密，这是上帝的计划。当我们在约会中得到这种亲密关系时，我们就不需要去诉诸于身体上的亲密。我们知道它可以等待，直至这种关系封口，另一种关系开始。

-- * -- -- * --

上帝对我们的保护不仅在身体健康和情感完整方面。在下一章中，我们要探索年轻人等到结婚后再发生性行为的关系上的原因。


第13章 等待的关系上的原因

许多年轻人一头扎入性行为中，以为和男朋友或女朋友的关系会由于身体的亲密而变得更好。通常在一开始，他们感到更亲密，与彼此的关系更紧了，但是正如已婚夫妇都清楚的一点，在婚姻关系中，夫妻在亲密感和委身上的建立要比性更难一些。当缺乏成熟和承诺的孩子进入到性关系中，性在关系中带来的伤害要远远超过快乐。

这是上帝的保护和供应所涉及的另一个领域。上帝要我们的孩子在关系中享受亲密，不仅是现在还包括他们结婚后。他们需要把身体上的亲密保留在婚姻中，当年轻人不能等待时，他们就经历关系痛苦的后果，他们也失去了上帝为他们在婚姻中保留的一部分亲密感。让我们一起来了解青少年婚前性行为怎样使孩子们在关系上脱离上帝的保护与供应。

★ 保护：避免不健康的人际关系

青年人需要等到婚姻中再发生性行为的另一个原因是：避免乱交所带来的关系问题。上帝渴望保护我们的孩子避免关系痛苦，这就是为什么应该对婚前性行为说“不”。

保护：避免破坏性的沟通

我们每个人心中都渴望得到亲密关系，我们都想去爱人与被爱，我们都想从深层次出发与人交流与沟通。性只是我们所寻找的在身体上的一种亲密和爱的表达，它并不是源头，这就是为什么婚前性行为是不成熟的人际关系的捷径。

当年轻人推迟身体上的参与直到恰当的时刻，他们就许可关系成长、成熟。然后，一旦这种关系形成一生的婚姻承诺，性就成为这种关系中有意义、有建设性和有益处的一部分。然而，在那种承诺关系未被敲定之前，恋人们需要花时间彼此了解，找到是什么使对方独特而又吸引人。这就形成了一种友谊，为爱打下了基础，最终形成双方所寻找的个人亲密感。

这是一个一点点地建立的过程，用婚前性行为来走捷径只会让这个过程脱离正路。沟通被破坏了，正如以下这些学生们所发现的：

 和许多人一样，我已经发现，如果在关系中的抚摸太多，它会带来令人不舒服的感觉，导致沟通缺乏。这会引发争吵、厌倦，最终导致分手。

-- * -- -- * --

另一个情况要考虑——沟通。你开始了解并喜欢另一个人，他喜欢什么与不喜欢什么。当他拆掉高墙，让你看到他真实的一面时，你很感动。但是当性行为介入时，沟通就毁掉了。

-- * -- -- * --

婚前性行为会影响沟通，特别是当一个人对另一个人的看法开始出现问题的时候。他猜测，“她还和谁睡过觉？她并没有什么价值。”她对他的看法也是如此，“我怎么能和其他的女人相比？他告诉过别人我在床上的表现吗？”然后，每个人都不愿意交谈，沟通被破坏了。

等到婚姻中再发生性行为要求恋人拥有一些基本品质。对耶稣基督和祂话语的承诺意味着要操练自制、自律和忍耐，这些品质对形成持久的、亲密的关系是必要的。我们的社会成员面对一种危机，他们没有能力建立亲密的关系，这种危机由于贬低承诺与诚信——亲密感的基石而导致。同样，许多彼此委身的人不能在性关系中享受真正的满足，这也是由于他们没有学会自制、自律和忍耐，他们削弱了一开始使他们彼此了解的沟通。上帝供应那些顺服者，让他们能够形成一些基本品质，不仅可以形成当前稳固的关系，也在以后的婚姻中有宝贵的价值。正如一个年轻人所说：
在顺服上帝，等到婚姻中再发生性行为之后，恋人们会明白使用其他沟通方式来健立健康的关系。耐心等候的恋人们可以彼此了解，在他们同床共枕之前发现上帝对他们婚姻的计划。

保护：避免恋爱期的艰难

上帝要我们给予另一个人的礼物之一是展示出自律。当我们建立关系时，必须要有自律才能建立信任感，而信任又是关系得以持续稳定的基础。

婚前性行为证明这个人并不能控制他的欲望，而是让自己被它所控制，因此这种信任度也就降低了。当两个青年人被他们的欲望所控制，性就控制了他们的关系。当他们没有能力去推迟自己的满足时，彼此关系就受到影响，甚至会结束。我坚信，不合法的性行为会破坏关系而不是滋养它。那些订婚后发生性行为的人比没有性行为的人更容易分手，性生活频率越高，戒指越有可能被归还。

性一旦在身体方面开始生根，它就迅速接管一切，人们就会失去沟通和彼此学习的能力。他们没有在社会上、智力上、道德上和情感上发展彼此的关系，所以他们之间的关系没有变得更强，反而更弱，最终，婚姻(假如会走到这一步)并没有成为两个人之间亲密感的巅峰经历，反而成了一段不完整经历的永恒的句号。

反对婚前性行为是要保护年轻人避免在关系中受伤。如果他们在性行为上活跃，他们会发现自己被捆绑在一种关系中；无论他们距离婚姻有多么近，最明智的行动还是先分手，重新建立对婚姻至关重要的自制。如果双方可以在没有性介入的情况下再次和好，进入婚姻，他们就取得了巨大的成就，以后会强化而不是削弱他们的婚姻。他们分手得越快，将越有利于重建关系。

结束一段稳定的关系很难，取消订婚更难，离婚甚至更难，对于有孩子的婚姻则更痛苦。你进入得越深，就越难结束，结果也就越痛苦。这就是为什么我们要逃避不道德的行为。

上帝要我们等候，并没有保证一个平缓无事的恋爱期，但是等候给我们机会，最终能够发展一个健康的恋爱期。当问题没有被性的迷雾所笼罩时，人们能够彼此理解，也能够确定知道他们在结婚的事情上所迈出的每一步是否正确。当我在和一个女孩子约会了三年半的时候发现了这一点。尽管过了这么长时间，我们依然能够理解婚姻对我们并不适合，但我们今天仍然可以成为好朋友。

保护：避免比较

婚前性行为是一件年轻人以后可能需要用许多年去处理的事情，特别是在婚姻中。我在辅导中遇到过一些人，他们能够描述性行为，甚至记得发生过的每个细节，可他们有时候却想不起性伴侣的名字。这就是性对我们的情感和记忆带来的影响。马斯洛把性描写成人的巅峰经历。

为什么过去性经历的记忆和比较会这样毫不留情地缠着一个人呢？因为上帝创造性经历为要给我们最难以忘怀、生动以及常常回想起的记忆。让我们来看看记忆怎样运作，为什么这一切如此真实。

理解人类的记忆有两种基本方法：(1)神经生物学方法，它研究脑分子进程(像研究计算机电路一样)；(2)实际方法，它研究记忆的功能和原则(像研究计算机软件一样)。

科学家们已经发现了许多规律，帮助我们明白为什么性记忆那么强烈持久。其中一个规律被称做记忆的“实变”，也就是说，短时记忆怎样变成长时记忆，可以在以后被回忆起来。在长时记忆中至少涉及两个领域：(1)经历的强度；(2)我们在头脑中演习或复习这个经历的次数。无论从强度上来看，还是由于感情而不断复习这种经历来看，性有可能与这两点都有关系。我们的性经历似乎是难以磨灭的墨水写在了我们的记忆中——永远都不能被抹去。

适用于性经历的另一种记忆规律，是当人们在警觉和兴奋时身体会有大量肾上腺素，此时情感涉足时，倾向于学习并记得更清楚。我们很难想像得到还有任何经历能够像性这样涉及这么多因素，很少有类似的经历可以给我们留下那么生动的记忆。

我们五官也涉及了学习与记忆中。具体地说，一种经历所涉及不同感官越多，我们以后就越有可能回忆起它。一种高效背诵法说明了这一点。这种方法包括大声朗诵3遍，写3遍，再把自己写的朗读3遍，按照你记忆中的再背诵3遍。这种方法涉及3种感官：视觉(阅读时)、听觉(朗诵时)、触觉(书写时)。同样，这3种感官在性行为中涉及得甚至更强烈，其他的感官也是一样。

还有，记忆由于联系而被回想起来。我们内心中的一些东西(思想、感情、行为)或外在的东西(通过我们的五官)提醒我们过去经历中所发生过的一些相似的东西。想想看什么和性能够联系起来：来自任何感官的任何东西、性行为中自发涉及的强烈的、积极的、消极的或矛盾的情感；和当时那个人相关的任何事情；与当时的地点或时间有关的任何事情……这个单子可以一直列下去。

考虑到这些规律，我们意识到从前有过性经历的年轻人可能会在以后的性经历中，如婚姻中，产生同样的情感。如果从前的经历涉及伤害、利用、不信任或罪疚感，这一点尤为真实(这就是为什么强暴和性骚扰可以毁坏人的生活——一个原因就是留下了永久性的伤疤)。当过去的经历被带入到婚姻中时，就出现了问题。

我们要明白上帝所赐的最重要的性器官就是我们的头脑。在现实生活中，这是个好消息！因为上帝所创造的性经历如此独特，所以我们会自动产生一种最难以忘记、生动、又常常回想起的记忆。想想看，当两个人第一次一起学习了解性——在婚姻中，会发生什么。不可磨灭的、完全积极的记忆被形成，可以把两个人拴在一起，在一种相爱、信任的合一中——没有过去的任何介入。

但是当一个人把从前的性经历——以及活跃的记忆——带入婚姻关系时，这就注定了问题。配偶不由自主地在和其他看不见的同伴竞争。配偶在与前恋人比较时，常常会产生恐惧和焦虑，在争吵或打架发生时，就会做出一些不应有的评价或比较，这对婚姻是不利的。

上帝赐给我们命令，要我们把性保留在婚姻中，为了保护我们避免这些不公平的比较。当我们不顺服或逃避祂的保护时，我们的性经历开始在心理上限制我们，发现这一点的是一家教会机构中的人员。在一次会议中，他提出要开车送我到机场。

在路上，他说：“我需要你的帮助。我娶了一位我所见过的最棒的女人。我爱她，我会为她做任何事情。但是在我成为基督徒之前，我在性方面很活跃，我的性冒险甚至变得扭曲而又堕落。”这时他开始哭泣，“我愿意做任何事——任何——来忘记我在遇见妻子之前的性经历。当我们性交时，过去的画面和其他女人进入我的头脑，它使任何亲密都荡然无存。我甚至到了一点——不想发生性行为，因为我不能忍受这种记忆。真相是，我和这个美好的女人结婚已经8年了，我从来没有在卧室和她独处过。”

《圣经》教导婚姻中的床应该保持纯洁。“纯洁”意味着不含任何杂质。婚前或婚外性行为玷污婚床。它们影响我们的头脑，让我们携带杂质——过去关系的记忆，和我们一起进入婚床。一个女人在谈到过去的性关系对婚姻的影响时，把它看做是过去关系中的“鬼”；另一个把它看做是消极的“返回到头脑中的剧院”；杂质进入了这两个女人的婚床，它不再纯洁。

一个年轻人可以归还戒指、照片，扔掉纪念品，但祂永远都不能归还心中的照片或纪念品——它们会一生保留在头脑中。头脑是需要清算的头号性力量。上帝赐给我们祂智慧又慈爱的命令来保护我们的头脑，不是要让我们灰心或破坏我们的快乐。

一次，另一个年轻人走近我说：“我过去性活跃，看了许多色情杂志，现在它们让我的婚姻变得一团糟。我被那些图片捆绑，所以根本不能得到释放。在我和妻子上床时，如果我不在她头边的枕头上放一本杂志插图就不能达到性高潮。”

几周后，一个女子告诉我她的自尊被击得粉碎。我问她为什么。她说：“每次我丈夫和我发生性行为时，他得在我旁边的床上放一本色情杂志，没有它，他甚至不能达到高潮。”

这位年轻女子的自我形象被破坏。她丈夫在和她发生性行为，但是却在和画中的女人做爱。像那个开车送我去机场的男人一样，他的头脑中充塞了一大堆垃圾，那么多淫秽的记忆，以至于以后在他的婚姻中他都在为此付出代价。这两个男人都不愿意这样，但是他们在收获从前不顺服的后果。

当一方担心自己被配偶拿来和前恋人对比时，他或她会开始证明自己实际上有很强的竞争力，然而对不健康的需要使人在卧室中没有感到自由或可以表达自我。他或她产生了不安全感，这是因为感觉受到了威胁。进一步来说，对于外在的威胁的惧怕可以导致嫉妒——一种让一个人和多年都不存在的“对手”竞争的嫉妒——它并不像办公室中一个充满魅力的人走过那么简单，它是一种伴随着配偶一起进入卧室的记忆。

大多数青少年思考甚至沉迷于对性的幻想中(男孩比女孩多)，他们很难看到他们的性行为对他们思想的强大影响力。他们没有意识到他们现在的生活方式会给他们以后的生活印下烙印。如果他们和上帝的诫命保持在同一战线上，让自己保留纯洁，他们会在以后的婚姻中收获报酬，在做爱时能够完全集中在配偶身上。如果他们事先就性活跃，他们把自己放在了以后的心灵战斗中——这并不仅仅是假设，这是每天上演的现实，是在无数的婚姻案例中发现的恐惧和不安全感。

上帝为那些性活跃并且为之所捕获的人提供了通往自由的道路，因为祂能让我们心意更新而变化，所以我们的心意被更新是肯定可能的。在我的生活中的某些方面，我曾经祷告过让某些记忆被抹去。很难想像居然可能发生这样的事情，但是的确如此。我记得自己被过去的一些事情刺痛，一些我从头脑中知道上帝已经饶恕但我自己却不能摇动的事情。我记得我曾经祷告上帝帮助我解脱我记忆中的重担。不可思议的是，祷告之后的某一刻我意识到这个重担已经被拿掉，我已经具体想不起到底是什么了，不过我也不应该记住。我所知道的是我思想中的另一个领域被改变、被更新，不再受重压，不再被缠绕。

所以，我们许多人需要被洗脑——我们需要被上帝洗脑，我们需要把我们的记忆和过去的经历带到耶稣基督的主权下，让祂来修补被毁坏的地方。我们今天就需要开始建立能留下美好回忆的关系，这些关系可以让我们带着感激去回顾，因为它给我们带来了个人和心灵上的成长，而不是让我们带着遗憾和自我厌恶去回顾的关系。上帝总是会在我们所处的位置上迎接我们，给我们一个全新的开始。

天父知道什么对我们的心灵最好，祂在性的周围设立界限，为要保护和供应我们的心灵。一个年轻的新娘发现了这一点，她这样写道：

我因顺服上帝等待的命令所经历的第一个益处就是：避免了嫉妒，假如我丈夫在我之前还有一个女人的话，我就会经历这一切。他和她的性生活可能会更好，更让人兴奋这样的想法可能会萦绕在我心中。我可能永远也不能完全肯定他对我们之间身体上的爱感到满足。第二个益处是：我没有罪疚感要去处理。

保护：避免以性为中心的关系

一个年轻妇女给我写信，告诉我她悲伤的故事：

 我的男朋友是惟一一个和我发生过性关系的人。我爱他，需要他。我想留住他，但没什么用处。我们之间的沟通被破坏了。不久我们就开始吵架。他试图通过性行为来弥补，我也同意了他，因为我想让他来爱我。渐渐地，我们两个都变得很自私。我们呆在一起，但关系中所有的爱已经烟消云散了。

男性和女性关系的核心本质是伴侣关系、友谊和亲密。当这种关系被性行为控制时，结果是灾难性的。婚姻关系应该持续一生，为了成就这一点，人们在通向婚姻和婚姻的过程中相互了解。他们并未在法律上、道德上或其他方面对彼此做任何承诺；他们没有住在一起，相互之间没有责任；他们可以自由地共度时光，了解是什么让彼此相互吸引，自由地质疑、讨论并争辩：他们对于婚姻可以做出清醒的选择。当他们之间的亲密感不断增长，最终引导他们走向婚姻的圣殿，他们知道自己得到了什么。婚礼之后，他们可以自由地在关系中相处——以只有丈夫和妻子才可以有的模式相处。

以上的过程包含了建立一生关系的基础。如果性太早地介入，根基就会被减弱，会频繁发生彻底倒塌事件，性像野火一样管理约会关系，它会烧尽所建起的一切。

当年轻人通过婚前性行为向彼此揭示自己的个性，在双方之间就都会产生不信任。双方都知道对方不能控制身体的欲望。如果他们要暂时分离会发生什么？什么能阻拦双方寻找其他满足的机会？当然，答案是没有。无论他们是否大声地讲出来，他们心里都知道。

一次又一次，建立持久的亲密关系所需要的、至关重要的相互关怀被性消耗掉。性替代爱，然后摧毁爱。

上帝对承诺一生的恋人所提供的是随着年月成长的关系，不是在压力下动摇的关系。性只是把一个永恒的关系联系起来的纽带之一，它并不是焦点。许多夫妻发现性并不能让他们的抵押贷款消失，它就更不能解决在一生中常常出现的危机了。婚前性行为抑制关系中这些领域的发展，而只有在婚姻中这些方面才能正常运作。

虽然身体是沟通最直接的路线，也是最容易学会的，但它只是良好关系中极小的一部分。任何人都能亲吻，但并不是任何人都可以进行有意义的沟通。通常，从身体吸引的层面上开始的关系从来都不能到达头脑并引发心灵深处的亲密。

上帝的保护，可以从祂把性保留在婚姻的命令中看到，祂是要保护年轻人避免伤害自己以及他们所关心的入，避免毁坏他们之间的关系。彼此相爱的年轻人可能看不到由于性而变得干枯的关系给他们带来的极大痛苦。上帝知道我们的目光多么狭隘，所以祂告诉我们要走哪条路。祂给我们清晰的诫命，告诉我们性的位置；如果我们离开了祂的保护，我们就暴露在外面的任何后果之中。

另一个保护是合宜的性关系带来的信任和坚贞的承诺。当配偶双方分离时(不论由于什么原因)，这种承诺为他们提供心灵的平安。双方都知道自己值得信任，双方都知道对方值得信任。为什么？因为，在他们结婚之前的那个阶段，他们证明了他们的品行、他们的成熟和他们的自制力。

当一个男人说“我愿意”时，记住他是在回答问题。问题是，“你愿意娶这个女人为妻吗？”他祂回答“是”的时候，他的意思是祂娶了这个女人，不是某个未来的理想形象，不是在他的头脑中被改良过的她的版本。他在说，“我按照她的本相娶她、接纳她，我知道我得到了什么”。同样，当女人回答“我愿意”时，也是如此。

一个人通常不会被婚姻改变，相反，他们的个性可能因此而强化。在婚前不能控制自己的人，在婚后也同样很难控制自己。有过婚前性行为的人与把性保留在婚姻中的人相比较，更容易发生婚外情。

我们的社会对性采取漠不关心的态度，以至于一些人进入婚姻之后仍然同意彼此可以自由地发生婚外恋——只要承诺不给他们带来不方便就可以。他们所付出的爱和安全感是部分的，只为了取悦他们自己。他们并没有持有真正的婚姻观——100％给予，不期待任何回报；他们持守的是廉价的但被广泛接受的“如果你付出50％，我也付出50％”原则。他们甚至把婚姻减少到100％索取，只有在他们愿意的时候才给予。这种方法只能破坏彼此之间的关系。上帝要保护年轻人免受这样的伤害。

从更大的范围来看，追求婚前性行为的欲望并非源自身体上的渴望——要继续得到性释放，而是源于自己已经形成的习惯，要试图通过性来解决问题。当一对恋人在婚前开始身体上的行为，性很容易就变成了一种万灵药，一种在问题出现时，让人得到立刻解脱的方法。它成了一个面具，一种让问题暂时离开的法宝。

同样的心态被带入了婚姻。在婚姻中，当孩子和抵押贷款的问题积压到了一定程度，一个用性来解决问题的人会使用同样的手段。在和配偶发生性行为并不能解决问题时，婚姻中的紧张情绪也积压了下来。夫妻俩开始在身体上和情感上撤退，其中一个甚至双方可能会从别的地方寻找“好感觉”。

人们寻找这种逃避方法并且让这种婚外情一直往下发展，一直到他们选择改变自己的生活去适应婚外情，最后发现自己被当头棒喝。我多次见过这种事情，当人们发现婚外性解脱正是他们自认为所需要的东西——没有要求，没有责任，没有缠累。然后他们就对这种情况着迷，和配偶离婚，和性伴侣结婚——然后突然发现自己重新进入一个充满要求和期待的关系中。当压力出现时，他们又开始了寻找……

上帝要我们等到婚姻中再发生性行为，是为了保护我们远离这种毁灭性的关系。祂想让夫妻之间的性生活在婚姻关系中成为力量和合一的枢纽，而不是切分点。祂的智慧超越了我们所有的理性和借口。

婚前性行为所生的孩子和父母的关系也会因此受到破坏。上帝对婚姻中的件行为所给予的供应之一就是孩子的祝福。当然，没有孩子的已婚夫妇也是完整的，但是作为4个孩子的父亲，我知道孩子带给婚姻的快乐。

当孩子在婚姻之外出生时，这种祝福可能会受到玷污，因为这样一对恋人必须要处理罪疚感、经济压力和其他由于未婚怀孕所带来的问题，孩子也可能会为此付出沉重的代价。

当未婚恋人怀孕后，他们有许多选择。许多恋人常常采取的是“奉子成婚”，由于责任感而迅速采取的方法(通常也有来自家庭的许多压力)。这些婚姻不见得会注定失败，但是他们的开始不是喜乐与平安，而是罪疚感与压力。这样的婚姻使两个人在不成熟的时候就得成立家庭，面对责任。

孩子出生后也不成为婚姻中的爱情见证，而是常常提醒他们自己所犯的一个大错误。他们可能在潜意识中对孩子有一种很微妙的仇恨——好像就是因为孩子才强迫他们结婚。如果出现了这样的仇恨，在其中长大的孩子很清楚在父母与孩子关系中存在的缺陷，即使父母并不知情。

第二种选择是让他人收养孩子。在我们的文化中这样的事情越来越少了，但它通常却是最充满爱心的方法，特别是当夫妻(尤其是母亲)不够成熟，不能抚养孩子的时候。有那么多没有孩子的夫妻渴望收养，却又有那么多年轻人在抚养自己可能甚至都不想要的孩子，而这些孩子又通常成为儿童虐待的牺牲品，这真是个悲剧。

第三种选择是单身父母自己抚养孩子。如果母亲还是个青少年，很有可能她还住在家里。她最终会搬出来独立，但是数据表明，她一生在贫困线下挣扎的可能性很高。在没有丈夫的情况下，坚持要抚养孩子的不成熟的母亲这么做常常为了建立爱的关系。她们希望婴儿成为她们爱的对象，她们希望孩子能够爱她们，接纳她们。在孩子长大后，母亲常常发现孩子不能满足她爱的需求，孩子成了不成熟母亲的牺牲品。

第四种选择是堕胎。拿掉孩子可能是最快的解决方法，但它也会在身体上、情感上和道德上产生最具有毁灭性的反响，它对母亲的伤害极其厉害、复杂，是我们所不能处理的。堕掉一个孩子还可能会对以后的孩子产生影响。在某些情况下，看到在婚姻中出生的孩子会在母亲的潜意识里常常提醒她堕掉的孩子。她常常觉得家里缺一个人，她活着的孩子也能感受到，她所经历的心理挣扎。同样，这个孩子也可能成为父母婚前性行为的牺牲品。

上帝可以使万事互相效力，叫那些信靠祂的人得益处。祂可以使最让人不好意思、最具有破坏性的情况，如未婚先孕，最后成为好事(这并不能使婚前性行为成为正确的事情，它也不会使孩子魔术般地消失)。上帝的确回应祂百姓的悔改和祷告，祂的奇异恩典和慈爱超过我们的想像。

上帝要我们把性保留在婚姻中，来保护年轻人避免他们涉足到这种困境中。把性限制在婚姻中，就可以保护其中的每个人，包括尚未出生的孩子。

婚前性行为也会破坏年轻人和自己父母之间的关系。通常，青少年乱交是为了找到他在家中缺少的爱。这样，他常常使父母与孩子的关系变得更糟，特别是当结果是未婚先孕时。

当父母努力抚养自己的孩子，让他们遵循性的道德原则时，如果孩子明知故犯，父母会非常伤心。这种伤害可以从几个不同方面体现出来。父母可能由于难堪感到伤心，把孩子的不顺服看做个人打击。或者父母也可能真正为孩子伤心，因为他们一直想让孩子得到最好。他们知道这样会给他们的孩子带来痛苦。

下面这个年轻女子告诉我她等候的原因：

新婚之夜，我在丈夫身边躺下，我感到很安全，我不需要像别人那样在黎明前偷偷离开。我的父母知道我们在哪儿。我们拥有他们的祝福。家人和朋友们都送来了祝贺卡和礼物。我为婚礼这天等了好久，我可以从此享受我们婚姻中的关系。

保护：避免同居的陷阱

婚前同居已经成为今天社会的普遍行为了。在20世纪50年代，大约每lO个女性中有9个在结婚之前没有和她们的伴侣同居；在20世纪90年代，这个数据是每3个中只有1个。

今天一半以上的初婚是以同居开始的，而在20世纪初，这种现象几乎就没有。自从1960年以来，同居恋人人数增长了几乎1000％。今天400万恋人同居(在1960年不到50万人)。在25～39岁之间大约一半的女性曾经与未婚的伴侣同居过。

同居的数字在上升，而婚姻的数字则在下降，正如最近的调查所记计载的：

◆ 罗杰斯大学国家婚姻计划署的报告发现，在过去的40年中，美国结婚比例下降了43％——从1960年的每千名未婚女性中有87.5例婚姻，下降到1996年的49.7例——是有效记录以来的历史最低点。

◆ 已婚夫妇认为自己在婚姻中“非常快乐”的比例从1973-1976年的53.5％下降到1996年的37.8％。

◆ 二战刚结束时，80％的孩子成长在亲生父母俱备的家庭中。现在这个数字已经下降到60％。

◆ 国家婚姻计划署的报告把结婚率下降的原因归咎于许多人晚婚，以及更多的人选择同居。这份报告指出，25-40岁几乎一半的人在某一刻在婚姻之外与其他异性组建家庭。

◆ 在1933-1943年之间出生的90～/6的女性婚前是处女或是只和自己以后的丈夫有过婚前性行为，现在几乎一半多的女孩在17岁之前有过性交，在结婚之前平均有8年的性活跃期。

◆ 在过去的20年中，认为非婚生子是一种“值得一试的生活方式”的少女比例从33％增长到了53％。

◆ 由罗杰斯大学赞助的盖洛普民意调查发现，62％的人认为在女性缺少心灵伴侣的情况下，自己独立抚养孩子是可行的。

◆ 二十多岁的男女这样看待同居：62％认为同居是避免离婚的好办法，43％的人只有在对方同意婚前同居才会愿意与对方结婚。

同居成了青年人的重要经历，它现在取代了婚姻成为第一次共同生活的结合。据估计，25-39岁之间1/4的未婚妇女目前在与伴侣共同生活，大约有一半曾经与未婚伴侣共同生活过。同居团体中有孩子的比例也越来越高，对于25-34岁之间未婚同居者来说，有孩子的比例几乎占这些家庭的一半。

芝加哥大学社会学家韦特(Linda J.Waite)发现，同居与婚姻所涉及的“妥协程度”不同。与已婚夫妇相比，同居者在相互关系、资源共享、朋友、闲暇活动和目标上的期待较少。与已婚夫妇相比，他们也不太可能对共同生活的团体“专项研究”，来获得更丰富的生活。在许多领域中，同居的恋人像同屋一样，分享住处和一些家用开支，在许多社会和经济追求上仍然保持独立性。

一些人把同居看做是恋爱的一部分。他们声称这样可以让双方有机会彼此了解，因此也能够确定他们是否相容。他们估计同居是一个好样本，可以让他们知道婚后的生活是什么样的，如果恋人在同居期间相处得很好，他们也可以拥有一个美好而又持久的婚姻。

从表面看来，似乎很有道理。然而，恋人在同居期间学到的东西并不见得在婚姻中会产生益处。一些证据显示，同居可能会对随后的婚姻质量产生消极影响。以下是一些对同居恋人的调查结果：
◆ 1991年，在《婚姻与家庭》杂志上发表的一篇文章发现，同居然后进入婚姻的稳定性相比直接结婚者的稳定性要差。

◆ 40％的同居关系以解体告终，没有能够进入婚姻。结婚之前有过同居史的婚姻离婚率比正常婚姻高出50％。

◆ 1992年，一项对13,000名成人的调查显示，在婚姻以外结合的人出现的矛盾更多，沟通也更差。

让我们一起来看几个同居恋人挣扎的领域。这些困难是我们要帮助年轻人避免的问题。

同居恋人常常出现沟通问题

很明显，住在一起的恋人通常不能很好地分享以及倾听彼此心中的信念、想法和恐惧。他们努力要让同住关系有效，所以每个人把真实自我的重要方面向对方隐藏。

同居的恋人害怕深入探讨问题，担心他们之间的不同之处会伤害彼此的关系。如果严重的分岐产生，他们的伴侣就会搬出去，因此同居要比婚姻更容易瓦解。他会想：我根本没有必要经历离婚的激战与花费，我可以直接离开。

同居恋人常常回避重要的决定

同居也让一对恋人避免处理一些已婚夫妇需要面对的共同决定。例如，钱和财产是祂的或她的，而不是他们的。所以，他或她怎么花钱并不重要。然而，如果他们结婚以后，他们知道他们得共同决定怎样花钱，何时储蓄，以及怎样投资。

在同居关系中双方父母根本不是个问题，他们通常不认同这种关系而且与他们之间的关系很淡。只有在婚姻中，双方父母才会闯入生活，导致不同意见，撕裂感和忠诚度的考验。那时夫妻就需要共同决定该怎样面对这个问题。

同居关系也不需要做出调整来适应孩子，孩子需要父母做出牺牲和调整，这是一些同居关系不能做到的。已婚夫妻得去解决这些问题。

同居恋人常常由于对性生活不满意而分手

如果他们在性生活上需要调整，同居关系中的其中一方可以轻易在关系之外寻找性伴侣。事实上，同居的恋人没有任何压力要共同解决性问题。结果，同居恋人分手的一个主要原因就是性问题或性生活不满意。

研究显示，只有4％的已婚妇女还有一个“次要”性伴侣(在同居关系中20％的女性，在恋爱关系中18％的女性承认拥有“次要”性伴侣)。同一个研究中注意到，已婚夫妇与其他任何性关系相比，性频率更高，性生活满意程度也更高。

我的好朋友艾让扎(Jacob Aranza)是一个作家，也是一个讲员。在和我分享时，他帮忙澄清了婚前性实验的真正需要，是婚姻中性享受的序曲还是进入婚姻之前解决性问题的手段。他这样认为：

 如果我们在性生活上不相和怎么办？在我们决定彼此是否“合适”之前弄清楚不是更好吗？许多年轻人这么问。

答案很简单。男人和女人的身体在被造时就是要彼此联合的。他们之间的彼此不相和是不可能的事情。

他们真正要问的问题是，如果我的伴侣喜欢这样的性活动而我喜欢那种方式怎么办？

性，就像婚姻的任何部分一样，是一个成长的领域。对双方来说。都是一次学习经历，取与舍的经历。当你真正爱你的丈夫(妻子)时，你想要让他快乐.对方亦然。你学会告诉对方你喜欢什么不喜欢什么。这并不像电视中的人物显出的激情，好像每个人都很陶醉的样子。

这样会更好。你们更亲密也相互了解，在过程中可以拥有许多快乐！

在一开始就有恰当的情感和心灵纽带，这样，在大部分已婚夫妇中，性可以成为很大的快乐。我们说熟能生巧。

当人们把性与爱等同时就会犯错误。许多人可能在性生活上很合拍，但是在性上的契合并不代表两个人的真心相爱。一桩成功的婚姻包括性生活的和谐与除了性以外的相爱关系。

数百万人被身体的吸引力或“浪漫的关系”所愚弄。为了建立以后的婚姻而涉足性行为的恋人们发现性实际上是关系的障碍。他们可能由于一次让自己开心的性经历而产生错觉，对彼此的印象很好。他们会忽略一些关系中的弱点，会在婚后(或更有可能在此之前)带来问题。

同居恋人在相容性上不会比已婚夫妇更好

“我很难想像要和一个没有一起生活过的人结婚，”今天的一些年轻人这样说，“就好像买了一双你没有试穿过的鞋。”

听起来很合理，是不是？恋人们有一段同居试婚期。如果他们发现彼此相处融洽，他们结婚。如果不的话，他们各走各的路。他们在结婚之前发现彼此是否能够相处。这会减少离婚率，对吧？

错。

几个研究都证明同居的恋人一般来说不如已婚夫妻那么健康：

 ◆ 1991年的研究发现，同居的结合不如婚姻的结合那么稳定。

◆ 1992年的研究发现，婚前同居的夫妇比婚前未同居的夫妇在婚姻中出现的矛盾更多，沟通也更差一些。

◆ 1992年，10个同居调查报告共同发现，那些婚前同居者在婚姻质量上相对更差一些，婚姻解体的可能性也更大。

◆ 大多数同居恋人在两年内分手或结婚，5年以后，只有10％的同居恋人还存一起。

同居对女性来说增加了家庭暴力的危险性。对孩子来说，如果亲生父母在同居，身体虐待和性虐待的可能性增加了20倍，如果男性不是亲生父亲，这种可能性增加33倍。

为什么试婚期不能给婚姻带来利益？其一，双方都知道这只是试验期。男人知道，如果他对她不好，她没有必要忍受他；女人知道，男人没有必要忍受一个情绪化的伴侣；所以他们都会以最佳行为相处。因为这只是试婚，共享一生已经隐隐在望了，所以每个人可能会愿意去忍受对方难以容忍的一些特点。

同居恋人倾向于注重个人得到的东西

当人们在没有婚姻的承诺下试图去获得婚姻的益处时，它只能是为了自己而获取，如伴侣、性满足或经济利益，这一切都是从自我出发。他们不去给予对方或强化关系，这种中心点就使双方由于财产、关系和承诺的期待开始了争吵。

同居恋人在找到白雪公主或白马王子上并不占优势

研究显示，同居并不能帮助一个人找到合适的结婚对象，最终还会回到建立婚姻的基础上。

如果人们想找到在婚姻中合适的性伴侣，他们会在四周寻找之后和一个人同居。他们逐条列出他们在伴侣身上希望看到的品质，性能力算其中一条，然后开始了搜寻，最后找到一个最适合他们“购物单”的人。但是那个人必须一直拥有那些标准，否则就会被认为不够好。这样，就根本不可能出现婚姻。

持久的婚姻的秘诀是每个人都注重改善自我以及自己的品格，这样，他(她)才能成为别人要找的合适的人。其中并不涉及“购物”。

要努力成为合适的婚姻对象，就得早早开始准备。青少年不应该轻视他们的年轻以及由此带来的限制，而是应该珍惜它所提供的机会。他们有完全的自由来强化他们的品格，并在自己身上注入积极的品质，这样，当适婚期临到时，他们就不需要出去“采购”了。他们不需要去尝试性。他们不需要担心关系的品质，因为他们每个人早已成了高质量的人。

★ 供应：婚姻中独特的关系

你肯定不希望下面的情形发生在你孩子身上。上帝也不希望。它为那些对性行为说“不”的人提供了更好的关系：

 直到婚礼之夜，当我们进了房间才发现自己受骗了。当我预备好要拥有自己一生中最浪漫的夜晚时，我看着镜子意识到我早就做过了。我很失望。有什么可激动的呢？这也没什么新鲜的。好像所有的生气都早已从我身上吸干。

几个月来，我们一直很灰心、很紧张。在我们结婚前，性那么有意思。到底怎么了？性在从前只是一场游戏。现在，当它本应该是丈夫和妻子之间最终的爱的表达时，它反而没意义了。

我们在这方面大约挣扎了有一年。在我们快要被它毁掉之前，我们去找一些亲密的朋友接受辅导、祷告和请求来自上帝的饶恕。现在一切已经步入正轨了。

你有没有在找到一个写着自己名字的礼物时往里偷看，要知道里面放的是什么？其中有一种勇敢和侦察的意思。但是，当大家聚在一起，共同打开礼物的时候来临时，你得假装出惊讶来。礼物本身还是一样宝贵，但是最重要的部分——给予和接受——已经蒙上了灰尘。

上帝不要一对年轻人的婚礼之夜只是又一次的性行为。祂要它成为两个人之间特殊的身体关系的开始，当他们在性行为上顺服了祂安排的时候。祂的诫命为新郎和新娘提供机会，和自己要共度一生的伴侣共同学习并了解性的欢愉，这种学习过程在婚姻中形成了一个最强的纽带。

当我们明白婚姻是什么时，性在婚姻中的特殊本质就清楚地显现出来。婚姻是：关爱另一个人的一生的机会。在这种内涵中的性就成了一种给予，并要满足另一个人的需要，在情感上、心灵上和心理上合一，当然也包括身体上的合一，当然也包括身体上的合一。

供应：童贞

莉萨和我分享了下面这个故事，脸上写满遗憾：

 我不是处女，现在当我找到我希望能够共度一生的男人时，我希望自己是。他是个处男。我们谈过这件事，他能够接受我不是的事实。我们已经决定在我们结婚以后再发生性行为，对这个决定我很安心。

童贞只能失去一次，当许多(很可能是大多数)人在婚礼之夜以前就把它挥霍掉，他们总是感到某种程度的遗憾——对于女孩来说尤其如此，因为在性交后，她们和第一个性伴侣的关系并没有进步，她们会比男孩更容易感到遗憾。每天面对遗憾是一种极其可怕的事情。人们给予童贞宝贵的价值(即使是并不认同《圣经》真理的人也是如此)，使我们知道它有一种与生俱来的重要性。难怪上帝要用这种美好的礼物来祝福每对夫妻。上帝所给予的一部分供应是我们对童贞全新的态度：这不是我们在婚姻中失去的东西，而是我们自由给予对方的宝贵的礼物。

辛迪，24岁，是美国一所高中的游泳教练。她和一个不认识甚至不在意的的男人“只是为了找乐子”做爱，从此失去了童贞。从那以后，她就在性爱和一夜情中进进出出，她并没有把性作为一种随便的行为来看待，但同时又不想错过切好的蛋糕上的任何一块儿。“我希望自己还是个处女，’她说，重复着一个共同的心声，“如果我能嫁给一个人，我们可以在所有方面作为完整的人来共同成长，没有什么乱糟糟的过去可回顾，那就好了。但是我想我只有到了现在这一步，才能意识到这一点。”

上帝对婚姻中的性行为的一部分供应，是把永恒的关系中的坦诚、真实和分享带到身体的结合中，这是祂赐给每个年轻人的礼物。然而当年轻人在婚前就涉足性行为时，他们就不能把这些品质带进婚姻中。

当人们摒弃上帝的供应，在界限之外寻找性时，他们不光让自己和他们的性伴侣饱受伤害，他们也会伤害到未来的配偶——可能是一个他们还没有见过面的人。他们可能会忘记这个人有感情，有一天会因他们的乱交而受伤。

婚姻中的性是一种爱中的给予，而不是索取。童贞是给予关系的一个美丽的印迹。上帝希望我们可以这样说，“我有一份礼物要给你，是我从未给过别人的，一份在生命中只属于我们的礼物。”

是的，失去的童贞永远不可能复得。但是上帝可以改变最糟糕的经历，使它变成我们的益处。祂能够医治任何伤痕，无论它有多么深。即使这样，祂的第一计划还是我们的孩子永远都不需要去面对失去童贞的仇恨与失望。当孩子们等到婚姻中再发生性行为，他们可以享受这种供应的全部。

供应：相爱的纽带

如果你能听到你的孩子或是你的教会、青年小组或是班里的年轻人说出下面这些话，你愿意为之放弃什么？

我感到我会深爱我所嫁的那个男人，超过对世界上任何人的爱。如果不是这样，我就不应该嫁给他。所以，婚前无性行为是我向自己未来的配偶说明我有多爱他的一种方式。无性行为说明我的婚姻对我极其重要，所以我愿意在遇到我的配偶之前就持守忠贞。不够浪漫吗？也许。不过我的确想让我的婚姻充满浪漫——真正的浪漫。

-- * -- -- * --

我想把自己和自己的童贞保留在新婚之夜。我相信这是一个结婚礼物，也是我对我配偶的爱的标记。

-- * -- -- * --

去年7月，上帝赐给我世界上最美好的男人做我的丈夫。我要的是白马王子，但上帝赐给的比这还大。他赐给我一个可以共享最深处情感的人，一个可以和我共同祷告的人，一个我知道会一直爱我、忠实于我的人，一个让我欢欣等待的人。

在我们新婚之夜，我第一次经历性是和我的丈夫。我不愿意和别人一起分手我的第一次。我没有什么财富或珠宝可以给予我的丈夫——他也不要这些。他所想要的只是我，这也是我要给予他的——我的全部，完整无瑕，只属于他。这意义深远，我们都知道这一点。这对我来说，是等待的最好理由。

正如这些年轻人所说的那样，上帝为祂所创造的人提供了一种强大的方式来向他们的配偶表达爱。当我们等到婚礼之夜再发生性行为，我们建立了一种无可比拟的信任与爱。

1992年，芝加哥大学对18～59岁之间3，432位美国人进行调查，发现一夫一妻婚姻制度下的夫妇性满足的程度最高。根据这份调查，一夫一妻的婚姻中，87％的人报告在性关系上获得“极度”或“很大”的身体上的满足，85％的报告说在情感上有“极度”或“很大”的满足。那些在性上(包括身体上和情感上)满足程度最低的是有多个性伴侣的单身或已婚人士。

1991年由国家健康数据中心和马里兰大学纵向研究的综合性报告发现，把性保留在婚姻中的女性比婚前性活跃的女性的离婚率相对要更低一些。即使把母亲的受教育程度、父母的婚姻状况、信仰以及其他家庭背景考虑在内，这个理论依然有效。

那些努力在婚姻之外建立这种纽带关系的人会在痛苦中经历失败。这是一场自我歼灭战。那些渴望表达爱的人努力让所爱之人获得最大的益处。他们希望看到对方的社会性被激活，思想上被挑战，情感和心灵上得力量，健康受到偏护。在婚姻之外的性关系中这一点是根本不可能的，所以任何以婚前性行为来表示爱的努力(或自认为的努力)从一开始就注定了失败。


第14章 为什么“安全性行为”不安全

埃米这样写道：“上周，我的一位医生朋友给我打电话，他和我分享了他的一天，其中包括告诉4个女性得了不能治愈的性病，他的下一句评论让我感到震惊：“我每天用几个小时为别人做手术，治疗不能治愈的性病，他们却想让我把一个薄薄的橡胶套扔给我17岁的孩子，说‘这很安全’。”

另一位医生，迪格斯医生，美国家庭研究委员会的医学顾问，在他的文章《为什么性专家犯错了》(Why the Sex Experts Are Wrong)中，他列举了一个假想的案例，说明弥漫在我们文化中的最大的谎言之一所带来的后果——“安全性行为”并不安全。

 珍妮，一个17岁的女孩，听从了医生、老师和父母的建议，使用了安全套。她感染了衣原体、HSV和HPV。在多数西方国家中，在任何时刻中，15-19岁之间的年轻人有10％感染衣原体。在美国，20％的成年人在检测HSV2号时，血清反应呈阳性；大约有4,000万例HPV。

到底珍妮怎么了？她不知道自己患衣原体的机率为80％。她可能感染数十年了，它会破坏她的生殖系统，很可能导致她不能生育；也许她得了盆腔炎，需要住院；或许她胎位不正导致孩子死亡或输卵管受损；她可能得产后大出血，如果她不能迅速得到医护可能会导致死亡。

疱疹可能会导致痛苦的疾病突发，让她不能上学和工作，需要治疗。每个疗程需要花费150美元，突发的频率可能会高达一月一次。如果衣原体没有导致她不育，她把这种感染在生产过程中传递给孩子的可能性有1％～4％，让孩子的生命处于危险。还有，珍妮一生都会有传染性。

如果珍妮患HPV的结果只是得生殖器疣，那么她还很幸运。一些HPV患者宫颈异常，有时候是由帕普涂片检测出来。高达40％的帕普测试的结果报告为“正常”——甚至在癌变或癌变前兆已经出现的情况下。如果癌变发现得及时，她可能只会经历痛苦的化检，然后是手术过程或激光疗法来去掉癌细胞。如果癌变发现得晚，她可能得切除子宫，否则，她会成为每年死于宫颈癌的30万名女性中的一员。

一个健康的年轻女性中规中矩地听从她最信任的人的健康建议。青少年想要真理，但威望极高的“安全性行为”的倡导者——其中包括美国医学协会，SIECUS(美国性信息和教育委员会)——在提供带着糖衣的有毒的信息。

没有人能够担保一个在生活中遵循所有规则的人会有好的结果。但是医生有责任通知病人他们所知道的一切，以及从理性上可以预见到的一切，他们的确知道以安全套为中心的“安全性行为”是一个很糟的建议。HSV、HPV和表原体会嘲笑安全套。

如果有人告诉珍妮真相，甚至在显微镜、抗生素或安全套发明之前就了解一切：“珍妮，你身体的设计并不适用于和任何携带安全套的人共享。在婚姻中与你配偶——那个也在等待你的人，发生的性才是惟一的‘安全性行为’。”

迪格斯的故事可能是假设的，但是悲哀的是，这却是基于事实的。我们文化中的“安全性行为”信息在年轻人中间鼓励一种错误的安全感。他们这样合理化一切，“我想要有性行为，但是我不想怀孕或得病。所以我会按照我的健康课老师所推荐的方法去做。我会使用安全套来执行安全性行为。”

惟一的问题是：安全性行为并不安全。在最好的情况下，安全性行为只是“较安全的性行为”。然而，安全套却常常在学校中被大力推荐，甚至公开发放。医生们影响病人，“如果你要发生婚前性行为，至少要用安全套保护自己”。即使像公众健康服务这样的机构也声称，“虽然避免与感染人群性交是防止人类免疫缺乏病毒(HIV)和其他性病的最有效的方法，不过公众健康服务也推荐安全套作为方法之一。”

这些警告对我来说和以下警告的意义差不多一样：

◆ 俄罗斯轮盘赌具有潜在的致命性，所以你永远也不应该玩这种游戏。但是，假如你不得不做的话，我们建议你在弹匣内只放入一颗子弹。

◆ 在繁忙的高速公路上开错方向可能让你死亡，所以最好呆在正确的方向上。但是，假如你不得不尝试的话，我们建议你亮警灯鸣警笛。

◆ 从50层的建筑物上跳下来会给你的生命带来很大的危险，所以不要做。但是，假如你不能对抗这种冲动的话，我们建议你在落下时至少要拍打双臂，降低速度。

要用这些警告来达到目的是非常可笑的。当安全套顶着性安全的帽子在年轻人中兜售时，他们会倾向于相信安全套可以帮助他们完全避免怀孕和疾病。安全套被推荐给许多人，作为使他们完全远离婚前性行为和伤害的保证。正如我们都看到的那样，去掉一个“较”字——“安全性行为”和“较安全的性行为”——对我们的孩子来说，拼写出来的就是灾难。

年轻人应该等到婚姻中再发生性行为，因为“安全性行为”不会保证他们所有人的安全，让他们避免怀孕和疾病。上帝渴望保护我们的孩子避免这种错误的安全感所潜在的危险，在祂的无性计划中，供给他们雷打不动的性安全。

★ 安全套失败的危险

“安全性行为”这种概并不新鲜，它可以追溯到半个世纪以前，当避孕药出现的时候。全世界的男人、女人感受到一种自由，可以在不必担心怀孕的情况下享受性关系。

医学专家从未想到过：避孕药所提供的自由也会引发一场性病的可怕的大泛滥。还有，许多性活跃的青少年和成人也未曾意识到，虽然像绝育或避孕药这样的避孕方法可以防止怀孕，但它们却不能防止性病。安全套，惟一一种可以防止性病的避孕方法，当然也不是百分之百有效。即使在正确并连续使用的情况下(一般来说，这种情况不太可能，特别是对青少年而言)，它只能减少危险性，不能完全消灭。安全套也可以给人一种错误的安全感，让曾经感染了的男女们可以在不改变自己生活方式的情况下避免再次感染。

目前在我们的学校中教导“安全性行为”的问题之一，就是在防止怀孕和性病上给人们一种错误的安全感。许多专家都同意安全套是“安全性行为”中的一大隐患。为什么？因为它没有百分之百的把握，它会漏、会破。一些病毒是如此微小，可以从安全套材料的细孔中钻进钻出。

韦勒博士(Dr.Susan Weller)，得克萨斯州立大学防治性医学和社区健康学的副教授，这样说：“一般来说，公众并不明白‘安全套可以减少’和‘安全套。可以防止’HIV感染这两者之间的区别。鼓励人们相信安全套能够防止HIV性传染是在帮倒忙。”

许多人相信安全套是对抗艾滋病的安全版。这种说法并没有基于事实。在1993年，韦勒博士检测了参与安全套在防止HIv/艾滋病有效性的10个学生的结果，她发现失败率为31％。

思考以下关于安全套有效性的数据——更准确地说，是无效的数据：

 ◆ 1993年医学协会关于性健康的报告说，(关于安全套失败率的)更完整的科学数据发现，安全套的失败率在0～30％之间。安全套只能减少HIV感染69％，31％的失败率意味着许多HIV感染都导致早亡。医学研究确定，在衣原体和人体乳头瘤病毒的传染上，安全套并不能提供任何保护。

◆ 1991年3月的《美国妇产科医生大学通讯》把安全套称做“过时的避孕系统”，接着又说，“安全套通常并不能防止性病。每年使用安全套避孕的伴侣中有25％的妇女怀孕。在市场销售的安全套中，允许生产商每千只出现3个或3个以下的有洞产品。在使用过程中，通常会出现7％的安全套破裂。”

◆ “安全套的有效性最低是45％，最高是82％。”韦勒博士，得克萨斯州州立大学防治性病医学和社会健康学的副教授，这样说。韦勒博士的报告在1993年6月的一期《社会科学和医学》上出版，是基于1990年7月之前出版的总共涉及593位HIV感染者的11个研究报告的综合数据分析得出。

◆ 甚至“计划父母”这家机构也承认，对1998年美国家庭成长的调查的数据分析，彻底纠正了对流产的报道偏低的事实。在美国，当人们第一年使用避孕工具时，仍然存在严重问题。

◆ 在初次使用安全套的头12个月中，每1，000对中就有150对经历意外怀孕。

◆ 雷德医生(Dr.Henry J.Redd)，一位儿科专家，说：“对所有青少年来说，安全套每年的失败率为18％，在未婚、少数民族年轻女性中，失败率攀升至每年36％。在中学生中安全套的年失败率意味着，一个乱交的女孩在毕业前怀孕的可能性为87％。然而，‘安全性行为’的核心是使用安全套。很明显，‘安全性行为’是个谎言。”

◆ 安全套在预防艾滋病上的失败率高达31％，这是一种100％致死的疾病。安全套离安全还差得很远！

◆ 在美国，大约每100对使用安全套的人中，就有40对由于漏洞或安全套撕裂而经历避孕失败。

◆ 即使使用安全套，一个女性每年有20％的可能性怀孕，在几年内感染性病的比率为100％。

◆ 一个政府报告草案说，安全套在预防除HIV和淋病以外的其他性病上的证据并不充分。国家健康协会的报告说：“迄今为止，所公布的研究报告都太薄弱，不能对男性安全套在减少衣原体、滴虫病以及与宫颈癌有关的人体乳头瘤病毒上做出具体的结论。”

注意，在这些研究中，安全套的失败率徘徊在30％左右。每10个相信安全性行为并在性行为时使用安全套的学生中，就有3个会面对安全套的失败。在性交过程中，安全套会破裂、会脱落，或者说更坦白一点：他们很容易怀孕或受甚染。那些在左轮手枪中装入一颗子弹的孩子存活率可能会很高——只有17％的“失败”率。

安全套和药物的综合目的是要预防和治愈性病。目前流行的性病证明这种方法并没有太大效果。现代科学发现有几种严重疾病是安全套毫无保护性的。面对其他的疾病，安全套提供的保护也是相当有限的，根本不足以称之为“安伞”。惟一预防不可治愈的疾病的方法是避开疾病。惟一有效的躲避是婚前无性行为并和一个坚守同样信念的人结婚。

迪格斯博士，家庭研究协会的医学顾问，列举了对这个主题的一些发现：

 许多调查者发现，安全套并未可靠地完成它在青少年中的主要目标。在使用的头一年，一个班25个女孩子中有4～6个怀孕！更不用说安全性了。即使是次要目的，安全套在预防性病也很失败。安全套是“安全性行为”方案的基石，而真相是：无论是否使用了安全套，三大最普遍的性病从一个人到另一个人的传播率是一样的，

最主要的性信息来源——“计划父母”研究机构以及疾病控制与预防中心，认为最好向青少年隐瞒这些缺陷。迪格斯博士认为：

在每次性交都使用安全套时，HIV和淋病的传播有明显下降。然而，即使一种致命疾病的传染率极低，也是灾难性的。第一，持续并正确使用安全套是个剐的。并不是常规：第二，即使这样，可悲的是，一些人仍然要受影响。第三，HIV一直都是致命的疾病，虽然死亡可能需要几年才临到，但死亡终归会来临；同时，被传染的人也可能感染不知情的人。

生殖嚣疱疹(HSV)、人体乳头瘤病毒(HPV)和衣原体每年感染数百万美国人，前两个是不能治愈的。HSV是一种持续一生的疾病，间歇性发作，带来疼痛，母亲可以影响她的新生儿，带来可怕的神经并发症，甚至导致死亡。HPV导致宫颈异常，仅在美国，每年就有数万妇女需要手术。全世界范围的死亡率极高，因为能供应的预防性健康护理很少。

具有讽刺意味的是，这一切都是由于人们把性看得像交换手中的牌一样——和一个拥有你想要的东西的人交换。当把性限制在有承诺的婚姻中时，这一切是完全可以预防的。

为什么保护我们健康的社会机构却选择不让青少年知道安全套的失败可能性？我想答案是他们害怕要求公众对一个“艰难”的现状做出决定——改变行为。安全套是个容易的答案，它廉价、便携、随处可见。这些特点并不能改变它无效的事实。模式的改变是很重要的，认同上帝对性的要求是正确的——应该保留在婚姻中。真正有效的答案是让公众健康资源中心推荐，让大众培养品格，做出明智的选择来减少这种泛滥的性行为。

目前还不能完全确认为什么HSV、HPV和衣原体能够成功地突破安全套所提供的屏障。己知的一部分原因是由于HSV和HPV是通过皮肤对皮肤的接触感染，这些地方是安全套遮不住的，有机体能转移到别的地方，造成破坏。

这样说并不过分：这些疾病的传染率把安全套视同无有。安全套的倡导者们认为它很少失败，他们解释说，“噢，它们并不完美”；但事实恰恰相反：它们很完美——在面对这三种疾病时完美地失败。

安全套即使对HIV和淋病，在青少年中的失败率也太高，不能推荐他们使用。青少年甚至不会定期整理床铺，怎么能期待他们完美地使用安全套呢？当赌注这么高的时候，父母在孩子的抽屉里放上安全套，对他们并没有什么好处。历史证明这种方法会增加怀孕和性病的传染。

有缺陷的“安全”

这是一个小范围内真实的故事：安全套只对性病提供有限的预防。虽然在它被推荐给我们以及我们的孩子时，被描绘成安全性行为的工具，但它们并不是完全安全的。

对两种品牌的安全套的性能检查发现，在405个用于性交的安全套中，7.9％在性交中撕破或者滑落；这些情况与安全套的牌子，过去安全套使用记录或是否使用润滑剂无关。剩下的安全套中，7.2％在褪出时滑落，滑落与安全套的牌子和安全套使用记录无关，但使用润滑剂可以增加类似情况发生的次数。

罗兰(c.Michael Roland)，《橡胶化学与技术》的主编，说：

 在橡胶合成的安全套上存在着明显的空隙。电子显微照片显示出5微米的空隙(比HIV病毒大50倍)，机器拼接处是缺陷最大的地方，本身存在的空隙达50微米(是病毒的500倍)。在使用安全套来预防HIV感染上，我个人推荐是在性行为时至少用两个安全套。

下图说明了人类精子和几种性病病毒的大小差异。你能看到，一个安全套上的微小的缺陷就能导致其中一种或几种病毒通过。

安全套在面对细菌阴道炎和HPV(最普遍的性病)上一筹莫展。同样，坎皮恩(Michael Campion)，费城格兰特医院妇科内窥镜检查主任说：“安全套在预防HPV传染上毫无作用，因为病毒通过阴囊排出的细胞传染，然后再与外阴皮肤接触。”公众研究不能拿出证据，证明男性安全套可以预防女性感染HPV。1995年的研究显示，在162名与HIV呈阳性的男子性交的女性中，虽然全部使用了安全套，但31％的女性感染HIV。

健康危险

下面的段落从网上题为《为什么安全套和安全带增加了危险性？》的文章中摘录：


人类精子细胞V.S性病细胞
你可以很明显地看出来，安全套上有一个
微小的缺陷就能让其中一个或几个病毒通过

安全带和安全套是两种安全措施，用来减少危险胜，拯救人的生命。但是3个英国研究者提出了一个很有意思的问题：是不是有人把这些安全措施用来进一步冒险，如开车更快或性伴侣更多，来弥补不断增加的安全感的需要？

还有，研究者们说明，选择使用安全套，好使自己能够拥有更多的性伴侣或在性病传染方面参与更多的冒险行为，这方面的程度越深，行为上带来的后果也就越大。

这些研究者要说明一点：由于学校、健康机构、医院和医生免费发放安全套，安全性行为的概念已经在年轻人的心中广受欢迎。随着安全套的一步步推进，形象地教导学生怎样使用也随之而来。我听说西部一所大学在新生入学时有一个游戏，学生们练习往香蕉上套安全套。实际上，健康官员和教育者们在这样对孩子们说：“我们知道你们会有活跃的性行为，但你们至少要保护好自己。为了保证你们做到这一点，在我们的赞美声中拿走安全套吧。”

但是研究者们也发现，安全套发放事与愿违。由于很容易得到安全套，一些性活跃的学生更活跃了，增加了性频率并且(或者)增加了性伴侣人数。从前没有活跃地参与性行为的孩子也开始大胆地试验。在瑞士，对参加安全套倡导试验的青少年进行了为期3年的调查发现，性活跃的17岁以下的女孩比例增加了几乎2/3——从36％到57％。

莫里斯博士(Dr.Brian Morris)在《加拿大家庭医生》上报告：“安全套在预防性病上被大力倡导，内含的意思是，只要正确使用安全套就能保证你远离性病。在阅读所有相关文献后你会发现，几乎没有什么可靠的证据支持这种观点。”安全套唾手可得再加上手把手的培训，把我们的孩子引入一种错误的安全感和虚造的声势中。以下报告记录了旧金山、圣保罗和达拉斯中学的安全套发放结果：

 旧金山：虽然巴尔波中学给学生“生动地演示”了正确的安全套使用方法，但它的安全套发放计划最后以惨败告终。性活跃的学生使用安全套的比例翻倍。虽然人们期待的学生性行为发生积极改变，但是学校的总怀孕率上升了1/4。

在安全套试验开始之前，37％的女学生有活跃的性生活，年怀孕率为每年5.9％。在试验两年结束后，学校46％的女生有活跃的性生活，这些女孩的年怀孕率为16％，所以学校的总体怀孕率每年为7.4％。

随着怀孕的增加，可以估计，学生受HIV和其他性病感染的机率也同样增加。

圣保罗和达拉斯：在这两所发放安全套的学校中，结果比旧金山还要糟糕。具体地说，在圣保罗的学校中，原计划打算减少每年青少年生育率，实际上导致它呈螺旋式上升，上升了1/3(从每1，000人22例到每1，000人29例)。达拉斯市内的一所发放安全套的学校，最后总怀孕率为11.2％，高于没有参与此类项目的达拉斯学校的总怀孕率7.6％。

两年试验结束后，发放安全套的学校中，80％的女孩有活跃的性行为，年怀孕率为11.2％。对比之下，在没有发放安全套的学校中，只有76％的女孩曾有过性行为，这些女孩的年怀孕率为10％，所以学校的总怀孕率为每年7.6％。

认为给青少年发放安全套再加上专家辅导帮助他们知道怎样使用安全套就万事大吉了，这种想法很愚蠢。通过大量的辅导让人正确使用安全套已经被证明全部失败，即使被辅导的人是成年女性也是如此。

值得重复的是：惟一真正的“安全性行为”是婚前无性行为。

★ 童贞与婚前无性行为一样吗

1998年，美国疾病控制和预防中心的调查发现几乎52％的中学生保持童贞，一些年轻人可能会认为他们因为没有性行为才保持童贞。然而，1996年一份在《美国公众健康杂志》上报道的研究发现，在这些术语的界定上出现了分歧。

研究发现，47％的青少年保有童贞(42％男生，53％女生)，其中，为异性伴侣手淫或由伴侣为自己手淫，异性口淫射精，舔交或肛交的相对比例分别为9％、10％和1％。涉及肛交的中学处子们并不很多，但许多人涉足其他生殖器性活动。研究的总结为“我们应该避免单凭青少年的童贞率来认为他们性活跃或没有性活跃。”

澄清并教导真正的婚前无性行为的重要原因之一是：处子也同样能感染性病。一个处子也可能没有执行真正意义上的无性行为，所以还是会感染性病。

这些研究再一次肯定了强调完全的婚前无性行为的重要性，说明它是完全保证不受性病影响的惟一方法。还有，宣传婚前无性行为这样的信息不仅因为它有效，也因为它是上帝对人类所定的计划。对年轻人强调上帝的道德标准是我们惟一要负责去做的事情，没有这些标准，他们很容易受婚前性行为的毁灭性后果的影响。

★ 真正的安全性行为

今天，真正的安全性行为是两个忠诚的个体结合成的一夫一妻的关系。实际上，每个调查中都可以证明，只有真正的无性行为(把无性作为一种生活模式，避免插入式性交、生殖器接触或私处外性交)才是避免怀孕和性病的100％有效的方法。真正的无性行为，正如性健康医学协会的定义，是一种生活模式和承诺，把性保留给特殊的那一个终生伴侣。这种生活模式不会有传染和安全套的失败率。

对青少年而言，最健康的性行为是婚前无性行为——无性直至结婚。那时，加上婚姻中的性信心，会消除——不仅仅是减少——非婚怀孕和性病的危险程度。

美国医学协会把婚前无性行为定义为“经过思考后的决定和下意识的行为，要避免性行为”。性行为是“为了性勃起而进行的有意识的接触行为”。那么，性行为就包括性交、口交、相互手淫和其他有目的性接触。

近来，年轻人保持童贞的人数的增长说明婚前无性行为不仅健康——还取得了良好的效果。婚前无性行为不仅仅是道德和宗教问题——它还是个人和众健康问题。

供应：童贞

虽然过去美国青少年与普通大众相比对婚前性行为持纵容态度，但这种分歧随着无性行为被广泛接纳已经开始缩小。在亚特兰大的乔治亚，一个名叫“家庭第一”的当地非赢利性机构在州界竖起了大公告栏，上面写着，“童贞：教导你的孩子，它并不是句脏话。”他们也在9～13岁的受欢迎的儿童节目时段插播同样的商业广告。

许多人相信，像这样的信息已经在全国产生了影响。以下是更多的迹象：

◆ 1994年民意调查，询问1，200名青少年和成人对以下情况的看法——“几位知名运动员在公众场合说自己要保持婚前无性行为，并希望青少年能和他们一样”，结果显示，12～17岁之间的72％和78％的成人说他们认同这句话话。还看，18岁以下有44％说他们需要更多地听到关于婚前无性行为的信息。事实上，受调查的青少年中，82％希望说“不”又能同时保住朋友。

◆ 在1991年的一次包括983名成人的调查中，68％的人相信青少年(14～16岁)中的婚前性行为“绝对是错的”。

◆ 根据1992年几次性调查的总结，自从70年代中期青年人(18～25岁)中认为婚前性行为“绝对是错的”的比例上升了6％。

◆ 在1994年调查中的585位已婚人士中有67％相信，“在结婚前仍然保持童贞是很不错的”。

◆ 在1991年盖洛普民意测验中，当评估“60年代和70年代发生的改变”时，56％的人说“对婚前性行为的接纳”是件“坏事”。还有，1995年对500多位中学生的调查发现，62％的有过性经历的女孩和所有至少有过一次性经历的青少年的54％希望自己“能够等待”。1994年的一次调查发现有过性经历的孩子们中一半以上希望自己能够等待。调查也发现，青少年性行为在下降——36％的中学生报告有过性行为，而1990年同年龄段的比例为54％。1996年的报告发现，即使在从前有过性行为的青少年中，25％也开始了无性行为。

基于对5所学校的调查，美国疾病控制与预防中心发现：

◆ 1999年50％的青少年报告说曾有过性行为，比1991年的54％有所下降。
◆ 16％说他们有4个或更多的性伴侣，比19％有所下降。
◆ 8％在13岁之前有过性行为，比10％有所下降。
根据1996年的两个研究，现在更多的青少年保持童贞：

男性(15－19岁) |  | 女性(15－19岁)
1990年 | 38.6% | 1990年 | 45%
1995年 | 45% | 1995年 | 50%

婚前无性行为，之后是双方在婚姻中的一夫一妻制，这是上帝对安全性行为的完美计划，也是祂为我们和我们的孩子提供的爱的供应。它可能在许多圈子里不受欢迎，但它却真正有效，正如下面一位朋友和我分享的故事中所说明的：

 某地一所学校的董事会邀请学生家长一起讨论他们的性教育课程。在开场白之后，一对夫妇评论道，“对婚前无性行为的强调不够”。

讲员取笑他们，其他人也都笑了。

不久，休息时间到了，人们可以吃些点心，喝点咖啡。这对夫妇感到自己不受其他父母的欢迎，所以就呆在原地未动。

休息之后，主席说：“请大家看一下你们的姓名卡的后面，其中有一个人的上面有一朵花。”

有花的那个人举起了手。

然后主席说：“有谁和这位朋友握过手，请站起来。”一半人起立。

主席接着说：“和这些站起来的人握过手的人也请站起来。”几乎每个人都站起来了。所有人，除了那对提倡教导无性行为的夫妻。

然后主席说：“名字卡上有花的那个人代表已经感染性病的人。现在，你们所有的人都得了性病，这就是它传播的速度。”

-- * -- -- * --

在这部分中，我们思考了几个原因，说明为什么青少年要对婚前性行为说“不”。在许多方面，无性行为对我们的孩子来说，是生与死的选择。但是认同是一回事，说服我们的孩子又是另一回事。在本书的最后一部分，我们会讲解几种积极的方法，鼓励青少年做出至关重要的承诺——等到婚姻中再发生性行为，并保守这个承诺。


第四部分 怎样帮助青年人等待 第15章 与青年人建立滋养的关系

第四部分 怎样帮助青年人等待

第15章 与青年人建立滋养的关系

我们怎样才能帮助年轻人抵制那要把他们拉入婚前性行为大潮的汹涌势力？在这一部分，我们要思考总结几个实际的策略——但是这一切全部从家庭开始。两个学生给我写信，表达了他们的想法：

我想，年轻人应该在家中得到爱，而不是在旧汽车的后座上。

-- * -- -- * --

父母应该对一个事实警醒，如果他们不向他们的孩子表达爱，他们的孩子会从别的地方寻找爱——这可能会导致婚前性行为。

保护你的孩子，防止孩子们涉足性行为的第一步，是要在家中建立很强的爱以及亲和力，不仅在爸爸和妈妈之间，也在父母和孩子之间。上帝建立家庭，作为代表祂形象的方式，然向，当父母之间打架或离婚，孩子们感剑家中缺少爱，就削弱了对上帝爱的形象的理解。上帝希望家庭能把孩子指向完美之爱的源头——上帝自己。

一个孩子也在家中找到自己的安全感。孩子们对父母的爱是在回应父母首先给孩子的爱。一切本应如此。当上帝在家庭中的形象被破坏，这个家庭要付出的代价会极大。一个叫达科塔的16岁的女孩，她的父母陷在自己的职业和活动中，每天的生活忙碌而又仓促。妈妈和爸爸很少有时问营建他们的婚姻，花时间投资在女儿的生活和活动中，达科塔觉得被遗忘、不被重视、孤独。所以，当一个20岁的当地市场的职员，比约恩，请她出去的时候，达科塔被这种关注吸引了。

不久，比约恩得到了他想要的东西——性，而达科塔怀孕了。

达科塔现在面对着极大的痛苦和成为少年妈妈之后的各种问题。她的孩子出世后也将面对许多潜在的危险。一个深入的调查发现，少年妈妈(指17岁和17岁以下的女孩)所生的男孩，与20岁以后才生头胎的女性的儿子相比，犯罪的可能高出2.7倍。迈克尔(Michael Dye)，圣巴巴拉救援机构的辅助项目总裁，认为其中的大部分原因是“少年妈妈因为单身的缘故，功能紊乱和药物上瘾的可能性极大。她们没有给予和接受爱的能力。我们可以从母亲身上得到滋养，但少年妈妈自己还没有学会去爱”。

达科塔的孩子在成长中很可能没有父亲，这是另一个综合性原因。迈克尔也提到父亲给孩子注入“一种自我意识、目的和目标感”。母亲没有表达爱的能力，父亲也不在孩子身边给孩子所需的个人意识、目的和目标感，这就不难明白为什么未婚少女妈妈的儿子更容易落入犯罪的生活中了。大多数情况下，如果父母在家中提供很强的爱的纽带，很多心痛的事情就可以避免了。

关爱的家庭对孩子的性行为的积极影响已经被记录下来了：

 ◆ ADD的一次健康调查发现，成绩优秀、信仰身份的认知、与自己学校的关系和父母的关系都与婚前无性行为比例的增加有关。
◆ 研究显示，许多父母的因素可能帮助青少年做出更健康的选择，这些因素如：父母和孩子之间的良好关系，对父母的依恋和来自父母的支持。
◆ “我们可以从研究中知道，父母和孩子之间多年来的亲密关系可以减少性行为冒险。”布朗(Sarah Brown)，华盛顿特区的国家防止青少年怀孕运动的总裁说。

作为父母，我们需要花时间和孩子在一起——无论代价有多大。或许，在我们选择新家的位置时，需要考虑到这样是否会让我们和孩子在一起的时间减少；或许上下班的时间少一点没有一个更舒适的家重要；也许，让父母频繁出差的提升可能不值得接受；如果你家中有一位青少年或马上要进入青春期的孩子，那第二份收入真的那么必要吗?这些都是很难回答的问题，但我们做父母的应该把我们和孩子的关系作为重要优先序考虑。要明白：

◆ 如果我们的孩子不能和我们谈话，他们会和同伴谈话；
◆ 如果我们不和他们花时间在一起，他们会和同伴在一起；
◆ 如果他们得不到来自爸爸的拥抱，他们会从同伴那儿得到拥抱；
◆ 如果他们不倾听他们的讲话，他们的同伴会；
◆ 青少年很重视关系。这就是为什么他们对同伴那么敏感。

★ 父母与青年人之间的亲和力减少性行为

丹尼是个很聪明的基督徒少年，他找我给他做辅导。“有时候，我感到很寂寞，好像没有人在意我一样。我周围的人活在他们的世界中，我活在我自己的。”他抬起头来，目光盯在我的身后，说得更慢了，“一切好像并不总是这样。有时候，我想让他们别干涉我，让我自己呆着，但同时，我又想成为他们生命中的一部分。大多数情况下，他们的确让我自己独处，而这又让我寂寞难耐。”

就是这种与家人疏离、缺乏关系的感觉，让年轻人对性行为极其敏感。然而我相信，他们寻找的并不是性。

如果让我来列出青少年性危机的第一因素，位居榜首的就是父母的冷漠带来的青少年的疏离。如果你想让你的孩子与性压力绝源，那你就要和他建立以彼此尊重和关爱为基础的亲密的、公开的关系。不从这种关系出发而设立的性禁忌和规则常常导致反叛，但是在父母与孩子相爱的关系中的规则就能导向积极的回应。当父母在慈爱的关系中，为孩子提供了适当的情感上、心灵上和心理上的稳定时，亲密感会增加，从性行为中获得亲密感的诱惑也会减少。

我要和你分享5个因素，帮助你形成更亲密、更健康的父母与孩子之间的关系。把这些关系原则应用在生活中，从长远来看可以避免青少年的疏离。

表达你的接纳

孩子需要确信，无论发生了什么，无论他做了什么，我们的接纳和爱是永远不会动摇的。这种接纳可以给我们的孩子一种安全感，这是他们极度渴望的，特别是在今天的世界中。

有时候，父母提供的是以表现为基础的或有条件的接纳。只要孩子的表现合乎父母的要求，父母就会接纳他们。但是如果孩子失败，父母的爱和接纳就暂时撤掉了。

向孩子表达无条件接纳的一种方式是：赞赏孩子的努力，而不仅仅是他们的成功。关键的问题不是你的孩子是否在运动会上得冠军了，在学校里拿A，或是在戏剧表演中赢得全场起立，掌声不断……关键问题是你的孩子是否尽了全力。当我们的儿子，希恩，还是个孩子的时候，他开始踢足球，在每次努力比赛之后，我都带他去吃冰淇淋，不论他是否进球。当我赞赏他的比赛时，我谈得更多的是他的努力，而不是他进了多少个球。通过这种方式，我希望让他明白，我对他的接纳是基于他本身，而不是他的成就。

大量地赞赏他们

基于孩子本身而赞赏他，会让他产生一种重要感。孩子们需要知道，父母由t他们本身而赞赏他。然而，许多青少年，特别是那些和我谈过话的孩子们，常，感到父母总是在挑剔他们，指出他们所犯的错，唠唠叨叨地要他们打扫自己阳房间，把垃圾拎出去等等。在我们的孩子成长时，多蒂和我很明智地决定，要找出孩子身上值得赞赏的地方。我们得努力让它变成一种习惯，我们的宗旨是：努力捕捉到他们所做的好事。寻找你孩子所做的好事，当你发现之后，立刻表达你的赞赏。

诚实地赞美孩子。孩子能感受到你心跳中的不真诚。别假装赞美，只因为你觉得你得找点东西来赞美。如果你认真看，你可以从孩子所言所行中找到许多好东西，让你来表达真诚的赞美。

给孩子时间

你让自己随时花时间和孩子在一起，会给他们一种重要和价值感。简单地说，如果你花时间和孩子在一起，他们会感到重要，因为他们觉察到他们在你的生命中处于优先地位。一个孩子渴望看到这种情况。和年轻人花时间在一起也会给你带来极大的报偿，我妻子这样说：“如果我们现在花时间和孩子在一起，他们会在将来愿意和我们在一起。如果我们现在对他们表现出兴趣来，他们会在将来对我们表现出兴趣。”

作为父母，我们在时间上有许多需求，孩子们似乎在同一时间里会朝20个不同的方向奔去。大部分父母出于这种担心，于是“高品质时间”这种概念就形成了。这种想法是，你不需要花很多时间和孩子在一起(数量上)才是个好父母，只要你和他们共度“高品质”时光就成。我虽然同意我们需要和孩子一起有高品质时间，但我也确信，和孩子在一起的时间数量是无法替代的。和孩子在—起的时间是在向他们传达他们对我们很重要——避免青少年疏离的关键因素。

以下是几个和青少年共度时光的想法。允许他们比平常晚一个小时睡觉，和他们一起共度这段时间，不受任何事务打扰。把电话摘下来。谈话，玩游戏，在地板上摔跤，一起看电视或看影碟，无论什么都行。向他们表明这是一个特殊时刻，他们拥有你全部的注意力。

当你需要出去办些不太重要的事时，把孩子带上，把汽车上的收音机关掉。这是谈话的好时间，这也是一个好机会，让你在态度和行为上做榜样，可以在你的孩子身上培养同样的品格。

你可能很熟悉连环套餐，和你的孩子去几家不同的快餐店吃一顿连环套餐怎么样？或是一起去购物中心，坐在繁华地带的长椅上，看过往购物的人们，找找看谁是最有趣的、最快乐的、最悲伤的、穿着最奇怪的、穿着最好的人等等。这不仅让你们有谈话的资料，也可以让你了解孩子的看法——他认为什么最有趣、最快乐、最悲伤和最奇怪。

和孩子共度时间不仅仅意味着和孩子在一起的特别时刻。这意味着我们手头所做的一切事情都没有他们重要，所以他们可以自由地打断我们。例如，当我在书房写作时，我的孩子们知道，他们进来和我谈话是很受欢迎的。我会高兴地放下手头的工作，和他们一起聊几分钟。我意识到，我总是有出版社的最后期限和要解决的危机。但是，我的孩子不会经常进来问我一个问题，寻求我的意见，想要一个拥抱，或需要被安慰。所以，我对上帝做了一个承诺，靠着他的力量，我永远都不允许项目或手头的事情变得比人，特别是我的家人更重要。

显出你的关爱

向年轻人显示关爱会给他们一种被爱的感受，也就是说，如果孩子感到自信，“嘿，妈妈和爸爸真的很爱我”，然后他就会想，“其他人也会爱我”。这种自信对孩子的自我形象和有能力在家庭之外建立良好的关系非常重要。

孩子得到再多的关爱也不够，甚至是在少年期也是如此。他们需要许多口头上的爱，他们需要一遍遍听到“我爱你”。他们也需要许多身体上的爱的表达，如拥抱、亲吻、拍拍或揉揉肩膀，摸摸头。当你在孩子小的时候就开始这么做时，在他们大了以后也就可以很自然地做出来了，但什么时候开始也不晚。

关爱的另一部分是和孩子一起玩耍。当他们看到你乐在其中，而且愿意和他们在一起的时候，你就再一次向他们保证了你对他们的爱。有一次，我们全家一起度假，也带了大女儿凯莉的一个朋友。其中有一天，当我们在一起玩耍时，两个女孩说她们要给我的头发做个发型，我简直不能想像，但我又想到，为什么不呢？然后，我说如果她们那个晚上愿意和我一起出去吃晚饭并且和我坐在一起，我就答应。她们玩得很开心，把我的头发梳成了莫霍克式。那晚我们一起出去吃晚饭，但我戴上了墨镜。

有些孩子在进入青春期后，会对身体上的关爱“退缩”一下，稍加抱怨，但即使这样，他们也仍然需要，特别是在私下里。

一项研究显示，61％的母亲会每天在言语上对她们5岁大的孩子表示赞美。等到孩子9岁时，37％的母亲每天会这么做。对父亲来说，其中40％每天对5岁大的孩子表达赞美，只有24％在孩子9岁时同样这么做。身体上的爱抚比言语上的爱更普遍一些。83％的母亲每天给5岁的孩子一个拥抱或一个吻，49％的母亲这样对待9岁大的孩子。64％的父亲每天对5岁的孩子表达身体上的爱，33％对9岁的孩子如此行。

想想看，当孩子15岁的时候，他们所得到的关爱会有多少？这让我感到害怕——这时，他们实际的需要反而更大了。给予孩子的关爱越来越少这个趋势需要被扭转过来，因为我们活在一个以情感为中心的社会中，只有你给予孩子关爱才能滋养他们心中爱的能力。

和孩子建立责任监督关系

在和孩子的关系中建立责任，能给他们一种责任感。在这儿指的并不是只让你的孩子对你负责，这只是其中的一半儿，让你自己对他们负责也很好。我曾经让我的孩子指出我需要改善的领域，来帮助我成为最好的父亲。另外，我也请他们指出我的所言所行与我教导他们相违背的地方。

几年前的一天，我们一起去一个快餐店吃饭。除了凯莉外，每个人都想去同一个地方。当她感到很灰心的时候，她对大家都想去的那个地方诽谤了一通。我纠正了她，要她改变自己的态度和言语。

我们在餐馆的问题上达成妥协，决定那些想去同一个地方的人在那儿先下车，多蒂和我带凯莉去她喜欢的地方。在我们开车到了第一家餐馆的时候，我说，“大家都下车，把你们的嘴堵住吧”。在我们开车离开的时候，凯利迅速而又坚决地向我指出，刚才我所做的正是我批评她的错误。她很对。我艰难地咽了下去，感谢她向我指出我的前后不一致。她不仅帮助我成为一个更负责的人，也给我机会让我为她做榜样，让她知道，当她要为自己的态度和行为负责时，她应该怎么办。

还有的时候，我要求我的孩子写下他们希望别人对待他们的5种方式，他们所列的第一件就是好心。基于他们所写的以及那句金科玉律“无论何事，你们愿意人怎样待你们，你们也要怎样待人”，我指出，我们对待家人尤其要和善。从那以后，好多次，当我注意到我的一个孩子对别人不友善时，我只需要说，“还记得我们列出的，我们希望别人怎样对待我们的那些吗？”这已经足够了，他们立刻明白了他们的态度和行为问题。

我也帮助我的孩子明白责任问题，由于我们和上帝的关系，我们该怎样对待他人。一天，我和希恩开车进入了一个繁忙的购物中心的停车场。在我想购物的商店门口，我发现了两个并排的空车位。我一开始驶入时，没有成功，占了每个车位的一部分，这样的话就不能让另一辆车再停在我旁边了。我受到诱惑，要把车原样放着进去购物，但我想到这不是一件充满爱心的事情，而且这也是一个教导希恩的好机会。

我把车倒回去，重新停好，正停在一个车位的线内。“希恩，”我说，“你知道我为什么要费劲这么做吗？如果我占了两个车位，其他想进商店购物的人就得停在远处，我这么做就没有爱心了，是不是？”

我发现像这样的小功课打动了孩子的内心，帮助他们看到我怎样对待他人，以及我怎样对待他们，让他们知道我对上帝负责。

★ 建立青年人的自我形象减少性行为

这5种因素——接纳、赞赏、时间、关爱和责任一编织进你和青年人的关系中，会使它成为坚强而又健康的关系。我们和孩子建立的关系是帮助他们对性行为说“不”的关键因素。如果关系很好，如果我们和他们在爱中彼此联系，我们的孩子很愿意去理解、尊重并顺服我们的规则。

青少年涉足婚前性行为的一个基本原因是他们有不健康的自我形象，这会促使他们发生性行为。一些年轻人使用性来作为增强自尊的手段，正如以下两个年轻人所评论的那样：
我使用婚前性行为来解决自己缺少自尊的问题。每次它都能证明我是个男人，为我提供了很好的更衣室故事。我把婚前性行为当做提高自我形象的手段。

-- * -- -- * --

我用女性的注意力来证明我作为男性的价值。我把从年轻女孩那儿得到的注意力当做自我价值的标尺，当我在身体上的涉足越来越深时，我发现自己很难停在亲吻和爱抚上，我的生活渐渐地充满了罪疚感。

虽然以上两则故事都出于年轻男士，自卑的年轻女孩也讲述了同样的故事。她们涉足婚前性行为来“证明”自己的价值，“证明”她们可以让另一个人快乐，“证明”她们对异性有吸引力，通过拥有性经历向她们性活跃的同伴们讲述来提高她们的自尊。

虽然建立孩子的自尊并不会直接与性问题产生联系，但是，这却是预备你的孩子对性压力说“不”的最关键的方法之一。

看自己合乎中道

健康的自我形象是按照上帝看到的方式来看待自己，不多也不少。换句话况，一个健康的自我形象是从上帝的眼中来看待你自己的健康的观念。我在定义甲加上“不多也不少”这句话，因为有些人的确对自己有很膨胀的看法，这是骄傲；其他人对自己却很自贬，这是错误的谦卑。

在《圣经·罗马书》中，保罗说：“我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道。”真正的谦卑是所有的拥有健康的自我形象的人的特点，它不是说，“我什么都不是。”恰恰相反，真正的谦卑是从上帝的眼中知道你是谁，按照本相接纳你自巴，并把荣耀归于上帝。健康的自我形象既没有骄傲，也不包括错误的谦卑。

在你的孩子身上建立健康的自我形象涉及三个主要方面。可以把它比做3条腿的小凳。如果你割断或缩短其中一条腿，小凳就不能直立。让我们来看看这3条腿，以及你们作为父母、牧师、青年领袖或老师该怎么做，使每个年轻人的“小凳”变得更坚固。

他们有归属感

在孩子心中健康的自我形象的第一条腿是：归属感和被爱的感觉。我们在这一章之前谈论这一点，但是我们当时的重点是怎样让孩子感受到你的接纳。孩子也需要了解，你的接纳意味着他有归属感，是明白有人爱他的感觉。归属感是当我知道我无条件地作为我自己被爱的感受。

他们有价值

健康自我形象小凳上的第二条腿是：有价值感。归属感意味着相信别人无条件爱你，而价值感则意味着感到自己完整而又美好——一种感到自己配得他人的爱与尊重的态度。在归属感和价值感之间有明显的联系。一些孩子在非常小的时候就能够用言语表达这些感情。然而，很多人从来都没有理解为什么他们感到不配得到爱——而且努力用一生来挣到爱。

正如我们在这章前面所讨论的那样，除了花时间和孩子在一起，你还要在他们心中灌注价值感。最重要的一件事是在管教孩子上要注意。在你必须要管教孩子的时候，一定要分辨孩子们的错误行为，同时要对管教的孩子强调你的爱。成长中有良好自我形象的孩子接受管教的次数，常常和自我形象差的孩子一样多，但是有良好自我形象的孩子由于不可取的行为受管教，而自我形象差的孩子却因为是“坏孩子”而受管教。

我们都得管教孩子。但是当我们这么做的时候，我们应该好好区分开行为和个人。例如，当我发现我的儿子希恩说谎时，我所能做到的最糟的是对他说，“儿子，你是个骗子。我们这儿不容忍骗子。骗子很坏，我们惩罚他们。上帝也说，骗子永远进不了天堂。”你想到后果了吗，这种方法对孩子接受爱的价值感有什么影响？

相反，我应该这样说，“希恩，你是我的儿子，我爱你，但你对我撒谎了。现在，你妈妈和我对此很不高兴，因为它没有给上帝带来荣耀，这是错的，它也会毁掉你的声誉。正因为我们爱你，所以你得被管教。”这次，我把注意力放在他的行为上，同时，我也再次肯定我对他的爱，以及我的管教出于爱这个事实，而不是由于仇恨或愤怒。事实上，在管教过程中，我强化了对他的爱。

他们有能力

健康自我形象的第3条腿是：有竞争性。当孩子长大独自经历生活时，他们需要自信，知道他们能够成功地担当新任务和挑战。他们需要一种乐观的看法，把每一个新的一天都作为一个全新的探索机会。缺少竞争性的孩子害怕新的一天会带来的一切，以及世界下一步要对他们做什么。他们不能积极地看待自己，不相信自己能够塑造自己的世界与命运，他们认为自己能力不够，不能面对世界以及他们的问题。

我建议两种方法，可以让你帮助孩子建立自信。

第一，帮助孩子找到至少一个有特殊竞争性的领域。如果一个孩子对他某个特别领域的能力感觉良好，就可以大大地弥补其他领域的不足。例如，算术很差的孩子可以在语言上很有天分，缺乏运动技能的孩子可能是个表演天才，不檀长乐器的孩子可能在商业上很有天分：这儿的关键是帮助孩子找到至少一个有竞争性的领域，然后鼓励并培养他们在那个领域中的成长。

假设一个女孩在学业上、在音乐课上、在她所尝试的每项运动上都很苦恼，这个女孩就很难相信自己有竞争性。但是有一天她拿起网球拍，和朋友打了几个球，她很喜欢，发现她对这个项目有一种自然的天分。明智的父母应该把这个发现作为培养孩子竞争性以及伴随它而来的健康自我形象的极大机会。父母应该赞赏她的成就，给她买好球拍和鞋，帮助她获得良好的指导，确定她能够到球场而且在球场时有练习的机会。

第二，鼓励孩子去憧憬极大的事情并追求很大的梦想——特别当孩子的梦想是要帮助他人时，来帮助孩子形成竞争性。我确信那些最享受生活、拥有最健康的自我形象的人，就是那些拥有梦想，知道他们要成为什么样的人，做怎样的事情，把自己的生命奉献在追求梦想上的人。

例如，如果你有个女儿，她想成为律师来帮助他人，你要教导她律师所做的各种各样的工作，对一个好律师来说最重要的技能，以及在她进法学院之前能够预备她的各种学习。你要温柔地鼓励她努力，使她的梦想成为现实。

如果父母在旁边鼓励孩子，向他们保证他们能做到，他们追求有价值的目标就较容易了。坚韧的品格可以克服许多障碍，包括缺少天分。只有那些很有竞争性的年轻人才能坚持梦想，并使之成为现实。他们需要父母强调他们具有竞争性这个事实。

帮助你的孩子找到竞争领域，不仅可以让他在自己具有竞争性的领域培养目信，而且也能给他一种权威感。当一个人感到自己能够安全地掌握一个领域时——他有竞争性的领域——他也可以把这种权威感延伸到其他领域。“如果我可以在一个领域中做得那么好，”孩子会自发地觉察到，“或许我也可以把这样的能力放在其他生活领域中。”

★ 和青年人透明沟通可以减少性行为

与孩子建立慈爱的关系并建立他的自我形象的一个密不可分的技巧是沟通。如果你不能和孩子沟通——更关键的是，如果他不能和你沟通——你要培养亲密关系并建立他的自我形象就很难。还有，如果没有透明、健康沟通的良好基础，当机会出现的时候，你怎么能谈起性？

在以后的几页中，我想和你分享一些经过时间考验的与年轻人沟通的原则。我很感激我的朋友杰克逊夫妇帮助我完成了本书的这部分内容。

聆听的技巧

“你知道我是什么吗？”一个青少年曾这样说：“我是一个逗号。”

“这是什么意思？”听的人问。

“嗯，不管什么时候我和爸爸说话，他都停止讲话，作一个停顿，逗号。但是当我讲完以后，他立刻又开始了，好像我什么都没说过。我只是他讲话中的—个逗号。”

许多青少年渴望和父母亲有真正的对话——不光涉及思想的交流，也涉及感情的交流。一个对话，从头到尾，既包括聆听的人，也包括讲话的人。

青少年对拒绝和嘲笑非常敏感。如果他们感到不被重视，在说话时被别人制止，或每次都卷到争论中，他们就不会直接分享他们真正的情感或看法。谁想被别人嘲笑或拒绝呢？虽然他们可能会尝试，但孩子凭什么确信在和大人发生争执时能赢呢？

许多父母认为，沟通包括大声并清晰地宣读规则，这些父母没有意识到没有关系的规条会导致反叛。如果你和孩子的关系不好，规则会引发反叛，而不是孩子积极的回应。青少年对关系回应，和青少年良好沟通所必要的关系是建立于彼此尊重上，如果你尊重你的孩子，他们也会尊重你。

尊重从哪儿开始？——倾听。如果你觉得有人在倾听你的讲话，你感到被尊重。你的孩子也一样。倾听最大的问题是我们常常不愿拿出时间来，但当我们太忙以致不能倾听孩子讲话时，我们就太过忙碌了。耶稣从来没有过于忙碌，恰好相反，祂很喜欢孩子们。一天，正当祂在布道时，一些孩子被带到祂面前。门徒们想把小孩打发走，他们声称耶稣太忙了，没时间见他们。但耶稣说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。”

即使我们真正倾听的时候，我们也常常会把注意力集中在字词上，而错过了真正的内容。例如，你的孩子放学后回家，把门重重地摔上。“我讨厌凯蒂，我再也不跟她说话了！”真正的内容可能是：“我感到被拒绝，因为凯蒂和塔尼娅走了，甚至都没告诉我。”这需要练习，父母需要倾听话语后面的情感。只有在我们不是去太快地解决问题，而是给他时间让真正的情感浮现出来，才有可能实现这种沟通。

如果我们记住，良好沟通的一部分是既用眼睛也用耳朵倾听，我们就已了解年轻人情感的线索。注意身体语言以及没有用语言表达的内容：孩子的眼睛、手势、肢体、语言。他们很焦躁吗？冷漠吗？抑郁吗？如果你已注意到这些语言没有表达的标志，那么你会对沟通了解的更深。

良好沟通的11个原则

沟通在对年轻人表现爱方面至关重要，而且，和年轻人沟通可以帮助他们决定自己对性的着眼点。一些研究发现，父母和孩子之间的良好沟通可以减少不负责任的性行为。

一些父母很愿意倾听，然而他们的孩子不愿意讲。他们所听到的就是孩子从厨房走过要去打电话时的一句咕哝，或者父母对孩子所谈的感到十分迷惑，因为父母不理解他们生活的世界所使用的语言。

你怎样才能鼓励你的孩子透明敞开呢？你怎样才能更好地和青少年沟通呢？几年来当我在学着和我的妻子更好地沟通时，以下的11个原则使我受益匪浅。我发现，对成人和成人间沟通适用的原则，也同样可以用于成人与青少年的沟通。学会使用以下原则可以大大地减少抱怨——“你根本就没有在听！”

1.学习沟通

一切顺其自然可能是许多人的口号，但良好沟通并不会自然产生。我们所有人都被自我中心而玷污，所以我们需要努力和孩子更好地沟通。

一些父母偶尔会计划单独出去吃饭(如只有父亲和女儿)来增进沟通机会。有时候，谈话很低调；有时候，深层次的东西被挖掘出来，或者在家中的日常生活中不会出现的感情会浮出来。一位父亲和他的儿子每年秋天都出去打猎。除了一起做一些他们都喜欢的事情之外，长时间的乘车和夜晚一起的露营也可以帮助他们彼此更好地了解对方。

其他的一些建议包括：

◆ 游泳、慢跑、做饭、晚上一起去上课或去听音乐会等。
◆ 预备晚饭时或在去学校或教堂的路上的谈话主题。
◆ 邀请你的孩子进你的卧室谈话，或不时地进到他的卧室聊天。
◆ 询问他们的意见并尊重他们的意见。

2. 理解对方

我常常看到很多人在办公室的墙上贴着这样的小标语：“我知道你相信，你理解我所说的话，但我却不确定你是否意识到：你所听到的并不是我表达的真正含义。”沟通和建立亲密的关键之一是向另一个人表达，你不仅努力去理解，而且你也真正关心倾诉者。这种真正的沟通会使两个个体在关系中更透明。另一方面，如果孩子感到父母并不想倾听，或者并没有努力去理解，这就会影响孩子的自尊。他不久就会撤出，感觉自己所说的没被看为重要。

父母需要深入到孩子的世界中，和孩子使用同一种语言。你需要听到孩子的看法。对我来说，我很难回想自己的初中，我完全记不得自己当时的经历。即使这样，我还是常常尽力去了解孩子们的看法。我想知道他们的世界，如果我想和他们沟通，我就必须要了解。我需要听他们的音乐，读他们所读的东西，认识他们的朋友，对他们喜欢的幽默开怀大笑。

我也需要考虑，我所说的会怎样影响他们。他们可能不会像成年人一样看待事物，所以我需要从他们的角度来看我要对他们说的话。如果一句轻松的话语(对我而言)引发强烈的消极反应(对他们而言)，这就说明我需要更多地从他们的角度来理解问题。当我这么做的时候，我就向他们更清楚地表达了我的爱。

3.边听边答。说明你在听

有时候，把注意力集中在孩子所说的事情上会有困难。对方每说100句话，我们的头脑可以接受并明白500旬，所以头脑很容易走神。父母看起来好像在听，心里却可能在拉购物单或想着一项园艺工程。我们边听边很合韵地加上“嗯哼”和“我明白了”，但如果问自己，“我能把孩子刚才说的话向他重复一遍吗？”这样想的话就比较容易集中注意力了。花时间去倾听，从字里行间里会渗透出情感，这可以帮助我集中注意力。如果只有一件事可以鼓励他人分享，那就是反馈，或者是言语上的或者使用肢体语言。以下是一些很好的建议，说明你在注意倾听孩子所说的话：

身体上的反应。面对孩子，身体前倾，点头答复。不停地看着他的眼睛——没有什么比目光的接触更显出人的关注了。

询问更多信息。用问题来澄清或了解细节：“你这是什么意思?”或“为什么这对你很重要?”在询问时你在说，“再告诉我一点——我很感兴趣。”

反馈所听到的内容，“你遇到他好像非常开心”或“这一切对你来说肯定很难”。反馈性的倾听在更亲密的分享中很有效。

带着感情重复。“你要去华盛顿特区上历史课？太棒了。”重复所说的话或感受其中的意义的效果是既弄明白那句话，也鼓励孩子进一步交流。

当孩子在讲故事时保持沉默。别打断，别替他说完。这一点对我来说很难，我得不停地告诉自己，“别插话，别插话”。还有，别只是为了避免寂静，就自告奋勇地填补谈话中的停顿——你可能会打断孩子预备分享的非常重要的东西。

在孩子还在讲话时，避免把注意力放在你的回答上，这会让你没有耐心，要急于讲话。如果你只是在反驳或为自己所说的辩解，你只是在使用防御机制。结果，你没有倾听。

对孩子的分享表示鼓励和赞赏，这两点都可以强化健康的沟通。聪明的所罗门这样说：“良言如蜂房，使人心觉甘甜，使骨得医治。”你可以这样说“我很高兴你和我分享这一切，宝贝。我以前不知道你的感受是这样的”或“你所说的很合理。我想认真考虑一下”。

当孩子和你讲话时，这些技巧只是积极回应孩子的几种方法。记住，你打开的双耳可以敲开他们的心门。

4.肯定孩子的长处、尊严和价值

每个人都需要他人的倾听。倾听这一行动传达了价值、自尊、爱和尊严，这让你的孩子感到自己很重要。

一个自尊心很弱或是不健康的青少年害怕透明，因为这会带来拒绝。父母在帮助孩子培养健康的自尊心上的重要性不可低估。父母贬低自己儿子或女儿的看法(“太愚蠢了！你根本不知道你在说什么。”)嘲笑孩子很敏感的身体特征(重量、痘痘、身高)，鄙视孩子对衣着或朋友的选择，或对孩子没信心(“你太懒了，你什么也做不了。”)如果这样的话，父母很快会发现在孩子周围竖起了高墙，拦阻了一切真正的交流。

另一方面，父母若重视向孩子表达无条件的爱，肯定孩子在某个领域自己做选择的重要性，尊重孩子的情感，拒绝在他人面前让孩子感到难堪，给孩子犯错误的空间，在其他方面肯定孩子的人格，这样就可以为彼此的关系和交流打好良好的基础。别自认为孩子知道你爱他们。每天告诉他们：

◆ “我爱你。”
◆ “我为你感到骄傲。”
◆ “你真让我骄傲。”
◆ “你很特别。”
◆ “做你的爸爸(妈妈)，我感到很骄傲。”

5. 积极鼓励

积极在沟通中是一个真正有效的因素。它促进和孩子间的透明度，否则批评会阻碍健康交流。

在田纳西州立大学的一次3天的系列演讲中，我和一些学园传道会的员工以及几个主要学生同工一起参加会议。其中一个学生走进来说：“我再也不发传单了，每个人都对会议看法消极。今天早晨，我听到的全是消极的评论。”

我立刻问：“多少人让你难过？25个？”
“不是”
“10个？
“3个？
“不是。”

我们发现，她发出的200～300张传单中，只有两个人有消极的反应。屋子里的每个人，包括她自己，都意识到她太强调消极的方面了。

在我们的沟通中，我们倾向于只注意到并记住对自己的消极评论。可能有10句积极的说法和一句消极的说法，但我们只记住那一句消极的话语。因此，在和孩子谈话时，赞美和批评的比率应该是90/10——每10％的批评就有90％的赞美。

触摸和拥抱是积极关爱孩子的另一关键因素，即使他们进入青春期也是一样。在他们受伤时拥抱他们，在他们快乐时拥抱他们，拥抱他们只是为了寻找其中的乐趣！

6.替他们保守秘密

最近，两个妈妈在一起交流育儿之道。后来，一个给另一个打电话道歉，因为泄露了自己孩子的一些非常隐私的事情。她说：“如果她知道我告诉别人了，她会特别不好意思的。”她做得很对，另一个人没有理由知道。尊重孩子的秘密是个很真实的问题。我们在谈起孩子时，需要有和对待他人一样的尊重，以免引起孩子不必要的困窘。

当孩子知道你能保守秘密时，他们就更愿意向你敞开自我了。在演讲时，我常常引用个人生活中的例子来阐述我要说的话，但我必须对我在和孩子的关系上所说的一切非常小心。如果我太公开地说明他们的挣扎，他们会变得很谨慎、很防备。

许多孩子不喜欢当众讲话。一个母亲认为她马上要进入青春期的孩子说话很聪明；但是当她在电话里向一个朋友转述时被孩子听到，孩子就变得很不安。对青春期的少年来说，另一个让他们特别不好意思的事是父母当着同伴的面提起他尿床时的故事。父母需要学会对每个孩子所期待的信任和保密程度敏感。如果你搞砸了，道歉，并且下次记住。

7.等待最佳时机

在任何关系中，如果时机恰当，谈话效果就会很好。在和孩子分享坏消息或讨论一个困难的主题时，必须有爱来作为你的引导，然后再决定何时、何地分享。

一个很难应用“恩典的话语”的地方是在孩子身上。一位母亲描述了下面的故事：

最近一个早晨，我的大儿子在一天的开头就不太顺利。在他抓起书，拎起我为他准备的午餐的时候，我注意到他的床没整，狗没喂，衣服没收。“今天放学回家后别和朋友一起玩了，”在他出门的时候，我冲他发火，“你还有几件事没完成。你肯定会看到后果的。”他丢下一个懊恼的眼神，由于可能会迟到，他跑着去赶校车了。

门关上的那一刻，我真想咬住自己的舌头。这是怎样的方式来打发孩子上学。他已经迟到了，而且感到很挫败。他可能赶不上校车，被老师记过。是的，他的确需要在早晨办好几件事，但是，当他要出门的时候，是个提起这些事的好时机吗7

指正或批评的时机可以成为建立孩子的经历，也可能伤害孩子。以下3个关键时刻是父母应该认真选择用词的时候：(1)在孩子要出门的时候(我用什么言语送他离开)；(2)在孩子放学回家的时候(我在一天结束的时候用什么言语迎接他回家)；(3)在孩子预备要睡觉的时候(我让孩子伴随着什么样的言语睡觉)。

8. 分享你的情感

在和孩子的交谈中，学会说出你的感受以及你的想法。如果他们看到了你愿意让自己变得透明，他们可能也更愿意敞开他们自己的感受了。他们知道你有时候感到寂寞吗？害怕？对自己不确信吗？这对青少年来说，是个大揭秘！

有时候，父母把情感压下来避免冲突，但压抑自己削弱了和孩子真正的交流，常常带来压力，会使情感以其他方式冒出来。父母可能不会清晰地说，“我现在觉得很生气”，而是咽下当时的怒气，在几个小时或几天后，由一个小刺激再把它引发出来。

一些父母误用他们的情感，用来控制自己的孩子：“你根本不在乎我的感受！”，或“是吧，我是抑郁。这一切都是你的错！”或“是你让我这么生气！”这种情感的发泄会让孩子产生罪疚感，这也让他们变得沉默寡言。

心理学家和家庭辅导员鼓励我们在向他人表达自己的情感时，使用“我感到生气”——不是“你让我这么生气！” “我感到被忽略。”——不是“你从不听我说话！”采用第一人称的模式很难，特别是当我们觉得孩子真的“让我们生气了”。但是，虽然孩子需要对他们的行为负责，我们却不能让他们对我们的情感负责。

9.别乱猜

警告：别想当然地认为孩子能理解你的手势、声调或肢体语言。在关系中，当每个人都认为对方知道自己的所思、所感和想做的事时，这就变得很让人灰心。读懂心思很难。孩子不知道，大声的音乐会让你头痛；或者你希望把湿毛巾挂起来；在你生日的时候，你喜欢自制的卡片；或你很累了，需要有人帮忙做晚饭：请把它们说出来。

一个母亲对儿子晚饭前看电视的习惯感到很生气，那正是她需要人帮忙的时候。“你从不帮忙！”她发火了。

他真诚地说：“你对我说一声不就好了吗。”

孩子似乎很愚钝。实际上他们并不是这样，他们很敏感。但是他们在某一刻关注的事和你在同一刻关注的事有天壤之别。他们在担心返校日的时候是不是有人约会他们；你希望他们不会让电话帐单直线上升。期待需要清晰地表达出来，规则也要非常具体：“8点之前回来。”——不是“别回来得太晚了。”

当他们无心伤害了你的情感时，你需要说出来。别认为或希望你的孩子能自己摸索出来，主动找你。如果我们停止乱猜测，开始沟通感情，每种关系都会变得更和谐、更亲密。

10.学会妥协

在孩子小的时候，“列出规条”可能是合适的。我们可以说，孩子在影响他们生活的东西上索取的比较多，他们渐渐地形成了自己的人格。家庭需要调整，给他们更多的责任来做选择(自由地测试自己的“翅膀”，犯错误)，把他们的需要放在家庭计划中一起考虑。

如果你的孩子认为你不能够变通，他们会简单地放弃，不和你谈论导致你们关系紧张的规则和期待。他们灰心、闷闷不乐或生气，或者他们在你背后想出办法对付你的规则。但是如果你愿意讨论、协商，或妥协，你的孩子会更愿意交谈。

这并不意味着父母得对规则或期待采取无所谓的态度。一个家庭辅导员警告道，“你需要选择你的战役”，换句话说，并不是每个问题同等重要。你不能认为家里对于熄灯睡觉的时间，毒品或酒精的滥用上是不可妥协的，但对汽车的使用、杂事、服装和全家一起外出吃几顿饭这样的事可以公开讨论，共同决定。

如果青少年很负责，就有必要再次协商并更多增加他们的特权，这么做也很恰当，甚至可能每隔4--6个月放宽一次。在他们成长的特定阶段，他们成熟的速度也是这么快。有时候“失去小强尼”的速度快得让我们手足无措，但避免用适合小孩子的规则引起少年人的愤怒是很重要的。

11.诚实

使徒保罗警告我们“用爱心说诚实话”，他清楚地看到了这个问题。在爱中讲真话考虑到了另一个人的情感。一个真正有技巧、充满爱的人，在沟通时对他话语和行为的后果很敏感。

有许多因素妨碍我们变得诚实。当我们发现，坦诚面对某事会伤害另一个人，我们不仅需要考虑到说话的方式，也需要检查自己的动机。父母可能在诚实的名号下对孩子说了许多残酷的话语。我们的动机是要指责、毁坏吗？还是和好、建立？

诚实的另一个障碍是它可能变成吹毛求疵。如果一个少年怀疑你把他每次的缺点都记录在案，他就不会坦露自己的弱点和不完美。诚实的交流，用爱讲话，用爱倾听是不会记录在案的。如果你需要诚实地和孩子谈一个问题，不要拖出其他缺点或失败——无论是现在的还是过去的。

在爱中讲诚实话需要注意：不要夸大。“总是”和“从不”是很有分量的词。让你们的交流简单、直接，扣住主题。

诚实的一部分是当你搞砸了的时候，愿意请求孩子的饶恕。一些父母认为，他们不应该对孩子说“对不起”，这会失去孩子的尊重。恰恰相反，我们的孩子已经知道他们错了。他们知道我们仓促行事或办事不公平。如果我们不愿意承认，他们对我们的信任会被毁掉。但如果我们能承认自己犯的错误，伤害就能够被修补，信任可以被重建，他们对我们的信心会变得更强。

现在开始

和学外语一样，学习和年轻人有技巧地沟通需要时间、专心、注意力和练习。一些家庭可能比另一些更好一点，所以对自己耐心一点——对孩子也是一样——这是必要的。

回头看看以上的11个原则。是不是有一两点是你特别需要努力的？你不会一夜之间就变成一个优秀的沟通者—但你可以现在开始。每个努力都在告诉孩子——他们很重要。良好的沟通可以打好根基，帮助你建立持续一生的家庭关系，最终帮助你的孩子面对性压力。


第16章 在家中教导道德价值观并做榜样

防止青少年婚前性行为的一个最大的帮助是父母对他们的爱，父母的生活方式和婚姻是他们所尊重并愿意效仿的。如果我的孩子能对3个具体的问题回答“是”，那么无论他们面对的是怎样的道德问题，他们的选择都会与我的愿望相符合。例如，如果我的孩子有一个道德问题要问我——何为对，何为错——而我感到他们在想着要做一些他们不该做的事情，我会问他们3个问题：

1.你知道我爱你吗？
2.你知道我爱你妈妈吗？
3.在结婚以后，有了爱、性和孩子，你希望你的家庭和我们现在的家庭一样吗？(这个问题很关键)

如果他们对这3个问题都回答“是”，那么我就有一个完美的平台，可以去影响他们的思想、他们的行为和他们的态度。这是父母的特权之一，能够去冲击并影响孩子的伦理和道德发展。孩子需要他们所能获得的所有帮助，来面对这个到处都充斥着性的社会加给他们的性压力。我们给他们的帮助越大——特别是我们在婚姻关系中所做出的榜样，他们就越能够做出正确的选择。

★ 怎样在婚姻中的性关系上做青年人的楷模

我听到年轻人说出了下面的一席话，这样评价他们父母的关系：

我一直不愿意结婚，因为我根本不想经历我父母所经历的一切，我也不想让自己的孩子经历我所经历过的一切。

-- * -- -- * --

我决心要拥有一个美好的婚姻，决不像我的父母那样。

对于那些已经放弃了婚姻承诺关系的年轻人，我感到尤为痛心，因为正如在家中所看到的一样，他们有很好的理由认为婚姻根本不管用。这常常意味着，他们没有遇到过积极的、成功的婚姻，也从未有什么事情曾经建设性地影响他们的生命。对他们而言，所有关于承诺和快乐婚姻的说法都是纸上谈兵——他们从未见过。

除了亲眼目睹一个有效的楷模，孩子们再无别的方法可以明白承诺。对他们来说，只有当感觉很好，产生个人满足时，这种关系才是有价值的。只要争端一出现，他们就放弃了这段关系——他们通过观察他人而学到了这一点。老一套的讲座和迅速的答案不能满足这些孩子。他们可以读满满一图书馆的书，告诉他们承诺与婚姻中的幸福，但除非他们见过，否则，它永远是没有可信度的理论。

当青少年用性作为承诺关系的替代品，他们在关系问题上是按照他们的情感做事。那些在关系上采取放弃态度的人，被困在了真理以及他们眼见的真相之间。

我们和孩子之间的关系，是帮助他们对婚前性行为的压力说“不”的第一道防线。和它同等重要的是我们作为父亲和母亲彼此之间的关系。对性压力说“不”需要有安全感的孩子，他们的安全感很大程度来自他们知道爸爸和妈妈之间的关系是安全的。

因为这一切很真切，所以我能为我的孩子们做的最大的事情是爱他们的妈妈。如果孩子们不能确信爸爸和妈妈彼此相爱，会一直在一起，他们就会担心每种关系的永恒性——包括他们自己未来的婚姻。如果你不能依赖婚姻能永恒满足你对爱和亲密的需要，为什么还要等到婚姻中才享受性呢？

我们做父母的常常喜欢向孩子引用这节经文——“你们作儿女的，要在主里听从父母，这是理所当然的”。但很重要的一点是这一节之前的一节经文，保罗告诉每个丈夫“当爱妻子，如同爱自己一样”，“妻子也当敬重她的丈夫”。一个安全的家来自于丈夫和妻子彼此相爱，并彼此活出爱、顺服和尊重，这是孩子顺服的基础。《圣经》中说：“你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。”我们惹儿女生气的一种方法是不能在家庭关系中为他们做棒样，即父亲爱母亲。

需要在爱上做榜样

大多数涉足婚前性行为的年轻人并不是在寻求性本身。他们想得到亲密感——交流，对话，了解与被了解，爱与被爱，理解与被理解。以前，孩子们可以在家庭中找到这种亲密感，他们从爸爸、妈妈和兄弟姐妹那儿获得爱与安全感。然而，今天，随着我们周围的家庭不断瓦解，这样的亲密感在家中缺失了。

我们看到父母彼此相爱而学会了爱。我们在看到爸爸和妈妈之间的爱的给予和获取时学会了这一切。但今天，那么多孩子在自己的家庭和朋友的家庭中看到完全相反的榜样。太多情况下，美国的家庭已经不再是丈夫和妻子之间表达亲密和爱的场所了。

我的妻子多蒂在读《圣经·以弗所书》时，指出了她发现的重大差异。这节经文说：“然而你们各人都当爱妻子，如同爱自己一样。妻子也当敬重她的丈夫。”差异是：女人的基本需求是被爱，而男人的基本需求是被尊重。男人和女人同样需要爱与尊重，但看起来女人更渴望有深层次的爱的关系。爱给女人动力，也满足她最深的需要。另一方面，男人似乎更渴望被作为家庭的供应者和保护者而被尊重。因此，当我谈到爱的时候，我主要对丈夫们讲。当我谈到尊重的时候，我主要对妻子们讲。

多蒂说，要让男人感到自己被妻子尊重，他需要知道她支持他，她赞赏他，会站在他的身后，她信任他，会做他的后盾。他需要确信，她会鼓励他，是他最忠实的支持者。

父亲们需要在爱上、母亲们需要在尊敬上给孩子们做榜样，才能让他们感到安全，满足他们亲密感的需求，学会怎样给予并接受爱与尊重。但具体说来，我们需要知道怎样在爱与尊敬上做榜样。

最主要的是需要在口头上表达爱与尊敬。孩子们需要听到爸爸和妈妈对彼此说，“我爱你”和“我信任你”。别因为在孩子面前对爱人这样说而感到害羞。他们需要听到。

我常常从口头上表达我对妻子的爱与尊敬，也对我的孩子这样说。我会告诉他们，“你们知道吗，你们的妈妈是全世界最棒的女人。我简直不相信我娶到她有多么幸运！我真的很爱她。”这种爱的表达也可以在一个消极的背景下出现。在我的大女儿快进入青春期的时候，我妻子和女儿之间有时候会发生激烈的“拔河赛”。在这个期间，凯莉形成了顶撞她妈妈的习惯，常常是我不在家的时候发生。

因为多蒂每天都在，渐渐地，凯莉的顶撞变得越来越频繁了，她也没有意识到自己言行中带出的不尊敬。多蒂一直忍受她的行为。然而，有一次我在家的时候，凯莉顶撞多蒂，被我听到了。

我让凯莉坐到椅子上。然后我单膝跪下直视着她的眼睛。“小姑娘，”我说，“你可以和你妈妈这样讲话，但我永远不允许你这样对我的妻子讲话！我爱这个女人。”

不论你是否相信，那句严肃的言语打破了凯莉顶嘴的习惯。几个月后，她又一次当着我的面项撞多蒂。突然她收住了嘴，回头看着我，说：“噢，爸爸，我不能这样和你的太太讲话，是不是？”

我在孩子们面前表达我对多蒂的爱与尊敬的另一个方式，是留下许多爱的信使，让多蒂能找到，也让孩子们看到。在情人节前后，商店里会有许多浓情卡片与贴纸，我会买许多，用上一年。在我出差之前，我会把这些东西藏在房间的各个地方，我常常让孩子们给我提建议，把这些东西放在什么地方。他们曾把它们放在冰箱的牛奶罐上、浴室的门上、在多蒂的浴袍里、在她的枕头上、在衣橱的抽屉里——差不多每个地方都放过了。

多蒂非常喜欢这些我对她爱的小提醒，孩子们兴高采烈看着她找到它们。在这个过程中，他们学到了怎样给予并接受爱。

另一个建立是当你为配偶准备特别活动时让孩子们参与帮助。几年前，当我的孩子们还小的时候，我想出一个办法，让他们帮助我计划多蒂和我的周年庆祝。我把他们叫到一起，说：“现在，你瞧，我要带你们的妈妈离开两天。我该做什么，向你们的妈妈表达我爱她？”孩子们和我在一起计划那次庆祝时发现了许多乐趣，从那以后，我也努力把它当成一种习惯，征求他们对给妈妈的礼物、晚会和迷你假期的意见。

为了帮助自己知道怎样更好地爱我的妻子，我不仅询问过她的看法，我该怎样表达对她的爱，也询问了许多妻子们，什么让她们知道丈夫爱她们。列出的清单不仅让我大开眼界，而且也很长。我和你分享，因为它可能会引导你爱你的妻子，正如它对我的帮助那样。

我的丈夫怎样在爱上做楷模

◆ 他带领家庭敬拜上帝。
◆ 他引导深层次交流。
◆ 他当众对我表达适宜的爱意——眨眨眼、轻轻拍一下、目光接触。
◆ 他向家人说：“我的太太很特别”。
◆ 他和我做一些我喜欢而他不喜欢的事情。
◆ 他在别人面前夸奖我，表达他对我的爱。
◆ 他快快地饶恕、他表现出无条件的爱与接纳。
◆ 他保证我有自己独处，保证我有与上帝相处的时间。
◆ 他监护我。
◆ 他给我特别的惊喜和礼物。
◆ 他记住特殊的日子。
◆ 他倾听时有目光接触、安静并能记住我说的话。
◆ 他重视我的感觉，即使它们并不理性或合理。
◆ 他和我分享他的感觉，表示他对我的信任。
◆ 他爱我们的孩子，注意到他们所做的小事。
◆ 他注意到我的长相和衣着打扮。
◆ 他赞美我所做的特别的事情，注意到我的努力。
◆ 他帮忙做家务，如擦桌子。
◆ 在我生病的时候，他照顾我。
◆ 他带领并打理好约会中的一切事务。
◆ 他对我的家人有爱心、有兴趣。
◆ 他对我的情绪很敏感，在我消沉的时候，鼓励我并说一些美好的语言。
◆ 他自律，有目标。

和上面丈夫的清单一样，以下是妻子的清单：

我的太太怎样在尊敬上做楷模

◆ 她在言语上肯定她对我的信任。
◆ 她在公众场合，在孩子面前，尊敬、支持并赞美我。
◆ 她为我留出时间，并花时间一起做我喜欢的事情。
◆ 她寻求我的意见。
◆ 她鼓励我成为我所能成为的全部。
◆ 她从不在公众场合批评我。
◆ 她信任我，知道我能做正确的事。
◆ 她信任并支持我的决定。
◆ 她说她爱我、尊敬我。
◆ 她建议他人来找我辅导或寻求我的意见，从而肯定了我。
◆ 她给我自由，尊重我的私人时间。
◆ 她不和别的男人调情。
◆ 她对我本人、做什么或说什么评价很高。
◆ 她为我预备我喜欢的晚餐。
◆ 她允许我去梦想，设立目标并帮助我实现这些梦想。

我妻子和我常常在孩子面前显出合宜的、真实的身体上的亲密——我相信这是健康的。再进一步，我们的孩子知道多蒂和我有性行为，我们都很享受——当然，我们是很庄重、很谨慎的。

有意思的是，许多孩子，甚至是成人后，都很难想像他们的父母享受上帝所赐的性的恩赐。这是婚姻中很自然、很美好的一部分，孩子们需要了解这一点。当他们看到爸爸和妈妈在恰当的背景中(婚姻关系)表达爱意时，他们学到这才是恰当的环境。他们学到性亲密是件好事。他们也学到即使在今天的世界里，还是会有一种关系能满足他们所有的需要并能荣耀上帝。

单亲的挑战

如果你是单亲，你不需要告诉我你在担负特别艰难的任务。无论是由于死亡还是离婚，你没有配偶可以让你在相爱的关系上给孩子做榜样。如果你已婚但婚姻关系冷淡，至少你有希望可以通过爱、努力、辅导和祷告，让你的婚姻恢复应有的样式。然而，单亲父母却没有那样的希望，你该怎么办?

不幸的是，没有简单的答案。其他人可以进入你孩子的生命中弥补缺失的父亲或母亲的位置(我们一会儿再考虑这一点)。只要不出现暴力、劫持或道德伤害，最好是由父母双方——即使是离婚了——活跃在孩子的生命中。

还有，如果你是单亲，你没有办法为你的孩子在相爱的婚姻关系上做榜样。我只能建议三件事：

第一，你也需要给予孩子“过量”的爱。你需要有时间和他们在一起，创造性地计划活动和讨论，尽可能自己供内孩子所需的父母之爱。我知道这需要精力和热情，这是大部分单亲家庭没有的两样东两，因为他们的工作和家庭责任压力要比正常情况下火得多。但这却是你的孩子极度渴望的。“大剂量”的爱需要你这一方坚定的承诺。

第二，即使你已经离婚，你也应该现实地、但又积极地告诉孩子们婚姻应该是什么样子的。你可以用文字给你的孩子描绘一张婚姻之爱的蓝图。你可以给他们灌输希望——持久的、满足的婚姻是可能的。别害怕承认你所犯过的任何错误。

第三，你应该用自己的行为以及言语说明婚姻是性关系的惟一恰当的场所。换句话说，作为单亲，你自己需要抵制社会所有的压力，不涉足婚外性行为。

★ 怎样强化积极的价值观

当询问青少年谁对他们的性决定的影响最大时，很多的孩子认为父母的影响更大(37％)。与之相比，30％的青少年说朋友对他们的影响最大。认为媒体和信仰背景对他们的影响力最大的青少年比例相等(11％)。

你和孩子的关系以及他们在爸爸妈妈的关系中所看到的一切，重要而有力量。但除非你们全家单独生活在海洋上一个小小的、未经标明的岛屿上，否则你的孩子们会处在许多其他的影响中，其中一些影响对他们的生活可能不那么积极。你有没有想过，在一周中，你和你配偶实际上和你上学的孩子在一起的时间有多少？从星期一到星期五，你孩子每天的大部分时间都在学校里度过。孩子步行、搭车、骑自行车或坐汽车来回上学用的时间更长。

当然，在上学前，家里的每个人都在忙着预备好面对这一天。放学后，你的孩子可能会参加课外活动、运动、工作或社会活动。如果你是单亲，或者你和配偶都外出工作，即使在孩子放学后直接回家，你可能在晚餐前也见不到他。周末的时候，如果你家中有个青少年，他可能大部分时间都忙着和朋友在一起，工作或是约会。

如果我们计算时间的话，我们一周可能最多只有几分钟或几个小时对孩子们的生命有直接的影响。谁是那些和我们的孩子在一起，对他们发挥重大影响力的人？

在过去的岁月中，孩子不仅感受到父母的影响力，也受到住在同一个房子里或附近的祖父母、姑姑和叔叔们的影响。但社会人群的移动性和都市化使彼此相邻的大家庭成为过去。我并不是把我们的过去浪漫化，但当我们更乡村化，移动性更少的时候，孩子们的确从别的家庭成员那儿得到更多的影响。今天，作为父母，我们则更需要依靠我们自己的力量。

鼓励积极的伙伴压力

伙伴压力一般被看做是消极的影响——它通常也是。但是如果我们帮助孩子找到很好的伙伴小组时，它通常可以变成一件很积极的事情。例如，我的儿子，希恩，在他成长的过程中，曾经是几个足球队的成员。球队的孩子们对他的影响很好，一些男教练是基督徒，这会有帮助，但这并不是同龄压力的主要影响力。在有可能的时候，我们应该为我们的孩子们寻找这种类型的经历。

还有其他的地方可以让你的孩子找到积极的伙伴压力，如男童子军、女童子军、YMCA或YWCA、男孩和女孩俱乐部、教会青年小组，或者一些放学后的活动，例如运动、戏剧、乐队、芭蕾或校刊。

不过，别以为因为你的孩子参与很好的活动，他们就一定会受到很好的影响。花时间去了解他们的教练、辅导员和小组带领人以及小组里的其他孩子。你甚至可以邀请他们一起吃晚饭，更好地了解他们。我并不是建议如果其他参与的人不是基督徒，你应该视他们为三等人或立刻把孩子从小组里撤出来。但是，你应该知道你的孩子得到了什么样的信息，在必要的时候，怎样面对其他消极的影响。

当然，你常常和孩子谈起他们的活动和朋友也很重要。如果你和他们建立了我们在15章中所讨论的爱中的联系，你应该有沟通的能力，让你清楚地了解到事情的进展。

参与学校和老师的活动

除了伙伴，年轻人的老师在他的生命中列在最有影响力的人名单的榜首。我们可以在家长会，以及父母在学校的助学过程中了解孩子们的老师。不论什么情况下出现问题，不要犹豫，给老师打电话，约好时间见面。

大多数老师是很有爱心的专业人员，他们愿意做好自己的工作。记住，无论有意无意，所有的老师，如果不是凭借着其他的东西，也可能借着榜样的力量，把他们的价值观传递给学生。

也要注意课本和课程的内容。我们需要知道孩子们接受的是什么样的想法和价值观。虽然一些教育家会对这一点产生争论，但事实是我们孩子的教育主要是我们关注的内容和我们的责任，而不是老师的。作为父母，我们的权利不让我们的价值观被学校的教导所削弱。所以，如果你发现你的孩子在学习一些讨厌的材料，别害怕，要坚决地反对。

“钥匙儿童”和单亲父母

“钥匙儿童”的现象在这个国家中渐渐地增多，它也带来另一种做父母的挑战。如果年轻人在没有成人监督的情况下要在家呆几个小时，在这期间，谁或什么会对他施加影响呢？是伙伴、肥皂剧、录像、MTV还是其他别的东西？

你也应该知道虽然汽车后座过去是青少年性行为最普遍的地方，但现在已经不再是这样了。今天，最普遍的地方是在家里，在下午3"5点的时候，在孩子们已经回家而爸爸和妈妈还在上班的时候。

你的选择是什么？你可以让你的孩子参与一些活动，如运动、戏剧、俱乐部或放学后打一份工，或者你可以找一个附近的亲属、邻居或朋友，让孩子放学后去他们家，这样，可以让孩子被一个很好的成年人监督。

如果你是单亲，你可以帮助你的孩子找一些“辅助父母”来帮助孩子。“辅助父母”应该是可靠的、有爱心的已婚夫妇，他们可以和年轻人共度时光。除了这些，他们也可以让你的孩子看到一个稳固的、相爱的婚姻是什么样子。寻找这样的人的好地方是教会。你的牧师可能就可以给你建议一对夫妇。

即使你自己的婚姻很稳定，假如你们离祖父母住得有段距离，你可能也想为你的孩子找个“干”祖父母。他们应该愿意和孩子在一起，在稳定的婚姻上做榜样，分享多年来的智慧。这样的人对单亲父母来说是个很大的祝福。

书籍的力量

你不仅需要为孩子提供一个健康的人际圈，你也需要意识到你可以让他们阅读良好的书籍来影响孩子的思维。努力培养孩子对阅读好书的热情，包括《圣经》。大多数年轻人喜欢阅读，这是一个你应该不断鼓励的兴趣。好书可以充分引导孩子。书籍可以教导并强化你希望孩子拥有的基督徒价值观。

我特别推荐，介绍你的大孩子阅读一些过去的伟大圣徒的自传和日记，如：戴德生(Hudson Taylor)，慕迪(D.L.Moody)，爱德华兹(Jonathan Edwards)，梅尔斯(Henrietta Mears)，艾略特(Jim Elliot)，怀特菲尔德(George Whitefield)，托德曼(Dawson Trotman)，奥古斯丁(Augustine)，桑地(Billy Sunday)，利德(Eric Liddell)，班扬(John Bunyan)，特蕾莎修女(Mother Teresa)和鲁益师(c.s.Lewis)，我在这儿只列出几个人。了解这些伟大的人物，他们的成就以及他们的错误，会对年轻人有很大的影响和启迪。还有，基督徒体育明星和音乐家、艺术家也会让孩子们获益不小。

帮助孩子网络导航

我们在前文中谈过，家用电脑加上简单的网络操作使我们敞开大门，让一些潜在的具有破坏性的影响力长驱直入。以下是一些有益的提醒，可以保护年轻人免受互联网上的色情和其他消极事物的影响。

 ◆ 关于不在家中时使用互联网方面(如在朋友家、学校和图书馆)，和孩子建立网络规则和协议。

◆ 了解计算机和网络相关知识，这样你可以对孩子在互联网上的安全问题掌握最新的产品、资讯和看法。
◆ 和孩子一起上网，在计算机使用和网络活动上建立信任的氛围。
◆ 把电脑放在家里的公共区域，这样你很容易就能监督孩子的网络行为。
◆ 定期询问孩子的网络朋友和活动。
◆ 装软件来保护全家避免不适当内容和活动的闯入。
◆ 监督孩子的聊天室活动，只让他在指定的聊天室中活动。
◆ 拦阻陌生人发来的私人信息。
◆ 别让孩子在网上建立档案。有了这样的限制，他就不会被列入人名地址薄中，也就不太可能被人从聊天室中接近，恋童癖者常常这样搜寻自己的猎物(一些网络服务者如美国在线，提供网络档案订阅服务)。
◆ 许多网站允许孩子建立免费主页。和孩子一起讨论他可以在网页上放什么样的信息，例如，兴趣和爱好可能还行，但家庭电话号码则不行！
◆ 看看孩子的作业、美术作品或照片(标有名字的材料)是否被放入学校主页。学校喜欢贴上时事通讯或运动的分数，但每次出现全名时，就会使人容易受到伤害。需要提醒学校这样行为的冒险。
◆ 监督孩子在网上的时间——是在每天的什么时候。在线时间过长，特别是在夜里，可能预示着问题。
◆ 观察孩子行为上的改变(提起你不认识的成年人，说话、行事遮遮掩掩，不恰当的性知识，睡眠问题等)。

今天做父母并不容易，特别是在我们这个后现化文化中——当我们给学龄孩子的时间很少的时候。但是只要花一些心思、计划和努力，我们就可以用健康的人际圈环绕我们的孩子，这些人可以强化我们认真教导的价值观。

★ 怎样看待性

让年轻人全面了解性的正确看法是很健康的做法。这样的了解对任何一个想对婚前性行为说“不”的人是很重要的。

上帝设计并创造了性。它并不肮脏也不邪恶，上帝也并不小瞧性。这是为我们人性认真规划过的一方面——为了我们的利益和上帝的荣耀。《圣经.雅歌书》并不仅仅是一个美丽的爱情故事，它也是一个安全性手册。使徒保罗不仅许可婚姻中的性行为，他还常常赞美它。任何一个怀疑性美好的人实际上在质疑上帝的美好。

年轻人了解上帝对性的观点的最好地方是在家中。以下是你应该和孩子分享的关于性的关键因素：

起初上帝创造了性

要从上帝的眼中看性，我们需要返回起初：“耶和华神用地上的尘土造人，将生气吹在他的鼻孔里，他就成了有灵的活人，名叫亚当。”亚当是上帝创造计划的高峰。“上帝看一切所造的都甚好。”

然而在造人之后，上帝观察到有些东西不好。“耶和华神说：‘那人独居不好。’”上帝的造物，虽然好，却不完整。上帝“照着自己的形象造人”。这使人具有了社会性，因为上帝是社会性的。任何一个按照上帝的形象被造的人有上帝所赐的能力与人相处——包括与上帝相处。上帝的创造美好又完美，但亚当独居不好。

注意一点，上帝并没有创造更多的男人来解决亚当的孤独问题。相反，祂创造了女人。随着第二性的出现，上帝的创造现在完整了。

年轻人对自己做男人和女人感觉很好。接受自己的性别，作为上帝的恩赐。《诗篇》写道：“我要称谢你，因我受造奇妙可畏。”人体的创造，以及它的性冲动和器官，是要感谢上帝的，我们没有理由感到羞耻。从一开始，人的性就被看做反映上帝的品格，它的存在被描述成“甚好”。

在你了解上帝对性的观点时，自然而然你就知道：

1.上帝赞成性。祂创造了性，他想让我们享受它到极致。如果任何人有任何怀疑，去读《雅歌》。
2.性交是为了合一。在男人和女人之间，没有比这更亲密的合一表达了。合一是性的基本目的之一。
3.为婚姻设计性——它要在丈夫和妻子之间发生。因为合一是性的基本目的，这就是为什么上帝要把性限制在婚姻范畴中。

性给人带来愉快和满足

上帝让丈夫和妻子享受性。你可以在《圣经》中清楚地看到这一点：“要使你的泉源蒙福，要喜悦你幼年所娶的妻。她如可爱的麈鹿，可喜的母鹿。愿她的胸怀使你时时知足，她的爱情使你常常恋慕。”人们问我：“你从字面意义上理解《牵经》吗？”在这儿当然！这节经文让性听起来糟糕、肮脏龌龊，令人不齿吗？当然不。这是上帝所说的话，丈夫应该和幼年所娶的妻享受性。

性是美好的事物，是丈夫和妻子在合理、圣洁中享受的一件事。这是上帝所设计的性，在婚姻的框架内。但当丈夫和妻子带着自私的态度介入时，就不令人满足了。夫妻不是用“你能为我做什么”这样的态度进入婚姻，而是应该采取“我能为你做什么”的态度。

性是合一

夏娃不仅成为亚当的伴侣，她的到来也使男人和女人合一——身体上的、生理上的和心灵上的。“因此，人要离开父母与妻子连合，二人成为一体。”

这不仅意味着身体上的连合，也意味着心灵的交汇以及灵魂的融合。《圣经.创世纪》2章，记载了世界上无罪的最后记录，是以两性为荣耀的结束——赤身露体，并不羞耻，自由地享受性。上帝带着完全赞许的笑容看着他们的裸体和他们的性连合。

婚姻，在上帝的计划中，是基于两个人永恒的纽带。保罗使用基督和教会的比喻来让人更深地理解这种联合。基于这种关系，离婚不是两个信徒的选择。基督徒的对一个人一生承诺的婚姻概念与当代的婚姻文化形成了完全的对比。

上帝对性的特别计划

如果年轻人意识到上帝对他们的生命有特殊目的，对婚姻中的性有具体计划，就能帮助他们对婚前性行为说“不”。一个学生把简单的、鼓励的言语传递给其他年轻人，告诉他们上帝对性的计划：

要知道，有位上帝非常关心你。祂创造了你，也设计了性，为你的生命有一个具体的计划——在婚姻的范畴中。

婚姻中的性有3个基本目的：生殖、身份和休闲。

◆ 生殖：为了有孩子，创造家庭。
◆ 身份：为了让丈夫和妻子在3个重要领域中——身体上、心理上和心灵上，形成合一。
◆ 休闲：为了愉快和享受。

性所提供的愉快——它在婚外性行为中惟一吸引人的原因——是上帝的创造。在根据上帝的计划在婚姻中享受性的时候，快乐达到极致。在婚姻的承诺中——没有罪疚感，没有“淫荡的攫取”感——性行为成为一种难以描述的享受与美好的东西。

一个年轻人恰当地总结道：

想想莫扎特和贝多芬的美好乐曲——那些作曲家们需要遵守许多令人难以置信的规则，有音程、节拍、和弦等等。然而他们的音乐却要比不遵守任何规则所产生的音乐更美、更和谐、更自由。规则，特别是上帝的规则，是很好的管束，可以在我们的生命中产生很大的和谐与自由，超过我们的想像力！

★ 怎样在家中教导性

当多蒂忙的时候，秘书会在我旅行回来的时候去机场接我。一次，她带着我的两个孩子一起过去，所以我决定和他们一起坐在后座，当时凯莉10岁，希恩8岁。在坐车回家的时候，和大部分孩子一样，他们发生了点小争执。在口水战的时候，我8岁的天使般的儿子对他姐姐说：“我操！”

我的秘书立刻明显地紧张起来，从后视镜中看我要怎样处理。大部分父母会怎样处理这种情况？当我在高中、在大学里问这个问题的时候，孩子们迅速回答，他们的父母会说，“闭嘴！”或“太脏了。”或“你要再这么说，我就要用肥皂洗你的嘴！”或许你的回答也会是这样。

但我把希恩的话看做是教育孩子的好机会。很显然，希恩并不知道“操”这个词的意义。如果我冲他发火，告诉他这个词有多脏，他可能不仅会认为那个词很糟，在他了解了性之后，也会对性产生消极印象。

所以我这样说：“儿子，你从哪儿学得这个词？”

“在校车上，”他回答。

“你知道它的意思吗？”我问。

“不，”他说。

“那么我给你解释一下，好吗？”我说。

“好啊！”他回答。“是什么？”他渴望要了解。在以后的40分钟内，我有了一个极其美妙的机会，教导我的儿子和女儿性的圣洁、美好和目的。我和他分享，“操”这样的词贬低了上帝的美妙恩赐。我有了一个让我非常感恩的机会，也有了一次永远不会忘记的经历——我猜想，他们也是如此。

这个故事说明了几点。第一，也是最重要的，恰当的性教育——我喜欢称之为“生命教育”——至关重要，这种教育应该来源于父母，而不是他人。教导孩子性是我们作为父母的责任和令人激动的特权，帮助他们来预备他们的生命，恰当地享受上帝的恩赐。

第二，父母第一次教导孩子性不应该在一个正式场合中，等孩子进入青春期才进行一场“重大交谈”，利用自然机会告诉孩子他们已经预备好要听的东西。如果你在孩子长大的时候给他们良好的性教育，“重大谈话”就不必要了。

第三，很不幸，许多父母出于不舒服、无知或无所谓忽视了性教育。根据调查，大多数青少年说，他们从未得到父母一方的任何建议。在另一个调查中，只有1/3的受调查青少年报告，他们和父母在性方面有过很好的交谈。

一个年轻人给我写信说：

 父母需要更多地参与孩子的性成熟过程，需要和孩子打开交流之窗。在性这个世界的大门被打开后，让孩子讲出自己对性的理解，以及盘绕在心头的感觉。父母应该在旁边提供指引，把孩子指向正确的方向。让孩子进入一个自己在情感上没有预备好，不能轻易处理的环境，会导致混乱。对于青少年来说，头脑一般都不如身体的成熟快。父母需要参与孩子性变化的每个领域。

教导性要从孩子小的时候开始——即使你的孩子大了，是青少年了，开始教导孩子性也永远不晚。

从哪儿开始

我们孩子的性教育需要早早开始——从某种意义上看，实际上从一出生就应该开始。在他们还小的时候，我们需要让我们的孩子知道身体是上帝所赐的美好礼物，所有的身体功能和各部分都是正常的，无需感到羞耻。例如，当孩子在洗澡玩耍时触摸他们的生殖器时，不应该打他们的手，说他们在做肮脏的事情。在适当的范畴内，性是生活中健康而又自然的一部分，这是我们应该给孩子的印象——而不是认为性神秘而又有点丑陋。

对于性的实际讨论和口头上的教导应该从3～4岁开始。在我们这个被性浸透的社会中，孩子们从很多渠道接触到性信息，问题不是我们的孩子是否在很小的时候会得到性教育。他们当然会。惟一需要决定的是他们会从我们身上还是从文化中获取信息。

年轻人从哪儿获得性知识？一项研究列出了青少年获得性信息的基本渠道：

◆ 61％来自同伴；
◆ 44％来自性教育课；
◆ 40％来自电视或电影；
◆ 39％来自少年杂志；
◆ 32％来自父母。

作为父母，你应该成为塑造孩子性概念的管道，而不是让其他人或其他东西去塑造你的孩子。别让任何人或任何事剥夺你在一个健康、合乎《圣经》以及尊崇上帝的形式下塑造孩子性观念的喜乐。另外，我们也需要我们的牧师，青年辅导员以及其他基督徒教育者和领袖来支持我们，强化我们与孩子分享的信息。

要记住，孩子们想从父母那里学习。孩子越小，就越希望爸爸和妈妈教导他们生命中的一切。利用你孩子的愿望，也要在心里记住：修正错误的思维要比预防难得多。如果我们早早开始教导孩子正确的观念，我们会在以后给自己和孩子减少许多心痛。

说什么

教导时的操作性原则是这样的：小问题小答案，大问题大答案，直接的问题应该直接给答案。换句话说，按照孩子的岁数和实际的问题量体裁衣。把太多的信息太快地加在孩子身上会导致混乱和焦虑。

在你谈到性的时候，使用恰当的用语。把阴茎叫做阴茎，把阴道称做阴道，别使用可爱的小别名。你的孩子会听到这些称呼的，所以教导恰当的用词，他们就会知道俚语所指的是什么了。在恰当用词的时候，已经表达了对性的尊重，不是用俚语，也不是孩子自己寻找时听到的粗俗的用语。如果你不好意思使用恰当用语时，你的孩子会感受到，他也会感到不好意思，不能直接并且带着尊重来谈论性。

谈到性和生殖的生理事实，你可能觉得自己缺少足够的知识。如果这样，别不好意思，从书店、图书馆或家庭医生那里获取信息。记住，你有责任完成教育孩子的义务。其他发现其重要性的人会愿意帮助你。

在你孩子长大时，你也应该教导他们，在性领域的言语或行为带来的后果。我们的社会常常催促我们对每种欲望寻求立刻的满足，包括性。所以你必须常常教导孩子这样不负责的行为潜在的后果。他们需要知道，对婚外性行为让步会导致怀孕，威胁生命的疾病以及持续一生的情感伤疤。

爱的品质——不仅仅是性，也是包括婚姻的所有关系——只是他全部性格的一种反映。因此，当人们使用带着性含义的肮脏的语言贬低他人的时候，他们显出对性的看法很低贱，当然也就不会按照上帝预定的方式来尊重它。一个人的言语显出了他对性的态度。我们需要督促我们的孩子，让他们认真考虑自己使用的语言。他警觉的耳朵可能吸取了许多亵渎或肮脏的语言，如果年轻人不停下来想想自己所说的是什么，他们就会形成习惯，说出同样的言语来。

要在价值系统中进行性教育，不要把它仅仅作为生物学来讲。我们需要提醒孩子，性是上帝所赐的礼物，以婚姻的承诺做纽带。我们在性上的选择涉及我们与上帝的关系，而婚前性行为违反了祂的命令。从积极的方面来看，祂的命令遣为了我们的益处。祂知道并想给我们最好，而不是廉价的替代品。

怎样说

我们该怎样和孩子谈性？很简单，你应该利用许多自然出现的小机会。第一，你的孩子会问问题。抓住这些机会，别把它们看做是危机或令人窘迫的时刻。如果问题出现在尴尬的时刻，如夜晚牧师应邀来家吃晚饭或你们在购物的商店中，也别太吃惊。孩子们在直言自己心中所想时似乎有一种奇怪的时间感。

在孩子没有问问题的时候，你也可以寻找自然的机会教导。例如，在去动物园的时候，谈谈小熊是怎样出生的。在你和你的孩子看到明显怀孕的女人时，谈一谈。机会随处可见，你所需要做的就是利用它们。

有一次，凯莉和希恩滑旱冰的时候，他们当时还是10岁和8岁，我们碰巧看到一面墙上喷着不雅观的图画。他们看到那些下流的图画和大写的4个字母时，眼睛都睁圆了。我停下来，给他们买了一些饮料，我们坐在那面墙前几分钟，我给他们解释了所有的文字和图画。孩子们满眼满耳全是这些东西，我使用这个机会，给他们解释这些话语怎样扭曲并贬低了上帝赐给丈夫和妻子的最美的礼物之一。

凯莉和希恩从来没有忘记那一天。大约3年后，凯莉和我在一家酸奶店，一些中学生走了进来。他们的话语中全是关于性的那4个字母拼成的单词。凯丽当时12岁了，转过来对我说：“爸爸，这样不对，是不是？”

我说：“是不对，但为什么呢？”

她就把我们3年前关于那些图画的谈话联系起来了。这节课印在了她的脑海中。如果你寻找机会，你也可以进行同样的教导。让自己作为父母来解释，让孩子明白这一切。你可以帮助孩子正确看待性。你可以分享上帝对性的目的，它的美好，以及今天许多人怎样远离上帝最初的设计。

在你教导的时候，你要记住，每个孩子都是独特的：一些孩子在很小的时候就能比别人理解得多一些，一些会问更多的问题，一些会想得稍稍与众不同。对孩子的理解能力、兴趣程度和最佳学习方法敏感一些。小心别犯错误，把每个孩子推入相同的模式中。

★ 怎样灌输性的价值观

教导性的价值观至少和教导性的生理层面一样重要。一个叫做荣恩的年轻人向我强调了这一点。

“在我成长的社区里，有12个男孩，其他人都比我大1～3岁，”他说，“每个周末我们聚在一起打球，捣鼓车，谈论女孩。每个周末我的心里就像要爆炸了似的，对男人气概有着和每个人一样的看法：真正的男人必须和任何人以及每个人发生性关系。在我不断听到大一点的男孩夸耀他们的征服的时候，我开始想像要是我会怎么样。”

由于缺少积极的价值观，荣恩不知道婚前性行为是错误的，也没有意识到并不是每个人都发生性行为这样的真相，荣恩很快就开始了活跃的性生活。几年后，他焦躁不安地等候在社区医院外的一辆汽车里，女朋友在医院里等着测试怀孕。她已经两个半月没来月绎了，他们俩都相心最坏的事情会发生。

“我吓坏了，”荣恩说，“我的心里充满了各种疯狂的想法。如果别人看见她做怀孕检查怎么办？流言会像野火一样传播。她要是怀孕了怎么办？我不认为堕胎胎是可以的，但除掉证据肯定要比忍受不得不结婚的窘迫好得多！”

“结婚？我真的很爱这个女孩，愿意和她步入婚姻吗？尽管她是我生命中最美好的一部分，但我还没有预备好要和她共度一生。”

“我父母怎么办？他们努力在社区里建立了良好的声誉。他们会垮掉的。还有我的邻居和教会中的朋友——直到如今，他们还认为我是个不错的、上进的青年。”

幸运的是，女朋友没有怀孕，但是荣恩和她又持续了一年的性关系，直到荣恩成为基督徒才停止。很显然，他在悔改之前，一直去教堂，但同时又维持着活跃的性生活。现在，荣恩对他的婚前性行为怎么看呢？

“在我回想这段可怕的经历时，我开始意识到我的一生都可能被它毁掉，这全都是因为我选择去回应我在初中时听到的错误思维。”

荣恩成长时认为“真正的男人必须和任何人以及每个人发生性关系”，媒体用同样的信息对你和你的孩子进行轰炸。如果你的孩子成长时和荣恩一样对男人气概拥有同样的假想，那么他们可能在行为上想让自己成为“真正的男人”或“真正的女人”，或者会有自卑感，因为他们认为他们不能满足他们对“真正的男人”和“真正的女人”的理想。他们甚至可能活得很灰心，因为他们不能(或觉得他们不应该)过“真正的男人”或“真正的女人”那样的生活。

怎样看待关系

解决的办法在于，孩子接受正确的价值观而不是接受世界的看法。在孩子的心中灌输这种观念是我们能够留给他们的最重要的产业，也是帮助他们对婚前性行为说“不”的重要因素。仅仅和孩子谈性并不足够，父母必须尽最大的努力，把他们对性活动的价值观和期待传递给青少年，并和他们建立亲和关系。表达价值观和期待，与孩子建立亲和关系不能只靠一两次讨论。而且，这种表达需要父母榜样的作用和频繁的重复。

让我们来考虑4个基本方法——全部和关系有关，基督徒的看法和日程安排应该和世界上的有所不同。你将会发现一些我们需要灌输给孩子的价值观。

1.我们相信，每个人都很特别，有极大的价值，因为每个人都是按上帝的形象造的。

这意味着每个个体都配得尊严、尊重和体贴照顾。一个按照基督徒日程表生活的男孩会以尊严、尊重和体贴的态度对待他的女友。

2.我们相信。我们不应该控制住人，让他人付出代价来让自己高兴或满足自己的需要。

利用他人就贬低了他人，这其中暗示；我们认为自己比他们强，他们不配我们给他们更好的待遇。我们应该教导我们的孩子认识这个价值观，这样，当他们受到诱惑要利用他人的时候，或当别人试图要操纵他们的时候，警报会晌起，他们就能意识到发生了什么。例如，当一个女孩听到男友说，“如果你真的爱我，你会跟我发生性行为”，她应该意识到他在利用她。她也会知道他不仅不爱她，而且还很瞧不起她。

3. 我们相信，我们应该以上帝赐给我们的爱和尊重来对待他人。

正如《圣经》所描述的那样：“爱是恒久忍耐，又有恩慈；爱不是嫉妒，爱是不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事鼢整，凡事忍耐。爱是永不止息。”

这段经文很好地描写了上帝爱我们地方式，以及我们希望从别人那里所得到的爱。因此，我们也要把相同品质的爱给予他人。

4.我们相信等待的价值

“爱是恒久忍耐”，在上帝对我们的完美计划中，一切都有恰当的时间和地点——当然也包括性。今天人们并不怎么推崇忍耐，等候某事的耐心。世界说，“你孤独吗?你感到你需要亲密感吗?你对性好奇吗?没问题。不需要等到结婚。”

性亲密和性欢愉都是有时间和地点的，上帝喜悦的是我们最好的时间与地点——婚床上。

自然地、随意地教导价值观

我们怎样把关于性的价值观灌输给年轻人?我们给孩子灌输任何东西的首要也是最重要的方式是：借着榜样。我们行出的行为、言语和态度也是我们在孩子身上常见的。所以我们必须每天检查自己，看看我们在孩子面前表现出什么样的态度、言语和行为。行动重于言语——这一点很重要，如果我们的言行不一，我们说的话就是白费精力。

仅在价值观上做榜样并不足够，你还需要有意识地、系统地教导他们。花时间去解释我们韵价值观，以及我们认为它能让我们的孩子获得最大益处的原因，这样孩子才不会虚度时光。这样的教导若是在随意、放松的环境中就更容易办到了。例如，吃饭的时问提供了绝佳的教导机会。在孩子们还上学的时候，我常在上学路上带他们出去吃早餐。我会读一节《圣经》，简单地解释它的含义。问孩子一些假设的同题来应用这些原则。

在家的晚餐时间也可以提供同样的好机会来讨论。但是无论你何时教导，你都得事先计划。良好的教导和讨论不会自动发生。你在工作中、教会里和社区责任中都提前计划，绘孩子灌输价值观的任务难道不更重要吗？

在你通过这种非正常教导的对候，你会希望孩子能够使用正确的价值观来评估他们所看到和听到的一切。这些价值观应该成为孩子看待世界的过滤器。要帮助孩子形成这种习惯，就要一起做些事情，在价值观中讨论这些事。一起看电视，读相同的书籍，偶尔一起去看电影，或听流行音乐。这时你可以问，“这儿出现了什么观点？和我们的价值观相比怎样？”

小孩子喜欢和你一起做这些事，但青少年就困难一些了。他们会喜欢你给予的关注，特别是在你持续这么傲的时候。当你刚开始尝试讨论的时候，似乎很别扭。坚持下去。你和你的孩子会习惯的，你们会共同度过美好时光。

父母必须承担教育子女以及规范孩子接触的事物的责任，这并不意味着要把孩子完全庇护起来。而是意味着孩子不能反复受到错误性观念的影响，引起他们过分的好奇。我们需要在家中讨论性。

禁令常常导致反叛，当然它也会产生好奇心。如果父母说，“你不能看这个，而且不能和我争辩”，孩子会偷偷跑到朋友家去看，只是为了知道为什么。当一件事物被看做是秘密，他们的好奇心不会减少，反而会增加。

另一种满足好奇心的方法是让孩子知道他们的父母享受性。那些很少或从不在孩子面前讨论性的父母突然对孩子坦诚是很困难的——但却是有可能的。当然，这样的诚实与公开应该越早越好。它会揭开性的神秘，不会让孩子觉得父母剥夺了他们应该知道的事情的权利。

孩子们需要了解：性很美，它值得等待。它的美也值得保护，使它保留在相爱的婚姻的承诺里。因此，我们做父母的责任不是不让青少年了解和探索性。

-- * -- -- * --

在你的婚姻中做榜样，形成健康的性关系，并对孩子们灌输性知识和价值观，这些都报重要，可以帮助他们等待。但是他们不会一直处在你直接影响下，永远有你的榜样作用和教导。在某一刻，他们需要建立自己对婚前性行为的看法以及与异性相处的标准，所以当你不在他们身边的时候——他们去约会，参加为期一周的夏令营，或去读大学——他们能够被装备好处理性压力和诱惑。在下一章里，我们会谈到怎样帮助孩子站在这样的立场上。


第17章 帮助青年人有力量说“不”

“艾莉森，我很爱你。”

“我也爱你，布莱特。”

“不。我是说我真的爱你，艾莉森，超过我对任何人的爱。”

“我知道你这么说是什么意思。我也有这样的感觉。”

“那么我们应该庆祝一下。”

“庆祝？布莱特，你这是什么意思？”

“你知道的，就是当两个人深深相爱时，他们庆祝的方式。”

“你是在说性吗？”

“当然。我们彼此相爱。性是相爱的人做的事情。这也是我想我们应该做的事情。”

“布莱特，我爱你……我是说真的。但爱对我来说并不意味着性——至少不是现在。我已经决定在结婚前要做一个处女——直到我们结婚，如果我们能够的话。”

“这有点老套了，不是吗？现在已经是21世纪了。爱意味着性，性意味着爱。”

“不，布莱特，我直到婚礼之夜才会有性行为。如果你等不到那个时候，或许你不是那个我要等待的人。”

“但是艾莉森，难道我们不能谈谈吗？”

“不，布莱特，因为我两年前就决定了。我对你有很深的感情，但我的回答还是一样的。回答是‘不’。”

艾莉森从哪儿获得勇气，来坚持自己的立场呢？为什么她的决心不动摇，甚至在充满激情和深深的情感的时候？这和她的信念、良知以及承诺有关系。她已经对性下定了决心：她决心要等待。“对不起，布莱特。”故事结束了。

这种力量的源泉在哪里？甚至当这个年轻人自己也充满渴望的时候，她仍然有说“不”的力量？这是你的孩子也能经历的一个过程——它以形成性的信念与良知为开始。

★ 鼓励婚前无性行为信念的形成

有坚定信念的人愿意冒险不去认同他们的同伴，因为他们对自己坚信——“这不是我想成为的那种人。”——他们对价值观的信念——“我认为那样不对，我不会那么做！”——支持他们这样做，培养积极的信念可以帮助年轻人面对消极的同伴压力而不让步。没有信念的人很容易就跟着自己所在小团体的引导走；然而，却有人可以站起来，说，‘‘不。我有我的原因。”意志力常常可以发出一种力量，可以不依赖他人的看法，做出自己的决定。

思考以下青年人所分享的关于信念的看法：

当“每个人都这么做的时候”，要等待、自制，虽然不让步很难，但信念和坚定的性格是我们每个人拥有的最大利益。

-- * -- -- * --

年轻人怎样回应无遮掩的要让他们纵情于性的邀请？如果一个个体并不拥有内在的信念，可以让他们推迟这种“满足”，等待婚姻的话，他从哪儿还能获得这种力量？

-- * -- -- * --

生活在大学校园中，我可以自由地过我想要的生活——甚至我妈妈都提出要给我买避孕丸。但我得按照自己的信念生活。

-- * -- -- * --

在婚前是否有性行为的决定应该是个人决定，在自己的心中的决定。如果你等到压力来临再思想，结果是你会心碎，因为那时你不能做一个坚定的决定。

真理是我们坚定信念的基础。《圣经》很清楚地说明，避免某些性行为，如婚前和婚外性行为，是为了我们的益处。

《圣经》教导我们避免婚姻之外的性行为，以后在婚姻中享受性。但只让年轻人知道关于性行为的具体知识还不够。孩子们需要有一个基础，可以回答：我是谁？为什么在这个世界上？我要去哪儿？上帝是谁？他怎样看待我？什么是无条件的爱？他们需要一个完整的世界观。那么什么是世界观？

我们每个人都有世界观。我们可能不能清晰地表达或解释，但我们都拥有。它不是某些模糊的哲学概念，而是我们每个人对自己整个生命的看法，它是我们每个人生命中的控制力。我们的世界观是我们头脑中所有记录的总和，它深深地扎根在我们的心里。我们的世界观影响行为的各个领域，包括一个人的性关系和道德行为。

今天，大多数年轻人的世界观并不完全基于真理之上(如果有的话)，他们已经形成的性观念也与真理相反。

需要更新

在某种意义上今天大多数年轻人被洗脑了。媒体、父母和伙伴都对他们有影响。孩子们学会了效仿自己周围所见的世界，形成他们的世界观。

年轻人已经被他们的教育、媒体，也被他们的生活经历，特别是家庭，留下了印迹。这种印迹可能是积极的，也可能是消极的——对他们的个人认同、自我价值和幸福感产生重要的影响。结果，他们可能在形成对婚前性行为压力说“不”的信念上严重受挫。

人们对于爱和性的信念实际上是从父母的榜样作用开始的。孩子在小的时候观察父母的行为，听到父母解释自己为什么那么做的时候，就形成了自己的信念。这就是为什么上帝赐给我们家庭——在这个环境中，孩子学习并形成他们对爱、性和婚姻的独特的信念。遗憾的是，关键的学习渠道常常被堵塞。

其一是由于今天许多年轻人的父母自己对性价值和性道德的信念很少甚至几乎没有。如果父母没有很强的信念，他们的孩子在成长中也很难形成坚定的个人信念，特别是在像性这样有诱惑力的领域。因此，更新的过程对青少年和父母来说都是必要的。

如果我们想帮助年轻人拥有信念，来引导他们的性生活，我们需要帮助他们找到一个环境，使他们可以在其中开始心思意念的更新。这是惟一的方法，可以让我们的年轻人抹去或克服由于沿袭周围有害模式所带来的结果。

当我们帮助来自破碎家庭的孩子时，教会必须为他们提供一个环境，让上帝在环境中改变他们的心意。我们必须成为他们的“代理家庭”，甚至是“代理父母”，我们必须成为这些年轻人从未有过的榜样。只传达数据是不够的，无论我们的言语在逻辑性上有多正确：只有在爱的关系中，真理才能个人化，成为一个人生命中活出来的一部分。

被真理更新

正如我们前面提到的，年轻人需要明白一切的真理，不仅仅是性行为的真理。

没有这个基础，性被贬低成荷尔蒙，最终除了欲望之外什么都没有。但是当以正确的世界观来看待性关系时，性被放在恰当的位置上，与婚姻和爱在一起。有这样信念的年轻人可以更容易控制自己的荷尔蒙，因为真爱会成为动力，而不是欲望。记住：欲望不能等待，要马上获得，而真爱不仅能等待，还可以在盼望中给予支持。

年轻人的信念最终源于他对真理的经历和学习，而不是源自另一个人。他们不能只有“头脑知识”，他们需要把它个人化，深深地进入心底。年轻人必须“拥有”自己的信念，只有这样，这些信念才能被他人所尊重。一个学年这样表达他的看法：

 一句简单的话语“我相信性只属于婚姻”会让人肃然起敬，但你得事先决定拥有坚定的信念，否则你不能让任何人了解你的真诚。

我们怎样帮助年轻人培养坚定的信念？我们不是要把我们的观点强加给他们。我们不能强迫别人接受我们的观点，不能说“相信这个，否则的话……”

让我们来看看耶稣的榜样。当耶稣呼召门徒时，他没说，“首先，你得先同意我的伦理观念和我的教义”。他只简单地说，“跟从我”。然而，在一个相爱的关系中，耶稣接纳他们，鼓励他们，这些人开始愿意接受主的监督。他们在教义的理解上和所信的真理上成长，他们拥有的信念让其中许多人为之殉道。他们不是只认同耶稣的教义观点，而是把自己委身，交给一个充满关爱和接纳的人。

一个年轻人发现，要让自己能够拥有这样的承诺，事先预备很重要：

 我意识到，面对性机会，我经常由于环境刺激，或者按自己事先决定的策略行事。如果我没有信念的话，我肯定会妥协，被自己的激情所征服。作为基督徒，上帝在《圣经》上说，基督徒不应该有婚外性行为，对我而言，这已经足够了。任何宣称相信《圣经》并知道它对性的命令的人都不应有别的观点。当上帝给我们生活的原则时，在上帝的心中存着我们的终极益处。具有讽刺意义的是，性活跃的单身所寻找的东西正好被他们的行为完全毁掉了。

当你为孩子提供行动指引，帮助他们坚定信念时，他们从3个主要方面得到帮助：

1.他们有了“借口”

青少年在遇到压力时，有父母指引的孩子就可以有借口：“对不起，我父母，不让我这么做，”或“我不能，我父母说不行。”如果年轻人可以避免令人不快的情况，他的性格成长中可以少受一些不必要的影响。

2.他们可以练习做决策

告诉年轻人，“你可以在这个界限内随意选择”，他们的选择权限就变得狭窄了。他们可以更好地做决定，知道为什么他们这么做，也能够坚持完成自己所做的决定。

3.他们可以表现出自律

在年轻人顺服引导的时候，他们学会了顺服，在他们学会顺服之后，他们也就学到了自律。有人很有智慧地说，如果你的意志不足以让你服从他人，你也不会有意志力来服从你自己的指挥。自律和决策是成熟的两个基本因素。这两个有力的工具会帮助年轻人面对冲击他们的性诱惑。

内华达州卡森社区怀孕中心的总裁说：“他们可以谈谈数据或数字，但这是真实的人的生命。这是某些少女真正经历的事情。当政府参与的时候，总是会出现许多官样文章……这些事情在无数家庭中实实在在地发生……我们现在应该重新返回事实了，教导孩子正确与错误并没有什么不对。其他的东西都只是‘创可贴’。我们得未雨绸缪。”

坚持自己的信念会导致争端，通常它不会带来一致性。年轻人必须清楚，在他们形成自己的信念并以此行事时，他们会和朋友产生争端。但是，形成自己的信念会给仲们带来自重和成熟。

★ 鼓励良知

我们每个人都拥有一种道德指南针和推进器，我们把它称为良知。我们的良知指导我们的行为，提醒我们做正确的事。我们可能会和它争辩，不认同它，甚至止息它的声音，但它会继续对我们唠唠叨叨，告诉我们要坚持自己的世界现——我们怎样看待世界矛盾的行为。如果我们从上帝的原则来看待世界，我们的良知会反映这种信念。如果我们用错误的观点来看我们的世界，我们的良知会在道德指引上被严重破坏。

我有兴趣知道年轻人怎样看待良知和性诱惑的关系：

如果我的女友和我没有受到良知的特别干扰，或许这说明我们还没有完全形成良知。

-- * -- -- * --

我那势不可挡的激情无疑让我陷入了失去童贞的悲痛中，幸亏还有一息良知止住了它的蔓延，让我有反省的心。

良知可以让我们知晓它怎样运作，但我们的反应可以让它变得浓烈或稀薄。我们崇拜并朝夕相处的人，我们喜欢的想法，我们看到或听到的媒体——都对我们良知的形成产生作用。不理睬它的敦促会渐渐消除它的声音，一个年轻女子写道：

我成长在一个很好的家庭中。我一直认为婚前性行为是错误的。当我的男朋友和我开始涉足性行为的时候，一开始我感到罪疚。不久，我很难理解为什么我根本就没有这样的感觉了。

我们有自由可以参与塑造我们的良知。它可以变小或变大，更迟钝或更敏感——依据我们怎样回应它来决定。如果我倾听我良知的声音，使用我的良知引导我，我就可以对良心的声音更敏感。

你孩子的良知有多敏感？它是不是被后现代的世界观削弱了？它是不是由于长期不被理睬而失去了功能？以下是一些给孩子们的问题，帮助他们评估他们在性领域的良知状态。在你和他们谈及信念的时候，你可能希望和孩子们一起分享这些问题：

◆ 你是不是在做一些你曾经说你永远不会做的事情？
◆ 你是不是曾因你现在做的一些事情而瞧不起别人？
◆ 你现在是不是可以毫无罪疚感地做一些事情，而这些事情从前让你觉得很受困扰？
◆ 你是否允许你的男友或女友在性行为上越走越远，使你的良知变得不再敏感？
我们怎样培养良知？通过培养正确的世界观。保罗曾经对提摩太说：“命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心生出来的。”

★ 鼓励青年人承诺婚前无性行为

除了帮助你的孩子强化他的信念与良知外，鼓励他做出承诺，等到婚姻中再发生性行为也会很有帮助。当青少年说他们已经发誓要等到婚姻中再发生性行为，他们就很有可能会延迟性交。无性行为是惟一的安全性行为，所以鼓励我们的孩子立下誓言，要等到婚姻中再发生性行为是值得投资的。

人们花了大量的时间、金钱和努力，要“教育”青少年婚前性行为和“不安全”性行为的危险和后果，有作用吗？哈里斯(Louis Haris)及其助手进行的一份调查发现，在学校获得全面的性教育的青少年比起没有接受过性教育的青少年来说，发生性行为的比例高出54％。没有一个同类型的调查显示全面性教育能够产生明显的效果，减少青少年怀孕。

相比之下，只有婚前无性行为有一些积极的效果：

◆ 研究报告表明，婚前无性行为项目是有效的。
◆ 在1982-1987年之间，在丹麦推行的社区婚前无性行为项目使青少年怀孕减少了59％。
◆ 最近，在《美国医学协会杂志》上题为《增加健康》的文章报导，与延缓性行为关系最大的因素是保持童贞的誓言。童贞誓言是“真爱需要等待，婚前无性行为”项目的基础。

参与“真爱等待”运动的人——那些交上立约卡，许诺要等到结婚后才会有性行为的人——每天都在增加。“真爱等待”运动在1993年田纳西州纳什维尔开始的时候，只是一个小小的活动。第二年，美南浸信会有10万张签名的童贞立约卡，还有美国国会大厦前面的运动交来21万张立约卡。在1996年，“真爱等待”团队造访了亚特兰大乔治亚运动场，在那里共交上来34万张立约卡，卡片直堆到屋项甚至超过了屋顶。1997年，此运动席卷大学校园，共发放了50万多张立约卡。在1999年，“真爱等待”发起了“纯洁鹊桥会”，共有10万张签名立约卡被人带着跑过旧金山的金门大桥。

这些数字代表了那些决定无条件地加入婚前无性行为行列中的人。相关数据显示，童贞誓言并非空口许诺。许多令人惊奇的数字显示，誓言是帮助年轻人等待的关键因素。

一些以婚前无性行为作为基础的项目已经看到了明显的效果。“好朋友”(一个倡导婚前无性行为的项目，其中有成年导师搭配参与其中)，他们发现5～12年级一直参与此活动的青少年怀孕率仅为1.1％，而没有参与这个项目的青少年怀孕率为26％。

《美国医学协会杂志》的报告发现，无性行为教导与“延缓”第一次性交“有着密不可分的关系”，正如以下内容所证实的那样：

◆ 家庭因素，如父母与家人间的亲密无间，父母不赞同青少年性活跃，父母不赞同青少年避孕等，与推迟首次性交的关系很大。
◆ 有过童贞誓言的青少年很早开始性交的比例相对要低得多。几乎16％的女孩，10％的男孩报告说自己曾立下这样的誓言。
◆ 信仰和祷告也与推迟初次性交有很大的关系。

研究发现，在15岁和15岁以上有过性经历的女性中，19.8％报告说曾经怀孕。与父母一起参与活动并觉察到父母不赞同青少年使用避孕产品都是一些保护性因素，可以避免怀孕史。研究还包括：

在每一次冒险领域中，都可以明显地看到一点：父母和家庭在塑造青少年健康上作用显著。令人惊奇的一点是，如果父母对青少年在学校的表现有一定的期待，并且让孩子觉察出来，这可以形成一种保护，与孩子的健康和健康行为相互呼应。同样，关键时刻父母若能在家中出现可以减少危险，从连贯性来看，它不如父母的关心那么重要。另外，家庭环境也可以在塑造消极健康后果上产生作用。

克莱因博士(Dr.Jonathan D.Klein)在一个相关的社论中写道：“作者们也恰当地提出目前一些社会政策和经济政策对家庭关系的威胁，我们只能希望联邦政府、州政府和当地政府，包括当地的学校董事会能够留心这种呼声，制定支持家庭关系的政策，而不是加给人们其他相关价值观的政策”。

信仰价值观和婚前无性行为

年轻人的信仰背景在立誓保持童贞上是一个重要因素。根据一项调查显示，78％的人认为信仰至少对他们有些重要性，而43％认为信仰非常重要。“少男或少女把信仰看得越重，他或她就越会把自己推迟性交的原因归结于此，而不是其他例如‘担心怀孕或性病’或‘还没有遇上合适的人’”。

没有《圣经》根据，孩子们会感到困惑和空虚，他们无力去抵挡性压力。这又会导致不安全感或是抓住某物或某人的需要，也就是说，这使孩子们从另一个人那里寻找亲密。

亲密需要放弃自我。在一个以自我为中心的文化中，年轻人很快就放弃希望，不再寻找持久的亲密：相反，他们满足于暂时的肉体亲密。没有引导，孩子们不能识别正确与错误，他们只知道他们找到了现在让他们感觉很好的亲密感。他们屈从于社会的相对论。

信仰的重要性
 | 总计% | 非常% | 有点儿% | 不太% | 根本不%
明确等待总计 | 44 | 55 | 40 | 36 | 18
男孩 | 39 | 51 | 38 | 31 | 17
女孩 | 49 | 59 | 41 | 45 | 21
曾有性行为总计 | 31 | 24 | 36 | 35 | 41
男孩 | 36 | 26 | 39 | 43 | 51
女孩 | 26 | 21 | 33 | 23 | 18
有几个性伴侣总计 | 15 | 14 | 16 | 15 | 20
男孩 | 19 | 17 | 20 | 19 | 26
女孩 | 11 | 10 | 13 | 9 | 6

★ 多远才是太远

在让青少年了解婚前性行为是上帝所禁止的、他们不应该涉足其间之后，我们需要回答一个很棘手的问题：我可以走多远？或者这样说更好些：我应该走多远？

乍一看，似乎《圣经》对回答这个问题并没有多大的帮助。的确，里面没有列出具体的可行或不可行的事情，你也不能找出一节经文说，“拉手可以，但接吻超过一分钟就不行”。《圣经》没有就每个性行为领域给出具体的白纸黑字的同答。但是，《圣经》的确明确地指出：要远离不道德性行为，它可以引导个人为亲吻和抚摸定下界限。

然而，由于缺少具体的指引，也引发了一些错误的观念，我们一起来看一看。

除了……都可以

我把这种普遍的错误观念称为“除了……都可以”哲学观。这种看法认为《圣经》除了否定婚外性交外，没有对其他东西提出禁令，只要没有真正“入门”，就可以满足《圣经》对贞洁的标准。但是这种“技术上的纯洁”真的可满足上帝对性纯洁的标准吗？

实际上，这种看法是律法主义的反面。我们都很熟悉律法主义，它基于人的标准人为地设立各样行为的规则和限制。然而，还有一种律法主义，它定下具体的不可行的事情，然后宣称所有没有明文列出的事情都是可接受的行为。斯普劳尔(R.C.Sproul)把它称为“律法空子主义”。这种律法主义寻找空子，避免遵行上帝的律法。这样，他就遵守了律法的字面意思，却完全忽略了律法的实质。

真正的服从不仅是顺服律法的字面意思，也要顺服它的实质。“除了……都可以”的态度当然忽视了上帝“远避淫行”命令的实质。如果我们真的愿意讨上帝的喜悦，我们不能把性行为的限制基于“除了……都可以”之上。

性行为边缘游戏

面对“我可以走多远”这个问题，“性行为边缘游戏”也是不可取的方法。人的本性就要测试限度，在不让自己受伤的情况下，尽可能靠近灾难的边缘——因为我们害怕自己受骗，没有享受到各样的愉悦或振奋，所以我们直接就到了边缘。我们把自己推到性控制的极限，就像在悬崖边上开车，还一边问：“我可以离边缘多近？”

问题是如果我们失去控制，走得比预期的要远——最后是每个玩“性边缘游戏”的人会以伤害自己和他人告终，怎么办？你知道，大部分玩“性边缘游戏”的人不仅不顺服律法的实质意思，最终也不会顺服它的字面意思。

许多年轻人并未意识到，性是一种渐进性的行为，性交是它的最高峰。他们认为自己可以从山脚下开始，然而在到达性交边缘时急刹车。然而，他们在这里对我们的被造方式产生了错误的理解。

性刺激是上帝所设计的，预备夫妇，让他们可以性交，而不是一种可以随意中止的愉快行为。这种刺激或游戏，只有一个目的：让已婚夫妇在性行为上有完美的表达。中止性交前嬉不仅是件不太可能的事情，而且还给人带来很大的挫败感。

性欲的胃口是不会满足的。我们喂给它的越多，它就越饥渴。我们在性亲密上每前进一步，欲望就越增加——从来不会减少。这就是为什么让自己对不断增加的性亲密的需求妥协会让自己建立反律法的实质，最终犯奸淫罪。

评估有多远

《圣经》给我们什么样的引导，来帮助年轻人在性纯洁上既遵守律法的实质，又遵守它的字面意思？以下经文可以帮助青少年回答“多远才是太远”这个问题。使徒保罗在解释信徒怎样可以过讨上帝喜悦的生活时，写道：“神的旨意就是要你们成为圣洁，远避淫行；要你们各人晓得怎样用圣洁、尊贵守着自己的身体，不放纵私欲的邪情，像那不认识神的外邦人。不要一个人在这事上越分，欺负他的弟兄。”

“越分”这个词意味着“越过限制或界限犯罪”，“欺负”这个词意味着“利用”。在这段经文中，越分和欺负都意味着“在上帝的界限之外引发性欲”。什么是上帝对性的界限？婚姻——只在婚姻中。

当你越过界限引发弟兄或姊妹的性欲，又不能以讨上帝喜悦的方式来满足它，你就越分欺负了他或她。在充满关爱的婚姻的界限中，引发性欲并不是欺骗，因为我们的性满足是讨上帝喜悦的。

在哪一点才算是欺骗要因人而异。每个人的“引发点”不同，有些人仅仅拉手就能引发性欲，其他人即使更深一点也不会引发性欲。当然，有些性欲的产生是正常的，不需要对此太过担心。但是如果它太强烈，控制了你的行为，那就是罪了。当年轻人的荷尔蒙取代了良好的判断力，控制了他的性行为，他可能就有走得太远的危险。

如果你的行为让你的伴侣想勇往直前，虽然你们还没有到那一步，你们也走得太远了。

一些青少年实际上并不了解异性的“引发点”是多少。性欲可以由你的言语、行为，所参与的活动和你所读到、看到的东西，甚至你穿着的方式引发。你需要记住一个原则：男生因眼睛所看到的一切而引发性欲，女生因触摸而引发性欲。还有，在我们的身体上有一些主要性敏感区。很显然，在结婚前，远离这些敏感区域是很明智的。

为了避免欺骗他人，我们必须思考自己在哪一点会失去对荷尔蒙的控制。那么，这一点就完全成为个人界限，永远都不要越过。我们建议婚前的年轻人不要越过这个界限。

有限的自由

多远才是太远？当你被引发性欲后，你的身体才不管你是不是已婚的。那时，你就走得太远了，不能做出理智的、负责的决定并马上贯彻出来。一旦你的荷尔蒙被引发，你就限制了你的自由，也就是说，你限制了自己正确选择的能力。

许多事情会削弱青少年说“不”的理由。第一，一些带来感官刺激的活动和事情，如某种类型的音乐、舞蹈、晚会等，会引发人的激情和性欲。应该警告年轻人，让他们避免反复接受这样刺激的危险性。

第二，亲吻和爱抚是预备身体进行性交的前奏。在其中一个人的性欲被引发后，做出正确的决定是非常困难的。无论是隔着衣服还是没有隔着，爱抚身体的敏感区域带来的感官上的欢愉会让你的情感控制你的头脑。

第三，毒品和酒精会影响头脑。它们带给人错误的安全感和舒适感，降低了头脑做决定的能力。酗酒和毒品除了带来一些明显问题外，这些物质也剥夺了年轻人选择等待的自由。

划界限的实用建议

年轻人能够替别人着想是很重要的，《圣经》很清楚地说明不要让别人良心不安。别在婚姻之外点燃另一个人的激情。记住性的涉入是渐进性的，甚至是长时间的亲吻也会引起性欲，这就是为什么在这个过程一开始就要给自己定下界限。

一个重要的指导——特别是对年轻人而言：别点燃你不能扑灭的火！别过高估计你和你的伙伴抵制性诱惑的能力。如果你有理由相信某个具体的情况下你会控制不住自己，别害怕，一定要事先预备好撤退的对策。

当然，不让自己走得太远的最好方式是永远都不要开始。这样在面对后果的情况下，就不会询问可以走多远，而是避免了危险的情况，这样是最好的。年轻人怎样设定界限？以下是两个学生的例子：

我的建议：别过长时间亲吻，亲吻时别躺下，手别乱动，不解开衣服。我也建议你们和大家在一起。计划一些事情，不让自己有太多可以闯祸的时间。

-- * -- -- * --

别在任何地方一起躺下。解开衣服也可以导致问题。穿衣服过少，像泳衣或夏天穿得很透也会很麻烦，如果你不注意在哪儿，和谁在一起，也会有潜在的问题。

记住，孩子们常常面对很强的性欲，这是他们既没有经历过的，也不知道该怎样控制的。保罗告诉年轻的提摩太，“逃避少年的私欲”。我们必须帮助青少年意识到他们的脆弱。

当年轻人在考虑怎样设定界限时，以下的问题可以帮助他们：

◆ 我的动机是什么？
◆ 如果我看见耶稣站在房间里，我会走多远？
◆ 这种行为会给我和我的约会带来益处吗？
◆ 我是不是给另一个人发出的身体信号，夸大了我的情感承诺？
◆ 如果我们分手，我们还能彼此尊重吗？

当年轻人考虑界限应该设在什么地方的时候，以下的问题会对他们很有帮助：我的动机是什么？

当年轻人询问，我们可以走多远时，他们在从错误的角度来看待整个约会问题。他们实际上应该这样问：我该怎样让自己和约会的伙伴更亲近基督？一节经文可以作为年轻人约会的理想宗旨：“无论做什么，都要为荣耀上帝而行。”

★ 保持性标准的方法

年轻人可以——也应该——用自己的生活方式清晰地表达自己的道德信念。言语、身体语言，甚至穿衣方式都是对性放纵说“不”的方法。一个年轻人谈到他多么欣赏一个女孩的品质：

 我和一个女孩约会了7个月，她从未玩弄过我的感情，或对我说一些不应该的事情。她知道如果她说某些事情，她就可能引起我的性欲。她从来不会那么做，她知道，在我们的关系中讲真话和诚实的含义。

秘诀是：年轻人要对他的自我身份有安全感。如果孩子们知道自己在基督里的身份，他们就可以站在伙伴旁边，不会有一种比你更好的看法，同时又可以对婚前性行为说“不”。如果他们对自己的身份有自信，他们就可以自由地做自己，也能接纳他人，不会认同他人对自己的期待或模仿他人的行为。

一个人若能够接纳他人，他就能常常被他人接纳并喜爱，即使他在生活方式上并不从众。奇妙的是，这样的人常常成为同伴们的领袖(甚至是榜样)。

保守心灵的纯洁

年轻人要想活出自己的道德标准，就必须保守自己的心灵，不受那些诱惑他们妥协信念的想法的影响。我们要完全控制自己的思想世界。我们可能控制不了那些不断跳入我们心灵中的想法，但我们可以控制是否让这些想法在我们的心中存留并萦绕。

我们的头脑决定了我们的思维，所以选择很重要。《圣经·箴言》警告道：“因为他心中怎样思量，他为人就是怎样。”换句话说，心中所隐藏的会在外表露出来。许多青年发现了这个真理：

 重要一点是要意识到欲望和性渴望首先是头脑的产物。如果你滋养并培育有罪的想法，它们就会越来越茂盛，最终控制你。在上帝的帮助下，你可以学会不去喜爱有罪的想法，而是默想可爱的、纯净的和圣洁的东西。

-- * -- -- * --

如果我们常常用色情的、无趣的笑话，或是没有价值的浪漫小说喂养我们的心灵，我们的行为就会实践这一点。

-- * -- -- * --

错误的行为始于错误的思想。

对我们和我们的孩子来说，以性为中心的媒体可能是纯洁思想的最大敌人。以下的学生在相关领域中有很好的建议和我们分享，我们必须把这个建议告诉我们的孩子。

远离色情片、杂志、电影、电视，还有任何能在性方面刺激你的东西。不要落入好莱坞的陷阱，认为生活就是在不断地寻找浪漫的性满足。

-- * -- -- * --

远离电视和电影院里的垃圾。避免强调婚前性行为的书籍。最重要的是，别被世界上绝大多数人的思想所牵引。

记住，今天大多数媒体所描写的标准是错误的吸引。我不是说不要去电影院，看电视或读书。《圣经》并没有教导在媒体中的或其本身是罪。我们必须区分媒体的内容。

鼓励年轻人分辨他们所看、所读，以及所听的东西。一旦形象印在了他们可塑性很强的头脑中，它就会滞留在那儿，成了其中的一部分。我们的一部分头脑像电脑一样，因为它可以储存信息；但是和电脑不一样，头脑所记住的大部分东西伴随着大量的情感。所以选择你允许什么进入你的头脑。我们越认同错误的价值观，我们的思维和价值观的形成过程就更有挑战性。

注意着装

在《圣经·提摩太前书》中，保罗说：“又愿女人廉耻自守，以正派衣裳为妆饰。”现今，恰恰相反的是，许多女孩和女人的服装冲击着人的感官。从芭比娃娃的服饰到时尚杂志的封面，许多女性的服饰充满了诱惑。受此影响，大部分少女在穿上最流行的充满挑逗性的服装时不假思索。

一个少女可能没有意识到男孩看待服饰的方式和她的不一样。当父母或其他成年人对她的“暴露”有所反应时，她可能感到很生气，也很困惑。在她的眼中，她什么错事也没做。父母，特别是母亲需要在这个领域中教导女儿，帮助她明白这样的服装对男人产生的诱惑力。

着装适度很重要，因为男人的性欲被所看到的引发，而女孩是通过触摸而不是所见的而受到刺激，所以许多人没有意识到其中的差异。适度着装并不意味着女孩看起来守旧邋遏。

一个人怎样在挑逗性和守旧的服装中找到平衡呢？一个少女提出了绝好的建议：“在约会时(实际上，一直都要这样)，穿上你打算迎接耶稣的服装。它应该可爱又时髦，但又不会引起男生的性欲。”如果女孩有一点常识的话，她就能穿得很适度。她意识到，在时装模特身上穿得好看的衣服，并不总是穿在她自己身上也好看。在她自己选择服装的时候，她会照顾到她周围男孩的感受。

认真选择伙伴

年轻人应该了解，他们的伙伴会大大地影响他们的道德信念，让他们失去坚持自己标准的能力。为什么？因为青少年时期对他人认可的需求太大了。如果孩子不能从父母那里得到认可，他们会从伙伴那儿寻找。遗憾的是，对于大多数青少年来说，伙伴的认同是基于这个群体一致的价值观之上的。在寻求认可的时候，青少年可能会让自己符合伙伴们的标准，即使违背自己的道德标准也在所不惜。

伟大的保罗发现了伙伴压力的大问题。他说：“我先前写信给你们说：不可与淫乱的人相交。”如果你和不道德的人交往、交朋友，你会受到影响，自己也会变得一样。为了证实保罗说的话，我在这里引用一个女孩的话：

如果每个人都有婚前性行为，也在谈论它，你的良知会渐渐变得麻木，你不再反对它。事实上，你的朋友也鼓励这样的事情。过了一段时间以后，你开始觉得有压力。其他的女孩让你觉得你不够有吸引力，不那么有价值，其他的男孩让你觉得你像个懦夫，因为你不像别人那么有经验。在从大家那儿得到这些反馈之后，你会说，见鬼，做吧！即使你觉得这是错的，但同伴的压力占了上风。那一刻，你放下了你的道德价值，背弃了上帝的命令。

当然，同伴的压力并不见得总是消极的。如果团体的道德观涉及做正确的事情，伙伴小组会成为很大的支持资源，帮助年轻人过积极的生活。一个学生这样说：

我知道我的朋友对我自身和我的价值观有很大的影响。在性欲望中挣扎时，积极的朋友成为扶持我的动力。

孩子需要认真选择朋友。他们应该避免经常与那些没有共同的基本价值观和信念的人交往。

近朱者赤，近墨者黑，无论我们是否喜欢，我们倾向于与交往的人成为同一类型的人。耶稣在《圣经·路加福音》中谈到学生会像老师一样，说明了榜样作用的重要性。在很大程度上，青年人的朋友常常和老师的影响力一样，所以要小心选择这些关系。

重要的是，青年也应该参与到一些支持小组中。我们可以彼此帮助，承担他人的重担。常常和心思一样的人聚会，可以获得帮助和鼓励。一个支持小组，例如教会青年小组或学校的《圣经》学习会强化学生对属灵生活方式的承诺。正如一个年轻女士写道：

我从未涉足婚前性行为。它大部分归因于我的基督徒成长环境。在我的青少年和大学期间，我有很紧密的朋友圈和教会朋友，他们在我不确定的时候为我提供了支持和关爱。从这些特别的人群身上所获得的关心和亲密，给了我足够的安全感和爱，让我能够把性留给选择和我共同进入婚姻的那个人。

在一个似乎每个人都对婚前性行为说“是”的世界中，孩子和那些说“不”的人建立纽带关系很关键。伙伴们对信念的强化可以帮助孩子面对性压力。

寻找亲密关系，推迟“稳定的关系”

对青少年来说，太早建立稳定的关系几乎总是会带来性问题。太多情况下，孩子为方便和舒适起见，建立了稳定的关系——在任何事情上和任何时刻里都有人陪伴，这样的感觉很好。但是，大部分情况下，你最好避免建立稳定的关系——一直等到一个足够成熟，可以考虑结婚的人出现。

当男孩和女孩建立稳定的关系以后，他们面对很大的诱惑要降低自己的防线。他们开始频繁地出现在同样的地点，做同样的事情。他们开始把彼此看得想当然，抵制肉体的亲密几乎不可能。事实上，研究显示，建立稳定关系超过6个月以上的青少年几乎总是会出现性亲密。性吸引的力量如此大，以至于两个相互吸引的人如果有很多时间单独在一起，就会受到诱惑，用性交来表达他们的感情。当这种稳定关系在岁数相当小的时候建立时，危险程度就会加剧。

我建议孩子们把大多数约会时间花在两两约会上或群体约会上，避免一对一的关系，直到他们岁数大一些，可以严肃地考虑结婚问题的时候再建立一对一的约会关系。

孩子在浪漫的关系中寻求身体的接触和关爱，其本身并没有什么错误。我们都需要关爱和身体的爱抚，身体接触的根本内涵是在家庭中学到的。孩子们看到父母彼此表达爱并向孩子表达爱，也学会使用抚摸来表达关爱。当年轻人通过家庭中的拥抱和爱心抚摸经历亲密的时候，他们约会中控制自己就容易多了。

除了家庭，亲密的非约会关系也可以满足年轻人对亲密的需要。一个年轻女子对在亲密和关爱的满足上提出了这样的建议：

要和同性或异性建立亲密的关系。能够诚实、公开地分享是我们最大的要求之一，我们常常认为它只能来源于约会关系，这样就放弃了生活中最重要的经历之一 -- 亲密的友谊。

给予并接受朋友之间身体的爱意的表达。通过拥抱、轻轻地拍拍背、握手或任何让你感到舒适的形式来增强你的这一方面。不要以为所有的亲密都是性方面的，认为只有性行为是惟一满足身体需要的方式。

鼓励年轻人寻找好朋友，也鼓励他们努力培养建立健康友谊的品格，通过彼此关爱来满足自己对亲密的需求，同时，又不会违背自己的信念。

寻求他人的智慧

孩子在成长中需要榜样的作用，能够向他们显明关爱、婚姻和性爱是什么。父母对于大多数年轻人来说，是积极榜样的最根本的源头。当父母在履行这种职责的时候，也应该鼓励你的孩子寻找其他的榜样——那些能给他们提出良好建议，形成并强化他们信念的人。

有的时候，我们被自己在某种环境下的情感参与所迷惑，需要别人帮助我们更客观的看待问题。有的时候，我们在思考和行为方面会出现盲点。有的时候，我们需要别人作为我们的传话筒：让我们讨论自己的想法和感情，回应我们，在可能发生的一系列行为上给我们提出建议。

我们的孩子也一样。在寻求建议的时候，年轻人需要那些他们尊敬的人的建议——那些了解并关爱他们的成熟的朋友的建议。除了父母以外，也可以从青年带领人、牧师和教会的领袖那里寻求建议。孩子需要了解的区别之一是：寻求建议和寻求肯定之间的差异，寻求肯定是指去找一个会认同你的决定的人，寻求建议是指找到一个你很尊重的人，寻求那个人的指引。

当然，当孩子寻求建议时，并不一定意味着他们要照搬给予他们的建议。最终的决定权属于那个寻求建议的人。

在婚前性行为上寻求建议，可以帮助年轻人形成并坚持自己的信念，辅导员可以协助他们想清楚上帝对这个主题应该有的看法。

所有这些关于信念和承诺的信息都很关键。但是，他们怎样把它变成行为呢？当孩子和男(女)朋友一起出去约会时，他们怎样约束自己呢?换句话说，在星期六晚上，信念、良知和承诺看起来应该是什么样的?下一章里，我们会帮助你辅导孩子建立与信念一致的健康约会指导。


第18章 帮助青年人制定约会的标准

帮助年轻人打下信念与良知的基础并且承诺婚前无性行为非常重要。另外，还有一点也是我们必须采纳的，好帮助年轻人对婚前性行为说“不”——我们必须帮助他们建立标准，指导他们在约会关系中该怎样和异性相处。这是他们在活出信念并承诺道德纯洁上的细节阶段。我们要帮助他们制定具体的标准和底线，让他们知道在约会的时候要做什么，不要做什么。

几个学生写信给我，谈到了在约会中建立标准的重要性：

实际看来，性欲一旦放松，就很难对它加以控制。防患于未然，这一点很重要。

定下自己的标准。写下你在约会时要做什么，不做什么。

-- * -- -- * --

你必须要决定你想怎样收尾——在你开始前。

-- * -- -- * --

现在就定下你的标准，而不是等你深入关系的时候。根据正确的处事原则来决定你的标准。

-- * -- -- * --

我得按照自己的信念生活，对我而言，这就意味着在纯洁上制定严格的标准。

约会的标准就像防火梯一样：早在房子着火之前就需要找到它。

需要鼓励年轻人在约会前为自己在性行为上设立界限——甚至包括任何关系开始之前。一个人这样说道：“没有界限的约束比破坏约束自己的界限容易得多。别让自己就这样茫然无知，给自己定下界限。”如果一个人想在他的荷尔蒙已经被唤起的时候再定标准，他们很可能就会搞砸。

年轻人应该坐下来，决定在约会时他要走多远的标准。最好这个决定是在他开始涉足一些令人妥协的环境之前完成。设定性标准的指导是什么？对他确来说，回答很清楚：从道德原则开始。青少年该怎样“划定界限”？以下是一些例子：

我做了决定：在结婚之前不和任何男人发生身体上的关系——甚至包括亲吻。对今天这个时代的人们来说，这似乎很奇怪。因为性被看得很轻松，亲吻也是家常便饭。但是当我被另一个人紧紧地搂在胸前时，我怎能有“清洁的、可爱的和可敬的”思想？当一个人的嘴唇暖暖地在我的嘴唇之上时，我怎么能让自己冷静地思想？

-- * -- -- * --

婚前无性行为是最好的预防方法。对于一件你从未开始过的事情，你也不可能去结束它。限制不让自己有一些甚至是正常的身体接触，直到建立永久的关系，这样对你可能更好。

这是我在结婚前为自己所定的标准：我希望别的男人怎样对待我要娶的女人，我也会怎样对待和我约会的女子。换句话说，我提前决定我在约会时的行为，这样我就不会害怕我的妻子和我的前女友见面。

我也建议年轻人和他们约会的人分享他们的道德标准。一对恋人开始约会时，假如就能讨论约会的标准，那么它就能澄清事实。这可真是奇妙！这样做也可以把由于错误的期待所引发的失望和愤怒减少到最小。例如，如果一位少女在一开始没有让对方知道自己的标准，在男孩想要越过她的标准而受到阻拦时，你可以想像到他的愤怒。每个人在一开始就公开分享自己的标准就好得多了，这就形成了一种彼此监督，如果另一个人也知道自己的标准，忘记这一点就很难了。

年轻人一旦定下自己的标准，就应该鼓励他们坚持，即使在他们认为自己遇上了“白马王子”或“白雪公主”时也是一样。提前定下标准并坚持很不容易，但却很值得。

我特别建议年轻人在约会行为上让自己接受他人监督。让自己接受监督是种很宝贵的方法，可以加强自律，控制自己的性欲。

接受监督意味着“能够保证自己的行为”。为了让自己能接受他人的监督，你必须常常诚实地和那个人分享你生活中有挣扎的领域。例如，一个年轻人可能去找别人分享他对女朋友的情欲上的挣扎。他可能对另一个人说，“你可以在我对女朋友的性诱惑领域监督我吗？”他可能会分享他希望在关系中发生什么，不发生什么，并要求对方定期(也许在每次约会后)询问他的情况。

★ 什么时候可以开始约会

我们做父母的必须面对的一个大问题是：什么时候让我们的孩子开始约会。许多青少年很小的时候就开始了，在十一二岁的时候。但是，其他人都在约会(当然他们并不是在十一二岁的时候)，并不是让你的孩子也在那个时候开始约会的理由。你需要知道什么对你的孩子最好。

作为父母，当你认为孩子已经足够成熟，可以在约会中负责任了，他们约会的时候就到了。这就意味着你的孩子已经预备好了，可以就我们之前所讲的界限定下标准，并且能够坚持这些标准。如果你的孩子没有预备好承诺自己的标准的话，他也没有预备好对婚前性行为的压力说“不”。这样的孩子当然还不应该约会。

★ 约会时怎样控制自己

以下是一些实际有效的建议，可以帮助年轻人在约会关系中控制性欲和性诱惑。你可能需要和孩子一点一点地阅读这部分，鼓励他们建立自己的标准。

在帮助你的孩子决定和谁约会时，自己做孩子的楷模，教导他在衡量一个人的时候不要光看表面。孩子在决定自己的约会对象时，似乎注重3个方面：长相、个性和名气。但是外表和名气非常浅薄，根本就说明不了什么，即使是个性也不能太多地显明重要的内在品格和信念。

下面这个少女的故事清楚地说明年轻人应该和那些拥有相同信念和道德纯洁观念的人约会：

这幅图画并不美。它也不是肥皂剧。现实生活中的非婚怀孕既可怕又孤独。24岁的时候，我还是单身，但是已经怀孕8个月了。婚前性行为是我在一个炎热的6月夜晚的决定，它迫使我继续做了许多我以为自己永远都不会做的决定。这些决定彻底地改变了我的生命。

或许你最大的惊讶是我是一个重生的基督徒，非常爱上帝。这是怎么发生的？它是从我选择和一个非基督徒约会开始的。“只是约会而已，没什么的。”我为自己辩解道。

我很诚实地和我的男朋友分享我和耶稣关系的重要性。他知道我是基督徒，也知道我相信性应该保留在婚姻中。里克认为我很老套，不相信我从未和男孩一起过夜。然而，他知道我的立场，从未强迫过我。在我怀孕之前的8个月中，我两次告诉他，我认为我们应该分手，因为《圣经》中说：“你们和不信的原不相配，不要同负一轭。”但是里克说：“仅仅因为我们没有相同的信仰，并不意味着我们不能好好相处，在一起会不快乐。”

对我来说，基督教不仅是一种信仰，也是一种生活方式。不过，他所说的似乎也很真实。每次当我说我不能和一个非基督徒结婚，他就说他不想结婚，但他的确想和我约会。

在不知不觉中，我渐渐地坠入了爱河。几乎每天晚上他都去我工作的俱乐部健身。这样，我每天见他都很方便，我们在周末还会有时间在一起。我们喜欢一些相同的活动，我们在大多数问题上都能够诚实公开地沟通。当我和他在一起的时候，我感到自己有自由可以做自己。因为在此之前我和一个基督徒约会，他除了完美之外，什么都不可以。所以这段关系对我来说是个全新的经历。

在此期间，慢慢地我和里克觉得在一起越来越舒服了。我不愿意承认的是，这是妥协的开始。从外表看来，我根本就没有把上帝搁在一边，我还活跃地参加教会和团契活动。我们约会的时间越长，他对我就变得越有吸引力，我就越容易放松自己的警惕。在刚开始约会的第一个月，一个道别的吻就能让我心中狂喜，后来变成了在他壁炉前几个小时的热情亲吻。由于开车回家要用半个小时，我开始给自己找借口，偶尔会在他家过夜。

我不断地向下滑，在我们的关系中一点点地纵容自己更进一步。我知道这是错误的，我也知道这不是上帝希望我过的生活，然而，我却不够坚强，不能终止这种关系。我和上帝的关系开始变得冷漠，我不再对瑞克说“不”。妥协已经削弱了我的意志力。等到我们发生性交的时候，放下最后的防御非常容易。

刚开始我给自己找借口，认为这段关系对我不太重要。后来，我就不再使用这个借口了，我只是决定不再管它。那一刻，我已经不再害怕犯罪了。我没有通奸的原因是因为我害怕怀孕，而这正是我所得到的——怀孕。

我吓坏了，充满了仇恨，“上帝，为什么是我？我根本就没有到处睡觉，我不应该有这样的下场。”我的反应和许多已婚的朋友恰恰相反。我不想让任何人知道。没有祝贺或庆祝会，没有出生宣言或婴儿洗礼——只有恐惧。我对上帝非常生气，满怀敌意。我想，“现在我可以无所顾忌地发生性行为了。我要让你看看，上帝。因为我已经怀孕了，我还能有什么损失？”这样的惧怕一消失，我再没有任何理由接受上帝的监督。我得做出许多困难的决定。最重要的是，我需要和上帝再次和好。我不光需要祈求上帝所赐的饶恕，而且我也需要稳稳地站在祂的话语中，再一次信靠祂。我决定放弃我很棒的工作，离开美好的教会和朋友圈。我搬到了另一个州，和一群像家人般的、也很爱上帝的朋友生活在一起。我也意识到，我自己的未婚怀孕不应带来一个没有人要的孩子。我选择了收养。

“为什么是我，上帝？”——因为我什么都知道却不顺服。“为什么要等到婚姻中？”我相信回答很简单，也不应该再有别的原因：上帝告诉我们要等待。祂这样说，不是要破坏我们的快乐，而是因为祂爱我们，知道什么对我们最好。我的感情成了障碍。然而，不论我们是否喜欢，我们需要顺服上帝。感情会影响我们看东西的色彩，它们，而不是上帝的话语，成了我们看问题的基准。

重要的是你的孩子只和那些有同样信念的人约会。在上面这个故事中，这位年轻女孩犯了个错误，她和信仰不同的人约会，并且给自己找理由，然后一步步地向对方的道德水平妥协。

设定约会目标

最近对青少年中的约会调查发现，到17岁的时候，性交已经成为约会关系中的可接受的一部分(如果不是彼此期望的一部分的话)。由于这个以及其他原因，年轻人为自己的生活和约会关系定下榜样和目标很重要。一个女孩这样写信给她的男朋友：

如果我们一起列出希望自己的生活成就什么事情，你觉得怎么样？我想我们可以成为彼此很好的监督伙伴，不是吗？让我们彼此帮助，成为上帝创造我们时的全部。

研究者发现，青少年对“宗教”有严肃的承诺，拥有它所给予的目的性，在性行为上表现出明显的不同。和爸爸、妈妈之间良好的关系也可以造成不同。对于那些拥有这样关系的人，我鼓励他们建立约会的标准。很明显，父母不应该命令孩子建立这样的标准，但是他们的辅导和帮助是无价的。一旦决定了目标，父母可以在孩子的监督团里成为关键的组成部分。例如，如果孩子决定约会在晚上11点结束，那么他可以对父母说，“爸爸妈妈，我希望你们能够监督我回家的时间”。

多年来，我不断向我的3个女儿和儿子强调的事情是，我希望看到他们的约会(或是和异性相处的时间)成为一段美好的关系，对另一个人有巨大的责任。

以下是建议年轻人的约会目标：

1.接受另一个人，尊重上帝赐他的尊严。(这让对方有安全感。)
2.建立另一个人，欣赏对方的独特、恩赐和才华。(这让对方有被看重的感觉。)
3.鼓励另一个人完成自己的目标。(鼓励的一部分内容是要监督另一个人，帮助对方完成那些目标。)
4.接受另一个人的监督，按照上帝的原则完成你的目标。(这会帮助你培养自律。)
5.在每种情况下，在你的态度和行为中反映基督的品格。

以下是两点建议，说明约会的个人愿望：

1. 我希望由于认识了我以及我们共同度过的时光，我的约会伙伴会成为更好的人。
2. 我希望由于我们的约会关系，我的约会伙伴能和基督建立更亲密的关系。

不论你的孩子干什么——无论是共同参加活动、分享情感还是表达合理的爱意——约会的真正目的是要建立另一个人，照顾另一个人。根本的愿望应该是约会的伙伴会积极地回应这些努力，并且能够更亲密地与上帝同行。

做出具体的约会计划

在和约会伙伴相处的时候，实现标准的最好方法是认真计划。创造性地计划约会不仅很聪明，也很有意思。在年轻人约会之前，他们应该知道他们要去哪儿，要干什么。当他们有创造性地、有意义地约会，并且避免能够导致问题的情况时，他们在约会时就能够防止麻烦出现。认真地计划你的约会生活。以下是一些孩子的建议，他们学会了事先计划：

在约会之前，你应该好好地计划。这样你在性方面闯祸的机会就很小。

-- * -- -- * --

别长期单独在一起，又无所事事。

-- * -- -- * --

我们发现我们需要和别的未婚恋人一起做些事情。在家里一起度过一个安静的夜晚很美好，但是当灯光和音乐变得非常柔和时，把持自己常常很难。

-- * -- -- * --

别偏离了你们一开始的计划、要做的事和要去的地方。冲动而又鲁莽地改变计划常常预示着麻烦。

-- * -- -- * --

要对你们在约会时所做的任何事情都非常小心。避免听暗示性的音乐。注意你们在约会时看的电影。你可能认为这没什么关系，但它的确有关系。继续沿着你所看到的(或听到的)往前进太容易了。

约会应该包含一些活动，它能够提供交流的好机会，因为这是了解一个人最好的方法一对于第一次约会来说尤其真实。看电影或听音乐会并没有很多聊天的时间。玩传球游戏，骑自行车，滑冰或一起远足则更利于交谈。两个人第一次约会若能长时间交谈可以帮助他们了解彼此的兴趣和爱好，彼此的幽默感，以及其他的个性和品格方面的东西。

在计划约会时，你的孩子应该记住已经设定的目标。这样的计划不仅应该被看做是避免性行为的方法，也应该作为给另一个人和自己带来成长的手段。

公开沟通对性的看法

你是不是曾经希望别人能够读懂你的心思——不需要解释，别人能够知道你的想法、感觉以及你对某事的看法？我们常常害怕暴露自己，害怕我们告诉他人我们的真实看法后，就不会被他人接纳。

一个年轻人如果不能清楚地说明自己对性行为的信念，就可能把自己卷入麻烦。如果孩子能够明确地向约会的一方说明自己对性行为的看法，就可以避免许多迷惑和误解。下面两个学生谈到了自己的看法：

对恋人来说。最重要的是讨论自己对婚前性行为的看法。这样可能有点不好意思，但是明白彼此的看法非常重要。如果其中一个人根本不认为婚前性行为是错误的.那么他们整个的关系应该被重估。可能性是如果双方都是基督徒并且愿意去讨上帝喜悦，他们会认为婚前性行为是错误的。

-- * -- -- * --

让对方了解你的界限。当你看到问题来临时，要诚实地面对。记住：球一直在你手上。你应该开始这个话题。你开始诚实面对时，你的朋友也会感到放松，也会开始分享。

一个年轻人建议，当恋人们没有“进入状态”的时候讨论他们的界限和价值观，来避免以后的问题。这真是个好主意。在性欲被激起的时候，我们很容易就为自己在头脑清醒时所定的标准找出合理的借口。讨论标准时，应该选择一个双方都能够客观地评估自己的界限的时间或地点。一个学生这样评论：“除非我们双方都委身在上帝的原则和旨意中，否则当我们落入试探时，我们肯定会失败。”

避免独处

想像一下，一个女孩的父母去郊外度周末，允许她在家中款待她的男朋友。一顿烛光晚餐满足了他们的饥饿感，两个人在燃烧的壁炉前舒服的沙发上坐下。浪漫的感情被点燃，不久，两个人就开始说，“我们做吧。看起来这么正确”。

约会的高中生平均每周花14.5个小时单独在一起，这是道德灾难的原因。箴言告诉我们，如果玩火，肯定就会被烧伤，同样的原则也适用于约会。大量时间单独在一起是大多数恋人不能处理好的。研究发现，第一次性行为大部分不是发生在汽车中，而是在其中一个人的家中，当父母不在家的时候(通常是在下午的3～5点)。

像这样的情况是公开地把问题带进来。孩子处理此类诱惑的方法是一开始就不让自己落入诱惑中。他们需要避免可能让自己妥协的情况，如长时间在黑暗中单独停车，观看以性为主题的电影或录像，当父母不在或睡觉的时候在房间里约会。

年轻人需要事先想清楚自己的目标，决定他们要参与什么样的活动。一个成年人在回忆往事时，这样说：

 在私下里，别做任何你在公开场合不会做的事情”。我曾经认为显得僵化，甚至古板而且不合理。甚至似乎在暗示，你在私下里的行为要根据你在公开场合下打算有多么厚颜无耻而决定。现在回头看看自己和其他朋友的经历，这样的建议似乎比我当时所想的更明智。

父母可以帮助青少年减少妥协的情况。当你不在家的时候，孩子要求在家中约会，你有权利说“不”。具有讽刺意味的是，我们常常不敢把车借给孩子，让他们约会时使用，但我们却敞开大门，让他们长驱直入。

别害怕询问孩子要去哪儿，他们的计划是什么，什么时候回来。定下合理的回家时间，告诉他们你希望他们在约会中怎么办。通过监督他们，你也可以在同伴的压力上清晰地告诉他们答案。在受到压力时，他们可以清楚地这样回答：“今天，放学后你不能来我家。在我父母不在家的时候，他们不允许我带朋友回家。”或“我很抱歉，但是我父母再有几分钟就要回家了。”父母给孩子设定界限可以给他们一个下台的机会。

年轻人不应该认为自己已经足够坚强，可以应付妥协的情况。即使对于坚定的基督徒来说，完全独处带来的诱惑也可能太大了。下面是一个大学生的故事，他以艰难的方式学到了这一课：

在我大一的时候，我开始和布拉德约会，他是校园里的学生领袖。因为我们两个都参与了小组的音乐事奉，我们有很多时间在一起，计划每周的聚会和其他特殊的活动。事情一件接着一件，不久，我们就形影不离了。

在我们学校的学习压力很大，所以我们大多数时间用在学习上。因为我和其他女孩一起租了房子，而且自己有单独的一间，所以它似乎就成了我和布拉德学习的最佳场所。但实际上并非如此。“中间休息”，这是每个大学生都知道的，是良好学习时间中必需的一部分。对于布拉德和我来说，休息从下楼到厨房喝杯可乐变成了在我房间里手拉手谈话，又变成了亲吻等等。我记不起我是怎样给那个房间里所发生的一切找借口的，但是我记得我们这样做过。

记得在一个星期五的晚上，我站在100名大学生前面签字，布拉德就站在我的身后弹吉他，我假装自己和上帝的关系还不错。我记得在《圣经》学习小组中学习关于圣洁的主题，而我的内心却因为羞耻而翻腾。我记得和许多或许在身体领域比我还圣洁得多的学生分享福音。我记得我恨自己。

我休学一年，离大学、我的虚伪和罪3，000英里远。在那个时刻，就像一个婴儿一样，我学习再一次与上帝同行。我学到了他会饶恕我的自私和我的罪。我学到他的命令是为了我们的好处。

把身体领域放在一边，建立彼此的关系

一旦恋人们涉足性，他们的优先次序就从灵魂、情感和社会方面移开，放在了身体方面。渴望建立心灵关系的恋人们需要放下身体(性)方面，建立关系的其他方面。一个年轻人写道：

 当你开始建立关系的时候，先从友谊方面开始。一般说来，你永远也不会去利用一个朋友的。更重要的是，你会和这个人在心灵上和情感上建立关系。这很重要。一对恋人应该在心灵上和情感上彼此了解，这样可以更恰当地解决以后的问题。

如果年轻人觉得身体成了他们约会关系中太大的一部分，他们可能需要诚实地重新评估彼此的关系。一个年轻女子建议询问自己这些问题：
你真的在寻找建立关系的方法吗？你希望帮助你的男朋友在心灵和情感方面成长吗？你的性关系使你们两个更亲密还是更疏远？由于性的涉足，你认为你们的关系比以前更强了吗？

另一个年轻女子指出，把性暂时搁置起来可以带来几方面的积极益处：

1. 彼此控制自己的性可以给你一些将来渴望的东西。
2. 承诺在婚前不涉足性行为可以讨上帝喜悦，它也因此会减少你可能会有的罪疚感。
3. 可以帮助建立承诺的基础，因为即使你们有过性关系，当它结束后，你们仍然可以承诺继续见面。
4. 可以给你动力去了解彼此个性中没有发现的新方面。

不把注意力放在性方面肯定会改变一种关系。如果一段关系的着重点除了
性方面，再不基于其他方面，这对恋人很可能会分手。但是，如果在他们中间有良好的爱和尊重的基础，在双方不断了解彼此的个性，而不是彼此的身体时，他们的关系会变得越来越亲密。

没有性也可以拥有令人满足的约会。事实上，从长远看来，这样则更容易，正如这个年轻女子所发现的：

我19岁，高中时，我曾经和几个男孩约会过。现在，过去的两年来，我一直在约会一个非常棒的小伙子。我们只拉过手。我从未吻过别人，更别说涉足任何性关系了。今天，很多人觉得这样的生活方式很疯狂，而且也很愚蠢。别误解我的意思。这种约会关系并不容易，但却是最好的一我从不知道还有哪个少女的约会生活会比我的更有趣。我约会过最棒的男孩，他们尊重我，带我出去，只是为了更好地彼此了解，玩得更开心。

★ 教给青年人“逃跑路线"

不论年轻人对自己的约会怎样认真计划、预备和祷告，还是会出现一些状况：他们发现自己陷在道德上不健康的关系或环境中。如果我们没有装备他们，他们怎么从这些困境中找到出路？以下是我给孩子建议的儿条“逃跑路线”。

分手

帕特在她16岁的时候，第一次发生性行为。第二年她成了一名基督徒。虽然她终于知道婚前性行为是错误的，但是她也常常感到很灰心，因为她不能打破自己已经建立的习惯模式——用性来交换爱。最后，帕特决定两年之内不约会，这样她可以整顿一下自己的思绪。这段时间对她来说是一个跃进。

帕特的故事说明一个事实：有的时候，当孩子们不能在道德妥协层面打破己经建立的习惯时，最好在一段时间内停止约会。这不仅可以逃离当时的环境，还可以打破不正常的关系，等到年轻人建立稳固的信念，获得所需的情感上的成熟来把这些信念付诸于行动，然后再开始约会。

在这个领域中，这是个令人为难的决定。最需要从约会关系中退出来的人是那些最没有安全感、最不成熟的年轻人。不成熟的人很难识别并承认自己的不成熟，而那些较为成熟的人则能够承认自己的弱点。这时，良好的建议是非常重要的——那些受人尊重的成年人可以从学生生活的各个领域中来衡量他们的成熟程度，他们的建议是非常宝贵的。如果一个人太不成熟，不能做出明智的决定，不能抵制伙伴的压力，那么这个人最好的选择就是退出约会关系，直到自己培养出所需的成熟度。

令人为难的另一方面是对于一个不成熟的人来说，错误的关系和错误的友谊是很难退出的。不安全感是一个人沉浸在错误的关系中的原因之一。即使受伤后，他也会坚持下去，就像妻子被打，但仍然会继续守在丈夫身边一样，尽管环境艰消极，她仍然害怕一旦离开，会失去某种安全感。

对父母来说，艰难的爱在某些情况下是必要的。为了孩子自己的益处，父母可能需要禁止儿子或女儿在一段时间里不能约会。艰难的爱有两个必须平衡的方面：爱和权柄。艰难的爱执行权柄，但艰难的爱也需要表现出接纳和赞赏。除非父母先表现出爱，否则他们不应该对孩子“厉害”。

一个有活跃性生活的年轻人可能充满困惑与罪疚，需要让上帝在自己的生命中医治。这段不约会的时间可以成为宝贵的经历，培养与上帝的亲密，经历祂的饶恕和爱，了解祂的标准.一个女孩这样建议她的朋友：

如果你已经有过性行为，不要绝望、别认为上帝和你一起走过了，认为已经发生了，就没有希望了，如果你犯了罪，你需要请求上帝的饶恕，但是你也需要饶恕你自己。虽然你不能改变过去，但是既然上帝已经饶恕了你，你除了忘记过去继续向前，再没有别的要做的。我所说的继续向前的意思是打破你有罪的关系，这是真正悔改的第一步——转离你的罪。别因为你已经把自己给了你的男朋友，就感到你系在他的身上。别觉得你已经绑在他的身上了，再没有别人想要你了。我不知道上帝对你的计划，但是如果你寻求他对你生命的旨意，祂应许会让你看见。你只需要信靠上帝，上帝以后带入你的生命的男人一定是最好的。当他了解你的过去时，他会一样地充满饶恕和理解。

寻找逃跑的路线

《圣经》对诱惑讲得很清楚：“你们所遇见的试探，无非是人所能受的；上帝是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”换句话说，没有任何超越人类经历或超越我们所能忍受的界限的诱惑会临到我们。总是有办法来逃离诱惑。你的孩子有的时候可能感至抛们被困在充满诱惑的环境中，但是你要确信：只有当他们做出不顺服的选择时，他们才被困住。

你的孩子必须意识到，在任何情况下，他们都有逃离的方法一这就是说“不”的权利。当他们的约会伙伴暗示或建议单独在公园的时候、在汽车后座的时候、父母不在家的时候等等，逃脱的方法已经预备好了，他们有说“不”的能力和特权。

上帝会一直赐给我们抵挡诱惑的力量。但是最好的解决办法是在妥协的环境形成之前就逃离。当然，最有效的逃离办法是在面对诱惑时，学会说“不”。做到这一点艰难，但是奖赏远远地超过了不顺服带来的暂时的欢娱。

迅速的战略转移

在不稳定的环境中控制青少年的性欲常常意味着二选一：逃离当时的情况或分手。孩子一般不喜欢分手，所以让我们来看一个不太极端的选择：战略转移的选择。你的孩子需要知道，在充满诱惑和妥协的环境中，抽身可能是最好的逃跑路径。

我常常告诉孩子：“如果你不能处理当时的情况，那么离开那儿，跑得越快越好。”我引用《圣经》旧约中约瑟被波提乏的妻子诱惑的例子。在意识到诱惑的危险时，约瑟丢下了一切，逃离危险。有时候，这是最好的方法。一个女孩可能不得不说：“我不愿意继续下去。现在就送我回家，或者我可以打电话给我父母叫他们来接我。”一个男孩可以说：“我不能参加这个活动。如果你想留下，你可以自己回家。”

远离充满诱惑的环境。永远都不要信靠自己的肉体。换句话说，永远别欺骗自己，认为你能够控制约会中你的行为。因为火会烧伤人，聪明人会离得远一点。

-- * -- -- * --

如果你的孩子不理睬逃跑路线怎么办？当他跨过了信念、良知和承诺的界限，开始在某种程度上涉及性行为怎么办？你怎样回应？下一步又怎么办？我们会在下一章中回答这些问题。


第19章 在青年人犯错后提供饶恕和盼望

我们生活在一个所谓性解放的年代中，社会告诉年轻人道德并不重要。“如果你感觉好，就做吧。”尽管人们被告知，没有必要感到罪疚，然而，年轻人心中的性罪疚感却在不断地增加。我遇到过那么多年轻人，他们想被饶恕。以下是一个女孩所说的话：

 我和男朋友发生了性关系，我认为是我欠他的。后来，我知道自己怀孕了。他生气了，说我应该去堕胎——这一切都是我的错。所以，为了减少父母亲的麻烦，也为了保住马特，我堕胎了。现在马特离开了我。在我这样的情况下，大家怎么还能再爱我？我很困惑。上帝真的能够爱我，饶恕我吗？

对于那些说“我搞砸了，我涉足了婚前性行为。”或“我失去了童贞，再说‘不’有什么意义？”的年轻人，我们要怎样帮助他们？我们要说什么？我们要做什么？我们只是引用《圣经》关于饶恕的经文，就把他们打发走吗？

我们需要了解，有性内疚感的年轻人很难理解饶恕的概念。有些人很难相信上帝会饶恕他们，其他人或者不能或者不愿接受他的饶恕，只有少数人能够原谅自己。结果，许多年轻人请求上帝的饶恕——也被饶恕了，但是他们在生活中却不能经历饶恕带来的益处。

我相信，我们所提供的任何帮助都必须建立在爱的关系中。不论是父母、牧师、青年领袖还是教师，只谈论饶恕是不够的，我们必须活出来。

★ 饶恕这份礼物

我们必须接受他人对我们的饶恕，并且饶恕他人。我们不能帮助一个我们不能接纳的人。如果我们不能接纳他人，对别人讲饶恕毫无意义。特别对父母来说，接纳是从饶恕开始的。

你的儿子或女儿是不是在为有罪的性行为挣扎？你们的青年团契或聚会中的年轻人呢？你想帮助他们经历饶恕吗？那么，首先，自己要做到饶恕他人。以下是3个有益的原则：

1.主动

你是否曾经质问自己：“我为什么要饶恕她？她甚至都没说对不起！”上帝的爱催促我们主动给予饶恕。“不是我们爱神，乃是神爱我们，差他的儿子为我们的罪做了挽回祭，这就是爱了。”如果神在拯救我们之前，等候我们悔改，等候我们请求他的饶恕，那么我们还仍然是迷失的。但是，“惟有基督在我们还作罪人的时候就为我们死了，神的爱就在此向我们显明了”。耶稣基督迈出了第一步——为我们的罪付出了死亡的代价——供应给我们他的饶恕。

作为上帝的孩子，我们必须跟随我们天父的榜样，采取主动。上帝要我们去帮助我们受伤的儿子和女儿、我们周围的人群和学生。饶恕需要主动。

2.努力重建关系

饶恕的目的是和解。所以，当年轻人开始涉足性的时候，他们和父母的关系要么很紧张，要么已经破裂了。上帝要父母在破裂的关系中承担自己这部分责任，主动和解。

你知道吗？如果你和孩子的关系破裂，而且现在还没有走向正轨的时候，上帝不喜欢你的敬拜。耶稣说：“所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去和弟兄和好，然后来献礼物。”

不论谁的“错”，和受伤的年轻人重建关系是那么重要。如果父母等着孩子先来请求饶恕，就永远也不会有和解。饶恕寻求和解。

3.真正饶恕

饶恕意味着免除他人的债务。当别人说“对不起”的时候，你说“没关系”，这两者是不同的。饶恕是承认他人已经做了错事，但是仍然愿意接纳并忘记。

许多父母说他们已经饶恕了，但是他们仍然把过去举起来放在孩子头上。“我饶恕了你，但是我不会忘记。”饶恕意味着不再携带计分卡，不再说，“你又做错了”。上帝说祂把我们所有的罪扔到身后。就像布姆(Corrie ten Boom)所说的那样，上帝把我们的罪扔入深海中，上面插上“严禁钓鱼”的牌子。当上帝饶恕我们的时候，祂全然接纳我们；当我们饶恕青年人时，我们也必须这样——真正地饶恕。

当我们给予在绝望中寻求上帝饶恕的年轻人真正的接纳和饶恕时，我们给他们提供了可靠的基础，来了解上帝的饶恕。当我们活出这个真理时，它才真正有效。

★ 一幅饶恕的图画

父母的行为和态度可以成为挡路的障碍，使孩子不能接纳真正的饶恕。几年前，我辅导过的一个年轻女子，由于和父母的关系，特别是和父亲，她很难感受到饶恕。特雷西这样解释道：

我母亲酗酒，在我需要她的时候，她从来都不在。我是5个孩子中最小的，在某种意义上，比我大两岁半的姐姐——唐娜，成了我的母亲。除了管教——严格的管教以外，你知道，就是那种皮带往桌子上抽的类型，在我需要的时候，父亲也不在身边。照片上，我的胳膊环绕在他身上，向他显示我的爱意，而他只是严肃地坐在那儿。我对父亲怕极了，但还是想要得到他的爱。

特雷西的父亲既独裁，又缺少关心和慈爱，严重地影响了她以后和别人的关系，特别是和男人的关系。特雷西继续说：

 小时候，我总是企图生病或受伤，为了获得家人的关注。我姐姐唐娜也是这样。我记得有一天我们两个用棍子打她的胳膊。她自己打了一会儿，然后让我打。我们一直往下打，直到她的手臂断了。但是我爸爸看了一下，说：“不，没断，还好。当然，你的胳膊上有击打的痕迹和擦痕，但是没关系。”

大多数情况下，我姐姐唐娜什么都能做。她一直是家里的“浪子”，她不仅吸毒，还滥用其他麻醉品。但是我的家人相信她说的一切。轮到我的时候，他们就认为我爱撒谎。我很讨厌他们这样。他们一直不知道我在吸毒。我不知道是不是唐娜这样告诉过他们。不过，他们总是对我说，“特雷西，你在对我们撒谎。”我并没有撒谎，这一切真是莫名其妙。

特雷西在10岁的时候开始吸毒，当时，她使用大麻。到12岁的时候，她已经频繁地服用兴奋剂和镇定剂。14岁的时候，她和童年时的男友发生了第一次性行为。她16岁重新开始活跃的性行为，在和另一个男孩性交之后，她怀孕了。

她的父母坚持要她堕胎。特雷西很痛苦。在堕胎后，她连续哭了3个月，痛恨她的父母亲，为她的孩子伤心，经历严重抑郁。

接着，特雷西进入了一所大学，积极地抵制堕胎并参加重建生命的运动。当她公开分享自己的见证时，她感到其他人在论断她，这对她的生命成长产生了消极的作用。

特雷西开始和一个学生约会，他向她求婚了。虽然他们还没有定下结婚的日子，但别人送给他们一本关于婚姻的书籍。在读完后，特雷西的男朋友开始给她压力，要和她发生性行为。终于一个晚上，他在身体上强迫她满足了自己的需要，对她来说，这种实质上的强奸给她带来了很大的痛苦。她失去了自己所建立的有限的自尊。

在以后的3年中，特雷西和7个男人的关系都不尽人意。大多数情况下，性亲密终止了他们的关系。

我开始建立一段关系。男孩会试着做些什么，我也会试着阻止他。但我最后还是会和他睡觉，然后离开。我想要的是爱，我想被接纳，但无论何时只要我一涉及身体方面，我就根本感受不到被接纳。我感到自己很肮脏。

一开始这些男孩的想法可能是，“噢，你太棒了。你帮助别人。”然后，他了解了我的背景，这并不是秘密。因为我在一大群重建生命的听众面前，讲过自己的背景。但是一旦男孩了解了我，他就会给我施加压力，要求发生性关系，这让我觉得自己并不好，并不是一个新造的人，让我感到我只是在欺骗自己，认为自己是个好女孩。

我开始想，哼，这些男孩很显然不尊重我，否则他们不会对我动手动脚。他们认为我什么都不是，我毫无价值或根本不重要。或许这就是我的价值。

青年人都希望能够被接纳。接纳是上帝所赐的需要，只有得到满足以后，才能让他们有安全感。对于他们大多数人来说，他们从错误的地方寻找接纳。和特雷西一样，他们常常从他人或性行为中来寻找接纳。这根本就没用。
我决定回到我从前的生活中。我计划恢复毒品和其他一切。首先我去和一个男孩睡觉。我的心被撕碎了。那次性交之后，我意识到我并不是这样的。它不是我真正的本质了。我知道这是错的。这不是我真正想做的事情。

我还在读《圣经》，也积极地参加教会活动。每一个不知道我背景的人都尊敬我，认为我棒极了。

当时，我在和一个很棒的小伙子约会，他的父母了解到我堕胎的事后，命令他和我分手。还有一次，我约会一个22岁的小伙子，他的父母告诉他：“你不能和这个女孩约会。”出于对他们的顺服，我们分手了。

父母和教会领袖对青年人的接纳和饶恕是多么重要啊！可悲的是，充满善意的、但却不饶恕的人们把很多年轻人“推到了边缘”。

再后来，我被一个金发碧眼的男孩深深地伤害了。他一直说要和我结婚，直到他发现了我的背景。一天晚上，他让我坐下，告诉我他不能接受我的背景。他说，“我愿意这么做，但是我做不到，”我不停地请求他饶恕我。但是他说，“不，没有什么可饶恕的。”他就这样从我身边走开了。我感到自己被践踏。

我受伤又生气，我决定要找一个和这个男孩相似的金发碧眼的年轻人，和他睡觉，怀孕。那么人们就会怪罪那个深深伤害我的人。我永远都不会说这是他的孩子，但是看起来会像他。我的确这么做了，也怀孕了——但是我小产了。

在以后的两年里，特雷西患了抑郁症，时好时坏。当她遇见大卫的时候，她已经打算完全放弃自己了。在约会一个月以后，他们订婚了，后来，当他们开始身体的接触时，特雷西崩溃了，她再也没有办法面对。她和大卫分手了。

在那一刻，我开始有自杀倾向。但是当我打算杀死自己的那一天，我想到了我的侄子和侄女们。一幅图画进入我的脑海，我的哥哥、姐姐告诉他们，特雷西自杀了。我开始想我不能这么做，因为我的侄子和侄女们长大后会想，信仰也没什么用，看看特雷西！

那时，电话铃响了。是我的哥哥，他在我8岁的时就离开家了。他对我的生活一无所知，但是他说：“特雷西，你有自杀倾向，是不是？你认为自己没有盼望了。”我简直难以置信——这是我从来都不了解的哥哥吗？

我说：“等一等，你是认真的吗？”他告诉我，他和他的妻子刚刚祷告过，上帝准确地告诉他们我在经历的一切。那时我知道上帝是真实的，祂能够改变我。我几年来一直乞求祂这么做，但是我还觉得自己缺点什么——我不知道那是什么。

特雷西缺少的，是对上帝的饶恕和接纳的真正了解。她以前接受过辅导，但大多数是自救式的疗法，试图让她对自己感觉不错。但是对自己感觉好并不能改变什么，因为她对上帝的概念还是错的。像许多人一样，特雷西对上帝的认识很大程度上受她和父亲关系的影响。无论何时，她只要描绘上帝，她就从父亲的形象角度去看祂。对她来说，上帝是独裁的、不饶恕的、遥远的。很明显，若不改变她对上帝的看法，她永远都不能自由地理解和接纳上帝的饶恕。

当她开始和我的朋友，迪克·戴依，一个基督徒的辅导员交谈时，她对上帝的看法有了改变。

对于特雷西来说，这是个转折点。当她对上帝的认识开始改变，她对上帝饶恕的认识也有了突破。

我开始看到自己在上帝眼里的无限价值和重要性。他创造了我——我本身和我的一切。上帝不需要我，但由于他是爱，他要我。由于他要我，他为我提供了悔改的机会一不仅承认我的罪，也承认我被饶恕。这一切都让人难以想像。

我一直不愿意为自己祷告，也不能相信上帝。我一直为他人祷告，相信上帝会为他们挪开大山，相信祂凡事都能，但对我来说，我却看不到。我看不到祂会为我做任何事。所以，为自己祷告时，我完全怀疑，认为根本不会有什么事情发生在我身上。

但是当我意识到上帝仍然要我，不仅覆盖了我的罪，不仅仅让我“看起来”还不错，而是洗净了我的一切罪并爱我——这给了我全新的概念。从那以后，我对祷告、对上帝以及对自己都有了全新的认识。

迪克刚刚认识特雷西的时候，她焦躁、内向、被动、充满敌意。3个月后，她平静、轻松，社交上很活跃，积极主动，对自己和别人充满宽容。由于特雷西对于上帝的接纳和饶恕有了新的认识，她也有了新的自我形象。她按照上帝看待她的方式来看待自己，她是一个按照上帝的形象被造的人，有着无限的价值和重要性。因为她用全新的眼光看待自己，她也开始用全新的眼光看待他人。她甚至用全新的眼光看待她的父亲。

 几年来，由于父亲成为了一名基督徒，他一直在改变。但是我没有看到。我对父亲有一种看法，就像我过去对上帝一样，由于过去，我一直这样看待他。所以，当他改变的时候，我也看不到。

从上帝的眼中来看待自己，给了特雷西全新的视角来看待性，使她和男人之间有了一种不同的关系。性不再是交往的基础了。特雷西已经被饶恕、被洗
净，她可以自由地和大卫建立一种新的关系。对他们两个人来说，这都是新的开始。

 在此之前，我们之前并没有真正建立关系。虽然我们彼此相爱，我们却并不真正了解对方。我们对彼此只有身体上的欲望和爱。我们彼此仅仅了解一些，但是身体控制了一切。

在我悔改并了解了上帝的品格以后，我们又恢复了交往。但这次则完全不同。现在大卫和我可以自由地交谈、交流，真正了解彼此的本相。在我接受迪克·戴依辅导的过程中，我们又重新订婚了。

这次，我能够做出我以前从来都做不到的承诺。以前，我没有信任上帝，所以也不能信任大卫。在我过去很多次的订婚中，我不能真正地做出全身心的承诺——我只能承诺自己的身体。

特雷西不再使用性作为爱和接纳的标准。她可以作为一个完整的人去爱而且被爱。这个年轻女孩多年来一直生活在罪疚之中，现在终于经历了上帝的饶恕和洁净的恩典所带来的自由的能力。建立健康的自我形象中美好的事情是可以使用上帝的眼光来看自己，因此也能像上帝饶恕你一样饶恕自己，那时你也会成为上帝的管道，带给别人饶恕和爱。

特雷西在和男人的交往上经历了许多坎坷，但她现在可以把自己完全承诺在婚姻关系中。她和大卫结婚了，他们的关系在成熟。这种关系基于对上帝的本相以及对爱和饶恕的正确理解之上。

★ 怎样看待饶恕

对于那些觉着自己像双“破鞋”的年轻人，我们可以提供什么样的盼望？失去的童贞可以被重建吗？他们可以从捆绑自己的情感痛苦中找到解脱吗？耶稣所应许的丰盛的生命也同样在他的生命中适用吗？

你可以和有性过失的年轻人分享以下原则：

首先，让我们来看《圣经》旧约中的一个重要人物，大卫。如果有人曾经把一切搞得乱七八糟，那就是大卫。他是国王，上帝的祝福在他身上。他简直“鹤立鸡群”。但是他看到了拔示巴。

现在，大卫不仅看着这个美丽的女人。他盯着她看。你开始盯着看的那一刻，你就上钩了。在知道她的丈夫乌利亚正在以色列的军中和亚扪人打仗后，大卫就派人去把拔示巴接来。更糟的是，《圣经》说，他和她发生了性关系。她怀孕了。

大卫知道自己惹祸了，所以他设计了一套掩盖的方法。他把乌利亚叫回来，希望在他回家的时候，这个勇士会和他的妻子同房。但是大卫的计划无效。乌利亚回到耶路撒冷的第一夜，他和仆人一起睡在宫外。大卫当时有多么丧气呀！他甚至劝说乌利亚回家和他的妻子“享受一下”。但是乌利亚拒绝了，不愿在战争的危急时刻回家享乐。在绝望中，大卫让乌利亚喝醉酒，希望他能够回家，和妻子做爱。

在这一切手段都无效之后，大卫命令乌利亚回到前线，乌利亚在那儿被杀。

一开始的惊鸿一瞥，不仅导致奸淫、婚外孕，还导致了谋杀。大卫真的搞砸了。

但是，想想看下面发生了什么。大卫承认他的罪，请求上帝的饶恕：

因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多，我就心寒胆战。

神啊！求你按你的慈爱怜悯我，按你丰盛的慈悲涂抹我的过犯。求你将我的罪孽洗净除尽，并洁除我的罪。因为我知道我的过犯，我的罪常在我面前。我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候显为公义；判断我的时候显为清正……求你用牛膝草洁净我，我就干净；求你洗涤我，我就比雪更白。求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。求你掩面不看我的罪，涂抹我一切的罪孽。神啊，求你为我造清洁的心，使我里面重新有正直的灵……求你使我仍得救恩之乐，赐我乐意的灵扶持我；我就把你的道指教有过犯的人，罪人必归顺你。《圣经·诗篇51》

这个男人杀过人，却相信，如果他让上帝饶恕并洁净他，他仍然可以被再次使用，把自己带到主的面前。有什么罪能糟糕到上帝不能赦免吗？不，不是性方面的犯罪，也不是谋杀。任何一个怀疑这一点的年轻人需要让自己在这篇诗篇中反省。

饶恕的步骤

如果你认识由于性犯罪把.自己的生活搞得乱七八糟的年轻人，鼓励他们和你一起完成下列步骤：

1.承认你的罪

我们很容易把自己的罪归咎于他人或环境。从亚当和夏娃以来一直如此。许多人说，“上帝，我犯罪了……但是我爱她……但是我软弱……但是我有需要”。如果你坚持说，“我犯罪了，但是……”，上帝就不能在你生命中做工。根据《圣经·约翰一书》，我们必须承认自己的罪。认罪意味着在你的罪上认同上帝。饶恕的第一步是向上帝承认我们的罪：“上帝，我犯罪了，句号。”

真正的悔改不仅意味着为自己所做的感到遗憾，后悔自己要承受罪的消极后果。当我们觉得对自己的所作所为感到厌恶，再也不想这么做的时候，就产生了悔改。真正的悔改是承认我们犯罪得罪了创造主。

2.接受上帝的饶恕

《约翰一书》这样说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”——“一切”意味着所有、全部，包括性方面的不道德。

如果你是惟一一个存活的人，基督也还是会为你而死。你可能从前听说过，但是，你相信吗？如果你是惟一一个存活的人，你就会站在亚当的位置上。你会犯罪，正如亚当一样。上帝会为你提供一位救世主，正如他为亚当所做的一样。

然而，却有一些人认为上帝永远都不会饶恕他们，因为他们犯罪太多或时间太长。一个17岁的高中女生在堕胎后，说：“上帝怎么可能还爱我，饶恕我？”她还没有意识到基督死在十字架上的重要性以及这和她的关系。她需要明白上帝饶恕的好消息：他来拯救罪人，他不需要你向他证明你有多好，他的信息是饶恕，记录被涂抹干净。

我过去有一辆大众的甲壳虫汽车，我当时住在山里，它对付山路一点办法都没有。所以我安装了一个涡轮增压器，并向我的妻子保证它能使汽车变得更安全。当天我在一条长长的、笔直的大路上开车，要进城办点事儿。在我前面有一个摩托车手，他开得并不快，所以我决定超车开过去。然而，他不想让个小甲壳虫超过他，所以他踩了油门。因为我刚刚安了涡轮，我也想测试一下，我踩下去，奏效了。我驶过了摩托车手，在笔直的大路尽头时，车速已经达到了85迈。在拐弯处，我踩下了刹车闸。

拐了两个弯之后，在我的后视镜中，我所见过的最大的红灯闪烁而来。一名警察把我和摩托车手叫到一边，给我们两个人开了罚单。

在我去交罚款的时候，办事员对我说：“如果你上3小时的安全驾驶课，你就不需要付罚款了。”所以我去了，拿着驾驶教练签字的小条找到了办事员。我把它递过去，她接过来的时候说：“你的记录清白了。”

在我往回走的时候，它带给我很大的震撼。我的记录清白了。它是一个很有力的提醒，让我知道耶稣基督在十字架上为我的罪所做的一切。祂洗净了我的记录。祂撤消了我的债务，让我能够与上帝和好。

3.结出悔改的果子

《圣经·马太福音》3章8节说，“你们要结出果子来，与悔改的心相称”，悔改意味着转身，改变主意。此刻，你需要看看你的生活和人际关系，看看你需要结出什么样的悔改的果子。可能是分手。可能是对主要生活方式进行调整。可能是不再频繁出现在某些地方，或不再看某种类型的电影或电视节目。也可能是限制你的约会，改成群体约会的形式。也可能是许多其他事情中的一件，让你从此转回到正路上。

4.饶恕自己

在我刚刚信主的时候，我向上帝承认了自己的罪，接受了祂的饶恕——接着就开始认真考虑自己的问题。“麦道卫，你怎么可以这么做？在你做了那样的事情后，你怎么认为上帝还会使用你？当然，上帝饶恕了你，但是……”这样的想法让我开始了对付罪疚的一个过程。

我的问题是：虽然我知道上帝能够饶恕我，但是我不能饶恕自己。我甚至认为我得挣到饶恕自己的权利。我得证明自己有价值。我不能犯错误，才能奉祂的名牧养教会。很有意思，是不是？我们对自己比上帝对我们更严厉。

饶恕自己的真正因素并不在于我们多少次做错事或程度有多糟糕，真正的因素在于当我们犯罪时，你与我怎样回应。一天，在饭店里，我说了些本不应该说的话，深深地伤害了一位朋友。在回家的路上，我意识到了我没有道理、没有根据的言语所产生的影响。我立刻向上帝承认了自己的罪。我也意识到，我需要返回饭店，向我所伤害的那位朋友道歉。

我回去了，找到那位朋友，说：“刚才我说错了，我知道我伤害了你。我向上帝认了罪，我也回来请求你的饶恕。你愿意饶恕我吗？”

让我吃惊的是，他说：“不。我不饶恕你。在你这个位置上的人不应该这样说话。”

我回家的时候感到灰心和困惑。很快我就陷入了另一次罪疚中，我问自己“你怎么可以那样说话？你怎么可以这样伤害一个朋友？现在上帝怎么能再使用你？”我对自己的斥责听起来像另一首新的诗篇，陈述个人罪疚的痛苦。“噢，我真是有罪啊。”

你知道我在干什么吗？我把来自朋友的饶恕变成了饶恕自己的前提。我让别人的反应控制了我的生活以及我与上帝的关系。

接着，我意识到：“等等，麦道卫。你这样处理不对。你可以在两种反应中选择一个：你可以咽下自己的罪疚，把注意力放在自己的失败上；你也可以知道耶稣为这件事情而死，向上帝以及你所伤害的人认罪，学会这一功课，继续生活下去。”

在选择中摔跤之后，我又一次向上帝陈述整个情况，然后我补充道，“天父，我也饶恕自己”。从那以后，我决定尽自己可能和那位受伤的朋友和好，同时也不让他的反应损害我对上帝饶恕的确据。

在这之后，我反复向我曾经伤害过的人表达自己的关爱。大约一年后的一天，我对妻子说：“你知道吗？我想我们之间的关系已经被医治了。伤害已经不再存在，从各种表面现象看来，我认为他已经饶恕了我。事实上，关系似乎比以前更好。”

5.抵制谎言

世界上有许多声音试图让你觉得被咒诅，然而，要分辨咒诅和让人知罪之间的区别。当罪进入你的生活，良心并不是要咒诅你，而是让你知罪。所以，如果你把一切搞得乱七八糟，甚至在性领域犯罪，并且遭到指责，内心灰暗沮丧时，你需要做的是饶恕自己，不再犯罪。

★ 怎样弥补失去的童贞

没有人能够在身体上重新获得自己已经失去的童贞——它已经永远失去了。但我真的相信一个人可以重新获得情感上的童贞。这是一个充满鼓舞和盼望的信息，你可以和那些由于失去了童贞而失落的年轻人分享。“不要效法这个世界，只要心意更新而变化……”我们生活中的消极经历让我们去效法它们的模式。被洁净获得情感上贞洁的惟一方法是重塑你的心意。

今天性活跃的年轻人需要一个新的开始。大多数大学生，在性领域并不很清白：对高中生而言，这一点也越来越可怕了。许多年轻人在性方面已经“走完了全过程”或至少比他们愿意承认的要多。

问题是性方面的罪可以使一个人把眼睛从基督的爱和饶恕上挪开，开始失去所有再次过贞洁生活的盼望。这些年轻人让自己过一种乱交的生活，有的时候只是因为一次不好的经历。“在我做了那样的事情以后，还能有什么区别？再也没有什么关系了。”如果一个年轻人顺从了性压力，就很轻易会拥有无所谓
的心理，“我再没有什么可失去的了。”

许多年轻人不了解上帝的饶恕和重建的现实。他们认为，由于他们的过去，他们的未来也已经失去了。我们需要知道，犯罪一次并不会一生注定是罪犯。开始说“不”永远都不晚。

这一切从饶恕开始，饶恕并不是性放纵的许可证，而是一个机会，让人有一个全新的开始。在上帝里面，我们可以有个全新的开始，我们没有必要觉得自己被困住，必须要沿着错误的道路走下去。借着饶恕，上帝给我们一个新的选择，让我们可以行在他的原则中。

你记得耶稣和那个犯奸淫被抓住的妇女吗？耶稣说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”因为他所表现出来的饶恕和接纳，我相信那个妇女永远都不会忘记他所说的：“去吧！从此不要再犯罪了。”在我的桌子上有一个小标牌，上面写道：“记住，今天是你余生的第一天。”总是有一个全新的开始。

一个刚刚结婚的年轻人写信给我：

我的未婚夫和我知道我们要离开我们不道德的性行为。在上帝的帮助下，我们在9个月中没有涉足性领域，直到我们的婚礼。婚礼后，我们第一次做爱的时候，喜乐的眼泪顺着我的脸颊流下。我按照上帝所定的计划经历了性关系的美好。选择去享受上帝所命定的特殊的婚姻中的性关系既令人振奋又是全新的。让我们选择等待吧。

当我们明白上帝对性的看法时，我们意识到为什么只能在婚姻中完全的承诺、圣洁和安全的氛围中才可以经历性。我们也能了解，为什么对婚前性行为说“不”很重要。

我们必须了解并尊重上帝所设计的限制，只有顺服上帝的引导，遵守祂的保护性的命令和性界限时，才能最大限度地享受性。

★ 盼望永不止息

对于在性方面的罪和失去童贞的痛苦中挣扎的年轻人来说，我再也想不出比迪格斯博士的话更有帮助的言语了。或许你认识一些需要读到这封信的年轻人：

你在想，“我已经把自己的生活弄得乱七八糟。对我来说，为自己的配偶保留自己根本毫无意义。”

别绝望，盼望永不止息。

无论你犯过什么错误，都可以被时间封存起来。无论你形成了什么样的行为模式，都可以被改变。如果你已经涉足性关系，你也可以停止——现在。如果你得了性病，你可以去治疗，避免再得。如果你未婚，已经有了孩子，你可以保证他的弟弟或妹妹出生在一个稳定的家庭中——在你结婚以后。如果你堕过胎，你可以在将来避免重复那种痛苦的事情，医治你已经忍受了很久的深深的伤痕。

作为一名医生，我已经看到了伴随着婚前性行为的痛苦——疾病、怀孕、破坏性的行为、没有价值的感觉、被利用的感觉。因为有许多人在忍受痛苦，有些人认为这种痛苦是正常的。脱口秀中的人在炫耀这种痛苦。这并不正常。这些和性有关的问题是一些不必要的痛苦。作为一位父亲，当我看到今天年轻人的问题时，我渴望去解决它们。我知道惟一有效的解决办法是一开始就避免它们。

第一，停止你正在做的事情。说起来可能比做起来容易，但是做起来要比说起来更重要。避免和男朋友或女朋友过分接触是可能的。另一方面，你可能会发现，对方认同你的看法。如果不的话，他(她)坚持要发生性行为才能继续保持关系，这就可以让你了解对方对你们之间关系的看法。

第二，对你自己、你的家庭和你未来的配偶宣誓，你会等到婚礼之夜。为什么？这是成功婚姻的关键。带入婚姻中的性包袱对婚姻是一种威胁，而不是益处。

第三，别害怕告诉你的朋友你所做的决定。他们会尊重你抵制潮流的勇气，为了某种原因反抗文化。你未来的配偶也会尊重你把性亲密保留在婚姻中。

这种态度上的改变会使你对异性更有吸引力。他们会知道你认真看待关系，你认真看待性，你可信，你没有疾病。

如果你已经犯了错误，并留下了不可治愈的性病，这是你未来的配偶需要面对的一个问题。但是，如果对方能够和一个像你这样值得尊重、正直的人在一起。相比之下，那只是一个小小的障碍。更新你的生命，更新你的行为。投资你的未来。美好的生活一定会来临。

上章 目录 完


《为什么真爱需要等待》

麦道卫 著

作者中文版序

第一部分 婚前性行为危机

第1章 为什么真爱需要等待
·"我们已经相爱了，那么还等什么？"
·婚前性行为与青年人：令人困扰的事实
·年轻人中出现的小小的、但积极的等待族
·等待的原因

第2章 青年人为婚前性行为付出的高昂代价
·婚前性行为的高昂代价
·性病：感染及死亡的可能性
·婚前性行为与怀孕--另一个生命的代价

第3章 社会为婚前性行为付出的高昂代价
·未婚妈妈的高昂代价
·带给孩子的高昂代价
·社会的高昂代价

第二部分 青年人不能等待的原因

第4章 身体上的原因
·青春期：可以有性行为的身体
·过早的约会：过早的性
·酒精与毒品: 减弱防御力，婚前性的帮凶
·控制生育："安全性行为"的神话
·我们文化的口号："只要感觉好，就做吧！"
·少年性活跃：性虐待的结果

第5章 环境因素
·传统价值观与后现代主义文化
·后现代主义文化的神话与错误看法

第6章 媒体的角色
·媒体在向我们出售什么
·电视
·音乐和歌词
·色情业
·媒体最大的谎言
·歪曲价值观的谎言
·正确看待媒体

第7章 情感原因
·我们的孩子需要爱、榜样和关注
·离婚对孩子造成的负面冲击
·我们的孩子需要清楚的性教育

第8章 人际原因
·寻找真爱
·爱和性有什么关系
·寻找安全感和自尊
·寻找亲密感
·寻找同伴
·从害怕被拒绝的恐惧中寻找出路

第9章 心理原因
·求同的压力
·受欢迎的压力
·来自男朋友或女朋友的压力
·另一种压力：学校性教育

第三部分 青少年应该等待的原因

第10章 无性行为
·怎样看待婚前性行为
·“不可”是爱的证明
·界限保护我们

第11章 等待的身体上的原因
·性病：婚前性行为的健康危机
·未婚怀孕
·堕胎

第12章 等待的情感原因
·保护：避免婚前性行为的情感陷阱
·供应：为将来的婚姻提供完整的感情

第13章 等待的关系上的原因
·保护：避免不健康的人际关系
·供应：婚姻中独特的关系

第14章 为什么“安全性行为”不安全
·安全套失败的危险
·童贞与婚前无性行为一样吗
·真正的安全性行为

第四部分 怎样帮助青年人等待

第15章 与青年人建立滋养的关系
·父母与青年人之间的亲和力减少性行为
·建立青年人的自我形象减少性行为
·和青年人透明沟通可以减少性行为

第16章 在家中教导道德价值观并做榜样
·怎样在婚姻中的性关系上做青年人的楷模
·怎样强化积极的价值观
·怎样看待性
·怎样在家中教导性
·怎样灌输性的价值观

第17章 帮助青年人有力量说“不”
·鼓励婚前无性行为信念的形成
·鼓励良知
·鼓励青年人承诺婚前无性行为
·多远才是太远
·保持性标准的方法

第18章 帮助青年人制定约会的标准
·什么时候可以开始约会
·约会时怎样控制自己
·教给青年人“逃跑路线"

第19章 在青年人犯错后提供饶恕和盼望
·饶恕这份礼物
·一幅饶恕的图画
·怎样看待饶恕
·怎样弥补失去的童贞
·盼望永不止息


第三部分 青少年应该等待的原因 第10章 无性行为――真正的保护和供应

第三部分 青少年应该等待的原因

第10章 无性行为
-- 真正的保护和供应

通常，当我讲到把性保留在一个爱的、彼此委身的婚姻关系中时，这样说，“你对性的态度太认真了”。是的，我的确认为性是一件很严肃的事。当你想到我们的孩子由于婚前性行为，而不得不经历性病、未婚怀孕以及情感上的伤痛的后果，你还能再责怪我吗？大多数人把它看得轻描淡写，所以我们的孩子在承受可怕的后果。

当孩子涉足婚前性行为时，他们冒的险很大。孩子们一开始不会想到这些，因为这种关系可以让人“觉得很对”，但是他们的感受并不能减少危险性或改变后果。

《圣经》的智慧书中谈到许多非法性行为关系及其可悲的后果。例如：《箴言》9章第15—18节描写了性妥协的诱惑，一个放荡的女人要去勾引一些无知的男人，“谁是愚蒙人，可以转到这里来！”又对那无知的人说，“偷来的水是甜的，暗吃的饼是好的。”

你注意到她引诱牺牲品所使用的挑逗性语言了吗？听起来很有诱惑力，不是吗？但是，你注意到在诱人的邀请中所潜在的致命危险吗？这个女人让我想起黑寡妇蜘蛛，诱惑雄性和她发生性行为——然后吃了他！婚前性行为就是这样，它的后果是致命的。

在第二部分，我们看到了许多引诱青少年涉足婚前性行为的原因。从表面看来，这些理由堂而皇之，至少对未经世事的青少年来说很合理，但经历它以后，孩子们常常被推入一个充满伤害的世界。暂时的欢愉值得那样去冒险吗？当然不！这就是为什么我们要在孩子们受到这些理由影响而涉足之前，帮助他们明白等候的原因。在本书的这个部分，我们会一起了解许多我们要等待的原因。

★ 怎样看待婚前性行为

让我们一起进入一个大一学生达娜的世界中，她正在面对一个会改变生命的决定：等待还是不等待。达娜住在学生宿舍里。她是一个优秀学生，在学生会里也很活跃。这一年对她来说充满了惊喜和快乐，主要是因为她正在约会的男生特洛伊。特洛伊长得很帅，他是大学辩论组成员，渴望有一天成为律师——最重要的是，他对达娜疯狂至极。他们约会已经有8个月了，事情变得越来越好。有时候，当他们单独在一起的时候，他们很难控制自己的性欲，因为他们对彼此的感情太深了。达娜开始想为什么要停滞不前。

达娜面临一个重大的道德决定。但她周围环境对她的影响实际上已经帮助她做了决定。

首先，达娜会想到她父母为她树立的的道德标准。达娜知道她的爸爸妈妈不会同意婚前性行为的，但是她已离开家了，父母不再像从前那样对她有那么大的影响力。

她也必须考虑到特洛伊对身体关系的看法。他还没有向她微妙地暗示过要一起出去度周末，在他们的浪漫史上再“前进一步”。达娜也从朋友那里得到建议。达娜最好的朋友和室友玛丽，鼓励她前进一步，她们认为如果她真的爱特洛伊而且以后想嫁给他的话。“只要你们彼此之间有承诺，”玛丽说，“你们现在就可以享受这种承诺的所有利益。”宿舍里的许多女孩说的是同一看法：去吧！

另一个塑造达娜决定的影响力是媒体。她从自己最喜欢的杂志、电视节目和音乐录像中得到的暗示是，“是你的身体，所以也是你的决定。你自己觉得什么正确就做什么吧。”

还有就是达娜自己的道德标准。一开始她觉得要和特洛伊发生性关系会违背自己的标准。但是当她越来越爱他以后，她开始降低自己的标准。在她生命中有这么多事情影响她，她不知道该选择什么。还有一种看法是达娜未曾考虑过的：上帝的看法。达娜可能会回答，“噢，现在你又把那些老套的、过时的东西从那一本对我从来没有什么意义的书中搬了出来。我在谈现在的爱，而不是一个我甚至都不知道是否存在的上帝的虔诚的标准。”

我要告诉达娜，我讲的也是爱——不是人与人之间的爱，而是超越人类的上帝的爱。创造了宇宙的上帝也创造了达娜。诗人大卫这样对上帝说：“我的肺腑是你所造的。我在母腹中，你已覆庇我。”上帝知道是什么让我们活生生地站在这儿。在《诗篇》中，大卫这样对上帝赞叹道，“耶和华啊，你已经鉴察我，认识我。我坐下，我起来，你都晓得，你从远处知道我的意念。”

上帝不仅零距离了解我们，他也深深地爱着我们。在《圣经·约翰福音》中告诉我们上帝爱我们的程度：“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”

我会和达娜分享，让她知道这些经文指向一个我所知道的最鼓舞人心的《圣经》原则：上帝不仅了解她，也深深地爱她。无论上帝做什么，祂是由于爱我们而做。

“上帝爱我——是，太对了！”达娜可能会讽刺地说，“那就是为什么《圣经》充满了‘不可’这样，‘不可’那样的经文？祂只想破坏我的快乐，那并不是爱。”

达娜的回答非常普遍。或许你从周围的年轻人口中听到过，他们认为上帝喜欢扼杀快乐，让我们痛苦，你怎样回答这样的问题？

我想和你分享我是怎样回答的。我提供的原则是这本书中所有对性说：“不”的理由的基础，它也是当你在教导、劝勉和鼓励年轻人等待时的起点。

★ “不可”是爱的证明

正如上文我说过的那样，上帝在《圣经》中每个命令背后的出发点是要供应我们，保护我们。第一眼刚看到命令似乎是令行禁止，但那一位说“不可”的上帝却在心中装着我们最大的利益。

请记住这一点：上帝出于爱心来对待他的孩子。祂在我们人生的每一次转折中都为我们的最好着想。我们怎样能确定他慈爱的动机呢？让我们一起来看一下福音书中记载的耶稣的生活。祂日复一日的传道中包含着许多对苦痛者的同情和医治；祂表现出并教导了对罪人的同情与接纳，让人看做是骗子和罪人的朋友；祂对人的罪以及罪带给人的后果表现出深深的悲恸：祂所做的每件事，从医治病人到教导大众，直至死在十字架上，都清晰地让我们看到上帝的爱在行动中表现了出来。

上帝并不只是说他爱我们，祂还不断向我们显明他的爱。我们可以去全力质疑祂的动机，但我们所得到的惟一的证据是祂爱的证据。祂从未做过给我们带来伤害的事情；相反，祂为我们的行为定下界限，包括性行为，来保护我们不受到伤害。当我们带着这样的心态去读《圣经》上消极的命令时，它们就变得再那么可怕和恐惧。一个年轻人这样写道：

 让我来解释一下你可能会有的错误概念。他创造了性，认为在正确的构架下-- 一生的婚姻承诺中享受时，它就很美好。他对性行为订规则，不是要破坏我们的快乐，而是他爱的标志，要保护我们不受伤害。

我们对慈爱的上帝的消极看法

基督徒在讨论反对婚前性行为时，面对的最大障碍是神学上的问题。许多人对上帝的心意有消极的看法，甚至许多基督徒也不相信上帝对他们有良好的祝愿。

基督徒总是能很快地说出《圣经》对婚前性行为的观念：不可以。所缺少的是告诉我们为什么，这一点也同样重要。人们不明白上帝怎样使用这些命令来保护和供应我们。不理解上帝慈爱的本性的话，我们很容易会把消极的诫命看做是伤害，而不是为了我们的益处。如果我们不认识也不了解那一位声称是我们的权威者的人，我们就不会明白他命令背后的动机，我们也就不愿意合作。我们必须了解自己在基督里的位置。

没有关系的规则导致反叛。在家庭中如此，在属灵领域里也是一样。

我曾经看过一份调查，其中僦的基督徒领袖认为，今天，通奸是完全可以的。当那些我们所仰望寻求属灵带领的人，告诉我们的和《圣经》所说的完全相反时，我们感到迷惑。如果那些本来应该带领我们认识上帝的人离弃了他的命令，我们其余的人该怎样看待上帝的权柄？

我们没有从上帝的品格中来看祂的命令。祂爱我们至深，以至于让祂的儿子在十字架上受苦，这本来是该加在我们身上的一种刑罚。上帝品格的每一点都反映了对祂子民的深爱和关心。当人们爱一个人时，他会做两件事：他会保护那个人，他会供应那个人。

为什么父母在孩子的旧鞋穿破后给他们买新鞋？他们想供应他们。为什么父母告诉孩子别在街上乱跑？他们想保护他们不被车撞倒。为什么孩子回应并顺服呢？他们和父母之间有彼此信任的关系。即使孩子们不顺服，他们知道自己在冒险(爸爸和妈妈说“不”肯定是有原因的)，他们也知道自己以后会闯祸的。

看到这个原则在家庭中应用是很容易的，但是，由于某种原因，我们很难承认它也同样适用在我们和上帝的关系上。所以我们很多人认为他是快乐杀手，在天空中盘旋，手中拿着卷起的杂志，只要我们一开心就下来痛打一顿。我们忽略了他的品格内涵，我们反叛他，然后当后果临到的时候，我们又对他发脾气。

我们文化崩溃的一部分原因，是由于某些心理学流派对孩子的教育观导致的。这些思想的拥护者们说任何消极的指令都是不健康的，他们要求父母们只对孩子们说好听的、建立的东西，而不给他们任何限制，也不禁止什么。

这种错误(以及不合逻辑)的哲学在养育孩子领域占据了重要的一席之地。《圣经》说：“教养孩童，使他走当行的道，就是到老他也不偏离。”我们的社会说：“让他做他们想做的任何事”。我们的孩子在为此付出代价。

看不见上帝计划的年轻人——他们性活跃也是由于这种损失——需要去重新评估他们所吸收的这种新潮的哲学和神学观。他们需要听到他们的一个同伴所说的话：

 在某种程度上，人们感到上帝的命令是要剥夺他们的权利或是压制他们。我们需要听到耶稣在登山宝训中对他自己提出的反问的回答：“你们中间谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？”

★ 界限保护我们

想想一个游泳选手，她接受良好训练，有能力，多年来都在努力证明自己是世界级运动员。她预备参加奥运会拿金牌。当她到了赛场以后，她去了游泳池开始比赛。一些跳水台在终点，另一些在起点，还有一些放在边上。一些竞赛者在台上，一些已经下水。游泳池中没有泳道，只有底部的箭头指向不同方向。参赛者潜水的时间不同，朝向不同的方向，彼此相撞。

比赛是这样举行吗？嗯，如果你愿意，在你自己的游泳池中你可以这样，但在奥林匹克运动会中永远都不会发生这样的事情。那不是比赛，而是人为破坏。对一个游泳比赛来说，游泳池必须标出泳道，必须有人做裁判保证公平，必须有具体的起点和时间，这样参赛者可以知道什么时候跳入泳池。没有这些参数，没有人能赢。

规则、泳道、具体的开始时间等为我们的游泳选手提供了赢的机会，它们可以保护他在比赛中不受任何人的阻拦。同样的，上帝也树立规则，让我们呆在我们的泳道中，也让别人只在他们的泳道中。

谈到性行为，只有一个基本规则：等到结婚以后。当然，它下面还有许多小标题，如：“你们要圣洁，因为我是圣洁的”；“要你们各人晓得怎样用圣洁、尊贵守着自已的身体”；“要在你们身子上荣耀上帝”等等。出于祂无限的慈爱和智慧，上帝赐予我们界限为要保护我们。

认为上帝保护性的界限是要限制我们的快乐，就像金鱼缸是要限制金鱼的快乐一样。小金鱼看到周围的大干世界感到自己被遗弃，“为什么我就应该是在这儿，错过所有的快乐？”它抱怨道。一天，它跳出了鱼缸，“扑通”一下掉到地板上，死了。在鱼缸里的时候，它被喂养，很安全，不受外界危险的影响。鱼缸是要供应他、保护他。想想看，当主人发现地板上的小死鱼会有多难过。

我们慈爱的上帝说，“为了你自己的安全和益处，呆在我保护和供应的范围内。”如果我们越过界限，我们就会受伤——当我们受伤时，祂也受伤。当我们看到上帝对我们慈爱的计划——是一个为了我们最大利益的积极计划，而不是要不公平地限制我们或让我们灰心的消极的计划——我们的回应应该是对祂出于爱的顺服。正如布赖特博士(Dr.Bill Bright)所说：

假如上帝爱我们至深，以至于差遣祂的儿子为我们而死，用天上的永生和地上的丰盛的生命来供给我们，我们除了完全顺服祂，还能做什么呢？是的，我们不再服在律法之下。但正如彼得所提醒我们的那样：“你们虽是自由的，却不可藉着自由遮盖恶毒，总要作上帝的仆人。”

我们的创造主并不是要伤害我们，而是要供应我们、保护我们。但当我们想去跨过祂的保护线，包括祂对性的指令时，我们就倾向于扭曲祂的爱。上帝创造了我们所生活的世界，生活在其中的人，以及我们的肉体关系和性，认为都“甚好”。祂又怎么会打击我们，不让我们去享受祂在爱的准则下所设立的要供应我们的一切呢？

有时候，看起来好像上帝要把我们生活中一切的快乐都吸干。但《圣经》清楚地告诉我们，“耶和华说：我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们未后有指望。”上帝知道，等待在婚姻中经历性关系，才是我们最大的利益。

上帝的命令并不是随己意而有的，命令的目的是要保护我们免受伤害。命令也不是随机的，而是锁定要以特殊的方式供应我们。命令不是要让我们灰心，而是反映我们在耶稣里而有的自由。游泳池中的泳道看起来死板又教条，但在这些泳道中可以随意游出自由泳、蛙泳、仰泳和蝶泳等，在这些限制中有风格和动作的自由，就如上帝的限制一般。

上帝的命令反映了他的性格。《圣经》教导我们要长成耶稣的样式：我们要圣洁，因为祂是圣洁的；我们要诚实，因为祂是无谎言的等等。上帝的图画全部在经文中，我们顺服祂的命令也就会渐渐像祂。我们起初是按照祂的形象被造的，但即使我们偏离真道，祂也保守我们回转亲近祂。

保护人们避免什么

上帝保护我们避免什么？鱼缸外真的有那么糟吗？许多年轻人避开规则在追求自由的时候，忘记了这样的自由的代价是高昂的，行动是有后果的。当我们活在上帝的保护和供应中时，我们没有必要去担心后果。然而，当我们迈出去以后，我们就很容易受伤。

想像太空中的一名宇航员，要预备走出舱门进行第一次太空行走——只是他打算不穿太空服、不带氧气走出去。他准备打开舱门时，一个同事冲他喊：“你疯了吗？穿上太空服。没有它，你一秒钟内就会死亡。”

宇航员回答：“太空服太笨重了。我想如果没有它的话，太空行走会更有意思的。”

当然，这个疯狂的家伙如果愿意的话，他可以打开舱门。但他的自由是短命的，因为他不能逃避他的选择带来的恶劣后果。

上帝看似消极的命令是要保护和供应年轻人。下面这个年轻人清楚地说明了我们和年轻人沟通时的任务：
我坚信，在年轻人的头脑中，有关不道德性行为的好奇是非常危险的。父母们应该教导孩子“为什么”要过讨上帝喜悦的生活，而不仅仅是“因为我这么说了。所以你要这么做”。在一个青少年的生活中，有100个很好的理由要发生性行为，然而父母需要有1,000个更好的理由，说明为什么要等待——最重要的是每个理由的背后都必须有爱。

-- * -- -- * --

在前几章中，我并未提出1,000个孩子需要等待的理由，但我所提出的理由全部发自一个慈爱上帝的内心，源于祂永不止息的怜悯，要供应我们的孩子，保护他们远离婚前性行为的痛苦后果。