丰盛生命面面观

丰盛生命面面观

第一章 属灵人

第二章　圣洁的生命

第三章 谦卑的生命

第四章 尊主为大的生命

第五章 满有恩惠的生命

第六章 多结果子的生命

第七章 信靠顺服的生命

第八章 灵性成熟的生命

第九章　污浊环境中的约瑟

第十章　苦难炉火中的约瑟

第十一章　善待弟兄的约瑟

第十二章　深信天国的约瑟


丰盛生命面面观

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一章 属灵人

    『属血气的人不领会上帝圣灵的事，反倒以为愚拙。……属灵的人能看透万事，却没有一人能看透了他。……弟兄们，我……不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。……你们仍是属肉体的，因为在你们中间有嫉妒分争』(林前二14~三3)。

    圣经将人分为三类：属血气、属灵、属肉体。属血气的人尚未获得上帝的救恩，故对圣经真理未能了解；属肉体的人是得救的基督徒，生活上却仍旧表现种种不荣神益人的言行举止；属灵的人是内在上帝所赐新生命的成熟，可以说是属天的人，也是享受主所赐的丰盛生命，在地上过著彰显主荣美的生活。

 （一）属灵的意义

   (1)属灵就是属乎圣灵，不是人为的，不是苦炼修行可以达到的。著名的马丁路德原是一位神甫，他曾节食缩衣睡地板要对付肉体的恶行，甚至从遥远的德国步行至罗马城，登上圣彼得大教堂一百多级的石阶时，每登一级，便恭恭敬敬地亲吻石阶一下，如是的虔诚苦行乃是觉得被罪恶锁链紧紧地捆绑，直到一天他听到圣灵以圣经的话：『义人因信得生。』(哈二4)才恍然大悟，原来得救获新生命不是凭著人的立言立德立功，是以单纯的信心接受上帝白白的赐予。

   (2)属灵就是接受主所赐的属天的新生命，同时让圣灵管理自己一切的思想言行举止。甚么时候我顺从圣灵的指引，甚么时候我就属灵了；甚么时候我不顺从他，甚么时候我就属肉体了。笔老于一九八O年到纽约城博物馆参观，有座两位雄纠纠武士肉搏摔跤的塑像，旅客们纷纷争辩那一位是得胜者，及至近前看到塑像下面雕塑家写在铜牌上的评语，都大笑起来，这一座有名的雕塑家写著：『这就是「你」，你内面有两个「人」，向上的「人」，向下的「人」，你要给那一位「人」得胜，主权全操在你自己手中。』这艺术家深懂人性，却不知人实需要圣灵的帮助，方能使向上的人过得胜生活，保罗很坦白地说：『我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。……我所愿意的，我并不作。我所很恶的，我倒去作。……立志为善由得我，只是行出来由不得我。……我觉得有一个律，就是我愿意为善的时候，便有恶与我同在。……但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？(保罗在此用的比方是罗马兵丁常把一死尸紧紧地缚在俘虏身上，眼对眼，鼻对鼻，口对口，要让俘虏终于在受不了尸体的恶臭也死了。)感谢上帝靠著我们的主耶稣基督就能脱离了。……因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。』(罗七14-八2)属灵的生活就是完完全全、甘甘愿愿地顺从圣灵领导指引的生活。

   (3)属灵就不骄傲，骄傲便不属灵。所谓“属灵的骄傲”或“我比你属灵”的口气就是不属灵了。菲律滨某个城市将举行全城布道会，会前教会有联合祈祷会，公祷后主席宣怖再分小组祷告，交待最好是几个不同教会的会友同心祈祷。我怎能同那一间教会会友同组祷告，他们太不属灵了！』这一种鄙视人的口吻就表现白己不属灵了。反之，菲律滨宣道会每两年举行一次传道人的退修会。有一次笔者有机会参加，那一年的讲员是富有灵性经历的宣道会总部退休主席。笔者固然从他查经讲道中得了不少益处，更从他表现的平易近人，谦和诚恳的态度深有所感！主耶稣最属灵，但他同时是罪人的朋友，『众税吏与罪人，都挨近耶稣，要听他讲道』(路十五1)。好多时候我们向人传福音，人家不接受，问问看：是否我们那一种傲然自得、轻视他人的态度把人吓走了？

    没有一个信徒完全属肉体，也没有一个信徒完全属灵。笔者故乡福建同安县有一位来华多年且年高的美国宣教士，他单身远从美国乘轮渡太平洋数个月到中国乡村来，常说他所以未结婚，就是太爱中国人的灵魂，没有时问结婚。他曾独自爬山越岭至福建内地安溪山城布道，途中被土匪抢劫并开枪打断了他的一条腿，因为他不但未对土匪咒骂生气，反而在腿断时为土匪祈祷，土匪受感动把他扶到同安医院。这一位宣教士当日本侵华，不从美国领事馆催促返美国，立志与中国教会一同站稳岗位不走。中日抗战期间，日本海军封锁中国沿海各地，物资奇缺，该美国宣教士住在简陋的牧师楼，三餐淡薄，有一位信徒看他面青气色不好，炖了一只鸡要给他吃，他对这信徒大大道谢后说：『谢谢你的爱心，但我实在吃不下，因为在同安医院有一位久病的人，他比我更需要补品。』说完后，他亲身把该碗鸡汤送到同安医院，且亲身喂那一位久病的人一口一口地吃。像这种见证有好多。这一位宣教士面貌温和，留多长须，当时有人说他就是第二个耶稣了！。可是，有一次他由外面乘人力车返牧师楼，人力车去看他是美国人，平时车费是一角钱，硬要他一毛二分，料不到他竟然大发脾气，痛骂该人力车夫，把一毛钱向他丢去，气忿忿地走进牧师楼。笔者对这一位宣教士非常钦佩，绝不是要挖苦他，只是要说明没有一个信徒(笔者在内)可能完全属灵，在我们一不警醒时，我们一被恶者攻击时，属肉体的老我便表现了。笔者近读一本书，作者也是一位极力追求属灵生活者，他有守时的好习惯，认为守时是基督徒的一种见证，要与妻子出门至教会前，常对他妻子说：『亲爱的，礼拜时间快到了，十五分内你要预备整齐，我在汽车里等你。』守时是好的，不该的是他妻子如不及时，或差两三分才上汽车，他就忍受不了，罗罗嗦嗉地说他妻子一顿。以后圣灵教训他，他就发现原来妻子数次迟到，就是厨房里杂务太多了。有一个星期天早餐后，他先到厨房帮忙妻子洗碗打扫，给妻子有充分时间准备出门，从此两人不仅守时，且有“和谐”的见证了。

Segment(二)追求属灵必经的步骤
  (1)不要以为无试探无争战

    圣经明载：『耶稣被圣灵充满，……圣灵将它引到旷野，四十天受魔鬼的试探。……魔鬼用完了各样的试探，就暂时离开耶稣。』(路四1，13)追求属灵的生活，实际情形就是过着属灵争战的生活，试探引诱不放过你，因为魔鬼一把你打倒了，主的名受亏损，教会的事工受挫折。越要谦卑，刺激你自尊心之事越多，越要思想清洁，诱惑你污秽之思念越厉害；越要不贪爱世界，你会看到听到某某人大大享受；越要爱人，恶者会叫你吹毛求疵，特别喜看别人的弱点。除了主耶稣以外，没有人可以在属灵争战中不曾失败。那一个会游泳的人不在学习游泳中喝过水？哪一个小孩子在学习走路中不跌倒？记住，我们在屡战屡败中，不要灰心丧胆(恶者常用的两枝利箭：一是叫你骄傲洋洋自得，一是叫你灰心丧胆)。我们要有屡败屡战的勇气，直到争取最后的胜利。有一种西药，药名是六0六，就是经过六0六次试验方告成功的。在我们还未返天家以前，我们受试探诱惑是必然的。主耶稣已悬挂在十架上了，恶者还藉著祭司长、文士、长老戏弄他说．『他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。』(太廿七42)又藉著罗马兵丁戏弄他：『你若是犹太人的王，可以救自己吧！』(路廿三37)再籍著同钉的一位强盗讥诮他说：『你不是基督么？可以救自己和我们吧！』(路廿三 39)

  (2)直到你确实认明靠自己一定失败，必须顺圣灵而行

    罗马书七章14~25节是保罗属灵争战，屡战屡败的自述，第八章即是他胜利的见证。罗马书七章提到廿五次“我”字，没有一处提到“圣灵”，罗马书八章只一次提到“我”，“圣灵”却提到十六次。加拉太书五章16-18节：你们当顺著圣灵而行，就不放纵肉体的情欲了。因为情欲和圣灵相争、圣灵和情欲相争，这两个是彼此相敌，……但你们若被圣灵引导，就不在律法以下。』25节又言：『我们若靠圣灵得生，就当靠圣灵行事。』宣信博士写一本书，『顺著圣灵而行』( WALK IN THE SPIRIT)，非常好的书，缕于此郑重介绍。

 （三）两种对追求属灵的误解

  (1)以为避人遁世便可以不犯罪

    这就是中古时代修道士走的道路，我们固然安逃避试诱、远离恶事，但主耶稣明训：『我不求你(父神)叫他们(主的门徒)离开世界，只求你保守他们脱离那恶者。』(约十七15)修道院发现私生子，神学院也有不守规矩的神学生，这就是证明恶者决不放松世上任何地方的基督徒，我们应如船在海中，要小心不能有漏洞让海水进来，方能拯救在海中浮沉的溺者。慕迪圣经学院校址就在芝加哥市市区。

  (2)以为可以追求至完全无罪

    『上帝就是光，在他毫无黑暗。……我们若在光明中行，如同上帝在光明中，就彼此相交，他儿子耶稣的血也洗净我们的罪』(约壹 一5，7)。上帝要求我们在光明中行，他的标准是毫无黑暗，但在我们越追求属灵，越在上帝光明中，越会发现我们有污点，只要我们肯随时随地坦白认罪，主耶稣的宝血就会洗清点点污渍。正如向上的学生，一百分是目标，虽然无一个能达到，但他决不以九十五分为满足，他一定研讨不能达到一百分的原因，再努力上进追求一百分！主耶稣称赞施洗约翰说：『凡妇人所生的，没有一个兴起来大过施洗约翰，然而天国里最小的，比他还大。』(太十一11)岂不是告诉我们在地上的任何信徒，无法达到完全无罪，我们要至天国才可以达到一百分完全无罪污的美景。

  下章


第二章　圣洁的生命

    『那召你们的既是圣洁，你们在一切所行的事上也要圣洁。因为经上记著说：「你们要圣洁，因为我是圣洁的。」』(彼前一15，16)。

    圣洁是神的本性。圣灵，就是圣洁的灵，丰盛生命第一个表现就是圣洁的生命。圣经中用“圣徒”这名词六十一次，“门徒”八十四次，“基督徒”三次，“信徒”四次。可见基督徒不是“信”就够了，更要时当追求“圣洁”的生命，好好地为“门徒”才能成为圣徒。

    本文从几方面提起如何学习追求圣洁的生活：

 （一）养成对罪的敏感性

    笔者一九四九年到美国密西根州荷兰城西方神学院修读，神学院有学生宿舍但不设膳食部，神学生三餐要到对面的希望大学(HOPE COLLEGE)膳厅。每周膳费是美金八块，星期天因为学生亲友常来采访，星期天的午餐特别丰富，晚餐也多份水果，如果学生有亲友来访，星期天午晚饭要在大学膳厅就食的话，事前通知膳食部，交膳费一块半。神学院学生一般是星期天一早便被邀请到外地讲道，早晚两堂讲道后方回宿舍，午晚饭就由邀请的教会招待了。西方神学院有八位外国来的学生，英语多半说不流利，就鲜有人被邀请讲道了。有一星期天，两位外国学生与他们几位朋友在往大学膳厅路上谈著，一个说：『我们事先不知有朋友来访，到膳厅时应向办事人说对不起，而缴交每位应交的一元半。』另一个神学生说：『何必呢！今天神学院神学生几十位外出讲道，他们并未回来希望大学吃午晚饭，我们这几位朋友就算捕他们的空位好了。』第一个反驳说：『这是诚实的问题，这几位是客人，学校并未规定客人可以补神学生的缺，我决定要代他们缴费。』这就是对罪的敏感性，这两位外国神学生日后在主的工场工作，事实上证明那一伸对罪有敏感性者的工作大蒙主的赐福。

    一九五三至六三年闲笔者在菲南部纳如基督教会工作，有一次我们请一位外地来的讲员主讲培灵会。有一天上午他与笔者在客厅谈天，他向笔者提起岷市基督教会长执间发生争执，年轻的那一班人太不该了，没有中国敬老尊贤的态度…：。笔者等他说完了，即回答：『某某兄，您大概只听一面之辞，据我所知，年轻的那一班是对事不对人，他们深觉得教会大了，一定要有会章遵循才可以。』笔者讲后，这一位传道人马上建议他要祈祷，第一句的祷词是：「主阿，赦免我犯了不快快听、慢慢说的罪…。』他那么即刻诚恳地向主认罪，使笔者大受感动。这就是他素来有养成对罪敏感性的习性。

 （二）对罪绝不妥协

    笔者在福建协和大学读书时，时值中日战争．大学生要受军事训练，军事教官对操练如何开枪等等术科非常严格执行，但对学科则叫学土自己注意攻读即可。有一次在学科考试中，军事教官在黑板上写出考题后，说他有事要离考场，一段时间方能回来。军事教官一走，学生中有人说：『军事教官注重的是术科不是学科，这是难得的机会，他既不在，我们把学科课本翻开抄写好了。』基督徒学生也随波逐流了，但有一位对他的朋友说：『我们是基督徒，既然知道考试不该作弊，教官在场与否，我们都应有诚实的见证。』虽然他学科成绩不如抄书本者，他给主称赞了。

    有一位到印度农村布道的宣教士，回美国时，请求他的教会奉献一架风琴给他事奉的教教会用。当他渡太平洋返印度之前，印度教会一位负责人告诉他，新的风琴要打重税，旧的就不需要纳税，这一位负责人还特地疏通在海关的一位关员对该宣教士关照。船一至码头，风琴也随著该宣教土行李上岸，过关卡时，该海关员开口：『某某宣教士，我的朋友说你带来一架要送他们教会的风琴，如果不是全新的，不用纳税，你带走就是了。』该宣教士回答：『这风琴是全新的！』关员要帮他免纳税说：『我知道这架风琴是新的，但如果放在风琴店有一段时期，它可算是旧风琴了。』宣教士说：「这架是我从风琴厂直接购买的。』海关关员再说：『即使是风琴厂新出厂的风琴，你有无在未出国前，放在你家一段时期？』宣教士说：『这架风琴我是在出发前请风琴厂直接送到船上的！』海关关员又要网开一面说：『你经过太平洋数星期之久，在船上你有无弹这风琴？如果有，弹了数星期的琴也算是旧风琴了。』宣教士说：『因为这架风琴是放在货舱中，我没有办法弹。』海关关员只好说他不识抬举，按新风琴规则打一笔重税了。是的，在人看来他是不识抬举，但因他对罪决不妥协，上帝大大赐福他的事工。

 （三）对罪不遮掩、不推诿、不以好名解释

    考试成绩不好，是说自己未好好地用功，不是老师不懂得教，或是说老师偏心。批评就是批评，不是说让我们讨论讨论。骄傲不是自信力强，看不好画报不是欣赏艺术，逃避责任不是谦卑，怒骂斥责不是仗义执言。偷吃禁果不说是妻子拿给我吃，我不好意思拒绝。偷税减报不说本地商人向来是这样的。

 （四）一知罪，马上对付

    宋尚节博士曾作一见证。有一次他灵修与神不通，祷告求问神，他是犯甚么罪，神说他偷了十九元。原来他从上海到江西九江的船费十九元，上海的教会代他付了。一到九江，九江教会问他船费若干？他回答是十九元，九江教会也给他十九元船资，他又接受。他一得圣灵责备，马上把十九元还九江教会。

    笔者在岷市培元中学执教时，有一位同事清晨到一小店买东西，店主是视力不好的老人，误把他买东西的五元钞票当为十元钞票。他回校后向同事说：『今早我买的东西是白白得来的，店主且还送我两块多的，请大家一同享受这些白得的东西。』有一个同事回答：『那位老店主一天只能赚几块钱，我们实在吃不下这种东西。』买东西的同事马上动身去还应交的钱了。

 （五）远离恶事，珍重圣洁美衣

    香港有一位长老，从办公室返家时总是绕路而归，原来在他附近的一条街上，有一间戏院有挑逗人性感的种种广告。一个基督徒老师一发觉在同事闲谈中要批评或指摘别人的是是非非时，他总是说他要回房间预备功课了。中国东北美丽全身洁白的白貂，在冬天白雪遍地时方出外觅食，猎狗比他跑得慢，无法抓到它，它眼目锐利动作敏捷，猎人的枪弹也无法打到它。猎人知道白貂极厌恶污秽，待它出洞口后，在洞口周围堆下污秽，在众猎人围攻时白貂要返自己洞口，一发现洞口满有污浊，它不肯让它洁白的皮毛被弄脏了，只好转身不入洞穴，就被猎人们乱枪打死了。这一种珍重圣洁美衣、宁死不屈的精神，这是追求圣洁生活者要付代价学习的。

 （六）灵修中切实认罪，同时求主助我战胜

    灵修中崇拜主、感谢主，求问主指导处理问题，读经中求圣灵助我们祷主的话语，练习用所读经文为祷文，这都是好的。凡追求圣洁的信徒，也一定有切实认罪的时间，保持与神中间没有黑云阻隔。昨天整天在待人接物言行举止有甚么不合信徒体统，马上一件一件地切实认罪，同时求主助我战胜。英国牛津团契四个认罪的标准尺：(1)绝对的诚实，(2)绝对的贞洁，(3)绝对的无私，(4)绝对的爱心。好多信徒就在主前以此四标准尺认罪、对付罪，灵修时间以后，日常生活中一觉得有污点了，也即刻求主赦免，求主助我战胜。身体洁净衣服整齐的人，岂不是日日注意洗涤，在家或出门一有污物沾染身体衣服，就即刻除去？圣洁的生活不是一两次在主前痛悔认罪就够了，而是要随时随地警醒祈祷的。

让我们自省：

  (1)我是否常发脾气，不能自制？

  (2)我自制了，表面上说好听的话，内心却如沸腾的火山，恨不得大大地喷发，才能痛快我心？

  (3)见到我不喜欢的人遇到不幸，是否说他罪有应得？

  (4)知道与你竞争的人遇挫折时，是否心中暗喜？

  (5)见到异性时，是否胡思乱想？还是赶快求主使你不接受这不贞洁的试探？

  (6)我对公家钱项物件，是否收支清清楚楚？即使天使来查账，也问心无愧？

  (7)在将来上帝审判台前，能否没有一个异性控告我对他(她)有不正常的举动？

  (8)我的言语是否句句真实？还是喜欢形容过甚，捕风捉影，添东添西？

  (9)我在任何考试有无绝对诚实？作业论文有无抄袭？

  (10)我是否尊敬父母长者？还是只表面上敷衍，背地批评？

  (11)与人同处，是否事事要占先？

  (12)当圣灵微声感动，一知他为我担忧，我是否为上认罪，求主赦免？


第三章 谦卑的生命

    主耶稣说：『我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。』(太十一29)

    『他』(主耶稣)本有上帝的形像，不以自已与上帝同等为强夺的。反倒虚己，取了奴仆的形像，成为人的样式。既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上『(腓二 6~8)。

    属灵的生命，丰盛的生命，第一表现是圣洁，第二表现是谦卑。第一个亚当所犯的罪就是骄傲，是上帝所创造的人，却被诱惑要如上帝(创三5)。第二个亚当(主耶稣)是三位一体的真神，不以自己与上帝同等为强夺的，反倒虚已(原文KNOSIS是甘愿放弃倾出一切)，取了奴仆的形像，成为人的样子，让我们先从主耶稣学习谦卑的功课。

 （一）主耶稣谦卑生命的表现

    主耶稣说：『我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。』他未说此语以前，有一个祷告：“父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。父啊，是的，因为你的美意本是如此。”(太十一25，26)主耶稣能这么说，能这么祷告，实不容易啊！让我们从马太福音十一章所写的当时背景就明白了。主耶稣这个时候有一个明显的事实，按人看来，是多么难受刺激自尊心的。

  (1)一向高举他的施洗约翰，可能因长久关在监牢里，精神沮丧，主耶稣也未对他施行拯救，在主耶稣传道教训人的场合中，竟然打发他两个门徒，问主耶稣说：『那将要来的是你么？还是我们等候别人呢？』(太十一3)换句话说，当你在主讲特别聚会时，有一位著名的传道人派代表向你说：『你是我们邀请的讲员？』请注意，在一般情景中谈谦卑容易，在公众场合中公开地听到刺激你的话就极难了。主耶稣心平气和地对施洗约翰的代表说：『你们去把所听见所看见的告诉约翰我的工作是甚么。』施洗约翰熟悉以赛亚论弥赛亚来了，是要开瞎子的眼，在他们面前，使黑暗变为光明(赛四二7 ， 16)。 最难得的是，当施洗约翰的代表走了以后，主耶稣对众人讲论约翰。一般人受大刺激时会愤懑不堪，会骂人有眼不识泰山，但主耶稣却大大地欣赏施洗约翰的好处：『你们从前出到旷野，是要看甚么呢？要看风吹动的芦苇么？…要看穿细软衣服的人么？那穿细软衣服的人，是在王宫里。你们出去，究竟是为甚么？是要看先知么？我告诉你们，是的，他比先知大多了。……我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的。……这人就是那应当来的以利亚。』(太十一7~14)这就是谦卑的生命。

  (2)当你为主工作中，人不但不欣赏你，反而吹毛求疵不断地攻击你，这个滋味真难受。主耶稣说：『我可用甚么比这世代呢？……我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。约翰来了，也不吃，也不喝，人就说他是被鬼附著的。人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。』(太十一 16~19)

  (3)当你传主福音，福音在别的地方有好的效果，而你虽尽力传，却毫无果效，你感受如何？『耶稣在诸城中行了许多异能，那些城的人终不侮改』(太十一20)。主耶稣在这种难受的环境中能祷告说：『父阿，我感谢你，你的美意本是如此。』他能说：『我心里柔和谦卑。』不是没有轭，不是没有担子。主耶稣与我们一样会有同工当面的误会，人家左也不是右也不对的尖锐批评，工作努力毫无效果时会有感情的反应，但在这种种情景中，他谦卑的生命就流露出来。让我们一同向主学习在自尊心受刺激时会柔和谦卑，就会在心底享受他所赐属天的安息了！

 （二）谦卑的功课是一生要不断地学习

    使徒保罗是当日著名迦玛列教法师的高徒，他写的圣经文字优美，理论有条不紊，换句话说，他如生在今日，可获得文学博士、哲学博士、法律博士，在主的使徒中，他的学问是最好的，但他哥林多前书十五章9~10节的自我介绍：『我原是使徒中最小的，不配称为使徒，……我今日成了何等人，是蒙上帝的恩才成的。』可是，在当日很会挑剔攻击批评的哥林多人说他不配称为使徒时，他忍不住了，他反驳著说：『但我想，我一点不在那些最大使徒以下。我的言语虽然粗俗，我的知识却不粗俗。』(林后十一5~6)介绍自己时谦卑容易，但当人说同工比我好得多时，要谦卑就难了。保罗在身上有一根难受的刺，虽然三次求主，主却不把此刺拔去，就是要他再学习谦卑不自高的功课。以后，他再自白：『我本来比众圣徒中最小的还小。』(弗三8)到了最后写提摩太书信时，他说： 『基督耶稣降世，为要拯救罪人。……在罪人中我是罪魁。』(提前一15)朋友，谦卑的功课不容易修读！

    笔者曾阅过葛培理博士的岳父为他女婿写的见证。葛培理在一次纽约城大布道会中，第一晚呼召时到台前来者寥寥无几。当夜他回到旅社，他的岳父就住在葛培理隔壁的旁间，听到葛培理恳初认罪的祷告：『主啊！赦免我，今干我在纽约城看到处处悬挂著，「请来听葛培理讲道」，我头大了，以为我是了不得的大人物。当人向我称赞，使徒彼得在讲道得救者是三千人五千人，在我布道中得的果子比彼得更多。 ...「自我」骄傲洋洋自得把我心占满了。……主啊！拿走一切属于葛培理的……。第二晚，他的岳父说葛培理在讲道后呼召时，他未大声疾呼，也未大扬双手，只祷告说：『爱罪人愿意万人得救的主啊！你自己呼召罢！』那一晚成绩极佳，葛培理岳父说，在呼召时，他很清楚地觉得到主耶稣就站在葛培理身旁。以后葛培理多次见证说：『我动的只不过是两片嘴唇、一个舌头，如果圣灵不同工，一点功效都没有。

  让我们自省

  (1)当事情成功时，是否马上归荣耀给主？还是洋洋自满，沾沾自喜？

  (2)你当事情失败时，是否想到自己有甚么错处，还是归咎他人？

  (3)你某事成功，我不在内，能否从内心称赞人的长处，还是吹毛求疵地找人的缺点？

  (4)某事失败，我不在内，是否说就是因为我不在内，所以事情弄得一团糟？

  (5)他人与我意见不同，尤其是敌我者，能否虚心接受他意见中之好点？

  (6)助人，人不感恩，是否愤懑不堪？

  (7)做错了，能否马上认错，说：『对不起，我错了！』

  (8)与人同工，肯否风头让给人，自己甘愿做幕后无人懂得欣赏的工作？

  (9)甚么事不懂，能否就说不懂，不装作样样都懂？

  (10)与人同处，是否急急地要表现自己长处，还是从安静地欣赏学习他人之长处？

  (11)被人责骂，马上反唇相讥，还是能忍耐有恩慈地谢谢人对我的忠告？

  (12)被人称赞，是否自认应得，还是承认完全是上帝的恩典，自己算不得甚么？


第四章 尊主为大的生命

马利亚说：『我心尊主为大，我灵以上帝我的救主为乐。』(路一：46~47)

圣灵最喜欢的，是表彰主耶稣。主耶稣说：『他(圣灵)要荣耀我。『(约十六：14)所以凡给圣灵领导的人，自自然然地也尊主为大了。

 （一）两位信徒流露尊主为大的生命

   (1)耶稣的母亲马利亚

    当一位被以色列尊敬的祭司撒迦利亚夫人以利沙伯一听到马利亚问安的声音，她所怀的胎(施洗约翰)就在腹中跳动，以利沙伯且被圣灵充满，高声喊著说：『你在妇女中是有福的，…我主的母到我这里来，……因为你问安的声音，一入我耳，我腹里的胎，就欢喜跳动。』(路一42~44) 马利亚听到这么夸奖的话，她的反应是谦谦卑卑地很自然地说：『我心尊主为大，我灵以上帝我的救主为乐。因为他顾念使女的卑微，……那有权能的为我成就大事。……他扶助他仆人以色列，为要纪念亚伯拉罕和他的后裔。』(路一 46~55)字句行间没有洋洋得意，反而以自己为不配受恩，是主按其美意，纪念先祖亚伯拉罕，施恩给他的后裔。同样地，当天使加百利奉上帝差遣对她说：『蒙大恩的女子，我问你安，主和你同在了。……你要怀孕生子，…起名叫耶稣。他要为大，称为至高者的儿子。……他要作雅各家的王，直到永远，他的国也没有穷尽。』(路一26~35)马利亚的反应是：『我是主的「使女」，情愿照你的话成就在我身上。』(路一 38 )太难能可贵了。

   (2)耶稣的使徒彼得

    彼得在未给圣灵充满以前，虽是信仰纯正、爱主，也肯为主牺牲，放弃打鱼，跟随主耶稣，在他生命中却屡次流出属肉体的言行举止。五旬节，彼得被圣灵充满后就不同了。使徒行传三章说，申初祷告的时候，彼得约翰上圣殿去，不容易啊！这两位明争暗斗，一心想要跟随主的报赏是想坐在高位上，两人被圣灵充满后，都尊主为大，同心合意了。那一位生了就瘸腿的，四十多岁时，是彼得拉他的手，扶他起来行走，彼得对齐集惊愕看这个奇妙神迹的人们说：『以色列人哪，……这人健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。』言语中绝不敢偷主的荣耀，归功自己，而是尊主为大。再来，当意大利百夫长得天使启示，派人请彼得来传救恩真道。彼得未到前，哥尼流已经请了他的亲属密友，等候他们，彼得一进门，这位罗马官长竟然俯伏在他脚前拜他，何等地尊敬他。彼得的反应是赶快拉他起来说：『你起来，我也是「人」。』(徒十 26)那一种尊主为大的生命流露表现出来了。两千年来，天主教把马利亚、彼得推崇至那么高的地位，这两位尊主为大的基督徒岂能喜欢？

 （二）尊主为大生命的追求

  (1)敬畏他尊敬他

    『你到上帝的殿，要谨慎脚步，因为近前听，胜过愚昧人献祭，……你在上帝面前不可冒失开口』(传道五1 ，2)。『耶和华在他的圣殿中，全地的人，都当在他面前肃敬静默』(哈二 20)。每主日提前到礼拜堂，礼拜前用祈祷豫备你的心对主说话；礼拜中安静敬畏地听主籍著唱诗、读经、圣歌团献诗与传主信息者对你说话；崇拜后祈祷才离开礼拜堂，然后与人谈话交通。今天的基督徒似乎失了崇拜的虔诚敬畏主的态度了！

    『我将耶和华常摆在我面前，因他在我右边，我便不至摇动』(诗十六8)。杜雷博士言：『你未祈祷前，应切实体会主就在你面前。』约瑟说：『我怎能作这大恶，得罪上帝呢？』(创卅九9)常摆主在你面前，怕使他伤心，会助你胜过试诱的。

    多练习崇拜主、感谢主，『耶和华我的力量阿！我爱你』(诗十八1)。『我的心哪！你要称颂耶和华。耶和华我的上帝阿！你为至大，你以尊荣威严为衣服』(诗一零四1)。

  (2)主的事排在第一

    今天的信徒生活上有多方面，人际关系也有多方面，尊主为大者，主的事一定排在第一位。似乎是矛盾却是真理，你如爱主胜过父母儿女伴侣兄弟妹妹……，你就能做个好的爸爸妈妈、孝顺的儿女、忠实的丈夫妻子、友爱的兄弟姊妹。你把主排在首位，与他的关系做得好，圣灵也会指导你与人的关系做得好的。当然，有时在对主、对人的事上会发生冲突，但你如坚持忠心主事第一，主会代你解决问题的！中国有一家庭，父亲非常生气他一位儿子不体会家庭贫穷，竟然违背父命还走至香港读神学院。事后，怎会料到中共统治中国，此时供应家中费用最多的，就是这一位传道人。笔者牧会时常强调不要跪拜偶像，有一位女青年，因为不肯在祖母灵位前跪拜，给她的父亲痛打一顿，她泪流满面地向笔者诉苦，笔者称赞她站得稳、不跪拜偶像，又劝她也要遵守上帝第五条诫命，要多多地孝敬父母。过了一段时期，她父亲病了，她请我到她家中为她爸爸祷告，她爸爸亲口对我说：『邵牧师，我有好几个儿女，有信天主的，有信佛祖的，有不信甚么神的；就是这一位信耶稣的最孝敬我！』

    笔者儿子大学毕业，那一天下午我本要参加其毕业典礼，在我记忆中那天突然有一会友逝世，需要我去主持丧事礼拜。主排第一的原则下，我只好请儿子原谅，去主持丧礼了。内人一九八八年正月中病在医院，已病入膏肓了。有一晚高热至四十一度，是晚我要在本会兄弟团契职员就职礼讲道，我正在左右为难、犹豫不决中，内人开口对我说：『你去讲道吧，主会看顾我。』讲道后，服侍她的女儿打电话来：『爸爸，妈妈热度退了，请安心！』笔者坦白地承认，像这种情形，要把主事排首位，的确不是容易，一定要多方祷告，靠著圣灵的能力，才能得到。

  (3)顺从圣灵的感动，凡事讨主喜悦

      一九四四年笔者大学毕业后，到福建泉州培元儿中学任教师，月薪是白米一百五十斤(时值金圆券一万几千元)、金圆券八百元。时中日战争已进人第七年，日本海军封锁中国沿海，物资奇缺，泉州南街有好几间出售旧衣服的店铺，笔者领第一个月薪后，购买一套旧西装一万五百金圆券，星期日穿了上礼拜堂去，大家赞不绝口，以后几个主日一样地穿这一套西装，就有朋友建议应再购一套换换。第二个月薪发了，清晨灵修中，圣灵感动要寄一些钱给笔者在经济困难中的四兄，笔者是最幼的弟弟，四兄从来未向弟弟诉苦，但笔者把圣灵的感动压住了。那一天下午与同事到泉州南街走走，看到一件西装黑色哔吱裤子，价钱只标价金圆券二千元，在同事不断地怂恿下，压下圣灵的感动，购买了！第二天又是星期日，穿上原有旧西装的上衣，配上新购的黑色哔吱裤子，对着镜子一照，果然不错，不料，礼拜后发现裤子数处缝纫线断了，露出裂痕来，笔者赶快把这一件旧西装裤送到四姊处，要请她为我缝补，四姊拿起西装裤仔细一看说：『彰弟，你怎样会购买一件从旧棺木死人身上脱下的西装裤？你看这布料已冻腐不堪，无法缝补。』笔者气忿忿地跑到那一间卖旧衣服处，要求店主退款。店主指给我看一大布条写著：『货色出门，概不退换。』他并说：『如果不是旧货，怎能价钱那么便宜？』笔者第二大早上灵修，向主认罪。第三个月领到月薪时，即刻寄一些钱给四兄，四兄回信大大感谢上帝，言此款正应他急需。是年年底，笔者返同安县大姊处过年。有一天大姊丈拿出两套相当好看的旧西装对我说：『彰弟，大姊文年高了，用不著常穿西装，你还未结婚，这两套西装就送你吧！』

    世界运动会有一届在英国伦敦举行，英国有名的百米选手夺标希望极高，因为决赛时间排在星期日举行他就不参加，拒绝一切亲友的劝告，他顺从圣灵后，放弃素来有把握的百米赛跑，改换四百米，竟然出人意料，获得冠军。主说：『尊重我的，我必尊重他。』(撒上二30)

让我们自省：

(1)我有无每一天灵修，与主交谈？灵修时是否匆忙急促，似乎是对主应酬？

(2)我每主日是否提早到礼拜堂崇拜主？崇拜前，对主说话；崇拜中听主说话，崇拜后才同亲友说话？

(3)我在守主圣餐时，是否恭恭敬敬地纪念主，感谢他，渴望他再来？

(4)当人称赞我有甚么好处时，我是否表面上谋卑，心底暗喜，忘记我的一切恩赐都是上帝赐予，马上归荣上帝？

(5)我是否喜欢说某某人是我带领他(或她)得救的，忘记若非圣灵工作，难能得救？

(6)在处理任何事情之前，是否先祈祷求主指示？

(7)当亲友意见似乎是对的或对我有好处，却在祈祷中知主的意旨更好，我肯否主旨第一？

(8)当我的祈求并非不对，主旨却要我做别的事，我是否愿意说：『父啊！你若愿意，就把这杯撤去。然而不要成就我的意思，只要成就你的意思。』

(9)我一生的工作是否要给恶者用、世人用、自己用，还是只要专给主用？

(10)在事奉主的事工中，我是否仔细准备，还是应付应付？

(11)当为主被人误会甚至攻击，我是否能满心喜乐，以为主受苦为荣？

(12)我有无尽心尽性尽力尽意爱主，爱主没有暗中存有某种目的？


第五章 满有恩惠的生命

    『他使我的福杯满溢』(诗廿三5)。

    上帝给我们的福杯满溢，其目的就是要我们到处溢出他的恩惠。想到别人，为别人著想，为人服务，这就是满有恩惠的生命，也是丰盛生命的表现。救世军的口号就是“别人”(OTHERS)，救世军的旗徽是画一头牛，牛“生”为人耕田效劳、“死”其肉给人为食物。门徒称为基督徒——表现基督的生命，是从安提阿起首(徒十一26)。初期教会有一位满有恩惠的基督徒就是巴拿巴。今天教会需要坚守基要的信仰，需要注重祈祷读经，需要广传福音，更需要有一班满有恩惠的基督徒。让我们从巴拿巴学习下列几点。

 （一）安慰人、劝导人、欣赏人、鼓励人

    巴拿巴原名约瑟，约瑟的意义是增添(创卅 24)，『巴拿巴』是使徒称他的绰号。今天求主使今天教会多多增添巴拿巴！有人就有问题，有教会就有人事的问题，因为主耶稣基督还未从天上再临，他的新妇(教会)还在渐渐建造中(弗二 21)。基督徒往往看到教会有错处，就喜家丑外扬，怎能吸引人到教会来？『我听到你们教会某某长老、某某执事行为不检，比我们未信主者更糟，我何必信主？』或是看到信徒有软弱，便批评指摘，说是仗义执言。满有恩惠的基督徒不是眼睛闭著，不会看到人的短处，乃是存著爱心，满有恩惠地去安慰劝导人的。

    笔者一九五二年秋由美国西方神学院毕业回菲律滨，在岷市一段时期后写信给家二姊(她也是传道人)，信中大意是：二姊，弟从美国回菲，一个多月来被几间教会请去讲道，有主日崇拜、青年团契、特别聚会等等共讲了二十多次。字里行间流出自满洋洋得意味道，不久二姊回信，她说：『彰弟，先母在你小时就把你奉献为传道，今天她在天一定非常喜欢你今后要为传道人了，你一个多月中讲道多至二十多次，且在不同教会不同场台讲，足见多人喜欢听你讲道，二姊为你高兴。但，彰弟，你要蒙上帝使用，必须学习谦卑，因为上帝阻挡骄傲的人，赐恩给谦卑的人。』这一封信中有欣赏、有鼓励，同时也有劝导，笔者接信后没有反感，反而深深觉得要多多学习谦卑的功课，不要因小小成就要沾沾自满了。

    计志文牧师曾作见证说，他在第一次登台讲道，心急口快十二分钟中把四篇道理(三篇是放在衣袋中)讲完。没有讲章了，只好脸红红的尴尬地下台，台下听众有种种不顺耳的批评，幸而有一位老姊姊用爱心的口吻说：『这一位年纪轻轻的传道人，今天初次上台能这么地表现，就不错了』。计牧师言，她的劝慰使他有勇气再讲道了。朋友，教会软弱的兄弟姊妹，何等地需要我们鼓舞！

 （二）慷慨解囊，不存其他目的

    葛培理博士言：『基督徒的心要悔改，皮包也要侮改。』初期教会在彼得两次讲道后有八千人信主，极需要灵性、道理上的造就，他们天天同心合意地在圣殿中聚会，单三餐费用就不少了，虽然人人奉献，事实上绝大部分的信徒不是富人。这个特别聚会却极需要，使来自各地的信徒分散后可以在自己的家乡传福音。有这个时候，巴拿巴慷慨解囊，把在居比路的田地卖了，供应教会急需。请注意他把卖地的价银放在使徒脚前，任凭使徒主意如何使用这大笔款项，没有因捐献巨款便要自作主张，大声讲话。不多时，使徒们听到住在耶路撒冷的犹太人，在分发东西时忽略从外地来的寡妇，于是怨言叹声，影响到教会一家亲爱的气氛，使徒们认清传道人岗位是祈祷传道为事，即建议应选举执事。以巴拿巴之名望，他绝对可以中选的。七位执事全是外地来的。笔者认为就是巴拿巴的捐钱别无其他居心，亚拿尼亚与其妻子撒非喇就不是这样了。

 （三）提拔后进，辅导带领

    扫罗初信主后，门徒都对他怀畏忌之心，唯有巴拿巴信任他、接待他，领他去见使徒，并为他述说他信主的见证是确实的，扫罗就在耶路撒冷放胆传道。以后为了犹太人想要谋杀扫罗，弟兄们就打发他回本乡大数去。日子一久，教会的人也就不注意他了，但巴拿巴就不同。他到新兴的安提阿教会，即认为初信的要好好地在其道上受造就，于是他又往大数把扫罗带来，两人足足用一年工夫在安提阿教会培灵查经，信徒活出基督的生命来，门徒被称为基督徒是从安提阿起首。管仲是齐国有名的宰相，是鲍叔牙向齐桓公推荐的，人问孔子：鲍叔与管仲孰贤？孔子答：无鲍叔焉有管仲？同样，若无巴拿巴，保罗这个人才，可能被人忽视埋没了。

    巴拿巴、保罗带著马可出门传道，马可是富人子弟，在耶路撒冷享受惯了，一到小亚细亚，蚊虫多，居民的风俗习惯又与犹太人很多不同，他受不了，中途折回。在第二次，巴拿巴提议再带马可出门宣教，保罗即大大反对，甚生两人因此争辩分开。保罗注重的是主的工作岂能随便，巴拿巴注重的是主的工人，应原谅提拔。但，巴拿巴一定不会在马可面前说保罗的坏话，反而会把保罗注重主的工作，不因难而退的观点谆谆诲导马可，他也会教训马可应尊重保罗这一种刚强正直的传道人。结果是马可成为保罗的助手，保罗在牢中言马可给他心里得安慰(西四10，11)又在保罗最后写的提摩太后书四章11节，交代提摩太要把马可带来，因马可在他传道的事上有益处(小注传道或作服事我)，马可已学习能谦卑服事人了。

    笔者在一九八二年返中国，有一位基督徒流泪地告诉我，她从前是共产党徒，多方给信主的亲人作难，后来就是因眼见吃她亏的亲人满有主的爱心而悔改信主了。北京大学从前有两位有名的教授，一是梁启超，一是王国维。有一位学生写论文，呈交王国维批阅，给他大骂一顿，说他文笔粗陋不能见众。他把该论文再呈交梁放超阅，梁启超为他仔细删改，说他文论好，愿意为他写序言，序言比原文更长。这本论文因梁启超的序言，出版后销路极好，中国又多一位新秀！

 （四）胸襟豁达，深信教会乃主的身体

    安提阿教会不是巴拿巴开始的。当他初到那里，看见上帝所赐的恩就欢喜(徒十一23)，这又是他满有恩惠生命的表现。 一般信徒虽然会背念使徒信经，心底只希望自己教会兴旺，看到别的教会事工发达，就嫉妒批评了。世界华人福音会议(华福)最大的贡献，笔者认为是使普世华人信徒深知教会一家，元首是基督，地方教会、每一间教会、每一个宗派是互为肢体，应彼此关怀。安提阿教会也是第一间差派宣教士的教会，巴拿巴、保罗就是他们的宣教士。好多教会常常自己辩护：『我们能自立自养自传够了，等我们有馀力时，才来向外差传吧！』错了！要是西方教会不差派宣教士到东方来，我们怎能有福音听呢？

 （五）甘居第二的精神

    论年纪、论经历、论在教会中人之眼光中，巴拿巴都在保罗之上，况且保罗是由他提拔出来的，使徒行传开始报告他们两人事工行止时，都是巴拿巴、保罗，后来却改为保罗、巴拿巴了，原因就是巴拿巴一认知保罗讲道恩赐比他强，他就推保罗在前，甘居第二了。这一种甘居第二的精神，旧约时代有约拿单，初期教会有巴拿巴，这又是满有恩惠生命的流露。甚么『一山不容两虎』『有他就没有我』『我们都是将军，没有一个士卒』，就妨碍教会增长了。似乎是矛盾又是真理，约拿单与巴拿巴甘居第二，我们不仅未轻视他们，反而尊敬他们，不是吗？

      巴拿巴是好人，但不是好好先生，他为了要栽培马可，就与保罗争辩到底，带著马可走了。他也有他的弱点，在安提阿与外国人一起生活没问题，一到厌恶外邦人而从耶路撒冷来的犹太人信徒中，他也随同彼得与外邦人不同席吃饭了。但，当保罗当面指责他们的时候，彼得与巴拿巴并未生气反驳，且接受逆耳的忠言。恩惠就是正义上加上微笑！

让我们自省：

   1我求主赐恩，是不是要为上帝恩惠的专管，利益他人？

   2我是否认清人生以服务为目的，我每天的生活有多少为人服务？

   3我的祷告中，代祷为人求恩占百分几？

   4我是否只能在口头上说愿你穿得暖吃得饱，却不给他们身体所需用？

   5我一看到、一听到人家有错处短处，是否指摘痛骂，还是为他代祷，用爱心对他说诚实话？

   6世上没有一个完全的好人，也没有一个百分之百的坏人，我能否在一个被人指责者身上，见到他的长处？

   7我是否求主帮助我会欣赏人的长处，原谅他的短处，懂得安慰人、扶助人？

   8我是否认为此事非我不可，紧紧地抓住权力地位，不肯放手？我有无提拔后辈，豫备接棒人？

   9我的祈祷中曾为别的教会祷告吗？我对华福运动是否关心？

   10当我发现弟兄姊妹比我贤能，虽然年纪、经历比我轻、比我少，我肯否推他(她)在前，甘居第二？

   11我在教会选举中落选了，我是否认为人有眼不识泰山，从此就袖手旁观，指摘中选者为人处事有何不好，或乾脆就离开本教会到别间教会？

   12 我是否是一个好好先生，随事附和他人，在应当说话时，认为多一事不如少一事，算了？


第六章 多结果子的生命

主耶稣说：『你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。『(约十五8)

 （一）结果子，多结果子

    果子、结果子在约翰福音十五章有明显的教训。一是结灵魂的果子，多传福音拯救人进天国。主耶稣说：『不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。』(约十五 16)葡萄园的主人分派我们去结灵魂的果子，并叫我们结的果子常存，清楚得救，在天国享永生。主知在为他工作时，一定会碰到许多困难、许多问题，故他在此又担保在有困难、问题时，只要祷告，奉他的名无论向父求甚么，他就赐与(约十五 16)。

    结果子，约翰十五章前段笔者深深领会的，是结圣灵的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制(加五22，23)。结圣灵的果子比结灵魂的果子更不容易，先知约拿能在一天中宣告神的审判，叫尼尼微全国从最大的到至小的都悔改，却在神施怜悯慈爱时便对神发怨言，甚至求死！对神说：『我发怒以至于死，都合乎理。)另一方面，执事司提反对犹太人，在公会讲了一篇好道理，听他讲道后，大家举手，不是要信主耶稣，是咬牙切齿，齐心拥上前去，把他推到城外，用石头打死他。司提反虽未结灵魂的果子，但，在公会里的众人都定睛看他，众目昭昭，恶意地要找他错处时，看他的面貌，好像天使的面貌！

    信徒在学习结圣灵果子的功课中，一定要受主的修剪，更要知道无法靠自己的能力去结果子，一离了主，就不能作甚么，要常常在主里面，时时有主切实的同在感，饱餐他的话，让圣灵常籍他的话感动、提醒、指导我们的一举一动。是的，在结圣灵的果子时会碰到困难，碰到问题，葡萄园的主一样给我们应许，只要祷告，凡我们所愿意的，祈求，他必给我们成就(约十五7)。结果子(约十五2)、结更多果子(2节下半)、多结果子(8节，或译为结果子累累)，反映灵程追求进深中之必经步骤：结几颗，结好多果子，进而结果子累累。本文的重点也是结圣灵的果子。

 （二）圣灵果子的认识

  (1)圣灵的果子是一颗，不是九颗

    圣灵的果子在原文很清楚地是一颗，是单数非复数。它有九方面的表现，正如一颗橙子、一颗柚子，肉有多瓣，却仍旧是一颗橙子、一颗柚子。

    缪绍训在他著的《圣灵的果子》是这么地解释：

      喜乐就是“爱”的情绪——温暖乐观
      和平就是“爱”的心境——心安理得，不紧张
      忍耐就是“爱”的力量——事成难、事破易，有爱就有力量忍耐
      恩慈就是“爱”的同情——与人同忧，关怀他人
      良善就是“爱”的动机——单纯爱人，不存自私目的
      信实就是“爱”的话语——决不敷衍假冒，真诚待人
      温柔就是“爱”的态度——行善时不存傲然施舍面色
      节制就是“爱”的手臂——扶助人刚刚好，不太过份也非不及。

宣信( A．B. SIMPSON) 在他的书《上面来的能力》如此解释：

      喜乐就是“爱”的欢欣——能在种种环境中歌唱
      和平就是“爱”的安室——安分知足
      忍耐就是“爱”的持久——不是两三次便受不了
      思慈就是“爱”的细心——各方面想得周到
      良善就是“爱”的行动——非只说说而已，有切实助人之行动
      信实就是“爱”的信任——不随便怀疑人，他那么信任我，我岂敢不信贵？
      温柔就是“爱”的谦卑——处世接物、平易近人
      节制就是“真正自爱”——自爱者岂能放纵食欲性欲？

  (2)圣灵果子的表现是彼此配合、和谐可爱

  本教会有一位执事常以爱心对笔者说诚实话，给笔者获益不少。有一次长执会会后，他对我说：『邵牧师，今晚你在主持议案讨论时很有忍耐，不过说话大声一些。』我即知道我的“忍耐”未与“温柔”配合。另一次他对我说：『邵牧师，你今晚真的是懂得忍气吞声，不过我注意你是咬著牙齿强忍下去。』我就明白我的“忍耐”未与“恩慈”配合。圣灵结的果子是整颗的，不能有一面，便忽略另一面，他要我们追求表现的，邵遵澜牧师言是：

          速而不躁　　稳而不拖
          大而不狂　　细而不窄
          强不而悍　　柔而不怯
          严而不苛　　俭而不吝
          热而不昏　　冷而不酷
          忙而不乱　　虑而不忧

  (3)圣灵的果子是绝对的标准，不能因人而异

    圣灵的果子决不会有不同的解释，

        在我是仗义执言　　他人是乱笃一场
        在我是慷慨不吝　　他人是浪费财物
        在我是爱护朋友　　他人是结党袒护
        在我是谨慎从事　　他人是拖延怠慢
        在我是自认不配　　他人是推卸责任
        在我是心直口快　　他人是毫无涵养
        在我是…………　　他人是…………

 （三）圣灵果子在生活上的实习

有一位女信徒，与一位失了配偶的结婚，前妻有一位女儿，这一位女信徒，立去要做一位好继母，让人称赞。她结婚后自己有一女一儿，想到丈夫前妻的女儿孤零零地住在远处，就接她到家中来，把好的房问给她住，吃饭时夹上好的菜肴给她吃，如有三块布料，就让前妻女儿先选择，她读书功课不好，从来不说她一声，每周发儿女零用钱，也是前妻女儿最多。怎料得这一位丈夫前妻女儿背后到处说她的继母不好，真让这一位继母伤心。她见证说她一次灵修时在主前流泪痛哭，求主指示她这么的用心，前妻女儿怎能不受感动？在迫切祷告中圣灵指示她了：『某某，你坦白承认你对丈夫前妻女儿与自己儿女的「爱心」真的是完全一样？』她只好承认爱自己儿女是自自然然的，受前妻女儿当是因怕人闲言闲语，表面的爱。圣灵教训她，爱是从上帝来的，她要追求主爱浇灌，用主的爱来爱前妻女儿。很奇妙是从此她对三位儿女同一看待，前妻女儿功课读不好，与自己儿女一样指责，三位儿女一样应帮忙家务。日子过了不久，这一位前妻女儿对人说：『我的妈妈虽是继母，但真的爱我上帝。

    有一位牧师在一个公共场所停车场绕了数圈，才找到一个空位，他正要把车驶进，突然后面来的一辆车把这个空位占了，他气忿忿地正要厉声交涉，圣灵感动他说：『何必呢，可能这一位先生有急事要办，就让他好了！』圣灵的果子表露了！

 （四）圣灵的果子是圣灵结的，不是人为的

    迈尔牧师(f ．B．MEYER)曾作一见证，一个青年向他发出问题，一而再，再而三，喋喋不休，使他厌烦受不了，他正要生气发作，突然间内心催迫他默祷：『圣灵啊，结出你忍耐的果子吧！』他祷告后即心平气和了。同是“忍耐”，人可以因追求女友被拒绝，仍强作笑颜，也可以为了讨好顾客，就让他挑挑剔剔；也可以为要保留职业，忍受上司的斥责痛骂。圣灵结的果子是他生命的表现，自自然然地不受人的喜怒哀乐所影响。

让我们自省：

   (1)我有否追求结圣灵的果子：要在圣灵果子各方面的表现都切实追求，还是以为有两三方面表现就不错了？

   (2)我有否向主求讨，使我会去爱不可爱的人，尤其是给我难堪者？

   (3)我有否在任何环境中有喜乐的精神，不埋怨，不诉苦，像保罗在狱中言：我靠主大大的喜乐，……我无论在甚么景况，都可以知足，……我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有馀，或缺乏，随事随在，我都得了秘诀(腓四1 0~12)？

   (4)我待人接物的态度是否温温和和，给人的印象是否平易近人、不摆架子，也没有我比你好的口吻？

   (5)我是否对食欲性欲结节制的果子？

   (6)我给人的印象是否样样都非发表己见不可？是否喋喋不休、唠唠叨叨地喜欢说人的坏处？

   (7)我是否温和谦卑但非懦弱随和，坚守其理但非强悍傲气，节俭但非吝啬，很少奉献，慷慨但非浪费喜欢摆场？

   (8)我有否承认圣灵的果子只有圣灵才能结，不以己力侨柔造作？

   (9)当我觉得言行举止给圣灵担忧时，我是否即刻求主赦免，悔改顺从圣灵而行？

   (10)当亲友在众人面前指责我时，我是否学习求圣灵结出其忍耐果子，接受逆耳的忠言？

   (11)我是否有了节制，又要加上忍耐，有了忍耐，又要加上虔敬，有了虔敬又要加上爱弟兄的心，有了爱弟兄的心，又要加上爱众人的心？

   (12)我是否知道上帝选召我们的目的，不是仅仅得救，死后上天堂而己，而是要我成为他的圣徒，就在今生这罪恶世界中结出它圣灵的果子来？


第七章 信靠顺服的生命

    信靠顺服说来容易，要做到就困难多多了，但信靠顺服也是丰盛生命的表现，主耶稣说：『凡结果子的，他就修理乾净，使枝子结果子更多。』『(约十五2) 葡萄枝子任凭葡园主人修剪洁净，完完全全地信靠主人，顺服主人，它才能结果累累阿！

 （一）主耶稣凡事信靠顺服

   (1)『上帝阿！我来了为要照你的旨意行』『(来十7)。清清楚楚地宣告他降生之目的。

   (2)『我凭著自己不能作甚么，…因为我不求自己的意思，只求那差我来者的意思。……父交给我要我成就的事，就是我所作的事』(约五30 ，36)。作任何事先求问天父意思，天父交代我作的事，就是我要作的事啊！

   (3)『那差我来的，是与我同在，他没有撇下我独自在这里，因为我常作他所喜悦的事』(约八29)。天父要我作的事，我必全力去作，讨他喜悦。不是一两次，是常常。

   (4)『我现在心里忧愁，我说甚么才好呢？人阿！救我脱离这时候，但我原是为这时候来的。父阿！愿你荣耀你的名，当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀』(约十二27~28)。碰到困难苦境，虽心里忧愁，求主脱离，却为了顺服主旨，甘愿顺服。

   (5)『父阿！倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思』(太廿六39)。『没有人夺我的命去，是我自己舍的』(约十18)。是出乎自动地顺服。自己意思放下，顺服天父旨意，甚至需要舍命。

 （二）实行信靠顺服应有的认识

  (1)天父是全智的

    我们看一部，他看全部。我们知道过去与现在，他连将来都看透；我们以今生估计，他以永生衡量；我们的思想会误解，它的全智绝无错误。我们以为地平线是水平线，其实是弧形的。我们自以为头上脚下，其实我们的“上”“下”是以所站地面说的，上帝所造的地球是圆的。人犯罪以后，理智也大受损伤了。著名的科学家牛顿(NEWTON)的家养有大小两只猫，他交代仆人在墙上凿大小两个洞，大猫从大洞口出入，小猫从小洞口出入。仆人惊愕著说：『先生，为甚么要有大小两洞口？小猫也可从大洞口出入阿！』他才恍然大悟地承认自己错了。

      一九四九年笔者要到美国读神学，内人只有二十四岁，大女儿尚未两岁，次女只有数个月。友人建议应把她们三位送回厦门岳父家，待笔者神学毕业后再接她们回来，这是好主意，岳母回信欢迎这么的安排。可是第二信她说大陆在政变中，就让女儿和两个外孙女在菲律滨较妥当。天父是全智的，如果笔者不顺服他的指导，笔者的家庭就要长久离散了，笔者一直到一九八二年才能返厦门一游。今天大陆人民还无法移民到菲律滨来。

  (2)天父是全能的

    我们有的好动，有的好静；有的长于文学，有的长于科学；女的重感情，男的重理智，天父才是全能的。我们需要休息，需要睡觉，他不需要；我们受气候、文化、人情、风俗种种影响，他不受任何影响。『耶和华岂有难成的事呢』(创十八14)。『上帝说了一次两次我都听见，就是能力都属乎上帝』(诗六二11)。

    知道上帝全能是一般信徒知道的，在碰到困难问题时确信他全能就是信心的考验了。民数记十一章，上帝对摩西言要给以色列民吃一个整月的肉，摩西的反应是：难道神要他们把羊群牛群都宰了，这样岂不是杀鸡取卵的方法，以后以色列人连牛奶羊奶都喝不到。还是把海中的鱼都聚了来？当时以色列人已在旷野，离地中海红海相当遥远，即使有办法从远地运鱼到旷野，那时并没有冷冻鲜鱼冷藏的发明，鱼必定是腥臭难闻，怎能下咽？耶和华的膀臂并未缩短，他只命风一刮，以色列民全营离地面二尺多都满了鹌鹑，他们终日终夜捕捉不完。要信靠顺服就要确信神是全能的，千万不要以人的想法去思量，主耶稣在世时，其本乡拿撒勒人因为不信他，他就不在拿撒勒城区行异能神迹了。

  (3)天父是全爱的

    圣经告诉我：『耶和华有怜悯有恩典不轻易发怒，且有丰盛的慈爱』(诗一 0三8)；

『你们要称谢耶和华，因他本为善，他的慈爱永远长存』(诗一三六1)；『他叫日头照好人，也照歹人，降雨给义人，也给不义的人』(太五45)；『基督在我们还作罪人的时候，为我们死，上帝的爱就在此向我们显明了』(罗五8)。印度有一寓言，小孩子爬苹果树采苹果，得苹果，小孩子以石头掷苹果树，苹果树也掉下苹果给小孩子。人在人情在，人亡人情亡，人的爱有限度有范围，惟有天父才是全爱，又是爱的源头，深信天父对我一生有计划。『你所定的日子，我尚未度一日，你都写在你的册上了』(诗一三九16)。他是我的阿爸父(罗八15)，天父连我们的头发也都数过了(太十30)，信靠顺服他就不难了。暗室之后作者蔡苏娟言：『我所遭遇的事，我从来没有向父诉苦，问他为甚么？』她深信天父是全爱的。

 （三）两种属灵人应常学习的功课

  (1)被人误会批评中安静

    『他(主耶稣)被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主』

  (彼前二23)。然而彼拉多却说：『我查不出他有甚么罪来。』同钉的一位强盗说：『这个人没有作过一件不好的事。『意大利的百夫长也说：『这人真是上帝的儿子。』

    『不要为作恶的心怀不平，……你当倚靠耶和华，耐性等候他，他要给你的公义，如光发出，给你的公平，明如正午』(诗卅七1，7，6)。大卫如何对待要置他于死地的扫罗(又是他的岳父)，以后扫罗所属支派便雅悯人与大卫所属犹大支派合作就是实例。

    伯大尼的马利亚，给姐姐马大在耶稣与众门徒之前公开指责，她默默无声。第二次以香膏浇主时，又给犹大当众批评她此举不对，她仍然默默无声，不回答一句，奇妙的两次主耶稣却为她发言了：『马利亚已经选择那上好的福份，是不能夺去的。』(路十42)；『她在我身上作的是一件美事，……她所作的，是尽她所能的……』(可十四6，8)。我罗嗦埋怨，主不发言，我安静，主就为我发言了。

    一九四八年菲律滨马尼拉由新闽日报吴重生社长倡议借基督教青年会大篮球场举行圣经布道大会，讲员是曾任宋尚节博士翻译以后被聘请为旅菲中华基督教会的石新我牧师。石牧师是军人出身，说话率直，讲道大声有力。时笔者任职菲律滨培元中学教务主任，常为石牧师讲道译为厦语。会前一天他特地到培元中学来，告诉我有这么盛大的布道机会，各基督教学校还要参加圣乐节目，要我在布道大会为他翻译，时值学校近圣诞假期，事务繁多，我又患胃病，心力交瘁，即推辞无法担任。他的回答是：『邵先生，是我看得起你，才特地来请你担任翻译，你怎可推辞？』经他诚意恳请，我只好勉为其难了。怖道大会那一晚，音乐节目完了，主席就请石牧传信息，我睡眠不足，精神疲乏，站在石牧旁边，石牧说了几句话就引提摩太前书一章十五节：『基督耶稣降世，为要拯救罪人。』我无精打采地译为『耶稣基督降世，为要拯救罪人』。他再说：『基督耶稣降世……』我再翻为『耶稣基督降世』，他第三次又说：『基督耶稣降世……』我再翻为『耶稣基督降世……』，石牧师忍不住了，在台上发起脾气来，『糊里糊涂！基督耶稣译为耶稣基督……教会今天不奋兴，就是真理不清楚，…』。我面红耳赤，最先的反应是即刻下台，但内心的圣灵一直催迫我应忍耐，因一下台，大会便大大受影响了，我咬著嘴唇强忍下去，过了几分钟，石牧师气平了，继续讲道，我也打起精神仔细翻译了。大会完了，吴重生社长站在门口等我，似乎抱歉地说：『邵先生，基督耶稣或耶稣基督，在我一点也无问题。』另一位慕道友趋前对我说：『邵先生，我今晚看出你们基督徒真是懂得「忍耐」啦！』我只好对他承认，我那里能忍耐，是为大会强吞下去。过了几个月，培元中学要举行教员同工退修会，我建议请石牧师为讲员，同事非常奇怪，我说：『石牧这个人心直口快，他讲道会造就人，私人恩怨应放在一边。』退修会那一天我仍任他的译员，中午饭后我们同一房间休息午睡，我已心平气和了，问石牧说到底基督耶稣、耶稣基督有何不同(我尚未进神学)。他说：『基督就是弥赛亚，神的身份；耶稣是人子，人的身份；基督耶稣降世，就是道成肉身……。』我开玩笑地对他提起去年年底圣诞布道大会我几乎要下台了，如果不是圣灵一再的感动。他说：『邵先生，你年轻气盛，应学习习谦卑，你知道否？我在上海为宋博士翻译时，翻译一错，就被宋博士赶下台！』在坦率友谊气氛中，我们结束这幕喜剧。

  (2)逆境中不发怨言

    『赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的』(伯一22)。『我们从上帝手里得福，不也受祸么』(伯二10)。『他虽杀我，我仍要信靠他』(英文圣经，伯十三15)。 约伯在逆境中美好的信靠顺服见证。

     一个著名外科医生的妻子患病需要手术，该医生不忍亲自向妻子开刀，想请另一位医生代劳，妻子不肯，她对丈夫说：『你是手术最高明的医生，我只信任你，况且，刀是在亲爱的丈夫手中，我还惧怕甚么？』

    一根满有青翠美丽枝叶的竹子向主人说：『你这么爱我，栽植我，看护我，我要报答你，让你使用！』怎料得到，有一天它的主人把它美丽的枝子叶子全部剪掉，又把它砍倒下来，再以利刃穿透割破内部节节间的隔阂，竹子非常奇怪主人怎能这样残忍无情。等到有一天，主人把这根打通了的竹管接上水源，使它成为浇灌园子花草的活水导管，它感谢主人了。

『他(主耶稣)虽然为儿子，还是因所受的苦难学了顺从。他既得以完全，就为顺从他的人成了永远得救的根源』(来五8~9)。

让我们自省：

(1)我是否绝对相信上帝对我一生有通盘的计划，事事要求问他的旨意，不敢自专？

(2)上帝赐我有自由意思，当我知道顺从主旨是要喝苦杯，我会甘甘愿愿地乐意遵他旨意行？

(3)保罗一根刺，虽三次求主，主并未为他挪开，他感谢主那一根刺是免得他自高，我能为在身上的刺感谢主么？

(4)约伯满身疮，他能在此难受的灵课对主说：『我从前风闻有你，现在亲眼看见你，因此我厌恶自己。』我肯如此学习么？

(5)我受不白之冤，给人指斥时，我是否学习安静，让主代我说话？?

(6)我是否深信神是全智的，即使他的带领与我的看法不同，我肯否顺服信靠他的领导？

(7)我是否深信神是全能的，不以根据科学或是甚么理论去怀疑他的作为？反而会说：『我信，但我信不足，求主帮助。』

(8)我是否深信神是全爱的，在他管教中还会感谢他？

(9)我肯否学习使徒彼得、约翰面对拥有权势地位的人说：『顺从上帝不顺从人是合理的。』

(10)人若因主的名辱骂我、逼迫我、捏造坏话毁谤我，我肯否认为这是天国之一福？心理欢喜着，因被算是配为此名受辱？

(11)我是否认识信靠顺服的功课一生念不完，没有毕业的一天？

(12)我有否在信靠顺服中，结出圣灵平安喜乐的果子来？


第八章 灵性成熟的生命

灵性成熟有好几种表现，笔者仅在此提出几点。保罗在牢狱中以他长年的经历坦白地对腓立比教会的信徒说：『弟兄们，我不是以为自己已经得著了。我只有一件事，就是忘记背后努力面前的，向著标竿直跑，要得上帝在基督里从上面召我来得的奖赏。』(腓三13~14)愿我们一同学习保罗，不断追求做一个灵性成熟的基督徒。

 （一）不为物质身体之需要所束缚

    主耶稣被圣灵引到旷野，受魔鬼的试探，禁食四十天。他饿了，魔鬼就在他身体上有需要时对他射毒箭，要他用他的神力变石头为食物，主耶稣却回答说：『人活著，不是单靠食物，乃是靠上帝口里所出的一切话。』圣经并未教训我们要苦行，主耶稣到世间来，也吃也喝，也给人宴请，但他也能单以麦穗充饥。也在对撒玛利亚妇人个人谈道中忘了饮食的需要！

    在中日抗战末期日本投降后，中国物资委实极端缺乏，笔者住在二姊夫沈省愚校长家。在一次午餐中，摆在桌上的只有以薄油炒的青菜一盘，黑豆豉炒红辣椒及少许的牛肉碎一碟。笔者还未结婚，领的月薪够我食用。眼见桌上的菜肴，露出不悦脸色，正思勉强地咽了一碗饭后再到校外买东西吃。午餐前笔者二姊带领祈祷，她存著感谢的心情祷告说：『主阿，在这物资极端缺乏之情景中，好多中国人饥饿，你还赐我们三餐可吃，桌上摆的有红辣椒、绿青菜、黑豆豉，又红又绿配上黑色何等好看，主阿！我们要感谢你！』这一种胜过物质享爱的灵性，真使笔者惭愧！

    笔者长婿马庭柏牧师是美国的宣教土，有一次他所属美国差会驻菲的主任从马尼拉自驾汽车经四五百公里路到他的工场菲律滨东北部山区的小镇株艺牙佬(TUGERGALAO)巡视。汽车在半途坏了，经了长时间的修理，终于在午夜后抵达目的地。该美国牧师清晨由岷市出发，足足十八小时才抵株艺牙佬，真的是筋疲力绝，很需要好好地休息睡眠。长婿家中有一客房，刚好那一夜有一位菲传道人来宿，长婿想要开门安排一帆布床，这一位主任说：『何必呢，现已深夜，不要去打扰该菲传道人，就把帆布床放在客厅让我睡就可以了。』这又是一个不为身体需要所束缚的好见证。

    菲律滨有一届同工退修会在菲夏都碧瑶市(BAGUIO)举行，原盼望有一百二十位参加，碧瑶上海旅社也租妥了，怎料得到开会前一星期报名截止时，连讲师职员在内，只有六十多位，委办会讨论后即在报纸上公开登载欢迎临时参加者。大会要举行那一天上午，竟然有一百八十位要注册。分配宿舍房间，临时办法只好把原拟双人房改为三人房，四人一房者增为六人一房，床铺不够只好租用两层床，也需要人就在地板上铺上的褥子睡了。笔者亲眼看到两种同工。有两位看到这种情形即到办公室大发罗嗦：『大会全不讲信用，我们早就报名了，截止期不实行，安排我们睡的小房间竟要住六位，真要不得！请退还我们的报名费，我们要移住别间旅社了。』同一天下午快要吃晚舨了，一位从远地带著两位青年的传道人赶到，一进办公室即说：『感谢主，我们原盼望一百一十名参加这同工退修会，主的恩典超过我们所求所想的，竟然有一百八十位来受造就。』办公室人员很不好意思对他说：『某某传道先生，对不起，您们现在才到，就剩下一间没有窗户的小小房间，里面只能安排一架双层床，另一位要睡地板阿！』这一位可敬的同工答：『有甚么要紧，我们来此目的是要造就灵性！』他即转身对他带来的两位青年说：叫我在这里办注册手续，你们把行李先搬到那小房间，你们两人先选好你们要睡那里，我睡在地板无问题。』多年后，笔者又见到此两种传道人之事奉效果大不相同。

      夫妇同一房间，夫妇一同出人事奉是正常的，然而，有时候为了减轻费用，教会举行特别聚会时，常把男会员女会员分开住宿，有的认为应该，有的即发怨言了。葛培理儿女常说：『我们家中没有浪「子」，却有浪「父」，爸爸一年平均只有一个月在家中，妈妈要做妈妈，又要兼做爸爸。』这又是一种灵性成熟的见证！上帝喜欢我们夫唱妇随，也喜欢我们有甜蜜的家庭，大大小小在一起生活，但当主的事工负托，我们甘心乐意地，不为这些缠绊，这就是爱主胜过父母妻子之见证。保罗说：『敬虔加上知足的心，便是大利了，因为我们没有带甚么到世上来，也不能带甚么去，只要有衣有食，就当知足。』(提前六6~8)＊他又说：『我无论在甚么景况，都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有馀，或缺乏，随事随在，我都得了秘诀，我靠著那加给我力量的，凡事都能作。』(腓四11~13)

 （二）不为人之称赞批评有损对主的事奉

    鲜花美丽可爱出乎自然，你大大地称赞它，它不能更争妍吐艳；你痛骂咒诅它，它也不致垂头丧气。有一位长老，确实是为主大大劳苦，东奔西跑出门布道，也为教会兴建好几间布道所，只是每当事后教会兄姊不懂得称赞其工作，自栩自赞的口气就来了。使其事奉没有馨香之气了。很可惜！

    一九五四年夏，全菲青年夏令会在马尼拉举行，主讲人赵君影牧师特地邀请笔者从菲律滨遥远之南部纳卯市乘飞机到岷市任他的传译(纳卯离岷市如岷市至香港之距离)，白天上午晚上各一场。大会又请笔者为导师，与青年们一同睡在借用课室的地板，清晨要带领青年灵修，临睡前要与他们分享该天听道心得，还有个人谈道问题解答等等。闭幕礼拜中赵牧师感谢主赐厚恩于大会，又一一提名谢谢参与大会事奉之司琴、领唱、膳务、文书、布置、舍会监、负责交通者等等，无意中掉了笔者名字。老实说，那一晚笔者真的是辗转反侧睡不著：“我那么地不远千里而来，整天忙碌，夜睡地板……，赵牧对大会每位职员甚至招侍都一一道谢，怎可以对我只字不提……”翌早灵修中圣灵的声音来了，“庆彰，你的事奉是为了主还是为赵牧师？是要对主报恩效劳，还是求人称赞？”笔考认罪后心中释放了。怎料得早餐后，赴会者正要分散前，突然间赵牧师站起来，大声说：“诸位，对不起，昨晚闭幕礼我把从远地来一周间为大会付上不少劳苦的邵牧师忘记向他致谢！”上主补偿我了。但，在主工场多年后，圣灵又屡次教训笔者与内人一个灵课：“事奉主不要件件都盼望人称赞，留一些将来在主宝座前给主欣赏吧！”?

    事奉主更难的一课是吃力不讨好。你做到满头大汗，批评你老口沫四喷；有功无赏，打破要赔；薪俸不多，外出被邀请道，有时车马费少得很甚至忘记给你；你任长执出钱出力，人要批评你要得地位权势；你任歌颂团指挥，费上不少心血，人要说你是要出风头；你帮助会友丧事代购棺木墓地，人家怀疑你不知从中取出多少放在私人皮包；你为教会出版刊物、购制造礼拜堂材料等等，会友总是希望你价廉物美；你为教会夏令会特别聚会办理膳食，事实上为教会省了不少钱，当面欣赏你的固然是有，但也有在背后说你浪费教会钱财，何必三菜一汤？朋友，让我们向保罗学习吧！他说：“所求于管家的，是要他有忠心，我被你们论断，或被别人论断，我都以为极小的事，连我自己也不论断自己。我虽不觉得自己有错，却也不能因此得以称义，但判断我的乃是主。所以时候未到，甚么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念，那时各人要从上帝那里得著称赞。”(林前四2~5)。

 （三）甘愿为主付出舍己背十字架代价

    主耶稣说：“若有人要跟从我，就当舍己，背起他的十字架，来跟从我。”(太十六24)灵性成熟的基督徒是甘愿地肯为主的缘故，付出时间、精力、金钱，甚至自己生命代价的。

    笔者就读的美国西方神学院的院长给我最深的印象就是无论他怎么忙？我们这些外国来的神学生一进他的办公室，他总是马上放下工作，请我们坐下，问我们有甚么需要他帮助。他用心静听我们发音不准确的英语，从来没有不耐烦的脸色，反而以温和的口气，不匆不忙地一一解答我们的问题。

    海外使者团(OVERSEAS MISSIONARY FELLOWSHIP)主席孙德生(OSWARDSANDERS) 曾作一见证。他有一次在新加坡办公室，忽有一位同工从新加坡机场打电话来，说他是个过境客，在机场要等候两个小时多再转机他处，请孙牧师驾车到机场，用这时间带他看看新加坡景色。孙牧师接电话第一个反应是我非常忙他何必麻烦我，但圣灵马上指示他要拨冗前往，他说事后就发觉与这一位同工两小时的交谈是很有价值的。

    己蒙召的史祈生牧师，在笔者第三次途过纽约城住在他家中时，他的第二位儿子从外面打电话问他妈妈晚上家中有无客人，他可以回家睡觉么？原来史牧师夫妇常把他们儿子寝室给客人住，让他儿女在外面住宿。史牧师夫妇招待笔者夫妇足足一周之久，星期一早上亲自送我们到飞机场，正提送我们上飞机复返回他们在郊外的房屋休息，怎料得突有一位从首都华盛顿来的传道人，趋前向他们说可否载他投宿在纽约城的总会，史牧师夫妇毫无难色地又载新客人返纽约城，尽地主之谊。朋友们，当我们计划周一(传道人的休息日)与家人度假，放松到外面走走，事前未先通知又有突来要我们的事奉，我们是否推辞？或甘心愿意地接受这意外的事奉？

    多少宣教土甘愿放弃在本国物质的享受、优美的文化环境，到非洲内部、中国内地、太平洋小岛宣道，像李文斯敦(LIVING STONE)身上有猛狮咬的伤痕；像戴德生(HUDSON TAYLOR)所爱的妻子就在中国设备简陋的医院产难中逝世；倪柝声在大陆政变中逃至香港了，香港有好多工作可作，但他不安又返上海牧养风声鹤唳中之羊群，终于殉道；像王明道数十年来在中日战争、中共政权统治下站稳岗位，含辛茹苦……这些舍己背十架的见证太难能可贵了。朋友们，上帝不一定要我们为李文斯敦、戴德生、倪柝声、王明道，但我们是否甘心乐意地为主舍弃甚么？背起十架来跟从主毫无怨言？

    还有更深的灵课我们要学习。三十多年前笔者曾写一篇文章，题目是《我死了比活著还好》，文章是叙述约拿书有三件神迹，一件比一件更难。第一件是当约拿抛了海中后立刻风平浪静，上帝又安排一条大鱼吞了约拿三日三夜，第二件是尼尼微是座极大的城，约拿在一日之间宣告：“再过四十日，尼尼微必倾覆了”(希伯来文只有五个字)，尼尼微全城自国王到至小的，竟然彻底地认罪侮改；第三件是上帝治死约拿之自我，足见传道人之内在生命是比他的工作重要。在主工场多年后，有一天圣灵指示笔者，写约拿书者就是约拿本人，他肯坦坦白白地把自己的弱点，怎样被主磨炼的见证写出来，不以为这样地坦露就会丢了面子　，给人讥笑，这一点使约拿书更难得。我们的主耶稣悬在十架受尽羞辱，为我们的罪舍已，我们在事奉上牺牲时间、金钱、精神、体力，算得了甚么？

 （四）培养天国国度观念，认识我们是天国国民

      一盆美丽的花，不仅是朵朵美丽可爱，且是彼此调和配台。有天国国度观念者，事情问题一来，是为整体著想，不是单为＊我』想，而是要为＊我们』想。笔者任传道时，每逢一位得力的会友升学或迁居大岷市时，当觉得闷闷不乐，及至有机会到岷市，看到这一班会友在不同教会事奉，心就释然了。同样地，当教会经费短缺时，有各种不同的教会机构要来募捐，圣灵一直教训以国度为重(非单单注意自己的教会)，应该不介意才是。办孤儿院的莫勒，费用全凭信心仰赖上帝，他竟会关心到中国内地教会的需要。英国圣经公会之印书费，这就是国度的观念。

    我承认世上确有坏人，确有恩将仇报的负义者，但我们的天父，他将日头照好人，也照歹人，降雨给义人，也给不义的人，我们应天天求主将他的爱浇灌在心中，方能表现天国国民的风度，对任何人表现神的爱。

    神爱世人，“他(主耶稣)为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下的罪”(约壹二2)。记得，神爱每一位世人，他的救恩也是为世上每一位，练习心胸宽敞，爱每一个世人，福音就自自然然地传开了。

    有天国国度观念者，会深知“我们没有一个为自己活，也没有一个人为自己死。我们若活著，是为主而活，若死了，是为主而死。所以我们或活或死，总是主的人”(罗马十四7 ~8)。人在世上，心在天国，祈求愿主国降临，主的旨意行在地上如同行在天上，更盼望主耶稣快来，天国完完全全地实现。

让我们自省：

  (1)我是否对身体上物质上的需要能处之泰然，丰衣足食感谢主，淡薄生活亦感谢主？

  (2)当我看到同工有自己的汽车用，有相当不错的住宅花园，优厚的薪俸，有无自卑感或嫉妒心情？

  (3)为主事工需要，我愿意不勉强地禁食祷告？把夫妇的共同生活、家人的团圆放在第二位？

  (4)在事奉上，我们心底是否渴慕人的欣赏称赞？我的名字一被人提起，便沾沾自喜？反之，即闷闷不乐？

  (5)当人有眼不识泰山，或欲加之罪，何患无辞，对我之事奉总是挑挑剔剔、吹毛求疵，我能否像保罗把人的论断认为是极小的事？

  (6)我为主舍弃了甚么？在什一奉献、初熟果子奉献外，有无再献上甘心祭，不论我收入多少？

  (7)在我工作繁忙中，人又需要我帮忙，我有否感觉厌烦，或敷衍了事？或推辞说，上帝并未给我这种负担？

  (8)如果主要我远离家乡，到外地任官义士，我肯否？

  (9)是否就我而论，世界已经钉在十字架上？就世界而论，我己经钉在十字架上？(加六14)

(10)我能否说：现在活著的，不再是我，乃是基督在我里面活箸？(加二20)

(11)在我的祷文中，“我们”有无比“我”多？代祷范围有多宽？

(12)天国观念是否为我的人生观？处事为人都以天国衡量？


第九章　污浊环境中的约瑟

经文：创世记卅七1~17；卅九1~12

 前言

    一九四一年正月，笔者在福建省邵武协和大学念书，先母在厦门鼓浪屿逝世，时值中日战争，沿海被日本海军封锁，笔者未能奔丧。先母遗嘱交待笔者两件事：(1)在大学专心读书不可谈恋爱，毕业后主会豫备终身伴侣，(2) 要常读约瑟故事。自笔者任传道人，多次在讲台上传约瑟生平信息，笔者唯一的儿子邵晨光博士英文名亦取名约瑟。『约瑟』名字的意义是增添，巴不得今天教会多多增添像约瑟这么有美好生活见证的基督徒！约瑟是一个被卖的奴才，竟会在外国做了极成功的宰相。约瑟不是隐士，约瑟不是传道人，他是个在污浊环境中的得胜者。他的故事占了创世记长至十三章之篇幅。他实在是基督徒拥有丰盛生命的一面照镜。约瑟与但以理犹如两座灯塔，一座在旧约前段，一座在旧约未段，但以理将在世界末期起来，享受其福份(但十二13)。约瑟亦将在主再来时，在迦南地获得其复活的身体，迎接他所爱的主。

 （一）约瑟处于可怕的环境

    今天世人很怕核子污染，大城市空气不洁，工厂废料把河水海水弄脏了。菲律滨一发现红潮，海水有毒，海产食物便一落千丈跌价了。约瑟所处的环境远比这些更可怕！

  (1)色情

    父亲有四个妻子，大哥流便与爸爸之妾辟拉同寝(创卅五22)，二哥西缅有偏房(创四六10)，四哥犹大会嫖妓女(创卅八21)，大姐底拿给人强奸(创卅四1~2))。到了埃及，正当约瑟年青气壮、只身远离家、孤单的心境，主妇波提乏夫人先以目送情，继而开口明言，天天引诱，最后一天竟出手拉住他的衣裳要与他行淫。太可怕的色情陷阱！

  (2)残忍

    二哥三哥残忍成性，用诡计向强奸他们妹妹的示剑说，全城男丁都要受割礼才能娶底拿为妻，藉此计谋把全城男丁杀尽。雅各在临终叫他的诸儿子到床前来，原意是要为他们一一祝福，流便、西缅、利未，使年老的父亲伤心透了！他竟无法祝福了：『流便哪！你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众。但你放纵情欲，滚沸如水、必不得居首位，因为你上了父亲的床，污秽了我的榻。西缅和利末是弟兄，他们的刀剑是残忍的器具。我的灵阿，不要与他们同谋，我的心哪，不要与他们联络，因为他们趁怒杀害人命，任意砍断牛腿大筋，他们的怒气暴烈可咒，他们的忿恨残忍可诅，我要使他们分居在雅各家，散住在以色列中。』(创四九3~7)当约瑟奉父命，带著礼物要给十位哥哥，他们竟然同谋要害死他，『来吧！我们将他杀了，丢在一个坑里，就说有恶兽把他吃了』。他们就剥了他的外衣，把他丢在坑中(是牧人丢掉牛羊死尸的坑，坑深有八十至一百尺！)，然后『以大碗饮酒，用上等的油抹身(酒油都是约瑟带来的)，却不为约瑟的苦难担忧』(摩六6)。二十一年后，他们因荒年不得不至埃及粜粮，怎料得到粜粮给他们的人就是约瑟，对约瑟说：『仆人们本是弟兄十二人，……有一个「没有」了。』(创四二13)在笔者猜想中，约瑟一定是非常挂心他弟弟便雅悯在他诸兄之前也吃了不少苦头，故要他们下次再来棹粮时，非带便雅悯来不可。他所以挑出西缅，在他们眼前把他捆绑，很可能要杀死亲弟弟就是西缅喊得最大声的，他们彼此说：『我们在兄弟身上实在有罪，他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。』流便说：『我岂不是对你们说过不可伤害那孩子么？只是你们不肯听，所以流他血的罪向我们追讨。』(创四二21~22)

  (3)贪财

    西缅、利未杀了示剑全城的男丁后，雅各的儿子们就来大肆掳掠，把全城的羊群、牛群、城里、田间所有的夺走，并一切货财、孩子、妇女，并房中所有的都抢走了(创卅四27~ 29)。四兄犹大提议把弟弟出卖，大家赞成，以二十两银的贱价卖给以实马利人。出埃及记廿一章 32 节记著牛若触了奴仆或是婢女，要还主人三十两。约瑟哥哥们为了贪财，竟视亲弟弟比牲畜不如，每位分得二两银子也可以了。罪恶如同重担，叫犯罪者担当不起(参诗卅八4)。二十一年后，创世纪四二章 28 ，35节，两次记载他们倒口袋见了银子就害怕提心吊胆，战战兢兢！贪财之罪，主必追究！

  (4)妒忌

      约瑟诸兄可能分两党，利亚党、拉结党；亦可能分四党，利亚党、悉帕党、拉结党、辟拉党。约瑟那一件彩衣，据解经家言是代表一家长子之礼服，当家庭有甚么喜事，穿彩衣者代表一家在门口迎接亲戚朋友。雅各环视诸子，流便、西缅、利末、犹大……，那一个配穿彩衣代表一家？于是虽然约瑟年纪尚轻，但他的表现才真是信上帝的儿子(基督徒)，于是把彩衣给约瑟穿上了。约瑟又作了两梦，诸兄捆著的禾稼向他捆著的下拜，日月十一颗星向他下拜，更增加诸兄之妒忌了。穿彩衣代表长子，长子可得到双份家产，这怎受得了？嫉妒是骨中的朽烂(箴十四 30)。诚然！

      雅各家是信主的家庭，见证在那里？当雅各见了带血的彩衣，便撕裂衣服，围上麻布，痛哭流涕，『约瑟被野兽撕碎了，撕碎了』。一连多天，约瑟诸兄口头上是安慰爸爸，妒忌之罪把良心硬压下去，不把实情告诉父亲，或许还有可能追上以实马利人，把约瑟用重价赎回来。

 （二） 约瑟似一朵出污泥而不染的莲花

    约瑟可能年少无知，天真单纯，他看到哥哥们不法的行为，就禁不住向爸爸说了：『爸！我们是信上帝的，二哥怎能娶妾？四哥为甚么会去嫖妓女……这个哥哥，那个哥哥怎会同人打架欺负人……做生意并不诚实……爸，我非告诉你心中不安啊……。』其实，约瑟并未恨哥，虽然哥哥们对他常说不和睦的话。约瑟又天真无邪，梦了两个奇梦，就在诸兄面前公开地宣告，更使他们嫉妒，恨至刺骨。但，当诸兄外出牧羊，爸爸叫他带东西去看看哥哥们有无平安，约瑟立刻说：『我在这里。』毫无踌躇不前。他迷了路并未折回，而是询问人：『我的哥哥在那里？』得知哥们往多坍去，他就追赶跑去。一个十七岁第一次单身出门，走了六十英里才找到哥哥们。他被哥哥出卖了。在牢中为法老解梦后，请酒政在法老面前解救他，并未申诉哥哥们对他做的坏事，只说：『我是从希伯来人之地被拐来的。』

    有一幅名图，画家将那一幕约瑟哥哥们要把约瑟丢进深坑前之情景描画：哥哥们满面忌恨，怒目张口，斥责的指头……，与约瑟天真无邪的脸孔对照，太难能可贵啊！

    约瑟在波提乏家中深得主人的信任。当时埃及人把田契、屋契、宝物都放在卧房隐藏处。波提乏完全信任约瑟，将田中家中一切所有的都交约瑟处理，除了三餐知道自己吃甚么外　，他一概不察。他甚至完全信任约瑟可以到他卧房开放他的宝库，波提乏妻子就利用这点伺机引诱约瑟了。那一天她在卧房穿著睡衣，可能故意坦胸露腿，约瑟未陷入诱惑，她就紧拉著他衣裳不放，可能对他说：『此卧室单你我两人，波提乏外出，几天后方会回来，任何婢女、奴才，我如不出声，没有一个可以大胆地进我卧室……。』约瑟以前已清清楚楚地对她说三个重点，此种事千万不可以做，因为：(1)你丈夫一切家务都交托我，我应尊重你丈夫之绝对信任。(2)你是他的妻子，夫妻的关系我怎可破坏？(3)我是信上帝的，我怎能作这大恶得罪无所不知、无所不在的上帝。波提乏夫人充耳不闻真理，死缠紧抓约瑟不放，约瑟只好快刀斩乱麻地把衣裳丢在她手中快跑出去了。波提乏妻子老羞成怒，转爱欲为嫉恨，造了谎言，以约瑟衣裳为物证先对家人们控诉约瑟。波提乏回家后，大发罗嗦痛骂约瑟，波提乏一气之下，就把约瑟下在监里。这个牢狱是王的囚犯被囚的地方。波提乏是法老之护卫长，牢狱就在波提乏府下的地下室。

      另一幅名图，描绘约瑟被送入监牢前的情景，波提乏夫人满面嫉恨，食指直指向约瑟，波提乏也是怒目凶凶，约瑟被两位男仆紧紧地抓住双臂。然而，当你注意看约瑟的脸孔，他那一种未作亏心事，安宁的表现，你会同情地委实是无辜受辱的。

      读者，为甚么波提乏未把约瑟短期中处死，妻子要被他买来的一位他所重大信任的奴隶强奸，且就在他卧房中，这个大侮辱，军人出身、随时可以杀人的波提乏怎能气消，且不久亲身把得罪法老的两位嫌疑犯酒政、膳长交给约瑟看管(创四十1~4)。朋友，上帝是公义信实可靠的，因为波提乏妻子对约瑟的控诉是，这一个你带来的希伯来人一进入我们家中，行为可恶，要戏弄『我们』这些妇女，今天竟连我也要戏弄了……。这个『我们』就露出马脚来。波提乏事后可能私下询问他家中之婢女，约瑟如何地对她们勾引？婢女中总有正直人会说：『主人，约瑟是好人，从来对我们有礼有貌，没有非礼之行动。』亦可能有一位会对他说：『主人，那一天主妇未大喊叫前，我恰巧经过她的房门，我看到的是主妇主动地抓住约瑟不放……。』波提乏总算是明白事理的人，当时埃及色情泛滥，他也可能听到他妻子有出轨的行动，但为了面子的缘故，还是让约瑟在监中好，约瑟只不过是一位希伯来买来的仆人，算了吧！

 （三）约瑟战胜试诱的要诀

  (1)极灵敏的上帝同在感

      『以马内利』，上帝与我同在，是任何基督徒应养成的。培养与上帝的亲切感、同在感，试诱就无能为力了。第二次世界大战，一位美国兵，也是爱主的基督徒，被派至法国巴黎去。晚间同伴邀他到红灯区走走，艳装又半裸的法国年青女郎，加上法国香水、香槟酒溢出的香气，的的确确地会引人陷入色情网罗，同伴们不断地怂恿他一同进人妓女间，并愿意分担费用，『你现在远离家乡了，没有牧师教会兄弟姊妹会看到你，你的爸妈亲人也不在旁，这是你享乐的好机会……』。突然间这一位青年挣脱同伴们的手臂逃走了，说：『上帝就在　我身旁，我怎能作此大恶得罪他呢？』他从约瑟学到这功课了！

      有一个星期五下午，一间银行要下班了。室内一位出纳员，正要把该天银行之款存入保险库前，发生贪婪，转过身来，对另一位出纳员说：『星期六星期日银行不办公，我可以在这两天中利用这巨款周转一下，星期一上午清早如数交入保险库。』他的朋友即刻劝他不可这样做，他说：『这件事只有你我两人知道，帮帮我好吧！只要你不说，谁能知道？』朋友正言厉色言：『千万不可，你我两位以外，还有两位知道啊！』这一位出纳员环视四围，银行办公人员都走光了，门警又站在远在门口的岗位，再度请求朋友保守秘密，朋友说：『你我都是基督徒，你知道否，你我以外，与我们处处同在的上帝看你这么做，他会伤心，另一位也看到你的，就是魔鬼，它巴不得拉你进他罗网阿！』

  (2)看重基督徒的身份

    新的圣经据统计，『圣徒』两字共六十一次，『信徒』两字只用四次。『我写信给你们在罗马为上帝所爱、奉召作「圣徒」的众人』(罗一7)，『写信给哥林多教会，就是在基督里成圣，蒙召作「圣徒」的』(林前一2)；『写信给哥林多上帝的教会，并亚该亚遍处的众「圣徒」』(林后一1)。『写信给以弗所的「圣徒」』(弗一1)；『(写信凡住在腓利比，在基督里的众「圣徒」』(腓一1)，『写信给歌罗西的「圣徒」』(西一1)。基督徒不是只要作『信徒』，更要作表现基督圣洁的『圣徒』啊！约瑟看重圣徒的名份，他所作的两梦，表面看起来是骄傲，胜过诸兄：『诸兄的禾捆向我下拜，日月十一颗星向我下拜；其实就是看重圣徒身份的见证，诸兄对色情利欲投降，我要屹立站稳，我决不向污染的环境屈服，我要战胜罪恶的环境。

    『他人或可，我不能也』。有一位长老被信徒欺负了，他说：『就是因为我任教会长老，我才不要同他计较。』约瑟的曾祖父亚伯拉罕看重圣徒的名份，他解决牧场纠纷的办法，就是：『你我不可相争，因为我们是骨肉』。当时迦南人与比利洗人在那里居住，亚伯兰的牧人与罗得的牧人相争(创十三7)。这牧场争执是亚伯兰牧人先发起的，亚伯兰、罗得牧人向他们主人投诉后，亚伯兰对罗得斩钉截铁地的表现：骨肉，基督徒骨肉相争，太丢了上帝的面子，在世人之前失了见证了，只要不相争。牧场随你选择好了。

  (3)绝对不听魔鬼话

    有一首短歌言：『对魔鬼说「不」』。约瑟不管波提乏妻子，如何以“目”送情，开“口”明言，“天天”怂恿，“一天”以“手”硬抓，他都说“不”。波提乏家中仆婢很多，他是个外地来的，波提乏提拔他为“家宰” 众多埃及人的仆婢岂不能嫉妒？如果他不是绝对地对魔鬼说“不”，对异性有越轨无礼之行动，仆婢们怎不在主妇投诉约瑟时，随声附和地攻击他？

    有一位少女被人诱惑怀孕了。那男人向她担保，说她只要带上他送她的避孕带，就不能怀孕了，因为那一条避孕带中缝有一避孕的灵签。这位无知的少女一有孕，该男人逃走了，她拿起那一条避孕带，把紧缝在里面的灵签一看，灵签写著：『避孕的绝对方法，就是不要与男子同寝。』她后悔已莫及了！


第十章　苦难炉火中的约瑟

    经文：创世记四十章；诗篇一0五16 ~22

一把好的宝剑一定要经过热火焚烧、浸透冷水、铁槌痛打，一直到宝剑能反映出主人的面孔。

照样，一个要被上帝重用的基督徒也定要经过苦难炉火的磨炼的，诗篇一0五篇16~22节：『他命饥荒降在那地上，将所倚靠的粮食，全行断绝。在他们以先打发一个人去，约瑟被卖为奴仆。人用脚镣伤他的脚，他被铁链捆拘(原文是他的「灵」进人「铁」中)。耶和华的话试炼他，直等到他所说的应验了。王打发人把他解开，…把他释放。立他作王家之主，……将智慧教导他的长老。』『耶和华与他同在，他就百事顺利』(创卅九2 )；『耶和华与约瑟同在，耶和华使他所作尽都顺利』(创卅九23)。百事顺利、尽都顺利之真谛，是主与你同在，你就在种种试诱、样样试炼中顺利经过，且得到上帝要你达到的目的。

解经家怀特亚历山大(ALEXANDER WHYTE)言约瑟是在被丢在深坑中得到救恩，且获得切实与上帝同在的宝贵经验，以后他经验到：

(1) 没有地上父亲的宠爱，却有天上父亲的深爱；
(2) 没有美丽的彩衣，却有宝贵上主的同在感；
(3) 做了埃及人轻贱的奴仆，却拥有天父儿子的名份；
(4) 丢了家宰的衣裳，却保持清洁的良心；
(5) 进人地窖的牢狱，却享受天国国民心灵的自由。

 （一）苦难中约瑟的问题

  (1)白受冤枉，且被诬之罪正是他所恨恶的

    魔鬼会从信徒的弱点进攻，更会从信徒的强点进攻，破坏信徒的见证。但不怕遮山的黑云，只怕黑云遮盖的不是真山。约瑟对波提乏妻了之清白，终于获得波提乏之信任，亲身将法老两位嫌疑犯酒政与膳长交在约瑟手中。以约瑟宰相的地位，拥有三妻五妾是当时埃及人认为自然的，但约瑟一生只娶一妻。埃及有一则两兄弟的民间故事，弟弟乘哥哥不在家时对嫂子不轨，结果是被亲哥哥杀掉了。酒政膳长所以被囚牢中，因为有一次法老吃饭后大泻肚子，怀疑酒政膳长在饮料食物中放毒。约瑟为他们两人解梦，他说得明明白白地，『解梦不是出于上帝么』(创四十8)。解梦后第三天，酒政官复原职，膳长被树木架上，头被砍掉，尸身不许下葬，任鸟啄食。(埃及人相信人死后一千年复活，但尸身必保持不坏，故有木乃伊之发明，如无尸身就不能复活了。)约瑟似另有一只眼睛，会看到天上存的录影带。原来法老经仔细调查后，酒政捧的饮料中有一只苍蝇掉入并未全身浸透，是偶然由外飞来的，但食物中发现有沙粒的面包，沙粒经磨碎后含有毒质，因为该膳长受人贿赂要毒死法老。朋友，只要我们确实手洁心清，问心无愧，不白之冤枉，上帝会为我们除掉的。记得天上存有最准确之录音带录影带，主耶稣说：『凡人所说的问话，当审判的日子，必要句句供出来。』(太十二36)使徒的翰说：『我又看见死了的人，无论大小，都站在宝座前。案卷展开了。……死了的人都凭著这案卷所记载的，照他们所行的受审判。』(启廿12)

  (2)上帝不公义么？ 为甚么未解救他？

    在苦难炉火中，信徒最难受的是上帝为甚么似乎是袖手旁观，未伸出手来早日解救。约瑟可能这么地想：在雅各诸儿子中，他最忠实敬畏主、行为最正直，怎能险被诸兄杀掉而被卖为奴？诸兄怎未后悔？宠爱他的爸爸怎未出重价把他赎回？他的两个奇梦并未实现，且被冤屈人狱了？波提乏为甚么会把酒政膳长交给他，却未放他出狱？得到好处之酒政并未在法老面前为他说话，望眼欲穿，一日一日过去，一周一周过去，一月一月过去，快两年了，音信全无？

    朋友，『公义和公平是他宝座的根基』(诗九七2)。亲爱的天父在宝剑能反映出上主荣美时，就会把宝剑从炉火中拔出来了。

 （二）苦难中约瑟的长进

  (1)与主非常亲近

    『耶和华与约瑟同在』，创世记卅九章2 ，3，21，23节连记四次。『耶和华使他手里所办的(能作的)尽都顺利』，同章3，23 节载两次。约瑟有极灵敏的上帝同在亲密感。『解梦不是出于上帝么？』(创四十8) ，约瑟对酒政膳长为梦困扰时，是这么地有把握知与他亲近的上帝一定会把梦的解释向他指示。当法老从酒政得知约瑟能把梦圆解，召他到朝廷当面对他说：『我听见人说，你听了梦就能解。』约瑟决不归功自己而回答说：『这不在乎我，上帝必将平安的话回答法老。』(创四一16)法老把梦述说出来，他亦以肯定的语气对法老说：『法老的梦乃是一个，上帝已将所要作的事指示法老了。……上帝已将所要作的事显明给法老了。……至于法老两回作梦，是因上帝命定这事，而且必速速成就。』(创四一25，28 ，32)约瑟与主的亲近。上帝将要临到埃及的丰年与荒年如录影带似的预先放映给约瑟看见，约瑟在上帝眼前生活，他的灵与主畅通无阻，无怪法老对臣仆说：『像这样的人，有上帝的灵在他里头，我们岂能找著呢？』

  (2)勇敢面对事实

    我们要逃避试探，对试探要一刀两断；当勇敢面对试炼，在苦难中千万不要愁容满脸，不要垂头丧气。『我若说，黑暗必定遮蔽我，我周围的亮光必成为黑夜』(诗一三九11)。其实，『黑暗不能遮蔽我使你(神)不见，黑夜却如白昼发亮，黑暗和光明，在你看都是一样』(诗一三九12)。

    有两位飞机师在飞行中忽听见飞机中有奇怪的声音，仔细一看，原来有一只老鼠正在吃咬飞行机器的电线。一位飞机师对他朋友说：『我们赶快尽速降下地面，否则电线被老鼠咬断了，飞机坠下我们就粉身碎骨了。』他的朋友听后，反加紧地踩踏发动机，向上尽速急升，不数分钟怪声停止，原来老鼠受不了高空的冷空气，冻死了。在苦难黑云包围中，焦虑烦恼犹如老鼠咬我内心，对付的方法是尽速上升，小但老鼠会冻死，穿过黑云，仍是一片光辉，太阳高照。『我的心哪！你为何忧闷，为何在我里面烦躁。应当仰望上帝，因他笑脸帮助我，我还要称赞他』(诗四二5)。

  (3)在苦难中找出意义

    有一个很好的祷告文：『不是求主赐你有不平凡的生活，是求主赐你在平凡的生活中有不平凡的表现。』约瑟是一个被卖的奴隶，他却能在为田奴、家奴平平凡凡的劳苦工作中有忠心事奉的表现，故不久波提乏把田务、家务一切所有的，都交在约瑟手中办理。约瑟受不白之冤进人狱中，狱中的一般气氛是咒骂忿怒，约瑟却能安慰人、事奉人，故司狱就把监里所有的囚犯，都交在约瑟手下，他们在那里所办的事，都是经他的手，司狱对他完全信任。

    笔者二姊在四人帮时期被囚狱中，被派的工作是为伤兵洗袜子，一般女囚犯是一面洗一面骂。家二姊是女传道，她不但把伤兵肮脏的袜子洗得清清洁洁，一发现袜子有破洞，就把洞口用针线缝补了，牢狱之人非常诧异地问她，为甚么与别的女犯表现不同？她谦谦卑卑地答：『我是基督徒，应该事事对主有交代。』家二姊在狱中就因此平凡的洗袜补袜而得到人的好感，她也就有机会向人传主福音了。约瑟在波提乏家中、在牢狱中，养成关怀人、慰抚人、善为人解决问题的习惯，故他在对法老解梦后，也很自然地向法老建议应拣选一人在七个丰年的时候征收五分之一的粮食积蓄起来，以免七荒年一到，埃及全地被饿荒所灭。法老发觉他不但有上帝的灵在他里头，且有智慧仁心能担负治政重任，法老即刻把首相让约瑟做。

   (4) 深信上帝掌管环境

甲．上帝的时间是最好的时间

    要是约瑟在为田奴时被雅各用重金赎回；要是当波提乏事后调查，把无辜的约瑟释放；要是酒政出狱后，不忘掉约瑟恩情，向法老题说，使约瑟出狱，约瑟固然可以重返迦南地，却不能任埃及首相，为埃及解决荒年的大问题。约瑟十七岁被卖，一直到三十岁才出牢狱，任埃及首相，这长长的十三年时间是上帝安排给约瑟念的神学啊！

乙．上帝的恩惠是最好的恩惠

    父亲之锺爱被诸兄嫉妒陷害，爱他的爸爸也被蒙蔽欺骗，波提乏对他之绝对信任连寝室他都可以自由进人，却惹来一场大冤枉，就被囚在主人地窖牢狱中。唯有上帝的恩惠使约瑟能在污浊环境中如一朵莲花出污泥而不染，上帝的恩惠使他在苦难中忘了自己的痛苦，反而能帮助人、安慰人。上帝的恩惠使约瑟做事从容不慌不忙，又使他有时间默想灵修，且在波提乏府中、牢狱中，得波提乏与司狱之信任，大大小小的事都让他管理，这种种经验正是任首相应有的必修课程啊！英国煤矿中有一种美丽的花朵，花瓣上似涂上一层白瓷质，煤矿中固然时有煤烟喷到花瓣上，但，只有把花瓣一洗，洁白花朵仍然出现，这一层的白瓷质就是上帝的恩惠。

丙．上帝的方法是最好的方法

    『山穷水尽疑无路，柳暗花明又一村』。在人有来，约瑟似要受无期徒刑在牢中过一生了。上帝解救他的方法，不籍父亲的赎价，不藉波提乏的手臂，也不藉酒政的代求，却在他认为最好的时间使法老作了梦。夜尽天明，第二天约瑟就被召出狱，解梦后就登上首相宝座，法老赐他名为撒发那忒巴内亚，这个名称有三个解释：(1)活的上帝说话，(2) 生命的保持者，(3) 世界的救主。法老又把安城祭司波提非拉的女儿亚西纳赐与约瑟为妻。『安』的意思就是太阳，安城的祭司是太阳庙的管理人，『波提非拉』意义是归属太阳，『亚西纳』的意义是归属尼罗河女神的。埃及人崇拜太阳，阳历先由埃及人发明后，再经罗马人修正的。埃及人也崇拜尼罗河，尼罗河能涨至十二、十三至十五英尺，其潮水与埃及田产息息相关。约瑟不仅地位大被提升，连上帝的名也籍他在埃及受尊崇。除圣经记载外，埃及历史亦登载丰年荒年之事。要是约瑟已有女友或已有太太，情形就不同了。

    约瑟生了两个儿子，长子取名为玛拿西，就是：上帝使我忘了一切困苦，上帝使我忘了前在父家之宠爱，上帝使我忘了诸兄的残暴无理，也使我忘了人家(波提乏夫妇、酒政)对不起我。次子取名为以法莲，就是：上帝使我在受苦的地方昌盛，使我在受苦中受磨炼，除掉我杂质，使我成为其金，使我在受苦中体会人之痛苦，且能积极地帮助人、解救人之痛苦。『主耶和华若不将奥秘指示他的仆人众先知，就一无所行』(摩三7)。上帝在七个丰年、七个荒年未来临前，先使约瑟看到，也赐他智慧聪明可以掌管埃及大事。丢了彩衣，穿上奴衣，再丢了家宰衣，穿上囚衣，终于丢了囚衣，穿上宰相衣裳了。上帝的方法是最好的方法。

    约瑟诸兄嫉妒约瑟穿上代表长子的彩衣，长子可获得双分的家产，约瑟并未获得雅各给他之巨资，反而多年养活了他诸兄的家眷。长子的『双分』是双倍责任，不是双倍享受，故雅各把以法莲、玛拿西擢升为以色列的两个支派。虽然雅各遗嘱中交代要将他从前用弓用刀，从亚摩利人手下夺的那块地给约瑟，使他比众弟兄多一分(创四八22)，但这块地皮要等四百三十年(出十二41)，以色列人出埃及后，再经旷野四十年，又经多年在迦南地的争战后才能得到。朋友，上帝赐给基督徒的地位，不是权利势力，而是责任，解除人的痛苦，为主恩惠之导管，未底改对以斯帕说：『焉知你得了王后的位分，不是为现今的机会么？』(斯四 15)

    笔者想像当法老任约瑟为首相时，站在法老后面任护卫长的波提乏心情一定忐忑不安；当法老给约瑟坐他副车巡回首都，喝道的在前大呼跪下跪下，波提乏妻子也一定恐惧万分。但约瑟在法老前一声都不提起被冤入狱之事，这一种宽容大量，也是属灵人应学习的功课。


第十一章　善待弟兄的约瑟

    经文：创世记四五1~15;五十 15~21

『有容乃大，无欲即刚』。伟大的人是有伟大的心，刚强的人是不自私、无野心。

约瑟灵性的考验：(1)强烈试探， (2)多苦多难， (3)亲兄弟之恶待。

荒年未到以前，约瑟两子出世，长子名为玛拿西，上帝使我忘了一切的困苦和我父的全家。约瑟十七岁被卖，经过廿一年，至他卅八岁方与弟兄相见，想像廿一年来他一想到亲哥哥恶待的心情是何等的难受！上帝恩惠的膏油涂抹他心灵的创伤，使他忘了父家，要是迦南地不受到荒年的灾殃，很可能约瑟就与父家永别了。约瑟第二子取名以法莲，上帝使我在受苦的地方昌盛，“昌盛”在世人看来是有地位、权势和财产，但灵性上的昌盛，就是在你得势后，能够以善胜恶，能够以爱化敌为友。这一课约瑟也读得很有成绩。

 （一）圣经论爱弟兄

    创世记记载三种亲弟兄：(1)该隐杀死亚伯后，且对上帝说：『亚伯在那里我不知道，我岂是看守我兄弟的吗？』(2)孪生弟兄以扫与雅各，雅各以诡计夺得长子名份与祝福，以扫竟然恐吓待父亲一死即报仇雪恨，母亲利百加死后，远走他乡的雅各也不敢回来奔丧。幸好经一场属灵争战后，雅各谦谦卑卑地拐著瘸腿，一连俯伏在地七次和以扫言归于好。(3)约瑟以爱心善待要置他于死地之诸兄。笔者在主工场近四十年了，最使我痛心的，是教会亲弟兄姐妹为财产彼此告状，亲人变成仇敌，请看圣经怎样说：

        『人若不看顾自己的亲属，就是背了真道，比不信的人还不好』(提前五8)。
        『弟兄为患难而生』(箴十七17)。
        『恨弟兄的是在黑暗里，且在黑暗里行』(约壹二11)。
        『不爱他所看见的弟兄，就不能爱没有看见的上帝』(约壹四20)。

    家人的眼睛是雪亮的，一般信徒往往对人礼貌备至，却对家人苛刻要求，殊不知家人对我们品行之评价是非常重要的。

 （二）约瑟以爱征服弟兄的心

   (1)爱就不怀恨

    年轻的约瑟，诸兄对他说的话是毫无礼貌、不和睦的，听到约瑟的两个奇梦，更越发恨他了，但约瑟肯奉父命，只身初次出门，走了六十英哩路找哥哥，最后一程且是追赶跑去，如果他对哥哥们怀恨在心，怎能做得到？『不可为作恶的，心怀不平』(诗卅七1)，荷兰文的圣经译文是：『不可让甚么吃你的心』。嫉妒怀恨真是让一条恶虫在咬吃你的心啊！玛拿西意为上帝使我忘了一切痛苦，当人对不起我们的时候，最聪明的办法就是尽速把它忘掉，不要再去搓摸伤痕。『求你把我的眼泪装在你的皮袋里』(诗五六8)，让我们把伤心之事单向上帝申诉，求他把我们的眼泪装在他的皮袋中。『主说：「伸冤在我，我必报应。」所以「你的仇敌若饿了，就给他吃；若渴了，就给他喝。因为你这样行，就是把炭火堆在他的头上。」你不可为恶所胜，反要以善胜恶』(罗十二 2-~21)。笔者事奉的两间教会，第一间礼拜堂后面有几个菲穷人的厕所，设备筒陋，臭气四溢。第二间教会牧师楼后面是一道污浊的小河，菲人常把垃圾抛入，虽然有围墙，东风一吹，味道不好受，内人解决的办法，是栽种绿草花朵树木，景色焕然一新了。

   (2)爱就会饶恕

    好多信徒可以与伤害他者不计较，也不常提起，但却尽量避免远离伤害他的人。爱不但是不怀恨在心，且又要从心底饶恕敌人的。约瑟诸兄到埃及兑粮，兑粮给他们者正是约瑟，站在他们面前的不是严厉的审判官，而是亲弟弟啊！约瑟所以故作严厉脸色，把他们监禁三天，就是要看看他们到底有没有后侮出卖亲弟弟之罪。请注意这些经文：

    『我们都是一个人的儿子，是诚实人』(创四二11)。是『诚实人』？怎能亲眼看到父亲撕裂衣裳，腰间围上麻布，哀哭多日说：『我必悲哀著下阴间到我儿子那里！』而仍欺骗父亲，不说那件染血的彩衣的真实话？

    『我们本是弟兄十二人，……有一个没有了』(创四二13)。『有一个没有了』，那个没有了的弟弟就站在他们面前。及至约瑟听到他们说：『我们在兄弟身上实在有罪，他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。流便说：「我岂不是对你们说过，不可伤害那孩子么？只是你们不肯听，所以流他血的罪向我们追讨。」』(创四二 21~22)他们之间是用通事传话，料不到约瑟完全听懂迦南方言，约瑟转身退去，大哭一场，退回他们的银子(约瑟是公私分明的，他会把私人之银子补上)，粮食装满他们袋子。他所以要他们把便雅搁带来，一来便雅悯是他同母的亲弟弟，二来他会担心便雅悯是不是像他给十个同父异母的哥哥另眼相待，也受他们欺侮。

    当银杯在便雅悯袋中发现后，约瑟对他们说：『在谁的手中搜出杯来，谁就作我的奴仆，至于你们可以平平安安的上你们父亲那里去！』犹大良心上的刺刺得入骨了，他真诚的悔改从心底流露了：『我们……还有甚么话可说呢？我们怎能自己表白出来呢？上帝已经查出仆人的罪孽了……我们有父亲，已经年老，还有他老年所生的一个小孩子，他哥哥死了，他母亲只撇下他一人，他父亲疼爱他……我父亲的命与这童子的命相连……我们的父亲见没有童子，他就必死，这便是我们使你仆人我们的父亲白发苍苍、悲悲惨惨的下阴间去了。因为仆人曾向我父亲为这童子作保，说，我若不带他回来交给父亲，我便在父亲面前永远担罪。现在求你容仆人住下，替这童子作我主的效仆，....若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。』(创四四14~34)

    当约瑟看到这一幕真挚悔改的景况，他再也忍不住了大声说：『人都要离开我出去。』约瑟与诸兄弟相认的时候，没有一个埃及人在他们面前。他饶恕诸兄之真情，也不让任何埃及人看到啊！他不要让埃及人对他诸兄有不好的印象。真的饶恕是确确实实地不再记恨。

    『父(天父)不审判甚么人，乃将审判的事全交与子』(约五 22)。朋友，将来要审判我们就是主耶稣。『我们众人，必要在基督的台前显露出来，叫各人按著本身所行的，或善或恶受报』(林后五 1 0)。只要我们肯切实悔改认罪，接受主耶稣为救主，这一位审判官就成为我们的朋友----『我乃称你们为朋友』(约十五 15)、我们的弟兄—--『他称他们为弟兄』(来二11)。『上帝差他的儿子(主耶稣)降世，不是要定世人的罪，乃是要叫世人因他得救』(约三17)。对主悔改认罪，要出自真心，毫无隐瞒遮掩撒谎。我们有生以来一切的行为，他早已了若指掌！

   (3)爱就深信神

    人生的遭遇，难免受损伤、受冤枉，但一位有爱心的基督徒，深信神掌管他一生的前程，『你所定的日子，我尚未度一日，你都写在你册上了』(诗一三九 16)。能逢凶化吉，『万事互相效力，使爱神者得益处』。他连我们的头发，都数过了(太十 30)，他说两个麻雀，不是卖一分银子么(非常便宜)？若是天父不允许，一个也不能掉在地上，我们比麻雀贵重得多啊！『人的忿怒，要成全你的荣美；人的余怒，你要禁止』(诗七六 1 0)。

    在人看来，约瑟是被诸兄出卖，但约瑟深信神掌管环境，所以他与诸兄相认的时候，诸兄恐惧万分惊惶失色，他却毫无抱怨，以爱心对他们说：『我是你们的兄弟约瑟，就是你们所卖到埃及的。现在不要因为把我卖到这里，自忧自恨，这是上帝差我在你们以先来，为要保全性命。……这样看来，差我到这里来，不是你们，乃是上帝。』(创四五4~8)

    当雅各死后，约瑟诸兄怀著极端恐惧之心，以为约瑟所以宽容他们，可能都是为了父亲之故，如今父亲死了，他就会大大报复他们，他们先拜托央求人在约瑟面前说情，后又全体俯伏在他面前负荆请罪，约瑟哭了，他对哥哥说．『不要害怕，我岂能代替上帝呢？从前你们的意思是要害我，但上帝的意思原是好的，要保全许多人的性命，成就今日的光景。现在你们不要害怕，我必养活你们，和你们的妇人孩子。』于是约瑟用亲爱的话安慰他们(创五十 15~21)。

   (4)爱流露恩惠

    『上帝爱世人……他赐给世人……』。爱不但不记恨，肯饶恕，也会流露恩惠给人的，真的“爱”一定“给”。约瑟知道诸兄所以嫉妒他，就是恐怕他日后可分得双份父亲的遗产，约瑟两次退还诸兄兑粮的银子。约瑟活到一百一十岁，卅九岁时才与诸兄团圆，把他们安顿在埃及牧养牛羊最好的歌珊地，足足七十二年他们受约瑟之荫庇。埃及人以农立国，素来轻视牧羊人，约瑟并未以此为耻，且在诸兄中挑出五位代表，叫他们要公开地表白他们祖先历来以牧牛羊为业。法老并未藐视，反要约瑟派他哥哥有贤能者，看管王家牛羊。解经家言，以色列人所以能在四百三十年后成为数百万人的民族，约瑟的功劳实实在在不少。

   (5)爱从上帝来

    『爱是从上帝来的，凡有爱的，都是由上帝而生』(约壹四7)。
    『我们爱，因为上帝先爱我们』(约壹四 19)。

    一个主重用的传道人，他每星期读《哥林多前书十三章》一次，而且是把圣经放在床上，双脚跪下读的。另一位美国归正教宣教士一次到笔者的教会讲道，她念罗马书五章3~5节：『就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻。因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里。』她说她几乎每天都求圣灵将上帝的爱如雨水浇灌在她心中，浇浇浇、灌灌灌，才有力量真心爱人，特别对病羊、弱羊、怪羊。

    希腊人『爱』这个字有四个：(1)两性之爱(EROS)， (2)骨肉之爱(STORGE)，(3)朋友之爱(PHILEO)， (4)神之爱(AGAPE)。前三种未信主者都会做到，禽兽也可做到，唯有　AGAPE，实是神生命之表现。约翰福音三章十六节，神“爱”世人，罗马书五章五节，圣灵将上帝的“爱”浇灌，哥林多前书十三章屡次提到的“爱”都是AGAPE，神的爱。

    印尼有一个基督教家庭，父亲有三个儿子，父亲一死，为了遗产(父亲未留下遗嘱)，兄弟变作敌人了。父亲有一位好友，是著名的法官，也是基督徒，用尽善言劝解，他们塞耳不闻，甚至请求该法官按法律处理就是。法官痛心疾首，只得宣布何月何日处理这一场兄弟诉讼案件。这位法官未宣判前夕，为此案件迫切祷告，求神赐他智慧如何处理，这三位弟兄先后答应审判官只要给他好处，就会送法官一大笔金钱，这贿赂的阴谋更使法官伤心极了。第二天，三兄弟上法庭，法官对他们说：『我是你们爸爸多年挚友，可否在未宣判前，你们三位各吮一口我端上有乳嘴的牛奶瓶。』他们三位都点头许可。奇妙的事情产生了，当大哥吮第一口牛奶后，突然地对法官说：『我不控告二位弟弟了。』第二位吮一口牛奶后，对法官说：『你是我爸爸好友，你如何处置遗产，我都无问题顺服。最小的弟弟吮了牛奶，泪流满面泣不成声离法庭走了。原来当三位兄弟从法官同一瓶牛奶中吮奶时，圣灵作工，三位亲兄弟都想到同是由一位母亲的乳水养大的(他们母亲也是虔诚信徒，早已离世)。彼此诉讼的三位兄弟，从敌人又恢复为亲爱的骨肉兄弟了。朋友，如果喝同一母亲的乳水是这么亲密，血浓于水，我们在圣餐桌上同喝主耶稣的宝血，同吃他的圣肉，岂不是更亲密万分？任何教会弟兄姊妹间的纠纷哀怨，在圣餐桌上都应云消雾散，重见天日的！

    前中国福建厦门大学有两个同学，都参加一教会团契，两人友情亲密，身材又相同，衣服靴子都可互换穿用。不料有一次变成敌人了。原来当南洋汇来一笔钱要给的那一位不在宿舍，另一位从朋友抽屉中拿出他的盖章盖上代领了。他并未偷这一笔钱，朋友回来后如数交他，但他的朋友非常愤懑，认为未经他同意，怎可以把他藏在抽屉中的印章拿出来盖印。这怎了得？此事发生后，他虽仍参加教会团体，却毫无喜色，带领此团契的传道人发觉后，与他面谈，他总认为代盖章之事是绝不可原谅的事，他虽不在，但可说他不在为理由推辞。传道人苦口婆心劝解没有效果，祈祷后他说：『你说你朋友大大不对，但你是不承认你也有错处，如事前你未嘱咐你的朋友你的衣服靴子都可以穿，但盖章是我私人的，万万不得代盖印。』他只得承认他未向他朋友叮咛盖章之事，传道人邀他以主祷文祷告，当他念到『赦免我的罪，因为我也赦免亏欠我的人』，他念不下去，流泪了，传道人谆谆善诱地对他说！『我们要求先赦免我们罪的条件，是因为我也赦免亏欠我的人啊！』圣灵作工，一场积怨在主爱中解决了！记得我们都是天父的儿子，都叫他为阿爸父，同为基督的后嗣(罗八15- 17)，有甚么纠纷不能因上帝赐我们的『爱』而去爱我们弟兄阿！


第十二章　深信天国的约瑟

经文：创世记五十 22~26；出埃及记十三19；约书亚记廿四 32；希伯来书十一 13~ 16，22)

    约瑟留下的遗嘱太希奇，不葬于埃及，以他的地位，以他长年对埃及人的贡献，埃及人会为他造一座金字塔的。他也不死后即运棺回迦南，在迦南地安葬，而要以色列的子孙严严地起誓，等到上帝带领他们出埃及，获得神答应给他们产业迦南地时，才把他的骸骨带到迦南地安葬。如果约瑟交代死后即运棺返迦南，想像一定比他父亲雅各运棺安葬更有一盛大的哀荣场面！

    约瑟，他的绰号是作梦的约瑟。因他似另有一只眼睛生在头顶上，这只是信心的眼睛，使他注视天家，深信天国国度。他的第二奇梦，梦见日月十一星向他下拜，就是反映他常向天仰望的信心，以后他在牢狱中对酒政膳长能即刻解梦，出狱后对法老毫无踟蹰、绝对有把握地解关系埃及不至为七荒年所吞灭之梦，也就是他具有信心的眼睛，从神那边看到神永远的计划书。他要以色列人严严地起誓，把他骸骨放在棺材，留棺埃及不下葬而相信上帝一定守的，看顾他们，有一天会领他们出埃及，获得神应许之迦南地(虽然要经过四百多年)，更是他深信天国国度之明证。『这些人都是存著信心死的，并没有得著所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以上帝被称为他们的上帝，并不以为耻。因为他已经给他们预备了一座城』(来十一3~16)。

    约瑟遗嘱终于实现了，出埃及记十三章19节记著，当摩西率领以色列人出埃及，他把约瑟骸骨一同带去。约书亚记廿四章32节记著，以色列人从埃及所带来约瑟的骸骨，埋葬在迦南的示剑。

    约瑟的遗嘱，至少有两大灵训：

 （一）人间福乐有终局

    旧约圣经经文的开始：『起初上帝创造天地？地是空虚混沌，渊面黑暗。』(创一1 ~ 2) 旧约经文的结束是：『免得我来咒诅遍地。』(玛四6 )创世记的结局是一副骸骨、一具棺材(创五十25~26)，新约圣经一开始就是耶稣基督(太一：原文圣经的次序)，新约圣经的结语是：『愿主耶稣的恩惠，常与众圣徒同在。阿们。』(启廿二 21)如果没有主耶稣道成肉身，为人成就了奇妙的救恩，人类的命运就是空虚、混沌、黑暗、给神咒诅，以骸骨棺材结束一生！

    按世人眼光看来，约瑟是苦尽甘来，功成名就：

   (1)作了著名古国埃及的宰相多年，一人之下、万人之上的地位，吃埃及最好的食物，穿细麻布，住堂皇宽敞的官府，出门乘高贵的车辆，仆婢成群，衣食住行均是上乘，但如果没有救恩，没有天国国度，结局是一副骸骨，一具棺材！！

   (2)约瑟十七岁被出卖，与父亲在埃及重享父子亲情十七年。他得见同父同母的亲弟便雅悯，得诸亲人爱戴，想像每次约瑟如果到歌珊地走走，十位哥哥的子孙、便雅悯的子孙一定热烈地欢迎这位好叔父、好叔公、好伯父、好伯公的，约瑟得见以法莲、玛拿西为他生的曾孙，享受在膝上含饴弄曾孙之福。父亲临终前把以法莲、玛拿西由孙辈提升为子辈，为他的祝福与诸兄弟大大迥别。但如果没有救恩，没有天国国度，结局仍是一副骸骨、一具棺材！

   (3)约瑟的出身是一小群的希伯来人，却获得鼎鼎大国埃及人的尊敬，今天如有华人任美国一官员，报上必大书特书，引以为荣。约瑟得法老完全的信任，对他说：『我是法老，在埃及全地，若没有你的命令，不许人擅自办事。』(创四一44)约瑟与兄弟相认的时候说：『上帝使我如法老的父，作他全家的主，并埃及地全地的宰相。』(创四五8)雅各一死，埃及人为他薰尸四十天，哀哭七十天，运棺出殡，经多天路程(至少要十一天)才抵迦南地。与约瑟一同去的，有法老臣仆，法老家中长老，并埃及国的长老，又有车辆马兵，这一帮人甚多。他们到了约但河外亚达的禾场，在那里大大的号淘痛哭，迦南人说，这是埃及人一场极大的哀哭，称此地为亚伯麦西，意为埃及人哀失草场。这一种得异乡全国上下之爱戴，父亲出殡之盛大场面，约瑟不论自己之享福，亲人之感恩，再加上其成就，世人一定是羡慕至极，但，如果没有得到救恩，不是天国国民，到头来全是空的，一副骸骨、一具棺材呀！

   (4)中国人在新年常喜在门楣贴“五福临门”的春联。五福是什么？辞海记：“一曰寿，二曰富，三曰康宁，四曰攸好德，五曰考终命。”约瑟活至一百一十岁，财富不少，未患大病，任首相后平安过日子，德政令人感戴，死时人为他薰尸，放在最好棺木，真是福寿全归，财子寿禄样样都有，但这些的福怎能与上帝的救恩、永生的生命、天国国民的身份相比？中国四大奇书之一红楼梦，书中一开始有一游行僧人唱“好了歌”：

世人都晓神仙好　只有功名忘不了　古今将相在何方　荒冢一堆草没了
世人都晓神仙好　只有金钱忘不了　生前只恨聚无多　及至多时眼闭了
世人都晓神仙好　只有娇妻忘不了　君在日日说恩情　君死又随人去了
世人都晓神仙好　只有儿孙忘不了　痴心父母古来多　孝顺儿孙难见了

    这一首“好了歌”论娇妻再嫁、儿孙不懂孝顺虽说得太过，但论追求功名与财富之结局却是实情。约瑟有好的功名，好的产业，好的妻子，好的儿孙，但他最大的福气是得到救恩，得到永生，得到天国国度，他不出家追求为神仙，却就在污浊的现世积极地遵主命，为盐为光！所以他有“好”但没有“了”！

 （二）天上国度永存留

    约瑟遗嘱把骸骨棺材放在埃及，消极的方面是要教训世人人间福乐有终局，积极的方面要教训世人天上国度、永存留。

   (1)耶稣基督永不改变

    『耶稣基督，昨日今日一直到永远是一样的』(来十三8)。『你们要称谢耶和华，因他本为善，他的慈爱永远长存』(诗一三六1 )。从约瑟生平，我们可以看出：父亲的爱不能长留。十七岁至卅九岁得不到父爱，虽然父子重逢，在埃及又有十七年享受父爱，但终有一天，父亲差人请他来，告诉他父亲病在床上，在世的日子不多了。主人波提乏把田中家中一切的事交在约瑟手中，除了自己所吃的饭一概不知，怎料到一听到妻子造谣，突然间把这一位忠心耿耿的约瑟下到监牢。在牢中慰问因梦面带愁容的酒政，为他解梦后托他在法老面前题说解救。这受恩人，出狱把此事忘得一乾二净了。把他一朝之间擢升任为首相之法老王，对他绝对信任，但人在人情在，人亡人情亡，到了有不认识约瑟的新王起来，就用种种方法虐待以色列人(约瑟子孙亦不幸免)。父亲、主人、受恩人、有权势地位者，都会改变，唯有耶稣基督永不改变，绝对可以完全信靠。

    笔者二姊为传道人，有一次对我说：『彰弟，说句老实话，我连你姊夫都不信靠。』笔者很奇怪地她与二姊夫感情极好，二姊夫亦是正人君子，为甚么二姊会这么说？二姊见我愕然，知我误会她的意思，连忙解释说；『彰弟，我说连你姊夫都不敢信靠，不是我们感情有问题，也不是他有作甚么让我担心怀疑，是因为无论他如何可靠，他仍是「人」，有好多事是「人」无法解决的。』事过境迁，大陆政变，二姊夫下狱了，也在狱中殉道了。笔者内人，与我同甘共苦，不但为贤妻良母，又是帮忙我教会事工之得力右手，我常对她说：『爱妻，我们的命是彼此相连的。』我们很盼望白头偕老，但她终于患血癌归天了。朋友，把我们的信心完完全全地放在昨日今日一直到永远是一样的耶稣基督身上吧！

    宋尚节博士在福建厦门主领奋兴会，他介绍首歌，复转载于闽南圣诗第七十首，益人良多，歌词如下：

第一节　古今将来永远存在　耶稣不改变
        世界潮流社会风俗　常常在改变
        耶稣不改变　　　　耶稣不改变
        天地万物皆要改变　耶稣不改变

第二节　伦理礼教学说思想　亦是会改变(第一、三、四行同第一节)

第三节　职业境遇世情人事　虽然会改变

第四节　父母兄姊亲戚朋友　有时会改变

第五节　性命如草荣光如花　都是会改变

   (2)上主应许终必兑现

    『我的肺腑是你所造的。我在母腹中，你已获庇我。……你所定的日子我尚未度百，你都写在你的册上了』(诗一三九13，16)。上帝对整个宇宙有其永远的计划，对他所创造的人也有他为你我拟好的一生计划书，他是守约施慈爱。约瑟深信神对其曾祖父亚伯拉罕应讨赐给他子孙为产业的迦南地一定兑现，虽然亚伯拉罕逝世以前，在迦南地仅有的地产是以四百两银子向赫人以弗仑所购得的墓地，其父亲雅各全家以后又迁居埃及歌珊地。但，上帝守信的。亚伯拉罕七十五岁遵神命，离开故乡，进入神应许之迦南地。他一百岁时生以撒，一百六十多岁时孪生孙以扫雅各出生。雅各一百三十岁率全家家眷移居埃及，亚伯拉罕一百七十五岁离世，如果他那时还在是二百九十岁了。出埃及记十二章 40~42节言以色列人在埃及共有四百三十年，正满了四百三十年那一天，耶和华领他们出了埃及地，再加上以色列人在旷野四十年，从亚伯拉罕入迦南地至他子孙再进迦南地，已是六百八十五年了。公元七十年罗马大将提多焚毁耶路撒冷城，以色列人亡国丧地了，谁会料到一九四八年以色列会复国？约瑟临终时对他弟兄们说：『我要死了，但上帝必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。』约瑟深信天国国度，深信神有一贯的计划，深信神的应许一定兑现，故停棺埃及不下葬，直到四百多年后，他从天上看到约书亚将他骸骨棺木安葬在迦南地父亲给他的示剑。他又要在主耶稣第二次再临时，天使号周末吹吹响，天使长大喊一声，身体复活，享受主耶稣赐给他灵魂体全部的救恩。

   (3)天国报赏远胜今世

『主人说，好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐』(太廿五21)

    『你们这蒙我父赐福的，可以承受那创世以来为你们所预备的国』(太廿五34)。

    『我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。他要按著那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似』(腓三20~21)。

    『叫我们有活泼的盼望，可以得著不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。……叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵，可以在耶稣基督显现的时候，得著称赞、荣耀、尊贵』(彼前一3 ~4，7)。

    一九五八年全菲律滨青年夏令会中，有一位美国宣道会的宣教士作见证：第二次世界大战后，他抱著满怀的热心到中国上海。第二天由旅馆外出，一大群的乞丐围著地来，他非常同情他们的贫困，把皮包的钱都散尽了。翌晨外出，又看到不少焦头烂额、身带胆伤的孩子，他钱没有了，跑回旅馆拿著药箱为他们敷药裹伤。是夜，他临睡前向主祷告，求主赐他百万美金，可以大大周济中国穷人，还是让他做一个内外科都懂的医生，可以医好中国一大堆的病人，不然，就给他做一个平民教育家，义务教导中国孩子有一技之长，能以解决自己衣食之需，他不做宣教士了。同一夜，主耶稣在梦中向他显现，站在他床前，对他说：『倘使你能使中国人个个丰衣足食，个个身体健壮，个个学富五车，不愁生计，但如果他们没得到救恩，没有永生生命，到头来，阴间灭亡岂不是他们的结局？你为我报福音传喜信，你的脚综何等佳美，新天新地的天家并没有穷人乞丐，也没有病夫愚人！』他一醒后，就忠忠心心为天国国度事奉了。

    世人以『价钱』评估东西之贵贱，以薪金家产评估人的富贫，天国国度却以『价值』评估。你我在主赐我们一生中，到底做了多少荣神益人、确实有价值的事奉？我们能否如保罗说：『那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留。』(提后四7 -8)能否在返回天家前，让圣灵说：『他息了自己的劳苦，作工的果效也随著他。』(启十四13)