基督教与中国人祖先崇拜

中国基督教与中国人祖先崇拜

绪论

第一节祖先崇拜的起源和演变

第二节祖先崇拜的意义

第三节祖先崇拜的社会功能

祖先崇拜与基督信仰的对话

第一节对话的需要

第二节互惠

第三节延续

第四节家族

第五节孝思

因应之道 第一节澄清问题

第二节圣经的教导

第三节实际运用

对慕道友

结论


中国基督教与中国人祖先崇拜

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


绪论

中国传统的祭祀礼俗，极其繁复。其中以祭祖、社祭与祭天最具重要性。累经时日，相因相成，形成一套发于个人，上连国家的中国人祭祀观。

本章欲由其形成过程和中国历史发展的关系，探讨今日祖先崇拜思想的根源和演变，期望由史料中，探索『祖先』在中国人心目中，是否有『神明』『偶像』的色彩，并考究祖先崇拜在中国社会中所具有的社会功能。

  下一章


第一节祖先崇拜的起源和演变

有关中国祖先崇拜的信仰，起源极早。考古学的研究显示，在山顶洞人时代(距今约一万八、九千年前)，就有埋葬仪式，学者相信这是基于某一特殊的『死后信仰』的行为。

到了龙山文化时期，已有象征祖先崇拜的陶祖塑像，可称之为中国祖先崇拜的雏形。纪年所记：『黄帝崩，其臣左彻取衣冠几杖而庙祀之』被认为是祖先崇拜的滥觞。从此以后，就有了祖宗的祭祀，如国语所说：『有虞氏禘黄帝而祖颛顼，郊尧而宗舜。

夏后氏禘黄帝而祖颛顼，郊鲧两宗禹……』。殷商时期，从殷墟发掘出的甲骨残片，绝大部份是祭祀祖先的资料，这表示殷人对祖先祭祀的发达，祖灵所扮演的角色，已与人世之事息息相关了，祖先崇拜与天神崇拜已逐渐接近，以致混合了。

周代对祖宗神的崇拜逐渐压倒了对天神的崇拜，而成为祭祀活动的主体。文王特别受崇敬，从诗大雅着文王与上帝的关系特别密切，而成为上帝的代理人，暗示宗教中人文精神的抬头。

到了春秋战国学术朋兴，经过此人文精神的洗礼后，宗教思想就分出了两条路，所谓知识阶级者走向怀疑的路，进而反对，这有老子和庄子；孔于则采中庸态度，既是『敬鬼神而远之』，又将祖先祭祀的基础转化成『慎终追远，民德归厚矣』及『报本反始』等伦理观念，以致早期的神灵崇拜逐渐有被扬弃之势。大多数的平民则走那一条传统信仰的路，迷信天神人鬼。

到秦汉时代，帝王为要保住地位和基业之故，排斥不利于己的学说，使祖先祭祀的理论，处处参杂阴阳五行思想和谶纬学说在其中，而祭祖行为则配合了征兆、符命、五德、天统之说；另一方面由于汉高祖以太牢去祀孔子，以后历代君王则一面维持古代人鬼崇拜，一面又提倡儒教，所以在汉代祭祖已是件极普遍的礼俗，且已深深地融于民间的日常生活中。

汉魏嬗替，在魏晋玄学及佛道思想的冲击下，传统的孝道仍能传承下来，但在平民社会里，佛道理念及习俗逐渐掺入人们生活中，便已被儒家伦理化的祖先崇拜又披上浓厚的宗教化色彩。至宋代，儒、释、道三教合一后，祭祖礼俗逐渐繁复而制度化。祭祖经过长时期的沿革变迁后，汇为一股传统，流传至今。




第二节祖先崇拜的意义

甲原始的祭祖观

礼记祭法：『有虞氏祖颛顼而宗尧。夏后氏祖颛顼而宗禹』。郑玄注疏：『有虞氏以上尚德，禘郊祖宗，配用有德者而已；自夏已下，稍用其姓氏之先后次第』的记载表明最初的祀祖，并不以血统为标准，乃是以功德为标准，到夏后氏以后，始由尚功德转成尚血统而行祭祀。至于殷商时代，董作宾先生在『中国古代文化的认识』一文中，谈到殷人信仰的中心在于人鬼，十万片甲骨文字，大部分是为祭祀占卜用的。殷人认为过世的祖先其精灵依然存在，和上帝很接近，且其有一种神秘的力量，可以降祸延福于子孙。中研院史语所陈韵珊研究员从卜辞内容研究殷人祖先崇拜的理念时，亦有相同的结论。可知上帝在殷人眼中是高不可攀，令人敬而畏之，且视祖先为具超能力的神明，祈福避祸均乞助于祖先神，这是殷人祭祖的主要观念；周人则不仅深信祖先的灵魂有降祸赐福的能力，且可配乎天。于是祖宗神取得形式上同等于天的确定地位，在实质上成为祭祀的主体了。再加上周人认为君主是天子，但因『殷革夏命，周代殷祀』之鼎革无常的现象，愈加深天不可信，其旨意难捉摸，唯先王的典型美德可以遵行的感受，所以产生了以『敬德』为主的祭祀理论。期望藉勉励祭祖来纪念并效法先人的德性，并透过有血统关系的先祖代为请命，得天福佑。综合上文，可以肯定地说，祖先崇拜之原始本质仍与敬畏上天有关，其宗教意义超过其伦理意义，祖先已被神格偶像化，却也有人文精神的倾向在其中了。

乙儒家的祭祖观

在春秋战国时代，大多数学者都发表他自己自由的思想与言论，对古代思想都加以价值的重估。孔子虽不愿否定神鬼，但也表示出他的怀疑。说苑辩物中记载孔子回答子贡死人有知无知之间时，很明白地说：『吾欲言死者有知也，恐孝子顺孙妨生以送死也；欲言无知，恐不孝子孙弃不葬祀也；赐欲知死人有知无知，死徐自知之，未为晚也。』论语卷十一：『季路问「事鬼神」，子曰「未能事人焉能事鬼？」「敢问死？」曰「未知生焉知死？」』。可知孔于在态度土是存疑的不可知论者。在理念上他不信『死后有知』『人死为鬼』，但他觉得神鬼信仰，对社会也确有实用，因此孔子注重祭祀，认为祭祀是维持伦理的一种教化方法。伦理的中心就是孝，对于孝道的培植，当然是教化上的重点，而培植的方法就是『生则养，死别敬享』。故有『生事之以礼，死葬之以礼，祭之以礼』的教导，赋予祖先崇拜『报本、追远、崇德』的意义，期望民德因而归厚。所以儒家的祭祖观可从『祭如在，祭神如神在，……吾不与祭如不祭』(论语八佾篇)所用的几个『如』字及『慎终追远，民德归厚矣！』与『祭者教之本也已』(礼记祭统)的言论明白其鬼神观完全是主观的，不是客观的，其所以制定的士丧礼、既夕礼(即丧葬祭祀礼仪)乃欲孝子履践之而能达成尽哀、报恩、不以死伤生、教孝四项目标。无怪乎墨于曾很切中的批评孔子，说他是『无鬼而学祭礼』；但也因此在原始宗教信仰中添入理性的成份，把祖先崇拜由亡灵崇拜的层次提升到伦理化的祭祀，以孝德和祖先崇拜建立起关联性，盼藉此宗教活动而达伦理教化之目的。此影响之大如美国哈佛大学精研汉学的拉图莱教授(Keneth Scott Latourette)所说：『对中国人之崇拜死者，孔子主张的影响要较其它任何一个因素的影响来得大，当然这大部分是孔子主义的仪式及特殊观念所致』。在察考祖先崇拜思想演变过程中，这是要特别注意的。

丙民间的祭祖观

凭新石器时代到夏朝已出土的许多陪葬日用陶器中出现食物遗存痕迹这一件事，及殷墟卜辞和周人重祭祖甚于祭天的记载，配合在长沙马王堆出土的墓中帛画所表现的汉人死后世界观，及其它汉墓殉葬物的存在，可以肯定的说『灵魂不减』的观念一直深具在中国人的宇宙观里。人是有灵魂的，一旦死亡，肉体归于土，灵魂到称为『阴间』的另一个世界去，住在阴界的亡魂仍过着与人世相同的生活，还是有食衣住行等日常生活需求，而这必须由阳世子孙来供奉。他们相信祖先可以保佑自己的子孙，但若得不到适当的供养也会降祸惩罚子孙。再加上圣贤的理论如：『事死如事生，事亡如事存，孝之至也』(中庸十九章)，『丧礼无他焉，明死生之义，送以哀敬，而终周藏也，……事生饰始也，送死饰终也，终始具而孝子之事毕，圣人之道备矣』(荀子礼论)等，无形中也给平民带来『人死为鬼，鬼与生人的世界相似雷同，并且可以互相沟通』的观念，而更加强了既有的鬼魂信仰。道教相信人有三魂，当人一过世时，一归阴间，一入坟墓，一留于祖先牌位，这种灵魂观与佛教的『地狱道』、『饿鬼道』的来世观，也大大丰富了民间祖先崇拜的亡魂观和祭拜方式。此外又有从阴阳五行混合而生的谶纬学说及从佛道天堂地狱的来世思想产生的经忏符箓、修仙学佛、……等迷信加添于原有的人鬼信仰上，对民间祭祖观的影响，也不容忽视。及至宋代以后，儒道释三教在死后世界观及仪式上均相混融合，儒家的大传统虽仍是民间祖先崇拜的核心，但如余英时教授所说的，任何哲学或学术思想至终均走向世俗化，而民间信仰正表现了这种特征。所以民间的祭祖观至今仍以古时供养亡灵，求亡灵庇荫以至繁荣子孙为本。




第三节祖先崇拜的社会功能

藉人类学家对民族文化的研究，可以看出文化如何有力的塑模一个民间的信仰，以及一个民间的信仰如何成为其文化的一部份而反过来影响文化的其它层面。了解祖先崇拜和社会的互动关系，对祖先崇拜问题的探讨可提供比单从宗教角度去研究更为积极而宽广的基础。

甲 互惠

由于活着的无法确知死后的世界，也无法捉摸死者的意愿，所以对死者的感情总在悲哀中夹杂着恐惧。一是怕祖先在地狱受苦或成了饿鬼孤魂，二是怕饿鬼作祟子孙。故借着祭祀，一方面安抚祖灵，一方面避凶趋吉求祖灵保佑。这种互惠的功能是被中外学者所肯定的，如左传昭公七年『鬼有所归，乃不为厉，以其无归，或为人害』；穗积陈重先生亦提到祖先崇拜走出于恐惧，目的无非是闪避亡灵的作祟，于同一书中他还提到德森(Derson)也有相同主张，而修次(H. Schultz)虽采中庸态度，仍认为祖先崇拜是以安慰亡灵之法来避祸消灾。章景明先生则认为是藉事奉鬼神以祈福求吉(。且在一项测验中，发现在一九六○年代出生，受科学威力笼罩的大学生所参加的抽样调查中，只有百分之十五在潜意识中不受民俗仪式所刺激而引起心理恐惧。由此可知即使在『习惯性的科学态度』下，人们有理由来坚持其『不迷信』的态度，但在其潜意识中却对民俗仪式有所恐惧，且对其所指陈的基本假设 -- 鬼魂作用点头。此外，庄士敦(Johnston)在描述威海卫的一书中用了一句『没有祖产，没有祖先牌位』来说明财产和祭祀的互惠关系；亚赫恩(Ahern)的『中国乡村的祭祀』(The Cult of the Dead in a Chinese Village)一书及陈祥水在彰化埔心村所作的田野调查也证实了这个互惠关系︶。所以自古至今，虽科学渐发达，社会越文明，但借着遵行祖先崇拜的常规，使死者及在世者皆得到好处的互惠心态依然左右着人心。

乙延续

由一、二节的探讨，得知灵魂不灭是祖先崇拜最基本的观念。儒家对鬼神的态度是存疑而不讨论，其认为人如能在死前留下自己亲生的子女或后代，就是自己生命及祖先生命的延续，这是生物性的延续。但浸润于儒家思想的中国人不以仅是延续生物性的生命为满足，也重视社会性、文化性及道义性诸部份的生命延续。这种儒家人文化的永生观可回溯至鲁国人叔孙豹所言的立德、立功、立言三不朽的概念。然能因此而被后世尊崇追念的人，唯圣贤孝子忠臣义士，毕竟很少，人们却因此而为这等人立庙宇塑金身，当作不朽的神明祀之，以致在道德教化上又逐渐蒙上宗教的意味了。至于绝大多数平凡无特殊贡献的人，惟有家族及子孙因血统关系而追念不忘，借着祀奉祭拜祖先，使人人在子孙追念中获得不朽。祭祀者也盼藉此能儆醒世人宁可以善行贻子孙效法，绝不可失足以辱子孙。上举用意虽佳，但这种理念仍限于知识分子，基层民众仍偏重于祖灵享受『长生福禄』之神位观念。只要自己能繁衍后代以保香火不断，便能便祖先『视死如归』安然而去，且也算尽了人子之责。所以祖先崇拜的最基本理念还是承认死掉的人存在另一个世界，借着他在另一个世界的存在来持续活着之人的延续。故香火一代代传下去是中国人最着重的事，而在这祖先崇拜的礼俗中，就表现出中国人所追求的『永生』之道是什么了。

丙家族

就儒家的生物性延续而言，『家族』是祖先生命延续的具体表现；就百姓而言，家族或家是供给祖灵必须品最稳固的社会团体。所以家族成为连续过去与未来的一环，一个人死后是否能成为祖先，并不因为他的死亡，而是因为他有后嗣。所以父子关系才是维持祖先崇拜的依据，然而仅以父子世代间的关系还不能充份说明祖先崇拜，还要考虑社会组织中的权威与社会地位之传递。可见祖先崇拜是父权父系制度的基础，而父权父系是家族制度的根本，也是社会组织得以延续的依凭。故祖灵的祭拜与家族的建立扩展成为中国社会发展的连锁因素。祭祖既成了中国宗法社会的骨干，中国人便借此形式来发挥中国式地方政治的权利，以致祠堂如解决家庭纠纷的法院，并担任社会治安的维持，义仓、济贫、义学、奖学金等功用。如斯，宗祠隐然成为维系社会、法律、道德、传统的重心了。很明显的，祖先崇拜发挥了加强家族意识、整合社会的功能。

丁 孝思

祖灵的延续有潮于家族的繁衍，而汉民族父系家族制度得以维持，不外乎借着孝道，及注重香火传衍的祭祖制度，于是孝德与祭祖二者发生联系，且成为中国传统社会中非常重要的理念与力量。由孔子答樊迟问孝的回话『生，事之以礼，死，葬之以礼，祭之以礼』中可知丧葬祭祀之礼的本身即是孝道的一环，是孝思的体现。此外圣人制丧祭礼更赋予教孝之功用，是以大戴礼盛德篇曰：『凡不孝生于不仁爱也，不仁爱生于丧祭之礼不明，丧祭之礼所以教仁爱也，……故曰丧祭之礼明，则民孝矣。』；在士丧既夕礼中特别标明孝子升降由西阶而不由阼阶，也是强调教孝作用；而最显著的莫过于祭之以孙为尸，乃藉此令孝子之子观看其父事工父之礼如何，而知子事父之道。可见儒家唯盼借着慎终追远，使民德归厚矣。但民间误解了此意，视祖先崇拜为一种事死如事生便祖灵享『长生福禄』的孝道之延长。所谓『不孝有三，无后为大』(孟子离娄上)据赵注：『不娶无子，绝先祖祀』，表现出他们对祖先崇拜的理解。祖先崇拜如此被赋予伦理的义务，而导致『人人都要祭祖，凡不祭祖就是不孝』的错误价值评价观念，而此一观念统摄中国人心理至为久远。至此，『孝』的观念便在大、小传统里被遵奉着，『孝』就变成祖先崇拜的教条了。

综观上述，这具有崇德、慎终追远及亡灵神格化本质的祖先崇拜在中国社会实扮演极重要的角色。


祖先崇拜与基督信仰的对话

一五七八年耶稣会(The Jesus)东方教区的视察员范礼安(Alessandro Valignano)因洞察东方民情，而致力主张所有来华的耶稣会宣教师必须入境随俗且欣赏中国文化，从此耶稣会传教士力主接纳中国传统的祭祖，视此乃出于孝思和报本返始之念。后遭到道明会(Dominicans)和方济会(Franciscans)的嫉妒与反对，而演变成『礼仪之争』，直到一九三九年教宗庇护十二世(Pius ⅩⅡ)才收回祭祖禁令，于一九七一年于斌枢机在台提倡祭祖，至此天主教表明其态度。

而基督教则意见不一：将祭祖视为一种社会礼仪，主张将此礼制略为修改以寻求和基督信仰和谐共处之可能者以了韪良(William Martin)和李提摩太(Timatby Ricbavd)为代表；戴德生(Hudson Taylor)和麦考文(C. W. Mateer)则以祭祖为偶像崇拜，严重违背十诫中第一、二诫而大力反对。

至十九世纪末，福音派与自由派完全分裂，各行其是。在教会反对祭祖的一片声浪中，官绅和百姓也针对教会反对祭祖这事而排挤教会，频频制造教案事件。但若深入探讨发生这些冲突的原因何在时，竟然发现在儒家思想与基督信仰之间并无太多冲突之处，如此多的纷争主要是由于互相的不了解及若干人为因素所引起。所以在这争辩中，中国祭祖大传统和基督信仰似乎从未真正碰过面，只是在二个不同思想的文化相接触必然会发生冲突的原则下发生了中西文化的冲突而已。若能依田立克(Paul Tillich)的主张，在彼此尊重下对话，则这对基督徒正视祖先崇拜的问题是有帮助的。


第一节对话的需要

也许有人会认为这是庸人自扰，在二○世纪的八○年代还要讨论祭祖问题吗？但不可否认的，每一个传道人都会告诉你这是他所遭遇到的困难。从回大陆探亲、省墓、祭祖的人潮中，就可深深体会到在中国的乡土里是有极强的祭祖意识在其中的，而这是其来有自的：

由于先秦儒、墨的理想人格构想是透过古帝理想化的方式来表达，因此引发出崇古的价值取向，这对中国国民性若干特质的塑造，有最基本的影响，如在儿童养育上走向因袭惯例，遵循习俗，服从权威的路线；对付生活的方式是凡事听命于传统就好了，只求适应不尚革新；具有服从传统，尊敬过去的拒变人生观，宗教仪式则应予完全地保存像过去一样。克鲁孔(F. R. Kluckohn)和史裘德贝克(F. L. Strodtbeck)在其专门研究价值取向变化的著作中，就曾以中国为『过去取向』的代表，且认为这种以过去为第一优先取向的价值观最明显的表现在祖先崇拜和很强的家族传统上。故林语堂博士将祖先崇拜视为做中国人基本的一部分，是对过去的崇敬与连系，是源远流长的家族系统的具体表现，因此更是中国人生存的动机。而且因中国人的民族性是和合性多过于分别性，且宗教在中国人的生活中只占一小部分，所以中国人对神的存在是采取宽容态度，任何宗教传入，只要不改变干涉他们生活方式，就被接受容忍之。所以想要改进中国人生活的全部，废除祖先崇拜，这不仅违反中国传统精神，也违反中国人的民族性。

其次，中国传统的社会结构正如许烺光先生所说的是以父子关系为主轴的单系亲族组织，上连于所有死去的祖先而下及于尚未出生的子孙，若失去祖先这一环，这个结构原则就被切断而无法存在。所以中国人藉祭祖与孝德来维系此一制度，诚如当代大儒冯友兰在其中国思想史一书中论到孝的理论时提到『传紞中国社会是建立在家族制度上的，而孝则是使家族扣紧在一起的德行』。在这样一个允满家族意识的社会中，人生价值的表现不在忠便在孝，我们可以说：犹太人是要神迹，希利尼人是求智能(哥林多前书一：22)而中国人是要伦理，称中国文化为孝的文化亦不为过。再加上民间死后世界观的影响，祖先崇拜与伦理孝道有了更深的连系，甚至视祭祖为尽孝的表现，因不祭祖，祖先在阴间就无法享受长生福禄，而沦为饿鬼孤魂，实为大不孝，祖先也会因此降灾于家族。怪不得韦政通教授说：上古的祖先崇拜演变出儒家的孝道，而儒家的孝道又维系了这古老的宗教。所以中国人必循例重俗，祭祖祀宗，藉此抒发缅怀先人，表达孝思的心境，进而祈求祖先佑护赐福。

当然社会与文化的变动是无可避免，而且是正在进行之中的。据李亦园教授于七○年代初在竹北所作的田野调查中，竹北地区家家户户拜祖先，百分之百；据他观察新竹市可能不到百分之七十，而台北市虽未作调查，但估计不会超过百分之五十。显示出在城市和乡下的确有明显差别。然而若从国民性的崇古取向与和合性，家族香火传衍，死后世界观与伦理的宗教化，再加上群众性心理的影响，实可体会到祖先崇拜成为根深蒂固的中国传统风俗，绝不是偶然的。诚如周联华牧师在『我国的宗教情势』一文结论中指出对祭祖这段所讨论的，无非是要说明这些从古代留下来的传统，是多么真，多么深入民间，它们没有死掉，它们是一个活的信仰，祭祖在我们这一代和下一代都不会消灭，它还要在中国留传好多代。这是值得我们深思的，因为从文化他发展史的立场来看，文化传统的形成，特别是宗教仪式的存在，经常有很强的持续力；前一代的仪式行为即便在工艺知识已大为进步的后一代里，仍然常常持续而残存着，或者是存旧形式而供新作用，或者残存于社会的某一特殊阶层之中。

所以教会不能不理会祭祖风俗，即使乡村和城市对这风俗有明显差别反应的资料，也只是告诉我们社会实质生活在改变，逼着人民非改变不可，而这改变是生活的自动调整，祈盼能在满足人基本思维方式的同时也满足实际生活。因此祭祖仍是活生生的，强有力地逼基督徒有所回答的事实。所以我们对这礼俗的演变是有理由相信只要民智开化到某一阶段，祭祖不至成为福音广传的大阻碍，而持有慎重乐观的态度，但也因此教会更需要积极的加以因势利导，使改变的脚步更为加快，所以无论如何教会都应具有历史的透视观，认真地正视民间祭祖的文化层面以至社会功能的价值，与祭祖面对面彼此尊重的诚恳对话，以期寻找接触点并阐明真理，藉此桥梁开导百姓走向基督。


第二节互惠

中国文化自古至今，在丧葬习俗上反映着强烈的『灵魂不灭』信念。由于关心死后的世界，相信活着的人与亡灵可以沟通，亡灵有超自然的能力，对人类祸福影响很大，先民因此有恐惧亡魂的心理而开始祭拜，后来发展为祖先崇拜。从灵魂信仰的社会心理来研究，民间的祖先崇拜的正面功能是认知亲属间应尽的义务和合法的权利(尽祭祀的义务及继承财产的权利)，并给予未能了解真正原因的疾病与灾难以社会最易接受的解释；但其负面功能之一是因着祖灵的存在，又造成新的恐惧和忧虑等不安心理。因为中国文化的发展偏重人际关系的伦理道德，宗教思想随附道德行为，以致心灵上留下一个很大空缺。孔子说：『未知生，焉知死』，于是道、佛的亡魂观及时填补这个空缺，融合发展成中元节的普渡。但这种充满阴魂鬼怪十八层地狱的死后世界观，徒然加给人对死亡的恐惧和不安，而必需透过种种仪式来求得死人和家属的互惠，以安定未亡之人的心理。然而这些仪式只有再再的显示出民间死后观的矛盾冲突，例如轮回观念和牌位崇拜，甲：(三魂各有去处，七魄则于死后四十九天散尽，如何再有完整的魂魄来投胎轮回；若有轮回，则祖灵必不留在牌位上，那又何必拜神主牌)；普渡和因果关系，乙：(若普渡能超渡亡魂，那因果就没有必然直接的关系)；作功德和强调『审判公正无私，赏善罚恶丝毫不爽』之阎罗王崇拜的公正性，丙：(以作功德、烧纸钱等仪式来讨好阴间众鬼及阎罗王，岂不使阎罗王的公正审判蒙上阴影)等，这些矛盾冲突能被兼容并蓄更反映出国人心灵中的需求未被满足而对死亡命定的绝望和无奈。也因这需要依靠人互惠关系才有的『极乐世界』观不是百分之百的保证，所以更加增人对死亡的排拒和忧虑。这些心理的不安和恐惧及心灵上的需求正是我们需要关怀的。

就基督信仰而言，对『灵魂不灭』与『来生』的重视，较之其它宗教是有过之而无不及的。『在耶和华眼中看圣民之死，极为宝贵』(诗篇一一六：15)；耶稣说：『复活在我，生命在我，信我的人，虽然死了，也必复活』(约翰福音十一：25)；保罗也说：『我们若靠基督，只在今生有指望，就算比众人更可怜』。从圣经神学立场而言，死人的灵魂与阳世间一切的人、东西是完全隔离的，死者不能再有如还活在世上的各种活动，死者的亡魂也不可能返回尘世，阴、阳之间是不能互相来往互通信息的(参约伯记九：9–10，一○：21；传道书九：5–6；路加福音二○：35)。故对死者不需要借着祭拜来供应他们，也不必担忧害怕祖灵会成为孤魂野鬼而作祟于子孙。至于鬼魂常出现扰乱人世间，带来疾病和灾祸，这是确实常有的事。只是根据圣经知道那些鬼魂不是人的灵魂，而是离开本位的天使，成为邪灵恶鬼在地上往返而来，时常抗拒上帝作祟世人。要抵挡这些属灵气的恶魔，唯一的保障就是信心，是从对人信实的神而来的保障。这也正是马丁路德在十六世纪的德国中所倡导的伟大教训。当时德国人非常害怕鬼魔，虽然路德认为撒但是可怕的力量，但他强调神的信实，对中古时期欧洲的泛灵主义是一严止的纠正。就如保罗在罗马书一章说的，我们得救是因神的信实；耶稣也说：『我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能胜你们』；所以相信神的信实，和倚靠主的权能是世人心中得真正平安的唯一途径。

在基督信仰里，也提到人人死后都要面对上帝的审判。罪人和义人的灵魂将归于不同处，且在此二处中间有深渊相隔(参路加福音十六：26)，上帝审判既定，阳世的人是无法透过作功德的种种仪式来超渡亡魂的。按上帝律法的标准来看时，世人无论再怎样行善都无法达到上帝的要求，所以肉体死亡时，每个人的亡魂都应归于那有『不减之火』的地方备受痛苦煎熬的永久刑罚，此乃上帝为罪人所预备的。但因着上帝的大爱，祂主动亲自的为人类预备了救恩，设立耶稣为挽回祭，使每一个愿意相信接受耶稣基督救赎的罪人得以自白约被称为义人(罗马书三：21–26)，祂使义人的灵魂归于主，得享与主同在(参路加福音二三：43；希伯来书十二：23)，无上荣乐(参罗马书八：18；腓立比书一：23)安息之福(参希伯来书四：9；启示录十四：13)。故基督徒提及死亡二字，都用非常积极的字眼如被主接走、与主同住、归回等。基督信仰的死后世界观带给人充满盼望，且这盼望因着耶稣基督所赐的恩典和信心有百分之百的保证，所以保罗说：『我情愿离世与基督同在，这是好得无比的』(腓立比书一：23)。

一个属神的人对已故的祖先应有怎样的态度呢？从研究以色列民对他们祖先的观点中，我们发现他们对祖先的态度是札根于历代以来对神的约坚定笃实的信仰而来的。他们对祖先和父母亲都存着尊敬的态度，且未来世世代代也会继续奉行。这也是现今信徒的态度 -- 是敬祖而不祭祖。

所以基督信仰所提供给人的是既公义又仁慈的死后世界观，带领人是出冲突矛盾、忧虑不安的迷雾，除去人对祖灵和死亡无知的恐惧。在基督里，祖灵不是我们惧怕或祈福或照顾的对象，而是我们尊敬思念的对象；我们所应惧怕的是邪灵恶魔的作祟，但神的信实与大能已使我们得胜；我们所应惧怕的是上帝公义的审判，但因着耶稣基督替我们担负罪的刑罚，使一切相信且接受救恩的人得以被称为义，蒙神赐福，死后免受刑罚得以与主同住。这也正是中国人自古所盼的：金文『先王其严，在帝左右』，其意谓周代先王死后，都到上帝那里去。如今借着耶稣这真理生命之道路，不只是帝王，已是人人可『宾于帝』了。这带给人是同等乐观有保证的盼望呀！

不可否认，一个社会中的死亡观往往会影响这个社会成员的思想与行为。蒋公也曾说：『一个人没有信仰就失去了人生归宿，一个社会没有宗教，就失去了精神的安定力』。因而知识分子有责任去客观的分析评估，到底那种死亡观能带给社会正面的功能，使人有信心、勇气和盼望去面对苦难，疾病和死亡；那种死亡观会带来对死亡恐惧不安等负面功能；并进一步教导大众，使百姓面对死亡有更积极、理性、健康的态度。这也是基督徒的使命。


第三节延续

中国人的祖先和别民族一样，也对人的生老病死等现象十分关心。但儒家创始者，既不说人死后一切归于乌有，也不愿意接受有灵魂常存于天堂或地狱的说法，于是创立了第三个答案，就是在生前如能留下亲生后代，就是自己生命和祖先生命的延续了，这就是儒家的『永生』之说。如果在『我』这里没留下后代，祖先的生命到『我』这里就中断啦！这是一个很大的责任，并且是个罪过。『不孝有三，无后为大』，其因就是中国人很重视这生物性的生命延续。除此之外，儒家还有三不朽的永生观，以达社会性、文化性、道德性生命的延续。但一般民众无法从立德立功立言中得到不朽。甚至连秦始皇帝，都还要差童男童女去找长生不死的仙草，他焚书坑儒，当然谈不上立德，但是立功是没问题的，万里长城至今还是不朽的杰作。但是他要的不是不朽，而是超越不朽的长生不死。秦始皇帝的心理仅不过是千千万万人中的一个而已。连十余岁的儿童看了武侠小说，都想要入山修仙，这更说明了人类的基本欲望中有一颗追求『长生不死(或叫永生或其它类似的名词)』的心。但事实却是人人必有一死，所以一般民众就将永生的盼望延续到死后世界里，由注重家族的生物性延续转向注重亡灵的仪式性延续，讲究亡灵的『长生福禄』，若没后代留下，则没人祭祀亡灵，使亡灵不得享有长生福禄，这是很严重的问题，所以中国人很早就想出一套补救的办法，即用抱养、过继、招赘等方法，在台湾汉人社会里还流行着『人鬼联婚』及『夭折的男子讨子』的习俗，表明亡灵亦要收养子嗣，享受子孙对他的祭祀，这很显然不是为继续延续生命，而是为继续仪式，使祭祀得以延续下去。

但是在现代社会中，人口流动幅度大，盛行小家庭制度，据对台湾地区现行丧葬礼俗所作调查研究资料，不仅宗嗣观念日渐淡泊，一般人不甚重视先人祭祀，若干年轻人甚至说：『祭忌辰，只拜认识者即可』，也有旅居外地无供奉祖先牌位者，而即使在家有供奉者，能牢记祖宗忌辰者，恐怕为数不多。在这现代社会中，调查委员也只以『无可奈何』作为结语。在现代许多人类学学者的田野实地调查资料中也显示出台湾社会祖先崇拜已逐渐由大传统的地位衰退下来，而且加上台湾人口压力的驱使，人们不再认为多子多孙多福气，且有些人因着工作上的激烈竞争或是热爱工作，视养育子女为一大负担，而有所谓的『双身贵族』(即决定不生育的夫妇)出现。这些因着工业社会而产生的生活型态和价值观的改变，使国人想从祖先崇拜中得到生命延续的满足感受到极大的挫折感。

少数的领袖及知识分子固然可从人文性延续观念中得到满足；但一般民众却只能从生物性的生命去寻求延续，假若没有一个亲族，这会令人感到是多么的空虚呀，所以很早就倾向仪式性的延续来弥补这一缺憾。但在现今都市化的社会里，社会结构有极大的变迁，也使得仪式性延续受到挑战，在人心中留下一个寻求永生欲望的空缺，这实在是我们和他们对话的大好机会。

在基督信仰里，肯定人人都有追求永生的心，因为上帝已将永恒的意识赐给人(传道书三：11)。耶稣传道事工的目标也就是要令人在今世即可预先经历到这丰盛的永恒的未来生命(约翰福音一○：10)。这永生生命乃是经由启示并借着耶稣道成肉身彰显出来(约翰壹书一：1 及以下)，透过耶稣和祂的话语行动赐下这生命给信的人(约翰福音六：53、63)。既然耶稣基督本身就是这生命，也是这生命的给予者和启示者，就表明了这生命绝不是那早已存在我们原有生命里潜在的理想形态，经由人内在生命的重新决定立志而被激发出来的一种潜能和理想；也不是能靠着自己的功德善言或子孙所献的祭祀而能得到的。在信的人就有永生，借着信心，信徒就是出死入生了(约翰福音三：15–16，五：24)。这信心是神所赐的恩典，人人都有，所以在基督里，更肯定人人都可得永生。

什么是永生呢？与基督耶稣联合，有份于耶稣基督复活之生命的生命，就是永生。所以论到基督信仰里的永生，与其说是量，不如说是质，与其说是『多久』的生命，不如说是一个『怎样』的生命。这是一个与神相交的生命，是一种与上帝同在，和祂有最亲密交往的生命存在境界。在这实存的新生命境界里，人有了新地位(约翰福音一：12)，得以在上帝面前站立得住，不仅是静静的站着而已，乃是以向前的姿势站着，是进步的，有盼望，无限向上的；并且在心灵里进入与上帝相爱的关系里，从前祂爱我们，我们不爱祂；现在，祂爱我们，我们也能用爱去响应祂，爱祂了。所以人有了这新生命的结果，在人的德性上起了彻底的革命，以致他对神有坚定的信心，而也能坚持着圣洁的生命，以荣耀神做他人生的终极关怀。这永生生命表现在今世的除了仁爱、喜乐、和平等圣灵的果子之外，甚至也把患难引以为荣(罗马书五：3)，以为主受苦为一种福气(腓立比书一：29)。基督徒并不仅以享受在上帝面前那种完全地位(可随时到主面前祷告，直接和祂亲近等)为满足而沾沾自喜，乃愿随时准备为荣耀主名而受苦，因在基督徒生命里是有更高盼望的，基督徒更在患难中仍然喜乐，并藉此培养忍耐，忍耐产生毅力，毅力带来盼望，结果是已有的盼望在患难中得以落实，而且在患难中也有了新盼望。所以可以说万事都互相效力，叫基督徒得着益处，因为上帝借着祂赐给信徒的圣灵，把祂的爱浇灌在信徒心里，使信徒在盼望中不会失望羞耻，且一生所行和生命的热情尽都在乎荣耀神，鄱在乎爱神。这爱既是生命的主要力量，那生命中的每一件事都是积极的，都能使信徒更亲近神，更成长，更像神。就是因为有爱，人才得蒙神赏赐永生生命；就是因为有爱，人才能以爱去响应神；就是因为有爱，人才能欢欢喜喜的面对痛苦，患难，使生命超越了寻求现世的价值与意义，而迈向寻求永恒实存的盼望。

靠着上帝的恩典和凭着信心而与基督有活泼联合的事实是这新生命得以持久的保证。祂成为我们的生命、我们的一切，因祂永远活着。因此基督徒并不把死着为是可怕的事，『死』只是生命存在状态的改变，是基督徒得着完全的释放，进入更荣耀生命的时刻。死不是生命的终点，乃是进入更伟大生命的起点。这生命之所以更伟大，是因为可以继续且更亲密深入的与主相交，这是基督徒所仰望而切慕的(哥林多后书五：1–8)。在这更伟大生命实存的境界里，消极方面是超越了人世间饮食等一切日常生活的需求，也没有死亡、伤心、悲哀、疼痛、及邪恶的事(启示录二一：4，二○：10)，享受在永恒的平安喜乐蒙福的境界里。积极方面则因与上帝面对面，对上帝本身得以直接的认识(约翰壹书三：2)；会有透彻的知识，对在地上时百思不解的奥秘都一清二楚的知道了(哥林多前书十三：9–12)；那是一个有无限发展的存在境界，我们的理智能力都大事革新调整，我们的知识会有意想不到的长进，我们会完全了解，但我们却不能说是成了无所不知的，因只有神是无所不知的，所以我们就还有成长发展的余地。保罗指出信望爱是长存的，不会成为过去的(哥林多前书十三：13)。『望』就是直看未来，看到我们还有尚未进入的存在境界，我们仍有继续前进的可能。既然信与望像爱一样是永远的，那基督徒的未来生命，必也是无限长进的。在这更荣耀伟大生命的存在境界里，每一信徒仍具有一个可辨认的体(criterion of identification)，在地上信徒所认识的人，此时仍彼此认识，且记得地上的一切事，彼此赤露敞开，坦诚沟通，与神有相交，与神的子民也有相交，是一共同生活团体的存在(希伯来书十二：22–24)，彼此成全。信徒此时的生活不仅是敬拜上帝(启示录十九：4–6；以赛亚书六：1–4)，服事上帝(马太福音十九：28；路加福音廿二：29–30)，成全上帝创造人的目的(创一：28)，享受心灵最高约满足 -- 安息(希伯来书四：3)，更进而能积极地享受在上帝不断的新创造里(约翰福音五：17)，那是多令人兴奋的呀！这就是永生！信徒在基督里承受了知识上、能力上、圣洁上一切无限向上进步发展的可能性，而那无限的世代，就是给信徒去发展这无限的可能的。

人唯有在信赖基督而得以与活神相交之后，才能得着对死及死后生命的这个保证。相信人有死后的生命，在人类思想史中很早的一个时期，就为一般人所接受。但是人所需要的，绝非是如回教或台湾民间信仰式的物质化、世俗化的天堂观；也绝非是如同佛教涅盘式无所事事消极化的天堂观；而是比这些更有生气与活力的存在境界，这更有生气的存在境界，只有在基督信仰中才能找着。这信仰把人与永活的基督联结在一起，以致信徒可以在今生来世，实现一种超越死亡的生命。这种经验不能以论理方法去推演，却可以在今生经验中去实践。这是唯一能够满足人类需要的独特经验。

基督信仰里的永生，是以全人的爱神、荣耀神及爱邻如己为生命品质追求的目标。基督本身就是这种积极人生观的启示和具体化。所以信徒在今生与来世的目标都是肖乎基督，追求像天父完全一样的完全(马太福音五：48)。这个标准永远向做基督徒的人挑战，要在基督徒生命中更加努力共达到。不管信徒现在已经爬高到何种程度，他仍看见一个更高的山峰远超过他，要他再爬，所以信徒要不断向上爬，信徒的知识也不断长进，直迈向那无穷尽的世代。基督徒信死后的生命，乃是因为他相信神。基督徒所信的神，乃使耶稣基督从死里复活的神，所以基督徒能把一般人对死后生命的信仰，加以转变，使它成为活泼的盼望，但不是因人在死后灵魂继续存活而有希望，乃是叫人因借着神的能力，与主联合，可以脱离死的掌握而进入超越坟墓的荣耀生命里。这盼望就在永生的基督里！这生命就是荣耀神，享受与神相爱并享受神不断创造的永生生命！


第四节家族

自从周朝实施宗法与封建两大制度后，祭天成为帝王的特权，平民只许祭祀自己的祖先。百姓藉祭祖礼仪来维系家族的凝聚，亲睦九族，结成一个宗法团体，这在古代社会思想中，未始不有相当的价值。但到了秦汉，谶纬之学与佛道之教义渗入儒家思想和民间习俗以后，更加添人们借着子孙之祭拜可以使祖灵得享长生福禄的观念，而家族是给予这需要最有保证的团体，所以成立宗族，经营宗族，维持宗族，成为中国人生命与生活中最重要的事。这种宗族主义的精髓是在延续祖先的生命，家族如被毁灭，就是祖先生命被毁灭。这观念历代流传多逐渐塑造成狭隘的宗族主义，导致于族与族之间的械斗之盛行。诚如国父(孙中山)所说：

『中国人最崇拜的是家族主义和宗族主义，所以中国只有家族主义和宗族主义，没有国族主义。……中国人对于家族和宗族的团结力非常强大，往往因为保护宗族起见，宁肯牺牲身家性命，像广东两姓械斗，两族的人，无论牺牲多少生命财产，总是不肯罢休。这都是因为宗族观念太深的缘故，……所以便能替他牺牲。至于说到对于国家，从没有一次具极大精神去牺牲的；所以中国人的团结力，只能及于宗族而止。还没有扩张到国族范围』。

所以祖先崇拜固然发挥了整合社会群体的功能，但它的价值和功能却因人性的自私与固执，被封死在狭义的『君臣、父子、夫妇、兄弟、朋友』五伦伦理圈内，很难伸及与自己陌生的社会群体，致使儒家的格物、致知、诚意、正心、修身的理想仅只于齐家，无法延展到治国平天下。

林语堂博士曾说：『你把一个中国人洗擦干净，你将发现一种洗擦不去的以祖宗为荣的骄傲』。在这样一个充满家族意识的社会中，人生自然会以光宗耀祖为最高荣誉；这对『个人』的影响很大，在近代社会文化问题中，家族意识和家族组织是最大的问题之一。当然这问题关联的方面很多，在此仅略述四点影响：

1.
重家族轻个人 -- 在一个以家族为中心的社会里，个人的意见和荣辱是不被重视的，必要时可以为了家族牺牲个人。这尤其表现在『面子』问题上，中国人最看重『面子』，也最怕在人前『失面子』，就是缘于不以个人而以团体为重心的家族主义。

2.
个人未被发现 -- 在家族的生活里，人都生活于种种上下隶属的关系限制中，人几乎从未被个别地被了解过。这显然妨碍个人主义发展，不易培养独立自尊的人格，反而易养成依赖性，缺乏进取的性格。在现代青年人身上，仍明显可看出这倾向。

3.
缺乏公德观念 -- 在家族为中心的社会，人生目的不外是光宗耀祖，那么人生的努力是为私不为公，自然无从培养公德观念和客观的社会意识。可以说除了家族，就没有社会生活，这表现在中国人一向没有守纪律的习惯和缺乏团队精神；凡事重情不重理，处处讲人情，造成社会的不公平。致使林语堂博士曾痛言：『举凡面子、义理、特权、感恩谢报、礼仪、殷勤、正义、官僚的腐败乃至政府的方针等，所有社会生活都生自家族制度和那可名为社会水准的家族(即乡党或乡村的共同体)』。

4.
崇古不求更新 -- 重视家族延续，使我们格外崇古怀古，认为过去一切都是好的，对创新与变迁怀有戒心，造成现今社会在现代化快速变迁的过程中，陷于困境。

关于台湾汉人宗族的发展，海内外学者所作的实地调查研究，能帮助我们对宗族组织的衰微有更深入的了解。综合他们的研究结果，对影响台湾宗族组织衰微的因素分述于下：

一.外在因素
1.受日本殖民统治的影响，殖民政府的法律取代了宗族原有的防卫功能。

2.
台湾政府实施土地改革，大部分祭祀公业的田产都散失。但公共的土地财产是维持一个宗族继续的主要因素，祖产有限，则难积极发展宗亲活动，必减低同族互为依存关系的密切性；也当还有祖产时，宗族成员才会为了他的权利而特别注意与宗族发展息息相关的系谱关系，所以没有祖产，要维持宗族的发展实为困难。

3.原宗族可提供的功能如维持秩序、治安、教育、救济等逐渐被新的社会制度所取代。

二.内在因素
1.宗族本身缺乏土地共作的基础。
2.宗族内部组织的不健全。

三.社会变迁

1.
非宗族团体在当地社会及经济方面的合作，尤其是土地，水利，劳力及信用等方面的合作，导致宗族关系逐渐衰弱。

2.
宗族人口的大量增加及可利用土地的有限，所产生的人口压力促成劳力分工得愈来愈细，人口向新地域扩张，加速社会的分化。

3.
传统以亲属关系结合力为基础的扩大家族生活方式被以夫妇关系结合力为基础的核心家庭生活方式取代。

根据以上所述，可知台湾的宗族组织已逐渐表微，虽这并不表示已完全解体，只表示在现代化潮流的冲击下，为了要继续维持其存在不得不做种种调适。但从传统祭祖仪式上的调适来着(如成年男子无法参加宗族的祭祖活动时，可委托妇女来参与；祭祖日期为便利参与者可更改；家祭由分祭转向合祭)，参加者的心态与其说是为了慎终追远，追念共同的祖先，不如说是为了个人本身利益，很明显可知这象征宗族信仰和仪式的祖先崇拜已衰弱，宗族因祭祀而产生的维系社会道德作用，满足成员们『有所从属』的心理需求及社会活动的功能大部分都已丧失殆尽，如此造成恶性循环，加速宗族组织的衰微没路。在现代化社会中，唯有在政治上各种选举的活动中，宗族仍扮演重要角色，但这却也隐藏着成为一种集团利己主义的隐忧在其中。

借着祖先崇拜来维系的宗族主义，不论其正面或负面的功能都深深影响着国人和社会，因着它的没落，必会在国人心中及社会上留下真空处，这是我们要重视和关怀的。

虽然由于文化的排拒，基督信仰在中国社会植根不深，可是基督信仰对过去中国社会不是毫无贡献的。教会除了带领很多人信主外，还建立了学校制度、介绍科学、提倡女权、倡导民主、从事医药卫生、社会福利等等，这些贡献都已深植在现今社会里，成为现代文化的一部分了。教会并不是举此以自我炫耀，但其功是不可泯没的。

基督信仰的福音核心是『神爱世人，甚至将祂的独生子赐给他们』。耶稣自己更以行动来表达这份神对世人的爱。在祂开始弥赛亚事工前，祂即宣示：『主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年』(路加福音四：18–19)，于传道生活中更是走遍各市镇乡村，传讲天国福音，教训人，且治好民间各种疾病，怜悯帮助孤苦无助的人。祂关怀人的灵魂，也不忽略人在今生肉身上的需要，祂为信徒们立下了『全人关怀』的榜样，当主耶稣治愈一位瘫痪的人时所宣告：『你的罪赦了』与『你起来行走』的两句话是同样重要的(路加福音五：18–24)。旧约圣经中包含着许多对社会不正当行为的责难，及对百姓如何关顾贫穷人(例如申命记十五：7)的关怀。到了新约时代，主耶稣的道成肉身，更显明了上帝看重人性的尊严与神圣。耶稣基督不仅仅为了要除去世人的罪来到世上，祂来了，更是要叫世人得着丰盛的生命(约翰福音一○：10)，不仅是灵性的更是全人的丰盛生命。这生命不仅限于个人，也涉及人与人之间的社会生活。所以主耶稣的教训与榜样中，涉及当时的婚姻、家庭、宗教、社会及政治制度(马太福音十九：3–12，二二：19–23)，连祂所订立的审判标准亦即视人们如何对待作客旅的，赤身露体的或坐监者(马太福音二五：31–46)。在初期耶路撒冷教会过着凡物共享彼此关怀的生活；保罗到各地传道，还不忘记为耶路撒冷穷困者募款(哥林多前书十六：1–3)；各处的教会虽没凡物共享，但对穷人及孤儿寡妇的照顾(加拉太书二：10；提摩太前书五：6–16)，帮助失业贫乏的人及对那些利用别人爱心，白吃饭不肯作工的人给予惩戒(帖撒罗尼迦后书三：6–13)，斥责一些基督徒伪善(雅各书二：15–16)……等，再再都看出门徒遵行主耶稣的吩咐，照祂榜样行。且这『全人关怀』的爱，不仅限于信徒，亦是普施于每一世人的(加拉太书六：10)。

就基督徒对社会关怀而言，可以把神对此事的旨意归结到祂对『爱』的指示 -- 要尽心尽性尽意尽力爱主你的神且爱人如己，这便概括了神对全人类的旨意。『爱』不仅是内心的态度而已，更是实际的付诸行动，基督徒即透过社会服务的行动来与世人分享上帝的爱。但他绝不把服务当作引人信主的饵或手段，正如主耶稣医好十位麻疯病人，其中只有一位回来致谢，这个人得到了主特别的赐福，但主耶稣并没因此而收回对其余九人的帮助或另给予咒诅(路加福音十七：11–19)。教会对社会的服务是无条件的，是以基督所给予真诚的爱去爱人和关怀人，这是基督徒新生命自然流露出来的生活方式。

当社会走向现代化，社会福利也就越制度化，政府扮演的角色也愈来愈重要；但不可否认的是社会服务工作者在协助的过程中，会发现有许多问题是牵涉到态度与理念的改变，而这就需要信仰的建立与改变，所以社会里仍有许多人在呼喊寻找物质或精神上的帮助；仍有许多贫穷的人需要救济，有更多的人需要被扶持而站起来重建与发展。基督徒对于这些呼求不能置之不理，除了医院、养老院、协谈中心、认养机构、儿童福利机构、康乐活动机构、营地、残障者的照顾、麻疯病人的照顾、特殊疾病的照顾、未婚妈妈之家、……等方面教会确实提供不少的服务，特别在近来教会设立中途之家一类的社会设施，对罪犯、嗜毒者、酗酒者、少女雏妓及其它构成社会问题的人，更提供相当大的帮助。总括教会在现今社会里，对社会关怀有以下三类贡献：

甲预防 -- 人的动机支配着人的行为。当一个人接受耶稣时，也就在那时有了新生命，建立了新的人生价值观，以基督为他生活的目标。因着这新形像，人们有内在力量抵挡罪恶的诱惑及预防心理之失常、精神的压力，或因人际关系所产生的许多问题。所以教会的福音工作能协助社会维持安宁，也能减少社会问题的产生。

乙治疗 -- 在帮助人解决困难时，最艰难的是如何帮助他们具有强烈的解决问题意愿(尤其是吸毒、婚姻、酗酒等)。从多人见证中可知他们之所以愿意改善生活方式以解决问题的动力，乃是因为他们的生命在主耶稣里得到改变。再者，基督徒团契或与耶稣之间的祷告具有治疗社会问题的功能，这是受到心理冶疗者或社会工作者所肯定的。

丙更新 -- 今天的教会正面对着一个剧变的社会，更需要先知的声音来成为良知的提醒者以及生活的指导者。教会是上帝的代言人，不仅传达上帝给予人生活的原则，也传达有盼望的人生，因在基督里，靠着赐力量的基督，人人都能改变自己，更新社会，创造更美的明天。

基督徒对社会的服务是以神为中心。正因为它是以神为中心，所以能够满足人一切的需要，而不只是眼前的需要，更是真正且长远的需要，即启发受助者的潜力与本份，再与外来的力量配合，一方面保全受助者的自尊心，一方面使社会服务成为引发或加强的工作，而不只是喂养的工作，是一不被时代潮流淘汰又是积极的全人关怀。现今社会中，已无法借着祖先崇拜来维持种种宗族的伦理社会功能，唯有透过道成肉身的耶稣基督十字架之爱及所赐下的永生生命，才能真正得到实践『老吾老，以及人之老；幼吾幼，以及人之幼』的力量，使群己关系纳入正轨，真正发挥整合社会群体，关怀社会群体全人需要的功能。


第五节孝思

在强调宗族主义的家庭系统中，香火传衍及父权神圣是它的特征，祖先崇拜也因此显为特别重要，并且自上古的祖先崇拜演化出儒家的孝道，而儒家的孝道又返回去维系这古老的宗教，所以在这样的社会里，自然以『孝』作为道德的评价。尤有进者，在民间竟视祭祖为行孝的最重要表征，『不祭就是不孝』，而使基督徒不断被人批评为不孝。但不可讳言的是，祖先崇拜演变至今，受到道教现世主义及佛教消极的终末观影响很大，对孝道的强调已由偏重伦理化的教孝转向偏重对祖灵的祭祀，以这观点来审判基督徒是否遵守孝道，实在不公平。在此盼以儒家的孝道来和基督信仰的孝道对话，以便对基督信仰的孝道作一真实的衡量。

从孝经开宗明义章第一谈起，孔于是从『先王有至德要道，以顺天下，民用和睦，上下无怨』引出孝道来。所以孝固然是『德之本，教之所由生』，但它仅是『先王至德要道』的方法。在孝治章第八及广扬名章第十四说得更清楚，一个尽孝后，就可『移孝为忠』而推广到治国政策上。在士章第五则再度提到这主题，把孝应用到和谐的社会，便社会昌隆和祥。所以孝的本身不是目的，而只是方法，它的主旨则在完成另一个『至高的目的』。

何谓孝道呢？孝经第一章就提纲挈领地列出来『身体发肤受之父母，不敢毁伤，孝之始也。立身、行道、扬名于后世，以显父母，孝乏终也。夫孝，始于事亲，中于事君，终于立身』。那如何行孝以尽孝呢？在纪孝行章第十提出五点：『孝子之事亲也。居则致其敬，养者致其乐，病者致其忧，丧者致其哀，祭则致其严，五者备矣，然后能事亲』，各点的细节则另外有彻底详述，例如不仅能养且要『敬』与『无违』。至于用什么方法来培植百姓尽孝呢？不外乎就是在『养生送死』上来教育民众。送死又包括着慎终与追远二事，这是古人认为培养民德的方法，像曾子说：『慎终追远，民德归厚矣』，而孔子的『葬之以礼，祭之以礼』这二句话正像是慎终追远的注脚，丧祭尽礼，原是人子不得已的事情，其目的还是在『事生』，这种思想精神在说苑卷十敬慎篇里表现得淋漓尽致：

孔子行游，中路闻哭者声，其音甚悲。孔子云：『驱之！驱之！前有异人音』，少进见之，丘吾子也，拥镰带索而哭。孔子辟车而下，问曰：『夫子非有丧也，何哭之悲也』？丘吾子曰：『吾有三失，……吾少妤学问，周遍天下，还后吾亲亡，一失也。……树欲静而风不定，子欲养而亲不待，往而来者年也，不可得再见者亲也。请从此辞』，自刎而死！孔子曰：『弟子记之！此足以为戒也』！于是弟子归养者十三人。

这段记事可着出儒家提倡丧祭正是间接提倡敬养。后有欧阳子的『祭而丰不如养之薄』；曾子的『椎牛祭墓，不如鸡豚逮亲存』；谚语的『在生吃一粒豆，胜于死后一个大猪头』，『活着吃个鸡蛋，胜过死后吃桌神馔』；许真君亦提到『生不孝亲，死祭无益』；周礼大司徒职『以祀教敬』，……等，都再再表明了祭礼只是教孝，重点仍在及时行孝，注重养生之道，冀君子思其不可复而先施焉。

是否人子一日三餐丰富奉养双亲就是尽孝了呢？孔子回答是并不尽然，若他做了『居上而骄，为下而乱，在丑而争』三件事，则『虽日用三牲之养犹为不孝』(孝经‧纪孝行章第十)。孟子也提出不孝的五项目，前三者都是不供养父母，第四项是使父母丢脸，第五项是危害父母生命(孟子‧离娄下第三十章)。另有一人人能背诵有关不孝的名言『不孝有三，无后为大』，人类学家文崇一认为当初孟子提出这句话来，『断绝后嗣』是最大的不孝到底是指那一方面(生物性或文化道德性或仪式性的延续)，我们实在不清楚，只是演变结果，它被赋予仪式性的意义在内。(按十三经注疏，赵氏注：『于礼有不孝者三事，谓阿意曲从、陷亲不义，一不孝也。家贫亲老，不为禄仕，二不孝也。不娶无子，绝先祖祀，三不孝也」。)

至于祭祀，除『丧则致其哀，祭则致其严』，『葬之以礼，祭之以礼』之外，孔子还强调『祭如在』及『孝子之祭，尽其悫而悫焉，进退必敬如听亲命，则或使之也』，意思是要尽量相信受祭者就在这里，尽可能的表现敬谨诚挚，合乎仪文而不发生一点过失，进退事奉应对要表演得像真的在听从领受吩咐教训一样。为了达到这境界，就要在致祭之前，先变食迁坐，致斋三日：『齐之日：思其居处，思其笑语，思其志意，思其所乐，思其所嗜。齐之日，乃见其所为齐者』(齌就是斋；祭义)，藉此三日不停的思想，作为一种表达孝之延续 -- 追远的方式。所以在孝经最后一章丧亲章第十八如此提到『为之棺、木享、衣、衾而举之，……哀以送之，……春秋祭祀，以时思之。生事爱敬，死事哀戚，生民之本尽矣，死生之义备矣，孝子之事亲终矣』，孝子能准备衣服棺木祭品、哀哭安葬祭祀，他的孝道责任已了，孝经可以结束，于是就有最后一句：『孝子之事亲终矣』。

综观其上，历代圣哲大儒的着法，孝的主旨乃在达于人伦关系和谐的至高伦理道德目的，孝道的实践恒以尊亲为大，其次是不辱，再者是事亲娱亲。而生之孝的延续乃是借着礼仪以表达哀、敬、诚、思，使人不忘祖先盛德，并抒发追远怀念之情。

暂且不论『没有延续祖灵生命的仪式性祭祖就是不孝』的民间思想是否合乎圣贤制体精神，且看这观念在今社会实际情景：根据陈中民在晋江厝所作的祖先崇拜与氏族组织田野调查中，显示出因着社会变迁，家庭祭祀仅偏重死忌，忽略生忌，且只做合忌(包括最近三代)者为百分之四四点八六，每年拜二次；在宗族祭祖方面则若干祭祖活动仍旧举行，但出席率只有百分之三八点八二，而参加竞选『祖公头』(负责管理承办明年祭祖事务的人)的，只占出席率的百分之一二点一二，当地居民表示，每年情况大都如此清淡，甚至有时没人出来竞选，只好连任了。另一个现象走出席者三十五位中，妇女占三十位；这与庄英章在林圮埔所见相同，祭祖日期也可为便利参加者出席而更改。这与外界报导『几乎所有的人都会去参加祭祖』，『当祖公头是一件很荣幸，很好运的事情，因为只有祖先们所疼爱的人才会被选为祖公头』，及刘王惠箴所说的：『参加祭祖仪式是氏族中每一个成年男子的权利与应尽的义务』，形成一个令人深省的对照，使我们对祖先崇拜在现阶段的情形，有一更接近真象的了解。这些宗族成年男子本身无法参加时，就委托妇女来参与，与其说是为了慎终追远，不如说是为享受个人本身的利益。这是表明现代子女的大不孝，还是对孝行的观念已转变了呢？站在『不祭就是不孝』的立场来评论，这与基督徒被讥为不孝只是五十步笑百步而已。

平心而论，在传统中国社会里，对实践孝道的要求标准很高，很多礼节已不合现代生活的要求了。根据张老师月刊所作的『现代中国人孝养之道』的调查中显示出今日的孝道只剩下亲情的感恩与反馈，而且这『报恩』也是受现实条件支配的，何时父不慈，子则不孝，再者金钱与孝行间也有着密切关系。今日的父母能有『不逆子』也就该心满意足了，至于照顾父母生活起居，陪伴父母请安奉告和顺从父母使其身心愉悦等事亲娱亲之孝子是可遇不可求；若家庭不和，就不会有孝子；而且在今日社会中『今之孝者，是谓能养』已经是不太容易做得到了。当然这些孝行的改变，并不意味着孝道的本质也改变，只是表明需要找出符合现代社会的新孝道 -- 要求合理、合情、合法的孝道。台大心理系教授杨国枢在『现代社会的新孝道』一文中提出新孝道有五项特征：有局限性，不再以孝为社会评价的标准；有感情性，不再是父权主义；有自律性，不再盲目遵守外在道德规范，乃由自己的理解作抉择；有互益性，不再是重孝轻慈，甚至是以孝换慈或以孝还慈；有多样性，表达方式不再限制于传统的划一孝行中。强调如何尽孝乃决定于个人原则、感情表露及交换原则，孝道只是一套自我实现的重要手段与途径，放在现代工商社会中是不可能有，也不必要有所谓标准的孝道内涵。在这虽强调『善待』父母是不变的核心而又以个人取向为主的新孝道潮流中，使现今的父母不禁感慨的说：『哎！我们做儿子时，老子神气；如今我们做了老子，却轮到儿子神气，真是生不逢时』，且也常听到『孝子』(孝敬儿女)这种自嘲式的流行语。这不禁令有心之士感受到传统社会取向之他主被动式的孝道固然有其缺陷，但现今个人取向之自主自动式的孝道，似乎也不平衡，在这强调相对性的新观念，似乎缺少了些什么，并不那么完美。神气的儿女是否地想到让父母神气一下呢？在这快速变迁的时代里，由于教育程度和年龄关系而易于适应的儿女们，是否能体会老人家受到高度工业化的震撼而陷入痛苦的困境里的心情？为人子女难道没有义务帮助老人家中传统阴暗的角落里走出，进入阳光享受现代生活的乐趣？所以如果仅仅以『感恩回馈』的情意来维系子女的孝心，恐怕很难触及到孝的真义，总会觉得缺少了什么。站在基督信仰来着，所缺少的就是『爱』，孝敬在根本上是基于子女对父母的那一片真挚又浓厚的爱，孝是至情至爱的自然流露。

在摩西所传的十诫中，第五诫是神叮咛孝亲之道，『当孝敬父母，使你的日子在耶和华你上帝所赐你的地上，得以长久』。这不但是人对人的道德责任中的第一条，也是唯一带有应许的诫命，可见上帝多么重视人世间的孝道，且视孝亲为伦理之起点。在本节『孝敬』一词原意是『尊重』，表明儿女对父母的敬意，志在教育子女尊重父母。神在人类历史中有长远的计划，这计划要贯彻始终，必须以传统来维持。神将家庭放在传统里首要的地位，因此虽然父母的思想背景可能较为保守而被视为『落伍』，但他们所保守的传统仍应被尊重，因传统往往是累积的经验，是十分值得重视的。现今社会道德混乱的一个主因就是人们不再重视传统，两大偏重时代精神了。所以第五诫孝亲之道有重新被强调的必要。

在神叮咛以色列人的话中，孝亲与守安息日是相提并论的，神说：『你们要圣洁，因为我耶和华你们的神是圣洁的。你们都当孝敬父母，也要守我的安息日，我是耶和华你们的神』(利未记十九：2–3)。此处『孝敬』一词是『敬畏』之意，是要人对父母有无限的敬意，尊重且顺服，父母是有权威的，因此轻忽父母的，应受极刑(出埃及记二一：15；利未记二○：9)，父母之所以有如此崇高的地位乃是由于神的赐福及托付。儿女是耶和华所赐的产业，父母从神耶里承受无比的能力来抚育儿女，使儿女如勇士手中的箭，同远处目标发射(参诗篇一二七：3、4)。父母承受神的托付，传递历史经验；儿女就要孝敬顺从父母，将生命与爱承受下来，再继续地传递。当然父母未必没有错误，所以他们与儿女同需要赦免的恩惠，父母对儿女的教导就在于他们在神面前的虔诚，以身教影响儿女。

耶稣曾以父母的爱来比喻天父的爱顾(马太福音七：11)；浪子比喻中，使这浪子觉悟回转的是父亲爱的感召(路加福音十五：11–32)；耶稣的神迹多次都是因父母的信心而医治孩童(例如路加福音八：40–56；马太福音十五：21–28；约翰福音四：46–53)；以上都显示出主耶稣是多么重视为人父母的，这是值得我们深思的。另一方面主耶稣也十分重视孝亲之道，儿女不仅应尊重与顺从父母，鑨应奉养父母，祂曾严责当时的宗教人士，借着遗传(即传统)的掩饰，以奉献为不奉养父母的借口，这外表的虔诚是不可宽恕的罪(马太福音十五：3–7)。耶稣认为敬神与孝亲是必须相连的。所以在祂心身最痛苦的十字架上，祂还不忘记将奉养母亲之事交托绐所爱的门徒约翰(约翰福音十九：26–27)。且基督信仰中的孝亲意义，不慬限于家庭。更是扩展至教会。耶稣说：『谁是我的毋亲……看哪，我的母亲……凡遵行神旨意的人就是我的弟兄姐妹和母亲了』(马可福音三：32–35)。因此在十字架上，因主的孝心，人们的关系得以重新建立了。圣经真理表达了中国孝道的主旨 -- 以孝达到另一更高的目的『人伦和谐关系』。这是正确的道德伦理视念。

若如朱炎博士所说的『孝道在中国已发展至一个极其精致、深远而高超的程度』，那为何至今仍未见民德归厚矣呢？诚然如韩文公所叹『余尝苦仪礼难读，又其行于今者盖寡，沿袭不同，复之无由，考于今，诚无所用之』(韩昌黎文集卷一)，孝道在李唐时代即难行于常时，何况现今呢？不错，礼以『时』为大，但随『时』而变者是礼具和礼文。礼义是亘古不变的。所以中国今日社会不是缺乏道德伦埋规范，乃是缺少实践这些礼义的能力。英哲柏拉德莱说：『道德之可贵乃在其能动，使理想得以实践；否则道德仅为幻想』。而这一股说不出来的实践力量，只有一个来源，就是从上帝那里来。在基督信仰里具有超越社会相对性规范的绝对性伦理道德真理，且在这真理的理想中并不忽略现实。基督赐下生命，使人面对现实而勇于认识实践道德伦理的阻力，且有道德的勇气去否认『相对』的道德价值。有神启示的伦理道德教训都是绝对的，永恒不变的。信徒在历史中承受神的使命与力量，以充足的信心不住的建立且维持有价值的道德传统，在赓续中增进，使神救赎的计划得以实现。父母生养抚育儿女，是神的工作，是神托付人最大的事，所以神要求人孝敬尊重父母，而孝亲也就是尊重神的表视。敬畏神的，就必须且必能孝敬父母，所以这就不仅限于人伦之常了。因此，当将调整人与人关系的人伦道德建基在人与上帝关系的神本真理之上时，就不曾因『时』的改变，而令人无所适从，也不至于陷在『知易行难』的哀叹中了。

综合上述，大传统的孝道有三重目的：以孝治天下；敬重父母及祖宗；建立自己品格。

现今国际情势比以前朝代不知复杂了多少倍，我们不得不倚靠更进步的政治学和科学方法来治国。至于建立自己品格，事实已证明在传统重团体轻个人的社会及现今个人主义高涨的时代里，都造成了偏差，实有赖于突破固有孝道观念，求诸于基督教所宣称能提供的新生命之道，实践孝道的惰髓。

在基督信仰里，凡信祂的人就是新造的人，有一非常完善的建立品格，以致齐家治国之道。对现今社会及基督徒而言，孝道的精意在于尊重父母和祖先。然而在这层面上，圣经所教导的与圣贤之道实在无严重冲突之处；只有在强调以延长祖灵祭祀之仪式作为孝的表现的小传统观念下，注重孝道的中国文化与同样注重孝道的基督信仰才产生了严重的冲突，我们不能不说这是一个十分遗憾的事。事实上，大传统丧葬祭祀之礼是具有高度象征性的，象征品的本身并不重要，象征后面的意义却十分重要。

基督信仰是一个打倒偶像的信仰，所以基督徒破除一切象征品是能够被体会，如此行，不但不足企图消灭这些象征背后所代表的意义，反而是避免让这些象征品宣宾夺主，使其所象征的意义更为凸显，进而在中国基督徒自己的一套『礼』中充分表达了『慎终追远』的孝思。这实在是在『礼以时为大』的时代冲击改变下，仍然可以最真诚彰显出大传统祭礼真义的一件美事。基督信仰对今日中国社会能发生另一重大的影响是上帝不仅仅赐下绝对且永恒的伦理道德真理，祂同时也赐下实践的力量，使我们在现实的阻力下，仍勇于面对且持守并建立及传递这美好的传统。

孝的最深处是『爱』的流露，而『爱是从神而来』(约翰壹书四：7)，在上帝的爱中，人们才能真诚的毫无怨尤或条件的实践孝道；唯有以上帝的爱来孝敬父母、敬思祖先，才能成全圣贤孝道之真谛，因为上帝的爱是永不止息的。

耶稣基督的来到，实在不是要废除中国传统文化，乃是要成全传统文化，且赋予更丰盛的生命内涵！这事实已在真诚的对话下，表露无遗了！


因应之道 第一节澄清问题

因应之道

第一节澄清问题

台湾天主教于民国六○年春节开始祭祖，这带来『天主教信徒既可以祭祖，同是基督教的更正教信徒为什么不能祭祖』的质问。敏感的基督徒也会提出反问：倘若可以祭祖，基督教不就是堕落于宗教混合主义的陷阱吗？这二个质疑正显示出现代人对于『祖先崇拜』的用语或了解是各有不同的层次。所以从这个角度来看祖先崇拜这问题，曾发现这问题的复杂性不在这问题的本身，乃在对这问题的解释。

殷商时代，将祖先神格化与鬼神并列。儒家则将祖先崇拜伦理化，用意在表达报本追远的孝思和实践报功修养的教化。重视祭祀之礼，乃因『祭祀之礼，主人自尽焉尔。岂知神之所飨？亦以主人有斋敬之心也』(礼记檀弓下)。这句话一方面接受了传统祭典仪式，又在理论上付予一种新的根据，由为祭祀而祭祀变成一种为感情而祭祀。若不如此，感情无法发泄，若不如此，就觉得对不起先人。这种主观情感化的『庶或飨之』的表达方式，自然也有所『失真』了。民间则混合二者又外加佛、道影响，将祖先崇拜宗教化。设有神主牌为亡灵所凭依，供奉牲品、烧纸钱为使亡灵享福长寿，不成为饿鬼孤魂作祟，烧香点烛以祈福避灾。

至于天主教则将祖先崇拜神学化。于斌枢机主教表明祭祖是对祖先的『追念』。天主教可以放胆去祭祖，是有其教会传统背景及神学上的理由。天主教的教会传统崇尚祭司性仪式，所以可按中国古礼摆设香烛牲馔及改良神主牌。其神学主流是『多马主义』(Thomism)，承认上帝的自然启示，认同异教中也有上帝的知识，可以引人达到得救境地。因此在『二次大公会议』天主教曾要求信徒不可轻视异教中的真理与圣善。台湾天主教本于这种神学的体认，认为数千年来，中国人也藉敬天与祭祖，默默地传扬基督的圣善。加上传统天主教崇拜对象有天主、马利亚、圣徒，所以天主教可把祖先仅列于『圣徒』地位而不把祖先当作『神』。在这些背景下，把弥撒的祭转移为祭祖的仪式，是很自然的。

到底什么是祖先崇拜的意义和思想理念呢？显然是没有一个标准公设的说法。但不可否认，祖先崇拜演变至今，俨然已经是一种『宗教』了。然而现代的台湾与传统的中国是相当不一样了，基督教在台湾的地位与在西方国家的地位亦不相同，所以在探讨如何面对处理祖先崇拜问题之先，对台湾目前景况及基督教在台湾的处境要有一正确的认识。

从第二章的探讨显示出无论在城市或乡村，祖先崇拜都已从大传统的地位衰退下来了。文献会对全省四十多乡镇作调查，有百分之七十五以上的民众认为目前的婚丧礼俗必须修改，只有礼仪社和葬仪社的承办人员不希望改进。都市里更因知识水准提高及公寓住宅所限，对家庭祭祖已没像从前那么执着。但另一方面，快速的经济成长使许多能掌握时机的人在短短一、二十年，甚至几年内成为巨富，在这种『市场』与『功利』的趋势下使人倾向急功和投机，反而增强了民间信仰的活动力。所以社会和民众在寻求改进时，只是在原本的思维理念下，寻求适应当今实际生活的方式。所以我们不可太过于乐观，以为再过几年，祖先崇拜将不复存在了。尽管民智渐开，祭祖沦为弱势文化，但毕竟这根深蒂固的思想已深入民间。只要传统宗教某些仪式对部份人而言仍有宗教意义，那人们对宗教价值的观念就极可能复苏。宗教仪式有很强的持续力是我们不能忽略的。但也不必太过悲观，因习俗的改变是不可能抑止的。

学者专家们的态度是对失却意义的习俗的消失不必惋惜，要注意的是保留下来的或添附上去的是否符合原始意义。他们所强调的显然不是复古而是正确的更新。在对话中又肯定基督来是要成全中国优良的传统，所以我们就有积极的盼望和心志，要在这全国各阶层都寻求更新时居领导地位。唯要注意的是基督教在台湾现今社会的地位如何。不可否认，在台湾的基督教是与佛、道、一贯道、民间宗教共存的，甚至是生存在他们的压力之下，所以我们在引导更新改变时，说话绝不可能像那些只有基督教的国家一样大声采高姿势的。这是很现实的问题，也是我们必须勇于承认和面对的。在这种情况下，来探讨我们如何扮演好领导居先的角色，藉此作福音的桥梁，才有意义且实际的。

讨论至此，我们发现在这重视交流的时代，且祖先崇拜的意义不明，甚至是自由心证的时代，教会继续采取绝对对立的态度，就不是明智之举，也不是新约的基本精神了。在这时代我们应该清楚自己的信仰立场，对祖先崇拜的看法，让非基督徒明白我们赞成的是什么，反对的又是什么。同时也应以现代创新的方式领导国人以新的方式，表达中国文化传统中合乎圣经的精神。让世人着到基督徒也同样是敬祖和念祖。

基督信仰对现今社会上一般的祖先崇拜是分作二个层面来处理，一个是伦理上的意义：对祖先的追思与尊敬。另一个则是宗教上的亡灵崇拜。中国基督徒既是基督徒，就无法接受第二种宗教性亡灵崇拜的行为和亡灵观。但我们也是中国人，圣经也如此教导，对伦理层面的精神是必然接受的。所以基督信仰所反对的是祖先崇拜中将祖先当作『神明』来『祭拜』的亡灵观和反应民间来世思想的祭祖仪式。以下略作说明：

1.
烧香 -- 自古各地敬神皆烧香，质料及形状虽有不同，但意义则一。香烟缭绕，代表我们对神的崇敬、祈祷、奉献……。烧香亦实是一种祭祀，表示我们承认上帝是至尊无上的真神，而我们自觉渺小虚无，一切所有皆上帝所赐。所以祭祀烧香只可用于耶和华，不可用于祖先。因祖先不是神，其灵魂也不可能和阳世有来往，所以基督徒反对在追念祖先时烧香。

2.
点烛 -- 点烛最早的用意乃在照明，『明灯以照馔陈者，谓祭日之旦。馔陈于堂东，未明，须烛照之』。因古代祭祀，大都在天尚未明亮之时。到了南宋，白日设祭亦必用烛。元朝更设了剪烛刀和剪烛官。至今即使不祭祀也点蜡烛灯。使祭祀用烛的意义全改变了，还带上宗教色彩。故周联华牧师曾言：『败坏了蜡烛意义的是他们自己』。今日既有更进步的照明设备，且蜡烛在使用上已含有宗教意义，所以基督徒不采用这仪式。

3.
冥纸 -- 民间习俗相信纸钱是阴间货币，焚烧了，到阴间就会变成金银财宝。据说携带愈多的纸钱去酬谢阎罗王，则投胎转世返回阳间的机会就愈大。而且在焚烧时要小心，不可碰掉银箔，因为掉了银箔的纸钱在阴间是不能使用的。显然烧纸钱有贿赂和供祖先鬼神使用之意。基督教反对，不仅其不合真理，又浪费，又会造成空气污染所以基督徒在敬祖时不烧纸钱。

4.
牲礼 -- 纵使其生、熟可象征人和祭拜对象的亲疏关系和感情，及一份思念之情。但儒家这种『庶或响之』的方式实在是失真又不美，且在民间百姓的理念里却是如此行可使祖先享受而不降灾子孙的宗教意义。另一方面是不合卫生且浪费。所以不仅基督徒不如此行，连政府都大势宣导改用鲜花水果了。

5.
神主牌 -- 代表祖灵临在的意义，作为祭拜的对象。这与基督教的亡灵观不合。此观念乃来自道教『三魂七魄』的说法。

当然在祖先崇拜中伦理层面的精神是我们所赞成的。至于其含有教化功用的仪式，在唐朝，韩愈都感叹难行于当时了，何况今世呢？所以留传至今的，实际上都是宗教上的仪式而已。所以基督徒的立场是接受这伦理精神的精粹，再注入圣经真理，使之更真、更美、更善。基督徒对祖先是心存尊敬感恩，而以诚敬的追思来表达这份敬佩感谢之情。至于心中那份敬畏、祈求的宗教情操，则投射于独一真神耶和华。而且若将报本返始的感恩推至至极，那配得我们感谢的也是创造宇宙的主宰，真神耶和华。所以基督徒是敬祖思祖的，但绝不会将敬拜耶和华与敬祖二者混乱的。

既然基督徒是敬祖又追远，但又反对一切既有的仪式，那基督徒如何来表达这份感情呢？有人认为只要有这精神就可以，不必藉助仪式来表达。陈运栋先生认为这是错误的看法，若仪式本身不存在，基本精神是无从挂钩的。就符号与意义的观点来着，任何思想意念的传达都需要经由符号作媒介来传达。我们都肯定基督信仰对祖先尊敬思念的理念和圣经的亡灵观是普世性的，必可成全中国传统文化的不足，且纠正民间错误的观念。但这些信仰理念必待其落实于生活中，形成一套可资了解、观察或遵行的符号系统，即某一种生活方式，才有实质的意义。信仰理念是普世的，符号系统、生活方式却有其文化社会历史背景的。所以当我们把祖先崇拜的意义从除去仪式外衣还原出来后，还必须加以重整，使其原有的精义和基督信仰的理念可以借着一套更新的基督教仪式表达出来。孔子对子贡说：『汝爱其羊，我爱其礼』的意义，在我们取舍要不要有基督教仪式时是值得深思的。

就目前实际情况而言，中国人的宗教是中国社会结构的投射，不能与中国社会结构调合的宗教就不易为中国人所接受，而且基督教在台湾现今社会还是一个少数人的宗教，在这种环境下，人们最基本的问题并不是我们若成为基督徒应该怎样做，而是在这样的环境中，我们究竟为什么要成为基督徒。所以单单强调基督教精神的本质是不会受到注意的，若要得到接纳，便一定要显示出基督信仰对社会所能提供的具体及有效的改革方案。而今日正是时候到了。如前所述，高阶层人士、一般民众、穷人都盼望改善目前的婚丧礼俗，但谁去改？尤其是丧葬礼，谁也不敢犯忌带头改进，而且在推行上困难也不少，在这情况下最能带出作用的就是宗教团体。李亦园教授在研讨会上就提到『我们可以请宗教人士提出他们的一套仪式，加以取舍』，省立博物馆研究员阮昌锐先生则说：『谈到范例，天主教已有自己的一套仪式，佛化婚礼已准备印书，道教目前未整理出来，正在进行中』。林衡道教授在另一研讨会中则提出应该鼓励没有浪费弊害的高级宗教(即梁启超所说的佛、回、耶三教)的礼仪。先总统蒋公亦指示原则：保存优良传统，扬弃不良陋习，仪式须庄严、肃穆，革除繁缛，着重简明，适应现代生活需要，参酌西洋礼俗予以融合俾资通用。可见基督教在婚丧礼仪上的努力已被肯定，但劲敌也不少。所以现在正是显明信仰对我们所处的环境有什么积极的意义，今日上帝的作为在何处的时候了。也是使中国教会脱离西洋化而为中国化，同时发扬传统优美文化，使基督教得免于洋教丑号的时刻了。

另一很实际敏感的问题就是仪式之所以被着为重要，乃因邻居亲友之故。也就是说仪式有点像一台戏，在每个重要的仪式里，都提供邻居亲友们一个集会，大家一同来看，我为了我的家族和祖先把我的个人主义丢掉了。这是戏所注重的部分。所以我们若要改善或改变，就必须给他另一个戏台来表达这部份，不然所产生的问题比原来的问题更大，这也就是李亦园教授所强调的：

社会科学家们或行政人员经常忽略了一点，那就是处理一个问题与处理该问题有关的人之间是颇有差别的。换而言之，我们在取缔禁绝那些迷信之前应该考虑到有没有更『合理』的方法可以代棒转移之，有没有更合理的辨法来作为他们心理需要上的凭借，有没有更合理的办法可以作为他们整合群体的象征，在这些更合理的方法不能肯定之前而要禁绝传统的宗教迷信活动，其间所引起的社会问题恐要比其本身的问题更为严重。

所以在目前台湾的情况应记取基督教在台湾的处境和基督教与中国文化冲突面少在理念层面，多在生活实践层面的历史教训，不论是消极或积极，被动或主动，我们都应该有一套基督徒对祖先情感表达的思亲礼拜仪式。

中国人毕竟就是中国人，台湾信徒的心态意向还是离不开台湾社会场合。在一些岁时礼俗中，时下台湾信徒也都随俗过得十分自然，只是没拜拜而已。像除夕夜拜天公，基督徒就『称谢礼拜』，以赞美感谢为祭献上。例如台湾浸信会神学院第二期扩建工程在开工当日早晨(民国七十七年十一月廿二日)有开工感恩礼拜，献上感谢与祈求，似乎是代替民间开工的祭拜仪式，但这都没什么不好。基督徒持守传统习俗的精神实在除了可增加生活情趣外，同时也可以藉此来经历上帝平安恩惠之广被。这实在是件美事，也是中国人传统的生活艺术。每逢佳节倍思亲，在许多岁时礼俗中都有祭祖。我们若有一套属于基督徒对祖先思念表达之生活方式，则不仅在讲求『要面子、看戏』的中国人面前是一种见证，也是一种教育。孔子借着祭祀来教化孝道。犹太人家庭的宗教教育主要也是依附节期来进行，把对神认知的抽象观念，因过节而转为具体的了解。李亦园教授也认为只有经由合理的教育方法才能逐步根除不合理的迷信行为。所以我们也应在中国节期中来教导子女对上帝的认识及对中国传统文化有一正确的认识并表达对祖先的思念。使第二代的基督徒能成为一个『健康』的『本土』『基督徒』，不仅有属灵的知识，也有文化传统的欣赏力和洞察力，而没有呆板固执的『傲慢与偏见』。如此才能在华人福音事工上作更有果效的延续。

在这祖先崇拜意义不明、自由心证的时代，是我们表明基督信仰对祖先崇拜的立场为何的时候了。信仰和仪式不但满足个人认知与感情的要求，并有社会功能，尤其在礼仪之邦的中国社会下生存的教会，是该采取行动的时候了！固然有人认为这只不过是『功能代替品』(functional substitutes)，只能解决表面问题。笔者认为这虽是第一步，但却是在台湾社会目前情况下，要解决核心问题之『充分必要』的第一步。


第二节圣经的教导

深盼望透过上帝在历史中的作为，对中国祖先崇拜问题有原则性的亮光指引。

一.异教徒乃缦信主（列王纪下五：1–19）

1.

『我用手搀他』这句话所表达的是一种属于高级官员被任命的职责。在以色列国也有执行这任务的官员(列王纪下七：2、17)。乃缦提出这要求的意思是『当我执行这任务时，因国王屈身叩拜，我为了搀扶国王也向临门庙屈身时，我能不能得到上帝的谅解？能不能被认为这不是一种对偶像的崇拜，而被视为是执行公务？因我真的愿意从今以后单单只服事耶和华』。以利亚如何处理呢？『屈身』一词的原文意思是在人或在神面前跪倒，平伏，并不单单只指宗教上的行动。所以先知以利亚以乃缦在第十七节的真诚决志来定第十八节乃缦向临门庙『屈身』这词的意义，以乃缦的良心为他的良心，而不以自己的良心代替乃缦的良心，故他回答：『你可以平平安安的回去』。

2.

一些批评乃缦『信心摇晃、软弱，封信仰犹疑，想藉者这要求得以放下对世人见证的负担，及藉先知的祷告使自己的妥协得到饶恕』等说法是不公平的。与其说他的『信心』不坚定，倒不如说是『良心』的软弱。就是因为他深盼望能避免在外表有否认耶和华的行动，所以才说出他良心上的顾忌，盼望能平息这顾忌。一个信心摇摆放诸神明和耶和华之间的人是不会有这样顾忌的。只有当真正相信上帝，又知道上帝诫命的人，才会因这职务上的冲突而有良心的挣扎与顾忌。

3.

『你可以平平安安的回去』。有学者认为这只是一种在人离开时惯用的祝福语，并不包含先知的回答。但是，若先知对初信者因良心顾忌而提出的问题，没给予肯定的回答，这位初信者能『平安』的踏上归途吗？再者，若这要求与上帝真理是绝对不可妥协的，先知在被询问的被动下竟不给对方教导，而以一般公式性的道别祝福语送行，这符合页先知的职责吗？以利亚既没纠正乃缦且以平安送他离去，这的确表明以利亚同意这要求。

整体来看这件事，以利亚如此行虽是不完美的暂时宽恕，但却是有智能的一步。消极方面这表明对一位长期生活在异教文化中的初信者，要求他立即突然的放弃每一传统习俗是不合理的。积极方面这表明如此有智能的不完美宽恕可使在异教背景生长的初信者，在转变信仰的起步时，能不因环境及良心顾忌而夭折，反而在恩典中成长茁壮，在圣灵带领中更认识真理，对传统习俗有更客观正确的分辨。

二. 但以理及其三位朋友

(但以理书二：1–30，六：1–28) -- 他们为了坚持信仰，不愿和异教神的礼拜妥协，甚至敢冒付上生命代价的狮子坑及火窖的危险。但那坚心倚靠上主的，必不被丢弃。他们在真理上儆醒持守，终在患难中蒙主保守，不仅蒙主赐福，日后事事顺利，且为主作美好见证，使国王向全国人民宣告当敬畏尊崇但以理、沙得拉、米煞、亚伯尼歌的上帝。是有逼迫、患难，但坚持到底、竭力抵挡，终必赢得最后的胜利，因为耶和华是独一的真神。

三. 保罗的经历

 -- 当保罗从外邦教会带着捐项回耶路撒冷时，遇到一个问题，就是当地的犹太基督徒传说『保罗曾教导侨居外地的犹太基督徒放弃摩西的律法』，并对此事表示不满(使徒行传二一：21)。为了澄清传闻，长老们建议保罗和四位有愿在身的人一同行洁净礼，以行动表示。保罗也答应了。我们不得不问保罗如此行是妥协？还是生活习俗或策略呢？从圣经中我们看到保罗在许多情况中常表现出十足犹太人的风格，例如他在会堂里敬拜神，为提摩太行割礼，许愿且在坚革哩剪头发，……等。故此时他因自己是犹太人而行犹太传统的洁净礼及献祭亦无不对，对他而言这不但不是说谎和妥协，反而是合乎他一贯尊重文化及福音策略的立场。保罗做这些事，不可否认，都是直接关系到他成为基督徒前的文化、宗教传统，但从他参与这些传统活动的情况看来，事实上并未违反他对基督信仰的忠诚。例如保罗虽赞成有犹太血统的提摩太受割礼，但他却反对外邦人提多受割礼。可知保罗所反对的是『犹太人成为基督徒后要放弃摩西律法』；所以保罗以行动表明他是遵照犹太文化过活且未曾与犹太基督徒唱反调的。从这儿我们学习到早期的犹太教基督徒生活在犹太教习俗中是上帝所容许的，并没有过错。故一个基督徒不必否认传统习俗，事实上，他也不能否认，他所承受的文化传统使他在上帝与世人面前要成为一个独特身份的人。当保罗在遵行这些犹太传统时，是否能说他又重新归属犹太教呢？究竟那些事是一个人必须悔改以致得救的呢？这些事又该以何种行为表示呢？这都是我们必须去探索的。

四. 意见分歧时的良心问题

(罗马书十四：1–23；哥林多前书八：1–13，一○：23–十一：1) -- 综合讨论于下：

1.
基督徒是经过成长的。在很多方面基督徒的信心都可能有软弱，不成熟，未受教之处，所以在良心上就有所顾忌。面对这样的信徒要以爱心接纳他，不应该向他挑战与辩论那些他还未能完全得释放的生活问题。也不要以强者的姿态去说服他来接纳你的见解，这样的『相同』，不是基督徒的理想。我们所求的是『合一』，而不是『划一』

2.
较成熟的信徒不要企图游说别人越过他自己信心所能行所许可的。虽是好意要领他进入更大信心的美好境地，但对他而言，这不仅是一个慈悲的约束，更是一个危险。因凡不是出于信心的都是罪。要儆醒的是：在我们信心成长过程中，一些因信心尚小而产生的良心顾忌固然被接纳，但不能因此而满足，停止追求。乃要在圣灵及教会的教导下不断学习真理，成长茁壮，得以离开基督道理的开端，竭力进到完全的地步。

3.
保罗提醒信徒，教会里对一些行为的争执常起因于『知识』，将自己的权威和自由加在别人身上，而伤害了别人。实际上不应借着知识、自由或原则来评断个人行为，乃是要按对这信仰团体内成员的爱心来作依凭。至于行为后面的动机思想只有神有资格来论断。肢体间的团契要故在首位。

4.
『食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒』这为了不绊倒弟兄而自愿放弃享受信仰自由之权利的爱心原则，虽是可以广泛运用，但要谨慎的是：信心软弱者不能以这经文来要求信心大的信徒遵照他们所行的而行，受他们的限制所限制，否则就本末倒置了。软弱者在爱心里被接纳，为的是叫他们在基督耶稣的恩典和知识上有长足的长进。

5.
这些讨论的结果是要使信徒在行事上不要有『犯罪』的良心自责，能按自己信心的程度去行。所以是以对方的良心为依归，而不是以自己的良心为凭据。但对自己的看法要坚持，有信心，就当在神面前守着，所行的尽都是荣耀神而行，也为要与人同得福音的好处。没有人有权享受一种可能使别人跌倒毁灭的自由或权威。

归结

综观上述四件事，在现今面对祖先崇拜问题的解决上，可归结如下：

一.
信 -- 相信圣经上一切的真理。在真理的争战上是永没有停火和妥协的。要有殉道的精神作后盾，深信神是信实的。神已收纳我们了。我们或站住、或跌倒，自有神在。而且我们也必要站住，因为主能使我们站住。我们所遇见的试探，无非是人所能受的。神是信实的，必不叫我们受试探过于所能受的。在受试探时，神总会给我们开一条出路，叫我们能忍受得住的。不要怕，只要信。你若信必得见神的荣耀。

二.
望 -- 乃缦、但以理、沙得拉、米煞、亚伯尼歌、犹太信徒、保罗、罗马及哥林多信徒等都有不同的文化背景及信仰成熟度也不同，所以上帝就因材施教，给予不同的带领。我们要欢欢喜喜的盼望着分享上帝的荣耀，也要以环境或良心上的患难为荣，知道患难生坚忍，坚忍生练达，练达生盼望。在这过程中我们的灵命也就成长了。所以要凡事包容、凡事相信、凡事盼望、凡事忍耐。

三.
爱 -- 爱是永不止息的。上帝的爱借着所赐给我们的圣灵，渗透在我们的心里，使我们在苦难的盼望中不致蒙羞。在爱里是没有惧怕的，在爱里我们才有勇气去面对这问题，不逃避也不妥协。在爱里我们才能彼此接纳，互相扶持，尊重上帝对个人的不同带领。因为这是基督至极无比的爱。

末了，还必须讨论『动机与行为』一事，才能有更中肯的原则。但以理及其三位朋友，在动机理念和行为上是相配合且以单一信仰行为表现于外，显为人知。保罗和乃缦的思想动机与行为也是配合的，但表现于外时，因是与传统文化宗教相关，而使其行为有『双关』的嫌疑。这到底牵涉文化层面或是宗教层面呢？是需要解释及深入探究才会令人明白的。至于守日与饮食规范，在相同动机下(均为荣耀神)外发于不同，甚至相反的行为，但精意上不仅没有冲突，而且可彼此容纳。这都默默地再教导我们一些原则。

以一般的情况而言，『只要动机是对的，什么方法都可行』的想法是错的。尤其在我们所处的环境，民间信仰非常流行，很多符号都不是中性的，而是有浓厚的宗教意义。若在这仪式行为上与他们没有分别，则想要表达出那行为背后的思想动机是难上加难的，更甭说想藉此吸引别人来接触了。这就是为什么天主教自民国六○年公开举行祭祖以来，台湾天主教的信徒并没有增加的原因之一。

但若只强调动机，而没有行为配合，或缺乏正确的思想理念来配合也都是不对的。这宛如倒掉脏的洗澡水连洗澡的婴孩都倒掉了，或如一个人将心里的鬼赶出去，打扫干净后，而没有接主耶稣进入一样的危险及有害无益的。尤其是礼仪伦理的某些问题，我们很难用黑白分明的二分法斩钉截铁的说对或错，也很容易陷在『灰色』地带的问题中。所以固然单以动机为行为价值的判断标准，不在乎行为的本身是错误且危险的。但单注意行为的表现而不顾及动机与情境也是不成熟的。有太多时候，表现在外的是必须偏重一方而无法保持平衡的，这也是事实。因此，基督徒要用信心和良心在上帝面前作一抉择，求圣灵引导，做上帝允许的。这毕竟是个人与上帝之间的事。虽然信徒良心的建立往往与牧师的良心有关，但终究牧师的良心是无法代替信徒的。牧师应站在客观、全面性的圣经立场来教导，再配合他对这位信徒的了解来辅导，至于最后实行细则只有留给信徒自己去决定了。圣灵必会告诉他如何行的。让上帝来改变人带领人吧！这不是人所能做的。

保罗那完全得释放的心灵，是不会受捆于传统的习俗里的。乃缦那幼嫩诚真的信心，暂时是越不过职责所引发的良心顾忌。你的呢？不要小看自己，也不要看自己过于所当看的，要照神所分给各人的信心大小，看得合乎中道。属灵程度到了什么程度，就照着这程度去行吧！但总要继续竭力追求，以得着基督耶稣要我们所得着的。终究这是个人与上帝之间的关系，只能在圣经教导的大原则下给予个别辅导了。


第三节实际运用

我们既已肯定子孙对祖先的追思是一件美事，也从圣经教导中学习到处理传统习俗的原则。因此教会实在需要指导基督徒如何用健全而有意义的方式来纪念先人。故当务之急是拟定『敬祖』的追思礼仪，使基督徒能够依循去做，又能够令未信主的亲友感动与认同。但真知才能力行。对于历史渊源久长又根深蒂固的传统宗教与迷信行为最根本的破除方法是经由教育，唯最令人担忧的却是教育本身是否合理。所以除了专家学者们大声疾呼要注重合理的教育方法外，教会也应该负起这责任，以正确的观念和方法来教导信徒。祖先崇拜在日本教会也是一个很重要的问题，据一九五○年末土井正俊教授(Doe Masatoshi)的研究小组对这问题研究调查之后的评论是『日本人成为基督徒以后，他们对祖先崇拜的意识仍然强烈，不过经过教会的教导，祭拜就转为尊敬了』。所以要中国基督徒对民俗传统有『理性』的看法，进而移风易俗带动社会群众，只有期待教会的觉醒、重视及给予合乎信仰理智的教导了。

对基督徒 -- 首先要有普遍广泛性的教导，使信徒明白中国传统祭祖的起源、演变、意义及理念，并了解现代中国人的祭祖观。站在基督信仰的立场，如何来面对传统祭祖习俗？所赞成和反对的是什么？其理由为何？信徒必须受教导去思想、回答这些问题，而且也必须知道基督信仰对祖先应有的态度以及表达的仪式进而在日常生活中力行实践：

A.

全家归主或信徒是一家之主或在家中有权威者 -- 鼓励这些信徒在平时就留意为家中长者拍照、录音及录像，以便在以后追思时，留下珍贵的回忆。另一方面则多利用祖先的生辰忌日或有意义的岁时节俗举行基督徒的敬祖思亲礼拜，邀请亲朋好友参加。这是向社会表现上帝在福音中给我们答案的最佳机会。其优点是：

a.认同民族文化，且真正表达慎终追远的意义。

b.非基督徒可以看见基督徒也是怀念祖先的。澄清『基督教不孝，背祖』的错误。

c.非基督徒可以比较基督信仰的仪式、气氛与传统宗教的仪式、气氛的不同，感受到在悲伤中，基督徒有安慰、平安、盼望。

d.在进行过程中，不仅活现出传统思祖情怀最美的一面，并肯定地表现出基督徒对死亡的态度、未来的盼望及对上帝的感恩信靠。

所以这不仅是家人团聚回忆昔日情景，更是见证分享基督信仰的来世观。这不也是信仰生活化的一面吗？这样的方式虽是受限制于时空内，却能将真理的永恒性和时代性同时表达出来了。然而台湾的岁时节俗难免含有农业社会的生活旋律、原始宗教心理、自然崇拜、灵魂崇拜及儒佛道诸教的观念和思想。其中以原始宗教心理因素最为重要。所以在运用上要有智能的选择。对于原有意义已消失的，不必特意去挖掘而排斥，例如清明节，因正值春分，大地洋溢着一片生机，故原含有透过祭祀把祖先从冬的憩息中迎请出来，共同享受大地春回的含义。但流传至今，此意义已消失，只留下追念之情。基督徒不必因这曾存在一时但今已消失的意义而反对在清明节扫墓。据说上海人因着到欧美人士在复活节上坟献花表示追念，又因复活节也在春分时节，故称复活节为外国的清明节。这难道不是一个桥梁吗？这岂不是见证信徒也敬祖思亲的好机会吗？至于那些宗教色彩有增无减的节日，例如中元节和普渡。那是通俗道教和通俗佛教的产物，且以灵魂崇拜为其思想理念。基督徒在这种气氛弥漫的日子里，实不宜举行敬祖追思礼拜，应特意回避，以免混淆视听。除了要有智能的选择外，对仪式的安排上要谨慎。它要能带给人实质的追念和平安、有盼望等感受，但又不至于矫柔造作，也不流于轻率敷衍。这是我们要留心去做的。至于具体实用的追思礼拜程序，请参考附表。

B.

信徒在家中是受制于人，或是家中少数时 -- 应在事前提早向家人表明信仰，对家人解释为何基督徒不用传统仪式祭祖及基督徒又以何种方式来表明敬祖思亲之情。

a. 家人可以沟通时 -- 信徒一定要有不违背信仰的敬祖行为(例如在遗像前鞠躬、默哀或献花)，在家祭之前或之后表现出来。为避免误会或使中性思念行为蒙上宗教色彩，不宜在家祭进行中作出来。平时除更加孝顺有好见证外，也可鼓励父母接受政府提倡的简化仪式，并特别有心安排在某一次祭祖之后，和家人分享所收集的先人相片或资料，也可请父母恭读家谱并谈谈先人之生平，藉此向家人见证这正是基督徒敬祖的方式及追远的实质意义。进而建议家人不妨下次以基督徒方式进行。藉此慢慢地与家人分享福音，而邀请家人归于基督。教会的责任则是务求帮助信徒成长，在家中有更美的见证。

b.家人不接受沟通他不接纳信徒自己的仪式时 -- 是重动机不重外在行为的委曲求全或以外在的抗拒表明内在信仰则全着圣灵对此信徒的个别带领。笔者在此的建议是：首先当持续迫切祷告，求主不叫我们遇见试探且带领我们有智能的处理。其次要以爱心『谦卑温和』的态度与家人沟通，表明为何不用传统仪式祭祖及基督徒如何敬祖。不宜引起正面辩论冲突，在不损原则和身份所赋予的义务下要多与家人合作(例如扫墓时的墓园割草)。更要关怀家人坚持要祭祖的背后理念，若纯属慎终追远，要顾到他们的良心，借着参与整个过程来表达我们肯定这仪式所象征的理念及对他们的尊重。若含有民间来世观思想，亦不该在理智上辩论伤害他们自尊，应该透视到那背后更深一层的惧怕和无奈与祈求的宗教性需求，而日常生活的见证正是下对上关怀这种心理需求的最佳途径。不论那种情形下的作法，都是为了先尊重家人好赢得家人的尊重，使家人易于接受我们日后的建议。可先从鼓励家人采用政府提倡的简化仪式，待时机成熟再安排分享家谱与先人照片和生平，进而分享基督徒敬祖意义，肯定文化，澄清惧怕亡灵的迷信，安慰面对死亡的无奈，转移祈求的对象，如此就满足宗教性的需求又有盼望，可藉此慢慢带领家人归向基督。至于教会则应站在辅导支持的立场，一面教导他更深入的真理，使他在信仰里更成长，得以对答家人的质疑，并避免他无知的得罪上帝或迷信惧怕鬼魂而给魔鬼留地步，一面则以祷告及爱心来支持接纳他。不论他是顺服或反抗家人，都不要让他一人孤军奋斗，以免在得不到教会接纳支持下，罪恶感倍增而离开教会。

C. 特殊场合

a.身为基督徒的死者家属 -- 在丧葬礼祭祖中常忙于接待前来吊唁的人或其它事务，这是一种方法，但在这种悲伤的时刻似乎不太合适。倒不如可以坐在靠近死者的地板上低头默哀，表明虽不参与祭拜仪式，但其哀伤的心情和态度是和家人相同的。

b.基督徒参加非基督徒的丧礼时 -- 通常注重在安慰活人，到了奠堂就径自去找熟悉的死者家属致意安慰。如此做总令人觉得好象缺少了什么，对死者也没表示出敬意。难道基督徒就不能先花一两分钟时间侍立灵柩前默哀，再去安慰家属？难道基督徒就不能和司仪商量用适合基督信仰且在众人面前有好见证的方式来表达对死者的敬意吗？基督徒实应作出一些让人觉得有智能的事。教会在这方面的教导是不可缺少的。

D. 日常生活

 -- 对长者有实质的孝顺，使长者在物质精神生活上不匮乏及关怀长者心灵世界的需求是理所当然的。制作家谱也是值得推行。基于文化传统上血浓于水的血缘因素，人们对家谱普遍都有认同、敬仰的态度。这种尊重敬仰的态度使家谱显出它另一功能，即后世子孙可藉家谱来慎终追远，在历史长廊里和先人相遇，一起欢笑流泪。同时也藉此鞭策、激励自己向上，在信仰和德性上为子孙立下美好典范。重视家谱既不违背圣经教训又能表达中国人的寻根情怀，对教会福音事工必有正面的价值。因此家谱的撰写是值得提倡的。唯设计撰写家谱时要力求精美准确，不『过』也不『不及』。至于如何着手设计，请参阅附注书籍，及附表资料。


对慕道友

——不要认为慕道友问这问题是有意质难。这不也是福音桥？面对这问题，要个案处理，需要先了解对方个人对祖先崇拜的着法：

A.看祖先崇拜纯是慎终追远的表达

a.先肯定这个美好的传统文化精神。

b.表明基督徒也是着重对先人的追思，并不冲突。只是基督徒所用的方式与传统仪式不同。为何要有不同呢？这必须给予解释：

1.香 -- 圣经清楚教导『香』只能用于上帝，是代表信徒的祷告。在其它宗教，凡用香者亦无不表示是与超自然神明的交谈。基督徒相信独一真神，不把祖先视为神明，故不向祖先上香。若要以实物表达思念之情则用花。当郭林宗之母逝世时，徐孺子前往吊奠，置生刍(即芳香的花草)一束于柩前而去。取诗中『生刍一束，其人如玉』的用意。郭林宗称赞致悼者的诚敬。可知自古至今的中外人士均以花表达情感，无人举花祷告祈求。所以基督徒献花乃是思亲情感的流露，非取『花者，洋香也』的意思。

2. 神主牌 -- 立牌位是源于立尸。古人立尸用意在『孝子之祭，不见亲之形象，心无所系，遂立尸以立意焉』(仪礼士虞礼的祝迎尸‧疏注)，故尸和像的意义相同，只是象征和追念。但流传至今，牌位已蒙上道教亡灵观的色彩，成了三魂中之一魂的住处，所以基督徒不立牌位而悬挂遗像。另一方面，基督徒也重视珍藏家谱，藉此寻根与慎终追远。

3. 祭品冥纸 -- 基督徒不采用这仪式的理由不在于因为祖先不可能回到阳门来享用祭物。这种辩解太肤浅且易遭对方反驳：既是如此，基督徒又何必以献花代替呢？祖先也看不到花呀！故解释时要从深层的含义着手。不用祭品冥纸乃因其背后隐藏的宗教理念是不合真理的。它们表达了祖先在阴间仍有生活所需，且若挨饿就作祟，若饱足就赐福的来世观。这与基督徒有盼望又积极的来世观不合，故舍之不用。

4. 烛 -- 起初乃为照明，今已有电灯，实无须用。再者它也已被宗教化了(详见本章第一节)，故不宜用。

5. 假如对方视这些仪式与用品只为追念符号毫无宗教色彩时，要接纳他的看法，并肯定这些传统仪式与用品的确有追思的象征。再进一步表明基督徒认同这情感而且也可以如此视之为追念符号。但在大部分民众心中，这些仪式用品确实有宗教意义。为了『大众的良心』，基督徒宁愿放弃『可以如此视之』的自由权利。毕竟已被传统和大众认定的符号，要更改其意是很难的。为了避免被误会基督徒信上帝之外还信祖宗神，以及为了表达心中思祖之情怀，信徒应积极以更有意义之方式来完成这美好的文化传统。『若您真看重敬祖思亲之实质表达，这兼顾别人及自己良心的更美仪式，应该不致于成为您拒绝基督信仰的理由』，这是我们要诚恳提醒对方的。

B.告诉对方圣经对死亡、灵魂及祖先的教导

述说信徒敬祖仪式和意义。可以政府提倡的仪式及复兴中华文化的精神为辅，阐述唯基督信仰能成全中华文化精粹。以此作桥梁，邀请对方归于基督。

C.看祖先崇拜含有追思并祈求的意义

a.肯定其中思念之情。

b.表明基督信仰相信独一真神，不把祖先着为神明。对祖先是『敬思』不是『祈求』。因为理念不同，所以仪式不同。如前述解释之。

c.关怀对方惧怕和祈求的心理。加强说明圣经对死亡和来世的教导。述说基督徒敬祖仪式的意义。帮助对方了解亡魂以除去惧怕，对死亡有新盼望，将祈求对象转向上帝，而有更新的人生观。

d.藉学者与政府在简化仪式革除弊端上的努力来提醒对方民间亡灵思想之不合理，并强调基督信仰能成全中华文化的优美传统。

尽管一般民众大都具有民间宗教思想，但其中也有单单持守慎终追远的人士。在科学洗礼下的知识分子，其思想理念虽大都单属追念，但就笔者辅导医学院学生之经验，将祖先神格化的亦不乏其人。所以要回答慕道友这问题，先明白其着法是极必须的，再与之对话才会有交点及结果。

信徒或慕道友的各种背景都不同，要能有智能的美好见证与述说真理，唯靠顺服圣灵带领及教会平时的教导了。

值得注意的是订定规范和推行实践是两回事。官方或学者座谈会也常面临推行的瓶颈。尤其是风格习惯从上而下是比较难推动的。若由民间自己开始或由社会名流绅士推动且现身说法则效果较好。这不禁令我们想到『教会』，不乏百姓也不缺名流之士，这岂不是教会移风易俗，领导社会风气的大好时机吗？

教会是应该要有所行动了！依笔者拙见，教会可有下列行动：

一.总动员 --

唯先有『非把福音种在中国土壤里不罢休』的观念，才会有实践的动机。故教会本身要重视这问题，全力教导，实际拟订范例，配以竭力推动全体会友实践。甚至可以联合同地区的众教会一起推动，并举行联合敬祖思亲礼拜。也可以在某一公墓区举行联合追思礼拜或同时不同地，不分教派全省基督徒一起来敬祖。藉此让世人看见，知道基督徒不是不孝，只是方式不同，同时也见证基督徒崇拜的是上帝，追念的是祖先，如此的联合敬祖礼拜，不仅符合『总动员』的教会增长要领，亦符合时代趋势。若教会再不积极进行，恐怕顺应时代潮流，以企业化管理方式崛起的大型宗祠将会在短期内抢走了这个领导地位，留给教会一个被动跟随者的位置而已。

二.家庭取向 --

中国传统信仰的特色在于结社，使信仰与整个家庭、家族发生密不可分的关系，因此家员是不能独立门户的。但当前教会事工强调个人归主，这无异便信徒成了『异乡人』。教会所丢弃的中国家庭特色，却被一贯道捡走，使得它有稳固基础，不断膨胀。因此我们的福音策略要快快回头，尤其在祭祖一事上，教会常因太强调个人而不顾其亲人的感觉和态度，造成信徒与家人的冲突达到顶点，致使年青人与父母疏离，家人对教会反感，这实在是不智之举。福音是要把家庭带入教会，不是要把人带离家庭。所以教牧关顾应采家庭取向，在平时和信徒家人建立多方面关系，在危机临到时才得以介入，提供实质帮助，带领全家归主。这借着家庭教会化，教会家庭化所散发的馨香之气，帮助尚未基督化的世界了解上帝救恩与教训的方法，是值得我们重视的。

三.向社会大众推介 --

教会与信徒本身站稳了，就应积极向外推介。民俗经常是下意识的被接受。所以改革民俗须由改变社会观念做起。这就有赖于大众传播媒体潜移默化的功能了。例如举行演习会：以小说题材撰写且印成书免费供应大众；在报上发表文章；将范例制作成短剧或节目在电台电视上播放；甚至制作成录像带，提供大众借用等，都是可行的方法。盼望藉此达到普遍性的宣传，便基督信仰的理念和仪式不仅仅是基督徒对社会的交待或见证而已，更能成为社会大众在寻求祭祖仪式更新时的典范。只要我们肯作，圣灵必动工，岂有难成的事？

四.回馈社会 --

1.开办纯基督教式的殡仪社 -- 现代人遇有丧事都请商业性葬仪社包办，许多葬仪的处理往往令丧家伤心与不满。在一片希望改进的声浪中，唯殡仪社承办人不希望改进。而且目前已有基督徒墓园，若再配合属于基督徒的殡仪社，甚至是殡仪馆(可开放教会副堂，或专用礼堂或设在基督教医院内)来服务信徒和社会。这是教会发挥信仰之社会功能很美的见证。不仅可使丧家免受不必要的压榨与不满，也可解决殡仪馆不足，占用道路及简化仪式的问题。信徒可因此更坚定信仰，未信者也可藉此接近教会和福音。这是值得我们认真去考虑且实际推行的。

2.倡导信徒进行火葬，甚至提倡捐赠遗体以供解剖，捐赠器官嘉惠病患，有益社会。国人之所以不愿意如此行，乃因民间来世观及保留全尸观念颇为普遍。所以政府倡导时，困难重重，果效不彰。若基督徒能率先示范，不仅回馈社会，更是表达出基督信仰中不受外在因素影响又极有盼望的来世观。这岂不也是一种见证与一种宣扬吗？

学者们在订定礼仪规范时都注意到各层面人群的需求必不同，故范例不会只订一种，且必具多元性与渐进性，并强调恩理节权(恩情、社会价值观、允宜有节、权宜行事)。这不也是提醒了众教会在实际推行中，彼此必会因人因地而有所差别。若因此教会与教派间互相批评，则实予人以莫大的诟病。教会历史告诉我们基督徒的宽容度往往不够，团队精神也差。常有本位之争，你与我不同，你就不属灵，是异端。这种批判到底走出于义愤或嫉妒，实在有需要自省。当记取历史教训，不论是『圣经没禁止的都可行』的宽容派或『圣经没说可行的都应禁止』的严格派都应彼此接纳，互相学习。在圣灵光照下，个自顺服圣灵去行，为主打美好的仗。此第一步务必要踏稳。在兄弟阋墙之下，岂会有好见证？还能向外推介吗？恐怕只有贻笑世人！该儆醒呀！

要达到以上的结果是要付代价的。这不是一条易路，它是长又难的，但是极需走的。只有教会用行动使信徒信仰落实在日常生活中，表现在社会惯例上时，才能说基督信仰已经在我们的文化及社会生根了。




结论

历史告诉我们教会否定祖先崇拜的结果就是华人对教会的反否定。这福音与传统习俗的结，究竟要如何解开呢？首先我们要问的是『人怎样才能得救』？那些事是必须悔改以致得救的？这些悔改的事又该以何种行动表示？这是每一代基督徒必须去探索解答的事。

传福音的本身就是表现我们对福音的体会。信仰不只是口传，更是生活，生活的本身就是最好的宣传。耶稣对那位被鬼附而得医治的人说：『你回家去，传说上帝为你作了何等大的事』(路加福音八：39)，正告诉我们若要别人看见基督能为他们做什么，就让他们先着到基督已经为我们做了什么。所以教会现今迫切需要的不是消极的排斥批评与挑剔，而是积极地建立我们自己的方式夹敬祖思亲，造成一个环境，使未信者在这环境中接触感受到福音，而渐渐除去『祭祖』和『拜祖』的形式与背后思想，并归于基督。

在『道成肉身于民俗中』要注意二点：一是谨防有基督教的外表仪式而行民间宗教之事实。我们所强调的是改变其宗教理念，赋予基督信仰新活力，以成全优美的中华文化传统。故与慕道友对话时，先肯定再否定且加上关怀他的心灵需求，才是基督徒爱心、谦卑有智能的表现。二是谨记圣经中对人类『自由』的教导。形式与意义的关系并非完全绝对的。一个人良心的不安，有时是不可『理喻』的。彼此的尊重与接纳才是基督徒成熟的表现。否则教会的后门将是更大的。

一个真正的教会是以它的信仰自由去面对这些威胁，或以它的宣教行动接纳这些文化同化的挑战时刻，去完成它的使命。『向什么样的人，就作什么样的人，无论如何总要救些人』！既为中国信徒，就做中国人吧！

时代考验青年，青年创造时代。这个时代的确也在考验基督徒，然而基督徒是否能创造时代呢？这就着教会的认知与决心了！


上一章