《东方闪电资料小集》

《东方闪电资料小集》

「东方闪电」各个阶段特征及对策

抵制异端－－“东方闪电”内幕揭密

魔鬼所兴起的异端──东方闪电派

谨防邪教东方闪电

东方闪电Ⅰ

东方闪电Ⅱ

拆穿邪教“东方闪电”

「闪电」来了，请保护你的群羊

亲历“东方闪电”

大年初二遭遇异端

劝勉信（范崇来）

警惕！中国的撒旦教--东方闪电

向恐怖分子--“东方闪电”宣战

绑架前后--申弟兄

敬告各地教会的一封信


《东方闪电资料小集》

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


「东方闪电」各个阶段特征及对策

第一期的工作: (1993 or 1994 - 1996) 粗俗期

向他们所知道的家庭教会的领袖的院子或家中投他们的书『东方来发出的闪电』。有时会在书中夹钞票以吸引人来看此书。

第二期的工作: (1996) 粗暴期

骗同工说要为他或他的家人祷告，当他们离开家后就用武力的方式胁迫他们接受他们的女基督，若不接受则棒打、割耳朵、在所喝的水中放毒药。

第三期的工作: (1997-1999) 色诱期

先将同工骗出去软禁，在软禁期间用色情的方式诱惑他们。

例1: 在软禁期，派出漂亮的「东方闪电」的女信徒来勾引他们，若不成见想尽办法让同工们将手搭在她的身上，立时拍照，若不信就胁迫要将他斗臭。 例2: 派出漂亮的「东方闪电」的女信徒到家庭教会已到适婚年龄的弟兄家中(此阶段「东方闪电」还没有摸底铺路的工作)，表示非常爱慕且愿意以身相许，并且服事主，接着就勾引他与他发生关系。接着就威胁要败坏他家中的名声。若他们愿意接受他们的女基督，就带一批人进东方闪电，否则就败坏他家的名声，让他们无法在教会中立足。

第四期的工作: (2000) 诡诈期

重点在攻击家庭教会的领袖、爱主的弟兄姐妹第一步: 假称是由「三自教会」、重生派……等真理有问题的教会中出来寻求真理的真理追寻者，像是羊羔一样在教会中卧底9个月到一年，学诗歌、学祷告。并放出信息:「在我以前的教会中还有很多在其中不明真理的信徒。」，但还不会邀请同工去讲道。 第二步: 了解教会中的人事关系(谁和谁有磨擦、奉献的处理方式、领袖的经济来源…)、摸清楚教会中那些人是爱主的、热心的。(东方闪电只寻求在教会中热心者。在东方闪电的工作手册中要求找「听道不打嗑睡的、听道做笔记的、学诗歌学得快的、在教会中愿意排桌椅的…」的热心「因信称义」的家庭教会的同工，并教导他们如何攻击家庭教会的同工。) 第三步: 在9个月或一年之后就开始发出邀请:「在我以前的教会中还有很多在其中不明真理的信徒。」有马其顿的呼声，点名邀请已被他们摸清楚的教会热心、爱主的同工去讲道。 第四步: 到了外地后，就将同工们想办法分到不同的地方做工，不让同工们有两个人在一起的服事机会。 第五步: 当同工们单独服事，若是弟兄，接着就是色诱--放迷药，以致弟兄在夜间去推女信徒的房门，给他们留下把柄。因为他已被迷魂，所以「东方闪电」的信徒就说此同工是被鬼附，而这个淫乱鬼的来源是从家庭教会的带领弟兄身上来的，以让他对教会的带领弟兄产生怨恨。 第六步: 接着在同工讲道服事时，就有「东方闪电」假装被鬼附的人来闹场，同工们奉主的名要赶鬼赶不走(因为对方是假装被鬼附的，当然赶不走「鬼」)，接着，有的情况是要求同工出钱送这些假装被鬼附的人到医院，以让同工身上完全没钱，以断他们逃跑的后路。 有的情况是接着有「东方闪电」信徒来了，那个假装被鬼附的人一见到那些「东方闪电」信徒，马上抽搐，鬼就出来了，所以他们说:「这才是真光。」以此混乱同工们的信仰，使他们对自己所信的主产生怀疑。

第七步: 让那个「东方闪电」能赶鬼出来的信徒去对家庭教会的同工们讲他们的那一套，混乱他们的信仰。说基督国度已经降临、全能者(女基督)已经回来了、他们女基督的先锋是「李常受」…等，完全洗脑、转观念。 第八步: 带一个他们的信徒来假装是慕道者，让同工跟他们传福音，以观察同工们是否已被他们洗脑。看同工是讲「因信称义」还是他们的「东方闪电的三步」? 第九步: 对女同工，则假借在梦中看见「路得记」中路得的故事，说是神要女同工去钻到「东方闪电」的男信徒的被中。若她们不愿意，则接着要此男信徒去勾引、强暴家庭教会的女同工。开始败坏她们的名声，要让她们「破罐破摔」，威胁要将她们的丑事告诉她的家人，好叫她们甘心愿意留在「东方闪电」中。 第十步: 对于已经接受「东方闪电」要领「东方闪电」的卧底者回家庭教会的同工，则要他们发毒誓，若背叛则会惨死，让他们心中恐惧，不敢背叛。 第十一步: 要这些已被吸收回到家庭教会的同工邀请他们认识的其他家庭教会的领袖，重覆上述相同的步骤来吸收他们。由于发出邀请的同工原来都是很爱主的同工，所以许多家庭教会的领袖、主要同工都不疑有他、上当被邀请。对家庭教会的伤害非常之深。 后遗症: 使家庭教会同工之间不敢信任。

第五期的工作: (2001) 已经开始蕴酿，一定更为诡诈，目前尚未明朗。



如何预防: 通报各教会有关「东方闪电」的诡计，让大家儆醒，知道这件事情并不遥远、已经就在我们身边。

迫切祷告，求神败坏撒旦的权势，使「东方闪电」他们自己窝里反。

常出外服事的同工要小心，不要随便接服事。对于很久没有交通的同工需分辨。

同工出外服事后要常与家人连络，告知状况。

了解「东方闪电」工作方法的内幕(例如: 如何摸底、铺路，对各宗派见证的方法…)。 

目录下一章


抵制异端－－“东方闪电”内幕揭密

在圣经马太福音24：23－26节中，主耶稣告诉我们，在末世必有异端邪说出现，并有人起来假冒基督。这正是主耶稣预言他再来的兆头之一(太24：4－5、11)。

到如今，这些预言都在应验。在历史进程至今，从来没有象今天这样，有那么多异端邪说在各国各地蜂拥而起，同时也有许多假冒的基督在各地出现，迷惑众人。据有关统计，近二十年来，在世界各地有一千多人起来自称基督，至于其它的异端邪说更是难以计数。就中国国内而言，这些年也产生了许多异端。它们如同瘟疫，严重地扰乱了神的教会。其中有灵灵教的华雪和，自称是今天的“耶和华神”；有呼喊哌的李常受被称为“常受主”；有自称为“被立为王的基督”的吴扬明；有自称为“接续基督作救主”的门徒派的许三赎；还有“使徒派”的左坤等等。这些异端邪说没有形成大的气候。

但是，最近出现了一个称为“东方闪电”的邪教，推出了一个迷惑更大、毒害更深的异端邪说(简称“闪电派”)。它起源于几个妇女，她们自称，已有一个作全能者的女人－－“女基督”出世。这个团伙建立了神秘而又庞大的组织，他们所谓的“使徒”流窜全国，先从河南、安徽、山东、陕西等地开始，以空前的速度散布到全国各地。这些“使徒”到各地专门吞吃信仰纯正的教会，专找那些有影响的教会负责同工。由于受邪灵和私利的驱动(他们内定每掳掠一个聚会点，可得上万元奖励)。这些人所到之处，外表上显出一般信徒所做不到的“爱心”和“好行为”。他们吃苦耐劳超乎寻常。他们的异端邪说在其理论化、系统化以及宣传鼓足干劲、组织机构等方面都是前所未有的，因此活动极其广泛，发展迅猛。如同成群飞行的蝗虫，成批成批地吞食禾场的庄稼。

在工作方式上，他们有计划，有规范，采取先农村后城市的办法。在一个地区先是将教会负责同工拉进去，然后以这些人的影响力，进而将整个地区的教会掳去。这方面的例子不少。例如，辽宁有一位为主事奉多年的老弟兄，在北方某市的一位教会负责姐妹，被他们掳去后，成为他们的工具，为这个所谓的“女基督”特别效力。在南方某市有一位很有身量、多年为主作见证的中年弟兄，在当地很有影响，哪知他也竟被“闪电派”的邪说所迷惑。最近有其它地方的弟兄姐妹去看他，发现他已判若两人，家里原来张贴的神的话语没有了，圣经、属灵书籍都撤去了。他们甚感诧异，问其缘由。这位弟兄的回答竟让人十分意外，“现在是国度时代，这些都用不着了。”有位弟兄怀着悲愤的心情，向我们讲述了他在那里与“闪电派”之间进行的一场属灵争战。原来，在东北那里有一批被“闪电派”掳去的人，他们为了将这位弟兄也拉进去，苦心积虑，精心设下一个圈套，对他威胁利诱，又以“交通”为名，一个个对他长时间地轮番轰炸，妄图从灵性上和肉体上将他拖倒，拖垮，从而落入他们的网罗之中。感谢主的保守，使这位弟兄识破他们的诡计，在真道上站立得稳，不顾生命的威胁，靠主所赐的力量，与那些假基督的代言人进行了有理有节的争战，并将他的异端邪说以及内部的一些真相详细记录下来，使教会的肢体们能够全面了解这假基督的内幕，对于以圣经真理为依据，与之争战，彻底揭开它的真面目，大有帮助。

与其它的异端邪说一样，“闪电派”非常重视文字工作。在他们称为“经典”的书大约有以下几种：《东方发出的闪电》《话在肉身显现》《圣灵向众教会的说话》《新的发声》《那灵在说话》《基督的发表》《隐密显现》《吗哪》《神隐密的作工》《你听见神的声音了吗》《关于衽真理的交通与问题解答》《曦光》《行在光明之中》《神的说话与人的交通》等等，尽管书名不同，但内容大同小异，而且隔一段时间，他们就会将这些书的内容重新编辑，改上一个新书名。如果真是神所启示的，难道还有得着这样改来改去吗？足见他们所说的话，都是以谎言当作最有智慧的话，他们的本质纯属于邪灵(敌基督)的工作。

据各地教会反映，这个“闪电派”非常猖狂，如果进入他们里面，如同被打了死扣，要再出来，后果不堪设想。他们的手段残毒，甚至家人都被牵连。他们的理论是：撒谎是智慧，杀人是替神(指“女基督”)报仇。从他们的“经典”来看，言语粗俗，自相矛盾，逻辑紊乱，根本不能自圆其说。但是，就是这样的怪论邪道却使许多人受迷惑，为了唤醒迷路者重新转回，现将他们已显露的内情实况，揭示众知，便于各教会及信徒了解他们的真面目，彼此警戒，不被诱惑。让我们迅速行动起来，对于这个异端邪说，就是一刻的工夫也不能容让他们再横行，不再让那无知的小羊，被恶狼吞吃。所以，特以圣经真理为根据来抵抗此邪灵，清楚异端的教义。

一、从“闪电派”的经典著作观其邪灵本质

▲谬论(一)猖狂地攻击、反对圣经，诋毁、亵渎圣经中的话语。他们说：

1、“圣经所记的都是有限的那些东西……四福音一共还没有一百章，什么咒诅无花果树，彼得三次不认主，耶稣被钉十字架，无非就是记载这些有数的东西，人就把这些当宝贝了，而且还与今天对号。”《闪电》P346。

2、“摩西写圣经很晚，他能知道天上神是怎么说的吗？神创世时到底如何作的，他根本就不知道。”《闪电》P399。

3、“相信圣经，就是相信谣言。”《闪电》P417、419。

4、“所以我们别研究圣经，别抠圣经了。”《闪电》P368(“抠”是安徽土语)

5、“持守圣经观念的人，是神的阶级敌人。”《闪电》P246。

6、“留心与相信圣经的人是圣经的看家奴……是经文的走狗。”《发声》P28/30

7、“不管以往圣经对人帮助有多少，但到现在圣经成了神最新工作的拦阻……圣经成了人心目中的偶象，也成了头脑中的谜。”《显现》P799。

8、“你从圣经里并不能找着耶和华的心意。”《显现》P812。

9、“这书(圣经)的作者不是神而是人。”《显现》P814。

10、“但这些书仍是过时的书，仍是旧约时代的书，他们这些书再好也只能使用一个时期，并不能存在永远……再好也是过时了……就是新约‘生命之言’即‘使徒书信’、‘四福音’拿到今天都成了历史书籍，成了老黄历……还不都是过时吗？还不都是无价值吗？”《显现》P815。

11、“保罗的书信并不是‘天书’，并不是神圣的，并不是圣灵的出口发表，只是保罗对教会负担的一个发表……并不能与耶稣的说话或约翰看见的大异象相比”《显现》P1105。

12、“在他的话里头，就不可避免掺杂一些人的经历……同样，犹大书、彼得书信、约翰书信，你们也就会有正确的评价了。你们再也不能将这些书信看为天书，而且是神圣不可侵犯的。”《显现》P1106。

13、“查考圣经的人是抠圣灵。人没有资格查经，人不能展开那书，更无资格解释圣经。”《闪电》P367。

〖真理辩明〗

圣经都是神所默示的(提后3：16－17)；是绝对权威的，是圣灵藉人写的(彼后1：20－21)；因圣灵能知神的事(林前2:10)；圣经不可强解，否则自取沉沦(彼后3:16)；圣经不可增减(启22：18－19；申4：2；12：32；箴30：6)；圣经永不废去，“草必枯干，花必凋残惟有我们神的话，永远立定”(赛40：6 ；太24：35；诗119：89)，圣经的话是灵，是生命(约6:63)，是生命的粮(太4：4；耶15：16)；圣经是道路上的光(诗119：105，130)；圣经是医治全体的良药(箴4：20－24)；圣经是真理的标准(赛8:20)；圣经能激发信徒灵性，使人有盼望；“耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目”(诗19：8；罗15：4；彼后3：1)；圣经是属灵的兵器(太4：4，7，10； 路1：37；来4：12)；信徒当常查考圣经(约5：39；徒17：11；赛34：16)；圣经远胜高贵的纯洁金银(诗19：9－10；119：72)。



▲谬论(二)曲解圣经太24：27； 创1：27；赛41：1－2，提出“神已经第二次道成肉身，并且还是一位女性，且在中国”(摘《闪电》前言P1；正文P384，P389；《显现》P860)。

〖真理辩明〗

1、道成肉身只有一次，“及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下”(加4:4)。

这段经文有三点，足可以驳斥“神已经第二次道成肉身”的谬论。

(1)时候满足：神只定一次，并未说第二次。

(2)女子所生：即童女所生。二次道成肉身是童女所生吗？

(3)在律法以下：神明确规定，耶稣只生在律法时代。

2、基督只有一次在末世显现：“……但如今基督在这开世显现一次，把自己献为祭，好除掉罪”(来9:26)；“……乃用自己(基督)的血，只一次进入圣所，成了永远赎罪的事”(来9:12)。

3、基督道成肉身，早有旧约预言，“必有童女怀孕生子……”(赛7：14，9，6)；在新约印证有家谱(太1：1－16)；有降生的详细记载(太1：18－25；路2：1－21)；有父神和圣灵三次为他作见证(太3：16－17；路9：35；约12：28)。但这位“女基督”有这一切吗？有谁为他施洗？谁为她作见证？

4、无任何根据说神第二次道成肉身在中国。论到中国的唯一经文是以赛亚书49：12。解释时应把11－12节连起来，由此得知：这些远方、西方、北方、从秦国(中国)来的人是从大道上去圣山敬拜神的，绝非说是基督第二次在中国道成肉身出现的。

▲谬论(三)自称“女基督”。将赛41：1－2中的“东方一人”曲解“女基督”。又说：第一次道成肉身是男的，名叫“耶稣”，第二次道成肉身是女的，名叫“闪电”(曲解太24：27)或“全能者”(曲解启4：8下)。两次的道成肉身完全了神道成肉身的意义。更重要的是完成了“神按自己的形象造男造女”(曲解创1 ：27 )的目的。《显现》P860。

又引《易经》的“道分阴阳”来支持其论点，《说话》P55。

〖真理辩明〗

1、圣经中绝对没有“神第二次道成肉身”，更没有道成一个“女的肉身”。基督是男性，因为林后11：2说：“把你们许配一个丈夫，如果贞洁的童女献给基督。”如果基督是女性的，她的配偶岂不是一童男了吗？又启19：7中羔羊婚娶新妇，岂不要改为女基督婚娶新郎了吗？基督若是女性的，为何圣经没有说，必有童女怀孕生女呢？主耶稣比喻他再来时，也是以童女迎接新郎来说明(太25：1－13)。

2、“东方一人”乃指古列。根据赛45：1－4的解释就一目了然了。

3、创1：27中的造男造女绝非指男基督和女基督。乃指神所造的亚当和夏娃说的(创2：7，21－24)。

4、太24：27“闪电从东边发出直照到西边，人子降临也要这样。”这里是说到基督降临的情形(到空中环绕地球一圈提取教会而言)。并没有说“女基督”的名字叫“闪电”或“中国”。

4他们竟引用道教的《易经》来支持其论点，实在是荒诞绝伦。既然自称是真理，为何还要用假宗教的臆想来证实。



▲谬论(四)他们引了耶利米书31：22中的“女子”当作今日“女基督”的依据，况且称“女基督”来是护卫“男基督”的！

〖真理辩明〗

1、看耶31：22的上文21节中括号里的小字与22节的第一句下面括号里的小字，非常清楚地告诉我们：这“女子”原文乃指“民”，即以色列民，决不是“女基督”。

2、原文里“女子护卫男子”亦可译作“女子围绕男子”，指用不变的爱和体贴来拥抱。是预言犹大将来要回到神的身边，认罪悔改，无保留地敬爱耶和华的情景。因此无人能信背道之民可以如此，故称为“新事”，而决不是“闪电派”所缪称的“女基督”护卫“男基督”。



▲谬论(五)“旧约预言的弥赛亚并不是耶稣，弥赛亚没有来，竟来了耶稣。”《闪电》P257。

〖真理辩明〗

希伯来文的“弥赛亚”，在希腊文就是指“基督”，即“受膏”之意，就是耶稣。

1、约翰福音1：41－42两节经文中安得烈对彼得见证的基督。

2、约翰福音4：25－26耶稣向撒玛利亚妇人显明基督的身份。

3、马太福音16：16彼得得神的启示认耶稣是基督。

4、约翰福音8：24中主自己的宣告。



▲谬论(六)耶稣被钉死又复活不是事实，有内在含义(摘《闪电》P119)

〖真理辩明〗

圣经对于耶稣的死和复活有十分详细的记载：

1、有预表：献上的羔羊(创4：4；出12：1－11；林前5：7)；举铜蛇(民21：8－9；约3：14－15)；五种祭(利1－7。)

2、有预言：(赛53：3－7；诗22：13－18；创3：15)。

3、有经历：(太26－28；可15－16；路22－24；约18－20)。

谁敢否认这些事实呢？只有魔鬼、邪灵。



▲谬论(七)极力贬低耶稣的神性。说神要除掉耶稣在人心目中的形象。耶稣是受造之物(摘《闪电》P399)。

〖真理辩明〗

耶稣是神荣耀所发的光辉，是神本体的真象(来1:3)，怎能讲耶稣是受造之物呢？一切受造之物是藉他所造，神将他高举(徒2：33，36)；有圣经给他作见证(约5；39；启19：9－10)；耶稣的地位远超过摩西(来3:3)；远超过末使(来1:4)；超过万名(腓2:9)；超过万人(歌5:10)；超过一切(腓2：10－11；弗1：21－23)；他是太初之道，是造物之主(约1：1－3)。



▲谬论(八)否认神的无所不知。

1、起初耶稣也不知道，后来犹大被显明了，耶稣才知道(摘《闪电》P325)

2、天使长的背叛，如夏娃被蛇引诱一样，是预料之外的事(摘《闪电》P328)。

3、当他俩吃果子时，耶和华并不知道(摘《闪电》P329)。

〖真理辩明〗

1、耶稣无所不知(约21：17；2：24－25)。举例：

(1)知道犹大(约6：64，70，71；13：26，10，11；16：30)。

(2)知道拿但业(约1:47)。

(3)知道撒玛利亚妇人(约4：18，19)。

2、神无所不知(代下16：9；耶17：9；箴15：3；亚4：10；诗139)。



▲谬论(九)说耶稣道成肉身毫无感情，一味忍耐，包容人的罪过(摘《闪电》P319)。

〖真理辩明〗

这分明是亵渎主耶稣的慈爱和公义，但圣经记着主是恨罪恶的基督(来1:9)。

1、主严责法利赛人(太23)。

2、主责备自己的门徒(太16：23；路9：55)。

3、主严责不悔改者(路10：13－15；13：5)。



▲谬论(十)“若不是第二次道成肉身，……就不能将罪恶的人完全拯救出来”(摘《闪电》P381，431，440)。

〖真理辩明〗

圣经明说基督一次显现献祭，就使人成圣。“这位既是永远常存的。他祭司的职任就长久不更换。凡靠他进到神面前的人，他都能拯救到底，因为他是长久活着，替他们祈求。”(来7：24－25)(另见来9：12，26，28；10：10－14；罗6 ：10)



▲谬论(十一)极力反对“三位一体神”的信仰(《闪电》P393，399)。说“三而一的神根本就不存在，也就是圣父圣子、圣灵三位一体的神根本不存在”，“圣父、圣子、圣灵，这个说是谬”(《显现》P869)。“圣父，圣子，圣灵怎么能合在一呢？但愿你们信一位神，不要信三位神”(《显现》P874)。

〖真理辩明〗

神是独一的(可12:29)，但又是三位一体的。圣经里虽无“三位一体”的直接明文，但我们仔细地去查考圣经，神是“三位一体”的。

1、创造时：三一神同工作。

(1)圣父创造：创1：1；伯26：7；38：4。

(2)圣子创造：箴8：22－30；约1：3。

(3)圣灵创造：伯26：13；创1：3；诗104：30。

2、造人时：三一神同工作：创1：26，27；2：7；伯33：4。

3、灭城时：三一神同工作：创18：16；19：1－24。

4、降世时：三一神同工作。

(1)父差子：约6：38；7：29。

(2)子顺服：腓2：6，7；来10：7。

(3)灵孕育：路1：35；太1：18下。

5、受洗时：三一神同工作。太3：16－17。

子上来，灵降下，父神发声，见证圣子主耶稣。还有太28：19，“父、子、圣灵”，林后13：14……等，都说神有三个位格。



▲谬论(十二)说神没有感情(《闪电》P20)。

〖真理辩明〗

这是大胆的亵渎神，但圣经明明的说神是又真又活的(耶10：10；帖前1：9)是有感情的。

例如： 哀哭(来5：7；路19：41；约11：35)

喜乐(诗43：4；撒上15：22；来10：38)

忿怒(林后11：2；出32：10；撒下24：1；启6：15－17)

悲叹(约11：33－38；赛1：2，3)

忧伤(创6：6；太26：38)

恨恶(来1：9；箴6；16，19)

慈爱(诗136)



▲谬论(十三)歪曲因信称义真理，说人的罪仍没有除去，仍在人心中存在(《闪电》P373)。

〖真理辩明〗

因信称义，因信蒙恩赦免罪，是圣经中的重要真理，且因基督只一次在这末世显现，献为祭，好除掉罪(包括信主之前、之后的罪)(参看弗2：8－9；罗1：16－17；三22－24；5：1－11；加3：23－26等等)，在新、旧两约讲因信称义的经节相当的多。“耶和华说：你们来，我们彼此辩论，你们的罪虽象朱红，必成雪白，虽红如丹颜，必白如羊毛。”(赛1:18)“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9)



▲谬论(十四)“我(指神)若是公开地工作，不早给魔鬼缴获了吗？它们还能让神的存在吗？那我不早就粉身碎骨了吗？”(摘《闪电》P535)。

〖真理辩明〗

撒旦向神只有战兢(可1：23－27；5：2－13)但“闪电派”的“神”甚至还怕魔鬼，恐怕他们的这个“神”比魔鬼更低级！



▲谬论(十五)“神最讨厌聚会”(《闪电》P363－364，366)。

〖真理辩明〗

圣经要求信徒聚会(来10:25)。耶稣在世常有聚会(路2：42－49；4：14－15)，初期教会常有聚会(徒1：1－3：26；5：42)。许多圣徒在家有聚会(罗16：5上；林前16：19；西4：15)。



▲谬论(十六)反对神迹奇事。说“这个神道成肉身的时代，你别想看医病、赶鬼的神迹。没有，那些神迹不能成全人。”(《闪电》P450，456)，“如果出现一个又能显神迹奇事的，又能赶鬼，又能医病、又能看见异象的人，这就属于邪灵的工作。”(《闪电》P257)“因神迹而信神的人，定规是灭亡的种类－－永远灭亡的种类。”(《说话》P7)。

〖真理辩明〗

医病赶鬼、神迹是神救法的内容之一。参赛53：4，5；彼前2：24；徒3：6 ，7；4：30；5：12，16；15：12；罗15：18；可16：15，18。但从她的话中听出

这位“自称的女基督”绝对行不出神迹，证明她不是属于神。



▲谬论(十七)“救主早已驾着白云重归”(《闪电》P302－303)。并称于1990年降在中国山东省，新天新地已完全实现，(《闪电》P56)现已进国度时代，千年国度已经来到。(《闪电》P359)

〖真理辩明〗

1、主再来之先，耶路撒冷圣殿必先重建。(帖后2:4)可是圣殿到今尚未动工。

2、主再来之先，必有一位自称是神的假基督在神的殿里作王，并自称是神。(帖后2:4)

3、千年国度未到之先，教会必先被提。(帖前4：15，18)可是教会今天还在地上，圣经并未说1990年主再来时“降在中国山东省”，时间地点都不对。这足以证明它完全是那引诱人的邪灵和鬼魔的道理。(提前4:1)。

4、新天新地出现前，必先有白色大宝座出现(启20：11、15)，而这个自称的女的基督若是(太24:27)所说的东方发出的闪电，人人都必看见(太24：30；启1：7)，而这女基督却不知在哪里，人都找不到她，而且她连撒旦都怕得要死，怕撒旦会缴获她，把她粉身碎骨。《闪电》P35：“我若是公开地工作，不早就给魔鬼缴获了吗？它们还能容让神的存在吗？若是讲道教训人，那我不早就粉身碎骨了吗？”真如不敢见阳光的盗贼，所以她绝不是东方发出的闪电，恐怕是路10：18中所说的那种闪电吧！

5、新天新地出现前，旧天地必先过去，被火焚烧(彼后3：10，13；启21：1)。可是这天地根本未变样，世界各地的自然灾害，国与国，民与民之间的纷争此起彼伏，人间罪恶与日俱增，丝毫看不到世界太平、万民安乐、万物复兴、敬拜真神的景象(赛2：2－4；亚8：22－23)。

6、“闪电派”惯用的伎俩就是先传“神的七千年计划”。即所谓六日创造，第七日安息。又妄引彼后3：8，“神看千年如一日，一日如千年。”这样他们推说：主降生前有四千年，加上主后二千年，共有六千年。现在进入2000年，再加上“为选民减少那日子”，于是说天国现已在地上，“基督”已来到，凡不接受他们所传的，都是不悔改的法利赛人。请问如此推算，主来之日明了，但主耶稣说那日子“子也不知，惟独父知道”(太24:36)。但“闪电派”却知道，难道他们比主更大？

再者“千年如一日”的“如”是“就象”、“相似”之意，并非“就是”，而是一种比喻，说明千年虽长，但在神永远的计划中，也是一短暂的时光而已。“闪电派”在此借玩文字游戏来迷惑人，错解为“神的一日就是一千年”，结果主的日子本不可知，而他们全都知道了，荒唐之极1



▲谬论(十八)自称是相仿的基督：在《新的发声》中说：“若没有道成肉身的基督，人就不能从十字上下来，相仿，没有重返肉身的基督，人就不能完全得救。”“神将那些救赎回来的人……开始他新的拯救工作。这次的拯救比以往更彻底，不是圣灵作……也不是耶稣作。”(《说话》P55)。“没有这个人(女基督)的存在，天上要昏暗，地上要混沌，人类都要活在饥荒瘟疫之中”(《说话》P57)“你知道吗？若不是神‘重返肉身’，任何一个人都没有机会蒙拯救了……既然这个普通的人对你们这么有益处，那你何乐而不为呢？那你何不试你的运气……”(《说话》P58)。“最终万国都要敬拜这个普通人，这人小小的人，因为是她带来的真理、生命、道路、拯救了全人类……这样的一普通的肉身，不配称为基督？”(《说话》P60)

〖真理辩明〗

这是“另传一个耶稣”，“另受一个灵”、“另得一个福音”(林后11:4)，我们不要受其迷惑。主耶稣早就说过：“那时，若有人对你们说，基督在这里，或说基督在那里，你们不要信。”(太24：23；帖后2：2－4)因主已在十字架成功了救恩(来10：10－14)，一次献上身体使人成圣，永远完全，不须任何人来补充，任何人若现改基督的福音，另传一个福音，另传一个与保罗等使徒传过的不同，就应当被诅咒(加1：6－9)。



▲谬论(十九)“耶和华、耶稣都是渺茫的神，凡信这渺茫神的人，都断送了自己的性命。”(《闪电》P425)。“只要相信第三时代的能看得见、摸得着、实际的神(女基督)，才能得救。”(《闪电》P245)。

〖真理辩明〗

这样的话全出于敌基督者的灵，因敌基督是“抵挡主，高抬自己”的。(参帖后2：4；约壹4：1－3)



▲谬论(二十)“只信耶稣的，长期抵挡(女)基督的，以及历代的先知和使徒，都是撒旦之子，都不能享受国度的福分，他们死后再降生人世，轮回为神效力。”(《闪电》P193)。

〖真理辩明〗

这样颠倒定性的有祸了。(赛5:20)

1、圣经明文说：“信耶稣的人有永生。”(约3：16，36)

2、历世历代的先知和使徒都能享受神国的福分(但12:13)(来11：13－16，40；启1：9；21：14)，而且教会建在使徒先知身上(弗2：19，20)。自称的“女基督”撒稗子却是撒但(太13:39)。轮回转世是佛教的教义、魔鬼的道理。既自称是基督却又和彼列相和(林后6:15)，真奇怪。



▲谬论(二十一)律法时代的经文不能拿到恩典时代里用，恩典时代的经文不能与现在他们所讲的话进行对照辩论：曲解太24：17、18。

〖真理辩明〗

天地万物能废去，神的话语一点一划绝不能废去。圣经有各时的背景和时代的要求，但经文中的真理则可贯通各时代，可以按着解经的法则运用其实意、灵训与预表。

例：基督胜试探时引用过律法的经句：(太4：4、7、10里引申8：3；6：13，16)

耶稣讲救恩时引用过律法的预表(约3：14引民21：4－9)

保罗论供给时引用过律法的灵训：(林前9：9，10；引申25：4)

恩典时代与现在是同一时代，更不用说了，岂能不可引用经文呢？至于太24：17，18里“在房上的不要下来拿家里的东西，在田里的也不要回去取衣裳”，这是预言主后七十年和将来大灾期里的惨景，灾民来有及拿东西的情形，这预言根本没有含意着“不可引用经文”。如果是怕圣经较对的“道”，终必倒塌，分明是“假道”。(诗119:104)



▲谬论(二十二)说“现在接受他们的就是被提，就是从死里复活。”

〖真理辩明〗

1、复活与被提是“在基督里”的人。(帖前4：16－17)绝不是在那“女基督”里！

2、被提是在空中与主相遇，“闪电派”的“被提”，怎么连“女基督”她本人还在地上呢？



▲谬论(二十三)“现在不需要领受圣餐、受洗，更不要传福音，恩门早已关闭，不信的人早已定了结局。”他们不奉主耶稣的名祷告，在讲道中只提基督，不承认耶稣，说什么“耶稣已经死了，基督又第二次道成肉身到世上。”

〖真理辩明〗

1、受圣餐、受洗、传福音是主切切的吩咐，(林前11：23－27；太28：19 ，20；可16：15)岂可不遵行？现在教会还在地上，恩典时代的恩门还开着(林前16:9)，未信的人仍需要向他们传福音(罗1：14－16)，传了以后若仍刚硬不信，这是他们的事。无论得时，不得时，条要传道(提后4：1－2)。

2、祷告是信徒与神灵交的表现(太6：9；约4：24；腓4：6，7)，奉主耶稣基督的名祷告是主的吩咐(约14：13，14)，表示与主密切(西3：17；太18：20)以致祷告有果效。不奉主耶稣的名祷告是不肯顺服主耶稣基督的名(参太28：19)，显明他们不出于圣灵(参林前12：3；约壹4：1－4)，不服主的名下表示要与至高者同等(赛14：12－14)，这就是出于撒旦。

3、他们故意忘记主耶稣已经复活，在地上向人显现四十天之久，升天之前留下了大量的见证人(林前15；3－8)(徒1：3；10：40－42)。“凡灵不认耶稣，就不是出于神。”(约壹4:3)



▲谬论(二十四)妄称神的名。说神在旧约律法时代是耶和华，新约恩典时代是耶稣，在末世要改名叫“全能者”。耶稣是在恩典时代工作，现在是国度时代，而是一位“全能者”工作。

〖真理辩明〗

神每一个时代里，都是三位一体的存在，决不会因时代而改变他的位格(雅1:17)。神历来是“全能者”(创49：25；民24：4－16；得1：20，21；伯33：4；诗91：1；赛13：6；结1：24；珥1：15；启1：8；21：22)。决不是现在才称为“全能者”。神的名称为“全能者”表示他是全能的神(创17:1)。至于“闪电派”里的女人，既不会行神迹，岂能妄称为“全能者”呢？

世界上冒牌的商品尚且受责任的追究，何况这些妄称耶和华的，耶和华必不以他为无罪。(出20:7)



▲谬论(二十五)“圣灵在九年前后就完成了工作，以后的工作圣灵无法作。”

〖真理辩明〗

圣灵降临后，一直是伴随着教会，等到得赎(被提)的日子(弗4:30)，不断地帮助信徒(罗8:26)。怎么能在九年前后就完成了工作呢？圣灵大有能力(约3：34；林后4：7)，而这个所谓的“圣灵”却在以后的工作中无法作，这是什么灵？真是值得察验！



▲谬论(二十六)“现在已处在扬扬的尾声，收割已过，现在是拾麦穗，九八年下半年进审判期。”

〖真理辩明〗

收割已过，教会应是在天上，怎么连这个“女基督”还留在地上？九八年下半年这个时间是谁告诉的？(太24:36)当经读他所说的话就会发现真是驴头不对马嘴，非常可笑。



▲谬论(二十七)他们是十个童女打盹时半夜喊叫的人，没有被叫醒的人都要落入公开的审判里。

〖真理辩明〗

《闪电》P56里说“新天新地已经实现”，这里又说作“半夜喊叫的人”，这完全是矛盾的话，一个是永世国度的时候(启21：1－2)，一个是教会被提的时候(太25:6)，这两个时间差一千多年，怎么能拉在一起呢？



▲谬论(二十八)他们说能揭开启示录里的小书卷和七雷的奥秘。

〖真理辩明〗

这书卷属被杀过的羔羊才配得揭开(启5:9)，七雷所说的话已被封上“不可写出来”(10：4)，“闪电邪教”竟说能解开。请问：你是被杀的羔羊吗？你的手有钉痕吗？肋间有枪伤吗？七雷所说的被封上，是表示“奥秘的事，是属于耶和华我们的神”(申29:29)，可笑！他们竟说能揭开神所封的，难道你(闪电邪教)比神更大吗？



▲谬论(二十九)世界上没有纯正的教会，惟她独尊。

〖真理辩明〗

教会是由主的血从“各族各方、各民各国”中买来的(启5：9；7：9；林前12：12－13；弗2：19；约10：16)。请问：你仅有部分无知的人被你所蒙骗，想在世界上独尊为教会吗？教会是从使徒时代就产生的，那时你们这些撒旦的奴仆在哪里呢？你第一没有固定聚会地方，如同过街老鼠一样；第二没有圣餐；第三没有洗礼。这就是你们的“独尊”的教会吗？



▲谬论(三十)以诡诈的问题攻击教会工人，特别是用下七个问题问难。

1、圣经是不是神？

2、圣经是不是都是神的话？(他们说圣经是假的，里面有魔鬼的话、人的话、驴的话)。

3、圣经是不是天上掉下来？

4、圣经是不是完全出于圣灵？

5、圣经里有没有永生？

6、圣经是不是都是神的默示？

7、圣经是不是不可加减？(他们认为圣经除启示录外，其他书卷都可以加减。)

〖真理辩明〗

以上七条都是强词夺理、自相矛盾的话，他们的目的无非是攻击圣经，废去圣经及其神的真理。

1、圣经是不是神？

这句话其本身就是一句矛盾的话，又是一句多余的话。因为“圣经”就是“圣经”；神就是神。他们问此话的目的是想控告：如果我们说圣经不是神，他们即会说那你为什么要信圣经呢？这正是他们心中的目的。我们必须清楚看到，他们为何不担率地问，“圣经与神有何关系”呢？

2、圣经是不是都是神的话？

(“闪电派”说圣经是假的，里面有魔鬼的话、人的话、驴的话)圣经是神向人启示的一本书，具体记载有散文、诗、歌、预言、历史、比喻……其层次非常分明清楚，富有灵训、预表。其内容范围之大，记录着神、人、撒旦、天使，其目的是要人明白神的心愿。这样，圣中自然包含着许多内容，例如：A、流露神的美德(如：慈爱公义、信实……)；B、揭穿撒旦的诡计(自然就遇到魔鬼所说的话，要使投靠耶稣的人有知而防备)；C、教导一要真理(圣经内藏一切真理)；D 、要求作人的本分(教育人归正行义)；E、记录有关神迹(例如驴说话等等)。

3、圣经是不是天上掉下来？

圣经虽是人手写的，但由一位圣灵所感动的四十多位作者写成，前后一致，经文中无一矛盾之处(看诗119：89)。不用说基督徒，历来有无数的科学家和古今名人也敬重圣经，“闪电邪教”你算什么，在独一又真又活全能者的脚下，竟敢藐视圣经！

4、圣经是不是完全出于圣灵？

圣经明说圣灵所感动说出神的话来(彼后1：20－21)所以邪灵竭力攻击圣经，引人对之疑惑。

5、圣经里有没有永生？

A、圣经中有神应许给我们的永生(约壹2:25)

B、多读圣经，内中就有永生。因为通过读圣经，可以认识并相信耶稣是基督，是神的儿子，并且叫你们信了他，就可因他的名得生命。(约20:31)

C、叫人活的是灵……对我们说的话就是灵，就是生命。(约6:63)

6、圣经是不是都是神的默示？

圣经都是神所默示的。(提后3：16－17)若不是出于神怎能经历数千年风风雨雨呢？

7、圣经是不是不可加减？

(他们认为圣经除启示录外，其他书卷都可以增减)

要清楚明白，圣经本身有绝对的权威，新、旧两约中的章节，绝对不可随己意增减(申4：2；12：32；箴30：6；启22：18－19)，凡敬畏神话语的人，谁敢增减，除非是属魔鬼的(创3：1－6；太4：5－7)



▲谬论(三十一)跟从她们的第二层就开始烧毁圣经，弃绝诗歌本，十字架。“凡跟丛女基督的都要抛弃圣经。”(摘《闪电》P367)

〖真理辩明〗

1、因为圣经当中经常揭露魔鬼的真面目(创3:15)，圣经中神的话语是信徒战胜魔鬼攻击和试探的锐利武器。主耶稣曾用圣经话语胜过撒旦的恶意试探(太4：1－11)。神已藉圣经向撒旦定案(咒诅)，神宣判撒旦以及随从撒旦的人应得的结局(启20：9－10)。主借着书信，要我们对其防备(弗4：27；6：11；彼前5：8)。所以，只有魔鬼对圣经如此仇视，企图将之彻底销毁，把神的话语从信徒心中挪去而后快。

2、因为唱诗歌能胜仇敌(看代下20：18－22)，神听信他的人赞美的歌声，而击杀恶者，撒上16：23大卫挥手弹琴赞美神，恶魔离开了扫罗。口唱心和的诗歌：(弗5；19；西5：16)从这些经文中我们明白诗歌能荣耀神，驱逐魔鬼！所以魔鬼要破坏诗歌本。

3、因为十字架能伤蛇头，创3：15中的预言是指主将来要伤魔鬼的头。来2 ：14中讲主耶稣十字架上的血破坏了魔鬼的一切恶谋计划。十字架上有神的能力、权柄、爱，一切都在十字架上成就了。所以十字架能彻底摧毁魔鬼的权势，故此魔鬼要用一切恶毒的诡计破坏十字架，历来凡被魔鬼所相诱的都成为“十字架的仇敌”(腓3:19)，他们最终的结局是地狱，火湖在为他们存留(启20：1－3；21：8)。



▲谬论(三十二)传道内容，单传“闪电派”的几本书，所谓“灵里奥秘的启示”。

〖真理辩明〗

A、传道人传道的内容是“真理的道”(提后2:15)，传“耶稣基督并他钉十字架”(林前2:2)。

B、传道人传道的内容是“天国近了，你们应当悔改”(太3:2)。

C、传道人要“本着圣经”(徒17：2－3，18：28)。如果传道人离开圣经，单传其他的书，则不是传真理的道，乃是传“假道”(看彼后2：1－4；诗119：104)，神的真道已在圣经里向人圆满地启示了，圣经最后一卷启示录的末章已定，结论若有人在这预言添什么，神必从这书上所写的生命树和圣城删去他的分(启22：18－19)。所以若有人在完美的圣经真理以外，另传所谓“灵里奥秘的启示”就是“魔鬼的道理”(提前6:3)。“撒旦深奥之理”(启2:24)。



▲谬论(三十三)攻击使徒保罗“夸夸其谈”，“他所说荣耀冠冕已是空谈，是他自己的想象，因他现在仍在神的捆绑之中接受神的审判。”(摘自《跟随着羔羊唱新歌》P324中的《神话诗歌保罗的失败》)

〖真理辩明〗

保罗是主耶稣亲自选召的使徒(徒9：15－16)，毕生历尽各种艰难、困苦、逼迫(林后11：23－33)。至死为主忠心，他受神默示所写下的书信，激励着众教会和信徒持守真道，抵制异端，为真理打美好的仗。使徒彼得也为保罗的书信作见证，警戒人不得加以强解(彼后3：15－16)。“闪电派”指责保罗不配得荣耀的冠冕，难道他们这些妄称神名、传假道、迷惑圣徒的人配得吗？

在他们所发行的所谓“经典”中，还可找出许许多多的错谬之处，与其它异端邪说相比，他们对神论、基督论、圣灵论、救赎论、教会论等方面更明显地背离真理。可叹就这样的假道也能使多人受迷惑，值得众教会神的仆人、信徒们深思。

二、东方闪电邪教的传播手法和特点1、凡是属异端的就与撒谎有不解之缘，“闪电派”更是如此。他们没有真理，又要装成拥有真理者。为此就不得不采取撒谎、诡诈的手法。最近，一位从他们中间脱离出来的信徒提供了一本名叫《摸底铺路问题细则》的书和《工作安排》的书。这些书解释了他们的工作内幕，按他们自己的定义，“摸底就是借用各种关系，各种方式打入个派教会内部，与人拉好关系，获得他们的信任和好感，以便了解他们内部的实情，为以后引见别人或见证工作打好基础”，“铺路就是在拉好关系以后，谈一些转观念的真理，把他们里面容易打岔的观念、想法、认识一样一样地扭转过来，把他们里面所缺少的真理补上，使他们能谦卑下来……的过程”。观其工作的诀窍就是察言观色、装腔作势、随机应变、循序渐进、死缠硬磨、善于编造谎言。以下摘录《细则》的一些原文：

⑴“抓住对方的情形，说一些适合他口味的话，作一些能引起他注意的事。”(《细则》11页)

⑵“说话时务必别让他们看出咱们在撒谎……地址、姓名、年龄、家庭情况、教会情况等等，事先编一地区，并互相有联系，报地址最好说明自己特别熟悉。”(《细则》10页)

⑶“可以根据对方的心理状态，利用他们的弱点，对症下药，来为耻与他们的关系。”如“有的人追求哭，这是咱哭得比他们哭得更要伤心痛苦，能打动他们的心，这时的哭是为得到他们的信任。”(《细则》12，13，14页)

⑷对于受家庭逼迫、拦阻的，“这时咱们(将自己)说得比他们严重一些，让人听了口服心服，能让他们对咱们有好感。”(《细则》13页)

⑸“各宗派的人都不敢在神面前起誓，咱们在必要的时候向神起誓，让神咒诅自己……以排除人对我们的怀疑。”(《细则》14页)

⑹对于召会(灵恩)的人，“咱们也随着，声音响亮，干脆，给他们一个感觉，咱们是追求的。”(《细则》13页)

⑺《细则》再三告戒他们的人，在开始找人谈话时，必须隐藏自己的真相，不得暴露身份，假装寻求真理，打听教会情况，装作初信寻求的姿态混入教会，对人讲一些属灵的名词，装作很渴慕的样子，少说多问以了解对方情形。

a.“不能直接问神什么时候来，有一些咱们常用的属灵术语，不能谈。比如：吃喝神话、败坏性情、刑罚审判、作工原则等”(《细则》11,101,102页)

b.“别直接否定圣经，别说圣经过时了，不看了，里面有人意，全错等等，应该讲神有新的发声，就看新的。”(《细则》101，102页)

c.“别否定三位一体，别谈神的性别”，“别说现在不是恩典时代”，“咱们的情况不给他们说，即聚会不看圣经，不背主祷文，跳舞，智慧，隐藏等。”(《细则》101,102页)

d.对于刚刚接受的人，禁止讲曾经烧圣经、诗歌本的事。“一激动，话说除去了，身份暴露了，真是可惜！有这样表现的人可以说都是没有头脑的人，都是傻大胆，都是不认识自己的人，都是作工太急的人。”(《细则》17页)

e.“不得急于求成，操之过急，不稳重，过早相信对方而吐真情，如神在地工作多少年，道成肉身是女性等等。”(《细则》101页)

f.“对于接受之后的人员要安排好，别让其暴露，免得轰动太大拦阻工作，最好作到把好人都得过来，也不让上边或其它知道。”(《细则》115页)

2.他们用“爱心”拉拢人，常用冒名、欺骗方式，让人愿意接待。比如，先打听当地教会主要负责人的姓名、年龄、家庭情况等等，然后就说，“我是从＊＊＊那里来的。”98年12月，在辽宁某市，他们骗一位当地有相当影响的同工去听他们查经。这位同工要筹点路费，他们“爱心”很大，说不必筹钱了，路费食宿他们全包了，催这位同工立即跟他们到几百里以外地去听道，当这闰同工不接受他们的荒谬教导时，竟把她软禁三天，软硬兼施，不准回去，幸好她身上有些钱，乘机逃出来回家。

3、传“闪电派”的人，先派人到各地“交通”，他们称为“摸底铺路”，把当地情况弄清了，人也熟了，然后带领他们的“工人”来讲道。他们一开始先提出条件。来聚会的人必须听到结束，不要中途退出。每人先要放下以往所领受的一切，成为一张白纸来听他们的“道”，有疑问先放着，结束后再提出。然后从“三步作工”讲起，讲“基督”现在已第二次道成肉身降临在中国，讲“基督”现在在“发声”凡不领受的都是灭亡之子。听的人大部分开始时会有许多疑问，他们用“灵意”曲解圣经，用福气笼络人心，用恐吓使人不敢作声。据许多以后醒悟过来的同工说，他们开始时里面有一股抗拒的力量，不愿意听下去，但他们硬要人听守，只好勉强听下去。后来就越听越糊涂，不知不觉中就被掳过去了。他们常借亲戚关系，人情关系拉拢人脱离教会，放下一切为她奔跑效力。只要某个教会中掳去一信徒，然后就以此为据点，用各种手法扩大影响，不达占领全教会的目的，绝不罢休。开始接受“闪电派”的人，好比深夜乘火车，火车什么时候渐渐转了180度，乘客一点不知道，还以为方向正确，别人都错了。

4、利用信徒“怕亵渎圣灵”，对真理认识的薄弱，他们讲的论点被人质疑时，就反问难题，或定人“亵渎圣灵”的罪，叫别人不敢提问；对于工人，利用亏欠心理，给人扣上“法利赛人”的帽子，使之不敢起来抵制他们的假道邪说。

5、他们刻意拉拢“接待聚会”的家庭，用金钱、物品、帮助干活、装电话、介绍生意等好处，迷惑聚会点的家主，集中全力，一批批、一组组换人来坐点。如信他后，便暗暗聚会，不敢光明正大地聚会，轮流换人聚会，没有固定形式。

6、“闪电派”工作是以农村包围城市，其实他们认为农村信徒很天真单纯，聚会常不带圣经，最容易被他们吸收。他们的“工作安排”中要求“传道人”有“受点苦，软磨硬缠，蚂蚁啃骨头的精神”，他们往往会在一个纯正的教会中达三年之久不露出他真面目，为的是摸清此教会里一切情况。

7．对于愿意接受者，就发给他们“小书卷”。诸如“东方闪电”、新的发声”、“隐密显现”、等她出的小册子。

8．“闪电派”中以女子居多，她们常用“爱情”、“婚姻”关系，诱惑教会中未找到对象的青年工人，(在他们的“摸底明细表”中有“有无想找对象和条件”一栏)，从而借介绍女友为由打入教会内部，其实全是婚姻骗局。更为卑劣的是，他们仿效世俗商界中“公关”的一套，专派年轻漂亮、较为说话的女子以交通为名，引诱教会的传道人(不管其有无家室)，企图让他落入试探，乖乖地成为他们的俘虏。如果插不进手，就用恶意毁谤的言语诬蔑攻击教会的负责同工，如金钱不清、男女关系等，损其形象，使教会满了猜疑、嫉恨，目的要摧毁教会。例如，浙江的张弟兄带领数千人，现金15万加入“闪电派”；上海的李老弟兄等人也成了他们的人。以此来虚张声势，引诱一些不明真相的主内肢体们。

9．为保证“闪电派”的传播和稳固地开展工作，他们有一套严密的组织机构，大致分为一二三四线，其中一二线人员负责省、市内的“开荒工作”；三线人员负责“摸底铺路”；四线人员负责“摸门”(了解家庭情况)。对他们现有的“教会”按范围大小，他们有片带领、小区带领、教会带领、小排带领之分。定期发布“工作安排”，内容有：(1)规定每个时期各线的主要工作、目标和注意事项；(2)安排每个“教会”的聚会计划等等(他们称为“吃喝神话”，内容是他们的“经典”“在光中行走”等书)；(3)信息通报，形势分析，成功经验介绍，失败教训的警戒等等。

10．他们聚会里不祷告，到结束时讲一声“奉全能者的名，阿门”，也不讲道，不擘饼，不读圣经，而是按一个时期的“工作安排”读他们的“经典”书，读后大家谈些心得，诗歌则唱他们编的“新歌”，用的全部是世俗的流行歌曲调子(如“血染的风采”、“妹妹找哥泪花流”等)，还有跳舞等。

11．“闪电派”为恐吓、惩治他们中间的“背叛者”、“动摇分子”，特制定了一套所谓“国度时代的宪法”、“行政及诫命”，用世俗的制度及帮派的规章来稳固、管理他们的邪教组织。现摘录几条(“闪电”P606-607)：

(1条)无论何人，心里抵触必遭审判；

(2条)对我所拣选的意念不对，立时管教；

(3条)对于不信我的，我放在一边，任其乱说乱作，到最后我彻底惩罚他，收拾他……“现在我把我的行政颁布给你们，(从颁布之日开始实行，针对不同的人给予不同的刑罚)，我说到做到，一切都在我的身上，谁若疑惑必遭击杀，没有考虑余地，立刻斩草除根，除去我心头之恨。(从此得到印证，谁遭击杀，必不是我国中的一员，必是撒但的后代)。”看吧，如此的阴森恐怖，完全是江湖盗匪的恶人口气，又与那些邪教对付手下人的做法一模一样，比如日本的邪教“奥姆真理教”，为报复一个从他们中间脱离出来的律师，竟将他一家三口残酷杀害，抛尸荒野。

12．他们的“宪法”又说：“为我效完力的人，要老老实实地退去，不得吵吵闹闹，小心我收拾你(这是附加一条)……因着时代的转移，我的工作步伐也大不相同，因着工作的需要，我需要的人也不同。该舍的就舍，该砍的就砍，该杀的就杀，该留下的必须留下，这不是以人的意志为转移的必然趋势。在人，谁也改变不了，必须按着我的来。……我的话就是权柄，谁改动谁就触犯刑罚”(注：应为‘法’)，必遭我击杀，严重的断送自己的性命。(摘自“话在肉话显现”P1045-1049)。

弟兄姐妹们，看看这些话，对她的真面目还不清楚吗？她对她的手下是要其推完磨，宰驴吃的。受其迷惑为她效力的弟兄啊，快快醍悟回头吧！

三、对异端的防范措施1、对于不认识的外来“传道人”，绝不可让其上讲台，除非有教会负责同工的介绍或荐信。

2、对“碰巧”问路、打听来的，不轻易给他们介绍本教会的聚会地点，及肢体姓名地址。

3、对“不速之客”勿显糊涂热心，不随便与他“交通”，不接受小恩小惠。

4、一旦发现言辞、观点、宣传是异端，当立即拒绝，义正词严，不顾情面(我包括亲属)，宁可得罪人，不可得罪主，要把他们赶出去。不能接待，不问安，不给路费，免得在他们的恶行上有份(约贰9-10)。

5、清楚他们是异端的人之后，不论他是谁介绍来的(甚至是教会领袖本人)，也照样赶走不接待。

6、对赶不走者，应采取有效强制措施，不被他们的“可怜象”欺骗，也不因他们的“流泪祷告”而心软，对异端要拿出“狮子”的面孔。

7、加强基要真理的查考栽培，使教会信徒都具备全面、纯正、稳固的真理根基。

8、从教会应注重在圣灵里的合一，教会负责同工之间加强彼此的交通，及时掌握异端邪说的动态，靠圣灵的能力，同心合意地抵制他们的侵蚀和蔓延。

四、劝勉参阅提后4：3-4；提前4：1-2；林后11：4；加1：8；提后3：16。

我们看过上述真理辩明以及“闪电派”的传播手法、工作内幕后，再对照以上的经文，我们可以分辩出“闪电派”是一个彻头彻尾的邪教。他们的论调前后充满了矛盾与荒谬。他们一会儿否定圣经，一会儿又引用圣经；此处不承认耶稣基督，另一处却又承认钉十字架的主耶稣(如“心的发生”中说“没有道成肉身的基督，人就不能从十字架上下来；相仿，没有重返肉身的基督，人就不能……”)；还有一处说“新天新地已经实现”，另一处却又说他们是“十个童女打盹时半夜喊叫的人”等等。同时“闪电派”的言论充满了谎言、亵渎、狂妄、威吓的话，欺骗的计谋、双关的诈语……但是，有些人对纯正的道理听多了就厌烦了，喜欢听新道理，这就给撒旦留下破口，许多人不但听，还信，还传，以致陷入撒旦的网罗，到如今还出不来。真是可悲。一个原本重生得救的基督徒，若信了另一个耶稣(女基督)，另受一个灵(邪灵)，另接受一个福音(“东方闪电”鬼魔的道理)，他还能是一属神的人吗？“人若没有基督的灵，就不是属基督的。”(罗8:9)况且，这些人陷进去以后，敌基督的差役进一步要大家不传福音，不奉主耶稣的名祷告，这就显出他们的恶意。注意，“这是那敌基督者的灵，你们从前听见他要来，现在已在世上了。”(约壹4:3)“……就是那迷惑人、敌基督的。你们要小心，不要失去你们所作的工……”(约贰7-8)

主内弟兄姐妹，愿我们在所领的教会中，为主尽忠。求主赐给我们属灵的恩赐，能有辨别诸灵的眼睛，看清假的面目，让我们在属灵的真道上站立得住，不要被异教之风刮得东倒西歪，飘来飘去(弗4:14)。诗篇119：128说：“我却恨恶一切假道。”让我们各个教会同工共同起来抵制“东方闪电”邪说。已经接受这假道的人，快快弃绝回转过来吧！

注意：在主再来前夕，还会有其它敌基督的邪教异端出现，但他们的共同点是：否认主，高抬自己，曲解、删添圣经，引诱人在救恩中坠落。求主擦亮你我的眼睛，赐给我们一双属灵的眼，分辨出他们！让我们在基督耶稣里至死忠心，捍卫纯正的基督救恩真理，在教会中守望好主的羊。

最后，让我们再次想起主耶稣基督对我们那满了怜爱的警告吧：“若有人对你们说基督在这里，或说基督在哪里，你们不要信……倘若能行，连选民也就迷惑了。看哪，我预先告诉你们了。”(太24：23-25)

上一章目录下一章


魔鬼所兴起的异端──东方闪电派

●安徽家庭教会同工

我是一个曾被“东方闪电”迷惑了一个月的年青弟兄。在我受迷惑的期间为他们效了不少的力。我曾为这异端与牧养我们的老牧人为敌，陪异端的假师傅在各教会散播、攻击、抵毁其他醒悟过来的弟兄姊妹，也曾陪他们到各教会做拆毁的工作，下到各教会传讲这异端，使许弟兄姊妹受害被掳……。

在这一个月里，我听了十几次异端的“真理”，也是异端重点栽培的对象，和夸口的人选之一。我也看到了许多假师傅的诡诈、邪恶的言行。若不是神在这一个月里的多方拦阻，也许我早已随他们到外地“传福音”害人去了。若是这样，恐怕我再没有醒悟的机会了，想起这些真是可怕。

这异端似是而非的道理太邪、太迷惑人了，直到现在我们这里仍有很多人陷在里面，醒悟不过来，像我被迷惑时一样，为撒旦效忠，甚至比我更甚。这群撒旦的差役活动十分猖蹶，我们这里周围几个县的所有教会，都被破坏；整个皖南地方受他们的搅扰、破坏最严重。

这异端发起已有八、九年的时间了，这些假师傅手段狡猾，行踪十分神秘，有组织、有机构、有理论、有目的，发展迅速，活动隐秘，难以发现其设点，也不知其真实的姓名地址，全国各地几乎都有这些人的活动。目前全国许多地方的教会对这一异还不大了解，或不知其危害性。虽然以前有人揭露他们，称他们为“东方闪电”派，但他们总结了多年的得失经验后，已改头换面，并不承认自己是东方闪电派。他们所分发的书籍(他们称其为启示录的“小书卷”)也不断地改换名称，但内容却大致相同。我所知道的书有：东方的闪电、话在肉身的显现、圣灵末世的作工、新的发声、你听见神的声音吗、神隐秘的作工等等。书名还在不断的改变，为的是不让人发现他们，以便迷惑更多的人。

98 年5 月10 日左右，我所认的小宋领着几个北方口音的人来到我们这里传这"女基督”的道理。但是做梦也没想到，他竟成了异端的走卒，到处哄骗人听这异端的道。

我听见这事的时候，他们已和几个同工交通过了。同工们很忧虑，既无法定准他们是异端，但又不能接受他们传的道理。这时，我没有经过恳切祷告就匆忙赶到聚会场所，见到了小宋和一个年轻姑娘，据介绍叫张丽丽，于是，我便质问她：“你们是不是说耶稣已经来了，还听说变成了个女的，并且说降生在中国，你们凭什么这么乱说，圣经上是这么说的吗？”但这张丽丽虽说只有25 岁，但却老气横秋的，很会察颜观色见机行事，而且她十分狡猾诡诈。对于我所问的这些问题，她冷哼几声，并不正面回答，却反问我：“你是从哪听来的？你说主耶稣什么时候来？…”这时小宋立刻在一旁打圆场：“你只是听到了一个结果，但没有听到内容。我一开始听人讲主耶稣已经来了，而且还是个女的，我也立刻说是异端，因为以前从来没有听说过这事，和我们以前所讲的不一样。但是我听了道之后，才觉得这是真的，并且圣经上有证据，你要听过之后再下结论”。

小宋这话使我产生了几分好奇，想听一听这道到底是怎么回事。这时张丽丽趁机帮主人做家务，小宋在我们面前装出与张才认识，请我在听道提问时不要问很多，使人家下不了台难为情。

在听“道”之前，我建议请某老弟兄来，因我们信耶稣的时间不算太长，且与异端没有打过交道，真理的领悟也不是很好，请老人来听听，这道到底是对是错。但张竭力拦阻说：“不让那老人来听，是为了他好，因为这次的道是神作的审判工作，与以前所领受的大不相同，人难以接受。许多老仆人由于旧观念重、地位心重等原因，会不接受这道，甚至抵挡、毁谤，并且封锁了下面的众教会，成了亵渎圣灵的人而永远灭亡。这不仅害了他们自己，也害了众教会的弟兄姊妹。因此现在最好先不让那老人知道，这是为他好，还是你们当地的同工先听完再说。”他们在半信半疑的主人面前，竭力的劝阻不让她打电话通知那位老人；另一方面，又马上安排我和另外两个姊妹来听道。

小张行动诡秘，经常出去打电话。第二天听道之后，宋也与我们一同听道。他说他只听过两、三遍，以后他还要听这道，他越听越明白。后来方知他是在说谎，其实他早已听过遍，而且这小张就是他的异端里的女朋友。小张传这异端有好几年了，但宋在我们面前却说他的女朋友是南京的，在南京搞电脑打字，还没有听过这道。我当时信以为真，那小张也帮着小宋撒谎。在我们听道的过程中，这二人一直一唱一和的，表演的功夫很是不错。他们这样作是想表明这"道”是真的，为了这“真理”，他们甘愿舍下一切；是想使我们相信他们，放松警惕。他们的目的是使我们能顺利地受迷惑成为他们的帮凶。

在我们接受这“真理”之前，小张一直装作是忠心爱主的基督徒，吃饭时也奉耶稣的名谢饭；讲道时也奉耶稣的名祷告，说话很亲切，看圣经、讲圣经、谈现时各处教会的光景。我受迷惑的原因之一，就是被他们的外表假象给麻痹了。但接下来就开始谈“道”了，他们大多喜欢坐着，将一个黑板放面前，拿着圣经边写边画边讲，讲道的特点之一就是问问题；特点之二就是断章取义曲解圣经；特点之三就是有人反驳或提问时，不直接回答，而是绕圈子、或不回答。若提问多了，他们就很不高兴。他们“讲道”大多以创世纪开始，谈人怎样失去生命树，怎样失去乐园，然后就是神开始拯救人了。于是提出了所谓“六千年的经营计划”或称为“神的三步作工”的荒谬理论；一直讲到启示录的生命树再现，很有系统性。开始时可以让你找不出什么问题，但在谈到“三步作工”时，问题已经暗中现了出来，但许多人却没有察觉。“三个时代、三步作工”就是：律法时代藉律法使人知罪；恩典时代藉耶稣十字架赦免人罪；国时代藉“小书卷”话语的审判除人罪根。这是个错误的时代划分。因为神的经营计划中律法时代只是在摩西之时才开始，在此之前并没有律法人，也不知神的名叫耶和华。为什么六千年经营从律法时代开始呢？摩西之前没有律法，不能将其强行纳入律法时代。在谈到律法时代与恩典时代的“转折点”时，他们在此大作文章，重点讲文士、法利赛人是如何的“信神却不认神、信神却抵挡神，用自己的观念定规神，用自己的想象代替神的计划，用圣经的字句对照神(耶稣)”等等产生一系列的错误。

他们说：“现时的‘法利赛’人是处在‘转折点’上，就象当初的法利赛人那样以前信耶和华守律法就有生命，但耶稣降生了，再信耶和华守律法不信耶稣，就不再有生命反成了作恶的人。今天耶稣已来了，名叫全能者，以前信耶稣的有生命，但现在再信耶稣不信全能者也成了作恶的，照样灭亡…”。听听是不是很有道理？其实这纯粹是撒但的推理。他们还说：“法利赛人弃绝耶稣，是由于不认识耶稣；人是从圣经上知道有个弥赛亚要来，用圣经字句对照耶稣，却对不上了。圣经上说是童女怀孕，人们看到的却是已婚的妇人马利亚；圣经上说耶稣出生在伯利恒，但人们看见耶稣却是拿撒勒人；圣经上说他要坐在大卫的宝座上，但他却被钉死于十架；圣经上说是弥赛亚，他却名叫耶稣……结果法利赛人用圣经将耶稣钉了十字架。今天我们也是从来没有见过耶稣，只是凭圣经的字句来想象耶稣的再来，因此当耶稣真的再来时，我们是不是也重演法利赛人的一幕？也用圣经来定规耶稣、来弃绝全能者？……”

他们用许歪曲圣经的话语，把今天信耶稣的人说成是法利赛人，把耶稣所赐的永生给废弃了。信耶稣也不能得永生只有信所谓的全能者才能得永生，把耶稣的名也给更改了。似是而非的乱解圣经，把我和许弟兄姊妹给迷惑了。接下去把再来的耶稣说成了是个女的，出生于一个信主的家庭，一会又说是出生于一个不信主的家庭；现在是收割的时候不是撒种的时候，说不可以传福音了。又说不能奉耶稣的名祷告、行事了；为神为“真理”的缘故撒谎不是罪、是智慧等等，找出许的歪理证明他们所说的是“真理”。他们口口声声的说不废掉耶稣所作的，是在耶稣言行的基础上进深拔高的，但实际上是把耶稣否定、更改、废弃了，完全与耶稣的教训对着干。

我在醒悟之前，却以为“女基督”讲的是真理，他们也自吹自擂说：“要不是真理，谁敢讲出这许多呢！基督若没有来，我们能讲出这些吗？以前我们和你们一样，也是因信称义派的，信耶稣信了好几代了，查经查了好些年，也没能查出这些；多少大牧师、大解经家，不也是解不出这些来吗？主升天到现在快两千年了，人一直在恩典里绕圈子，没有人能出来，因为神以前没作这步工作。现在神亲自发声揭开了一切奥秘……。”说得似乎是有条有理头头是道，所以非常的迷惑人。

每次找人听“女基督”的道时，她们要求只要几个人，一般情况最多十几个人。有次假师傅刘某讲“道”，有七、八十人，老老少少的坐了两、三间屋，讲了一下午，结果被为首的曹某批评了一顿，并严令以后绝不可以出现这种情况。他一再的告诫我们：“每次只能十几人参加听道，知道在哪里听道，绝不可以告诉别人。就算是家里人，夫妻之间、母女之间也不可以知道。听道、聚会不可以让人知道”。在这所谓的隐秘工作上“女基督”的一伙人真的做得很好。他们到了弟兄、姊妹家中，总是喜欢钻进房间里，关上门，说话也不大声，理由是口音不同，容易暴露。

他们相互之间也不称呼弟兄姊妹。曹某不让我叫他曹弟兄，叫他“小曹”或“曹大哥”什么的。他们很喜晚上活动，鬼鬼祟祟的如特务在搞阴谋活动。许弟兄姊妹也曾对此提出质问说：“我们信耶稣是光明正大的，为什么你们总是偷偷摸摸的不敢公开呢？”他们的解释是：“现在是神隐秘作工时期，象贼偷宝贝一样；贼偷东西是悄悄的，不让人知道。到了公开显现时，神拣选、审判的工作就已经结束了。耶稣在十架之前也是隐秘的，做事也是偷偷摸摸的，当钉十架时公开了，结果人都知道主，但已经晚了，罪已经定了……”。主耶稣作工是公开的，他们诬蔑耶稣，真卑鄙。

他们不要我们盯着他们的行为，说：“当初法利赛人在真理上找不出耶稣毛病，但在行为上处处能抓到耶稣的把柄，如门徒不洗手、耶稣在罪人家中吃喝、在安息日治病等等，今天的人要是抓我们的把柄，肯定也能抓到，因为时代不同了，工作方式作法也与以前不同了，所以今天用以前恩典时代的眼光看我们，也很看不顺眼的……。”他们用这些来掩护他们的撒谎、捏造、淫乱、诡诈。主耶稣是存心破除法利赛人领受的遗传，他们却说是行为的把柄，居心何等恶毒。

刚开始时，对于接受的人，识字的每人免费发给一本书，名字有三种，但内容是一样。……

他们在各教会讲道时，也把各处的带教会的人在弟兄姊妹的心目中的地位、形象逐渐抹去，强调“只信真理不看人、只听神的不听人的”。让弟兄姊妹们只相信“女基督”和那伙假师傅。有谁对他们的道有疑惑，他们便先封住其他的人并说：“你们是看人还是看神？是听真理的还是听人的？若某人要是不接受这道、并且来叫你们也不接受，那你们怎么办呢？是不是为了情感不认真神了呢？”用这些话将弟兄姊妹的思想套死。以后那人要真的觉悟、不接受这邪道了，他们也不必担心会影响别人。对于不接受的人，只要从弟兄姊妹处听见他以往的一点点缺点或错误，这伙人便会竭力地挑拨，并不断地捏造各种话来攻击、毁谤那不接受的人，全力地教唆弟兄姊妹不理他们、恨死他们。当他们去劝告受迷惑的弟兄姊妹时，要弟兄姊妹把他们赶出去，或躲着不见他们。

“女基督”的人专门针对信基督的人下手，而且是专找家庭教会下手，到一处就全力的拆散那处的教会，而且拆散、拆毁教会的手段和速度都是一流的，不愧是撒但专门训练出来的。在拆毁了原来的教会之后，他们便暗中将原教会中几个被他们掳掠的人召集起来，建立所谓的新教会，并不断的改换聚集的地点(或时间)。他们在各教会主要是捕获年青的弟兄姊妹和带领人，也就是所谓的骨干分子。这样才能快速、有效地拆毁教会。

对那些“新教会”的受迷惑者，则不叫他们看圣经，说圣经已过时了，而且上面有许人意的话，有许多错误。他们聚集时则看“小书卷”上面罗罗唆唆错误百出如泼妇骂街似的污鬼的话语，并且唱所谓的“新歌”。新歌其实就是用流行歌曲和世上其它歌曲的曲调，换上他们所写的词语。他们还要给接受者取新名象凯悦、小玉等都是新名。说白了就是遮人耳目的假名字。他们行事十分小心，也生怕外人发现他们的行踪。

我们这有个小汪弟兄，听了三天之后没有接受他们的“道”，并且公开抵挡他们。他们便到处诅咒说：“小汪这样是亵渎‘圣灵’，将永远灭亡，过不了几天、一两个月，小汪就要理智失常，成为神经病、白痴。”还捏造说某某地方某某人抵挡“圣灵”，“结果七孔流血而死”。后来我们这的一位有影响的姊妹也不接受了，于是他们又诅咒说：“某人看人情不接受了，还抵挡现在卧床不起，神要将其灵魂体一并击杀。”但两个月过去了，根本没有这些事。小汪和这姊妹身心健康，积极在各处做挽回受迷惑的肢体的工作。

感谢神！我虽然曾接受了他们的“道”，但心中一直不平安。一个多月都是这样，而且手和身体不由自己的轻轻抖动，人也消瘦的利害。这是我以前信耶稣时从来没有过的现象。其它的人刚开始时也不平安，心中剧烈争战。感谢神，使我还有寻求真理的心。所以，我后来在家中安静了几天，查考了圣经之后发现这些“女基督”的道理是似而非的，一认真追究，全部是错误的道理，全部是从魔鬼来的。所以我醒悟之后，把我的经历大致的述叙了一下，希望大家能及早醒悟。

最后提醒一下若有人发现“女基督”派有问题时，千万不要再听他们的“道”，应安静下来祷告，并仔细的查考圣经。若是有问题去问假师傅，那你只会越问越糟。他们的魔鬼道理和惯用的狡猾手段能使你泥足深陷。我自己有这样亲身的经历。弟兄姊妹们快点回头吧！主耶稣正在巴望你醒悟。


谨防邪教"东方闪电"

●河南滑县景焕新

近两年以来，"东方闪电"派甚是猖狂，对各地方的众教会危害甚大，造成很大的不良后果，很多人已成为他们的掠物，请各处教会采取有效措施，坚决抵制这一"假基督"邪教组织的活动。以前我只是听别人说这个教派，没有见过，最近这一教派的人来我地(滑县道口)传讲邪教，被我碰上，于是一场灵战不可避免，非常激烈。他们的谬论在圣经面前彻底失败了。今借《天风》一角揭露这一邪教内幕和一些他们一贯使用的圣经经文，以及他们对圣经的错谬解释，请弟兄姊妹分辨真假，避免上当受骗。

一、他们讲耶稣现在已经来了，是个女耶稣，他们引用马太福音12章42节的经文："南方的女王要起来定这世代的罪"，又引用旧约圣经以赛亚书41章2节和25节的经文："从北方兴起一人……从日出之地上来"，"从东方兴起……"还引用新约圣经约翰一书4章2至3节的经文，他们说"耶稣第二次又'道成了肉身',你们从前听见他要来，现在已经在世上了。"这种断章取义，曲解圣经我们已见得多了。请看圣经主耶稣的预言，新约圣经马太福音24章5节："因为将来有好些人冒我的名来，说:'我是基督'，并且要迷惑许多人。"帖撒罗尼迦后书2章1至2节的经文:"无论有灵、有言语、有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。"以上两段圣经经文讲明在主耶稣第二次降临以前的一段时间，有许多的假基督和假先知的出现，要迷惑许多人，"东方闪电"的人还讲耶稣现在已经降临了，又道成了肉身，是一个女的，20多岁，已经来了。他们说女耶稣是应验了先知的预言，是南方的女王，是从日出之地来的，是从东方兴起的(即中国)。因为从河南的开封市出来的，在开封道成肉身，在开封的南关。他们继续讲，因为开封是中国的东京汴梁城(宋朝地名)，所以就在中国的开封降生了。现在已经在世上了,新约圣经约翰一书4章2至3节的这一处圣经不是指耶稣已经在世上了，道成肉身了，而是指撒但邪灵已经在世上了，请仔细分辨，请大家看一处圣经哥林多后书11章4节，这里说:"假如有人来另传一个耶稣，不是我们所传过的，或者你们另受一个灵，不是你们所受过的，或者另得一个福音，不是你们所得过的……"我们大家要明白主的教训，现在已经有人传了不是圣经启示给我们的耶稣，而是"另一个耶稣"，我们要知道这是一个假耶稣，不要上当啊!

二、他们引用新约圣经约翰福音第5章39节,谬讲"你们以为内中有永生"中的"以为"两个字，说成是"不一定有永生，没有永生了。"他们讲："圣经中没有永生了，现在耶稣已经来了，不用圣经了，圣经是老黄历了，下台了，有女耶稣亲自写的书代替圣经了。"书名有《东方闪电》、《上帝的声音》、《在光中行走》等等，他们还引用马太福音24章27节的经文："闪电从东边发出，直照到西边"。他们说："东方闪电是从中国开始的，要传到外国去。"以上都是他们谬讲。请看圣经路加福音10章18节主耶稣说："我曾看见撒但从天上坠落，像闪电一样。"东方闪电正是出于撒但的工作。

三、他们讲女耶稣第二次降临了，第一次道成肉身是男孩子，第二次就是女的。实在太荒唐了!基督道成肉身历史中只有一次,与完成十架救恩有关。基督第二次来是荣耀的再来，何须再次"道成肉身"?这些竟自称基督，欺骗世人，何等狂妄!这不就是撒但的又一个迷惑吗?总之，这些人拿着圣经反对圣经,歪曲圣经真理，目的是迷惑信徒。其实他们只用圣经作招牌，他们宣称基督已经二次道成肉身，目的是让人不再仰望荣耀的救主，万王之王的再来。"女基督"骗人说耶稣的名字已不再使用，因魔鬼本来就害怕耶稣基督大能的名的威力。他们错误很多，熟悉圣经的人一眼就可揭穿。后来，我又对东方闪电作了一次调查，亲自去了开封市，找到了他们的"接待站"，打听到他们内部的一些情况，今简单陈述如下：

经过和他们的谈话，他们告诉我，他们的教会是有组织的，女耶稣，就是"全能者"，不再叫耶稣，叫"全能者"。下边有一位大祭司，管理他们教会的全面工作，再下面就是"引导的"就是他们的讲道人，还有"引路人"，最后就是在各处都设有"接待站"，这是他们教会的组织。教会的名字又叫"二次救主"，"真光"、"真道"，他们说圣经过时了，不用了，不要守十条诫命了，要守他们的十条行政，如果违犯了，女主耶稣咒诅你，你家里不平安。他们还讲现在是收割的时候，若不接受他们的教义，"全能者"要审判你、咒诅你，说现在是全能者的时代，不用提耶稣的名字了。今陈述与《天风》，敬请告诉全国各地教会，谨访异端邪教的侵入。

(资料来源：《景声》)


东方闪电Ⅰ

●朱秀莲

在云云被披露的异端派别中，「东方闪电」是可谓发展迅速、肆虐最广的一派。

据报，束方闪电始自九四年，是目前国内发展得最快的异端，分布于河南、河北、安徽、山东、福建及广东。三月底，河北省邯郸市基督教两会便召开了各县(市)区基督教两会负责人会议，商讨如何抵制东方闪电。

东方闪电宣讲「话成肉身」，指「末世道成肉身的神来了，把恩典时代耶稣一些作法废去了，他来主要是说话，借用话语来成全人」，认为基督第二次再来是以话语作拯救(但并非称为基督)，因此大量出版刊物，包括《救主早已重归》、《神向全宇宙发声》、《活在肉身显现》、《东方发出栈的闪电》、《新的发声》和《国度的赞美》，每本皆洋洋数十万字，超过五百页，其信徒都奉为圭臬，四处传讲。其实以上各书重复处甚多，通常分为两部份，第一为〈圣灵向众教曾的说话〉，第二篇〈神自己的亲口发声〉。

以下透过《救主早已重归》，看看此派的信仰。

一、女基督降临河南

他们根据马太福音廿四：27节「闪电从东边发出，直照到西边。人子降临也要这样」，引伸出神降临在东方之说，「我又从以色列转到了东方。当东方之光渐渐发白之时，全地的黑暗才稍转光明。人才都发现，我早不在以色列，而是从东方重新升起」，他们称之为「在大红龙国家我作了一步令人莫测的工作」(页264-267)。而神为了突显他的公义，这次穿上一个女性的肉身向人显现，因为「两次的道成肉身完全了道作肉身的意义」，「耶和华起初造人类是造了男性、女性两类人。所以，他道成的肉身也就按着男性、女性来划分了」，对东方闪电来说，神既然造男造女，第一次以男性的肉身显然，第二次当然是女性了(页463-473)。他们宣称这位「女基督」早已降临在河南，并经已向不少信徒显现，所以「一直痴痴地等待着救主耶稣降临，这样的人我都称其为不信我的人」(页369)。

他们否定三位一体，认为此说将神分割了，是人对神的曲解。「你们中毒大深了……因为三而一的神根本不存在，这都是人的观念，是人的错谬的认识法」、「无论何时不能有圣父、圣子、圣灵三位一体的说法，这是千古罕见的谬理，不存在！」、「现在你还信三而一的神吗？但愿你最好还是信一位神，不要信三位神，这样，你不觉得太累了吗？还是轻省点好，因为『主的担子是轻省的』」(页474,481,488)。

二、信徒改名混人教会

东方闪电将旧约、新约、末世划分为律法、恩典、国度(即话语)三个时代，以二千年为一个单位，指神在不同时代有不同的工作，但这个六千年的奥秘，如今才由神亲自打开(页442-446)。他们又指恩典时代既然过去，圣经便变得不合时宜，信徒不应再研读圣经，因为「你也不是羔羊，所以我们别研究圣经，别抠圣经，最好谈谈圣灵的工作，就是神自己作的现时的工作」(页443)。他们要求信徒传道，但必须对此了解透彻后才可向人传给别人，而对象尤其是给宗教界的人」，因此；此派信徒常常改名易姓混人一般教会中，向信徒传讲女基督早已重归。

信徒若对圣经稍有认识都不难发现东方闪电的错谬，他们在神论、基督论、末世论等教导上都与圣经背道而驰，难怪他们教导受众不要看圣经了。虽然如此，但其发展之迅速却仍有如星星之火，可见国内不少信徒信仰根基浅嫩，未能掌握真理，抵挡异端。此外。东方闪电所传讲的女基督、否定妻子(或女性)要顺服丈夫(或男性)的教导，在传统男尊女卑的社会中，确能吸引长期受压制的女性，倍感肯定这是位公义公平的神。

在某屑面来说，基督教确实有其繁杂难明之处，对一般农村信徒而言，他们对三位一体确摸不着头脑，亦不能理解为何二千年前的圣经对今日仍生果效，上帝又为何不再颁布特殊启示以适切他们今日的需要。但东方闪电却陈指了一个上帝为中国人特设的「基督教」，并让他们肯定所信的是真实的，因为「救主早已重归」。

上一章目录下一章


东方闪电Ⅱ

●陈渔

一、源起东方闪电派又称为七灵派。大约在1990年兴起于河南地区，创始人是一位河南郑州的邓姓女子，她自称为二次降临的女基督，名叫「闪电」。从她著作中的举例，可以判断她早年应当是李常受呼喊派下的信徒，但她认为自己与李常受的身分不同，工作不同。李是一个有恩赐的人，被神使用的圣仆，而她则是「道重返肉身」的全能者──女基督。时代已经改变了，所以新(闪电)旧(李常受)工作已经更替了，李的恩赐在于解经，如今道成肉身的闪电自己「说话」，再也不用李的解释了。甚至圣经都不如她「话语」重要。她认为圣经的记载已经过时，只有接受她的「新启示──三步作工」才是今天神向圣徒启示的心意。所以东方闪电派的信徒都有强烈的使命感，专门在已建的教会中「拉羊」、「以真理解放教会」，造成教会内部极大的伤害。而教会对他们行动背后神学思维所引发的驱动力却了解不多。

据一位脱离东方闪电派的信徒说，目前东方闪电差派到中国十七个省分活动，她的「书卷」百万言之多(其实内容多数复沓)，其中发行最广、最「权威」的是《东方发出的闪电》，行文以「第一人称」叙述，说是「圣灵」向众教会说话，甚至是神自己亲口说话(即指她自己是神的代言人)，因为她就是重返肉身的神、再来的基督。第一次道成肉身是为了救赎人类，第二次重返肉身是为了征服人心，战胜撒但。不接受她的「话语」会横死，或受到严厉的惩罚。

二、信仰的内容表面上东方闪电派的著作甚多，如《救主早已重归》、《神向全宇发声》、《话在肉身显现》、《审判在神家起首》、《神隐秘的作工》等。最普及的二本是《东方发出的闪电》与《神隐秘的作工》。目前因「东方闪电」已被全中国的教会视为异端，所以再刷的书名不用「东方闪电」这个名称，每隔一段时间，就换个书名再次发行。

事实上这些书的内容多半雷同，不过是改变书名或章节、内容前后次序更动，如《神隐秘的作工》与《审判在神家起首》内容完全相同，而又与《东方发出的闪电》仅有章次安排上的不同。《话在肉身显现》共有三册，基本上是讲道集，几乎所有选本的内容都可以在此书中找到。「东方闪电」的教义重点在于「认识三步作工」，那是新异象、新启示，也就是认识神唯一的途径。

这些作品都建立在「神六千年工作的内幕」的基础之上。「东方闪电」认为只有他们解开了神的作为的奥秘。他们的「使徒」最常说的道理是：神的工作划分为三个时代──律法时代、恩典时代、国度时代，神在三个时代中「三步作工」。为了配合神的作工，神在三个时代中彰显不同的性情；神在三个时代中显现不同的性别；神在三个时代中开展不同工作。现今所在的是第三个阶段国度时代，道返肉身的神在作征服人的工作，这就是神第二次道返肉身与恩典时代中基督道成肉身的区别与联系。

这一番「神的工作」的道理，经常掳去了一些对圣经真理认识不清的迷糊人，特别是姐妹。

三、关键性的错误片面的认识圣经、错谬的「时代论」、树立个人权威解经模式三者是「东方闪电」错误的根源。

熟悉圣经的人很容易发现以上论点的荒谬，如神是永恒不变的主宰，并非一时期一面貌、一时期一性情、一时期一形相、一时期一工作。这错谬与初代教会「形相神格唯一论」(Modalistic Monarchianism)的异端观点雷同。神无论在什么时代都是三位一体的真神，都是全能者。再来的基督就是为我们死而复活的基督。他是宇宙的主宰，他作工的地点直到地极，当然不只在一处。道成肉身是一次完成了救赎，根本不必谈还有第二次重返肉身的再次拯救，遑论奢言第二次再来的拯救是中国人并且为女性的形象！当主基督再来的时候，才是审判的时候，但他再来的日子没有人知道，他等候人归向他，却不是用恐吓的手段征服人心，「东方闪电」的错谬实在是显而易见的。为何这样显而易见的真理，却仍然有这么多的弟兄姐妹认识不清呢？原来很多信徒被表面的假象蒙蔽，而且圣经的真理并未在他们心中建立起系统的规模，因此被似是而非的属灵词汇欺骗了。

四、教会被破坏的原因１．未能落实爱心的功课

「闪电使者」锁定发展目标的时候，经常针对不冷不热却有根底的教会。他们很有爱心，热于助人，往往在经济或工作上协助目标。当对方被感动时，她「善意」地请你去听道，或是告诉你有外地的好「讲员」愿意来讲道，可以免费提供好「教材」、「属灵书籍」，偶而说圣经中有些地方已经过时了，需要有新的启示。有些醒悟过来的人回想自己受迷惑的过程时，都说开始听他们讲道时，确实觉得有点不太对劲，但那些传讲异端谬论的假先知在讲道前，就要求他们无论如何要听完再说，碍于人情，又受到他们热切的帮助，不知不觉就掉下去了。

这些遵行「要有神的性情表现」的闪电使者的爱心使人失去戒心，最后拉走的常是教会的中上层同工，甚至全教会都变成「东方闪电」的据点。

我们认为这过程中存在邪灵的势力的影响，如疲劳轰炸的听道训练，许多人反应，进入会场就莫名其妙地被吸住了。这确实是属灵的争战。但不可忽略的另一层面是，今日中国教会缺乏牧养人才，不能在信徒实际的生活面给与照顾与帮助。生活面的难题常被淡化为属世的苦难。他们在长期的苦难中特别期待主再来；在充满无力感时，特别期待一位全能者与超然的大能力；在缺乏文化(知识水平)的背景下，特别崇拜可以得到「新启示」下笔万言的人。因此，对于这种复杂的成因，也不能简化为属灵的争战。

２．传统观念、私意混淆圣经真理

相对于中国传统民间信仰根深蒂固的影响，直接读圣经就显得有语言、文化背景疏离的困难了。「东方闪电」的书籍虽然杂无统绪，却全是浅显易懂的说解，生活化的比喻，夹带着圣经的部分真理，常以圣灵第一人称叙述。一部分是「道成肉身」的耶稣说话(引用圣经)，一部分是「重返肉身」的闪电说话(比圣经更要紧的新启示)。对圣经不熟的信徒而言根本不易分辨，甚至有些信徒还会以「东方闪电」的书籍作为读圣经的参考书。

(资料来源：中国与福音)

上一章目录下一章


拆穿邪教“东方闪电”

●教会角声- 中国家庭教会提供

主再来之前,必有异端邪说出现,并有人冒充基督(太24:23-26),这是主耶稣预言他再来的兆头之一(太24:4,5,11),这是主橄榄山上向门徒所说的预言.

但到今天,这些预兆都应验了,异端在各地蜂拥而起,就中国大陆而言,已有许多异端,严重地扰乱了教会,"东方发出的闪电”就是其中的一种异端,简称"闪电派”,其发展甚速.该派起源于几位妇女,后散布于河南,安徽,河北,山东,广东,福建,陜西,辽宁,吉林等地,他们的“使徒”流窜全国,到教内掳掠人:他们的“经典”是《东方发出的闪电》,《活在肉身显现》,《圣灵向众教会的说话》,《新的发声》等书; 他们的动机以最恶毒的手段引诱,诡诈的偷羊,以说谎为智慧; 他们的本质是属于邪灵的工作.

据各地教会的反应,这异端"闪电派”非常猖狂,现将他们已显露的境况揭于众知,并以圣经真理与之校对,目的为护教抗邪,挽救迷羊,清除异端的教义.

(一) 猖狂的反对圣经,亵渎圣经现在根据闪电派的经典看其内幕:

“圣经所记的都是有限的那些东西,... 四福音一共还没有一百章,什么咒诅无花果树,彼得三次不认主,耶稣被钉十字架,无非就是记载这些东西,人就把这些当宝贝了,而且还与今天对号了." (《闪电》346 页).

“摩西写圣经很晚,他能知道天上的神是怎么说的吗?神创造时到底如何作的,他根本就不知道”(《闪电》399 页).

“相信圣经,就是相信谣言”(《闪电》417/419 页).

“所以我们别研究圣经,别搞圣经了”(《闪电》368 页).

“持守圣经观念的人是圣经的阶级敌人”(《闪电》246 页).

“留心与相信圣经的人是圣经的看家奴... 是经文的走狗”(《发声》28/30页).

“不管以往圣经对人的帮助有多少,但到现在圣经成了神最新工作的拦阻,... 圣经成了人心目中的偶像,也成了人头脑中的迷”(《显现》799 页).

“你从圣经里并不能找着耶和华的心意”(《显现》812 页).

“这书(圣经)的作者不是神而是人”(《显现》814 页).

“但这些书仍是过时的书,仍是旧约时代的书,他们这些书再好也只能适用一个时期,并不能存到永远... 再好也是过时了... 就新约‘生命之言’即‘使徒书信’,'四福音’拿到今天都成了历史书籍,成了老黄历... 还不是都过时吗?还不都是无价值吗? (《显现》815 页).

“保罗的书信并不是‘天书’,并不是神圣的,并不是圣灵的出口发表,只是保罗对教会的一个发表... 并不能与耶稣的说话或是约翰看见的大异象相比”(《显现》1105 页).

“在他的话里头,就不可能避免参杂一些人的经历... 同样,猷大书,彼得书信,约翰书信,你们也就会有正确的评价了.你们再也不能将这些书信都看为天书,而且是神圣不可侵犯的”(《显现》1106 页).

“查考圣经的人是拒圣灵”,"人没有资格查经,人不能展开那书,更无资格解释圣经”(《闪电》367 页).

◆真理校对--圣经是绝对权威的:

圣经都是神所默示的(提后3:16) 圣经是圣灵借着人写的(彼后1:20/21). 因圣灵能知到神的事. (林前2:10) 圣经能激发信徒灵性. (罗15:4; 彼后3:1) 圣经不可强解,否则自取沉沦. (彼后3:16) 圣经不可增减. (启22: 18/19; 申4:2; 12:32; 箴30:6) 圣经永不可废去. (太24:35; 诗119:89) 圣经的话是灵是生命. (约6:63) 圣经是生命之粮. (太4:4; 耶15:16) 圣经是道路上的亮光. (诗119:105,130) 圣经乃医全体的良药. (箴4:20-24) 圣经乃真理的标准(赛8:20) 圣经是属灵的兵器(太4:4,7,10; 路1:37; 来4:12) 圣经当常常查考(约5:39; 徒17:11; 赛34:16) 圣经胜高贵的纯洁今银(诗19:9-10,119:72). .... 等等.

(二) 神已第二次道成肉身说神第二次道成肉身是个女性(《闪电》前言1 页,正文384 页…389 页),且在中国.

◆真理校对

1. 道成肉身只有一次

加4:6 说"及至时候满足,神就差遣他的儿子,为女子所生,且生在律法以下."这段经文有三点足可对付"神已第二次道成肉身”的谬论:

(1) 时候满足: 神只定一次,并未说第二次.

(2) 女子所生: 即童女所生,二次道成肉身的是童女生的吗?

(3) 在律法以下: 神明确规定,耶稣只生在律法时代.

基督只有一次在末世显现: 来9:26 下"... 但如今基督在这末世显现一次,把自己献为祭,好除掉罪”

基督道成肉身,有旧约预言(赛7: 14; 9:6),有家谱(太1:1-16; 路3:26-28),有降生的详细记载(太1 - 3 章; 路1 - 2章).这位女基督有这一切吗?有谁为她施洗?有谁为她作见证?

无任何根据说神第二次道成肉身在中国,论到中国的唯一经文是赛49:12节,解释时应把49: 11 - 12节连读得知:这些从远方西方,北方,从秦国(中国)来的人是从大道上去敬拜神的,绝非说是基督第二次在中国道成肉身出现的.

(三) 自称"女基督”引赛41: 1 - 14 中的"东方一人”就是"女基督”,又说:第一次道成肉身是男的,名叫"耶稣”,第二次道成肉身是女的,名叫"闪电”(根据太24: 37),两次的道成肉身完全了神道成肉身的意义,更重要的是在创1:27 中完成了"神按着自己的形像造男造女”的目的(《显现》860 页).又引《易经》的"道分阴阳”来支持其论点(《说话》35 页).

◆真理校对

圣经中绝对没有"神第二次道成肉身”,更没有道成一个“女的肉身”.基督是男性因为林后11: 2说:"把你们许配一个丈夫,如同贞节的童女献给基督." 如果基督是女性的,她的配偶岂不是一个童男子吗? 又如启19:7中羔羊婚娶新妇,岂不要改为女基督婚娶新郎了吗?基督若是女性的,为何圣经没有说:"必有童女怀孕生女”? (赛7:14)

“东方一人”乃是指古列,根据赛45:1 - 4来解释就一目了然了.

创1:27 中的造男造女绝非指男基督和女基督,乃指神所造的亚当和夏娃(创2:7; 2:21 - 24)

太24:27 "闪电从东边发出直照到西边,人子降临也要这样”,这里是说到基督降临的情形- 到空中环绕地球一圈娶教会而言,并没有说"女基督”的名字叫"闪电”.

(四) 耶31:22中的"女子”当作今日"女基督”的依据,况且"女基督”来是护卫"男基督”的. ◆真理校对

看耶31:22的上文21节中括号里的小字与22节的第一句下面括号里的小字,非常清楚地告诉我们:这“女子”绝对不是什么“女基督”,原文乃指“民”,即以色列民.

原文里“女子护卫男子”,是女子(以色列)投靠或拥抱耶和华,乃指神的百姓悔改后,拥抱、投靠耶和华的情景,绝不是“女基督”护卫“男基督”.

(五) 旧约预言的弥赛亚并不是耶稣,弥赛亚并没有来,竟来了耶稣--(《闪电》257页) ◆真理校对

希伯来文的“弥赛亚”即希腊文的“基督”,即“受膏者”之意!即耶稣:

1. 看约1:41-42中安得烈对彼得的见证.

2. 看约4:25-26耶稣向撒马利亚的妇人暴露基督的身份.

3. 看约8:24主自己的宣告.

(六) 耶稣被钉死又复活不是事实,有内在含意--(《闪电》119页) ◆真理校对--圣经对于耶稣的死和复活有十分详细的记载:

1. 有预表: 献羊羔(创四:4,出十二:1-11,林前五:7); 举铜蛇(民二一:9,约三:14); 五

种祭(利一至七章).

2. 有预言: 赛五三:3-7,诗二二:13-18,创三:15

3. 有经历: 太二六至二八章,可十五至十六章,路二二至二四章,约十八至二十章,谁敢否认这些事呢!只有魔鬼.

(七) 否认神的无所不知--参《闪电》325页,328页,329页◆真理校对

1. 耶稣无所不知(约二一:17,二:24-25),举三例:

(1) 知道犹大(约六:64,70,71,十三:26,10-11,十六:30) (2) 知道拿但业(约一:47) (3) 知道撒马利亚妇人(约四:18-19)

2. 上帝无所不知(代下十六:9,耶十七:9,箴十五:3,亚四:10,诗一三九篇)

(八) 极力贬低耶稣说神要除掉耶稣在人目中的形像,"耶稣是受造之物”--(《闪电》399页) ◆真理校对

耶稣是神的光辉和真像(来一:3): 神要将他高举(徒二:33,36); 圣经给他见证(约五:39,启十九:10); 耶稣基督的地位超过摩西(来三:3); 超过天使(来一:4); 超过万名(腓二:9); 超过万人(歌五:10); 超过一切(腓二:10-11,彼前三: 22);他是太初之道,造物之主(约一:1-3)

(九) 说耶稣道成肉身毫无情感,一味忍耐,包容人的罪过--(《闪电》319页) 真理校对这分明是亵渎耶稣的公义,圣经记主是恨罪的基督(来一:9)

1. 严责法利赛人(太二三章)

2. 严责自己门徒(太十六:23,路九:55) 3. 严责不悔改者(路十:13-15,十三:5)

(十)"若不是道成肉身(第二次)....不能将罪恶的人完全拯救出来”--(《闪电》381页,431页,440页) ◆真理校对--

圣经明说基督一次显现献祭,就使人成圣: 来九:12,26,28; 十:10,12,14)

(十一)极力反对"三位一体神”的信仰说"三而一的神根本不存在,也就是圣父、圣子、圣灵三位一体的神根本不存在”(《闪电》393页,399页); "圣父、圣子、圣灵,这个说法最谬”(《显现》869页); "圣父、圣子、圣灵怎么能合一呢? 但愿你们信一位神,不要信三位神”(《显现》874页)

◆真理校对

神是独一的(可十二:29),但又是三位一体的,圣经里虽无"三位一体”的直接明文,但我们仔细地去查考圣经,神是“三位一体”的.

1. 创造时-三一神一同工作:

(1) 圣父创造: 创一:1,伯二六:7,三八:4 (2) 圣子创造: 箴八:22-30,约一:3 (3) 圣灵创造: 伯二六:13,创一:3,诗一零四:30

2. 造人时-三一神一同工作(创一:26-27,二: 7,伯三三:4)

3. 焚城时-三一神一同工作(创十八:16,十九:1,24)

4. 降世时-三一神一同工作

(1) 父差子: 约六:38,七:29 (2) 子顺服: 腓二:6-7,来十:7 (3) 灵孕育: 路一:35,太一:18下

5. 受洗时-三一神一同工作

子上来,灵降下,神发声(太三:16-17)

还有太二八:19,林后十三:14....等,都说神有三个位格.

(十二)说"神是没有感情”(《闪电》20页) ◆真理校对

这是大胆的亵渎神,圣经明明的说神是真活的(耶十:10,帖前一:9); 是有感情的,例如:哀哭(来五:7,路十九:41,约十一:35); 喜乐(诗四三:4,撒上十五:22,来十:38); 忿怒(林后十一:2,出三二:10,撒下二四:1,启六:15-17); 悲叹(约十一:33,38,赛一:2-3); 忧伤(创六:6,太二六:38); 恨恶(来一:9,箴六:16-19); 慈爱(诗一三六篇)

(十三)"我(神)若是公开的工作不早就给魔鬼缴获了吗? 它们还能容让神的存在吗? 若是讲道教训人,那我不早就粉身碎骨了吗?" (《闪电》353页)

◆真理校对

撒但向神只有战兢(可一:23-24; 五: 2-7; 太八: 28-29; 雅二: 19)




「闪电」来了，请保护你的群羊

●邱清萍

最近在三藩市一教会讲道，刚散会就有两位青年男女走进来，并开始分发一些书籍和光碟。书名《圣灵向众教会的说话》，光碟(共五个)名《真理圣诗精选》。两者印制颇为精美。

那个女的跟我聊起来，介绍自己是大陆家庭教会的人。我看书内页和目录，知道不妙，就问他们是不是东方闪电派？她却一口否定。我看见书内电邮地址为：thealmightyhasreturned.com，即「全能的主已回来」的意思。东方闪电派相信弥赛亚已于一九九零年以女基督之身再临地上，而且是在中国。我再追问，她还是不承认。跟着她转变话题，又向我要地址，幸好我没有给她。

回到家里，我立刻从书架上找出东方闪电派的书籍，果然不错，这本《圣灵向众教会的说话》摘录自他们在大陆印刷的《东方发出的闪电》、《话在肉身显现》和《神向全宇的发声》等书，这些书其实都是互相摘录，彼此重复。因该派已被大陆教会视为异端，他们就改名换貌，掩人耳目。这些书内容杂乱无章、语言粗俗而且错、白字连篇，水准极低劣。本来无须费神，估计也不会引起太多人的兴趣；但是看他们不计成本花费印刷，那天在教会收到的一本就有700页，可见他们是决计不惜代价，要进教会迷惑信徒，以他们自己的话说，要「以真理解放教会」。

这派的人在大陆已造成很大的伤害，不但迷惑了很多知识水平低的信徒，甚至一些知识份子，教会的中上层同工，也有被拉走的，并有教会成了他们的据点。更有些人表示被「莫明其妙」的吸引住，可见背后有邪灵的工作，我们不能掉以轻心。(参《中国与福音》33期，11-17页)。东方闪电不只是异端，也是邪教，勾引无知者入教后，就用控制与恐吓的方法，使他们与家人及原教会领袖或弟兄姊妹疏离，甚至挑拨毁谤。又怂恿他们不要上学，不要找工作，也不要干活，天天到外面传「道」。有些人甚至变卖家产捐给组织，造成家庭分裂。如有想退出者，就会受到恶毒的咒诅，甚至被软禁。

目前他们已在北美各地华人教会展开攻势，那天我们当中有人问他们如何找到教会的地址，他们说是号角报纸上的教会名单。也许下一次他们就会来「光顾」您的教会！请作好准备！以下简介东方闪电派的谬误与骗术：

一．简史

东方闪电派在九零年代初在河南崛兴，发展很快，信徒遍及中国十多个省份。创始人是河南郑洲的邓姓女子，自称为第二次降临的基督，名叫「闪电」。取名于马太福音廿四章廿七节：「闪电从东边发出，直照到西边，人子降临，也要这样。」可惜她没有读路加福音十章十八节主耶稣的话说：「我看见撒但从天上坠落，像闪电一样。」他们建立了一个庞大而神秘的组织，并差派许多信徒，过村过省去「拉羊」。近年来到美、加，在纽约及多伦多设有会址，到处分发文字宣传品，还训练他们的工作人员如何混入教会，搜集资料，取得信任后进行思想改造。

二．信仰权威

他们虽引用圣经，却认为圣经是摩西的想像，和保罗的偏见，而且已经过时。现在应接受女基督在《东方发出的闪电》一书中的启示，该书第一部份就标明是圣灵向众教会所说的话，以第一人称，一部份引用圣经以「道成肉身」的耶稣说话，一部份以「重返肉身」的闪电说话(自称比圣经更有权威的新启示)。

「女基督」拥有绝对的权威，并以「十条行政」来代替十诫，其中第七条这样说：「一切应听命于被圣灵使用的人，违背一点也不行，得绝对听从，不要分析对错，或对或错都与你无关，你只管绝对顺服就是了。」(《圣灵向众教会的说话》第700页)据了解，「女基督」要求跟随的人绝对顺服她，连婚姻家庭也不能自主，不顺服者不能得救。此人不但离经背道，还胆大狂妄，自立为神，控制奴役人，非常的危险。

三．神论与基督论

他们否定神是三位一体，在《救主早已重归》一书中这样说：「现在你还信三而一的神吗？但愿你最好还是信一位神，不要信三位神。」(第488页)他们认为神在不同时代有不同的形相及工作：耶和华是「律法时代」神的名称，是以色列选民的神；耶稣是「恩典时代」神的名称，是所有被救赎之人的神，他所作的工作「只代表恩典时代，不代表律法时代，也不能代替末世的工作」。到末了的时代，就是「国度时代」，这位所谓的女基督说：「我的名不叫耶和华，也不叫耶稣，而是称为大有能力的全能神自己。」(《东方发出的闪电》第302-321页)。

但圣经告诉我们神在任何时代都是三位一体的全能者，道成肉身一次完成了救赎(希伯来书十章10-14)。假基督似是而非的教导，目的在混淆真道。

四．救恩：

在一篇「只有末后的基督才能赐给人永生的道」(《圣灵向众教会的说话》第642-43页)里面这样说，末世的基督(别处称为第二次道成肉身的基督)带来的是生命，是长久永远真理之道。没有他「你就永远不能得着真理与生命」。换句话说，耶稣基督的救恩也没有功效，只有透过「闪电」的工作人才可得救。这样的教导就是约翰一书第四章所说的「假先知」，是出于敌基督者的灵，就是那谬妄的灵，信徒要远避。

五．迷惑人的手段

他们渗透的对象是福音派信仰的人，策略是：摸底、铺路、见证(《大使命季刊》，02/2001期)。就是先建立好关系，留下好印象。为了得到信任，可以不择手段：撒谎、以财以色建立关系、假扮属灵，样样都来。然后透过讨论、诱导与洗脑，同时利用及打击圣经，使对方原有的信仰破产。他们行动非常隐秘，也不给真实姓名地址，甚至也不承认自己是东方闪电派的人。

稍有圣经基础的信徒都能看出他们的谬误，及他们不良的用心。但初信者或根基不稳者有可能被他们迷惑。盼教会：

一．留意东方闪电派人的出现，他们常常先参加教会聚会，好像很投入的样子，在大家不防备的时候，就把书及光碟拿出来分送给人。应立时阻止，不要容许他们在教会范围派送书籍和光碟。

二．及早教导弟兄姊妹，认识该派是旁门左道的人，对教会及信徒会带来破坏与伤害，当远避之。千万不要把家中地址、电话号码或电邮地址给他们，坚决不与他们来往。


亲历“东方闪电”

(根据录音整理·更新)

据我所知和所观察，目前的“东方闪电”已经发展到了第四个阶段，并即将进入第五个阶段。

第一个阶段：“东方闪电”的发起是在河南，它的第一本书叫作《东方发出的闪电》。那时他们的手段是比较粗俗和原始的，容易被识破；他们从信徒口中打听到那些有名的、常在外面奔跑的传道人的家，然后从门缝往他们家里投书，有时还在书里夹带一些钞票。我本人就收到他们用这种方法送来的书。这个阶段大约在七年以前。这个阶段的书还有《行在光中》等；书中均以第一人称的口气，称读者为“我儿女们哪”等，是比较容易被识破的。

第二个阶段：是从利诱转向威逼的粗暴阶段；这是从大约四年以前开始的。在河南、安徽、湖北等地我所认识的同工当中，有不少人落在这种难处里。在这个阶段中，他们常常是把攻击目标诓骗出来(如声称请他们为家人、弟兄姊妹祷告等等)；骗到他们的地方以后，就会动用武力。他们几乎每个人的怀里都揣着一个小棒子，在来者的主要关节处(如四肢)和头部将其打昏，然后带到指定的地方，向他们灌输“东方闪电”的教义；如果不接受，他们还会使用更加毒辣的手段。这些受害者中间有不少都是我认识的，在河南卫视台也报道过；例如有耳朵被割掉的，腿被打断的，弟弟把亲姐姐的胳膊打断的，原因就是不接受“东方闪电”的邪教教义，不接受他们的“女基督”(这是他们回答电视台采访时的答案)。当然那些人已经触犯了刑法，受到了法律的制裁。

在这个阶段中，我父亲的一位同工曾被骗去，并被投毒；另一位和我一同受苦的四十多岁的亲密同工，也被他们在水中投放了毒药；我孩子的小姨有一位邻居，是单身弟兄，也被投毒致死。这些都是我亲历的真实事件；这一阶段的特点是暴力，其对象是教会中比较有影响的弟兄姊妹。尽管那些作案的人自称为是信主的，但还是比较容是被识破的。

第三个阶段：这个阶段的主要特点之一的利用色情的试探，把攻击目标“搞臭”。例如我认识的一个安徽的全职事奉的姊妹(我不便说出她的名字)，到现在已经被“东方闪电”掳去快五年了；我曾经多方打听她的下落。这个姊妹长得很漂亮，现在却已经“破罐子破摔”了；“东方闪电”藉着她勾引了许多教会的领袖失身，落在淫乱的罪里。有两位安徽的同工(我不能说他们的名字)，也是被骗去，软禁了十四天之久，利用女色勾引，并伺机拍照；她们把弟兄的手搭在自己的肩膀上，这时就有人拍了照。这是他们的策略，用照片当作把柄，威胁人就范，接受他们的邪教教义；如不服从，就会有一个男子来到，指责其调戏自己的未婚妻(或表妹等)，并以诉诸法律作为恐吓。这两位弟兄后来逃跑出来，连鞋子也没有穿(他们日夜有人看守)；上面的事情是他们亲口告诉我的。

另外，在河南周口有我们曾经一同服事的一对父子同工；父亲是教会德高望重的长老，儿子到了三十多岁还未婚娶。这个情况被“东方闪电”的人探知，并试图利用长老的威望拉拢一大批信徒；于是就决定从这个儿子身上打开破口。这天有一个美貌女子来到他家，说：“你们家里这样爱主，我真愿意在这样的家庭里服事，哪怕做个使女，我真想作你家的媳妇……。”这样的甜言蜜语引起了长老的警觉，但儿子却已经被打动了。当天，那女子就寻得与长老的儿子独处的机会，并百般勾引(那位长老当时不知道)；在糊里糊涂之间，那儿子就与她同床了。犯罪以后，那作儿子的也有过自省，并与那女子谈论此事；那女子威胁说：“反正你与我已经有了这种关系，如果你不接受(指“东方闪电”的教义)，我就败坏你的名声，还要败坏不爸爸的名声；教会也就不接纳你们了。”事发不到一个礼拜，已经被众同工觉察到了，因为那陌生女子住在他家，于是请那位长老来劝阻他，可惜他胜不过这个试探；在此期间父子二人多次交涉，彼此生了很多的气，儿子要娶那女子为妻，父亲坚决不同意，教会也因为那弟兄犯罪而处理了他。后来在众人的祷告和帮助下，那作儿子的(他毕竟是真正重生得救的人)终于转变过来，他明白那个女子不是真信徒；她的行为如此不检点，对其他人也会作出同样的事来。那个女子曾经给他一本书叫《小书卷》，为了要回那本书，那女子多次来缠摩弟兄；那弟兄的态度是：“我不会信‘东方闪电’那套东西，也不会继续和你保持那种关系，但我也不把书还给你。”其实那女子在初步得逞不到一个礼拜的时候，就已经开始在教会中败坏那长老父子的名声了，在弟兄姊妹中间布散她与长老儿子同居的消息，目的是要“搞臭”教会领袖，逼其就范；及至现在败局已定，她就纠集了“东方闪电”内部的一帮暴徒，放火烧了弟兄的家。我是在那场大火以后不久去的，上面的事情是那位作长老的父亲亲口告诉我的。我还知道在甘肃、新疆的富康、安徽、河南、湖北等地，也有不少类似的情况。

第四个阶段：前面几个阶段已经过去，到最近半年多以来，“东方闪电”所用的手段更加趋于诡秘，更加防不胜防；他们在总结和发扬了前面几个阶段的经验以后，本阶段的特点是具有极大的欺骗性，手段更加细致入微，更加隐藏，那本书(注：指的是《“东方闪电”工作方法内幕》一书，下同)中也有介绍。他们的工作范围不仅在新疆、甘肃，而且据我观察，他们在陕西的西安或者周边地区有一个总部，在安徽的活动也十分猖獗；我曾在安徽被他们数次打电话邀请，我没有去(后面我会谈到)，另外一个姊妹去了，被他们软禁起来，几乎丢掉性命，后来是借助公安得以脱离。我刚刚得知，在山东，他们也用同样的方法在活动。而我本人现在正是他们悬赏绑架的目标；这不是演习，而是面对面的“肉搏站”。这个阶段的主要攻击目标是教会的领袖；至于那些影响力小的，灵命软弱的，他们没有重点攻击。他们的伎俩异常诡秘，有严密的计划和组织，细致到令人不可思议；实在是出于撒但的，是要败坏神的教会的一个邪教，连许多服事神多年的同工也被他们蒙蔽了。

因为时间关系，我不能把我所知道的(有新疆、甘肃、陕西、河南、安徽、山东等地的事)全部陈述出来；但是他们在本阶段所用的方法、步骤、手段都是同一个模式，同一个工作原则，正象那本书中所说的。我想仅以发生在我身边的几位同工身上的一个例子来说明；他们现在才刚刚脱离虎口。

大概在今年(注：2000年)的2月，我们有一个同工会；同工会结束以后，我到外地去服事，大约有三个月不在家。这时，潜伏在我们教会中摸底达九个月之久的一个“东方闪电”的卧底开始活动(“摸底、铺路”是“东方闪电”本阶段的工作策略之一)。在此以前，我们也看见“东方闪电”所制造的刑事案件，以及他们被政府注意，定为邪教；所以警惕性也放松了，这是我们被骗的主要原因之一。他们潜入教会的方法在各地大致相同，都是声称自己“是从三班仆人、二两粮、灵恩派……出来的，不懂圣经，没有听过生命的道”；我们也真巴不得他们离开谬误，所以弟兄姊妹很乐意接纳、帮助、亲近、关心他们，热情地带他们弃邪从正，他们就这样在弟兄姊妹毫无防备的情形下进入了教会之中。混进来以后的下一步是“摸底、铺路”，他们会在很长一段时间里真象是温顺的羊羔一样，学歌、祷告，还会说“奉耶稣的名”，听完道以后就大加赞赏，说些“主真怜悯我们，我们从来没有听过这么好的道”之类的话；这些都是埋下的伏笔。

在这个过程中，他们会特别留意谁是教会中治理的，是领袖，是主要同工，也要摸同工之间的关系，包括同工之间的一些不愉快；他们也会特别注意那些热心的信徒(正如那本书所说的)，标准是：聚会来的早、听道不瞌睡、作笔记、学歌快、聚会前后摆放凳子等等，这些热心的信徒要主动接近他们，软弱的、不热心的他们不摸。他们甚至要摸同工爱看的书籍，比如爱看王明道、倪柝声、王国显、林献羔的书，就说明他是坚持因信称义的，是坚持基要真理的，这都是摸底的对象；而那些错误的东西，如二两粮等等，还不许摸底。他们也摸同工经济来源的情况，因为这是一个敏感的问题；他们的目的是在适当的时机借此攻击领袖的地位，败坏其声誉(在他们的手册中有“怎样攻击当地教会领袖”的条文)。

把这些都摸清以后，他们才开始“铺路”，设法把同工带出去“转观念”，就是向他们灌输“东方闪电”的邪教教义。

这是一个比较长的过程，那个潜伏在我们教会内部的人就花了九个月之久；直到同工会结束以后，几个主要同工都外出，障碍除去了(我想我是他们最大的障碍)。我们刚刚离开(这是今年3月份的事)，那人就对当时负责的同工说：“我刚刚从兰州我哥哥那里回来，那里有几百人都是在××里的，不明白真道，和我从前一样；我自己没有受过训练，不会讲，所以巴不得你们去给他们讲，把他们带出来，让他们也能认识纯正的福音真理。……”对于主的工人而言，听见这样的呼声就往往会激昂起来，失去了防备的心，何况那人在教会中也已经有九个月的时间，又表现的很谦卑、很温柔、很追求(我们曾一度想重点栽培他)；于是他们就动了心，打发了四位同工(两位弟兄、两位姊妹)跟他前去。这四位同工是那人点名邀请的，他声称：“按你们四位同工的工作能力、生命程度和对圣经的理解，一旦出马就能一炮打响，把那些人从错谬里带出来；当然我们也要经过祷告。”这是何等的花言巧语，而这正是他经过摸底以后的精心安排--只要把这几位掳去，全教会就都能一同被掳去了；点名邀请也是“东方闪电”在各地惯用的伎俩。

他们的谎言煞有介事，事后回想起来仍然觉得匪夷所思；在当时更是没有防备了，求主饶恕我们的愚昧和幼稚。在他们出发的当天，神确有拦阻；但同工们因为生命不够成熟老练，分不清是神的拦阻还是撒但的拦阻，仍然买了当天的车票就出发了。那天出发的时候有七八级大风，起了沙尘暴，能见度只有10米。四位同工中间一位有教导恩赐的同工在下楼的时候左脚痛得寸步难行，大汗淋漓；当时有位弟兄说，这可能是撒但的拦阻，如果这样，你上了车就好了，而且到了那里工作大有能力(可见我们对圣灵感动、自己的想法、撒但的攻击的辨别力太差了)。到了楼下，有人提出今天大概走不成了；那位带队的(就是那个“东方闪电”派来摸底的人)说：“不行，今天一定要走；如果火车不开，就退掉火车票去坐汽车。”其实他已经给“东方闪电”的人打过数次电话，安排好了，且是一个圈套跟着另一个圈套；而同工们还蒙在鼓里(直到后来他们失踪以后，我家姊妹才打电话告诉我，他们已经失踪好久了，家里也来教会要人；我才急忙赶回去)。他们就这样上路了。

到了兰州，恭候着的有两位“兰州本地的弟兄”和一位“西安来的弟兄”，其实他们都是安排好的“东方闪电”里的人，是合作演戏的。那“西安人”声称：“神在异象中给我们看见，有神的两位使女从西北来，要复兴西安的教会；所以我们是奉着异象来到兰州。”而“兰州人”中有一位叫保罗的则一见面就问一位同工：“弟兄来兰州几次了？”那位同工答：“我来过兰州，但没有在兰州教会中工作过。”保罗握住他的手道：“那我们是第四次见面了；前三次我是在异象中见到您的。主在异象中告诉我，您特别爱主，讲道特别好；我一直迫切盼望您这位弟兄过来给我们讲神的话，但我心里有安慰：‘耶和华以勒；神一定会带您过来。’我就一直在等候您过来给我们讲道，象保罗看到马其顿人的异象一样；而且这几天我的感动特别强烈，这不，您就来了。真是感谢赞美主啊！主真知道我们的需要啊！”对于一个不够成熟的、没有设防的工人而言，这些话真是能让他忘乎所以，不加思考地跳入他们的圈套；人的本相就是这么可怜，希望对自己以前的事奉有所肯定，希望被吹捧，其实工作的局面、名声等等都是一种试探。这时“西安人”说话了：“你们光顾自己的教会，你可知道我们西安失落的人更多啊！况且我们还是奉着异象来的，到这里真的就遇上了；可见这是神的旨意。你们不是来了四个同工吗，这么好的讲道人都在这里就太浪费了；这样吧，两位在你们这里，两位到我们那里去吧。”这时同工们提出：“我们不太注重异象的事，还是祷告吧；因为我们来的目的地是在兰州。”“西安人”答道：“既然这样，我尊重你们的意见；我们都祷告，我相信神不会丢弃那一群羊的，我要求神快快感动你们。”话说得简直内行到家了！“兰州人”也在一旁敲边鼓：“我们的需要也很大呀，就算四个人也要工作很长时间呀；我们也好自私，也想多吃一点，不舍得给你们呀。”一边说“是我们邀请来的”，另一边说“我们是奉着异象来的”；串通一气，简直天衣无缝！

说着话到了吃饭的时间，有一个人推门进来，保罗介绍他是“当地教会的长老”，遂互相握手致意；刚就座，那“长老”就说：“我可是奉着异象和启示来的。”这时两位同工弟兄说：“对不起，我们不太注重梦和异象之类的事。”这时保罗拍拍“长老”，阻止他继续说；“长老”就说：“那我就尊重你们，不说了。”吃饭的时候，“长老”再次演戏：“不行，我的里面感动的很，我不能消灭圣灵的感动，哪怕你们不喜欢我也要说。我已经两个晚上看见异象，有一个穿白大褂的人来到我面前责备我：‘你为什么拦阻我的工作？’我说：‘我一家三代信你、服事你，怎么会拦阻你的工作呢？’那人就说：‘你拦阻我的仆人使女去西安！’我还莫名其妙。”言下之意，教会失误的责任在他这个作“长老”的人身上；他接着问：“你们刚才在谈些什么？”保罗就把刚才的争论告诉他；他说：“感谢赞美主！怪不得我在家里坐不住，我就来了；原来你们几位都来了。怪不得主说我拦阻他的工作；保罗弟兄，可不能拦阻啊。咱们不知道，主可知道；你看，西安的弟兄都来了吧。”在这样的连番围攻、合击之下，几位同工的疑惑被瓦解了；他们遂商量：“要不我们就分开吧。”“西安人”也随即大呼：“哈利路亚！感谢赞美主！神真是顾念我们这群羊啊！我们今天就走吧。”这是他们各个击破策略的第一步成功；后来，留在兰州的两位弟兄和前往西安的两位姊妹也很快地分别被以相同的方法隔离开了。当下那个卧底的人就去买了四张车票，两位姊妹、那个“西安人”和那个卧底一同前往西安。

先说留在兰州的两位弟兄，他们被以同样的方法(诸如吹捧、异象等等)分开；其中的一个(就是那位腿疼的弟兄)被请去讲道(说是有几百人要来，其实只有五个人来听，当然都是“东方闪电”的人)；讲完后当然又是一通天花乱坠的吹捧：“我们推迟吃饭，请您继续讲吧。”讲了两天后，进入一个新的阶段；有人来说：“我们这里的一位弟兄，因为看见教会的道路不对，就出去寻找正确的道路；已经有两年没有回来了。现在他刚刚回来，您要不要听听他的讲道？”弟兄说：“那当然好。”那人的讲论先是：“不管灵恩派还是‘东方闪电’、被立王，我们都要进去看看；只要我们里面是对的，是寻求神的，就不会错，一正压百邪。”然后慢慢引入“东方闪电”的邪教教义，即所谓的“三个时代--律法时代、恩典时代和国度时代”(这在那本书上有介绍)。几天后，那位弟兄被单独留在一间屋子里，有一个“东方闪电”派来的妓女进来问他：“弟兄您来兰州几次了？我以前见过您，是在异象中……。”还是这一套，只是加进了下流的成分，“我在异象中是穿着泳衣游泳，突然被一条大鳄鱼追赶；我就大声呼救。这时您就出现了，从高出跳下来抱住我，把我救了上来，我一直求主让我见到您这位救命恩人……。”这时弟兄觉得不对，就板起了脸；妓女继续献殷勤：“弟兄是不是想老婆啦？我给你洗脚吧？”这是女色的试探；主怜悯这位弟兄，这时他的腿又痛起来，那女人见状就给他吃药。吃了这药，那弟兄整夜坐卧不安，几次去推那女人的门(吃的是什么药可想而知)，这就成了仇敌手中的把柄；那个讲“三个时代”的人前来指责弟兄带来了淫乱的邪灵。那人又问：“你在教会中由谁带领？”其实他早已从那个卧底的口中知道了我的情况，我是栽培他们的人；他此问的目的是要宣布：“就是那个多年栽培你，带领你查经的人把邪灵带给你的；那些传道人在这里有一个家，在外面又有无数个老婆为他生儿育女。”这番话当时就令那位弟兄对我痛恨得咬牙切齿；在这个过程中，他们继续给他服用那种药，并由此控告他带来了淫乱的邪灵，甚至煞有介事地要把他送上火车，赶他离开。他们又继续让他去听“东方闪电”洗脑般的说教，以致于他的思想全盘地混乱了。

再说那两位姊妹跟着那个卧底一到西安，就又有另外两个人(女)恭候着，同来的两个人便消失了；那两个接待的女人有一个(她当然已经从那卧底处知道了两位姊妹在教会中的影响力)起来故伎重演：“姊妹是第几次来西安？我已在异象中见到您多次了，这几天的感动还特别强烈……；所以我有信心，神一定会安排工人来讲道，我已经把聚会安排好了。”另一个女人便急忙说：“那我们的聚会也已经安排好了，怎么办？这么好的讲道人聚在一起太浪费了。”于是两个人便争执起来，两位姊妹见状当然感到很不过意，就商量：“不然我们俩就分开吧。”这一分开，两位姊妹四个月没有见面，也联系不上；那些恶人各个击破的计谋又得逞了。二人分开以后的遭遇也大致相同，我只讲述其中一个的经历；她被告知讲道的地点是在西安的郊区，却被带到渭南，后又到潼关，几度转移(她后来是从潼关的深山里逃跑的)。

开始的三天，他们也是让她讲道，听的人(都是“东方闪电”里的人)百般地恭维吹捧，以示欣赏：“讲得太好了，我们从来没有听过这么好的道；请您在再到另一个地方去讲道……。”第四天，正在讲道的时候，听众里有两个人突然大闹；此二人是“东方闪电”特意安排来扮演鬼附的。他们喊：“不要听她讲，她是个魔鬼；我已经根她好几年了，她坐车我比车快，坐飞机我比飞机快，从来没有离开过她，我附在她身上好多年了。”一边喊，一边倒地打滚；这一闹长达两个礼拜没有停止，不吃不撒不睡，打人砸东西，眼神和声音都装的十分逼真，以致于那同工姊妹逃出来一个多月的时间仍然不信那是假装的(一环套一环是“东方闪电”做戏的高明之处)。聚会时发生鬼附的现象，那些人自然要出来质问，家人更是不放过，当然要她负责把鬼赶出去，连那姊妹的信心也受到了冲击；但那些人都是合演同一出戏而已。在这两个礼拜中，那位姊妹曾经奉耶稣的名为那二人按手祷告赶鬼，不料被那“鬼附者”捆绑，骑在她身上，殴打她；越奉耶稣的名祷告，二人闹得越凶，装出鬼的样子嘲笑：“你还奉耶稣的名？耶稣的名早就没用啦。”众人(都是他们的人)也跟着起哄，在姊妹的里面造成更大的冲击：“难道耶稣的名真的没用了？”于是有人提议大家凑钱，把那两个人送到精神病医院去，他们问那位姊妹：“你身上有多少钱？这大概需要好几万医药费，要不你向你们教会要钱吧。”就这样把姊妹身上的一千多块钱全部拿走，一分不剩；这叫“断后路”，是他们的步骤之一，免得逃跑，那本书上专门有“怎样断后路”的专门介绍。在此期间，姊妹曾经提议报警，那些人也不让；直到把她折腾的精疲力尽。正在作难之时，进来了一个自称从浙江来的人，叫王恩光；此人知道很多传道人，所以蒙骗了不少的信徒。那两个假装鬼附的人见他进来，就立刻往墙角、桌子下面躲，口里喊着：“大光！真光！我害怕！……”，并且抽风、僵硬，鬼就算赶出来了。于是众人便异口同声欢呼：“哈利路亚！这才是真的呢。”

这样，姊妹的信心已被败坏得难以收拾，而那个王某便趁势开始讲“东方闪电”的那些邪教教义。他们的讲法是循序渐进式的，并且大量地谬引圣经作为铺垫；比如：开始讲的是耶稣降世，犹太人为什么不接受他，是因为以赛亚书预言来的是“以马内利”，来的却是“耶稣”，名字不对，所以犹太人的不信是情有可原的。渐渐地，他们就会引进“东方闪电”的谬论：施洗约翰作了耶稣的先锋就过去了，律法时代也过去了；同样，李常受也作了“女基督”的先锋就过去了，恩典时代也过去了，现在已经是国度时代了。弥赛亚来了，犹太人不承认，还在律法时代等待；同样，“全能者女基督”来了，你们这些基督徒还在恩典时代等待……。他们不断换人，轮番向那位同工姊妹灌输这些谬论，以致于逐渐在她心里发生了作用：“好像有道理。”

在这段时期里(全部是软禁起来的)，别的相应措施也没有放松：

第一招是“断后路”，把身上的钱全部拿走，每天睡觉把衣服鞋子全部拿走，次日再送来，睡觉有人陪伴；他们从来不许她出门，连上厕所也是在屋子里用便桶。

第二招是“转观念”，其实是洗脑，他们有“转观念的时机”的标准，要看人的表情，看人问的问题，以此来确定到了哪个阶段，“转观念不宜过早过急”，何时点出“国度已经来到”，……这些在那本书里都有介绍，非常细致周到。

第三招是“试讲”，就是实习，带来一个“不信‘东方闪电’的”(其实也是他们里面的人扮演的)，让她向来者传“东方闪电”的教义，如果还传“圣经说……”，就是不合格(圣经只被他们当作诓骗基督徒的工具，却不用来向人传讲)；也有传“信”的(当然也是做戏，目的是作为一种鼓励)，就带那人祷告，那人比她祷告得还流利(可见是个骗子)。那位姊妹竟然到了一个地步，惦记起要向自己的家人和同工传讲，把他们带出因信称义，带入“东方闪电”；另一位姊妹根基比较稳固，当他们提出“女基督”的时候她就无论如何不信了，但她也已经头脑乱得无法思想了。

第四招是“色情”(感谢主，我们的四位同工都没有失身)，这是考验，看她是否真的接受了。曾有个男子来对她说：“我在西安有房，反正你的丈夫不信……。”(这些都是那个卧底提供的情况，被用来试探那位姊妹。)那位姊妹每天睡觉都有两个人(女)左右陪睡，想换到边上睡也不行；半夜的时候，一个大喊“创世记某章某节，路得记某章某节”，如此多次(假装的)；次日，另一个谎称见了异象：“我看见一个幔子，从上面下来，幔子上写着：‘路得记3章7节(注：就是路得睡在波阿斯脚头的事)，这话叫×××去实行，这是我的旨意。’一连三次，就升上去了。”这意思是叫姊妹钻到附近王恩光的被子里；此前王某曾经出钱请姊妹洗了澡，并为她买了内衣裤，姊妹因为自己没有钱，又很久没有洗澡，就无奈地接受了。这天，众人聚集了一会儿便纷纷地托词离开，只剩下姊妹和王某；王某便把门反锁，两次企图拥抱姊妹，姊妹拒不服从。王某便让姊妹“掐圣经”(就是乱点经节)，并说“掐”出的经节好象有“合”的意思；姊妹仍然坚持神是圣洁的，自己又是有夫之妇，把王某推开。王某说：“都什么时代了还那么封建，我一定要用基督的爱把你受伤的心暖过来。”蒙神保守，姊妹至终不从。(另一位姊妹的遭遇也相仿，被四次企图拥抱亲吻，她不客气地还了那人两个耳光；那人无耻地说：“你越这样我越喜欢，这才有个性。”这是那姊妹逃回来以后亲口告诉我们夫妇的。)第二天，众人又聚集，有人问起王某为何不在，别人回答说：“他与×××犯罪，被神击打了。”这是要败坏姊妹的清白，并扬言要告诉她的家人，让她死心塌地跟随“东方闪电”；这些都是她事后单独向我们夫妇哭诉的。

起初，姊妹并未想到要逃跑，因为没有钱，又地处深山，一天只有一班车下山；一天，她对看守她的老妇人说：“我已经领受了(注：指“东方闪电”)，为什么还不让我走？我想我的家人孩子，我想回家。”老妇答：“那能由得了你吗？你要是甘心领受，领着人荣荣耀耀地回去多好？”这时姊妹才知道自己已经被完全剥夺了自由，于是起意要逃跑。当山里摘花椒的时候，神帮助她逃出了大山，一站又一站地转辗到潼关，再到西安；由于她逃跑时连衣服也没能带出来，所以逃到西安的时候，连向人借一点给家里打电话的钱，人也不愿意给她，她不禁在街头痛哭。最后终于打了电话给她的姐夫，她的姐夫托人给她买了回家的车票；她下车看见我们的时候，眼泪就止不住了。

她是四个同工当中最后一个逃跑出来的，离家长达五个月之久，到家的时候已经不象个人了；她几乎没有想到能活着回来，她甚至写了遗书，一封给女儿，一封给教会；在给女儿的遗书中说：“告诉爸爸，别让爸爸找教会的难处。”在给教会的遗书中说：“亲爱的同工们哪，无论什么时候，到什么地方，同工千万别分开。”两封信让人看后不禁落泪。她被洗脑到一个地步，思维已经完全混乱，几乎崩溃了，她祷告说：“神啊，我知道天地之间有一位独一的真神，我不管你是耶稣也好，是那位‘全能者’也好；如果我就这样不明不白地下地狱，我在地狱也不会服你！”她出来的时候只带回了自己家里的钥匙和那两封遗书。

这些同工回来以后已经不会祷告了，因为“东方闪电”的人一旦把自己真正的目的暴露出来以后(就是所谓“三个时代”、“全能者女基督”等等邪教教义)，就不让他们奉耶稣的名祷告了，祷告时也有人在旁边监听；只许他们喊“全能者”的名，并纠集一帮人把同工围起来，让他赌咒起誓：如果背叛就受咒诅，被车撞死、变成疯子。那位姊妹同我们一起祷告的时候，就想起那个“鬼附”的经历，越喊耶稣的名他们越嚣张，所以我们叫她一起祷告的时候，她不敢喊耶稣的名，怕得眼泪都流出来了；于是我们众同工为她禁食祷告。“东方闪电”不让喊耶稣的名，这就证明他们惧怕这名，就象盗贼说没有警察是因为他惧怕警察一样。另外，姊妹觉得他们的教义也有道理；我告诉她，从他们口中出来的，即便是对的也是错的，因为源头不对，正象保罗禁止邪灵为他作见证一样(使徒行传16：16-18)，从撒但来的话语，即便是对的，也是要达到错的目的。众同工通宵禁食祷告，我又带着她祷告；我说一句，她跟一句。当祷告说“从今天起断绝与‘东方闪电’的邪灵一切的关系”，姊妹就哭，因为她怕那些咒诅应验，自己变成疯子；我就为她读民数记23-24章，神使巴兰的咒诅变成祝福的事，我们就求神把耶稣的平安从今天再次放在她的里面。到最后我带她说“祷告奉耶稣的名”，并强调不喊“东方闪电”所谓的“全能者”的名(这个词出自圣经，却被“东方闪电”另外赋予了错谬的意思，来指“女基督”)，姊妹非常艰难地跟着说了；然后我们又让姊妹自己再作祷告，她也作了(有点象信主时的决志)；再后来众同工一起为她祷告。感谢神，神听了我们的祷告，姊妹后来的光景一天比一天好起来。

我们还有另外几位同工，被“东方闪电”掳去以后至今没有回头，是死心塌地地跟从了他们；有一位女同工(姓陈)是被安徽请去了，现在已经变节，并为他们效力。另一位原来很爱主的、与我们长期配搭的弟兄也变了节，这些日子正不断地打电话给我，以他个人的名义邀请我过去；这是他向“东方闪电”表示效忠的方式，也是“东方闪电”提出的要求。他没有请到我，却请到了其他教会的一位姓韩的姊妹；那姊妹一去就失踪十八天(后来知道是关在龚县的一个山洞里)，她的经历几乎完全一样，回来的时候被打得遍体鳞伤，直到最近还不能起床。还有我认识的济南的、杭州的一些同工，有些还是多年服事的老同工，也有被掳去的；兰州有三位，两位逃脱，一位借助警察才出来；新疆的情况也是这样。在西安附近的蒲城县有一位姊妹失踪二十多天，家人每天花两百元钱包一辆出租车四处寻找，后来找到了，但已经她接受了“东方闪电”的教义；渭南也有类似的情况。

因为时间关系我无法讲得更加详细，但是有必要提醒大家防备“东方闪电”的诡秘手段，不要因为他们是邪教，已被警方注意，就放松警觉；要小心他们利用我们的热心来作祟，使我们落在试探中。

第五个阶段：据我的观察，第四阶段快要结束，他们正要进入一个新的工作阶段--我们希望吹出这个角声，让各地教会的同工们警醒祷告防备。前面提到的那个姓陈的，她听说了我们四位同工回来的事，就把消息传给了“东方闪电”的总部；总部就来了两个核心人物(男)。10月1日，那两个核心人物约见了那位最后逃出来的姊妹(她起初没有告诉我，后来经过争战，她把实际情况告诉了我)；原来那些人不相信我永远不接受他们的“全能者”，正要对我采取绑架的手段，所以那姊妹知道以后就提醒我不要继续住在原来的地方。那姊妹还告诉我：“这两个人我以前没有见过，现在就住在××家里。”我就提醒姊妹不要再去见他们。姊妹还向我描述了他们见面时的谈话；她问他们：“我回来以后，我们教会的人都说你们设了一个骗局，‘鬼附、异象’等等都是谎言。”他们就说：“那还不是为你好嘛！”这是他们自己承认了，那姊妹心里的重重迷惑也就从此揭开了。同时，他们也说：“看来以后不能继续使用这种方法了。”这句话值得我们非常地留意--他们要总结经验教训，以更加诡秘的形式出现；“东方闪电”的组织分为十二级，逐级总结经验，然后制订下一步的行动方案。按着圣经的预言，这样的事会越来越多；我们要吹出这个角声，提醒大家(尤其是在教会负责的同工)：要警醒！

以往我们的同工外出的时候和家里联系的并不多，好象反正都很平安；但以后要加强联系，也不能随便答应别人出去讲道，出门至少要有两个人以上结伴而行，众同工之间要加强交通，常常交通。我们也看见这给工作带来的消极影响，最难的是工人之间的信任被打破了；一段时间没有见面就不知道对方是否变节了，这让人心里十分痛苦。比如，出去工作一段时间回来的工人，我们不知道应该迎接他还是拒绝他，因为不知道他有没有变节，是不是回来作卧底工作的；另外，如果真的是逃出来的，我们又不接纳他，则势必会给他造成更大的伤害。这个问题我近来也很困惑。

总之，我们不能不受警戒，要留心“东方闪电”的“下一步”--这个信号已经出现了；危险并不遥远，就在身边，是活生生的。这明显是邪灵的工作，而主是唯一能破坏撒但诡计的；所以我们要警醒祷告，加紧祷告，破坏仇敌的进攻，求神释放那些被恶者掳掠的弟兄姊妹，求神保守我们警觉，保护他所剩无几的工人，求神败坏“东方闪电”的灵，遮蔽他们的眼目，扰乱他们的步伐，让他们的内部发生“窝里反”(内讧)，来彰显神的大能。我们是脆弱的，只能以属灵战争的方法和眼光，来对待“东方闪电”之类来自撒但巢穴的攻击；事情的严重性已经十分明显了，弟兄姊妹应当受警戒，如果还不受警戒，那只能求主怜悯了。请大家参阅《“东方闪电”工作方法的内幕》一书。

(录音及整理：更新)


大年初二遭遇异端

●Dorsun 经历(读经：那等人是假使徒，装作基督使徒的模样。这也不足为怪；因为连撒旦也装着光明的天使。所以它的差役，若装作仁义的差役，也不算稀奇；他们的结局，必然照着他们的行为。林前： 11 13-15)

这天下午3点左右，一位家庭教会的老姊妹打电话来说要来我家交通交通，并说随行的还有一位弟兄，但没说他是谁。

过了半晌，门铃响了，那位老姊妹带来一个中年男子，介绍说他姓刘，是上海家庭教会来的，他看起来40岁左右，但他说已有51岁，中等偏瘦，满脸慈祥，又说信主20多年了，膝下有一个男孩，21岁，目前上高中。

老姊妹一进门，就说刚才和他简单交通过，救觉得自己灵命真是好浅，连神有几个儿子都没搞清楚，听到这话，我心里一紧！

寒暄了几句，老姊妹说今晚广州有人过来她家主持圣餐，她得回去打理打理，说完就告辞了，家人不久也出去拜年，屋里只剩下我和他，他就开始讲起现在好多人信神好多年，但是并不了解神是谁，其实是迷信，不得救的，云云。我只洗耳恭听，并不多说。 夜色开始降临，我让他先在厅里坐着，我开始边做饭，边求告耶稣赐给我智慧，睁大属灵的眼睛，好看清那人的来意！不一会，那人站在厨房门口和我聊起来，说现在好多假先知，假基督，等下可以教我怎样分辨他们！我笑了笑：“好啊，太好了！”

简单地吃过饭，收拾好桌面，他开始给我上课---怎样认识神！

他说：“神是一个灵。”

“没错，所以要用心灵和诚实拜他”我补充道。

“神是灵，耶稣也是那个灵，圣灵也是那灵。”一听见“那灵”，我就问他对呼喊派和灵恩派怎么看，他说2个都是极端(其实呼喊派是异端)，并强调自己不属任何教派，只是

神的家里面的一员，神的家里是基督为元首，任何人不得掌权！

接着，他翻开约1：1 说太初有道，道就是神，道成肉身后，道就不在天上了，耶和华就没有了，耶稣是受造外壳(后面4个字是他写在纸上的原文)。

终于露出尾巴了，此君乃是十足的异端，我开始和他争辩，说耶稣在客西马尼向父祷告，那个父是谁，约3：16 也说神讲他的独生儿子赐给世人，怎么解释。我越说越激动，差点和他吵起来，要不是出于人道理由(天已变黑，且下着雨，他又人生地不熟)，我会下逐客令，但最后想了想，我得冷静点，将计就计，听他有什么“高见”。

于是，我不再多说，只是作若有所悟状，听他讲了将近3个小时，其间，他不断喝水，滔滔不绝，对某些经文非常熟悉，旁征博引，我明白他在用密集灌输的方法给我洗脑，让我渐渐淡忘真道，被他所附的那灵，全然充满。

我不断地打岔，问问他家的有什么人，房屋多大，这次来广东是第几次，等等。他都温柔地象绵羊似的一一回答，得知他一个星期以前第一次来广东，我便用粤语致电那个老姊妹(即使他坐在旁边，也听不懂讲什么)，埋怨她怎么领了一个异端来，是怎么认识他的。她回答是另外的姊妹的亲戚，是从番禺过来的，明天再回去番禺。我便告诉她，提放点，这人是个异端。

第二天一早，老姊妹打电话过来催他动身，天气很冷，他穿一件西装外套，里面只有一件衬衣，我拿一件毛衣给他穿上，他客套了一阵，也收下了，于是我便匆匆送他出家门。

现在，我把他的谬论摘录如下，与诸位共享：

1．他引用约1：1，说神是一个灵，只有一个位格，“耶和华”、“耶稣”只是符号而已，其实都是一个灵。

2．神的做工不重复。神的救赎工作分三个阶段：律法时代、恩典时代和国度时代。相应在三个时代得到救恩的人分别叫选民、儿女和子民。旧约里律法时代的人如在恩典时代继续求告耶和华的名，跟不上神的步伐，就被抛弃在律法时代陷入沉沦。与之相似，现在是恩典时代开始向国度时代过渡了，过不多久或者现在就不能再求告耶稣的名了，否则就是跟不上神的步伐，就是抵挡神的工作，也会灭亡。应该求告神(那个灵的本来面貌)的名，才会得救。在国度时代，耶和华，耶稣都没有了，只有神自己，就是那灵！他引用启14：17-19 里的葡萄比喻跟不上神的步伐的人！

3．现在恩典时代的得救的人仍有可能灭亡，原因是被蒙召的人，须要除罪根，才能进入天国，否则沉沦，问他怎样除罪根，他说圣经里面没有说，但是他和神的家的弟兄姊妹，已经从神得到启示，个个都知道这个方法了，且已除掉罪根，保证可以进天国了，其他未除罪根的人不行，期间他不停地提到“神的家”。我向他请教除罪根方法，他说不急，先解决大原则后，用不了多久的交通，就会让我全明白！

4．他又引用启5：1-5 节说，书卷里的奥秘已经全部向他和神的家的弟兄展开，个个都有一本展开了的书卷，古今和未来的事已全部向他打开。新约高过旧约，而他拥有一部比新约更高的书(我估计就是“书卷”吧)。

5．貌似谦卑，其实骨子里极其狂妄，多次大言不惭地说“不是我讲大话，你手里拿着的那本启导本圣经，里面好多解释不对”，“你随便找几个神学院的牧师、老师，绝对辨不过我”，“只要你愿意和我交通，过不了多久，他们(指前面提到的牧师)也说不过你”，嚣张之至，且眼神游移不定。反问他的问题如回答不了，就不停地笑。

6．引用赛2：2-4；弥4：1-5 说末世救恩时候，万教(天主教、基督教，东正教)归一。

故事到目前为止，老姊妹和异端分子正在广州番禺走访家庭教会，十日后返回，所以未完待续。

附：检验异端的标准（摘录）1．关于圣经的权柄：提后3：16说，圣经是神所默示的，所有基督徒的信仰和行为，都以圣经为标准，赛8：20说“人当以训诲与法度，他们所说的，若不与此相符，必不得见晨光”这里所说的训诲与法度，就是指圣经说的，一切都要以圣经为法度；如果有人以别的为标准，那就是异端。凡是在圣经以外，再以任何人、任何团体为根据，说他们能教训、能断定的，就不可与之来往。在圣经之外加上的，就是异端。

有人说，圣经这样说不错，但我们也有默示，圣灵今天也启示我们，这一定是异端。他们不知道，神的启示是一个的，是互相成就的，不是互相冲突的。一切的话，必须成全圣经已有的启示才对，所以在圣经之外，再加上自己的权威，百分百是异端！

2．关于基督的身位：撒旦在异端中最大的目的，乃是攻击基督的身位。在圣经里面主耶稣告诉我们，一、他就是神；二、他是神的儿子；三、是神所设立的基督；四、主耶稣是完全的人；五、基督复活后回到地上，仍然是人，他也是神。

有人或者要说，他怎么又是神，又是人，又是神的儿子？这么乱，我不认识基督到底是谁，你可以告诉他，圣经就是如此说。基督也说过，除了父启示的人以外，没有人认识子。主承认他的身位是不容易让人知道的。异端只承认基督身位的其中之一，而不承认其他方面。但只抹煞他身位的一点，便把主的工作完全抹煞了，说耶稣不是人，抹煞了他的流血赎罪的工作；说耶稣不是神，抹煞了他赦罪权柄的工作。只要抹煞任何一个方面，就足够成为异端！

对于圣经有误解，有不可原谅的，也有可以原谅的。但对于基督的身位，非严格维持不可。约翰贰书7节说，凡不承认耶稣基督是成了肉身来的，这就是那迷惑人的。约壹4：1说：一切的灵，你们不可都信，总要试验那些灵是出于神的不是；因为世上有许多假先知已经出来了。 凡把主耶稣身位分开的，总是异端！！

3．关于人的罪。有些异端是要把罪取消，圣经清楚说到人有罪，圣经所说的罪指2各方面：行为上的和在神面前的，这两种在圣经里都是罪，也是事实。任何道理推翻这两个罪的事实的，就是异端。因为说人没有罪，这就取消了救赎，也就不需要救主了！这样，我们所传的福音就是虚谎的了。

4．关于基督的救赎。圣经明说，我们的罪是靠基督的宝血来洗净的，基督的救赎乃是圣经的真理，基督的福音有2要件：基督的身位和工作，就是为人流血赎罪。人想要推翻主耶稣的工作，就从罪里想方法，说人是没有罪的，自然就废去了基督的救赎；另有人在血里想办法，不承认基督流血是为赎罪，也就拒绝了基督的救赎，这就是彼得后书所说的人不认买他们的主(二1)。这乃是异端！

5．关于永远的审判。有人相信主耶稣的身位，相信主耶稣的工作，相信人有罪，也相信基督的救赎，但他们推翻永远的审判。他们藉着两种关于死的教训，把永远的审判推翻了，第一，他们主张说，人死了乃是睡觉，身体睡觉，灵魂也睡觉；身体没感觉了；灵魂也没感觉了。到复活的时候，就醒了；今天的死不过是失去一段时间，但主认为死是有感觉的，主在十架上时，对一个强盗说，今日你我要在同一乐园了。主在路加福音讲的拉撒路和财主的故事。说明死后明显是有感觉的，圣经说人死是睡了，指的是身体睡了，不是灵魂睡了。人这样认为，是要把罪的结果减轻。这是异端。第二、有人又说第二次的死不是永远的刑罚，乃是完全毁灭了，或沉沦了。就是人完全没有了。沉沦的人乃是永远在火湖里受苦，这是神的话。这证明人死了，不是完全没有了，人如果想取消第二次的死，就是异端！

6．关于神医神迹。圣经里的神迹奇事，许多是为着医治的，这些乃是神的记号。乃是圣灵藉着人行出来的，而圣灵是承认基督为主的，是为主作见证的。世上有些异端行超然事，不相信病和死的存在。说这些都是欺骗！

赖瑞仁论异端12特征： 1、有活动力极强的领袖：通常异端都是由一个人开始，这个人具有吸引人的才能和魔力。如摩门教的史密约瑟、守望台的罗素弗、“简明真理”的阿慕司壮以及统一教的文鲜明。

2、宣称拥有新启示：这些创立教派的领袖，通常有野心和自我意识极强的人。

3、相信自己是唯一的真教会。以拥护教派领袖的群众，为神唯一呼召出来的得胜者。是启示录中的14万4千人。

5、末世唯一被提的教会：是神差他们去警告世人将临的审判，只有他们才可免受“大灾难”，而且被提，有分于将来荣耀的统治者。 宣传自己的教义有超凡的热心：因着相信以上的教义，他们有无孔不入的热诚，宣传异端教义远比传纯正福音热心百倍。

6、与世界有特别的分离：认为世界既然败坏，应该完全分离。藉此可以有别他们认为神已都丢弃的其他教会。一些教派严禁一些食物、娱乐、性事。

7、教导信徒要完全交托：要有对他们“教会”献身感，把财产都捐出来，并要甘愿作任何牺牲。

8、密集的教义灌输：对于新入教的信徒，几乎是毫无例外，均施于严格的教义灌输(绝不是纯全的圣经)，接受洗脑似的疲劳轰炸，由初级直到高级。

9、独裁的、权威的教会组织，异端教会组织是金字塔似的，领袖自认为是神在地上的代表人，应受追随者绝对的尊敬和顺从。恐吓一些动摇和有不听意向者，将有灾祸临头，或告诉内中的人，决不许回头！

10. 极端的排斥异己：异端领袖一般都十分固执，对外人常存怀疑和敌对态度，对内部的人也不许唱反调，他们宣称有人这么做，一定出于魔鬼。

11. 靠行为称义和必须守该教派教规：一些异端认为人称义除了靠信心、还要加上行为，有的虽自称因信得救的道理，但却坚持必须在他们的教会受洗和遵守他们的教规才能得救。

12. 降低基督的身位：异端大都对基督的神性持怀疑态度，甚至对救主的地位也含糊其辞，若不是神格唯一论，就是泛神论。凡降低基督身位者，大都高抬自己，几乎可以和基督平起平坐。

对异端邪灵的试验提问1、你的教训，除了圣经以外，是否还有以其他启示或神圣的经典为根据？

2、你最主要的任务是否传福音？圣经中的福音是指林前15：3 - 4 (我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了；而且埋葬了；又照圣经所说，第三天复活了)再也没有其他福音(加1：8 -- 9)(但无论是我们，是天上来的使者，与我们所传给你们的不同，他就应该被诅咒。我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被诅咒。)

3、你相信耶稣是弥赛亚吗？是基督，神的受膏者，道成肉身的那一位吗？

4、你是否相信耶稣流血是赦免人的罪的唯一方法？(罗3：24-25 如今蒙神的恩典，因基督耶稣的救赎，就白白地称义。神所设立耶稣为挽回祭，是凭着耶稣的血，藉着人的信，要显明人的义；因为他用忍耐的心，宽容人先时所犯的罪)

5、你相信耶稣从死里复活吗？(罗10：9-10 你若口里认耶稣为主，心里信神叫他从死里复活，就必得救；因为人心里相信，就可以称义；口里承认，就可以得救)

6、你是否信靠耶稣基督为你个人的救主？

7、你是否依靠自己的一些成就作为你就恩的依据？或仅靠神的恩典?(弗2：8-9 你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸)

后记（续“大年初二遭遇异端”）话说那位介绍异端给我的老姊妹，是一个家庭教会的领袖，信主已经有5年了，这次随着那异端去了广州番禺“培训”，我们就一度失去了联络，曾多次打电话到她家，她家人也不知道她的下落。对此我心急如焚，担心老姊妹被掳去，不仅如此，她手下的那么多好不容易才召集起来的200左右弟兄姊妹，前路堪忧。

其实，我只知道那人是异端，也不敢擅自定人家是“东方闪电”(因那人没同我提及女基督)。在初六那天，我去了一趟广州大马站，和那里的弟兄简单交通了一下，他们马上告诉我，此人肯定是“东方闪电”，而且被政府定位为邪教组织。感谢全能的主，此外我收到《网络约书轩-基督徒的家园》的作者T.J.John弟兄的电邮和《慰藉小屋》作者的一篇文章，使我更加肯定此人正是“东方闪电”派来的异端。

时间过了7天，到了2月1号(正月初九)，星期四下午6点钟左右，老姊妹打电话到我的家，我一听到是她的声音，连忙抢住话头，问她这次是不是去番禺培训，感觉如何？她兴冲冲地告诉我：是啊，这次算大开眼界，学到了不少宝贵的东西。并说要马上和那个姓刘的“弟兄”过来我的家和我交流，我脑海轰的一声，知道不妙了，马上用不容置疑的语气告诉她，那个是异端，活脱脱的一个“东方闪电”。并推托说今晚我没空，你们不用过来。

老姊妹马上为他鸣冤叫屈，说你和他交通了那么短时间，不可以胡乱论断别人，我说不管时间是长是短，他说神是一位一体，说耶稣是受造外壳，除了圣经以外，还有《小书卷》是神的启示，这三点足以定他是异端了。

另外，我又告诉老姊妹，他说自己是上海来的，因我和上海人也打过交道，从他的语调可知，他不是上海人，而且说他有一个21岁上高中的儿子，也值得怀疑。

老姊妹百般地为他辩护，我意识到问题变得很严重，幸好广州大马站方面的一位弟兄和我商定，明天去她家。

第二天下午，启程的时候，我把之前写的《大年初二遭遇异端》和《慰藉小屋》作者的一篇文章打印成册，以及那位异端给我的笔记(上面有“耶稣是受造外壳”字样)，驾车30公里左右来到老姊妹的家。

进屋的时候，看见广州的弟兄和另外几位弟兄姊妹在那里等我了，不见老姊妹和那个异端，我就把那些打印好的资料给各位弟兄姊妹传阅。

老姊妹出来了，见到我，并不招呼，我先问候她，她也简单地回应了一句，以往的那种热情荡然无存，问及那位姓刘的，她告诉我他已经回去番禺了。

大家开始围着桌子坐定，祷告完毕，广州的弟兄让我开始论述为什么论断那个人是异端，我就基本上照我打印的稿子，123456地说了一通。老姊妹问我：“你怎么知道基督没有第二次降临？”我说，我们现在在地上没有被提到空中，可知基督没来。她又问：“你知道耶稣是再来时是怎样的？”我说：有天使的声音，神的号角吹响，耶稣驾云降临(帖前4:16)。她引用创1：27说神按自己的形象造男造女，由此可见，耶稣再来的时候可以是男的，也可以是女的，圣经上没明说耶稣再来的时候一定是男的。

感谢主的大能，另一位姊妹马上翻开徒1：11(...你们见他怎样往天上去，他还要怎样来)说：耶稣来的时候和去的时候是一样的，可见他没改变，决不会是女基督。而我再补充上去一点，人的被造和基督降生不能相提并论！

关于圣经的权威，老姊妹竟认为除了圣经，还有另外的启示。在这一点上，我们做了不少功夫，才使得她有所认识。

关于祷告对象问题，老姊妹说“奉全能者的名”和“奉耶稣的名”本质上是一样的。我们说不尽相同，首先，“东方闪电”所说的“全能者”是指女基督，其次，就算是我们求天父，天父也不会听我们的，因为在人和神中间只有一位中保，就是降世为人的耶稣基督(提前2:5)，圣经在约14：13-14、约15：16 也告诉我们，奉他的名向父求，可得成就。

临走的时候，老姊妹送到门口，态度改变了一些。回到家里后第三天，打电话给那位老姊妹，惊奇地得知她又去了广州番禺，这次去除了她家里的人知道之外，其他的人毫不知情，

至今时隔一个星期了，老姊妹仍然在番禺“培训”，刚才一位常参加老姊妹家庭聚会的人打电话给我说里面很多弟兄姊妹见到老姊妹这样，信心开始软弱了！其语气显得很伤感！！

我也不知道该怎样做才好，只能这样对他说，人的力量很薄弱的，根本做不了什么，但是神是万能的主，宇宙的君王，只能仰望神来施怜悯了。真是主的羊，不会走失的！！

愿荣耀、颂赞和尊贵归于我们的父子圣灵三位一体的真神上帝！！！Amen!!

上一章

目录下一章


劝勉信（范崇来）

亲爱的受迷惑的弟兄姊妹们：

罪人范崇来，又名范红涛，化名张志成，男，现年33岁，家住河南省汝州市纸坊乡泉李村五组，全家五口人，自1978年信仰“约翰教”，79年转信“呼喊派”(李常寿)，97年6月底，一个叫“建工”(化名)和一个叫“忠心”(化名)据说是洛阳人，软硬兼施的叫我信他们的“全能的神”直到今日。

1．我们的组织名称是“东方闪电派”--南方女王(女基督)又称“全能的神”，具体组织机组织机构是20人为一组，40人为一排(组排各设一名带领即负责人，高手相助二人，每层设一名女的供各层男的分别行淫乱，名叫过灵床，又叫三日轮转)最高总部听说在日本或在美国。每一层还设有一线二线人员(即一线主持工作，二线为摸底铺路即开新工的，每层的带领及高手相助另外还可享受新聘引的美女及钱财的优惠待遇。)。

2．组织的性质是：假借“全能的神之名，谎称传道救人，说什么”神的救赎”分为三步，现在是第二步--即“收割和刑罚审判”叫人快快的顺服他们，否则就是“死”等异端恐吓人，使人信服我们，实则是里通外国的反动黑社会团体组织。

3．我们的计划是：今年收复中国(称为大红龙)，明年(99年底)收复全世界(包括个教派)，到明年底，再有不信要受审判。

我们的做法是：为了逼人就范，不择卑劣手段，借用各种关系，各种方式打入各帮各派内部与人拉好关系，获得他们的信任好感，以使了解他们内部的实情，然后再开展工作(摘自《摸底纲要》)，把拉拢的人假称给一个带领的职务(先不讲大小，实际是欺哄他们)，使他们能为我们效力，在态度上采取宾客相待的方法，吃好、喝好、吸好、用好(高级化妆品)。在我们常聚会的家庭经常买高档好吃好喝的东西来牢笼人心，为我们服务，更为恶毒的是以色情引诱他们，受骗来的人若是男，就以女色勾引淫乱，如是女就以男人引诱逼人就范，采取各种手段达到目的，使人有口难言。办法是从受迷惑的家庭勒逼、欺骗手段收来的款给拉拢来的人发工资，若不够者则由我们上级拨款直到满意为止，其它物质物件任他们分享。道理上否认圣经，说什么圣经已经过时了，现在只用神的话语刑罚、审判、咒诅，将人打败、击垮，广泛提倡不受律法的约束，可以任意犯罪，只要向神祷告即可，旧约的罪归给耶和华，新约的罪归给耶稣。不讲真理，只讲竭力顺服，不讲对还是错，不讲理由，不讲条件，不讲为什么，不讲懂还是不懂都要竭力顺从，要求人全身奉献，不要家庭，不要婚姻、儿女，钱财都要奉献出来，年青人都要弃家外出传福音，一直往前走才算爱神。

5．我们总体目的是：将各教各派及政府有关工作人员拉拢归我们统管，万教归一，最终达到统管中国得到全世界。

亲爱的弟兄姊妹们啊！我真后悔呀！是他们害了我，我想你们也是受害者。我以苦心相劝，我所知的几位县带领头目：秦成兵，陕西紫阳县毛坝人；池红海，随州小林镇人；刘世兵，随州双河人；郭发家，随州洪山镇人；蔡一新，随州唐县镇人；美柯勇，随州环潭人；谌守成,河南信阳高粱店人；彭家训，河南信阳高粱店人；吴小宝(化名三光)，河南汝州人；张宝成(化名张光)，河南汝州人；李天潭，随州环潭人；王明海，随州小林镇人；向一兵，孝感花园人；赵爱国(化名)，河南驻马店人；滦国强，随州小林镇人；王三(王玉梅)女，确三双河人，陈连生，随州小林镇人；蒋显虎，确山顺山店乡人；李清伟，随州柳林人；孙玉荣，随州府河人；王玉林(女)随州环潭人。希望你们悬崖勒马，弃暗投明，因我偷看了上级带领人员《摸底细则纲要》讲述：“弟兄姊妹们，我实言相告，我们不可能是基督，也不是假基督，很可能成为敌基督。”所以不难看出我们都上当受骗了，切望众位尽快醒吧。否则后果不堪设想。切！切！



劝勉人：范崇来(指印)

1999年元月17号

注：本版中的空格(字)原稿已看不清楚。 原稿中劝勉人范崇来有个人签名和指押。

上一章

目录下一章


警惕！中国的撒旦教--东方闪电

“从前在百姓中有假先知起来，将来在你们中间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。”(彼后2:1)

“亲爱的弟兄啊，我想尽心写信给你们，要为从前一次交付圣徒的真道，竭力地争辩。因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰我们的主(“我们”或作“和我们”)耶稣基督。”(犹3/4)

正如圣经所预言的那样，自古以来，异端与邪教从未间断，并如影随形般地搅扰着教会。近些年来，中国也出现了许多异端邪说。其中危害最大的要数“东方闪电”。(以下简称“闪电”)

“闪电”从根本上否定了圣经所启示的基督教信仰，并竭力宣扬他们所谓的“女基督”。他们的组织极其严密；行动非常诡秘；道德败坏；为达目的不择手段，甚至残害他人生命，其手段毒辣令人毛骨悚然。

笔者想从“闪电”的信仰、道德以及残害人的手段上进行揭露与批判，为得是让神的儿女们能够认清“闪电”的真实面目，免受其毒害。

一、荒谬怪诞的信仰从“闪电”的言论来看，他们否定了基督教的传统信仰，大肆攻击圣经的绝对权威，不承认神的全能、全知、全在，甚至否定基督耶稣的救赎等。下面我们就从上帝观、基督论、圣经观、救赎论等方面来看“闪电”的错谬信仰。

1．对上帝的根本否定

“闪电”将人类历史分成三个阶段：第一阶段为律法时代；第二阶段为恩典时代；第三阶段为国度时代。在第一阶段中，他们否定了神的全能、全在、全知。他们说：“耶和华不能代表神的所有性情”，甚至还说“亚当、夏娃吃禁果神预先不知”，这些谬论贬低了神的作为，与圣经所启示的上帝观相悖。圣经开宗明义地指出“起初，神创造天地”(创1:1)，万物都借他而造，靠他维系。况且圣经一而再地强调耶和华神的全能。(参创17：1；出6：3，3：13/15；诗139：1/4；耶32：17等)参照圣经的教导，我们不难发现“闪电”之错谬。不仅如此，他们又否定三一神的存在。在《闪电》中记载了一些可怕的言论，如：“三而一的神，根本不存在，都是人错误的观念”，“因为没有人将神的居所年龄以及室内设备详细调查了解，并且是如何分开，如何合一。”甚至认为：“三而一的神是中了传统观念的毒流。”他们把赐生命的圣灵说成是服役(天使)的灵，这样的说法将使徒所嫡传的正统信仰彻底否定了。

圣经中虽没清楚地记载“三位一体”神这一名词，但关于“三一”神的教义却是神自创世记到启示录，整本圣经所启示的真理。这是人的理性无法明白的奥秘。多处经文都显明我们所信仰的神是有位格的，是三位一体的神，如创1：26，太28：19，约14：16，林后13：14等经文。

“闪电”否认三位一体的神，一方面表明了他们对神是何等的藐视，另一方面败坏了人对神的信仰。这对教会的危害可想而知。

2．对基督的错误认识

在所谓第二阶段恩典时代中，他们否认了基督耶稣神人二性的合一。他们认为：“耶稣在没有尽职分之前，是一个正常的人，普通的人，看不见一点神的味道。”“耶稣所做的工作不完整，只代表神的一部分。”这是对耶稣基督神性的根本否定，否认了耶稣基督道成肉身前与神同等的神圣地位，破坏了神的合一性。“闪电”不仅否定耶稣的神性，而且否认了耶稣被钉与复活。在他们的《光中行走》这本书中写到：“耶稣被钉不是事实。复活也不是事实，不是文字叙述的过程，而是内在的涵义。”然而，圣经特别是新约多次强调耶稣复活的真实性。如耶稣复活后曾多次向门徒显现，还有使徒们见证基督的复活并强调基督复活的重要性等。耶稣的被钉与复活是基督教信仰的核心部分，是教会信望爱的根基，离开了这样的基础，我们传得枉然，信的也枉然，人类仍在罪恶之中，无法自拨。耶稣被钉，能赎去人罪；复活能战胜死亡，给人以复活的盼望。“闪电”又声称基督的二次来，不是以荣耀的君王驾云而来，而是第二次“道成肉身”以女性在中国出现。这些论调是与圣经启示耶稣的真理相悖，足以说明“闪电”是敌基督者。他们对耶稣被钉、复活，升天的否定以及对基督再来的扭曲，妄图动摇基督教信仰根基。因此，任何否定耶稣基督的神性、人性、死、复活、升天、再来的论调都是异端邪说，神的儿女们应竭力抵挡。

3．否认救赎的全备

因着“闪电”对耶稣基督的全盘否定，所以他们认为耶稣救赎工作是不完整的，只能救人的罪行，不能救人的罪性。 这就从根本上否定了耶稣在十字架上流出宝血的功效，摒弃了圣经中关于救赎方面的教导，为得是迷惑众人，推崇并让人相信他们所谓的“女基督”。而把神的儿子耶稣基督从人的心目中除去，正如《光中行走》中所说：“他要除掉恩典时代一切的作法……不是废掉旧约律法，乃是废掉耶稣所颁布的律法……这次来主要是说话，用不同的方式说话，他做这步工作是要除去人心目中耶稣的形象，除去人心中耶稣的地位，……”。他们推出“女基督”，全然否认了教会被提、新天新地以及天堂、地狱。可见，他们用心险恶，真谓是邪灵的操纵，撒旦的差役。主内的弟兄姊妹切记耶稣救赎的唯一性，(约14：6；徒4：12)以免上当受骗，使自己和教会受亏损。

4．蔑视圣经否认启示

“闪电”不相信圣经是神默示的，并大肆攻击圣经的神圣权威。他们用蔑视的眼光批判圣经，甚至口出狂言：“从前领受神的话与今天‘女基督’对号的都是宗教观念，从前神所说的话和圣灵直接开启的话，都是宗教观念，都是老掉牙的东西，这些东西在人里头不除掉，都是他事奉“神”( 此处的神指‘闪电’所事奉的偶像--‘女基督’)的拦阻。”他们为了蒙蔽众人，宣称：“圣经都是人的构思，人的想象，人的观念，都是谣言。”还说：“圣经都是有限的东西，不能代表神的全部工作……并教导人不要研究圣经”。 他们将圣经说成一本普普通通，毫无价值的书，这样就否定了神在历史中的给予人类的启示。他们有与圣经相冲突的书籍，如《话在肉身显现》合订本、《东方发出的闪电》、《神在末世的发声》、《光中行走》……等。这些书籍内容极其相似，都是称扬“女基督”的发声，但通篇语无伦次，一派胡言，颠倒重复。诸如从“女基督”口中所出来的脏话像“瞎眼、愚昧、一堆破烂货”等词语。这也让我们看到“女基督”的素质实在太低，不值得人相信。

“闪电”之所以攻击圣经，抹杀神的完全启示，亵渎赐恩的圣灵，攻击神的仆人，是因为他们怕人用圣经的真理来揭穿他们的内幕。

我们坚信他们在真理面前必站立不住，只能暴露出他们是抵挡基督、反对真理的罪魁祸首。我们深信圣经是神所默示的，是神对人类的特殊启示，通过查考圣经就可以认识上帝，并能知道他的心意以及作为；我们也深信神的话安定在天，直到永远。神的儿女们应用圣经的真理来抵挡一切异端邪说。

二、道德上的败坏“闪电”为了达到他们的目的，便不择手段地拉拢人入教。他们借用各种关系，各种方式进入各派教会内部，进行摸底。他们每进入别人的家里，先表现出超常的爱心，博得别人的称赞和信任，然后就拉人下水。被引诱的人一旦加入“闪电”犹如陷入泥潭，无法自拔。倘若有人要了解他们的身份，他们要么隐藏，要么报个假名及假地址来迷惑人。用说谎话来欺骗人，可见他们连起码的诚实都没有了，还谈什么人格、道德和尊严。他们用金钱、物质诱惑人，致使一些人坠入异端。更卑鄙的是用色情引诱人入教。倘若是男，就以女色勾引；倘若是女就以男人强逼，迫人入教。可见他们在道德上极其败坏。他们有组织有计划的活动，他们对一般宗派都有所了解，并根据不同的宗派，采取相应的手段引人入教。加入“闪电”的人要绝对顺服并效忠于“女基督”，要求人全身奉献，不要家庭，不要婚姻、儿女，钱财全部奉献，青年人都要弃家外出传扬他们所谓的“女基督”。若不顺服，就受到威逼，恐吓，甚至遭受毒打。(参阅附件范崇来的《劝勉书》范崇来是一位受到迷惑迫入“闪电”后来了解到“闪电”内幕并从中出来人，为了让更多的人不受其害，特写了一封劝勉信。)他们这些被“闪电”所引诱的人失去了人身自由，妻离子散，家破人亡。

三、行动诡秘，手段毒辣“闪电”诡计多端，极其狡猾，行动鬼鬼祟祟。他们都是单线联系，使人很难了解其内幕。他们的手段毒辣令人发指，特别是对竭力抵挡“闪电”的传道人更加凶残。1998年11、12月份，在河南省南阳地区曾发生九起“闪电”歹徒毒打、残害家庭教会同工事件。这些家庭教会同工均是为了捍卫真理，抵制“闪电”时，而遭受邪教组织的严重伤害。被伤害的同工，腿断胳膊折，有的耳朵还被割掉；当时的情景，惨不忍睹，甚至连社会上的人都义愤填膺，纷纷谴责歹徒的残暴，没有人性。下面将介绍其中两位老人所遭受毒害的经历。

1998年11月份的某天(农历9月14日)晚上，河南省南阳地区的一位张姓老人吃过了晚饭，刚想坐下来剥一会儿棉花，就见一年轻人急冲冲地走进来，声称他家中有人病了，想请一个信耶稣的人去作祷告。因听说张老伯信耶稣几十年了，所以才来请他。张老伯一听是请他去为病人祷告，就不加思索地答应了。

年轻人推着车子，张伯跟在后边，一前一后出了村。走出约一公里地时便到了邻村的地界。农历十四的晚上并不暗，借着月光依稀可见前方路边有几个人影晃动。及至走近，那些人厉声喝道“把钱掏出来”。张伯起初以为真是打劫的，忙说“我们就是当地人，到邻村走走，没带钱”。话音刚落，对方的铁棍就横扫过来，张伯负痛蹲下，猛见一把雪亮的匕首照他脸部疾刺过来，他下意识地用手去抓，左手手掌严重受伤；接着，左脸腮部被刀刺穿，右耳被割去，双腿被打断……。

无独有偶，就在张老伯遇害的第二天晚上，本乡另一村的王姓老姨也遭到了几乎同样的毒害。

当夜幕降临的时候，老姨正在吃晚饭。这时，忽然有一个陌生的年轻人急急忙忙地走过来，说他母亲生了病，想请去祷告。老姨见天色已晚，本想拒绝。但转念一想自己是基督徒，理应凭爱心去帮助别人。于是就喊了平日的两位同工(另两个比她稍微年轻一些的老姨)，准备同去为病人祷告。

三个人跟着陌生年轻人的后面走到村口，年轻人说他的哥哥在村口等他，但村口却不见一人。年轻人又说他哥哥可能提前回去了。这时候天色已经黑下来。她们跟着年轻人继续往邻村走去，在将近邻村的时候，忽然从路边窜出几个人来，手里分别持着刀棍，逼着三个老人厉声要钱。几个老人先是一怔，待明白过来就说“没钱”，其中两个年轻一些的老姨寻机回头就跑。王老姨因年迈没能逃走，拦路的几个人便围住老人拳脚齐下，有一个人持匕首对老人当胸刺来，老人情急之下便用手去抓匕首，几个手指被割破，鲜血直流。这时候老人已被推倒在地，几个歹徒举起二尺来长的铁棍照着老人的小腿前骨一阵猛打，乱打之中，老人的右脸又被人用力刺了一刀，鲜血立即喷流出来，浸透了老人的上衣。这时一个歹徒跪在老人的腿上，用双手去扳折她的小腿，直到确认老人的双腿已被打断，他们才急忙逃离现场。

等到有人发现老人的时候，鲜血已经染红了她身边的土地，目击现场的人无不感到触目惊心，老人遂被送到县医院急救。村里人说“这老太太要是不死，就真有上帝了！”

因神的保守，这两位老人已转危为安，目前都在康复之中。

事后，部分歹徒被公安机关抓获，才供出他们是“东方闪电”的人，并承认了他们所作的案件。当警察询问他们作案动机时，他们的理由是因为这些人极力抵挡“闪电”，阻碍了“女基督”的工作，所以要惩罚他们。他们简单的理由充分暴露出“闪电”的险恶用心。

透过这两起事件，我们不难发现“闪电”已危及他人的生命安全，给人们带来恐惧，给社会带来危害。这种祸国殃民的乌合之众实与邪教无异！

“闪电”的恶行已遭到社会各界人士的强烈谴责。他们仍不知悔改。今后，“闪电”可能会更加狡猾，行动更加诡秘，手段更加卑鄙毒辣，来诱惑弟兄姊妹。警惕啊，属神的儿女。因为在末后的日子，魔鬼象吼叫的狮子寻找可吞吃的人。奋起吧，基督的精兵，因为在这个时代中，神的教会正遭受异端邪教的骚扰。

当我们看到肢体受迷惑，陷入黑暗里的时候，当我们目睹主的身体受到亏损的时候，神的儿女们应当站出来用圣经的真理来捍卫主的教会，免受被邪灵充满、抵挡基督的撒旦教--“东方闪电”(包括来自黑暗势力的一切异端邪教)的侵害。

注：(本文参考了“闪电”的书籍：《东方发出的闪电》、《光中行走》等及一些关于抵制“闪电”的小册子)


向恐怖分子--“东方闪电”宣战

2002年四月中旬，中国家庭教会经历了有史以来最为激烈的属灵争战，为期几乎长达两个月。这场战争不仅已在国内引起广泛的代祷与注意，而且也同样在海外引起了广泛的代祷与注意。4月16日，“东方闪电”以欺骗的方法绑架了三十三位中华福音团契的主要带领同工，这不仅是对神教会的邪恶攻击，也是对中华人民共和国法律的猖狂践踏。关于这次东方闪电的滔天罪行，申先峰等弟兄已有较为详细的揭露。我们在这里想就涉及到的一些问题提出一些看法。

遇到“东方闪电”的绑架，我们该不该报警？中华福音团契的同工失踪后，当消息最后确信是东方闪电所为时，大家面临的第一个问题是该不该报警。因为众所周知的原因，在这三十几位同工中，有不少是被政府所误解，本身就被政府定为异端。如果去报案，即令他们在政府的帮助下能获得自由，但他们是否转眼又失去自由？另一个考虑是，去向公安局求助，是否意味着我们不再单单仰望主？

我们的看法是，凡遇到“东方闪电”的绑架，我们应该立即去报案。因为政府的责任就是保护公民，任何公民，不管他信仰什么，都获得政府的保护。“东方闪电”之所以专门来摧残家庭教会就是他们看准了家庭教会与政府之间暂时的冲突。他们认定，家庭教会不会去报案，正所谓投鼠忌器也，这样他们就可为所欲为。另外，去报案决不意味着我们不单单地仰望主耶稣。在圣经中有许多例子证明神的儿女可以求助政府摆脱困境。在「以斯帖记」中，我们读到，当哈曼设阴谋要“灭绝亚哈随鲁王通国所有的犹太人”（斯3：6）时，末底改和以斯帖求助于国王，最后神透过王，也就是政府，实行了公义。

“东方闪电”不光是邪教，而且是一个黑社会组织，它有一整套暴力的方法，有一比特务组织还严密的架构。我们常看到报道，有黑社会绑架良家妇女，逼她们为娼、或将妇女拐卖，黑社会最多一次也就绑架、拐卖几名妇女而已。一次绑架三十几位公民，这在中华人民共和国史上是闻所未闻。他们计划周密，行动庞大，可以肯定，他们是中国最大的黑社会组织。对于黑社会，求助于政府是合宜的。

我们听到过不少基督徒在被“东方闪电”掳走后，因经不起威逼利诱而加入了“东方闪电”。这一次“东方闪电”的行动彻底破产，被掳的三十几位同工出来后，无一不诅咒“东方闪电”邪恶的作为。这说明“东方闪电”在我们得胜的主耶稣面前最后也只会惨败。同时我们也应看到，“东方闪电”不会甘心他们这次的失败，他们势必更加诡诈、更加隐秘、更加猖狂。全国各地的同工要特别警醒，决不可掉以轻心。“东方闪电”的唯一攻击目标就是家庭教会，而在这十年不到的时间里，“东方闪电”已发展到了百万之众，这说明这些豺狼每天以平均三百人在吞吃家庭教会，这是何等激烈的属灵争战啊。

魔鬼撒旦一方面以“东方闪电”的形式来攻击我们，另一方面又以惯有的伎俩，即造成我们家庭教会的内部不和。据知情人报告，今年以来，家庭教会内部出现严重不和睦的现象，钩心斗角、互争利益严重。就是在“东方闪电”如此猖獗的攻击面前，也有人不以大局为重，而是在兴起内斗，这样也严重地影响了教会的战斗力。“东方闪电”的许多阴谋在这么断的时间内之所以能得逞，其中一个原因就是让他们在我们内部制造分裂。如果我们能不给魔鬼撒旦留破口，那我们就能更好地守好羊圈的门。

“东方闪电”的隐秘诡计有时让人感到防不胜防。当你在一个地方识破了它后，他们马上又转移到了另一个地方。因为家庭教会出于自身的安全考虑，加上各自为政的作风，很难彼此之间有互相通气的机会，所以难以揭露“东方闪电”的诡计。全国家庭教会要是在某种程度上有沟通的话，“东方闪电”要得逞也就不那么容易了。「爱筵」这份刊物希望达到的功效之一就是揭露魔鬼撒旦在中国的恶行，让各地同工有所警惕。大家千万不要以为“东方闪电”在某个遥远的角落，事实上，这些魔爪或许就潜伏在你们教会。

在这次营救中华福音团契的同工中，政府也尽了很大的努力。在一些地方，“东方闪电”得知公安局在搜捕他们这些刑事犯罪分子时，他们迫于压力才释放了受害者。对此，我们觉得我们也应该感谢政府的努力。同时，我们也想告知政府，这次“东方闪电”至少先后策划了一年多的时间，投入了五百多人的人力，拿出了50万元的经费，这足以证明“东方闪电”是一个什么样规模的黑社会。这样规模的黑社会足以危害、甚至威胁到社会的稳定。因此政府应该努力来铲除“东方闪电”，就像铲除“法轮功”一样，以免养虎遗患。同时我们也祷告，政府能清楚地区分谁是邪教，谁是家庭教会。我们家庭教会绝对拥护以江泽民主席为首领导，绝对维护政府的尊严。

中华福音团契的一位同工在脱离魔爪后说：感谢主，让我们经历这样的患难。使得我们能更加意识到邪教的危害性，同时让我们坚定信心，坚决与黑社会性质的“东方闪电”争战到底，我们不仅要在自己牧养的教会揭露“东方闪电”，而且要在力所能及的范围全力地揭露这魔鬼撒旦的爪牙。愿这位同工的感受能成为每位同工的祷告与负担。


绑架前后--申弟兄

我是4·16绑架事件的受害人之一。

这是一个精心策划的阴谋。事情要从2001年4月份说起。在河南省平顶山地区有一位家庭教会的讲道人叫艾艳玲，告知他教会的主要领袖杨弟兄，说她听说李书霞姐妹有一个亲戚是新加坡哈该神学院的干事，在广州、北京做生意，想跟家庭教会同工见面，愿意帮助有需要的人到新加坡神学院读书。杨弟兄就与这个自称是新加坡神学院干事的廉xx父女俩见面。在交谈中他们说自己是家乡人，愿为家乡教会出点力，为那些想到新加坡神学院读书的人提供帮助。他们要求杨弟兄写一份自己的简历，把简历(职份、家庭状况、教会状况、学习要求)、联系电话、像片及身份证复印件都交给了廉，由他带给神学院作决定。杨弟兄把这些东西交给他们后，他们告诉杨弟兄在简历上必须有带领他的同工签名推荐，否则学院不予接收。他们还说愿和他杨弟兄的领袖见个面，当面交谈。

杨弟兄找到带领他的老申弟兄，要他(申)为自己写个推荐信，并邀请他和廉家父女见面。见面后，申弟兄谈到家庭教会缺少正规神学训练，圣经基础薄弱，异端邪教到处搅扰，就请廉多帮助，使更多的人有机会接受培训。廉说：“本来我自己是生意人，回老家看看，不想管那么多闲事，但因看到神对我的管教，多少年已痊愈的老病复发了。为这事我祷告神，向神认这方面的罪，病立刻得医治，看来只有顺服神旨，帮你们这个忙了。”他也要申弟兄的同工，每一个人都写一份简历报告，他再向院方请求。简历交给他们后，有一年的时间没有联络。

2002年3月份，廉忽然又打来电话说：“神学院已经考虑再三，要廉家父女带领神学院的余院长及管理财物的姐妹一同前往了解此事。”他们到河南省的荥阳县廉的姐姐家进行交通。在交谈中他们解释说，之所以一年之久没有联系，是因为院方对招收大陆神学生各有争执，廉家父女作了很多难。现在院长差派他们一同来了解实情。交谈约两个小时，我们就离开了荥阳。他们说要等进一步决定。

几个礼拜后，廉又打电话约几个同工见面，并把新加坡哈该神学院办校的简历拿给我们看，让我们更清楚了解院方的状况。他说神学院已经同意了此事，但担心让我们办理护照去学习，时间来不及；因此他们愿意把哈该神学院在中国的六个家庭介绍给我们去学习。我们当时拒绝了他们的作法，说：“我们现在工作很忙，农村也快收割小麦了，不能立刻参加。况且我们到哈该神学院就读，也不是一年半载来得及办的事；就是立刻能去，我们也不会都去，但每年会派2-3位去进修。在国内学习的事以后再谈。”后来看到他们的迫切及热心，我们无法推辞，便说我们只有2-3个礼拜的时间。大家就匆匆地定下了此事。我们当时都没什么考虑，只有一点就是好好学习圣经，在真理知识上有更多的装备，万万没想到很快地进入了他们的圈套，落入所设计的网罗里。后来我们才知道平顶山的两个女人早已是他们的卧底。

四月十五日我们34位同工从不同的地区出发，到这六个地点报到(上海、青岛、哈尔滨、河北、西安、湖北的中祥)。

四月十六日我和另外几位同工从河南郑州到了上海，他们用一辆专车把我们接到市内的一个家庭里。刚坐下不久，就看见一位老人隔着窗户往里窥探。他们说是居委会的人，专爱管闲事。院长像是很着急的样子赶来说：“环境特别不好，在上海统战部有一位弟兄告诉他，近来教会有大逼迫，国家开始打击家庭教会，情况危险，咱们立刻散开。”于是他们让我们四位弟兄分开，另外还有四位蒙头会的也要分成两组(其实他们是一伙的)。他又找了两部车，把我们送到上海城郊的一个家庭(事后知道我们34位一次就被分到了十七个家庭里)。

四月十七日正式上课，六个老师教我们四个学生(其实我们四个中还有两个是他们的人)。在第二天学习中，我问姓陈的老师：“你所讲的好像与‘东方闪电’的人所讲的一样。”他解释说：“东方闪电的人讲圣经，咱们也讲，难免有些地方会一样。”因我们一心以为他们是新加坡的教师，就放松了警惕性；又看到他们非常有爱心，又温柔、谦卑、热情服侍，也就不太注意了。

十八日晚上，人们都到别的房间去了，有一个女的来到我的房间，跟我谈话。她说自己是个孤儿，父亲在文革前到新加坡去，运动一开始就回不来了，在那边又成了家；她和母亲相依为命，大学毕业后母亲去世了。她到了新加坡父亲的家，时间不长，父亲继母在空难中丧生，家中只留下她一人和一大笔家产，无父、无母、无兄弟姐妹。以后她和一个挂名的基督徒结了婚，丈夫到美国做生意，又有了新欢，自己非常孤单，大陆也没有亲人，因此要我做她的哥哥。我听罢她的遭遇，就用圣经的话安慰她，她立刻双手抱着我的手。我心想，国外人怎么这样开放。隔了一天，我的房间又没有人，她又来坐在我的跟前，眼睛发直地看着我。我看到她这种情形，就告诉她：“要用主的爱感化你的丈夫回头，千万不要在心灵空虚的时候，失去理智，中魔鬼的诡计。”听后她呆了一会就离开了。

过了两天，院长要我写封信安慰各地学习的人，不要乱跑，要听话，要与蒙头会的弟兄搞好关系。我不知道是诡计，也没看出什么，就写了一封信。以后我还写了两次作业，是根据他们的要求，针对改变蒙头派的蒙头观念而写的。后来我才知道，他们把我写的信经过电脑处理，又根据我的字体加上一些话，发到各地，真是诡诈至极！

在刚开始的二十天里，有2-3位老师上课，讲旧约圣经和历史，看不出有多大的问题。大约是一个礼拜之后，老申弟兄在卫生间内偷偷地告诉我：“恐怕这伙人是东方闪电的人，那两个蒙头的人也会是他们一伙的。为什么他们两个没有女人陪着服侍，我们两个每人都有一个女人陪伴左右，一刻不离；并且我看到那个女人行为放荡，诱惑人，你要谨慎小心。”出了卫生间，老申弟兄说：“我们中国家庭教会是有规矩的，男女之间要有分寸，不能离的太近。”一听这话，姓廉的女子哭了，老师们也来做解释说：“你们说得太难听了，廉小姐还没有出嫁，伤了人家的面子。国外人就是比较开放嘛。”说后，哭后，她又给老申弟兄做头部按摩(因申弟兄有脑血管病)。我想，这些人怎么这么有爱心，这么能忍耐？我就找一个地方，偷偷问蒙头派的人：“你们认识他们多久了？”他们说：“有几年了。跟他们教会都有来往。”我又一次失去了警惕性，放松了。

到四月二十九日，他们说要过“五·一”了，工人要放长假，这个接待家庭的亲戚朋友都要来，要我们分开几天。于是，夜晚九点多钟，来了一辆车把老申弟兄及两位老师和一位小姐拉走了，我和蒙头派的一个人留在这里，继续查考圣经。

五月四日，因他们讲的道有不合圣经真理的谬论，我就和他们顶了几句，不再听他们讲课。有2-3天没有吃饭。五月五日，他们就彻底的亮相说：“我们就是传东方闪电的。”听后，我如五雷轰顶，怒不可遏，开始骂他们：“你们是黑社会的组织，是教会的强盗，是假基督、敌基督，是披着人皮的蛇，是国家社会的败类。我决不会放弃自己真正的信仰，去听从你们的鬼话。”并且我告诉他们，我的态度是：不听、不看、不想、不辩、不信，要他们死了征服我的心。我告诉他们一切的手段都会是徒劳。我知道已经不能出去了，但不知道他们会用什么方法来对付我。因在我的家乡，有四位基督徒被他们打断胳膊和腿，他们甚至嘴巴被割烂，耳朵也快被割掉了。他们住院时我去看过他们。

从此以后，他们天天骂我是法利赛人，是钉死耶稣的人，是抵挡神的人，说我要受刑罚，要受咒诅，要灭亡。那个蒙头派的人，夜晚睡觉时还不停地鬼叫，第二天说看见异象，听见风声音：“神已经来了，赶快相信，不要敌挡，免得灭亡。”

五月七日左右，他们告诉我：“因你不接受，要送你回家去。今晚让你与同工见面，明天上午让你走。”夜晚九点多钟，我被几个人押在一辆车上，东转西转地到了另一个家，把我关闭到那里。那是一个有十多平方米的二层楼房。我在的那个屋子里，房门都是用绳子拴着，反锁着，封闭严紧，玻璃也用绿色油漆漆得不能透光，里外都有人看守。我睡在床上不听从他们，也不看他们，可那个蒙头的人却听从他们。他们天天讲，天天骂我，不停的谬讲圣经，离道反教，要我放下原有的认识和观念。一有空闲，他们就放CD(他们的诗歌)。我白天睡不成觉，晚上也睡不着，饭也吃不香，头像烂了一样，心灵身体深受折磨。

有一天早上，他们忽然说都要离开，到外面有一个交通，蒙头的那个人也走了。我想，今天可放一天假，让我休息一下，不受这种精神折磨。不一会，那女人来了，把那三道门反锁紧了，她坐在我的面前，嘴里不停地嚼着什么东西，开始向我进攻。当时我在床上睡着，她就去抱我亲我，说一些厚颜无耻的话，我竭力反抗，不停地祷告，求主救我脱离试探；最后实在没有办法，就坐起来高声宣告：“我是基督徒，我是有妇之夫。”她没得逞，只得离开。

在最后的一个礼拜里，因我砸他们的窗户，高声求救，他们也不再读他们的鬼话。

六月三日下午，我被几个人押到车上，把我送到上海火车站。扣押了这整五十天，当我回到家中时，已被折磨得不像人样，面色苍白，骨瘦如柴。回来之后，才知道家人早已得知我们被绑架的事。是东北一位姐妹跑出来，告知了各地的教会，弟兄姐妹都为我们迫切地祷告；又有两位弟兄也打了出来，并且大家向公安局报了案。在警方的压力下，闪电的人被迫释放了我们。若不是这样，我们真不知道是死是活，何年何月才能逃出他们的魔掌。

六月二十日，我们开了一个深揭狠批“东方闪电”的声讨会，每一个被绑架的人都述说了他们的遭遇，说到东方闪电使用欺骗、诡诈、钱财、找工作、女色勾引、迷药、春药、异梦、异象、装神弄鬼、凶恶大骂、离间威吓、分别隔离、精神控制、家庭搔扰等种种卑鄙手段。

借弟兄姐妹们的交通及对“东方闪电”的声讨，大家都认识到以前对东方闪电认识不够，警惕不够，对法律的观念淡薄，造成教会莫大的亏损。

■聚会中大家也定了对付东方闪电的以下各种措施：

一、要大讲特讲如何防备东方闪电假师傅的侵入。

二、要铲除卧底，聚会时要每个人都奉耶稣基督的名宣告咒诅“东方闪电”。

三、抓到“东方闪电”的传播者，要立刻报警。

四、若是遇到绑架，要高呼求救，宁愿落入公安，也不落入邪教之手。

五、若被绑架，要保守己心，敬醒祷告，不听、不看、不想、不辩、不信。

六、绑架获释的人，要暂停工作，接受察验，诚实交待，大家对他们要爱心关怀。

七、同工们对醒悟过来的受害者，要接纳，彼此信任，不中魔鬼的诡计。

八、对认识不清的可疑者，要凭着爱心、信心和儆醒的心对他们进行挽救劝勉。



前车之鉴，后世之师。愿弟兄姊妹们都谨守儆醒，防备抵挡异端邪教的诡计，遵主的真理而行。

申弟兄2002/7/27

上一章目录