《诗篇》时序论

封面

第一章 前言

第二章 案例

第三章 幕版

第四章 幕集

第五章 区块

第六章 结语

附表


第一章 前言

    <一>主诗

    1.主作

    诗篇的主要作者是大卫王，签名大卫名字的诗有71篇。未签名的诗有40篇，带上12篇上行诗，总共为52篇诗，其中有好多诗也是大卫的作者。所以，大卫是诗篇的主要作者。

    2.付作

    <1>亚萨

    亚萨是大卫王时代唱诗班的领导人，他写诗12篇：以探和亚萨是相同地位的人，他写诗1篇，两人总共13首。

    <2>所罗门

    大卫的儿子写诗两篇，与大卫滞后40年，也归在大卫时代。

    以上带名字的诗为86篇，详见《诗篇》作者明细表（图表1）。

    <二>付诗

    可拉是旷野时代不顺服的人，但其后裔却成为虔诚的诗人。可拉后裔写诗11篇，见图表1。

    二、时序

    <一>首诗

    150篇“诗篇”中最早的一篇，我们把它称为“首诗”。首诗的作者是摩西，写诗的时间大致在公元前（1440---1460）年代。

    神人摩西的祈祷诗，与时序有关的仅有一节诗文“在你看来，千年如已过的昨天，又如夜间的一更。”（诗90:4）

    大约一千五百年后，彼得回应了摩西的这句话：“亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。”（彼后3:8）

    “首诗”没有为首，却被定为 第90篇，这是总编辑的权项。

    <二>末诗

    首诗的年代大致为公元前1450年（平均数）

    主诗的年代大致为公元前990年（平均数）

    末诗的年代大致为公元前539年（被统治）。

    末诗是无签名作者的第137篇“以色列人被虏的哀歌”。“我们把琴挂在那里的柳树上”（诗137:2）

    “我们怎能在外邦唱耶和华的歌呢？”

    （诗137:4）

    “末诗”是以色列人被虏以后的诗，其作者很有可能是可拉后裔的作品。

    末诗没有被放在最末，而排列为第137篇，这是总编的安排。

    三、诗序

    <一> 首诗

    首篇的小标题是“弃恶从善必蒙福”，无名诗归属在大卫的主诗范畴。

    “不从恶人的计谋，

    不站罪人的道路，

    不坐亵慢人的座位，

    惟喜爱耶和华的律法，

    昼夜思想，

    这人便为有福。”（诗1:1---2）

    首诗首节用了三个排比的“动词”：“不从”、“不站”、“不坐”，是强调人的行为，结论就是“惟喜爱耶和华的律法”，很显然，这是指律法时代。律法时代是典型的旧约时代。

    旧约时代的诗意放在首诗是有时序意义的。

    <二> 末诗

    末诗的小标题是“赞美耶和华”，它也是无名诗，我们也把它归在大卫的主诗里。

    “用大响的钹赞美他，

    用高声的钹赞美他。

    凡有气息的，都要赞美耶和华。

    你们要赞美耶和华！”（诗150:5---6）

    末诗末节用乐器的代表“钹”来赞美耶和华，“钹”乐的音质是优美的，尤其是中国的晋剧“钹”更是如此。末诗作者在“钹”的前面加了两个定语：“大响”和“高声”来强调“钹”的能量。结论就是“凡有气息的，都要赞美耶和华。”“我们要赞美耶和华，”这就是全诗的结局和结尾。

    这也是总编辑的安排！

大卫 3 4 5 6 7 8 9 10 11 12

13 14 15 16 17 18 19 20 21 22 23

24 25 26 27 28 29 30 31 32 34 35

36 37 38 39 40 41 51 52 53 54 55

56 57 58 59 60 61 62 63 64 65 68

69 70 86 101 103 108 109 110 131 133 138

139 140 141 142 143 144 145 　 摩西 90

亚萨 50 73 74 75 76 77 78 79 80

   81 82 83 　 　 以探 89

可拉后裔 42 44 45 46 47 48 49 84 85

   87 88 　 所罗门 72 127

上行诗 120 121 122 123 124 125 126 128 129

   130 132 134

无名诗 1 2 10 33 43 66 67 71 91

92 93 94 95 96 97 98 99 100 102 104

105 106 107 111 112 113 114 115 116 117 118

119 135 136 137 146 147 148 149 150

《诗篇》作者明细表（图表1）


    第二章 案例

    一、规范

    <一>第一组（诗22、23、24篇）

    1、诗22篇

    <1>集效经文

    “我的神，我的神！为什么离弃我？”

    （诗22:1）

    <2>对应解译

    这句话恰是主耶稣在十字架上所说的第四句话，请见马太福音27章46节。

    2、诗23篇

    <1>集效经文

    “耶和华是我的牧者，我必不至缺乏。”

    （诗23:1）

    <2>对应解译

    “我一生一世必有恩惠慈爱随着我，

    我且要住在耶和华的殿中，直到永远。”

    （诗23:6）

    3、诗24篇

    <1>集效经文

    “众城门哪，你们要抬起头来！

    永久的门户，你们要把头抬起！

    那荣耀的王将要进来。”

    <2>对应解译

    “荣耀的王是谁呢？

    万军之耶和华，

    他是荣耀的王！”（诗24:10）

    <二>第二组（诗31、32、33篇）

    1、诗31篇

    <1>集效经文

    “我将我的灵魂交在你手里。”（诗31:5）

    <2>对应解译

    这句话是主耶稣在十字架上的第七句话：“父啊，我将我的灵魂交在你手里！”

    （路加23:46）

    2、诗32篇

    <1>集效经文

    “为此，凡虔诚人都当趁你可寻求的时候祷告你，

    大水泛溢的时候，必不能到他那里。”

    （诗32:6）

    <2>对应解译

    主耶稣说：“挪亚的日子怎样，人子降临也要怎样。”（马太24:37）

    恩典时期的人，要享受恩典。享受恩典的时候，必有祷告赋予恩典的神。如过了恩典期，就如同洪水一样没有恩典了。

    3、诗33篇

    <1>集效经文

    “耶和华的筹算永远立定，

    他心中的思念万代常存。”（诗33:11）

    <2>对应解译

    耶和华的筹算是什么呢？

    就是拯救人类的生命。

    他心中的思念是什么呢？

    就是让他的众子进入万代常存的天堂。

    <三>第三组（诗69、71、75篇）

    1、诗69篇

    <1>集效经文

    “他们拿苦胆给我当食物；

    我渴了，他们拿醋给我喝。”（诗69:21）

    <2>对应解释

    “我渴了”这句话，恰好是主耶稣在十字架上所说的第五句话：“我渴了！”

    （约翰福音19:28）

    2、诗71篇

    <1> 集效经文

    “我歌颂你的时候，

    我的嘴唇和你所赎的灵魂都必欢呼！”

    （诗71:23）

    <2>对应解译

    “你所赎的灵魂”就是指主耶稣用他在十字架的死，赎回了我们当死的灵魂。

    3 诗75篇

    <1>集效经文

    “我到了所定的日期，

    必按正直施行审判。”（诗75:2）

    <2>对应解译

    是谁定的日期？是耶和华定的日期；是指什么样的日期？是指主耶稣二次再来的日期。这是基督徒得赎身体的日期，同时，也是审判全地的日期。

    <四>第四组（诗90、91、92篇）

    1、诗90篇

    <1> 集效经文

    “我们一生的年日是七十岁，

    若是强壮可到八十岁；

    但其中的矜夸的不过是劳苦愁烦，

    转眼成空，我们便如飞而去。”（诗90:10）

    <2> 对应解译

    这是摩西为在旷野时代为以色列人所作的祈祷诗。

    2、诗91篇

    <1>集效经文

    “我要使他足享长寿，

    将我的救恩显明给他。”（诗91:16）

    <2>对应解译

    诗91篇是恩典时期信徒所享受的恩典诗篇。“足享长寿”与“七十岁”、“八十岁”不是同一个等级概念，救恩要显明给足。

    3、诗92篇

    <1> 集效经文

    “ 他们年老的时候仍要结果子，

    要满了汁浆而常发青。”（诗92；14）

    <2>对应解译

    年老的时候能结出什么样的果子呢？

    “要满了汁浆”而“常发青： 同时具备这两个条件的老年人只能是”人老返青“的”灵体形态“。

    <五>第五组（诗148、149、150篇）

    1、诗148篇

    <1> 集效经文

    ” 你们要赞美耶和华！

    从天上赞美耶和华，

    在高处赞美他。“（诗148；1）

    <2> 对应解译

    在高处赞美他，”高处“是指什么地方呢？是指”西奈山“的高处，在那里摩西敬领耶和华的诫命。

    2、诗149篇

    <1>集效经文

    ”你们要赞美耶和华！

    向耶和华唱新歌，

    在圣民的会中赞美他。“（诗149:1）

    <2>对应解释

    在”圣民的会中“赞美他，就是在基督徒的教会中赞美他。

    3、诗150篇

    <1>集效经文

    ”你们要赞美耶和华！

    在神的圣所赞美他，

    在他显能力的苍穹赞美他。“（诗150:1）

    <2>对应解释

    在他”显能力“的”苍穹“赞美他，

    能”显能力“的”苍穹“就是”天堂“。

    在天堂，我们要赞美我们的神。

    二、结论

    <一> 序中有时

    每一组序的篇章中，包括三个不同的时态。它们依次分别为过去时、现在时、将来时。

    <二> 时内夹序

    在一个完整的时态中，它们依序记叙恩典期以前的事件，恩典期中的事件，恩典期以后的事件。

    <三> 时序判断

    1、话语事件与事实事件

    一般情况，话语事件等于事实事件，这是判断的基本思路。

    2、诗语事件与能力事件

    一般情况，诗语事件就是能力事件，因为篇章是神的话语，神的话语是带能力的，说有就有，命立就立，这是判断的基本原则。

    3、综合判断

    在具体确认某一个事件诗语的时序时，还要结合前后文的内容和前后文的时序作综合判定。

    三、模式

    <一>块

    1、块 <一>

    我们把五组案例中序号为”1“的经文内容命名为”块<一>“，也可以称其为前期事件，简称为”前期“。

    2、块<二>

    我们把五组案例中序号为”2“的经文内容命名为”块<二>“，也可以称其为中期事件，简称为”中期“。

    3、块<三>

    我们把五组案例中序号为”3“的经文内容命名为”块<三>“，也可以称其为后期事件，简称为”后期“。

    <二> 时

    1、时序图

    为了确切表达的方便，我们绘一张”时序图“请见下图：

    前期 中期 后期

    律法期 0033年 恩典期 2040年 永世年

    过去时 现在时 将来时

    （时序图）

    2、熟语

    <1>年代

    A、0033年

    指耶稣第一次降世为人，离开人世的年代。

    B、2040年

    指耶稣基督二次再来的时间，该数字选自亚设·因崔特《与神对齐》后记。

    <2>恩典期

    A、数据表达

    恩典期=2040年-0033年=2007年

    B、语言表达

    a、耶稣在十字架上所说的第六句话：”成了！“（约翰福音19:30）

    b、耶稣二次再来时所说的话：”都成了！“

    （启21:6）

    C、两个”成了“之间的时间段为贰千年的恩典期，我们也称为”中期“，即”现在时“。

    <3>恩典前期

    恩典前期，即恩典以前的时间，更确切地讲，指耶稣说第一个”成了“以前的时间，简称为”前期“，包括”律法期“在内，属于”过去时“。

    <4>恩典后期

    恩典后期，即恩典以后的时间，更确切地理解，是指耶稣基督说第二个”成了“以后的时间，那只能是指进入永世年，简称为”后期“，属于将来时态。

    <三> 幕

    1、定义

    当我们把同一个系列的”块<一>“、”块<二>“、”块<三>“同时放映在一起时，我们就称其为是一个”幕“。幕的序号用中文数字”一“、”二“、…”十五“作固定表达。

    2、含义

    ”幕“是戏剧舞台道具，这里是借用之词，因为世界是一台戏，供世人和天使来观赏！《诗篇》也是一台戏，供慕者来观赏！本文采用十五个幕来平分150篇诗，以时序分类，达深入领略之目的。

    3、应用

    为综合、直观领受，我们绘制出《诗篇》展成明细表，详见图表2。表内阿拉伯数字”1“、”2“、…”150“，表示诗篇序数。


    第三章 幕版

    第一幕

    <一>前期

    1:2惟喜爱耶和华的律法，昼夜思想，

    这人便为有福。

    <二>中期

    2:7<选第二句话>

    耶和华曾对我说：“你是我的儿子，我今日生你。

    3:8救恩属乎耶和华，愿你赐福给你的百姓。

    4:7你使我心里快乐，

    胜过那丰收五谷新酒的人。

    5:12因为你必赐福与义人，

    耶和华啊，

    你必用恩惠如同盾牌四面护卫他。

    6:9耶和华听了我的恳求，

    耶和华必收纳我的祷告。

    7:17我要照着耶和华的公义称谢他，

    歌颂耶和华至高者的名。

    8:9耶和华我们的主啊，你的名在全地何其美！

    9:1我要一心称谢耶和华，

    我要传扬你一切奇妙的作为。

    10:17耶和华啊，谦卑人的心愿，你早已知道；

    你必预备他们的心，

    也必侧耳听他们的祈求。

    11:7因为耶和华是公义的，他喜爱公义，

    正直人必得见他的面。

    12:7耶和华啊，你必保护他们，

    你必保佑他们永远脱离这世代的人。

    13:6我要向耶和华歌唱，因他用厚恩待我。

    14:2耶和华从天上垂看世人，

    要看有明白的没有，有寻求神的没有。

    15:1耶和华啊，谁能寄居你的帐幕？

    谁能住在你的圣山？

    16:11你必将生命的道路指示我。

    在你面前有满足的喜乐，

    在你右手有永远的福乐。

    17:5我的脚踏定了你的路径，

    我的两脚未曾滑跌。

    <三>后期

    18:31除了耶和华，谁是神呢？

    除了我们的神，谁是磐石呢？

    19:1诸天述说神的荣耀，穹苍传扬他的手段。

    20:5我们要因你的救恩夸胜，

    要奉我们神的名竖立旌旗。

    21:13耶和华啊，愿你因自己的能力显为至高。

    这样，我们就唱诗歌颂你的大能。

    第二幕

    <一>前期

    22:1我的神，我的神！为什么离弃我？

    <二>中期

    23:1耶和华是我的牧者，我必不至缺乏。

    <三>后期

    24:9众城门哪，你们要抬起头来！

    永久的门户，你们要把头抬起！

    那荣耀的王将要进来。

    第三幕

    <一>前期

    25:16求你转向我，怜恤我，因为我是孤独困苦。

    26:9不要把我的灵魂和罪人一同除掉，

    不要把我们的性命和流人血的一同除掉。

    27:9<选第二句>

    救我的神啊，不要丢掉我，也不要离弃我。

    28:1<选第二句>

    倘若你向我闭口，我就如将死的人一样。

    29:8耶和华的声音震动旷野，

    耶和华震动加低斯的旷野。

    30:7<选第二句>

    你掩了面我就惊惶。

    31:5我将我的灵魂交在你手里。

    <二>中期

    32:6凡虔诚人都当趁你可寻找的时候祷告你，

    大水泛溢的时候，必不能到他那里。

    <三>后期

    33：11耶和华的筹算永远立定，

    他心中的思念万代常存。

    第四幕

    <一>前期

    34:20又保全他一身的骨头，连一根也不折断。

    35:7因为他们无故地为我暗设网罗，

    无故地挖坑，要害我的性命。

    <二>中期

    36:5耶和华啊，你的慈爱上及诸天，

    你的信实达到穹苍。

    37：24他虽失脚，也不至全身仆倒，

    因为耶和华用手搀扶他。

    38:15耶和华啊，我仰望你！主我的神啊，

    你必应允我！

    39:17主啊，如今我等什么呢？

    我的指望在乎你。

    <三>后期

    40:7那时我说：”看哪，我来了！

    我的事在经卷上已经记载了。“

    第五幕

    <一>前期

    41:7 一切恨我的，都交头接耳地议论我。

    他们设计要害我。

    <二>中期

    42:1神啊，我的心切慕你，如鹿切慕溪水。

    43:3求你发出你的亮光和真实，好引导我，

    带我到你的圣山，到你的居所。

    44:26求你起来帮助我们，

    凭你的慈爱救赎我们。

    45:17我必叫你的名被万代记念，

    所以万民要永永远远称谢你。

    46:1神是我们的避难所，是我们的力量，

    是我们在患难中随时的帮助。

    47:2 因为耶和华至高者是可畏的，

    他是治理全地的大君王。

    48:10 神啊，你受的赞美与你的名相称，

    直到地极，你的右手满了公义。

    49:8、9 叫他长远活着，不见朽坏，

    因为赎他生命的价值极贵，只可永远罢休。

    50:6 诸天必表明他的公义，

    因为神是施行审判的。

    51:10 神啊，求你为我造清洁的心，

    使我里面重新有正直的灵。

    52:9 我要称谢你，直到永远，

    因为你行了这事，

    我也要在你圣民面前仰望你的名，

    这名本为美好。

    53:2 神从天上垂看世人，

    要看有明白的没有，有寻求他的没有。

    54:6 我要把甘心祭献给你，耶和华啊，

    我要称赞你的名，这名本为美好。

    55:22 你要把你的重担卸给耶和华，

    他必抚养你，他永不叫义人动摇。

    56:13 因为你救我的命脱离死亡。

    你岂不是救护我的脚不跌倒，

    使我在生命光中行在神的面前吗？

    57:5 神啊，愿你崇高过于诸天，

    愿你的荣耀高过全地。

    58:11 因此，人必说：”义人诚然有善报，

    在地上果有施行判断的神。“

    59:17 我的力量啊，我要歌颂你，

    因为神是我的高台，是赐恩与我的神。

    60:12 我们倚靠神，才能施展大能，

    因为践踏我们敌人的就是他。

    61:1 神啊，求你听我的呼求，侧耳听我的祷告。

    62:2 唯独他是我的磐石，我的拯救，

    他是我的高台，我必不很动摇。

    63:1 神啊，你是我的神，我要切切地寻求你，

    在干旱疲乏无水之地，我渴想你，

    我的心切慕你。

    64:10 义人必因耶和华欢喜，并要投靠他，

    凡心里正直的人都要夸口。

    65:4 你所拣选、使他亲近你，

    住在你院中的，这人便为有福。

    我们必因你居所、你圣殿的美福知足了。

    <三>后期

    66:1-2全地都向神欢呼！歌颂他名的荣耀，

    用赞美的言语将他的荣耀发明。

    67:5 神啊，愿列邦称赞你，愿万民都称赞你。

    68:20 神是为我们施行诸般救恩的神，

    人能脱离死亡是在乎耶和华。

    第六幕

    <一>前期

    69:21 他们拿苦胆给我当食物；

    我渴了，他们拿醋给我喝。

    <二>中期

    70:4 愿一切寻求你的，因你高兴欢喜；

    愿那些喜爱你救恩的常说：”当尊神为大。“

    71:23 我歌颂你的时候，

    我的嘴唇和你所赎的灵魂都必欢呼。

    72:17 他的名要存到永远，要留传如日之久。

    人要因他蒙福，万国要称他有福。

    73:23 然而我常与你同在，你搀着我的右手。

    74:12 神自古以来为我的王，在地上施行拯救。

    <三>后期

    75:2 我到了所定的日期，必按正直施行审判。

    76:2 在撒冷有他的帐幕。在锡安有他的居所。

    77:13 神啊，你的作为是洁净的，

    有何神大如神呢？

    第七幕

    <一>前期

    78:24 降吗哪像雨给他们吃，

    将天上的粮食赐给他们。

    79:3 在耶路撒冷周围流他们的血如水，

    无人葬埋。

    80:3 神啊，求你使我们回转，使你的脸发光，我们便要得救。

    81:4 因为这是为以色列定的律例，

    是雅各神的典章。

    <二>中期

    82:6/7 我曾说：”你们是神，都是至高者的儿子；然而你们要死，与世人一样；要仆倒，像王子中的一位。“

    83:18 使他们知道，惟独你名为耶和华的，

    是全地以上的至高者。

    84:12 万军之耶和华啊，倚靠你的人便为有福！

    85:12 耶和华必将好处赐给我们，

    我们的地也要多出土产。

    <三>后期

    86:8 主啊，诸神之中没有可比你的，

    你的作为也无可比。

    87:6 当耶和华记录万民的时候，

    他要点出这一个生在那里。

    第八幕

    <一>前期

    88:16 你的烈怒漫过我身，你的惊吓把我剪除。

    89:38 但你恼怒你的受膏者，就丢掉弃绝他。

    90:10 我们一生的年日是七十岁，

    若是强壮可到八十岁；

    但其中所矜夸的不过是劳苦愁烦，

    转眼成空，

    我们便如飞而去。

    <二>中期

    91:16 我要使他足享长寿，

    将我的救恩明显给他。

    <三>后期

    92:14 他们年老的时候仍要结果子，

    要满了汁浆而常发青。

    93:2 你的宝座从太初立定，你从亘古就有。

    94:23 <选后两句>

    他们正在行恶之中，他要剪除他们；

    耶和华我们的神要把他们剪除。

    95:3 因耶和华为大神，为大王，超乎万神之上。

    96:4 因耶和华为大，当受极大的赞美，

    他在万神之上，当受敬畏。

    97:7 <选第二句>

    万神哪，你们都当拜他。

    98:2耶和华发明了他的救恩，

    在列邦人眼前显出公义。

    第九幕

    <一>前期

    99:7 他在云柱中对他们说话。

    他们遵守他的法度和他所赐给他们的律例。

    <二>中期

    100:3 你们当晓得耶和华是神，我们是他造的，

    也是属他的；

    我们是他的民，也是他草场的羊。

    101:2 我要用智慧行完全的道。

    你几时到我这里来呢？

    我要存完全的心行在我家中。

    102:28你仆人的子孙要长存，

    他们的后裔要坚立在你面前。

    103：1我的心哪，你要称颂耶和华，

    凡在我里面的，也要称颂他的圣名！

    <三>后期

    104:30 你发出你的灵，它们便受造，

    你使地面更换为新。

    第十幕

    <一>前期

    105:45 好使他们遵他的律例，守他的律法。

    你们要赞美耶和华！

    106:43 他屡次搭救他们，他们却设谋背逆，

    因自己的罪孽降为卑下。

    <二>中期

    107:2-3 领耶和华的赎民说这话，

    就是他从敌人手中所救赎的，

    从各地、从东、从西、从南、从北所招聚来的。

    108:4 因为你的慈爱大过诸天；

    你的诚实达到穹苍。

    109:31 因为他必站在穷乏人的右边，

    要救他脱离审判他灵魂的人。

    110:1 耶和华对我主说：”你坐在我的右边，

    等我使你仇敌作你的脚凳。“

    <三>后期

    111:9 他向百姓施行救赎，命定他的约，

    直到永远。

    112:1 你们要赞美耶和华！敬畏耶和华，

    甚喜爱他命令的，这人便为有福。

    113:2 耶和华的名是应当称颂的，

    从今时直到永远。

    第十一幕

    <一>前期

    114:8 他叫磐石变为水池，叫坚石变为泉源。

    <二>中期

    115:16天，是耶和华的天，地，他却给了世人。

    116:7我的心哪，你要仍归安乐，

    因为耶和华用厚恩待你。

    <三>后期

    117:1万国啊，你们都当赞美耶和华！

    万民哪，你们都当称颂他！

    118:24 这是耶和华所定的日子，

    我们在其中要高兴欢喜。

    第十二幕

    <一>前期

    119:5 但愿我行事坚定，得以遵守你的律例。

    <二>中期

    120:1 我在急难中求告耶和华，他就应允我。

    121:8 你出你入，耶和华要保护你，

    从今时直到永远。

    122:2 耶路撒冷啊，我们的脚站在你的门内。

    123:1 坐在天上的主啊，我向你举目。

    124:8 我们得帮助，

    是在乎倚靠造天地之耶和华的名。

    125:1 倚靠耶和华的人，好像锡安山，

    永不动摇。

    126:3 耶和华果然为我们行了大事，

    我们就欢喜。

    127:3 儿女是耶和华所赐的产业，

    所怀的胎是他所给的赏赐。

    128:1 凡敬畏耶和华、遵守他道的人，

    便为有福。

    129:4耶和华是公义的，他砍断了恶人的绳索。

    130:3主耶和华啊，你若究察罪孽，

    谁能站得住呢？

    131:3以色列啊，你当仰望耶和华，

    从今时直到永远。

    132:18我要使他的仇敌披上羞耻，

    但他的冠冕要在头上发光。

    133:3又好比黑门的甘露降在锡安山，

    因为在那里有耶和华所命定的福，

    就是永远的生命。

    134:3愿造天地的耶和华，从锡安赐福给你们。

    <三>后期

    135:5原来我知道耶和华为大，

    也知道我们的主超乎万神之上。

    136:2你们要称谢万神之神，

    因他的慈爱永远长存。

    第十三幕

    <一>前期

    137:1我们曾在巴比伦的河边坐下，

    一追想锡安就哭了。

    <二>中期

    138:1我要一心称谢你，在诸神面前歌颂你。

    <三>后期

    139:16 <选第二句>

    你所定的日子，我尚未度一日，

    你都写在你的册子上了。

    140:13义人必要称谢你的名，

    正直人必住在你面前。

    第十四幕

    <一>前期

    141:2愿我的祷告如香陈列在你面前；

    愿我举手祈求，如献晚祭。

    <二>中期

    142:7 求你领我出离被囚之地，

    我好称赞你的名。

    义人必环绕我，因为你是用厚恩待我。

    143:8求你使我清晨得听你慈爱之言，

    因我倚靠你；

    求你使我知道当行的路，

    因我的心仰望你。

    <三>后期

    144:14<选第二句>

    我们街市上也没有哭号的声音。

    145:3耶和华本为大，该受大赞美，

    其大无法测度。

    146:10 耶和华要作王，直到永远。

    锡安哪，你的神要作王，直到万代。

    第十五幕

    <一>前期

    147:19他将他的道路指示雅各，

    将他的律例、典章指示以色列。

    148:1你们要赞美耶和华！从天上赞美耶和华，

    在高处赞美他。

    <二>中期

    149:1你们要赞美耶和华！向耶和华唱新歌，

    在圣民的会中赞美他。

    <三>后期

    150:1你们要赞美耶和华！在神的圣所赞美他，

    在他显能力的穹苍赞美他。


    第四章 幕集

    第一幕

    <一>前期

    1、幕版

    惟喜爱耶和华的律法，

    昼夜思想，

    这人便为有福。（诗1:2）

    2、解译

    恶人并不是这样，

    乃像糠秕被风吹散。（诗1:4）

    <二>中期

    1、幕版

    你使我心里快乐，

    胜过那丰收五谷新酒的人。（诗4:7）

    2、解译

    “丰收五谷新酒的人”指新约时代重生得救的人；“胜过那丰收五谷新酒的人”指耶稣基督。

    <三>后期

    1、幕版

    除了耶和华，谁是神呢？

    除了我们的神，谁是磐石呢？（诗18:3）

    2、解译

    这里的两个问号，其回答都是指耶稣基督。

    第二幕

    同案例第一组

    第三幕

    同案例第二组

    第四幕

    <一>前期

    1、幕版

    又保全他一身的骨头，

    连一根也不折断。（诗34:20）

    2、解译

    意指耶稣的受难。

    <二>中期

    1、幕版

    他虽失脚，也不至全身扑倒，

    因为耶和华用手搀扶他。（诗37:24）

    2、解译

    “女人的后裔要伤你的头，你要伤他的脚跟。”（创3:15）

    主耶稣被钉十字架，撒旦伤了他的脚，但他却伤了他的头。

    <三>后期

    1、幕版

    那时我说：“看哪，我来了！

    我的事在经卷上已经记载了。”（诗40:7）

    2、解译

    “我来了”的本意是指主耶稣第一次的来，这里引深为“二次再来”。

    第五幕

    <一>前期

    1、幕版

    一切恨我的，都交头接耳地议论我。

    他们设计要害我。（诗41:7）

    2、解译

    意指主耶稣被害的场景。

    <二>中期

    1、幕版

    你所拣选、使他亲近你，

    住在你院中的，这人便为有福。

    我们必因你居所、你圣殿的美福知足了。

    （诗65:4）

    2、解译

    “岂不知你们的身子就是圣灵的殿吗？”

    （林前6:19）

    <三>后期

    1、幕版

    神是为我们施行诸般救恩的神；

    人能脱离死亡是在乎耶和华。（诗68:20）

    2、解译

    “原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去”（西伯来2:10）

    第六幕

    同案例第三组

    第七幕

    <一>前期

    1、幕版

    降吗哪像雨给他们吃，

    将天上的粮食赐给看他们。（诗78:24）

    2、解译

    “各人吃大能者的食物。

    他赐下粮食，使他们饱足。”（诗78:25）

    <二>中期

    1、幕版

    我曾说：“你们是神，都是至高者的儿子；”（诗82:6）

    2、解译

    神的儿子是神！

    <三>后期

    1、幕版

    主啊，诸神之中没有可比你的，

    你的作为也无可比。（诗86:8）

    2、解译

    “主啊，你造的万民都要来敬拜你，

    他们也要荣耀你的名。”（诗86:9）

    第八幕

    同案例第四组

    第九幕

    <一>前期

    1、幕版

    他在云柱中对他们说话。

    他们遵守他的法度和他所赐给他们的律例。（诗99:7）

    2、解译

    “耶和华我们的神啊，

    你应允他们。

    你是赦免他们的神，

    却按他们所行的报应他们。”（诗99:8）

    <二>中期

    1、幕版

    我的心哪，你要称颂耶和华，

    凡在我里面的，也要称颂他们的圣名！

    （诗103:1）

    2、解译

    “凡认耶稣为神儿子的，神就住在他里面，他也住在神里面。”（约一书4:15）

    <三>后期

    1、幕版

    你发出你的灵，它们便受造，

    你使地面更换为新。（诗104:30）

    2、解译

    “更换为新”的“地面”只能是“新天新地。”

    第十幕

    <一>前期

    1、幕版

    他屡次搭救他们，

    他们却设谋背逆，

    因自己的罪孽降为卑下。（诗106:43）

    2、解译

    “然而，他听见他们哀告的时候，就眷顾他们的急难。” （诗106：44）

    <二>中期

    1、幕版

    从各地、从东、从西、从南、从北所招聚来的。（诗107:3）

    2、解译

    以色列民于1948年5月14日回归时的情景预兆。

    <三>后期

    1、幕版

    他向百姓施行救赎，

    命定他的约，直到永远。（诗111:9）

    2、解译

    “他手所行的，是诚实公平，

    他的训词都是确实的。”（诗111:7）

    第十一幕

    <一>前期

    1、幕版

    他叫磐石变为水池，

    叫坚石变为泉源。（诗114:8）

    2、解译

    “他使水从磐石涌出，

    叫水如江河下流。”（诗78:16）

    <二>中期

    1、幕版

    我的心哪，你要仍旧安乐，

    因为耶和华用厚恩待你。（诗116:7）

    2、解译

    “我拿什么报答耶和华向我所赐的一切厚恩？我要举起救恩的杯，称扬耶和华的名。”

    （诗116:12-13）

    <三>后期

    1、幕版

    这是耶和华所定的日子，

    我们在其中要高兴欢喜。（诗118:24）

    2、解译

    “耶和华啊，求你拯救！

    耶和华啊，求你使我们亨通！（诗118:25）

    第十二幕

    <一>前期

    1、幕版

    但愿我行事坚定，

    得以遵守你的律例。（诗119:5）

    2、解译

    ”我必守你的律例，

    求你总不要丢弃我。“（诗119:8）

    <二>中期

    1、幕版

    主耶和华啊，你若究察罪孽，

    谁能站得住呢？（诗130:3）

    2、解译

    ”我不再记念他们的罪愆和他们的过犯。“

    （希伯来10:17）

    <三>后期

    1、幕版

    原来我知道耶和华为大，

    也知道我们的主超乎万神之上。（诗135:5）

    2、解译

    ”你们要称谢万神之神，

    因他的慈爱永远长存。“（诗136:2）

    第十三幕

    <一>前期

    1、幕版

    我们曾在巴比伦的河边坐下，

    一追想锡安就哭了。（诗137:1）

    2、解译

    ”因为在那里，掳掠我们的要我们唱歌；抢夺我们的要我们作乐，说：‘给我们唱一首锡安的歌吧！’“（诗137:3）

    <二>中期

    1、幕版

    我要一心称谢你，

    在诸神面前歌颂你。（诗138:1）

    2、解译

    ”我要向你的圣殿下拜，

    为你的慈爱和诚实称赞你的名；

    因你使你的话显为大，

    过于你所应许的。“（诗138:2）

    <三>后期

    1、幕版

    <选第二节>

    你所定的日子，我尚未度以日，

    你都写在你的册子上了。（诗139:16）

    2、解译

    ”耶和华啊，你已经鉴察我，

    认识我。“（诗139:1）

    第十四幕

    <一>前期

    1、幕版

    愿我的祷告如香陈列在你面前；

    愿我举手祈求，如献晚祭。（诗141:2）

    2、解译

    ”我求告你的时候，

    愿你留心听我的声音。“（诗141:1）

    <二>中期

    1、幕版

    求你使我清晨得听你慈爱之言，

    因我倚靠你；

    求你使我知道当行的路，

    因我的心仰望你。（诗143:8）

    2、解译

    ”求你指教我遵行你的旨意，

    因你是我的神。你的灵本为善，

    求你引我到平坦之地。“（诗143:10）

    <三>后期

    1、幕版

    <选第二句>

    我们街市上也没有哭号的声音。（诗144:14）

    2、解译

    ”遇见这光景的百姓便为有福。

    有耶和华为他们的 神，

    这百姓便为有福。“（诗144:15）

    第十五幕

    同案例第五组


    第五章 区块

    一、块

    <一>前期

    1.神的判语

    他仆人亚伯拉罕的后裔，

    他所拣选的雅各的子孙哪，

    你们要记念他奇妙的作为和他的奇事，

    并他口中的判语。（诗105:5-6）

    2.判语就是约

    他是耶和华我的神，

    全地都有他的判断。

    他记念他的约，直到永远，

    他所吩咐的话，直到千代，

    就是与亚伯拉罕所立的约，

    向以撒所起的誓。（诗105:7-9）

    3.不信变虚空

    虽是这样，他们仍旧犯罪，

    不信他奇妙的作为。

    因此，他叫他们的日子全归虚空，

    叫他们的年岁尽属惊恐。（诗78:32-33）

    4.解开便发光

    你的言语一解开，

    就发出亮光，

    使愚人通达。（诗119:130）

    5.脚前的灯

    你的话是我脚前的灯，

    是我路上的光。（诗119:105）

    6.人的尊贵

    在天空谁能比耶和华呢？

    神的众子中，谁能像耶和华呢？（诗89:6）

    <二>中期

    1.信望爱

    慈爱和诚实彼此相遇，

    公义和平安彼此相亲。

    诚实从地而生，

    公义从天而现。（诗85:10-11）

    2.拆帐棚建灵宫

    在你的院宇住一日，

    胜似在别处住千日。

    宁可在我神殿中看门，

    不愿住在恶人的帐棚里。（诗84:10）

    3.住耶和华的殿

    万军之耶和华，我的王、我的神啊，

    在你祭坛那里，麻雀为自己找着房屋，

    燕子为自己找着抱雏之窝。

    如此住你殿中的，便为有福，

    他们仍要赞美你。（诗84:3-4）

    4.肥甘得饱

    他们必因你殿里的肥甘得以饱足，

    你必叫他们喝你乐河的水。（诗36:8）

    5.日期已到

    你必起来怜恤锡安，

    因现在是可怜他的时候，

    日期已经到了。（诗102:13）

    6.直到永远

    我一生一世必有恩惠慈爱随着我，

    我且要住在耶和华的殿中，

    直到永远。（诗23:6）

    <三>后期

    1.冠冕戴头上

    你以美福迎接他，

    把精全的冠冕戴在他头上。（诗21:3）

    2.荣耀发明

    全地都向神欢呼！歌颂他名的荣耀，

    用赞美的言语将他的荣耀发明。（诗66:1-2）

    3.无可比

    主啊，诸神之中没有可比你的，

    你的作为也无可比。（诗86:8）

    4.至高者

    神啊，你的作为是洁净的，

    有何神大如神呢？（诗77:13）

    5.万神之上

    原来我知道耶和华为大，

    也知道我们的主超乎万神之上。（诗135：5）

    6.万神之神

    你们要称谢万神之神，

    因他的慈爱永远长存。（诗136:2）

    二 区

    <一>荣耀尊贵为冠冕（A区）

    1、心满足

    至于我，我必在义中见你的面；

    我醒了的时候，得见你的形像，

    就心满意足了。（诗17:15）

    2、灵快乐

    我将耶和华常摆在我面前，

    因他在我右边，我便不至摇动。

    因此，我的心欢喜，我的灵快乐，

    我的肉身也要安全居住。（诗16:8-9）

    3、安然居住

    我必安然躺下睡觉，

    因为独有你耶和华，

    使我安然居住。（诗4:8）

    4、都保佑

    我躺下睡觉，我醒着，

    耶和华都保佑我。（诗3:5）

    5、归高位

    愿众民的会环绕你；

    愿你从其上归于高位。（诗7:7）

    6、赐冠冕

    你叫他比天使微小一点，

    并赐他荣耀尊贵为冠冕。（诗8:5）

    <二>恩典是年岁的冠冕（B区）

    1、扶持我

    求你使我仍得救恩之乐，

    赐我乐意的灵扶持我。（诗51:12）

    2、正路行

    凡以感谢献上为祭的便是荣耀我。

    那按正路而行的，我必使他得着我的救恩。（诗50:23）

    3、隐秘处

    我要永远住在你的帐幕里，

    我要投靠在你翅膀下的隐秘处。（诗61:4）

    4、通达的道理

    我口要说智慧的言语，

    我心要想通达的道理。（诗49:3）

    5、脸上的亮光

    因为他们不是靠自己的刀剑得地土，

    也不是靠自己的膀臂得胜，

    乃是靠你的右手、

    你的膀臂和你脸上的亮光，

    因为你喜悦他们。（诗44:3）

    6、恩典为冠冕

    你以恩典为年岁的冠冕，

    你的路径都滴下脂油。（65:11）

    <三>冠冕要在头上发光（C区）

    1、平稳安静

    我的心平稳安静，

    好像断过奶的孩子在她母亲的怀中；

    我的心在我里面真像断过奶的孩子。

    （诗131:2）

    2、等候主

    我的心等候主，

    胜于守夜的等待天亮，

    胜于守夜的等待天亮。（诗130:6）

    3、基督家庭

    你妻子在你的内室，

    好像多结果子的葡萄树；

    你儿女围绕你的桌子，好像橄榄栽子。

    看哪，敬畏耶和华的人，必要这样蒙福！

    （诗128:3-4）

    4、向你举目

    坐在天上的主啊，

    我向你举目。

    看哪，仆人的眼睛怎样望主人的手，

    使女的眼睛怎样望主母的手，

    我们的眼睛也照样望耶和华我们的神，

    直到他怜悯我们。（诗123:1-2）

    5、保护你

    你出你入，耶和华要保护你，

    从今时直到永远。（诗121:8）

    6、头上发光

    我要使他的仇敌披上羞耻，

    但他的冠冕要在头上发光。（诗132:18）


    第六章 结语

    一、汇演

    <一> 焦点

    你们是神，都是至高者的儿子。（诗82:6）

    <二> 论点

    1.万神

    <1>因耶和华为大神，

    为大王，超乎万神之上。（诗95:3）

    <2>因耶和华为大，

    当受极大的赞美，

    他在万神之上，

    当要敬畏。（诗96:4）

    <3>万神哪，

    你们都当拜他。（诗97:7）

    <4>因为你耶和华至高，超乎全地；

    你被尊崇，远超万神之上。（诗97:9）

    <5>原来我知道耶和华为大，

    也知道我们的主超乎万神之上。（诗135:5）

    <6>你们要称谢万神之神，

    因他的慈爱永远长存。（诗136:2）

    2.诸神

    <1>神站在有权力者的会中，

    在诸神中行审判。（诗82:1）

    <2>主啊，诸神之中没有可比你的，

    你的作为也无可比。（诗86:8）

    <3>我要一心称谢你，

    在诸神面前歌颂你。（诗138:1）

    3、何神

    神啊，你的作为是洁净的，

    有何神大如神呢？（诗77：13）

    <三>重点

    耶和华啊，你已经鉴察我，认识我。

    我坐下，我起来，你都晓得，

    你从远处知道我的意念；

    我行路，我躺卧，你都细察，

    你也深知我一切所行的。

    耶和华啊，我舌头上的话，

    你没有一句不知道的。

    你在我前后环绕我，

    按手在我手上。

    这样的知识奇妙，是我不能测的，

    至高，是我不能及的。（诗139:1-6）

    <四>击点

    他们的偶像是金的银的，

    是人手所造的，

    有口却不能言，

    有眼却不能看，

    有耳却不能听，

    有鼻却不能闻，

    有手却不能摸，

    有脚却不能走，

    有喉咙也不能出声；

    造他的要和他一样，

    凡靠他的也要如此。（诗115:4-8）

    二 汇总

    <一> 文稿

    1、峰值百分表

    从图表4的“峰值百分表”我们可以看出：峰值与经节百分值相吻合而与篇章百分值不吻合。

    从图表5的“篇章分布图”和图表6的“经节分布图”中也可以清楚而直观地看出这个不吻合的背道。

    原因也比较简单，因为《诗篇》中的篇章所包容的经节数不平衡所致。比如，诗119篇包含176节经文，而诗117篇仅包含2节经文。当然，这是一种特殊的极值情况，但能说明篇章数和经节数的不平衡而带来的峰值不吻合的现象。

    2、峰值基数

    峰值基数，请查阅图表3“诗篇展成明细表（续）。”而续表数来自于“诗篇展成明细表”（图表2）的正表数。正表数来自于“幕版经文汇总表”（图表7）。“幕版经文汇总表”来自于第三章的“幕版”，

    “幕版”是笔者对《诗篇》经文的整体分解。

    3、集效经文汇总表

    “集效经文汇总表”（图表8）将“集效经文”以“幕”和“块”的格式形成矩阵。

    集效经文的解译是以“灵意解译”或“以经解经”为主导的，详细内容请参阅第四章“幕集”全文。

    4、三区示意图

    “三区示意图”（图表9）是突出恩典期经文内容的选编。

    从“峰值百分表”、“篇章分布图”、“经节分布图”中，我们可以清楚地看到，《诗篇》内容的50%以上的篇幅是恩典期的描述。当然，“三区”中仍包含着较多的、闪光发亮的经文内容。为此，我们专设“三区”内容的经文和大家共同分享。具体造编内容请参阅第五章“区块”文稿。

    <二>经卷

    1.《诗篇》卷幕对比表

    “《诗篇》卷幕对比表”（图表10）是编者根据经文的五卷分类和文稿的十五幕分类进行比较后所列出的表格。

    从表中我们可以清楚地看到，实际分类的误差是比较小的，特别是卷首和卷末更是达到了几乎完全相近的程度，这是出于编者预料之外的惊喜。因为编者在作起步分类研究的时候，没有顾及考虑卷别分类。因为“幕”的起落完全是结合经文的前后时序和经节内容综合评定分析研究后所得出的产品，而卷的起落是原版经文的分类结果。

    经卷中没有设别卷标题，文稿中也没有设制“幕”标题和“块”标题，受圣灵感动的读者完全可以自行加添。

    2.诗类篇章研究

    <1> 篇幅

    在66卷经文中，诗篇的篇幅居首。新约圣经最短的经文仅占有一页编码，而《诗篇》却占用101页，超出100页之多。所以《诗篇》是66卷经文中篇幅最长的经卷。且不说比新约圣经中最短的经卷，就是与篇章数最多的66章“以赛亚书”相比较，仍超出27页。因为《诗篇》的程序页码起首为512页，终尾是612页，实际数量为101页；而“以赛亚书”是从658页至731页，实际数量为74页。故比《诗篇》少了27页。

    <2> 潜义

    在《以赛亚书》中，我们可以看到像“豺狼必与羊羔同食，狮子必吃草与牛一样”的句式，（以赛亚65:25）

    这显然是未来之事的预兆。但在《诗篇》中却看不到这样的显性诗句。然而，《诗篇》经意是否没有达到如此的深度呢？断然不是，诗篇经意完全达到了如此的深度，不过要靠读者的灵性思维来分析研究。

    <3>含盖

    《以赛亚书》是从“神责备以色列”开始到“新天新地”的建立而结束。

    而《诗篇》是从“弃恶从善必蒙福”开始到“赞美耶和华”而结束；实际上，整个《诗篇》都充满了“赞美”。因为一切的一切都在“赞美”之中，“赞美”是词牌，“经意”却包容在“赞美”之中。

    <4>时序

    A.影子

    有人说，《诗篇》五卷与摩西的五经相对应；再确却地说，它是“新约五经”。

    《诗篇》是旧约圣经，应该是“影子”，但“影子”里又包含有“实体”。比如，大卫所写的诗“颂赞之歌”：“我来了！”（诗40:7），这首诗写于大卫时期，约在公元前1010-970年，所以，“我来了！”是“影子”。但是，进入恩典期的现在，却变成了“实体”，因为耶稣已经来过了。B.实体

    上面的例子说明：“影子”里面有“实体”，而“实体”里面有“影子”.

    “看哪，我来了！”（诗40:7）与

    “看哪，我必快来。”（启22:7）相呼应。

    所不同的是：

    “我来了”是实时完成体；

    而“我必快来”是未完成体。

    所得出的结论是：

    如果说“我必快来”是恩典期的等待；

    那么“我来了！”

    是恩典期以后的欢喜和赞美！

    C.实时

    “神人摩西的祈祷”：“又如夜间的一更”

    （诗90:4）

    是“我来了！”的实时基础，笔者所选用的2042年的二次再来，也是以此为信实的。

    D.结语

    “《诗篇》时序论”是一种思维模式。我们相信，“新约五经”会有更多不同的思维模式需要挖掘，领圣灵感动同工，提出更优秀的文稿分享。